الواجهة

المكتبة الالكترونية

للشيخ / حافظ بن أحمد حكمي

الإصدار الرابع

[ اضغط هنا للدخول ]

إعداد موقع روح الإسلام

( www.islamspirit.com )

( للبحث داخل صفحة معينة اضغط Ctrl+f )


المحتويات

* تراجم الشيخ حافظ حكمي:

ترجمة الشيخ حافظ الحكمي بقلم ابنه أحمد، نقلاً عن موقع الشيخ الحكمي

ترجمة مختصرة للشيخ حافظ بن أحمد الحكمي، نقلاً عن: موقع التوحيد

ترجمة موجزة للشيخ العلامة حافظ الحكمي، نقلاً عن: مكتبة طيبة

نبذة عن الشيخ حافظ حكمي، نقلاً عن: التاريخ الأدبي لمنطقة جازان

ترجمة الشيخ حافظ بن احمد حكمي، نقلاً عن: ملتقى أهل الحديث

* كتب الشيخ حافظ حكمي:

أعلام السنة المنشورة لاعتقاد الطائفة الناجية المنصورة

الجوهرة الفريدة في تحقيق العقيدة

اللؤلؤ المكنون في أحوال الأسانيد والمتون

المنظومة الميمية في الوصايا والآداب العلمية

المنظومة الهائية

دليل أرباب الفلاح لتحقيق فن الاصطلاح

رسالة الأمر بالمعروف والنهي عن المنكر

رسالة النور الفائض من شمس الوحي في علم الفرائض

سلم الوصول إلى علم الأصول

شرح اللؤلؤ المكنون في أحوال الأسانيد والمتون

شرح المنظومة الميمية في الآداب الشرعية

مختصر دليل أرباب الفلاح

معارج القبول بشرح سلم الوصول إلى علم الأصول

مفتاح دار السلام بتحقيق شهادتي الإسلام

منظومات للشيخ حافظ بن احمد الحكمي

السبل السوية لفقه السنن المروية

نصيحة الأخوان عن تعاطي القات والتبغ والدخان

نيل السول من تاريخ الأمم وسيرة الرسول

همزية الإصلاح

وسيلة الحصول إلى مهمات الأصول

* كتب ومواد مترجمة إلى لغات أخرى (يمثل أول حرفين من اسم المادة أدناه نوع اللغة):

Translations to other languges - First two letters determine the language:

fa_Farazhaee_az_aqeedeh_alsonnat

ml_200sualjawabfilakeeda

ru_faq_on_muslim_belief

ta_200_Q-A_in_aqeedah

tk_aalam_alsunnah

tk_true_faith

uz_faq_on_muslim_belief

* ملحق الموسوعة:

مكتبة الشيخ حافظ بن أحمد حكمي بصيغة وورد

مكتبة الشيخ حافظ بن أحمد حكمي بصيغة الهواتف الذكية

مكتبة الشيخ حافظ بن أحمد حكمي بصيغة بي دي اف


ترجمة الشيخ حافظ الحكمي بقلم ابنه أحمد، نقلاً عن موقع الشيخ الحكمي

( فهرس المحتويات )

ترجمة الشيخ حافظ الحكمي بقلم ابنه أحمد، نقلاً عن موقع الشيخ الحكمي

ترجمة الشيخ حافظ الحكمي بقلم ابنه أحمد[1]:

الشيخ العلامة حافظ بن أحمد بن علي الحكمي أحد علماء المملكة العربية السعودية السلفيين، وهو علم من أعلام منطقة الجنوب (تهامة) الذين عاشوا حياتهم في الشطر الأول من النصف الثاني من هذا القرن (الرابع عشر الهجري).

والحكمي: نسبة إلى (الحكم بن سعد العشيرة) بطن من (مذحج) من (كهلان ابن سبأ بن يشجب بن يعرب بن قحطان).

مولده ونشأته:

ولد الشيخ حافظ الحكمي لأربع وعشرين ليلة خلت من شهر رمضان المبارك من سنة 1342هـ بقرية (السلام) التابعة لمدينة (المضايا) - الواقعة في الجنوب الشرقي من مدينة (جازان) حاضرة المنطقة، على الساحل، قريبة منها - حيث قبيلته التي إليها ينتسب ثم انتقل مع والده أحمد إلى قرية (الجاضع) التابعة لمدينة (صامطة) في نفس المنطقة، وهو ما يزال صغيراً؛ لأن أكثر مصالح والده - من أراض زراعية ومواش ونحوهما - كانت هناك، وإن بقيت أسرته الصغيرة تنتقل بين قريتي (السلام) و (الجاضع) لظروفها المعيشية ونشأ حافظ في كنف والديه نشأة صالحة طيبة تربى فيها على العفاف والطهارة وحسن الخلق، وكان قبل بلوغه يقوم برعي غنم والديه التي كانت أهم ثروة لديهم آنذاك جرياً على عادة المجتمع في ذلك الوقت، إلا أن حافظاً لم يكن كغيره من فتيان مجتمعه؛ فقد كان آية في الذكاء وسرعة الحفظ والفهم ، فلقد ختم القرآن وحفظ الكثير منه وعمره لم يتجاوز الثانية عشرة بعد، وكذلك تعلم الخط وأحسن الكتابة منذ الصغر.

طلبه للعلم:

عندما بلغ الشيخ حافظ من العمر سبع سنوات أدخله والده مع شقيقه الأكبر محمد[2] مدرسة لتعليم القرآن الكريم بقرية (الجاضع) فقرأ على مدرِّسه بها جزأي (عم، وتبارك)؛ ثم واصل قراءته مع أخيه حتى أتم قراءة القرآن مجوَّدة خلا أشهر معدودة، ثم أكمل حفظه حفظاً تاماً بعيد ذلك اشتغل بعدئذ بتحسين الخط فأولاه أكبر جهوده حتى أتقنه، وكان ينسخ من مصحف مكتوب بخط ممتاز، إلى جانب اشتغاله مع أخيه بقراءة بعض كتب الفقه والفرائض والحديث والتفسير والتوحيد مطالعة وحفظاً بمنزل والده إذ لم يكن بالقرية عالم يوثق بعلمه فُيتتلمذ على يديه وفي مطلع سنة 1358هـ قدم من (نجد) الشيخ الداعية المصلح عبد الله بن محمد بن حمد القرعاوي[3] إلى منطقة (تهامة) في جنوب المملكة، بعد أن سمع عما كان فيها من الجهل والبدع - شأن كل منطقة يقلًّ فيها الدعاة والمصلحون أو ينعدمون - ونذر نفسه مخلصاً على أن يقوم بالدعوة إلى الدين القويم، وتصحيح العقيدة الإسلامية في النفوس ، وإلى إصلاح المجتمع وإزاحة ما كان عالقاً في أذهان الجهال من اعتقادات فاسدة وخرافات مضلة وفي سنة 1359هـ قدم شقيق حافظ عٍّمي (محمد بن أحمد) برساله منه ومن أخيه حافظ يطلبان فيها من الشيخ القرعاوي كتباً في التوحيد، ويعتذران عن عدم القدرة على المجيء إليه لانشغالهما بخدمة والديهما والعناية بشؤونهما، كما يطلبان منه - إن كان في استطاعته - أن يتوجه إليهما بقريتهما ليسمعا من بعض ما يلقي من دروس، وفعلاً لبى الشيخ طلبهما وذهب إلى قريتهما، وهناك التقى بحافظ وعرفه عن كثب، وتوسم فيه النجابة والذكاء، وقد صدقت فيه فراسته ومكث الشيخ عدة أيام في (الجاضع) ألقى فيها بعض دروسه العلمية التي حضرها مجموعة من شيوخ القرية وشبابها ومن بينهم الشيخ حافظ الذي كان أصغرهم سناً، لكنه كان أسرعهم فهماً وأكثرهم حفظاً واستيعاباً لما يلقى الشيخ من معلومات، يقول عنه الشيخ عبد الله القرعاوي: (وهكذا جلست عدة أيام في الجاضع، وحافظ يأخذ الدروس وإن فاته شيء نقله من زملائه، فهو على اسمه (حافظ) يحفظ بقلبه وخطه، والطلبة الكبار كانوا يراجعونه في كل ما يشكل عليهم في المعنى والكتابة، لأني كنت أملي عليهم إملاء ثم أشرحه لهم) وعندما أراد الشيخ العودة إلى مدينة (صامطة) التي جعلها مقراً له ومركزاً لدعوته، طلب من والدَي حافظ أن يرسلاه معه ليطلب العلم على يديه في (صامطة) على أن يجعل لهما من يرعى غنمهما بدلاً عنه، ولكنهما رفضا طلب الشيخ أول الأمر[4]، وأصرَّا على أن يبقى ابنهما الصغير في خدمتهما لحاجتهما الكبيرة إليه وتشاء إرادة الله أن لا تطول حياة والدته بعد ذلك إذ توفيت في شهر رجب سنة 1360هـ فيسمح والده له ولأخيه محمد بأن يذهبا إلى الشيخ للدراسة لمدة يومين أو ثلاثة أيام في الأسبوع ثم يعودا إليه، فكان حافظ لذلك يذهب إلى الشيخ في (صامطة) فيملي عليه الدروس، ثم يعود إلى قريته، وكان ملهماً يفهم ويعي كل ما يقرأ أو يسمع من معلومات، ولم يعمر والده بعد ذلك إذ انتقل إلى جوار ربه وهو عائد من حجٍّ سنة 1360هـ رحمه الله - فتفرغ حافظ للدراسة والتحصيل، وذهب إلى شيخه ولازمه ملازمة دائمة يقرأ عليه ويستفيد منه وكان حافظ في كل دراساته على شيخه مبرزاً ونابغة، فأثمر في العلم بسرعة فائقة، وأجاد قول الشعر والنثر معاً، وألف مؤلفات عديدة في كثير من العلوم والفنون الإسلامية، ولقد كان كما قال عنه شيخه: ((لم يكن له نظير في التحصيل والتأليف والتعليم والإدارة في وقت قصير))[5].

علمه:

مكث حافظ يطلب العلم على يد شيخه الجليل عبد الله القرعاوي، ويعمل على تحصيله، ويقتني الكتب القيمة والنادرة من أمهات المصادر الدينية واللغوية والتاريخية وغيرها... يستوعبها قراءة وفهماً، وعندما بلغ التاسعة عشرة من عمره - ومع صغر سنه - طلب منه شيخه أن يؤلف كتاباً في توحيد الله، يشتمل على عقيدة السلف الصالح، ويكون نظماً ليسهل حفظه على الطلاب، يعدّ بمثابة اختبار له يدل على القدر الذي استفاد من قراءاته وتحصيله العلمي؛ فصنف منظومته (سلم الوصول إلى علم الأصول) في التوحيد التي انتهى من تسويدها في سنة 1362هـ وقد أجاد فيها، ولاقت استحسان شيخه والعلماء المعاصرين له ثم تابع تصنيف الكتب بعد ذلك، فألَّف في التوحيد، وفي مصطلح الحديث، وفي الفقه وأصوله، وفي الفرائض، وفي السيرة النبوية، وفي الوصايا والآداب العلمية، وغير ذلك نظماً ونثراً، وقد طبعت جميعها طبعتها الأولى على نفقة المغفور له جلالة الملك سعود بن عبد العزيز. ويتضح لنا من آثاره العلمية أن أبرز مقروءاته ذات الأثر في منهجه العلمي ومؤلفاته هي تلك الكتب التي ألّفها علماء السلف الصالح من أهل السنة في العلوم الإسلامية من تفسير وحديث وفقه وأصوله، أما في مجال العقيدة فقدا بدا شديد التأثر بشيخ الإسلام ابن تيمية وتلميذه ابن القيم كثير الاستفادة من مؤلفاتهما والأخذ عنها، هذا إلى جانب استيعابه لكثير من مصادر التاريخ والأدب واللغة والنحو والبيان المؤلفة في مختلف العصور الإسلامية ولقد كان - رحمه الله - عميق الفهم سريع الحفظ لما يقرأ، وقد مر بنا قول لشيخه يشيد فيه بتلميذه حافظ، الذي كان يحفظ بقلبه وخطه - على حد تعبير الشيخ - وكان زملاؤه الكبار يراجعونه في كل ما يشكل عليهم منذ مراحل تعليمه الأولى.

أدبه:

يُعدُّ الشيخ حافظ من أجل علماء منطقة تهامة وأقدرهم على قول الشعر ، فقد كان يعشق الشعر منذ صغره ويحفظه ويقوله سليقة دون تكلف، فلا غرابة إذ رأيناه يُخرج أكثر مؤلفاته نظماً ولقد كان أكثر ما يقول الشعر - في غير ما كتبه من منظومات - إما نصيحة أو مساجلة لصديق أو وصفاً أو خاطرة، إلا أنه لم يدون جلَّ ما قال إن لم يكن كله، وما بأيدينا منه الآن نزر يسير جداً حفظه عنه بعض تلاميذه ومن أهم قصائد الشعر تلك الميمية التي أنشأها في الوصايا والآداب العلمية، وهي طويلة جداً نختار منها هذه الأبيات التي يصف فيها العلم ومنزلته:

العلم أغلى وأحلى ماله استمعتْ
العلم غايته القصوى ورتبته الـ
العلم أشرف مطلوب وطالبُــــــه
العلم نور مبين يستضيء بـــــه
العلم أعلى حياة للعباد، كمـــــــا

أذُنٌ ، وأعرب عنه ناطق بفــــــمِ
ـعلياء فاسعوا إليه يا أولي الهمم
لله أكرم من يمشي على قـــــــــدم
أهل السعادة والجهال في الظلــــم
أهل الجهالة أموات بجهلهــــــــــم

ثم يقول مرغباً في العلم، وحاضاً طالبه على الحرص عليه، والسعي قدر المستطاع لنيل أكبر قسط منه، وعدم الرضا بغيره عوضاً عنه، فمن حصل عليه فقد ظفر. ويوصي طلبة العلم بمساعدة غيرهم في تحصيله وتقريب مباحثه، ويشير عليهم قبل ذلك كله بأن يخلصوا نياتهم - في طلبه - لوجه الله الكريم:

يا طالب العلم لا تبغي به بــــــدلا
وقدِّس العلم واعرف قدر حرمته
واجهد بعزم قوي لا انثناء لـــــه
والنصحَ فابذله للطلاب محتسبـاً
ومرحباً قل لمن يأتيك يطلبــــــه
والنية اجعل لوجه الله خالصـــة

فقد ظفرت ورب اللوح والقلـــــــم
في القول والفعل ، والآدابَ فالتزم
لو يعلم المرء قدر العلملم ينـــــــم
في السر والجهر والأستاذفاحتــرم
وفيهمُ احفظ وصايا المصطفى بهم
إن البناء بدون الأصل لم يقُــــــــم

وهناك أيضاً قصيدته الهمزية التي قالها في تشجيع الإسلام وأهله والدعوة إلى التمسك بأساسه وأصله، وهي لا تزال مخطوطة لم تنشر من قبل، وتقع في أكثر من مائتي بيت، من بحر الكامل على رويِّ الهمزة. استعرض فيها ماضي المِسلمين وحاضرهم وما ينبغي أن يكونوا عليه في مستقبلهم ، كل ذلك بأسلوب قوي رصين، وتعبير جزل، بالإضافة إلى ما تفجَّر في جوانب أبياتها من شعور فياض، ومعان سامية، وأهداف نبيلة، وروح عالية؛ تحدث في أولها عن الرسول الكريم محمد بن عبد الله صلوات الله وسلامه عليه وقيامه بالدعوة إلى الله، فقال:

ويعز ربي رسله والمؤمنيــــــــــن
حتى استتمَّ بناءهم بمحمـــــــــــــد
فهو الرسول إلى الخلائق كلهـــــم
ما لامرىء أبداً خروج عن شريـــ
لم يقبض المولى تعالى روحــــــــه
وأتمَّ نعمته وأكمل دينـــــــــــــــــه
ومضى وأمته بأقوم منهـــــــــــــج

جميعهم بالنصر والإنجــــاء
أكرم به للرسل ختم بنــــــاء
ممن تُقِل بسيطة الغبــــــراء
ـعته ونهج طريقه البيضـــاء
حتى أشاد الدين بالإعـــــلاء
ولخلقـــــــــــــه أداه أيِّ أداء
وعلى محجِّة هدية البيضـــاء

ثم تحدث عن الخلفاء الراشدين ومناهجهم في الحكم، وانتقل بعدهم يصف واقع المسلمين في العصور التي تلت عصر الخلفاء الراشدين، وعندما وصل إلى القرن السابع الهجري عصر شيخ الإسلام (ابن تيمية) وجدناه يقول:

وأتى بقرنٍ سابع من هجــــــــرة
أعني بذاك الحبر أحمد مــن إلى
كم َ هاجم البدعَ الضلال وأهلـــها
وقواعدَ التحريف هدَّ أصولهـــــا
وله جهاد ليس يُعهد مثلــــــــــه

عَلم به يؤتمُّ في الظلمــــاء
عبد الحليم نمى بلا استثناء
بدلائل الوحيين خير ضيـــاء
أعظِم به هدماً لشرِّ بنـــــاء
إلا بعهد السادة الخلفـــــــاء

وبعد أن ذكر ما قام به ابن تيمية من قمع للفتن وإبادة للطغيان، تابع المسيرة إلى العصور الإسلامية التالية، مصوراً طبيعة الحياة التي كان يعيشها المسلمون في تلك الأزمنة، مشيراً إلى بعض المصلحين الذين سعوا لتصحيح الأوضاع في بلادهم كالشيخ محمد بن عبد الوهاب في القرن الثاني عشر الهجري وغيره ثم ذهب يوجِّه الخطاب إلى العلماء وطلاب العلم في عصره، مستنهضاً هممهم للدعوة إلى الله والإخلاص في العمل، والقيام بالواجب الملقى على عواتقهم نحو إخوانهم المسلمين في كل مكان قائلاً:

هل تسمعون معاشر العلما ، ألا
يا طالبي علم الشريعة فانهضوا
انحوا بهم نحو الصراط المستقيـ
كيف انتصار المسلمين وجلّهــم

تصغون نحو مقالتي وندائي؟
وادعوا عباد الله باستهــــداء
ـم ورفض كل طريقة عوجاء
عن دينهم في غفلة عميـــاء

وقد أطال في ذلك، وبهذا نكتفي، ولعل في هذه المقتطفات من هاتين القصيدتين كفاية كنماذج حية من شعر الشيخ حافظ الحكمي - رحمه الله - والتي تدل على تدفق شاعريته، وجودة شعره الإسلامي وسمو غاياته.

أعماله:

عندما لمس الشيخ عبد الله القرعاوي تفوُّق تلميذه حافظ ونبوغه العلمي أقامه مدرِّساً لزملائه والمستجدين من التلاميذ، فألقى عليهم دروساً نافعة استفادوا منها فائدة كبرى ثم عيَّنه شيخه في سنة 1363هـ مديراً لمدرسة (صامطة) السلفية - أول مدرسة افتتحها الشيخ في المنطقة لطلاب العلم -، وأسند إليه أمر الإشراف على مدارس القرى المجاورة واتسعت بعد ذلك مدارس الشيخ في منطقتي (تهامة وعسير) فما من مدينة أو قرية إلا وأسس بها مدرسة أو أكثر تدرس العلوم الإسلامية، وجعل بها من تلاميذه من يقوم بالتدريس فيها ويتولى شؤون إدارتها. ولما كان الشيخ يقوم في فترات متعددة بجولات على مئات المدارس التي كان قد أسسها في المنطقة جعل تلميذه الأول الشيخ حافظاً الحكمي مساعداً له يتولى الإشراف على سير التعليم وأمور الإدارة أثناء تجوال الشيخ على مدارسه، فنهض حافظ بالعبء الملقى على عاتقه وأدى الأمانة خير الأداء ثم تنقل الشيخ حافظ - للقيام بواجبه مع شيخه - في عدة أماكن منها قرية (السلامة العليا) ومدينة (بيش: أم الخشب) في الجزء الشمالي من منطقة (جازان) وغيرهما، عاد بعدها إلى مدينة (صامطة) مرة أخرى يدير مدارسها ويساعد شيخه في تحمل المسؤولية والإشراف على سير التعليم ومواصلة تدعيم مهام الدعوة والإصلاح وهكذا مضى الشيخ حافظ يؤدي واجباته في سبيل النهوض بأبناء منطقته، وليرفع من مستواهم الثقافي والاجتماعي، وليفيدهم من علمه قدر ما يستطيع، فقد كان يجتمع إليه طلبة العلم من كل مكان للتتلمذ على يديه فيستفيدون منه فائدة عظمى، ومن طلبته الآن علماء أفاضل يتولون مناصب القضاء والتدريس والوعظ والإرشاد في جميع أنحاء المنطقة الجنوبية وغيرها وفي سنة 1373هـ افتتحت وزارة المعارف السعودية مدرسة ثانوية بـ (جازان) عاصمة المنطقة، فعين الشيخ حافظ أول مدير لها في ذلك العام ثم افتتح معهد علمي تابع للإدارة العامة للكليات والمعاهد العلمية آنذاك (جامعة الإمام محمد بن سعود الإسلامية حالياً) بمدينة (صامطة) في عام 1374هـ فعين الشيخ حافظ مديراً له؛ فقام بعمله هذا خير قيام، وكان يلقي فيه بعض المحاضرات ويملي على تلاميذه الكثير من المعلومات الشرعية واللغوية المفيدة، ويضع لهم المذكرات الدراسية للفنون التي لم تقرَّر لها كتب علمية وفق المناهج المحددة، كان يمليها أحياناً بنفسه، وقد يمليها عن طريق المدرسين بالمعهد أحياناً أخرى.

صفاته:

كان الشيخ حافظ الحكمي - رحمه الله - مثالاً يحتذي لكل طالب علم يريد التحصيل والعلم النافع ، ومثالاً لكل عالم جليل متواضع يحب لتلاميذه وزملائه كل خير وصلاح ويكفي أن أورد هنا ما قاله عنه شقيقه الأكبر الشيخ محمد بن أحمد الحكمي - رحمه الله - في رسالة كتبها إليَّ إجابة لطلبي:

((كان رحمه الله على جانب كبير من الورع والكرم والعفة والتقوى، قويّ الإيمان، شديد التمسك، صداعاً بالحق، يأمر بالمعروف ويأتيه، وينهى عن المنكر ويبتعد عنه، لا تأخذه في الله لومة لائم)).

((كانت مجالسه دائماً عامرة بالدرس والمذاكرة وتحصيل العلم، تغص بطلابه في البيت والمسجد والمدرسة، لا يملّ حديثه، ولا يسأم جليسه)).

((كان جلّ أوقاته ملازماً لتلاوة القرآن الكريم، ومطالعة الكتب العلمية، بالإضافة إلى التدريس والتأليف والمذاكرة)).

((وكان خفيف النفس يحب الرياضة والدعابة والمزاح مع زملائه وطلابه وزوَّاره، مما يجذب قلوب الناس إليه ، ويحبب إليهم مجالسته والاستفادة منه)).

وفاته:

لم يزل الشيخ حافظ مديراً لمعهد صامطة العلمي حتى حجَّ في سنة 1377هـ ، وبعد انتهائه من أداء مناسك الحج لبى نداء ربه في يوم السبت الثامن عشر من شهر ذي الحجة سنة 1377هـ بمكة المكرمة على إثر مرض ألمَّ به، وهو في ريعان شبابه، إذ كان عمره آنذاك خمساً وثلاثين سنة ونحو ثلاثة أشهر، ودفن بمكة المكرمة، رحمه الله تعالى رحمة واسعة وأسكنه فسيح جناته وقد كان وقع خبر وفاته على شيخه وعلى أهله وزملائه وأصدقائه وتلاميذه شديداً، والمصيبة به فادحة، وقد رثاه بعض تلاميذه رثاء حاراً يعكس مدى الفاجعة التي أصابتهم بموته، من ذلك قصيدة للشيخ الدكتور زاهر بن عواض الألمعي، يقول في أولها:

لقد دوَّى على (المخلاف)صوتٌ
تفجَّعت الجنوب وساكنوهــــــــــا
وذاعت في الدنا صيحات خطــب
فكفكفت الدموع على فقيــــــــــد
وأحيا في الربوع بيوت علــــــمٍ
أ (حافظ) كنت للعلياء قطبــــــاً
وبحراً في العلوم بعيد غـــــــور
وما مُتُّم فمنهجكم منـــــــــــــــار

نعى النحرير عالمها الهماما
على بدر بها يمحو الظلامــــا
فهزَّت من فجائعها الأنامــــــا
على الإسلام شمَّر واستقامـا
وواسى مقعداً ورعى يتامــى
وللإسلام طوداً لا يسامــــــى
كثير النفع قوَّاماً إمامــــــــــا
يضيء دروبنا وبها أقامـــــا[6]

وممن رثاه أيضاً تلميذه الأستاذ إبراهيم حسن الشعبي بقصيدة، نقتطف منها قوله:

توفِّي (حافظ) ركن البــــــــلاد
وقد ضاقت عليَّ الأرض ذرعاً
وساء الحال مني حين وافـــى
لقد كنت المقدم في المـــــزايا
وكنت القائد المدعوَّ فينـــــــــا
سلاح للمشاكل كنت قدمـــــــاً
وفي كل العلوم مددتَ باعـــــاً

وخلف حسرة لي في الفــؤاد
بما رحبت ولم تسع البـــوادي
بنا نعي الفتى البطل العمـــــاد
من الخيرات يا قطب النوادي
فمن تختار بعدك للقيـــــــــاد؟
ومصباح البحوث بكـــل وادي
وهمتك العلية في ازديــــــــاد

وقد خلَّف الشيخ - رحمه الله - بعد رحيله مكتبة علمية كبيرة عامرة بكل علم وفن، أوصى بأن تكون وقفاً على طلاب العلم ورواد المعرفة، فضمَّت إلى معهد صامطة العلمي لينتفع بها المدرسون والطلاب، ولتبقى تحت إشراف إدارة المعهد.

كما خلَّف من تأليفه آثاراً علمية نافعة في كثير من الفنون الإسلامية، لا يستغني عنها كل طالب علم، وسنشير إليها.

وله من الأبناء أربعة هم أحمد - كاتب هذه الأسطر -، وعبد الله، ومحمد، وعبد الرحمن، وفقهم الله جميعاً وسدد خطاهم، وأخذ بأيديهم لما فيه خيرهم وصلاحهم.

مؤلفاته:

أ- في التوحيد:

1- (سلم الوصول، إلى علم الأصول، في توحيد الله و اتباع الرسول r) أرجوزة في أصول الدين، مطلعها:

أبدأ باسم الله مستعينا

راض به مدبرا معيناً

انتهى من تسويدها في سنة 1362هـ، وهي أوَّل ما ألف. طبعت طبعتها الأولى بمكة المكرمة سنة 1373هـ (في 16 ص).

2- (معارج القبول، بشرح سلم الوصول إلى علم الأصول - في التوحيد) وهو شرح مطول لأرجوزة (سلم الوصول) - المتقدم ذكرها -، انتهى من تسويدة في سنة 1366هـ، ويقع في مجلدين كبيرين تزيد صفحاتهما في طبعته الأولى عن ألف ومائة صفحة.

وهذا الكتاب من أهم آثار الشيخ وأشهرها وأغناها عن التعريف، يتمتع الآن بقيمة علمية كبيرة بين طلاب العلم وأساتذة الجامعات الإسلامية، وقد دأبت الرئاسة العامة لإدارات البحوث العلمية والإفتاء في المملكة العربية السعودية زمنا طويلا على توزيعه مجانا على خريجي الكليات وعلى المدرسين والقضاة، لما فيه من فوائد جمة، وما يحويه من معلومات قيمة في موضعه، ولحسن عرضه وتبويبه واستيفائه لكثير من نصوص الكتاب والسنة وأقوال السلف الصالح بما لا يدع زيادة لمستزيد.

3- (أعلام السنة المنشورة، لاعتقاد الطائفة الناجية المنصورة) كتاب مؤلَّف على طريقة السؤال والجواب، انتهى من تسويده في غرة شهر شعبان سنة 1365هـ، و طبع طبعته الأولى بمكة المكرمة د.ت (في 67ص).

4- (الجوهرة الفريدة، في تحقيق العقيدة) منظومة دالية، مطلعها:

الحمد لله لا يحصى له عدد

ولا يحيط به الأقلام والمدد

طبعت طبعتها الأولى بمكة المكرمة سنة 1373هـ (في 19 ص).

ب- في المصطلح:

5- (دليل أرباب الفلاح، لتحقيق فن الاصطلاح) كتاب جليل حافل في مصطلح الحديث، طبع طبعته الأولى بمكة المكرمة سنة 1374هـ (في 174ص).

6- (اللؤلؤ المكنون، في أحوال الأسانيد والمتون) منظومة، مطلعها:

الحمد كل الحمد للرحمن

ذي الفضل والنعمة والإحسان

انتهى من نظمها في سنة 1366هـ، وطبعت طبعتها الأولى بمكة المكرمة (في18 ص).

جـ - في الفقه:

7- (السبل السوية، لفقه السنن المروية) منظومة طويلة في الفقه وفق أبوابه المعروفة، مطلعها:

أبدأ باسم خالقي محمدلا

محسبلا مكتفيا محوقلا

طبعت طبعتها الأولى بمكة المكرمة د.ت (في 134 ص).

د- في أصول الفقه:

8- (وسيلة الحصول، إلى مهمات الأصول) منظومة في أصول الفقه، مطلعها:

الحمد للعدل للحكيم الباري

المستعان الواحد القهار

انتهى من كتابتها في سنة 1373هـ، وتقع في640 بيتاً. طبعت طبعتها الأولى بمكة المكرمة د.ت (في 35 ص).

9- متن (لامية المنسوخ) منظومة لامية الروي في النسخ وما يدخله من الكتب الفقهية، مطلعها:

الحمد لله في الدارين متصل

هو السلام فلا نقص ولا علل

طبعت طبعتها الأولى بمكة المكرمة د.ت (في 10 ص).

هـ في الفرائض:

10- (النور الفائض، من شمس الوحي، في علم الفرائض) رسالة منثورة في علم الفرائض، انتهى من كتابتها ف 15-8-1365 ه، وطبعت طبعتها الأولى بمكة المكرمة سنة 1373هـ (في 46ص).

و- في التاريخ والسيرة النبوية:

11- (نيل السول، من تاريخ الأمم وسيرة الرسول r) منظومة تاريخية، تزيد أبياتها عن (950 بيتاً)، مطلعها:

الحمد لله المهيمن الأحد

باري البرايا الواحد الفرد الصمد

طبعت طبعتها الأولى بمكة المكرمة (في 52ص).

ز- في النصائح والوصايا والآداب العلمية:

12- نصيحة الإخوان المشهورة بـ (القاتية)، وعنوانها: (هذا سؤال بشأن القات والدخان والشمة)، وهي قصيدة تائية، مطلعها:

حمدا لمن أسبغ النعما وألهمنا

حمدا عليها بألطاف خفيات

وقد طبع معها رد عليها لأحد أهل اليمن، ثم جواب الشيخ عليه، وفي الجواب الأخير فوائد جليلة. وقد طبعت طبعتها الأولى بمكة المكرمة سنة 1374هـ (في 15 صفحة).

13- (المنظومة الميمية، في الوصايا والآداب العلمية) قصيدة ميمية رائعة في الحث على العلم وطلبه والتمسك بما جاء في كتاب الله وسنة رسوله r، مطلعها:

الحمد لله رب العالمين على

آلائه وهو أهل الحمد والنعم

طبعت طبعتها الأولى بمكة المكرمة د.ت في (14ص).

وقد طبعت جميع هذه الكتب من مؤلفات الوالد الشيخ حافظ الحكمي - رحمه الله - طبعتها الأولى - ما أرِّخ منها وما لم يؤرخ - في سنتي 1373هـ - 1374هـ على نقفة جلالة المغفور له الملك سعود بن عبد العزيز بمطابع البلاد السعودية بمكة المكرمة، عدا كتاب (معارج القبول) الذي طبع طبعته الأولى د.ت (نحو سنة 1377هـ) في المطبعة السلفية بمصر.

وللوالد الشيخ - من بعد - بعض الرسائل والمنظومات المخطوطة التي لم تطبع بعد[7]، أهمها:

1- (مفتاح دار السلام، بتحقيق شهادتي الإسلام)[8].

2- (شرح الورقات، في أصول الفقه - لأبي المعالي الجويني).

3- (همزية الإصلاح، في تشجيع الإسلام وأهله، والتمسك كل التمسك بأساسه وأصله)[9].

4- (مجموعة خطب للجمع والمناسبات الدينية)[10].

وكل مؤلفاته - رحمه الله - تعطيك الدليل الواضح على مكانته العلمية، وعلى تعمقه في كثير من جوانب المعرفة، وهي كتب قيمة يكفي للدلالة على جودتها وقيمتها أن بعضها عرض على فضيلة العلامة الشيخ محمد بن إبراهيم آل الشيخ - رحمه الله - مفتي الديار السعودية آنذاك، فاستحسنها واستجادها وأشار إلى الحكومة بطبعها وتوزيعها حتى يستفيد منها الخاصة والعامة على السواء ، لما فيها من فوائد جمَّة ، ونصائح عامة نافعة لجميع المسلمين في دينهم ودنياهم ، ولأنها تحضهم على التمسك بكتاب الله وسنة رسوله الأمين r وعلى اتباع السلف الصالح والأئمة المبرزين من علماء المسلمين
رحم الله الشيخ حافظاً الحكمي رحمة واسعة، وأسكنه فسيح جناته ، وجزاه عما قدم خير الجزاء، وغفر له ولوالديه ولشيخه ولجميع المسلمين.

[انتهى]
ـــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ

[1]- الشيخ أحمد كتب عن حياة أبيه أول مرة في "مجلة العرب" ج 3 ص 7 رمضان عام 1392 هـ، ثم ترجم لأبيه ترجمة وافية في كتابه "معارج القبول بشرح سلم الوصول إلى علم الأصول في التوحيد"، وهذه الطبعة صدرت عام 1404 هـ. كما كتب في مجلة اليمامة في عام 1393هـ عن سيرة والده، وعن بعض ما جرى في حياته بالأعداد 241 ، 242 ، 243.

[2] - هو الآن من خيرة علماء المنطقة الجنوبية في المملكة العربية السعودية وذوي الفضل فيها، له نشاط ملموس ف الدعوة والإرشاد وإلقاء المحاضرات الإسلامية الرصينة، تولى إدارة معهد سامطة العلمي أكثر من عشرين عاما بعد رحيل أخيه الشيخ حافظ الذي كان أو مدير لهذا المعهد، أسأل الله أن يطيل في عمره وأن ينفع به وأن يمتعه بالصحة ويجعل التوفيق حليفه دائما. [انتهى كلام الشيخ أحمد].والشيخ محمد الحكمي الآن رحمه الله قد توفي.

[3] - ولد الشيخ عبد الله القرعاوي –وهو جدي لأمي- في مدينة عنيزة بمنطقة القصيم من نجد سنة 1315 هـ وتوفي بمدينة الرياض سنة 1389 هـ -رحمه اله تعالى-، وقد كان له الفضل الكبير في النهضة العلمية والأدبية في المنطقة الجنوبية من المملكة (تهامة وعسير)، وكانت لدعونه السلفية الإصلاحية هناك نتائج إيجابية وآثار إصلاحية عظيمة على تلك المنطقة وأبنائها من جميع النواحي الدينية و الاجتماعية والثقافية- أنظر بحثا عنه وعن دعوته وآثارها كتبته في: مجلة (العرب) التي تصدر في الرياض: (مجلد 80/ ج 7و8، ص523-530). [كلام الشيخ أحمد].

[4]- نقلت هذا من رسالة صغيرة كتبها جدي الشيخ عبد الله القرعاوي بخطه وذكر فيها شيئا موجز عن حياته، أحتفظ بها لدي. [كلام الشيخ أحمد].

[5] - المصدر السابق. [كلام الشيخ أحمد].

[6]- القصيدة في ديوان (الألمعيات) للدكتور زاهر الألمعي: ص 126-127. [كلام الشيخ أحمد].

[7] - صدر في سنة 1431مجموع يحتوي عل بعض مؤلفات الشيخ حافظ التي لم تطبع من قبل ولم يذكرها ابنه أحمد في هذه الترجمة ، بتحقيق أبي همام الصومعي، وهو موجود على الموقع.

[8]- طبع بتحقيق الشيخ عبد الرزاق بن عبد المحسن البدر، وهو موجود على الموقع.

[9]- موجود على الموقع.

[10] - بعضها موجود على الموقع.

المصدر: موقع الشيخ حافظ حكمي:
http://www.hakmy.com/pageother.php?catsmktba=15


ترجمة مختصرة للشيخ حافظ بن أحمد الحكمي، نقلاً عن: موقع التوحيد

( فهرس المحتويات )

ترجمة مختصرة للشيخ حافظ بن أحمد الحكمي، نقلاً عن: موقع التوحيد

اسمه :
هو حافظ بن أحمد بن علي بن أحمد بن علي بن مين بن علي بن مهدي بن أحمد بن الحسين بن علي بن صغير بن علي ويكنى أبا شملة بن محمد بن علي بن عبده بن عبد الهادي بن صديق بن طاهر بن أبي القاسم بن علي بن أبي بكر الحكمي الأصغر بن محمد بن علي بن عمر بن عثمان بن محمد بن أبي بكر الحكمي بن عبد الله بن عبد الواحد بن الشيخ أبي عبد الله محمد المتوفى عام «617» بن أبي بكر الحكمي الأكبر، رحم الله الجميع برحمته.
والحكمي نسبة إلى الحكم بن سعد العشيرة من مذحج أشهر وأعظم قبيلة من شعب كهلان بن سبأ بن يعرب بن قحطان، والله أعلم بذلك، وهذا نقلته من ورقة ذكر فيها أنها نقلت من نسخة منقولة من ديوان المشجرات المسمى «مجمع الأصول والفروع».
أما عن النسب من حافظ إلى جده الحسين فقد نقلته عن الشيخ محمد بن أحمد الحكمي أخو الشيخ حافظ.

ولادته ونشأته :
ولد رحمه الله بقرية السلام عام 1342هـ التابعة لمدينة المضايا عاصمة الحكامية، ثم رحل به أبوه مع إخوانه إلى قرية جاضع بني شبيل التابعة لصامطة، وقد نشأ ـ رحمه الله ـ بهذه القرية حتى كبر، وكان راعياً لغنم والديه حتى بلغ رشده. فقرأ القرآن بمدرسة أهلية ثم على أخيه الأكبر محمد بن أحمد الحكمي ـ وهو لازال راعياً في الغنم ويقرأ حتى فصل ـ أي فهم ـ الحروف فكان يقرأ لنفسه، حتى ختم القرآن وهو راع بالغنم، وتعلم الكتابة على المصاحف فكان خطه جيداً، وقد نشأ في أسرة صالحة مشهورة بالصلاح والخير.

طلبه للعلم وأسبابه :
لما سمع بالشيخ عبد الله القرعاوي يدرّس في صامطة عام 1359هـ كتب له رسالة مع أخيه محمد بن أحمد الحكمي يطلب منه كتاباً في التوحيد، وعندما استلم الشيخ عبد الله الرسالة توسم في صاحبها الذكاء لما فيها من حسن التعبير وجودة الخط. فأخذها الشيخ حالاً وتوجه إلى قرية الجاضع وبرفقه بعض الإخوان من الطلبة ووصلوا إلى بيت شيخ القرية الشيخ مديش بن علي بجوي فحضر حافظ وتفاهم معه الشيخ عبد الله وطلب منه الحضور إلى صامطة لطلب العلم فلبى حافظ ذلك الطلب. ولكنه كان مشغولاً برعي غنم والده. عند ذلك أقام الشيخ بقرية الجاضع أياماً لا تتجاوز عن شهر واحد وكان معه بعض الطلبة.
وذكر لي الشيخ أحمد بن يحيى النجمي أن من الطلبة الذين ذهبوا مع الشيخ إلى قرية الجاضع أعمامه الشيخ حسن بن محمد النجمي، وحسين بن محمد النجمي. ذكر واحد منهم: أن الشيخ عبد الله القرعاوي أملى عليهم (تحفة الأطفال) فحفظها الشيخ حافظ في نفس المجلس. فتعجبوا من ذلك، وكان يدرّس الطلاب بالمسجد ومنهم حافظ وبعض شباب القرية ثم رجع الشيخ إلى صامطة، وكان حافظ يذهب مرة مع زملائه إلى صامطة لتلقي العلم، ومرةً يرعى الغنم ويقرأ في دروسه.

وفي أول شهر محرم عام 1360هـ تفرغ لطلب العلم ومكث بالمدرسة لتحصيله.
وكان الشيخ عبد الله يلقي علينا الدرس فإذا انتهى أمر حافظاً بإعادته علينا فيعيده كما يلقيه الشيخ حرفاً بحرف، وذلك لما أعطاه الله من الذكاء الوقاد والرغبة في تحصيل العلم.
وفي أخر شهر رجب من هذا العام 1360هـ ماتت أمه ـ رحمها الله ـ وفي آخر هذا العام أيضاً حج هو أبوه وأخوه محمد ومعهم بعض الأخوان، وبعد انقضاء الحج عادوا إلى بلادهم، وفي الطريق مرض أبوه ثم مات ـ رحمه الله ـ وبعدها تفرغ لطلب العلم ليلاً ونهاراً.

ولما دخل هلال رمضان كان يقرأ في كل ليلة من بعد صلاة الظهر جزءاً من القرآن، ثم يصلي به صلاة التراويح حفظاً بجماعة مسجد الأشراف بحارة الراحة، وهو المسجد الذي يصلي فيه الطلبة.
واستمر في الطلب ليلاً نهاراً حتى عام 1362هـ وقد تفوق في العلم في كثير من الفنون في أيام قصيرة، ولا يصدق ذلك إلا من زامله بالمدرسة، فقد كان آية في الحفظ والذكاء.
وفي هذا العام كلفه الشيخ بتأليف نبذه في علم التوحيد. فكتب حسب طلب شيخه منظمة في علم التوحيد وكانت سبباً في معرفة علماء نجد وغيرهم به وهي (سلم الوصول)، وهكذا استمر في طلبه للعلم والتدريس معاً، ولم يَدرس العلم على أحد سوى الشيخ عبد الله بصامطة، ولم يسافر إلى بلد لطلب العلم سوى مدينة صامطة. إلا أنه لما طلبه الشيخ عبد الله إلى مكة وزوجه ابنته عام 1367هـ كان يقرأ على الشيخ عبد الرزاق عفيفي بالحرم مدة إقامته بمكة رحمهم الله.

مؤلفاتــه :
كان الشيخ حافظ عالماً بارعاً في جلّ العلوم. وقد صنّف فيها نثراً ونظماً. والحقيقة لم يكن له نظير في زمانه بهذه المناطق. وقد حوى هذا العلم الغزير في وقت قصير لذكائه الوقاد.

وله مؤلفات عديدة في التوحيد والحديث ومصطلح الحديث والفقه وأصوله والفرائض والتاريخ والسيرة النبوية والنصائح والوصايا والآداب العلمية، ومن هذه المؤلفات المطبوع وغير المطبوع، وهي كالتالي :
1- سلم الوصول إلى علم الأصول في توحيد الله، وإتباع الرسول ? انتهى من تأليفه عام 1362هـ.
2- معارج القبول شرح سلم الوصول. في مجلدين.
3- المنظومة الميمية في الوصايا العلمية.
4- نيل السول في تاريخ الأمم وسيرة الرسول ? .
5- وسيلة الحصول إلى مهمات الأصول، في أصول الفقه انتهى من تأليفه عام 1373هـ.
6- السبل السوية في فقه السنن المروية، في الفقه.
7- أعلام السنة المنشورة باعتقاد الطائفة الناجية المنصورة سؤال وجواب في التوحيد. فرغ من تسويده نهار الاثنين أول يوم من شعبان 1365هـ، وفرغ من تبيضه نهار الأحد رابع عشر من الشهر المذكور.
8- الجوهرة الفريدة في تحقيق العقيدة.
9- النور الفائض من شمس الوحي، في علم الفرائض. انتهى من تأليفه في 15/8/1365هـ.
10- دليل أرباب الفلاح في تحقيق فن الاصطلاح، في المصطلح. انتهى من تأليفه في 5/2/1365هـ.
11- اللؤلؤ المكنون في أحوال الأسانيد والمتون، في المصطلح. انتهى من تأليفه عام 1366هـ.
12- اللامية في الناسخ والمنسوخ، في أصول الفقه.
13- نصيحة الأخوان عن تعاطي القات والشمه والدخان. عام 1367هـ وقد طُبعت هذه المؤلفات طبعتها الأولى في مطابع البلاد السعودية بمكة المكرمة عام 1373هـ، و 1374هـ، على نفقة الملك سعود بن عبد العزيز، ووزعت مجاناً.
14- مقررات في أصول الفقه لم تطبع.
15- مقررات في السيرة النبوية لم تطبع.
16- مقررات في النحو والصرف لم تطبع.
17- مقررات في أدب السلوك لم تطبع.
18- خطبة منبرية في الجمع والأعياد لم تطبع.
19- الأحاديث الثلاثية من البخاري لم تطبع.
20- منظومة عن العزوف عن الدنيا وشرحها الشيخ زيد بن محمد هادي مدخلي أحد تلاميذه وهي مطبوعة.
21- مفتاح دار السلام بتحقيق شهادتي الإسلام لم تطبع.
22- شرح الورقات في أصول الفقه لم تطبع.
23- شرح بعض العوامل في النحو (محفوظ لدي بقلمي من عام 1361هـ لم تطبع).

زهده وورعه :
كان ـ رحمه الله ـ زاهداً عن الدنيا عازفاً عنها، همه همته طلب العلم وتعليمه وبيانه للناس قولاً وعملاً. ومن زهده لم يشغل نفسه بالدنيا ولا بحطامها ولا بجمع المال منها. ولما كانت تصرف لنا عشرة ريالات ونحن طلاب بالمدرسة رفض استلامها من المالية ونحن وهو بحاجة شديدة. ولما وصل الملك سعود لزيارة المعهد عام 1374هـ أعطاه كيساً أظن أنه فيه عشرة آلاف ريال عربي فضة وما أكثر العشرة الألف في ذلك الوقت فمنع من استلامه فاستلمه عنه الشيخ عبد الله القرعاوي ـ رحمهما الله ـ وكان لا يملك من الدنيا شيئاً رحمه الله. وقد هيأ الله له شيخه الشيخ عبد الله القرعاوي فكان قائماً بشؤونه إلى أن تعين بالمعهد عام 1374هـ ثم تحصل على راتب مائة وخمسين ريالاً كان ينفقها على الطلاب مع نفقات الشيخ عبد الله، ولما تعين مديراً للمعهد كان يصرف راتبه على أهله وعلى الطلاب والفقراء. بل كان بعض الفقراء له مقرر أسبوعياً يأخذه من الشيخ كل أسبوع. وقد زوجه الشيخ عبد الله بابنته عام 1367هـ وزوجه أيضاً على زوجتين خلاف ابنته حباً له وإكراماً لما يرى فيه من علم وحياء وأدب وزهد عن الدنيا.

والحقيقة كان الشيخ حافظ بن أحمد الحكمي قد ألهم الله والده بتسميته حافظ. فصار اسماً طابق مسماه ومن فضل الله عليه خاصة وعلى هذه البلاد عامة أن هيأ الله وصول هذا الداعية الشيخ عبد الله القرعاوي إلى هذه الديار بعد أن كان الشيخ حافظ راعياً في غنمه لا يستطيع السفر إلى البلاد البعيدة لطلب العلم.
فطلب العلم لدى الشيخ عبد الله القرعاوي بصامطة وغرس في قلبه العلم النافع والعقيدة الصحيحة عقيدة أهل السنة والجماعة. فصار عالماً بارزاً بهذه المنطقة وعالماً يقتدي به. وصنف المصنفات النافعة في العقيدة وفي الحديث وعلومه والفقه وأصوله وفي كل فن له باع طويل فيه. ومهما كتب الكاتب لا يستطيع حصر أعمال الشيخ حافظ مع زهده وورعه وتقشفه عن الدنيا وحلمه وأخلاقه الفاضلة وذكاءه الوقاد وحرصه على طلب العلم وحث الناس عليه ونصحه ونصائحه العامة والخاصة.
وفي عام 1373هـ حج مع الشيخ عبد الله القرعاوي وجملة من الإخوان فأصابته ضربة الشمس وعلى أثرها مرض وتوفى يوم السبت الموافق 18/12/1377هـ الساعة الثالثة والنصف بعد أن قضى مناسك الحج لهذا العام رحمه الله.

وقد خلف أربعة أولاد وثلاث بنات هم :
1- الدكتور / أحمد بن حافظ أحمد الحكمي.
2- الدكتور / عبد الله بن حافظ أحمد الحكمي.
3- الأستاذ / محمد بن حافظ أحمد الحكمي.
4- الأستاذ / عبد الرحمن بن حافظ أحمد الحكمي.

.. رحم الله شيخنا رحمتا واسعة واسكنه فسيح جناته ونفعنا بعلمه ..

المصدر:
http://www.al-tawhed.net/shekh/ShowCat.aspx?ID=59


ترجمة موجزة للشيخ العلامة حافظ الحكمي، نقلاً عن: مكتبة طيبة

( فهرس المحتويات )

ترجمة موجزة للشيخ العلامة حافظ الحكمي، نقلاً عن: مكتبة طيبة

اسمه و نسبه و مولده:

هو الشيخ الفاضل والعلامة الجليل المحدث الحافظ فريد عصره وعلامة زمانه في كافة العلوم الشرعية وكل وسائلها أصولا وفروعا حافظ ابن احمد علي الحكمي نسبة إلى قبيلة الحكمية الشهيرة في المخلاف السليماني

يتصل نسبه بسعد العشيرة وهو سعد بن مالك بن ادد بن كهلان جد من العرب القحطانية بنوة عدة بطون منهم الحكم الذي تنتمي اليه قبيلة الحكامية

والحكمي نسبة الى الحكم بن سعد العشيرة بن مذحج أشهر قبيلة عرفت من شعب كهلان بن سبأ بن يشجب بن يعرب بن قحطان

مولده ونشــأته :

ولد في 24 رمضان 1342هـ بقرية السلام الواقعة جنوب شرقي مدينة جازان ؛ احدى قرى الحكميين التابعه لمدينة المضايا الواقعه في جنوب مدينة جازان وانتقلت اسرته الى قرية الجاضع التابعه لمدينة صامطة التي تبعد عنها مسافة ستة كيلو مترات تقريبا من الناحية الشرقية وكان الشيخ احد افراد تلك الاسرة الطيبة المباركة

طـلبه للعلم :

نشأ مبارك العمر حافظ بن احمد كغيره من ابناء المنطقة غير انه بدا من سن الصغر المبكرة يتطلع الى حياة العز في الدارين حياة القيادة في الخير والبر والصلاح فحقق الله ما تطلعت اليه نفسه وعزم عليه وتمناه فلقد بدأ في طلبه للعلم بخير العلوم واساسها القرآن الكريم فاهتم به اهتماما بالغا تلاوة وحفظا فاجاد تلاوته وحفظ بعض سوره بالاضافه الى حفظ بعض المتون في مختلف الفنون وكان قد اوتي سرعة في الحفظ وتمكنا في الفهم وجودة في الخط بالقلم وذكاء خارقاً امتاز به عن أقرانه آنذاك تلك المحاولة الشريفة

والبداية اللطيفة كانت كالتمهيد والتوطئة للدخول في باب طلب العلم الشريف بصورة جادة ومنتظمة بعد أن كان يشتغل برعي غنيمات لوالديه الكريمين اللذين كانا خير قدوة له مما جعله يتميز عن جميع افراد مجتمعه وسبحان الله الذي يعلم حيث يجعل فضله ويودع خيره وبره واحسانه استمر الشيخ حافظ- اسكنه الله فسيح جناته-على تلك الحاله العجيبة من رعي الغنم وحمل المصحف وبعض المتون وبر الوالدين حتى قدم من بلاد نجد الى منطقة الجنوب الامام المجدد العالم العامل الداعية الى الله على علم وبصيرة الفذ التقي السخي نبيل الخلق عالي الهمه حسن النيه سلفي العقيدة الشيخ عبدالله بن محمد القرعاوي الذي اختار نشر العلم بعد طلبه غايه له ومنهجاً وجعل الدعوةالى الله بالحكمه والموعظة الحسنه له سبيلاً مراده منها رضا الله وجنه عرضها كعرض السماءوالارض قدم هذا الداعيه المجاهد والناس في منطقتنا احوج ما يكونون اليه وكان اتجاهه الى هذه المنطقه بفضل من الله ثم بمشورة ذلك العالم الجليل الشيخ محمد بن ابراهيم آل الشيخ علينا وعليهم رحمه الله واول موعظة قام بها الشيخ القرعاوي في المسجد الجامع في مدينه جازان وفي عام 1359هـ شاء الله ان يلتقي هذا الداعية المخلص بعالمنا وتحبب اليه ورغبه في صحبته لطلب العلم الشرعي لما رأى فيه من الذكاء وصراحة القول وحسن السمت والأدب والثبات على تحصيل العلم الذي يحتاج الى تلك الاخلاق الفاضله الزكيه ففرح الشيخ حافظ بذلك العرض الا انه شرط موافقه الوالدين على ذلك فاتجه الشيخ عبدالله القرعاوي بالعرض على الوالد بلطف وحكمه وترغيب ولكن لشدة حاجة الوالدين الى ابنهما لم يسمحا له بالذهاب عنهما الى صامطه كما طلب شيخه ذلك ورغب فيه غير انه كان يتعاهده بالدروس والتوجيه والترغيب المستمر في علوم الشريعة والتوسع فيها ليصبح ذا شأن عظيم ينتفع بالعلم وينفع به سواه

جهوده العلمية والعملية:

لما حل عام (1360 هـ ) توفيت والدة الشيخ حافظ وفي نفس العام توفي والده رحم الله الجميع برحمته التي كتبها لاوليائه وفي هذا العام تفرغ الشيخ حافظ لمواصله السير الحثيث في طلب العلم الذي تذوق حلاوته وحث عليه فيما بعد في ميميته بقوله :

يا طالب العلم لا تبغي به بدلا فقد ظفرت ورب اللوح والقلم

وقدس العلم واعرف قدر حرمته في القول والفعل والآداب فالتزم

واجهد بعزم قوي لا انثناء له لو يعلم المرء قدر العلم لم ينم

حقا لقد كان الشيخ حافظ ذا نهم في تحصيل العلم فخص بجل اوقاته علوم القران والحديث ووسائلها التي قال فيها :

ما العلم الا كتاب الله أو أثر يجلو بنوره هداه كل منبهم

ما ثم علم سوى الوحي المبين وما منه استمد ألا طوبى لمغتنم

كانت ملازمة هذا الطالب النبيه الذي صار بحق اعجوبه زمانه بتفوقه على الكبار من اقرانه لشيخه عبد الله الداعيه المحتسب والمعلم البصيرلا نظير له في الاستمراريه المتعاقبة في جلساتها كتعاقب الليل والنهار وتتابع المطر السح المدرار مما جعل تلك الشجرة الطيبة تفوق جميع الاشجار في إيتاء ثمارها المرغوبة الشهية في أقصر وقت و أغلاه في ميدان السباق في كسب العلم الشريف ونشره بين محتاجيه ومحبيه فما هي الا سنوات قليله حتى ظهر واشتهر هذا العلم بعلمه ولمع في سماء المجد الاصيل ضياؤه واصبح وامسى حديثا حسنا في المجالس والمنتديات والناس من حوله بين داع له بالزيادة في العلم والفقه في الدين والتوفيق لكل مايرضى الله رب العالمين وبين ذي غبطه متناهية يتمنى ظاهرا وباطنا ان ينال من العلم والمكارم مثله كي ينفع الناس ويحشر في زمرة العلماء

الربانيين وبين مادح له ومثن عليه بما هو فيه غير مبالغ في الثناء عليه وكان الشيخ حافظ لا يرغب ان يسمع مدح من يمدحه وما ذلك الا لعظم مخافته من ربه ومدى خشيته له واستحيائه منه.

له مؤلفات كثيرة منه معارج القبول وهو كتاب قيم في العقيدة و 200 سؤال وجواب في العقيدة وغيرها الكثير.

وفي عام 1362هـ طلب منه شيخه عبد الله القرعاوي، أن ينظم منظومة في التوحيد، بعد أن قرأ كتب العقيدة السلفية وأتقنها، فنظم منظومته المسماة بـ [ سلم الوصول إلى علم الأصول] ولم يتجاوز سنه حينذاك العشرين، فأعجب بها العلماء المعاصرون له، ومنهم الشيخ العلامة مفتي الديار السعودية حينذاك الشيخ محمد بن إبراهيم آل الشيخ فأمر بطبعها فطبعت.

ثم أسند إليه شيخه عبد الله القرعاوي تدريس أقرانه وزملائه، وغيرهم من المستجدين.

وفي عام (1363هـ) جعله الشيخ عبد الله القرعاوي مديراً المدرسة سامطة، وملاحظاً لمدرسة الجرادية.

وفي عام (1373هـ) افتتحت وزارة المعارف مدرسة ثانوية بجازان، فعين مديراً لها في ذلك العام.

وفي عام (1374هـ) أسس المعهد العلمي بسامطة، فاختير الشيخ حافظ

لإدارته والإشراف على التعليم فيه.

وفاته رحمه الله:

توفي الشيخ حافظ رحمه الله بمكة المكرمة السبت 18- 12 - 1377هـ إثر مرض ألمَّ به ودفن فيها، وله (35) سنة.

ومـؤلفاته :

للشيخ رحمه الله مؤلفات كثيرة ؛ منها :

1- سلم الوصول إلى علم الأصول. في توحيد الله واتِّباع الرسول صلى الله عليه وسلم.

2 - معارج القبول. بشرح سلم الوصول.

3 - أعلام السنة المنشورة. لاعتقاد الطائفة الناجية المنصورة.

4 - الجوهرة الفريدة. في تحقيق العقيدة .

5 - دليل أرباب الفلاح. لتحقيق فن الاصطلاح.

6 - اللؤلؤ المكنون. في أصول الأسانيد والمتون.

7 - السبل السوية. لفقه السنن المروية.

8 - وسيلة الحصول. إلى مهمات الأصول في أصول الفقه في (640) بيتا طبعت أول طبعة بمكة عام (1373هـ).

المصدر:
http://www.maktaiba.net/


نبذة عن الشيخ حافظ حكمي، نقلاً عن: التاريخ الأدبي لمنطقة جازان

( فهرس المحتويات )

نبذة عن الشيخ حافظ حكمي، نقلاً عن: التاريخ الأدبي لمنطقة جازان

حافظ بن أحمد الحكمي ( 1342هـ - 1377هـ)

حافظ بن أحمد بن علي الحكمي ، علم من أعلام المنطقة بل من أعلام الجزيرة العربية ولد في قرية ( السلام ) من قرى الحكامية سنة 1342هـ ثم انتقل مع والده إلى قرية الجاضع ، اتسم بالذكاء والفطنة من نشأته الأولى .

وفي سنة 1358هـ قدم إلى المنطقة فضيلة الشيخ عبد الله بن محمد القرعاوي الداعية المعروف ، متبرعاً بنشر العلم والدعوة السلفية ، فاتخذ من مدينة صامطة مركزاً لنشره العلمي وهناك التقى بالشيخ القرعاوي فتوسم فيه النجابة والاستعداد لتلقي العلم والمعرفة ، ومن ثم طلب من والد حافظ أن يضمه إلى طلبة مدرسته التي كان قد أنشأها ، فرفض أولاً ، ثم سمح له على شرط بأن يتلقى العلم لديه نهاراً ويعود إلى قرية الضاجع ليلاً

وفي عام 1360هـ توفى الله والدي الطالب حافظ فلازم الشيخ وتفرغ لطلب العلم ، فبز أقرانه وحاز إعجاب شيخه واستوعب من العلم في الوقت القصير ما لا يحصله غيره في الأمد الطويل فأنابه على مدرسته ، وأجاز له أن يؤلف كتاباً في التوحيد فألف كتاب ( سلم الوصول في التوحيد) نظماً فكانت موضع استحسان شيخه ومعاصريه من العلماء ، ثم تابع نشاطه في التأليف

ثم بث الشيخ القرعاوي مدارسه في أنحاء المنطقة ، وحفلت تلك المدارس بالنشاط العلمي وجعل الشيخ القرعاوي الشيخ حافظ مساعداً له للإشراف على سير التعليم والإدارة فقام بما وكل عليه خير قيام

وفي عام 1373هـ افتتحت وزارة المعارف السعودية أول مدرسة ثانوية بجازان وعين الشيخ حافظ مديراً لها ، ثم فتح معهد علمي بمدينة صامطة عام 1374هـ تابعاً للإدارة العامة للكليات والمعاهد العلمية ،فأسندت إدارته للشيخ حافظ ولم يزل على ذلك النشاط المبرور حتى توفاه الله في الحج بمكة المكرمة عام 1377هـ ، وراح مأسوفاً عليه ، وأحدثت وفاته فراغاً لم يسد إلى الآن ، وقد رثاه غير شاعر من تلاميذه وغيرهم .

مؤلفاته
*كتاب أرجوزة سلم الوصول إلى علم الأصول في توحيد الله واتباع الرسول الكريم
*كتاب : معارج القبول سرح سلم الوصول
*كتاب :أعلام السنة المنشورة لاعتقاد الطائفة الناجية المنصورة
*رسالة:الجواهر الفريدة في تحقيق العقيدة
*رسالة : اللؤلؤ المكنون في أحوال الأسانيد والمتون
*منظومة: لامية المنسوخ في المنسوخ والنسخ وما يدخله
*كتاب :دليل أرباب الفلاح لتحقيق فن الإصلاح
*كتاب : السبل السوية لفقه السنة المروية
*منظومة : وسيلة الحصول إلى أمهات الأصول في الفقه
*كتاب : نيل السول في تاريخ الأمم وسيرة الرسول
*رسالة : النور الفائض من شمس الوحي في علم الفرائض
*نصيحة الإخوان المشهورة بالقاتية
*المنظومة : الميمية في الوصايا والآداب العلمية
وله غير ذلك من المؤلفات ، وقد طبعت جميع مؤلفاته المذكورة على نفقة الدولة في عام 1373-1374هـ بمطابع البلاد السعودية بمكة

المرجع : التاريخ الأدبي لمنطقة جازان .. تأليف محمد بن أحمد العقيلي.. الجزء الثالث .. الطبعة الأولى 1413هـ 1992م الصفحة 1522-1523


ترجمة الشيخ حافظ بن احمد حكمي، نقلاً عن: ملتقى أهل الحديث

( فهرس المحتويات )

ترجمة الشيخ حافظ بن احمد حكمي، نقلاً عن: ملتقى أهل الحديث

ترجمة الشيخ حافظ بن احمد حكمي
مولده ونشأته
ولد الشيخ حافظ الحكمي لأربع وعشرين ليلة خلت من شهر رمضان المبارك من سنة 1342هـ بقرية (السلام) التابعة لمدينة (المضايا) - الواقعة في الجنوب الشرقي من مدينة (جازان) حاضرة المنطقة ، على الساحل ، قريبة منها - حيث قبيلته التي إليها ينتسب
ثم انتقل مع والده أحمد إلى قرية (الجاضع) التابعة لمدينة (صامطة) في نفس المنطقة ، وهو ما يزال صغيراً ؛ لأن أكثر مصالح والده - من أراض زراعية ومواش ونحوهما - كانت هناك ، وإن بقيت أسرته الصغيرة تنتقل بين قريتي (السلام) و (الجاضع) لظروفها المعيشية
ونشأ حافظ في كنف والديه نشأة صالحة طيبة تربى فيها على العفاف والطهارة وحسن الخلق ، وكان قبل بلوغه يقوم برعي غنم والديه التي كانت أهم ثروة لديهم آنذاك جرياً على عادة المجتمع في ذلك الوقت ، إلا أن حافظاً لم يكن كغيره من فتيان مجتمعه ؛ فقد كان آية في الذكاء وسرعة الحفظ والفهم ، فلقد ختم القرآن وحفظ الكثير منه وعمره لم يتجاوز الثانية عشرة بعد ، وكذلك تعلم الخط وأحسن الكتابة منذ الصغر

طلبه للعلم
عندما بلغ الشيخ حافظ من العمر سبع سنوات أدخله والده مع شقيقه الأكبر محمد مدرسة لتعليم القرآن الكريم بقرية (الجاضع) فقرأ على مدرِّسه بها جزأي (عم ، وتبارك) ؛ ثم واصل قراءته مع أخيه حتى أتم قراءة القرآن مجوَّدة خلا أشهر معدودة ، ثم أكمل حفظه حفظاً تاماً بعيد ذلك
اشتغل بعدئذ بتحسين الخط فأولاه أكبر جهوده حتى أتقنه ، وكان ينسخ من مصحف مكتوب بخط ممتاز ، إلى جانب اشتغاله مع أخيه بقراءة بعض كتب الفقه والفرائض والحديث والتفسير والتوحيد مطالعة وحفظاً بمنزل والده إذ لم يكن بالقرية عالم يوثق بعلمه فُيتتلمذ على يديه

(1/1)

وفي مطلع سنة 1358هـ قدم من (نجد) الشيخ الداعية المصلح عبد الله بن محمد بن حمد القرعاوي إلى منطقة (تهامة) في جنوب المملكة ، بعد أن سمع عما كان فيها من الجهل والبدع - شأن كل منطقة يقلًّ فيها الدعاة والمصلحون أو ينعدمون - ونذر نفسه مخلصاً على أن يقوم بالدعوة إلى الدين القويم ، وتصحيح العقيدة الإسلامية في النفوس ، وإلى إصلاح المجتمع وإزاحة ما كان عالقاً في أذهان الجهال من اعتقادات فاسدة وخرافات مضلة
وفي سنة 1359هـ قدم شقيق حافظ عٍّمي (محمد بن أحمد) برساله منه ومن أخيه حافظ يطلبان فيها من الشيخ القرعاوي كتباً في التوحيد ، ويعتذران عن عدم القدرة على المجيء إليه لانشغالهما بخدمة والديهما والعناية بشؤونهما ، كما يطلبان منه - إن كان في استطاعته - أن يتوجه إليهما بقريتهما ليسمعا من بعض ما يلقي من دروس ، وفعلاً لبى الشيخ طلبهما وذهب إلى قريتهما ، وهناك التقى بحافظ وعرفه عن كثب ، وتوسم فيه النجابة والذكاء ، وقد صدقت فيه فراسته
ومكث الشيخ عدة أيام في (الجاضع) ألقى فيها بعض دروسه العلمية التي حضرها مجموعة من شيوخ القرية وشبابها ومن بينهم الشيخ حافظ الذي كان أصغرهم سناً ، لكنه كان أسرعهم فهماً وأكثرهم حفظاً واستيعاباً لما يلقى الشيخ من معلومات ، يقول عنه (الشيخ عبد الله القرعاوي : (وهكذا جلست عدة أيام في الجاضع ، وحافظ يأخذ الدروس وإن فاته شيء نقله من زملائه ، فهو على اسمه (حافظ) يحفظ بقلبه وخطه ، والطلبة الكبار كانوا يراجعونه في كل ما يشكل عليهم في المعنى والكتابة ، لأني كنت أملي عليهم إملاء ثم أشرحه لهم
وعندما أراد الشيخ العودة إلى مدينة (صامطة) التي جعلها مقراً له ومركزاً لدعوته ، طلب من والدي حافظ أن يرسلاه معه ليطلب العلم على يديه في (صامطة) على أن يجعل لهما من يرعى غنمهما بدلاً عنه ، ولكنهما رفضا طلب الشيخ أول الأمر وأصرَّا على أن يبقى ابنهما الصغير في خدمتهما لحاجتهما الكبيرة إليه

(1/2)

وتشاء إرادة الله أن لا تطول حياة والدته بعد ذلك إذ توفيت في شهر رجب سنة 1360هـ فيسمح والده له ولأخيه محمد بأن يذهبا إلى الشيخ للدراسة لمدة يومين أو ثلاثة أيام في الأسبوع ثم يعودا إليه ، فكان حافظ لذلك يذهب إلى الشيخ في (صامطة) فيملي عليه الدروس ، ثم يعود إلى قريته ، وكان ملهماً يفهم ويعي كل ما يقرأ أو يسمع من معلومات
ولم يعمر والده بعد ذلك إذ انتقل إلى جوار ربه وهو عائد من حجٍّ سنة 1360هـ رحمه الله - فتفرغ حافظ للدراسة والتحصيل ، وذهب إلى شيخه ولازمه ملازمة دائمة يقرأ عليه ويستفيد منه
وكان حافظ في كل دراساته على شيخه مبرزاً ونابغة ، فأثمر في العلم بسرعة فائقة ، وأجاد قول الشعر والنثر معاً ، وألف مؤلفات عديدة في كثير من العلوم والفنون الإسلامية ، ولقد كان كما قال عنه شيخه : ((لم يكن له نظير في التحصيل والتأليف والتعليم والإدارة في وقت قصير))

علمه
مكث حافظ يطلب العلم على يد شيخه الجليل عبد الله القرعاوي ، ويعمل على تحصيله ، ويقتني الكتب القيمة والنادرة من أمهات المصادر الدينية واللغوية والتاريخية وغيرها يستوعبها قراءة وفهماً
وعندما بلغ التاسعة عشرة من عمره - ومع صغر سنه - طلب منه شيخه أن يؤلف كتاباً في توحيد الله ، يشتمل على عقيدة السلف الصالح ، ويكون نظماً ليسهل حفظه على الطلاب ، يعدّ بمثابة اختبار له يدل على القدر الذي استفاد من قراءاته وتحصيله العلمي ؛ فصنف منظومته (سلم الوصول إلى علم الأصول - في التوحيد) التي انتهى من تسويدها في سنة 1362هـ وقد أجاد فيها ، ولاقت استحسان شيخه والعلماء المعاصرين له
ثم تابع تصنيف الكتب بعد ذلك ، فألَّف في التوحيد ، وفي مصطلح الحديث ، وفي الفقه وأصوله ، وفي الفرائض ، وفي السيرة النبوية ، وفي الوصايا والآداب العلمية ، وغير ذلك نظماً ونثراً ، وقد طبعت جميعها طبعتها الأولى على نفقة المغفور له جلالة الملك سعود بن عبد العزيز

(1/3)

ويتضح لنا من آثاره العلمية أن أبرز مقروءاته ذات الأثر في منهجه العلمي ومؤلفاته هي تلك الكتب التي ألّفها علماء السلف الصالح من أهل السنة في العلوم الإسلامية من تفسير وحديث وفقه وأصوله ، أما في مجال العقيدة فقدا بدا شديد التأثر بشيخ الإسلام ابن تيمية وتلميذه ابن القيم كثير الاستفادة من مؤلفاتهما والأخذ عنها ، هذا إلى جانب استيعابه لكثير من مصادر التاريخ والأدب واللغة والنحو والبيان المؤلفة في مختلف العصور الإسلامية
ولقد كان - رحمه الله - عميق الفهم سريع الحفظ لما يقرأ ، وقد مر بنا قول لشيخه يشيد فيه بتلميذه حافظ ، الذي كان يحفظ بقلبه وخطه - على حد تعبير الشيخ - وكان زملاؤه الكبار يراجعونه في كل ما يشكل عليهم منذ مراحل تعليمه الأولى
أدبه
يُعدُّ الشيخ حافظ من أجل علماء منطقة تهامة وأقدرهم على قول الشعر ، فقد كان يعشق الشعر منذ صغره ويحفظه ويقوله سليقة دون تكلف ، فلا غرابة إذ رأيناه يُخرج أكثر مؤلفاته نظماً
ولقد كان أكثر ما يقول الشعر - في غير ما كتبه من منظومات - إما نصيحة أو مساجلة لصديق أو وصفاً أو خاطرة ، إلا أنه لم يدون جلَّ ما قال إن لم يكن كله ، وما بأيدينا منه الآن نزر يسير جداً حفظه عنه بعض تلاميذه
ومن أهم قصائد شعر تلك الميمية التي أنشأها في الوصايا والآداب العلمية ، وهي طويلة جداً نختار منها هذه الأبيات التي يصف فيها العلم ومنزلته

العلم أغلى وأحلى ماله استمعتْ ... أذُنٌ ، وأعرب عنه ناطق بفمِ
العلم غايته القصوى ورتبته الـ ... ـعلياء فاسعوا إليه يا أولي الهمم
العلم أشرف مطلوب وطالبُه ... لله أكرم من يمشي على قدم
العلم نور مبين يستضيء به ... أهل السعادة والجهال في الظلم
العلم أعلى حياة للعباد ، كما ... أهل الجهالة أموات بجهلهم

(1/4)

ثم يقول مرغباً في العلم ، وحاضاً طالبه على الحرص عليه ، والسعي قدر المستطاع لنيل أكبر قسط منه ، وعدم الرضا بغيره عوضاً عنه ، فمن حصل عليه فقد ظفر . ويوصي طلبة العلم بمساعدة غيرهم في تحصيله وتقريب مباحثه ، ويشير عليهم قبل ذلك كله بأن يخلصوا نياتهم - في طلبه - لوجه الله الكريم

يا طالب العلم لا تبغي به بدلا ... فقد ظفرت ورب اللوح والقلم
وقدِّس العلم واعرف قدر حرمته ... في القول والفعل ، والآدابَ فالتزم
واجهد بعزم قوي لا انثناء له ... لو يعلم المرء قدر العلم لم ينم
والنصحَ فابذله للطلاب محتسباً ... في السر والجهر والأستاذ فاحترم
ومرحباً قل لمن يأتيك يطلبه ... وفيهمُ احفظ وصايا المصطفى بهم
والنية اجعل لوجه الله خالص ... إن البناء بدون الأصل لم يقُم

وهناك أيضاً قصيدته الهمزية التي قالها في تشجيع الإسلام وأهله والدعوة إلى التمسك بأساسه وأصله ، وهي لا تزال مخطوطة لم تنشر من قبل ، وتقع في أكثر من مائتي بيت ، من بحر الكامل على رويِّ الهمزة . استعرض فيها ماضي المِسلمين وحاضرهم وما ينبغي أن يكونوا عليه في مستقبلهم ، كل ذلك بأسلوب قوي رصين ، وتعبير جزل ، بالإضافة إلى ما تفجَّر في جوانب أبياتها من شعور فياض ، ومعان سامية ، وأهداف نبيلة ، وروح عالية ؛ تحدث في أولها عن الرسول الكريم محمد بن عبد الله صلوات الله وسلامه عليه وقيامه بالدعوة إلى الله ، فقال

ويعز ربي رسله والمؤمنين ... جميعهم بالنصر والإنجاء
حتى استتمَّ بناءهم بمحمد ... أكرم به للرسل ختم بناء
فهو الرسول إلى الخلائق كلهم... ممن تُقِل بسيطة الغبراء
ما لامرىء أبداً خروج عن شريـ ... ـعته ونهج طريقه البيضاء
لم يقبض المولى تعالى روحه ... حتى أشاد الدين بالإعلاء
وأتمَّ نعمته وأكمل دينه ... ولخلقه أداه أيِّ أداء
ومضى وأمته بأقوم منهج ... وعلى محجِّة هدية البيضاء

(1/5)

ثم تحدث عن الخلفاء الراشدين ومناهجهم في الحكم ، وانتقل بعدهم يصف واقع المسلمين في العصور التي تلت عصر الخلفاء الراشدين ، وعندما وصل إلى القرن السابع الهجري عصر شيخ الإسلام (ابن تيمية) وجدناه يقول

وأتى بقرنٍ سابع من هجرة ... عَلم به يؤتمُّ في الظلماء
أعني بذاك الحبر أحمد من إلى ... عبد الحليم نمى بلا استثناء
كم َ هاجم البدعَ الضلال وأهلها ... بدلائل الوحيين خير ضياء
وقواعدَ التحريف هدَّ أصولها ... أعظِم به هدماً لشرِّ بناء
وله جهاد ليس يُعهد مثله ... إلا بعهد السادة الخلفاء

وبعد أن ذكر ما قام به ابن تيمية من قمع للفتن وإبادة للطغيان ، تابع المسيرة إلى العصور الإسلامية التالية ، مصوراً طبيعة الحياة التي كان يعيشها المسلمون في تلك الأزمنة ، مشيراً إلى بعض المصلحين الذين سعوا لتصحيح الأوضاع في بلادهم كالشيخ محمد بن عبد الوهاب في القرن الثاني عشر الهجري وغيره
ثم ذهب يوجِّه الخطاب إلى العلماء وطلاب العلم في عصره ، مستنهضاً هممهم للدعوة إلى الله والإخلاص في العمل ، والقيام بالواجب الملقى على عواتقهم نحو إخوانهم المسلمين في كل مكان قائلاً

هل تسمعون معاشر العلما ، ألا ... تصغون نحو مقالتي وندائي ؟
يا طالبي علم الشريعة فانهضوا ... وادعوا عباد الله باستهداء
انحوا بهم نحو الصراط المستقيـ ... ـم ورفض كل طريقة عوجاء
كيف انتصار المسلمين وجلّهم ... عن دينهم في غفلة عمياء

وقد أطال في ذلك ، وبهذا نكتفي
ولعل في هذه المقتطفات من هاتين القصيدتين كفاية كنماذج حية من شعر الشيخ حافظ الحكمي - رحمه الله - والتي تدل على تدفق شاعريته ، وجودة شعره الإسلامي وسمو غاياته

أعماله
عندما لمس الشيخ عبد الله القرعاوي تفوُّق تلميذه حافظ ونبوغه العلمي أقامه مدرِّساً لزملائه والمستجدين من التلاميذ ، فألقى عليهم دروساً نافعة استفادوا منها فائدة كبرى

(1/6)

ثم عيَّنه شيخه في سنة 1363هـ مديراً لمدرسة (صامطة) السلفية - أول مدرسة افتتحها الشيخ في المنطقة لطلاب العلم - ، وأسند ‘ليه أمر الإشراف على مدارس القرى المجاورة
واتسعت بعد ذلك مدارس الشيخ في منطقتي (تهامة وعسير) فما من مدينة أو قرية إلا وأسس بها مدرسة أو أكثر تدرس العلوم الإسلامية ، وجعل بها من تلاميذه من يقوم بالتدريس فيها ويتولى شؤون إدارتها . ولما كان الشيخ يقوم في فترات متعددة بجولات على مئات المدارس التي كان قد أسسها في المنطقة جعل تلميذه الأول الشيخ حافظاً الحكمي مساعداً له يتولى الإشراف على سير التعليم وأمور الإدارة أثناء تجوال الشيخ على مدارسه ، فنهض حافظ بالعبء الملقى على عاتقه وأدى الأمانة خير الأداء
ثم تنقل الشيخ حافظ - للقيام بواجبه مع شيخه - في عدة أماكن منها قرية (السلامة العليا) ومدينة (بيش : أم الخشب) في الجزء الشمالي من منطقة (جازان) وغيرهما ، عاد بعدها إلى مدينة (صامطة) مرة أخرى يدير مدارسها ويساعد شيخه في تحمل المسؤولية والإشراف على سير التعليم ومواصلة تدعيم مهام الدعوة والإصلاح
وهكذا مضى الشيخ حافظ يؤدي واجباته في سبيل النهوض بأبناء منطقته ، وليرفع من مستواهم الثقافي والاجتماعي ، وليفيدهم من علمه قدر ما يستطيع ، فقد كان يجتمع إليه طلبة العلم من كل مكان للتتلمذ على يديه فيستفيدون منه فائدة عظمى ، ومن طلبته الآن علماء أفاضل يتولون مناصب القضاء والتدريس والوعظ والإرشاد في جميع أنحاء المنطقة الجنوبية وغيرها
وفي سنة 1373هـ افتتحت وزارة المعارف السعودية مدرسة ثانوية بـ (جازان) عاصمة المنطقة ، فعين الشيخ حافظ أول مدير لها في ذلك العام

(1/7)

ثم افتتح معهد علمي تابع للإدارة العامة للكليات والمعاهد العلمية آنذاك (جامعة الإمام محمد بن سعود الإسلامية حالياً) بمدينة (صامطة) في عام 1374هـ فعين الشيخ حافظ مديراً له ؛ فقام بعمله هذا خير قيام ، وكان يلقي فيه بعض المحاضرات ويملي على تلاميذه الكثير من المعلومات الشرعية واللغوية المفيدة ، ويضع لهم المذكرات الدراسية للفنون التي لم تقرَّر لها كتب علمية وفق المناهج المحددة ، كان يمليها أحياناً بنفسه ، وقد يمليها عن طريق المدرسين بالمعهد أحياناً أخرى
صفاته
كان الشيخ حافظ الحكمي - رحمه الله - مثالاً يحتذي لكل طالب علم يريد التحصيل والعلم النافع ، ومثالاً لكل عالم جليل متواضع يحب لتلاميذه وزملائه كل خير وصلاح
ويكفي أن أورد هنا ماقاله عنه شقيقه الأكبر الشيخ محمد بن أحمد الحكمي - رحمه الله - في رسالة كتبها إليَّ إجابة لطلبي
((كان رحمه الله على جانب كبير من الورع والكرم والعفة والتقوى ، قويّ الإيمان ، شديد التمسك ، صداعاً بالحق ، يأمر بالمعروف ويأتيه ، وينهى عن المنكر ويبتعد عنه ، لا تأخذه في الله لومة لائم))
((كانت مجالسه دائماً عامرة بالدرس والمذاكرة وتحصيل العلم ، تغص بطلابه في البيت والمسجد والمدرسة ، لا يملّ حديثه ، ولا يسأم جليسه))
((كان جلّ أوقاته ملازماً لتلاوة القرآن الكريم ، ومطالعة الكتب العلمية ، بالإضافة إلى التدريس والتأليف والمذاكرة))
((وكان خفيف النفس يحب الرياضة والدعابة والمزاح مع زملائه وطلابه وزوَّاره ، مما يجذب قلوب الناس إليه ، ويحبب إليهم مجالسته والاستفادة منه))

وفاته

(1/8)

لم يزل الشيخ حافظ مديراً لمعهد صامطة العلمي حتى حجَّ في سنة 1377هـ ، وبعد انتهائه من أداء مناسك الحج لبى نداء ربه في يوم السبت الثامن عشر من شهر ذي الحجة سنة 1377هـ بمكة المكرمة على إثر مرض ألمَّ به ، وهو في ريعان شبابه ، إذ كان عمره آنذاك خمساً وثلاثين سنة ونحو ثلاثة أشهر ، ودفن بمكة المكرمة ، رحمه الله تعالى رحمة واسعة وأسكنه فسيح جناته
وقد كان وقع خبر وفاته على شيخه وعلى أهله وزملائه وأصدقائه وتلاميذه شديداً ، والمصيبة به فادحة ، وقد رثاه بعض تلاميذه رثاء حاراً يعكس مدى الفاجعة التي أصابتهم بموته ، من ذلك قصيدة للشيخ الدكتور زاهر بن عواض الألمعي ، يقول في أولها

لقد دوَّى على (المخلاف) صوتٌ ... نعى النحرير عالمها الهماما
تفجَّعت الجنوب وساكنوها ... على بدر بها يمحو الظلاما
وذاعت في الدنا صيحات خطب ... فهزَّت من فجائعها الأناما
فكفكفت الدموع على فقيد ... على الإسلام شمَّر واستقاما
وأحيا في الربوع بيوت علمٍ ... وواسى مقعداً ورعى يتامى
أ (حافظ) كنت للعلياء قطباً ... وللإسلام طوداً لا يسامى
وبحراً في العلوم بعيد غور ... كثير النفع قوَّاماً إماما
وما مُتُّم فمنهجكم منار ... يضيء دروبنا وبها أقاما

وممن رثاه أيضاً تلميذه الأستاذ إبراهيم حسن الشعبي بقصيدة ، نقتطف منها قوله

توفِّي (حافظ) ركن البلاد ... وخلف حسرة لي في الفؤاد
وقد ضاقت عليَّ الأرض ذرعاً ... بما رحبت ولم تسع البوادي
وساء الحال مني حين وافى ... بنا نعي الفتى البطل العماد
لقد كنت المقدم في المزايا ... من الخيرات يا قطب النوادي
وكنت القائد المدعوَّ فينا ... فمن تختار بعدك للقياد ؟
سلاح للمشاكل كنت قدماً ... ومصباح البحوث بكل وادي
وفي كل العلوم مددتَ باعاً ... وهمتك العلية في ازدياد

(1/9)

وقد خلَّف الشيخ - رحمه الله - بعد رحيله مكتبة علمية كبيرة عامرة بكل علم وفن ، أوصى بأن تكون وقفاً على طلاب العلم ورواد المعرفة ، فضمَّت إلى معهد صامطة العلمي لينتفع بها المدرسون والطلاب ، ولتبقى تحت إشراف إدارة المعهد
كما خلَّف من تأليفه آثاراً علمية نافعة في كثير من الفنون الإسلامية ، لا يستغني عنها كل طالب علم
وله من الأبناء أربعة هم أحمد - كاتب هذه الأسطر - ، وعبد الله ، ومحمد ، وعبد الرحمن ، وفقهم الله جميعاً وسدد خطاهم ، وأخذ بأيديهم لما فيه خيرهم وصلاحهم
مؤلفاته
• في التوحيد
(سلم الوصول ، إلى علم الأصول ، في توحيد الله و اتباع الرسول - صلى الله عليه وسلم) - أرجوزة في أصول الدين ، انتهى من تسويدها في سنة 1362هـ ، وهي أوَّل ما ألف . طبعت طبعتها الأولى بمكة المكرمة سنة 1373هـ (في 16 صفحة) معارج القبول ، بشرح سلم الوصول إلى علم الأصول - في التوحيد) وهو شرح مطول لأرجوزة (سلم الوصول) - المتقدم ذكرها - ، انتهى من تسويدة في سنة 1366هـ ، ويقع في مجلدين كبيرين تزيد صفحاتهما في طبعته الأولى عن ألف ومائة صفحة (أعلام السنة المنشورة ، لاعتقاد الطائفة الناجية المنصورة) كتاب مؤلَّف على طريقة السؤال والجواب ، انتهى من تسويده في غرة شهر شعبان سنة 1365هـ ، و طبع طبعته الأولى بمكة المكرمة (في 67 صفحة) الجوهرة الفريدة ، في تحقيق العقيدة (منظومة دالية ، طبعت طبعتها الأولى بمكة المكرمة سنة 1373هـ (في 19 صفحة)

• في المصطلح
(دليل أرباب الفلاح ، لتحقيق فن الاصطلاح) كتاب جليل حافل في مصطلح الحديث ، طبع طبعته الأولى بمكة المكرمة سنة 1374هـ (في 174صفحة) (اللؤلؤ المكنون ، في أحوال الأسانيد والمتون) منظومة ، انتهى من نظمها في سنة 1366هـ ، وطبعت طبعتها الأولى بمكة المكرمة (في 18 صفحة )

• في الفقه
(

(1/10)

السبل السوية ، لفقه السنن المروية) منظومة طويلة في الفقه وفق أبوابه المعروفة ، طبعت طبعتها الأولى بمكة المكرمة (في 134صفحة)
• في أصول الفقه
(وسيلة الحصول ، إلى مهمات الأصول) منظومة في أصول الفقه ، انتهى من كتابتها في سنة 1373هـ ، وتقع في 640 بيتاً. طبعت طبعتها الأولى بمكة المكرمة (في 35 صفحة)
متن (لامية المنسوخ) منظومة لامية الروى في النسخ وما يدخله من الكتب الفقهية ، طبعت طبعتها الأولى بمكة المكرمة (في 10 صفحات )

• في الفرائض
(النور الفائض ، من شمس الوحي ، في علم الفرائض) رسالة منثورة في علم الفرائض ، انتهى من كتابتها في 15-8-1365هـ وطبعت طبعتها الأولى بمكة المكرمة سنة 1373هـ (في 46 صفحة)
• في التاريخ والسيرة النبوية
(نيل السول ، من تاريخ الأمم وسيرة الرسول - صلى الله عليه وسلم -) منظومة تاريخية ، تزيد أبياتها عن (950 بيتاً) ، طبعت طبعتها الأولى بمكة المكرمة (في 52 صفحة )

• في النصائح والوصايا والآداب العلم
نصيحة الإخوان المشهورة بـ (القاتية) ، وعنوانها : (هذا سؤال بشأن القات والدخان والشمة) ، وهي قصيدة تائية ، وقد طبع معها رد عليها لأحد أهل اليمن ، ثم جواب الشيخ عليه ، وفي الجواب الأخير فوائد جليلة . وقد طبعت طبعتها الأولى بمكة المكرمة سنة 1374هـ (في 15 صفحة)
(المنظومة الميمية ، في الوصايا والآداب العلمية) قصيدة ميمية رائعة في الحث على العلم وطلبه والتمسك بما جاء في كتاب الله وسنة رسوله - صلى الله عليه وسلم - ، طبعت طبعتها الأولى بمكة المكرمة في - 14 صفحة -
وقد طبعت جميع هذه الكتب من مؤلفات الوالد الشيخ حافظ الحكمي - رحمه الله - طبعتها الأولى - ما أرِّخ منها وما لم يؤرخ - في سنتي 1373هـ -1374هـ على نقفة جلالة المغفور له الملك سعود بن عبد العزيز بمطابع البلاد السعودية بمكة المكرمة ، عدا كتاب معارج القبول الذي طبع طبعته الأولى (نحو سنة 1377هـ) في المطبعة السلفية بمصر

(1/11)

وللوالد الشيخ - من بعد - بعض الرسائل والمنظومات المخطوطة التي لم تطبع بعد ، أهمها
1- (مفتاح دار السلام ، بتحقيق شهادتي الإسلام)
2- (شرح الورقات ، في أصول الفقه - لأبي المعالي الجويني)
3- (همزية الإصلاح ، في تشجيع الإسلام وأهله ، والتمسك كل التمسك بأساسه وأصله)
4- (مجموعة خطب للجمع والمناسبات الدينية)
وكل مؤلفاته - رحمه الله - تعطيك الدليل الواضح على مكانته العلمية ، وعلى تعمقه في كثير من جوانب المعرفة ، وهي كتب قيمة يكفي للدلالة على جودتها وقيمتها أن بعضها عرض على فضيلة العلامة الشيخ محمد بن إبراهيم آل الشيخ - رحمه الله - مفتي الديار السعودية آنذاك ، فاستحسنها واستجادها وأشار إلى الحكومة بطبعها وتوزيعها حتى يستفيد منها الخاصة والعامة على السواء ، لما فيها من فوائد جمَّة ، ونصائح عامة نافعة لجميع المسلمين في دينهم ودنياهم ، ولأنها تحضهم على التمسك بكتاب الله وسنة رسوله الأمين - صلى الله عليه وسلم - ، وعلى اتباع السلف الصالح والأئمة المبرزين من علماء المسلمين
رحم الله الشيخ حافظاً الحكمي رحمة واسعة ، وأسكنه فسيح جناته ، وجزاه عما قدم خير الجزاء ، وغفر له ولوالديه ولشيخه ولجميع المسلمين .
المصدر: ملتقى أهل الحديث.

(1/12)


أعلام السنة المنشورة لاعتقاد الطائفة الناجية المنصورة

أعلام السنة المنشورة لاعتقاد الطائفة الناجية المنصورة


الجوهرة الفريدة في تحقيق العقيدة

الجوهرة الفريدة في تحقيق العقيدة


اللؤلؤ المكنون في أحوال الأسانيد والمتون

اللؤلؤ المكنون في أحوال الأسانيد والمتون


المنظومة الميمية في الوصايا والآداب العلمية

المنظومة الميمية في الوصايا والآداب العلمية


المنظومة الهائية

المنظومة الهائية


دليل أرباب الفلاح لتحقيق فن الاصطلاح

دليل أرباب الفلاح لتحقيق فن الاصطلاح


رسالة الأمر بالمعروف والنهي عن المنكر

رسالة الأمر بالمعروف والنهي عن المنكر


رسالة النور الفائض من شمس الوحي في علم الفرائض

رسالة النور الفائض من شمس الوحي في علم الفرائض


سلم الوصول إلى علم الأصول

سلم الوصول إلى علم الأصول


شرح اللؤلؤ المكنون في أحوال الأسانيد والمتون

شرح: نظم: (اللؤلؤ المكنون في أحوال الأسانيد والمتون) (01)

شرح: نظم: (اللؤلؤ المكنون في أحوال الأسانيد والمتون) (02)

شرح: نظم: (اللؤلؤ المكنون في أحوال الأسانيد والمتون) (03)

شرح: نظم: (اللؤلؤ المكنون في أحوال الأسانيد والمتون) (04)

شرح: نظم: (اللؤلؤ المكنون في أحوال الأسانيد والمتون) (05)

شرح: نظم: (اللؤلؤ المكنون في أحوال الأسانيد والمتون) (06)

شرح: نظم: (اللؤلؤ المكنون في أحوال الأسانيد والمتون) (07)

شرح: نظم: (اللؤلؤ المكنون في أحوال الأسانيد والمتون) (08)

شرح: نظم: (اللؤلؤ المكنون في أحوال الأسانيد والمتون) (09)

شرح: نظم: (اللؤلؤ المكنون في أحوال الأسانيد والمتون) (10)

شرح: نظم: (اللؤلؤ المكنون في أحوال الأسانيد والمتون) (11)

شرح: نظم: (اللؤلؤ المكنون في أحوال الأسانيد والمتون) (12)

شرح: نظم: (اللؤلؤ المكنون في أحوال الأسانيد والمتون) (13)

شرح: نظم: (اللؤلؤ المكنون في أحوال الأسانيد والمتون) (14)

شرح: نظم: (اللؤلؤ المكنون في أحوال الأسانيد والمتون) (15)

شرح: نظم: (اللؤلؤ المكنون في أحوال الأسانيد والمتون) (16)


شرح المنظومة الميمية في الآداب الشرعية

المنظومة الميمية في الآداب الشرعية للعلامة حافظ حكمي (1)

المنظومة الميمية في الآداب الشرعية للعلامة حافظ حكمي (2)

المنظومة الميمية في الآداب الشرعية للعلامة حافظ حكمي (3)

المنظومة الميمية في الآداب الشرعية للعلامة حافظ حكمي (4)

المنظومة الميمية في الآداب الشرعية للعلامة حافظ حكمي (5)

المنظومة الميمية في الآداب الشرعية للعلامة حافظ حكمي (6)

المنظومة الميمية في الآداب الشرعية للعلامة حافظ حكمي (7)

المنظومة الميمية في الآداب الشرعية للعلامة حافظ حكمي (8)


مختصر دليل أرباب الفلاح

مختصر دليل أرباب الفلاح


معارج القبول بشرح سلم الوصول إلى علم الأصول

مقدمة المحقق

مقدمة الكتاب

الفصل الأول توحيد المعرفة والإثبات

الفصل الثاني توحيد الطلب والقصد

الفصل الثالث في تعريف العبادة وذكر بعض أنواعها وأن من صرف منها شيئا لغير الله فقد أشرك

الفصل الرابع: في بيان ضد التوحيد، وهو الشرك وكونه ينقسم إلى قسمين: أكبر وأصغر، وبيان كل منهما

الفصل الخامس في بيان أمور يفعلها العامة منها ما هو شرك، ومنها ما هو قريب منه، وبيان المشروع من الرقى والممنوع منها، وهل تجوز التمائم

الفصل السادس من الشرك فعل من يتبرك بشجرة أو حجر أو بقعة أو قبر أو نحوها يتخذ ذلك المكان عيدا، وبيان أن الزيارة تنقسم إلى سنية وبدعية وشركية

الفصل السابع في بيان ما وقع فيه العامة اليوم مما يفعلونه عند القبور، وما يرتكبونه من الشرك الصريح والغلو المفرط في الأموات

الفصل الثامن في بيان حقيقة السحر وحكم الساحر وذكر عقوبة من صدق كاهنا

الفصل التاسع يجمع معنى حديث جبريل في تعليمنا الدين وأنه ينقسم إلى ثلاث مراتب: الإسلام والإيمان والإحسان. وبيان كل منها

الفصل العاشر: في ست مسائل تتعلق بمباحث الدين

الفصل الحادي عشر معرفة نبينا محمد صلى الله عليه وسلم

الفصل الثاني عشر: فيمن هو أفضل الأمة بعد رسول الله صلى الله عليه وسلم، وذكر الصحابة بمحاسنهم، والكف عن مساوئهم وما شجر بينهم، رضي الله عنهم

نهاية الخاتمة لمتن "سلم الوصول" وشرحه "معارج القبول"


مفتاح دار السلام بتحقيق شهادتي الإسلام

مفتاح دار السلام بتحقيق شهادتي الإسلام


منظومات للشيخ حافظ بن احمد الحكمي

منظومات للشيخ حافظ بن احمد الحكمي


السبل السوية لفقه السنن المروية

السبل السوية لفقه السنن المروية


نصيحة الأخوان عن تعاطي القات والتبغ والدخان

نصيحة الأخوان عن تعاطي القات والتبغ والدخان


نيل السول من تاريخ الأمم وسيرة الرسول

نيل السول من تاريخ الأمم وسيرة الرسول


همزية الإصلاح

همزية الإصلاح


وسيلة الحصول إلى مهمات الأصول

وسيلة الحصول إلى مهمات الأصول


مكتبة الشيخ حافظ بن أحمد حكمي بصيغة وورد

( فهرس المحتويات )

مكتبة الشيخ حافظ بن أحمد حكمي بصيغة وورد

لتحميل مكتبة الشيخ حافظ بن أحمد حكمي بصيغة وورد، اضغط الرابط التالي:

http://www.islamspirit.net/islamspirit/doc/maktabat_hakamy_doc_04.zip


مكتبة الشيخ حافظ بن أحمد حكمي بصيغة الهواتف الذكية

( فهرس المحتويات )

مكتبة الشيخ حافظ بن أحمد حكمي بصيغة الهواتف الذكية

لتحميل مكتبة الشيخ حافظ بن أحمد حكمي بصيغة الهواتف الذكية، اضغط الرابط التالي:

http://www.islamspirit.net/islamspirit/phones/maktabat_hakamy_phn_04.zip


مكتبة الشيخ حافظ بن أحمد حكمي بصيغة بي دي اف

( فهرس المحتويات )

مكتبة الشيخ حافظ بن أحمد حكمي بصيغة بي دي اف

إعداد / موقع روح الإسلام

http://www.islamspirit.com

لتحميل هذه الصفحة في ملحق للموسوعة، اضغط الرابط التالي:

http://www.islamspirit.net/islamspirit/pdf/maktabat_hakamy/maktabat_hakamy_pdf_04.zip

[ملاحظة: اضغط بالزر الأيمن للفأرة على الرابط ثم اختر حفظ الهدف باسم Save Target As لحفظ الملف في جهازك، ولصيغة ملف مساعدة (chm) قم بتحميل ملحق الموسوعة أعلاه للاستخدام في التحميل، أو انسخ الرابط إلى خانة العنوان في متصفحك]

ملاحظة: تتوفر روابط التحميل بنسختين (أو أكثر): نسخة أصلية، ونسخ بديلة.
===

120 سؤال وجواب في مصطلح الحديث وعلومه
تأليف : حافظ بن أحمد الحكمي
نبذة مختصرة رسالة مختصرة للشيخ حافظ بن أحمد حكمي فى مصطلح الحديث على طريقة السؤال والجواب .
http://d1.islamhouse.com/data/ar/ih_books/single8/ar_mostalh_el_hadith.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_hakamy/ar_mostalh_el_hadith.pdf
===
أمالي فى السيرة النبوية
تأليف : حافظ بن أحمد الحكمي
نبذة مختصرة أمالي فى السيرة النبوية هو كتاب فى سيرة النبي - صلى الله عليه وسلم - للشيخ حافظ بن أحمد حكمى - رحمه الله - على طريقة السؤال والجواب .
http://d1.islamhouse.com/data/ar/ih_books/single8/ar_amali_fisira.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_hakamy/ar_amali_fisira.pdf
===
الزيادات على المنظومة الشبراوية
تأليف : حافظ بن أحمد الحكمي
نبذة مختصرة يقول الشيخ حافظ حكمى -رحمه الله - :فأنى لما رأيت المنظومة الشبراوية من أحسن وأخصر ما صُنف فى العربية لوضوح معانيها مع وجازة مبانيها غير أنه لم يتعرض لبعض أبوابها وأحال فى أماكن طلبها لطلابها، أحببت أن أضيف أليها مثلها على منوالها لتحصيل فائتها وتقريب منالها مقتصرا على تحصيل مجملها واستدراك مهملها ، ولم أتخلل لبناء أبياته بغير أقتناء تحويلاته كبيان علامات الإضافة، وما عدا ذلك من التكمله فهو تراجم لما أهمله،وذلك باب البناء والمبنيات،وباب المعارف والنكرات،وباب إعراب الفعل وبذلك عاد وترها إلى الشفع،وتم بها إن شاء الله النفع .
http://d1.islamhouse.com/data/ar/ih_books/single8/ar_ziyada_chabrawiya.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_hakamy/ar_ziyada_chabrawiya.pdf
===
المنظومة اللامية في الناسخ والمنسوخ
تأليف : حافظ بن أحمد الحكمي
نبذة مختصرة المنظومة اللامية فى الناسخ والمنسوخ: منظومة للشيخ حافظ بن أحمد الحكمى - رحمة الله - فى علم الناسخ والمنسوخ.
http://d1.islamhouse.com/data/ar/ih_books/single8/ar_lamiya_sawmai.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_hakamy/ar_lamiya_sawmai.pdf
===
المنظومة الميمية فى الوصايا والآداب العلمية
تأليف : حافظ بن أحمد الحكمي
نبذة مختصرة المنظومة الميمية فى الوصايا والآداب العلمية : هى منظومة عظيمة النفع ، جمة الفوائد ، تحمل فى جملها التربية الإسلامية الأصيلة وتحث على بذل الجهد فى طلب العلم الشرعي، وترغب فيه،وتدعو إلى الإخلاص فيه وتعليمه،والدعوة إليه.
http://d1.islamhouse.com/data/ar/ih_books/single8/ar_mimiya_ta_sawmai_hakmy.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_hakamy/ar_mimiya_ta_sawmai_hakmy.pdf
===
المنظومة الهائية في الزهد والترغيب والترهيب
تأليف : حافظ بن أحمد الحكمي
نبذة مختصرة منظومة للشيخ حافظ بن أحمد حكمي فى الزهد والترغيب والترهيب.
http://d1.islamhouse.com/data/ar/ih_books/single8/ar_haiya_hakmy.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_hakamy/ar_haiya_hakmy.pdf
===
النور الفائض من شمس الوحي في علم الفرائض
تأليف : حافظ بن أحمد الحكمي
نبذة مختصرة يقول الشيخ حافظ حكمى فى مقدمة الرسالة: هذه رسالة فى علم الفرائض مختصرة، دانية القطاف يانعة الثمار، وافية بجمل هذا الفن مفرداته، جامعة لمتفرقة وشتاته، موضحة لعويصة ومشكلاته،حاويه المهم من أدلته ومستنداته،لم تكن المختصرات بإيسر منها،ولم تفضلها المطولات بزيادة عنها، جمعتها رجاء الثواب ونصحا للقاصرين من طلاب العلم وسميتها بالنور الفائض من شمس الوحي في علم الفرائض.
http://d1.islamhouse.com/data/ar/ih_books/single8/ar_nor_alfaid_hakmy.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_hakamy/ar_nor_alfaid_hakmy.pdf
===
تعريفات في فن علم المصطلح
تأليف : حافظ بن أحمد الحكمي
نبذة مختصرة كتاب نافع للشيخ حافظ بن أحمد حكمى - رحمه الله - فى فن مصطلح الحديث .
http://d1.islamhouse.com/data/ar/ih_books/single8/ar_taarifat_almostalah.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_hakamy/ar_taarifat_almostalah.pdf
===
رسالة الأمر بالمعروف والنهى عن المنكر
تأليف : حافظ بن أحمد الحكمي
نبذة مختصرة رسالة الأمر بالمعروف والنهى عن المنكر هى رسالة مختصرة حررها الشيخ حافظ بن أحمد حكمى وهى من الرسائل النفيسة فى هذا الباب .
http://d1.islamhouse.com/data/ar/ih_books/single8/ar_Amr_Bilma3rof.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_hakamy/ar_Amr_Bilma3rof.pdf
===
لمع حافلة بذكر الفقه والتفقه والفقهاء فى الصحابة والتابعين
تأليف : حافظ بن أحمد الحكمي
نبذة مختصرة هذه رسالة ذكر فيها المؤلف رحمه الله لمعاً عن الفقة والتفقة والفقهاء فى الصحابة والتابعين ثم ذكر شيئًا عن الفقه بعد أبتداء التدوين، وألتزام المذاهب فيه ، وعن أئمة تلك المذاهب ، وعن أصولهم التى بنوا عليها ذلك، وتكلم عن متقلدى تلك المذاهب الأربعة وغيرها، وتكلم عن الخلاف والكتب التى أُلفت فيه، وختم ذلك بكلمة فيها رفع الملام عن الأئمة الأعلام.
http://d1.islamhouse.com/data/ar/ih_books/single8/ar_loma_ta_sawmai.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_hakamy/ar_loma_ta_sawmai.pdf
===
مجمل تاريخ الأندلس
تأليف : حافظ بن أحمد الحكمي
نبذة مختصرة رسالة مختصرة للشيخ حافظ بن أحمد الحكمى - رحمه الله - تعطى لمحه سريع لتاريخ الأندلس من بداية فتح الأندلس مروراً بالخلافة العباسية ثم الأموية انتهاءً إلى دوله الموحدين ودولة بنى الأحمر.
http://d1.islamhouse.com/data/ar/ih_books/single8/ar_andalus_hakmy.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_hakamy/ar_andalus_hakmy.pdf
===
معارج القبول شرح سلم الوصول
تأليف : حافظ بن أحمد الحكمي
نبذة مختصرة هذا الكتاب شرح مطول لأرجوزة كان المصنف قد أعدها في أصول الدين تحت عنوان: «سلم الوصول» تتناول توحيد الله، والإيمان به، وأسماء الله وصفاته، وملائكته، وكتبه، ورسله، واليوم الآخر، والقدر خيره وشره، وأركان الإسلام، والكلام على رسالة نبينا محمد صلى الله عليه وسلم وما يتعلق بها، ذلك كله في حسن عرض وتبويب، واستيفاء لكثير من نصوص الكتاب والسنة، وأقوال السلف الصالح. وقد تعرض الكتاب –كذلك- لاختلاف الفرق الإسلامية، والأحاديث الواردة عن لواء محمد، وأمور يفعلها العامة منها ما هو شرك، وحقيقة السحر، وحكم الساحر، وغير ذلك.
http://d1.islamhouse.com/data/ar/ih_books/chain/marajj_elqabol/ar_01_maarij_elqabol.pdf
http://d1.islamhouse.com/data/ar/ih_books/chain/marajj_elqabol/ar_02_maarij_elqabol.pdf
http://d1.islamhouse.com/data/ar/ih_books/chain/marajj_elqabol/ar_03_maarij_elqabol.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_hakamy/ar_01_maarij_elqabol.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_hakamy/ar_02_maarij_elqabol.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_hakamy/ar_03_maarij_elqabol.pdf
===
مفتاح دار السلام بتحقيق شهادتي الإسلام
تأليف : حافظ بن أحمد الحكمي
نبذة مختصرة مفتاح دار السلام بتحقيق شهادتي الإسلام: رسالة صنَّفها الشيخ - رحمه الله - في توضيح شهادتي الإسلام وبيان شروطهما وما يقتضي ذلك من العمل ونواقضهما.
http://d1.islamhouse.com/data/ar/ih_books/single4/ar_Achievement_certificates.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_hakamy/ar_Achievement_certificates.pdf
===
نظم الجوهرة الفريدة فى تحقيق العقيدة
تأليف : حافظ بن أحمد الحكمي
نبذة مختصرة نظم الجوهرة الفريدة فى تحقيق العقيدة : هو نظم فى العقيدة للشيخ حافظ بن أحمد حكمي يبين فيه الإيمان والإحسان وغيرها من أبواب الدين والشرع .
http://d1.islamhouse.com/data/ar/ih_books/single8/ar_jawhara_el_farida.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_hakamy/ar_jawhara_el_farida.pdf
===
همزية الإصلاح في تشجيع الإسلام وأهله والتمسك كل التمسك بأساسه وأصله
تأليف : حافظ بن أحمد الحكمي
نبذة مختصرة هذه قصيدة أنشأها الشيخ حافظ الحكمي - رحمه الله - سنه 1368هـ بمناسبة تقسيم فلسطين ركز فيها على وجوب الاعتصام بالوحيين وإقامة فرض الجهاد.
http://d1.islamhouse.com/data/ar/ih_articles/single2/ar_hamziya_hakmy.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_hakamy/ar_hamziya_hakmy.pdf
===
الكتاب : سلم الوصول إلى علم الأصول- مخطوط
http://hakmy.com/upload/sullam-makhtot-hakmy.com.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_hakamy/sullam-makhtot-hakmy.com.pdf
===
الكتاب : تتتمة الفصول لسلم الوصول
المؤلف: صالح بن علي العمري
http://hakmy.com/upload/tatimayt-alfossol-sollam.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_hakamy/tatimayt-alfossol-sollam.pdf
===
إتحاف ذوي العقول بضبط و إسناد سلم الوصول
http://hakmy.com/upload/dabt-sullam-hakmy.com.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_hakamy/dabt-sullam-hakmy.com.pdf
===
سلم الوصول بتحقيق محمد بن أحمد سيد أحمد
http://hakmy.com/upload/sollam-alwosol-mohamed-sayed.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_hakamy/sollam-alwosol-mohamed-sayed.pdf
===
معارج القبول
تحقيق طه عبد الرؤوف سعد
http://hakmy.com/upload/maarij1-hakmy.com.pdf
http://hakmy.com/upload/maarij2-hakmy.com.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_hakamy/maarij1-hakmy.com.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_hakamy/maarij2-hakmy.com.pdf
===
معارج القبول
تحقيق محمد صبحي حلاق
http://hakmy.com/upload/maarij-hallaq1-hakmy.com.PDF
http://hakmy.com/upload/maarij-hallaq2-hakmy.com.PDF
http://hakmy.com/upload/maarij-hallaq3-hakmy.com.PDF
http://www.islamspirit.net/islamspirit/pdf/maktabat_hakamy/maarij-hallaq1-hakmy.com.PDF
http://www.islamspirit.net/islamspirit/pdf/maktabat_hakamy/maarij-hallaq2-hakmy.com.PDF
http://www.islamspirit.net/islamspirit/pdf/maktabat_hakamy/maarij-hallaq3-hakmy.com.PDF
===
معارج القبول طبعة دار ابن القيم
http://www.hakmy.com/upload/ma3arij-alqabol.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_hakamy/ma3arij-alqabol.pdf
===
أعلام السنة المنشورة، ط دار الرشد، تحقيق أحمد مدخلي
http://hakmy.com/upload/aalam-sonna-modkhli.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_hakamy/aalam-sonna-modkhli.pdf
===
أعلام السنة المنشورة، ط دار العقيدة، حلمي بن اسماعيل الرشيدي
http://hakmy.com/upload/aalam-sona-hilmi-hakmy.com.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_hakamy/aalam-sona-hilmi-hakmy.com.pdf
===
أعلام السنة المنشورة طبعة دار الاعتصام
http://hakmy.com/upload/aalam-i3tissam-hakmy.com.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_hakamy/aalam-i3tissam-hakmy.com.pdf
===
أعلام السنة المنشورة، تحقيق حازم القاضي
http://hakmy.com/upload/aalam-sonna-qadi-hakmy.com.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_hakamy/aalam-sonna-qadi-hakmy.com.pdf
===
الجوهرة الفريدة، مطابع البلاد السعودية بمكة الشامية
http://hakmy.com/upload/jawhara-tab3a1.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_hakamy/jawhara-tab3a1.pdf
===
الجوهرة الفريدة بتحقيق عبد العزيز بن فيصل الراجحي
http://hakmy.com/upload/jawhara-rajhi.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_hakamy/jawhara-rajhi.pdf
===
مفتاح دار السلام ، تحقيق عبد الرزاق البدر
http://hakmy.com/upload/tahqiq-miftah-hakmy.com.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_hakamy/tahqiq-miftah-hakmy.com.pdf
===
مفتاح دار السلام، تحقيق محمد بن أحمد يحيى خضي
http://hakmy.com/upload/tahqiq-miftah_darisselam-khidi.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_hakamy/tahqiq-miftah_darisselam-khidi.pdf
===
دليل أرباب الفلاح، طبعة دار الآثار
http://hakmy.com/upload/dalil-arbab-ta-alathar.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_hakamy/dalil-arbab-ta-alathar.pdf
===
دليل أرباب الفلاح، تحقيق خالد بن قاسم الردادي
http://hakmy.com/upload/dalil-arbab-taqiq-ridadi.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_hakamy/dalil-arbab-taqiq-ridadi.pdf
===
الزيادات على المنظومات الشبراوية
http://www.hakmy.com/upload/924369868_ziyada_chabrawiya.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_hakamy/924369868_ziyada_chabrawiya.pdf
===
الورد المقطوف من الوسيلة في معاني الحروف
http://hakmy.com/upload/ward-maqtof.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_hakamy/ward-maqtof.pdf
===
لامية المنسوخ، مطابع البلاد السعودية
http://hakmy.com/upload/lamiya-ta-1-hakmy.com.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_hakamy/lamiya-ta-1-hakmy.com.pdf
===
لامية المنسوخ، تحقيق أبي همام الصومعي
http://hakmy.com/upload/lamiya-sawmai-hakmy.com.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_hakamy/lamiya-sawmai-hakmy.com.pdf
===
لمع حافلة بذكر الفقه والتفقه، تحقيق أبي همام الصومعي
http://hakmy.com/upload/loma-ta-sawmai-hakmy.com.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_hakamy/loma-ta-sawmai-hakmy.com.pdf
===
النور الفائض من شمس الوحي والفرائض
http://www.hakmy.com/upload/nor-alfaid-hakmy.com.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_hakamy/nor-alfaid-hakmy.com.pdf
===
أمالي في السيرة، تحقيق أبي همام الصومعي
http://hakmy.com/upload/amali-fisira-sami-hakmy.com.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_hakamy/amali-fisira-sami-hakmy.com.pdf
===
نيل السول، تحقيق خالد بن ضحوي الظفيري
http://hakmy.com/upload/naylsol-ta-dahawi-hakmy.com.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_hakamy/naylsol-ta-dahawi-hakmy.com.pdf
===
المنظومة الميمية، تحقيق أبي همام الصومعي
http://hakmy.com/upload/mimiya-ta-sawmai-hakmy.com.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_hakamy/mimiya-ta-sawmai-hakmy.com.pdf
===
رسالة الأمر بالمعروف والنهي عن المنكر، تحقيق علي بن قاسم الفيفي
http://www.hakmy.com/upload/Tahqiq_Risalat__AmrBima3rof.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_hakamy/Tahqiq_Risalat__AmrBima3rof.pdf
===
قصيدة تبين تواضع الشيخ حافظ الحكمي رحمه الله
http://hakmy.com/upload/qassida1.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_hakamy/qassida1.pdf
===
قصيدة في حفل عيد الأضحى عام 1368
http://hakmy.com/upload/qassida2.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_hakamy/qassida2.pdf
===
قصيدة بمناسبة زيارة لجنة لمدارس الشيخ القرعاوي
http://hakmy.com/upload/qassida3.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_hakamy/qassida3.pdf
===
قصيدة في حفل أقيم على شرف الملك سعود
http://hakmy.com/upload/qassida4.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_hakamy/qassida4.pdf
===
قصيدة في الرد على عبد الله القصيمي
http://www.hakmy.com/upload/qassida5.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_hakamy/qassida5.pdf
===
همزية الإصلاح في تشجيع الإسلام وأهله والتمسك كل التمسك بأساسه وأصله
http://hakmy.com/upload/hamziya-hakmy.com.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_hakamy/hamziya-hakmy.com.pdf
===
الشيخ حافظ الحكمي حياته وآثاره
http://ia601501.us.archive.org/10/items/abu_yaala_tarjama_hakami/tarjama_hakami.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_hakamy/tarjama_hakami.pdf
===
ترجمة الشيخ حافظ الحكمي بقلم ابنه أحمد
http://hakmy.com/upload/tarjama-ahmed-hakmy.com.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_hakamy/tarjama-ahmed-hakmy.com.pdf
===
شرح رسالة مفتاح دار السلام بتحقيق شهادتي الإسلام
الشيخ صالح بن عبد الله العصيمي
http://hakmy.com/upload/sharh-miftah-hakmy.com.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_hakamy/sharh-miftah-hakmy.com.pdf
===
شرح أسماء الله الحسنى للشيخ حافظ الحكمي، من معارج القبول.
http://hakmy.com/upload/asmaa-hosna-hakmy.com.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_hakamy/asmaa-hosna-hakmy.com.pdf
===
جهود الشيخ حافظ الحكمي في العقيدة
الشيخ محمد المدخلي
http://hakmy.com/upload/johod-hakmy.com.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_hakamy/johod-hakmy.com.pdf
===
كتاب الصيام مستلا من نظم السبل السوية، راجعه الشيخ عبد الله سفيان الحكمي
http://hakmy.com/upload/Kitab-Assiyam-hakmy.com.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_hakamy/Kitab-Assiyam-hakmy.com.pdf
===
[مطوية] مفتاح دار السلام بتحقيق شهادتي الإسلام
http://hakmy.com/upload/matwiya-miftah-dar-salam.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_hakamy/matwiya-miftah-dar-salam.pdf
===
مطوية: "تعريفات في فن علم المصطلح"
http://www.hakmy.com/upload/matwiya-almostalah.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_hakamy/matwiya-almostalah.pdf
===
من هو الشيخ العلامة حافظ الحكمي؟
http://www.hakmy.com/upload/man-howa-alhakami.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_hakamy/man-howa-alhakami.pdf
===
مجموع الرسائل والمنظومات العلمية
حافظ بن أحمد الحكمي
http://www.islamspirit.net/islamspirit/pdf/maktabat_hakamy/majmou3rassail.pdf
===


fa_Farazhaee_az_aqeedeh_alsonnat

( Index )

Translations to other languges

فهرست مطالب

TOC \h \z \t "تیتر اول,2,باب,1,تیتر دوم,3,تیتر سوم,4,تیتر چهارم,5" مقدمه‌ی مترجم PAGEREF _Toc307178227 \h 5

مقدمه‌ی مؤلف PAGEREF _Toc307178228 \h 13

باب اول PAGEREF _Toc307178229 \h 19

فصل اول: عبادت PAGEREF _Toc307178230 \h 21

اولين امري كه بر بندگان واجب است، چيست؟ PAGEREF _Toc307178231 \h 21

آن امري كه مخلوقات به خاطر آن خلق شده‌اند، چيست؟ PAGEREF _Toc307178232 \h 22

عبد به چه معناست و بر چه كسي اطلاق مي‌شود؟ PAGEREF _Toc307178233 \h 22

تعریف عبادت و شروط آن PAGEREF _Toc307178234 \h 23

عبادت چيست؟ PAGEREF _Toc307178235 \h 23

چه وقت عملي عبادت محسوب مي‌گردد؟ PAGEREF _Toc307178236 \h 23

بندگان چگونه آنچه را خداوند مي‌پسندد و به آن رضايت مي‌دهد، بشناسند؟ PAGEREF _Toc307178237 \h 25

عبادت چند شرط دارد؟ PAGEREF _Toc307178238 \h 25

راستی در اراده (عزم صادقانه) چيست؟ PAGEREF _Toc307178239 \h 26

اخلاص در عبادت PAGEREF _Toc307178240 \h 26

كدامين شريعت است كه خداوند امر فرموده است كه جز به آن دينداري صورت نگيرد؟ PAGEREF _Toc307178241 \h 27

فصل دوم: اسلام PAGEREF _Toc307178242 \h 29

مراتب دین PAGEREF _Toc307178243 \h 29

معني «اسلام» چيست؟ PAGEREF _Toc307178244 \h 29

رکن اول: شهادتین PAGEREF _Toc307178245 \h 31

شروط لا إله إلا الله PAGEREF _Toc307178246 \h 33

موالات و معادات برای خدا و بخاطر او PAGEREF _Toc307178247 \h 42

شهادت به اینکه محمدr فرستاده خداوند است PAGEREF _Toc307178248 \h 43

بقیه‌ی ارکان اسلام PAGEREF _Toc307178249 \h 45

حکم انکار و یا ترک رکنی از ارکان اسلام PAGEREF _Toc307178250 \h 47

تعریف ایمان و بیان اینکه آن قول و عمل است و زیاد و کم میشود PAGEREF _Toc307178251 \h 49

فصل سوم: ایمان PAGEREF _Toc307178252 \h 55

مرتبه‌ی دوم: ایمان PAGEREF _Toc307178253 \h 55

رکن اول: ایمان به خدا، و اقسام توحید PAGEREF _Toc307178254 \h 56

قسم اول از توحید: توحید الوهیت PAGEREF _Toc307178255 \h 56

شرک، ضد توحید PAGEREF _Toc307178256 \h 57

انواع شرک PAGEREF _Toc307178257 \h 57

قسم دوم از توحید: توحید ربوبیت PAGEREF _Toc307178258 \h 63

قسم سوم از توحید: توحید اسماء و صفات PAGEREF _Toc307178259 \h 68

اسماء نیک خداوند و صفات بلندمرتبهی او PAGEREF _Toc307178260 \h 70

صفت «علو» و آنچه را که اسم «أعلی» دربرمیگیرد PAGEREF _Toc307178261 \h 89

حکم الحاد در اسماء و صفات PAGEREF _Toc307178262 \h 99

وجوه تلازم بین انواع توحید PAGEREF _Toc307178263 \h 102

رکن دوم: ایمان به ملائکه PAGEREF _Toc307178264 \h 103

ایمان به کتابهای آسمانی PAGEREF _Toc307178265 \h 108

صفت کلام، و اینکه قرآن کلام خداوند است و مخلوق نیست PAGEREF _Toc307178266 \h 116

رکن چهارم: ایمان به پیامبران‡ PAGEREF _Toc307178267 \h 121

معنی «معجزات پیامبران» چیست؟ PAGEREF _Toc307178268 \h 134

رکن پنجم: ایمان به روز آخرت PAGEREF _Toc307178269 \h 138

نشانه‌های قیامت PAGEREF _Toc307178270 \h 140

وجوب ایمان به فتنه‌ی قبر، عذاب و نعمتهای آن PAGEREF _Toc307178271 \h 145

وجوب ایمان به رستاخیز (بعث) PAGEREF _Toc307178272 \h 149

صحنه‌های روز قیامت PAGEREF _Toc307178273 \h 154

ایمان به عرض و حساب و نشر صُحُف و میزان PAGEREF _Toc307178274 \h 160

ایمان به صراط و قصاص و حوض PAGEREF _Toc307178275 \h 168

وجوب ایمان به وجود کنونی بهشت و جهنم و عدم فنای آن دو PAGEREF _Toc307178276 \h 172

مؤمنان در روز قیامت پروردگارشان را نظاره میکنند PAGEREF _Toc307178277 \h 180

شفاعت، انواع و مراتب آن PAGEREF _Toc307178278 \h 183

رکن ششم: ایمان به قضا و قدر PAGEREF _Toc307178279 \h 190

مراتب ایمان به قدر و أدله‌ی آن PAGEREF _Toc307178280 \h 192

فصل چهارم: احسان PAGEREF _Toc307178281 \h 227

مرتبه‌ی سوم: احسان PAGEREF _Toc307178282 \h 227

باب دوم PAGEREF _Toc307178283 \h 231

فصل اول: کفر PAGEREF _Toc307178284 \h 233

کفر و اقسام آن PAGEREF _Toc307178285 \h 233

مباحثی پیرامون احکام سحر و ساحر PAGEREF _Toc307178286 \h 244

از جمله‌ی شرک: کهانت و تنجیم و طلب باران از ستارگان و بدشگونی PAGEREF _Toc307178287 \h 251

حکم زخم چشم زدن PAGEREF _Toc307178288 \h 258

فصل دوم: گناه PAGEREF _Toc307178289 \h 259

اقسام گناه و کفارهی آنها PAGEREF _Toc307178290 \h 259

فصل سوم: بدعت PAGEREF _Toc307178291 \h 275

بدعت و اقسام آن PAGEREF _Toc307178292 \h 275

باب سوم PAGEREF _Toc307178293 \h 281

فصل اول: اصحاب PAGEREF _Toc307178294 \h 283

آنچه که در حق پیامبرr و اهل بیت ایشان بر ما واجب است PAGEREF _Toc307178295 \h 283

برتری و تفاضل میان اصحاب پیامبرr PAGEREF _Toc307178296 \h 287

خلفای راشدینy، دلیل بر فضیلت و خلافت و مدت خلافت راشده‌ی ایشان PAGEREF _Toc307178297 \h 295

فصل دوم: امراء PAGEREF _Toc307178298 \h 305

آنچه که در قبال مسئولان و حاکمانمان بر ما واجب است PAGEREF _Toc307178299 \h 305

اصلی از اصول اهل سنت: امر به معروف و نهی از منکر PAGEREF _Toc307178300 \h 308

فصل سوم: اولیاء و کرامات ایشان PAGEREF _Toc307178301 \h 311

درباره‌ی اولیاء و کرامات ایشان PAGEREF _Toc307178302 \h 311

فصل چهارم: خاتمه PAGEREF _Toc307178303 \h 317

صراط مستقیمی که خداوند به پیمودن آن امر نموده است PAGEREF _Toc307178304 \h 317

تعریف و شناخت طائفه‌ی ناجی منصور (نجات‌یافته‌ی پیروز) PAGEREF _Toc307178305 \h 320

مقد XE "مقدمه مترجم" مهی مترجم

إن الحمدلله نحمده ونستعينه ونستغفره ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا، من يهده الله فلا مضل له ومن يضلل فلا هادي له، وأشهد أن لا إله إلاّ الله وحده لا شريك له وأشهد أن محمداً عبده ورسوله.

﴿$pk??r'¯»t? tûïÏ%©!$# (#qãYtB#uä (#qà)®?$# ©!$# ¨,ym ¾ÏmÏ?$s)è? ?wur ¨ûèòqèÿsC ?wÎ) NçFRr&ur tbqßJÎ=ó¡�B﴾ [آل‌عمران:102]

﴿$pk??r'¯»t? â¨$¨Z9$# (#qà)®?$# ãNä3/u� �Ï%©!$# /ä3s)n=s{ `ÏiB <§øÿ¯R ;oy?Ïnºur t,n=yzur $pk÷]ÏB $ygy_÷ry� £]t/ur $uKåk÷]ÏB Zw%y`Í� #Z??ÏWx. [ä!$|¡ÎSur 4 (#qà)¨?$#ur ©!$# �Ï%©!$# tbqä9uä!$|¡s? ¾ÏmÎ/ tP%tnö�F{$#ur 4 ¨bÎ) ©!$# tb%x. öNä3ø?n=tæ $Y6?Ï%u� ÇÊÈ﴾ [النساء: 1]

﴿$pk??r'¯»t? tûïÏ%©!$# (#qãZtB#uä (#qà)®?$# ©!$# (#qä9qè%ur Zwöqs% #Y??Ï?y? ÇÐÉÈ ôxÎ=óÁã? öNä3s9 ö/ä3n=»yJôãr& ö?Ïÿøót?ur öNä3s9 öNä3t/qçRè? 3 `tBur ÆìÏÜã? ©!$# ¼ã&s!qß?u�ur ô?s)sù y�$sù #·�öqsù $¸J?Ïàtã ÇÐÊÈ﴾ [الأحزاب: 70- 71]

اما بعد:

فإن أصدق الحديث كتاب الله وخير الهدي، هدي محمدr وشر الأمور محدثاتها وكل محدثة بدعة وكل بدعة ضلالة وكل ضلالة في النار.

همانا خداوند متعال انسان را از آب و خاك آفريد و بدو خلقت همگون و درستي بخشيد و او را در تقديراتي كامل و تناسباتي منسجم قرار داد. سپس خداوند اين موجود را هدايتي وصف ناشدني عطا كرد، كه نعمتي گرانبها و محترم براي اوست...

﴿�Ï%©!$# t,n=y{ 3�§q|¡sù ÇËÈ �Ï%©!$#ur u�£?s% 3�y?ygsù ÇÌÈ﴾ [الأعلی: 2- 3]

«‏همان خداوندي كه (چيزها را) مي‌آفريند و سپس (آن‌ها را هماهنگ مي‌كند و) مي‌آرايد. خداوندي كه اندازه‌گيري مي‌كند و (هرچيزي را آن گونه كه شايسته و بايسته است مي‌آفريند، و آن گاه آن را به كاري) رهنمود مي‌نمايد (كه بايد بكند)».

و داشتن چنين نعمتي به راستي شكر و قدرداني فراواني نسبت به آفريننده‌ي آن میطلبد. اما افسوس كه انسان موجودي است كه هرگاه استغنا يابد، طغيان مي‌كند و نعمت‌شناسي و قدرداني را از ياد مي‌برد...

﴿Hxx. ¨bÎ) z`»|¡SM}$# #ÓxöôÜu?s9 ÇÏÈ br& çn#uä§� #Óo_øótGó?$# ÇÐÈ﴾ [العلق: 6- 7]

«قطعاً ( اغلب ) انسان‌ها سركشيوتمرّدمي‌آغازند. ‏اگرخودراداراوبي‌نيازببينند».‏

طغيان انسان تا به اين حد رسيده‌ است كه امروزه بعد از اين همه پيشرفت و ترقي در هزاره سوم، خلقت خود را از ياد برده و هدايت خداوندي را فداي مطامع دنيوي خود نموده است و از آنجا كه خود را موجودي برتر فرض مي‌كند، هوي و هوس خويش را معبودی نموده است كه توان و اختيار آن را دارد که برای تمام شئونات زندگي خود و همنوعانش برنامه تعيين كند و مكتب بسازد و تراوشات فكري خود را بعنوان احكام اجرايي و لايتغير و مقدس بر كرسي بنشاند و كسي را كه مخالف هوي و هوس او حركت كند، جريمه نمايد و او را متخلف و مرتجع بداند.

براستي بنگريم به اينكه آدمي چرا اين همه از خودوارفتگي و طغيان را در سر مي‌پروراند؟ مطمئناً‌ پاسخ اين استكه انسان همزمان با پيشرفت مادي، روز به روز نسبت به مفاهيم اصلي زندگي و حيات واقعي خويش جاهل‌تر شده است. جاهليت شايد كلمه‌اي است كه عده‌اي فكر مي‌كنند مخصوص هزاران سال پيش است و ديگر عهد آن سرآمده است. اما براستي اين گونه نيست؛ جاهليت در واقع يعني دوري از هدايت الهي، و ارتباط با زمان و مكان و قبل و بعد از پيشرفت مادي ندارد. هرگاه بشر در انحاء مختلف زندگي خود از هدايت خداوندي دور ماند و خود را به شياطين هوي و هوس سپرد، جاهل شده است. چه بسا در تناسب با عمق دوري انسان امروزي از دين خداوند، جاهليت معاصر قوي‌تر و پررنگ‌تر از جاهليت ساليان قبل از اسلام باشد.

ممكن است عده‌اي اينگونه پاسخ دهند: همانطور كه مي‌دانيم اديان آسماني در ادوار مختلف زندگي انسان نتوانسته‌اند آنگونه كه لازم است زعامت جامعه بشري را در سير بر راه سعادت و ترقي دنيوي و اخروي برعهده گيرند، مگر براي مكان يا زمان محدود! همچنان كه مي‌بينيم در اعصار اخير برترين اديان (همانند اسلام محمديr) نقش خود را از دست داده و پاسخگوي خواسته‌هاي بلند پروازانه‌ي انسان مترقي قرن بيستم‌يكم نيست! هنوز در اين زمينه راههايي را براي افراد بشر با سلايق متفاوت پيشنهاد نكرده است، بگونه‌اي كه او را در دنيا به پيش برد و سعادت و نجاتش را در آخرت تضمين نمايد! صد البته كه انسان امروزي مكتبي را كه واقعاً در جامعه نهادينه نشده باشد و همه‌ي افراد بشر بدان معترف نباشند، موفق نمي‌داند و آن را جوابگو نمي‌شمارد و به حقانيت آن اعتراف نمي‌كند...

شايد بارها اين سخن را شنيده‌ايم كه اسلام ادعا مي‌كند ديني است متناسب با هر زمان و مكان و پاسخگوي هر فرد از افراد جامعه. ممكن است مانند ساير مباني دين، اين كلام را بدون دليل قبول كرده باشيم، اما در درون خود هنوز به نوعي درگير اين قضيه هستيم كه اگر اسلام ديني است كه مي‌تواند در هر زمان جوابگو باشد پس چرا همينك نه تنها افراد خارج از دين هيچ استقبالي به آن نشان نمي‌دهند و شايد رويكرد منفي هم در برابر آن داشته باشند، بلكه مسلمانان خود از هر نظر ضعيف‌ترين افراد هستند. (از جمله از نظر فكري، علمي، سياسي و...).

اينكه گفته شده اسلام ديني است که شايستگي آن را دارد در هر برهه از زمان و بر هر قطعه از خاك كره‌ي خاكي، انسان‌ها را به سعادت برساند، سخني گزاف نيست و استدلالي است برگرفته از اين آيهی قرآن: ﴿tPöqu?ø9$# àMù=yJø.r& öNä3s9 öNä3oY?Ï? àMôJoÿøCr&ur öNä3ø?n=tæ ÓÉLyJ÷èÏR àM?ÅÊu�ur ãNä3s9 zN»n=ó?M}$# $YY?Ï?﴾ [المائدة: 3]

«امروز (احکام) دین شما را برایتان کامل کردم و (با عزت بخشیدن به شما و استوارگردانیدن گامهایتان) نعمت خود را بر شما تکمیل نمودم و اسلام را بعنوان آئین خداپسند برای شما برگزیدم».

اما كامل بودن اسلام آنگاه نمود پيدا مي‌كند كه عده‌اي از افراد بشر پيام اسلام را در بهترين تفسير آن درك كنند و صحابه‌وار آن را از سرچشمه خالص و بي‌بديل معرفت نبويr دريافت كنند و به حقايق آن دست يابند وآن را بدور از هرگونه افراط و تفريط قبول كنند و رسالتي را كه به موجب آن خداوند خلافت خود را به ايشان عطا مي‌كند، با جان و دل بپذيرند و جان كلام اينكه، لياقت آن را بيابند كه حامل و پرچم‌دار هدايت الهي گردند...

سپس خود بدان رسالت الهي عمل نموده و آن را در زندگي، حتي در جزئي‌ترين حالات، پديدار سازند و آن را بر سر و چشم خود قرار دهند و نصب‌العين نمايند و در حيات دنيوي آن را تجربه كنند و لذت زندگي در پرتو انوار الهي را دريابند. بعد از اینکه اين پيام را بدور از هرگونه جنوح و انحراف از آن، در حيات خود جاري نمودند و ديگران را نيز بسوی آن راهنمايي كنند تا آنان نيز از اين فيض رحماني بهره‌مند گردند و سعادت دو جهان را دريابند و بدينوسيله به شاخص مهم اين امت يعني «امر به معروف و نهي از منكر» عمل كنند تا جامهی‌ بهترين امت روزگار را بر خود ببينند...

طبعاً در اين راه سختي‌ها و صعوبات فراوان وجود دارد تا فرد پخته درآيد و افراد ساخته شوند و نیازهای خود را پاسخ دهند و تاج شرافت و كرامت را بر سر خود نهند و در اين راه بايد صبر پيشه كنند كه خداوند ياور صابرين است.

اگر افرادي اينگونه دين خداوند را از منابع اصيل اسلام دريافت كردند و خود را به تشعشعات هدايت آن آراسته نمودند و ديگران را به اين راه رباني رهنمون كردند و بر سرسختي‌هايي كه اصحاب شياطين (انس و جن) بر راه آنان قرار مي‌دهند صبر گيرند، همانا سعادت ابدي را براي خود قرار داده‌اند و از خسران خود را رهانيده‌اند.

﴿¨bÎ) z`»|¡SM}$# �Å"s9 A?ô£äz ÇËÈ ?wÎ) tûïÏ%©!$# (#qãZtB#uä (#qè=ÏJtãur ÏM»ysÎ=»¢Á9$# (#öq|¹#uqs?ur Èd,ysø9$$Î/ (#öq|¹#uqs?ur Î?ö9¢Á9$$Î/ ÇÌÈ﴾ [العصر: 2- 3]

«انسان‌ها همه زیانمندند. مگر کسانی که ایمان میآورند و کارهای شایسته و بایسته میکنند و همدیگر را به تمسک به حق (در عقیده و قول و عمل) سفارش میکنند و یکدیگر را به شکیبایی (در تحمل سختیها و رنجها و دردها) توصیه مینمایند (که موجب رضای خدا میشود)».

اينگونه افراد مي‌توانند پيام اصيل اسلام را به جهان برسانند و اسلام واقعي را در دنيا معرفي كنند و آنگاه كه اسلام در بين مردمان جريان يافت، خداوند آرامش و سكينه‌ي خود را بر انسان‌ها نازل مي‌كند تا آنان نيز در سايهسار آن دمي بياسايند و حكم الهي در بين مردم حاكم گردد. آنگاه افراد اين نكته را درك مي‌كنند كه اسلام زمان و مكان نمي‌شناسد و در هر شرايطي مي‌تواند سعادت بشري را براي او فراهم كند...

اما اساس اين مشكل كه هم اكنون اسلام اين نقش را ندارد، ناشي از وجود دو رخنه بزرگ در بين مسلمانان است:

· يكي اينكه بیشتر مسلمانان نسبت به دين پاك و خالص خداوندي درك درستي ندارند و نسبتاً آن را نفهميده‌اند و درباره‌ي شرع اسلام و مفاهيم اصلي آن جاهل هستند. اين مسئله نيز ناشي از آن است كه افراد يا اينكه اصول دين را همراه با شبهات فراوان از افرادي دريافت نموده‌اند كه دين را ابزاري براي رسيدن به دنياي دون كرده‌اند يا اينكه مفاهيم اصلي دين به باد فراموشي رفته‌اند و اهميت خود را از دست داده‌اند و به جاي آن‌ها، مسائل خلافي و تفرقهبرانگيز پررنگ شده‌اند و مسلمانان به يادگيري كليات دين از كتابهايي روي آورده‌اند كه شايستگي اين را ندارند كه منبع اهل اسلام تلقي شوند، در نتيجه اين فراگيري نه تنها باعث سعادت نمي‌شود، بلكه به نوبه‌ي خود به بارآوردنده‌ي فجايع و درست كننده‌ي افكار و اذهان بيمار در افراد مي‌شود كه متأسفانه اينگونه افراد امروز كم نيستند...

· ديگر اينكه آن مسلماناني كه دين را تا حدي درك كرده‌اند، نسبت به واقع و حال جامعه‌ي خود جاهلند، به اين دليل پيام الهي را به درستي به ديگران نمي‌رسانند. عمل اين گونه افراد به دين اسلام همراه با دست یازیدن به كلياتي است كه زياد دست‌ و پا گير نباشد. به گونه‌اي كه تنها اعتقاد به وجود خداوند را كافي مي‌دانند و ديگر در دام شهوات غرق شده‌اند. سرنوشت بشري براي آنان اهميتي ندارد و نقش خود را از ياد برده‌اند و غافلند از اينكه اينان حامل برترين پيامها هستند و بايد سبب هدايت ديگران شوند...

آري، اسلام اينگونه معرفي شده‌ است و اينگونه افرادی داعيه‌ي اسلام را دارند و آن را تبليغ مي‌كنند. اگر ما نيز درست قضاوت كنيم، مطمئناً‌ مي‌دانيم كه با اين وصف نبايد مسلمانان وضعيت بهتري را به نسبت وضع امروزي خود داشته باشند. اما اگر خلاف آن تحقق يابد؛ يعني مسلمانان در جهت فراگيري تعاليم دين خود تا اقصي درجات آن به صورت عالمانه و كامل تلاش نمايند و همزمان بتوانند دواي درد خود را نسبت به حال و زمان، از اين منابع پاك دريابند و آن را بر جراحات خود بمالند، قطعاً درد مسلمانان التيام مي‌يابد. چون ما معتقديم كه داروي اسلام تأثيري اعجازانگيز و شگرف دارد. اين را پيشينيان ما تجربه نموده‌اند و صدها سال انواع مصايب انساني زمان خود را با آن تسلي داده‌اند...

پس امروز نيز براي بازگرداندن عزت و مجد اسلامي، ابتدا بايد دين را از منابع اصلي آن دريابيم. سپس آن را بر جامعه‌ي خود تطبيق دهيم و بدان عمل كنيم. اين وظيفه متعلق به شخص يا طبقه‌ي خاصي از مسلمانان نيست. بلكه تمام افرادي را كه ادعاي اسلام مي‌نمايند، در بر مي‌گيرد، پير و جوان، زن و مرد، دارا و ندار در اين زمينه وظيفه‌ي يكساني دارند...

در اين راستا سعي بر آن شد كه يكي از منابع مهم اهل سنت و جماعت را كه قطعاً مسلمانان بدان نياز پيدا مي‌كنند، ترجمه نماييم. تا اينكه توانسته باشيم در تصحيح عقايد و مفاهيم غلط مردم و بازگرداندن آنان به سرچشمه‌ي هدايت، اداي وظيفه نماييم. باشد كه همگي به اسلام اصيل چنگ زنيم و آن را عملي نماييم.

پیشاپیش از تمامي برادران و خواهراني كه اشتباهات موجود در اين كتاب را از طريق آدرس ذيل براي بنده مي‌فرستند و همچنين از كساني كه اين كتاب را براي اعلاي دين منتشر مي‌نمايند، سپاسگزارم.

ترجمهی این کتاب از روی نسخه چاپ شده کتاب، به زبان عربی با دراسه و تحقیق استاد «احمد بن علی بن علوش» انجام گرفته است، که «مکتبة الرشد» امر چاپ و نشر آن را بر عهده گرفته است. همانا محقق از طلاب علم حدیث است و تحقیقها و تعلیقهای ایشان دقیق و علمی بودهو کتاب رساله فوق لیسانس ایشان و مورد تایید اساتید مختلف است.

روش ترجمه تا حدی کامل و دقیق و عینی است مگر در جاهایی که بیم غلطاندازی رفته است، مواردی بسیار جزئی از متن کتاب که نیازمند تفصیل بوده ولی مقام تفصیل آن‌ها موجود نبوده است، حذف شدهاند. همچنین دراسههای طولانی و غیر لازم حدیث شناسی از محقق نیز در برخی جاها مختصر شده است. قابل توجه است در ترجمه آيات قرآن، منبع اصلي كتاب «تفسير نور» ترجمه «دكتر مصطفي خرم‌دل» بوده است. اميد است خداوند اين عمل را براي خود خالص گرداند و آن را چراغي در ظلمات روز قيامت براي بنده و شما خواننده‌ي عزيز قرار دهد.

رَبَّنا.. إلهنا.. ظلمنا أنفسنا وإن لم تغفرلنا وترحمنا لنكونن من الخاسرين.

اللهُمَّ رَبّنا، نسألك بأسمائك الحسنی وصفاتك العلی، برحمتك تَوفَّنا مسلمين وألحقنا بالصالحين.

سهیل رحمانی

s.rahmani55@yahoo.com

ربيع الاول 1429 از هجرت رسول اكرمr

مقدمهی مؤلف

﴿ß?ôJptø:$# ¬! �Ï%©!$# t,n=y{ ÏNºuq»yJ¡¡9$# uÚö�F{$#ur ?@yèy_ur ÏM»uHä>�à9$# u�q�Z9$#ur ( ¢OèO tûïÏ%©!$# (#rã?xÿx. öNÍkÍh5t?Î/ ?cqä9Ï?÷èt? ÇÊÈ uqèd �Ï%©!$# Nä3s)n=yz `ÏiB &ûüÏÛ ¢OèO #Ó|Ós% Wxy_r& ( ×@y_r&ur �?K|¡�B ¼çny?YÏã ( ¢OèO óOçFRr& tbrç?tIôJs? ÇËÈ uqèdur ª!$# �Îû ÏNºuq»yJ¡¡9$# �Îûur ÇÚö�F{$# ( ãNn=÷èt? öNä.§?Å? öNä.t?ôgy_ur ãNn=÷èt?ur $tB tbqç7Å¡õ3s? ÇÌÈ﴾ [الأنعام: 1- 3]

«ستايش خدايى را كه آسمان‌ها و زمين را آفريد و تاريكي‌ها و روشنايى را پديد آورد با اين همه، كسانى كه كفر ورزيده‏اند [غير او را] با پروردگار خود برابر مى‏كنند. خدا آن ذاتي است که شما را از گِل آفريده است؛ سپس (براي زندگي هر يک از شما) زماني را تعيين کرده است و زمان معين (فرا رسيدن رستاخيز) را تنها خدا ميداند و بس. سپس شما (افراد مشرک دربارهي آفرينندهاي که انسان را از اين اصل ناچيز يعني گِل آفريده است و او را تکامل بخشيده است) شک و ترديد به خود راه ميدهيد. در آسمان‌ها و زمين تنها او خداست (و پرستش را سزا است. او) پنهان و آشکار شما را ميداند و از آنچه (از خوبي و بدي انجام ميدهيد و) فراچنگ ميآوريد آگاه است (و جزا و سزاي شما را ميدهد)».

وشهادت ميدهم که خدايي جز خداي يکتا نيست، تنهاي بينياز است، نه زاده است و نه زاييده شده است، و کسي همتاي او نيست.

﴿(#qä9$s%ur x?s?ªB$# ª!$# #V$s!ur 3 ¼çmoY»ysö7ß? ( @t/ ¼ã&©! $tB �Îû ÏNºuq»yJ¡¡9$# ÇÚö�F{$#ur ( @@ä. ¼ã&©! tbqçFÏ^»s% ÇÊÊÏÈ ßì?Ï?t/ ÅVºuq»yJ¡¡9$# ÇÚö�F{$#ur ( #s?Î)ur #Ó|Ós% #X?öDr& $yJ¯RÎ*sù ãAqà)t? ¼ã&s! `ä. ãbqä3u?sù ÇÊÊÐÈ﴾
[البقرة: 116 - 117]

«(و يهوديان و مسيحيان و مشرکان هر سه) ميگويند: خداوند فرزندي براي خويش برگزيده است! – خدا برتر از اين چيزهاست – (که نيازمند زاد و ولد و نسل و فرزند باشد) بلکه آنچه در آسمان‌ها و زمين است از آن اوست و همگان (بندهي وي) فروتن در برابر اويند. [او] پديدآورنده آسمان‌ها و زمين [است] و چون به كارى اراده فرمايد فقط مى‏گويد [موجود] باش پس [فورا موجود] مى‏شود».

﴿???/u�ur ß,è=ø?s? $tB âä!$t±o? â�$tFø?s?ur 3 $tB ?c%?2 ãNßgs9 äou?z?Ï?ø:$# 4 z`»ysö6ß? «!$# 4�n?»yès?ur $£Jtã tbqà2Î?ô³ç? ÇÏÑÈ﴾ [القصص: 68]

«پروردگار تو هر چه را بخواهد ميآفريند، و هرکس را بخواهد برميگزيند، و مردمان (پس از صدور فرمان خدا در برابر چيزي و کسي) حق اختيار و انتخاب ندارند.خداوند بسي منزهتر و بالاتر از آن است که چيزي را انباز او کنند».

﴿?w ã@t«ó¡ç? $¬Hxå ã@yèøÿt? öNèdur ?cqè=t«ó¡ç? ÇËÌÈ﴾ [الأنبياء: 23]

«خداوند در برابر کارهايي که ميکند، مورد بازخواست قرار نميگيرد (و بازپرسي نميشود و کسي حق خردهگيري ندارد) ولي ديگران مورد بازخواست و پرسش قرار ميگيرند(و در اقوال و افعالشان جاي ايراد سؤال بسيار است)».

و شهادت ميدهم که سرورمان محمدr بنده و فرستادهي اوست، او را با هدايت و دين حق فرستاده است، ﴿¼çnt?Îgôàã?Ï9 �n?tã Ç`?Ïe$!$# ¾Ï&Íj#à2 öqs9ur onÌ??2 ?cqä.Î?ô³ßJø9$# ÇÌÌÈ﴾ [التوبه: 33]

«تا اين آئين (کامل و شامل) را بر همهي آئينها پيروز گرداند (و به منصهي ظهورش رساند) هرچند که مشرکان نپسندند».

صلوات خداوند بر او و آل و اصحابش [1] ، کساني که به حق قضاوت و دادگري کردند [2] و همچنين صلوات خداوند بر تابعين [3] نيک آن‌ها، کساني که از سنت [4] منحرف نميشوند و براي آن برابر قرار نميدهند، بلکه فقط تابع و پيرو آنند. و به آن تمسک ميجويند، و دوستي و دشمنيشان بر مبناي آن است، و در آن تامل ميکنند و از آن دفاع ميکنند و صلوات خداوند بر تمام کساني که راه آنان را تا روز قیامت، دنبال میکنند.

اما بعد:

كتابي كه پيش رو داريد، مختصر، مهم و پر فايده و داراي منافع بسيار است. دربرگيرنده‌ي قواعد دين و متضمن اصول توحيد است كه پيامبران به سوي آن دعوت نموده‌اند و كتاب‌هاي آسماني به خاطر آن نازل شده‌اند و كسي كه به غير آن تمسك مي‌جويد و به وسيله‌ي غير آن دينداري مي‌كند، نجاتي براي او نيست: [اين كتاب] به پيروي راه راست و طريق روشن [5] حق دلالت و هدايت مي‌كند. در آن امور مربوط به ايمان و خصلت‌هاي ايماني را شرح دادهام و آنچه را كه باعث نفي كلي ايمان [6] و يا نفي كمال [7] آن مي‌شود، بيان كرده‌ام.

هر مسأله‌اي را همراه دليل آن(از کتاب و سنّت) آورده‌ام، تا آن امر واضح باشد وحقيقت آن آشكار و راه آن روشن گردد. در آن به مذهب اهل سنت و جماعت [8] بسنده كردم و سخنان اهل هوي و هوس و بدعت را واگذاردم، كه اين سخنان جز براي رد دادن برآن‌ها و زدن تير بُرّاي سنت بر پيكره‌شان، آورده نمي‌شوند، چنانکه امامان والا مقام سلف [9] جهت كشف نقايص و بدعتهای آنان، نوشته‌هاي جداگانه‌اي را تصنيف نموده‌اند که ما را از تکرار آن‌ها بی نیاز مینماید.

با توجه به اينكه هر امري بوسيله‌ي متضاد و مخالف خود شناخته مي‌شود و با تعريف ضابط خود مشخص مي‌گردد وآنگاه كه آفتاب طلوع كند، روز نيازمند استدلال نيست و هرگاه حق و حقيقت تبيين و تشريح شود، غير آن جز گمراهي نخواهد بود. اين نوشته را برطريق سؤال مرتب نمودم تا خواننده بيدار و آگاه شود سپس آن را با جوابي كه توضيحي برآن امر است، مترادف نمودم و آن را «أعلام السنة‌ المنشورة لإعتقاد الطائفة الناجية المنصورة» [10] نام نهادم.

از خداوند منّان مسألت دارم كه آن را در جهت رضايت خود قرار دهد و بدليل فضل و رحمت خود، به آنچه بدان،‌ ما را علم داده است، سود برساند و به آنچه به ما سود مي‌رساند، علم دهد.

إنه علی كل شيء قدير وبعباده لطيف خبير، وإليه المرجع والمصير وهومولانا فنعم المولی ونعم النصير.

باب اول

فصل اول: عبادت

اولين امري كه بر بندگان واجب است، چيست؟

" اولين چيزي كه شناخت آن بر بندگان واجب است، امريست كه خداوند به خاطر آن امر، آن‌ها را آفريده و از آن‌ها پيمان و ميثاق [11] گرفته است و پيامبران را همراه آن، برايشان فرستاده و كتاب‌هاي آسماني رابا آن، نازل كرده است و به خاطر آن، دنيا و آخرت و بهشت و جهنم خلق شده‌اند و به آن خاطر است كه روز قيامت محقق ميشود و آن واقعه بزرگ وقوع میيابد [12] و در جهت آن است كه ترازو و ميزان به كار گماشته مي‌شود و پرونده اعمال منتشر مي‌گردد و سعادت و شقاوت در آن است و بر اساس آن انوار الهي تقسيم مي‌گردد.

﴿`tBur óO©9 È@yèøgs? ª!$# ¼çms9 #Y�qçR $yJsù ¼çms9 `ÏB A�q?R ÇÍÉÈ﴾ [النور: 40]

«وكسي كه خدا نوري بهرهي او نكرده باشد، او نوري ندارد (تا وي را به راست رهنمود كند و بر راستاي راه بدارد)».

آن امري كه مخلوقات به خاطر آن خلق شده‌اند، چيست؟

خداوند مي‌فرمايد:

﴿$tBur $oYø)n=yz ÏNºuq»yJ¡¡9$# uÚö�F{$#ur $tBur $yJåks]÷?t/ ?úüÎ6Ïè»s9 ÇÌÑÈ $tB !$yJßg»oYø)n=yz ?wÎ) Èd,ysø9$$Î/ £`Å3»s9ur öNèdu?sYò2r& ?w tbqßJn=ôèt? ÇÌÒÈ﴾ [الدخان: 38-39]

«ما آسمان‌ها و زمين و آنچه در ميان آن دو است، بيهوده و بيهدف نيافريدهايم. ما آن دو را جز به حق نيافريدهايم وليكن بيشتر ايشان نميفهمند».

و مي‌فرمايد:

﴿$tBur $uZø)n=yz uä!$yJ¡¡9$# uÚö�F{$#ur $tBur $yJåks]÷?t/ WxÏÜ»t/ 4 y7Ï9ºs? ?`sß tûïÏ%©!$# (#rã?xÿx.﴾ [ص: 27]

«ما آسمان‌ها و زمين و چيزهايي را كه در بين آن دو است بيهوده نيافريدهايم. اين گمان كافران است».

و نيز مي‌فرمايد:

﴿$tBur àMø)n=yz £`Ågø:$# }§RM}$#ur ?wÎ) Èbrß?ç7÷èu?Ï9 ÇÎÏÈ﴾ [الذاريات: 56]

«من جنيان و انسان‌ها را جز براي پرستش خود نيافريدهام».

و... [13]

%%%%%

عبد به چه معناست و بر چه كسي اطلاق مي‌شود؟

از «عبد» اگر معني عبادت‌كننده – يعني بنده‌ي تحت امرِ مسخَّر- گرفته شود، شامل همه‌ي مخلوقات چه در عالَم بالا و چه در عالَم دنيا مي‌شود. عاقل و غيرعاقل، تر و خشك، متحرك و ساكن و ظاهر و پوشيده، مؤمن و كافر، خوب و بد و... همه‌ي آفريدگان خداوند و تحت پرورش او و مسخر امرش و تحت تدبير اويند و براي هر كدام از آن‌ها صورتيست كه بر آن صورت شكل مي‌يابند و محدود به حدي هستند كه او تعيين كرده است و همه‌ي آن‌ها به سمت اجل خود در حركتند و از آن مثقال ذره‌اي تجاوز نمي‌كنند ﴿y7Ï9ºs? ã??Ï?ø)s? Í�?Í�yèø9$# ÉO?Î=yèø9$# ÇÌÑÈ﴾ [یس: 38] «اين محاسبه و اندازهگيري و تعيين خداي بس چيره و توانا و آگاه و دانا است». تقدير عزيز عليم و تدبير عادل حكيم اينگونه است.

و اگر مراد از آن، بنده عبادت‌گزار و دوستدار و متواضع درگاه الهي گرفته شود، اين مفهوم ويژه مؤمناني است كه بندگان گرامي و اولياء متقي خداوند هستند كه هيچ ترسي بر آنان نيست و غم و اندوهي بديشان دست نخواهد داد [14] .

تعریف عبادت و شروط آن

عبادت چيست؟

" عبادت اسمي است در برگيرنده‌ي هر آنچه از اقوال و اعمال ظاهري و باطني كه خداوند آن را دوست دارد و بدان راضي است و بيزاري از آنچه ضد آن است و با آن منافات دارد [15] .

%%%%%

چه وقت عملي عبادت محسوب مي‌گردد؟

" هرگاه دو امر درعملي به مرحله كمال برسند، آن عمل عبادت است.آن دو امر عبارتند از: نهايت حب و دوست داشتن بهمراه كمال و فروتني و خوف.

خداوند مي‌فرمايند:

﴿tûïÉ?©9$#ur (#þqãZtB#uä �?x©r& ${6ãm °!﴾ [البقرة: 165]

«و كسانی كه ايمان آوردهاند خدا را سخت دوست دارند (و بالاتر از هر چيز بدو محبتمیورزند)».

و مي‌فرمايد:

﴿¨bÎ) tûïÏ%©!$# Nèd ô`ÏiB Ïpu?ô±yz NÍkÍh5u� tbqà)Ïÿô±�B ÇÎÐÈ﴾ [المؤمنون: 57]

«(مؤمنان يعني)كساني اند كه از خوف خدا در هراس هستند».

و خداوند آن دو امر را در كلام خود، با هم یکجا نیز آورده است:

﴿(#qçR$?2 ?cqããÌ?»|¡ç? �Îû ÏNºu?ö?y?ø9$# $oYtRqããô?t?ur $Y6xîu� $Y6ydu�ur ( (#qçR%?2ur $uZs9 ?úüÏèÏ±»yz ÇÒÉÈ﴾ [الأنبياء: 90]

«آنان در انجام كارهاي نيك بر يكديگر سرعت ميگرفتند، و ميان خوف و رجا ، ما را به فرياد ميخواندند و همواره خاشع و خاضع ما بودند».

%%%%%

علامت محبت بنده نسبت به پروردگارش چيست؟

" علامت محبت بنده آن است كه آنچه را كه خداوند، دوست مي‌دارد، او هم آن را دوست بدارد و نسبت بدانچه پروردگارش را غضبناك و خشمگين مي‌كند، بغض و نفرت داشته باشد. پس اوامر او را بجاي آورد و از آنچه از آن نهي كرده است، دوري گزيند و با دوستان او دوستی گزیند و با دشمنانت او دشمنی ورزد. لذا از این رو بهترين و مطمئن‌ترين بهره‌ و دستگیرهی ايمان همان دوست داشتن برای الله ودشمنی به خاطر او بوده است [16] .

%%%%%

بندگان چگونه آنچه را خداوند مي‌پسندد و به آن رضايت مي‌دهد، بشناسند؟

" از روي پیام پیامبرانش آن را بشناسند، چون كه خداوند پيامبرانش را فرستاد و كتاب‌هاي آسماني نازل كردهو آنچه را دوست داشته در آن امر نموده و از آنچه را نمی‌پسندیده را نیز در آن‌ها بیان داشته و بوسيلهی آن حجت انكارناپذيرش برای همه بیان داشته و حكمت بالغه‌اش را ظهور رسانیده. خداوند مي‌فرمايد:

﴿Wxß?�� tûïÎ?Åe³t6�B tûïÍ�É?YãBur ?xy¥Ï9 tbqä3t? Ä¨$¨Z=Ï9 �n?tã «!$# 8p¤fãm y?÷èt/ È@ß?�?9$#﴾ [النساء: 165]

«پيامبرانى كه بشارتگر و هشداردهنده بودند، تا براى مردم، پس از [فرستادن‌] پيامبران، در مقابل خدا [بهانه و] حجّتى نباشد»،

﴿ö@è% bÎ) óOçFZä. tbq?7Åsè? ©!$# �ÏRqãèÎ7¨?$$sù ãNä3ö7Î6ósã? ª!$# ö?Ïÿøót?ur ö/ä3s9 ö/ä3t/qçRè? 3 ª!$#ur Ö�qàÿxî ÒO?Ïm§� ÇÌÊÈ﴾ [آل عمران: 31]

«بگو: اگر خدا را دوست ميداريد از من پيروي كنيد تا خدا شما را دوست بدارد و گناهانتان را ببخشايد و خداوند آمرزنده مهربان است».

%%%%%

عبادت چند شرط دارد؟

" شروط عبادت سه دسته‌اند:

اول: داشتن تصميم و عزم صادقانه. اين شرط، بوجود آورنده‌ي عبادت است.

دوم: اخلاص در نيت.

سوم: موافقت عمل با شريعتي كه خداوند امر كرده است که به غير آن دينداري انجام نگيرد.

اين دو، شروطي در جهت مورد قبول واقع شدن عمل هستند.

%%%%%

راستی در اراده (عزم صادقانه) چيست؟

" عبارت از ترك تنبلي و دوری از سستی و بذل سعي و كوشش در جهت تصدیق کردار و عمل شخص با سخن و ادعا است.

خداوند مي‌فرمايد:

﴿$pk??r'¯»t? tûïÏ%©!$# (#qãZtB#uä zNÏ9 ?cqä9qà)s? $tB ?w tbqè=yèøÿs? ÇËÈ u?ã9?2 $ºFø)tB y?YÏã «!$# br& (#qä9qà)s? $tB ?w ?cqè=yèøÿs? ÇÌÈ﴾ [الصف: 2-3]

«اي مؤمنان چرا سخني ميگوئيد كه خودتان برابر آن عمل نميكنيد. نزد خدا سخت ناپسند است كه چيزى را بگوييد و انجام ندهيد».

اخلاص در عبادت

J اخلاص نيت به چه معناست؟

" يعني اينكه منظور و مراد بنده از تمام اقوال و افعالش چه ظاهري و چه باطني فقط برای الله و جلب رضايت پروردگار باشد.

خداوند مي‌فرمايد:

﴿!$tBur (#ÿrâ?ÉDé& ?wÎ) (#rß?ç6÷èu?Ï9 ©!$# tûüÅÁÎ=ø?èC ã&s! tûïÏe$!$# uä!$xÿuZãm﴾ [البينه: 5]

«جز اين بديشان دستور داده نشده است كه مخلصانه و حقگرايانه خداي را بپرستند».

﴿$tBur >?tnL{ ¼çny?YÏã `ÏB 7pyJ÷èÏoR #�t�øgéB ÇÊÒÈ ?wÎ) uä!$tóÏGö/$# Ïmô`ur ÏmÎn/u� 4�n?ôãF{$# ÇËÉÈ﴾ [اليل: 19-20]

«همان کسی که مالش را (در راه الله) می‌دهد تا پاک شود. و هیچ‌کس نزد او نعمتی ندارد که (به پاس این حق) به وی پاداش دهد».

﴿$oÿ©VÎ) ö/ä3ãKÏèôÜçR Ïmô_uqÏ9 «!$# ?w ß??Ì?çR óOä3ZÏB [ä!#t�y_ ?wur #·�qä3ä© ÇÒÈ﴾ [الإنسان: 9]

(و می‌گویند: ) تنها برای کسب خشنودی الله به شما غذا می‌دهیم واز شما انتظار هیچ پاداش و سپاسی نداریم.

﴿`tB ?c%x. ß??Ì?ã? y^ö?ym Íot?ÅzFy$# ÷?Ì�tR ¼çms9 �Îû ¾ÏmÏOö?ym ( `tBur ?c%x. ß??Ì?ã? y^ö?ym $u?÷R�?9$# ¾ÏmÏ?÷sçR $pk÷]ÏB $tBur ¼çms9 �Îû Íot?ÅzFy$# `ÏB A=?ÅÁ¯R ÇËÉÈ﴾ [الشوری: 20]

«هر كس كه كشت آخرت را بخواهد به كشت او فزوني و بركت ميدهيم و هر كس كه كشت دنيا را بخواهد مقداري از دنيا بدو ميدهيم و ديگر در آخرت كمترين بهرهاي ندارد».

%%%%%

كدامين شريعت است كه خداوند امر فرموده است كه جز به آن دينداري صورت نگيرد؟

" آن شرع، حنيفيت [17] (عقيده صحيح و آيين پاك) ابراهيمي است.

خداوند مي‌فرمايد: ﴿¨bÎ) ?úïÏe$!$# y?YÏã «!$# ÞO»n=ó?M}$#﴾ [آل عمران: 19]

«در حقيقت دين نزد خدا همان اسلام است».

﴿u?ö?tósùr& Ç`?Ï? «!$# ?cqäóö7t? ÿ¼ã&s!ur zNn=ó?r& `tB �Îû ÏNºuq»yJ¡¡9$# Äßö�F{$#ur $YãöqsÛ $\dö??2ur﴾ [آل‌عمران: 83]

«آيا جز دين خدا را ميجويند (که اسلام است)؟ ولي آن‌ها که در آسمان‌ها و زمين اند از روي اختيار يا از روي اجبار در برابر او تسليم اند».

﴿`tBur Ü=xîö?t? `tã Ï'©#ÏiB zO¿Ïdºt?ö/Î) ?wÎ) `tB tmÏÿy? ¼çm|¡øÿtR﴾ [البقرة: 130]

«چه کسي از آئين ابراهيم رويگردان خواهد شد مگر آن (ناداني) که خود را خوار و کوچک داشته و (انسانيت و عقل خويش را به بازيچه گيرد و ناچيز انگارد؟)».

﴿`tBur Æ÷tGö;t? u?ö?xî ÄN»n=ó?M}$# $YY?Ï? `n=sù ?@t6ø)ã? çm÷YÏB uqèdur �Îû Íot?ÅzFy$# z`ÏB z`?Ì?Å¡»y?ø9$# ÇÑÎÈ﴾ [آل‌عمران: 85]

«و کسي که غير از (آيين و شريعت) اسلام، آئيني برگزيند، از او پذيرفته نميشود، و او در آخرت از زمرهي زيانکاران خواهد بود».

﴿÷Pr& óOßgs9 (#às¯»?2u?à° (#qããu??° Oßgs9 z`ÏiB ÉúïÏe$!$# $tB öNs9 .bs?ù't? ÏmÎ/ ª!$#﴾ [الشوری: 21]

«آیا آن‌ها انبازها و معبودهايي دارند که براي ايشان ديني را پديد آوردهاند که خدا بدان اجازه نداده است(و از آن بيخبر است؟)».

و آياتي ديگر.

فصل دوم: اسلام

مراتب دین

J دين اسلام داری چند درجه می‌باشد؟

" اسلام سه درجه دارد:

· اسلام

· ايمان

· احسان

و هر كدام از اين‌ها هرگاه به تنهايي و به صورت مطلق ذکر شوند ، تمام دين را در بر می‌گیرد.

%%%%%

معني «اسلام» چيست؟

" هرگاه فردی با اقرار به یکتایی خداوند تسلیم درگاه او شد و به مقتضای این یکتایی، از اوامر او اطاعت و فرمانبرداری کامل نمود و از هر گونه شرک در مورد خداوند بیزاری جست، آن فرد معنای «اسلام» را تحقق بخشیده است.

خداوند مي‌فرمايد:

﴿ô`tBur ß`|¡ômr& $YY?Ï? ô`£JÏiB zNn=ó?r& ¼çmygô_ur ¬!﴾ [النساء: 125]

«آئين چه کسي بهتر از آئين کسي است که خالصانه خود را تسليم الله کند».

﴿* `tBur öNÎ=ó¡ç? ÿ¼çmygô_ur �n<Î) «!$# uqèdur Ö`Å¡øtèC Ï?s)sù y7|¡ôJtGó?$# Íourö?ãèø9$$Î/ 4�s+øOâqø9$#﴾ [لقمان: 22]

«کسي که مطيعانه رو به الله کند[و تسلیم الله گردد]، در حالي که نيکوکار باشد، به دستاويز بسيار محکمي چنگ زده است».

﴿ö/ä3ßg»s9Î*sù ×m»s9Î) Ó?Ïnºur ÿ¼ã&s#sù (#qßJÎ=ó?r& 3 Î?Åe³o0ur tûüÏGÎ6÷?ßJø9$# ÇÌÍÈ﴾ [الحج: 34]

«خداي شما و ايشان خداي واحدي است، پس تسليم (فرمان) او بوده، و (اعمالتان را خالصانه براي اوقرار دهید)و مژده بده مخلصان متواضع (در برابر فرمان خدا ) را».

J دليل اينكه مي‌گوييم «اسلام» هرگاه مطلق و تنها آورده شود شامل تمام دين است، چيست؟

خداوند مي‌فرمايد: ﴿¨bÎ) ?úïÏe$!$# y?YÏã «!$# ÞO»n=ó?M}$#﴾ [آل عمران: 19]

«بيگمان دين (حق وپسنديده) در پيشگاه خدا اسلام (خالصانه تسليم فرمان الله شدن) است».

و پيامبرr مي‌فرمايد: «بدأ الإسلام غريباً وسيعود غريباً كما بدأ» [18] .

«اسلام با غربت آغاز شد و دوباره (در آينده‌ي نه چندان دوري) همانند سرآغازش غريب مي‌گردد».

و فرمودند: «أفضل الإسلام إيمان بالله» [19] .

«بهترين و برترين درجهی اسلام، ايمان به خداوند است».

J چرا اسلام را با اركان پنجگانه تعريف مي‌كنيم؟

" چون كه پيامبرr در جواب سوال جبرئيل درباره‌ي اسلام، آن را با این ارکان تعریف نمودند:

«الإسلام أن تشهد أن لا إله إلا الله، وأن محمداً رسول الله، وتقيم الصلاة وتؤتي الزکاة، وتصوم رمضان، وتحج البيت إن استطعت إليه سبيلا» [20] .

«اسلام آن است كه گواهی بدهي كه جز خداوند واحد، خدايي به حق وجود ندارد و محمد فرستاده آن خداي يگانه است و اينكه نماز را برپا داري و زكات [اموالت] را بپردازي، رمضان را روزه بگيري و در صورت داشتن استطاعت [مناسك] حج را به جاي بياوري»

و اينكه ميفرمايد: «بُني الإسلام علی خمس» [21] .

«اسلام بر پنج [پايه] بنا نهاده شده است..».

در اين حديث نيز اركان پنجگانه را ذكر كرده است. غير از ‌آن كه حج را قبل از روزهی ماه رمضان آورده است و هر دوي آن‌ها در صحيحين آمده‌اند.

رکن اول: شهادتین

J شهادتين در دين چه مقام و منزلتي دارد؟

" بنده جز با شهادتين به دين اسلام مشرّف نمي‌شود.

خداوند مي‌فرمايد:

﴿$yJ¯RÎ) ?cqãZÏB÷sßJø9$# tûïÏ%©!$# (#qãZtB#uä «!$$Î/ ¾Ï&Î!qß?u�ur﴾ [النور: 62 ] و [الحجرات: 15]

«مؤمنان واقعي کساني هستند که به خدا و پيغمبرش ايمان دارند».

و پيامبرr مي‌فرمايد: «اُمرت أن أقاتل الناس حتی يشهدوا أن لا إله إلا الله وأن محمداً عبده ورسوله...» [22] الحديث.

«از جانب خداوند به من امر شده است تا زماني كه مردم به يگانگي الله و به حقانيت رسالت محمد شهادت ندهند و نماز را اقامه نكنند و زكات ندهند، با آنان جهاد كنم».

%%%%%

J دليل اينكه به يگانگي و وحدانيت الله شهادت داده مي‌شود، چيست؟

دليل آن، سخن خداوند است كه مي‌فرمايد: ﴿y?Îgx© ª!$# ¼çm¯Rr& Iw tm»s9Î) ?wÎ) uqèd èps3Í´¯»n=yJø9$#ur (#qä9'ré&ur ÉOù=Ïèø9$# $JJÍ¬!$s% ÅÝó¡É)ø9$$Î/ 4 Iw tm»s9Î) ?wÎ) uqèd â�?Í�yêø9$# ÞO?Å6yÛø9$# ÇÊÑÈ﴾ [آل عمران: 18]

«خدا كه همواره به عدل قيام دارد گواهى مى‏دهد كه جز او هيچ معبودى نيست و فرشتگان [او] و دانشوران [نيز گواهى مى‏دهند كه] جز او كه توانا و حكيم است هيچ معبودى نيست».

﴿óOn=÷æ$$sù ¼çm¯Rr& Iw tm»s9Î) ?wÎ) ª!$#﴾ [محمد: 19]

«بدان که قطعاً هيچ معبودي جز الله وجود ندارد».

﴿$tBur ô`ÏB >m»s9Î) ?wÎ) ª!$#﴾ [آل عمران: 62]

«و هيچ معبودي جز خداوند يگانه نيست».

﴿$tB x?s?ªB$# ª!$# `ÏB 7$s!ur $tBur ?c%?2 ¼çmyètB ô`ÏB >m»s9Î)﴾ [المؤمنون: 91]

«خداوند نه فرزندي براي خود برگرفته است و نه خدايي با او (انباز) بوده است».

﴿@è% öq©9 tb%x. ÿ¼çmyètB ×polÎ;#uä $yJx. tbqä9qà)t? #]?Î) (#öqtótGö/^w 4�n<Î) �Ï? Ä¸ó?yêø9$# Wx?Î7y? ÇÍËÈ﴾ [الإسراء: 42]

«(اي پيغمبر! به مشرکان) بگو: اگر با خداوند (جهان) آن چنان که ميپندارند، خداياني (در گستره هستي) بودند، در آن صورت حتماً در صدد جستن راهى به سوى [خداوند،] صاحب عرش، برمى‌آمدند».

%%%%%

J شهادت «لا اله الا الله» به چه معناست؟

" به معني نفي هرگونه عبادت براي هر آنچه غير خداست و اثبات آن براي خداوند يگانه.يعني همان گونه كه در مالكيتش شريكي ندارد، در عبادت هم شريك نداشته باشد.

خداوند مي‌فرمايد:

﴿??Ï9ºs? cr'Î/ ©!$# uqèd �,ysø9$# ?cr&ur $tB ?cqããô?t? `ÏB ¾ÏmÏRrß? uqèd ã@ÏÜ»t6ø9$# ?cr&ur ©!$# uqèd ?�Í?yèø9$# ç??Î6x6ø9$# ÇÏËÈ﴾ [الحج: 62]

«[آرى،] اين بدان سبب است كه الله خود حق است و آنچه به جاى او مى‌خوانند آن باطل است، و اين خداست كه والا و بزرگ است».

شروط لا إله إلا الله

J شروط لا اله الا الله كه جز با وجود همه‌ي آن شروط، شهادت براي شهادت دهنده‌، هيچ نفعي دربرندارد، كدامند؟

" لا اله الا الله هفت شرط دارد:

اول: علم به معني و مفهوم آن از هر دو جنبه‌ي نفي و اثبات.

دوم: يقين قلبي به آن.

سوم: انقياد و فرمانبرداري ظاهري و باطني [از اوامر و مقتضیات لااله الا الله بر مسمان]

چهارم: قبول و پذيرفتن مدلولات آن به نحوي كه چيزي از لوازم و مقتضيات آن مردود شمارده نشود.

پنجم: اخلاص در آن.

ششم: صدق و راستی نسبت به لا اله الا الله از اعماق قلب نه فقط از طريق زبان.

هفتم: محبت و دوستي براي لا اله الا الله و اهل آن [و تمام افرادي كه زير پرچم لا اله الا الله جمع شده‌اند] و دوستي و دشمني در پناه آن و بخاطر آن [23] .

%%%%%

J چه دليلي از كتاب و سنت بر شرط «علم» وجود دارد؟

خداوند مي‌فرمايد: ﴿?wÎ) `tB y?Íky Èd,ysø9$$Î/﴾ يعني شهادت به «لا اله الا الله» دهند ﴿öNèdur tbqßJn=ôèt? ÇÑÏÈ﴾ [الزخرف: 86] و در حالكيه در قلب‌هايشان معني آنچه را بر زبانشان جاري مي‌شود، درك مي‌كنند.

و پيامبرr مي‌فرمايد:

«من مات وهو يعلم أن لا إله إلا الله دخل الجنة» [24] .

«كسي كه بميرد، در حالي كه بداند و علم داشته باشد، كه معبودي حقيقي غير از خداوندوجود ندارد، وارد بهشت مي‌شود».

%%%%%

J دليل اينكه «يقين» جزء شروط لا اله الا الله به شمار مي‌آيد، با توجه به کتاب و سنّت چيست؟

" دليل آن، سخن خداوند است كه مي‌فرمايد:

﴿$yJ¯RÎ) ?cqãYÏB÷sßJø9$# tûïÏ%©!$# (#qãZtB#uä «!$$Î/ ¾Ï&Î!qß?u�ur §NèO öNs9 (#qç/$s?ö?t? (#rß?yg»y_ur öNÎgÏ9ºuqøBr'Î/ óOÎgÅ¡àÿRr&ur �Îû È@?Î6y? «!$# 4 y7Í´¯»s9'ré& ãNèd ?cqè%Ï?»¢Á9$# ÇÊÎÈ﴾ [الحجرات: 15]

«مؤمنان (واقعي) تنها کسانيند که به خدا و پيغمبرش ايمان آوردهاند، سپس هرگز شک و ترديدي به خود راه ندادهاند. و با مال و جان خویش در راه خدا به تلاش ایستاده اند و به جهاد برخاستهاند.آنان (بلي آنان، در ايمان خود) درست و راستگويند».

و نيز پيامبرr مي‌‌فرمايد: «أشهد أن لا إله إلا الله وأني رسول‌ الله لا يلقی الله بهما عبد غير شاكٍ فيهما إلا دخل الجنة» [25] . «هر كس در حالي خدا را ملاقات كند كه شهادت دهد، خداي به حقي غير از الله وجود ندارد و همانا من (پيامبر) رسول اويم، و در آن (شهادتين) شك و ترديدي نداشته باشد، حتماً وارد بهشت مي‌شود». و به ابوهريرهt مي‌فرمايد: «من لقيت وراء هذا الحائط يشهد أن لا إله إلاّ الله مستيقناً بها قلبه فبشره بالجنة» [26] .

«از اين خانه كه خارج شدي اگر كسي را ديدي كه شهادت داد كه معبود به حقي غير از الله وجود ندارد و از صميم قلب بدان (شهادت) يقين داشت، او را به بهشت بشارت بده».

%%%%%

J دلايل كتاب و سنت مبني بر اينكه «انقياد» شرطی از شروط لا اله الا الله است كدامند؟

" خداوند مي‌فرمايد:

﴿* `tBur öNÎ=ó¡ç? ÿ¼çmygô_ur �n<Î) «!$# uqèdur Ö`Å¡øtèC Ï?s)sù y7|¡ôJtGó?$# Íourö?ãèø9$$Î/ 4�s+øOâqø9$#﴾ [لقمان: 22]

«و هر كس خود را -در حالى كه نيكوكار باشد- تسليم خدا كند، قطعاً در ريسمان استوارترى چنگ درزده، و فرجام كارها به سوى خداست».

پيامبرr نيز مي‌فرمايند: «لا يؤمن أحدكم حتی يكون هواه تبعاً لما جئتُ به» [27] .

«ايمان هيچ يك از شما كامل نخواهد شد، مگر اينكه هوي و هوسش پيرو آنچه باشد كه من آوردهام».

%%%%%

J از كتاب و سنت براي اينكه «قبول» شرط لا اله الاالله است، چه دليلي داريم؟

" خداوند در شأن آن كسي كه لا اله الا الله را قبول نمي‌كند مي‌فرمايد:

﴿* (#rç?à³ôm$# tûïÏ%©!$# (#qçHs>sß öNßgy_ºurø�r&ur $tBur (#qçR%x. tbrß?ç7÷èt? ÇËËÈ﴾ تا آنجا که میفرماید: ﴿öNåk¨XÎ) (#þqçR%x. #s?Î) ?@?Ï% öNçlm; Iw tm»s9Î) ?wÎ) ª!$# tbrç?É9õ3tGó¡o? ÇÌÎÈ tbqä9qà)t?ur $¨ZÍ¬r& (#þqä.Í�$tGs9 $oYÏGygÏ9#uä 9?Ïã$t±Ï9 ¥bqãZøg¤C ÇÌÏÈ ö@t/ uä!%y` Èd,ptø:$$Î/ s-£?|¹ur tûüÎ=y?ö?ßJø9$# ÇÌÐÈ﴾ [الصافات: 22-37]

«كسانى را كه ستم كرده‏اند با همرديفانشان و آنچه غير از خدا مى‏پرستيده‏اندگرد آوريد». تا جايي که ميفرمايد: «(چرا که) وقتي که بدانان گفته ميشد: جز خدا معبودي نيست، بزرگي مينمودند (و خويشتن را بالاتر از آن ميديدند که يکتاپرستي را بپذيرند). و ميگفتند: آيا ما براي (سخن) چکامهسراي ديوانهاي، معبودهاي خويشتن را رها سازيم؟!. (اما او شاعر و مجنون نيست و) بلکه حق را آورده و پيغمبران را تصديق کرده است. (محتوي دعوت محمدrو هماهنگي آن با دعوت انبياء، دليل صدق گفتار او است)».

و پيامبرr مي‌فرمايد: «مثل ما بعثني الله به من‌ الهدی والعلم كمثل الغيث الكثير أصاب أرضاً، فكان منها نقية، قبلت الماء فأنبتت الكلأ والعشب الكثير وكان منها أجادب أمسكت الماء، فنفع الله به الناس فشربوا وسقوا وزرعوا؛ وأصاب منها طائفة أخری إنما هي قيعان لا تمسك ماء ولا تنبت كلأ، فذلك مثل من فقه في دين الله ونفعه ما بعثني الله به فعلم وعلّم ومثل من لم يرفع بذلك رأساً ولم يقبل هدی الله الذي أرسلت به» [28] .

«مثال آنچه از هدايت و علم كه خداوند مرا به آن برانگيخته است مانند باران فراواني است كه بر زمين مي‌بارد، قسمتي از زمين صاف و هموار است و آب را جذب مي‌كند و در آن گياه و علف فراوان ميرويد [پس هم به خود و هم به ديگران سود مي‌رساند]. قسمتي از آن نيز صاف ولي باير و بي‌حاصل است، آب را در خود نگه مي‌دارد و از اين طريق خداوند، به مردم سود مي‌رساند و مردم از آبِ آن مي‌نوشند و آبياري و زراعت مي‌كنند [پس فقط به ديگران سود مي‌رساند]. اين باران بر قسمتي ديگر از زمين نيز مي‌بارد كه نه آب را در خود حفظ مي‌كند و نه گياهي در آن مي‌رويد. اين مثال كسي است كه در دين الهي تفقه يافته است و از آنچه خداوند به من داده به او سود رسانيده است، پس آن را فراگرفته و به ديگران آموخته است. همچنين آن مثال كسي است كه خود را به آن مشغول نمي‌كند و هدايتي را كه خداوند مرا به آن فرستاده است، قبول نمي‌كند».

%%%%%

J چه دليلي از كتاب و سنت بر شرط «اخلاص» وجود دارد؟

" خداوند مي‌فرمايد:

﴿?wr& ¬! ß`?Ïe$!$# ßÈÏ9$s?ø:$# ﴾ [الزمر: 3]

«هان! تنها طاعت و عبادت خالصانه براي خداست و بس».

﴿Ï?ç7ôã$$sù ©!$# $TÁÎ=ø?èC çm©9 ?úïÏe$!$# ÇËÈ﴾ [الزمر: 2]

«خدا را پرستش کن و پرستش خود را سره و خاص او گردان».

و پيامبرr مي‌فرمايد: «أسعد الناس بشفاعتي من قال لا إله إلاّ الله خالصاً من قلبه» [29] .

«خوشبخت‌ترين مردم و نزديكترين آن‌ها به شفاعت من [در روز قيامت] كسي است كه با اخلاص و از صميم قلب اعتراف مي‌كند كه خدايي بحق جز الله وجود ندارد».

و پيامبرr ميفرمايد: «إن الله تعالی حرم علی النار من قال لا إله إلا الله يبتغي بذلك وجه الله» [30] .

«خداوند [وجود] آن كس را كه شهادت لا اله الا الله را بر زبان ميآورد و تنها هدف او از اين گفتار جلب رضايت الهي است، بر آتش دوزخ حرام گردانيده است».

%%%%%

J از كتاب و سنت براي اينكه «صدق» شرط لا اله الاالله است، چه دليلي داريم؟

" خداوند مي‌فرمايد:

﴿$O!9# ÇÊÈ |=Å¡ymr& â¨$¨Z9$# br& (#þqä.u?øIã? br& (#þqä9qà)t? $¨YtB#uä öNèdur ?w tbqãZtFøÿã? ÇËÈ ô?s)s9ur $¨ZtFsù tûïÏ%©!$# `ÏB öNÎgÎ=ö6s% ( £`yJn=÷èu?n=sù ª!$# ?úïÏ%©!$# (#qè%y?|¹ £`yJn=÷èu?s9ur tûüÎ/É?»s3ø9$# ÇÌÈ﴾ [العنکبوت: 1-3]

«الف، لام، ميم. آيا مردمان گمان بردهاند همين که بگويند ايمان آوردهايم (و به يگانگي خدا و رسالت پيغمبر اقرار کردهايم) به حال خود رها ميشوند و ايشان (با تکاليف و وظایف و رنجها و سختهايي که بايد در راه آیين آسماني تحمل کرد) آزمايش نميگردند؟!. ما کساني را که قبل از ايشان بودهاند (با انواع تکاليف و مشقات و با اقسام نعمتها و محنتها) آزمايش کردهايم. آخر بايد خدا بداند چه کساني راست ميگويند، و چه کساني دروغ ميگويند».

و پيامبرr مي‌فرمايد:

«ما من أحد يشهد أن لا إله إلا الله وأن محمداً رسول‌ الله صدقاً من قلبه إلاّ حرمه الله علی ‌النار» [31] .

«هركس كه از ته قلب و از روي صداقت و اخلاص به وحدانيت خداوند اعتراف كند و شريكي براي او قرار ندهد و به رسالت محمد ايمان داشته باشد، خداوند بدن او را بر آتش دوزخ حرام مي‌نمايد و از عذاب آن در امان مي‌باشد».

هنگامي كه پيامبرr به فردي باديهنشين شرايع اسلام را ياد داد. او در جواب گفت: «به خدا قسم نه چيزي بر آن اضافه ميكنم و نه چيزي از آن كم مينمايم». پيامبرr فرمودند: «أفلح إن صدق» [32]

«اگر راست بگويد (صدق داشته باشد) رستگار شده است».

%%%%%

J از كتاب و سنت براي اينكه «محبت» شرط لا اله الاالله است، چه دليلي داريم؟

" خداوند مي‌فرمايند:

﴿$pk??r'¯»t? tûïÏ%©!$# (#qãZtB#uä `tB £?s?ö?t? öNä3YÏB `tã ¾ÏmÏZ?Ï? t$öq|¡sù �ÎAù't? ª!$# 5Qöqs)Î/ öNåk?:Ïtä? ÿ¼çmtRq?6Ïtä?ur﴾ [المائدة: 54]

«اي مؤمنان! هر کس از شما از آئين خود بازگردد (و از ايمان به کفر گرايد، کوچکترين زياني به خدا نميرساند و در آينده) خداوند جمعيتي را (به جاي ايشان بر روي زمين) خواهد آورد که خداوند دوستشان ميدارد و آنان هم خدا را دوست ميدارند».

و پيامبرr نيز فرمودند:

«ثلاث من كن فيه وجد بهن حلاوة الإيمان أن يكون الله ورسوله أحب إليه مما سواهما وأن يحب المرء لا يحبه إلا لله وأن يكره أن يعود في الكفر بعد إذ أنقذه الله منه كما يكره أن يقذف في ‌النار» [33]

«كسي كه اين سه خصلت را داشته باشد شيريني ايمان را مي‌چشد، يكي اين كه، الله و رسولش را از همه بيشتر دوست داشته باشد، دوم اين كه محبتش با هر كس به خاطر خوشنودي الله باشد، سوم اين كه برگشتن به سوي كفر، بعد از رهايي از آن، مانند رفتن در آتش برايش ناگوار باشد».

موالات و معادات برای خدا و بخاطر او

J دليل شرعي موالات (دوستي) براي خدا و معادات (دشمني) به خاطر خدا چيست؟

خداوند مي‌فرمايد: ﴿* $pk??r'¯»t? tûïÏ%©!$# (#qãYtB#uä ?w (#rä?Ï?Gs? y?qåku?ø9$# #�t?»|Á¨Z9$#ur uä!$u?Ï9÷rr& ¢ öNåkÝÕ÷èt/ âä!$u?Ï9÷rr& <Ù÷èt/ 4 `tBur Nçl°;uqtGt? öNä3ZÏiB ¼çm¯RÎ*sù öNåk÷]ÏB﴾ تا آنجا که میفرماید: ﴿$uK¯RÎ) ãNä3�?Ï9ur ª!$# ¼ã&è!qß?u�ur tûïÏ%©!$#ur (#qãZtB#uä﴾ [المائدة: 51 - 55]

«اي مؤمنان! يهوديان و مسيحيان را به دوستي نگيريد (و به طريق اولي آنان را به سرپرستي نپذيريد) ايشان برخي دوست برخي ديگرند (و در دشمني با شما يکسان و برابرند) هر کس از شما با ايشان دوستي ورزد (و آنان را به سرپرستي بپذيرد) بيگمان او از زمره ايشان است». تا جايي که ميفرمايد: «تنها خدا و پيغمبر او و مؤمنان يار ودوست شمايند».

﴿$pk??r'¯»t? ?úïÏ%©!$# (#qãZtB#uä ?w (#ÿrä?Ï?Fs? öNä.uä!$t/#uä öNä3tRºuq÷zÎ)ur uä!$u?Ï9÷rr& ÈbÎ) (#q?6ystGó?$# t?øÿà6ø9$# �n?tã Ç`»yJ?M}$#﴾ [التوبه: 23]

«اي مؤمنان پدران و برادران (و همسران و فرزندان و هريک از خويشاوندان ديگر) را ياوران خود نگيريد (و تکيهگاه و دوست خودنداريد) اگر کفر را بر ايمان ترجيح دهند(و بيديني از دينداري در نزدشان عزيزتر و گراميتر باشد)».

﴿?w ß?ÅgrB $YBöqs% ?cqãZÏB÷sã? «!$$Î/ ÏQöqu?ø9$#ur Ì?ÅzFy$# ?cr�?!#uqã? ô`tB ¨?!$ym ©!$# ¼ã&s!qß?u�ur﴾ [المجادله:22]

«مردماني را نخواهييافت که به خدا و روز قيامت ايمان داشته باشند، ولي کساني را به دوستي بگيرند که با خدا و پيغمبرش دشمني ورزيده باشند».

﴿$pk??r'¯»t? tûïÏ%©!$# (#qãZtB#uä ?w (#rä?Ï?Gs? �Íirß?tã öNä.¨rß?tãur uä!$u?Ï9÷rr&﴾ [الممتحنه: 1- 13]

«اي مؤمنان! دشمنان من و دشمنان خويش را به دوستي نگيريد». تا آخر سوره

و از اين قبيل آيات.

شهادت به اینکه محمدr فرستاده خداوند است

J شهادت به اينكه محمدr رسول و فرستاده الهي است به چه دليل صورت مي‌گيرد؟

" خداوند مي‌فرمايد:

﴿ô?s)s9 £`tB ª!$# �n?tã tûüÏZÏB÷sßJø9$# ø?Î) y]yèt/ öNÍk?Ïù Zwqß?u� ô`ÏiB ôMÎgÅ¡àÿRr& (#qè=÷Gt? öNÍkö?n=tæ ¾ÏmÏG»t?#uä öNÍk?Åe2t�ã?ur ãNßgßJÏk=yèã?ur |=»tGÅ3ø9$# spyJò6Ïtø:$#ur﴾ [آل عمران: 164]

«به يقين خدا بر مؤمنان منت نهاد [كه] پيامبرى از خودشان در ميان آنان برانگيخت تا آيات خود را بر ايشان بخواند و پاكشان گرداند و كتاب و حكمت به آنان بياموزد قطعا پيش از آن در گمراهى آشكارى بودند».

﴿ô?s)s9 öNà2uä!%y` Ñ^qß?u� ô`ÏiB öNà6Å¡àÿRr& î�?Í�tã Ïmø?n=tã $tB óO?GÏYtã ëÈ?Ì?ym Nà6ø?n=tæ ?úüÏZÏB÷sßJø9$$Î/ Ô$râäu� ÒO?Ïm§� ÇÊËÑÈ﴾ [التوبه: 128]

«بيگمان پيغمبري (محمد نام)، از خود شما (انسان‌ها) به سويتان آمده است. هرگونه درد و رنج و بلا و مصيبتي که به شما برسد، بر او سخت و گران ميآيد. به شما عشق ميورزد و اصرار به هدايت شما دارد، و نسبت به مؤمنان داراي محبت و لطف فراوان وبسيار مهربان است».

﴿ª!$#ur ãNn=÷èt? y7¨RÎ) ¼ã&è!qß?t?s9﴾ [المنافقون: 1]

«خداوند ميداند که تو فرستادهي از جانب او ميباشي».

%%%%%

J شهادت به «محمدرسول‌الله r» به چه معناست؟

" شهادت به رسالت محمد r، تصديق قطعي از صميم قلب، همنوا با گفتن زبان است. به اين معني كه محمد بنده و فرستادهی رب‌العالمين به سوي تمام مردم، چه انسان‌ها و چه جنياناست.

﴿#Y?Îg»x© #Z?Åe³t6ãBur #\??É?tRur ÇÍÎÈ $·?Ïã#y?ur �n<Î) «!$# ¾ÏmÏRø?Î*Î/ %[`#u?Å ur #Z??ÏY�B ÇÍÏÈ﴾ [الأحزاب: 45-46]

«گواه و مژده رسان و بيمدهنده . و به عنوان دعوت کننده به سوي خدا طبق فرمان الله، و به عنوان چراغ هدايت».

پس اذعان (تصديق) به جميع آنچه از گذشته و آينده خبر داده است و همچنين به تمامي آنچه كه حلال و حرام عنوان كردهاست، واجب است. نيز اطاعت و فرمانبرداري نسبت به آنچه بدان امر نموده، و اجتناب و دوري از آن چه از آن نهي نموده است و تبعيت از شريعت پاك او همچنين داشتن التزام به سنت و رفتار او چه در ظاهر و چه در خفاء همراه با رضايت بدانچه به آن قضاوت كرده است و تسليم محض در برابر آن، لازم و ضروري است. و فهم اين موضوع كه چون او آنچه را از خداوند به او رسيده است، تبليغ مي‌نمايد، اطاعت از او اطاعت از خداوند و نافرماني او معصيت الهي است..

و ايمان به اينكه خداوند آن قدر به او عمر داد، تا دين را به وسيله‌ي او كامل نمود و بلاغ و پيام آشكارش را ابلاغ نمود و او امتش را در حالي ترك نمود كه بر راه راستي مي‌روند كه شبش مانند روز روشن است و كسي چيزي از آن نمي‌كاهد، مگر اين كه خود [و آنچه ساخته است] به هلاكت مي‌روند [34] . و در اين باره مسائلي است كه ان‌شاءالله بدان خواهيم پرداخت.

%%%%%

J شرايط شهادت به رسالت محمدr چيست؟ و آيا شهادت اول (شهادت به وحدانيت خدا) به تنهايي و بدون اين شهادت [شهادت به پيغمبري محمد] مورد قبول واقع مي‌شود؟

" همانگونه كه پيشتر بيان كرديم، بنده جز به اين دو شهادت وارد دين اسلام نمي‌شود. اين دو لازم و ملزوم و وابسته به همديگرند. آن چه در شهادت اول شرط است، در شهادت دوم نيز شرط محسوب مي‌شود.

بقیهی ارکان اسلام

J دلايل وجوب نماز و زكات چيست؟

" خداوند مي‌فرمايد:

﴿bÎ*sù (#qç/$s? (#qãB$s%r&ur no4qn=¢Á9$# (#âqs?#uäur no4q?2¨�9$# (#q?=yÜsù öNßgn=?Î;y?﴾ [التوبه: 5]

«اگر توبه کردند و (و از کفر برگشتند و به اسلام گرويدند و براي نشان دادن آن) نماز خواندند و زکات دادند، (ديگر از زمره شمايند و ايشان را رها سازيد و) راه را بر آنان باز گذاريد».

﴿bÎ*sù (#qç/$s? (#qãB$s%r&ur no4qn=¢Á9$# (#âqs?#uäur no4q?2¨�9$# öNä3çRºuq÷zÎ*sù �Îû Ç`?Ïe$!$#﴾ [التوبه: 11]

«اگر آنان (از کفر) توبه کردند و نماز را خواندند و زکات دادند (دست از آنان بداريد، چرا که) در اين صورت برادران ديني شما هستند».

﴿!$tBur (#ÿrâ?ÉDé& ?wÎ) (#rß?ç6÷èu?Ï9 ©!$# tûüÅÁÎ=ø?èC ã&s! tûïÏe$!$# uä!$xÿuZãm (#qßJ?É)ã?ur no4qn=¢Á9$# (#qè?÷sã?ur no4qx.¨�9$#﴾ [البينه: 5]

«در حالي که جز بديشان دستور داده نشده است که مخلصانه و حقگرايانه خداي را بپرستند و تنها شريعت او را آئين (خود) بدانند، و نماز را چنان که بايد بخوانند، و زکات را (به تمام و کمال) بپردازند.». ودیگر آیات.

%%%%%

J دليل وجوب روزه در كتاب و سنت چيست؟

" خداوند ميفرمايد:

﴿$yg�?r'¯»t? tûïÏ%©!$# (#qãZtB#uä |=ÏGä. ãNà6ø?n=tæ ãP$u?Å_Á9$# $yJx. |=ÏGä. �n?tã ?úïÏ%©!$# `ÏB öNà6Î=ö7s%﴾ [البقرة: 183]

«اى كسانى كه ايمان آورده‏ايد روزه بر شما مقرر شده است همان گونه كه بر كسانى كه پيش از شما [بودند] مقرر شده بود».

و فرموده است: ﴿`yJsù y?Íky ãNä3YÏB t?ök¤¶9$# çmôJÝÁu?ù=sù﴾ [البقرة: 185]

«پس هر كس از شما اين ماه را درك كند بايد آن را روزه بدارد».

و به دليل آن چه در حديث آن فرد اَعرابي آمده است كه از رسول‌اللهr پرسيد: «أخبرني ما فرض‌الله عليّ من الصيام، فقال: شهر رمضان إلاّ أن تطوع شيئاً» «مرا از آن چه كه خداوند از روزه بر من فرض نموده است، خبر ده؛ پيامبرr فرمود: [روزه واجب] روزه ماه رمضان است مگر اينكه خود به صورت داوطلبانه و مستحب به ‌آن بيافزايي».

%%%%%

J دلايل وجوب حج چيست؟

" خداوند فرموده است: ﴿(#q�JÏ?r&ur ¢kptø:$# not?÷Kãèø9$#ur ¬!﴾ [البقرة: 196]

«و حج و عمره را به تمام و کمال خالصانه براي خدا انجام دهيد» (و مراسم و مناسک ظاهري را به پايان بريد و هدفتان جز رضاي خدا نباشد).

﴿¬!ur �n?tã Ä¨$¨Z9$# ?kÏm ÏMø?t7ø9$# Ç`tB tí$sÜtGó?$# Ïmø?s9Î) Wx?Î6y?﴾ [آل عمران: 97]

«و حج اين خانه واجب الهي است بر کساني که توانايي (مالي و بدني) براي رفتن بدانجا را دارند».

پيامبرr نيز فرموده است كه: «إن الله تعاليكتب عليكم الحج» [35]

«خداوند حج را بر شما واجب گردانيده است».

و همچنين در حديث جبرئيل [36] و حديث: «اسلام بر پنج چيز بنياد نهاده شده است» دليل است بر وجوب حج.

حکم انکار و یا ترک رکنی از ارکان اسلام

J حكم كسي كه يكي از اين اركان پنجگانه را انكار نمايد يا اينكه بدان [يعني به وجود آن] اقرار كند ولي از قبول آن خودداري نمايد چيست؟

" به دليل كفري كه مرتكب شده است مانند بقيه‌ي كذابان و مستكبران مثل فرعون و ابليس كشته مي‌شود.

%%%%%

J حكم آن كس كه به آن‌ها [اركان پنجگانه اسلام] اقرار كند ولي همه يا يكي از آن‌ها را به دليل كسالت و تنبلي يا تأويل اشتباه ترك كند، چيست؟

" اگر مورد متروك، نماز باشد، از كسي كه آن را با وصف مذكور [در سوال] از وقت و موعد خود به تأخير بيندازد، خواسته مي‌شود كه توبه نمايد [و نماز را به حالت قضاء ادا كند]، و در غير اين صورت حدّ او آن است كه كشته شود.

به اين دليل كه خداوند مي‌فرمايد:

﴿bÎ*sù (#qç/$s? (#qãB$s%r&ur no4qn=¢Á9$# (#âqs?#uäur no4q?2¨�9$# (#q?=yÜsù öNßgn=?Î;y?﴾ [التوبه: 5]

«اگر توبه کردند و نماز خواندند و زکات دادند، (ديگر از زمرهی شمايند و ايشان را رها سازيد و) راه را بر آنان باز گذاريد».

و نيز به دليل حديث پيامبر اسلامr كه فرمود: «أمرت أن أقاتل الناس.....». [37]

«به من امر شده است كه با مردم بجنگم تا اين كه شهادتين را ادا كرده و نماز و روزه بگذارند».

امَا در مورد زكات: اگر كسي كه زكات را پرداخت ننموده است، قدرت و شوكتي نداشته باشد، امام و حاكم اسلام با زور و به اجبار زكات را از او مي‌گيرد و او را نيز مجبور مي‌كند كه قسمتي از اموال خود را [زائد بر زكات مورد نظر] تسليم بيت‌المال كند به دليل اين حديث از حضرت رسولr كه فرمودند:

«ومن منعها فإنا آخذوها وشطر ماله معها.....» [38] .

«هر كس از اداي آن [زكات] ممانعت كند، آن را به همراه قسمتي از اموالش از او مي‌ستانيم».

و اگر جماعتي داراي قدرت و زور بودند، بر امام واجب مي‌شود كه علیه آن‌ها به جنگ و قتال برخیزد تا اينكه زكات را بپردازند. به دليل آيات و احاديث كه شرح آن پيش‌تر گذشت و همچنين به دليل آنچه ابوبكر صديق و اصحاب y انجام دادند.

اما اگر فرد، در مورد روزه تنبلی کند. حكمي در باب آن نيامده است ولي امام يا نائب او به وسيله‌ي تنبیه و آزار او را تأديب مي‌كنند.

اگر متروك حج باشد، مهلت اداي آن تمام عمر است و جز با مرگ، منتفي نمي‌شود، و مبادرت به انجام آن واجب است و درباره‌ي سستي در آن وعيد و تهديد اخروي آمده است. اما در دنيا عقوبت خاصي ندارد.

تعریف ایمان و بیان اینکه آن قول و عمل است و زیاد و کم میشود

J ايمان چيست؟

" ايمان در بردارنده‌ي دو قسم قول و عمل است،گفتار قلب و زبان و عمل قلب و اعضای بدن، كه به وسيله‌ي طاعت و عبادت درجه آن افزوده میگردد، و با گناه و معصيت مراتب آن کاهش مییابد و اهل ايمان در آن بر همديگر برتري مي‌جويند و مراتب آنان مختلف است.

%%%%%

J دليل اينكه ايمان داراي دو جنبه‌ي قول و عمل است، چيست؟

خداوند مي‌فرمايد: ﴿£`Å3»s9ur ©!$# |=¬7ym ãNä3ø?s9Î) z`»yJ?M}$# ¼çmuZ?y�ur �Îû ö/ä3Î/qè=è%﴾ [الحجرات: 7]

«اما خداوند ايمان را در نظرتان گرامي داشته است و آن را در دلهايتان آراسته است».

و میفرماید:

﴿(#qãYÏB$t«sù «!$$Î/ Ï&Î!qß?u�ur﴾ [الأعراف: 158]

«پس ايمان بياوريد به خدا و فرستادهاش».

و اين معني شهادتين است كه بنده جز با آن وارد دين نمي‌شود. شهادتين نيز از نظر اعتقاد ، ‌عملِ قلب و از نظر اقرار و نطق، عمل زبان محسوب مي‌شوند و جز با هم و در راستاي هم، به صاحبشان سودي نمي‌رسانند.

نيز خداوند مي‌فرمايد:

﴿$tBur tb%x. ª!$# yì?ÅÒã?Ï9 öNä3oY»yJ?Î)﴾ [البقرة: 143]

«و خدا ايمان شما را (که در عمل شما آشکار ميگردد) ضايع نميگرداند (و اجر و پاداش عبادات قبلي شما را هدر نميدهد)».

منظور اين است كه خداوند نمازهايتان را قبل از تغيير قبله به كعبه [يعني زماني كه قبله بيت‌المقدس بود] از بين نمي‌برد. در اين آيه به جاي نماز، تعبير ايمان به كار رفته است و بديهي است كه نماز دربرگيرنده‌ي عمل قلب، زبان و جوارح است.

همچنين پيامبرr جهاد، شب‌زنده‌داري در شب قدر [39] ، روزه رمضان و قيام شب‌هاي آن، اداي خمس [40] و غيره را جزء ايمان قرار داده است.

و از رسول‌اللهr سوال شد كه برترين اعمال چيست؟ فرمود: «إيمان بالله ورسوله» [41]

«ايمان به خدا و رسولش».

%%%%%

J به چه دليل است كه مي‌گوييم، ايمان، ازدياد و نقصان مي‌يابد؟

" خداوند مي‌فرمايد: ﴿(#ÿrß?#y?÷�z?Ï9 $YZ»yJ?Î) yì¨B öNÍkÈ]»yJ?Î)﴾ [الفتح: 4]

«تا ايماني بر ايمان خود بيفزايند (و يقين و باور خويش را تقويت نمايند)».

﴿óOßg»tR÷?Î�ur �W?èd ÇÊÌÈ﴾ [الکهف: 13]

«و ما بر (يقين و) هدايتشان افزوديم».

﴿ß??Ì�t?ur ª!$# ?úïÏ%©!$# (#÷ry?tG÷d$# �W?èd﴾ [مريم: 76]

«کساني که در راه هدايت گام برداشتهاند، خداوند بر هدايت ايشان ميافزايد».

﴿tûïÏ%©!$#ur (#÷ry?tG÷d$# óOèdy?#y� �W?èd﴾ [محمد: 17]

«کساني که راهياب شدهاند، خداوند بر راهيابي ايشان ميافزايد».

﴿y?#y?÷�t?ur tûïÏ%©!$# (#þqãZtB#uä $YZ»uK?Î)﴾ [المدثر: 31]

«و بر ايمان مؤمنان نيز بيفزايد».

﴿$¨Br'sù ?úïÏ%©!$# (#qãZtB#uä öNßgø?y?#t�sù $YZ»yJ?Î)﴾ [التوبه: 124]

«و اما مؤمنان، بر ايمانشان ميافزايد».

﴿öNèdöqt±÷z$$sù öNèdy?#t�sù $YZ»yJ?Î)﴾ [آل عمران: 173]

«پس از ايشان بترسيد: ولي (چنين تهديد و بيمي به هراسشان نينداخت؛ بلکه برعکس) بر ايمان ايشان افزود».

﴿$tBur öNèdy?#y� HwÎ) $YZ»yJ?Î) $VJ?Î=ó¡n@ur ÇËËÈ﴾ [الأحزاب: 22]

«اين سختيها جز بر ايمان (به خدا) و تسليم (قضا و قدرشدن) ايشان نميافزايد».

و پيامبرr فرمود: «لو أنكم تكونون في كل حالة كحالتكم عندي لصافحتكم الملائكة» [42] .

«اگر در همه‌ي اوقات، حالت نفسي شما مانند حالي باشد كه اكنون در نزد من داريد ملائكه با شما مصافحه مي‌كنند».

J دليل تفاوت مراتب اهل ايمان چيست؟

" خداوند در سوره‌ي واقعه مي‌فرمايد:

﴿tbqà)Î7»¡¡9$#ur tbqà)Î7»¡¡9$# ÇÊÉÈ y7Í´¯»s9'ré& tbqç/§?s)ßJø9$# ÇÊÊÈ﴾ الي قوله: ﴿Ü=»ptõ¾r&ur ÈûüÏJu?ø9$# !$tB Ü=»ptõ¾r& ÈûüÏJu?ø9$# ÇËÐÈ﴾ [الواقعة: 10- 27]

«و پيشتازان پيشگام!. آنان مقرّبان (درگاه هستند» تا جايي که ميفرمايد: «سمت راستيها! چه سمت راستيهايي؟! (اوصاف مواهب و نعمتهايشان در بيان نميگنجد)».

﴿!$¨Br'sù bÎ) tb%x. z`ÏB tûüÎ/§?s)ßJø9$# ÇÑÑÈ Óy÷rt?sù ×b$ptø?u�ur àM¨Zy_ur 5O?ÏètR ÇÑÒÈ !$¨Br&ur bÎ) tb%x. ô`ÏB É=»ptõ¾r& ÈûüÏJu?ø9$# ÇÒÉÈ ÒO»n=|¡sù y7©9 ô`ÏB É=»ptõ¾r& ÈûüÏJu?ø9$# ÇÒÊÈ﴾ [الواقعة: 88-91]

«و اما اگر [او] از مقربان باشد، [در] آسايش و راحت و بهشت پر نعمت [خواهد بود]. و اما اگر از ياران راست باشد، از ياران راست بر تو سلام باد.».

﴿óOßg÷YÏJsù ÒOÏ9$sß ¾ÏmÅ¡øÿuZÏj9 Nåk÷]ÏBur Ó?ÅÁtFø)�B öNåk÷]ÏBur 7,Î/$y? ÏNºu?ö?y?ø9$$Î/ Èbø?Î*Î/ «!$#﴾ [فاطر: 32]

«برخي از آنان به خويشتن ستم ميکنند، و گروهي از ايشان ميانهروند، و دستهاي از ايشان در پرتو توفيقات الهي در انجام نيکيها پيشتازند».

و در حديث شفاعت آمده است كه:

«إن الله يخرج من النار من كان في قلبه وزن دينار من إيمان، ثم من كان في قلبه وزن نصف دينار من إيمان» [43] - و در روایتی: «يخرج من النار من قال لا إله إلا الله وكان في قلبه من الخير ما يزن شعيرة، ثم يخرج من النار من قال لا إله إلا الله وكان في قلبه من الخير ما يزن بُرة، ثم يخرج من النار من قال لا إله إلا الله وكان في قلبه من الخير ما يزن ذرة» [44] .

«همانا خداوند كساني را كه به اندازه‌ي وزن ديناري در قلبشان ايمان دارند، از آتش جهنم خارج مي‌كند سپس كساني را كه به اندازه‌ي وزن نصف دينار، ايمان در قلب دارند [خارج مي‌كند]». در روايتي ديگر آمده است:

«خداوند هر كسي را كه به وحدانيت او شهادت داده باشد و در دل به اندازه‌ي دانه جوي خير اندوخته باشد از آتش دوزخ خارج مي‌كند. سپس كسي كه به لااله الا الله شهادت داده باشد و به اندازه‌ي دانه‌گندمي در قلبش خير وجود داشته باشد از جهنم خارج مي‌نمايد. سپس كسي را كه شهادت لااله الاالله داده باشد و در قلبش به اندازه‌ي ذره‌اي خير باشد، از جهنم بيرون مي‌آورد».

%%%%%

J علت اينكه هرگاه ايمان به تنهايي و به صورت مطلق بيايد بر تمام دين حمل مي‌شود، چيست؟

" رسول اكرمr در حديث قبيله بني قيس مي‌فرمايد:

«أمركم بالإيمان بالله وحده. قال: أتدرون ما الإيمان بالله وحده؟» قالوا: الله ورسوله أعلم. قال: «شهادة أن لا إله إلا الله وأن محمداً رسولالله، وإقام الصلاة وإيتاء الزكاة وأن تؤدوا من المغنم الخمس» [45] .

«شما را به ايمان به خداي يكتا امر مي‌كنم. سپس فرمود: آيا مي‌دانيد ايمان به خداوند يگانه به چه معني است؟ گفتند: خدا و رسولش آگاه‌ترند. فرمود: يعني شهادت به وحدانيت الله و رسالت محمد و اقامه نماز، پرداختن زكات و دادن يك‌پنجم از غنيمت به عنوان خمس».

فصل سوم: ایمان

مرتبهی دوم: ایمان

J چرا ايمان را هنگام تفصيل با اركان شش‌گانه‌اي معرفي مي‌كنند؟

" به دليل حديث پيامبرr آنگاه كه جبرئيل به ايشان گفت: مرا از ايمان خبر ده. گفتند:

«أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وتؤمن بالقدر خيره وشره» [46]

«ايمان يعني اينكه به خداوند و ملائكه و كتاب‌هاي آسماني و رسولان الهي و روز رستاخيز و همچنين به خير و شر قدر ايمان بياوري. [در اين حديث به شش ركن ايمان اشاره شده است، كه در تعريف ايمان آورده ميشود.]»

%%%%%

J دليل اين سخن [تفصيل ايمان با اركان ششگانه] از قرآن كدام است؟

" دليل فرموده حق‌تعالي است كه: ﴿* }§ø?©9 §?É9ø9$# br& (#q�9uqè? öNä3ydqã_ãr ?@t6Ï% É-Î?ô³yJø9$# É>Ì?øóyJø9$#ur £`Å3»s9ur §?É9ø9$# ô`tB z`tB#uä «!$$Î/ ÏQöqu?ø9$#ur Ì?ÅzFy$# Ïpx6Í´¯»n=yJø9$#ur É=»tGÅ3ø9$#ur z`¿Íh?Î;¨Z9$#ur﴾ [البقرة: 177]

«اين که (به هنگام نماز) چهرههايتان را به جانب مشرق و مغرب کنيد، نيکي (تنها همين) نيست (و يا ذاتاً روکردن به خاور و باختر، نيکي بشمار نميآيد). بلکه نيکي (کردار) کسي است که به خدا و روز واپسين و فرشتگان و کتاب (آسماني) و پيغمبران ايمان آورده باشد».

و میفرماید: ﴿$¯RÎ) ¨@ä. >äóÓx« çm»oYø)n=yz 9�y?s)Î/ ÇÍÒÈ﴾ [القمر: 49]

«ما هر چيزي را به اندازهی لازم و از روي حساب و نظام آفريدهايم».

ان‌شاءالله دلايل مفصل هركدام را جداگانه بيان مي‌كنيم.

رکن اول: ایمان به خدا، و اقسام توحید

J معني ايمان به خداوند چيست؟

" ايمان به خداوند يعني باور و تصديق قطعي از صميم قلب به ذات احديت. ذاتي كه شريك و ضدي نداشته و نخواهد داشت، «اول» اوست و قبل از او چيزي نبوده است و «آخر» اوست پس بعد از او چيزي نخواهد بود و «ظاهر»ست و بالاتر از او چيزي نيست و «باطن» است و پايين‌تر از او چيزي نيست [47] . زنده، پابرجا و تنهاي بي‌نياز است.

﴿öNs9 ô$Î#t? öNs9ur ô?s9qã? ÇÌÈ öNs9ur `ä3t? ¼ã&©! #·qàÿà2 7?ymr& ÇÍÈ﴾ [الإخلاص: 3-4]

«نزاده است و زاده نشده است. و کسي همتا و همگون او نميباشد».

و تنها دانستن و توحيد خداوند در سه زمينه صورت مي‌گيرد:

· الوهيت او

· ربوبيت او

· و اسماء و صفات او

قسم اول از توحید: توحید الوهیت

J توحيد الوهيت خداوند به چه معني است؟

" توحيد الوهيت يعني تنها دانستن و يگانه شمردن خداوند در عبادات، به گونه‌اي كه تمامي عبادات چه ظاهري و چه باطني و چه قولي و چه عملي را تنها براي خداوند انجام داد و در نتيجه عبادت براي غير خداوند، هر جزئي از كائنات كه باشد، را نفي كرد همانطور كه ذات اقدس الهي خود مي‌فرمايد:

﴿* 4Ó|Ós%ur y7�/u� ?wr& (#ÿrß?ç7÷ès? HwÎ) çn$?Î)﴾ [الإسراء: 23]

«(اي انسان!) پروردگارت فرمان داده است که جز او را نپرستيد».

﴿* (#rß?ç6ôã$#ur ©!$# ?wur (#qä.Î?ô³è@ ¾ÏmÎ/ $\«ø?x©﴾ [النساء: 36]

«(تنها) خدا را عبادت کنيد و (بس. و هيچ کس و) هيچ چيزي را شريک او مکنيد».

﴿ûÓÍ_¯RÎ) $tRr& ª!$# Iw tm»s9Î) HwÎ) O$tRr& �ÎTô?ç6ôã$$sù ÉOÏ%r&ur no4qn=¢Á9$# ü�Ì?ò2Ï%Î! ÇÊÍÈ﴾ [طه: 14]

«من الله هستم، ومعبودي جز من نيست، پس تنها مرا عبادت کن، (عبادتي خالص از هرگونه شرکي)، و نماز را بخوان تا (هميشه) به ياد من باشي».

و...

اين همان معناييست كه شهادت لااله الا الله آن را به صورت كامل بيان نموده است.

شرک، ضد توحید

J توحيد الوهيت چه چيزي را نفي مي‌نمايد و با چه چيزي در تضاد است؟

" ضد توحيد الوهيت شرك است و شرك نيز بر دو نوع تقسيم مي‌گردد:

شرك اكبر كه بطور كلي با توحيد الوهيت منافات دارد.

و شرك اصغر كه كمال توحيد الوهيت را نفي مي‌كند.

انواع شرک

J شرك اكبر چيست؟[48]

" مساوي قراردادن همتا و نظيري غير خداوند با پروردگار جهانيان در آنچه اختصاص به خداوند دارد. به صورتي كه او را به اندازه‌ي خداوند دوست بدارد و به همان اندازه‌اي كه از خداوند مي‌ترسد، از او هم بترسد و به او پناه آورد و او را بخواند و خوف او را در دل داشته باشد و به او دل ببندد و به سوي او متمايل شود و بر او توكل نمايد و يا در امري كه معصيتي الهي را به دنبال دارد، از او پيروي كند و يا بر آنچه كه خداوند بدان راضي نيست از او تبعيت نمايد.

خداوندفرموده است: ﴿¨bÎ) ©!$# ?w ã?Ïÿøót? br& x8u?ô³ç? ¾ÏmÎ/ ã?Ïÿøót?ur $tB tbrß? y7Ï9ºs? `yJÏ9 âä!$t±o? 4 `tBur õ8Î?ô³ç? «!$$Î/ Ï?s)sù #�u?tIøù$# $¸JøOÎ) $¸J?Ïàtã ÇÍÑÈ﴾ [النساء: 48]

«بيگمان خداوند (هرگز) شرک به خود را نميبخشد، ولي گناهان جز آن را از هرکس که خود بخواهد ميبخشد. و هرکه براي خدا شريکي قائل گردد، گناه بزرگي را مرتکب شده است».

﴿`tBur õ8Î?ô³ç? «!$$Î/ ô?s)sù ¨@|Ê Kx»n=|Ê #´??Ïèt/ ÇÊÊÏÈ﴾ [النساء: 116]

«هرکه براي خدا انبازیقرار دهد، به راستي بسي گمراه گشته است».

﴿¼çm¯RÎ) `tB õ8Î?ô³ç? «!$$Î/ ô?s)sù tP§?ym ª!$# Ïmø?n=tã sp¨Yyfø9$# çm1urù'tBur â�$¨Y9$#﴾ [المائدة: 72]

«بيگمان هرکس انبازي براي خدا قرار دهد، خدا بهشت را بر او حرام کرده است (و هرگز به بهشت گام نمينهند) و جايگاه او آتش (دوزخ) است».

﴿`tBur õ8Î?ô³ç? «!$$Î/ $yJ¯Rr(s3sù §?yz ?ÆÏB Ïä!$yJ¡¡9$# çmàÿsÜ÷?tFsù ç?ö?©Ü9$# ÷rr& �Èqôgs? ÏmÎ/ ßw?Ìh?9$# �Îû 5b%s3tB 9,?Åsy? ÇÌÊÈ﴾ [الحج: 31]

«کسي که براي خدا انبازي قرار دهد، انگار (به خاطر سقوط از اوج ايمان به حضيض کفر) از آسمان فروافتاده است (و به بدترين شکل جان داده است) و پرندگان (تکههاي بدن) او را ميربايند، يا اينکه تندباد او را به مکان بسيار دوري (و دره ژرفي) پرتاب ميکند (و وي را آن چنان بر زمين ميکوبد که بدنش متلاشي و هر قطعهاي از آن به نقطهاي پرت ميشود)».

پيامبرr نيز فرمود: «حق الله علی العباد أن يعبدوه ولا يشركوا به شيئاً وحق العباد علی ‌الله أن لا يعذب من لا يشرك به شيئاً» [49] .

«حق خداوند بر بندگان اين است كه او را بپرستند و در اين پرستش چيزي را شريك خداوند قرار ندهند و حق بندگان بر خداوند اين است كه كسي را كه براي او هيچ گونه شركي قائل نشده است، عذاب ندهد».

كساني كه اين شرك را به صورت جهري و علني مرتكب مي‌شوند مانند كفار قريش و غيره و كساني كه آن را در باطن و مخفيانه انجام مي‌دهند، مانند منافقين حيله‌گر كه احكام ظاهري اسلام را اجرا مي‌كردند ولي در باطن خود كفر را پوشانيده بودند به صورت يكسان از دين اسلام خارج مي‌شوند. منظور اين است كه كساني كهدر ظاهر اسلام را پذيرفته‌اند ولي در باطن كافرند هيچ گونه برتري بر كافران ظاهري ندارند و براي رستگاري، افراد نيازمند ايمان و اسلام هم در ظاهر و هم در باطن‌اند بلكه كساني كه كفر خود را مي‌پوشانند از ديگر كفار، كافرترند چونكه خداوند در حق آنان مي‌فرمايد:

﴿¨bÎ) tûüÉ)Ïÿ»oYçRùQ$# �Îû Ï8ö�¤$!$# È@xÿó?F{$# z`ÏB Í�$¨Z9$# `s9ur y?ÅgrB öNßgs9 #·??ÅÁtR ÇÊÍÎÈ ?wÎ) ?úïÏ%©!$# (#qç/$s? (#qßsn=ô¹r&ur (#qßJ|ÁtGôã$#ur «!$$Î/ (#qÝÁn=÷zr&ur óOßgoY?Ï? ¬! ??Í´¯»s9'ré'sù yìtB ?úüÏZÏB÷sßJø9$#﴾ [النساء: 145-146]

«بيگمان منافقان در اعماق دوزخ و در پايينترين مکان آن هستند و هرگز ياوري براي آنان نخواهي يافت (تا به فريادشان برسد و آنان را برهاند). مگر کساني (از ايشان) که توبه کنند و برگردند و به اصلاح (اعمال و نيات خود) بپردازند و به خدا متوسل شوند و آئين خويش را خالصانه از آن خدا کنند (و فقط و فقط او را بپرستند و به فرياد خوانند و خالق و رازق دانند). پس آنان از زمره مؤمنان خواهند بود (و پاداش مؤمنان را خواهند داشت)».

%%%%%

J شرك اصغر چيست؟

" هرگاه فرد عملي را براي خداوند و به نيت رضايت الهي انجام دهد ولي در خوب انجام دادن و حسن ظاهري عمل دچار ريا شود. عمل آن فرد شرك اصغر محسوب مي‌شود. خداوند مي‌فرمايد:

﴿`yJsù tb%x. (#qã_ö?t? uä!$s)Ï9 ¾ÏmÎn/u� ö@yJ÷èu?ù=sù WxuKtã $[sÎ=»|¹ ?wur õ8Î?ô³ç? Íoy?$t7ÏèÎ/ ÿ¾ÏmÎn/u� #J?tnr& ÇÊÊÉÈ﴾ [الکهف110]

«پس هرکس که خواهان ديدار خداي خويش است، بايد که کار شايسته کند، و در پرستش پروردگارش هيچ کسي را شريک نسازد».

پيامبرr نيز مي‌فرمايد: «أخوف ما أخاف عليكم الشرك الأصغر، فسئل عنه، فقال: الرياء» [50] .

«ترسناك‌ترين چيزي كه از آن بر شما مي‌ترسم، شرك اصغر است، از ايشان سوال شد كه شرك اصغر چيست؟ فرمودند: «ريا».

سپس پیامبر r آن را در حديثي ديگر اينگونه تفسير كردند كه:

«يقوم الرجل فيصلي فيزين صلاته لما يری من نظر رجل إليه» [51] .

«فردي نماز را برپا مي‌دارد، اما نمازش را به خاطر اينكه فردي ديگر او را مي‌بيند، (با اعمال مختلف مانند طولاني كردن سجده‌ها، گريه و...) زينت مي‌دهد».

نوع ديگري از شرك اصغر، قسم به غير خداوند است. مانند قسم به پدران، دوستان و همنوعان، كعبه، امانت (و امانتداري) و...

پيامبرr فرمودند:

«لا تحلفوا بأبائكم ولا بأمهاتكم ولا بالأنداد» [52] .

«به پدران و مادران و خدايان قسم نخوريد».

نيز فرمود: «و لا تقولوا والكعبة ولكن قولوا ورب الكعبة» [53] .

«نگوييد قسم به كعبه، بلكه بگوييد قسم به پروردگار كعبه».

همچنين ميفرمايد: «لا تحلفوا إلاّ بالله» [54] : «جز به خداوند قسم نخورید».

و فرمودند: «من حلف بالأمانة فليس منا» [55] : «آن كس كه به امانت قسم بخورد، از ما نيست»

و فرمود: «من حلف بغير الله فقد كفر أو أشرك» وفي رواية وأشرك» [56] .

«هر كسكه به غير خداوند قسم بخورد، كفر انجام داده است يا مرتكب شركي شده است» و در روايتي «کفر انجام داده و مرتکب شرکی شده است».

همچنين نوع ديگري از آن گفتن«ان‌شاءالله وشئتَ» به معني «اگر خدا و تو بخواهيد» است. پيامبرr به فردي كه اين را به ايشان گفت، فرمودند: «أجعلتني لله نداً، بل ما شاء الله وحده» [57] .

آيا مرا نظيري براي خداوند قرار داده‌اي،‌ بگو: «اگر خداوند يگانه بخواهد».

گفتن «اگر خدا و تو نبوديد» هم نوعي از شرك اصغر است و همچنين گفتن « من غير خدا و تو كسي را ندارم» يا «من به خدا و تو پناه آورده‌ام» و...

پيامبرr مي‌فرمايد: «لا تقولوا ما شاء الله وشاء فلان ولكن قولوا ما شاء الله ثم شاء فلان» [58] .

«نگوييد اگر خداوند و فلاني بخواهند بلكه بگوييد اگر خدا بخواهد سپس اگر فلاني بخواهد».

اهل علم، گفتن «اگر خدا نبود و سپس تو هم نبودي» جايز ولي گفتن «اگر خدا و تو نبوديد» را جايز ندانستهاند.

%%%%%

J تفاوت‌ها بين «واو» و «ثم» در اين الفاظ چيست؟

" واو عطف، بدنبالدارنده مقارنه و مساوات است. پس كسي كه مي‌گويد «اگر خدا و تو بخواهيد» مشيت بنده را به مشيت خداوند مقارن كرده و آن را مساوي مشيت خدا قرار داده است. بر خلاف حرف عطف «ثم» كه تبعيت و به دنبال آمدن را اقتضا مي‌كند. پس كسي كه مي‌گويد: «اگر خدا بخواهد و سپس شما بخواهيد» به اين نكته اقرار نموده است كه خواست و مشيت بنده تابع مشيت الهي است و جز به دنبال خواست الهي مطرح نمي‌شود. همانگونه كه خداوند مي‌فرمايد:

﴿$tBur tbrâä!$t±n@ HwÎ) br& uä!$t±o? ª!$#﴾ [الإنسان: 30] و [التکوير: 29]

«شما نميتوانيد بخواهيد، مگر اين که خدا بخواهد».

بقيه اقوال و الفاظ نيز اينگونه‌اند.

قسم دوم از توحید: توحید ربوبیت

J توحيد ربوبيت چيست؟

" توحيد ربوبيت شامل اقراري است، قطعي به اينكه الله پروردگار و مالك همه چيز است، خالق و مدبر آن‌هاست و تنها اوست كه در آن‌ها، حق تصرف دارد. در مالكيتش شريكي براي او نيست و دوست و سرپرستي براي رفع ناتواني و ضعف خود نگرفته است. كسي نمي‌تواند اوامر او را رد كند و كسي او را به خاطر حكمي كه داده است عقوبت نمي‌دهد، ضد و يا مثل و مانندي ندارد.

خداوند در آنچه در معناي ربوبيت و مقتضيات اسماء و صفات خداوند وارد مي‌شود، بلامنازع است. خداوند مي‌فرمايد:

﴿ß?ôJptø:$# ¬! �Ï%©!$# t,n=y{ ÏNºuq»yJ¡¡9$# uÚö�F{$#ur ?@yèy_ur ÏM»uHä>�à9$# u�q�Z9$#ur﴾ [الأنعام: 1]

«ستايش خداوندي را سزاست که آسمان‌ها و زمين را آفريده است و تاريکيها و روشنايي را ايجاد کرده است (که هر يک سود ويژهاي و حکمت خاصي در بر دارند و دلايل باهر و براهين قاطعي بر وجود خدايند)».

تمام اين سوره متضمن اين معني است.

﴿ß?ôJysø9$# ¬! Å_Uu� ?úüÏJn=»yèø9$# ÇËÈ﴾ [الفاتحه: 1]

«ستايش خداوندي را سزاست که پروردگار جهانيان است».

﴿ö@è% `tB ?>§� ÏNºuq»yJ¡¡9$# ÇÚö�F{$#ur È@è% ª!$# 4 ö@è% Mè?õ?s?ªB$$sùr& `ÏiB ÿ¾ÏmÏRrß? uä!$u?Ï9÷rr& ?w tbqä3Î=ôJt? öNÎgÅ¡àÿRL{ $YèøÿtR ?wur #u??Ñ 4 ö@è% ö@yd �ÈqtGó¡o? 4�yJôãF{$# ç??ÅÁt7ø9$#ur ÷Pr& ö@yd �ÈqtGó¡n@ àM»uHä>�à9$# â�q�Z9$#ur 3 ÷Pr& (#qè=yèy_ ¬! uä!%x.u?à° (#qà)n=yz ¾ÏmÉ)ù=yÜx. tmt6»t±tFsù ß,ù=s?ø:$# öNÍkö?n=tã 4 È@è% ª!$# ß,Î=»yz Èe@ä. &äóÓx« uqèdur ß?Ïnºuqø9$# ã?»£gs)ø9$# ÇÊÏÈ﴾ [الرعد: 16]

«(اي محمد به مشرکان) بگو: چه کسي پروردگار آسمان‌ها و زمين است؟ (وآنهـا را ميگـرداند و ميپايد؟ جواب درست را براي آنان بيان کن و) بگو: الله. بگو: آيا جز خدا اوليا (و معبودهايي) براي خود برگزيدهايد (و بدانها تمسک جستهايد) که براي خودشان (چه رسد به شما) سود و ضرري ندارند؟ بگو: آيا کور(که شمائيد) و بينا (که مؤمناند) برابرند؟ يا اين که تاريکيها(که پرستشهاي کورکورانهي شما است) و نور (که هدايت خدا و ارمغان مؤمنان است) يکسان است؟ يا اينکه (شدت گمراهي آنان را بدانجا کشانده است که) براي خدا انبازهايي قائل ميشوند که (به گمان ايشان) آنان همچون خدا دست به آفرينش يازيدهاند (و آفريدههايي همچون آفريدههاي خدا دارند) و اين است که کار آفرينش (و تشخيص آفـريدههاي ايشان از آفريدههاي خدا) بر آنان مشتبه و مختلط گشته است؟ (که چنين نيست) بگو: خدا آفريندهي همه چيز است و او يکتا و توانا (بر انجام آفرينش و چرخش هستي) است».

﴿ª!$# �Ï%©!$# öNä3s)n=s{ ¢OèO öNä3s%y�u� ¢OèO öNà6çG?ÏJã? ¢OèO öNä3?Í?øtä? ( ö@yd `ÏB Nä3Í¬!%x.u?à° `¨B ã@yèøÿt? `ÏB Nä3Ï9ºs? `ÏiB &äóÓx« 4 ¼çmoY»ysö7ß? 4�n?»yès?ur $¬Hxå tbqä.Î?ô³ç? ÇÍÉÈ﴾ [الروم: 40]

«خدا کسي است که شما را آفريده است، سپس (با عطا کردن وسايل مادي و معنوي کسب و تهيهي زمينهي معاش و آمادهسازي محيط زيست) به شما روزي رسانده است. بعد شما را ميميراند، سپس دوباره زندهتان ميگرداند. آيا در ميان انبازهايتان (که براي خدا گمان ميبريد) کسي هست که چيزي از اين (کارهاي آفرينش و روزيرساني و ميران و زندهگرداندن) را انجام دهد؟ خدا دورتر و برتر از اين است که براي او به انباز معتقد شوند (و او را در کنار بتهاي سنگي و معبودهاي ساختگي قرار دهند)».

﴿#x?»yd ß,ù=yz «!$# ?ÎTrâ�r'sù #s?$tB t,n=y{ tûïÏ%©!$# `ÏB ¾ÏmÏRrß?﴾ [لقمان: 11]

«اينها (که مينگريد و ميبينيد) آفريدههاي خدايند، شما به من نشان دهيد آناني که جز خدايند چه چيز را آفريدهاند؟ (تا شايسته پرستش و شراکت در اولوهيت را داشته باشند)».

﴿÷Pr& (#qà)Î=äz ô`ÏB Î?ö?xî >äóÓx« ÷Pr& ãNèd ?cqà)Î=»y?ø9$# ÇÌÎÈ ÷Pr& (#qà)n=yz ÏNºuq»yJ¡¡9$# uÚö�F{$#ur 4 @t/ ?w tbqãZÏ%qã? ÇÌÏÈ﴾ [الطور: 35-36]

«آيا ايشان (از عدم سر برآوردهاند و) بدون هيچ گونه خالقي آفريده شدهاند؟ و يا اينکه (خودشان خويشتن را آفريدهاند و) خودشان آفريدگارند؟. يا اينکه آنان آسمان‌ها و زمين را آفريدهاند؟! بلکه ايشان طالب يقين نيستند».

﴿?>§� ÏNºuq»yJ¡¡9$# ÇÚö�F{$#ur $tBur $yJåks]÷?t/ çnô?ç7ôã$$sù ÷?É9sÜô¹$#ur ¾ÏmÏ?y?»t6ÏèÏ9 4 ö@yd ÞOn=÷ès? ¼çms9 $w?ÏJy? ÇÏÎÈ﴾ [مريم: 65]

«پروردگار آسمان‌ها و زمين و آنچه در ميان اين دو است. پس (حال که چنين است و همهي خطوط بدو منتهي ميشود) تنها او را پرستش کن، و بر عبادت او ماندگار و شکيبا باش. آيا شبيه و همانندي براي خدا (که خالق، رازق، عالم، قادر، حي، قيوم و... باشد) پيدا خواهي کرد (تا دست نياز به سوي او دراز کني؟)».

﴿}§ø?s9 ¾ÏmÎ=÷WÏJx. Öäï?x« ( uqèdur ßì?ÏJ¡¡9$# ç??ÅÁt7ø9$# ÇÊÊÈ﴾ [الشوری: 11]

«هيچ چيزي همانند خدا نيست (و نه او در ذات و صفات به چيزي از چيزهاي آسمان و زمين ميماند، و نه چيزي از چيزهاي آسمان و زمين در ذات و صفات بدو ميمانند) و او شنوا و بينا است ( و پيوسته بر کارگاه جهان نظارتمينمايد، و از جمله زاد و ولد انسان‌ها را ميپايد)».

﴿È@è%ur ß?ôJptø:$# ¬! �Ï%©!$# óOs9 õ?Ï?Gt? #V$s!ur óOs9ur `ä3t? ¼ã&©! Ô7?Î??° �Îû Å7ù=ßJø9$# óOs9ur `ä3t? ¼ã&©! @�Í<ur z`ÏiB ÉeA�%!$# ( çn÷?Éi9x.ur #M??Î7õ3s? ÇÊÊÊÈ﴾ [الإسراء: 111]

«بگو: حمد و سپاس خداوندي را سزا است که براي خود فرزندي برنگزيده است و در فرمانروايي و مالکيت (جهان) انبازي انتخاب ننموده است و ياوري به خاطر ناتواني نداشته است. بنابراين او را چنان که بايد به عظمت بستا (و زبان به بزرگواريش بگشا)».

﴿È@è% (#qãã÷?$# ?úïÏ%©!$# LäêôJtãy� `ÏiB Èbrß? «!$# ( ?w ?cqà6Î=ôJt? tA$s)÷WÏB ;o§�s? ?Îû ÏNºuq»yJ¡¡9$# ?wur �Îû ÇÚö�F{$# $tBur öNçlm; $yJÎg?Ïù `ÏB 78÷?Å° $tBur ¼çms9 Nåk÷]ÏB `ÏiB 9??Îgsß ÇËËÈ ?wur ßìxÿZs? èpyè»xÿ¤±9$# ÿ¼çny?YÏã ?wÎ) ô`yJÏ9 ?cÏ?r& ¼çms9 4 #Ó¨Lym #s?Î) tíÌh�èù `tã óOÎgÎ/qè=è% (#qä9$s% #s?$tB tA$s% öNä3?/u� ( (#qä9$s% ¨,ysø9$# ( uqèdur ?�Í?yèø9$# ç??Î6s3ø9$# ÇËÌÈ﴾ [سبأ: 22- 23]

«(اي پيغمبر! به مشرکان) بگو: کساني را به فرياد بخوانيد که به جز خدا (معبود خود) ميپنداريد. (اما بدانيد آن‌ها هرگز گرهي از کارتان نميگشايند و سود و زياني به شما نميرسانند. چرا که) آن‌ها در آسمان‌ها و زمين به اندازهي ذرّهاي مالک چيزي نيستند و در آسمان‌ها و زمين کمترين حق مشارکت (در خلقت و مالکيت و اداره جهان) نداشته (و انباز خدا نميباشند)، و خداوند در ميانشان ياور و پشتيباني ندارد (تا در اداره مملکت کائنات بدو نيازمند باشد) و شفاعتگرى در پيشگاه او سود نمى‏بخشد مگر براى آن كس كه به وى اجازه دهد تا چون هراس از دلهايشان برطرف شود مى‏گويند پروردگارتان چه فرمود میگويند حقيقت و هموست بلندمرتبه و بزرگ».

%%%%%

J توحيد ربوبيت با چه چيزي در تضاد است؟

" توحيد ربوبيت با اعتقاد به اينكه غير از خداوند در تدبيرات هستي يا در ايجاد و نابودي آن و يا در ميراندن و زنده كردن يا جلب خير و دفع شر يا ديگر معاني ربوبيت متصرف ديگري هم وجود دارد و يا اعتقاد به اينكه خداوند در مقتضيات اسماء و صفات خود مانند علم غيب، كبريا و عظمت و... داراي رقيب و منازع است، در تضاد مي‌باشد.

خداوند سبحان مي‌فرمايد: ﴿$¨B ËxtGøÿt? ª!$# Ä¨$¨Y=Ï9 `ÏB 7puH÷q§� ?xsù y7Å¡ôJãB $ygs9 ( $tBur ô7Å¡ôJã? ?xsù ?@Å?ö?ãB ¼çms9 .`ÏB ¾ÍnÏ?÷èt/ 4 uqèdur â�?Í�yèø9$# ãLìÅ3ptø:$# ÇËÈ $pk??r'¯»t? â¨$¨Z9$# (#rã?ä.ø?$# |MyJ÷èÏR «!$# ö/ä3ø?n=tæ 4 ö@yd ô`ÏB @,Î=»yz ç?ö?xî «!$# Nä3è%ã�ö?t? z`ÏiB Ïä!$yJ¡¡9$# ÇÚö�F{$#ur﴾ [فاطر: 2-3]

«خداوند (درِ خزائن) هر رحمتي را براي مردم بگشايد، کسي نميتواند (آن را ببندد و) و از آن جلوگيري نمايد، و خداوند هر چيزي را که باز دارد و از آن جلوگيري کند، کسي جز او نميتواند آن را رها و روان سازد، و او توانا و کار به جا است. (لذا نه در کاري در ميماند، و نه کاري را بدون فلسفه انجام ميدهد). اي مردم نعمتي را که خدا به شما عطا فرموده است (با به جاي آوردن شکر و اداي حق آن) يادآوري کنيد (و سفله و ناسپاس نباشيد، و از کنار اين همه مواهب و برکات و امکانات حيات، سهل و ساده نگذريد. بلکه از خود بپرسيد) آيا جز الله، آفرينندهاي وجود دارد که شما را از آسمان و زمين روزي برساند؟»

﴿bÎ)ur y7ó¡|¡ôJt? ª!$# 9h?ÛØÎ/ ?xsù y#Ï©%?2 ÿ¼ã&s! ?wÎ) uqèd ( cÎ)ur x8÷?Ì?ã? 9?ö?s?¿2 ?xsù ¨?!#u� ¾Ï&Î#ôÒxÿÏ9 ...﴾ [يونس: 107]

«اگر خداوند زياني به تو برساند، هيچ کس جز او نميتواند آن را برطرف گرداند. و اگر بخواهد خيري به تو برساند، هيچ کس نميتواند فضل و لطف او را از تو برگرداند......».

﴿OçF÷?uät?sùr& $¨B tbqããô?s? `ÏB Èbrß? «!$# ÷bÎ) u�ÎTy?#u�r& ª!$# Ah?ÛØÎ/ ö@yd £`èd àM»xÿÏ±»x. ÿ¾ÍnÎh?àÑ ÷rr& �ÎTy?#u�r& >pyJômt?Î/ ö@yd Æèd àM»s3Å¡ôJãB ¾ÏmÏGuH÷qu� 4 ö@è% zÓÉ<ó¡ym ª!$# ( Ïmø?n=tã ã@?2uqtGt? tbqè=Ïj.uqtGßJø9$# ÇÌÑÈ﴾ [الزمر: 38]

«آيا چيزهايي را که به جز خدا به فرياد ميخوانيد و پرستش ميکنيد چنين ميبينيد که اگر خدا بخواهد زيان و گزندي به من برساند، آن‌ها بتوانند آن زيان و گزند خداوندي را برطرف سازند؟ و يا اگر خدا بخواهد لطف و مرحمتي در حق من روا دارد، آن‌ها بتواند جلو لطف و مرحمتش را بگيرند و آن را باز دارند؟ بگو: خدا مرا بس است. توکل کنندگان تنها بر او توکل ميکنند و بس».

﴿* ¼çny?YÏãur ßxÏ?$xÿtB É=ø?tóø9$# [59] ?w !$ygßJn=÷èt? ?wÎ) uqèd ...﴾ [الأنعام: 59]

«گنجينههاي غيب و کليد آن‌ها در دست خداست و کسي جز او از آن‌ها آگاه نيست....».

﴿@è% ?w ÞOn=÷èt? `tB �Îû ÏNºuq»yJ¡¡9$# ÇÚö�F{$#ur |=ø?tóø9$# ?wÎ) ª!$# ...﴾ [النمل: 65]

«بگو: کساني که در آسمان‌ها و زمين هستند غيب نميدانند جز خدا.....».

﴿?wur tbqäÜ?Åsã? &äóÓy´Î/ ô`ÏiB ÿ¾ÏmÏJù=Ïã ?wÎ) $yJÎ/ uä!$x©﴾ [البقرة: 255]

«(مردمان) چيزي از علم او را فراچنگ نميآورند مگر با اجازهي او».

پيامبرr نيز گفته است كه: خداوند مي‌فرمايد:

«العظمة إزاري والكبرياء ردائي فمن نازعني واحداً منهما أسكنته ناري» [60] .

«عظمت جامه و كبر و غرور، عباي من است، كسي كه در هر يك از آن‌ها با من منازعه نمايد، او را به آتش دوزخ ميافكنم».

قسم سوم از توحید: توحید اسماء و صفات

J توحيد اسماء و صفات چيست؟

" توحيد اسماء و صفات به مفهوم داشتن ايمان است، به تمام آنچه نيكوترين اسماء و برترين صفات الهي است كه خداوند، خود را در قرآن بدان‌ها وصف نموده يا اينكه فرستاده‌اش آن‌ها را برشمرده است، به گونه‌اي كه آن‌ها را آنگونه كه در مصادر شرعي آمده استبدون تعيين كيفيت بپذيرد، همانطور كه خداوند در کتابش بدون بیان کیفیت آن‌ها را به اثبات رسانده است. مانند اينكه مي‌فرمايد:

﴿ÞOn=÷èt? $tB tû÷üt/ öNÍk?É?÷?r& $tBur öNßgxÿù=yz ?wur ?cqäÜ?Ïtä? ¾ÏmÎ/ $VJù=Ïã ÇÊÊÉÈ﴾ [طه: 110]

«خدا ميداند آنچه را که (مردمان) در پيش دارند و (در آخرت بدان گرفتار ميآيند، و ميداند) آنچه را (در دنيا انجام دادهاند و) که پشت سر گذاشتهاند، ولي آنان از (کار و بار و حکمت) آفريدگار آگاهي ندارند».

﴿}§ø?s9 ¾ÏmÎ=÷WÏJx. Öäï?x« ( uqèdur ßì?ÏJ¡¡9$# ç??ÅÁt7ø9$# ÇÊÊÈ﴾ [الشوری: 11]

«هيچ چيزي همانند خدا نيست (و نه او در ذات و صفات به چيزي از چيزهاي آسمان و زمين ميماند، و نه چيزي از چيزهاي آسمان و زمين در ذات و صفات بدو ميمانند) و او شنوا و بينا است ( و پيوسته بر کارگاه جهان نظارت مينمايد).

﴿?w çmà2Í�ô?è? ã?»|Áö/F{$# uqèdur à8Í�ô?ã? t?»|Áö/F{$# ( uqèdur ß#?ÏÜ¯=9$# ç??Î6s?ø:$# ÇÊÉÌÈ﴾ [الأنعام: 103]

«چشمها (کنه ذات) او را درنمييابند، و او چشمها را درمييابد (و به همهي دقائق و رموز آن‌ها آشناست) و او دقيق(است و با علم کامل و ارادهي شامل خود به همه ريزهکاريها آشنا، و از همه چيزها) آگاه است».

در سنن ترمذي [61] از ابي بن كعبt [62] روايت شده است كه مشركين آنگاه كه رسول خداr درباره‌ي بت‌هاي آنان سخن مي‌گفت- به ايشان گفتند نسب پروردگارت را براي ما برشمر. در اين هنگام خداوند اين آيات را نازل نمود كه:

﴿ö@è% uqèd ª!$# î?ymr& ÇÊÈ ª!$# ß?yJ¢Á9$# ÇËÈ﴾ «بگو خدا، يگانه يکتاست. خدا سرور والاي برآورندهي اميدها و برطرفکنندهي نيازمنديها است». بي‌نيازي كه ﴿öNs9 ô$Î#t? öNs9ur ô?s9qã? ÇÌÈ﴾ «نزاده است و زاده نشده است». به خاطر اينكه، هيچ چيزي نيست كه به دنيا آيد، مگر اينكه روزي مي‌ميرد، و هيچ چيز نمي‌ميرد مگر اينكه چيزهايي ديگر از او به ارث مي‌رود ولي همانا خداوند نمي‌ميرد و چيزي به ارث نمي‌گذارد. ﴿öNs9ur `ä3t? ¼ã&©! #·qàÿà2 7?ymr& ÇÍÈ﴾ يعني اينكه شبيه و معادلي ندارد و هيچ چيز نظير او نيست [63] .

اسماء نیک خداوند و صفات بلندمرتبهی او

J درباره‌ي اسماء نيك الهي در قرآن و سنت چه آمده است؟

" خداوند مي‌فرمايد:

﴿¬!ur âä!$oÿô?F{$# 4Óo_ó¡çtø:$# çnqãã÷?$$sù $pkÍ5 ( (#râ�s?ur tûïÏ%©!$# ?crß?Åsù=ã? þ�Îû ¾ÏmÍ´¯»yJó?r&﴾ [الأعراف: 180]

«خدا داراي زيباترين نامهاست (که بر بهترين معاني و کاملترين صفات دلالت مينمايند. پس به هنگام ستايش و درخواست حاجات خويش از خداي سبحان) او را بدان نامها فرياد داريد و بخوانيد، و ترک کساني گوييد که در نامهاي خدا به تحريف دست مييازند(و واژههايي به کار ميبرند که از لحاظ لفظ و معني، منافي ذات يا صفات خداست) آنان کيفر کار خود را خواهند ديد».

﴿È@è% (#qãã÷?$# ©!$# Írr& (#qãã÷?$# z`»uH÷q§?9$# ( $w?r& $¨B (#qããô?s? ã&s#sù âä!$yJó?F{$# 4Óo_ó¡çtø:$#﴾ [الإسراء: 110]

«بگو: (خدا) را با «الله» يا «رحمن» به کمک طلبيد (فرقي نميکند، و خدا را به نامها و صفات متعدد به فرياد خواندن، مخالف توحيد نيست) خدا را به هرکدام (از اسماء حسني) بخوانيد (مانعي ندارد و تعداد اسماء نشانهي تعدد مسمّي نيست و) او داراي نامهاي زيباست (که هر يک معرف کاري از کارها و بيانگر زاويهاي ازکمالات پروردگار است)».

﴿ª!$# Iw tm»s9Î) ?wÎ) uqèd ( ã&s! âä!$yJó?F{$# 4Óo_ó¡çtø:$# ÇÑÈ﴾ [طه: 8]

«او خدا است و جز خدا معبودي نيست. او داراي نامهاي نيکوست».

پيامبرr نيز مي‌فرمايد: «إن لله تسعة وتسعين اسماً من أحصاها دخل الجنة» [64] .

همانا خداوند داراي نود و نه اسم است، هر كس آن‌ها را برشمارد، وارد بهشت مي‌شود.

و فرمود: «أسألك اللهم بكل اسم هو لك سميت به نفسك أو أنزلته في كتابك أو علمته أحداً من خلقك أو استأثرت به في علم الغيب عندك أن تجعل القرآن العظيم ربيع قلبي...» [65] . الحديث.

«خداوندا! به (حق) تمامي اسمائي كه خود آن‌ها را بر خود گذاشتي يا اينكه آن‌ها را در كتابت آوردي يا آن‌ها را به يكي از مخلوقاتت آموختي و يا ترجيح دادي كه در علم غيب خودت باقي باشند، ميخواهم كه اين قرآن عظيم را بهار قلبم قرار دهي».

%%%%%

J نمونه‌هايي از اسماء حسني خداوند كه در قرآن آمده است، چيست؟

" خداوند ميفرمايد:

﴿¨bÎ) ©!$# ?c%x. $w?Î=tã #Z??Î6?2 ÇÌÍÈ﴾ [النساء: 34]

«بيگمان خداوند بلندمرتبه و بزرگ است».

﴿¨bÎ) ©!$# ?c%x. $¸ÿ?ÏÜs9 #·??Î7yz ÇÌÍÈ﴾ [الأحزاب: 34]

«بيگمان خداوند دقيق و آگاه است».

﴿¼çm¯RÎ) ?c%x. $VJ?Î=tã #\??Ï?s% ÇÍÍÈ﴾ [فاطر: 44]

«او بسيار فرزانه و خيلي قدرتمند است».

﴿¨bÎ) ©!$# tb%x. $Jè?Ïÿx? #Z??ÅÁt/ ÇÎÑÈ﴾ [النساء: 58]

«بيگمان خداوند دائماً شنواي بينا بوده و ميباشد».

﴿?cÎ) ©!$# tb%x. #¹�?Í�tã $VJ?Å3ym ÇÎÏÈ﴾ [النساء: 56]

«بيگمان خداوند توانا و حکيم است».

﴿?cÎ) ©!$# tb%x. #Y�qàÿxî $VJ?Ïm§� ÇËÌÈ﴾ [النساء: 23]

«بيگمان خداوند بسي آمرزنده و مهربان است».

﴿¼çm¯RÎ) óOÎgÎ/ Ô$râäu� ÒO?Ïm§� ÇÊÊÐÈ﴾ [التوبه: 117]

«او بسيار دوستدار و مهربان است».

﴿ª!$#ur ;ÓÍ_xî ÒO?Î=ym ÇËÏÌÈ﴾ [البقرة: 263]

«و خداوند بينياز و بردبار است».

﴿¼çm¯RÎ) Ó??ÏHxq Ó??Åg¤C ÇÐÌÈ﴾ [هود: 73]

«بيگمان خداوند ستوده بزرگوار است».

﴿¨bÎ) �În1u� 4�n?tã Èe@ä. >äóÓx« Ôá?Ïÿym ÇÎÐÈ﴾ [هود: 57]

«بيگمان پروردگار من مراقب هر چيزي است».

﴿¨bÎ) �În1u� Ò=?Ì?s% Ò=?Åg�C ÇÏÊÈ﴾ [هود: 61]

«بيگمان پروردگار من نزديک و پذيرنده است».

﴿¨bÎ) ©!$# tb%x. öNä3ø?n=tæ $Y6?Ï%u� ÇÊÈ﴾ [النساء: 1]

«بيگمان خداوند مراقب شما است».

﴿4�s"x.ur «!$$Î/ ¸x?Ï.ur ÇÑÊÈ﴾ [النساء: 81]

«کافي است خدا وکيل و حافظ باشد».

﴿4�xÿx.ur «!$$Î/ $Y7?Å¡ym ÇÏÈ﴾ [النساء: 6]

«کافي است خدا حسابرس و مراقب باشد».

﴿tb%x.ur ª!$# 4�n?tã Èe@ä. &äóÓx« $\F?É)�B ÇÑÎÈ﴾ [النساء: 85]

«خداوند بر هر چيزي چيره است».

﴿¼çm¯Rr& 4�n?tã Èe@ä. &äóÓx« î??Íky ÇÎÌÈ﴾ [فصلت: 53]

«او بر هر چيزي شاهد و گواه است».

﴿¼çm¯RÎ) Èe@ä3Î/ &äóÓx« 8Ý?Ït�C ÇÎÍÈ﴾ [فصلت: 54]

«هان بدانيد که خدا (علم و قدرتش) همه چيز را فراگرفته است».

﴿uqèd ãA¨rF{$# ã?ÅzFy$#ur ã?Îg»©à9$#ur ß`ÏÛ$t7ø9$#ur ( uqèdur Èe@ä3Î/ >äóÓx« îLìÎ=tæ ÇÌÈ﴾ [الحديد: 3]

«اوست اول و آخر و ظاهر و باطن و او به هر چيزى داناست».

﴿uqèd ª!$# �Ï%©!$# Iw tm»s9Î) ?wÎ) uqèd ( ÞOÎ=»tã É=ø?tóø9$# Íoy?»yg¤±9$#ur ( uqèd ß`»oH÷q§?9$# ÞO?Ïm§?9$# ÇËËÈ uqèd ª!$# �Ï%©!$# Iw tm»s9Î) ?wÎ) uqèd à7Î=yJø9$# â¨r�?à)ø9$# ãN»n=¡¡9$# ß`ÏB÷sßJø9$# ÚÆÏJø?ygßJø9$# â�?Í�yèø9$# â�$¬6yfø9$# ç?Éi9x6tGßJø9$# 4 z`»ysö6ß? «!$# $£Jtã ?cqà2Î?ô³ç? ÇËÌÈ uqèd ª!$# ß,Î=»y?ø9$# ä�Í�$t7ø9$# â�Èhq|ÁßJø9$# ( ã&s! âä!$yJó?F{$# 4Óo_ó¡ßsø9$# 4 ßxÎm7|¡ç? ¼çms9 $tB �Îû ÏNºuq»yJ¡¡9$# ÇÚö�F{$#ur ( uqèdur â�?Í�yèø9$# ÞO?Å3ptø:$# ÇËÍÈ﴾ [الحشر: 22-24]

«اوست‏خدايى كه غير از او معبودى نيست، داننده غيب و آشكار است اوست رحمتگر مهربان. خدا کسي است که جز او معبود و پروردگاري نيست. او فرمانروا، منزّه، بيعيب و نقص، امان دهنده و امنيت بخشنده، محافظ و مراقب، قدرتمند و چيره، بزرگوار و شکوهمند، و والامقام و فرازمند است. خدا دور و فرا از چيزهايي است که انباز او ميکنند. او خداوندي است که طراح هستي و آفريدگار آن از نيستي و صورتگر جهان است. داراي نامهاي نيک و زيبا است. چيزهايي که در آسمان‌ها و زمين هستند، تسبيح و تقديس او ميگويند، و او چيرهي کار به جا است».

%%%%%

J مثال اسماء حسني الهي در سنت كدام است؟

" مانند اينكه رسول اللهr فرمودند: «لا إله إلا الله العظيم الحليم لا إله إلا الله رب‌العرش العظيم، لا إله إلا الله رب السموات ورب ‌الأرض ورب ‌العرش الكريم». [66]

«خدايي به حق جز خداوند بزرگ بردبار وجود ندارد، خدايي مستحق پرستش، جز خداي پروردگار عرش عظيم نيست. خدايي جز پروردگار آسمان‌ها و پروردگار زمين و پروردگار عرش كريم وجود ندارد.

و فرمود: «يا حي يا قيوم يا ذا الجلال والإكرام يا بديع السموات والأرض...» [67] .

«اي زنده‌ي پابرجا، و اي داراي شكوه و كرم و اي پديدآورنده‌ي آسمان‌ها و زمين»

و فرمود: «بسم‌الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء وهو السميع العليم» [68] .

«به نام خدایی كه هيچ چيز در زمين و آسمان با وجود اسم او ضرر نمي‌بيند و اوست شنونده دانا».

و فرمود: «اللهم عالم الغيب والشهادة فاطر السموات والأرض رب كل شيء ومليكه..» [69] الحديث [70] .

«اي خداي داننده‌ي نهان و آشكار، آفريننده‌ي آسمان‌ها و زمين، پروردگار و مالك همه چيز».

و فرمود: «اللّهم رب ‌السموات السبع ورب العرش العظيم ربنا ورب كل شيء فالق الحب والنوی منزل التوراة والإنجيل والقرآن أعوذ بك من شر كل ذي شر أنت آخذ بناصيته أنت الأول فليس قبلك شيء وأنت الآخر فليس بعدك شيء، وأنت الظاهر فليس فوقك شيء وأنت

الباطن فليس دونك شيء...» [71] الحديث [72] .

«اي پروردگار هفت آسمان و پروردگار عرش عظيم، پروردگار ما و پروردگار همه‌ي اشياء، شكافنده‌ي دانه و هسته، نازل‌كننده‌ي تورات و انجيل و قرآن، پناه مي‌برم به تو از شر هر شروري كه جبين او را بدست داري. همانا تو اولي و قبل از تو چيزي ديگري نبوده است و تو آخري پس بعد از تو هم چيز و ديگري نخواهد بود، و تو ظاهري بالاتر از تو چيزي نيست و تو باطني پس پايين‌تر از تو، چيزي نخواهد بود».

و فرمود: «اللّهم لك الحمد أنت نور السموات والأرض ومن فيهن ولك الحمد أنت قيوم السموات والأرض ومن فيهن...» [73] الحديث [74] .

«پروردگارا، سپاس و ستايش مخصوص توست، تو نوري براي آسمان‌ها و زمين و آنچه در آن‌هاست و ستايش تو را سزد كه برپادارنده‌اي براي آسمان‌ها و زمين و هرآنچه در آن‌هاست».

و فرمود: «اللّهم إني أسألك بأني أشهد أنك أنت الله، لا إله إلا أنت، الأحد الصمد، الذي لم يلد ولم يولد، ولم يكن له كفواً أحد» [75] .

«خداوندا از تو مسألت دارم به اينكه شهادت مي‌دهم كه همانا الله تويي و غير تو، تنهايي نيست كه بي‌نياز بوده و نه زاده و زاييده نشده باشد و احدي همتاي او نباشد».

و فرمود: «يا مقلب القلوب...» [76] الحديث [77]

«اي دگرگونكننده‌ي قلب‌ها».

J اسماء حسني الهي برچند نوع دلالت دارند؟

" بر سه نوع دلالت مي‌كنند:

1) دلالتي مطابق بر ذات [78] .

2) دلالتي متضمن صفات مشتق شده از آن‌ها [79] .

3) دلالتي ملتزم صفاتي كه از آن مشتق نشده‌اند [80] .

%%%%%

J از هر كدام مثالي بياوريد.

" مثال آن‌ها اسماء «الرحمن» و «الرحيم» است كه اين اسماء بر ذات مسمّي دلالت مي‌كنند كه «الله» است و همچنين بر صفتي كه از آن‌ها مشتق مي‌شود دلالت دارند كه صفت رحمت است و نيز بر صفات ديگري دلالت مي‌كند كه لزوماً از آن مشتق نمي‌گردند، مانند حيات، قدرت و مانند اين‌ها از ساير اسماء الهي. اين برخلاف مخلوق است كه حكيم ناميده مي‌شود ولي جاهل است و حاكم ميگردد ولي ظالم است و عزيز نام مي‌گيرد در حالي كه ذليل است و شريف نام برده مي‌شود ولي حقير است و كريم نام مي‌گيرد در حالي كه فرومايه است و صالح نام مي‌گيرد، در حالي كه بدكار است و سعيد نام مي‌گيرد در صورتي كه بدبخت است و اسد و حنظله و علقمه نام مي‌گيرد در حالي كه اينگونه نيست.

پس پاك و منزه است خدايي كه آنگونه است كه خود را وصف كرده است و بالاتر است از آنچه كه مخلوقاتش او را توصيف مي‌نمايند.

%%%%%

J اسماء الحسني از ديد تضمين بر چند قسم دلالت مي‌كنند؟

" بر چهار قسم تقسيم مي‌گردند:

اول: اسم عَلَمي كه متضمن تمامي معاني اسماء الحسني است كه آن اسم، «الله» مي‌باشد. و به اين دليل است كه همه اسماء براي اين اسم به عنوان صفت آمده‌اند. مانند اين كلام پروردگار:

﴿uqèd ª!$# ß,Î=»y?ø9$# ä�Í�$t7ø9$# â�Èhq|ÁßJø9$#﴾ [الحشر: 24]

«او خداوندي است که طراح هستي و آفريدگار آن از نيستي و صورتگر جهان است».

و اين اسم هرگز به عنوان تابع اسم ديگري نيامده است.

دوم: آنچه كه متضمن صفتی برای ذات خداوند مي‌شود. مانند اسم «السميع» كه متضمن شنوايي وسيع خداوند براي شنيدن همه اصوات چه با صداي كم، چه با صداي بلند است. و اسم «البصير» كه متضمن بينايي نافذ الهي جهت ديدن همهی ديدني‌هاي ريز و درشت است و اسم «العليم» كه متضمن علم فراگيرنده‌ايست كه:

﴿?w Ü>â�÷èt? çm÷Ztã ãA$s)÷WÏB ;o§�s? �Îû ÏNºuq»yJ¡¡9$# ?wur �Îû ÇÚö�F{$# Iwur ã?tóô¹r& `ÏB ??Ï9ºs? Iwur ç?t9ò2r&﴾ [سبأ: 3]

«به اندازه سنگيني ذرهاي، در تمام آسمان‌ها و در زمين از او پنهان و نهان نميگردد، و نه کمتر از اندازه ذره و نه بزرگتر از آن نیز».

و اسم «ا لقدير» كه متضمن قدرت خداوند بر تمامي اشياء چه از جنبه ايجاد و چه از جنبه از بين بردن است و...

سوم: آنچه متضمن صفت فعل الهي است مانند: «الخالق»، «الرازق»، «الباري»، «المصور» و...

چهارم: آنچه متضمن تنزيه و پاکی و تقديس خداوند از تمامي نقائص مي‌شود مانند «القدوس» و «السلام».

%%%%%

J اسماء الحسني از جهت اطلاق بر خداوند چند دسته‌اند؟

" بخشي از آن‌ها به صورت مفرد يا به همراه صفتي ديگر بر «الله» اطلاق مي‌شوند و هرگونه كه بيايند متضمن صفت كمال هستند مانند: «حي»،‌«قيوم»، «احد»، «الصمد» و...

و بخشي از آن‌ها جز به همراه متضاد خود بر خداوند اطلاق نمي‌گردند و اين‌ها اگر به صورت مفرد بيايند نقصي را در ذهن متصور مي‌سازند مانند: «الضارالنافع»، «الخافض الرافع» و «المعطي المانع»، «المعزالمذل» و مانند اين‌ها.

بنابراين آوردن «الضار»، «الخافض»، «المانع» و «المذل» بصورت منفرد درست نيست و هيچگاه اينان در وحي الهي ، نه در كتاب و نه در سنت تنها نيامده‌اند و يكي ديگر از اين اسماء «المنتقم» است كه در قرآن جز به همراه متعلق خود نيامده است مانند اين فرموده خداوند:

﴿$¯RÎ) z`ÏB ?úüÏBÌ?ôfßJø9$# tbqßJÉ)tFZãB ÇËËÈ﴾ [السجدة: 22]

«مسلماً ما همگي بزهکاران را کيفر خواهيم کرد».

يا اينکه با آمدن «ذو» بر صفت مشتق از آن آمده است مانند اين فرموده خداوند:

﴿ª!$#ur Ö�?Í�tã rè? BQ$s)ÏFR$# ÇÍÈ﴾ [آل عمران: 4]

«و خداوند توانا و انتقام گيرنده است».

%%%%%

J گفته شد كه صفات خداوند مشتمل بر صفات ذاتي و صفات فعلي هستند. مثال صفات ذاتي در قرآن چيست؟

" خداوند ميفرمايد: ﴿ö@t/ çn#y?t? Èb$tGsÛqÝ¡ö6tB﴾ [81] [المائدة: 64]

«بلکه دو دست خدا باز (و او جواد و بخشنده است)».

﴿�@ä. >äóÓx« î7Ï9$yd ?wÎ) ¼çmygô_ur﴾ [82] [القصص: 88]

«همه چيز جز وجه خداوند فاني و نابود ميشود».

﴿4�s+ö7t?ur çmô_ur y7În/u� rè? È@»n=pgø:$# ÏQ#t?ø.M}$#ur ÇËÐÈ﴾ [83] [الرحمن: 27]

«و تنها وجه پروردگار با عظمت و ارجمند تو ميماند و بس».

﴿yìoYóÁçGÏ9ur 4�n?tã ûÓÍ_ø?tã ÇÌÒÈ﴾ [84] [طه: 39]

«تا زير نظر من (در مقابل چشم من) پرورش يابى».

﴿÷?ÅÇö/r& ¾ÏmÎ/ ôìÏJó?r&ur﴾ [85] [الکهف: 26]

«شگفتا او چه بينا و شنوا است؟»

﴿ÓÍ_¯RÎ) !$yJà6yètB ßìyJó?r& 2�u�r&ur ÇÍÏÈ﴾ [86] [طه: 46]

«من با شما هستم و (حرفهايشان را) ميشنوم و (اعمالشان) ميبينم».

﴿ÞOn=÷èt? $tB tû÷üt/ öNÍk?É?÷?r& $tBur öNßgxÿù=yz ?wur ?cqäÜ?Ïtä? ¾ÏmÎ/ $VJù=Ïã ÇÊÊÉÈ﴾ [87] [طه: 110]

«خدا ميداند آنچه را که (مردمان) در پيش دارند و (در آخرت بدان گرفتار ميآيند، و ميداند) آنچه را (در دنيا انجام دادهاند و) که پشت سر گذاشتهاند، ولي آنان از (کار و بار و حکمت) آفريدگار آگاهي ندارند».

﴿zN¯=x.ur ª!$# 4Óy?qãB $VJ?Î=ò6s? ÇÊÏÍÈ﴾ [88] [النساء: 164]

«الله به طور ویژه و بی‌واسطه با موسی سخن گفت».

﴿ø?Î)ur 3�y?$tR y7�/u� #Óy?qãB Èbr& ÏMø?$# tPöqs)ø9$# tûüÏJÎ=»©à9$# ÇÊÉÈ﴾ [الشعراء: 10]

«(براي قوم خود بيان دار) هنگامي را که پروردگارت موسي را (نزديک کوه طور) ندا داد که به سوي قوم ستمکار (فرعون و فرعونيان) برو. (قومي که با کفر و معاصي بر خود ستم کردهاند، و با به بندگي کشاندن بنياسرائيل، بدانان ظلم نمودهاند)».

﴿$yJßg1y?$tRur !$yJåk?5u� óOs9r& $yJä3pk÷Xr& `tã $yJä3ù=Ï? Íot?yf¤±9$#﴾ [الأعراف: 22]

«.. و پروردگارشان بر آنان بانگ زد: «آیا شما را از این درخت منع نکردم و به شما نگفتم که شیطان، دشمنِ آشکارِ شماست؟)».

﴿tPöqt?ur öNÍk?Ï?$uZã? ãAqà)u?sù !#s?$tB ÞOçGö6y_r& tûüÎ=y?ö?ßJø9$# ÇÏÎÈ﴾ [القصص: 65]

«(خاطر نشان ساز) روزي را که خداوند مشرکان را فرياد ميدارد و ميگويد: به پيغمبران چه پاسخي داديد».

%%%%%

J مثال صفات ذاتي در سنت چيست؟

" پيامبرr مي‌فرمايد:

«حجابه النور لو كشفه لأحرقت سُبُحاتُ وجهه ما انتهی إليه بصره من خلقه» [89] .

«حجاب خداوند نور است اگر آن را بردارد، انوار وجه خداوند، تا آن‌جا كه ديدگانش(که لائق جلال اوست) مي‌بينند، مخلوقاتش را مي‌سوزانند».

و ميفرمايد:

«يمين الله ملأی لا تغيضها نفقة سحاء الليل والنهار أرأيتم ما أنفق منذ خلق السموات والأرض فإنه لم يغض ما في يمينه وعرشه علی الماء وبيده الأخری الفيض أو القبض يرفع ويخفض» [90] .

و «دست راست خداوند پُر است و هر آنچه كه در شب و روز انفاق مي‌كند از آن نمي‌كاهد و آنچه كه از روزي كه آسمان‌ها و زمين را خلق نموده بخشيده است از محتويات دست راستش نكاسته است و عرش خداوند بر آب قرار دارد و در دست ديگرش فيض يا قبض است كه آن كس يا آنچه را كه بخواهد برتري مي‌دهد يا آن را پايين مي‌آورد(ذلیل میکند)».

و در حديث دجال آمده است: «...إن الله ليس بأعور» [91] وأشار بيده إلی عينه.. الحديث

«... خداوند يك چشم نيست» و با دستش به چشمش اشاره کرد.. تا آخر حديث.

و در حديث استخاره مي‌فرمايد:

«اللهم إني أستخيرك بعلمك وأستقدرك بقدرتك وأسألك من فضلك العظيم فإنك تقدر ولا أقدر وتعلم ولا أعلم وأنت علام ‌الغيوب» [92] .

«خداوندا از تو، به وسيله‌ي علمت طلب ازدياد خير دارم، ‌و از قدرت تو طلب قدرت مي‌كنم و از تو فضل بي‌شمارت را مسألت دارم. همانا تو توانايي و من ناتوانم و تو مي‌داني و من نمي‌دانم و تو داننده‌ي غيب‌هايي».

و فرمود: «إنكم لا تدعون أصَمَّ ولا غائباً تدعون سميعاً بصيراً قريباً» [93] .

«شما ذاتي «كَرّ» و يا «غائب» را فرا نمي‌خوانيد. همانا شنوندهی بينا و نزديكي را مي‌طلبيد».

و فرمود: «إذا أراد الله أن يوحي بالأمر تكلم بالوحي...» [94] .

«هرگاه خداوند اراده كند كه امري را القاء نمايد، به وسيله‌ي وحي سخن مي‌گويد».

و در حديث رستاخيز: «يقول الله تعالی: يا آدم فيقول لبيك...» [95] .

«خداوند مي‌فرمايد: اي آدم، پس آدم، مي‌گويد: لبيك».

احاديث سخن خداوند با بندگانش در موقف محشر و كلام او با اهل بهشت و... بسيار زيادند.

%%%%%

J نمونه صفات فعلي در قرآن چيست؟

" مانند سخن خداوند که ميفرمايد:

﴿§NèO #�uqtGó?$# �n<Î) Ïä!$yJ¡¡9$#﴾ [البقرة: 29] و [فصلت: 11]

«آنگاه به آفرینش آسمان‌ها پرداخت».

﴿ö@yd tbrã?ÝàYt? HwÎ) br& ãNßgu?Ï?ù't? ª!$#﴾ [البقرة: 210]

«آيا غیر آن را انتظار دارند که خدا به سوي ايشان بيايد».

﴿$tBur (#râ�y?s% ©!$# ¨,ym ¾ÍnÍ�ô?s% ÞÚö�F{$#ur $Yè?ÏJy_ ¼çmçG?Òö6s% tPöqt? ÏpyJ»u?É)ø9$# ÝVºuq»yJ¡¡9$#ur 7M»?ÈqôÜtB ¾ÏmÏY?ÏJu?Î/﴾ [96] [الزمر: 67]

«آنان آنگونه که شايسته است خدا را نشناختهاند (اين است که تو را به شرک ميخوانند. خدا آن کسي است که) در روز قيامت سراسر کره زمين يکباره در مشت او قرار دارد و آسمان‌ها با دست راست او درهم پيچيده ميشود».

﴿$tB y7yèuZtB br& y?àfó¡n@ $yJÏ9 àMø)n=yz £�y?u?Î/﴾ [97] [ص: 75]

«چه چيز تو را بازداشت از از اينکه سجده ببري براي چيزي که من آن را با دست خود ساختهام».

﴿$£Jn=sù 4�©?pgrB ¼çm?/u� È@t7yfù=Ï9 ¼ã&s#yèy_ $y2y?﴾ [الأعراف: 143]

«هنگامي که پروردگارش خويشتن را به کوه جلوه کرد، آن کوه را با زمین هموار نمود».

﴿¨bÎ) ©!$# ã@yèøÿt? $tB âä!$t±o? ) ÇÊÑÈ﴾ [الحج: 18]

«خدا است که هر چيزي را که بخواهد انجام ميدهد».

%%%%%

J نمونه صفات فعلي در سنت چيست؟

" پيامبرr فرمودند:

«ينزل ربنا كل ليلة إلی السماء الدنيا حين يبقی ثلث الليل الآخر...» [98] الحديث [99] .

«پروردگارمان هر شب هنگامي كه تنها يك سوم آخر شب باقيست به آسمان دنيا نزول مي‌كند».

و در حديث شفاعت مي‌فرمايد:

«فيأتيهم الله في صورته التي يعرفون فيقول أنا ربكم فيقولون أنت ربنا» [100] .

«خداوند به صورت خود كه (بندگان) او را مي‌شناسند، مي‌آيد و مي‌فرمايد: من پروردگار شمايم، آنان نيز مي‌گويند: تو پروردگار مايي».

توجه شود اينجا صفت فعلي «آمدن» منظور است نه «صورت».

و: «إن الله يقبض يوم القيامة الأرض وتكون السموات بيمينه ثم يقول أنا الملك..» [101] . الحديث؛

«خداوند روز قيامت زمين را قبضه مي‌كند و آسمان‌ها در دست راست اويند و مي‌فرمايد: من پادشاهم»

و مي‌فرمايد:

«لما خلق الله الخلق كتب بيده علی نفسه أن رحمتي تغلب غضبي» [102] .

«آنگاه كه خداوند مخلوقات را آفريد، با دست خود بَر نفس خويش واجب نمود كه همانا رحمتم بر غضبم غلبه يابد».

و در حديث اقامه حجتِ آدم و موسي مي‌فرمايد:

«فقال آدم يا موسی اصطفاك الله بكلامه وخط لك التوراة بيده» [103] .

«آدم فرمود: اي موسي خداوند تو را با كلام خود برگزيد و با دست خود تورات را براي تو نوشت».

پس «كلام» خداوند و «دست» او صفات ذاتي و «سخن گفتن» صفت ذاتي و فعلي و نوشتن تورات صفت فعلي است.

«إن الله يبسط يده بالليل ليتوب مسيء النهار ويبسط يده بالنهار ليتوب مسيء الليل...» [104] الحديث [105] .

و «همانا خداوند شبانه دستش را مي‌گستراند تا گناهكاري كه در طول روز گناهي كرده است توبه كند و روزانه دستش را مي‌گستراند تا گناهكار شب توبه نمايد».

و...

%%%%%

J آيا از تمامي صفات فعلي خداوند اسامي او مشتق مي‌شوند يا اسماء خداوند توقيفي‌اند؟

" خير، بلكه اسماء خداوند تماماً توقيفي‌اند و خداوند جز به اسماء كه خود را در قرآن به آن‌ها توصيف كرده است، يا آن‌ها را پيامبرش بر او اطلاق نمودهاند، ناميده نمي‌شود. و در همه افعالي كه خداوند آن‌ها را بر نفس خود اطلاق كرده است، در اطلاق آن‌ها، مدح و كمال وجود دارد ولي همه‌ي آن‌ها را بصورت مطلق بر خود اطلاق نكرده است و از همه‌ي آن‌ها اسماء الهي مشتق نمي‌شوند. بلكه، با بعضي از آن‌ها خود را به صورت مطلق توصيف كرده است، مانند:

﴿ª!$# �Ï%©!$# öNä3s)n=s{ ¢OèO öNä3s%y�u� ¢OèO öNà6çG?ÏJã? ¢OèO öNä3?Í?øtä?﴾ [الروم: 40]

«خدا کسي است که شما را آفريده است، سپس به شما روزي رسانده است. بعد شما را ميميراند، سپس دوباره زندهتان ميگرداند».

و همچنين خود را «الخالق»، «الرازق»، «الحي»، «الميت»، «المدبر» خوانده است و بعضي از آن‌ها افعالي هستند كه خداوند آن‌ها را برای جزاء و مقابله بر سياق مدح و كمال بر خود اطلاق نموده است.

﴿tbqããÏ?»s?ä? ©!$# uqèdur öNßgããÏ?»yz﴾ [النساء: 142]

«(به خيال خام خود) خدا را گول ميزنند! در حالي که خداوند (دماء و اموال ايشان را در دنيا محفوظ مينمايد، و) ايشان را گول ميزند».

﴿(#rã?x6tBur t?x6tBur ª!$# ( ª!$#ur ç?ö?yz tûïÌ?Å3»yJø9$# ÇÎÍÈ﴾ [آل عمران: 54]

«و[دشمنان] مكر ورزيدند و خدا [در پاسخشان] مكر در ميان آورد و خداوند بهترين مكرانگيزان است».

﴿(#qÝ¡nS ©!$# öNåku?Å¡t^sù﴾ [التوبه: 67]

«خدا را فراموش کردهاند(و از پرستش او رويگردان شدهاند)، خدا هم ايشان را فراموش کرده است (و رحمت خود را از ايشان بريده و هدايت خويش را از ايشان دريغ داشته است)».

ولي اطلاق آن‌ها بر غير از سياقي كه در آيات آمده است جايز نيست. پس نباید گفتكه: خداوند «حيله مي‌كند» و «خدعه مي‌كند» و «استهزاء مي‌نمايد» و مانند اين‌ها و همچنين نباید گفت که: خداوند «حيله‌گر»، «خدعه‌گر» و «استهزاكننده» است. هيچ مسلمان و هيچ عاقلي اين‌ها را نمي‌گويد. خداوند خود را با صفات «مكر» و «كيد» و «خداع» جز براي مجازات كسي كه اين‌ها را به ناحق انجام داده باشد، توصيف نكرده است و محققاً دانسته شده است كه اگر كسي در اين حالت كسي ديگر را عادلانه مجازات كند، كار نيكويي انجام داده است چه اين كه اين مجازات از طرف خداوند عليم عدلِ حكيم باشد.

صفت «علو» و آنچه را که اسم «أعلی» دربرمیگیرد

J اسم جلاله‌ي «الاعلي» و آنچه كه در معناي آن مانند «الظاهر»، «القاهر» و «المتعالي» آمده است، چه چيزي را تضمين مي‌كند؟

" اسم «العلي الاعلي» متضمن صفتي است كه از آن مشتق مي‌شود و آن نيز اثبات علو و بلندمرتبگي براي خداوند از تمام جنبه‌ها است.

علو فوقيت خداوند بر عرش؛ خداوند از تمامي مخلوقات خود بالاتر است متمايز از آن‌ها و مراقب و نگهبان آن‌هاست و به وسيله‌ي علمي كه از مخلوقات دارد بر تمامي كائنات احاطه نموده و هيچ راز و رمزي از آن‌ها بر او پوشيده نيست.

علو قهر الهي؛ غلبه‌گر، منازع، متضاد و مانعي در برابر او نیست، بلكه تمامي اشياء در برابر عظمت او خاضع و در برابر عزت او ذليل و در مقابل كبريائش فروتن و تحت تصرف و قهر او هستند و از چنگ او خروج نمي‌نمايند.

علو شأن خدا؛ تمامي صفات كمال براي او ثابت و تمامي نقائص از او منتفي‌اند.

تمامي اين معاني براي «علو» لازم‌اند و هيچ يك از ديگري تفكيك نمي‌شود.

%%%%%

J دليل «علو فوقيت خداوند» در قرآن كدام است؟

" دلائل صريح بسيار زيادند. قسمتي از آن‌ها همين اسامي و معاني آن‌ها هستند و قسمتي ديگر فرموده‌هاي الهي‌اند كه:

﴿ß`»oH÷q§?9$# �n?tã Ä¸ö?yèø9$# 3�uqtGó?$# ÇÎÈ﴾ [طه: 5]

«الله بر روي عرش قرار گرفته است».

كه در هفت جاي قرآن آمده است [106] .

﴿LäêYÏBr&uä `¨B �Îû Ïä!$yJ¡¡9$#﴾ [107] [الملک: 16-17]

«آيا از کسي که در آسمان است خود را در امان ميدانيد».

﴿tbqèù$s?s? Nåk®5u� `ÏiB óOÎgÏ%öqsù﴾ [النحل: 50]

«آنها از پروردگارشان که بر فرازشان است، می‌ترسند».

﴿Ïmø?s9Î) ß?yèóÁt? ÞOÎ=s3ø9$# Ü=Íh?©Ü9$# ã@yJyèø9$#ur ßxÎ=»¢Á9$# ¼çmãèsùö?t?﴾ [فاطر: 10]

«سخن پاکیزه به سوی او بالا می‌رود، و (خداوند) عمل صالح را بالا می‌برد (و انجامدهندهاش را والا ميگرداند)».

﴿ßlã?÷ès? èpx6Í´¯»n=yJø9$# ßyr�?9$#ur Ïmø?s9Î)﴾ [المعارج: 4]

«فرشتگان و جبرئيل به سوي او بالا ميروند».

﴿#Ó|¤?Ïè»t? �ÎoTÎ) ???ÏjùuqtGãB y7ãèÏù#u�ur ¥�n<Î)﴾ [آل عمران: 55]

«اى عيسى، من تو را برگرفته و به سوى خويش بالا مى‏برم».

%%%%%

J دليل اين امر در سنت نبويr چيست؟

" ادله در احاديث بي‌شمارند. مثلاً:

در حديث اوعال:

«والعرش فوق ذلك والله فوق العرش وهو يعلم ما أنتم عليه» [108]

«و عرش بالاتر از آن است و خداوند بر روي عرش است و آنچه شما برآنيد را مي‌داند».

و به سعد بن معاذ [109] در داستان بني قريظه [110] فرمود:

«لقد حكمت فيهم بحكم الملك من فوق سبعة أرقعة» [111] .

«همانا به حكم خداوند در بالاتر از هفت آسمان حكم نمودي».

و خطاب به كنيزي فرمودند: «أين الله، قالت: في السماء قال: اعتقها فإنها مؤمنة» [112] .

«خداوند در كجا قرار دارد؟ كنيز گفت: در آسمان. [به صاحبش] فرمود: او را آزاد كنيد چون كه او مؤمن است».

و احاديث معراج [113] و قول پيامبرr در حديث به دنبال آمدن ملائكه:

«ثم يعرج الذين باتوا فيكم فيسألهم وهو أعلم بهم» [114] الحديث.

«سپس آن ملائكه‌هايي كه شب در ميان شما بوده‌اند، بالا مي‌روند و خداوند در حالي كه از آن‌ها آگاه‌تر است، از آنان سوال مي‌كند».

و میفرماید: «من تصدق بعدل تمرة من كسب طيب ولا يصعد إلی الله إلاّ الطيب...» [115] الحديث

«(هر كدام از شما اگر توانست) به اندازه‌ي دانه خرمايي از كسب حلال و پاك خود صدقه دهد چون كه جز پاكي به سمت خداوند بالا نمي‌رود».

و در حديث وحي میفرماید:

«إذا قضی الله الأمر في‌ السماء ضربت الملائكة بأجنحتها خضعاناً لقوله كأنه سلسلة علی [116] صفوان..». «چون خداوند در آسمان امري را فيصله مي‌ دهد، پرهاي فرشتگان در مقابل سخن خداوند از ترس به لرزه درمي‌آيند. وقوع سخن پروردگار چنان محكم است كه گويي زنجيري بر سنگي سخت كوبيده مي‌شود».

و دلائل بر اين امر بسيارند و همه فرقه‌ها غير از جهميه [117] بدان اقرار كرده‌اند.

%%%%%

J نظر ائمه دين و سلف صالح درباره‌ي استواء چگونه است؟

" اجماع سخن همه‌ي آنان در اين باب اين است كه:

استواء معلوم و غير مجهول است ولي كيفيت آن در عقل بشري نمي‌گنجد و ايمان بدان واجب و سوال کردن از آن بدعت استو خداوند است كه پيام و خبر آن را به وسيله‌ي پيامبران به مردم میرساند و بر پيامبرr لازم است كه آن را ابلاغ نمايد و بر ما نيز واجب است كه آن را تصديق كنيم و بدان تسليم شويم [118] . همچنين اين مجموع كلام آنان درباره‌ي تمامي آيات و احاديث اسماء و صفات است.

﴿$¨ZtB#uä ¾ÏmÎ/ @@ä. ô`ÏiB Ï?ZÏã $uZÎn/u�﴾ [آل عمران: 7]

«ما به همهي آن ايمان داريم (و در پرتو دانش ميدانيم که محکمات و متشابهات) همه از سوي خداي ماست».

﴿$¨YtB#uä «!$$Î/ ô?ygô©$#ur $¯Rr'Î/ ?cqßJÎ=ó¡ãB ÇÎËÈ﴾ [آلعمران: 52]

«به خدا ايمان آوردهايم؛ و (تو نيز) گواه باش که ما مخلص و منقاد (اوامر او) هستيم».

%%%%%

J دلائل «علو قهري خداوند» در قرآن چيست؟

" آيات دال بر آن بسيار زيادند مثلاً: ﴿uqèdur ã?Ïd$s)ø9$# s-öqsù ¾ÍnÏ?$t6Ïã﴾ [الأنعام: 18]

«و اوست كه بر بندگان خويش چيره است، و اوست حكيم آگاه».

كه متضمن علو قهري و علو فوقيتي است.

﴿¼çmoY»ysö7ß? ( uqèd ª!$# ß?Ïmºuqø9$# â�$£gs)ø9$# ÇÍÈ﴾ [الزمر: 4]

«خداوند پاک و منزّه(از همه عيبها به ويژه از نياز به فرزند) است. او خداوند يگانهي پيروزمند است».

﴿Ç`yJÏj9 à7ù=ßJø9$# tPöqu?ø9$# ( ¬! Ï?Ïnºuqø9$# Í�$£gs)ø9$# ÇÊÏÈ﴾ [غافر: 16]

«امروز فرمانروایی از آنِ کیست؟ (آری؛) از آنِ الله یگانه و چیرهو توانا است».

﴿ö@è% !$yJ¯RÎ) O$tRr& Ö�É?ZãB ( $tBur ô`ÏB >m»s9Î) ?wÎ) ª!$# ß?Ïnºuqø9$# â�$£gs)ø9$# ÇÏÎÈ﴾ [ص: 65]

«بگو: من تنها بيمدهندهي (مردمان از عذاب پروردگار) ميباشم و بس. و هيچ معبودي جز خداوند يگانهي غالب (بر هر چيز و هر کس) وجود ندارد».

﴿$¨B `ÏB >p/!#y? ?wÎ) uqèd 8?Ï{#uä !$pkÉJu?Ï¹$uZÎ/﴾ [هود: 56]

«هيچ جنبندهاي (اعم از انسان و غير انسان) نيست مگر اينکه خدا بر او تسلط دارد».

﴿u?|³÷èyJ»t? Çd`Ågø:$# Ä§RM}$#ur ÈbÎ) öNçF÷èsÜtGó?$# br& (#rä?àÿZs? ô`ÏB Í�$sÜø%r& ÏNºuq»yJ¡¡9$# ÇÚö�F{$#ur (#rä?àÿR$$sù 4 ?w ?crä?àÿZs? ?wÎ) 9`»sÜù=Ý¡Î0 ÇÌÌÈ﴾ [الرحمن: 33]

«ای گروه جن و انس! اگر می‌توانید (برای فرار از عذاب) از کرانه‌های آسمان‌ها و زمین بگذرید، پس چنین کنید. نمی‌توانید بگذرید مگر با توان و نیرویی (که ندارید)».

%%%%%

J دلائلي كه بر اين امر دلالت دارند و در سنت نبويr آمده‌اند، كدامند؟

" پيامبرr فرمود: «أعوذ بك من شر كل دابة أنت آخذ بناصيتها» [119] .

«(خداوندا) از پليدي و شرارت هر جانداري كه پیشانی او در در دست توست،به تو پناه مي‌برم».

و فرمود: «اللهم إني عبدك وابن عبدك وابن أمتك ناصيتي بيدك ماض في حكمك عدل في قضائك..» [120] . الحديث.

«خداوندا همانا من بنده‌ي توام و پسر مرد و زني از بندگان توام، سرنوشت من به دست توست كه از (درگاه) حكم تو گذشته و از (مشيت) عدالت تو اقتضا شده است».

و فرمود: «إنك تقضي ولا يقضی عليك إنه لا يذل من واليت ولا يعز من عاديت..» [121] .

«همانا تو (بر بندگان)، قضاوت مي‌كني و كسي اقتضايي بر( افعال) تو ندارد، هر كسي که تو او را به دوستي بگيري، ذليل نمي‌شود و كسي كه تو او را دشمن بداري، عزيز نمي‌گردد».

%%%%%

J دلائل «علو شأن خداوند» (برتري و بلندي شأن و منزلت خداوند) كدامند و آنچه را كه بايد از خداوند نفي نمود، چيست؟

" علو (برتري) شأن همان است كه اسامي «القدوس»، «السلام»، «الكبير»، «المتعال» و آنچه كه معاني آنهاست بصورت ضمني و ساير صفات كمال وجلال الهي بصورت التزامي در پي دارند.

در زمينه‌ي احديت و يگانگي، برتر از آن است كه ملكيت و دادپروري براي غير او باشد و برتر از آن است كه ياور يا مشاور (پشتيبان) و شفيعي داشته باشند كه بتواند بدون اذن او امري را انجام دهد و بالاتر از آن است كه امري بر او تحميل يا پيشنهاد گردد.

از جنبه‌ي عظمت و كبريا و ملكوت و قدرت والاتر آن است از اينكه به دليل ذلت و يا براي نصرت منازع يا غلبه‌گر و يا دوست و ياوري بگيرد.

در عرصه‌ي بي‌نيازي برتر از آن است كه همسر و فرزند يا پدر و همتا و نظيري داشته باشد و در كمال و زندگاني و قيوميت و قدرت والاست كه او را مرگ و يا چرت و خواب و خستگي و دشواري فراگيرد.

از جنبه‌ي كمال علم بالاتر از آن است كه دچار غفلت و فراموشي شود يا اينكه ذره‌اي از علم او در آسمان‌ها و زمين از او جدا گردد.

و در كمال حكمت و تحميد برتر است از اينكه چيزي را بيهوده بيافريند و يا خلقتي را بي‌فايده و بدون امر و نهي و رستاخيز و پاداش رها كند.

و در كمالات عدالت والاترست از آنكه ذره‌اي در حق احدي ظلم نمايد و يا اينكه چيزي را از حسنات كسي از بين ببرد.

در اوج و كمال بي‌نيازي و غنا از خوردن طعام و ارتزاق از غير و يا احتياج به ديگري قرار دارد.

در تمام صفاتي كه خود را بدان وصف كرده است و يا رسولش او را به آن‌ها توصيف نموده است برتر از هر گونه تعطيل و يا تمثيل است و پاك و منزه و عزيز و والا و مبارك و برتر است از تمامي آنچه كه الوهيت و يا ربوبيت و يا اسماء و صفاتش را نقض نمايد.

﴿ã&s!ur ã@sVyJø9$# 4�n?ôãF{$# �Îû ÏNºuq»uK¡¡9$# ÇÚö�F{$#ur 4 uqèdur â�?Í�yèø9$# ÞO?Å3ysø9$# ÇËÐÈ﴾ [الروم: 27]

«ودر آسمان‌ها و زمين نمونه والاى[هر صفت برتر] از آن اوست و اوست‏شكست‏ناپذير سنجيده‏كار».

نصوص وحي چه آن‌هايي كه در قرآن و چه آن‌هايي كه در سنت در اين باب آمده‌اند، مشخص و مشهور و فراوانند.

%%%%%

J معني اين حديث كه پيامبرr درباره‌ي اسماء الحسني مي‌فرمايد: «من أحصاها دخل الجنّة» «كسي كه آن‌ها را بر شمارد، وارد بهشت مي‌شود»، چيست؟

" اين حديث به معاني مختلف تفسير شده است:

يكي از معاني برشمردن، حفظ آن‌ها و دعا به درگاه خداوندي به وسيله‌ي آن‌ها و يا ستايش و سپاس خداوند با تمامي آن‌ها است و معني ديگر اين است كه هر كدام از آن‌ها كه در آن اجازه اقتدا به خداوند، به بنده داده شده است مانند: «رحيم»، «كريم»، بنده نفس خود را بگونه‌اي تصحيح كند كه تا آنجا كه شايسته آن اسم‌هاست بدان‌ها موصوف شود.

و نيز آن‌هايي كه مختص باريتعالي است مانند: «جبار»، «العظيم»، «المتكبر» پس بر بنده واجب است كه بدان‌ها اقرار نمايد و در برابر آن‌ها كرنش كند و خود را به آن صفات نزديك نكند (به گونه‌اي كه اين صفات را در خود بوجود نیاورد) و آن صفاتي كه در آن معني وعده‌هاي نيك الهي وجود دارد مانند: «الغفور»، «الشكور»، «العفو»، «الرؤوف»، «الحليم»، «الجواد»، «الكريم» در هنگام طمع و اشتياق و رغبت در دنيا، خود را به آن‌ها موصوف كند.

و آن‌هايي كه صفتي از وعيد خطرناك الهي در آن است مانند «عزيز»، «ذي‌انتقام»، «شديدالعقاب»، «سريع‌الحساب» در هنگام ترس و ناراحتي خود آن‌ها را در نظر بگيرد.

معني ديگر اين است كه آن‌ها را مشاهده نمايد و حق معرفت و عبادت آن‌ها را ادا كند. مثلاً كسي كه برتري و فوقيت خداوند بر مخلوقاتش و استقرار الهي بر عرش را در حالي كه از مخلوقات جداست، ببيند، به گونهاي كه خداوند را در احاطهی كامل علم و قدرت بر بندگان بداند و او را به اقتضاي اين صفات عبادت كند، به نحوي كه قلبي بي‌نياز داشته باشد، كه به سوي خدايش عروج نمايد و با او مناجات كند و بر راه او برود و در برابر اوامر او مانند بنده‌اي ذليل در برابر پادشاهي قوي باشد و بداند كه سخنان و اعمال او بطرف خداوند بالا مي‌رود و به او عرضه مي‌شود، پس شرمگين شود از اينكه كلام و يا عملي كه او را خوار و پست كند، به درگاه خداوند بفرستد.

و کسی که نزول امر خداوند واحكام الهي را با انواع تدبير و تصرفات در تمام دنيا و همه وقت ببيند، مشاهده نمايد كه در مرگ و زندگي و عزت و ذلت و پايين آمدن و بالا رفتن و بخشش و ممانعت و رفع بلا يا ابتلا كردن و به دنبال آوردن روزها در بين مردم و... تدبيرات در ممالكي كه غير او در آن تصرفي ندارد، جاري است. پس نقشه‌هاي او آنگونه كه خود مي‌خواهد، تأثير مي‌كند.

﴿ã?În/y?ã? t?øBF{$# ?ÆÏB Ïä!$yJ¡¡9$# �n<Î) ÇÚö�F{$# ¢OèO ßlã?÷èt? Ïmø?s9Î) �Îû 5Qöqt? tb%x. ÿ¼çnâ�#y?ø)ÏB y#ø9r& 7puZy? $£JÏiB tbr�?ãès? ÇÎÈ﴾ [السجدة: 5]

«خداوند (تمام عالم هستي را) از آسمان گرفته تا زمين زير پوشش تدبير خود قرار داده است، (و جز او مدبّري در اين جهان وجود ندارد). سپس تدبير امور در روزي که اندازه آن هزار سال از سالهايي است که شما ميشماريد، به سوي او بازميگردد».

پس هر كس كه از ديد شناخت و نيز از جنبه‌ي عبوديت به اين بينش برسد، مي‌داند كه خدايش براي او كافيست و همچنين است كسي كه علم فراگير و شنوايي و بينايي و حيات و قيوميت الهي و غيره را مي‌بيند و جز سبقت گيرندگان و مقربان درگاه الهي كسي به اين بينش نمي‌رسد.

حکم الحاد در اسماء و صفات

J تضاد در برابر توحيد اسماء و صفات چيست؟

" تضاد آن را (الحاد) [122] در اسماء و صفات، وآيات الهي میگویند كه دارای سه بخش است [123] :

اول: انكار(الحاد) مشركاني كه خداوند را از آنچه كه بدان متصف است، دور نمودند و بت‌هايشان را به آن صفات خواندند. پس بر آن‌ها مي‌افزودند و از آن‌ها كم مي‌نمودند.

اينگونه بود كه آن‌ها کلمهی «لات» [124] را از صفت «الاله» و کلمهی«العزي» [125] را از صفت «العزيز»

و کلمهی«منات» [126] از صفت «المنان» مشتق كردند.

دوم: كفر كساني كه براي صفات الهي كيفيت قائل شدند و صفات خداوند را به صفات مخلوقاتش تشبيه كردند و اين دسته در نقطه مقابل كفر(الحاد) مشركان قرار دارند. آن‌ها مخلوق را با پروردگار جهانيان مساوي دانستند و او را مانند جسم مخلوقات تصور نموده‌اند در حالي كه از اين معايب پاك و مبرا است.

سوم: كفر كساني كه صفات الهي را نفي و آن‌ها را تعطيل مي‌نمايند و اين بخش خود بر دو قسم است:

دسته‌اي لفظ اسماء خداوند را براي ذات الهي ثابت مي‌دانند(دلالت انطباقي) و آنچه از كمال را كه اين اسماء در برمي‌گيرند(دلالت ضمني را) از خداوند نفي مي‌كنند. مثلاً خداوند را «رحمان» و «رحيم» بدون رحمت و «عليم» بي‌علم، «سميع» بدون شنوایی، «بصير» بدون دیدن و «قدير» بي‌قدرت [127] مي‌دانند و بقيه مقتضيات ضمني را نيز اينگونه از اسماءِ آن‌ها جدا ساخته‌اند.

دسته‌اي ديگر [128] صراحتاً اسماء الهي و آنچه را كه در بر مي‌گيرند كاملاً از ذات اقدسي خداوندي نفي مي‌كنند و او را با عدم محض كه نه اسم و نه صفتي دارد، توصيف مي‌كنند. خداوند پاك و منزه و برتر از آن است كه ظالمين و منكرين و ملحدين مي‌گويند ﴿?>§� ÏNºuq»yJ¡¡9$# ÇÚö�F{$#ur $tBur $yJåks]÷?t/ çnô?ç7ôã$$sù ÷?É9sÜô¹$#ur ¾ÏmÏ?y?»t6ÏèÏ9 4 ö@yd ÞOn=÷ès? ¼çms9 $w?ÏJy? ÇÏÎÈ﴾ [مريم:65]

«پروردگار آسمان‌ها و زمين و آنچه ميان اين دو است. پس تنها او را پرستش کن، و بر عبادت او ماندگار و شکيبا باش. آيا شبيه و همانندي براي خدا پيدا خواهي کرد (تا دست نياز به سوي او دراز کني؟)»

﴿}§ø?s9 ¾ÏmÎ=÷WÏJx. Öäï?x« ( uqèdur ßì?ÏJ¡¡9$# ç??ÅÁt7ø9$# ÇÊÊÈ﴾ [الشوری: 11]

«هيچ چيزي همانند خدا نيست (و نه او در ذات و صفات به چيزي از چيزهاي آسمان و زمين ميماند، و نه چيزي از چيزهاي آسمان و زمين در ذات و صفات بدو

مي‌مانند) و او شنوا و بينا است».

﴿ÞOn=÷èt? $tB tû÷üt/ öNÍk?É?÷?r& $tBur öNßgxÿù=yz ?wur ?cqäÜ?Ïtä? ¾ÏmÎ/ $VJù=Ïã ÇÊÊÉÈ﴾ [طه: 110]

«خدا ميداند آنچه را که (مردمان) در پيش دارند و (در آخرت بدان گرفتار ميآيند، وميداند) آنچه را (در دنيا انجام دادهاند و) که پشت سر گذاشتهاند، ولي آنان از (کار و بار و حکمت) آفريدگار آگاهي ندارند».

وجوه تلازم بین انواع توحید

J آيا انواع سه‌گانه توحيد متلازم همديگرند، به نحوي كه هر آنچه كه يكي از آن‌ها را نفي كند، ديگر انواع را نيز نفي مي‌كند؟

" بله- انواع توحيد متلازم يكديگرند و كسي كه در يكي از آن‌ها مرتكب شرك شود در ديگر انواع نيز مشرك گشته است.

نمونه اين مسأله، دعاء از غير خداوند است و نيز مسألت و خواستن چيزياز غیر خداست که غير از خدا کسي ديگر قادر به انجام آن نيست. دعا به درگاه خداوند عبادت و بلكه اصل عبادت است، صرف اين عبادت براي غير خداوند شرك در الوهيت خداوند است چون كه مسألت از غير خدا، متضمن اين است كه فرد محتاج جلب خير يا دفع شري است كه معتقد است غير خدا بر آن قادر است همين مسأله موجبات شرك در ربوبيت نيز مي‌شود. زيرا كه دعاكننده معتقد است كه كسي غير از خداوند در ملكوت الهي شريك و متصرف است. همچنين اين فرد از غير خدا دعا نمي‌كند، مگر اينكه معتقد باشد كه آن موجود غير خدا، صداي آن بنده را در هر زمان و در هر مكان مي‌شنود و به او نزديك است و او بادعايش اين موضوع را تصريح مي‌كند و اين نيز شرك در اسماء و صفات است چون كه براي آن موجود شنوايي احاطه‌گر بر تمام شنيدني‌ها كه دوري يا نزديكي در آن تأثيري ندارد، قائل شده است. پس شرك در الوهيت موجب شرك در ربوبيت و اسماء و صفات شده است.

رکن دوم: ایمان به ملائکه

J ادلّه وجوب ايمان به ملائكه در كتاب و سنت كدامند؟

" دلايلي كه بر بودن ملائكه و وجوب ايمان به آن‌ها دلالت ميكند، در قرآن بسيار زياد است، از آن جمله:

﴿èps3Í´¯»n=yJø9$#ur tbqßsÎm7|¡ç? Ï?ôJpt¿2 öNÍkÍh5u� ?crã?ÏÿøótFó¡o?ur `yJÏ9 �Îû ÇÚö�F{$#﴾ [الشوری: 5]

«و فرشتگان (با همه قدرتي که دارند دائماً) به تسبيح و تقديس پروردگارشان مشغول و براي کساني که در زمين هستند درخواست آمرزش ميکنند».

﴿¨bÎ) tûïÏ%©!$# y?ZÏã ??În/u� ?w tbrç?É9õ3tGó¡o? ô`tã ¾ÏmÏ?y?$t7Ïã ¼çmtRqßsÎm6|¡ç?ur ¼ã&s!ur ?crß?àfó¡o? ) ÇËÉÏÈ﴾ [الأعراف: 206]

«به يقين كسانى كه نزد پروردگار تو هستند از پرستش او تكبر نمى‏ورزند و او را به پاكى مى‏ستايند و براى او سجده مى‏كنند».

﴿`tB tb%x. #xrß?tã °! ¾ÏmÏGx6Í´¯»n=tBur ¾Ï&Î#ß?â�ur ?@?Î?ö9Å_ur ?@8s3?ÏBur cÎ*sù ©!$# Arß?tã z`?Ì?Ïÿ»s3ù=Ïj9 ÇÒÑÈ﴾ [البقرة: 98]

«کسي که دشمن خدا و فرشتگان و فرستادگان او و جبرئيل و ميکائيل باشد (خداوند دشمن اوست) چه خداوند دشمن کافران است».

و دليل سنت آنچه است كه در حديث جبرئيل [129] آورده شد و نيز در صحيح مسلم آمده است كه خداوند آن‌ها را از نور خلق كرده است [130] . احاديث در شأن ملائكه زيادند.

%%%%%

J ايمان به ملائكه به چه معناست؟

" ايمان به ملائكه شامل اقرار قطعي است به وجود ملائكه و همچنين به اينكه مخلوقي از مخلوقات خداوند هستند و مسخر و پرورده و تحت فرمان الهي‌اند.

﴿ö@t/ ×?$t6Ïã ?cqãBt?õ3�B ÇËÏÈ ?w ¼çmtRqà)Î7ó¡o? ÉAöqs)ø9$$Î/ Nèdur ¾ÍnÌ?øBr'Î/ ?cqè=yJ÷èt? ÇËÐÈ﴾ [الأنبياء: 26-27]

«بندگان گرامي و محترمي هستند (که به هيچ وجه از طاعت و عبادت و اجرا فرمان پروردگار سرپيچي نميکنند). آنان (آنقدر مؤدب و فرمانبردار خدایند که هرگز) در سخن گفتن بر او پيشي نميگيرند، وتنها به فرمان او کار ميکنند (نه به فرمان کس ديگري)».

﴿?w tbqÝÁ÷èt? ©!$# !$tB öNèdt?tBr& tbqè=yèøÿt?ur $tB tbrâ?sD÷sã? ÇÏÈ﴾ [التحريم: 6]

«از خدا در آنچه بديشان دستور دادهاست نافرماني نميکنند و همان چيزي را انجام ميدهند که بدان مأمور شدهاند».

﴿?w tbrç?É9õ3tGó¡o? ô`tã ¾ÏmÏ?y?$t7Ïã ?wur tbrç?Å£óstGó¡t? ÇÊÒÈ tbqßsÎm7|¡ç? ?@ø?©9$# u�$pk¨]9$#ur ?w tbrç?äIøÿt? ÇËÉÈ﴾ [الأنبياء: 19-20]

«از پرستش او سرباز نميزنند و خويشتن را بالاتر از عبادتش نميدانند (و از بندگي شبانهروزي خود هرگز) خسته نميگردند. شب و روز (دائماً به تعظيم و تمجيد خدا مشغولند و پيوسته) سرگرم تسبيح و تقديسند و سستي به خود راه نميدهند».

%%%%%

J بعضي از انواع ملائكه را به اعتبار اينكه خداوند آن‌ها را در چه هيأتي درآورده و به چه امري مشغول كرده است، نام ببريد.

" ملائكه به اين اعتبار اقسام زيادي دارند.

- ملائكه‌اي به ابلاغ وحي به پيامبران گماشته شده است و اين ملائكه همان «روح‌الامين» يا «جبرئيل»u [131] است.

- ملائكه‌اي مسئول باران است كه «ميكائيل» u [132] نام دارد.

- ملائكه‌اي به دميدن در صور موظف شده است كه «اسرافيل» u [133] نام دارد.

- دسته‌اي از ملائكه مشغول به قبض ارواح جانداران هستند كه «ملك‌الموت» [134] و همكاران اويند.

- دسته‌اي ملائكه‌ مسئول نوشتن اعمال بندگان‌اند كه آن‌ها را «كرام‌الكاتبين» [135] گويند.

- دسته‌اي مسئول حفاظت بندگان از پس و پيش آن‌ها مي‌باشند كه آن‌ها را «معقّبات» [136] مي‌گويند.

- دسته‌اي موظف به امر بهشت [137] و نعمت‌هاي آن مي‌باشند كه «رضوان» و ياوران او نام برده مي‌شوند.

- گروهي موكّل برآتش جهنم و عذاب آن هستند كه فرمانرواي آن‌ها «مالك» [138] است و «زبانيه» نيز همراه اويند كه رؤساي آن‌ها نوزده ملائكه مي‌باشند.

- دسته‌اي ملائكه مسئول سؤال و جواب در قبرند كه «منكر» و «نكير» [139] مي‌باشند.

- دسته‌اي از ملائكه هم عرش را حمل مي‌كنند كه «حمله‌العرش» [140] گفته مي‌شوند.

- دسته‌اي از ملائكه «كروبيّان» [141] مي‌باشند.

- دسته‌اي مسئول تشكيل نطفه‌ها در رحم مادران و نيز مسئول نوشتن آنچه هستند كه خداوند درباره‌ي (رزق و عمل و اَجَل و سرنوشت) آن فرد مي‌خواهد [142] .

- گروهي از ملائكه نيز به بيت‌المعمور وارد مي‌شوند. به نحوي كه روزانه هفتادهزار ملائكه به آن خانه وارد مي‌شوندو فرصتي ديگر نمي‌يابند كه دوباره به آنجا برگردند [143] .

- گروهي از ملائكه كه سياحت مي‌كنند و در مجالس ذكر انسان‌ها حاضر مي‌شوند [144] .

- گروهي از ملائكه دسته‌جمعي در برابر پيشگاه الهي قيام نموده و به عبادت مشغولند و از آن فارغ نمي‌شوند.

- و گروهي ديگر هميشه در ركوع و سجود به سر مي‌برند و هرگز برنمي‌خيزند.

و نيز گروه‌هاي ديگر غير از اين‌هايي كه گفته شد:

﴿$tBur ÞOn=÷èt? y?qãZã_ y7În/u� ?wÎ) uqèd 4 $tBur }�Ïd ?wÎ) 3�t?ø.Ï? Î?|³t6ù=Ï9 ÇÌÊÈ﴾ [المدثر: 31]

«لشگرهاي پروردگارت را جز او کسي نميداند، و اين جز اندرزي براي مردمان نيست».

نصوص بر وجود دسته‌هاي ملائكه‌اي كه بر شمرده شدند، در كتاب و سنت بسيار زياد است.

ایمان به کتابهای آسمانی

J به چه دليل ايمان به كتاب‌هاي آسماني واجب است؟

" دلائل زيادي وجود دارند از آن جمله:

﴿$pk??r'¯»t? tûïÏ%©!$# (#þqãYtB#uä (#qãYÏB#uä «!$$Î/ ¾Ï&Î!qß?u�ur É=»tFÅ3ø9$#ur �Ï%©!$# tA¨�tR 4�n?tã ¾Ï&Î!qß?u� É=»tFÅ6ø9$#ur ü�Ï%©!$# tAt�Rr& `ÏB ã@ö6s%﴾ [النساء: 136]

«اى كسانى كه ايمان آورده‌ايد، به خدا و پيامبر او و كتابى كه بر پيامبرش فرو فرستاد، و كتابهايى كه قبلا نازل كرده بگرويد»؛

﴿(#þqä9qè% $¨YtB#uä «!$$Î/ !$tBur tAÌ�Ré& $uZø?s9Î) !$tBur tAÌ�Ré& #�n<Î) zO¿Ïdºt?ö/Î) ?@?Ïè»oÿô?Î)ur t,»ysó?Î)ur z>qà)÷èt?ur ÅÞ$t6ó?F{$#ur !$tBur u�ÎAré& 4Óy?qãB 4Ó|¤?Ïãur !$tBur u�ÎAré& ?cq�?Î;¨Y9$# `ÏB óOÎgÎn/§� ?w ä-Ìh?xÿçR tû÷üt/ 7?tnr& óOßg÷YÏiB ß`øtwUur ¼çms9 tbqãKÎ=ó¡ãB ÇÊÌÏÈ﴾ [البقرة: 136]

«بگوئيد ايمان داريم به خدا و آنچه بر ما نازل گشته(قرآن) ، و آنچه بر ابراهيم، اسماعيل، اسحاق، يعقوب و اسباط (يعني نوادگان يعقوب) نازل شده است، و به آنچه براي موسي و عيسي آمده است، و به آنچه براي (همه) پيغمبران از طرف پروردگارشان آمده است. ميان هيچ يک از آنان جدايي نمياندازيم (نه اينکه مانند يهوديان و مسيحيان، بعضيها را بپذيريم و بعضيها را نپذيريم. بلکه همه پيغمبران را راهنماي بشريت در عصر خود ميدانيم وکتابهايشان را به طور اجمال ميپذيريم) و ما تسليم (فرمان) خدا هستيم».

و همين فرموده‌ي خداوند كافيست كه: ﴿ö@è%ur àMZtB#uä !$yJÎ/ tAt�Rr& ª!$# `ÏB 5=»tGÅ2﴾ [الشوری: 15]

«و بگو: من به هر کتابي که از سوي خدا نازل شده باشد ايمان دارم».

%%%%%

J آيا تمامي كتاب‌هاي الهي در قرآن نام برده شده‌اند؟

" خداوند در قرآن، خودِ قرآن، تورات، انجيل، زبور و صحيفه‌هاي ابراهيم و موسي را ذكر كرده است و بقيه كتاب‌ها را فقط به صورت جملگي با عبارت كتب يا كتابها آورده است. از آن جمله:

﴿ª!$# Iw tm»s9Î) ?wÎ) uqèd ?�yÛø9$# ãPq�?s)ø9$# ÇËÈ tA¨�tR ??ø?n=tã |=»tGÅ3ø9$# Èd,ysø9$$Î/ $]%Ïd?|ÁãB $yJÏj9 tû÷üt/ Ïm÷?y?t? tAt�Rr&ur sp1u�öqG9$# ?@?ÅgUM}$#ur ÇÌÈ `ÏB ã@ö7s% �W?èd Ä¨$¨Y=Ïj9﴾ [آلعمران: 2-4]

«خداست كه هيچ معبودِ [بحقى‌] جز او نيست و زنده [پاينده‌] است. اين كتاب را در حالى كه مؤيّد آنچه [از كتابهاى آسمانى‌] پيش از خود مى‌باشد، به حق [و به تدريج‌] بر تو نازل كرد، و تورات و انجيل را... پيش از آن براى رهنمود مردم فرو فرستاد».

﴿$oY÷?s?#uäur y?¼ãr#y? #Y�qç/y� ÇÊÏÌÈ﴾ [النساء: 163]

«و به داوود زبور داديم».

﴿÷Pr& öNs9 ù'¬6t^ã? $yJÎ/ �Îû É#ßsß¹ 4Óy?qãB ÇÌÏÈ zO?Ïdºt?ö/Î)ur �Ï%©!$# #�®ûur ÇÌÐÈ﴾ [النجم: 36-37]

«يا بدانچه در تورات موسي بوده است، مطلع و باخبرش نکردهاند؟ يا از آنچه در صحف ابراهيم بوده است، مطلع و با خبرش نکردهاند؟ ابراهيمي که (قهرمان توحيد بوده و وظيفه خود را) به بهترين وجه ادا کرده است».

﴿ô?s)s9 $uZù=y?ö�r& $oYn=ß?â� ÏM»uZÉi?t7ø9$$Î/ $uZø9t�Rr&ur ÞOßgyètB |=»tGÅ3ø9$# ?c#u�?ÏJø9$#ur tPqà)u?Ï9 â¨$¨Y9$# ÅÝó¡É)ø9$$Î/﴾ [الحديد: 25]

«ما پيغمبران خود را همراه با دلايل متقن و معجزات روشن (به ميان مردم) روانه کرديم، و با آنان کتابهاي (آسماني و قوانين) و موازين (شناسايي حق و عدالت) نازل نمودهايم تا مردمان (برابر آن در ميان خود) دادگرانه رفتار کنند».

آن دسته از كتاب‌ها كه در قرآن به صورت مفصل آورده شده‌اند، مفصلاً به آن‌ها ايمان مي‌آوريم و آنچه كه اجمالاً در قرآن آمده است، به صورت كلي بدان‌ها ايمان مي‌آوريم و همان كلامي را درباره‌ي آن‌ها مي‌گوييم كه خداوند به پيامبرش دستور دادهاست كه بگويد.

﴿ö@è%ur àMZtB#uä !$yJÎ/ tAt�Rr& ª!$# `ÏB 5=»tGÅ2﴾ [الشوری: 15]

«و بگو: من به هر کتابي که از سوي خدا نازل شده باشد ايمان دارم».

%%%%%

J ايمان به كتاب‌هاي آسماني چه مفهومي را در بر دارد؟

" معني ايمان به آن‌ها، تصديق قطعي همه‌ي آن‌هاست كه همگي از طرف خداوند نازل شده‌اند و خداوند به صورت حقيقي به آن‌ها تكلم كرده است، چه بسا بخشي از آن‌ها مستقيماً و بدون واسطه‌ي ملائكه از خداوند شنيده شده‌اند.

بخشي از آيات توسط ملائكه مأمور به وحي، به فرستاده‌ي بشري (پيامبر) رسيده است و گروهي از آن‌ها را خداوند با دست مبارك خود نوشته است:

﴿* $tBur tb%x. A?|³u;Ï9 br& çmyJÏk=s3ã? ª!$# ?wÎ) $·?ômur ÷rr& `ÏB Ç?!#u�ur A>$pgÉo ÷rr& ?@Å?ö?ã? Zwqß?u� zÓÇrqã?sù ¾ÏmÏRø?Î*Î/ $tB âä!$t±o?﴾ [الشوری: 51]

«هيچ انساني را نسزد که خدا با او سخن بگويد. مگر از طريق وحي (به قلب، به گونهي الهام در بيداري، و يا خواب در غير بيداري) يا از پس پردهاي و يا اينکه خداوند قاصدي را (به نام جبرئيل) بفرستد و او به فرمان آفريدگار آنچه را که خدا ميخواهد (به پيغمبران) وحي کند».

و خداوند به موسي u ميفرمايد:

﴿�ÎoTÎ) y7çGø?xÿsÜô¹$# �n?tã Ä¨$¨Z9$# ÓÉL»n=»y?Í?Î/ �ÏJ»n=s3Î/ur﴾ [الأعراف: 144]

«فرمود: ای موسی! من، تو را با پیام¬ها و کلام خویش بر سایر مردم برگزیدم».

﴿zN¯=x.ur ª!$# 4Óy?qãB $VJ?Î=ò6s? ÇÊÏÍÈ﴾ [النساء: 164]

«خداوند حقيقتاً (از پشت حجاب بدون واسطه) با موسي سخن گفت».

خداوند در شأن تورات مي‌فرمايد:

﴿$oYö;tF?2ur ¼çms9 �Îû Çy#uqø9F{$# `ÏB Èe@à2 &äóÓx« ZpsàÏãöq¨B Wx?ÅÁøÿs?ur Èe@ä3Ïj9 &äóÓx«﴾ [الأعراف: 145]

«و براي او در الواح (تورات) از هر چيز (که مورد نياز بنياسرائيل از نصائح و حکم و احکام حلال و حرام بود) نوشتيم، تا پند و اندرز (زندگي) و روشنگر همه چيز باشد».

و درباره‌ي عيسي u ميفرمايد: ﴿çm»oY÷?s?#uäur ?@?ÅgUM}$#﴾ [المائدة: 46]

«و براي او انجيل نازل کرديم».

و مي‌فرمايد: ﴿$oY÷?s?#uäur y?¼ãr#y? #Y�qç/y� ÇÊÏÌÈ﴾ [النساء: 163]

«و به داوود زبور داديم».

و خداوند درباره‌ي قرآن مي‌فرمايد:

﴿Ç`Å3»©9 ª!$# ß?pkô¶t? !$yJÎ/ tAt�Rr& ??ø?s9Î) ( ¼ã&s!t�Rr& ¾ÏmÏJù=ÏèÎ/ ( èps3Í´¯»n=yJø9$#ur tbrß?ygô±o? 4 4�s"x.ur «!$$Î/ #´??Íky ÇÊÏÏÈ﴾ [النساء: 166]

«(هر چند که کافران، نبوت تو را انکار ميکنند) ليکن خداوند بر آنچه (از قرآن) بر تو نازل شده است گواهي ميدهد. اين خدا است که آن را به (مقتضاي) دانش (خاص) خويش نازل کرده است. و فرشتگان (نيز بدان) گواهي ميدهند و (صحّت نبوّت تو را تصديق ميکنند. گرچه) کافي است که خدا گواه باشد».

﴿$ZR#uäö?è%ur çm»oYø%t?sù ¼çnr&t?ø)tGÏ9 �n?tã Ä¨$¨Z9$# 4�n?tã ;]õ3ãB çm»oYø9¨�tRur Wx?Í�\s? ÇÊÉÏÈ﴾ [الإسراء: 106]

«قرآني است که آن را (در مدّت بيست و سه سال به گونهي آيهها و بخشهاي) جداگانه فرستادهايم تا آن را آرام بر مردم بخواني (و بدين وسيله جذب دلها و انديشهها شود و در عمل پياده گردد) و قطعاً ما آن را کمکم و بهره بهره فرستادهايم (نه يکجا و سرِهم)».

﴿¼çm¯RÎ)ur ã@?Í�\tGs9 Éb>u� tûüÏHs>»yèø9$# ÇÊÒËÈ tAt�tR ÏmÎ/ ßyr�?9$# ßûüÏBF{$# ÇÊÒÌÈ 4�n?tã y7Î7ù=s% tbqä3tGÏ9 z`ÏB tûïÍ�É?ZßJø9$# ÇÊÒÍÈ Ab$|¡Î=Î/ <c�Î1t?tã &ûüÎ7�B ÇÊÒÎÈ﴾ [الشعراء: 192-195]

«اين (قرآن) فروفرستادهي پروردگار جهانيان است (و همهي سرگذشتهاي مذکور در آن راست، و احکام آن تا روز قيامت برجا و واجب الاجرا است). جبرئيل آن را فرو آورده است. بر قلب تو، تا از زمره بيمدهندگان باشي. با زبان عربي روشن و آشکاري است».

﴿¨bÎ) tûïÏ%©!$# (#rã?xÿx. Ì?ø.Ïe%!$$Î/ $£Js9 öNèduä!%y` ( ¼çm¯RÎ)ur ë=»tGÅ3s9 Ö�?Ì�tã ÇÍÊÈ ?w Ïm?Ï?ù't? ã@ÏÜ»t7ø9$# .`ÏB Èû÷üt/ Ïm÷?y?t? ?wur ô`ÏB ¾ÏmÏÿù=yz ( ×@?Í�\s? ô`ÏiB AO?Å3ym 7??ÏHxq ÇÍËÈ﴾ [فصلت: 41-42]

«كسانى كه به اين قرآن -چون بديشان رسيد- كفر ورزيدند [به كيفر خود مى‌رسند] و به راستى كه آن كتابى ارجمند است. از پيش روى آن و از پشت سرش باطل به سويش نمى‌آيد؛ وحى [نامه‌]اى است از حكيمى ستوده‌[صفات‌]».

و آيات ديگر...

%%%%%

J قرآن در بين كتاب‌هاي آسماني پيشين چه منزلتي دارد؟

" خداوند در مورد آن فرمودند:

﴿!$uZø9t�Rr&ur y7ø?s9Î) |=»tGÅ3ø9$# Èd,ysø9$$Î/ $]%Ïd?|ÁãB $yJÏj9 ?ú÷üt/ Ïm÷?y?t? z`ÏB É=»tGÅ6ø9$# $·YÏJø?ygãBur Ïmø?n=tã﴾ [المائدة: 48]

«و ما اين كتاب [قرآن] را به حق به سوى تو فرو فرستاديم در حالى كه تصديق‏كننده كتابهاى پيشين و حاكم بر آنهاست».

﴿$tBur tb%x. #x?»yd ãb#uäö?à)ø9$# br& 3�u?tIøÿã? `ÏB Âcrß? «!$# `Å3»s9ur t,?Ï?óÁs? �Ï%©!$# tû÷üt/ Ïm÷?y?t? ?@?ÅÁøÿs?ur É=»tGÅ3ø9$# ?w |=÷?u� Ïm?Ïù `ÏB Éb>§� tûüÏHs>»yèø9$# ÇÌÐÈ﴾ [يونس: 37]

«و چنان نيست كه اين قرآن از جانب غير خدا [و] به دروغ ساخته شده باشد بلكه تصديق [كننده] آنچه پيش از آن است مى‏باشد و توضيحى از آن كتاب است كه در آن ترديدى نيست [و] از پروردگار جهانيان است».

﴿$tB tb%x. $ZV?Ï?tn 2�u?tIøÿã? `Å6»s9ur t,?Ï?óÁs? �Ï%©!$# tû÷üt/ Ïm÷?y?t? ?@?ÅÁøÿs?ur Èe@à2 &äóÓx« �Y?èdur ZpuH÷qu�ur 5Qöqs)Ïj9 tbqãZÏB÷sã? ÇÊÊÊÈ﴾ [يوسف: 111]

«‏سخنى نيست كه به دروغ ساخته شده باشد بلكه تصديق آنچه [از كتابهايى] است كه پيش از آن بوده و روشنگر هر چيز است و براى مردمى كه ايمان مى‏آورند رهنمود و رحمتى است».

مفسّرين [145] در تفسير «مهيمناً» مي‌فرمايند: «قرآن امين و شاهد و مراقب كتب آسماني قبلي است و آن‌ها را تصديق مي‌كند، يعني اينكه آنچه را كه در آن‌هاست و صحيح و درست است، تصديق و آنچه را كه دچار تحريف [146] و تغيير شده است، نفي مي‌كند و آن‌ها را نسخ مي‌نمايد و با تقرير و بيان بر آن‌ها حکم ميکند. بنابراين همه‌ي آن‌هايي كه به كتب آسماني پيشين تمسك جسته‌اند و نه آن‌هايي كه هيچ‌گونه ثباتي در دين ندارند، در برابر قرآن نيز سر كرنش فرود مي‌آورند، همانگونه كه خداوند مي‌فرمايد:

﴿z`?Ï%©!$# ãNßg»uZ÷?s?#uä |=»tGÅ3ø9$# `ÏB ¾Ï&Î#ö7s% Nèd ¾ÏmÎ/ tbqãZÏB÷sã? ÇÎËÈ #s?Î)ur 4�n=÷Fã? öNÍkö?n=tã (#þqä9$s% $¨ZtB#uä ÿ¾ÏmÎ/ çm¯RÎ) �,ysø9$# `ÏB !$uZÎn/§� $¯RÎ) $¨Zä. `ÏB ¾Ï&Î#ö7s% tûüÏJÎ=ó¡ãB ÇÎÌÈ﴾ [القصص: 52-53]

«كسانى كه قبل از آن كتاب [آسمانى] به ايشان داده‏ايم آنان به [قرآن] مى‏گروند. و چون بر ايشان فرو خوانده مى‏شود مى‏گويند بدان ايمان آورديم كه آن درست است [و] از طرف پروردگار ماست ما پيش از آن [هم] از تسليم‏شوندگان بوديم».

%%%%%

J آن چه كه بر تمامي امت‌ لازم است تا در حق قرآن رعايت كنند، چيست؟

" تبعيت ظاهري و باطني از قرآن و چنگ زدن به آن و اقامهی حقايق آن( بر امت‌هاي ديگر) است. خداوند مي‌فرمايد:

﴿#x?»ydur ë=»tGÏ. çm»oYø9t�Rr& Ô8u�$t6ãB çnqãèÎ7¨?$$sù (#qà)¨?$#ur öNä3ª=yès9 tbqçHxqö?è? ÇÊÎÎÈ﴾ [الأنعام: 155]

«و اين خجسته كتابى است كه ما آن را نازل كرديم پس از آن پيروى كنيد و پرهيزگارى نماييد باشد كه مورد رحمت قرار گيريد».

﴿(#qãèÎ7®?$# !$tB tAÌ�Ré& Nä3ø?s9Î) `ÏiB óOä3În/§� ?wur (#qãèÎ7Fs? `ÏB ÿ¾ÏmÏRrß? uä!$u?Ï9÷rr& 3 Wx?Î=s% $¨B tbrã?©.x?s? ÇÌÈ﴾ [الأعراف: 3]

«آنچه را از جانب پروردگارتان به سوى شما فرو فرستاده شده است پيروى كنيد و جز او از معبودان [ديگر] پيروى مكنيد چه اندك پند مى‏گيريد».

﴿tûïÏ%©!$#ur ?cqä3Åb¡yJã? É=»tFÅ3ø9$$Î/ (#qãB$s%r&ur no4qn=¢Á9$# $¯RÎ) ?w ßì?ÅÒçR t?ô_r& tûüÏÛÏ=óÁèRùQ$# ÇÊÐÉÈ﴾ [الأعراف: 170]

«و كسانى كه به كتاب [آسمانى] چنگ درمى‏زنند و نماز برپا داشته‏اند [بدانند كه] ما اجر درستكاران را تباه نخواهيم كرد».

و اين مسأله عمومي است و در تمامي كتب آمده است و آياتي كه بر اين واقعيت دلالت مي‌كنند، زيادند.

پيامبرr هم به تمسك به قرآن وصيت نمودند: «فخذوا بكتاب الله وتمسكوا به» [147]

«كتاب خداوند را بگيريد و بدان چنگ زنيد»

و در حديثي كه به صورت مرفوع از عليt روايت شده است، پيامبرr مي‌فرمايد:

«إنها ستكون فتن، قلت ما المخرج منها يا رسول ‌الله، قال: كتاب الله» [148] وذكر الحديث.

«فتنه‌هايي برپا خواهد شدگفتم: كه چگونه از آن‌ها خروج حاصل شود، فرمودند: به وسيله‌ي كتاب خداوند».

%%%%%

J چگونه مي‌توان به قرآن چنگ زد و حق آن را ادا نمود؟

به وسيله‌ي حفظ و تلاوت آن و همچنين با خواندن آن در همهی اوقات شب و روز با تفكر در آيات آن و حلال دانستن حلال‌هایش و حرام دانستن حرام‌هايش و نيز با اطاعت از اوامر آن و بيزاري و دوري جستن از مناهي‌اش و با عبرت گرفتن از مثل‌ها و پند گرفتن از داستان‌هايش و نيز با عمل به آيات واضح و محكمش و تسليم شدن در برابر آيات متشابه آن و دوري جستن از حدود آن و دفاع از آن در برابر تحريف غلوكنندگان و آراء باطل‌گرايان و همچنين نصيحت و پند دادن با بصيرت قرآني و به وسيله‌ي معاني قرآن [149] در هنگام دعوت به سوي آن.

صفت کلام، و اینکه قرآن کلام خداوند است و مخلوق نیست

J حكم كسي كه مي‌گويد: قرآن مخلوق است [150] ، چيست؟

" قرآن با تمام حروف و معاني‌اش كلام حقيقي خداوند است و اين گونه نيست كه تنها حروف، كلام خداوند باشد و معاني جزء آن نباشد يا تنها معاني از خداوند باشد و حرف بشري باشند. بلكه خداوند بر آن تكلم كرده و آن را به صورت وحي بر پيامبرr نازل نموده است و مؤمنان هم به حقانيت آن ايمان آورده‌اند.

هر چند كه قرآن را با انگشتان بنويسند و با زبان تلاوت كنند و در قلوب حفظ نمايند و با گوش بشنوند و با چشم ببينند، آن را از اينكه كلام خداوند رحمان است، خارج نمي‌كند.

جوهر، مداد، قلم و كاغذ مخلوق خداوندند، ولي آن چه نوشته مي‌شود، مخلوق نيست. زبان و صدا مخلوقند ولي آن چه تلاوت مي‌شود و هر چند متفاوت از ديگران تلاوت شود، مخلوق نيست. سينه‌ها مخلوقند ولي آن چه در آن‌ها حفظ مي‌شود، مخلوق نيست. گوش‌ها مخلوق مي‌باشند ولي آن چه شنيده مي‌شود، مخلوق نيست، خداوند سبحان میفرماید:

﴿¼çm¯RÎ) ×b#uäö?à)s9 ×LqÌ?x. ÇÐÐÈ �Îû 5=»tGÏ. 5bqãZõ3¨B ÇÐÑÈ﴾ [الواقعه: 77-78]

«كه اين [پيام] قطعا قرآنى است ارجمند . در كتابى نهفته».

﴿ö@t/ uqèd 7M»t?#uä ×M»oYÉi?t/ �Îû Í�rß?ß¹ ?úïÏ%©!$# (#qè?ré& zOù=Ïèø9$# 4 $tBur ß?ysøgs? !$uZÏF»t?$t«Î/ ?wÎ) ?cqßJÎ=»©à9$# ÇÍÒÈ﴾ [العنکبوت: 49]

«بلكه [قرآن] آياتى روشن در سينه‏هاى كسانى است كه علم [الهى] يافته‏اند و جز ستمگران منكر آيات ما نمى‏شوند».

﴿ã@ø?$#ur !$tB zÓÇrré& y7ø?s9Î) `ÏB É>$tGÅ2 ??În/u� ( ?w tAÏd?t7ãB ¾ÏmÏG»yJÎ=s3Ï9﴾ [الکهف: 27]

«و آنچه را كه از كتاب پروردگارت به تو وحى شده است بخوان كلمات او را تغييردهنده‏اى نيست».

﴿÷bÎ)ur Ó?tnr& z`ÏiB ?úüÏ.Î?ô³ßJø9$# x8u�$yftFó?$# çnö?Å_r'sù 4Ó®Lym yìyJó¡o? zN»n=x. «!$#﴾ [التوبه: 6]

«و اگر يكى از مشركان از تو پناه خواست پناهش ده تا كلام خدا را بشنود».

ابن مسعود [151] t مي‌فرمايد: «همواره به مصحف‌هايتان نظر بياندازيد» [152]

هركس بگويد كه قرآن يا جزئي از آن مخلوق مي‌باشد، با اين كلام خود كافر و مرتد گشته است [153] و از دايره‌ي اسلام خارج مي‌شود، چون كه قرآن كلام خداوند است از او شروع و صادر شده است و بدو باز مي‌گردد و كلام خداوند صفت اوست و كسي كه اعتقاد داشته باشد كه يكي از صفات الهي مخلوقند، آن فرد كافر و مرتد شده است و از او خواسته مي‌شود كه به اسلام بازگردد (بازگشتن به اعتقاد به غير مخلوق بودن قرآن) در اين حال اگر به آغوش اسلام بازگشت، مسلمان شده است و در غير اين صورت به دليل كفري كه مرتكب شده است، كشته مي‌شود و احكام مسلمين بر او جاري نمي‌شود.

%%%%%

J صفت كلام خداوند جزء صفات فعلي است يا ذاتي؟

" به اعتبار تعلق صفت كلام به ذات خداوند و اتصاف خداوند به كلامش، مانند صفت علم جزء صفات ذاتي است. بلكه اين صفت جزء علم خداوند و نازل شده از طريق علم الهي است و همانا خداوند به آن چه نازل كرده است، آگاه‌تر است.

اما به اعتبار اينكه خداوند با مشيت و اراده‌ي خود بدان تكلم كرده است، پس صفت فعلي محسوب مي‌شود. همانگونه كه پيامبرr مي‌فرمايد: «إذا أراد الله أن يوحي بالأمر تكلم بالوحي» الحديث.«هرگاه خداوند بخواهد امري را القاء نمايد، آن را در قالب وحي تكلم مي‌كند».

و به اين دليل سلف صالح درباره‌ي صفت كلام معتقدند كه همانا اين صفت، صفت ذاتي و فعلي است خداوند همواره از ازل به صفت كلام متصف بوده و تا ابد خواهد بود و تكلم او به مشيت و اراده‌ي او بستگي دارد، پس هرگاه و هرگونه و در هر جا كه بخواهد تكلم مي‌كند، به صورتي كه هر آن كس كه او مي‌خواهد، آن را بشنود.كلام الهي صفت خداوند است و حد و نهايتي ندارد.

﴿@è% öq©9 tb%x. ã?óst7ø9$# #Y?#y?ÏB ÏM»yJÎ=s3Ïj9 �În1u� y?ÏÿuZs9 ã?óst6ø9$# ?@ö7s% br& y?xÿZs? àM»yJÎ=x. �În1u� öqs9ur $uZ÷¥Å_ ¾Ï&Î#÷WÏJÎ/ #Y?y?tB ÇÊÉÒÈ﴾ [الکهف: 109]

«بگو اگر دريا براى كلمات پروردگارم مركّب شود پيش از آنكه كلمات پروردگارم پايان پذيرد قطعاً دريا پايان مى‏يابد هر چند نظيرش را به مدد [آن] بياوريم».

﴿öqs9ur $yJ¯Rr& �Îû ÇÚö�F{$# `ÏB >ot?yfx© ÒO»n=ø%r& ã?óst7ø9$#ur ¼çn�?ßJt? .`ÏB ¾ÍnÏ?÷èt/ èpyèö7y? 9?çtø2r& $¨B ôNy?ÏÿtR àM»yJÎ=x. «!$#﴾ [لقمان: 27]

«و اگر آن چه درخت در زمين است قلم باشد و دريا را هفت درياى ديگر به يارى آيد سخنان خدا پايان نپذيرد».

﴿ôM£Js?ur àMyJÎ=x. y7În/u� $]%ô?Ï¹ Zwô?tãur 4 ?w tAÏd?t6ãB ¾ÏmÏG»yJÎ=s3Ï9 4 uqèdur ßì?ÏJ¡¡9$# ÞO?Î=yèø9$# ÇÊÊÎÈ﴾ [الأنعام:115]

«و سخن پروردگارت به راستى و داد سرانجام گرفته است و هيچ تغييردهنده‏اى براى كلمات او نيست و او شنواى داناست».

%%%%%

J واقفه چه كساني‌اند و حكم آن‌ها چيست؟

" واقفه [154] كساني هستند كه درباره‌ي قرآن مي‌گويند كه ما معتقديم كه قرآن نه كلام خداست و نه مخلوق اوست.

امام احمد [155] درباره‌ي آن‌ها مي‌فرمايد:

«گروهي از آن‌ها كه از بقيه بهتر سخن مي‌رانند، اعتقادات جهمي دارند و هر كدام از آن‌ها كه جاهل ساده‌اي باشد، حجت الهي بر او اقامه مي‌شود، اگر توبه كند و ايمان بياورد كه قرآن كلام الهي است و مخلوق نيست- جزء مسلمين به حساب مي‌آيد- در غير اين صورت اين فرد از جهميه بدتر است». [156]

%%%%%

J حكم آن كسي كه بگويد كه لفظ من به هنگام تلفظ قرآن مخلوق است، چيست؟

" ايراد و اطلاق اين عبارت بر زبان چه به صورت نفي و چه از جنبه‌ي اثبات، جايز نيست، چون كه لفظ شامل معني مشتركي بين تلفظ -كه فعل بندگان است- و آن چه بدان تلفظ مي‌گردد- قرآن- است.

پس هرگاه فرد اين كلام را بر زبان آورد به اين منظور كه قائل به خلق آن (لفظ قاري) باشد، شامل معني دوم است كه همان سخن جهميه را در بر مي‌گيرد و اگر آن را بگويد به اين منظور كه (لفظ قاري) را غير مخلوق بداند، شامل معني اول مي‌شود كه دربرگيرنده‌ي فعل بنده است و اين نيز از بدعت‌هاي گروه «اتحاد وجود» مي‌باشد.

به اين دليل سلف [157] صالح معتقدند كه:

«هر كس بگويد لفظ قاري قرآن مخلوق است جهمي و هر كس بگويد كه غير مخلوق است فردي بدعت‌گذار است».

رکن چهارم: ایمان به پیامبران‡

J دليل ايمان به پيامبران چيست؟

" دلائل زيادي از قرآن و سنت وجود دارد.

خداوند مي‌فرمايد:

﴿¨bÎ) ?úïÏ%©!$# tbrã?àÿõ3t? «!$$Î/ ¾Ï&Î#ß?â�ur ?crß??Ì?ã?ur br& (#qè%Ìh?xÿã? tû÷üt/ «!$# ¾Ï&Î#ß?â�ur ?cqä9qà)t?ur ß`ÏB÷sçR <Ù÷èt7Î/ ã?àÿò6tRur <Ù÷èt7Î/ tbrß??Ì?ã?ur br& (#rä?Ï?Gt? tû÷üt/ y7Ï9ºs? ¸x?Î6y? ÇÊÎÉÈ y7Í´¯»s9'ré& ãNèd tbrã?Ïÿ»s3ø9$# $y)ym 4 $tRô?tFôãr&ur tûïÌ?Ïÿ»s3ù=Ï9 $\/#x?tã $YY?Îg�B ÇÊÎÊÈ tûïÏ%©!$#ur (#qãYtB#uä «!$$Î/ ¾Ï&Î#ß?â�ur óOs9ur (#qè%Ìh?xÿã? tû÷üt/ 7?tnr& öNåk÷]ÏiB y7Í´¯»s9'ré& t$ôqy? öNÎg?Ï?÷sã? öNèdu�qã_é&﴾ [النساء: 150-152]

«كسانى كه به خدا و پيامبرانش كفر مى‏ورزند و مى‏خواهند ميان خدا و پيامبران او جدايى اندازند و مى‏گويند ما به بعضى ايمان داريم و بعضى را انكار مى‏كنيم و مى‏خواهند ميان اين [دو] راهى براى خود اختيار كنند. آنان در حقيقت كافرند و ما براى كافران عذابى خفت‏آور آماده كرده‏ايم. و كسانى كه به خدا و پيامبرانش ايمان آورده و ميان هيچ كدام از آنان فرق نمى‏گذارند به زودى [خدا] پاداش آنان را عطا مى‏كند».

و پيامبرr فرمودند:

«آمنت بالله ورسله» [158] .

«به خداوند و پيامبرانش ايمان دارم».

%%%%%

J ايمان به پيامبران به چه معناست؟

" ايمان به پيامبران به معني تصديقي قطعي است به اينكه خداوند در هر امتي و براي هر قومي، پيامبري را از خود آن قوم فرستاده است، تا اينكه آن‌ها را به پرستش خداوند يگانه دعوت كنند و به بيزاري و كفر نسبت به آن چه غير از خداوند، پرستيده ميشود، امر نمايند و اقرار است به اين كه همه‌ي آن‌ها راستگو و مقبول، نيكوكار و هدايت‌شده، بخشنده و نيك‌سيرت، پرهيزگار و مؤمن، و تأييد شده توسط برهان‌هاي ظاهري و آيات روشن الهي هستند و اينكه آن‌ها آنچه را كه به ابلاغ آن مأمور بوده‌اند، انجام داده‌اند و چيزي از آن را كتمان ننموده و تغيير نداده‌اند و چيزي را از خود به آن اضافه نكرده‌اند و از آن نكاسته‌اند.

﴿ö@ygsù �n?tã È@ß?�?9$# ?wÎ) à÷»n=t7ø9$# ßûüÎ7ßJø9$# ÇÌÎÈ﴾ [النحل: 35]

«آيا جز ابلاغ آشكار بر پيامبران [وظيفه‏اى] است».

همه‌ي آن‌ها بر راه راست بودند و خداوند، ابراهيم [159] u و محمدr را به دوستي خود برگزيد [160] و با موسيu صحبت نمود [161] و ادريسu را به درجه‌اي عالي رساند [162] و عيسيu بنده و فرستاده و روح و كلمه‌ي الهي بود كه بر مريم علیهاالسلام القاء شد [163] و خداوند بعضي را بر بعضي ديگر برتري داده و درجات بعضي را ترفيع نموده است [164] .

J آيا دعوت پيامبرانu در آن چه كه بدان امر نموده‌اند و يا از آن نهي كرده‌اند، يكسان است؟

" بله- دعوت پيامبران از اولين پيامبر (آدم) u تا پيامبر خاتم (محمد) r به سوي اصل و اساس عبادت بوده است كه همان توحيد و يگانه دانستن خداوند در تمامي انواع عبادت است كه شاملعبادات قولي، اعتقادي و عملي و انکار و دوري از آن چه غير خداوند پرستش مي‌شوند، مي‌باشد.

اما فرائضي كه به وسيله‌ي آن‌ها بنده‌ي خداوند را عبادت مي‌كند، مانند نماز و روزه، بر بعضي از آن‌ها بر خلاف بعضي ديگر فرض بوده و بر بعضي از آن‌ها اموري تحريم شده است كه براي برخي ديگر حلال بوده است تا اين گونه خداوند بندگانش را امتحان كند.

﴿öNä.uqè=ö7u?Ï9 ö/ä3�?r& ß`|¡ômr& WxuKtã﴾ [الملک: 2]

«تا شما را بيازمايد كه كدامتان نيكوكارتريد».

%%%%%

J دليل اينكه گفته شد پيامبران در اصل عبادت متفقند، چيست؟

" در قرآن دو نوع دليل بر اين امر وجود دارد:

الف) دلايل مجمل:

﴿ô?s)s9ur $uZ÷Wyèt/ �Îû Èe@à2 7p¨Bé& »wqß?§� Âcr& (#rß?ç6ôã$# ©!$# (#qç7Ï^tGô_$#ur |Nqäó»©Ü9$#﴾ [النحل: 36]

«در حقيقت در ميان هر امتى فرستاده‏اى برانگيختيم [تا بگويد] خدا را بپرستيد و از طاغوت [فريبگر] بپرهيزيد».

﴿!$tBur $uZù=y?ö�r& `ÏB ??Î=ö6s% `ÏB @Aqß?§� ?wÎ) ûÓÇrqçR Ïmø?s9Î) ¼çm¯Rr& Iw tm»s9Î) HwÎ) O$tRr& Èbrß?ç7ôã$$sù ÇËÎÈ﴾ [الأنبیاء: 25]

«و پيش از تو هيچ پيامبرى نفرستاديم مگر اينكه به او وحى كرديم كه خدايى جز من نيست، پس مرا بپرستيد».

﴿ö@t«ó?ur ô`tB $oYù=y?ö�r& `ÏB y7Î=ö6s% `ÏB !$uZÎ=ß?�� $uZù=yèy_r& `ÏB Èbrß? Ç`»uH÷q§?9$# ZpygÏ9#uä tbrß?t7÷èã? ÇÍÎÈ﴾ [الزخرف: 45]

«و از رسولان ما كه پيش از تو گسيل داشتيم جويا شو آيا در برابر [خداى] رحمان خدايانى كه مورد پرستش قرار گيرند، مقرر داشته‏ايم».

ب) دلايل مفصل:

﴿ô?s)s9ur $oYù=y?ö�r& %·nqçR 4�n<Î) ¾ÏmÏBöqs% tA$s)sù ÉQöqs)»t? (#rß?ç7ôã$# ©!$# $tB /ä3s9 ô`ÏiB >m»s9Î) ÿ¼çnç?ö?xî ( ?xsùr& tbqà)Gs? ÇËÌÈ﴾ [المؤمنون: 23]

«و به يقين نوح را به سوى قومش فرستاديم پس [به آنان] گفت اى قوم من خدا را بپرستيد شما را جز او خدايى نيست مگر پروا نداريد».

﴿* 4�n<Î)ur y?qßJrO öNèd%s{r& $[sÎ=»|¹ 4 tA$s% ÉQöqs)»t? (#rß?ç6ôã$# ©!$# $tB /ä3s9 ô`ÏiB >m»s9Î) ¼çnç?ö?xî﴾ [هود: 61]

«و به سوى [قوم] ثمود برادرشان صالح را [فرستاديم] گفت اى قوم من خدا را بپرستيد براى شما هيچ معبودى جز او نيست».

﴿4�n<Î)ur >?%tæ öNèd%s{r& #Y?qèd 4 tA$s% ÉQöqs)»t? (#rß?ç6ôã$# ©!$# $tB Nà6s9 ô`ÏiB >m»s9Î) ÿ¼çnç?ö?xî﴾ [هود: 50]

«و به سوى [قوم] عاد برادرشان هود را [فرستاديم هود] گفت اى قوم من خدا را بپرستيد جز او هيچ معبودى براى شما نيست‏».

﴿* 4�n<Î)ur tûtïô?tB óOèd%s{r& $Y6ø?yèä© 4 tA$s% ÉQöqs)»t? (#rß?ç7ôã$# ©!$# $tB Nà6s9 ô`ÏiB >m»s9Î) ¼çnç?ö?xî﴾ [هود: 84]

«و به سوى [اهل] مدين برادرشان شعيب را [فرستاديم] گفت: اى قوم من خدا را بپرستيد براى شما جز او معبودى نيست».

﴿ø?Î)ur tA$s% ãLìÏdºt?ö/Î) Ïm?Î/L{ ÿ¾ÏmÏBöqs%ur ÓÍ_¯RÎ) Öä!#t?t/ $£JÏiB tbrß?ç7÷ès? ÇËÏÈ ?wÎ) �Ï%©!$# �ÎTt?sÜsù﴾ [الزخرف: 26- 27]

«و چون ابراهيم به [نا]پدرى خود و قومش گفت من واقعا از آنچه مى‏پرستيد بيزارم . مگر [از] آن كس كه مرا پديد آورد».

﴿!$yJ¯RÎ) ãNä3ßg»s9Î) ª!$# �Ï%©!$# Iw tm»s9Î) ?wÎ) uqèd 4 yìÅ?ur ¨@à2 >äóÓx« $VJù=Ïã ÇÒÑÈ﴾ [طه: 98]

«معبود شما تنها آن خدايى است كه جز او معبودى نيست و دانش او همه چيز را در بر گرفته است».

﴿tA$s%ur ßx?Å¡yJø9$# ûÓÍ_t7»t? ?@?ÏäÂu?ó Î) (#rß?ç6ôã$# ©!$# �În1u� öNà6/u�ur ( ¼çm¯RÎ) `tB õ8Î?ô³ç? «!$$Î/ ô?s)sù tP§?ym ª!$# Ïmø?n=tã sp¨Yyfø9$# çm1urù'tBur â�$¨Y9$# ( $tBur ?úüÏJÎ=»©à=Ï9 ô`ÏB 9�$|ÁRr& ÇÐËÈ﴾ [المائدة: 72]

«كسانى كه گفتند خدا همان مسيح پسر مريم است قطعا كافر شده‏اند و حال آنكه مسيح مى‏گفت اى فرزندان اسرائيل پروردگار من و پروردگار خودتان را بپرستيد كه هر كس به خدا شرك آورد قطعا خدا بهشت را بر او حرام ساخته و جايگاهش آتش است و براى ستمكاران ياورانى نيست».

﴿ö@è% !$yJ¯RÎ) O$tRr& Ö�É?ZãB ( $tBur ô`ÏB >m»s9Î) ?wÎ) ª!$# ß?Ïnºuqø9$# â�$£gs)ø9$# ÇÏÎÈ﴾ [ص: 65]

«بگو من فقط هشداردهنده‏اى هستم و جز خداى يگانه قهار معبودى ديگر نيست».

%%%%%

J دليل اختلاف شريعت‌ها در فروعات و حلال و حرامها، چيست؟

" خداوند مي‌فرمايد:

﴿9e@ä3Ï9 $oYù=yèy_ öNä3ZÏB Zptã÷?Å° %[`$yg÷YÏBur 4 öqs9ur uä!$x© ª!$# öNà6n=yèyfs9 Zp¨Bé& Zoy?Ïnºur `Å3»s9ur öNä.uqè=ö7u?Ïj9 �Îû !$tB öNä38s?#uä ( (#qà)Î7tFó?$$sù ÏNºu?ö?y?ø9$#﴾ [المائدة: 48]

«براى هر يك از شما [امتها] شريعت و راه روشنى قرار داده‏ايم و اگر خدا مى‏خواستشما را يك امت قرار مى‏داد ولى [خواست] تا شما را در آنچه به شما داده است بيازمايد پس در كارهاى نيك بر يكديگر سبقت گيريد».

ابن عباس [165] الهاشميبدرباره‌ي اين كه خداوند مي‌فرمايد: «شِرْعَةً وَمِنْهَاجاً » مي‌گويد:

«منظـور راه و سنت است».

مجــاهد [166] ، عكــرمه [167] و حـسن بصــري [168] ، قتــاده [169] ، ضحــاك [170] ، سدي [171] و ابواسحاق السبيعي [172] نيز بر اين اعتقادند.

و در صحيح بخـاري آمده است كه پيـامبرr فرمودند:

«نحن معشر الأنبياء أخوة لعلات ديننا واحد» [173] .

«ما پيامبران مانند برادران پدري هستيم و دينمان واحد است»

يعني خداوند تمام فرستادگان و كتاب‌هايش را با توحيد فرستاده است، اما شرايع و اوامر و نواهي و حلال و حرام در آن‌ها مختلف‌اند.

﴿öNä.uqè=ö7u?Ï9 ö/ä3�?r& ß`|¡ômr& WxuKtã﴾ [الملک: 2]

«تا شما را بيازمايد كه كدامتان نيكوكارتريد».

%%%%%

J آيا خداوند داستان همه‌ي پيامبران را در قرآن آورده است؟

" آن اندازه از داستان‌ آن‌ها را كه مايه‌ي عبرت، موعظه و كفايت باشد، آورده است.

﴿Wxß?â�ur ô?s% öNßg»oYóÁ|Ás% ??ø?n=tã `ÏB ã@ö6s% Wxß?â�ur öN©9 öNßgóÁÝÁø)tR ??ø?n=tã﴾ [النساء: 164]

«و پيامبرانى [را فرستاديم] كه در حقيقت [ماجراى] آنان را قبلاً بر تو حكايت نموديم و پيامبرانى [را نيز برانگيخته‏ايم] كه [سرگذشت] ايشان را بر تو بازگو نكرده‏ايم».

بنابراين به آن چه از داستان آنان كه مفصلاً بيان شده است به صورت مفصل و آن چه كه مجمل و خلاصه آمده است، به صورت مجمل ايمان مي‌آوريم.

%%%%%

J اسم چند نفر از آن‌ها در قرآن آمده است؟

" اسامي 25 نفر در قرآن آمده‌اند كه عبارتند از: آدم، نوح، ادريس، هود، صالح، ابراهيم،‌ اسماعيل، اسحاق، يعقوب، يوسف، لوط، شعيب، ‌يونس، موسي، هارون، الياس، زكريا، يحيي، اليسع، ذالكفل، داود، سليمان، ايوب، عيسي، محمدو اسباط (كه اسم مجموعه‌اي از پيامبران است) درود و سلام خدا بر محمدr و همهي آن‌ها باد. [174]

%%%%%

J پيامبران اولوالعزم چه كساني‌اند؟

" اين پيامبران پنج نفر هستند كه خداوند به صورت فرد فرد در دو جاي قرآن اسم آن‌ها را آورده است.

1) در سوره‌ي احزاب كه مي‌فرمايد:

﴿ø?Î)ur $tRõ?s{r& z`ÏB z`¿Íh?Î;¨Y9$# öNßgs)»sV?ÏB ??ZÏBur `ÏBur 8yq?R tLìÏdºt?ö/Î)ur 4Óy?qãBur Ó|¤?Ïãur Èûøó$# zNt?ó?tB﴾ [الأحزاب: 7]

«و [ياد كن] هنگامى را كه از پيامبران پيمان گرفتيم و از تو و از نوح و ابراهيم و موسى و عيسى پسر مريم و از [همه] آنان پيمانى استوار گرفتيم».

2) در سوره‌ي شوري كه مي‌فرمايد:

﴿* tíu??° Nä3s9 z`ÏiB ÈûïÏe$!$# $tB 4Ó?»ur ¾ÏmÎ/ %[nqçR ü�Ï%©!$#ur !$uZø?ym÷rr& y7ø?s9Î) $tBur $uZø?¢¹ur ÿ¾ÏmÎ/ tLìÏdºt?ö/Î) 4Óy?qãBur #Ó|¤?Ïãur﴾ [الشوری: 13]

«از [احكام] دين آنچه را كه به نوح درباره آن سفارش كرد براى شما تشريع كرد و آنچه را به تو وحى كرديم و آنچه را كه درباره آن به ابراهيم و موسى و عيسى سفارش نموديم».

%%%%%

J اولين رسول چه كسي است؟

" اولين پيامبر بعد از به وجود آمدن اختلاف در ميان بشر، نوحu بوده است.

آن گونه كه خداوند مي‌فرمايد:

﴿* !$¯RÎ) !$uZø?ym÷rr& y7ø?s9Î) !$yJx. !$uZø?ym÷rr& 4�n<Î) 8yqçR z`¿Íh?Î;¨Z9$#ur .`ÏB ¾ÍnÏ?÷èt/﴾ [النساء: 163]

«ما همچنانكه به نوح و پيامبران بعد از او وحى كرديم به تو [نيز] وحى كرديم».

﴿ôMt/¤??2 öNßgn=ö6s% ßQöqs% 8yqçR Ü>#t�ômF{$#ur .`ÏB öNÏdÏ?÷èt/﴾ [غافر: 5]

«پيش از اينان قوم نوح و بعد از آنان دسته‏هاى مخالف [ديگر] به تكذيب پرداختند».

%%%%%

J اختلاف چه زماني به وجود آمد؟

" ابن عباسt مي‌فرمايد:

«فاصله‌زماني بين آدم و نوح ده قرن بوده است در اين ده قرن همه مردم بر يك شريعت و برنامه كه همان دين صحيح الهي است، زيسته‌اند، بعد از آن مردم دچار اختلاف و انحراف از راه راست شدند [175] ».

﴿y]yèt7sù ª!$# z`¿Íh?Î;¨Y9$# ?úïÌ?Ïe±u;ãB tûïÍ�É?YãBur﴾ [البقرة: 213]

«پس خداوند پيامبران را نويدآور و بيم‏دهنده برانگيخت».

%%%%%

J «خاتم‌النبيين» خاتم پيامبران چه كسي است؟

" محمدr آخرين پيامبر است و بعد از او پيامبر ديگري نخواهد آمد.

%%%%%

J دليل اينكه محمدr خاتم‌النبيين است، چيست؟

" خداوند مي‌فرمايد:

﴿$¨B tb%x. î?£JptèC !$t/r& 7?tnr& `ÏiB öNä3Ï9%y`Íh� `Å3»s9ur tAqß?§� «!$# zOs?$yzur z`¿Íh?Î;¨Y9$#﴾ [الأحزاب: 40]

«محمد پدر هيچ يك از مردان شما نيست ولى فرستاده خدا و خاتم پيامبران است».

پيامبرr نيز مي‌فرمايد:

«إنه سيكون بعدي كذابون ثلاثون كلهم يدعي أنه نبي وأنا خاتم‌النبيين ولا نبي بعدي» [176] .

«همانا بعد از من 30 نفر دورغگو خواهند آمد كه ادعاي پيامبري مي‌كنند و (بدانيد) من خاتم پيامبران هستم وپيامبر ديگري بعد از من نخواهد آمد».

و نيز به علي [177] t مي‌فرمايد: «ألا ترضی أن تكون مني بمنزلة هارون من موسی إلاّ أنه لا نبي بعدي» [178] «آيا راضي نيستي بدان كه منزلت تو در نزد من به مانند منزلت هارون نزد موسي باشد، با اين تفاوت كه بعد از من پيامبر ديگري نخواهد آمد».

و در حديث دجال ميفرمايد: «و أنا خاتم النبيين ولا نبي بعدي» [179] .

«من خاتم پيامبران هستم وپيامبر ديگري بعد از من نخواهد آمد».

ادلهی غير اين‌ها بسيارند.

%%%%%

J پيامبر ما محمدr با چه چيزي بر ديگر پيامبران برتري داده شده است؟

" پيامبرr اختصاصات بسياري دارد که به صورت جداگانه تأليف شده است [180] . از جمله: همانگونه كه گفتيم، خاتم پيامبران است.نيز اينكه سيد و سرور فرزندان آدمu است، آنگونه كه خود در تفسير آيه زير ميفرمايند:

﴿* y7ù=Ï? ã@ß?�?9$# $oYù=?Òsù öNßg?Ò÷èt/ 4�n?tã <Ù÷èt/ ¢ Nßg÷YÏiB `¨B zN¯=x. ª!$# ( yìsùu�ur óOßg?Ò÷èt/ ;M»y_u�y? ﴾ [البقرة: 253]

«برخى از آن پيامبران را بر برخى ديگر برترى بخشيديم از آنان كسى بود كه خدا با او سخن گفت و درجات بعضى از آنان را بالا برد».

و مي‌فرمايد: «أنا سيد ولد آدم ولا فخر» [181] .

«من سرور اولاد آدم هستم و اين امر نيز مايه فخر و كبر براي من نمي‌شود».

و از جمله اين كه خداوند او را براي عامهی جن و انس فرستاده است.

همانگونه كه خود مي‌فرمايد: ﴿ö@è% $yg�?r'¯»t? ÚZ$¨Z9$# �ÎoTÎ) ãAqß?u� «!$# öNà6ö?s9Î) $·è?ÏHsd﴾ [الأعراف: 158]

«بگو اى مردم من پيامبر خدا به سوى همه شما هستم».

﴿!$tBur y7»oYù=y?ö�r& ?wÎ) Zp©ù!$?2 Ä¨$¨Y=Ïj9 #Z??Ï±o0 #\??É?tRur﴾ [سبأ: 28]

«ما تو را جز [به سمت] بشارتگر و هشداردهنده براى تمام مردم نفرستاديم».

پيامبرr نيز مي‌فرمايد: «أعطيت خمساً لم يعطهن أحد قبلي: نصرت بالرعب مسيرة شهر وجعلت لي الأرض مسجداً وطهوراً، فأيما رجل من أمتي أدركته الصلاة فليصل، وأحلت لي الغنائم ولم تحل لأحد قبلي، وأعطيت الشفاعة، وكان النبي يبعث إلی قومه خاصة وبعثت إلی الناس عامة» [182] .

«پنج ويژگي به من داده شده است كه به هيچ كدام از پيامبران قبل از من تعلق نگرفته است:

- در حالیکه به اندازه يك ماه با دشمنم فاصله داشته باشم، رعب و وحشت من در دل او مي‌افتد.

- تمام سرزمين براي من پاك و مطهر و سجده‌گاه قرار داده شده است. پس هر كس از امت من هر زمان كه وقت نماز شد، در هر جا كه باشد، مي‌تواند نمازش را بخواند.

- گرفتن غنيمت براي من جايز است در حالیکه براي احدی قبل از من، جايز نبوده است.

- مي‌توانم روز قيامت به اذن خداوند شفاعت كنم.

- پيامبران قبل از من هر كدام به سوی قوم خود روانه شده‌اند، اما من براي همهی مردم مبعوث گشته‌ام».

و نيز مي‌فرمايد: «والذي نفسي بيده لا يسمع بي أحد من هذه الأمة يهودي ولا نصراني ثم يموت ولم يؤمن بالذي أرسلت به إلاّ كان من أصحاب النار» [183] .

«قسم به ذاتي كه جانم در دست اوست اگر كسي از اين امت يهودي باشد و يا نصراني اسم من را بشنود و به آنچه آورده‌ام، ايمان نياورد و سپس بميرد، محققاً جايگاه او آتش جهنم خواهد بود».

در اين زمينه پيامبرr اختصاصات ديگري نيز دارد كه مي‌توان براي يافتن آن‌ها در نصوص شرعي تفحص نمود [184] .

معنی «معجزات پیامبران» چیست؟

J معجزه [185] پيامبران بر چه امري اطلاق مي‌شود؟

معجزه، امري است خارق‌العاده كه همراه با تحدي [186] از جانب رسول[187] صورت مي‌پذيرد و از معارضه ديگران در سلامت خواهد بود. معجزه دو گونه است:

حسي: كه به وسيله احساس پنجگانهی انسان درك مي‌شود، مانند خارج شدن شتر از صخره و يا تبديل شدن عصا به مار، و يا سخن گفتن موجودات بي‌جان و امثال آن.

معنوي: كه با بصيرت و قدرت درك و ذهن درك خواهد شد. مانند معجزه قرآن.

پيامبر ماr داراي هر دو نوع معجزه بوده است. هيچ پيامبري معجزه‌اي نياورده، مگر اين كه پيامبر ماr در آن باب معجزه بزرگ‌تري داشته است. در زمينه محسوسات، دو نيم شدن ماه، ناليدن درخت خرما، فوران آب از ميان انگشتان مباركش، به سخن آمدن ران زهرآگين گوسفند درغذاي ايشان، تسبيح گفتن غذاي حضرتr. و غير اين‌ها موارد ديگري كه روايات صحيح دربارهی آن‌ها به تواتر رسيده است [188] .

اما همانند معجزات ديگر پيامبران با گذشت زمان از بين رفته‌اند و جز نامي از آن‌ها باقي نمانده است و تنها معجزه‌ي هميشگي و پايدار رسول‌الله قرآن است كه عجائب و معجزات آن از بين نمي‌رود.

﴿?w Ïm?Ï?ù't? ã@ÏÜ»t7ø9$# .`ÏB Èû÷üt/ Ïm÷?y?t? ?wur ô`ÏB ¾ÏmÏÿù=yz ( ×@?Í�\s? ô`ÏiB AO?Å3ym 7??ÏHxq ÇÍËÈ﴾ [فصلت: 42]

«از پيش روى آن و از پشت‏سرش باطل به سويش نمى‏آيد وحى [نامه]اى است از حكيمى ستوده[صفات]».

%%%%%

J دليل معجزه بودن قرآن چيست؟

" دليل اعجاز قرآن اين است كه اين كلام در مدت بيشتر از 20 سال در حالي بر پيامبرr نازل شده است كه از فصيح‌ترين مردمان و خوش‌كلام‌ترين آنان و در عين حال بليغ‌ترين و سخندان‌ترين آن‌ها درخواست نموده كه اگر در معجزه بودن آن شك دارند، همانند آن را بياورند. آن گونه كه مي‌فرمايد:

﴿(#qè?ù'u?ù=sù ;]?Ï?pt¿2 ÿ¾Ï&Î#÷WÏiB bÎ) (#qçR%x. ?úüÏ%Ï?»|¹ ÇÌÍÈ﴾ [الطور: 34]

«پس اگر راست مى‏گويند سخنى مثل آن بياورند».

﴿ö@è% (#qè?ù'sù Î?ô³yèÎ/ 9�uqß? ¾Ï&Î#÷VÏiB ;M»t?u?tIøÿãB﴾ [هود: 13]

«بگو اگر راست مى‏گوييد ده سوره برساخته‏شده مانند آن بياوريد».

﴿ö@è% (#qè?ù'sù ;ou�qÝ¡Î/ ¾Ï&Î#÷VÏiB﴾ [يونس: 38]

«بگو اگر راست مى‏گوييد سوره‏اى مانند آن بياوريد».

اما هر چند كه آن‌ها بيشترين توان و قدرت خود را در جهت رد آيات قرآني و تخريب آثار آن بكار مي‌گرفتند و نيز با اينكه اين آيات در جنس همان حروفي است كه آن‌ها بدان تكلم مي‌كردند، و به وسيله‌ي آن‌ها بر همديگر تفاخر مي‌كردند و مسابقه مي‌دادند، نتوانستند همانند آن را بياورند.

سپس قرآن پرده از عجز و ناتواني آن‌ها برداشت آنجا كه فرمود:

﴿@è% ÈûÈõ©9 ÏMyèyJtGô_$# ß§RM}$# ?`Éfø9$#ur #�n?tã br& (#qè?ù't? È@÷VÏJÎ/ #x?»yd Èb#uäö?à)ø9$# ?w tbqè?ù't? ¾Ï&Î#÷WÏJÎ/ öqs9ur ?c%x. öNåkÝÕ÷èt/ <Ù÷èt7Ï9 #Z??Îgsß ÇÑÑÈ﴾ [الإسراء: 88]

«بگو اگر انس و جن گرد آيند تا نظير اين قرآن را بياورند مانند آن را نخواهند آورد هر چند برخى از آن‌ها پشتيبان برخى [ديگر] باشند».

و پيامبرr نيز مي‌فرمايد:

«ما من الأنبياء من نبي إلاّ وقد أعطي من الآيات ما مثله آمن عليه البشر وإنما كان الذي أوتيت وحياً أوحی الله إلیّ فأرجو أن أكون أكثرهم تابعاً يوم القيامة» [189] .

«بر هركدام از انبياء كه آياتي نازل شده است، عده‌اي از انسان‌ها بدو ايمان آورده‌اند. اميدوارم در روز قيامت بيشترين افراد به دنبال آن آياتي كه خداوند آن‌ها را بر من فرو فرستاده است، بيفتند».

مردمان بسياري در زمينه‌هاي مختلف اعجاز قرآني از جمله الفاظ و معاني و اخبار غيبي از گذشتگان و آيندگان تحقيق كرده و كتاب نوشته‌اند [190] ، اما تنها به اندازه گنجشكي كه با منقارش آب رودخانه را مي‌تواند بردارد، موفق به كشف عظمت قرآن شدهاند.

رکن پنجم: ایمان به روز آخرت

J دليل اين كه بايد به روز آخرت ايمان بياوريم، چيست؟

" خداوند ميفرمايد:

﴿¨bÎ) ?úïÏ%©!$# ?w ?cqã_ö?t? $tRuä!$s)Ï9 (#qàÊu�ur Ío4qu?ysø9$$Î/ $u?÷R�?9$# (#q?Rr'yJôÛ$#ur $pkÍ5 ?úïÏ%©!$#ur öNèd ô`tã $uZÏF»t?#uä tbqè=Ïÿ»xî ÇÐÈ ??Í´¯»s9'ré& ÞOßg1urù'tB â�$¨Y9$# $yJÎ/ (#qçR$?2 ?cqç7Å¡õ3t? ÇÑÈ﴾ [يونس: 7- 8]

«كسانى كه اميد به ديدار ما ندارند و به زندگى دنيا دل خوش كرده و بدان اطمينان يافته‏اند و كسانى كه از آيات ما غافلند. آنان به [كيفر] آنچه به دست مى‏آوردند جايگاهشان آتش است».

﴿`tB tb%x. (#qã_ö?t? uä!$s)Ï9 «!$# ¨bÎ*sù ?@y_r& «!$# ;NUy﴾ [العنکبوت: 5]

«آنكه به ديدار خدا اميد دارد [بداند كه] اجل [او از سوى] خدا آمدنى است».

﴿$oÿ©VÎ) tbrß?tãqè? ×-Ï?$|Ás9 ÇÎÈ ¨bÎ)ur tûïÏe$!$# ÓìÏ%ºuqs9 ÇÏÈ﴾ [الذاريات: 5- 6]

«كه آنچه وعده داده شده‏ايد راست است. و [روز] پاداش واقعيت دارد».

﴿¨bÎ) sptã$¡¡9$# ×pu?Ï?Uy ?w |=÷?u� $yg?Ïù﴾ [غافر: 59]

«در حقيقت رستاخيز قطعاً آمدنى است در آن ترديدى نيست».

%%%%%

J ايمان به رستاخيز به چه معناست و شامل چه مواردي است؟

" ايمان به رستاخيز به معناي تصديقِ آمدن و واقع شدن آن روز و خود را آماده كردن و توشهی خود را برداشتن براي آن است. ايمان به معاد شامل تصديق نشانه‌هاي قيامت كه بي‌ترديد قبل از آن مي‌آيند و ايمان به حقانيت مرگ و اتفاقات بعد از آن از جمله سوال و جواب در قبر و عذابها و نعمت‌هاي آن و ايمان به دميدن در صور و برخاستن مردگان از قبر و آن چه از اهوال و جزع و فزع مردم در قيامت وجود دارد و روز محشر و انتشار نامه اعمال و توزين اعمال به وسيله‌ي ترازو و ايمان به صراط و حوض و شفاعت و غيره و نيز بهشت و نعمت‌هاي داخل آن كه برترين آن‌ها ديدن خداوند است و همچنين جهنم و عذاب آن كه شديدترين آن محروم شدن از ديدار الهي است، مي‌شود.

%%%%%

J آيا كسي مي‌داند، واقعه قيامت چه وقت اتفاق مي‌افتد؟

" زمان آمدن قيامت جزء علومغيبي است كه خداوند آن را به خود اختصاص داده است و هيچ كس از مخلوقاتش از آن آگاه نيست. همانگونه كه مي‌فرمايد:

﴿¨bÎ) ©!$# ¼çny?YÏã ãNù=Ïæ Ïptã$¡¡9$# Ú^Íi�t\ã?ur y]ø?tóø9$# ÞOn=÷èt?ur $tB �Îû ÏQ%tnö�F{$# ( $tBur �Í�ô?s? Ó§øÿtR #s?$¨B Ü=Å¡ò6s? #Y?xî ( $tBur �Í�ô?s? 6§øÿtR Äd�r'Î/ <Úö�r& ßNqßJs?﴾ [لقمان: 34]

«در حقيقتخداست كه علم [به] قيامت نزد اوست و باران را فرو مى‏فرستد و آنچه را كه در رحمهاست مى‏داند و كسى نمى‏داند فردا چه به دست مى‏آورد و كسى نمى‏داند در كدامين سرزمين مى‏ميرد در حقيقتخداست [كه] داناى آگاه است».

﴿y7tRqè=t«ó¡o? Ç`tã Ïptã$¡¡9$# tb$?r& $yg8y?ó?ßD ( ö@è% $yJ¯RÎ) $ygãKù=Ïæ y?ZÏã �În1u� ( ?w $pk?Ïk=pgä? !$pkÉJø%uqÏ9 ?wÎ) uqèd 4 ôMn=à)rO �Îû ÏNºuq»yJ¡¡9$# ÇÚö�F{$#ur 4 ?w ö/ä3?Ï?ù's? ?wÎ) ZptGøót/﴾ [الأعراف: 187]

«از تو دربارهی قيامت مى‏پرسند [كه] وقوع آن چه وقت است بگو علم آن تنها نزد پروردگار من است جز او [هيچ كس] آن را به موقع خود آشكار نمى‏گرداند [اين حادثه] بر آسمان‌ها و زمين گران است جز ناگهان به شما نمى‏رسد».

﴿y7tRqè=t«ó¡o? Ç`tã Ïptã$¡¡9$# tb$?r& $yg9y?ö?ãB ÇÍËÈ tLìÏù |MRr& `ÏB !$yg1t?ø.Ï? ÇÍÌÈ 4�n<Î) y7În/u� !$yg9pktJYãB ÇÍÍÈ﴾ [النازعات: 42- 44]

«دربارهی رستاخيز از تو مى‏پرسند كه فرارسيدنش چه وقت است. تو را چه به گفتگو در آن. علم آن با پروردگار تو است».

نيز پيامبرr خدا در جواب اين سئوال جبرئيل u كه قيامت چه وقت واقع خواهد شد؟ فرمود:

«ما المسئوول عنها بأعلم من السائل».

«سوال شونده[پيامبر] از سوال‌كننده [جبرئيل] نسبت به اين مسأله آگاهي بيشتري ندارد [يعني همه‌ي مخلوقات در اين زمينه به صورت يكسان هيچ گونه اطلاعاتي ندارند]».

اما پيامبرr در ادامه، نشانه‌هايي از قيامت را بازگو مي‌كند. و در روايت ديگري ميفرمايد:

«في خمس لايعلمهن إلّا الله تعالی» «پنج چيز راکسي جز خدا نميداند» و آيهي 34 لقمان را تلاوت ميفرمايد.

﴿¨bÎ) ©!$# ¼çny?YÏã ãNù=Ïæ Ïptã$¡¡9$# Ú^Íi�t\ã?ur y]ø?tóø9$# ÞOn=÷èt?ur $tB �Îû ÏQ%tnö�F{$# ( $tBur �Í�ô?s? Ó§øÿtR #s?$¨B Ü=Å¡ò6s? #Y?xî ( $tBur �Í�ô?s? 6§øÿtR Äd�r'Î/ <Úö�r& ßNqßJs?﴾ [لقمان: 34]

«در حقيقتخداست كه علم [به] قيامت نزد اوست و باران را فرو مى‏فرستد و آنچه را كه در رحمهاست مى‏داند و كسى نمى‏داند فردا چه به دست مى‏آورد و كسى نمى‏داند در كدامين سرزمين مى‏ميرد در حقيقتخداست [كه] داناى آگاه است».

نشانههای قیامت

J نمونه نشانه‌هاي قيامت كه در قرآن آمده است، چيست؟

" مانند فرمودهي خداوند:

﴿ö@yd tbrã?ÝàZt? HwÎ) br& ÞOßgu?Ï?ù's? èps3Í´¯»n=yJø9$# ÷rr& u�ÎAù't? y7�/u� ÷rr& ??ÎAù't? âÙ÷èt/ ÏM»t?#uä y7În/u� 3 tPöqt? �ÎAù't? âÙ÷èt/ ÏM»t?#uä y7În/u� ?w ßìxÿZt? $²¡øÿtR $pkß]»yJ?Î) óOs9 ô`ä3s? ôMuZtB#uä `ÏB ã@ö6s% ÷rr& ôMt6|¡x. þ�Îû $pkÈ]»yJ?Î) #Z?ö?yz﴾ [الأنعام:158]

«آيـا جز اين انتظار دارند كه فرشتگان به سويشـان بيايند يـا پروردگارت بيـايد يـا پاره‏اى از نشانه‏هاى پروردگارت بيايد [اما] روزى كه پـاره‏اى از نشانه‏هاى پروردگارت [پديد] آيد كسـي كه قبلاً ايمـان نياورده يا خيرى در ايمان آوردن خود به دست نياورده ايمان آوردنش سود نمى‏بخشد».

﴿* #s?Î)ur yìs%ur ãAöqs)ø9$# öNÍkö?n=tã $oYô_t?÷zr& öNçlm; Zp/!#y? z`ÏiB ÇÚö�F{$# óOßgãKÏk=s3è? ¨br& }¨$¨Z9$# (#qçR%x. $uZÏG»t?$t«Î/ ?w tbqãZÏ%qã? ÇÑËÈ﴾ [النمل: 82]

«و چون قول [عذاب] بر ايشان واجب گردد جنبنده‏اى را از زمين براى آنان بيرون مى‏آوريم كه با ايشان سخن گويد كه مردم [چنانكه بايد] به نشانه‏هاى ما يقين نداشتند».

﴿#_¨Lym #s?Î) ôMysÏGèù ßlqã_ù't? ßlqã_ù'tBur Nèdur `ÏiB Èe@à2 5>y?tn ?cqè=Å¡Yt? ÇÒÏÈ z>u?tIø%$#ur ß?ôãuqø9$# �,ysø9$#﴾ [الأنبياء: 96-97]

«تا وقتى كه ياجوج و ماجوج [راهشان] گشوده شود و آن‌ها از هر پشته‏اى بتازند. و وعده حق نزديك گردد».

﴿ó=É)s?ö�$$sù tPöqt? �ÎAù's? âä!$yJ¡¡9$# 5b%s{ß?Î/ &ûüÎ7�B ÇÊÉÈ﴾ [الدخان: 10]

«پس در انتظار روزى باش كه آسمان دودى نمايان برمى‏آورد».

﴿$yg�?r'¯»t? â¨$¨Z9$# (#qà)®?$# öNà6/u� 4 ?cÎ) s's!t�ø9y� Ïptã$¡¡9$# íäóÓx« ÒO?Ïàtã ÇÊÈ﴾ [الحج: 1]

«اى مردم از پروردگار خود پروا كنيد چرا كه زلزلهی رستاخيز امرى هولناك است».

%%%%%

J چند نمونه از نشانه‌هاي قيامت را كه در احاديث از آن سخن رفته است، رابياوريد.

" طلوع خورشيد از مغرب [191] ، خروج جانداري از زمين كه سخن مي‌گويد [192] ، احاديث دجال [193] ، جنگهاي قبل از قيامت، نزول عيسي [194] ، خروج دو قوم يأجوجو مأجوج [195] ، انتشار دود در آسمان، باد نرمي كه جان مؤمنان را قبض مي‌كند [196] ، ظاهر شدن آتش [197] و وقوع خسوف‌هايي در زمين و غيره.

%%%%%

J دليل ايمان به مرگ چيست؟

" خداوند ميفرمايد:

﴿* ö@è% Nä39©ùuqtGt? à7n=¨B ÏNöqyJø9$# �Ï%©!$# ?@Ïj.ãr öNä3Î/ ¢OèO 4�n<Î) öNä3În/u� ?cqãèy_ö?è? ÇÊÊÈ﴾ [السجدة: 11]

«بگو فرشته مرگى كه بر شما گمارده شده جانتان را مى‏ستاند آنگاه به سوى پروردگارتان بازگردانيده مى‏شويد».

﴿�@ä. <§øÿtR èps)Í¬!#s? ÏNöqpRùQ$# 3 $yJ¯RÎ)ur ?cöq©ùuqè? öNà2u�qã_é& tPöqt? ÏpyJ»u?É)ø9$#﴾ [آلعمران: 185]

«هرجاندارى چشنده [طعم] مرگ است و همانا روز رستاخيز پاداشهايتان به طور كامل به شما داده مى‏شود».

و خداوند به پيامبرشr ميفرمايد:

﴿y7¨RÎ) ×MÍh?tB Nåk¨XÎ)ur tbqçFÍh?¨B ÇÌÉÈ﴾ [الزمر: 30]

«قطعا تو خواهى مرد و آنان [نيز] خواهند مرد».

و همچنين خداوند ميفرمايد:

﴿$tBur $uZù=yèy_ 9?|³t6Ï9 `ÏiB ??Î=ö6s% t$ù#ã?ø9$# ( û'ïÎ*sùr& ¨MÏiB ãNßgsù tbrà$Î#»s?ø:$# ÇÌÍÈ﴾ [الأنبياء: 34]

«و پيش از تو براى هيچ بشرى جاودانگى [در دنيا] قرار نداديم آيا اگر تو از دنيا بروى آنان جاويدانند؟».

﴿�@ä. ô`tB $pkö?n=tæ 5b$sù ÇËÏÈ 4�s+ö7t?ur çmô_ur y7În/u� rè? È@»n=pgø:$# ÏQ#t?ø.M}$#ur ÇËÐÈ﴾ [الرحمن: 26- 27]

«هرچه بر [زمين] است فانی است. و ذات باشكوه و ارجمند پروردگارت باقى خواهد ماند».

﴿�@ä. >äóÓx« î7Ï9$yd ?wÎ) ¼çmygô_ur﴾ [القصص: 88]

«جز وجه او همه چيز نابودشونده است».

﴿ö@?2uqs?ur �n?tã Çc�yÛø9$# �Ï%©!$# ?w ßNqßJt?﴾ [الفرقان: 58]

«و بر آن زندهای كه نمى‏ميرد توكل كن».

و....

احاديثي [198] كه در اين زمينه وجود دارند، قابل شمارش نيستند. مسأله مرگ از امور شهودي است كه هيچ كس نسبت به آن جاهل نيست و شكي در آن ندارد، اما به سبب عناد و سرپيچي از اوامر الهي غير از بندگان مخلص خداوند هيچ كس به مقتضاي ايمان به مرگ، عمل نمي‌كند.

در زمينهی ايمان به مرگ، معتقديم كه هر كس به هر دليلي بميرد يا كشته شود، مرگ او در زمان اجل مقرر خود بوده است و اجل او دچار هيچگونه نقصاني نشده است. چون خداوند مي‌فرمايد:

﴿@@ä. �Ì?øgs? 9@y_L{ �wK|¡�B﴾ [الرعد: 2]

«هر كدام براى مدتى معين به سير خود ادامه مى‏دهند».

﴿#s?Î*sù uä!%y` öNßgè=y_r& ?w tbrã?Åzù'tGó¡o? Zptã$y? ( ?wur ?cqãBÏ?ø)tGó¡o? ÇÌÍÈ﴾ [الأعراف: 34]

«و براى هر امتى اجلى است پس چون اجلشان فرا رسد نه [مى‏توانند] ساعتى آن را پس اندازند و نه پيش».

وجوب ایمان به فتنهی قبر، عذاب و نعمتهای آن

J دليل قرآني بر اينكه انسان در قبر دچار فتنه و امتحان و سوال و جواب ملائكه خداوند مي‌شود و نيز دليل عذاب يا نعمت‌هاي قبر چيست؟

" خداوند ميفرمايد:

﴿Hxx. 4 $yg¯RÎ) îpyJÎ=x. uqèd $ygè=Í¬!$s% ( `ÏBur NÎgÍ¬!#u�ur î?y�ö?t/ 4�n<Î) ÏQöqt? tbqèWyèö7ã? ÇÊÉÉÈ﴾ [المؤمنون: 100]

«نه چنين است اين سخنى است كه او گويندهی آن است و پشاپيش آنان برزخى است تا روزى كه برانگيخته خواهند شد».

﴿s-%tnur ÉA$t«Î/ tböqtãö?Ïù âäþqß? É>#x?yèø9$# ÇÍÎÈ â�$¨Y9$# ?cqàÊt?÷èã? $pkö?n=tæ #xrß?äî $|?Ï±tãur ( tPöqt?ur ãPqà)s? èptã$¡¡9$# (#þqè=Åz÷?r& tA#uä ?cöqtãö?Ïù £?x©r& É>#x?yèø9$# ÇÍÏÈ﴾ [غافر: 45- 46]

«و فرعونيان را عذاب سخت فرو گرفت. [اينك هر] صبح و شام بر آتش عرضه مى‏شوند و روزى كه رستاخيز بر پا شود [فرياد مى‏رسد كه] فرعونيان را در سخت‏ترين [انواع] عذاب درآوريد».

﴿àMÎm6sVã? ª!$# ?úïÏ%©!$# (#qãZtB#uä ÉAöqs)ø9$$Î/ ÏMÎ/$¨V9$# �Îû Ío4qu?ptø:$# $u?÷R�?9$# ?Îûur Íot?ÅzFy$#﴾ [إبراهيم: 27]

«خدا كسانى را كه ايمان آورده‏اند در زندگى دنيا و در آخرت با سخن استوار ثابت مى‏گرداند».

﴿öqs9ur #�t?s? Ï?Î) ?cqßJÎ=»©à9$# �Îû ÏNºt?yJxî ÏNöqpRùQ$# èps3Í´¯»n=yJø9$#ur (#þqäÜÅ?$t/ óOÎg?Ï?÷?r& (#þqã_Ì?÷zr& ãNà6|¡àÿRr& ( tPöqu?ø9$# ?c÷rt�øgéB z>#x?tã Èbqßgø9$#﴾ [الأنعام: 93]

«وكاش ستمكاران را در گردابهاى مرگ مى‏ديدى كه فرشتگان [به سوى آنان] دستهايشان را گشوده‏اند [و نهيب مى‏زنند] جانهايتان را بيرون دهيد امروز به [سزاى] آنچه به ناحق بر خدا دروغ مى‏بستيد و در برابر آيات او تكبر مى‏كرديد به عذاب خواركننده كيفر مى‏يابيد».

﴿Nåkæ5Éj?yèãZy? Èû÷üs?§?¨B §NèO ?cr�?t?ã? 4�n<Î) A>#x?tã 8LìÏàtã ÇÊÉÊÈ﴾ [التوبه: 101]

«به زودى آنان را دو بار عذاب مى‏كنيم سپس به عذابى بزرگ بازگردانيده مى‏شوند».

%%%%%

J دليل اين امور در سنت نبوي چيست؟

" احاديث صحيح در اين زمينه آن قدر زيادند كه به حد تواتر رسيده‌اند.

يكي از اين احاديث حديث انس [199] t است كه پيامبر خداr فرمود:

«إن العبد إذا وضع في قبره وتولی عنه أصحابه وإنه ليسمع قرع نعالهم أتاه ملكان فيقعدانه فيقولان: ما كنت تقول في هذا الرجل (محمدr)؟ فأما المؤمن فيقول: أشهد أنه عبدالله ورسوله فيقال له: انظر إلی مقعدك من النار قد أبدلك الله به مقعداً من الجنة فيراهما جميعاً- قال قتادة وذكر لنا أنه يفسح في قبره ثم رجع إلی حديث أنس-: قال وأما المنافق والكافر فيقال له: ما كنت تقول في هذا الرجل؟ يقول: لا أدري كنت أقول ما يقول الناس، فيقال لا دريت ولا تليت ويضرب بمطارق من حديد ضربة فيصيح صيحة يسمعها من يليه غير الثقلين» [200] .

«هرگاه بنده‌اي از بندگان خداوند در قبرش گذاشته مي‌شود و ياران او از او دور مي‌شوند، همانا صداي پايشان را مي‌شنود. در اين هنگام دو ملائكه به طرف او مي‌آيند و او را مي‌نشانند و از او سؤال مي‌كنند: درباره‌ي اين شخص- پيامبر خدا r - چه مي‌گفتي؟ اگر اين بنده مؤمن باشد، در جواب مي‌گويد: شهادت مي‌دهم كه او بندهو فرستاده خداوند است. پس به او گفته مي‌شود همينك به جايگاهت در آتش جهنم نگاه كن كه خداوند آن را براي تو به باغي در بهشت تبديل مي‌كند. پس آن فرد هر دو منزلگاه خود- بهشت و جهنم- را مي‌بيند».

قتاده مي‌گويد: و انس به ما گفت كه قبر او فراخي و گسترش مي‌يابد سپس به حديث انس برگشت- «و اما اگر بنده منافق و كافر باشد، به او گفته مي‌شود: درباره‌ي اين شخص چه گفته‌اي؟ او نيز در جواب مي‌گويد: نمي‌دانم همان سخني را كه مردم درباره‌ي آن فرد مي‌گفتند، من هم آن را گفته‌ام. پس به او گفته مي‌شود: در دنيا نفهميدي كه آن شخص چه كسي بوده است و قرآن را هم نخوانده‌اي و در اين هنگام با گرزي (چكشي) از آهن ضربه‌اي به او مي‌زنند كه در اثر درد آن ضربه فريادي سرمي‌دهد كه غير از جن و انس، تمام موجودات اين صدای او را مي‌شنوند».

و حديثي كه عبدالله بن عمر [201] ب روايت مي‌كند كه رسول خداr فرمود:

«إن أحدكم إذا مات عرض عليه مقعده بالغداة والعشي، إن كان من أهل الجنة فمن أهل الجنة، وإن كان من أهل النار فمن أهل النار فيقال هذا مقعدك حتی يبعثك الله يوم القيامة» [202] .

«هر كدام از شما كه مي‌ميرد، صبحگاه و شامگاه جايگاه ابديش، اگر بهشتي باشد در بهشت و اگر جهنمي باشد در آتش جهنم، به او نشان داده مي‌شود و به او گفته مي‌شود كه اين جايگاه ابدي تو تا روز قيامت است».

و حديث آن دو قبري كه پيامبرr از كنار آنان عبور كرد و فرمود: «إنهما ليعذبان» [203] .

«اين دو نفر عذاب داده مي‌شوند».

و حديث ابوايوب [204] tكه فرمود: پيامبرr از خانه بيرون آمد در حالي كه خورشيد غروب كرده بود. در اين حال صدايي شنيد فرمود: «يهود تعذب في قبورها» [205] .

«يهودی است که در قبرش عذاب داده مي‌شود».

و حديث اسماء [206] لكه روايت كرد: «قام رسول‌اللهrخطيباً فذكر فتنة القبر التي يفتتن فيها المرء فلما ذكر ذلك ضج المسلمون ضجة» [207] .

«پيامبرr روزي بر سر منبر قرار گرفت و خطبه‌اي داد كه در آن درباره‌ي فتنه‌اي كه فرد در قبر دچار آن مي‌شود، صحبت فرمودند. هنگامي كه اين مسايل را بيان مينمودند، ناله و فرياد اصحاب به آسمان مي‌رسيد».

و عايشه [208] لنيز فرمود:

«ما رأيت رسول اللهr بعد، صلی صلاة إلاّ تعوذ من عذاب القبر» [209] .

«پيامبر خداr را نديده‌ام، مگر اينكه در هر نمازي كه مي‌خواند، از عذاب قبر به خداوند پناه مي‌برد».و در داستان ماه گرفتگي [210] كه در مدينه رخ داد و پيامبرr به اصحابy امر كرد كه از عذاب قبر به خداوند پناه ببرند.

تمامي اين احاديث صحيح [211] هستند كه نزديك به 60 حديث از آن‌ها را كه از طرق ثابتي از اصحاب روايت شده‌اند در كتابمان كه شرح (سُّلَّم) است، آورده‌ايم. [212]

وجوب ایمان به رستاخیز (بعث)

J دليل اين كه آدميان از قبرها برخاسته مي‌شوند (رستاخيز)، چيست؟

" خداوند مي‌فرمايد:

﴿$yg�?r'¯»t? â¨$¨Z9$# bÎ) óOçFZä. �Îû 5=÷?u� z`ÏiB Ï]÷èt7ø9$# $¯RÎ*sù /ä3»oYø)n=yz `ÏiB 5>#t?è? §NèO `ÏB 7pxÿõÜ?R §NèO ô`ÏB 7ps)n=tæ ¢OèO `ÏB 7ptóôÒ�B 7ps)¯=s?�C Î?ö?xîur 7ps)¯=s?èC tûÎiüt7ãYÏj9 öNä3s9 4 �?É)çRur �Îû ÏQ%tnö�F{$# $tB âä!$t±nS #�n<Î) 9@y_r& �wK|¡�B﴾ إلی قوله ﴿y7Ï9ºs? ¨br'Î/ ©!$# uqèd �,ptø:$# ¼çm¯Rr&ur Ç�øtä? 4�tAöquKø9$# ¼çm¯Rr&ur 4�n?tã Èe@ä. &äóÓx« Ö??Ï?s% ÇÏÈ ¨br&ur sptã$¡¡9$# ×pu?Ï?#uä ?w |=÷?u� $pk?Ïù ?cr&ur ©!$# ß]yèö7t? `tB �Îû Í�qç7à)ø9$# ÇÐÈ﴾ [الحج: 5-7]

«اى مردم اگر دربارهی برانگيخته شدن در شكّ هستید پس [بدانيد] كه ما شما را از خاك آفريده‏ايم سپس از نطفه سپس از علقه آنگاه از مضغه داراى خلقت كامل و [احيانا] خلقت ناقص تا [قدرت خود را] بر شما روشن گردانيم و آنچه را اراده مى‏كنيم تا مدتى معين در رحمها قرار مى‏دهيم». تا آنجا که ميفرمايد: «اين [قدرتنماييها] بدان سبب است كه خدا خود حق است و اوست كه مردگان را زنده مى‏كند و [هم] اوست كه بر هر چيزى تواناست. و [هم] آنكه رستاخيز آمدنى است [و] شكّى در آن نيست و در حقيقتخداست كه كسانى را كه در گورهايند برمى‏انگيزد».

﴿ uqèdur �Ï%©!$# (#äty?ö7t? t,ù=yÜø9$# ¢OèO ¼çnß??Ïèã? uqèdur Ücuq÷dr& Ïmø?n=tã﴾ [الروم: 27]

«اوست آن كس كه آفرينش را آغاز مى‏كند و باز آن را تجديد مى‏نمايد و اين [كار] بر او آسانتر است و در آسمان‌ها و زمين نمونه والا[ى هر صفت برتر] از آن اوست و اوستشكست‏ناپذير سنجيده‏كار».

﴿$yJx. !$tRù&y?t/ tA¨rr& 9,ù=yz ¼çnß??Ïè?R﴾ [الأنبياء: 104]

«همان گونه كه بار نخست آفرينش را آغاز كرديم دوباره آن را بازمى‏گردانيم».

﴿ ãAqà)t?ur ß`»|¡RM}$# #s?Ïär& $tB �MÏB t$öq|¡s9 ßlt?÷zé& $??ym ÇÏÏÈ ?wurr& ã?à2õ?t? ß`»|¡RM}$# $¯Rr& çm»oYø)n=yz `ÏB ã@ö6s% óOs9ur à7t? $\«ø?x© ÇÏÐÈ﴾ [مريم: 66-67]

«و انسان مى‏گويد آيا وقتى بميرم راستى زنده [از قبر] بيرون آورده مى‏شوم. آيا انسان به ياد نمى‏آورد كه ما او را قبلاً آفريده‏ايم و حال آنكه چيزى نبوده است».

﴿óOs9urr& t?t? ß`»|¡RM}$# $¯Rr& çm»oYø)n=yz `ÏB 7pxÿõÜ?R #s?Î*sù uqèd ÒO?ÅÁyz ×ûüÎ7�B ÇÐÐÈ z>u??Ñur $oYs9 WxsWtB zÓÅ¤tRur ¼çms)ù=yz ( tA$s% `tB ÄÓ÷Õã? zN»sàÏèø9$# }�Édur ÒO?ÏBu� ÇÐÑÈ ö@è% $pk?Í?ósã? ü�Ï%©!$# !$ydr't±Sr& tA¨rr& ;o§?tB﴾ [يس: 77-79] تا آخر سوره.

«مگر آدمى ندانسته است كه ما او را از نطفه‏اى آفريده‏ايم پس بناگاه وى ستيزه‏جويى آشكار شده است. و براى ما مثالى آورد و آفرينش خود را فراموش كرد گفت چه كسى اين استخوانها را كه چنين پوسيده است زندگى مى‏بخشد. بگو همان كسى كه نخستين‏بار آن را پديد آورد و اوست كه به هر [گونه] آفرينشى داناست».

﴿ óOs9urr& (#÷rt?t? ¨br& ©!$# �Ï%©!$# t,n=y{ ÅVºuq»yJ¡¡9$# uÚö�F{$#ur öNs9ur zÓ÷ët? £`ÎgÉ)ù=s?¿2 A�Ï?»s)Î/ #�n?tã br& }�Å¿øtä? 4�tAöqyJø9$# 4 #�n?t/ ¼çm¯RÎ) 4�n?tã Èe@ä. &äóÓx« Ö??Ï?s% ÇÌÌÈ﴾ [الأحقاف: 33]

«مگر ندانسته‏اند كه آن خدايى كه آسمان‌ها و زمين را آفريده و در آفريدن آن‌ها درمانده نگرديد مى‏تواند مردگان را [نيز] زنده كند آرى اوست كه بر همه چيز تواناست».

﴿ ô`ÏBur ÿ¾ÏmÏG»t?#uä y7¯Rr& �t?s? uÚö�F{$# ZpyèÏ±»yz !#s?Î*sù $uZø9t�Rr& $pkö?n=tæ uä!$yJø9$# ôN¨�tI÷d$# ôMt/u�ur 4 ¨bÎ) ü�Ï%©!$# $yd$u?ômr& Ç�ósßJs9 #�tAöqyJø9$# 4 ¼çm¯RÎ) 4�n?tã Èe@ä. &äóÓx« í??Ï?s% ÇÌÒÈ﴾ [فصلت: 39]

«و از [ديگر] نشانه‏هاى او اين است كه تو زمين را افسرده مى‏بينى و چون باران بر آن فروريزيم به جنبش درآيد و بردمد آرى همان كسى كه آن را زندگى بخشيد قطعاً زنده‏كننده مردگان است در حقيقت او بر هر چيزى تواناست».

و همچنين بسياري از مثال‌هايي كه خداوند در اين باره آورده است، مثلاً اينكه با آب باران زمين را بعد از مرگ كه با خشكي عارض آن شده است، سرسبز و پوشيده از گياهان مي‌كند پیامبر با این مثال در حدیث طولانی عقیلی مثال میزند آنگاه که میفرماید: «و لعمر الهک ما يدع علی ظهرها من مصرع قتيل ولا مدفن ميت إلا شقت عنه القبر حتی يخلقه من قبل رأسه فيستوی جالسا يقول ربک: مَهْيَمْ؟ (أي ما أمرک وما شأنک) لما کان منه يقول ربي أمس اليوم لعهده بالحياة يحسبه حديثا بأهله. قلت: يا رسول الله! کيف يجمعنا بعد ما تمزقنا الرياح والبلی والسباع؟ قال: انبئک بمثل ذلک في آلاء الله، الأرض أشرفت عليها وهي مدرة بالية فقلت: لا تحيا أبداً؟ فأرسل الله عليها السماء فلم تلبث عنها إلا أياماً حتی أشرفت عليها فإذا هي شربة واحدة ولعمر إلهک لهو أقدر علی أن يجمعکم من الماء علی أن يجمع نبات الأرض فتخرجون من الأصواء من مصارعکم... » الحديث.

«سوگند به بقای پروردگارت بر روی زمین هر جا کسی کشته شد و یا مرده ای دفن شد قبر وی شکافته شده (خداوند متعال) آن مرده یا مقتول را از طرف سر زنده نموده و میآفریند تا اینکه بلند شده ومینشیند. پروردگارت میفرماید: چطوری (در چه حالی یا چه مدت اینجایی)؟ میگوید پروردگارا دیروز یا همین امروز بود (که اینجوری شدم) بسبب اینکه زندگی دنیا و قبل از مرگ را نزدیک میبیند، چنین میپندارد که همین دیروز یا امروز بود که خانواده و بستگانش را ترک نموده است. گفتم: ای رسول خداr، خداوند متعال چگونه ما را جمع مینماید بعد از اینکه بادها و فنا و فرسودگی و درندگان ما را از هم پاشیدهاند؟ فرمود: در میان نعمتهای خداوند نمونه و مثالی شبیه آن برایت ذکر میکنم. (مثلا) زمینی را میبینی که بصورت گلی خشک است میگویی هرگز زنده نخواهد شد (و در آن گیاهی نمیروید) اما خداوند از آسمان بر آن زمین باران میفرستد چند روزی نمیگذرد که دوباره به دیدن آن میروی میبینی که یکپارچه سرسبز و خرم شدهاست و سوگند به بقای پروردگارت او بر اینکه شما را به وسیله آب دوباره زنده گرداند تواناتر است (این کار برای او آسانتر است) از اینکه گیاهان را بر روی زمین برویاند. بنابراین از قبرها و مزارهایتان بیرون میآیید... »

%%%%%

J حكم آن كسي كه بعث (رستاخيز) را انكار مي‌كند، چيست؟

" آن فرد با انكار رستاخيز به خداوند و پيامبران و كتاب‌هاي آسماني كافر شده است.

خداوند ميفرمايد:

﴿ tA$s%ur tûïÏ%©!$# (#ÿrã?xÿx. #s?Ïär& $¨Zä. $\/ºt?è? !$tRät!$t/#uäur $¨ZÍ¬r& ?cqã_t?÷?ßJs9 ÇÏÐÈ﴾ [النمل: 67]

«و كسانى كه كفر ورزيدند گفتند آيا وقتى ما و پدرانمان خاك شديم آيا حتما [زنده از گور] بيرون آورده مى‏شويم».

﴿* bÎ)ur ó=yf÷ès? Ò=yfyèsù öNçlé;öqs% #s?Ïär& $¨Zä. $¹/ºt?è? $¯RÏär& �Å"s9 9,ù=yz >??Ï?y` 3 y7Í´¯»s9'ré& ?úïÏ%©!$# (#rã?xÿx. öNÍkÍh5t?Î/ ( y7Í´¯»s9'ré&ur ã@»n=øñF{$# þ�Îû óOÎgÏ%$uZôãr& ( y7Í´¯»s9'ré&ur Ü=»ptõ¾r& Í�$¨Z9$# ( öNèd $pk?Ïù tbrà$Î#»yz ÇÎÈ﴾ [الرعد: 5]

«و اگر عجب دارى عجب از سخن آنان [=كافران] است كه آيا وقتى خاك شديم به راستى در آفرينش جديدى خواهيم بود اينان همان كسانند كه به پروردگارشان كفر ورزيده‏اند و در گردنهايشان زنجيرهاست و آنان همدم آتشند و در آن ماندگار خواهند بود».

﴿zNtãy� tûïÏ%©!$# (#ÿrã?xÿx. br& `©9 (#qèVyèö7ã? 4 ö@è% 4�n?t/ �În1u�ur £`èVyèö6çGs9 §NèO ¨bàs¬7t^çGs9 $yJÎ/ ÷Läêù=ÏHxå 4 y7Ï9ºs?ur �n?tã «!$# ×??Å¡o? ÇÐÈ﴾ [التغابن: 7]

«كسانى كه كفر ورزيدند پنداشتند كه هرگز برانگيخته نخواهند شد بگو آرى سوگند به پروردگارم حتماً برانگيخته خواهيد شد سپس شما را به [حقيقت] آنچه كرده‏ايد قطعاً واقف خواهند ساخت و اين بر خدا آسان است».

و در حديثي كه در صحيحين، ابوهريره [213] t روايت مي‌كند، آمده است كه پيامبرr فرمود: خداوند سبحان مي‌فرمايد:

«كذبني ابن آدم ولم يكن له ذلك وشتمني ولم يكن له ذلك، فأما تكذيبه إياي فقوله: لن يعيدني كما بدأني وليس أول الخلق بأهون عليّ من إعادته وأما شتمه إياي فقوله: اتخذ الله ولداً، وأنا الأحد الصمد لم ألد ولم أولد ولم يكن لي كفواً أحد» [214] .

«آدميزاد مرا تكذيب مي‌كند و در حالي كه اين حق او نيست كه مرا تكذيب نمايد و او مرا شتم و ناسزا مي‌گويد در حالي كه اين اجازه را نداشت كه مرا شتم نمايد. اما تكذيبي كه درباره‌ي من روا مي‌دارد، اين است كه مي‌گويد: خداوند مرا آن گونه كه بار اول خلق كرده است، دوباره زنده نمي‌كند. در حالي كه خلقت دوم (رستاخيز) از خلقت اول سخت‌تر نيست. اما ناسزايي كه به من مي‌دهد، اين است كه مي‌گويد: خداوند فرزند دارد و اين در حالي است كه همانا من تنها و بي‌نياز هستم و نزاده و زاييده نشده‌ام و كسي هم همتاي من نيست».

صحنههای روز قیامت

J دليل اين كه معتقديم در صور دميده مي‌شود، چيست و اين دميدن چند بار صورت مي‌گيرد؟

" خداوند مي‌فرمايد:

﴿ y?ÏÿçRur �Îû Í�q?Á9$# t,Ïè|Ásù `tB �Îû ÏNºuq»yJ¡¡9$# `tBur �Îû ÇÚö�F{$# ?wÎ) `tB uä!$x© ª!$# ( §NèO y?ÏÿçR Ïm?Ïù 3�t?÷zé& #s?Î*sù öNèd ×P$u?Ï% tbrã?ÝàZt? ÇÏÑÈ﴾ [الزمر: 68]

«و در صور دميده مى‏شود پس هر كه در آسمان‌ها و هر كه در زمين است بيهوش درمى‏افتد مگر كسى كه خدا بخواهد سپس بار ديگر در آن دميده مى‏شود و بناگاه آنان بر پاى ايستاده مى‏نگرند».

در اين دو آيه دوبار دميدن ذكر شده است كه بار اولِ دميدن در صور براي گرفتن جان موجودات (صاعقه) و بار دومِ دميدن، براي زنده‌گرداندن آن‌ها (رستاخيز) است.

نيز خداوند مي‌فرمايد: ﴿tPöqt?ur ã?xÿZã? �Îû Í�q?Á9$# tíÌ�xÿsù `tB �Îû ÏNºuq»yJ¡¡9$# `tBur �Îû ÇÚö�F{$# ?wÎ) `tB uä!$x© ª!$# 4 <@ä.ur çnöqs?r& tûïÌ?Åzºy? ÇÑÐÈ﴾ [النمل: 87]

«و روزى كه در صور دميده شود پس هر كه در آسمان‌ها و هر كه در زمين است به هراس افتد مگر آن كس كه خدا بخواهد و جملگى با زبونى رو به سوى او آورند».

اگر كسي «فزع» آورده شده در اين آيه را به صاعقه معني كند، منظور همان نفخه اولي است كه در آيه فوق (سوره زمر) آورده شده است.

نيز حديثي از امام مسلم هم آن را تأييد مي‌كند، در آن حديث آمده است كه: «ثم ينفخ في‌الصور فلا يسمعه أحد إلاّ أصغی ليتاً ورفع ليتاً – قال- وأول من يسمعه رجل يلوط حوض إبله- قال- فيصعق ويصعق الناس، ثم يرسل الله أو قال: ينزل الله مطراً كأنه الطل أو قال الظل- شعبة الشاك- فتنبت منه أجساد الناس ثم ينفخ فيه أخری فإذا هم قيام ينظرون...» [215] الحديث.

«... سپس در صور دميده مي‌شود هيچ كس صداي آن را نمي‌شنود، مگر اينكه يكبار گردنش را پايين انداخته و سپس آن را بالا مي‌برد و مي‌ميرد و فرمود: اولين كسي كه آن صدا را مي‌شنود، شخصي است كه در حال حفر كانال آب براي شترانش است. با شنيدن اين صدا آن فرد مي‌ميرد و بقيه مردم هم پس از او مي‌ميرند. سپس خداوند باراني را مي‌باراند، به مانند سايه يا مانند بارانِ در آفتاب كه با آن بدن آدميان دوباره و مانند گياه سر از خاك بيرون مي‌آورد. سپس صور دوم دميده مي‌شود كه همه‌ي مردم از قبرهايشان برمي‌خيزند و در حالي كه چشم‌هايشان از حدقه درآمده است، نگاه مي‌كنند».

و كساني كه فزع را غير از «صاعقه» تفسير نموده‌اند، آن را نفخه ديگري غير از دو نفخه قرار داده‌اند كه قبل از آن دو واقع مي‌شود و اين تفسير را حديثي طولاني در مورد صور تاييد مي‌كند كه در آن سخن از سه بار دميدن در صور آمده است: نفخه‌ي فزع (ترس)، نفخه‌ي صعق (مردن يكبارگي) و نفخهیقيام در برابر خداوند (رستاخيز) [216] .

%%%%%

J در «قرآن کریم» روز حشر چگونه توصيف شده است؟

" در توصيف آن آيات زيادي وجود دارد از جمله:

﴿ô?s)s9ur $tRqßJçG÷¥Å_ 3�y?ºt?èù $yJx. öNä3»oYø)n=yz tA¨rr& ;o§?tB ﴾ [الأنعام: 94]

«و همان گونه كه شما را نخستين بار آفريديم [اكنون نيز] تنها به سوى ما آمده‏ايد».

﴿öNßg»tR÷?|³ymur öNn=sù ö�Ï?$tóçR öNåk÷]ÏB #Y?tnr& ÇÍÐÈ﴾ [الکهف: 47]

«وآنان را گرد مى‏آوريم و هيچ يك را فرو گذار نمى‏كنيم».

﴿tPöqt? ç?à³øtwU tûüÉ)GßJø9$# �n<Î) Ç`»uH÷q§?9$# #Y?øùur ÇÑÎÈ ä-qÝ¡nSur tûüÏBÌ?ôfßJø9$# 4�n<Î) tL©èygy_ #Y?ö�Ír ÇÑÏÈ﴾ [مريم:85- 86]

«[ياد كن] روزى را كه پرهيزگاران را به سوى [خداى] رحمان گروه گروه محشور مى‏كنيم. و مجرمان را با حال تشنگى به سوى دوزخ مى‏رانيم».

﴿÷LäêYä.ur %[`ºurø�r& ZpsW»n=rO ÇÐÈ Ü=»ysô¹r'sù ÏpuZyJø?yJø9$# !$tB Ü=»ptõ¾r& ÏpuZyJø?yJø9$# ÇÑÈ Ü=»ptõ¾r&ur ÏpyJt«ô±pRùQ$# !$tB Ü=»ptõ¾r& ÏpyJt«ô±pRùQ$# ÇÒÈ tbqà)Î7»¡¡9$#ur tbqà)Î7»¡¡9$# ÇÊÉÈ﴾ [الواقعه: 7- 10]

«و شما سه دسته شويد. ياران دست راست كدامند ياران دست راست. و ياران چپ كدامند ياران چپ. و سبقت‏گيرندگان مقدمند».

﴿7?Í´tBöqt? ?cqãèÎ7Ft? zÓÅç#¤$!$# ?w yluqÏã ¼ã&s! ( ÏMyèt±yzur ßN#uqô¹F{$# Ç`»uH÷q§?=Ï9 ?xsù ßìyJó¡n@ ?wÎ) $T¡ôJyd ÇÊÉÑÈ﴾ [طه: 108]

«در آن روز [همه مردم] داعى [حق] را كه هيچ انحرافى در او نيست پيروى مى‏كنند و صداها در مقابل [خداى] رحمان خاشع مى‏گردد و جز صدايى آهسته نمى‏شنوى».

و آن صداي نقل و انتقال به سوي محشر است، مانند صداي آهستهي شتر [217] .

﴿`tBur Ï?öku? ª!$# uqßgsù Ï?tGôgßJø9$# ( `tBur ö@Î=ôÒã? `n=sù y?ÅgrB öNçlm; uä!$u?Ï9÷rr& `ÏB ¾ÏmÏRrß? ( öNèdç?à³øtwUur tPöqt? ÏpyJ»u?É)ø9$# 4�n?tã öNÎgÏdqã_ãr﴾ [الإسراء: 97]

«و هر كه را خدا هدايت كند او رهيافته است و هر كه را گمراه سازد در برابر او براى آنان هرگز دوستانى نيابى و روز قيامت آن‌ها را كور و لال و كر به روى چهره‏شان درافتاده برخواهيم انگيخت».

%%%%%

J در سنت نبوي محشر به چه وصفي آمده است؟

" پيامبرr فرمودند:

«يحشر الناس علی ثلاث راغبين راهبين، واثنان علی بعير، وثلاثة علی بعير، وأربعة علی بعير، وعشرة علی بعير، وتحشر بقيتهم النار، تقليل معهم حيث قالوا؛ وتصبح حيث أصبحوا؛ وتمسي معهم حيث أمسوا» [218] .

«مردم به سه گونه حشر مي‌شوند: همراه با خوف و رجا، در حالي كه دو نفر يا سه نفر يا چهار نفر تا ده نفر بر شتري قرار دارند و بقيه به سوي آتش جهنم برده مي‌شوند و هرجا كه بخواهند استراحت كنند، يا اگر بخواهند شب را روز و يا روز را به شب برسانند، آتش همراه آنان است و از آنان جدا نمي‌شود».

و انس بن مالكt روايت مي‌كند كه فردي از رسول خداr پرسيد: اي فرستاده خدا چگونه كافر بر سر و رويش حشر مي‌شود؟ پيامبرr فرمود:

«أليس الذي أمشاه علی الرجلين في الدنيا قادراً علی أن يمشيه علی وجهه يوم القيامة» [219] .

«آن كس كه او را در دنيا بر سر پاهايش نگهداشته بود و او را به راه مي‌بُرد، قادر است روز قيامت هم بر سر و رويش او را نگه دارد».

و فرمود: «إنكم محشورون حفاة عراة غرلاً ﴿$yJx. !$tRù&y?t/ tA¨rr& 9,ù=yz ¼çnß??Ïè?R﴾ [الأنبياء: 104] إن أول الخلائق يكسی يوم القيامة إبراهيم...» الحديث [220] .

«همانا شما پابرهنه و لخت و ختنه نشده آورده مي‌شويد، «همان گونه كه بار نخست آفرينش را آغاز كرديم دوباره آن را بازمى‏گردانيم» همانا اولين كسي كه روز قيامت خداوند بر تن او لباس مي‌پوشاند، ابراهيم است....

عايشهلفرمود: يا رسول‌اللهr آيا مردان و زنان برخي برخي ديگر را نگاه مي‌كنند (در حالي كه لخت هستند؟) پيامبرr فرمودند: «الأمر أشد من أن يهمهم ذلك» [221] .

«همانا احوال آن روز سخت‌تر است از آن كه آنان به اين كار بپردازند».

%%%%%

J موقف- مكان و زمان ايستادن در قيامت -در آيات قرآني چگونه توصيف شده است؟

" خداوند ميفرمايد:

﴿?wur ?útù|¡óss? ©!$# ¸xÏÿ»xî $£Jtã ã@yJ÷èt? ?cqßJÎ=»©à9$# 4 $yJ¯RÎ) öNèdã?½jzxsã? 5Qöqu?Ï9 ßÈy?ô±n@ Ïm?Ïù ã?»|Áö/F{$# ÇÍËÈ ?úüÏèÏÜôgãB ÓÉëÏYø)ãB öNÎhÅ?râäâ� ?w �?s?ö?t? öNÍkö?s9Î) óOßgèùö?sÛ ( öNåkèEy?Ï«øùr&ur Öä!#uqyd ÇÍÌÈ﴾ [إبراهيم: 42- 43]

«و خدا را از آنچه ستمكاران مى‏كنند غافل مپندار جز اين نيست كه [كيفر] آنان را براى روزى به تاخير مى‏اندازد كه چشمها در آن خيره مى‏شود. شتابان سر برداشته و چشم بر هم نمى‏زنند و [از وحشت] دلهايشان تهى است».

﴿tPöqt? ãPqà)t? ßyr�?9$# èps3Í´¯»n=yJø9$#ur $yÿ|¹ ( ?w ?cqßJ¯=s3tGt? ?wÎ) ô`tB tbÏ?r& ã&s! ß`»oH÷q§?9$# tA$s%ur $\/#uq|¹ ÇÌÑÈ﴾ [النبأ: 38]

«روزى كه روح و فرشتگان به صف مى‏ايستند و [مردم] سخن نگويند مگر كسى كه [خداى] رحمان به او رخصت دهد و سخن راست گويد».

﴿öNèdö�É?Rr&ur tPöqt? ÏpsùÎ�Fy$# Ï?Î) Ü>qè=à)ø9$# �t$s! Ì?Å_$uZptø:$# tûüÏJÏà»x. 4 $tB tûüÏJÎ=»©à=Ï9 ô`ÏB 5O?ÏHxq ?wur 8ì?Ïÿx© äí$sÜã? ÇÊÑÈ﴾ [غافر: 18]

«و آن‌ها را از آن روز قريب[الوقوع] بترسان آنگاه كه جانها به گلوگاه مى‏رسد در حالى كه اندوه خود را فرو مى‏خورند براى ستمگران نه يارى است و نه شفاعتگرى كه مورد اطاعت باشد».

﴿?Îû 5Qöqt? tb%x. ¼çnâ�#y?ø)ÏB tûüÅ¡÷Hs~ y#ø9r& 7puZy? ÇÍÈ﴾ [المعارج: 4]

«فرشتگان و روح در روزى كه مقدارش پنجاه هزار سال است به سوى او بالا مى‏روند».

﴿éøã?øÿoYy? öNä3s9 tm�?r& Èb?xs)¨W9$# ÇÌÊÈ﴾ [الرحمن: 31]

«اى جن و انس زودا كه به شما بپردازيم».

%%%%%

J موقف در سنت چگونه توصيف شده است؟

" در اين زمينه احاديث فراواني وارد شده است، از جمله:

حديثي كه ابن عمرب در تفسير آيهی ﴿tPöqt? ãPqà)t? â¨$¨Z9$# Éb>t?Ï9 tûüÏHs>»yèø9$# ÇÏÈ﴾ [222] از پيامبرr روايت مي‌كند كه فرمود: «يقوم أحدهم في رشحه إلی أنصاف أذنيه» [223] .

«هر كدام از آن‌ها در عرقش كه تا نزديك گوش‌هايش مي‌رسد، غرق شده است».

و حديث ابوهريره t كه نقل مي‌كندكه پيامبرr فرمود:

«يعرق الناس يوم القيامة حتی يذهب عرقهم في الأرض سبعين ذراعاً ويلجمهم حتی يبلغ آذانهم» [224] .

«مردم در روز قيامت آن قدر عرق مي‌كنند، كه عرق آنان هفتاد ذراع در زمين فرو رفته ولي همچنان تا گوش‌هايشان مي‌رسد».

ایمان به عرض و حساب و نشر صُحُف و میزان

J صفت عرض- نشان دادن كارنامه اعمال- و حساب در قرآن چگونه است؟

" خداوند ميفرمايد:

﴿7?Í´tBöqt? tbqàÊt?÷èè? ?w 4�s"ø?rB óOä3ZÏB ×pu?Ïù%s{ ÇÊÑÈ﴾ [الحاقه: 18]

«در آن روز شما [به پيشگاه خدا] عرضه مى‏شويد [و] پوشيده‏اى از شما پوشيده نمى‏ماند».

﴿(#qàÊÌ?ããur 4�n?tã y7În/u� $yÿ|¹ ô?s)©9 $tRqßJçF÷¥Å_ $yJx. ö/ä3»oYø)n=yz tA¨rr& ¥o§?tB﴾ [الکهف: 48]

«و ايشان به صف بر پروردگارت عرضه مى‏شوند [و به آن‌ها مى‏فرمايد] به راستى همان گونه كه نخستين بار شما را آفريديم [باز] به سوى ما آمديد بلكه پنداشتيد هرگز براى شما موعدى مقرر قرار نخواهيم داد».

﴿tPöqt?ur ç?à³øtwU `ÏB Èe@à2 7p¨Bé& %[`öqsù `£JÏiB Ü>Éj?s3ã? $uZÏG»t?$t«Î/ ôMßgsù tbqããy�qã? ÇÑÌÈ #Ó¨Lym #s?Î) râä!%y` tA$s% NçFö/¤??2r& ÓÉL»t?$t«Î/ óOs9ur (#qäÜ?ÏtéB $pkÍ5 $¸Jù=Ïã #s?$¨Br& ÷LäêZä. tbqè=yJ÷ès? ÇÑÍÈ yìs%urur ãAöqs)ø9$# NÍkö?n=tã $yJÎ/ (#qßJn=sß ôMßgsù ?w tbqà)ÏÜZt? ÇÑÎÈ﴾ [النمل: 83- 85]

«و آن روز كه از هر امتى گروهى از كسانى را كه آيات ما را تكذيب كرده‏اند محشور مى‏گردانيم پس آنان نگاه داشته مى‏شوند تا همه به هم بپيوندند. تا چون [همه كافران] بيايند [خدا] مى‏فرمايدآيا نشانه‏هاى مرا به دروغ گرفتيد و حال آنكه از نظر علم بدانها احاطه نداشتيد آيا [در طول حيات] چه مى‏كرديد. و به [كيفر] آنكه ستم كردند حكم [عذاب] بر آنان واجب گردد در نتيجه ايشان دم برنيارند».

﴿7?Í³tBöqt? â�ß?óÁt? â¨$¨Y9$# $Y?$tGô©r& (#÷ru?ã?Ïj9 öNßgn=»yJôãr& ÇÏÈ `yJsù ö@yJ÷èt? tA$s)÷WÏB >o§�s? #\?ø?yz ¼çnt?t? ÇÐÈ `tBur ö@yJ÷èt? tA$s)÷WÏB ;o§�s? #v?x© ¼çnt?t? ÇÑÈ﴾ [الزلزله: 6- 8]

«آن روز مردم پراكنده برآيند تا [نتيجه] كارهايشان به آنان نشان داده شود. پس هر كه هموزن ذره‏اى نيكى كند [نتيجه] آن را خواهد ديد. و هر كه هموزن ذره‏اى بدى كند [نتيجه] آن را خواهد ديد».

﴿??În/u�uqsù óOßg¨Yn=t«ó¡oYs9 tûüÏèuHødr& ÇÒËÈ $¬Hxå (#qçR%x. tbqè=yJ÷èt? ÇÒÌÈ﴾ [الحجر: 92- 93]

«پس سوگند به پروردگارت كه از همه آنان خواهيم پرسيد. از آنچه انجام مى‏دادند».

﴿óOèdqàÿÏ%ur ( Nåk¨XÎ) tbqä9qä«ó¡¨B ÇËÍÈ﴾ [الصافات: 24]

«و بازداشتشان نماييد كهآنها مسؤولند».

%%%%%

J اين موارد در سنت چگونه آمده‌اند؟

پيامبرr مي‌فرمايد: «من نوقش الحساب عذب» قالت عائشة: أليس يقول الله تعالی: ﴿t$öq|¡sù Ü=y?$ptä? $\/$|¡Ïm #Z??Å¡o? ÇÑÈ﴾ [225] قال: «ذلك العرض» [226]

«آن كس كه در حساب مناقشه نمايد عذاب داده مي‌شود.عايشهفرمود: مگر خداوند نمي‌فرمايد: ﴿t$öq|¡sù Ü=y?$ptä? $\/$|¡Ïm #Z??Å¡o? ÇÑÈ﴾؟ فرمود: اين كه در آيه آمده است، منظور عرض است».

و پيامبرr فرمود: «يجاء بالكافر يوم القيامة فيقال له: أرأيت لو كان لك ملء الأرض ذهباً كنت تفتدي به؟ فيقول: نعم فيقال: قد سئلت ما هو أيسر من ذلك. وفي رواية: فقد سألتك ما هو أهون من هذا وأنت في صلب آدم، أن لا تشرك بي فأبيت إلاّ الشرك» [227] .

«آن روزكافر را مي‌آورند و به او مي‌گويند آيا اگر هم اكنون پر از زمين طلا و جواهر داشتي آن‌ها را در راه آزاديت فديه نمي‌دادي؟ مي‌گويد: بله. به او گفته مي‌شود: اما از تو در حاليکه در صلب آدم بودي بسيار كمتر از اين خواسته شد و درخواست از تو اين بود كه براي خداوند شريك قرار ندهي. ولي همچنان تو مشرك شدي».

و فرمود:

«ما منكم من أحد إلاّ سيكلمه ربه ليس بينه وبينه ترجمان فينظر أيمن منه فلا يری إلاّ ما قدم من علمه، وينظر أشأم منه فلا يری إلاّ ما قدم، وينظر بين يديه فلا يری إلاّ النار تلقاء وجهه فاتقوا النار ولو بشق تمرة ولو بكلمة طيبة» [228] .

«هر كدام از شما در حالي با پروردگارش صحبت مي‌كند كه در بين او و خدايش هيچ حايل و مترجمي قرار ندارد. در اين هنگام آن فرد به سمت راست و چپ خود نگاه مي‌كند و جز اعمال خود چيز ديگري را نمي‌بيند و جلوي خود را نگاه مي‌كند، آتش جهنم را مي‌بيند. پس خود را از آتش دوزخ برهانيد، حتي اگر با دادن دانه خرمايي در راه خدا و يا گفتن کلمهي طيبه باشد.

و فرمود:

«يدنو أحدكم –يعني المؤمنين - منه ربه حتی يضع كنفه عليه فيقول عملت كذا وكذا فيقول نعم ويقول عملت كذا وكذا فيقول نعم فيقرره ثم يقول: إني سترت عليك في‌الدنيا وأنا أغفرها لك اليوم»([229]).

«هر کدام از شما ـ مؤمنين ـ پروردگارش به او نزديک ميشود، تا اينکه ستر و حجاب و حفاظ خداوند(سایهی رحمتش) بر وي قرار ميگيرد. سپس ميفرمايد: آيا تو اين کارها (منظور معاصي است، والله اعلم) را انجام دادي؟ ميگويد: بله. ميفرمايد اين کارها را انجام دادي ميگويد: بله. سپس ميفرمايد: من آن‌ها را در دنيا براي تو پوشاندم و امروز آن‌ها را براي تو ميبخشم».

%%%%%

J انتشار نامه‌ها- كارنامه‌ها- در قرآن چگونه توصيف شده است؟

خداوند ميفرمايد: ﴿¨@ä.ur ?`»|¡SÎ) çm»oYøBt�ø9r& ¼çnu?Èµ¯»sÛ �Îû ¾ÏmÉ)ãZãã ( ßlÌ?ø?éUur ¼çms9 tPöqt? ÏpyJ»u?É)ø9$# $Y7»tFÅ2 çm9s)ù=t? #·�qà±YtB ÇÊÌÈ ù&t?ø%$# y7t6»tGÏ. 4�s"x. y7Å¡øÿuZÎ/ tPöqu?ø9$# y7ø?n=tã $Y7?Å¡ym ÇÊÍÈ﴾ [الإسراء: 13- 14]

«وكارنامه هر انسان را به گردن او بسته‏ايم و روز قيامت براى او نامه‏اى كه آن را گشاده مى‏بيند بيرون مى‏آوريم. نامه‏ات را بخوان كافى است كه امروز خودت حسابرس خود باشى».

﴿#s?Î)ur ß#ßs?Á9$# ôNu?Å³èS ÇÊÉÈ﴾ [التکوير: 10]

«و آنگاه كه نامه‏ها زهم بگشايند».

﴿yìÅÊãrur Ü=»tGÅ3ø9$# �u?tIsù tûüÏBÌ?ôfßJø9$# tûüÉ)Ïÿô±ãB $£JÏB Ïm?Ïù tbqä9qà)t?ur $oYtGn=÷?uq»t? ÉA$tB #x?»yd É=»tGÅ6ø9$# ?w â�Ï?$tóã? Zou??Éó|¹ ?wur ¸ou??Î7x. HwÎ) $yg8|Áômr& 4 (#rß?y`urur $tB (#qè=ÏJtã #Z?ÅÑ%tn 3 ?wur ÞOÎ=ôàt? y7�/u� #Y?tnr& ÇÍÒÈ﴾ [الکهف: 49]

«و كارنامه [عمل شما در ميان] نهاده مى‏شود آنگاه بزهكاران را از آنچه در آن است بيمناك مى‏بينى و مى‏گويند اى واى بر ما اين چه نامه‏اى است كه هيچ [كار] كوچك و بزرگى را فرو نگذاشته جز اينكه همه را به حساب آورده است و آنچه را انجام داده‏اند حاضر يابند و پروردگار تو به هيچ كس ستم روا نمى‏دارد».

﴿$¨Br'sù ô`tB ??ÎAré& ¼çmt7»tGÏ. ¾ÏmÏY?ÏJu?Î/ ãAqà)u?sù ãPät!$yd (#râät?ø%$# ÷mu?Î6»tFÏ. ÇÊÒÈ﴾ [الحاقه: 19] تا ﴿tbqä«ÏÜ»s?ø:$# ÇÌÐÈ﴾ [الحاقه: 37]

«اما كسى كه كارنامه‏اش به دست راستش داده شود گويد بياييد و كتابم را بخوانيد». تا جايي که ميفرمايد: «كه آن را جز خطاكاران نمى‏خورند».

و آيهی سوره انشقاق كه خداوند مي‌فرمايد: ﴿$¨Br'sù ô`tB ??ÎAré& ¼çmt7»tGÏ. ¾ÏmÏY?ÏJu?Î/ ÇÐÈ﴾ و فرموده است ﴿$¨Br&ur ô`tB u�ÎAré& ¼çmt7»tGÏ. uä!#u�ur ¾ÍnÌ?ôgsß ÇÊÉÈ﴾ [الإنشقاق: 7- 10]

«اما كسى كه كارنامه‏اش به دست راستش داده شود» و فرمود: «و اما كسى كه كارنامه‏اش از پشتسرش به او داده شود».

بر اين موضوع دلالت دارد كه كسي كه كتابش را با دست راستش بگيرد، آن را از سمت جلويش برايش مي‌آورند و اما آن كسي كه با دست چپ نامه‌اش را بگيرد، آن را از پشت سرش به او مي‌دهند.

%%%%%

J دليل اين امر در سنت نبوي چيست؟

در اين مورد احاديث زيادي هست، من جمله اين فرمودهي رسول خداستr: «يدنو أحدكم «يعني المؤمنين» منه ربه حتی يضع كنفه عليه فيقول عملت كذا وكذا فيقول نعم ويقول عملت كذا وكذا فيقول نعم فيقرره ثم يقول اني سترت عليك في‌الدنيا وأنا أغفرها لك اليوم. ثم تطوي صحيفة حسناته وأما الآخرون أو الکفار فينادي عليهم علی رؤوس الأشهاد ﴿ãAqà)t?ur ß?»ygô©F{$# ÏäIwàs¯»yd ?úïÏ%©!$# (#qç/x?x. 4�n?tã óOÎgÎn/u�﴾» [230]

«هر کدام از شما ـ مؤمنين ـ پروردگارش به او نزديک ميشود، تا اينکه ستر و حجاب و حفاظ خداوند (سایه رحمتش) بر وي قرار ميگيرد. سپس ميفرمايد: آيا تو اين کارها (منظور معاصي است، والله اعلم) را انجام دادي؟ ميگويد: بله. ميفرمايد اين کارها را انجام دادي ميگويد: بله. سپس ميفرمايد: من آن‌ها را در دنيا براي تو پوشاندم و امروز آن‌ها را براي تو ميبخشم. سپس نامه نيکيهايش پيچيده ميشود. اما ديگران يا همان کفار از سوي گواهان ندا زده ميشود که «و گواهان خواهند گفت اينان بودند كه بر پروردگارشان دروغ بستند» [هود: 18].

عايشهل فرمود: «يا رسول الله! آيا در روز قيامت، كسي در فكر محبوب يا دوست خود خواهد بود؟» پيامبرr فرمود:

«يا عائشة! أما عند ثلاث فلا أما الميزان حتی يثقل أو يخف فلا، وأما عند تطاير الكتب إما يعطي بيمينه وإما يعطی بشماله فلا، وحين يخرج عنق من النار...» [231] .

«اي عايشه در سه حالت خير! در هنگام وزن كردن اعمال و اينكه آيا سنگين باشد يا سبك و در هنگام گرفتن كتاب‌ها-كارنامه‌ها- و اينكه آيا با دست راست آن را بگيرد يا چپ و در هنگام بیرون آمدن گردنی از آتش دوزخ. در اين حالت فرد تنها درگير احوال خود است و ديگري را چه دوست و چه دشمن در ياد ندارد».

%%%%%

J ترازو و وزن كردن در قرآن چگونه توصيف شده است؟

" خداوند ميفرمايد:

﴿ßì?ÒtRur tûïÎ�ºuqyJø9$# xÝó¡É)ø9$# ÏQöqu?Ï9 ÏpyJ»u?É)ø9$# ?xsù ãNn=ôàè? Ó§øÿtR $\«ø?x© ( bÎ)ur ?c%?2 tA$s)÷WÏB 7p¬6ym ô`ÏiB @Ay?ö?yz $oY÷?s?r& $pkÍ5 3 4�s"x.ur $oYÎ/ ?úüÎ7Å¡»ym ÇÍÐÈ﴾ [الأنبياء: 47]

«و ترازوهاى داد را در روز رستاخيز مى‏نهيم پس هيچ كس [در] چيزى ستم نمى‏بيند و اگر [عمل] هموزن دانه خردلى باشد آن را مى‏آوريم و كافى است كه ما حسابرس باشيم».

﴿ãbø�uqø9$#ur >?Í´tBöqt? �,ysø9$# 4 `yJsù ôMn=à)rO ¼çmãZ?Î�ºuqtB ??Í´¯»s9'ré'sù ãNèd tbqßsÎ=øÿßJø9$# ÇÑÈ﴾ [الأعراف: 8]

«و در آن روز سنجش [اعمال] درست است پس هر كس ميزانهاى [عمل] او گران باشد آنان خود رستگارانند».

﴿ïÆtBur ôM¤ÿyz ¼çmãZ?Î�ºuqtB ??Í´¯»s9'ré'sù tûïÏ%©!$# (#ÿrç?Å£yz öNßg|¡àÿRr& �Îû zN¨Yygy_ tbrà$Î#»yz ÇÊÉÌÈ﴾ [المؤمنون: 103]

«و كسانى كه كفه ميزان [اعمال]شان سبك باشد آنان به خويشتن زيان زده [و] هميشه در جهنم مى‏مانند».

و خداوند در مورد کافران ميفرمايد: ﴿?xsù ãLìÉ)çR öNçlm; tPöqt? ÏpyJ»u?É)ø9$# $ZRø�ur ÇÊÉÎÈ﴾ [الکهف:105]

«و روز قيامت براى آن‌ها [قدر و] ارزشى نخواهيم نهاد».

%%%%%

J در اين باره از سنت نبوي چه دليلي وجود دارد؟

" احاديث بسياري در اين باره روايت شده است مانند:

حديث بطاقه كه درباره كسي است كه شهادتين گفته است و تنها عمل نيك او غير از اصل ايمان فقط همان شهادتين مي‌باشد. اما اعمال بد او در نود و نه پرونده حجيم آورده شده است [232] . پس در روز قيامت خداوند آن‌ها را در ترازو قرار مي‌دهد و شهادتين از نود و نه پرونده سنگين‌تر است.

نيز حديث پيامبرr كه در فضيلت ابن مسعودt مي‌فرمايد:

«أتعجبون من دقة ساقيه، والذي نفسي بيده لهما في الميزان أثقل من أحد» [233] .

«آيا از لاغري ساق پاهاي ابن مسعود تعجب مي‌كنيد؟ قسم به آن كس كه جان من در دست اوست، دو (ساق) پای او (منظوراعمال ابن مسعود)در ترازوي اعمال از كوه احد سنگين‌تر است».

و فرمود:

«إنه ليؤتی بالرجل العظيم السمين يوم القيامة لا يزن عندالله جناح بعوضة» -وقال [234] - اقرؤا ﴿?xsù ãLìÉ)çR öNçlm; tPöqt? ÏpyJ»u?É)ø9$# $ZRø�ur﴾»

«روز قيامت مرد سنگين و بزرگي را به پيشگاه الهي مي‌آورند كه در نزد خداوند به اندازه‌ي بال مگسي وزن ندارد» و فرمود: بخوانيد: «و روز قيامت براى آن‌ها [قدر و] ارزشى نخواهيم نهاد».

ایمان به صراط و قصاص و حوض

J در قرآن صراط چگونه آمده است؟

" خداوند ميفرمايد: ﴿bÎ)ur óOä3ZÏiB ?wÎ) $ydß?Í�#ur 4 tb%x. 4�n?tã y7În/u� $VJ÷Fym $w?ÅÒø)¨B ÇÐÊÈ §NèO ÓÉdfuZçR tûïÏ%©!$# (#qs)¨?$# â�x?tR¨r ?úüÏJÎ=»©à9$# $pk?Ïù $w?ÏWÅ_ ÇÐËÈ﴾ [مريم: 71- 72]

«و هيچ كس از شما نيست مگر [اينكه] در آن وارد مى‏گردد اين [امر] همواره بر پروردگارت حكمى قطعى است. آنگاه كسانى را كه پرهيزگار بوده‏اند مى‏رهانيم و ستمگران را به زانو درافتاده در [دوزخ] رها مى‏كنيم».

﴿tPöqt? �t?s? tûüÏZÏB÷sßJø9$# ÏM»oYÏB÷sßJø9$#ur 4Ótëó¡o? Nèdâ�qçR tû÷üt/ öNÍk?É?÷?r& /ÏSÏZ»yJ÷?r'Î/ur﴾ [الحديد: 12]

«آن روز كه مردان و زنان مؤمن را مى‏بينى كه نورشان پيشاپيششان و به جانب راستشان دوان است».

%%%%%

J توصيف آن در سنت چگونه آمده است؟

" در حديث شفاعت آمده است كه:

«يؤتی بالجسر فيجعل بين ظهري جهنم» [235] قلنا: يا رسول الله! وما الجسر؟ قال: مدحضة مزلة عليه خطاطيف وكلاليب وحسكة مفلطحة لها شوكة عقيفاً تكون بنجد يقال لها: السعدان، يمر المؤمن عليها كالبرق وكالريح وكأجاويد الخيل والركاب، فناج مسلم وناج مخدوش ومكدوس في نار جهنم حتی يمر آخرهم يسحب سحباً» الحديث في الصحيح

«پلي را مي‌آورند و بر پشت جهنم قرار مي‌دهند. گفتيم: يارسول الله! اين پل چيست؟ فرمودند: پلي بسيار خطرناك و لغزنده است كه از هر دو طرف داراي خارها و قلاب‌ها و گيره‌هاست. خاري پيچان بر آن قرار دارد كه در منطقه نجدمي‌رويد و به آن سعدان مي‌گويند. بعضي از مؤمنان مانند آذرخش، برخي به سرعت باد، برخي ديگر مانند اسب تيزرو از روي آن مي‌گذرند. برخي از مسلمانان به سلامت و گروهي زخمي از آن عبور مي‌كنند. گروهي نيز در آتش دوزخ ميافتند، تا اينكه آخرين نفر از آنان از آتش جهنم خارج مي‌شود».

ابوسعيد خدري [236] t مي‌فرمايد: «پل صراط از مو باريكتر و از شمشير تيزتر است».

%%%%%

J دليل اينكه خداوند قصاص افراد را از يكديگر مي‌گيرد، در قرآن چيست؟

" خداوند ميفرمايد:

﴿¨bÎ) ©!$# ?w ãNÎ=ôàt? tA$s)÷WÏB ;o§�s? ( bÎ)ur à7s? ZpuZ|¡ym $ygøÿÏè»?Òã? ÅV÷sã?ur `ÏB çm÷Rà$©! #·?ô_r& $VJ?Ïàtã ÇÍÉÈ﴾ [النساء: 40]

«در حقيقت خدا هم‏وزن ذره‏اى ستم نمى‏كند و اگر [آن ذره كار] نيكى باشد دو چندانش مى‏كند و از نزد خويش پاداشى بزرگ مى‏بخشد».

﴿tPöqu?ø9$# 3�t�øgéB �@ä. ¤§øÿtR $yJÎ/ ôMt6|¡?2 4 ?w zNù=àß tPöqu?ø9$#﴾ إلی قوله ﴿ª!$#ur ÓÅÓø)t? Èd,ysø9$$Î/﴾ [غافر: 17- 20]

«امروز هر كسى به [موجب] آنچه انجام داده است كيفر مى‏يابد امروز ستمى نيست» تا جايي که ميفرمايد: «و خداست كه به حق داورى مى‏كند».

﴿zÓÅÓè%ur NæhuZ÷?t/ Èd,ysø9$$Î/ öNèdur ?w tbqßJn=ôàã? ÇÏÒÈ﴾ [الزمر: 69]

«ميانشان به حق داورى گردد و مورد ستم قرار نگيرند».

%%%%%

J قصاص در سنت چگونه آورده شده است؟

" احاديث بسياري در اين زمينه روايت شده است مانند اينكه پيامبرr مي‌فرمايد: «أول ما يقضی بين الناس في الدماء» [237] «اولين گناه مردم كه قضاوت درباره‌ي آن انجام مي‌شود، گناه قتل است».

و مي‌فرمايد: «من كانت عنده مظلمة لأخيه فليتحلل منه اليوم فإنه ليس ثم دينار ولا درهم من قبل أن يؤخذ لأخيه من حسناته فإن لم يكن له حسنات أخذ من سيئات أخيه فطرحت عليه» [238] .

«اگر كسي به فرد ديگري ظلمي روا داشته است، از او حلاليت بطلبد. چون كه در آخرت درهم و ديناري وجود ندارد و از حسنات آن فرد گرفته مي‌شود و بر حسنات مظلوم اضافه مي گردد و اگر حسنه‌اي نداشته باشد از سيئات مظلوم گرفته مي‌شود و بر سيئات او مي‌‌‌‌افزايند».

و مي‌فرمايد:

«يخلص المؤمنون من النار فيحبسون علی قنطرة بين الجنة والنار فيقص لبعضهم من بعض مظالم كانت بينهم في الدنيا حتی إذا هذبوا ونقُّوا أذن لهم في دخول الجنة» [239] .

«مؤمناني كه از آتش جهنم بيرون مي‌آيند، بر روي پلي بين بهشت و جهنم قرار مي‌گيرند و قصاص ظلم‌هايي را كه در دنيا در برابر همديگر انجام داده‌اند، پس مي‌دهند تا اينكه پاك و تميز شوند. سپس به آنان اجازه دخول به بهشت داده مي‌شود».

%%%%%

J توصيف حوض در قرآن چگونه است؟

" خداوند به پيامبرشr ميفرمايد:

﴿!$¯RÎ) ??»oYø?sÜôãr& t?rOöqs3ø9$# ÇÊÈ﴾ [الکوثر: 1]

«ما تو را [چشمه] كوثر داديم».

%%%%%

J در سنت نبوي از حوض به چه صورت سخن گفته شده است؟

" احاديث بيشماري در اين زمينه وارد شده است تا آنجا كه اين احاديث به حد تواتر رسيده‌انداز جمله:

فرمودند: «‌من قبل از شما بر سر حوض حاضر مي‌شوم» [240] .

و فرمودند: «إني فرط لكم وإني شهيد عليكم وإني والله لأنظر إلی حوضي الآن» [241] .

«من قبل از شما بر سر حوض حاضر مي‌شوم و بر شما شهادت مي‌ دهم و قسم به خدا هم‌اكنون حوضم را مي‌بينم».

و فرمودند:

«حوضي مسيرة شهر ماؤهأبيض من اللبن وريحه أطيب من المسك وكيزانه كنجوم السماء من شرب منه فلا يظمأ أبدأ» [242]

«بزرگي حوض من به اندازه يك ماه راه رفتن است. آب داخل آن از شير سفيدتر و از مُشك خوشبوتر است و جام‌هاي درون آن به اندازه‌ي ستاره‌هاي آسمان است. هر كس از آن بخورد، هيچگاه تشنه نمي‌شود».

و فرمودند: «أتيت علی نهر، حافتاه قباب اللؤلؤ المجوف فقلت: ما هذا يا جبريل؟ قال: هذا الكوثر» [243] .

«بر سر نهري حاضر شدم كه اطرافش را گنبدي از مرواريدهاي توخالي پوشانده بود. گفتم: اي جبرئيل اين نهر چيست؟ فرمود: كوثر است».

وجوب ایمان به وجود کنونی بهشت و جهنم و عدم فنای آن دو

J ايمان به بهشت و جهنم بر چه اساسي لازم است؟

" خداوند ميفرمايد:

﴿(#qà)¨?$$sù u�$¨Z9$# ÓÉL©9$# $ydß?qè%ur â¨$¨Z9$# äou�$yfÅsø9$#ur ( ôN£?Ïãé& tûïÌ?Ïÿ»s3ù=Ï9 ÇËÍÈ Î?Åe³o0ur ?úïÏ%©!$# (#qãYtB#uä (#qè=ÏJtãur ÏM»ysÎ=»¢Á9$# ¨br& öNçlm; ;M»¨Yy_ �Ì?øgrB `ÏB $ygÏFøtrB ã?»yg÷RF{$#﴾ [البقرة: 24- 25]

«از آن آتشى كه سوختش مردمان و سنگها هستند و براى كافران آماده شده بپرهيزيد. و كسانى را كه ايمان آورده‏اند و كارهاى شايسته انجام داده‏اند مژده ده كه ايشان را باغهايى خواهد بود كه از زير [درختان] آن‌ها جويها روان است».

و آيات در اين زمينه بسيارند.

و در حديث صحيحي از پيامبرr روايت شده است: در دعايي كه در نماز شب مي‌خواند فرمود:

«ولك الحمد أنت الحق ووعدك الحق ولقاءك حق وقولك حق؛ والجنة حق والنار حق والنبيون حق ومحمدr حق والساعة حق» [244] .

«سپاس فراوان‌ توراسزد كه همانا تو بر حقي و وعده‌هايت و لقايت و سخنانت هم حقند و بهشت و جهنم حقند و پيامبران و محمدr و روز قيامت برحقند».

و فرمود: «من شهد أن لا إله إلا الله وحده لا شريك له؛ وأن محمداً عبده ورسوله وأن عيسی عبدالله ورسوله وكلمته ألقاها إلی مريم وروح منه والجنة حق والنار حق أدخله الله الجنة علی ما كان من العمل» [245] . أخرجاه وفي رواية «من أبواب الجنة الثمانية أيها شاء» [246] .

«هر كس كه شهادت بدهد كه همانا هيچ خدايي غير از الله حق نيست و تنها و بدون شريك و به تنهايي حق خدايي دارد و همانا محمد بنده و فرستاده اوست وعيسي نيز بنده و رسول و كلمه الهي است كه بر مريم القاءشده است و بهشت و جهنم حقند، خداوند او را هر چند كه اعمال شر فراوان داشته باشد، وارد بهشت مي‌كند و در روايتي، از هركدام از درهاي هشتگانه بهشت كه بخواهد او را وارد بهشت مي‌كند».

%%%%%

J ايمان به بهشت و جهنم به چه صورت است؟

" ايمان به بهشت و جهنم به معناي تصديق قطعي و يقيني است بر بودن آن‌ها و تصديق اينكه همينك اين دو موجودند و خداوند آن‌ها را تا ابد باقي مي‌گذارد. اين تصديق شامل تمام خوشي‌هاي بهشت و ناخوشي‌هاي جهنم مي‌گردد.

%%%%%

J بر چه اساس و دليلي است كه مي‌گوييم، بهشت و جهنم همينك نيز وجود دارند؟

" خداوند به آماده بودن آن‌ها خبر داده است.

دربارهی بهشت مي‌فرمايد:

﴿ôN£?Ïãé& tûüÉ)GßJù=Ï9 ÇÊÌÌÈ﴾ [آلعمران: 133]

«براى پرهيزگاران آماده شده است».

و درباره آتش جهنم مي‌فرمايد:

﴿ôN£?Ïãé& tûïÌ?Ïÿ»s3ù=Ï9 ÇÊÌÊÈ﴾ [آلعمران: 131]

«براى كافران آماده شده است».

و خداوند در كتابش به سكونت [247] آدم و حوا در بهشت قبل از خوردن از درخت بهشتي و فروافتادن بر زمين اشاره كردهاست و نيز به اين كه كافرين صبحگاه و شامگاه بر آتش جهنم عرضه مي‌شوند [248] ، خبر داده است.

پيامبرr نيز مي‌فرمايد:

«أطلعت في الجنة فرأيت أكثر أهلها الفقراء واطلعت النار فرأيت أكثر أهلها النساء» [249] . الحديث

«بر اهل بهشت اطلاع يافتم كه بيشتر اهل آن را فقرا تشكيل مي‌دادند و نيز بر اهل جهنم اطلاع يافتم كه بيشتر اهل آن را زنان تشكيل مي‌دادند».

و در صحبت از عذاب قبر آورديم كه پيامبرr فرمودند:

«إذا مات أحدكم يعرض عليه مقعده...» [250] الحديث

«هر كدام از شما كه بميرد، جايگاهش را در بهشت يا دوزخ بر او عرضه مي‌كنند».

و پيامبرr مي‌فرمايد:

«أبردوا بالصلاة فإن شدة الحر من فيح جهنم» [251] .

«هنگاميكه هوا بسيار گرم باشد، نماز ظهر را به تأخير بيندازيد كه گرماي شديد از نفس و گرماي جهنم است».

و فرمود:

«اشتكت النار إلی ربها عزّوجل فقالت: ربي أكل بعضي بعضاً فأذن لها بنفسين في الشتاء ونفس في الصيف فأشد ما تجدون من الحر وأشد ما تجدون من الزمهرير» [252] .

«جهنم به درگاه خداوند شكايت كرد كه قسمتي از من قسمت ديگرم را مي‌خورد پس خداوند به او اجازه داد كه دوبار در زمستان و تابستان نفس بكشد.كه شديد‌ترين گرماي تابستاني و سرماي زمستانی هستند».

و فرمود: «الحمي من فيح جهنم فأبردوها بالماء» [253] .

«براستی که تب از(جنس) گرمای جهنم است، پس آن را با آب سرد کنيد».

و فرمود: «لمّا خلق الله الجنة والنار أرسل جبريل إلی الجنة فقال أذهب فانظر إليها...» [254] الحديث.

«آنگاه كه خداوند بهشت و جهنم را آفريد، جبرئيل را به سمت بهشت فرستاد. به او فرمود: به آنجا برو و آن را نگاه كن» تا آخر حديث.

اين دو (بهشت و جهنم) در شب اسراء [255] و همچنين روزي كه خورشيد كسوف كرد [256] ، به پيامبرr عرضه شدند.

و در اين زمينه احاديث صحيحي آمده است كه به شمار نمي‌آيد.

%%%%%

J دليل اينكه بهشت و جهنم باقي و فناناپذيرند، چيست؟

" خداوند در مورد بهشت مي‌فرمايد:

﴿tûïÏ$Î#»yz !$pk?Ïù #Y?t/r& 4 y7Ï9ºs? ã�öqxÿø9$# ãLìÏàyèø9$# ÇÊÉÉÈ﴾ [التوبه: 100]

«هميشه در آن جاودانه‏اند اين است همان كاميابى بزرگ».

﴿$tBur Nèd $pk÷]ÏiB tûüÅ_t?÷?ßJÎ/ ÇÍÑÈ﴾ [الحجر: 48]

«و نه از آنجا بيرون رانده مى‏شوند».

﴿¹ä!$sÜtã u?ö?xî 7?rä?øgxC ÇÊÉÑÈ﴾ [هود: 108]

«بخششى است كه بريدنى نيست».

﴿¨bÎ) #x?»yd $oYè%ø�Ì?s9 $tB ¼çms9 `ÏB >?$xÿ¯R ÇÎÍÈ﴾ [ص: 54]

«در حقيقت اين روزى ماست و آن را پايانى نيست».

﴿¨bÎ) tûüÉ)FãKø9$# �Îû BQ$s)tB &ûüÏBr& ÇÎÊÈ﴾ إلی قوله ﴿?w ?cqè%rä?t? $yg?Ïù ?VöqyJø9$# ?wÎ) sps?öqyJø9$# 4�n<rW{$#﴾ [الدخان: 51- 56]

«به راستى پرهيزگاران در جايگاهى آسوده [اند]». تا جايي که ميفرمايد: «در آنجا جز مرگ نخستين مرگ نخواهند چشيد».

و ساير آياتي که خداوند به ابديت بهشت و ابديت اهل آن و عدم قطع بهشت از آنان و عدم خروج آن‌ها از آن خبر داده است.

و دربارهی آتش جهنم مي‌فرمايد:

﴿?wÎ) t,?Ì?sÛ zO¨Yygy_ tûïÏ$Î#»yz !$pk?Ïù #Y?t/r&﴾ [النساء: 169]

«مگر راه جهنم كه هميشه در آن جاودانند و اين [كار] براى خدا آسان است».

﴿¨bÎ) ©!$# z`yès9 tûïÍ?Ïÿ»s3ø9$# £?tãr&ur öNçlm; #·??Ïèy? ÇÏÍÈ tûïÏ$Î#»yz !$pk?Ïù #Y?t/r& ( ?w tbrß?Ågs? $w?Ï9ur ?wur #Z??ÅÁtR ÇÏÎÈ﴾ [الأحزاب: 64- 65]

«خدا كافران را لعنت كرده و براى آن‌ها آتش فروزانى آماده كرده است. جاودانه در آن مى‏مانند نه يارى مى‏يابند و نه ياورى».

﴿`tBur ÄÈ÷èt? ©!$# ¼ã&s!qß?u�ur ¨bÎ*sù ¼çms9 u�$tR zO¨Yygy_ tûïÏ$Î#»yz !$pk?Ïù #´?t/r& ÇËÌÈ﴾ [الجن: 23]

«و هر كس خدا و پيامبرش را نافرمانى كند قطعاً آتش دوزخ براى اوست و جاودانه در آن خواهند ماند».

﴿$tBur Nèd tûüÅ_Ì?»y?Î/ z`ÏB Í�$¨Y9$# ÇÊÏÐÈ﴾ [البقرة: 167]

«و از آتش بيرون‏آمدنى نيستند».

﴿?w ç?©Ixÿã? óOßg÷Ztã öNèdur Ïm?Ïù tbqÝ¡Î=ö7ãB ÇÐÎÈ﴾ [الزخرف: 75]

«[عذاب] از آنان تخفيف نمى‏يابد و آن‌ها در آنجا نوميدند».

﴿?w 4Ó|Óø)ã? öNÎgø?n=tæ (#qè?qßJu?sù ?wur ß#¤ÿs?ä? Oßg÷Ytã ô`ÏiB $ygÎ/#x?tã﴾ [فاطر: 36]

«حكم به مرگ بر ايشان [جارى] نمى‏شود تا بميرند و نه عذاب آن از ايشان كاسته شود».

﴿¼çm¯RÎ) `tB ÏNù't? ¼çm/u� $YBÌ?øgèC ¨bÎ*sù ¼çms9 tL©èygy_ ?w ßNqßJt? $pk?Ïù ?wur 4Óz?øts? ÇÐÍÈ﴾ [طه: 74]

«در حقيقت هر كه به نزد پروردگارش گنهكار رود جهنم براى اوست در آن نه مى‏ميرد و نه زندگى مى‏يابد».

و ساير آياتي که، خداوند در آن‌ها و امثالشان به ما خبر ميدهد که اهل جهنم کساني هستند که شايستهي آنند. جهنّم براي آن‌ها خلق شده و آن‌ها براي جهنّم خلق شدهاند و تا ابد در آن جاويدانند، خداوند در اين آيه كه مي‌فرمايد: ﴿?w ç?©Ixÿã? óOßg÷Ztã﴾، قطع شدن عذاب و در آنجا كه مي‌فرمايد: ﴿?w ßNqßJt? $pk?Ïù ?wur 4Óz?øts?﴾، فناپذيري آن‌ها را نفي مي‌كند همچنين با ﴿$tBur Nèd tûüÅ_Ì?»y?Î/﴾ خروج از آن دو را نفي كرده است.

پيامبرr نيز مي‌فرمايد:

«أما أهل النار الذين هم أهلها فإنهم لايموتون فيها ولا يحيون...» [257] الحديث؛

«اما آن‌هايي كه اهل جهنم هستند، در آنجا نه مي‌ميرند، نه زندگاني راحتي دارند».

و فرمودند:

«إذا صار أهل الجنة إلی الجنة وأهل النار إلی النار جيء بالموت حتی يجمل بين الجنة والنار ثم يذبح ثم ينادي منادٍ يا أهل الجنة لا موت، يا أهل النار لا موت فيزداد أهل الجنة فرحاً إلی فرحهم، ويزداد أهل النار حزناً إلی حزنهم» [258] - وفي لفظ [259] -: كل خالد فيما هو فيه، وفي رواية: ثم قرأ رسول اللهr: ﴿óOèdö�É?Rr&ur tPöqt? Íou?ô£ptø:$# ø?Î) zÓÅÓè% ã?øBF{$# öNèdur �Îû 7's#øÿxî öNèdur ?w tbqãZÏB÷sã? ÇÌÒÈ﴾ [260] [مريم: 39]

«هر آنگاه كه بهشتيان به بهشت و جهنميان به جهنم مي‌روند، مرگ را مي‌آورند و آن را ذبح مي‌كنند. سپس ندا درمي‌دهند: اي اهل بهشت مرگي نداريد و مي‌گويند اي اهل جهنم مرگي در كار نيست. بدينوسيله بهشتيان خوشحال و جهنميان اندوهگين مي‌‌گردند» و در روايت ديگري آمده است «هر کس در آنجا که هست جاويد (براي هميشه) ميماند». و در لفظ ديگري: «هر کس در جايي که هست براي هميشه در آنجا ميماند». در روايت ديگري آمده است كه پيامبر خداr اين آيه را قرائت كردند: «و آنان را از روز حسرت بيم ده آنگاه كه داورى انجام گيرد و حال آنكه آن‌ها [اكنون] در غفلتند و سر ايمان آوردن ندارند».

مؤمنان در روز قیامت پروردگارشان را نظاره میکنند

J به چه دليل معتقديم كه مؤمنان در بهشت پروردگار خود را با چشم سر رؤيت مي‌كنند؟

" خداوند مي‌فرمايد:

﴿×nqã_ãr 7?Í´tBöqt? îou?ÅÑ$¯R ÇËËÈ 4�n<Î) $pkÍh5u� ×ot?Ïß$tR ÇËÌÈ﴾ [القيامه: 22- 23]

«آرى در آن روز صورتهايى شاداب و مسرور است. و به پروردگارش مى‏نگرد».

﴿* tûïÏ%©#Ïj9 (#qãZ|¡ômr& 4Óo_ó¡çtø:$# ×oy?$t?Î�ur﴾ [يونس: 26]

«براى كسانى كه كار نيكو كرده‏اند نيكويى [بهشت] و زياده [بر آن] است».

و خداي بزرگ درباره‌ي كفار مي‌فرمايد:

﴿Hxx. öNåk¨XÎ) `tã öNÍkÍh5§� 7?Í´tBöqt? tbqç/qàfóspR°Q ÇÊÎÈ﴾ [المطففين: 15]

«زهى پندار كه آنان در آن روز از پروردگارشان سخت محجوبند».

از آنجا كه دشمنان خدا از ديدن او محروم مي‌شوند،‌ اولياء و دوستان خداوند از آن برخوردار مي‌گردند.

و در صحيحين از جریر بن عبدالله [261] t روايت است كه: به همراه پيامبر خداr در مجلسي نشسته بوديم كه ايشان به ماه شب چهارده نگاه انداختند و فرمودند:

«إنكم سترون ربكم عيناً كما ترون هذا لا تضامون في رؤيته، فإن استطعتم أن لا تغلبوا علی صلاة قبل طلوع الشمس وصلاة قبل غروبها فافعلوا» [262] .

«همانا شما خدايتان را با چشم مي‌بينيد، همانگونه كه اين ماه را مي‌بينيد و در ديدن آن خسته نمي‌شويد. پس اگر توانستيد، نماز قبل از طلوع خورشيد و نماز قبل از غروب آن را به جا بياوريد».

اينكه پيامبر خداr فرمودند: «همانگونه كه اين ماه را مي‌بينيد» در واقع نحوه ديدن خداوند را به نحوه ديدن ماه تشبيه كرده است [خود ديدن را نه آنچه که ديده ميشود] و منظور تشبيه خداوند به ماه نبوده است. همانگونه كه در حديث «وحي به شيوه تكلم خداوند» فرمودند: «ضربت الملائكة بأجحتها خضعاناً لقوله كأنه سلسلة علی صفوان» [263] : «بال‌هاي ملائكه در اثر خضوع و ترس در برابر شنيدن وحي الهي به لرزه درمي‌آيند، همانگونه كه زنجيري بر صخره‌اي اصابت مي‌كند».

اين تشبيه، مشابهت بين نحوه شنيدن را بيان مي‌كند نه مشابهت آنچه شنيده مي‌شود.

زیرا خداوند برتر از آن است كه در ذات و صفات حسنه‌ي خود به يكي از مخلوقاتش تشبيه گردد و پيامبر خداr نيز بريست از اينكه كلام او بر تشبيه بين خالق و مخلوق تعبير گرددزيرا كه او آگاهترين مردم نسبت به خداي عزوجل است.

در حديث صهيب [264] t كه امام مسلم آن را روايت كرده است، مي‌فرمايد: «فيكشف الحجاب فما أعطوا شيئاً أحب إليهم من النظر إلی ربهم عزّوجل». ثم تلا هذه الآية: ﴿* tûïÏ%©#Ïj9 (#qãZ|¡ômr& 4Óo_ó¡çtø:$# ×oy?$t?Î�ur﴾ [265] [يونس: 26]

«حجاب برداشته مي‌شود و نزد مؤمنان در بهشت هيچ نعمتي محبوب‌تر از ديدن خدايشان نيست. سپس پيامبرr آيهی «براى كسانى كه كار نيكو كرده‏اند نيكويى [بهشت] و زياده [بر آن] است» را تلاوت كردند.

در اين زمينه احاديث صحيح و صريحي آمده است كه در شرح (سلم‌الوصول) چهل و پنج حديث از آن‌ها را كه از بيشتر از سي صحابي [266] روايت شده است، آوردهايم و هر كس كه اين موضوع (ديدن پروردگار توسط مؤمنين) را انكاركند، همانا كتاب خداوند و پيام پيامبران را تكذيب كرده است و از آن كساني خواهد بود كه خداوند درباره آن‌ها مي‌فرمايد: ﴿Hxx. öNåk¨XÎ) `tã öNÍkÍh5§� 7?Í´tBöqt? tbqç/qàfóspR°Q ÇÊÎÈ﴾ [المطففين: 15]

«زهى پندار كه آنان در آن روز از پروردگارشان سخت محجوبند».

از خداوند منان خواهانيم كه ما را ببخشايد و نعمت ديدن خود را به ما نيز عطا نمايد. آمين.

شفاعت، انواع و مراتب آن

J به چه دليل بايد به شفاعت ايمان بياوريم و چه كساني مي‌توانند شفاعت كنند و اين شفاعت شامل چه كسي مي‌شود و شفاعت چه وقت روي مي‌دهد؟

" خداوند بودن شفاعت را در قرآن چندين بار با شروطي سنگين ثابت كرده است و خبر داده است كه شفاعت مُلك خداوند است و كسي ديگر حق دخالت در آن را ندارد. آنجا كه مي‌فرمايد:

﴿@è% °! èpyè»xÿ¤±9$# $Yè?ÏHsd﴾ [الزمر: 44]

«بگو شفاعتيكسره از آن خداست».

اما اينكه شفاعت چه وقت واقع مي‌شود، خداوند در قرآن آورده است كه شفاعت تحت اراده و اذن او واقع مي‌شود. يعني هرگاه كه خداوند اجازه شفاعت را به شافعي بدهد، آن شافع مي‌تواند شفاعت كند.

﴿`tB #s? �Ï%©!$# ßìxÿô±o? ÿ¼çny?YÏã ?wÎ) ¾ÏmÏRø?Î*Î/﴾ [البقرة: 255]

«كيست آن كس كه جز به اذن او در پيشگاهش شفاعت كند».

﴿$tB `ÏB ?ì?Ïÿx© ?wÎ) .`ÏB Ï?÷èt/ ¾ÏmÏRø?Î)﴾ [يونس: 3]

«شفاعتگرى جز پس از اذن او نيست».

﴿* /x.ur `ÏiB 77n=¨B �Îû ÏNºuq»yJ¡¡9$# ?w ÓÍ_øóè? öNåkçJyè»xÿx© $º«ø?x© ?wÎ) .`ÏB Ï?÷èt/ br& tbs?ù't? ª!$# `yJÏ9 âä!$t±o? #ÓyÌö?t?ur ÇËÏÈ﴾ [النجم: 26]

«و بسا فرشتگانى كه در آسمانهايند [و] شفاعتشان به كارى نيايد مگر پس از آنكه خدا به هر كه خواهد و خشنود باشد اذن دهد».

﴿?wur ßìxÿZs? èpyè»xÿ¤±9$# ÿ¼çny?YÏã ?wÎ) ô`yJÏ9 ?cÏ?r& ¼çms9﴾ [سبأ: 23]

«و شفاعتگرى در پيشگاه او سود نمى‏بخشد مگر براى آن كس كه به وى اجازه دهد».

و اما اينكه چه كساني مي‌توانند شفاعت كنند، همانگونه كه شفاعت بدون اذن خداوند واقع نمي‌شود، توانايي شفاعت نمودن نيز خاص اولياي الهي است كه خداوند مي‌فرمايد:

﴿?w ?cqßJ¯=s3tGt? ?wÎ) ô`tB tbÏ?r& ã&s! ß`»oH÷q§?9$# tA$s%ur $\/#uq|¹ ÇÌÑÈ﴾ [النبأ: 38]

«سخن نگويند مگر كسى كه [خداى] رحمان به او رخصت دهد و سخن راست گويد».

﴿?w tbqä3Î=ôJt? spyè»xÿ¤±9$# ?wÎ) Ç`tB x?s?ªB$# y?ZÏã Ç`»uH÷q§?9$# #Y?ôgtã ÇÑÐÈ﴾ [مريم: 87]

«[آنان] اختيار شفاعت را ندارند جز آن كس كه از جانب [خداى] رحمان پيمانى گرفته است».

و اينكه شفاعت درباره‌ي چه كساني پذيرفته مي‌شود، خداوند بيان فرموده‌اند كه شفاعت شافعان فقط درباره كساني واقع مي‌شود كه خداوند از آن‌ها راضي مي‌باشد. همانگونه كه مي‌فرمايد:

﴿?wur ?cqãèxÿô±o? ?wÎ) Ç`yJÏ9 4Ó|Ós?ö�$#﴾ [الأنبياء: 28]

«و جز براى كسى كه [خدا] رضايت دهد شفاعت نمى‏كنند».

﴿7?Í´tBöqt? ?w ßìxÿZs? èpyè»xÿ¤±9$# ?wÎ) ô`tB tbÏ?r& ã&s! ß`»oH÷q§?9$# zÓÅÌu�ur ¼çms9 Zwöqs% ÇÊÉÒÈ﴾ [طه: 109]

«در آن روز شفاعت [به كسى] سود نبخشد مگر كسى را كه [خداى] رحمان اجازه دهد و سخنش او را پسند آيد».

نيز مي‌دانيم كه خداوند جز از اهل توحيد و اخلاص راضي نمي‌شود. چونكه خود درباره‌ي ديگران مي‌فرمايد:

﴿$tB tûüÏJÎ=»©à=Ï9 ô`ÏB 5O?ÏHxq ?wur 8ì?Ïÿx© äí$sÜã? ÇÊÑÈ﴾ [غافر: 18]

«براى ستمگران نه يارى است و نه شفاعتگرى كه مورد اطاعت باشد».

﴿$yJsù $uZs9 `ÏB tûüÏèÏÿ»x© ÇÊÉÉÈ ?wur @,?Ï?|¹ 8LìÏHxq ÇÊÉÊÈ﴾ [الشعراء: 100- 101]

«در نتيجه شفاعتگرانى نداريم. و نه دوستى نزديك».

﴿$yJsù óOßgãèxÿZs? èpyè»xÿx© tûüÏèÏÿ»¤±9$# ÇÍÑÈ﴾ [المدثر: 48]

«از اين رو شفاعتشفاعت‏كنندگان به حال آن‌ها سودى نمى‏بخشد».

در حديث آمده است كه پيامبرr نيز شفاعت مي‌كند و در روز قيامت در زير عرش الهي به خداوند سجده مي‌برد و ابتدا آنگونه كه خدايش به او ياد مي‌دهد، حمد الهي را به جاي مي‌آورد. و اول از مسأله‌ي شفاعت شروع نمي‌كند. سپس خداوند به او مي‌فرمايد كه:

«ارفع رأسك وقُل يُسمع وسل تُعط واشفع تُشفع...» [267] الحديث.

«از سجده‌ات برخيز و بگو كه آنچه مي‌گويي، شنيده مي‌شود و بخواه كه آنچه بخواهي، به تو داده مي‌شود و شفاعت كن كه شفاعتت پذيرفته مي‌گردد... الحديث»

و سپس خبر ميدهد كه به يكباره براي همهی موحدان گناهكار شفاعت نمي‌كند بلكه گروه گروه شفاعت صورت ميگيرد. مي‌فرمايد: «فيحد لي حداً فادخلهم [268] الجنة»

«اندازه‌ي مشخص براي من تعيين مي‌گردد كه آن‌ها را وارد بهشت مي‌كنم» سپس بر مي‌گردد و سجده مي‌برد به همين صورت گروه‌هاي ديگر... تا آخر حديث شفاعت.

و أبوهريرهt از ايشان پرسيدند: «چه كسي به شفاعت شما نزديكتر است. فرمودند:

«من قال لا إله إلا الله خالصاً من قلبه» [269] . «آن كس كه از روي اخلاص و حسن نيت قلبي حقوق «لااله‌الاالله» را ادا نموده باشد».

%%%%%

J شفاعت چند نوع است وبزرگترين آن‌ها كدام است؟

بزرگترين شفاعت، شفاعت عُظماي پيامبرr است كه در هنگام برپايي قيامت روي مي‌دهد. آن زمان كه مردم همه در صحراي محشر ايستاده‌اند و خداوند براي قضاوت در ميان بندگانش مي‌آيد، صورت مي‌گيرد. اين شفاعت خاص و ويژه پيامبرr است و اين فضيلت همان مقام محمود است كه خداوند آن را وعده داده است.

همانگونه که خداوند ميفرمايد: ﴿#Ó|¤tã br& y7sWyèö7t? y7�/u� $YB$s)tB #Y?qßJøt¤C ÇÐÒÈ﴾ [الإسراء: 79] «اميد است كه پروردگارت تو را به مقامى ستوده برساند».

و اين در حاليست كه مردم از تنگي موقف و طولاني شدن زمان و شدت نگراني به ستوه آمده‌اند و در عرق خود فرورفته‌اند، در اين هنگام براي اينكه خداوند آن وضعيت را فيصله دهد، از شافعان درخواست شفاعت مي‌نمايند.

ابتدا نزد آدم u سپس نوح u و ابراهيم u و موسي u و عيسي‌بن مريم u مي‌آيند كه هركدام از آن‌ها ميگويد: خودم! خودم! در نهايت به نزد پيامبرمان محمدr مي‌آيند كه ايشان اين كار را انجام میدهد و ميفرمايد: «أنا لها»يعني «من انجام دهندهي آن کارم».

تفصيلات آن در حديث شفاعت در صحيحين [270] و غيره آمده است.

نوع دوم شفاعت: شفاعت در گشودن دروازهی بهشت است كه اولين كس كه دروازهی بهشت را مي‌گشايد، محمدr است و اولين امت كه وارد آن مي‌شود، امت محمدr است [271] .

نوع سوم: شفاعت در حق كساني كه خداوند امر كرده‌ است، وارد آتش جهنم شوند اما با اين شفاعت وارد آن نميشوند [272] .

نوع چهارم: شفاعت براي موحديني است كه وارد آتش جهنم شده‌اند. اين شفاعت براي اين است كه از آن بيرون بيايند. آنان در آتش جهنم سوخته‌اند و به مانند زغال درآمده‌اند، بعد از شفاعت، آن‌ها را در آب زندگاني شست و شو مي‌دهند. پس همانگونه كه دانه در زمين مرغوب و آبدار مي‌رويد، دوباره سربرمي‌آورند [273] .

نوع پنجم: شفاعت در بالا بردن درجات اقوامي از اهل بهشت [274] .

اين سه نوع فقط مخصوص پيامبرr نيست، بلكه ايشان در آن مقدم هستند و پس از ايشان انبياي ديگر الهي و ملائكه و اوليـاء و شهدا شفاعت مي‌كنند. سپس خداوند كسـاني را كـه در شمـاره نمـي‌آيند، بدون شافع در سايه رحمت خاص خود از جهنم بيرون آورده و به بهشت مي‌برد [275] .

نوع ششم: شفاعت در جهت تخفيف و كم كردن عذاب اهل دوزخ است كه اين شفاعت خاص پيامبر اسلامr است و فقط در حق ابوطالب صورت مي‌گيرد. همانگونه كه در احاديث امام مسلم آمده است [276] .

و به صورت مداوم كفار و گناهكاران در جهنم انداخته مي‌شوند. تا اينكه جهنم مي‌گويند آيا هنوز از گناهكاران كسي مانده است كه او را در من اندازيد. در اين هنگام خداي رب العزه قدم مبارك خود را در آن نهاده و بدينوسيله گوشه‌هاي آن به همديگر نزديك مي‌شوند و عذاب خود را كم مي‌كند و میگوید به عزتت قسم هرگز هرگز. و نعمتهای بهشتی بر اهل آن فزونی و بیشی می‌یابد، پس خداوند اقوامی را برای آن خلق میکند که از آن نعمتهای در بهشت برخودار و وارد آن شوند [277] . و در اين زمينه نصوص فراواني آمده است كه به حساب نمي‌آيند و در كتاب و سنت آمده‌اند.

%%%%%

J آيا ورود افراد به بهشت يا خروج آن‌ها از جهنم به وسيله‌ي اعمالشان است؟

" پيامبرr فرمودند:

«قاربوا وسددوا واعلموا أنه لن ينجو أحد منكم بعمله- قالوا: يا رسول ‌الله! ولا أنت- قال ولا أنا إلا أن يتغمدني الله برحمة منه وفضل» وفي رواية: «سددوا وقاربوا وأبشروا فإنه لن يدخل الجنة أحداً عمله- قالوا: ولا أنت يا رسول‌الله! قال: ولا أنا إلا أن يتغمدني الله منه برحمة واعلموا أن أحب العمل إلی الله أدومه وإن قَلَّ» [278] .

«به خداوند نزديک شوید[با انجام مامورات و ترک منهیات]و بر انجام کارهاي درست استقامت داشته باشيد و بدانيد كه هيچكدام از شما با عمل خود وارد بهشت نمي‌شود. اصحاب فرمودند: حتي شما هم يارسول‌الله؟ فرمودند: حتي من هم. اما خداوند مرا با رحمت خود پوشانيده است».

و در روايت ديگري آمده است: «بر انجام کارهاي درست استقامت داشته باشيد وبه خداوند نزديک شوید[با انجام مامورات و ترک منهیات] و بشارت دهيد – تا آنجا که ميفرمايد: - بدانيد محبوب‌ترين اعمال نزد خداوند عملي است كه پيوسته انجام گيرد، هر چند كه كم باشد».

%%%%%

J چگونه مي‌توان بين اين حديث[که ذکر شد] و آيهی ﴿(#ÿrß?qçRur br& ãNä3ù=Ï? èp¨Yyfø9$# $ydqßJçGøOÍ�ré& $yJÎ/ óOçGYä. tbqè=yJ÷ès? ÇÍÌÈ﴾ [الأعراف: 43] «و به آنان ندا داده می‏شود كه اين همان بهشتی است كه آن را به [سبب] آنچه انجام مى‏داديد ميراث يافته‏ايد». تقريب معاني ايجاد كرد؟ يعني چگونه مي‌توان اين دو را با هم جمع كرد؟

" هيچ‌گونه منافاتي بين اين دو نص وجود ندارد- الحمدلله- و حرف (باء) كه در آيه فوق آمده است باء سبب است. بدان دليل كه اعمال صالح سبب ورود به بهشت مي‌شود و اگر اين سبب موجود نباشد، ورود به بهشت هم ميسر نمي‌شود. چونكه وجود هر مسببي به دليل بودن سبب آن است. (باء) قيمت (ثمن، بها) در اين آيه وجود ندارد. يعني اعمال قيمت (بهاي) ورود به بهشت نيستند. زيراكه بنده هر چند به اندازهی عمر دنيا هم فرصت داشتهباشد و در اين مدت زمان طولاني هر روز روزه بگيرد و هر شب را شب‌زنده‌داري نمايد و از معاصي خود را بدور دارد، با تمام اين اعمال به اندازه يكصدم از كوچكترين نعمتهاي خداوند را ظاهري يا باطني شكرگزاري نكرده است. پس مجموعهی عمل ناقصش چگونه مي‌تواند بهاي ورود به بهشت باشند.

﴿Éb>§� ö?Ïÿøî$# óOymö�$#ur |MRr&ur ç?ö?yz tûüÏH¿qº§?9$# ÇÊÊÑÈ﴾ [المؤمنون: 118]

«پروردگارا ببخشاى و رحمت كن [كه] تو بهترين بخشايندگانى».

رکن ششم: ایمان به قضا و قدر

J ايمان به انواع تقدير الهي عموما به چه علت واجب است؟

" خداوند مي‌فرمايد:

﴿tb%x.ur ã?øBr& «!$# #Y�y?s% #·�rß?ø)¨B ÇÌÑÈ﴾ [الأحزاب: 38]

«و فرمان خدا همواره به اندازه مقرر [و متناسب با توانايى] است».

﴿`Å3»s9ur zÓÅÓø)u?Ïj9 ª!$# #X?öDr& ?c%?2 ZwqãèøÿtB﴾ [الأنفال: 42]

«تا خداوند كارى را كه انجام‏شدنى بود به انجام رساند».

﴿?c%x.ur ã?øBr& «!$# ZwqãèøÿtB ÇÌÐÈ﴾ [الأحزاب: 37]

«و فرمان خدا صورت اجرا پذيرد».

﴿!$tB z>$|¹r& `ÏB >pt6?ÅÁ�B ?wÎ) Èbø?Î*Î/ «!$# 3 `tBur .`ÏB÷sã? «!$$Î/ Ï?öku? ¼çmt6ù=s%﴾ [التغابن: 11]

«هيچ مصيبتى جز به اذن خدا نرسد و كسى كه به خدا بگرود دلش را به راه آورد و خدا[ست كه] به هر چيزى داناست».

﴿!$tBur öNä3t7»|¹r& tPöqt? �s)tGø9$# Èb$yèôJpgø:$# Èbø?Î*Î6sù «!$#﴾ [آلعمران: 166]

«و روزى كه [در احد] آن دو گروه با هم برخورد كردند آنچه به شما رسيد به اذن خدا بود [تا شما را بيازمايد] و مؤمنان را معلوم بدارد».

﴿tûïÏ%©!$# !#s?Î) Nßg÷Fu;»|¹r& ×pt7?ÅÁ�B (#þqä9$s% $¯RÎ) ¬! !$¯RÎ)ur Ïmø?s9Î) tbqãèÅ_ºu� ÇÊÎÏÈ y7Í´¯»s9'ré& öNÍkö?n=tæ ÔNºuqn=|¹ `ÏiB öNÎgÎn/§� ×pyJômu�ur ( ??Í´¯»s9'ré&ur ãNèd tbrß?tGôgßJø9$# ÇÊÎÐÈ﴾ [البقرة: 156- 157]

«[همان] كسانى كه چون مصيبتى به آنان برسد مى‏گويند ما از آن خدا هستيم و به سوى او باز مى‏گرديم. بر ايشان درودها و رحمتى از پروردگارشان [باد] و راه‏يافتگان [هم] خود ايشانند».

و آيات ديگر در اين زمينه.

و همانگونه كه در حديث جبرئيلu آورده شد پيامبرr دربارهی ارکان ايمان فرمودند:

«و تؤمن بالقدر خيره وشره» [279] .

«و اينكه به قدر چه خير و چه شر آن ايمان بياوري».

پيامبر اسلامr نيز مي‌فرمايد: «واعلم إن ما أصابك لم يكن ليخطئك وما أخطأك لم يكن ليصيبك» [280] . «و بدان آنچه (بر شما مقدر شده باشد) که به تو اصابت کند از تو تجاوز نخواهد کرد و آنچه بر تو مقدر نگردیده باشد به تو اصابت نخواهد کرد».

و فرمودند: «وإن أصابك شيء فلا تقل لو أني فعلت لكان كذا وكذا ولكن قل: قدر الله وما شاء فعل» [281] «و اگر چيزي به تو رسيد هرگز مگو كه «اگر آن كار را مي‌كردم، چنان و چنين مي‌شد» بلكه بگو «تقدير خداوندي بوده است و آنچه را او بخواهد انجام مي‌دهد».

و فرمودند: «كل شيء بقدر حتی العجز والكيس» [282] .

«هر امر تقدير مخصوصي دارد حتي ناتواني و زيركي هم»

و احاديث ديگري در اين معنا.

مراتب ایمان به قدر و أدلهی آن

J ايمان به قدر چند مرتبه است؟

" ايمان به قدر چهار مرتبه است:

مرتبهی يكم: ايمان به اينكه علم خداوندي فراگيرنده‌ و دربردارندهي هر چيزي است و ذره‌اي هم در آسمان‌ها و زمين از علم او مخفي نمي‌ماند. و خداوند قبل از خلقت به تمام مخلوقاتش و رزق و روزيشان و زمان مرگشان و سخنانشان و اعمالشان و تمام حركات و سكناتشان و نهان و آشکارشان آگاه بوده است و مي‌دانسته كه كدام يك از آن‌ها اهل بهشت و كداميك اهل دوزخ است.

مرتبه‌ي دوم: ايمان به اينكه خداوند تمام اين‌ها را نوشته است و آنچه را كه علمش بدان راه يافته است، (شامل تمام هستي و جزئياتشان) به كتابت در آورده است و در ضمن اين مرحله ايمان به لوح و قلم وجود دارد.

مرتبهی سوم: ايمان به مشيت نافذ الهي و قدرت كامل و جامع خداوندي. اين دو (قدرت و مشيت) از جهت آنچه كه بوده و خواهد بود، متلازم همديگرند. اما از جهت آنچه که نبوده و نخواهد بود، تلازمي با يکديگر ندارند. به اين صورت که آنچه خداوند بخواهد، با قدرت عظيم خود آن را مي‌آفريند و آن چيز خواهد بود و آنچه را نخواهد، آفريده نمي‌شود، به دليل اينكه مشيت الهي بر آن قرار نگرفته است، نه به خاطر اينكه قدرت الهي بر آن چيره نشده باشد، خداوند بالاتر از آن است:

﴿$tBur ?c%x. ª!$# ¼çnt�Éf÷èã?Ï9 `ÏB &äóÓx« �Îû ÏNºuq»yJ¡¡9$# ?wur �Îû ÇÚö�F{$# 4 ¼çm¯RÎ) ?c%x. $VJ?Î=tã #\??Ï?s% ÇÍÍÈ﴾ [فاطر: 44]

«و هيچ چيز نه در آسمان‌ها و نه در زمين خدا را درمانده نكرده است چرا كه او همواره داناى تواناست».

مرتبه‌ي چهارم: ايمان به اينكه خداوند خالق هر چيزي است و هيچ ذره‌اي در آسمان‌ها و زمين و در بين آن‌ها وجود ندارد، مگـر اينكـه خداوند خـالق آن و خـالق حركـات و سكنات آن است و هيچ خالق و ربي غير او وجود ندارد.

%%%%%

J دليل مرتبه اول يعني ايمان به علم چيست؟

" خداوند فرمودند:

﴿uqèd ª!$# �Ï%©!$# Iw tm»s9Î) ?wÎ) uqèd ( ÞOÎ=»tã É=ø?tóø9$# Íoy?»yg¤±9$#ur﴾ [الحشر: 22]

«اوستخدايى كه غير از او معبودى نيست دانندهی غيب و آشكار است».

﴿¨br&ur ©!$# ô?s% xÞ%tnr& Èe@ä3Î/ >äóÓx« $RHø>Ïã ÇÊËÈ﴾ [الطلاق: 12]

«و به راستى دانش وى هر چيزى را در بر گرفته است».

﴿ÉOÎ=»tã É=ø?tóø9$# ( ?w Ü>â�÷èt? çm÷Ztã ãA$s)÷WÏB ;o§�s? �Îû ÏNºuq»yJ¡¡9$# ?wur �Îû ÇÚö�F{$# Iwur ã?tóô¹r& `ÏB ??Ï9ºs? Iwur ç?t9ò2r&﴾ [سبأ: 3]

«[همان] داناى نهان[ها] كه هموزن ذره‏اى نه در آسمان‌ها و نه در زمين از وى پوشيده نيست و نه كوچكتر از آن و نه بزرگتر از آن است».

﴿* ¼çny?YÏãur ßxÏ?$xÿtB É=ø?tóø9$# ?w !$ygßJn=÷èt? ?wÎ) uqèd﴾ [الأنعام: 59]

«و كليدهاى غيب تنها نزد اوست جز او [كسى] آن را نمى‏داند».

﴿ª!$# ãNn=ôãr& ß]ø?ym ã@yèøgs? ¼çmtGs9$y?Í�﴾ [الأنعام: 124]

«خدا بهتر مى‏داند رسالتش را كجا قرار دهد».

﴿¨bÎ) ??/u� uqèd ãNn=÷ær& `yJÎ/ ¨@|Ê `tã ¾Ï&Î#?Î7y? uqèdur ãNn=÷ær& tûïÏ?tGôgßJø9$$Î/ ÇÐÈ﴾ [القلم: 7]

«پروردگارت خود بهتر مى‏داند چه كسى از راه او منحرف شده و [هم] او به راهيافتگان داناتر است».

﴿}§ø?s9r& ª!$# zNn=÷ær'Î/ tûïÌ?Å6»¤±9$$Î/ ÇÎÌÈ﴾ [الأنعام: 53]

«آيا خدا به [حال] سپاسگزاران داناتر نيست».

﴿}§ø?s9urr& ª!$# zNn=÷ær'Î/ $yJÎ/ �Îû Í�rß?ß¹ tûüÏJn=»yèø9$# ÇÊÉÈ﴾ [العنکبوت: 10]

«آيا خدا به آنچه در دلهاى جهانيان است داناتر نيست».

﴿ø?Î)ur tA$s% ??�/u� Ïps3Í´¯»n=yJù=Ï9 �ÎoTÎ) ×@Ïã%y` �Îû ÇÚö�F{$# Zpxÿ?Î=yz ( (#þqä9$s% ã@yèøgrBr& $pk?Ïù `tB ß?Å¡øÿã? $pk?Ïù à7Ïÿó¡o?ur uä!$tBÏe$!$# ß`øtwUur ßxÎm7|¡çR x8Ï?ôJpt¿2 â¨Ïd?s)çRur y7s9 ( tA$s% þ�ÎoTÎ) ãNn=ôãr& $tB ?w tbqßJn=÷ès? ÇÌÉÈ﴾ [البقرة: 30]

«و چون پروردگار تو به فرشتگان گفت من در زمين جانشينى خواهم گماشت [فرشتگان] گفتند آيا در آن كسى را مى‏گمارى كه در آن فساد انگيزد و خونها بريزد و حال آنكه ما با ستايش تو [تو را] تنزيه مى‏كنيم و به تقديست مى‏پردازيم فرمود من چيزى مى‏دانم كه شما نمى‏دانيد».

﴿#Ó|¤tãur br& (#qèdt?õ3s? $\«ø?x© uqèdur ×?ö?yz öNà6©9 ( #Ó|¤tãur br& (#q?6Åsè? $\«ø?x© uqèdur @??° öNä3©9 3 ª!$#ur ãNn=÷èt? óOçFRr&ur ?w ?cqßJn=÷ès? ÇËÊÏÈ﴾ [البقرة: 216]

«و بسا چيزى را خوش نمى‏داريد و آن براى شما خوب است و بسا چيزى را دوست مى‏داريد و آن براى شما بد است و خدا مى‏داند و شما نمى‏دانيد».

در حديث صحيحي آمده است كه مردي از پيامبرr پرسيد: يا رسول‌الله! آيا اهل بهشت و جهنم همينك شناخته شده‌اند؟ پيامبرr فرمودند: بله. آن مرد پرسيد: پس عمل انسان‌ها چه جايگاهي دارد؟ فرمودند: «كل يعمل لما خلق له أو لما يسر له» [283] .

«هر كس در جهت بدست آوردن آنچه كه براي او قرار داده شده و براي او آسان گشته است،‌ عمل مي‌كند».

و نيز از رسول خداr درباره‌ي اولاد مشركين سؤال شد. فرمود: «الله أعلم بما كانوا عاملين» [284] .

«خداوند عالم است بدانچه كه آن‌ها بدان عمل مي‌ کردند».

و نيز مي‌فرمايند:

«إن‌الله خلق للجنة أهلاً خلقهم لها وهم في أصلاب أبائهم وخلق للنار أهلاً خلقهم لها وهم في أصلاب أبائهم» [285] .

«خداوند عدهاي را براي بهشت خلق کرد، درحاليکه آن‌ها هنوز در اصلاب (پشت) پدرانشان هستند و عدهاي را نيز براي جهنّم خلق کرد، درحاليکه آن‌ها هنوز در اصلاب (پشت) پدرانشان هستند».

و نيز مي‌فرمايند:

«إن الرجل ليعمل عمل أهل الجنة فيما يبدو للناس وهو من أهل النار، وإن الرجل ليعمل عمل أهل النار فيما يبدو للناس وهو من أهل الجنة» [286] .

«همانا كساني هستند كه اعمالي را انجام مي‌دهند كه در نظر مردم عمل اهل بهشت است اما آن فرد جزء كساني است كه در آتش دوزخ خواهد بود و كساني نيز اعمالي را انجام مي‌دهند كه عمل جهنميان است، اما آن فرد در بهشت خواهد بود».

و در اين زمينه نيز مي‌فرمايند:

«ما منكم من نفس إلا وقد علم الله منزلها من الجنة والنار» [287] قالوا: يا رسول‌الله! فلم نعمل أفلا نتكل؟ قال: «لا، اعملوا فكل ميسر لما خلق له» ثم قرأ: ﴿$¨Br'sù ô`tB 4�sÜôãr& 4�s+¨?$#ur ÇÎÈ s-£?|¹ur 4Óo_ó¡çtø:$$Î/ ÇÏÈ ¼çnç?Åc£u?ãY|¡sù 3�u?ô£ã?ù=Ï9 ÇÐÈ $¨Br&ur .`tB ?@Ï?r2 4Óo_øótGó?$#ur ÇÑÈ z>¤?x.ur 4Óo_ó¡çtø:$$Î/ ÇÒÈ ¼çnç?Åc£u?ãY|¡sù 3�u?ô£ãèù=Ï9 ÇÊÉÈ﴾ [اليل: 5- 10]

«هيچ نفسي در روي زمين وجود ندارد، مگر اينكه خداوند به مكان او در بهشت و جهنم آگاه است. به رسول‌الله گفتند: پس براي چه ديگر ما عمل انجام دهيم و آيا بهتر نيست كه توكل نماييم، بر آنچه كه خداوند مي‌داند؟ فرمودند: خير، عمل صالح انجام دهيد كه هر كس به سمت آنچه براي او خلق شده است، حركت مي‌كند. پس اين آيه را تلاوت كردند: «اما آنكه [حق خدا را] داد و پروا داشت . و [پاداش] نيكوتر را تصديق كرد . بزودى راه آسانى پيش پاى او خواهيم گذاشت . و اما آنكه بخل ورزيد و خود را بى‏نياز ديد . و [پاداش] نيكوتر را به دروغ گرفت . بزودى راه دشوارى به او خواهيم نمود».

%%%%%

J ايمان به كتابت مقادير يعني مرتبه دوم به چه دليل واجب است؟

" خداوند ميفرمايد:

﴿¨@ä.ur >äóÓx« çm»uZø?|Áômr& þ�Îû 5Q$tBÎ) &ûüÎ7�B ÇÊËÈ﴾ [يس: 12]

«و هر چيزى را در كارنامه‏اى روشن برشمرده‏ايم».

﴿¨bÎ) ??Ï9ºs? �Îû A=»tFÏ.﴾ [الحج: 70]

«اينها [همه] در كتابى [مندرج] است».

و خداوند در جدال موسي و فرعون مي‌فرمايد:

﴿tA$s% $yJsù ãA$t/ Èbrã?à)ø9$# 4�n<rW{$# ÇÎÊÈ tA$s% $ygßJù=Ïæ y?ZÏã �În1u� �Îû 5=»tGÏ. ( ?w �@ÅÒt? �În1u� ?wur Ó|¤Yt? ÇÎËÈ﴾ [طه: 51- 52]

«گفتحالِ نسلهاى گذشته چگونه است. گفت علم آن در كتابى نزد پروردگار من است پروردگارم نه خطا مى‏كند و نه فراموش مى‏نمايد».

و مي‌فرمايد:

﴿$tBur ã@ÏJøtrB ô`ÏB 4Ós\Ré& ?wur ßì?Òs? ?wÎ) ¾ÏmÏJù=ÏèÎ/ 4 $tBur ã?£Jyèã? `ÏB 9?£Jyè�B ?wur ßÈs)Zã? ô`ÏB ÿ¾ÍnÌ?ßJãã ?wÎ) �Îû A=»tFÏ. 4 ¨bÎ) y7Ï9ºs? �n?tã «!$# ×??Å¡o? ÇÊÊÈ﴾ [فاطر: 11]

«و هيچ مادينه‏اى بار نمى‏گيرد و بار نمى‏نهد مگر به علم او و هيچ سالخورده‏اى عمر دراز نمى‏يابد و از عمرش كاسته نمى‏شود مگر آنكه در كتابى [مندرج] است در حقيقت اين [كار] بر خدا آسان است».

و ساير آيات در اين زمينه.

پيامبرr نيز مي‌فرمايد:

«ما من نفس منفوسة إلا وقد كتب الله مكانها من الجنة والنار وإلا وقد كتبت شقية أو سعيدة» [288] . «هيچ نفسي وجود ندارد مگر اينكه خداوند مكان او را در بهشت يا جهنم و نيز سعادت و شقاوت او را نوشته است».

و مثال ديگر در اين زمينه:

سراقه بن مالك بن جعشمt [289] از رسول خداr پرسيدند: «يا رسول‌الله! بين لنا ديننا كأنا خلقنا الآن فيم العمل اليوم أفيها جفت به الأقلام وجرت به المقادير أم فيها نستقبل؟ قال: «لا بل فيها جفت به الأقلام وجرت به المقادير» قال: ففيم العمل؟ فقال: «اعملوا فكل ميسر- وفي رواية- كل عامل ميسر لعمله» [290] .

«يا رسول‌الله برايمان بيان كن اینک که ما خلق شدهایم عملمان چه جایگاهی دارد؟ آيا عملي كه ما انجام مي‌دهيم قبلاً خداوند به آن علم داشته است يا بعد از آن به آن آگاهي مي‌يابد؟ پيامبرr فرمودند: خير بلكه خداوند قبلاً آن را دانسته و در لوح آن را نوشته است. آن مرد پرسيد: پس عمل ما چه جايگاهي دارد؟ پيامبرr فرمود: عمل صالح انجام دهيد كه هر عاملي به سمت عملي كه براي او قرار داده شده است، در حركت است». و احاديث ديگر..

%%%%%

J چند دسته از تقادير در اين مرتبه داخل مي‌شوند؟

" پنج دسته از تقديرها وجود دارد كه در اين مرتبه وارد شده و همهی آن‌ها به علم الهي برمي‌گردند.

تقدير اول: كتابتي كه پنجاه هزار سال قبل از خلقت آسمان‌ها و زمين و به هنگام خلقت قلم صورت گرفته است كه همان تقدير ازلي است.

تقدير دوم: تقدير عمري هنگامي كه «ميثاق» از آدميان گرفته شد. روزي که خدا به آدميان فرمود: ﴿àMó¡s9r& öNä3În/t?Î/﴾ [الأعراف: 172] «آيا پروردگار شما نيستم» (يعني همان روز الست).

تقدير سوم: تقدير عمري ديگري هنگام خلقت نطفه در رحم.

تقدير چهارم: تقدير ساليانه در شب قدر.

تقدير پنجم: تقدير روزانه.

اين مورد شامل به وقوع پيوستن تقديرهاي پيشين است.

%%%%%

J دليل تقدير ازلي چيست؟

" خداوند مي‌فرمايد: ﴿!$tB z>$|¹r& `ÏB 7pt6?ÅÁ�B �Îû ÇÚö�F{$# ?wur þ�Îû öNä3Å¡àÿRr& ?wÎ) �Îû 5=»tGÅ2 `ÏiB È@ö6s% br& !$ydr&u?ö9¯R﴾ [الحديد: 22]

«هيچ مصيبتى نه در زمين و نه در نفسهاى شما [= به شما] نرسد مگر آنكه پيش از آنكه آن را پديد آوريم در كتابى است».

و در حدیث صحيحی از پيامبرr نقل شده است كه:

«كتب الله مقادير الخلائق قبل أن يخلق السموات والأرض بخمسين ألف سنة، قال: وعرشه علی الماء» [291] . «خداوند پنجاه هزار سال قبل از آنكه آسمان‌ها وزمين را خلق كند، مقادير مخلوقات را نوشته است و فرمود كه عرش الهي برآب قرار دارد».

و مي‌فرمايد:

«إن أول ما خلق الله القلم فقال له: اكتب فقال رب وماذا أكتب؟ قال: اكتب مقادير كل شيء حتی تقوم الساعة» [292] . «اولين چيزي كه خداوند خلق نمود، قلم بود. بدان فرمود: بنويس. گفت: خداوندا چه بنويسم؟ فرمود: تقدير هر چيز را تا روز قيامت بنويس».

و مي‌فرمايد:

«يا أبا هريرة! جف القلم بما هو كائن...» الحديث. «اي ابوهريره، [بدان كه] قلم آنچه را صورت ميگيرد، نوشته است».

%%%%%

J دليل تقدير عمري در روز ميثاق چيست؟

" خداوند فرمودند:

﴿ø?Î)ur x?s{r& y7�/u� .`ÏB ûÓÍ_t/ tPy?#uä `ÏB óOÏdÍ�qßgàß öNåktJ?Íh�è? öNèdy?pkôr&ur #�n?tã öNÍkÅ¦àÿRr& àMó¡s9r& öNä3În/t?Î/ ( (#qä9$s% 4�n?t/ ¡ !$tRô?Îgx©﴾ [الأعراف: 172]

«و هنگامى را كه پروردگارت از پشت فرزندان آدم ذريهی آنان را برگرفت و ايشان را بر خودشان گواه ساخت كه آيا پروردگار شما نيستم گفتند چرا، گواهى داديم».

و اسحاق بن راهويه [293] روايت مي‌كند كه مردي به پيامبر خداr گفت: «يا رسول الله! أتُبتدأ الأعمال أم قد مضی القضاء فقال: «إن الله تعالی لما أخرج ذرية آدم من ظهره أشهدهم علی أنفسهم، ثم أفاض بهم في كفيه فقال: هؤلاء للجنة، وهؤلاء للنار، فأهل الجنة ميسرون لعمل أهل الجنة، وأهل النار ميسرون لعمل أهل النار» [294] .

«ای رسول خدا آيا اعمال به صورت ناگهاني صورت مي‌گيرد يا اينكه قبلاً قضاي الهي بر آن‌ها رانده شده است؟ فرمود: آنگاه كه خداوند بني‌آدم را از اصلابشان به دنيا آورد، آن‌ها را بر نفس خود شاهد گرفت سپس آن‌ها را در دو دستش بُرد و قرار داد و فرمود: اين‌ها براي بهشت هستند و اين‌ها براي دوزخ، پس براي اهل بهشت انجام عمل اهل بهشت ممکن ميشود و براي اهل دوزخ عمل اهل آن».

و در موطأ آمده است که از عمر بن خطاب [295] t در مورد آيهي 172 سورهي اعراف سوال شد که فرمود:

سمعتُ رسول ‌اللهr يسأل عنها فقال رسول ‌اللهr: «إن الله تبارك وتعالی خلق آدم ثم مسح علی ظهره بيمينه حتی استخرج منه ذرية فقال: خلقتُ هؤلاء للجنة وبعمل اهل الجنة يعملون، ثم مسح ظهره فاستخرج منه ذرية فقال: خلقتُ هؤلاء للنار وبعمل أهل النار يعملون...» [296] الحديث بطوله.

شنيدم از رسول خداr که از او در اين مورد سؤال شد، پس ايشان فرمود: «همانا خداوند تبارک و تعالی آدم را خلق کرد، سپس با دست راستش بر پشت او کشيد تا اينکه تعدادي از ذريه و فرزندان او خارج شدند و فرمود: اين‌ها را براي بهشت آفريدم و آن‌ها به انجام عمل اهل بهشت ميپردازند. سپس بر پشت او کشيد و از ذريهي او خارج شدند، سپس فرمود: اين‌ها را براي دوزخ خلق کردم و آن‌ها به انجام عمل اهل دوزخ ميپردازند».

و ترمذي نيز از عبدالله بن عمرب آورده است كه:

«خرج علينا رسول‌اللهr وفي يده كتابان فقال: أتدرون ما هذان الكتابان؟ فقلنا: لا يا رسول‌الله! إلا أن تخبرنا، فقال للذي في يده اليمنی: هذا كتاب من رب‌العالمين فيه أسماء أهل الجنة وأسماء آبائهم وقبائلهم. ثم أجمل علی آخرهم فلا يزاد فيهم ولا ينقص منهم أبداً ثم قال للذي في شماله: هذا كتاب من رب‌العالمين فيه أسماء أهل النار وأسماء آبائهم وقبائلهم، ثم أجمل علی آخرهم فلا يزاد فيهم ولا ينقص منهم أبداً فقال أصحابه: ففيم العمل يا رسول‌الله! إن كان أمر قد فرغ منه؟ فقال: سددوا وقاربوا فإن صاحب الجنة يختم له بعمل أهل الجنة وإن عمل أي عمل وإن صاحب النار يختم له لعمل أهل النار وإن عمل أي عمل. ثم قال رسول‌اللهr بيديه فنبذهما ثم قال: فرغ ربكم من العباد فريق في الجنة وفريق في السعير» [297] .

«پيامبر خداr در حاليكه دو كتاب در دستانش بود، بيرون آمد فرمود: آيا مي‌دانيد كه اين دو كتاب چيست؟ گفتيم: خير، اي پيامبر خدا مگر اينكه شما از آن‌ها خبر دهيد. دربارهی آني كه در دست راستش بود، فرمود: اين كتابيست از رب‌العالمين كه اسامي اهل بهشت و اسامي پدران آن‌ها و قبائلشان در آن است و آن را تمام کرده است بگونهاي کهنه چيزي به آن اضافه و نه چيزي از آن كم مي‌شود. پس دربارهی آنكه در دست چپش بود،فرمود اين كتابيست از رب‌العالمين كه اسامي اهل دوزخ و اسامي پدران آن‌ها و قبائلشان در آن است و آن را تمام کرده است بگونهاي که نه چيزي به آن اضافه مي‌شود و نه چيزي از آن كم مي‌گردد. اصحاب از رسول خداr پرسيدند كه يا رسول‌الله! اگر اين امور دانسته شده است، ديگر چرا ما اعمال صالح انجام مي‌دهيم؟ پيامبرr فرمود: بر انجام کارهاي درست استقامت داشته باشيد و قصد نزديکي به خدا را کنيد، كه آن كس كه بايد به بهشت برود، سرانجام و خاتمهي او بوسيلهي عمل اهل بهشت و آن كس كه به جهنم بايد برود، سرانجام و خاتمهي او بوسيلهي عمل اهل جهنم زده ميشود. سپس پيامبر خداr آنچه را در دستانش بود، بر زمين گذاشت و فرمود: خدايتان از كار بندگانش فراغت يافته است و گروهي از آن‌ها به بهشت مي‌روند و گروهي در جهنم خواهند بود».

%%%%%

J دليل تقدير عمري كه در هنگام خلقت نطفه صورت مي‌گيرد، چيست؟

" خداوند مي‌فرمايد:

﴿uqèd ÞOn=÷ær& ö/ä3Î/ ø?Î) /ä.r't±Sr& ?ÆÏiB ÇÚö�F{$# ø?Î)ur óOçFRr& ×p¨ZÅ_r& �Îû ÈbqäÜç/ öNä3ÏG»yg¨Bé& ( ?xsù (#þq�.t�è? öNä3|¡àÿRr& ( uqèd ÞOn=÷ær& Ç`yJÎ/ #�s+¨?$# ÇÌËÈ﴾ [النجم: 32]

«وى از آن دَم كه شما را از زمين پديد آورد و از همان‏گاه كه در شكمهاى مادرانتان [در زهدان] نهفته بوديد به [حال] شما داناتر است پس خودتان را پاك مشماريد او به [حال] كسى كه پرهيزگارى نموده داناتر است».

و در صحيحين از پيامبرr روايت شده است كه:

«إن أحدكم ليجمع خلقه في بطن أمه أربعين يوماً نطفة، ثم يكون علقة مثل ذلك، ثم يكون مضغةً مثل ذلك، ثم يرسل إليه الملك فينفخ فيه الروح، ويؤمر بأربع كلمات، يكتب رزقه، وأجله، وعمله، وشقي أو سعيد، فوالذي لا إله غيره، إن أحدكم ليعمل بعمل أهل الجنة حتی ما يكون بينه وبينها إلا ذراع فيسبق عليه الكتاب فيعمل بعمل أهل النار فيدخلها. وإن أحدكم ليعمل بعمل أهل النار حتی ما يكون بينه وبينها إلا ذراع فيسبق عليه الكتاب فيعمل بعمل أهل الجنة فيدخلها» [298] .

«همانا هركدام از شما خلقتش ابتدا چهل روز بصورت نطفه سپس چهل روز بصورت علقه (خون بسته شده) سپس چهل روز به صورت مضغه (پاره گوشت) است. سپس ملائكه‌اي بر آن فرستاده مي‌شود و روح در آن دميده مي‌گردد. ملائكه مأمور به انجام چهار امر است: نوشتن رزق، اجل (زمان مرگ)، عمل و خوشبخت يا بدبخت بودن او. قسم به آن كس كه غير او هيچ خدايي وجود ندارد، همانا بعضي از شما اعمالي انجام مي‌دهد كه از اعمال اهل بهشت است تا اينكه فاصله‌ي او تا بهشت به اندازهي يک ذراع است (كمي تا بهشت رفتن فاصله‌ي دارد)، اما كتاب از او سبقت مي‌گيرد و عملي از اعمال اهل دوزخ را انجام مي‌دهد و وارد دوزخ مي‌گردد. و نيز بعضي از شما اعمالي انجام مي‌دهد كه از اعمال اهل جهنم است تا اينكه فاصله‌ي او تا جهنم به اندازهي يک ذراع است (فاصله‌ي كمي تا جهنم رفتن دارد)، اما كتاب از او سبقت مي‌گيرد و عملي از اعمال اهل بهشت انجام را مي‌دهد و وارد بهشت مي‌شود».

روايات ديگري از جماعتي از اصحاب روايت شده است، اما معاني آن واحد است.

%%%%%

J تقدير ساليانه در شب قدر به چه دليل است؟

خداوند مي‌فرمايد: ﴿$pk?Ïù ä-t?øÿã? �@ä. @?øBr& AO?Å3ym ÇÍÈ #\?øBr& ô`ÏiB !$tRÏ?YÏã﴾ [الدخان: 4- 5]

«در آن [شب] هر [گونه] كارى [به نحوى] استوار فيصله مى‏يابد. [اين] كارى است [كه] از جانب ما [صورت مى‏گيرد]».

و ابن عباس [299] t مي‌فرمايد:

«يکتب من ام الکتاب في ليلة القدر ما يکون في السنة من موت أو حياة ورزق ومطر، حتی الحجاج يقال: يحج الفلان ويحج الفلان».

«در شب قدر آنچه در آن سال از مردن و زندگي يا رزق و باران رخ ميدهد، در ام‌الكتاب نوشته مي‌شود، حتي در مورد حاجيان. گفته ميشود: فلاني حج ميکند و فلاني حج ميکند».

و حسن، سعيد بن جبير [300] ، و مقاتل [301] و ابوعبدالرحمن سلمي [302] و ديگران نيز چنين نظري دارند.

J دليل تقدير روزانه چيست؟

" خداوند مي‌فرمايد:

﴿¨@ä. BQöqt? uqèd �Îû 5bù'x© ÇËÒÈ﴾ [الرحمن: 29]

«و او هر روز به شأن و کاری پردازد».

و در مستدرك امام حاكم از ابن عباسt روايت شدهاست:

«إن مما خلق‌الله تعالی لوحاً محفوظاً من درة بيضاء دفتاه من ياقوتة حمراء قلمه نور وكتابه نور ينظر فيه كل يوم ثلاثمائة وستين نظرة أو مرة ففي كل نظرة منها يخلق ويرزق ويحيي ويميت ويعز ويذل؛ ويفعل ما يشاء فذلك قوله تعالی: ﴿¨@ä. BQöqt? uqèd �Îû 5bù'x© ÇËÒÈ﴾ [الرحمن: 29]». [303]

«يكي از مخلوقات الهي لوح محفوظ است كه از گوهر سفيد رنگ است. زمينه آن از ياقوت قرمز و قلمش نور و كتابش از نور است كه خداوند روزانه 360 بار به آن نظر مي‌افكند. در هر نظر افكندن خداوند فعلی از بابت خلق و رزق و زندگي و مرگ و عزت و ذلت انجام میدهد و هر آنگونه كه بخواهد مي‌شود. اين تفسير اين قول خداوند است که: ﴿¨@ä. BQöqt? uqèd �Îû 5bù'x©﴾ «هر روز او در كارى است».

و همهی اين تقادير تفصيل قدر اصلي مذكور يعني همان تقدير ازلي می‌باشند كه شامل امر خداوند به قلم هنگام خلقتش است كه در لوح محفوظ بنويسد. تفسير ابن عباسt و ابن عمرt از اين فرمودهی الهي ﴿$¯RÎ) $¨Zä. ã?Å¡YtGó¡nS $tB óOçFZä. tbqè=yJ÷ès? ÇËÒÈ﴾ [الجاثيه: 29] «ما از آنچه مى‏كرديد نسخه بر مى‏داشتيم» [304] اين است.

و همه‌ي اين‌ها از علم الهي كه صفت اوست، صادر مي‌شود.

%%%%%

J اينكه مقادير خوشبخت يا بدبخت بودن قبلاً تعيين شده است، مقتضي چه چيزي است؟

" تمام كتاب‌هاي آسماني و سنن پيامبران بر اين مسأله متفقند كه قدر الهي هيچ ممانعتي درانجام ندادن عمل ايجاد نمي‌كند و همچنین ايجاب اتکال نمينمايد، بلكه بيشتر موجب تلاش و كوشش بر عمل صالح ميگردد.

به همين دليل هنگامي كه پيامبرr اصحابش را به تقدير و خشك شدن قلم خبر ميداد، بعضي از آن‌ها مي‌گفتند: آيا بر كتابمان [آنچه نوشته شده] توكل كنيم و از عمل دست بكشيم؟ مي‌فرمود: «لا، اعملوا فکل ميسّر» [305] . «خير، عمل صالح انجام دهيد كه هر كس به سمت آنچه براي او قرار داده شده است، در حركت است». سپس اين آيه را ميخواند: ﴿$¨Br'sù ô`tB 4�sÜôãr& 4�s+¨?$#ur ÇÎÈ ...﴾ [الليل: 5] «اما آنكه [حق خدا را] داد و پروا داشت..»..

خداوند مقادير را قرار داده و براي وقوع آن‌ها اسبابي را ترتيب نموده است و بدانچه بعنوان اسباب قرار داده است، حكيم و آگاه مي‌باشد و تمام مخلوقاتش را براي آنچه كه مي‌خواهد، از امور دنيوي و اجور اخروي قرار داده و آماده نموده است. پس هرگاه بنده‌ای بداند كه مصالح اخروي او مرتبط با اسبابي است و تنها بوسيله‌ي آن اسباب بدان مي‌رسد، بيشترين سعي و كوشش حتي بالاتر از آنچه براي كسب معيشت در دنيا انجام مي‌دهد، در به دست آوردن آن‌ها خواهد نمود. و قطعاً درک کرده است آن صحابياي که هنگاميکه احاديث قدر را شنيد، گفت: تاکنون مانند الآن جهد و کوشش خود را مبذول نداشتهام.

و پيامبرr فرمود:

«احرص علی ما ينفعك واستعن بالله ولا تعجز» [306] .

«بر آنچه كه به تو نفع مي‌رساند، حريص باش و از خداوند طلب ياري كن و از انجام آن عاجز نباش».

و در جواب آن كس كه به او عرض كرد:

«أرأيت دواءً نتداوی به ورقی نسترقيها هل ترد من قدر الله شيئاً؟ قال: «هي من قدرالله» [307] .

«آيا دوايي كه ما بدان مداوا مي‌نمايم يا رقيه‌اي كه آن را مي‌خوانيم، قدر خداوند را رد مي‌كند؟ فرمود: آن‌ها [دوا و رقيه] هم جز قدر هستند».

يعني اينكه خداوند خير و شر و اسباب را جزء قدر قرار داده است.

%%%%%

J دليل مرتبه سوم يعني ايمان به مشيت خداوند چيست؟

" خداوند مي‌فرمايد:

﴿$tBur tbrâä!$t±n@ HwÎ) br& uä!$t±o? ª!$#﴾ [الإنسان: 30]

«و تا خدا نخواهد [شما] نخواهيد خواست قطعا خدا داناى حكيم است».

﴿?wur £`s9qà)s? >äô�($t±Ï9 �ÎoTÎ) ×@Ïã$sù ??Ï9ºs? #´?xî ÇËÌÈ HwÎ) br& uä!$t±o? ª!$#﴾ [الکهف: 23- 24]

«و زنهار در مورد چيزى مگوى كه من آن را فردا انجام خواهم داد *مگر آنكه خدا بخواهد».

﴿`tB Î*t±o? ª!$# ã&ù#Î=ôÒã? `tBur ù't±o? çmù=yèøgs? 4�n?tã :Þºu?ÅÀ 5O?É)tGó¡�B ÇÌÒÈ﴾ [الأنعام: 39]

«هر كه را خدا بخواهد گمراهش مى‏گذارد و هر كه را بخواهد بر راه راست قرارش مى‏دهد».

﴿öqs9ur uä!$x© ª!$# öNà6n=yèyfs9 Zp¨Bé& Zoy?Ïnºur﴾ [النحل: 93]

«و اگر خدا مى‏خواست قطعا شما را امتى واحد قرار مى‏داد».

﴿öqs9ur uä!$x© ª!$# $tB (#qè=tGtGø%$#﴾ [البقرة: 253]

«و اگر خدا مى‏خواست با يكديگر جنگ نمى‏كردند».

﴿öqs9ur âä!$t±o? ª!$# u?|ÇtGR]w öNåk÷]ÏB﴾ [محمد: 4]

«اگر خدا مى‏خواست از ايشان انتقام مى‏كشيد».

﴿×A$¨èsù $yJÏj9 ß??Ì?ã? ÇÊÏÈ﴾ [البروج: 16]

«هر چه را بخواهد انجام مى‏دهد».

﴿!$yJ¯RÎ) ÿ¼çnã?øBr& !#s?Î) y?#u�r& $º«ø?x© br& tAqà)t? ¼çms9 `ä. ãbqä3u?sù ÇÑËÈ﴾ [يس: 82]

«چون به چيزى اراده فرمايد كارش اين بس كه مى‏گويد باش پس [بى‏درنگ] موجود مى‏شود».

﴿$yJ¯RÎ) $uZä9öqs% >äóÓy´Ï9 !#s?Î) çm»tR÷?u�r& br& tAqà)¯R ¼çms9 `ä. ãbqä3u?sù ÇÍÉÈ﴾ [النحل: 40]

«ما وقتى چيزى را اراده كنيم همين قدر به آن مى‏گوييم باش بى‏درنگ موجود مى‏شود».

﴿`yJsù Ï?Ì?ã? ª!$# br& ¼çmt?Ï?ôgt? ÷yu?ô³o? ¼çnu�ô?|¹ ÉO»n=ó?M~Ï9 ( `tBur ÷?Ì?ã? br& ¼ã&©#ÅÒã? ö@yèøgs? ¼çnu�ô?|¹ $¸)Íh?|Ê %[`t?ym﴾ [الأنعام: 125]

«پس كسى را كه خدا بخواهد هدايت نمايد دلش را به پذيرش اسلام مى‏گشايد و هر كه را بخواهد گمراه كند دلش را سخت تنگ مى‏گرداند».

و پيامبرr فرمودند:

«قلوب العباد بين أصبعين من أصابع الرحمن كقلب واحد يصرفها كيف يشاء» [308] .

«قلب بندگان در بين دو انگشت از انگشتان خداوند رحمان قرار دارد و به مثابه قلب واحديست، هرگونه كه خود بخواهد، آن را تغيير خواهد داد».

و آنگاه كه در دشتي خواب بر آنان چيره شد، فرمودند: «إن الله تعالی قبض أرواحكم حين شاء وردها حين شاء» [309] . «خداوند هرگاه كه بخواهد، ارواحتان را از شما مي‌گيرد و هرگاه بخواهد، آن‌ها را به شما برمي‌گرداند».

و فرمودند: «اشفعوا تؤجروا ويقضي الله علی لسان رسوله ما شاء» [310] .

«همديگر را ياري دهيد تا مأجور شويد و خداوند آنچه را در مشيئت خود داشت بر زبان پيامبرش جاري ساخت»

و فرمودند: «لا تقولوا ما شاء الله وشاء فلان، ولكن قولوا: ما شاءالله وحده» [311] .

«نگوييد اگر خدا و فلاني خواهند، بلكه بگوييد اگر خداوند يگانه بخواهد».

و فرمودند: «من يرد الله تعالی به خيراً يفقهه في الدين» [312] .

«هر كس كه خداوند بخواهد خيري به او برساند، او را در علوم ديني آگاهي مي‌بخشد».

و فرمودند: «اذا أراد الله تعالی رحمة أمة قبض نبيها قبلها وإذا أراد الله هلكة أمة عذّبها ونبيها حي» [313] .

«هرگاه خداوند متعال بخواهد رحمتي بر امتي کند، قبل از آن پيامبر آن امت را ميميراندو هرگاه بخواهد امتي را هلاک کند، آن امت را عذاب ميدهد، درحاليکه پيامبرش زنده است».

%%%%%

J خداوند در كتابش و همچنين در سنت نبيشr در زمينه‌ي صفات الهي آورده است كه همانا او محسنين[314] (نيكوكاران) و متقين[315] و صابران[316] را دوست دارد و از کساني که ايمان بياورند و عمل صالح انجام بدهند[317] راضي ميشود و کافران[318] و ظالمان[319] را دوست ندارد و از آن دسته از بندگانش كه كفر نمايند، راضي نيست[320] و فساد را نمي‌پذيرد[321]. اين در حالي است كه همه‌ي اين موارد تحت مشيت و اراده‌ي او صورت مي‌گيرد و اگر او نخواهد، رخ نميدهد. و آنچه كه او اراده نكرده باشد، در ملك او صورت نمي‌پذيرد. پس چگونهاست كه خداوند بدانچه كه خود دوست ندارد و از ‌آن راضي نيست، مشيئت اش تعلق مي‌گيرد؟

بدانيد كه منظور از اراده كه در نصوص آمده است، ميتواند دو چيز باشد:

- اراده‌ي كَوني قدري: كه همان مشيت است و ضرورتاً با محبت و رضايت همراه نيست. بلكه كفر و ايمان و طاعت و عصيان و مكروه و محبوب در آن وارد مي‌شود و هيچ كس نمي‌تواند از اين اراده خارج ‌شود و نمي‌تواند از آن فرار كند. خداوند مي‌فرمايد:

﴿`yJsù Ï?Ì?ã? ª!$# br& ¼çmt?Ï?ôgt? ÷yu?ô³o? ¼çnu�ô?|¹ ÉO»n=ó?M~Ï9 ( `tBur ÷?Ì?ã? br& ¼ã&©#ÅÒã? ö@yèøgs? ¼çnu�ô?|¹ $¸)Íh?|Ê %[`t?ym﴾ [الأنعام: 125]

«پس كسى را كه خدا بخواهد هدايت نمايد دلش را به پذيرش اسلام مى‏گشايد و هر كه را بخواهد گمراه كند دلش را سخت تنگ مى‏گرداند».

﴿`tBur Ï?Ì?ã? ª!$# ¼çmtFt^÷FÏù `n=sù y7Î=ôJs? ¼çms9 ?ÆÏB «!$# $º«ø?x© 4 ??Í´¯»s9'ré& tûïÏ%©!$# óOs9 Ï?Ì?ã? ª!$# br& t?ÎdgsÜã? óOßgt/qè=è%﴾ [المائدة: 41]

«هر كه را خدا بخواهد به فتنه درافكند هرگز در برابر خدا براى او از دست تو چيزى بر نمى‏آيد اينانند كه خدا نخواسته دلهايشان را پاك گرداند».

- اراده‌ي ديني شرعي: اراده‌ايست مخصوص آنچه كه خداوند بدان رضايت دارد و آن را دوست مي‌دارد و بندگانش را بر مقتضيات آن امر و نهي نموده است كه در اين باره خود مي‌فرمايد:

﴿ß??Ì?ã? ª!$# ãNà6Î/ t?ó¡ã?ø9$# ?wur ß??Ì?ã? ãNà6Î/ u?ô£ãèø9$#﴾ [البقرة: 185]

«الله براى شما آسانى مى‏خواهد و براى شما دشوارى نمى‏خواهد».

﴿ß??Ì?ã? ª!$# tûÎiüt7ã?Ï9 öNä3s9 öNà6t?Ï?öht?ur z`oYß? z`?Ï%©!$# `ÏB öNà6Î=ö6s% z>qçGt?ur öNä3ø?n=tæ 3 ª!$#ur íO?Î=tæ ÒO?Å3ym ÇËÏÈ﴾ [النساء: 26]

«الله، می‌خواهد (احکامش را) را برایتان بیان کند و شما را به سوی آداب ستوده‌ی پیشینیانتان (یعنی پیامبران) هدایت نماید و توبه‌ی شما را بپذیرد. و الله دانای حکیم است».

هيچ امري تحت اين اراده صورت نمي‌گيرد، مگر اينكه ابتدا اراده كوني برآن قرار گيرد. پس اراده كوني و شرعي در حق مؤمني كه اطاعت الهي را انجام مي‌دهد با همديگرجمع مي‌شوند، ولي در حق آن كس كه فجور و معصيت مي‌نمايد، تنها اراده كوني صورت مي‌گيرد.

خداوند بندگانش را عموماً به سمت رضايت و محبت خود دعوت نموده و هركس از آن‌ها را كه خود بخواهد، بر اجابت اين دعوت هدايت مي‌دهد.

﴿ª!$#ur (#þqããô?t? 4�n<Î) Í�#y? ÉO»n=¡¡9$# �Ï?öku?ur `tB âä!$t±o? 4�n<Î) :Þºu?ÅÀ 8LìÉ)tFó¡�B ÇËÎÈ﴾ [يونس: 25]

«و الله [شما را] به سراى سلامت فرا مى‏خواند و هر كه را بخواهد به راه راست هدايت مى‏كند».

پس خداوند بلند مرتبه دعوت را عموم بخشيده اما هدايت را مختص به عدهاي که خود خواسته کرده است.

﴿¨bÎ) y7/u� uqèd ãNn=÷ær& `yJÎ/ ¨@|Ê `tã ¾Ï&Î#?Î7y? uqèdur ÞOn=÷ær& Ç`yJÎ/ 3�y?tF÷d$# ÇÌÉÈ﴾ [النجم: 30]

«پروردگار تو خود به [حال] كسى كه از راه او منحرف شده داناتر و او به كسى كه راه يافته [نيز] آگاه‏تر است».

%%%%%

J دليل مرتبه چهارم از مراتب ايمان به قدر كه مرتبه خلق است، چيست؟

" خداوند مي‌فرمايد:

﴿ª!$# ß,Î=»yz Èe@à2 &äóÓx« ( uqèdur 4�n?tã Èe@ä. &äóÓx« ×@?Ï.ur ÇÏËÈ﴾ [الزمر: 62]

«خدا آفريدگار هر چيزى است و اوست كه بر هر چيز نگهبان است».

﴿ö@yd ô`ÏB @,Î=»yz ç?ö?xî «!$# Nä3è%ã�ö?t? z`ÏiB Ïä!$yJ¡¡9$# ÇÚö�F{$#ur﴾ [فاطر: 3]

«آيا غير از خدا آفريدگارى است كه شما را از آسمان و زمين روزى دهد».

﴿#x?»yd ß,ù=yz «!$# ?ÎTrâ�r'sù #s?$tB t,n=y{ tûïÏ%©!$# `ÏB ¾ÏmÏRrß?﴾ [لقمان: 11]

«اين خلق خداست [اينك] به من نشان دهيد كسانى كه غير از اويند چه آفريده‏اند».

﴿ª!$# �Ï%©!$# öNä3s)n=s{ ¢OèO öNä3s%y�u� ¢OèO öNà6çG?ÏJã? ¢OèO öNä3?Í?øtä? ( ö@yd `ÏB Nä3Í¬!%x.u?à° `¨B ã@yèøÿt? `ÏB Nä3Ï9ºs? `ÏiB &äóÓx«﴾ [الروم: 40]

«خدا همان كسى است كه شما را آفريد سپس به شما روزى بخشيد آنگاه شما را مى‏ميراند و پس از آن زنده مى‏گرداند آيا در ميان شريكان شما كسى هست كه كارى از اين [قبيل] كند».

﴿ª!$#ur ö/ä3s)n=s{ $tBur tbqè=yJ÷ès? ÇÒÏÈ﴾ [الصافات: 96]

«با اينكه خدا شما و آنچه را كه برمى‏سازيد آفريده است».

﴿<§øÿtRur $tBur $yg1§qy? ÇÐÈ $ygyJolù;r'sù $ydu�qègéú $yg1uqø)s?ur ÇÑÈ﴾ [الشمس: 7- 8]

«سوگند به نفس و آن كس كه آن را درست كرد. سپس پليدكارى و پرهيزگارى‏اش را به آن الهام كرد».

﴿`tB Ï?öku? ª!$# uqßgsù �Ï?tGôgßJø9$# ( `tBur ö@Î=ôÒã? y7Í´¯»s9'ré'sù ãNèd tbrç?Å£»s?ø:$# ÇÊÐÑÈ﴾ [الأعراف: 178]

«هر كه را خدا هدايت كند او راه‏يافته است و كسانى را كه گمراه نمايد آنان خود زيانكارانند».

﴿£`Å3»s9ur ©!$# |=¬7ym ãNä3ø?s9Î) z`»yJ?M}$# ¼çmuZ?y�ur �Îû ö/ä3Î/qè=è% on§?x.ur ãNä3ø?s9Î) t?øÿä3ø9$# s-qÝ¡àÿø9$#ur tb$u?óÁÏèø9$#ur﴾ [الحجرات: 7]

«ليكن خدا ايمان را براى شما دوست‏داشتنى گردانيد و آن را در دلهاى شما بياراست و كفر و پليدكارى و سركشى را در نظرتان ناخوشايند ساخت».

و حذيفهt از پيامبرr روايت نموده است كه فرمود: «إن الله يصنع كل صانع وصنعته» [322] .

«همانا خداوند هم انجام دهندهي کاري و هم خود آن کار را آفريده است».

و فرمود:

«اللهم آت نفسي تقواها وزكها أنت خير من زكاها إنك أنت وليها ومولاها» [323] .

«خداوندا نفس من را تقوا و تزكيه ببخش كه همانا تو بهترين تزكيه كنندگاني و تو بهترين ولي و مولاي آن هستي».

%%%%%

J معني اينكه پيامبرr خطاب به خداوند مي‌فرمايد: «تمام انواع خير در دستان تو قرار دارد و شر به سوي تو راه ندارد» [324] چيست؟ در حاليكه خداوند خالق تمام اشياء است؟

" اين سخن به اين معني است كه افعال الهي از جنبه اتصاف بر خداوند همه خير محض است و در صدور افعال الهي شري وجود ندارد. يعني شري از خداوند صادر نمي‌شود زيرا كه همانا خداوند حاکم عادل است و تمام افعالش داراي حكمت و عدل است. عدل نيز مقتضي قرار دادن هر چيز در سر جاي شايسته آن است كه خداوند به آن آگاه است و شري كه در اعمال وجود دارد، از جنبه‌ي اضافه به عبد است كه آنچه باعث به هلاكت رفتن او مي‌شود، به خود او تعلق دارد و نيز نتيجها‌ي برابر و موافق با آن است كه خود كسب كرده است.

همانگونه كه مي‌فرمايد:

﴿!$tBur Nà6t7»|¹r& `ÏiB 7pt6?ÅÁ�B $yJÎ6sù ôMt6|¡x. ö/ä3?Ï?÷?r& (#qàÿ÷èt?ur `tã 9??ÏWx. ÇÌÉÈ﴾ [الشوری: 30]

«و هر [گونه] مصيبتى به شما برسد به سبب دستاورد خود شماست و [خدا] از بسيارى درمى‏گذرد».

﴿$tBur öNßg»oYôJn=sß `Å3»s9ur (#qçR%x. ãNèd tûüÏJÎ=»©à9$# ÇÐÏÈ﴾ [الزخرف: 76]

«و ما بر ايشان ستم نكرديم بلكه خود ستمكار بودند».

﴿¨bÎ) ©!$# ?w ãNÎ=ôàt? }¨$¨Y9$# $\«ø?x© £`Å3»s9ur }¨$¨Z9$# öNåk|¦àÿRr& tbqãKÎ=ôàt? ÇÍÍÈ﴾ [يونس: 44]

«خدا به هيچ وجه به مردم ستم نمى‏كند ليكن مردم خود بر خويشتن ستم مى‏كنند».

%%%%%

J آيا بندگان در اعمالي كه بدان‌ها مي‌رسد، قدرت و مشيتي دارند؟

" بله بندگان بر انجام اعمالشان دارای قدرت كافي و مشیت و اراده میباشند و اين افعال حقيقتاً به آن‌ها اضافه مي‌شود و بر حسب اعمالشان مكلف مي‌شوند و بر آن اعمال، ثواب يا عقاب مترتب مي‌گردد.

خداوند جز در حد توان بندگان، آن‌ها را مكلف نمي‌كند و اين مسئله را در كتاب و سنت براي بندگانشثابت کرده است و آن‌ها را بدان وصف کرده است. ليكن جز بر آنچه كه خداوند آن‌ را مقدور نمايد، قدرت و توانايي انجام آن را نمي‌يابند و تا خداوند چيزي را نخواهد، بندگانش آن را نخواهند توانست و تا خداوند آن‌ها را فاعل و انجام دهندهي کاري قرار ندهد، نمي‌توانندآنفعل را انجام دهند. همانگونه که در نصوص مربوط به مشيئت و ارادهي خلق کردن آورده شد. پس همانطور که اگر خداوند نخواهد خودشان بوجود نمیآیند، اگر خداوند نخواهد افعالشان هم بوجود نمیآیند. پس قدرت و مشيت و اراده و افعال آن‌ها تابع قدرت، مشيت و اراده و فعل الهي است. چونكه همو خالق آن‌ها و خالق قدرت و مشيت و اراده و فعل ‌آن‌هاست. اما مشيت و اراده و قدرت و فعل آن‌ها عين مشيت و اراده و قدرت و فعل او نيست، همانگونه كه آن‌ها همانند او نيستند و خداوند از اين امر بري و برتر است. پس افعال بندگان مخلوق خداوند هستند و قائم و لائق (چسبيده) و مضاف حقيقي به بندگان مي‌باشد و اين امور از آثار افعال الهي است كه قائم و لائق و اضافه حقيقي به خداوند است. پس خداوند فاعل حقيقي است. و بندگان منفعل (تأثيرپذير) حقيقي‌اند و خداوند هدايت‌دهنده‌ي حقيقي و بندگان هدايت شدگان حقيقي‌اند. به همين دليل است كه اين افعال به بندگان و خداوند اضافه مي‌شوند. همانگونه كه خود مي‌فرمايد:

﴿`tBur Ï?öku? ª!$# uqßgsù Ï?tGôgßJø9$#﴾ [الإسراء: 97]

«و هر كه را خدا هدايت كند او رهيافته است».

پس اضافهی «هدايت دادن» براي خداوند اضافه‌اي حقيقي است و اضافه «هدايت يافتن» و راهنمايي براي بنده حقيقي است و همانگونه كه هادي همان مهتدي نيست پس «هدايت» نيز همان «اهتداء» نمي‌باشد. همينگونه است كه خداوند هر كس را كه بخواهد، حقيقتاً گمراه مي‌كند و بنده نيز حقيقتاً گمراه مي‌گردد. تمام تصرفات خداوند در بندگانش اينگونه است. پس هر كس كه فعل و انفعال (تأثير گذاشتن و تأثيرپذيري) را به خداوند نسبت دهد، كفر نموده است و هر كس كه آن‌ها را به بنده نسبت دهد، نيز كافر است. اما هر كس فعل را به خالق و انفعال را به مخلوق به صورت حقيقي نسبت دهد، مؤمن است.

%%%%%

J جواب كسي كه مي‌گويد: آيا در قدرت خدا ممکن نيست که همهي بندگانش را مؤمنِ هدايت ‌يافته و مطيع قرار دهد؟ باتوجه به اينکه خداوند شرعاً (طبق ارادهي شرعي) اين کار را دوست دارد.

" بله او قادر بر آن است.

همانگونه كه خود مي‌فرمايد:

﴿öqs9ur uä!$x© ª!$# öNà6n=yèyfs9 Zp¨Bé& Zoy?Ïnºur﴾ [المائدة: 48]

«و اگر خدا مى‏خواستشما را يك امت قرار مى‏داد».

﴿öqs9ur uä!$x© y7�/u� z`tBUy `tB �Îû ÇÚö�F{$# öNßg?=à2 $·è?ÏHsd﴾ [يونس: 99]

«و اگر پروردگار تو مى‏خواست قطعا هر كه در زمين است همهی آن‌ها يكسر ايمان مى‏آوردند».

اما افعالي را كه خداوند در حق آنان انجام مي‌دهد، مقتضي حكمت و مقتضي ربوبيت و الوهيت و اسماء وصفات اوست.

كسي كه بگويد چرا عدهاي از بندگان خداوند مطيع و عدهاي ديگر عاصي هستند، مانند سخن كسي است كه بگويد:

چرا «الضارالنافع» «ضرر رساننده و نفع رساننده» و «المعطي المانع» «دهنده و مانع آن» و «الخافض الرافع» «پايين آورنده و بالا برنده» و «المنعم المنتقم» «نعمت دهنده و انتقام گيرنده» جزء اسماء الهي هستند؟

از آنجا كه افعال خداوند مقتضي اسماء و آثار صفات او ميباشند، اعتراض بر افعال او اعتراض بر اسماء و صفات و بلكه بر ربوبيت و الوهيت اوست.

﴿z`»ysö6Ý¡sù «!$# Éb>u� Ä¸ö?yèø9$# $£Jtã tbqàÿÅÁt? ÇËËÈ ?w ã@t«ó¡ç? $¬Hxå ã@yèøÿt? öNèdur ?cqè=t«ó¡ç? ÇËÌÈ﴾ [الأنبياء: 22- 23]

«اگر در آن‌ها [زمين و آسمان] جز خدا، خدايانى [ديگر] وجود داشت قطعاً [زمين و آسمان] تباه مى‏شد پس منزه است‏خداوند پروردگار عرش از آنچه وصف مى‏كنند. خداوند براي کارهايي که ميکند مورد بازخواست قرار نميگيرد ولي ديگران مورد بازخواست و پرسش قرار ميگيرند».

%%%%%

J ايمان به قدر در دين چه منزلتي دارد؟

" همانگونه كه ايمان به مسبب بودن اسباب براي رسيدن به خير و دفع شر، نظام و اساس شرع است، ايمان به قدر هم نظام توحيد است و دين جز براي آن كس كه ايمان به قدر دارد و امر شرع را انجام مي‌دهد، سامان نمي‌يابد و مستقيم نمي‌گردد. همانگونه که پيامبرr به ايمان به قدر اقرار نمود و به کسي که به او گفت: «آيا به کتاب توکل نکنيم و عمل را رها کنيم» فرمود: «اعملوا فكل ميسر لما خلق له» [325] «عمل کنيد كه هر كس به سمت آنچه براي آن خلق شده است، حرکت ميکند».

هركس به بهانهی اينكه قدر الهي با شرع منافات دارد، آن را نفي كند، علم و قدرت الهي را تعطيل نموده و بنده را خالق مستقل افعالش قرار داده است و خالق ديگري را همراه خداوند قرار داده است و بلكه ثابت نموده است كه تمام مخلوقات خود خالقند [326] و هر كس با احتجاج به شرع برای محاربه با قدر آن را اثبات کرد و قدرت و اختيار بندگان را كه خداوند بر آن‌ها قرار داده و برحسب آن، بر آن‌ها تكليف نموده است، انکار نمود، به گمان اينكه خداوند بندگانش را بیش از توان مکلف نموده و این تکلیف مانند مکلف کردن فرد نابينا به علامت گذاري مصحف [327] است، همانا به خداوند ظلم نسبت داده است و امام و پيشواي او در اين زمينه ابليس ملعون است كه گفت: ﴿tA$s% !$yJÎ6sù �ÏZoK÷?uqøîr& ¨by?ãèø%V{ öNçlm; y7sÛºu?ÅÀ tLìÉ)tFó¡ãKø9$# ÇÊÏÈ﴾ [الأعراف: 16]

«گفت پس به سبب آنكه مرا به بيراهه افكندى من هم براى [فريفتن] آنان حتما بر سر راه راست تو خواهم نشست».

اما مؤمنان حقيقي به قدر چه خير و چه شر و به اينكه خداوند خالق آن است، ايمان مي‌آورند. و امر و نهي شرع را فرمانبرداري مي‌كنند و مخفيانه يا آشكار آن را تنفيذ مي‌نمايند و معتقدند كه ضلالت و هدايت بدست خداوند است كه هر كس را بخواهد، با فضل خود، هدايت و هر كس را بخواهد، به خاطر عدل خود او را گمراه ميکند و او به اينكه فضل و عدل خود را كجا قرار دهد، آگاهتر است.

﴿uqèd ãNn=÷ær& `yJÎ/ ¨@|Ê `tã ¾Ï&Î#?Î7y? uqèdur ÞOn=÷ær& Ç`yJÎ/ 3�y?tF÷d$# ÇÌÉÈ﴾ [النجم: 30]

«پروردگار تو خود به [حال] كسى كه از راه او منحرف شده داناتر و او به كسى كه راه يافته [نيز] آگاه‏تر است».

اين فعل خداوند حكمت فوق‌ العاده و ادلهی روشني دارد و ثواب و عقاب او بر فعل يا ترك عملي شرعي صورت مي‌گيرد نه بر قدر. اما بندگانمؤمن به هنگام دچار شدن به مصيبتي، با قدر بر آن صبر مي‌گيرند و هرگاه كه بر حسنه‌اي توفيق يافتند، حق را به صاحبش مي‌دهند، مي‌گويند:

﴿ß?ôJptø:$# ¬! �Ï%©!$# $uZ1y?yd #x?»ygÏ9 $tBur $¨Zä. y�Ï?tFöks]Ï9 Iwöqs9 ÷br& $uZ1y?yd ª!$#﴾ [الأعراف: 43]

«ستايش خدايى را كه ما را بدين [راه] هدايت نمود و اگر خدا ما را رهبرى نمى‏كرد ما خود هدايت نمى‏يافتيم».

و نه مانند فاجري [328] كه مي‌گويد:

﴿!$yJ¯RÎ) ¼çmçF?Ï?ré& 4�n?tã AOù=Ïæ ü�Ï?ZÏã﴾ [القصص: 78]

«[قارون] گفت من اين‌ها را در نتيجه دانش خود يافته‏ام».

و هرگاه كه دچار سيئه‌اي مي‌شوند، مانند پدر و مادر اول خود مي‌گويند:

﴿$uZ/u� !$oY÷Hs>sß $uZ|¡àÿRr& bÎ)ur óO©9 ö?Ïÿøós? $uZs9 $oYôJymö?s?ur ¨ûsðqä3uZs9 z`ÏB z`?Î?Å£»y?ø9$# ÇËÌÈ﴾ [الأعراف: 23]

«پروردگارا ما بر خويشتن ستم كرديم و اگر بر ما نبخشايى و به ما رحم نكنى مسلما از زيانكاران خواهيم بود».

و مانند شيطان نمي‌گويند:

﴿Éb>u� !$oÿÏ3 �ÏZoK÷?uqøîr&﴾ [الحجر: 39]

«پروردگارا به سبب آنكه مرا گمراه ساختى».

و هرگاه مصيبتي بر آن‌ها وارد شد، مي‌گويند:

﴿(#þqä9$s% $¯RÎ) ¬! !$¯RÎ)ur Ïmø?s9Î) tbqãèÅ_ºu� ÇÊÎÏÈ﴾ [البقرة: 156]

«ميگويند ما از آن خدا هستيم و به سوى او باز مى‏گرديم».

و مانند كافران نمي‌گويند:

﴿(#qä9$s%ur öNÎgÏRºuq÷z\} #s?Î) (#qç/u??Ñ �Îû ÇÚö�F{$# ÷rr& (#qçR%x. �x�äî öq©9 (#qçR%x. $tRy?YÏã $tB (#qè?$tB $tBur (#qè=ÏFè% ?@yèôfu?Ï9 ª!$# y7Ï9ºs? Zou?ô£ym �Îû öNÍkÍ5qè=è% 3 ª!$#ur ¾Ç�øtä? àM?Ïÿä?ur 3 ª!$#ur $yJÎ/ tbqè=yJ÷ès? ×??ÅÁt/ ÇÊÎÏÈ﴾ [آلعمران: 156]

«و به برادرانشان هنگامى كه به سفر رفته [و در سفر مردند] و يا جهادگر شدند [و كشته شدند] گفتند اگر نزد ما [مانده] بودند نمى‏مردند و كشته نمى‏شدند [شما چنين سخنانى مگوييد] تا خدا آن را در دلهايشان حسرتى قرار دهد و خدا[ست كه] زنده مى‏كند و مى‏ميراند و خدا[ست كه] به آنچه مى‏كنيد بيناست».

%%%%%

J ايمان چند شعبه دارد؟

" خداوند مي‌فرمايد:

﴿* }§ø?©9 §?É9ø9$# br& (#q�9uqè? öNä3ydqã_ãr ?@t6Ï% É-Î?ô³yJø9$# É>Ì?øóyJø9$#ur £`Å3»s9ur §?É9ø9$# ô`tB z`tB#uä «!$$Î/ ÏQöqu?ø9$#ur Ì?ÅzFy$# Ïpx6Í´¯»n=yJø9$#ur É=»tGÅ3ø9$#ur z`¿Íh?Î;¨Z9$#ur �tA#uäur tA$yJø9$# 4�n?tã ¾ÏmÎm6ãm �Írs? 4?n1ö?à)ø9$# 4�yJ»tGu?ø9$#ur tûüÅ3»|¡yJø9$#ur tûøó$#ur È@?Î6¡¡9$# tû,Î#Í¬!$¡¡9$#ur �Îûur ÅU$s%Ìh?9$# uQ$s%r&ur no4qn=¢Á9$# �tA#uäur no4q?2¨�9$# ?cqèùqßJø9$#ur öNÏdÏ?ôgyèÎ/ #s?Î) (#rß?yg»tã ( tûïÎ?É9»¢Á9$#ur �Îû Ïä!$y?ù't7ø9$# Ïä!#§??Ø9$#ur tûüÏnur Ä¨ù't7ø9$# 3 y7Í´¯»s9'ré& tûïÏ%©!$# (#qè%y?|¹ ( y7Í´¯»s9'ré&ur ãNèd tbqà)GßJø9$# ÇÊÐÐÈ﴾ [البقرة: 177]

«نيكوكارى آن نيست كه روى خود را به سوى مشرق و [يا] مغرب بگردانيد بلكه نيكى آن است كه كسى به خدا و روز بازپسين و فرشتگان و كتاب [آسمانى] و پيامبران ايمان آورد و مال [خود] را با وجود دوست داشتنش به خويشاوندان و يتيمان و بينوايان و در راه‏ماندگان و گدايان و در [راه آزاد كردن] بندگان بدهد و نماز را برپاى دارد و زكات را بدهد و آنان كه چون عهد بندند به عهد خود وفادارانند و در سختى و زيان و به هنگام جنگ شكيبايانند آنانند كسانى كه راست گفته‏اند و آنان همان پرهيزگارانند».

و پيامبرr فرمود: «الإيمان بضع وستون» وفي رواية: «بضع وسبعون شعبة فأعلاها قول لا إله إلا الله وأدناها إماطة الأذی عن الطريق والحياء شعبة من الإيمان». [329]

«ايمان شست و چند شعبه دارد و در روايتي هفتاد و چند شعبه دارد كه برترين آن‌ها گفتن لااله‌الاالله است و كمترين آن‌ها برداشتن مانعي از سر راه است و حياء نيز شعبه‌اي از شعب ايمان مي‌باشد».

%%%%%

J علما اين شعبه‌ها را چگونه تفسير مي‌كنند؟

" عده‌اي از شارحان احاديث اين شعبه‌ها را برشمرده‌اند و تصانيفي در اين زمينه نگاشته‌اند و آن‌ها را كامل و شامل آورده‌اند. اما دانستن تعداد آن‌ها شرط صحت ايمان نيست، بلكه ايمان مجمل به آن‌ها كافي است و اين امر در كتاب و سنت نيامده است و بر بنده اطاعت از اوامر و اجتناب از نواهي و تصديق اخبار آورده شده در اين دو واجب است. و در اينصورت شعبه‌هاي ايمان كامل را کامل کرده است و آنچه در شعبه‌ها آورده شده است، حقاً جزء ايمان است. ولي گفتن اينكه آيا منظور پيامبرr از اين حديث قطعاً اين موارد بوده است، احتياج به وقوف دارد.

%%%%%

J خلاصه آنچه را كه علما برشمرده‌اند، بياور.

" ابن حجر [330] در فتح‌الباري [331] آنچه را كه ابن حبان [332] آورده است، به صورت خلاصه ذكر نموده: اين شعبه‌ها شامل اعمال قلب، اعمال زبان و اعمال بدن است.

اعمال قلب: به معني اعمال اعتقادي و نيتي است كه شامل 24 خصلت است:

ايمان به خداوند كه ايمان بذات الله و صفات و توحيد او.

﴿}§ø?s9 ¾ÏmÎ=÷WÏJx. Öäï?x« ( uqèdur ßì?ÏJ¡¡9$# ç??ÅÁt7ø9$# ÇÊÊÈ﴾ [الشوری: 11]

«چيزى همانند او نيست و اوست‏شنواى بينا».

و اعتقاد به اينكه غير او حادث و مخلوق است و ايمان به ملائكه و كتب آسماني و پيامبران و خير و شرِ قدر و ايمان به رستاخيز.

در اين باب مسايل ديگري وارد مي‌شود، از جمله:

مسأله قبر، بعث، حشر، حساب، ميزان، صراط، بهشت، دوزخ، محبت الهي و محبت و كينه در راه خداوند، و محبت پيامبرr و بزرگ داشتن او.

نيز صلوات بر پيامبرr ‌و تبعيت از سنت او و اخلاص و ترك ريا و نفاق، توبه و خوف و رجا و شكر و وفا و صبر و رضا به قضاي الهي و توكل و رحمت و تواضع، احترام به بزرگتر و شفقت بر كوچكتر و ترك كبر و غرور، ترك حسد و كينه و غضب.

اعمال زبان: كه شامل هفت خصلت است:

تلفظ به شهادتين و توحيد، تلاوت قرآن، يادگيري و ياددادن علوم، دعا، ذكر، استغفار و پرهيز از لغو و سخنان بي‌ارزش.

اعمال بدن: كه شامل 38 خصلت مي‌شود:

بعضي از آن‌ها متعلق به خود شخص است كه 15 خصلت مي‌باشند:

طهارت ظاهري و حكمي، اطعام مساكين، اكرام مهمان، روزه فرض و سنت، اعتكاف، راز و نياز شب قدر، حج، عمره، طواف، هجرت و خروج بخاطر دين که در آن هجرت از دار كفر نيز وارد ميشود. وفاي به نذر، ترجيح ايمان بر ديگر خواستهها، اداء كفارات.

برخي از آن‌ها متعلق به اتباع فرد است كه 6 خصلت مي‌باشند:

پاكدامني با ازدواج، اداء حقوق خانواده، نيكي به پدر و مادر، پرهيز از قطع حقوق والدين، تربيت فرزندان، صله رحم، اطاعت سيد و ارباب، نرمي با غلام.

برخي از آنان متعلق به عام مردم است كه 17 خصلت است:

امارت عادلانه، پيروي از جماعت مسلمانان، طاعت اولي‌الامر، صلح انداختن بين مردم، جنگ با خوارج و اهل بغي، همكاري بر كار نيك، امر به معروف و نهي از منكر، اجراي حدود، جهاد، رباط (مرزباني) و اداء امانت، اداء خمس، قرض و وفاء به آن، احترام به همسايه، حسن معامله، به دست آوردن مال از طريق حلال، انفاق مال در حق مستضعفان، پرهيز از اسراف و تبذير، جواب سلام، جواب عطسه‌كننده، پرهيز از ضرررساني به مردم، اجتناب از لهو، برداشتن اسباب اذيت از سر راه مردم.

مجموع اين خصائص 69 خصلت است که مي‌توان تعداد آن‌ها را با تفكيك خصلت‌هاي دوگانه به 77 رسانيد. والله اعلم.

فصل چهارم: احسان

مرتبهی سوم: احسان

J دليل احسان در كتاب و سنت چيست؟

" ادله‌ي آن فراوانند، از جمله:

خداوند مي‌فرمايد:

﴿(#þqãZÅ¡ômr&ur ¡ ¨bÎ) ©!$# ?=Ïtä? tûüÏZÅ¡ósßJø9$# ÇÊÒÎÈ﴾ [البقرة: 195]

«و نيكى كنيد كه خدا نيكوكاران را دوست مى‏دارد».

﴿¨bÎ) ©!$# yìtB tûïÏ%©!$# (#qs)¨?$# tûïÏ%©!$#¨r Nèd ?cqãZÅ¡øt�C ÇÊËÑÈ﴾ [النحل: 128]

«در حقيقتخدا با كسانى است كه پروا داشته‏اند و [با] كسانى [است] كه آن‌ها نيكوكارند».

﴿* `tBur öNÎ=ó¡ç? ÿ¼çmygô_ur �n<Î) «!$# uqèdur Ö`Å¡øtèC Ï?s)sù y7|¡ôJtGó?$# Íourö?ãèø9$$Î/ 4�s+øOâqø9$#﴾ [لقمان: 22]

«و هر كس خود را در حالى كه نيكوكار باشد تسليم خدا كند قطعا در ريسمان استوارترى چنگ درزده».

﴿* tûïÏ%©#Ïj9 (#qãZ|¡ômr& 4Óo_ó¡çtø:$# ×oy?$t?Î�ur﴾ [يونس: 26]

«براى كسانى كه كار نيكو كرده‏اند نيكويى [بهشت]از آن ایشان است و افزون (بر آن هم که مغفرت و رضوان است) دارند».

﴿ö@yd âä!#t�y_ Ç`»|¡ômM}$# ?wÎ) ß`»|¡ômM}$# ÇÏÉÈ﴾ [الرحمن: 60]

«مگر پاداش احسان جز احسان است».

و پيامبرr مي‌فرمايد: «إن الله كتب الإحسان علی كل شيء» [333] .

«همانا خداوند احسان را در هر چيز واجب گردانيده است».

و فرمود r: «نِعِمَّا للمَمْلُوكِ أنُ يُتَوفَّى؛ يُحسِنُ عِبادَة الله وصحَابَةَ سيِّدِِهِ، نِعِمَّا له» [334] .

«بهترين امر براي بنده و غلام اين است كه عبادت خداوند را به نحو احسن ادا نموده و صحبت سيدش را كامل گردانيده باشد».

%%%%%

J احسان در عبادت به چه معناست؟

" پيامبرr در حديث جبرئيل آن را تفسير نموده است آنگاه که جبرئیل از او پرسید:

«فأخبرني عن الإحسان؟ قال: أن تعبد الله كأنك تراه، فإن لم تكن تراه فإنه يراك» [335]

«مرا از احسان آگاهي ده، فرمود: به اين معني است كه آنگونه خداوند را عبادت كني كه گويا او را مي‌بيني و اگر اينكه تو او را نمي‌بيني همانا او تو را مي‌بيند».

پيامبرr روشن ساخته است كه احسان داراي دو مرتبه متفاوت است:

مرتبهی اول و مرتبهی عاليتر: عبادت خداوند به نحوي كه آنگونه بداني كه او را مي‌بيني. اين همان مقام مشاهده است كه عبارت است از عمل بنده به مقتضاي مشاهدهی قلبي پروردگار، به اين معني كه قلب انسان به نور ايمان روشن و بصيرت او در شناخت و عرفان پروردگار، نافذ گردد تا اينكه غيبيات را مانند آنچه عيان است، قبول كند. اين حقيقت مقام احسان است.

مرتبه دوم: مقام مراقبت به اين صورت كه بنده بر مبناي استحضار رؤيت الهي در نفس و قلب خود و آگاهي از خداوند و نزديك بودن او، عبادت خداي را به جاي آورد. پس هرگاه اين را در اعمالش حاضر كرد و برمقتضاي آن عمل نمود، براي خداوند اخلاص يافته است. به اين دليل كه استحضار اين مقام در عبادت مانع از التفات به غير او مي‌شود.

بر حسب بصيرت شخص اين دو مقام تفاوت مي‌يابند.

%%%%%

J ضد ايمان چيست؟

" ضد ايمان، كفر است و همانند ايمان، كفر نیز اصل و شعبه‌هايي دارد، و قبلاً گفته شد كه اصل ايمان تصديق اقرارگونه‌ايست که مستلزم اطاعت و انقياد بدني ميباشد.

اصل كفر نيز جحود و انكار و سرپيچيِ نشأتگرفته از استكبار و معصيت است. طاعات و عبادات جملگي شعب ايمان هستند، به همين دليل است كه آن‌ها را ايمان مي‌نامند و معاصي جملگي شعب كفر هستند، به همين علت است كه آن‌ها را كفر مي‌گويند.

كفر بر دو نوع است:

كفر اكبر: كه فرد را به كلي از ايمان خارج مي‌كند و عبارت ازكفري اعتقادي است كه منافي قول قلب و عمل قلب يا يكي از آن‌هاست.

كفر اصغر: كه كمال ايمان را نفي مي‌كند و آن را به طور كلي زايل نمي‌گرداند. اصطلاح كفر عملي نيز بر آن اطلاق مي‌شود. چونكه تناقضي با قول يا عمل قلب ندارد و مستلزم آن نيست.

%%%%%

J چگونگي منافات كلي كفر اعتقادي با ايمان را توضيح دهيد و آنچه را كه به صورت مجمل بيان شد، به صورت مفصل شرح دهيد.

" گفته شد كه ايمان شامل قول و عمل است. يعني قول قلب و قول زبان و عمل قلب و عمل جوارح. قول قلب كه تصديق است و قول زبان كه تلفظ به حكم اسلام و شهادتين مي‌باشد. عمل قلب، نيز نيت و اخلاص و عمل جوارح، فرمانبرداري در انجام اطاعت مي‌باشد.

هرگاه كه اين چهار مرتبه زايل شد، ايمان از بين مي‌رود و اگر تصديق قلبي از بين رود، بقيهی مراتب نيز فايده‌اي ندارد و تصديق قلبي شرط انعقاد و نافع بودن ايمان است. نمونه شخصي كه قول قلب خود را از دست دادهباشد، كسي است كه اسماء و صفات خداوند و پيام پيامبران و كتب آسماني را تكذيب كند و اگر عمل قلب از بين برود، ولي هنوز تصديق وجود داشته باشد، اهل سنت بر اين امر اجماع دارند كه ايمان در اين حالت كاملاً از بين مي‌رود. چون كه تصديق [336] بدون وجود عمل قلب كه شامل محبت و فرمانبرداريست، بي‌فايده است. همانگونه كه به ابليس، فرعون و قوم او و يهود و مشركين فايده‌اي نرساند در حالي كه آن‌ها به صدق پيامبران معتقد بودند و مخفيانه و آشكارا آن را اعلان مي‌كردند و مي‌گفتند كه او دروغگو نيست و ليكن ما به دنبال او نمي‌رويم و به او ايمان نمي‌آوريم.

باب دوم

فصل اول: کفر

کفر و اقسام آن

J كفر اكبر چند قسم است؟

" از آنچه گفته شد، مي‌فهميم كه كفر اكبر چهار [337] قسم است:

· كفر جهل و تكذيب

· كفر جحود و انكار

· كفر سركشي و استكبار

· كفر دورويي و نفاق.

%%%%%

J كفر جهل و تكذيب چيست؟

" تكذيبي كه در فرد، هم بصورت ظاهري و هم باطني ديده شود و اين تكذيب از جهل او به دين نشأت گرفته باشد، كفر تكذيب است. همانند كفر اكثر مشركان قريش و امت‌هاي قبلي كه خداوند درباره‌ي آن‌ها مي‌فرمايد:

﴿tûïÏ%©!$# (#qç/¤??2 É=»tFÅ6ø9$$Î/ !$yJÎ/ur $uZù=y?ö�r& ¾ÏmÎ/ $oYn=ß?â� ( t$öq|¡sù ?cqßJn=ôèt? ÇÐÉÈ﴾ [غافر: 70]

«كسانى كه كتاب [خدا] و آنچه را كه فرستادگان خود را بدان گسيل داشته‏ايم تكذيب كرده‏اند به زودى خواهند دانست».

﴿óÚÌ?ôãr&ur Ç`tã ?úüÎ=Îg»pgø:$# ÇÊÒÒÈ﴾ [الأعراف: 199]

«و از نادانان رخ برتاب».

﴿tPöqt?ur ç?à³øtwU `ÏB Èe@à2 7p¨Bé& %[`öqsù `£JÏiB Ü>Éj?s3ã? $uZÏG»t?$t«Î/ ôMßgsù tbqããy�qã? ÇÑÌÈ #Ó¨Lym #s?Î) râä!%y` tA$s% NçFö/¤??2r& ÓÉL»t?$t«Î/ óOs9ur (#qäÜ?ÏtéB $pkÍ5 $¸Jù=Ïã #s?$¨Br& ÷LäêZä. tbqè=yJ÷ès? ÇÑÍÈ﴾ [النمل: 83- 84]

«و آن روز كه از هر امتى گروهى از كسانى را كه آيات ما را تكذيب كرده‏اند محشور مى‏گردانيم پس آنان نگاه داشته مى‏شوند تا همه به هم بپيوندند. تا چون [همهی كافران] بيايند [خدا] مى‏فرمايد آيا نشانه‏هاى مرا به دروغ گرفتيد و حال آنكه از نظر علم بدانها احاطه نداشتيد آيا [در طول حيات] چه مى‏كرديد».

﴿ö@t/ (#qç/¤?x. $yJÎ/ óOs9 (#qäÜ?Ïtä? ¾ÏmÏJù=ÏèÎ/ $£Js9ur öNÍkÌEù't? ¼ã&é#?Írù's?﴾ [يونس: 39]

«بلكه چيزى را دروغ شمردند كه به علم آن احاطه نداشتند و هنوز تاويل آن برايشان نيامده است».

%%%%%

J كفر جحود و انكار چيست؟

" اگر فرد باطناً حق را شناخته و بدان علم داشته باشد، اما آن را كتمان كند و در ظاهر از آن پيروي ننمايد، كفر او كفر جحود و انكار است. مانند كفر فرعون و قوم او به موسيu و كفر يهود به محمدr.

خداوند درباره‌ي فرعون و قومش مي‌فرمايد:

﴿(#rß?ysy_ur $pkÍ5 !$yg÷FoYs)ø?oKó?$#ur öNåkß¦àÿRr& $VJù=àß #vqè=ãæur﴾ [النمل: 14]

«و با آنكه دلهايشان بدان يقين داشت از روى ظلم و تكبر آن را انكار كردند».

و خداوند دربارهي يهود ميفرمايد:

﴿$£Jn=sù Nèduä!$y_ $¨B (#qèùt?tã (#rã?xÿ?2 ¾ÏmÎ/﴾ [البقرة: 89]

«ولى همين كه آنچه [كه اوصافش] را مى‏شناختند برايشان آمد انكارش كردند».

﴿¨bÎ)ur $Z)?Ì?sù öNßg÷ZÏiB tbqßJçGõ3u?s9 ¨,ysø9$# öNèdur tbqßJn=ôèt? ÇÊÍÏÈ﴾ [البقرة: 146]

«و مسلما گروهى از ايشان حقيقت را نهفته مى‏دارند و خودشان [هم] مى‏دانند».

%%%%%

J كفر عناد و استكبار چيست؟

" عدم اطاعت و فرمانبرداري براي حق در صورتي كه ظاهراً بدان اقرار نموده و علناً حق بودن آن را اعلام مي‌كند همانند كفر ابليس كه خداوند دربارهی او مي‌فرمايد:

﴿HwÎ) }§?Î=ö/Î) 4�n1r& u?y9õ3tFó?$#ur tb%x.ur z`ÏB ?úïÍ?Ïÿ»s3ø9$# ÇÌÍÈ﴾ [البقرة: 34]

«پس بجز ابليس كه سر باز زد و كبر ورزيد و از كافران شد [همه] به سجده درافتادند».

و ابليس امر خداوند را مبتني بر سجده رفتن براي آدم جحد و انكار نمي‌كرد بلكه آن را حق ميپنداشت ولي بر آن اعتراض مي‌نمود و در حكيمانه و عادلانه بودن آن طعن مي‌زد و مي‌گفت:

﴿ß?ßÚó?r&uä ô`yJÏ9 |Mø)n=yz $YZ?ÏÛ ÇÏÊÈ﴾ [الإسراء: 61]

«آيا براى كسى كه از گل آفريدى سجده كنم».

﴿öNs9 `ä.r& y?àfó?X{ @?t±u;Ï9 ¼çmtFø)n=yz `ÏB 9@»|Áù=|¹ ô`ÏiB :*uHxq 5bqãZó¡¨B ÇÌÌÈ﴾ [الحجر: 33]

«من آن نيستم كه براى بشرى كه او را از گلى خشك از گلى سياه و بدبو آفريده‏اى سجده كنم».

﴿O$tRr& ×?ö?yz çm÷ZÏiB ÓÍ_tFø)n=yz `ÏB 9�$¯R ¼çmtGø)n=yzur `ÏB &ûüÏÛ ÇÊËÈ﴾ [الأعراف: 12]

«من از او بهترم مرا از آتشى آفريدى و او را از گل آفريدى».

%%%%%

J كفر نفاق چيست؟

" عمل وانقياد و پیروی ظاهري اما بدون تصديق قلبي كه به صورت رياء براي مردم صورت مي‌گيرد، كفر نفاق است. مانند كفر عبدالله بن اُبَي [338] و طرفداران او كه خداوند درباره‌ي آن‌ها مي‌فرمايد:

﴿z`ÏBur Ä¨$¨Y9$# `tB ãAqà)t? $¨YtB#uä «!$$Î/ ÏQöqu?ø9$$Î/ur Ì?ÅzFy$# $tBur Nèd tûüÏYÏB÷sßJÎ/ ÇÑÈ ?cqããÏ?»s?ä? ©!$# tûïÏ%©!$#ur (#qãZtB#uä $tBur ?cqããy?ø?s? HwÎ) öNßg|¡àÿRr& $tBur tbrá?ãèô±o? ÇÒÈ �Îû NÎgÎ/qè=è% ÖÚz?£D ãNèdy?#t�sù ª!$# $ZÊt?tB ( óOßgs9ur ë>#x?tã 7O?Ï9r& $yJÎ/ (#qçR%x. tbqç/É?õ3t? ÇÊÉÈ﴾ إلی قوله: ﴿?cÎ) ©!$# 4�n?tã Èe@ä. &äóÓx« Ö??Ï?s% ÇËÉÈ﴾ [البقرة: 8-20]

«و برخى از مردم مى‏گويند ما به خدا و روز بازپسين ايمان آورده‏ايم ولى گروندگان [راستين] نيستند . با خدا و مؤمنان نيرنگ مى‏بازند ولى جز بر خويشتن نيرنگ نمى‏زنند و نمى‏فهمند . در دلهايشان مرضى است و خدا بر مرضشان افزود و به [سزاى] آنچه به دروغ میگفتند عذابى دردناك [در پيش] خواهند داشت». تا آنجا که ميفرمايد: «خدا بر همه چيز تواناست».

و آياتي ديگر.

%%%%%

J كفر اصغر يا كفر عملي كه خروج از اسلام را درپي ندارد، چيست؟

" تمام معصيت‌هايي كه شارع برآن‌ها اسم كفر را آورده، در حالي كه اسم ايمان را از فاعل آن‌ها نفي ننموده است، كفر اصغر ميباشد.

مانند اينكه پيامبرr مي‌فرمايد:

«لا ترجعوا بعدي كفاراً يضرب بعضكم رقاب بعض» [339] .

«بعد از من با كشتن و گردن زدن همديگر كافر نشويد».

و مي‌فرمايد:

«سباب المسلم فسوق وقتاله كفر» [340] .

«فحش و ناسزا گفتن به مؤمن فسق و كشتن او كفر است».

پيامبرr بر كشتن مسلمان توسط ديگر مسلمانان لفظ كفر و بر قاتل مسلمانان لفظ كفار را آورده است. در حاليكه خداوند مي‌فرمايد:

﴿bÎ)ur Èb$tGxÿÍ¬!$sÛ z`ÏB tûüÏZÏB÷sßJø9$# (#qè=tGtGø%$# (#qßsÎ=ô¹r'sù $yJåks]÷?t/﴾ [الحجرات: 9]

«و اگر دو طايفه از مؤمنان با هم بجنگند ميان آن دو را اصلاح دهيد».

﴿$yJ¯RÎ) tbqãZÏB÷sßJø9$# ×ouq÷zÎ) (#qßsÎ=ô¹r'sù tû÷üt/ ö/ä3÷?uqyzr& ﴾ [الحجرات: 10]

«در حقيقت مؤمنان با هم برادرند پس ميان برادرانتان را سازش دهيد».

خداوند در بين مسلماناني كه با همديگر قتال ميكنند، قائل به «برادري ايماني» ميباشد. پس بديهي است كه اصل ايمان را از آن‌ها نفي ننموده است.

در آيه‌ي قصاص نيز خداوند مي‌فرمايد:

﴿ô`yJsù u�Å"ãã ¼ã&s! ô`ÏB Ïm?Åzr& ÖäóÓx« 7í$t6Ïo?$$sù Å$rã?÷èyJø9$$Î/ íä!#y?r&ur Ïmø?s9Î) 9`»|¡ômÎ*Î/ ﴾ [البقرة: 178]

«هر كس كه از جانب برادر [دينى]اش [يعنى ولى مقتول] چيزى [از حق قصاص] به او گذشت شود [بايد از گذشت ولى مقتول] به طور پسنديده پيروى كند و با [رعايت] احسان [خونبها را] به او بپردازد».

در اين آيه نيز اخوت اسلامي براي قاتل و خانواده مقتول ثابت شدهاست.

همچنين پيامبرr مي‌فرمايد:

«لا يزني الزاني حين يزني وهو مؤمن، ولا يسرق حين يسرق وهو مؤمن، ولا يشرب الخمر حين يشربها وهو مؤمن» [341] . «زناكار در حين ارتكاب زنا و سارق در حين سرقت و شراب‌خوار در حين شرب خمر مؤمن نيستند».

و در حدیث ابوذر [342] آمده که پیامبرr فرمود:

«ما من عبد قال لا إله إلا الله ثم مات علی ذلك إلا دخل الجنة. قلت: وإن زني وإن سرق؟ قال: وإن زني وإن سرق ثلاثاً، ثم قال في الرابعة: علی رغم أنف أبي‌ذر» [343] .

و در صحيحين نيز از ابوذر غفاريt روايت شدهاست كه پيغمبر فرمود: «هر بنده‌اي كه لااله‌الاالله را گفته و بر آن بميرد، وارد بهشت مي‌شود. [ابوذر مي‌گويد] گفتم: هر چند كه زنا و سرقت هم كرده باشد؟ [پيامبر در جواب] فرمود: بله هرچند كه زنا وسرقت هم نموده باشد. سه بار اين مطلب را تكرار فرمودند. و مرتبهي چهارم فرمودند: اینچنین خواهد بود علی رغم خاک آلود بودن بینی اباذر[کنایه بر خلاف میل اباذر]».

اين احاديث دلالت مي‌كند بر اينكه ايمان به صورت كلي از زناكار وسارق و شرابخوار زايل نگشته است. زيرا كه فرمودهی پيامبرr مبني بر اينكه اين افراد وارد بهشت ميشوند، نشان ميدهد كه با ارتكاب اين گناهان اصلايمان از آن‌ها زايل نمي‌گردد. برداشت فوق نيز برگرفته از اين مطلب است كه غير از مؤمنان كس ديگري وارد بهشت نمي‌شود. منظور پيامبرr از اين احاديث اشاره به نقصان ايمان و از دست رفتن كمال آن است. و تنها هنگامي بنده با انجام اين معاصي كافر مي‌شود كه انجام آن‌ها را حلال و جايز بداند. چون كه در اين حال عمل و اعتقاد فرد مستلزم تكذيب قرآن و پيامبر در مسألهی تحريم و تحليل است تا جائيكه حتي اگر آن‌ها را هم انجام ندهد و فقط معتقد به حلال بودن آن‌ها باشد، باز هم دچار كفر اكبر گشته است. والله أعلم.

%%%%%

J چطور ميتوان گفته كه سجده بر بت، توهين به قرآن، ناسزاگويي به پيامبرr و استهزا به دين و اين گونه موارد جزء كفر ظاهري و عملي هستند و باعث خروج فرد از دين اسلام مي‌گردند در صورتيكه گفته شد كه كفر عملي شخصي را از اسلام خارج نمي‌كند، جواب چيست؟

" بايد بدانيم كه اين اعمال و آنچه در اين سياق انجام شود، فقط به اين دليل به آن‌ها لفظ «كفر عملي» اطلاق مي‌شود كه ظاهراً و عملاً انجام مي‌گيرد. اما اين اعمال تا هنگاميكه عمل قلب از جمله نيت و اخلاص و محبت و انقياد از بين نرفته باشد، صورت نمي‌پذيرند. پس اين گونه اعمال هر چند كه ظاهراً و عملاً صورت مي‌گيرند، اما مستلزم كفر اعتقادي هستند و جز از منافقي كه از دين خارج شده است يا معاندي كه تمرد و سركشي نموده است، سرنمي‌زنند و آيا چيزي غير از اين باعث شد كه كفار در غزوه تبوك آن كلمات كفرآميز را بر زبان جاري كنند.

خداوند میفرماید: ﴿(#qä9$s% spyJÎ=x. Ì?øÿä3ø9$# (#rã?xÿ?2ur y?÷èt/ ö/ÏSÏJ»n=ó?Î) (#q�Jydur $yJÎ/ óOs9 (#qä9$oYt?﴾ [التوبه: 74]

«در حالى كه قطعا سخن كفر گفته و پس از اسلام آوردنشان كفر ورزيده‏اند و بر آنچه موفق به انجام آن نشدند همت گماشتند».

در حاليكه هرگاه از آن‌ها مي‌پرسيدي مي‌گفتند: ﴿$yJ¯RÎ) $¨Zà2 ÞÚqè?wU Ü=yèù=tRur﴾ [التوبه: 65]

«می‌گویند: (مراد ما طعن و مسخره نبوده بلکه با همدیگر) بازی و شوخی می‌کردیم».

﴿ö@è% «!$$Î/r& ¾ÏmÏG»t?#uäur ¾Ï&Î!qß?u�ur óOçFYä. ?crâäÌ�öktJó¡n@ ÇÏÎÈ ?w (#râ�É?tG÷ès? ô?s% Länö?xÿx. y?÷èt/ óOä3ÏY»yJ?Î)﴾ [التوبه: 65- 66]

«بگو: آیا الله، و آیات و پیامبرش را به مسخره میگیرید؟. عذر و بهانه نیاورید؛ به راستی پس از ایمانتان، کفر ورزیدهاید».

و نام بردن كفر اصغر به كفر عملي به صورت مطلق جايز نيست بلكه حمل آن بر كفر عمليِ محض جايز است كه مستلزم اعتقاد به كفر و مناقض قول و عمل قلب نيست.

%%%%%

J ظلم و فسق و نفاق بر چند دسته تقسيم مي‌شوند؟

" هركدام از اين‌ها بر دو دسته تقسيم مي‌شوند:

- اكبر: كه اين دسته همان كفر اكبر است.

- اصغر: كه كمتر از كفر است.

%%%%%

J مثال هر كدام از انواع ظلم (اصغر و اكبر) چيست؟

" نمونهی«ظلم اكبر» آن است كه خداوند مي‌فرمايد:

﴿?wur äíô?s? `ÏB Èbrß? «!$# $tB ?w y7ãèxÿZt? ?wur x8�?ÛØt? ( bÎ*sù |Mù=yèsù y7¯RÎ*sù #]?Î) z`ÏiB tûüÏJÎ=»©à9$# ÇÊÉÏÈ﴾ [يونس: 106]

«و به جاى خدا چيزى را كه سود و زيانى به تو نمى‏رساند مخوان كه اگر چنين كنى در آن صورت قطعا از جمله ستمكارانى».

﴿?cÎ) x8÷?Åe³9$# íOù=Ýàs9 ÒO?Ïàtã ÇÊÌÈ﴾ [لقمان: 13]

«به راستى شرك، ستمى بزرگ است».

﴿¼çm¯RÎ) `tB õ8Î?ô³ç? «!$$Î/ ô?s)sù tP§?ym ª!$# Ïmø?n=tã sp¨Yyfø9$# çm1urù'tBur â�$¨Y9$# ( $tBur ?úüÏJÎ=»©à=Ï9 ô`ÏB 9�$|ÁRr& ÇÐËÈ﴾ [المائدة: 72]

«هر كس به خدا شرك آورد قطعا خدا بهشت را بر او حرام ساخته و جايگاهش آتش است و براى ستمكاران ياورانى نيست».

و نمونهی«ظلم اصغر» آن كه خداوند مي‌فرمايد:

﴿(#qà)¨?$#ur ©!$# öNà6/u� ( ?w Æèdqã_Ì?ø?éB .`ÏB £`ÎgÏ?qã?ç/ ?wur ?Æô_ã?ø?s? HwÎ) br& tûüÏ?ù't? 7pt±Ås»xÿÎ/ 7puZÉi?t7�B 4 y7ù=Ï?ur ß?rß?ãn «!$# 4 `tBur £?yètGt? y?rß?ãn «!$# ô?s)sù zNn=sß ¼çm|¡øÿtR﴾ [الطلاق: 1]

«و از الله، پروردگارتان بترسيد آنان را از خانه‏هايشان بيرون مكنيد و بيرون نروند مگر آنكه مرتكب كار زشت آشكارى شده باشند اين است احكام الهى و هر كس از مقررات خدا [پاى] فراتر نهد قطعا به خودش ستم كرده است».

﴿?wur £`èdqä3Å¡÷IäC #Y�#u?ÅÑ (#rß?tF÷ètGÏj9 4 `tBur ö@yèøÿt? y7Ï9ºs? ô?s)sù zOn=sß ¼çm|¡øÿtR﴾ [البقرة: 231]

«و[لى] آنان را براى [آزار و] زيان رساندن [به ايشان] نگاه مداريد تا [به حقوقشان] تعدى كنيد و هر كس چنين كند قطعا بر خود ستم نموده است».

%%%%%

J نمونه‌ي فسق اكبر و اصغر چيست؟

" «فسق اكبر» مانند آنچه كه خداوند مي‌فرمايد:

﴿?cÎ) tûüÉ)Ïÿ»oYßJø9$# ãNèd ?cqà)Å¡»xÿø9$# ÇÏÐÈ﴾ [التوبه: 67]

«در حقيقت اين منافقانند كه فاسقند».

﴿HwÎ) }§?Î=ö/Î) tb%x. z`ÏB Çd`Éfø9$# t,|¡xÿsù ô`tã Ì?øBr& ÿ¾ÏmÎn/u�﴾ [الکهف: 50]

«پس [همه] جز ابليس سجده كردند؛ كه از [گروه] جن بود و از فرمان پروردگارش سرپيچيد».

﴿çm»oYø?¯gwUur ?ÆÏB Ïpt?ö?s)ø9$# ÓÉL©9$# MtR%x. ã@yJ÷è¨? y]Í´¯»t6y?ø9$# 3 óOßg¯RÎ) (#qçR%x. uQöqs% &äöqy? tûüÉ)Å¡»sù ÇÐÍÈ﴾ [الأنبياء: 74]

«و او را از آن شهرى كه [مردمش] كارهاى پليد [جنسى] مى‏كردند نجات داديم به راستى آن‌ها گروه بد و منحرفى بودند».

و «فسق اصغر» مانند آياتي كه خداوند دربارهی کسی که زني را قذف نموده باشد، مي‌فرمايد:

﴿?wur (#qè=t7ø)s? öNçlm; ¸oy?»pky #Y?t/r& 4 y7Í´¯»s9'ré&ur ãNèd tbqà)Å¡»xÿø9$# ÇÍÈ﴾ [النور: 4]

«و هيچگاه شهادتى از آن‌ها نپذيريد و اينانند كه خود فاسقند».

وميفرمايد:

﴿$pk??r'¯»t? tûïÏ%©!$# (#þqãZtB#uä bÎ) óOä.uä!%y` 7,Å?$sù :*t6t^Î/ (#þqãY¨?t6tGsù br& (#qç7?ÅÁè? $JBöqs% 7's#»ygpg¿2 (#qßsÎ6óÁçGsù 4�n?tã $tB óOçFù=yèsù tûüÏBÏ?»tR ÇÏÈ﴾ [الحجرات: 6]

«اى كسانی كه ايمان آورده‏ايد اگر فاسقى برايتان خبرى آورد نيك وارسى كنيد مبادا به نادانى گروهى را آسيب برسانيد و [بعد] از آنچه كرده‏ايد پشيمان شويد».

روايت است كه در مورد وليد بن عقبه [344] نازل شده است.

%%%%%

J نمونه‌ي نفاق اكبر و نفاق اصغر چيست؟

" آنچه كه در آيات اول سوره‌ي بقره آمده است نمونه‌ي «نفاق اكبر» است و اينكه مي‌فرمايد:

﴿¨bÎ) tûüÉ)Ïÿ»uZßJø9$# tbqããÏ?»s?ä? ©!$# uqèdur öNßgããÏ?»yz﴾ [النساء: 142]

«منافقان با خدا نيرنگ مى‏كنند و حال آنكه او با آنان نيرنگ خواهد كرد».

﴿¨bÎ) tûüÉ)Ïÿ»oYçRùQ$# �Îû Ï8ö�¤$!$# È@xÿó?F{$# z`ÏB Í�$¨Z9$# `s9ur y?ÅgrB öNßgs9 #·??ÅÁtR ÇÊÍÎÈ﴾ [النساء: 145]

«آرى منافقان در فروترين درجات دوزخند و هرگز براى آنان ياورى نخواهى يافت».

﴿#s?Î) x8uä!%y` tbqà)Ïÿ»uZßJø9$# (#qä9$s% ß?pkô¶tR y7¨RÎ) ãAqß?t?s9 «!$# 3 ª!$#ur ãNn=÷èt? y7¨RÎ) ¼ã&è!qß?t?s9 ª!$#ur ß?pkô¶t? ¨bÎ) tûüÉ)Ïÿ»uZßJø9$# ?cqç/É?»s3s9 ÇÊÈ﴾ [المنافقون: 1]

«چون منافقان نزد تو آيند گويند گواهى مى‏دهيم كه تو واقعا پيامبر خدايى و خدا [هم] مى‏داند كه تو واقعا پيامبر او هستى و خدا گواهى مى‏دهد كه مردم دوچهره سخت دروغگويند».

و نمونه‌ي نفاق اصغر حديث نبوي است كه مي‌فرمايد:

«آية المنافق ثلاث إذا حدّث كذب وإذا وعد أخلف وإذا ائتمن خان» [345] .

«نشانه‌هاي منافق سه دسته‌اند: هنگام سخن گفتن دروغ مي‌گويد، هر وقت كه وعده دهد، خلف وعدهمي‌كند و آنگاه كه امانتي به او سپرده شود، در آن خيانت مي‌كند».

و يا حديث«أربع من كن فيه كان منافقًا..» [346] . الحديث.

«اگر چهار صفت در فردي باشند، منافق است..».

مباحثی پیرامون احکام سحر و ساحر

J سحر و ساحري در اسلام چه حكمي دارد؟

سحر حقيقت دارد و تحقق مي‌پذيرد و تأثير آن بر اساس ارادهی كوني خداوند است. همانگونه كه خود مي‌فرمايد: ﴿tbqßJ¯=yètGu?sù $yJßg÷YÏB $tB ?cqè%Ìh?xÿã? ¾ÏmÎ/ tû÷üt/ Ïäö?yJø9$# ¾ÏmÅ_÷ry�ur 4 $tBur Nèd tûïÍh�!$?ÒÎ/ ¾ÏmÎ/ ô`ÏB >?ymr& ?wÎ) Èbø?Î*Î/ «!$#﴾ [البقرة: 102]

«[ولى] آن‌ها از آن دو [فرشته] چيزهايى مى‏آموختند كه به وسيلهی آن ميان مرد و همسرش جدايی بيفكنند هر چند بدون فرمان خدا نمى‏توانستند به وسيله آن به احدى زيان برسانند».

و نيز تأثير گذاري آن در احاديث صحيحي [347] ثابت شده است.

اگر سحري كه ساحر اعمال نموده است، از القائات شياطين باشد، مانند آنچه نص آيهی فوق بر آن اشاره دارد، آن فرد كافر مي‌شود.

زیرا خداوند مي‌فرمايد:

﴿$tBur Èb$yJÏk=yèã? ô`ÏB >?tnr& 4Ó®Lym Iwqà)t? $yJ¯RÎ) ß`øtwU ×poY÷GÏù ?xsù ö?àÿõ3s?﴾ [البقرة: 102]

«با اينكه آن دو [فرشته] هيچ كس را تعليم [سحر] نمى‏كردند مگر آنكه [قبلا به او] مى‏گفتند ما [وسيله] آزمايشى [براى شما] هستيم پس زنهار كافر نشوى».

﴿tbqçH©>yètGt?ur $tB öNèd�?àÒt? ?wur öNßgãèxÿZt? 4 ô?s)s9ur (#qßJÎ=tã Ç`yJs9 çm1u?tIô©$# $tB ¼çms9 �Îû Íot?ÅzFy$# ïÆÏB 9,»n=yz 4 ?[ø©Î6s9ur $tB (#÷rt?x© ÿ¾ÏmÎ/ öNßg|¡àÿRr& 4 öqs9 (#qçR$?2 ?cqßJn=ôèt? ÇÊÉËÈ﴾ [البقرة: 102]

«و مسلّماً می‌دانستند هر کسی خریدار این گونه متاع باشد، بهره‌ای در آخرت نخواهد داشت. و چه زشت و ناپسند است آنچه خود را بدان فروخته (و آن را پیشه‌ی خویشتن ساخته‌اند) اگر می‌دانستند (و علم و دانشی می‌داشتند)».

%%%%%

J حد ساحر چيست؟

ترمذي از جندب [348] tروايت مي‌كند كه رسول‌اللهr فرمود:

«حد الساحر ضربه بالسيف»

«حد ساحر كشتن و گردن زدن او با شمشير است» [349] .

عمل بر اين مبنا به خاطر آنچه از اصحاب و اهل علم ديده شده است، صورت مي‌گيرد. اين سخن، گفته مالك‌بن انس [350] است.

امام شافعي [351] نيز در این باره مي‌فرمايد:

«إنما يقتل الساحر إذا كان يعمل من سحره ما يبلغ الكفر فأما إذا عمل دون الكفر فلم ير عليه قتلاً». «اگر عملي كه ساحر انجام دهد، به حد كفر برسد، آن ساحر كافر است و بايد كشته شود. اما اگر عمل او كمتر از كفر باشد، كشتن او جايز نيست».

و در احاديث و روايات ثابتاست كه عمر و عبدالله پسر او و حفصه دخترش [352] و عثمان ‌بن عفان [353] و جنـدب ‌بن عبـدالله و جنـدب ‌بن كعب [354] و قيس بن سعـد [355] و¬

®عمـر بن عبـدالعـزيز [356] واحمـد و ابوحنيفه [357] و غيره حكم به قتل ساحر داده‌اند و يا ساحراني را كشته‌اند.

%%%%%

J نُشره [358] چيست و حكم آن در اسلام چگونه است؟

" نُشره شامل از بين بردن تأثير سحر از مسحور است. اگر اين عمل (از بين بردن تأثير سحر) بوسيلهی سحر ديگري از جنس همان سحر يا غير آن باشد، جزء اعمال شيطان [359] است و همان حكم سحر را دارد. اما اگر به وسيله‌ي رقيه و دستاويزهاي شرعي باشد [360] ، اشكالي ندارد.

%%%%%

J رقيهی مشروع چيست؟

" رقيه‌ايست كه برآمده از كتاب مبارك الهي و سنت مطهر نبوي و به زبان عربي باشد و آن فردي كه رقيه را انجام مي‌دهد و آنکه در حق او رقيه خوانده مي‌شود، معتقد باشد كه تأثير تنها به اذن الهي [361] است. جبرئيل [362] براي پيامبرr رقيه خوانده است و در بين اصحاب [363] رقيه بسيار زياد بوده است و پيامبرr بر رقيه براي اصحاب تقرير نموده و بلكه آن‌ها را به رقيهخواني در بعضي از امراض امر كرده [364] و اجرت گرفتن بر رقيه را جايز دانسته است. همهی اين موارد در صحيحين آمده است.

%%%%%

J رقيهی منع شده و ناجايز چيست؟

" رقيه‌ايست كه در كتاب و سنت نبوده و به زبان عربي نباشد، بلكه جزء اعمال شيطان و ابزار او باشد. اين رقيه وسيله‌اي است براي نزديكي به شيطان، بدانچه كه او دوست دارد. همانند كارهايي كه بسياري از دجالان و شعبده‌بازان و خرافه‌پردازان در اين زمينه انجام مي‌دهند. در اين زمينه كساني هستند كه از كتب هيكل و طلسم مانند شمس‌المعارف و شموس‌ الانوار و... استفاده مي‌كنند و اين‌ها از جمله اعماليست كه دشمنان اسلام آن را در دين وارد ساخته‌اند و نه جزء دين است و نه جزء علوم [365] آن، همچنان كه در شرح كتاب «سلم‌الوصول» آورده‌ايم.

%%%%%

J حكم انواع آويزه مانند مهره چشم زخم و بازوبند، و پارچه‌هايي كه به عنوان تبرك بسته مي‌شود چيست؟

" پیامبرr فرمودند: «من علق شيئاً وكل إليه» [366] .

«هر کس آویزهی ببندد، (از توکل بر خداوند بازمانده) بدان آویزه موکول میگردد»

پيامبرr در بعضي از سفرهايش كساني را مي‌فرستاد تا آنچه از انواع اين آويزها را كه به گردن حيوانات انداخته‌اند، از بين برند [367] . همچنين فرموده است كه: «إن الرقی والتمائم والتولة شرك» [368] .

«همانا رقيه و مهرههاي چشم زخم و تِوْلَه جزء شرك است».

و في رواية: «من تعلق تميمة فقد أشرك» [369] .

و مي‌فرمايد: «هر كس مهره‌اي را به خود بياويزد مرتكب شرك شده است».

و به كسي كه در دست او حلقه‌اي ديده بود، فرمود: «اين چيست؟ جواب داد از طرف واهنه است. فرمود: «انزعها فإنها لا تزيدك إلا وهناً فإنك لو مت وهي عليك ما أفلحت أبداً» [370]

«آن را دور بيانداز كه جز از وهن و سستی و ذلت چيز ديگري براي تو به دنبال نمي‌آورد و اگر بر آن بميري، هيچگاه فلاح و رستگاري نمي‌يابي».

و حذيفه [371] t ، پارچهی تبركي را از دست شخصي درآورد در حاليكه آيه‌ي زير را مي‌خواند.

﴿$tBur ß`ÏB÷sã? Nèdç?sYò2r& «!$$Î/ ?wÎ) Nèdur tbqä.Î?ô³�B ÇÊÉÏÈ﴾ [يوسف: 106]

«و بيشترشان به خدا ايمان نمى‏آورند جز اينكه [با او چيزى را] شريك مى‏گيرند» [372] .

همچنين سعيد بن جيبرt مي‌فرمايد: «من قطع تميمة من إنسان كان كعدل رقبة» [373] .

«هر كس مهره‌اي را از دست كسي قطع كند، ثواب آن مانند آزاد كردن برده‌ايست».

%%%%%

J اگر آويزه از قرآن باشد، حكم آن چيست؟

" عده‌اي از سلف [374] به آن اجازه داده‌اند. ولي بيشتر آن‌ها از اين گونه آويزها نيزمنع نموده‌اند. مانند عبدالله بن عُكيم [375] t ، عبدالله بن عمروب [376] و عبدالله بن مسعودt و ياران او.

رعايت اين رأي اولي‌تر است. چون كه نهي از آويز عمومي است و هيچ حديث مرفوعي در اين زمينه نيامده است كه آن را تخصيص دهد. همچنين براي اينكه قرآن از اهانت بدور باشد، بهتر است این کار انجام نگيرد. زيرا كه غالباً در حال غير طهارت اين وسايل حمل مي‌شود. نيز تا بهانهاي براي آويزان نمودن غير قرآن نشود. همچنين براي اينكه سد ذريعه‌اي شود، بر اعتقاد به آنچه كه از آن تحذير گشته است و قلوب را به غير خداوند وابسته نگرداند. مخصوصاً در اين زمان این تحذیر شدیدتر است. والله اعلم.

از جملهی شرک: کهانت و تنجیم و طلب باران از ستارگان و بدشگونی

J حكم كهانت در اسلام چيست؟

" كاهن [377] از جملهي طواغيت است و جزء اولياء شيطان به حساب مي‌آيد. كه برخي از آن‌ها بر برخي ديگر وحي و الهام مينمايند. همانگونه كه خداوند مي‌فرمايد:

﴿¨bÎ)ur ?úüÏÜ»u?¤±9$# tbqãmqã?s9 #�n<Î) óOÎgÍ¬!$u?Ï9÷rr& öNä.qä9Ï?»yfã?Ï9 ( ÷bÎ)ur öNèdqßJçG÷èsÛr& öNä3¯RÎ) tbqä.Î?ô³çRmQ ÇÊËÊÈ﴾ [الأنعام: 121]

«و در خفا ‏شيطانها به دوستان خود وسوسه مى‏كنند تا با شما ستيزه نمايند و اگر اطاعتشان كنيد قطعا شما هم مشركيد».

شياطين بر كاهنان نازل مي‌گردند و كلمه‌اي را كه از آسمان‌ها دزديده‌اند و خود صدها كلمه ديگر را به دروغ بر آن بسته‌اند، به آن‌ها القاء مي‌كنند.

همانگونه که خدا ميفرمايد: ﴿ö@yd öNä3ã¤Îm;tRé& 4�n?tã `tB ãA¨�t\s? ßûüÏÜ»u?¤±9$# ÇËËÊÈ ãA¨�t\s? 4�n?tã Èe@ä. >8$©ùr& 5O?ÏOr& ÇËËËÈ tbqà)ù=ã? yìôJ¡¡9$# öNèdç?sYò2r&ur ?cqç/É?»x. ÇËËÌÈ﴾ [الشعراء: 221-223]

«آيا شما را خبر دهم كه شياطين بر چه كسى فرود مى‏آيند . بر هر دروغزن گناهكارى فرود مى‏آيند . كه [دزدانه] گوش فرا مى‏دارند و بيشترشان دروغگويند».

پيامبرr در حديث وحي مي‌فرمايد: «فيسمعها ومسترق السمع هكذا بعضه فوق بعض فيلقيها إلی من تحته ثم يلقيها الآخر إلی من تحته حتی يلقيها علی لسان‌الساحر أو الكاهن فربما أدركه الشهاب قبل أن يلقيها وربما ألقاها قبل أن يدركه فيكذب معها مائة كذبة...» [378] الحديث.

«شيطاني كه استراق سمع مي‌كند، كلمهای را مي‌شنود و به ديگري كه پايين‌تر از او قرار دارد، القا مي‌كند. او هم همين‌ كار را ادامه ميدهد، تا به ساحر و كاهن مي‌رسد. گاهي شهابي از آسمان بر آن فرد نازل مي‌شود و قبل از اينكه مطلب او به زمين برسد، شهاب به او برخورد مي‌كند. گاهي نيز قبل از برخورد شهاب، كلمه را به شيطان زميني مي‌رساند و صدها دروغ ديگر را برآن مي‌افزايد..». حديث در صحيح بخاري به صورت كامل آمده است.

از اين جمله مي‌توان به فال ماسه و فال ريگ اشاره كرد.

%%%%%

J حكم كسي كه كاهني را تصديق كند، چيست؟

" خداوند مي‌فرمايد:

﴿@è% ?w ÞOn=÷èt? `tB �Îû ÏNºuq»yJ¡¡9$# ÇÚö�F{$#ur |=ø?tóø9$# ?wÎ) ª!$#﴾ [النمل: 65]

«بگو هر كه در آسمان‌ها و زمين است جز الله غيب را نمى‏دانند».

﴿* ¼çny?YÏãur ßxÏ?$xÿtB É=ø?tóø9$# ?w !$ygßJn=÷èt? ?wÎ) uqèd﴾ [الأنعام: 59]

«كليدهاى غيب تنها نزد اوست جز او [كسى] آن را نمى‏داند».

﴿÷Pr& ãNèdy?YÏã Ü=ø?tóø9$# ôMßgsù tbqç6çGõ3t? ÇÍÐÈ﴾ [القلم: 47]

«يا [علم] غيب پيش آنهاست و آن‌ها مى‏نويسند».

﴿¼çny?ZÏãr& ÞOù=Ïæ É=ø?tóø9$# uqßgsù #�t?t? ÇÌÎÈ﴾ [النجم: 35]

«آيا علم غيب پيش اوست و او مى‏بيند».

﴿ª!$#ur ãNn=÷èt? óOçFRr&ur ?w ?cqßJn=÷ès? ÇËÊÏÈ﴾ [البقرة: 216]

«و خدا مى‏داند و شما نمى‏دانيد».

و نيز پيامبرr فرمودند: «من أتی عرافاً أو كاهناً فصدقه بما يقول فقد كفر بما أنزل علی محمدr». [379] «كسي كه عرّافي يا كاهني را در آنچه كه مي‌گويد، تصديق كند، بر آن امري كه بر محمد نازل شده است، كافر مي‌گردد».

و فرمودند:

«من أتی عرافاً فسأله عن شيء فصدقه لم تقبل له صلاة أربعين يوماً» [380] .

«كسي كه نزد عرّافي رود و از او چيزي بپرسد و جواب او را تصديق نمايد، نماز چهل روز او قبول واقع نمي‌گردد».

%%%%%

J حكم جادوگري و تنجيم چيست؟

" خداوند مي‌فرمايد:

﴿uqèdur �Ï%©!$# ?@yèy_ ãNä3s9 tPqàf�Z9$# (#rß?tGöktJÏ9 $pkÍ5 �Îû ÏM»yJè=àß Îh?y9ø9$# Ì?óst7ø9$#ur﴾ [الأنعام: 97]

«و اوست كسى كه ستارگان را براى شما قرار داده تا به وسيله آن‌ها در تاريكيهاى خشكى و دريا راه يابيد».

﴿ô?s)s9ur $¨Z?y� uä!$yJ¡¡9$# $u?÷R�?9$# yx?Î6»|ÁyJÎ/ $yg»oYù=yèy_ur $YBqã_â� ÈûüÏÜ»u?¤±=Ïj9﴾ [الملک: 5]

«و در حقيقت آسمان دنيا را با چراغهايى زينت داديم و آن را مايه طرد شياطين [= قواى مزاحم] گردانيديم».

﴿ãPqàf�Z9$#ur 7Nºt?¤?|¡ãB ÿ¾ÍnÌ?øBr'Î/﴾ [النحل: 12]

«و ستارگان به فرمان او مسخر شده‏اند».

و پيامبرr مي‌فرمايد: «من اقتبس شعبة من‌النجوم فقد اقتبس شعبة من السحر زاد ما زاد» [381] .

«كسي كه به شعبه‌اي از نجوم بپردازد، همانا به شعبه‌اي از سحر پرداخته است و هر قدر به جادوي خود اضافه نمايد، بر سحرش افزوده است».

و پيامبرr مي‌فرمايد:

«إنما أخاف علی أمتي التصديق بالنجوم والتكذيب بالقدر وحيف الأئمة» [382] .

«همانا بر امتم از صحیح دانستن ستارهخوانی کاهنان و دروغ شمردن قدر و بيعدالتي امامان و پيشوايان ميترسم».

ابن‌عباسب درباره‌ي قومي كه حروف ابجد را مي‌نوشتند و به وسيلهي آن‌ها به تنجيم مي‌پرداختند، فرمود: «ما أری من فعل ذلك له عند الله من خلاق» [383] .

«در آنچه اين قوم انجام مي‌دهند، خيري در نزد خداوند نمي‌بينم».

قتاده نيز مي‌فرمايد: «خلق الله هذه النجوم لثلاث؛ زينة للسماء ورجوماً للشياطين وعلامات يهتدی بها فمن تأول فيها غير ذلك فقد أخطأ حظه وضاع نصيبه وتكلف ما لا علم له به» [384] .

«خداوند ستارگان را براي سه منظور آفريد:

· تا زينتي براي آسمان باشند.

· وسيله‌اي براي رجم و طرد شياطين باشند.

· و علاماتي باشند كه مايه‌ي هدايت انسان‌ها مي‌گردند. هر كس براي غير از اين سه منظور از آن‌ها استفاده كند و آن‌ها را بر غير اين سه هدف، تأويلاتي ديگر نمايد، همانا به خطا رفته و سهمش را از دست داده و بر آنچه بدان علم ندارد، تكليف نموده است».

%%%%%

J طلب باران به وسيله‌ي ستارگان و برج‌هاي فلكي (استسقاء بأنواء) در اسلام چه حكمي دارد؟

" خداوند مي‌فرمايد:

﴿tbqè=yèøgrBur öNä3s%ø�Í� öNä3¯Rr& tbqç/Éj?s3è? ÇÑËÈ﴾ [الواقعه: 82]

«و تنها نصيب خود را در تكذيب [آن] قرار مى‏دهيد».

و پيامبرr فرمود: «أربع في أمتي من أمر الجاهلية لا يتركونهن: الفخر بالإحساب والطعن في الأنساب والإستسقاء بالأنواء والنياحة». [385]

«چهار چيز در امت من وجود دارد كه جزء امور جاهليت هستند، ولي آن‌ها را ترك نمي‌كنند: افتخار به نژاد و تبار، طعن و بدگويي از آباء و اجداد ديگران، طلب باران از ستارگان و نوحه‌خواني بر اموات».

و پیامبرr فرمودند:

«قال الله تعالی: أصبح من عبادي مؤمن بي وكافر فأما من قال: مطرنا بفضل الله ورحمته فذلك مؤمن بی كافر بالكوكب، وأما من قال: مطرنا بنوء كذا وكذا فذلك كافر بی مؤمن بالكوكب» [386] . «خداوند مي‌فرمايد: برخي از بندگانم به من مؤمن و برخي نيز كافر شده‌اند. اما كسي كه بگويد خداوند با فضل و رحمت خويش بر ما باران، بارانيد، او به من ايمان دارد و به ستارگان كافر شده است و اگر بگويد، فلان ستاره باعث بارش بر ما شد، به آن ستاره ايمان آورده و به من كافر گشته است».

%%%%%

J حكم طيره (بدفالي، بدشگوني و بديُمني) و آنچه باعث از بين رفتن آن مي‌شود، چيست؟

خداوند مي‌فرمايد: ﴿Iwr& $yJ¯RÎ) öNèdç?Èµ¯»sÛ y?YÏã «!$#﴾ [الأعراف: 131]

«آگاه باشيد كه [سرچشمه] بدشگونى آنان تنها نزد خداست».

و پيامبرr نيز فرمود: «لا عدوی ولا طيرة ولا هامة ولا صفر» [387] .

«نه واگیری بیماری (بدون توجیه علمی وپزشکی و بر اساس خرافات) و نه بدشگونی و نه هامه(پرندهای که شبانه میگردد و حاوی روحی است که در دنیا قصاص خویش را از دشمنش نگرفته، همینک میخواهد قصاص کند) و نه شوم ماه صفر هیچکدام در اسلام صحیح نیست».

«الطيرة شرك، الطيرة شرك» [388] .

«بدشگوني جزء شرك است». دوبار آن را فرمودند.

ابنمسعودt فرمود: «هر يك از ما داراي افكار و خيالاتي است، اما با توكل بر خداوند اين افكار از ذهن او خارج مي‌شوند» [389] .

پيامبرr فرمود: «إنما الطيرة ما أمضاك أو ردك» [390] .

«همانا بدشگونی نه تو را به پیش برد و نه تو را بازگرداند».

و امام احمد از عبدالله بن عمرو ب روايت مي‌كند كه پيامبرr فرمود:

«من ردته الطیرة عن حاجته فقد أشرك، قالوا فما كفارة ذلك؟ قال: أن تقول اللهم لاخير إلا خيرك ولاطير إلا طيرك ولا إله غيرك» [391] .

«هر كس كه بدشگوني او را از انجام امري دور كند، مرتكب شرك شده است. گفتند كفاره‌ي آن چيست؟ فرمود اينكه بگويي: خداوندا غير از آنچه تو آن را خير و درست مي‌داني، خير ديگري وجود ندارد و غير از آنچه تو آن را داراي يُمن مي‌داني، يُمن و شگون ديگري نيست و هيچ خدايي غير از تو وجود ندارد».

حکم زخم چشم زدن

J حكم زخم‌چشم زدن (چشم‌زخم) چيست؟

" پيامبرr فرمود: «العين حق» [392] .

«چشم‌زخم حقيقت، و وجود دارد».

و نيز هنگامي كه كنيزي را ديد كه ناراحتي در چهره‌اش هويدا بود، فرمود:

«استرقوا لها فإن بها النظرة» [393] .

«بر اين كنيز رقيه‌اي بخوانيد، چون كه چشم‌زخمي در او به كار رفته است».

عايشه لمي‌فرمايد: «أمرني النبي r أو أمر النبي r أن يسترقي من العين» [394] .

«پيامبرr مرا امر كرد كه براي دفع بلاي چشم، رقيه بخوانم».

احاديث ديگري در اين زمينه وجود دارد که زخم چشم جز بإذن خداوند اثر نمي‌كند.

بسياري از علماي سلف [395] آيه زير را به چشم زخم معني نموده‌اند:

﴿bÎ)ur ß?%s3t? tûïÏ%©!$# (#rã?xÿx. y7tRqà)Ï9÷�ã?s9 óOÏdÌ?»|Áö/r'Î/ $£Js9 (#qãèÏÿx? t?ø.Ïe%!$#﴾ [القلم: 51]

«آنان كه كافر شدند چون قرآن را شنيدند چيزى نمانده بود كه تو را چشم بزنند».

فصل دوم: گناه

اقسام گناه و کفارهی آنها

J معاصي به چند دسته تقسيم مي‌شوند؟

" به دو دسته تقسيم مي‌شوند:

صغاير كه همان سيئات هستند و كبائر كه همان موبقات (هلاككنندگان) ميباشند.

%%%%%

J كفاره سيئات چيست؟

" خداوند مي‌فرمايد:

﴿bÎ) (#qç6Ï^tFøgrB t?Í¬!$t6?2 $tB tböqpk÷]è? çm÷Ytã ö?Ïeÿs3çR öNä3Ytã öNä3Ï?$t«Íh?y? Nà6ù=Åzô?çRur Wxyzô?�B $VJ?Ì?x. ÇÌÊÈ﴾ [النساء: 31]

«اگر از گناهان بزرگى كه از آن[ها] نهى شده‏ايد دورى گزينيد بديهاى شما را از شما مىزداييم و شما را در جايگاهى ارجمند درمى‏آوريم».

﴿¨bÎ) ÏM»uZ|¡ptø:$# tû÷ùÏdõ?ã? ÏN$t«Íh?¡¡9$#﴾ [هود: 114]

«همانا خوبيها بديها را از ميان مى‏برد».

خداوند ما را آگاه نموده است كه با اجتناب از كبائر و نيز با انجام حسنات، سيئات را از بين مي‌برد. همچنان كه در حديث آمده است:

«واتبع السيئة الحسنة تمحها» [396] .

«به دنبال هر سيئه‌اي حسنه‌اي انجام بده كه آن را از بين مي‌برد».

همچنين در احاديث صحيحي آمده است كه ريختن آب وضو از اعضاي بدن، گام برداشتن به سمت مسجد [397] ، نمازهاي پنجگانه‌، نماز جمعه تا جمعه‌ي ديگر، رمضان تا رمضان [398] سال ديگر، شب زندهداري در رمضان [399] و در شب قدر [400] ، روزهی روز عاشورا [401] ، و عبادات ديگري موجب كفارهی خطا و سيئات مي‌گردند. اما در اكثر اين احاديث پرهيز از انجام كبائر آورده شده است، كه حمل بر اين مي‌شود كه اجتناب از كبائر شرط پاك شدن صغائر است.

%%%%%

J كبائر چيستند؟

" در اقوال صحابه y و تابعين معيارهايي براي شناخت كبائر وجود دارد.

گفته شده است كه: «کبیره شامل گناهي است كه حدي بر آن مترتب مي‌گردد».

و نيز:

«هر گناهي كه به دنبال آن در نصوص لعنت، غضب، آتش دوزخ، يا هر عقوبهی ديگري آورده شده باشد، كبيره است».

و گفته شده كه: «هر گناهي كه فاعل آن با انجام آن گناه به دين بي‌توجهي كند و باعث بي‌مبالاتي او به دين گردد و خشيت او را از خداوند بكاهد، كبيره است».

در اين زمينه اقوال ديگري نيز آمده است.

در احاديث بسياري، از گناهان به عنوان كبيره نام برده شده‌اند. هر چند كه داراي درجات و مراتب متفاوتي است. بعضي از آن‌ها «كفراكبر» است. مانند شرك و سحر.

برخي از اكبركبائر هستند، مانند قتل نفس، فرار از ميدان جهاد و صحنهی قتال، رباخواري، خوردن مال يتيم به ناحق، شهادت و سخن دروغ، تهمت زنا به زن شوهردار که پاک و بیگناه است، شرابخواري، عقوق والدين [402] و...

ابن‌عباسب مي‌فرمايد: «هي إلی السبعين أقرب منها إلی السبع» [403] .

«شماره اين گناهان به هفتاد عدد ميرسد».

فقط با شمارش گناهاني كه لفظ كبيره بر آن‌ها اطلاق شده است، به هفتاد كبيره مي‌رسيم، پس در صورتي كه تمام آنچه را كه وعيد شديدي در كتاب يا سنت بر آن وارد شده است، دنبال كنيم، حقيقتاً به عدد بيشتري خواهيم رسيد [404] .

%%%%%

J كفاره‌ي همه‌ي گناهان چه صغيره و چه كبيره چيست؟

" با توبه نصوح مي‌توان از اين گناهان پاك شد، خداوند مي‌فرمايد:

﴿$pk??r'¯»t? ?úïÏ%©!$# (#qãZtB#uä (#þqç/qè? �n<Î) «!$# Zpt/öqs? %·nqÝÁ¯R 4Ó|¤tã öNä3?/u� br& t?Ïeÿs3ã? öNä3Ytã öNä3Ï?$t«Íh?y? öNà6n=Åzô?ã?ur ;M»¨Zy_ �Ì?øgrB `ÏB $ygÏFøtrB ã?»yg÷RF{$#﴾ [التحريم: 8]

«اى كسانى كه ايمان آورده‏ايد به درگاه خدا توبه‏اى راستين كنيد اميد است كه پروردگارتان بديهايتان را از شما بزدايد و شما را به باغهايى كه از زير [درختان] آن جويبارها روان است درآورد».

و لفظ «عسي» يعني «اميد است». همانا این فعل ازطرف خداوند محقق گشته است(یعنی یقینا خداوند باتوبهی نصوح ما را میبخشد) آنجا که خداوند ميفرمايد:

﴿?wÎ) `tB z>$s? ?ÆtB#uäur ?@ÏJtãur WxyJtã $[sÎ=»|¹ ??Í´¯»s9'ré'sù ãAÏd?t6ã? ª!$# ôMÎgÏ?$t«Íh?y? ;M»uZ|¡ym ﴾ [الفرقان: 70]

«مگر كسى كه توبه كند و ايمان آورد و كار شايسته كند پس خداوند بديهايشان را به نيكيها تبديل مى‏كند».

﴿?úïÏ%©!$#ur #s?Î) (#qè=yèsù ºpt±Ås»sù ÷rr& (#þqßJn=sß öNæh|¡àÿRr& (#rã?x.s? ©!$# (#rã?xÿøótGó?$$sù öNÎgÎ/qçRä?Ï9 `tBur ã?Ïÿøót? ?UqçR�%!$# ?wÎ) ª!$# öNs9ur (#r�?ÅÇã? 4�n?tã $tB (#qè=yèsù öNèdur ?cqßJn=ôèt? ÇÊÌÎÈ y7Í´¯»s9'ré& Nèdät!#t�y_ ×ot?Ïÿøó¨B `ÏiB öNÎgÎn/§� ×M»¨Yy_ur �Ì?øgrB `ÏB $ygÏFøtrB ã?»pk÷XF{$# ?úïÏ$Î#»yz $pk?Ïù 4 zN÷èÏRur ã?ô_r& tû,Î#ÏJ»yèø9$# ÇÊÌÏÈ﴾ [آل عمران: 135-136]

«و آنان كه چون كار زشتى كنند يا بر خود ستم روا دارند خدا را به ياد مى‏آورند و براى گناهانشان آمرزش مى‏خواهند و چه كسى جز خدا گناهان را مى‏آمرزد و بر آنچه مرتكب شده‏اند با آنكه مى‏دانند [كه گناه است] پافشارى نمى‏كنند. آنان پاداششان آمرزشى از جانب پروردگارشان و بوستانهايى است كه از زير [درختان] آن جويبارها روان است جاودانه در آن بمانند و پاداش اهل عمل چه نيكوست».

و پيامبرr مي‌فرمايد: «التوبة تجب ما قبلها» [405] .

«توبه ماقبلش را از بين ميبرد».

همچنین میفرماید: «لله أفرح بتوبة عبده من رجل نزل منزلاً وبه مهلكة ومعه راحلته عليها طعامه وشرابه فوضع رأسه فنام نومة فاستيقظ وقد ذهبت راحلته حتی اشتد عليه الحر والعطش أو ما شاء الله قال: أرجع إلی مكاني فرجع فنام نومة ثم رفع رأسه فإذا راحلته عنده» [406] .

«خوشحالي خداوند از توبه بنده‌اش به درگاه او بيشتر است از خوشحالي كسي كه به منطقهی سخت و صعبي برود و شتري با توشه به همراه داشته باشد، اما در حاليكه خوابيده است، شترش گم شود. بعد از مدتي جستجو، تشنگي و گرما، با نااميدي در همان جاي اول بخوابد. اما در حالي بيدار شود، كه شترش بر بالين او حاضر شده باشد».

%%%%%

J توبهی نصوح چيست؟

" توبه‌ايست صادقانه كه سه امر مهم در آن وجود داشته باشد:

1) دست کشیدن از گناه و ترك كلي آن.

2) پشيماني از اينكه مرتكب گناه شده است.

3) عزم و تصميم بر اينكه هيچگاه آن گناه را انجام ندهد.

و اگر در حين ارتكاب گناه به مسلماني ظلم نموده است بر حسب امكان از او حلاليت بطلبد. چون كه اگر در دنيا از او حلاليت نطلبد، در روز آخرت آن فرد حق خود را از او طلب مي‌كند و بلاشك بر او قصاص صورت مي‌گيرد و جزء ظلمي است كه خداوند هيچ ذره‌اي از آن را ترك نمي‌كند.

پيامبرr مي‌فرمايد:

«من کان عنده لأخيه مظلمة فليتحلل منه اليوم قبل ألا يکون دينار ولا درهم، إن کان له حسنات أخذ من حسناته وإلا أخذ من سيئات أخيه فطرحت عليه» [407] .

«اگر از كسي بر گردن يكي از شما حقي است، از او حلاليت بجوييد، قبل از اينكه روزي برسد كه دينار و درهمي نداشته باشد، در ازاي حلاليت به او بدهد. در آن روز اگر حسنه‌اي داشته باشد، به طلبكار داده مي‌شود و در غير اينصورت از سيئات طلبكار گرفته و به سيئات او اضافه مي‌شود».

%%%%%

J آدميزاد تا چه وقت فرصت توبه كردن دارد؟

" خداوند مي‌فرمايد:

﴿$yJ¯RÎ) èpt/öqG9$# �n?tã «!$# ?úïÏ%©#Ï9 tbqè=yJ÷èt? uäþq?¡9$# 7's#»ygpg¿2 ¢OèO ?cqç/qçGt? `ÏB 5=?Ì?s% y7Í´¯»s9'ré'sù Ü>qçGt? ª!$# öNÍkö?n=tã 3 ?c%x.ur ª!$# $¸J?Î=tã $\K?Å6ym ÇÊÐÈ﴾ [النساء: 17]

«توبه نزد خداوند تنها براى كسانى است كه از روى نادانى مرتكب گناه مى‏شوند سپس به زودى توبه مى‏كنند اينانند كه خدا توبه‏شان را مى‏پذيرد و خداوند داناى حكيم است».

اصحاب رسول اللهr بر اين معني كه هر امري چه عمد و چه غير عمد كه موجب معصيت الهي شوداز روي جهالت است، اجماع دارند.

و پيامبرr مي‌فرمايد: «إن الله يقبل توبة العبد ما لم يُغَرغِر» [408] .

«خداوند توبه بنده‌اش را تا قبل از غرغره (حالت احتضار مرگ) قبول مي‌كند».

اين معني در احاديث فراواني آورده شده است.

اما هر آينه كه ملائكهی مرگ را مشاهده كرد و روح او از سينه‌اش خارج و به حلق او رسيد و نفس او به غرغره و خرخر افتاد، توبه او قبول نمي‌شود و ديگر نجات و خلاصي وجود ندارد:

﴿|N?w¨r tûüÏm <É$uZtB ÇÌÈ﴾ [ص: 3]

«و[لى] ديگر مجال گريز نبود».

و اين همان سخن خداوند است كه مي‌فرمايد: ﴿ÏM|¡ø?s9ur èpt/öqG9$# ?úïÏ%©#Ï9 tbqè=yJ÷èt? ÏN$t«Íh?¡¡9$# #Ó¨Lym #s?Î) u?|Øym ãNèdy?tnr& ÝVöqyJø9$# tA$s% �ÎoTÎ) àMö6è? z`»t«ø9$#﴾ [النساء: 18]

«و توبه كسانى كه گناه مى‏كنند تا وقتى كه مرگ يكى از ايشان دررسد مى‏گويد اكنون توبه كردم پذيرفته نيست».

%%%%%

J با توجه به عمر زمين، توبه، چه وقت پذيرفته نمي‌گردد؟

خداوند مي‌فرمايد: ﴿tPöqt? �ÎAù't? âÙ÷èt/ ÏM»t?#uä y7În/u� ?w ßìxÿZt? $²¡øÿtR $pkß]»yJ?Î) óOs9 ô`ä3s? ôMuZtB#uä `ÏB ã@ö6s% ÷rr& ôMt6|¡x. þ�Îû $pkÈ]»yJ?Î) #Z?ö?yz 3 È@è% (#ÿrã?ÏàtGR$# $¯RÎ) tbrã?ÏàtFYãB ÇÊÎÑÈ﴾ [الأنعام: 158]

«روزى كه پاره‏اى از نشانه‏هاى پروردگارت [پديد] آيد كسى كه قبلا ايمان نياورده يا خيرى در ايمان آوردن خود به دست نياورده ايمان آوردنش سود نمى‏بخشد بگو منتظر باشيد كه ما [هم] منتظريم».

و در صحيح بخاري آمده است كه رسول‌اللهr فرمودند:

«لا تقوم الساعة حتی تطلع الشمس من مغربها فإذا طلعت ورآها الناس آمنوا أجمعين وذلك حين لا ينفع نفساً إيمانها» [409] .

«تا خورشيد از مغرب طلوع نكند، روز قيامت نخواهد آمد و هرگاه كه از مغرب طلوع كرد و مردم آن را ديدند، جملگي ايمان مي‌آورند و ليكن در آن حال توبه و ايمان هيچكس قبول واقع نمي‌ شود».

در معاني اين حديث جمعي از اصحاب احاديث ديگري روايت كرده‌اند كه در كتب معتبر حديث موجود است. صفوان بن عسالt از پيامبر خداr روايت مي‌كند كه فرمود:

«إن الله فتح باباً قبل المغرب عرضه سبعين عاماً للتوبة لا يغلق حتی تطلع الشمس منه» [410] .

«همانا خداوند دري را از مغرب براي توبه بازكرده است و عرض آن هفتاد سال است و آن را نمي‌بندد تا اينكه خورشيد از آنجا طلوع مي‌كند».

%%%%%

J حكم آن دسته از موحديني كه بر كبيره اصرار ورزيده‌اند و مرتباً آن را انجام داده‌اند و در اين حال (قبل از توبه) فوت كرده‌اند، چيست؟

" خداوند مي‌فرمايد:

﴿ßì?ÒtRur tûïÎ�ºuqyJø9$# xÝó¡É)ø9$# ÏQöqu?Ï9 ÏpyJ»u?É)ø9$# ?xsù ãNn=ôàè? Ó§øÿtR $\«ø?x© ( bÎ)ur ?c%?2 tA$s)÷WÏB 7p¬6ym ô`ÏiB @Ay?ö?yz $oY÷?s?r& $pkÍ5 3 4�s"x.ur $oYÎ/ ?úüÎ7Å¡»ym ÇÍÐÈ﴾ [الأنبياء: 47]

«ترازوهاى داد را در روز رستاخيز مى‏نهيم پس هيچ كس [در] چيزى ستم نمى‏بيند و اگر [عمل] هموزن دانه خردلى باشد آن را مى‏آوريم و كافى است كه ما حسابرس باشيم».

﴿ãbø�uqø9$#ur >?Í´tBöqt? �,ysø9$# 4 `yJsù ôMn=à)rO ¼çmãZ?Î�ºuqtB ??Í´¯»s9'ré'sù ãNèd tbqßsÎ=øÿßJø9$# ÇÑÈ ô`tBur ôM¤ÿyz ¼çmãY?Î�ºuqtB y7Í´¯»s9'ré'sù tûïÏ%©!$# (#ÿrã?Å¡yz Nåk|¦àÿRr& $yJÎ/ (#qçR%x. $uZÏG»t?$t«Î/ tbqßJÎ=ôàt? ÇÒÈ﴾ [الأعراف: 8- 9]

«و در آن روز سنجش [اعمال] درست است پس هر كس ميزانهاى [عمل] او گران باشد آنان خود رستگارانند . و هر كس ميزانهاى [عمل] او سبك باشد پس آنانند كه به خود زيان زده‏اند چرا كه به آيات ما ستم كرده‏اند».

﴿tPöqt? ß?Éfs? �@à2 <§øÿtR $¨B ôMn=ÏJtã ô`ÏB 9?ö?yz #\??Òøt�C $tBur ôMn=ÏJtã `ÏB &äþqß? �?uqs? öqs9 ¨br& $ygoY÷?t/ ÿ¼çmuZ÷?t/ur #J?tBr& #Y??Ïèt/ 3 ãNà2â�Éj?yÛã?ur ª!$# ¼çm|¡øÿtR 3 ª!$#ur 8$râäu� Ï?$t7Ïèø9$$Î/ ÇÌÉÈ﴾ [آل عمران: 30]

«روزى كه هر كسى آنچه كار نيك به جاى آورده و آنچه بدى مرتكب شده حاضر شده مىيابد و آرزو مى‏كند كاش ميان او و آن [كارهاى بد] فاصله‏اى دور بود و خداوند شما را از [كيفر] خود مى‏ترساند و [در عين حال] خدا به بندگان [خود] مهربان است».

﴿* tPöqt? �ÎAù's? �@à2 <§øÿtR ãAÏ?»pgéB `tã $pkÅ¦øÿ¯R 4�®ûuqè?ur �@à2 <§øÿtR $¨B ôMn=ÏJtã öNèdur ?w ?cqßJn=ôàã? ÇÊÊÊÈ﴾ [النحل: 111]

«[ياد كن] روزى را كه هر كس مى‏آيد [و] از خود دفاع مى‏كند و هر كس به آنچه كرده بى كم و كاست پاداش مى‏يابد و بر آنان ستم نمى‏رود».

﴿(#qà)¨?$#ur $YBöqt? ?cqãèy_ö?è? Ïm?Ïù �n<Î) «!$# ( §NèO 4?¯ûuqè? �@ä. <§øÿtR $¨B ôMt6|¡?2 öNèdur ?w tbqãKn=ôàã? ÇËÑÊÈ﴾ [البقرة: 281]

«و بترسيد از روزى كه در آن‏، به سوى خدا بازگردانده مى‏شويد، سپس به هر كسى (پاداش‏) آنچه به دست آورده‏، تمام داده شود؛ و آنان مورد ستم قرار نمى‏گيرند».

﴿7?Í³tBöqt? â�ß?óÁt? â¨$¨Y9$# $Y?$tGô©r& (#÷ru?ã?Ïj9 öNßgn=»yJôãr& ÇÏÈ `yJsù ö@yJ÷èt? tA$s)÷WÏB >o§�s? #\?ø?yz ¼çnt?t? ÇÐÈ `tBur ö@yJ÷èt? tA$s)÷WÏB ;o§�s? #v?x© ¼çnt?t? ÇÑÈ﴾ [الزلزله: 6- 8]

«آن روز مردم [به حال] پراكنده برآيند تا [نتيجه] كارهايشان به آنان نشان داده شود . پس هر كه هموزن ذره‏اى نيكى كند [نتيجه] آن را خواهد ديد . و هر كه هموزن ذره‏اى بدى كند [نتيجه] آن را خواهد ديد».

و پيامبرr مي‌فرمايد:

«من نوقش الحساب عذب فقالت له عائشةل: أليس يقول ‌الله ﴿t$öq|¡sù Ü=y?$ptä? $\/$|¡Ïm #Z??Å¡o? ÇÑÈ﴾ [الإنشقاق: 8]، قال: بلی إنما ذلك العرض، ولكن من نوقش الحساب عذب» [411]

«هر كس در حساب روز قيامت مورد مناقشه و جدال قرار گيرد [کنايه از اينکه حسابش طولاني گردد] ، عذاب داده مي‌شود. عايشهلاز ايشان پرسيد مگر خداوند نمي‌فرمايد:

﴿t$öq|¡sù Ü=y?$ptä? $\/$|¡Ïm #Z??Å¡o? ÇÑÈ﴾ [الإنشقاق: 8]

«به حسابی آسان (آن هم فقط با عرضه‌ی اعمالش به او) محاسبه می‌شود».

فرمودند: بلي، ولي اين مورد گشايش آن امرست از سوي خدا [کنايه از کوتاهي حساب]. اما آن كسي كه در محاسبه مورد مناقشه و جدال قرار گيرد، عذاب داده مي‌شود».

و در نصوصي كه دربارهی حشر، احوال روز قيامت، ميزان، انتشار نامهی اعمال عرض، حساب، صراط، و شفاعات و... آورده شد، معلوم گشت كه احوال مردم بر حسب آنچه در دنيا از همديگر متفاوت بوده‌اند، در قيامت نيز مراتب متفاوتي دارد. و به مراتب، سابقين، مقتصدين و ظالمين (ظالم لنفسه) تقسيم مي‌شوند.

شايان ذكر است كه آنچه از آيات قرآني و احاديث نبوي استخراج مي‌گردد و سلف صالح امت و نيز نسل اول اصحاب و تابعين و ائمهی اهل تفسير يا اهل حديث بر آن هستند، اين است كه موحدين معصيتكار بر سه دسته‌اند:

دسته اول: كساني كه حسنات آنان از سيئاتشان بيشتر است. آنان بدون دخول به جهنم وارد بهشت مي‌گردند.

دسته دوم: دسته‌اي كه حسنات و سيئاتشان برابر است و سيئات‌آنان مانع ورودشان به بهشت و حسناتشان مانع سوختنشان در جهنم مي‌شود. اينان همان اصحاب اعراف هستند كه خداوند درباره‌ي آنان مي‌فرمايد كه به هر اندازه كه خداوند بخواهد بين بهشت و جهنم باقي ميمانند وسپس به آنان اجازه ورود به بهشت داده مي‌شود همانگونه كه خداوند مي‌فرمايد:

﴿$yJåks]÷?t/ur Ò>$pgÉo 4 �n?tãur Å$#z?÷äF{$# ×A%y`Í� tbqèùÍ?÷êt? Dxä. öNà?8yJ?Å¡Î0 4 (#÷ry?$tRur |=»ptõ¾r& Ïp¨Ypgø:$# br& íN»n=y? öNä3ø?n=tæ 4 óOs9 $ydqè=äzô?t? öNèdur tbqãèyJôÜt? ÇÍÏÈ * #s?Î)ur ôMsùÎ?ÝÀ öNèdã?»|Áö/r& uä!$s)ù=Ï? É=»ptõ¾r& Í�$¨Z9$# (#qä9$s% $uZ/u� ?w $uZù=yèøgrB yìtB ÏQöqs)ø9$# tûüÏHÍ>»©à9$# ÇÍÐÈ﴾ إلی قوله: ﴿(#qè=äz÷?$# sp¨Ypgø:$# ?w ì$öqyz ö/ä3ø?n=tæ Iwur óOçFRr& ?cqçRt�øtrB ÇÍÒÈ﴾ [الأعراف: 46- 49]

«و ميان آن دو [گروه] حايلى است و بر اعراف مردانى هستند كه هر يك [از آن دو دسته] را از سيمايشان مى‏شناسند و بهشتيان را كه هنوز وارد آن نشده و[لى] [بدان] اميد دارند آواز مى‏دهند كه سلام بر شما . و چون چشمانشان به سوى دوزخيان گردانيده شود مى‏گويند پروردگارا ما را در زمره گروه ستمكاران قرار مده» تا آنجا که میفرماید: «به بهشت درآييد نه بيمى بر شماست و نه اندوهگين مى‏شويد».

دسته سوم: گروهي كه داراي اصل توحيد و اصل ايمان هستند، وليكن در حالي خداوند را ملاقات مي‌كنند كه بر انجام كبائر اصرار داشته‌اند و سيئات آنان از حسناتشان بيشتر است. اينان كساني هستند كه به اندازه‌ي گناهانشان وارد جهنم مي‌شوند. برخي از آنان آتش جهنم تا قوزك پا و برخي تا نصف ساق پا برخي ديگر تا زانو مي‌رسد و حتي كساني از آنان هستند كه غير از سجده‌گاه (پيشاني) آنان هيچ قسمت ديگري از بدنشان از عذاب آتش در امان نيست.اين طبقه كساني هستند كه خداوند به پيامبرr و ساير انبياء و اولياء و ملائكه اجازه مي‌دهد كه در حق آنان شفاعت كنند. پس هر بار دسته‌اي از آنان از جهنم خارج مي‌شوند تا اينكه كساني كه به اندازه‌ي وزن دينار و يا نصف دينار و يا ذره‌اي ايمان در قلبشان جاي دارد [412] ، از دوزخ خارج شده و به بهشت مي‌رود تا جائيكه شافعان از خداوند مي‌خواهند كه همهی اهل توحيد را از جهنم خارج كند، حتي اگر عمل كمي هم انجام داده باشد و اين امر از طرف خداوند صورتميگيرد. ولي هر كس كه ايمان بيشتري داشته و گناهان كمتري از او سر زده باشد، عذاب كمتري مي‌بيند و زودتر از جهنم خارج مي‌گردد و برعكس.

پیامبرrفرمودند: «من قال لا إله إلاالله نفعته يوماً من الدهر يصيبه قبل ذلك ما أصابه» [413] .

«کسی که لاإلهإلاالله را (با رعایت شروط و مقتضیات آن) گفته باشد روزی از روزها (این گفتهی او) به او نفع خواهد رساند، هرچند که قبل از آن (روز) به مصایب و عذابهایی گرفتار آمده باشد».

كسان بسياري در اين مسأله دچار فهم اشتباه گشته‌اند و بر سر اين مسأله اختلاف پيدا كرده‌اند:

﴿�y?ygsù ª!$# ?úïÏ%©!$# (#qãZtB#uä $yJÏ9 (#qàÿn=tF÷z$# Ïm?Ïù z`ÏB Èd,ysø9$# ¾ÏmÏRø?Î*Î/ 3 ª!$#ur �Ï?ôgt? `tB âä!$t±o? 4�n<Î) :Þºu?ÅÀ ?LìÉ)tGó¡�B ÇËÊÌÈ﴾ [البقرة: 213]

«پس خداوند آنان را كه ايمان آورده بودند به توفيق خويش به حقيقت آنچه كه در آن اختلاف داشتند هدايت كرد و خدا هر كه را بخواهد به راه راست هدايت مى‏كند».

%%%%%

J آيا حدودي كه بر گناهكاران اجرا مي‌گردد، كفاره آنان محسوب مي‌شود؟

" پيامبرr در حالي كه گروهي از اصحاب بدور او گرد‌ آمده بودند، فرمود:

«بايعوني علی أن لا تشركوا بالله شيئاً، ولا تسرقوا، ولا تزنوا، ولا تقتلوا أولادكم، ولا تأتوا ببهتان تفترونه بين أيديكم وأرجلكم، ولا تعصوا في معروف، فمن وفی منكم فأجره علی الله، ومن أصاب من ذلك شيئاً فعوقب به في‌الدنيا فهو كفارة له،‌و من أصاب من ذلك شيئاً ثم ستره‌الله فهو إلی الله إن شاء عفا عنه، وإن شاء عاقبه» [414] .

«بيعت دهيد به من بر سر اينكه براي خداوند شريكي قائل نشويد، دزدي نكنيد، زنا نكنيد و فرزندانتان را نكشيد و افترا، تهمت و بهتان به همديگر ندهيد و دچار معصيت نشويد، پس هر آن كس كه به عهدش وفا نمود، خداوند اجر و پاداش او را ميدهد و آن كس كه در اين زمينه مرتكب معصيتي گشت، اگر در دنيا عقوبت وسزا داده شد، كفاره گناهان او مي‌گردد و اگر مرتكب معصيت شد، ولی خداوند آن را در دنيا براي او پوشانيد، در آخرت تحت مشيت خداوند قرار مي‌گيرد، اگر بخواهد، او را مي‌بخشد و اگر بخواهد، او را عذاب مي‌دهد.

عباده بن صامتt [415] مي‌فرمايد: «بر اين امور به پيامبر بيعت داديم».

پس اجراي حدود،جز در مورد شرك و ارتداد براي بقيهی گناهان ، كفاره محسوب مي‌گردد. (چون كفر و شرك اعمال را از بين مي‌برد و جهنم ابدي را به دنبال دارد، پس كشتن مرتد كفاره محسوب نمي‌شود).

%%%%%

J چگونه مي‌توان بين اين حديث كه: «فهو إلی الله إن شاء عفا عنه وإن شاء عاقبه» «اگر خداوند بخواهد او را مي‌بخشد و اگر نه او را عقوبت مي‌دهد» با سخن قبلي كه گفته شد كساني كه سيئاتشان از حسنات بيشتر باشد، وارد دوزخ مي‌ گردند، توافق ايجاد نمود؟

" بين اين دو سخن منافاتي وجود ندارد. هر آن كس را كه خداوند بخواهد ببخشد، او را به صورتي آسان محاسبه مي‌نمايد. همانگونه كه پيامبرr آن کوتاهي حساب را به «عرض» تفسير نمود.

و نیز فرمود:

«يدنو أحدكم من ربه عزّوجلّ حتی يضع عليه كنفه فيقول: عملت كذا وكذا؟ فيقول: نعم، ويقول عملت كذا وكذا، فيقول: نعم، ‌فيقرره ثم يقول: إني سترت عليك في الدنيا وأنا أغفرها لك اليوم» [416] .

«هر کدام از شما –مؤمنين- پروردگارش به او نزديک ميشود، تا اينکه ستر و حفاظ و سايه رحمتش بر وي قرار ميگيرد. سپس ميفرمايد: آيا تو اين کارها (منظور معاصي است، والله اعلم) را انجام دادي؟ ميگويد: بله. ميفرمايد اين کارها را انجام دادي ميگويد: بله. سپس ميفرمايد: من آن‌ها را در دنيا براي تو پوشاندم و امروز آن‌ها را براي تو ميبخشم».

اما كساني وارد جهنم مي‌شوند كه حساب آن‌ها طولاني ميگردد و پيامبرr نيز مي‌فرمايد: «من نوقش الحساب عذب» [417] . «هر كس در حساب مورد مناقشه قرار گیرد، عذاب داده مي‌شود».

فصل سوم: بدعت

بدعت و اقسام آن

J ضد سنت چيست؟

" ضد سنت بدعت‌هاي ايجاد شده است كه شامل اضافه کردن در تشریعی است که خداوند به آن راضي نيست و بدان اجازه نفرموده است. اين همان چيزي است كه پيامبرr در حديث زير بدان اشاره مي‌كند:

«من أحدث في أمرنا هذا ما ليس منه فهو رد» [418]

«هر كس كه چيز جديدي را در اين امر (دين) ايجاد كند كه جزء آن نباشد، مردود و غيرمقبول است».

يا اينكه مي‌فرمايد:

«عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي تمسكوا بها، وعضوا عليها بالنواجذ وإياكم ومحدثات الأمور فإن كل محدثة ضلالة» [419] .

«تمسک به سنت من و سنت خلفاي راشدين كه بعد از من مي‌آيند، بر شما واجب است. به آن اهتمام كامل دهيد و از امور تازه ايجاد شده بپرهيزيد. چون كه هر امر جديدي در دين موجب ضلالت و گمراهي است».

همچنين به وقوع تفرقه اشاره فرموده و مي‌گويد: «امت من بر هفتاد و سه فرقه تقسيم مي‌شود كه همه‌ي آن‌ها در دوزخ هستند، مگر يكي از آن‌ها.

كه در حديث ديگري مي‌فرمايد:

«وستفترق أمتي علی ثلاث وسبعين فرقة كلها في‌النار إلا واحدة» [420] ،

«امت من به هفتاد و سه فرقه تقسيم ميشود که همگي در دوزخند مگر يکي از آنها»

که آن را نيز با اين فرمودهي خود مشخص مينمايد:

«هم من كان علی مثل ما أنا عليه وأصحابي» [421] .

«آن دسته كساني هستند كه بر مثل آنچه من و اصحابم بر آن هستيم، مي‌باشند».

و خداوند پيامبرr را از اهل بدعت مبرا مي‌داند:

﴿¨bÎ) tûïÏ%©!$# (#qè%§?sù öNåks]?Ï? (#qçR%x.ur $Yèu?Ï© |Mó¡©9 öNåk÷]ÏB �Îû >äóÓx« 4 !$yJ¯RÎ) öNèdá?øBr& �n<Î) «!$#﴾ [الأنعام: 159]

«كسانى كه دين خود را پراكنده ساختند و فرقه فرقه شدند تو هيچ گونه مسؤول ايشان نيستى كارشان فقط با خداست».

%%%%%

J بدعت‌ها به اعتبار اختلالي كه در دين ايجاد مي‌كنند به چند دسته تقسيم مي‌گردد؟

" به اين اعتبار به دو دسته تقسيم مي‌گردد:

بدعتي كه موجب كفر ميشود. (مکفره)

بدعتي كه از اين مرتبه كمتر است. (غیرمکفره)

J بدعت مكفره (آن دسته از بدعت كه موجب كفر مي‌گردد) چيست؟

" موارد بسیاری شامل این نوع بدعت میشود، و معيار شناخت آن عبارت است از انكار امري كه در دين، اجماعي متواتر بر آن وجود دارد و ضرورتاً در دين پذيرفته شده است. چون كه موجب تكذيب قرآن و پيام پيامبران است. مانند بدعتي كه جهميه [422] در انكار صفات خداوند و در مسألهی خلق قرآن يا خلق صفتي از صفات خداوند و در انكار مقام خليلي ابراهيم و مقام كليمي موسي با خداوند ايجاد كردند و بدعت قدريه [423] در مسألهی انكار علم خداوند و افعال و قضا و قدر الهي و بدعت مجسمه، يعني كساني كه خداوند را به مخلوقاتش تشبيه مي‌كنند.

هر كدام از اين گروه‌ها و افراد اگر بداند كه عمل و قصدي كه دارد، پايه‌هاي اصلي دين را از بين مي‌برد و مسلمانان را در آن مسأله در شك قرار ميدهد، هيچ شكي در كفر او نيست و مشخص است كه بدترين دشمن براي دين اينگونه افراد هستند. اما آن‌هايي كه دچار تلبيس شياطين شده‌اند، ابتدا بر آنان حجت تمام مي‌گردد، سپس حكم به كفر آنان داده مي‌شود.

%%%%%

J بدعت غير مكفره چيست؟

" بدعت‌هايي غير از بدعت‌هاي مكفره را كه مستلزم تكذيب قرآن و يا رسالت انبياء نشود، بدعت غير مكفره مي‌گويند.

مانند بدعت‌هايي كه گروه مروانيه [424] در دين ايجاد نمودند و بسياري از اصحاب پيامبرr آن‌ها را انكار كرده و به آن‌ها اقرار ننمودند، اما آن‌ها را هم تكفير ننمودند و بيعت خود را با آنان نشكستند. مانندبدعتهايي كه در نماز ايجاد كردند، همانند تأخير بعضي از نماز‌ها تا آخر وقت، به جلو انداختن خطبه قبل از نماز عيد، نشستن در هنگام خواندن خطبه جمعه و همچنين ناسزاگويي به بعضي از بزرگان اصحاب بر منابر خطبه و... و اينگونه موارد كه برگرفته از اعتقادات شرعي نبودند، بلكه نتيجه‌ي تأويل و هوي و هوس و آرزوهاي نفساني و يا اهداف مادي بود.

J بدعت بر حسب زمينه وقوع به چند دسته تقسيم مي‌شود؟

" به دو دسته تقسيم مي‌گردد:

بدعت در عبادات.

بدعت در معاملات.

%%%%%

J بدعت در عبادات به چند دسته تقسيم مي‌گردد؟

" به دو دسته:

اول: عبادت به وسيله‌ي آنچه كه خداوند بدان اذن نفرموده است. مانند عبادتي كه جاهلان تصوف انجام مي‌دهند كه به وسيله‌ي آلات لهو و رقص و دست زدن و آوازخواني و انواع آلات موسيقي و.. صورت مي‌گيرد. دقيقاً همانند آنچه كه اهل جاهليت انجام مي‌دادند و خداوند درباره‌ي آنان مي‌فرمايد:

﴿$tBur tb%x. öNåkèE?x|¹ y?YÏã ÏMø?t7ø9$# ?wÎ) [ä!%x6ãB Zpt?Ï?óÁs?ur﴾ [الأنفال: 35]

«و نمازشان در خانه [خدا] جز سوت كشيدن و كف زدن نبود».

دوم: عبادت به روشي كه اصل آن شرعي باشد، اما در غير جايگاه اصيل خود قرار گيرد. مانند خواندن نماز سنت در اوقاتي كه نماز خواندن در آن نهي شده است و يا روزهی يوم‌الشك و يا روزهی عيدين و اينگونه موارد.

%%%%%

J بدعتي كه در عبادت ايجاد شده باشد، چند حالت به وجود مي‌آورد؟

" دو حالت:

اول: آن عبادت را به كلي باطل مي‌گرداند مانند كسي كه ركعتي را به نماز صبح يا مغرب يا نمازي چهار ركعتي به صورت عمدي اضافه كند و يا ركعتي را از آن بكاهد.

دوم: آن كه بدعت وارده راباطل كند، ولي عملي را كه در اصل مشروع بوده است، باقي گذارد. مانند كسي كه شستن را در وضو به جاي سه بار،چهار بار انجام دهد.[شستن براي بار چهارم امري باطل ميشود نه کل وضو] چونكه پيامبرr به بطلان وضو امر نفرموده است بلکه فرمود:

«فمن زاد علی هذا فقد أساء وتعدی وظلم» [425] . «كسي كه بر اين (سه بار) بيافزايد، كار بدي انجام داده و در واقع ظلم و تعدي نموده است».

%%%%%

J بدعت در معاملات چيست؟

" قرار دادن شرطي بر معاملهاي كه خدا و پيامبرr در كتاب و سنت بر آن نوع معامله اين شرط را قرار ندادهاند. اگر در اين حالت صد شرط نيز قرار دهد، همه اين شروط باطل هستند.

چون پيامبرr مي‌فرمايد:

«فما بال رجال يشترطون شروطاً ليست في كتاب الله فأيما شرط ليس في كتاب الله فهو باطل وإن كان مائة شرط فقضاء الله أحق وشرط الله أوثق» [426] .

«چه برسر آن كسان آمده است كه شروطي را قرار داده‌اند كه در كتاب خداوند نيامده است. هر شرطي كه در كتاب الهي نيامده باشد، باطل است، اگر صد شرط هم باشد، حکم خداوند برحقتر و شرط او محکمتر است».

همهی اين شروط باطل هستند يا اگر شرط، حلالي را حرام يا حرامي را حلال گرداند [427] ، مرتكب بدعت گشته است.

باب سوم

فصل اول: اصحاب

آنچه که در حق پیامبرr و اهل بیت ایشان بر ما واجب است

J در حق اصحاب پيامبرr و اهل بيت او y ملزم به رعايت چه حقوقي هستيم؟

" بر ما واجب است كه در دل و بر زبان محبت آن‌ها را جاري كنيم و از كينه و كينهتوزي نسبت به آنان بپرهيزيم. بلكه فضائل آن‌ها را بيان كنيم و از مجادله دربارهی بديها و مشاجرات آنان خود را به دور داريم و شأن و منزلت آن‌ها را گرامي بداريم. همانگونه كه خداوند منزلت آن‌ها را در تورات و انجيل و قرآن گرانقدر فرموده است و احاديث بسياري در كتب مشهور حديث در فضيلت اصحاب آمده است. خداوند مي‌فرمايد:

﴿Ó?£Jpt�C ãAqß?§� «!$# 4 tûïÏ%©!$#ur ÿ¼çmyètB âä!#£?Ï©r& �n?tã Í�$¤ÿä3ø9$# âä!$uHxqâ� öNæhuZ÷?t/ ( öNßg1t?s? $Yè©.â� #Y?£Úß? tbqäótGö6t? WxôÒsù z`ÏiB «!$# $ZRºuqôÊÍ�ur ( öNèd$yJ?Å? �Îû OÎgÏdqã_ãr ô`ÏiB Ì?rOr& Ï?qàf?¡9$# 4 y7Ï9ºs? öNßgè=sVtB �Îû Ïp1u�öqG9$# 4 ö/àSè=sVtBur �Îû È@?ÅgUM}$# ?íö�t�x. ylt?÷zr& ¼çmt«ôÜx© ¼çnu�y�$t«sù xán=øótGó?$$sù 3�uqtFó?$$sù 4�n?tã ¾ÏmÏ%qß? Ü=Éf÷èã? tí#§���9$# xá?Éóu?Ï9 ãNÍkÍ5 u�$¤ÿä3ø9$# 3 y?tãur ª!$# tûïÏ%©!$# (#qãZtB#uä (#qè=ÏJtãur ÏM»ysÎ=»¢Á9$# Nåk÷]ÏB Zot?Ïÿøó¨B #·?ô_r&ur $JJ?Ïàtã ÇËÒÈ﴾ [الفتح: 29]

«محمدr پيامبر خداست و كسانى كه با اويند بر كافران سختگير [و] با همديگر مهربانند آنان را در ركوع و سجود مى‏بينى فضل و خشنودى خدا را خواستارند علامت [مشخصه] آنان بر اثر سجود در چهره‏هايشان است اين صفت ايشان است در تورات و مثل آن‌ها در انجيل چون كشته‏اى است كه جوانه خود برآورد و آن را مايه دهد تا ستبر شود و بر ساقه‏هاى خود بايستد و دهقانان را به شگفت آورد تا از [انبوهى] آنان [خدا] كافران را به خشم دراندازد خدا به كسانى از آنان كه ايمان آورده و كارهاى شايسته كرده‏اند آمرزش و پاداش بزرگى وعده داده‏است».

﴿?úïÏ%©!$#ur (#qãZtB#uä (#rã?y_$ydur (#rß?yg»y_ur �Îû È@?Î6y? «!$# tûïÉ?©9$#ur (#rur#uä (#ÿrç?|ÇtR¨r ??Í´¯»s9'ré& ãNèd tbqãZÏB÷sßJø9$# $y)ym 4 Nçl°; ×ot?Ïÿøó¨B ×-ø�Í�ur ×LqÌ?x. ÇÐÍÈ﴾ [الأنفال: 74]

«وكسانى كه ايمان آورده و هجرت كرده و در راه خدا به جهاد پرداخته و كسانى كه [مهاجران را] پناه داده و يارى كرده‏اند آنان همان مؤمنان واقعى‏اند براى آنان بخشايش و روزى شايسته‏اى خواهد بود».

﴿?cqà)Î6»¡¡9$#ur tbqä9¨rF{$# z`ÏB tûïÌ?Éf»ygßJø9$# Í�$|ÁRF{$#ur tûïÏ%©!$#ur Nèdqãèt7¨?$# 9`»|¡ômÎ*Î/ ??ÅÌ§� ª!$# öNåk÷]tã (#qàÊu�ur çm÷Ztã £?tãr&ur öNçlm; ;M»¨Zy_ �Ì?ôfs? $ygtFøtrB ã?»yg÷RF{$# tûïÏ$Î#»yz !$pk?Ïù #Y?t/r& 4 y7Ï9ºs? ã�öqxÿø9$# ãLìÏàyèø9$# ÇÊÉÉÈ﴾ [التوبه: 100]

«و پيشگامان نخستين از مهاجران و انصار و كسانى كه با نيكوكارى از آنان پيروى كردند خدا از ايشان خشنود و آنان [نيز] از او خشنودند و براى آنان باغهايى آماده كرده كه از زير [درختان] آن نهرها روان است هميشه در آن جاودانه‏اند اين است همان كاميابى بزرگ».

﴿?s)©9 ?U$¨? ª!$# �n?tã ÄcÓÉ<¨Z9$# ?úïÌ?Éf»ygßJø9$#ur Í�$|ÁRF{$#ur ?úïÏ%©!$# çnqãèt7¨?$# �Îû Ïptã$y? Íot?ó¡ãèø9$#﴾ [التوبه: 117]

«به يقين خدا توبهی پيامبر و مهاجران و انصار را كه در آن ساعت دشوار از او پيروى كردند، پذیرفت».

﴿Ïä!#t?s)àÿù=Ï9 tûïÌ?Éf»ygßJø9$# tûïÏ%©!$# (#qã_Ì?÷zé& `ÏB öNÏdÌ?»t?Ï? óOÎgÏ9ºuqøBr&ur tbqäótGö6t? WxôÒsù z`ÏiB «!$# $ZRºuqôÊÍ�ur tbrç?ÝÇZt?ur ©!$# ÿ¼ã&s!qß?u�ur 4 ??Í´¯»s9'ré& ãNèd tbqè%Ï?»¢Á9$# ÇÑÈ tûïÏ%©!$#ur râä§qt7s? u�#¤$!$# z`»yJ?M}$#ur `ÏB ö/Å?Ï=ö7s% tbq?7Ïtä? ô`tB t?y_$yd öNÍkö?s9Î) ?wur tbrß?Ågs? �Îû öNÏdÍ�rß?ß¹ Zpy_%tn !$£JÏiB (#qè?ré& ?crã?ÏO÷sã?ur #�n?tã öNÍkÅ¦àÿRr& öqs9ur tb%x. öNÍkÍ5 ×p|¹$|Áyz﴾ [الحشر: 8- 9]

«[اين غنايم نخست] اختصاص به بينوايان مهاجرى دارد كه از ديارشان و اموالشان رانده شدند خواستار فضل خدا و خشنودى [او] مى‏باشند و خدا و پيامبرش را يارى مى‏كنند اينان همان مردم درست كردارند . و [نيز] كسانى كه قبل از [مهاجران] در [مدينه] جاى گرفته و ايمان آورده‏اند هر كس را كه به سوى آنان كوچ كرده دوست دارند و نسبت به آنچه به ايشان داده شده است در دلهايشان حسدى نمى‏يابند و هر چند در خودشان احتياجى [مبرم] باشد آن‌ها را بر خودشان مقدم مى‏دارند».

و معتقديم كه خـداوند احـوال اهـل بدر را مي‌دانستـه و دربارهی آنـان پيشاپيش فرموده است: «هـرکـاري مـيخواهيـد انجـام دهيـد کـه خداونـد شمـا را بخشيـده است» [428] كـه 313 نفـربوده‌اند [429] و نيز واقفيم كه هيچكدام از اصحابي كه در بيعت «شجرة‌ الرضوان» [430] حضور داشتند، وارد دوزخ نمي‌گردند و خداوند از آنان راضي و آنان نيز از خداوند راضي بودند كه تعداد آن‌ها 1400 تا 1500 نفر بوده است [431] . خداوند درباره‌ي آنان مي‌فرمايد:

﴿ ô?s)©9 ?_ÅÌu� ª!$# Ç`tã ?úüÏZÏB÷sßJø9$# ø?Î) ??tRqãèÎ?$t7ã? |MøtrB Íot?yf¤±9$# zNÎ=yèsù $tB �Îû öNÍkÍ5qè=è%﴾ [الفتح: 18]

«به راستى خدا هنگامى كه مؤمنان زير آن درخت با تو بيعت مى‏كردند از آنان خشنود شد و آنچه در دلهايشان بود بازشناخت».

و شهادت مي‌دهيم كه سدهی اصحاب بهترين سده‌هاي اين امت [432] است كه خود اين امت نيز بهترين امت [433] مي‌باشد و مي‌دانيم كه اگر غير از اصحاب كسي به اندازهی كوه احد طلا انفاق كند به اندازه يك مُد يا نصف طلاي آن‌ها انفاق نكردهاست [434] . اما اين اعتقاد بدين منظور نيست كه آنان معصومند. بلكه معتقديم دچار اشتباه شده‌اند و آن دسته از آنان كه اجتهاد كرده‌اند و راي آنان موافق حق گشته، دو اجر و آناني كه موافق حق نبوده‌اند، يك اجر داشته‌اند [435] و اشتباه آنان را خداوند مي‌بخشايد. داراي اعمال صالحه و سوابق پرخيري بوده‌اند كه آنچه را كه به عنوان خطا انجام داده‌اند، از بين مي‌برد و آيا نه اين است كه اگر نجاست كمي در آب دريا افتد، آن را آلوده نمي‌كند. خداوند از همه‌ي آنان راضي و خشنود باشد.

همچنين است دربارهی زنان پاك پيامبرr و اهل بيت مطهرش كه خداوند پليدي را از آنان برداشته و آنان را پاك گردانيده است [436] .

و خود را مبرا و دور مي‌دانيم از آن كس كه در دل [437] يا بر سر زبان خود بدي يا زشتي‌اي به ساحت اصحاب رسول اللهr يا اهل بيت نبوي يا يکي از آن‌ها نهفته باشد و خداوند را شاهد مي‌گيريم بر آنكه محبت و موالات ‌آنان را در دل داريم و در حد توان از آنان دفاع خواهيم نمود. به دليل حفظ وصيت پيامبرr كه فرمودند:

«لا تسبوا أصحابي [438] ، اللهَ اللهَ في أصحابي» [439] .

«اصحابم را ناسزا نگوييد و احترام آنان را پاس بداريد».

و نيز فرمود: «إني تارك فيكم ثقلين أولها كتاب الله فخذوا بكتاب الله وتمسكوا به، ثم قال: وأهل بيتي أذكركم الله في أهل بيتي...» [440] الحديث.

«همانا من دو چيز بسيار گرانقدر را در بين شما به جاي مي‌گذارم: اول آن‌ها كتاب خداوند است كه بدان تمسك جوئيد و سپس فرمود اهل بيتم كه حقوق الهي را در آن‌ها بر شما يادآوري مي‌كنم».

برتری و تفاضل میان اصحاب پیامبرr

J برترين اصحاب به صورت مجمل چه كساني هستند؟

" برترين آن‌ها دسته اول از مهاجران بودند كه در ايمان آوردن بر ديگران سبقت جستند [441] و سپس انصار، سپس اهل بدر [442] بعد اهل اُحُد [443] و سپس بيعت‌الرضوان [444] و بقيه‌ي اصحاب كه خداوند در شأن آنان مي‌فرمايد:

﴿?w �ÈqtGó¡o? Oä3YÏB ô`¨B t,xÿRr& `ÏB È@ö6s% Ëx÷Gxÿø9$# ?@tG»s%ur 4 y7Í´¯»s9'ré& ãNsàôãr& Zpy_u�y? z`ÏiB tûïÏ%©!$# (#qà)xÿRr& .`ÏB ß?÷èt/ (#qè=tG»s%ur 4 yxä.ur y?tãur ª!$# 4Óo_ó¡çtø:$#﴾ [الحديد: 10]

«كسانى از شما كه پيش از فتح [مكه] انفاق و جهاد كرده‏اند [با ديگران] يكسان نيستند آنان از [حيث] درجه بزرگتر از كسانى‏اند كه بعدا به انفاق و جهاد پرداخته‏اند و خداوند به هر كدام وعده نيكو داده است».

%%%%%

J برترين اصحاب به صورت تفصيلي چه كساني هستند؟

" عبدالله بن عمرt مي‌فرمايد:

«كنّا في زمن النبي r: لا نعدل بأبي بكر [445] أحداً ثم عمر ثم عثمان ثم نترك أصحاب النبيrلا نفاضل بينهم» [446] .

«در زمان حيات پيامبرr هيچ كس را فاضل‌تر از ابوبكرt نمي‌دانستيم بعد از او عمرt و سپس عثمانt و در بين بقيه‌ي اصحاب تفاضلي قائل نبوديم».

پيامبرr در غار ثور به ابوبكرt فرمود: «ما ظنك باثنين الله ثالثها» [447] «چه گمان مي‌بري به آن دو كسي كه خداوند سومين آن‌هاست».

و مي‌فرمايد: «لو كنت متخذاً من أمتي خليلاً لاتخذت أبابكر خليلاً ولكن أخي وصاحبي» [448] .

«همانا اگر از بين امتم خليل و دوستي انتخاب مي‌كردم، ابوبكر را برمي‌گزيدم و ليكن او برادر و ياور من است».

و فرمود: «إن الله بعثني إليكم فقلتم كذبت وقال أبوبكر: صدقت وواساني بنفسه وماله فهل أنتم تاركوا لي صاحبي» [449] مرتين. «همانا خداوند من را به سوي شما مبعوث كرد و شما مرا تكذيب نموديد. اما ابوبكر مرا تصديق نمود و با جان و مال خويش از من محافظت نمود. پس آيا دست از سر اصحابم برمي‌داريد» دوبار اين را فرمود.

و فرمود: «إيهًا يا ابن اخطاب والذي نفسي بيده ما لقيك الشيطان سالكاً فجّاً قط إلا سلك فجّاً غير فجك» [450] . «اي عمر بن خطاب قسم به آن كس كه جانم در دست اوست، هيچگاه شيطان از راهي كه تو به آن راه مي‌روي نخواهد رفت».

و فرمود: «لقد كان فيما قبلكم محدثون فإن يكن في أمتي أحد فإنه عمر» [451] .

«در امت‌هاي پيشين محدث وجود داشته است، اگر در اين امت نيز محدثي باشد عمرt خواهد بود».

پيامبر خداr دربارهی داستان سخن گفتن گرگ و گاو فرمودند:

«فإني أومن به وأبوبكر وعمر» [452] . همانا من به آن (داستان) ايمان دارم و ابوبكر و عمر نيز بدان ايمان دارند».

و آنگاه كه عثمانt در بيت‌الرضوان به مكه رفت، رسول خداr به دست راست خود اشاره کرد و فرمود: «هذه يد عثمان فضرب بها علی يده فقال: هذه لعثمان» [453] .

«اين دست عثمان است، پس آن دست را در دست ديگرش گذاشت و فرمود: اين دست [بيعت] عثمان است»

و فرمود: «من يحفر بئر رومة فله الجنة فحفرها عثمان» [454] .

«آن كس كه چاه رومه را حفر كند، بهشت براي اوست. اين چاه را عثمانt حفر كرد».

و فرمود: «من جهز جيش العسرة فله الجنة. فجهزه عثمان» [455] .

«آن كس كه سپاه عسره را تجهيز كند بهشت از آن اوستو اين كار را عثمانt كرد».

و دربارهی او فرمود: «ألا أستحيي ممن استحيت منه الملائكة» [456] .

«آيا از كسي كه ملائكه از او شرم دارند، شرم نداشته باشم»؟

و به عليt فرمود: «أنت مني وأنا منك» [457] .

«تو از مني و من از تو هستم».

و از عليt خبر داد كه او خدا و پيامبرش را دوست دارد و خدا و پيامبر نيز او را دوست دارند و فرمود: «من كنت مولاه فعلي مولاه» [458] «هر كس كه من را مولي مي‌پندارد پس عليt نيز مولاي اوست».

و به او فرمود: «ألا ترضی أن تكون مني بمنزلة هارون من موسی إلا أنه لا نبي بعدي» [459] .

«آيا بدان راضي نيستي كه براي من چنان منزلتي داشته باشي كه هارون به نزد موسي داشت؟ مگر اينکه پيامبري بعد از من نيست».

و فرمود: «عشر في [460] الجنة. النبي في الجنة؛ وأبوبكر في‌الجنة، وعثمان في‌الجنة، وعلي في‌الجنة، وطلحة [461] في‌الجنة، والزبيربن العوام [462] في‌الجنة، وسعد بن مالك في‌الجنة، وعبدالرحمن بن عوف [463] في‌الجنة، قال سعيد بن زيد [464] : ولو شئت لسميت العاشر يعني نفسه».

«ده نفر در بهشت هستند: پيامبر در بهشت است، ابوبكر در بهشت است، عمر در بهشت است، عثمان در بهشت است، علي در بهشت است، طلحه در بهشت است، زبير بن عوام در بهشت است، سعدبن مالك (ابي‌وقاص) در بهشت است، عبدالرحمن بن عوف در بهشت است و سعيد بن زيد نيز فرمود كه اگر خواستي بدان كه دهمين نفر من هستم».

و فرمود: «أرحم أمتي بأمتي أبوبكر وأشدها في دين الله عمر وأصدقها حياء عثمان، وأعلمها بالحلال والحرام معاذ بن جبل [465] وأقرؤها لكتاب الله عزّوجل اُبَي [466] ، وأعلمها بالفرائض زيد بن ثابت [467] ولكل أمة أمين، وأمين هذه الأمة أبو عبيده بن الجراح [468] » [469]

«رحيم‌ترين فردِ امت من بر امتم ابوبكر، شديدترين آنهادر دينِ خداوند عمر و باحياترين آن‌ها عثمان، داناترين آن‌ها به حلال و حرام دين معاذبن جبل و بهترين قاريان قرآن در آن اُبَي بن كعب و آگاه‌ترينشان به فرائض زيد بن ثابت است و در هر امتي اميني وجود دارد، امين امت من نيز ابوعبيده بن جراح است».

و درباره‌ي حسن [470] و حسين [471] ب فرمود: «إنهما سيدا شباب أهل الجنة [472] ، و إنهما ريحانتاه» [473] .

«سيد جوانان اهل بهشت هستند و ريحانه نبوي مي‌باشند».

و فرمود: «اللهم إني أحبهما فأحبهما» [474] .

«خداوندا من آنان را دوست دارم تو هم آنان را دوست بدار».

و درباره‌ي حسنt فرمود: «إن ابني هذا سيد وسيصلح الله به بين فئتين عظيمتين من المسلمين» [475] .

«اين پسرم سيد و سرور است و خداوند به وسيله‌ي او در بين دوطائفه‌ي بزرگ از مسلمين صلح و آشتي برقرار خواهد كرد». همانگونه هم شد.

و درباره‌ي مادر آنان (فاطمه) فرمود: «إنها سيدة نساء أهل الجنة» [476] . «فاطمه سرور زنان بهشتي است».

هم به صورت عمومي و هم فردي احاديث فراواني در بيان فضيلت اصحاب وارد شده است كه به شمار نمي‌آيد و جز درباره‌ي خلفاي راشدين y نيازي به اثبات فضيلت هيچكدام از آن‌ها بر بقيهی امت وجود ندارد. اما در مورد سه خليفه‌ي اول y حديث عبدالله بن عمرب و در مورد عليt نيز اجماع امت وجود دارد، كه بر بقيهي اهل زمين فضیلت داشتهاند.

خلفای راشدینy، دلیل بر فضیلت و خلافت و مدت خلافت راشدهی ایشان

J مدت خلافت بعد از رسول خداr چند سال بود؟

" پيامبر خدا r فرمودند: «خلافة النبوة ثلاثون سنة، ثم يؤتي الله الملك من يشاء» [477] .

«جانشيني بر نهج پيامبران سي‌سال خواهد بود بعد از آن خداوند، پادشاهي را به هرکس که بخواهد، میبخشد».

اين سي‌سال مدت خلافت ابوبكر، عمر، عثمان و علي yبود كه ابوبكرt دو سال و سه ماه [478] ، عمرt ده سال و شش ماه [479] ، عثمانt دوازده سال [480] و عليt چهارسال و نه ماه [481] كه مدت سي ساله را شش ماه خلافت حسن بن عليt تكميل مي‌كند» [482] .

اولين پادشاه در اسلام معاويه [483] t بود كه برترين و فاضلترين آنان بود. بعد از او تا زمان عمربن‌عبدالعزيز كه بر سيره و راه و روش خلفاي قبلي سير مي‌كرد و علما او را خليفه‌ي پنجم مي‌دانند، پادشاهي سخت‌گيرانه ادامه داشت.

J دليل بر صحت خلافت اين چهار نفر به صورت مجمل چيست؟

" ادله در اين زمينه فراوان است منجملهي آن مشخص شدن زمان سي سالهی خلافت بر روش پيامبران که گفته شد. و همچنين احاديثي که بر برتري آنان به ترتيب بر سايرين دلالت دارد. و نيز آنچه که ابوداود روايت کرده است:

عن سمرة بن جندب أن رجلاً قال: يا رسول‌الله! إني رأيت كأن دلوا أُدلي من السماء فجاء أبوبكر فأخذ بعراقيها فشرب شرباً ضعيفاً، ثم جاء عمر فأخذ بعراقيها فشرب حتی تضلع، ثم جاء عثمان فأخذ بعراقيها فشرب حتی تضلع، ثم جاء علي فأخذ بعراقيها فأنتشطت وانتضح عليه منها شيء» [484] .

«سمره بن جندب روايت ميكند که مردي به پيامبر خداr گفت: «اي رسول خدا، همانا من در خواب ديدم كه سطلي از آسمان پايين آمد ، سپس ابوبكر آمد و دستگيره هاي آن را گرفت و مقدار كمي از آن را نوشيد، سپس عمر آمد و دو دسته آن را گرفت و از آن نوشيد تا سيراب شد، سپس عثمان آمد و دستههاي آن را گرفت و از آن نوشيد تا سيراب شد، سپس علي آمد و دستگيره هاي آن را گرفت و از آن سيراب شد تا جاييكه آب بر رويش ريخته شد».

از محكم‌ترين ادله در اين زمينه اجماع اصحاب و امت بر خلافت اين چهار نفر است و جز گمراهان كسي اين خلافت را انكار نمي‌كند.

%%%%%

J دليل خلافت سه نفر اول به صورت اجمالي چيست؟

" ادله بسيارند برخي از آنان آورده شد.

دليلی بر آن حديثي است كه ابوبكرt آن را روايت مي‌كند كه روزي پيامبرr فرمود:

«مَنْ رَأَى مِنْكُمْ رُؤْيَا؟» فَقَالَ رَجُلٌ: أَنَا، رَأَيْتُ كَأَنَّ مِيزَانًا نَزَلَ مِنَ السَّمَاءِ فَوُزِنْتَ أَنْتَ وَأَبُوبَكْرٍ فَرَجَحْتَ أَنْتَ بِأَبِي بَكْرٍ، وَوُزِنَ عُمَرُ وَأَبُو بَكْرٍ، فَرَجَحَ أَبُو بَكْرٍ، وَوُزِنَ عُمَرُ وَعُثْمَانُ، فَرَجَحَ عُمَرُ ثُمَّ رُفِعَ الْمِيزَانُ...» [485] .

«چه كسي از شما خوابي ديده است. مردي جواب داد: كه من، ترازويي را ديدم كه از آسمان پايين مي‌آمد. در آن ترازو تو و ابوبكر را وزن كردند كه وزن تو بيشتر شد و ابوبكر و عمر را وزن نمودند كه ابوبكر سنگين‌تر شد و عمر و عثمان را وزن كردند كه عمر وزن بيشتري داشت. سپس ترازو را برداشتند».

J دلايل خلافت ابوبكر و عمرب به صورت اجمالي چيست؟

" در صحيحين [486] آمده است كه پيامبرr فرمود:

«بينما أنا نائم رأيتني علی قليب عليها دلو فنزعت منها ما شاء الله،‌ ثم أخذها ابن أبي قحافة فنزع منها ذنوباً أو ذنوبين وفي نزعه ضعف والله يغفر له ضعفه؛ ثم استحالت غرباً فأخذها ابن الخطاب فلم أر عبقرياً من الناس ينزع نزع عمر».

«در خواب ديدم كه بر روي چاهي بودم و تا آنجا كه توانستم سطل آن را [پر كرده] بيرون كشيدم. سپس ابوبكر آن را از دست من گرفت و سطل يا سطلي را بيرون كشيد و در بالاكشيدن آن ضعفي در او بود كه خداوند ضعف او را بخشيد. سپس سطل بزرگ و محكمي به جاي آن آورده شد. كه عمربن خطاب آن را بالا كشيد و من كسي را از بين مردم نديدم كه آنگونه كه عمر توانست، بتواند آن را بالا كشد».

%%%%%

J دليل خلافت ابوبكرt و مقدم دانستن او بر ديگران چيست؟

" ادله در اين زمينه فراوانند و شمرده نميشود كه برخي از آنان آورده شد.

در صحيحين آمده است:

أن امرأة أتت النبيr فأمرها أن ترجع، قالت أرأيت إن جئت ولم أجدك-كأنها تقول الموت- قالr: «إن لم تجديني فأتي أبا بكر» [487] .

كه زني نزد پيامبرr آمد. پيامبر به او امر كرد كه برود و بعداً برگردد. آن زن گفت: «اگر آمدم و شما را نيافتم- منظورش احتمال مرگ حضرت بود- چه كنم؟» پیامبرفرمود: «در اين حالت نزد ابوبكر برو».

و در صحيح مسلم از عايشهلروايت شده است كه فرمود: پيامبر خدا به من فرمودند:

«ادعي لي أباك وأخاك حتی أكتب كتاباً فإني أخاف أن يتمني متمن ويقول قائل أنا أولی ويأبی الله والمؤمنون إلا أبابكر» [488] .

« پدر و برادرت را بياور تا نامه‌اي بنويسم. زيرا از اين مي‌ترسم كه كسي آرزوي مقام مرا در دل پرورش دهد، چونكه خداوند و پيامبر جز ابوبكر كسي را شايسته اين جايگاه نمي‌دانند».

و در مسألهی امامت نماز در حاليكه در بستر مرگ بودند [489] ، نيز اينگونه فرمود كه ابوبكر پيش نماز شود. و تمام اصحاب چه مهاجرين و چه انصار بر بيعت با ابوبكرt اجماع داشته‌اند.

J چرا بعد از ابوبكرt در مسأله‌ي خلافت، عمرt برديگران ترجيح يافت؟

" در اين باره نيز دلائل بيشمارند از آن جمله: پيامبرr فرمودند:

«إني لا أدري ما قدر بقائي فيكم فاقتدوا بالذين من بعدي» وأشار إلی أبي بكر وعمر [490] .

«نمي‌دانم چه مدت در بين شما خواهم ماند [بعد از من] به آن دو نفر بعدي اقتدا نماييد و به ابوبكر و عمر اشاره فرمود».

و در حدیث فتن از حذیفه روایت شد که به عمر بن خطابt فرمود: «أن بينك وبينها باباً مغلقاً، قال: أيفتح أم يكسر، قال: بل يكسر. قال عمرt: إذا لا يغلق، فکان الباب عمرt وکسره قتله، فلم يرفع بعد السيف بين الأمة» [491] .

«همانا بین تو و بین آن- فتنه- دری است بسته. عمرt فرمود: آیا این در باز می‌شود یا شکسته میشود؟ حذیفهt فرمود شکسته می‌شود. عمرt فرمود: پس دیگر بسته نمی‌شود. چونکه منظور از در، عمر است و منظور از شکستن آن، کشته شدن عمر است، که بعد از آن شمشیر در بین امت برداشته نمیشود.

امت نيز بر مقدم بودن عمرt بعد از ابوبكرt اجماع نموده‌اند.

%%%%%

J دليل رجحان عثمان بعد از دو خليفه اول در مسأله‌ي خلافت چه بود؟

" ادله فراوانند كه برخي از آنان آورده شد از آن جمله:

كعب بن عجره [492] فرمود:

«ذكر رسول‌اللهrفتنة فقرّبها فمر رجل مقنع رأسه فقال رسول‌الله r: هذا يومئذ علی الهدی، فوثبت فأخذت بضبعي عثمان ثم استقبلت رسول‌الله r، فقلت: هذا؟ قال: هذا» [493] .

«پيامبر خداr در مورد فتنه صحبت مي‌نمود و بر آن صحه گذاشت كه در امت بزودی به وجودمي‌آيد. در اين حين مردي كه سر خود را پوشانيده بود، از آنجا رد شد. پيامبرr فرمود: اين مرد آن هنگام بر راه هدايت است. [كعب مي‌فرمايد: ] در اين زمان پريدم و لباس او را گرفتم، ديدم كه عثمان بن عفان است. رو به سمت پيامبرr نمودم گفتم: منظورتان اين مرد است؟ فرمود: [بله] اين مرد».

و نيز عايشهلروايت مي‌كند كه رسول‌اللهr فرمودند: «يا عثمان! إن ولاك الله هذا الأمر يوماً ‌فأرادك المنافقون أن تخلع قميصك الذي قمصك الله فلا تخلعه» [494] .

«اي عثمان، اگر روزي خداوند اين امر [خلافت] را به تو سپرد، منافقان مي‌خواهند اين لباس را از تو بستانند، اما آن را از خود دور نكن. اين را سه مرتبه فرمودند».

اهل شوري و اصحاب بر امامت عثمانt اجماع نمودند و اولين نفر بعد از عبدالرحمن بن عوفt كه با او بيعت نمود، عليt بود و سپس مردم با او بيعت نمودند.

%%%%%

J دليل اينكه عليt در خلافت بر بقيه اولويت داشت، چيست؟

" ادله در اين زمينه بسيارند كه برخي از آنان آورده شد، از آن جمله:

پيامبرr فرمود:

«ويح عمار [495] تقتله الفئة الباغة يدعوهم إلی الجنة ويدعونه إلی النار» [496] .

«عمار را گروهي باغي به قتل مي‌رسانند كه او آن‌ها را به بهشت دعوت مي‌كند، در حالي كه آن‌ها او را به جهنم فرامي‌خوانند».

عمار در جنگ بين علي و معاويهب با گروه عليt بود و اهل شام او را به قتل رساندند. چون كه او ‌آنان را به اتباع سنت و جماعت و اطاعت از امام بر حق يعني عليt فرا مي‌خواند.

و دربارهی عليt فرمود: «تمرق مارقة علی حين فرقة من الناس يقتلهم أولی الطائفتين بالحق» [497] .

«در زمان تفرقه و اختلاف مردم، گروهي خروج مي‌كنند كه از بين دو طايفه آن كس كه بر حق‌تر است، آن‌ها را به قتل مي‌رساند». اين گروه خوارج [498] بودند كه بر عليt خروج نمودند و عليt نيز در جنگ نهروان [499] آنان را به قتل رسانيد و او آن هنگام به اجماع اهلسنت بر حق‌تر بود.

فصل دوم: امراء

آنچه که در قبال مسئولان و حاکمانمان بر ما واجب است

J واجب مسلمانان در برابر اميران و حاكمانشان چيست؟

" واجبات آنان در برابر امير نصيحت به حق و اطاعت از اوامر آنان است. همچنين بايد آنان را به نرمي و ملاطفت يادآوري و نصیحت كنند و پشت سر آنان نماز بخوانند وبه همراه آنان جهاد كنند و صدقات را به آنان بسپارند و اگر دچار جور و ظلمي شدند، بر جور آنان صبر نمايند و اگر مرتكب كفر آشكاري نگشتند، بر آنان خروج نكنند و آنان را با مدح و چاپلوسي فريب ندهند و اصلاح و توفيق آنان را از خداوند مسألت نمايند.

%%%%%

J دليل اين امر چيست؟

" ادلهی اين امر بسيارند، از جمله:

خداوند مي‌فرمايد:

﴿$pk??r'¯»t? tûïÏ%©!$# (#þqãYtB#uä (#qãè?ÏÛr& ©!$# (#qãè?ÏÛr&ur tAqß?§?9$# �Í<'ré&ur Í?öDF{$# óOä3ZÏB ( bÎ*sù ÷Läêôãt�»uZs? �Îû &äóÓx« çnr�?ã?sù �n<Î) «!$# ÉAqß?§?9$#ur bÎ) ÷LäêYä. tbqãZÏB÷sè? «!$$Î/ ÏQöqu?ø9$#ur Ì?ÅzFy$# 4 y7Ï9ºs? ×?ö?yz ß`|¡ômr&ur ¸x?Írù's? ÇÎÒÈ﴾ [النساء: 59]

«اى كسانى كه ايمان آورده‏ايد، خدا را اطاعت كنيد و پيامبر و اولياى امر خود را [نيز] اطاعت كنيد پس هرگاه در امرى [دينى] اختلاف نظر يافتيد اگر به خدا و روز بازپسين ايمان داريد آن را به [كتاب] خدا و [سنت] پيامبر [او] عرضه بداريد اين بهتر و نيك‏فرجام‏تر است».

و پيامبرr مي‌فرمايد: «اسمعوا وأطيعوا وإن تأمّر عليكم عبد» [500] .

«سخن اميرانتان را بشنويد وآنان را اطاعت نماييد، اگرچه آن امير بنده و غلامي باشد»

و فرمود:

«من رأی من أميره شيئاً يكرهه فليصبر عليه فإنه من فارق الجماعة شبراً فمات إلا مات ميتة جاهلية» [501] . «اگر كسي از اميرش امر مكروهي مشاهده كرد، بر آن صبر گيرد. چون كسي كه از جماعت مسلمين به اندازه‌ي وجبي دور شود، مانند کسي است که بر مرگ جاهليت مرده باشد».

و عباده بن صامتt فرمود:

«فبايعناه فكان فيما أخذ علينا أن بايعنا علی ‌السمع والطاعة في منشطنا ومكرهنا وعسرنا ويسرنا وأثرة علينا وأن لا ننازع الأمر أهله إلا أن تروا كفراً بواحاً عندكم من الله فيه برهان» [502] .

«پيامبر خداr ما را دعوت نمود به او بيعت دهيم بر سمع و طاعت در حالت خوشي و ناخوشي، سختي و آساني و أثَره [503] و تا زماني كه از اميركفرآشكاري كه در نزد خداوند دليلي بر آن باشد، نبینیم، در اين امر (حكومت) با آن‌ها نزاع نکنیم»

و فرمود: «إن أمر عليكم عبد مجدع أسود يقودكم بكتاب الله فاسمعوا له وأطيعوا» [504] .

«اگر امر و امارت شما به دست بنده‌اي سياه‌پوست و بي‌دست و پايي هم افتد، كه شما را به كتاب خداوند راهنمايي بنمايد از او اطاعت نماييد».

و فرمودند: «علی ‌المرء المسلم السمع والطاعة فيما أحب وكره إلا أن يؤمر بمعصية فإن أمر بمعصية فلا سمع ولا طاعة» [505] .

«بر مسلمان واجب است، امير خود را در آنچه كه خود مي‌پسندد يا از آن بدش مي‌آيد، اطاعت نمايد. مگر اينكه او را به معصيتي امر كند. كه اگر او را به معصيت امر كرد، سمع و اطاعت از او واجب نيست».

و فرمودند: «إنما الطاعة في‌المعروف» [506] .

«اطاعت [از والدين، امير، خليفه...] فقط در امور نيك و معروف جايز است».

و فرمود: «وإن ضرب ظهرك وأخذ مالك فاسمع وأطع» [507] .

«حتي اگر [اميرت] تو را بزند و اموالت را از تو بستاند، از او حرف‌شنوي داشته باش و از او اطاعت كن».

و فرمودند: «من خلع يدا من طاعة الله يوم القيامة لا حجة له،و من مات وليس في عنقه بيعة مات ميتة جاهلية» [508] .

«كسي كه دست از اطاعت خداوند بردارد، در روز قيامت حجت و بهانه‌اي ندارد و هر كسي كه بميرد و بيعتي برگردن نداشته باشد، بر مرگ جاهليت مرده است».

و فرمود: «من أراد أن يفرق أمر هذه الأمة وهو جميع فاضربوه بالسيف كائناً من كان» [509] .

«كسي كه بخواهد امت را در امر دين متفرق كند، او را بكشيد، هر كس كه باشد».

و فرمود: «ستکون أمراء، فتعرفون وتنکرون، فمن عرف بریء، ومن أنکر سلم، ولکن من رضی وتابع»: «در آینده حاکمانی می‌آیند که شما منکراتشان را درک کرده، و اعتراض می‌کنید. برای هر کسی که بدی کارهایشان را درک کرد راهی است برای نجات خویش از گناه و عقوبت او ـ که با زبان یا دست او را از منکر بازدارد، و یا حداقل در حالت ناتوانی در دلش از او بیزاری جوید ـ و کسی که بر منکرات آنها اعتراض کند از بازخواست الهی نجات یافته، اما کسی که به منکرات آنان راضی شد و از آنان پیروی کرد (بر اوست گناه و بازخواست الهی است). گفتند: یا رسول الله! آیا با آنان مبارزه نکنیم؟ فرمود: «لا، ما صلوا»[510]: «نه مادامی‌ که نماز برپا دارند».

و دیگر احادیث [511] .

اصلی از اصول اهل سنت: امر به معروف و نهی از منکر

J امر به معروف و نهي از منكر بر چه كسي واجب است و مراتب آن چيست؟

خداوند مي‌فرمايد: ﴿`ä3tFø9ur öNä3YÏiB ×p¨Bé& tbqããô?t? �n<Î) Î?ö?s?ø:$# tbrã?ãBù't?ur Å$rã?÷èpRùQ$$Î/ tböqyg÷Zt?ur Ç`tã Ì?s3YßJø9$# 4 y7Í´¯»s9'ré&ur ãNèd ?cqßsÎ=øÿßJø9$# ÇÊÉÍÈ﴾ [آل عمران: 104]

«بايد از ميان شما گروهى [مردم را] به نيكى دعوت كنند و به كار شايسته وادارند و از زشتى بازدارند و آنان همان رستگارانند».

و پيامبرr نيز فرموده‌اند: «من رأی منكم منكراً فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان» [512] .

«هر كس از شما كه منكري را مشاهده نمود، بر او واجب است كه با دست از آن جلوگيري كند. اگر با دست نتوانست، با زبان آن را انکار نماید و اگر با زبان نتوانست، با قلب از آن بیزاری نمايد، كه اين ضعيفترين درجهی ايمان است».

در اين زمينه آيات قرآن و احادیث رسول اللهr فراوانند و به شمار نميآيند و بر اين امر دلالت دارند كه امر به معروف و نهي از منكر بر تمام آن كساني كه آن امر يا منكر را مشاهده مي‌كنند، واجب است و از آن‌ها ساقط نمي‌شود مگر اينكه ديگران اقدام به اين امر نمايند. و هر قدر كه بنده‌اي بر امري آگاه‌تر و تواناتر باشد، امر به معروف و نهي از منكر بر او واجبتر و لازمتر است. و در هنگام نزول عذاب،تنها کسانی كه از منكرات نهي نموده‌اند، از عذاب در امان میمانند.

فصل سوم:
اولیاء و کرامات ایشان

دربارهی اولیاء و کرامات ایشان

J حكم كرامات اولياء چيست؟

" كرامات اولياء حق است و شامل ظهور امريست خارق‌العاده بر دستان اولياء كه آنان را در اين امر دخالتي نيست و بر طريق عادي جاري نمي‌گردد. بلكه گاهي به گونه‌اي خداوند آن را صورت مي‌دهد كه خود آنان نيز به وقوعش علم ندارند. همانند داستان اصحاب كهف [513] و اصحاب صخره [514] و جُريج راهب [515] .

همهی كرامات اولياء، معجزه پيامبرآن امت هستند. به دليل عظمت معجزات پيامبرr است که در اين امت همواره بيشترين و عظيمترين كرامات وجود داشته است.همانند كرامتي كه در زمان جنگ‌هاي رده براي ابوبكر[516]t پيش آمد و مانند نداي عمر بن خطابt بر منبر براي ساريهt در حالي كه او در شام بود.[517] و يا نامه‌اش به نيل كه باعث جريان يافتن رود نيل شد[518] و حركت اسب علاء بن حضرمي[519] در آب دريا در غزوه‌اي با روم[520] و نماز ابومسلم خولاني[521] در آتشي[522]كه اسود عنسي براي او فراهم آورده بود.

از اين گونه كرامات در زمان پيامبرr و بعد از او در زمان اصحاب و تابعين و تا هم اكنون بسيار اتفاق افتاده است و تا روز قيامت نيز واقع مي‌گردد و همه‌ي اين‌ها در حقيقت معجزهی پيامبرr است. چون كه اين كرامات با اتّباع و پيروي از او براي صاحبان كرامت، بدست آمده است.

پس اگر امري خارق‌العاده براي كسي در راهي غير از اتباع از پيامبرr روي دهد، فتنه، چشم‌بندي و شعبده است و كرامت نمي‌باشد و از طرف اولياء خداوند نيست. بلكه از جهت اولياء شياطين مي‌باشد.

%%%%%

J اولياء خداوند چه كساني هستند؟

" هر آن كس كه به خداوند ايمان آورد و تقواي او را در دل بپروراند و از پيامبرشr تبعيت نمايد، ولي خداست. خداوند مي‌فرمايد:

﴿Iwr& ?cÎ) uä!$u?Ï9÷rr& «!$# ?w ê�öqyz óOÎgø?n=tæ ?wur öNèd ?cqçRt�øts? ÇÏËÈ﴾ [يونس: 62]

«آگاه باشيد كه بر دوستان خدا نه بيمى است و نه آنان اندوهگين مى‏شوند».

﴿?úïÏ%©!$# (#qãZtB#uä (#qçR%?2ur ?cqà)Gt? ÇÏÌÈ﴾ [يونس: 63]

«همانان كه ايمان آورده و پرهيزگارى ورزيده‏اند».

﴿ª!$# ?�Í<ur ?úïÏ%©!$# (#qãZtB#uä Oßgã_Ì?÷?ã? z`ÏiB ÏM»yJè=�à9$# �n<Î) Í�q�Y9$#﴾ [البقرة: 257]

«خداوند سرور كسانى است كه ايمان آورده‏اند آنان را از تاريكيها به سوى روشنايى به در مى‏برد».

﴿$uK¯RÎ) ãNä3�?Ï9ur ª!$# ¼ã&è!qß?u�ur tûïÏ%©!$#ur (#qãZtB#uä tûïÏ%©!$# tbqßJ?É)ã? no4qn=¢Á9$# tbqè?÷sã?ur no4qx.¨�9$# öNèdur tbqãèÏ.ºu� ÇÎÎÈ `tBur ¤AuqtGt? ©!$# ¼ã&s!qß?u�ur tûïÏ%©!$#ur (#qãZtB#uä ¨bÎ*sù z>÷�Ïm «!$# ÞOèd tbqç7Î=»tóø9$# ÇÎÏÈ﴾ [المائدة: 55-56]

«ولى شما تنها خدا و پيامبر اوست و كسانى كه ايمان آورده‏اند همان كسانى كه نماز برپا مى‏دارند و در حال ركوع زكات مى‏دهند . و هر كس خدا و پيامبر او و كسانى را كه ايمان آورده‏اند ولى خود بداند [پيروز است چرا كه] حزب خدا همان پيروزمندانند».

پيامبرr فرمود: «إن آل أبي فلان ليسوا لي بأولياء إنما أوليائي المتقون» [523] .

«اولياء من خانواده‌ي فلاني نيستند، بلكه متقين اولياء من هستند».

و حسن بصري رحمه الله مي‌فرمايد:

«ادّعی قوم محبة الله فامتحنهم الله بهذه الآية: ﴿ö@è% bÎ) óOçFZä. tbq?7Åsè? ©!$# �ÏRqãèÎ7¨?$$sù ãNä3ö7Î6ósã? ª!$#﴾ الآية» [524] .

«گروهي ادعاي محبت الهي را نمودند كه خداوند صدق آنان را با اين آيه امتحان كرد: بگو اگر خدا را دوست داريد از من پيروى كنيد تا خدا دوستتان بدارد» [525] .

امام شافعي نيز مي‌فرمايد: «إذا رأيتم الرجل يمشي علی ‌الماء أو يطير في الهواء فلا تصدقوه ولا تغتروا به حتی تعلموا متابعته للرسولr».

«اگر كسي را ديديد كه بر روي آب راه مي‌رود و يا در آسمان پرواز مي‌كند، او را تصديق نكنيد و فريب او را نخوريد، تا اينكه مطمئن شويد از رسول خداr پيروي نموده است» [526] .

فصل چهارم: خاتمه

صراط مستقیمی که خداوند به پیمودن آن امر نموده است

J راه راستي كه خداوند به سير و سلوك در آن امر نموده و از پيروي از غير آن نهي كرده است، كدام است؟

" اين راه راست همان دين اسلام است كه خداوند پيامبرانش را با آن فرستاده و كتاب‌هايش را بدان نازل نموده است و غير آن را از كسی قبول نمي‌كند. و جز كسي كه بر آن راه باشد، نجات‌يابنده‌اي وجود ندارد و كسي كه از غير آن اطاعت كند، از راه راست دور گشته است.

خداوند مي‌فرمايد:

﴿¨br&ur #x?»yd �ÏÛºu?ÅÀ $VJ?É)tGó¡ãB çnqãèÎ7¨?$$sù ( ?wur (#qãèÎ7Fs? ?@ç6?¡9$# s-§?xÿtGsù öNä3Î/ `tã ¾Ï&Î#?Î7y?﴾ [الأنعام: 153]

«و [بدانيد] اين است راه راست من پس از آن پيروى كنيد و از راه‏ها[ى ديگر] كه شما را از راه وى پراكنده مى‏سازد پيروى مكنيد».

پيامبرr در تفسير اين آيه خطي رسم كرد، سپس فرمود: «هذا سبيل الله مستقيماً، وخطّ خطوطاً عن يمينه وشماله، ثم قال: هذه السبل ليس منها سبيل إلا عليه شيطان يدعو إليه».

«اين راه راستِ الهي است و خطوطي را در سمت چپ و راست آن رسم نمود، سپس فرمود بر سر هر كدام از اين راه‌ها شيطاني قرار دارد كه مردم را به سير در آن راه دعوت مي‌كند».

سپس اين آيه را تلاوت كرد:

﴿¨br&ur #x?»yd �ÏÛºu?ÅÀ $VJ?É)tGó¡ãB çnqãèÎ7¨?$$sù ( ?wur (#qãèÎ7Fs? ?@ç6?¡9$# s-§?xÿtGsù öNä3Î/ `tã ¾Ï&Î#?Î7y?﴾ [الأنعام: 153]

و فرمود: «ضرب الله مثلاً صراطاً مستقيماً وعلی جنبتي الصراط سوران فيهما أبواب مفتحة وعلی الأبواب ستور مرخاة وعلی باب الصراط داع يقول: يا أيها الناس ادخلوا الصراط المستقيم جميعاً ولا تفرقوا، وداع يدعو من فوق الصراط فإذا أراد الإنسان أن يفتح شيئاً من تلك الأبواب قال ويحك لا تفتحه فإنك إن تفتحه تلجه، فالصراط الإسلام، والسوران حدود الله، والأبواب المفتحة محارم الله، وذلك الداعي علی رأس الصراط كتاب الله، والداعي من فوق الصراط واعظ الله في قلب كل مسلم» [527] .

و فرمودند: «خداوند راه راستي را مثال زده است كه در دو طرف آن دو ديوار وجود دارد و بر هر كدام از آن‌ها درهايي گماشته و بر هر دري پارچه‌اي آراسته گشته است. در اول راه دعوت‌كننده‌ايست كه جار مي‌دهد: اي مردم همگي وارد اين راه شويد و متفرق نگرديد و از بالاي راه نيز كس ديگري وجود دارد كه هر گاه كه انسان بخواهد آن درها را باز كند، فرياد برمي‌آورد: واي بر تو آن در را باز نكن كه اگر آن را باز نمايي به درون آن مي‌افتي. همانا راه مستقيم همان اسلام است و ديوارها حدود الهي، درها محارم خداوند و داعي‌اي كه در اول راه قرار دارد قرآن و داعي‌اي كه از بالاي صراط مردم را راهنمايي مي‌كند، موعظه‌گر خداوند در دل هر انسان مسلمان است».

%%%%%

J چگونه مي‌توان از انحراف از اين راه سالم ماند؟

" جز با تمسك به كتاب و سنت و سير بر منهج آن‌ها و دوري از حد و حدود مشخص شده در آن‌ها نمي‌توان به اين منظور رسيد. و با تمسك به اين وسيله مي‌توان به دو هدف مهم اخلاص براي خداوند و متابعت از پيامبر اسلامr است، رسيد كه خداوند مي‌فرمايد:

﴿`tBur ÆìÏÜã? ©!$# tAqß?§?9$#ur y7Í´¯»s9'ré'sù yìtB tûïÏ%©!$# zNyè÷Rr& ª!$# NÍkö?n=tã z`ÏiB z`¿Íh?Î;¨Y9$# tûüÉ)?Ïd?Å_Á9$#ur Ïä!#y?pk�¶9$#ur tûüÅsÎ=»¢Á9$#ur 4 z`Ý¡ymur y7Í´¯»s9'ré& $Z)?Ïùu� ÇÏÒÈ﴾ [النساء: 69]

«و كسانى كه از خدا و پيامبر اطاعت كنند در زمرهی كسانى خواهند بود كه خدا ايشان را گرامى داشته [يعنى] با پيامبران و راستان و شهيدان و شايستگانند و آنان چه نيكو همدمانند».

منعمان كه در اين آيه به آن‌ها اشاره شدهاست، كساني هستند كه در سوره فاتحه خداوند صراط مستقيم را به راه آن‌ها توصيف مي‌كند:

﴿$tRÏ?÷d$# xÞºu?Å_Ç9$# tLìÉ)tGó¡ßJø9$# ÇÏÈ xÞºu?ÅÀ tûïÏ%©!$# |MôJyè÷Rr& öNÎgø?n=tã Î?ö?xî ÅUqàÒøóyJø9$# óOÎgø?n=tæ ?wur tûüÏj9!$?Ò9$# ÇÐÈ﴾ [الفاتحه: 6- 7]

«ما را به راه راست هدايت فرما . راه آنان كه گرامى‏شان داشته‏اى نه [راه] مغضوبان و نه [راه] گمراهان».

هيچ نعمتي برتر از هدايت بر سر راه راست و دوري از راه‌هاي گمراه‌كننده نيست. زيرا كه پيامبرr امتش را بر اين راه ترك كرده است.

همانگونه كه مي‌فرمايد: «تركتكم علی المحجة البيضاء ليلها كنهارها لا يزيغ عنها إلا هالك» [528] .

«شما را به راهي راست كه شبش مانند روز روشن است، به جا مي‌گذارم و هيچ كس از آن دور نمي‌شود، مگر اينكه به هلاكت مي‌رود».

تعریف و شناخت طائفهی ناجی منصور (نجاتیافتهی پیروز)

J منظور پيامبرr از طائفه‌ايكه در اين حديث از آنان سخن به ميان آمده چه كساني هستند؟«لا تزال طائفة من أمتي علی الحق ظاهرة، لا يضرهم من خالفهم حتی يأتي أمر الله تبارک وتعالی» [529] .

" اين طائفه فرقه ناجيه‌ايست كه از بين هفتاد و سه فرقه از آتش دوزخ نجات مي‌يابد. همانگونه كه پيامبرr آنان را با اين سخن جدا مي‌سازد:

«كلها في النار إلاَّ واحدة وهي الجماعة» [530] .

و في رواية قال: «هم من كان علی مثل ما أنا عليه اليوم وأصحابي» [531] .

«همه هفتاد و سه فرقه در آتش دوزخند، جز يكي از آن‌ها كه آن هم اهل جماعت است»

و در روايتي ديگر مي‌فرمايد: «آنان بر آنچه كه من و اصحابم امروز برآنيم، خواهند بود».

اين گروه صفات ديگري هم دارند.

از خداوند منان خواهانيم كه ما را نيز از جملهی آنان قرار دهد و قلب‌هايمان را بعد از اينكه هدايت داد، گمراه نكند و از جانب خود رحمت فراواني را عطا كند كه همانا او وهاب است.

سبحان ربك رب‌ العزة عما يصفون و سلام علی المرسلين

والحمد لله رب العالمين

[1] - صحابي به كسي گفته مي‌شود كه پيامبرr را ديده باشد و به او ايمان آورده و تا آخر عمر بر اين ايمان ثابت مانده و بر آن فوت كرده باشد. تدريب‌الراوي 2/ 28-29.و آل نبي، ازواج و اهل بيت پيامبرr هستندكه از قبيله هاشم میباشند. القاموس 3/331.

[2] - اشاره به این آيه دارد: ﴿ô`£JÏBur !$oYø)n=yz ×p¨Bé& tbrß?öku? Èd,ysø9$$Î/ ¾ÏmÎ/ur ?cqä9Ï?÷èt? ÇÊÑÊÈ﴾ [الأعراف: 181] «و از ميان كسانى كه آفريده‏ايم گروهى هستند كه به حق هدايت مى‏كنند و به حق داورى مى‏نمايند». و وارد شده است که مراد از آن گروه امت محمدی است. و در صحیحین از معاویه بن ابی سفیان «روایت شده است که رسول خداr فرمودند: «لا تزال طائفة ظاهرين علی الحق لا يضرهم من خذلهم ولا من خالفهم حتی تقوم الساعة» وفي رواية: «حتی يأتي أمر الله وهم علی ذلك». تفسیر ابن کثیر 2/269 و تخریج حدیث خواهد آمد.

[3] - تابعي كسي است كه يكي از اصحاب پيامبر r را ديده و به پيامبرr ايمان آورده باشد و در اين حال ايماني از دنيا رفته باشد. تدريب‌الراوي 2/234.

[4] - سنت در لغت به معني راه و روش است و شرعاً به قول، فعل ويا تقرير نبوي اطلاق مي‌ گردد. مختار الصحاح317.

[5] - اشاره به حديث امام احمد دارد كه از عرباض بن ساريهt روايت شدهاست كه گفت: پيامبر ما را موعظه‌اي فرمودند كه از آن دلهايمان به لرزه درآمد و چشمانمان پر از اشك گشت. گفتيم: اي پيامبر خدا: گويا آخرين موعظه و موعظه‌ي يادگاري شماست. ما را به چه امر مي‌كنيد؟ فرمود: همانا شما را بر [راه] راستي به جاي مي‌گذارم كه شب آن مانند روز روشن است بعد از من هر كس از آن دور گردد، به هلاكت مي‌رود...... تا آخر حديث مسند احمد4/126، ابن ماجه 1/16شماره43، ترمذي 5/44 شماره 2676.

[6] - مانند شرك اكبر، يا هر كدام از نواقض اسلام.

[7] - مانند معاصي و گناهان كبيره.

[8] - اهل سنت و جماعت كساني هستند كه بر تبعيت از آثار و احاديث پيامبرr چه ظاهري و چه باطني اجماع كرده‌اند. از جمله آنان اصحاب پيامبر و تابعين آن‌ها مي‌باشند، كه در خير و نيكي تا روز قيامت به آنان اقتدا مي‌شود. عقيده واسطيه: ابن تيميه 19-20.

[9] - مانند حسن بصری؛ وامام مالک، و احمد، و شیخ الاسلام ابن تیمیه، و شاگردش ابن قیم، و شیخ الاسلام محمد بن عبدالوهاب(رحمهم الله)

[10] - طائفه ناجيه منصوره: همان اهل سنت و جماعت هستند كه پيامبر r وصف آن‌ها را در اين حديث آورده است: «پيوسته تا روز قيامت گروهي از امت من وجود دارند كه حق را اعلان مي‌كنند» بخاري 8/149از حدیث مغیره بن شعبه، و مسلم از ثوبانt اینگونه روای کرده: « و كساني كه قصد دارند، آن‌ها را دچار خذلان و ضرر نمايند، تا آمدن امر الله «قیامت» نمي‌توانند بدانان ضرري برسانند». مسلم 6/52-54 و درمسند احمد5/34 و ترمذي حديث 2192 ابوداود 4252 با الفاظ مشابهی روایت شده. و به اين دليل به طائفه ناجيه نام برده مي‌شوند كه پيامبر r در حديث فرقه‌ها فرمودند كه همهی فرقه‌ها در آتش دوزخ هستند، غير از يكي از آنان كه اين فرقهی همان فرقهی ناجيه است.

[11] - ميثاق عهديست كه خداوند آن هنگام كه هنوز بني‌آدم در اصلاب پدرشان بودند، از آنان گرفته است. همانگونه كه مي‌فرمايد: ﴿ø?Î)ur x?s{r& y7�/u� .`ÏB ûÓÍ_t/ tPy?#uä `ÏB óOÏdÍ�qßgàß öNåktJ?Íh�è? öNèdy?pkôr&ur #�n?tã öNÍkÅ¦àÿRr& àMó¡s9r& öNä3În/t?Î/ ( (#qä9$s% 4�n?t/ ¡ !$tRô?Îgx© ¡ cr& (#qä9qà)s? tPöqt? ÏpyJ»u?É)ø9$# $¯RÎ) $¨Zà2 ô`tã #x?»yd tû,Î#Ïÿ»xî ÇÊÐËÈ﴾ [الأعراف: 172] «و هنگامى را كه پروردگارت از پشت فرزندان آدم ذريه آنان را برگرفت و ايشان را بر خودشان گواه ساخت كه آيا پروردگار شما نيستم گفتند چرا گواهى داديم تا مبادا روز قيامت بگوييد ما از اين [امر] غافل بوديم». در اين زمينه مي‌توان به تفسير ابن كثير 2/261-264 و صحيح بخاري رقم 3334 و مسلم 2805 مراجعه نمود.

[12] - الحاقة و الواقعة از اسامي قيامت هستند. خداوند مي‌فرمايد: ﴿ èp©%!$ptø:$# ÇÊÈ $tB èp©%!$ptø:$# ÇËÈ﴾ «هنگامی که واقعه(ی عظیم قیامت) برپا شود» [واقعه 1] و همچنین میفرماید: «رخداد راستین! رخداد راستین چگونه رخدادی است؟!» [حاقه 1 و 2]

[13] - مؤلف از اين آيات استدلال نموده است كه خداوند مخلوقات را بيهوده نيافريده بلكه آن‌ها را براي يكتاپرستي خلق نموده است.

[14] - به مفهوم آيهی 62-63 سوره يونس اشاره دارد.

[15] - اين تعريف را شيخ‌الاسلام ابن تيميه رحمه الله ارائه نموده است. العبودیة ص4.

[16] - اشاره به حديثي دارد كه امام احمد از براءبن عازبt روايت نموده است كه پيامبرr فرمودند: همانا محکمترین ستون و دستگیرهی ایمان اين است كه چيزي يا كسي را در راه خدا دوست داشته باشي يا بخاطر او بغض بورزی. مسند 4/286 - طبراني و بغوي نيز با الفاظ نزديكي اين را روايت كرده‌اند و الباني اين حديث را آورده است 2/998.

[17] - حنيفیت یعنی مسلمان و گفته شده: حنيف یعنی ترك پرستش بتها و گفته شده: پیرو راه راست، و گفته شده: کسی که به تمامی پیامبران ایمان آورد، و گفته شده: حنفیت یعنی گواهی «لا اله الا الله»، و در لسان آمده است که حنیف یعنی کسی که از سایر ادیان دوری گزیند و بسوی دین حق روی آورد. نگا: لسان العرب9/57، مختار الصحاح ص 159، و ابن‌كثير 1/ 186-187.

[18] - بروایت مسلم از ابن عمر و ابی هریرهش، کتاب ایمان1/90- ترمذي 5/18 رقم 2629- احمد 1/398 و 4/73-74 - دارمي 2/220- ابن ماجه 2/1319 – 1320 پيامبر خدا r دربارهی غربا مي‌فرمايد: «كساني كه آنچه را كه مردم فاسد مي‌كنند، آن‌ها آن را اصلاح مي‌نمايند» و در روايتي مي‌فرمايد: «آنگه كه مردم فاسد شدند، آنان اصلاح يافته‌اند». ترمذي 5/18 - مسند 4/73-74.

[19] - احمد از عمرو بن عبسهt روايت مي‌كند كه: « مردي گفت: يا رسول‌الله اسلام چيست؟ فرمود: «اينكه قلبت تسليم پروردگار گردد و اينكه مسلمانان از آزار و اذيتت در امان باشند. گفت: كدام عمل در اسلام بهتر است؟ فرمود: ايمان..». مسند 4/114 و بخاري از ابوهريرهt روايت مي‌كند كه: «از رسول خداr پرسيدند: كدام عمل بهتر است؟ فرمود: ايمان به خداوند و پيامبرش. سپس گفته شد: بعد از آن چه؟ فرمود: جهاد در راه خدا. سپس گفتند: بعد ‌از آن چه عملي برتر است؟ فرمود: حج مبرور» بخاري: 1/12 - مسلم 1/62 - ترمذي4/185 ـ رقم 1658- نسائي8/93.

[20] - متفق عليه: بخاري 1/18 مسلم 1/30-31 – ترمذي 5/6 رقم 2610- نسائي 4/8/97-98 و 8/101-103.

[21] - متفق عليه: بخاري 1/8 - مسلم1/34- ترمذي 5/5 رقم2609

[22] - بخاري 1/11- مسلم 1/39- ابوداود 3/44 - نسائي 8/109- ابن ماجه 2/1295 رقم 3927- 3929 - احمد4/8 - دارمي2/137.

[23] -

لا الــــه را قبـــل الا الله ببيـــــن
گــر بگويد با زبان تنهـا چـه سـود
علم وصدق پاك واخلاص وقبول
شرطهــايش بــا محبت شـد تمــام

هفت شرطش عـزت دنيـــا و ديـن
قائلـي كـو شرطهــايش را نبـــــود
خـود يقين و انقيـادي چون رسـول
لطف حق يارت چو هستي بردوام

[24] - مسلم 1/41 - ابن خزيمه در كتاب التوحيد: 2/817 ظاهر حديث اين توهم را ايجاد مي‌كند كه معرفت قلبي به صاحبش نفع مي‌رساند هر چند كه نطق و عملي نداشته باشد. مرجئه از اين حديث سوءاستفاده نموده و آن را به معرفت قلب معني كرده‌اند و اين را تنها شرط لا اله الاالله قرار داده‌اند. به زعم باطل آنها، هر کس که داراي معرفت قلبي باشد، هر چند كه کفریات وگناهان زيادي را نيز به همراه بياورد، به بهشت وارد مي‌شود. اما اين تفسير درست نيست. چون كه در اين گونه مباحث بايد تمام احاديث وارده را بررسي نموده و بين آن‌ها و بين احاديث حساب روز قيامت جمع نمود. پس حديث فوق اينگونه معني مي‌شود كه بنده‌اي كه با علم به لااله‌الاالله بميرد و بقيه شروط آن را ادا نمايد بعد از حساب و كتاب وارد بهشت مي‌شود. يعني اينكه اگر گناهي مرتكب شده باشد، جزاي آن را مي‌بيند و چون كه اين فرد جزو مؤمنين است، در نهايت وارد بهشت مي‌شود. رك صحيح مسلم به شرح نووي1/219.

[25] - مسلم 1/41-42 - احمد نيز آن را از ابوهريرهt روايت مي‌كند و در آن قصه‌اي آمده است به شرح زير:

«در هنگام غزوه تبوك مردم را گرسنگي فرا گرفت. گفتند. اي پيامبر خدا اجازه دهيد شترهاي آبكش‌مان را سر ببريم و از آنان بخوريم و بهره گيريم. پيامبرr فرمود: اين كار را انجام دهيد. عمربن خطابt نزد پيامبر آمد و فرمود: اي رسول خدا اگر اين كار را انجام دهند، باركش‌هايمان كم مي‌شود. شما از آنان بخواهيد كه باقیمانده توشه‌هايشان را جمع کنند و از خداوند بخواهيد در آن بركت اندازد. اميد است كه خداوند اين كار را آسان كند. پس پيامبر خداr پارچه‌اي چرمين خواست و آن را گسترانيد.سپس از آنان خواست كه مانده توشه‌هايشان را جمع نمایند. كساني بودند كه يك مشت دانه،‌كسي ديگر مشتي خرما و ديگري گوشت مي‌آوردند. تا اينكه پارچه پر از اين خوراكها شد. سپس پيامبرr دعا كرد كه خداوند در آن بركت اندازد. سپس فرمود: هر كس ظرف خود را پر كند. ابوهريرهt مي‌فرمايد: تمام سپاه ظرف‌هاي خود را پر كردند و از آن سير خوردند در حاليكه هنوز بر سر سفره مقداري از آن باقي بود در اين حال پيامبرr فرمودند: «أشهد أن لا إله إلا الله وأني رسول الله لا يلقی الله بهما عبد غير شاكٍ فيهما إلا دخل الجنة» الحديث مسند 3/11 قصه در شرح مسلم 1/41-42 آمده است.

[26] - مسلم 1/44- 45 قسمتي از يك حديث طولاني است.

[27] - این حدیث را نصر بن ابراهیم المقدسی در «کتاب الحجة علی تارکی سلوک المحجة» آن را روایت کرده است و نووي در اربعين آن را حسن صحيح دانسته است. ابن حجر رجال سند آن را ثقه مي‌داند اما ابن رجب به دليل وجود نُعيم بن حماد آن را ضعيف بيان كرده است همچنين الباني در تعليقي كه بر حديث 15 از كتاب السنه ابن ابي عاصم دارد، آن را ضعيف مي‌داند. اما بخاري، ابوداود، ترمذي و ابن ماجه از نعيم روايت كرده‌اند. حديث با اين اسناد ضعيف است. چون كه مدار آن بر نعيم بن حماد مي‌چرخد. اما يحيي بن معين و احمد بن حنبل و العجلي او را ثقه دانستهاند. در هر صورت معني حديث صحيح است،زيرا در قرآن دلالتهايي بر آن وجود دارد.همانند آیات نساء65/- احزاب36 براي تفصيل بيشتر رك جامع‌العلوم و الحكم ابن رجب 338، السنه ابن ابي عاصم 1/12-13 - اربعين مع شرح ابن دقيق 104 - فتح‌الباري 13/189 – 109.

[28] - متفق عليه: بخاري 1-28 - مسلم 7/63.

[29] - بخاري: 1/33 و 7/204 - مسند احمد 2/373.

[30] - بخاري 1/109-110 - مسند احمد 4/44

[31] - حديث به صورت كامل به اين شرح است: انس بن مالكt روايت مي‌كند كه معاذ رديف و هم‌دوش پيامبرr بود، كه فرمودند: اي معاذبن جبل. معاذt گفت: لبيك اين را سه بار تكرار نمودند. پيامبرr فرمود: «هركس كه از ته قلب و از روي صداقت و اخلاص به وحدانيت خداوند اعتراف كند و شريكي براي او قرار ندهد و به رسالت محمد ايمان داشته باشد، خداوند بدن او را بر آتش دوزخ حرام مي‌نمايد و از عذاب آن در امان مي‌باشد». ، معاذt گفت: اي پيامبر خدا آيا مردم را به اين امر آگاه نكنم، تا همديگر را بشارت دهند. فرمود: آن هنگام توكل مي‌كنند [و از انجام عمل صالح كوتاهي مي‌نمايند]. معاذt در هنگام مرگ از ترس اينكه امري از امور دين را كتمان كردهباشد، اين حديث را روايت نمود. بخاري 1/41 - مسلم 1/45 (صدقاً) را نياورده است.

[32] - بخاري 1/17 - مسلم 1/31-32 - نسائي 1/226-229 و 8/118-119- احمد 1/250، 264 - مالك 1/188.

[33] - متفق عليه: لفظ آورده شده در متن، لفظ امام مسلم است. بخاري 1/9-10 - مسلم 1/48 مؤلف در رساله‌اي به نام «مفتاح دارالسلام في تحقيق شهادتي الاسلام» اين شروط و ادله را به تفصيل آوردهاست. رك كتاب معارج القبول شرح سلم الوصول ازمؤلف 1/273-279 - فتح‌المجيد شرح كتاب التوحيد عبدالرحمن آل شيخ 70.

[34] - به حديث عرباضt اشاره مي‌كند، كه تخريج آن آورده شد.

[35] - صحيح مسلم 4/102 نسائي 5/110-111- احمد 2/508

[36] - قبلاً آورده شده است.

[37] - متفق عليه بخاري 1/11 مسلم 1/39

[38] - سنن نسائي 5/15-17 - ابوداود 5/4 درجه حديث حسن مي‌باشد. اما گروهي ادعاي نسخ اين حديث را دارند. ر.ك. نسائي 5/16.

[39] - بخاري 1/14

[40] - فريضه‌ي خمس در حديث وفد عبدالقيس آمده است كه پيامبر آن‌ها را به چهار مورد امر كرده و از چهار مورد نهي فرموده است. آنان را به ايمان به خداي يگانه امر كرده است.در ادامه حديث ميفرمايد: آيا مي‌دانيد ايمان به خداي يكتا چيست؟ گفتند خدا و پيامبر آگاهترند. فرمود: شهادت دادن به «لا‌اله‌الاالله و محمدرسول‌الله»، نماز خواندن، زكات دادن، روزه گرفتن و اينكه از غنيمت خمس داده مي‌شود... تا انتهاي حديث... بخاري 1/19 - مسلم 1/35 - نسائي 8/120- ابوداود 3/330.

[41] - بخاري 1/12 - مسلم 1/62

[42] - مسلم8/94-95 - مسند احمد 2/304-305، ترمذي 4/666 رقم 2514- ابن ماجه 2/1416 رقم 2439.لفظ حديث مسلم را كه حنظله اسيديt روايت كرده است، از اين قرار است: «او(حنظله) از كاتبان پيامبرr بود، كه گفت: ابوبكرt را ديدم. گفت: حنظله در چه حالي؟ گفت: گفتم حنظله منافق شده است. گفت: سبحان‌الله چه مي‌گويي؟ گفت: گفتم آنگاه كه در نزد رسول خداr هستيم و ايشان درباره بهشت و جهنم صحبت مي‌كند به مانند اين است كه آنان را مي‌بينم. اما اگر از نزد ايشان دور مي‌شويم، زنان و فرزندان و زمين‌هايمان ما را مشغول به خود مي‌سازد و بسیاری چیزها را فراموش میکنیم. ابوبكرt گفت: قسم به خدا من نيز اينگونه هستم. منوابوبكررفتيم، تا اينكه به پيامبر خداr رسيديم و گفتم اي پيامبر خدا (من)حنظله منافق شده است. پيامبرr فرمود: چه شده است؟ گفتم: اي پيامبرخدا آنگاه كه در نزد تو هستيم و ما را به بهشت و جهنم يادآوري مي‌كني [آنگونه بدان ايمان داريم] كه برايمان آشكار مي‌شوند. اما اگر از تو جدا مي‌شويم، زن و فرزند و زمين‌هايمان ما را مشغولميكند و بسیاری چیزها را فراموش میکنیم. پيامبرr فرمود: قسم به آن كس كه جانم در دست اوست، اگر پيوسته آنگونه باشيد كه در نزد من هستيد، ملائكه به حضور شما مي‌آيند و بر سر راهتان با شما ديدار مي‌كنند و ليكن حنظله بدان كه [احوال انسان‌ها] ساعت به ساعت تغيير مي‌كند. سه بار اين را فرمودند».

[43] - بخاري 1/16- ترمذي 4/711 رقم 2593 - نسايي 8/112-113.

[44] - مسلم 1/125

[45] - (متفق‌عليه) حديث وفد عبدالقيس تخريج آن آورده شد.

[46] - حديث جبرئيل (متفق‌عليه) تخريج آن گذشت.

[47] - در تفسير اسماء الحسني «الاول»، «الآخر»، «الظاهر» و «الباطن» از پيامبر خداr روايت شده است.مسلم 8/78-79 - ابوداود 4/312 رقم 5051 - ترمذي5/472 رقم 3400 - ابن ماجه 2/1259 رقم 3831 - احمد 2/381 و 404 و 536

[48] - رك مدارج السالكين ابن قيم 1/368

[49] - (متفق‌عليه) بخاري 7/137 - ‌مسلم 1/43 - ترمذي 5/26 رقم 2643 - ابن ماجه 2/1435-1436 رقم 4296.

[50] - احمد 5/428-429 - بغوي 14/329 الباني سلسله احاديث صحيحه رقم 951، آن را به طبراني (الكبير 1/317) نسبت داده است. رك مجمع‌الزوائد 1/102 و مدارج‌السالكين 1/373

[51] - (حسن) ابن ماجه 2/1406 رقم 4204. احمد نيز معني اين حديث را در 3/35 روايت كرده است.

[52] - (صحيح) نسائي و ابوداود آن را از ابوهريره t روايت كرده‌اند و ادامه حديث عبارتست از: «جز به خداوند قسم نخوريد و قسم نخوريد، مگر اينكه راست بگوييد». نسائي 7/5- ابوداود 3/222 رقم 3248.

[53] - نسائي 7/6- احمد 6/371-372 - حاكم 4/297 آن را صحيح دانسته، ذهبي نيز با او موافقت نموده است.

[54] - نسائي 7/5- ابوداود 3/222 رقم3248 شاهدي در مسند امام احمد به اين لفظ از عبدلله بن عمربآمده است كه: «هر كس كه خواست قسم بخورد، جز به خداوند قسم نخورد». قريش به پدرانشان سوگند ياد مي‌كردند. پيامبرr فرمود: «به پدرانتان قسم نخوريد». مسند 2/76 – همچنين اين حديث(حديث ابن عمرب)را بخاري 8/14 – مسلم5/80 - ترمذي 4/109 - نسائي 7/5 - ابن ماجه 2/677 رقم 2094 - ابوداود 3/222 رقم 3249 و 5325 آوردهاند.

[55] - ابوداود 3/ 223 رقم 3253- مسند احمد 5/352- الباني در سلسله احاديث الصحيحه 1 رقم 14.

[56] - ترمذي 4/110 رقم 1535- ابوداود 3/223 رقم 3251- احمد 2/86-87.

[57] - (حسن) احمد 1/214 و 224 و 347- ابن ماجه 1/684 رقم 2117- بخاري: الادب المفرد ص 158 - الباني در رقم 139 - رك تهذيب التهذيب 1/189- 190.

[58] - (صحيح)احمد5/394، 298 و 384 - دارمي 2/205 رقم2702 - ابوداود 4/295 رقم 4980- 139

[59] - مفاتيح الغيب در آيه 34 لقمان آمده است: پيامبر خداr اينگونه آن را تفسير كرده است: «كليدهاي غيب پنج‌تا هستند كه جز خداوند كسي آن‌ها را نمي‌داند، غير از خداوند كسي نمي‌داند در رحم‌ها چه چيز نهفته است. و كسي غير از خدا به نسبت فردايش علمي ندارد و كسي غير از اونمي‌داند، چه وقت باران مي‌آيد و هيچ كس نمي‌داند، كجا مي‌ميرد و كسي غير از خدا نمي‌داند، روز قيامت چه وقت برپا مي‌شود». لفظ از بخاري است. بخاري 8/166- مسند احمد 2/24 - تفسير ابن كثير2/137.

[60] - مسلم 8/35-36- ابوداود 4/59 رقم 409- احمد 2/248، 376، 414، 427 و 442 - ابن ماجه 2/1397.

[61] - ترمذي: امام ابوعيسي محمدبن عيسي‌بنسورة ‌السلمي الترمذي. كتاب «الجامع الصحيح» و «العلل» تصنيف اوست. از محدثين بسياري حديث را استماع نموده است. از جمله: قيتبه‌بن سعيد، ابومصعب، بخاري. علماء حديث او را تمجيد نموده‌اند، از جمله حاكم كه مي‌گويد: از عمر بن علك شنیديم كه مي‌گفت: «بخاري بعد از مرگش كسي را بهتر از ابوعيسي ترمذي در علم،‌حفظ، حديث، ورع و زهد از خود به جاي نگذاشت». آنقدر از ترس خداوند میگريست تا اينكه كور شد. خودش می‌فرماید: «این کتاب (الجامع) را گردآوری کردم سپس آن را بر علمای حجاز و عراق و خراسان عرضه نمودم همگی از آن راضی و خوشنود بودند». در ترمذ در 13/7/279 بعد از هجرت فوت نمود، ‌2/633-635.

[62] - ابوالمنذر اُبَي بن كعب بن قيس انصاري خزرجيt، قاري‌ترين صحابه و سيد القرّاء، در بدر و تمام غزوهها حضور يافت. قرآن را بر پيامبرr خوانده است. از گروهي از اصحاب احاديث را نقل نموده است. از جمله ابوايوب انصاريy، ابن عباسب و ابوهريرهy. عمربن‌خطابt او را اكرام و احترام مي‌نمود و از او فتوا مي‌گرفت و آنگاه كه فوت كرد، عمرt گفت: امروز سرور مسلمانان فوت كرده است. در سال 19 و يا 22 هجرت فوت نمود. ‌1/16-17.

[63] - (حسن لغيره) ترمذي 5/451-452 رك تفسير ابن كثير 4/565.

[64] - متفق‌عليه: بخاري 7/169- مسلم 8/63- ترمذي 5/532 رقم 3508- ابن ماجه2/ 1269رقم 3860- 3861.

[65] - احمد 1/391 - حاكم آن را روايت كرده است و ذهبي نيز آن را صحيح دانسته 1/509.

[66] - متفق عليه: بخاري 7/154- مسلم 8/85 - ترمذي 5/495 رقم 3435 – احمد 1/280 و 1/92-94.

[67] - احمد 3/158 و 285- نسائي 3/52 - ابوداود 2/79 رقم 1495 - حاكم آن را در المستدرك 1/504 آورده و صحيح دانسته، ذهبي نيز بر آن با او موافقت نموده است.

[68] - احمد 1/62، 66، 72- ابوداود 4/323 رقم 5088 - ترمذي 5/465 رقم 3388- ا بن ماجه 2/1273 رقم3869- حاكم آن را صحيح دانسته است 1/514.

[69] - احمد 1/9، 10- دارمي 2/202-203 رقم 2692- ترمذي 5/542 آن را حسن صحيحدانسته. ابوداود 4/316- 317 رقم 5067- حاكم 1/53 آن را صحيح دانسته ذهبي نيز با او موافق است.

[70] - ادامه حديث: «شهادت مي‌دهم كه غير از تو هيچ خدايي به حق نيست و پناه مي‌برم به تو از شرارت نفس خودم و از شر و شرك شيطان». فرمود: صبحگاه و شامگاه آن را بگو و هرگاه از خوابگاه برخواستي. ترمذي 5/467 و ص 542 نيز در ادامه آن آمده است كه: «و از اينكه بديي را بر سر خود يا مسلمان ديگري بياورم[به تو پناه ميبرم]».

[71] - مسلم 8/78-79- احمد 2/381- ابوداود 4/312 رقم 5051- ترمذي 5/472 رقم 3400 - ابن ماجه 2/1259- 1260 رقم 3831.

[72] - بقيه حديث از صحيح مسلم: «خداوندا قرض‌هايمان را بپرداز و ما را از فقر به بي‌نيازي برسان». 8/79.

[73] - بخاري 7/148- احمد 1/298- موطا مالك 1/217 - سنن نسائي 3/209- ترمذي 5/481 رقم 3418 - دارمي 1/287 رقم 1494- ابن ماجه 10/430 رقم 1355.

[74] - بقيه حديث از صحيح بخاري ‌7/148.

[75] - احمد 4/388- نسائي 3/52- ترمذي آن را حسن گفته است 5/515- 516 شماره 3475.

[76] - ترمذي 5/538 رقم 3522- احمد 6/315 و 91 و 4/182- بخاري 8/168- 169- ابن جامه 2/1260 رقم3834.

[77] - ادامهی حديث: «قلبم را بر دينت ثابت گردان. ام‌سلمهل فرمود: به پيامبر خداr گفتم: اي رسول خدا چرا اينقدر دعاي «يا مقلب القلوب ثبت قلبي علی دينك» را تكرار مي‌كنيد؟ فرمود: ام‌سلمه هيچ بني‌آدمي وجود ندارد، مگر اينكه قلب او بين دو انگشت از انگشتان خداوند قرار دارد هر كس را كه بخواهد [قلبش] را استقامت و استحكام بخشد و هر كس را بخواهد [قلبش را] گمراه مي‌كند. سپس معاذt اين آيه را تلاوت كرد: ربنا لاتزغ..». ترمذي5/538.

[78] - دلالت انطباقي: اين است كه لفظ مذكور بر ذات مسمي دلالت نمايد. مانند دلالت اسم «الرحمن» بر ذات خداوند.

[79] - دلالت ضمني: اين است كه لفظ موردنظر به صورت ضمني بر معنايش دلالت نمايد. مانند دلالت اسم «الرحمن» بر صفت «رحمت»

[80] - دلالت التزامي: اين است كه لفظ مذكور بر چيز ديگري دلالت نمايد. مانند دلالت اسم «الرحمن» بر سائر صفات خداوند.در اين زمينه ابن قدامه انواع دلالت را براي لفظ «خانه» مثال زده است: اين لفظ بر حقيقت خانه و منزلي دلالت مي‌كند. (دلالت انطباقي) نيز اين لفظ بصورت ضمني بر سقف خانه دلالت مي‌كند. (دلالت ضمني) و همچنين لزوماً بر ديوارهاي آن خانه دلالت دارد. (دلالت التزامي) رك ابن قدامه آثاره‌الاصوليه قسمت دوم ص 14. ابن قيم نيز اينگونه بيان مي‌كند كه هر اسم از اسماء خداوند دلالتي انطباقي بر ذات و صفت دارد. همچنين بر يكي از آن‌ها به صورت ضمني دلالت مي‌كند و نيز بر صفتي ديگر لزوماً دلالت مي‌نمايد. بدائع الفوائد 1/62.

[81] - اين آيه بر اثبات صفت «دو دست» دلالت مي‌كند.

[82] - بر اثبات صفت «وجه» دلالت مي‌كند.

[83] - بر اثبات صفت «وجه» دلالت مي‌كند.

[84] - صفت «چشم» را براي خداوند ثابت مي‌كند.

[85] - بر اثبات صفت‌هاي «شنيدن» و «ديدن» دلالت دارد.

[86] - بر اثبات صفت‌هاي «شنيدن» و «ديدن» دلالت دارد.

[87] - بر صفت «علم» دلالت مي‌كند.

[88] - صفت كلام از اين جهت كه به ذات الهي تعلق دارد، صفتي ذاتي است و از اين جهت كه به مشيت خداوند ارتباط دارد، صفتي فعلي است. چون كه خداوند هرگاه بخواهد، تكلم مي‌كند. مولف نيز اين مسأله را تفصيل مي‌دهد. (صفحه 115 همين كتاب)

[89] - مسلم 1/111- مسند امام احمد 4/401 و 405- ابن ماجه 1/70 رقم 195- 196- در اين حديث صفت‌هاي «وجه» و «ديدن» اثبات شده‌اند.

[90] - بخاري 8/173 و 175- مسلم 3/77 - مسند احمد 2/313 و 500 - صفت «دودست» در آن اثبات شده است.

[91] - بخاري و مسلم و احمد از ابن عمر بآن را روايت نموده‌اند، اما لفظ فوق از بخاريست. بخاري 8/172- مسلم 1/107- مسند احمد 2/37 و 131 و 135 در حديث صفت «چشم» براي خداوند اثبات شده است.

[92] - بخاري 7/162- ترمذي /2/ 345 رقم 480 - احمد 5/423- ابن ماجه 1383- 1/440 صفت علم و صفت قدرت در آن اثبات شده‌اند.

[93] - بخاري 81/168- مسلم 8/74 – ابوداود 2/87 رقم 1527- مسند امام احمد 4/394 و402 و403 و407

[94] - (ضعيف) ابن خزيمه و ابي‌ابي العاصم آن را آورده‌اند: اما بدليل اينكه در اسناد آن‌ها افراد زير وجود دارند، حدیث ضعیف میباشد:

· نُعيم بن حماد كه عليرغم اينكه صدوق است، اما در روايت بسيار دچار خطا شده است. نيز كسي ديگر هم‌طبقه خود از او تبعيت ننموده است.

· وليدبن مسلم كه او هم مدلس است و به صراحت به شنيدن از ديگري اقرار نكرده است. بلكه از لفظ (عن) استفاده نموده است. ابن حجر او را جزء مرتبه چهارم مدلسين قرار داده است كه علما متفقند بر اينكه از آن‌ها حديث روايت نمي‌شود، مگر اينكه صراحتاً به شنيدن حديث اشاره نمايند.

طبقات‌المدسين ابن حجر ص 22 و 79- كتاب التوحيد ابن خذيمه 1/348- السنه ابن ابي‌عاصم 1/227.

[95] - متفق عليه: بخاري 7/196 و 8/195 - مسلم 1/139- احمد 3/32 و 33 و 1/388- 4/432، 435. ادامه حديث: «لبيك و سعديك: [خداوند] مي‌گويد سهم جهنم را از اولادت بيرون بياور. [آدم] مي‌گويد: خدايا چقدر از آنان را بيرون آورم؟ مي‌فرمايد: از هر 100 نفر 99 نفر آنان را بيرون آور. [اصحاب] فرمودند: اي رسول خدا اگر از هر صدنفر، 99 نفر آنان خارج شود، [و به جهنم روند،] از ما چه كسي باقي مي‌ماند. فرمود: همانا امت من در بين امت‌هاي ديگر همانند مويي سپيد بر پيشاني گاوي سياه است». بخاري 7/196.

[96] - در اين آيه صفت «دست» آنگونه كه لايق عظمت و جلال الهي است، ثابت شده است. و مؤلف به وسيله‌ي آن صفت «قبض» را ثابت نموده است كه صفتي است فعلي.

[97] - براي صفت «خلق» به آن استدلال شده است. اما صفت «دو دست» جز صفات ذاتي است.

[98] - بخاري 8/197- مسلم 2/175- ابوداود 4/234 رقم 4733- ترمذي 5/526 رقم 3498- دارمي 1/286 رقم 1486 و 1491- موطا 1/95- احمد 1/388، 403، 446.

[99] - ادامه حديث: [خداوند] مي‌فرمايد: هر آنكس كه مرا بخواند، او را اجابت مي‌نمايم و آنكس كه از من چيزي مسألت دارد، به او مي‌دهم و آن كس كه از من طلب مغفرت نمايد، او را مي‌بخشم. بخاري 8/197.

[100] - (متفق عليه) بخاري 7/205 و 8/179- مسلم 1/112-113.

[101] - بخاري 8/ 173 و 8/166- مسلم 8/126- دارمي 2/233- احمد 2/72 و 6/117. 7بقيه حديث: «پادشاهان زمين كجايند»؟ مسلم 8/126.

[102] - بخاري 8/187 و 188- مسلم 8/95 و 96- ترمذي5/549- احمد 2/242- ابن ماجه 2/1435 رقم 4295.

[103] - متفق علیه. بخاری8/203 و 7/214 –مسلم 8/49- سنن ابی داوود 4/226 – مسند احمد 2/248 – ابن ماجه 10/1/31 رقم 80

[104] - مسلم 8/100 - مسند احمد 4/395، 404.

[105] - بقيه حديث: «تا اينكه خورشيد از مغرب طلوع نمايد». مسلم 8/100

[106] - هفت جايي كه اين مضمون در آن‌ها تكرار شده است، عبارتنداز:

1- اعراف 45 2- يونس 3 3- رعد 2 4- طه 5

5- فرقان 59 6- سجده 4 7- حديد 4

در آيات استواء، خداوند با صراحت بيان مي‌كند كه استواء بر عرش صورت گرفته است. علماء سلف استواء را به علو و ارتفاع تفسير نموده‌اند رك. مختصر صواعق المرسله، موصلي ص 306 به بعد.

[107] - اين آيات از اين قرار هستند: ملك 16 و 17 - «في» در اين آيات به معني: «بر آسمان‌ها، بالاتر و برتر از مخلوقاتش» معني شده است رك تفسير سعدي 7/436.

[108] - مسنداحمد 1/206 و 207- ابوداود 4/231 رقم 4723- ترمذي 5/424 رقم 3320- ابن ماجه 1/69 رقم 193 -الباني آن را ضعيف دانسته است همچنين ابن قيم رحمه الله آن را ضعيف مي‌داند.

[109] - صحابي جليل، سعد بن معاذ بن نعمان الاوسي الانصاريt، در بدر و أحد و خندق حضور يافت و در غزوه خندق تيري به او اصابت نمود كه بعد از آن، تنها يك ماه زنده ماند. سپس بر اثر جراحتش در آخر ماه ذيقعده سال پنجم وفات نمود. پيامبر او را بسيار دوست مي‌داشت و در هنگام جراحتش براي او آلونكي ساخته بود، تا اينكه او را زيارت نمايد. دربارهی او بود كه فرمود: «عرش خداوند از مرگ سعدبن معاذ به لرزه درآمد». تهذيب التهذيب 3/481. رك البدايه و النهايه4/129.

[110] - بني قريظه: قبيله‌اي از يهوديان اطراف مدينه، كه با احزاب بر عليه پيامبر خداr هم‌پيمان شدند. پيامبرr نيز بعد از بازگشت از خندق در ماه ذي‌قعده سال پنجم هجري به جنگ آنان رفت و آن‌ها را بيست و پنج روز محاصره نمود و بعد از تسليم شدنشان حكم سعدبن معاذ را مبتني بر اينكه «جنگجويانشان كشته شوند و زن و بچه‌هايشان به اسارت درآيند و نيز بر اموالشان تسلط يافته شود» درباره‌ي آنان اجرا نمود. البدايه و النهايه4/118، 128.

[111] - بخاري 5/50- مسلم 5/160- احمد 2/22- لفظ را در آن نيافتم.

[112] - مسلم 2/70- 71- ابوداود 1/244 رقم 930- النسائي 3/14-18- مالك بن عمربن الحكم 3/5 - دارمي 2/108- احمد 2/291 و 4/388، 388- 389.

[113] - معراج پيامبرr كه شامل حركت ايشان از مسجد الاقصی به سوی آسمان‌ها بود، بعد ازاینکه از مسجد الحرام به آنجا برده شدند، و از آنجا بسوی معراج رفته تا به سدره المنتهی رسیدند.. در آن نمازهاي پنجگانه واجب شدند. در اين زمينه براي تفصيل بيشتر مراجعه شود به البدايه و النهايه ابن كثير 3/107-114 همچنين احاديث معراج از بخاري 8/203-205.

[114] - بخاري8/ 177 و 195- مسلم 2/113- نسائي 1/240- موطا 1/184- احمد 2/257، 312، 486.

[115] - بخاري 3/85- مسنداحمد 2/331، 381، 419 وغيره.

[116] - بخاري 8/ 194- ترمذي 5/362 رقم1323- ابن ماجه 1/70- ابن خزيمه 1/355.

[117] - جهميه: پيروان جهم بن صفوان كه بدعت نفي و تعطيل صفات الهي را ايجاد كرد كه او نيزآن را از جعد بن درهم اخذ كرده بود. از عقايد جهم مي‌توان به نكات زير اشاره كرد: اينكه بهشت و جهنم فاني هستند، ايمان فقط معرفت و شناخت قلبي است و قول و عمل در آن داخل نمي‌شود، انسان مجبور است- و افعال فقط مجازاً به او نسبت داده مي‌شود. جهم را سالم بن احوز در مرو در آخرين سال‌هاي حكومت بني‌اميه از بين برد- رك الملل و النحل شهرستاني 86-88، الفرق بين الفِرَق بغدادي ص211-212.

[118] - اين سخن در معني استواء از جمعي از سلف صالح از جمله ام‌المؤمنين ام‌سلمهلومالك بن‌انس و شيخ او ربيعه‌بن‌ابي عبدالرحمان نقل شده است. در اين زمينه مي‌توان به فتح‌الباري 13/406-407 و مجموع فتاوي ابن تيمیه 5/365 و بعد از آن، همچنين به شرح اصول اعتقاد لالكائي با تحقيق دكتر احمد حمدان 2/397 مراجعه كرد.

[119] - مسلم 8/79- ابوداود 4/312 رقم 5051 و 5052- ابن‌ماجه 2/1247- 1275 رقم 3873.

[120] - (ضعيف) احمد 1/391

[121] - نسائي 3/248- ترمذي 2/328-329 مي‌گويد از پيامبرr براي قنوت وتر دعايي بهتر از اين نديده‌ام. ابن ماجه 1/373 رقم 1178- ابوداود 2/63- دارمي 1/311- 312 رقم 1599- 1561 احمد 1/199- حاكم 3/172- ذهبي بر آن سكوت نموده است. هيثمي نيز آن را آورده و راويان آن را ثقات مي‌دانند 2/244.

[122] - الحاد در لغت به معني انحراف از وسط است از جمله مي‌توان به لحد در قبر اشاره كرد كه به اين دليل به آن لحد مي‌گوييم كه از نصف قبر گذشته است. ملحد يعني كسي كه از حق عدول نموده و آنچه را جزء حق نيست، بدان داخل كرده است. الحاد در دين به معني روي‌گرداني، مجادله و عدول از آن است. رك: لسان‌العرب 3/388-389. مختار الصحاح593.

[123] - ابن قيم الحاد را به پنج دسته تقسيم مي‌كند. 3 دسته فوق، و چهارم: نام بردن از خدا، بدانچه لايق او نيست مانند اينكه نصاري او را «اب» (پدر مقدس) صدا مي‌زنند، يا اينكه فلاسفه او را موجب بالذات یا علت فاعل بالطبع نام مي‌برند و... پنجم: توصيف خداوند به عيوب و نقائص، مانند آنچه كه يهود مي‌گفتند: خداوند فقير است يا دستان او بسته هستند و اينگونه موارد كه شامل الحاد در اسماء و صفات خداوند مي‌شوند. بدائع الفوائد 1/169-170.

[124] - لات تختهسنگ سفيدو بزرگي بود كه نقش خانه‌اي در طائف بر آن حك شده بود و پرده‌ها و پرده‌داراني داشت. اهل طائف يعني همان قبيله ثقيف، آن را تعظيم مي‌كردند و بدان افتخار مي‌نمودند. بعد از اسلام آوردن ثقيف، پيامبرr مغيره ‌بن شعبهt را فرستاد تا آن را از بين برد و بسوزاند. طائفيان بدان سوگند مي‌خوردند.

[125] - عزي بتي ديگر بود از بت‌هاي عرب كه شامل سازه‌اي بود، بر درختي كه در وادي نخله بين مكه و طائف قرار داشت. قريش آن را تعظيم مي‌كردند. همانگونه كه ابوسفيانt در جنگ احد گفت: ما عزي را داريم و آنان [مسلمانان] هيچ كس را ندارند. پيامبرr فرمود: بگوئيد كه ما «الله» مولايمان است و آنان مولايي ندارند. در صدر اسلام، بدان سوگند خورده مي‌شد. تا اينكه پيامبرr فرمود: هر كس در هنگام سوگند خوردن گفت «قسم به لات» يا «قسم به عزي» بعد از آن بگويد «لااله‌الاالله». (بخاری) پيامبر بعد از فتح مكه خالد را فرستاد تا آن را از بين برد.

[126] - منات قديمي‌ترين بت اعراب بود كه بر ساحل دريا در ناحيه مشلل و قديد قرار داشت و بيشتر، اوس و خزرج آن را تعظيم مينمودند. تا آنجا كه هرگاه حج مي‌نمودند، جز در كنار آن سرهايشان را نمي‌تراشيدند. در سال فتح مكه عليt به دستور پيامبرr آن را از بين برد. 207-210- تفسير ابن كثير 4/253.

[127] - اين‌ها همان معتزله بودند كه به گمان خود براي فرار از تشبيه، اسماء را بدون صفات براي خداوند اثبات مي‌كردند.اما قول «رحيم و رحمان بدون رحمت و..». از معتزله روايت نشده است. الملل و النحل43-85.

[128] - همان جهميه بودند كه اسماء و صفات الهي را نفي مي‌نمودند. الملل و النحل 86 به بعد.

[129] - تخريج آن آورده شد.

[130] - مسلم از عايشهلروايت مي‌كند كه پيامبرr فرمود: «ملائكه از نور و جن از پاره‌آتش خلق شده‌اند. خلقت آدم نيز آنگونه است كه برايتان وصف شده است». مسلم8/226، احمد6/153 و 168-

[131] - شعراء 193-195.

[132] - وظيفهی ميكائيل را ابنعباسب بيان مي‌كند: «... ميكائيل كه رحمت و گياهان و باران را به امر الله با خود مي‌آورد..». رك: تفسير ابن‌كثير1/130- مسند احمد 1/274 (درجه حديثي را كه احمد روايت مي‌كند، حسن لذاته است)

[133] - انعام 73- پيامبرr نيز مي‌فرمايد: «اسرافيل صور را در دهان گرفته و روي خود را به جهت امر الهي نموده، منتظر است تا خداوند به او امر كند و او هم در صور بدمد». مسلم آن را روايت مي‌كند. تفسير ابن‌كثير 2/146- ابنكثير اينگونه آورده است كه حديث در صحيح مسلم است. اما حديث را در مسلم نيافتم. بلكه در سنن ترمذي - 5/373 رقم 3243 روايت شده است و ترمذي آن را حسن مي‌داند. احمد1/326.

[134] - سجده 11

[135] - انفطار 10 -12

[136] - رعد 11

[137] - به آنان خازنان بهشت مي‌گويند: زمر 73

[138] - خداوند دربارهی آنان مي‌فرمايد: زخرف77- دربارهی زبانيه مي‌فرمايد: علق18 و نيز مدثر30.

[139] - بخاري 2/102- مسلم 8/161- ابوداود 4/239 رقم 4751- نسائي 4/97- مسند احمد3/126 و 233 اسم اين دو ملائكه جز در حديثي از ابوهريرهt كه ترمذي آن را در 3/383 رقم 1071 روايت مي‌كند، نيامده است. ترمذي اين حديث را حسن غريب مي‌داند.

[140] - حاقه 17

[141] - كروبيان از اشرف ملائكه به حساب مي‌آيند كه در اطراف عرش مشغول تسبيح خداوند هستند. رك تفسير قرطبي 15/294 - معارج‌القبول از حافظ حكمي 2/87.

[142] - حديث نطفه در صحيح بخاري از عبدالله بن مسعودt آمده است. در آن پيامبر خدا r ـ صادق مصدوق ـ فرمود: «همانا مجموعهی خلقت هر كدام از شما در شكم مادرش، چهل روز به صورت نطفه، سپس چهل روز به صورت علقه (خوني بسته) و سپس چهل روز به صورت مضغه (پارچه گوشتي نيمه‌كامل) خواهد بود. پس از آن خداوند ملائكه‌اي را بر او مي‌فرستد و به آن ملائكه چهار مورد امر مي‌كند گفته مي‌شود: عمل، رزق، اجل و خوشبخت يا بدبخت بودن او را بنويسد. پس از آن در او روح دميده مي‌شود». بخاري 4/78- مسلم8/44 - احمد3/397.

[143] - بخاري 4/77- مسلم 1/103- 104- نسائي 1/217 و احمد4/207.

[144] - حديث ملائكه‌اي را كه در جلسات ذكر الهي حاضر مي‌شوند، امام مسلم از ابوهريرهt روايت مي‌كند:

پيامبر خداr فرمود: همانا خداوند تبارك و تعالی مجموعه ملائكه‌اي دارد كه هميشه در گردش هستند و به دنبال مجالس ذكر مي‌گردند. هرگاه كه مجلسي را يافتند كه در آن ذكر خداوند انجام شود، با آنان مي‌نشينند. بعضي از آنان با بال‌هايشان بعضي ديگر را به صف مي‌كنند، تا اينكه بين [مجلس] و آسمان دنيا را پر مي‌نمايند. مسلم8/68-احمد2/251.

[145] - اين تفسير از ابن‌عباسب ، عكرمه t، سعيد بن جبير، مجاهد، محمدبنكعب، عطيه، حسن بصري، قتاده، عطاء خراساني، سُدي و ابن زيد ـ رحمهم الله ـ روايت شده است. رك تفسير ابن كثير2/65.

[146] - تحريف در لغت به معني تغيير و تبديل استو اصطلاحاً به تغيير اسماء حسني و صفات علياي الهي و تغيير معاني آن‌ها اطلاق مي‌شود. تحريف دو نوع است: 1- تحريف لفظ مانند: تغيير حركت رفع اسم «الله» به حركت نصب و در نتيجه تغيير نقش فاعلي آن به نقش مفعولي در آيه ﴿zN¯=x.ur ª!$# 4Óy?qãB $VJ?Î=ò6s?﴾. 2- تحريف معني مانند تفسير غلط بعضي از فرقه‌هاي مبتدعه از «غضب» به (اراده انتقام). الكواشف الجليه عن معاني الواسطيه52.

[147] - مسلم 7/122-123- احمد 4/367- دارمي 2/310.

[148] - (ضعيف)ترمذي 5/172 رقم 2906- دارمي 2/313.

[149] - اشاره به حديثي ميكند كه مسلم از تميم داريt روايت نموده است. در آن پيامبر خداr فرمود: «دين يعني نصيحت. گفتيم نصيحت براي چه كسي؟ فرمود: نصيحت در حق خداوند و كتاب او و پيامبرش و نصيحت ائمه مسلمين و عامهی آنها». مسلم 1/53-نسائي 7/156- احمد 4/102- ترمذي 4/324 رقم1926 - احمد 2/297- دارمي 2/220رقم 2757.

[150] - اعتقاد به مخلوق بودن قرآن، مذهب معتزله و جهميه است. تفصيل آراء آن‌ها و رد برآراء‌شان در مختصر صواعق المرسله موصلي 1/409- 410 آمده است.

[151] - ابوعبدالرحمن، عبدالله بن ام عبدالهذلي، صحابي و خادم پيامبر خداr از اولين كساني بود كه به پيامبر خدا ايمان آورد. در بدر و غزوه‌هاي ديگر حضور داشت. به خوب ادا نمودن واجبات شهرت يافت. از بزرگترين قاريان بود كه هفتاد سوره را از پيامبر خدا r حفظ نمود. بسياري از اصحاب، او را ستوده‌اند. در سال 32 هجري در سن 60 سالگي در مدينه فوت نمود. 1/13-14

[152] - طبراني آن را از شيخش عبدالله بن محمدبن سعيد بن ابي مريم روايت نموده است كه ضعيف است. مجمع زوائد ميثمي 7/165.

[153] - جماعتي از سلف صالح، جهميه را كه قائل به خلق قرآن هستند، تكفير نموده‌اند از جمله: احمدبن حنبل، عبدالله‌بن مبارك، سفيان ثوري، حسن بن عيسي، سفيان بن عيينه، عبدالله بن ادريس، وكيع بن جراح، حمادبن زيد، معتمربن سليمان، عبدالرحمن بن مهدي، يزيد بن هارون و... رك: : عبدالله بن احمد بن حنبل 1/103-123.

[154] - واقفه گروهي هستند كه در مورد بسياري از امور توقف كرده و رأيي صادر ننموده‌اند. از جمله آرائي كه درباره آن‌ها اظهار نظري ننمودهاند: مسأله خلق قرآن، داخل شدن يا داخل نشدن اهل فسق به آتش جهنم و... اين مسأله از قاضي ابوبكر كه از اشاعره به حساب مي‌آيد، نقل شده است. منهاج‌السنه 5/284، 294 و 3/462.

[155] - امام احمد بن حنبل الشيباني، امام اهل سنت و اهل حديث، يكي از ائمه چهارگانه- در ربيع‌الاول سال 164 به دنيا آمد و در مسأله خلق قرآن در امتحان الهي قرار گرفت و بر آن صبر نمود. تا جائيكه هلال بن علاء مي‌فرمايد: «خداوند به وسيله‌ي چهارنفر بر اين امت منت نهاده است: بوسيله شافعي كه حديث را به مردم آموخت و با احمد بن حنبل كه در محنت خلق قرآن ثبات يافت و اگر صبر نمي‌نمود، مردم كافر مي‌شدند..». در روز جمعه 12 ربيع‌الاول سال 241 فوت نمود. تهذيب التهذيب 1/72-76- 2/431-432.

[156] - رك كتاب السنه عبدالله بن احمد 1/165 و 2/748.

[157] - اين سخن از امام احمد روايت شده است. رك: كتاب السنه 1/164-165 – مختصر صواعق المرسله421.

[158] - بخاري 7/112- مسلم 8/192- ابوداود 4/120 رقم 4329- احمد 1/396- 404 و 2/148 و 3/368.

[159] - نساء 125

[160] - خليل بودن پيامبرr در سنت ثابت شده است. ابن مسعودt روايت مي‌كند كه پيامبر خداr فرمود: «از خليل بودن با هر خليلي بري هستم و اگر كسي را به خليلي مي‌گرفتم، ابوبكرt را انتخاب مي‌كردم. اما خليلِ يارِ شما[پيامبر]، خداوند است». مسلم 7/108- ترمذي 5/606 رقم 3655- ابن ماجه 1/36 رقم 93 - مسند احمد 1/377 - ترمذي مي‌گويد: حديث حسن صحيح است.

[161] - نساء 164

[162] - مريم 56-57

[163] - نساء171

[164] - بقره 253

[165] - امام ابوالعباس عبدالله بن عباس بن عبدالمطلب الهاشميب، پسر عموي رسول خدا r، در هنگام وفات رسول‌اللهr 13 سال داشت. پيامبرr براي او دعا كرد كه خداوند او را علم دين بياموزد و در دين فقيه گرداند. در طائف در سال 68 فوت نمود و محمدبن حنيفه بر او نماز گذارد. 1/40-41 - اين تفسير را بخاري از ابن عباس در 5/185 آورده است.

[166] - امام حافظ مفسر ابوالحجاج مجاهد بن الجبر المخزومي يكي از تابعين است كه حديث را از سعدبن‌ابي‌وقاصt و عائشهلو ابوهريرهt و ابن عباسب شنيده است. قرآن را در مدتي كه در حضور ابن عباس ب بود، بر او خواند و يكي از عالمان زمان گشت تا جائي كه مي‌فرمايد: «قرآن را سه بار بر ابن عباس ب عرضه كردم، هر بار در مورد هر آيه از او مي‌پرسيدم، چگونه و درباره چه كسي نازل شده است». قتاده، عمروبن دينار، اعمش و... از او روايت نموده‌اند. در سال 103 هجري در هشتاد و سه سالگي فوت نمود. 1/92-93.

[167] - عالم بزرگ ابوعبدالله عكرمه بربري مدني هاشمي، از ابن عباس و عايشه و ابوهريره و عقبه‌بن عامر و ابوسعيدy و... روايت نموده است. دربارهی خود مي‌فرمايد: «چهل سال طلب علم نمودم. ابن عباس زنجير بر پايم مي‌نهاد تا قرآن و سنت را بياموزم». مردمان بسياري از او روايت نموده‌اند. بعضي او را به خوارج نسبت داده‌اند. در سال 107 در مدينه فوت نمود. 1/95-96.

[168] - شيخ‌الاسلام ابوسعيد حسن بن ابي‌الحسن بصري در مدينه بزرگ شد و قرآن را حفظ نمود. خطيب، شجاع، مجاهد و بحري از علوم بود. عده‌اي از اصحاب را ديده است از جمله عثمان t، عمران بن حصينt، مغيره‌بن شعبه عبدالرحمان بن سمره t، ابن عباس، ابن عمر، جابرشو... و از آنان روايت نموده است. بسياري از او روايت نموده‌اند. از جمله قتاده، يونس، خالدالحذاء، در حديث ثقه، حجه و مأمون به شمار مي‌آيد، ولي آثار تدليس در او ديده شده است. در سال 110 در سن 88 سالگي فوت نمود. 1/71-72.

[169] - حافظ علامه ابوالخطاب قتاده ‌بن دعامه بن قتاده السدوسي الحجري از آخرين تابعين به شمار مي‌آيد كه از عبدالله بن سرجسt و انس بن مالكt و مسعر و شعبه و معمر y روايت کرده است، در حفظ مشهور بوده است اما از طبقات مدلسين به حساب مي‌آيد. بر اثر طاعون در سن 57سالگي در سال 110 فوت نمود. 1/122-124.

[170] - ضحاك بن مُزاحم هلالي عده‌اي او را جزء تابعين قرار داده‌اند، اما عده‌اي معتقدند كه از اصحاب حديثي روايت ننموده است. از عده‌اي از تابعين روايت نموده است از جمله: اسودبن يزيد نخعي، عطاء و... از مفسرين به شمار مي‌آيد. در سال 106 هجري فوت نموده است. رك: تهذيب‌التهذيب 4/453-454 - طبقات‌المفسرين 1/122.

[171] - محمدبن مروان بن اسماعيل سُدي صاحب تفسير كه از اعمش و كلبي روايت نموده است، و پسرش علي و اشجعي و... از او روايت نموده‌اند، رك ابن حجر در تهذيب 9/436 - ميزان الاعتدال 4/32 - طبقات المفسرين داوودي 2/255- 256.

[172] - ابواسحاق عمروبن عبدالله همداني كوفي سبيعي از اعلام تابعي میباشد كه از تعدادي از اصحاب روايت نموده است. از جمله زيدبن ارقم و عبدالله بن عمرو و عدي بن حاتمو براء بن عازب ش و... از او، اعمش، شبعه، ثوري روايت نموده‌اند. در حديث ثقه است. در سال 127 فوت نمود. ‌1/114-116.

[173] - بخاري 4/141-142- مسلم 7/96- ابوداود 4/218 رقم 4675 - مسند احمد 2/406 و 437. در حديث اشاره به اشتراك دين انبياء در اصول و تفاوت‌هايشان در فروع مي‌كند، چون كه برادران پدري، پدرشان واحد، ولي مادران متفاوتي دارند.

[174] - پيامبراني كه در قرآن ذكر آن‌ها آمده است 25 نفر هستند. انعام 83-86. اسامي 18 نفر آنان در آيه فوق آمده است. هفت نفر ديگر نيز در آيات زير آمده‌اند: آدم: بقره31- هود: اعراف65- صالح: اعراف73- شعيب: اعراف85- ادريس: مريم56- ذي‌الكفل: انبياء85- محمد: فتح29.

[175] - اين اثر را ابن جرير از ابن عباسب آورده است، به اين صورت كه: « بين آدم و نوح ده قرن فاصله بود كه در اين ده قرن همهی مردم بر شريعت الهي بوده‌اند». تفسير ابن جرير تحقيق شاكر 4/275- حاكم آن را بر شرط بخاري صحيح مي‌داند و ذهبي نيز با او موافق است. 2/546-547.

[176] - ابوداود: 4/98 رقم 4252- ترمذي 4/499 و 498- احمد 5/16 و41 و 46 ترمذي آن را «حسن صحيح» مي‌داند.

[177] - علي بن ابي‌طالبt: يكي از عشره مبشره و چهارمين خليفه راشد، نيز پسر عموي رسول خدا و شوهر دخترش فاطمهل، در خردسالي ايمان آورد و در شب هجرت رسول‌اللهr در جاي او خوابيد، مناقب او در شمار نمي‌آيد. ذهبي آن‌ها را در كتابي به نام «فتح‌المطالب في مناقب علي‌بن ابي‌طالب» آورده است. در 17رمضان 40هجري در سن 63سالگي به شهادت رسید.‌

[178] - بخاري 4/208- مسلم 7/120- احمد 1/170-177 و 3/32 و ابن ماجه 1/42 رقم 115.

[179] - احمد 3/79

[180] - از اين مصنفات مي‌توان به كتاب ابونعيم احمدبن عبدالله اصبهاني متوفي سال430 اشاره كرد.

[181] - ترمذي 4/ 622 رقم 2434 آن را «حسن صحيح» دانسته- ابوداود 4/218 رقم 4673- ابن ماجه 2/1440 رقم 4308 احمد 1/5.

[182] - متفق‌عليه: بخاري 1/86 و 113- مسلم 2/63- دارمي 2/142 رقم2470.

[183] - مسلم 1/2- احمد2/307.

[184] - اختصاصات پيامبرr بسيارند ابن حجر در فتح‌الباري هفده ويژگي پيامبرr را برشمرده است: پنج‌تا از آن‌ها در حديث فوق آمده است. 6- جوامع‌الكلم (احاديث و كلمات پيامبر كوتاه ولي پرمعني هستند) 7- پايان يافتن انبياء به او 8- قراردادن صفوف مسلمانان همانند صفوف ملائكه 9- خواتيم سوره بقره 10- فتح سراسر زمين براي امت او 11- نام بردن او به احمد 12- بهترين امت بودنِ امت او 13- بخشش گناهان پس و پيش او 14- كوثر 15- لواء حمد 16- اسلام آوردن شيطاني كه همراه اوست. ابن عباسب هفدهمين ويژگي را از ياد برده است. صنعاني آن ويژگي را در تعليقش بر «إحكام الأحكام» ابن دقيق العيد آورده بعنوان «ياور بودن همسرانش با او» و چهار خاصيت ديگر را به آن‌ها افزوده است: سخاوت- شجاعت - - قدرتمند بودن. ابن حجر در فتح آورده است كه بعضي از علماء تا 60 ويژگي را براي پيامبرr آورده‌اند. والله اعلم. فتح‌الباري 1/436- 439- «العدة حاشيه الصنعاني علي إحكام الأحكام لابن دقيق العيد» 1/440- 441.

[185] - راي شيخ‌الاسلام ابنتيميه بر اين است كه بهتر است، معجزات پيامبران، نشانه‌ها، برهان‌ها ويا دلايل پيامبري گفته شود. چون كه در قرآن به از معجزه با نام «آيه»، بينه و برهان نام برده شده است. الجواب الصحيح 4/67-71.

[186] - تحدی یعنی: برابری کردن در کاری و پیش خواندن خصم را و غلبه جستن، به مبارزه طلبیدن

[187] - شيخ‌الاسلام ابن تيميه بر اين رأي است كه تحدي شرط نشانه‌هاي پيامبران قرار نگيرد، چون كه آيه(معجزه) دليل نبوت نبي است، هر چند كه بر آن تحدي ننمايد. همانند خبردادن پيامبران پيشين از نبوت پيامبرمان محمدr- «كتاب‌النبوات» 106-107.

[188] - حديث دونيم شدن ماه را امام مسلم از عبدالله بن مسعودt اينگونه روايت كرده است كه: «ماه در زمان رسول خدا دونيم شد». پيامبرr فرمود: «شاهد باشيد»: مسلم 8/132-133- احمد 1/377، 447 و 3/275 و 278. ـ نالهی تنه درخت را بخاري از ابن عمرب روايت كرده است كه «پيامبر برتنه‌ درختي خطبه مي‌دادند، اما آنگاه كه منبر ساختند و بر آن قرار گرفتند، از تنه ناله‌اي صادر شد. پيامبرr به سمت آن آمد و دستش را بر آن كشيد».¬

®بخاري 4/173-174- ترمذي 2/379- نسائي 3/212- دارمي 1/22-26 رقم 31- 42- احمد 1/249، 267 و 3/295، 300، 306. ـ حديث درآمدن آب از بين انگشتان رسول خدا را بخاري از انسt اينگونه روايت كرده است كه گفت: «آنگاه كه در زوراء ظرفي را براي پيامبرr آوردم، دستش را در آن نمود. آب از بين انگشتانش جاري مي‌شد، همهی افراد با آن وضو گرفتند». قتاده گفت: «از انسt پرسيدم: چندنفر بوديد؟ گفت: سيصد يا بيشتر». بخاري 4/169 و 171 مسلم 7/59- ترمذي 5/596 و 597 - نسائي 1/60- احمد 3/123 و 147 و 170 و 215 و 289- موطاء 1/53 و دارمي 1/21-22. ـ در مورد سخن گفتن ران زهرآلود گوسفند، دارمي از جابرt روايت كرده است كه پيامبرr خطاب به غذايش فرمود: «آيا به من مي‌گويي اينكه در دستم میباشد، ران گوسفندي است؟ گفت: بله» 1/35 رقم 69- ابوداود 4/173- 175. ـ و در مورد تسبیح گفتن غذا، بخاري از ابن مسعودt روايت كرده است: «كه همانا ما صداي تسبيح غذا را در حاليكه پيامبر از آن مي‌خورد، مي‌شنيديم». 4/171- ترمذي 5/597- دارمي 1/22 رقم 30- احمد 1/460 و 2/451.

[189] - بخاري 6/97- مسلم 1/92- احمد 2/341 و 451.

[190] - از جمله (اعجازالقرآن) باقلاني.

[191] - احاديث طلوع خورشيد از مغرب صحيح هستند. ازجمله امام مسلم از ابوهريرهt روايت مي‌كند كه پيامبرr فرمود: «قيامت برپانمي‌شود تا اينكه خورشيد از مغرب طلوع مي‌كند. آنگاه كه از مغرب طلوع كرد، مردم جملگي ايمان مي‌آورند. اما در آن روز ايمان آوردن به كسي نفعي نمي‌رساند، مگر اينكه قبلاً ايمان داشته باشد يا در ايمانش خيري يافته باشد». مسلم 1/95- ابوداود 4/114- ابن ماجه 2/1347- احمد 2/324، 337 و 2/‌ 164و 201- ترمذي 4/479 رقم 2186.

[192] - ازجمله احاديث دابّه آن است كه امام مسلم از حذيفه بن اسيد غفاريt روايت مي‌كند كه گفت: «در حاليكه مشغول صحبت بوديم، پيامبرr بر ما وارد شد. فرمود: درباره چه چيز صحبت مي‌كنيد؟ گفتند: دربارهی قيامت. فرمود: [قيامت] برپا نمي‌شود، تا ده نشانه را قبل از آن نبينيد: دخان، دجال، دابه، طلوع خورشيد از مغرب، نزول عيسي بن مريم، يأجوج و مأجوج و سه خسوف: يكي در مشرق، ديگري در مغرب و آخري در و آتشي كه از عدن خارج مي‌شود و بادي كه مردم را در دريا مي‌اندازد» و همين را امام مسلم از حديث ابوهريرهt روايت مي‌كند كه پيامبرr فرمود: « قيامت برپا نمي‌شود تا اينكه آتشي از خاك حجاز خارج مي‌شود كه گردن شتران بُصري را روشن مي‌كند». مسلم8/178-180- ترمذي 4/477- ابوداود 4/114 و 115- ابن ماجه 2/1347 رقم 4055- احمد 4/6 و 2/295 و 164.

[193] - احاديث دجال به تواتر رسيده‌اند.

[194] - از جمله احاديث نزول عيسيu آن است كه بخاري و مسلم از ابوهريرهt روايت مي‌كنند كه پيامبرr فرمود: «قسم به كسي كه جانم در دست اوست، نزديك است كه عيسي بن مريم كه حاكمي است عادل بر شما نازل شود، صليب را بشكند و خوك را بُكُشد و جزيه را برچیند و مال ببخشد تا آنجا كه كس قبول نكند. در آن حال سجده‌اي بهتر است از دنيا و هر آنچه در آن هست». بخاري 4/143- مسلم 1/93.

[195] - براي آگاهي از احاديثي كه دربارهي خروج يأجوج و مأجوج روايت شده است، مي‌توان رجوع كرد به بخاري 8/104- مسلم 8/165.

[196] - احاديث قبض روح مؤمنان بر اثر باد: مسلم 8/197- 198 - ترمذي 4/510 رقم 2240- احمد 4/181-182- ابن ماجه 2/1356 رقم 4075- مسلم 1/76.

[197] - بخاري 8/100 - مسلم 8/180.

[198] - از جمله احاديث مرگ: مسلم 7/100- بخاري 4/130- احمد 2/269، 351.

[199] - ابوحمزه انس بن مالك بن نضر انصاري نجاريt، خادم پيامبرr و از اصحابي كه پيامبرr را بعد از هجرتش تا زمان وفات همراهي نمودند. عمري طولاني نمود. بعد از بقيهی اصحاب در سال 73 فوت كرد. ‌1/44-45.

[200] - حديث انسt، اتفاق بر صحت آن وجود دارد. تخريج آن گذشت.

[201] - ابوعبدالرحمن، عبدالله بن عمر بن خطاب العدويب ، فقيه و يكي از اعلام علم و عمل است. در خندق و بيعت رضوان حضور داشت. مناقب او بسيار است. از فتنه (جنگ‌هاي اصحاب) كناره گرفت. در فتوا دادن بسيار ورع داشت. در اول سال 74 هجري فوت نمود. جابربن عبدالله انصاريt مي‌فرمايد: «هيچ كدام از ما نبود كه به دنيا ميل نكند و يا دنيا به او روي نياورد، به جز عبدالله بن عمرب». تذكر‌الحافظ 1/37-40.

[202] - بخاري 4/85 - مسلم 8/160- نسائي 4/106-107 - مالك 1/237 - احمد 2/16 و 113.

[203] - بخاري 1/61 و 2/103- مسلم 1/166- نسائي 4/106- ابوداود 1/6 رقم 20- ترمذي 1/102 رقم 70- ابن ماجه 1/125 رقم 347 - احمد 1/225- دارمي 154رقم 745.

[204] - خالدبن زيد بن كليب، ابوايوب انصاري خزرجيt، در بدر و بقيه صحنه‌ها حضور داشت، پيامبرr تا مسجد را بنا نهادند، در خانه ايشان مهمان بودند، در مدينه سكني گزيد و با عليt در جنگهاي خوارج و صفين حضور يافت و در زمان جنگهاي دوران خلافت معاويهt در روم به سال 52 يا 55 فوت نمود. تهذيب‌التهذيب 3/90-91.

[205] - بخاري 2/102- مسلم 8/161- نسائي 4/102- احمد 5/419.

[206] - اسماء دختر ابوبكرt صديق، هشتمين نفر بود كه اسلام آورد. در حاليكه عبدالله بن زبير ب را در شكم داشت، به مدينه هجرت نمود. ده يا بيست روز بعد از كشته شدن عبداللهt در مكه، او هم فوت نمود. اين در جمادي‌الاولي سال 73 در سن 100 سالگي در حاليكه هنوز دنداني از او نيفتاده و عقلش زايل نگشته بود، واقع شد. تهذيب‌التهذيب 12/397.

[207] - بخاري 2/102- نسائي 4/103.

[208] - ام‌المؤمنين ام‌عبدالله عايشهلدختر خليفه رسول‌اللهr، ابوبكر صديقt و حبيبهی رسول خدا از بزرگترين فقهاء صحابه، پيامبرr بعد از واقعه بدر در سال دوم هجري با او ازدواج كرد. هشت سال و پنج ماه در صحبت و همسري رسول خدا بود. سورهی نور در برائت و پاكي او نازل شد. احاديث بسياري را از پيامبرr روايت نمود. شصت و پنج سال زندگي كرد. در سال 57 يا 58 فوت نمود. ‌1/27-29.

[209] - (متفق‌عليه) بخاري 2/102- مسلم 2/92- نسائي 4/105.

[210] - بخاري 2/26- مسلم 3/30 - نسائي 3/133- موطا 1/195- دارمي 1/297 رقم 1535.

[211] - همه اين احاديث در صحيح بخاري و اكثر آن‌ها در مسلم روايت شده‌اند.

[212] - معارج القبول 2/97-117.

[213] - عبدالرحمنبنصخر مشهور به ابوهريرهt در زمان فتح خيبر به مدينه هجرت نمود. احاديث بسياري را از پيامبرr روايت نموده است. در زمان پيامبرr از اصحاب صفه به شمار مي‌آمد. اما بعد از وفات پيامبرr خداوند مالي را به او بخشيد. بیش از بقيه اصحاب حديث روايت نموده است. در 57 يا 58 يا 59 فوت نمود. تذكر الحفاظ 1/32-37.

[214] - بخاري 6/95- نسائي 4/112- احمد 2/317 و 350 و 193 اما آن را در صحيح مسلم نيافتم.

[215] - مسلم 8/201 - احمد 2/166.

[216] - قبلا به بعضي از احاديث نفخ در صور اشاره نموديم. همچنين حديث ابن كثير در اين زمينه روايت شد 2/146 كه ضعيف است.

[217] - ابن کثیر 3/165

[218] - بخاري 7/194- مسلم 8/157- نسائي 4/115- 116- مصنف لفظ بخاري را آورده است. شرح حديث اينگونه است كه: سه طريق، سه طائفه‌اند. طائفه اول: راغبين و راهبين. طائفه دوم: دونفر يا سه نفر و تا ده نفر بر شتر. طائفه سوم: بقيه با آتش حشر مي‌شوند. هر جا كه اطراق نمايند، آتش با آنان است... الحديث. ظاهراً اين حديث با حديث ابن عباس (يحشر الناس حفاة عراة غرلا) معارض است. جمع بين آن‌ها اين گونه است كه مردم در دنيا قبل از وقوع قیامت به صورت طوائف به سمت محشر بسوی شام جمع مي‌گردند، (مطابق حديث فوق) اما حشر بعد از زنده شدن از قبور، همان است كه ابن عباسب در حديث خود روايت كرده است. اين جمع صحيح است. ولي ديگران بر خود تكليف نموده و احاديث را بصورت غيرواقعي جمع كرده‌اند. مثلاً گفته‌اند كه بعضي از مردم روز قيامت سواره حشر مي‌گردند. اما اينگونه نيست. رك فتح‌الباري 11/377-383.

[219] - بخاري 7/194- مسلم 8/135.

[220] - بخاري 7/195- مسلم 7/157- نسائي 4/117- ترمذي 4/615 رقم 2423- احمد 1/223و229و 235و253- دارمي 2/233 رقم 2803- ابن ماجه 2/1429 رقم 4276.

[221] - بخاري 7/195- مسلم 8/156- نسائي 4/114-115.

[222] - «‏همان روزي كه مردمان در پيشگاه پروردگار جهانيان (براي حساب و كتاب) برپا مي‌ايستند» [المطففین: 6].

[223] - (متفق‌ عليه) بخاري 7/196- مسلم 8/157- ترمذي 4/615 رقم 2422- احمد 2/13، 19، 64 - ابن ماجه 2/143رقم 4278.

[224] - (متفق‌عليه) بخاري 7/197-مسلم 8/158.

[225] - [الانشقاق: 8].

[226] - بخاري 7/197- مسلم 8/164- ترمذي 4/617 رقم 2426- ابوداود 3/184 رقم 3093 – احمد6/47 و 91 و 108 و 127.

[227] - (متفق عليه) بخاري 7/198- مسلم 8/134- احمد 3/129.

[228] - بخاري 7/198 و 8/202- ترمذي 4/611 رقم 2415- ابن ماجه 1/66 رقم 185- احمد 3/218.

[229] - متفق علیه. بخاری 5/214 و 8/203 و مسلم 8/105 و ابن ماجه 1/65

[230] - تخریج آن گذشت.

[231] - احمد 6/110- ابوداود 4/240 رقم 4755- حديث احمد ضعيف، ولي حديث ابوداود صحيح است.

[232] - احمد 2/213- ترمذي 5/24 رقم 2639- ابن ماجه 2/437 رقم 4300- حاكم 1/529.

[233] - احمد 1/421- حاكم آن را صحيح دانسته 3/317 و ذهبي نيز با او موافق است.

[234] - (متفق عليه) بخاري 5/236- مسلم 8/125.

[235] - بخاري 7/205 و 8/182- مسلم 1/129 و 1/122- احمد 2/275-276 و 3/25 و 26 و345 و 346 و 5/159 و 6/110.

[236] - مسلم 1/117 - احمد 6/110

[237] - بخاري 8/35- مسلم 5/107- نسائي 7/83- ابن ماجه 2/973 رقم 2615- احمد 1/388 و 441- 442- ترمذي 4/17رقم 1396.

[238] - بخاري 7/197- ابن ماجه 2/807 رقم 2414- احمد 2/435 و 506 و 2/70.

[239] - بخاري 7/197- مسند 3/13 و 57 و 63 و 74.

[240] - بخاري: 8/87- 7/206 و 209 - مسلم 7/65 و 66 و 67 و 68 و 71- نسائي 1/94 ابن ماجه 2/1300 و 2/1429- موطا 1/49-50- احمد 1/257 و 384 و 402 و 2/300 و 408 و 3/18 و 384 و 4/313 و 349 و 351 و 5/41 و 86 و 88 و 89 و 5/333 و 339 و 393 و 412.

[241] - (متفق‌عليه) بخاري 7/209 و مسلم 7/67 و احمد 4/149 و 153 و 154.

[242] - متفق عليه: بخاري 7/207- مسلم 7/66.

[243] - بخاري 7/207- ابوداود 4/237- ترمذي 5/449 رقم 3359 و 3360- احمد 3/115 و 152 و 164 و 191 و 207 و 232 و 247 و 289.

[244] - (متفق عليه) بخاري 2/42 و 7/148 و 8/167– مسلم 2/184- احمد 1/298 و 358.

[245] - بخاري 4/139- مسلم 1/42 و 543.

[246] - مسلم 1/42.

[247] - اشاره به قول الهي دارد كه مي‌فرمايد: ﴿$uZù=è%ur ãPy?$t«¯»t? ô`ä3ó?$# |MRr& y7ã_÷ry�ur sp¨Ypgø:$#﴾ [البقرة: 35] «گفتيم: اي آدم! تو با همسرت در بهشت سكونت كن» و میفرماید: ﴿ãPy?$t«¯»t?ur ô`ä3ó?$# |MRr& y7ã_÷ry�ur sp¨Yyfø9$#﴾ [الأعراف: 19] «اي آدم! تو و همسرت در بهشت ساكن شويد».

[248] - اشاره به آيه غافر 45 و 46 مي‌كند.

[249] - (متفق‌عليه) بخاري 7/179 و 4/85- مسلم 8/88- ترمذي 4/715 رقم 2602 و 2603 احمد 1/234 و 2/297 و 4/429 و 442.

[250] - (متفق‌عليه) تخريج آن گذشت در پاورقی صفحه 143 مورد شمارهی1.

[251] - بخاري 1/135 و 4/89- مسلم 2/107- ابوداود 1/110 رقم 401 و 402- ترمذي 1/295 رقم 157 - نسائي 1/248-249- ابن ماجه 1/222-223 رقم 677 و681- دارمي 1/219 رقم 1210- مالك 1/38- احمد 2/229 و 238 و 256 و 3/9 و 52 و 53 و 59 و 4/250 و 4/262 و 5/155 و 162 و 176 و 5/368.

[252] - (متفق‌عليه) بخاري 4/89- مسلم 2/108- ابن ماجه 2/1444 رقم 4319- مالك 1/538 – دارمي 2/245 رقم 2848

[253] - (متفق‌عليه) بخاري 4/89-90- مسلم 7/23-24- ترمذي 4/404 رقم 2073- ابن ماجه2/1149- 1150 رقم 3472 و 3475- مالك 3/122- احمد 1/291 و 2/21 و 134 و 3/164 و 4/141 و 5/216 و 6/50 و 91 و 6/346.

[254] - نسائي 7/3- ابوداود 4/236 رقم 4744- ترمذي 4/693 رقم 2560- مسند2/332 و 333 و 354.

[255] - بخاري 4/ 248-250- مسلم 1/102-103- ابن ماجه 2/812 رقم 2431 سند ابن ماجه ضعيف است. اما بقيه اسناد درست مي‌باشد.

[256] - بخاري 2/28- مسلم 3/30- نسائي 3/130-131- ابن ماجه 1/402 رقم 1265- مالك 1/195-196.

[257] - مسلم 1/118- ابن ماجه 2/1441 رقم 4309- احمد 3/5.

[258] - (متفق عليه)بخاري7/200ومسلم 8/153، ترمذي 4/692 و693 رقم2557 و2558، دارمي2/136 رقم 2814، احمد2/118 و120-121.

[259] - اين لفظ در صحيح مسلم آمده است: 8/153.

[260] - اين را مسلم از ابوسعيد آورده است: 8/153.

[261] - صحابي جليل، جرير بن عبداللهt قبل از حجت ‌الوداع مسلمان شد و در اين حج همراه رسول خداr بود. بسيار زيبا روي بود، پيامبرr او را گرامی می‌داشت، و هميشه در هنگام ديدن او تبسم مي‌‌نمود. عمرt او را در غزوه فتح عراق بر همهی سربازان مقدم‌تر داشت، تأثير بسياري در فتح قادسيه گذاشت. سپس در كوفه اقامت گزيد. عليt او را به سمت معاويهt فرستاد. سپس از هر دو فرقه كناره گرفت و در قريقيسيا ماند، تا در سال 51 يا 54 فوت نمود. الاصابه 1/232- تهذيب‌التهذيب 2/73-75.

[262] - بخاري 8/179- مسلم 2/113-114- ابوداود 4/233- ترمذي 4/687 رقم 2551- ابن ماجه 8/63 رقم 177.

[263] - بخاري 8/194 و 5/221- ابن ماجه 1/71رقم 194- ترمذي 5/362 رقم 3223.

[264] - ابو يحيي صهيب بن سنان رومي نمري معروف به رومي t، سي‌ و چندمين نفر بود كه ايمان آورد. در مكه جزء مستضعفين بود. به مدينه هجرت كرد. در قباء به حضور پيامبرr رسيد. در بدر و بقيه مشاهد حضور داشت. عمرt بعد از شهادت خود او را امام مردم قرار داد، تا شوري خليفه را تعيين نمايد. در سال 38 بعد از 73 يا 84 سال عُمر فوت نمود. سعدبن ابي‌وقاصt بر او نمازگزارد. التهذيب 4/438- 439.

[265] - مسلم 1/112- ترمذي 4/687 رقم 2552- ابن ماجه 1/67 رقم 187.

[266] - رك: معارج القبول شرح سلم الوصول از مؤلف 1/198-218.

[267] - (متفق‌ عليه) حديث شفاعت، حديثي طولاني است. بخاري 8/183-184- مسلم 1/123-124 - ترمذي 4/622 رقم 2434- ابن ماجه 2/1442 رقم 4312.

[268] - جزئي از حديث قبلي است.

[269] - بخاري 1/33- احمد 2/373.

[270] - حديث شفاعت، صفحهی قبل.

[271] - اين موارد از انسt ثابت شده است. مسلم 1/130- احمد 3/140- دارمي 1/30-31رقم 48-53.

[272] - رك: فتح‌المجيد 222.

[273] - اشاره به: بخاري 8/179- 183- مسلم 1/112-117- ترمذي 4/73 رقم 2597 - دارمي 1/31 رقم 53- احمد2/276 و 293 و 534 و 3/79 و 90 و 94 و 3/144 و 145.

[274] - شرح عقيده طحاوي 257.

[275] - اين موضوع در ضمن حديث قبلي از ابوسعيد و ابوهريره t در صحيحين آمده است. همچنين: مسند احمد 1/5 و 2/400و 5/53.

[276] - بخاري 7/203- مسلم 1/135- احمد 3/9.

[277] - بخاري 8/166-167- مسلم 8/151-152- ترمذي 5/390 رقم 3272- احمد 3/141 و 3/13 و 2/369 و 507.

[278] - (متفق عليه) بخاري 7/181 و 182- مسلم 8/139-141- دارمي 2/215 رقم 2736- احمد 2/524 و 537 و 3/52 و 3/337 و 362 و 394 و 6/125.

[279] - (متفق عليه) حديث جبرئيل ، تخريج آن گذشت.

[280] - ابوداود 4/225 رقم 4699- ترمذي 4/451 رقم 2144- ابن ماجه 1/29-30رقم 77- احمد 5/185 و 317 و 6/441-442 و ابن ابي‌عاصم 1/109 رقم 245- الباني در ابن ابي‌عاصم آن را صحيح مي‌داند 1/109-110- آجري در 186-187.

[281] - مسلم 8/56- ابن ماجه 1/31 رقم 79.

[282] - مسلم 8/51-52 مالك 3/93- احمد2/110.

[283] - (متفق عليه) بخاري 7/210- مسلم 8/48- ابوداود 4/228 رقم 4709- احمد 4/67.

[284] - (متفق عليه) بخاري: 7/210 و 211- مسلم 8/54- ابوداود 4/229 رقم 4711 و 4712- نسائي 4/58 و 59- احمد 5/73 و 410 و 2/244- موطا 118 رقم 571.

[285] - مسلم 8/55 - ابوداود 4/229 رقم 4713- نسائي 4/57- ابن ماجه 1/32 رقم 82- احمد 6/41 و 208.

[286] - (متفق عليه)بخاري: 3/226 و 7/213- مسلم 8/49- احمد 5/332- مالك3/92.

[287] - (متفق عليه)بخاري 7/212- مسلم 8/46- 47 - ابن ماجه 1/30 رقم 78- ابوداود 4/222-223 رقم 4694 - ترمذي 4/445 رقم 2136.

[288] - (متفق عليه) بخاري 6/84- مسلم 8/47- 48- ابوداود 4/223 رقم 4695.

[289] - ابوسفيانt، سراقه بن مالك بن جعشم بن مالك مدلجي از مشاهير صحابه در زمان هجرت پيامبرr به او و ابوبكرt ملحق شد(داستان برخورداو با پيامبرمشهوراست) از پيامبرr وبعضي از اصحاب از جمله جابربن عبداللهt، ابن عباسt و... روايت كرده است درزمان خلافت عثمانt در سال24 (و یا بعد ازآن) فوت نمود. تهذيب 3/456.

[290] - مسلم8/48 ، احمد3/293 ، ابن ماجه 1/35 شماره 91 و در اسناد طبرانی 7/ 195عبدالکریم ابوامین ضعیف است.

[291] - مسلم 8/51- ترمذي 4/458 رقم 2156 آن را «حسن صحيح غريب» دانسته است- احمد 2/169.

[292] - ترمذي 4/457- 458 رقم 2155 آن را با اين «وجه غريب» مي‌داند،‌ ابوداود 4/225-226 رقم 4700- احمد 5/317- حديث در مجموع «حسن لغيره» است. الباني آن را صحيح دانسته است 1/207.

[293] - امام حافظ، مجتهد كبير ابويعقوب،‌اسحاق بن راهويه (ابراهيم بن مخلد تميمي حنظلي) راهويه لقب پدر اوست. در سال 166 به دنيا آمد و از ابن مبارك روايت كرده است. عده‌ي زيادي از علما او را ستوده‌اند. از جمله احمد: «در عراق نمونه‌اي براي اسحاق نمي‌يابم». در نيمه شعبان سال 238 در سن 77 سالگي درگذشت. نسائي درباره او مي‌فرمايد: «اسحاق درحديث «ثقه، مأمون و امام» است». طبقات المفسرين 1/103-105- رك تذكر‌الحفاظ 2/433-435- تهذيب‌التهذيب 1/216-219.

[294] - شفاء العليل ابن قيم 10- تفسير ابن جرير به تحقيق احمد شاكر 13/244-250 رقم 15377 تا 15380 – ابوداود 4/224 رقم 4696- آجري در 172- ابن ابي عاصم 1/73 رقم 168 الباني آن را صحيح دانسته. من نيز آن را «صحيح لغيره» مي‌دانم.

[295] - اميرالمؤمنين عمر بن خطاب عدوي قريشيt، وزير رسول‌الله و از جمله كساني بود كه خداوند بوسيله او اسلام را نصرت داد. صادق، محدث و بسيار به او الهام شونده بود. شيطان از او فرار مي‌نمود. در روز اسلام آوردن او بانگ مسلمانان برخاست. خداوند حق را بر زبان و قلبش جاري كرده بود. ذهبي مي‌گويد: «اگر مي‌خواهي او را خوب بشناسي بايد كتاب من (ذهبي) در مناقب او را بخواني».(تذكره 15/6). ازسابقين مسلمانان و عشرهی ‌مبشره بود كه بعد از ابوبكرt در سال13هجري به خلافت رسيد. و در آخر ذي‌حجه سال 23 در سن 63 سالگي به شهادت رسید. تذكره 1/85.

[296] - حديث روایت شده از عمرt در موطا ضعيف است. موطا 3/92- ابوداود 4/227 رقم 4703 – احمد 1/44-45 ترمذي 5/266 رقم 3075.

[297] - ترمذي 4/ 449- 450 رقم 2141- ابن قيم شفاء العليل ص9، حديث «صحيح الاسناد» است.

[298] - بخاري 7/210- مسلم 8/44- ترمذي 4/446 رقم 2137- ابوداود 4/288رقم 4708.

[299] - دُرّ المنثور سيوطي 6/25- فتح القدير شوكاني 4/572.

[300] - ابوعبدالله، سعيد بن جبير بن هشام اسدي، از نظر علم و تقوا جزء سادات تابعين به شمار مي‌آيد. از ابن عباس، عدي‌بن حاتم، ابن عمر، عبدالله بن مفضل و ابوهريره yروايت نموده است، خلق بسياري نيز از او روايت كرده‌اند. قرآن را بر ابن عباس قرائت كرده و ابوعمرو و منهال آن را برايشان قرائت نموده‌اند. علماء بسيار ايشان را مدح نموده‌اند. از جمله ابن عباسt مي‌فرمايد: «اي اهل كوفه از من سوال مي‌كنيد در حالي كه سعيدبن جبير در بين شماست». به همراه ابن اشعث بر عليه حجاج قيام كرد. حجاج امر به كشتن او نمود، خود را مخفي كرد. سپس او را نزد حجاج آوردند. پس او را در شعبان سال 75 در سن57 سالگي كشت. حجاج نيز بعد از شش ماه فوت كرد. طبقات المفسرين 1/188- 1/76-77- تهذيب‌التهذيب 4/11-14.

[301] - ابوالحسن، مقاتل بن سليمان ازدي ‌بلخي، در تفسير شهرت دارد. تأليفاتي در قرآن و علوم قرآني دارد ازجمله: «الناسخ و المنسوخ»، «نظائرالقرآن»، «التفسير الكبير»، «تفسير پانصد آيه از قرآن» و... در بصره درسال 150هجري درگذشت. تهذيب‌التهذيب 10/279-285 - طبقات المفسرين 2/330- 331.

[302] - ابوعبدالرحمان، عبدالله حبيب بن ربيعه سلمي كوفي قاري، از بعضي از اصحاب و تابعين از جمله ابراهيم نخعي، علقمه و سعيدبن جبير روايت نموده است. صاحبان صحاح سته از او روايت نموده‌اند. چهل سال در مسجد قرآن را قرائت كرده است. در سال 72 هجري در سن نودسالگي فوت نموده است. تهذيب‌التهذيب 5/183-185.

[303] - مستدرك حاكم 2/519- ابن كثير 4/273- حديث به دليل وجود ابوحمزه ثمالي ضعيف است والله‌اعلم.

[304] - تفسير ابن عباس و ابن عمر ش در تفسير ابن كثير 4/152 آمده است.

[305] - بخاري 7/212- مسلم 8/46-47.

[306] - مسلم 8/56- ابن ماجه 1/31 رقم 79- مسند 2/366 و 370.

[307] - ترمذي 4/399- 400 رقم 2065 و 4/453 رقم 2418 آن را «حسن صحيح» مي‌داند. ابن ماجه 2/1137 رقم 3437 و احمد 3/421.

[308] - مسلم 8/50-51- احمد 2/168- ابن ماجه 2/1260 رقم 3834- ترمذي 4/448 رقم 2140 - احمد 3/112 و 257- 6/251.

[309] - بخاري 8/192- ابوداود 1/120 رقم 439 و 440- نسائي 2/105-106- احمد 5/307- موطا 1/34- 35.

[310] - بخاري 8/193- مسلم 8/37- ابوداود 4/334 رقم 5131-5133- ترمذي 5/42 رقم 2672- نسائي 5/77- احمد 4/400 و 403 و 409.

[311] - ابوداود 4/295 رقم 4980- احمد 5/384- 394-398- دارمي 2/205 رقم 2702 سند ابوداود صحيح است.

[312] - (متفق عليه)بخاري 1/25- مسلم 3/95- ترمذي 5/28 رقم 2645- ابن ماجه 1/80رقم 220-221 – موطا 3/94- مسند دارمي 1/65رقم 230- 232- احمد 4/92 و 93 و 95 و 97 و 98 و 99 و 101 و 1/306 و 2/234.

[313] - مسلم 7/65

[314] - آل عمران 134

[315] - آل عمران 76

[316] - آل عمران 146

[317] - بينه 7 و 8

[318] - روم 45

[319] - شوري 40

[320] - زمر7

[321] - بقره 205

[322] - بخاري در خلق افعال العباد 25- بيهقي در اسماء و صفات 23- بزار رجال آن را «رجال صحيح» يا «ثقه» مي‌داند 7/197- حاكم 1/32 آن را بر شرط مسلم صحيح مي‌داند، ذهبي با او موافق است.

[323] - مسلم 8/81-82- نسائي 8/260- احمد 4/371 و 6/209.

[324] - قسمتي از حديثي طولاني است- مسلم 2/185 و 3/7- ابوداود 2/162 رقم 1812- ابن ماجه 2/974 رقم 2918- مالك 1/307- احمد2/347 و 3/32.

[325] - تخريج آن گذشت.

[326] - به مذهب نفات قدريه كه از معتز‌له هستند، اشاره دارد. به زعم آن‌ها بندگان، خود خالق افعال خير و شر خود هستند و خداوند از آن منزه است. چون كه شر به او نسبت داده نمي‌شود. زيرا اگر ظلم را بيافريند، ظالم تلقي مي‌شود- خداوند از سخن آنان بري است- الملل و النحل شهرستاني 45- مقالات الاسلامين اشعري 1/298-299.

[327] - به مذهب جبريه پيروان جهم بن صفوان اشاره دارد. اين‌ها معتقدند كه انسان بر هيچ چيز قادر نميباشد و وصف استطاعت بر او درست نيست. همانا او مجبور بر افعالش است. پس انسان نمونه ابزاريست و قدرت و اختياري ندارد- بلكه خداوند افعال او را مانند ساير جمادات مي‌آفريند. پس افعال مجازاً به او نسبت داده مي‌شود. مانند اينكه مي‌گويند: درخت ثمر داد كه درخت فاعل حقيقي نيست. آن‌ها مي‌گويند: ثواب و عقاب جبري هستند، همانند اينكه افعال جبري هستند.رك الملل والنحل شهرستاني86-88.

[328] - منظور از فاجر، قارون است كه با وجود نزديكي فاميلي با موسيu طغيان نمود- ابن كثير 3/398-399.

[329] - متفق عليه: بخاري 1/8- مسلم 1/46- ابوداود 4/219 رقم 4676.

[330] - احمد بن علي بن محمد ابن حجر عسقلاني، حافظ كبير، مشهور به تنها امام علوم الحديث در قرون متأخر، در 12 شعبان سال 773 در مصر به دنيا آمد. به يتيمي بزرگ شد. در 9سالگي قرآن را حفظ نمود. سپس «عمدة»، «الفية» عراقي و... را حفظ نمود. خداوند حديث را در نزد او محبوب گردانيد، پس بدان روي آورد و از سال 793 در طلب آن اقدام نمود. سپس به عراق، شام، حجاز، يمن و مكه رفت و از شيوخ بسياري تلمذ نمود- مؤلفات او در حديث شهرت يافت. ازجمله: «فتح‌الباري شرح صحيح‌البخاري» و مقدمه آن و «لسان‌الميزان في‌الرجال». «تهذيب‌التهذيب» و تقريب آن و... در اواخر ذي‌حجه سال 852 فوت نمود. رك بدرالطالع شوكاني 1/87-92.

[331] - فتح: فتح‌الباري شرح صحيح البخاري 1/52-53.

توجه: ابن حجر در فتح اشاره مي‌كند،به اينكه مجموع اين كلام را از ابن حبان روايت ننموده، بلكه از او و غير او بصورت متفرقه آورده است.

[332] - امام علامه ابوحاتم، محمدبن حبان بن احمد بن حبان تميمي بُستي از حسين بن ادريس هروي و ابوخليفه جمعي و نسائي و... روايت كرده است. حاكم و... نيز از او روايت نموده‌اند. بر مسند قضاوت در سمرقند قرار داشت. مصنفاتي در علوم الحديث دارد.از جمله: «الحديث الصحيح المسند»، «التاريخ»، «كتاب الضعفاء». در شب جمعه 8 شعبان 354 فوت فرمود. رك تذكرة الحفاظ 3/920 -924- ميزان الاعتدال 3/506-508.

[333] - مسلم 6/72- ابوداود 3/100رقم 2815- نسائي 7/227- ترمذي 4/23 رقم 1409- ابن ماجه 2/1058 رقم 3170 دارمي 2/9رقم 1976.

[334] - مسلم 5/94-95- احمد 2/270.

[335] - حديث جبرئيلu. تخريج آن گذشت.

[336] - آن‌هايي كه مي‌گويند: ايمان تنها تصديق قلبي است، مرجئه هستند. آن‌ها معتقدند كه ايمان حقيقي، باور و تصديق قلب است. اما اطلاق آن براعمال بر سبيل مجاز صورت مي‌گيرد. شيخ‌الاسلام ابن تيميه رد قانعكننده‌اي بر آن‌ها مي‌دهد. از جمله علمای مرجئه بشر مريسي م219 غيلان بن مروان و...هستند مجموع فتاوي 7/116 و بعد از آن- رك: الملل و النحل شهرستاني 139-146.

[337] - ابن قيم انواع كفر را با احتساب كفر شك پنج نوع مي‌داند. كفر شك: تردید بين تصديق و تكذيب است. مدارج‌السالكين 1/366-367.

[338] - عبدالله بن اُبّي بن سلول سردستهی منافقان زمان رسول خداr كه زندگي خود را صرف فريب و حيله‌پردازي بر عليه مسلمانان نمود. هنگاميكه در شوال سال 9هجري فوت نمود، پسرش عبدالله به نزد رسول خداr آمد و از او لباسش را خواست، تا كفن پدرش نمايد. پيامبرr لباسش را به او داد و مقداري از آب دهانش را در آن قرارداد و بر ميتش نمازگزارد. عمرt اين كار پيامبرr را انكار نمود. اما پيامبرr فرمود من مختارم. تا اينكه خداوندآیهی 84 سورهی توبه را نازل فرمود، آنجا که میفرماید: «و هرگز بر هيچ مرده‏اى از آنان نماز مگزار و بر سر قبرش نايست». رك: البدايه و النهايه 5/31.

[339] - بخاري 8/91- مسلم 1/58- نسائي 7/126-127- ابوداود 4/221 رقم 4686- ترمذي 4/486 رقم 2193- ابن ماجه 2/1300رقم 3942 و 3943- دارمي 1/395 رقم 1927- احمد1/230 و 1/402 و 2/85، 87، 3/477 و 4/76 و 4/531 و 4/358 ، 362 ،366 و 5/27 و 39 و 44 و 5/68 و 5/72.

[340] - بخاري 8/91- مسلم 1/58- ترمذي 4/353 رقم 1983- نسائي 7/121-122- ابن ماجه 2/1299 رقم 3939 و 3941- احمد 1/176-177 و 1/385 و 411 و 417 و...

[341] - بخاري 8/13- مسلم 1/54-55- ترمذي 5/15 رقم 2625- نسائي 8/313-ابن ماجه 2/1299رقم 3936- احمد 2/243 و 317 و 376 و 479 و 3/346 و 6/139- دارمي 2/41 رقم 2112.

[342] - صحابي جليل جندب بن جناده، ابوذر غفاريt از اولين و سابقين مسلمانان بود. در علم و زهد و جهاد و اخلاص قدوه به شمار مي‌رود. در بدر حضور نداشت. لكن عُمرt او را با قراء قرار داد. در علم با ابن مسعودt هم‌تراز بود. هيچگاه مالي ذخيره ننمود.هميشه حق را آشكار مي‌كرد. بعد از انقطاع از ياران، چند سالي را در ربذه گذراند در سال 33 فوت نمود. 1/17-19.

[343] - بخاري 7/ 176-177- مسلم 1/66- ترمذي 5/24- احمد 5/152-159-161-166.

[344] - وليد بن عقبه بن ابي معيط را پيامبرr براي اخذ زكات از حارث بن ضرار خزاعي فرستاد. اما در وسط راه برگشت و گفت كه حارث او را از اخذ زكات منع نموده است. تا اين آيه نازل شد. رك: ابن كثير 4/208-210.

[345] - (متفق عليه)بخاري 1/14- مسلم 1/56- ترمذي 5/19 رقم 2631.

[346] - (متفق عليه)بخاري 1/14- مسلم 1/56 ترمذي 5/19 رقم 2632- ابوداود 4/221 رقم 4688

[347] - يكي از احاديثي كه تأثير سحر را ثابت مي‌كند، روايتي است كه بخاري از عايشهلآورده است. عائشهلفرمود: «پيامبر خداr را مردي از بني زريق كه به او لبيد بن اعصم گفته مي‌شد، سحر نمود. تا جائيكه رسول خداr گمان مي‌نمود كه كاري را انجام داده است، درحاليكه آن را انجام نداده بود..». الحديث. بخاري 7/28.

[348] - جندب بن عبدالله بن سفيان بجليt صحابي جليل رسول خدا كه از پيامبرr و حذيفه و اسودبن قيس و انس yروايت نموده است و ابن سيرين و حسن بصري و... از او روايت كرده‌اند. مابين سال‌هاي 60 تا 70 فوت نمود. تهذيب‌التهذيب 2/117-118..

[349] - ترمذي 4/ 60 رقم 1460- درست اين است كه گفته شود، اين حديث بر جندب بن عبدالله موقوف است.

[350] - شيخ الاسلام ابوعبدالله مالك بن انس بن مالك بن ابي‌عامر اصبحي مدني، فقيه امت، امام حافظ، امام دارالهجره از نافع و مقبري و نعيم المجمر و زهري و... روايت كرده و ابن مبارك، قطان و ابن مهدي و... از او روايت نموده‌اند. علما بسيار او راستوده‌اند، شافعي مي‌گويد: «هرگاه دربارهی علما صحبت شود، مالك ستارهی آن‌هاست». و نيز ميگويد: «اگر مالك و سفيان بن عيينه نبودند، علم حجاز از بين مي‌رفت». قول او درباره استواء مشهور است. استواء [خداوند بر عرش] معلوم است ولي كيفيت آن مجهول وايمان به آن واجب،‌ نيز سوال از آن بدعت است. ذهبي درباره او مي‌ گويد: «در مالك خصلت‌هايي جمع شده است كه در كسي ديگري آن‌ها را سراغ ندارم: 1- طول عمر و برتري روايات. 2- ذهني كاوشگر و فهم و وسعت علمي. 3- اتفاق علما و ائمه حديث بر اينكه حجت است و روايات او صحيح مي‌باشد. 4- اجماع علما بر دينداري و عدالت و تبعيت او از سنت. 5- پيشرفت او در فقه و صحت قواعد او در اين زمينه». تذكره 1/212- در سال 179 بعد از 86 سال زندگي فوت نمود.

[351] - ابوعبدالله محمدبن ادريس شافعي مطلبي مكي كه نسب او به بني‌هاشم ختم مي‌شود. در سال150در غزه به دنيا آمد. سپس به مكه رفت از مالك، اسماعيل ابن جعفر، ابراهيم بن ابي يحيي و... روايت نموده است، احمدبنحنبل، حميدي، ابوثور و... از او روايت نموده‌اند. به فقه و حديث روي آورد، تا اينكه امام مذهب شد. علما از جمله احمدبنحنبل او را ستوده‌اند. در اول شعبان سال 204 در مصر فوت نمود. 1/361-363 كلام او در زمينهی حد ساحر را ترمذي 4/60 روايت كرده است.

[352] - ام‌المؤمنين حفصهل دختر عمربن خطاب t، گفته شده پنج سال قبل از بعثت به دنيا آمد. پيامبرr در سال سوم هجرت با او ازدواج نمود. از پيامبرr و از پدرش روايت نموده، برادرش عبدالله و پسر و همسر عبدالله y نيز از او روايت كرده است. در سال 45 هجري يا قبل يا بعد از آن وفات نمود. تهذيب 2/410-411.

[353] - ابوعمرو عثمان بن عفانt اموي مشهور به ذوالنورين t، از سابقين در اسلام بود. پيامبرr او را به بهشت مژده داد. در تمام جريانات نبوي با ايشان بود. ملائكه از او شرم داشتند. پيامبر دو دختر خود رقيه و ام‌كلثوم را به همسري او درآورد. به حبشه و مدينه هجرت نمود. بعد از عمرt به خلافت رسيد. در فتنهی خوارج و روافض خداوند او را امتحان نمود. سرانجام در 10ذي‌حجه سال 35 هجري در 83 سالگي در خانه‌اش به شهادت رسید. تهذیب 1/8-9.

[354] - جندب بن كعب مشهور به جندب‌الخير ازدي ‌عامريt است. حارثه، وهب و حسن بصري و عثمان نهدي و... از او روايت كرده‌اند. گويند در سپاه عليt در صفينفوت نمود. تهذيب 2/118-119.

[355] - قيس بن سعد بن عباده بن دليهم بن حارثه انصاري خزرجيt، ‌انس بن مالكt درباره او مي‌گويد: قيس بن سعد به همراه پيامبر r، همانند رئيس پليسي بود، همراه فرمانده‌اش. از پيامبرr و از پدرش و از عبدالله بن حنظله راهب روايت كرده و انس و عبدالرحمان بن ابي‌ليلي و عامر شعبي از او روايت نموده‌اند. در جنگ صفين جلودار لشكر عليt بود. در زمان ولايت عبدالملك بن مروان در تفليس وفات نمود. تهذيب‌التهذيب 8/395-396.

[356] - ابوحفص عمربنعبدالعزيز بن مروان بن حكم اموي، در مدينه در زمان خلافت يزيدبنمعاويه به دنيا آمد. در مصر در زمان ولايت پدرش بر آن بزرگ شد. از عبدالله بن جعفر، انس بن مالك، سعيد بن مسيب و... روايت نموده است و از او پسرانش، عبدالله و عبدالعزيز و زهري روايت كرده‌اند. به دليل زهدي كه داشت، مشهور بود. بعد از سليمان بن عبدالملك به خلافت رسيد. در رجب سال 101در سن 40سالگي در دير سمعان درگذشت. 118-121.

[357] - نعمان بن ثابت بن زوطی تميمي، مشهور به ابوحنيفه فقيه عراق در سال 80 هجري به دنيا آمد. از اصحاب، انس بن مالكt را ديده است. از عطاء، نافع، عبدالرحمن بن هرمز روايت كرده است. زفر بن هذيل و ابويوسف و محمدبنحسن در نزد او تفقه نمودند، علما او را ستوده‌اند. يزيدبنهارون مي‌گويد: «فقيه‌ترين مردم ابوحنيفه است». از وظائف دولتي كناره نمود و به تجارت مشغول شد. در سال150هجري فوت نمود. تذكره 1/168-169.

[358] - نُُشره: رقيه‌ايست كه بوسيله آن مريض و مجنون را شفا دهند- القاموس المحيط 2/142.

[359] - اشاره به حديث نبوي كه ابوداود از جابربن عبداللهt روايت مي‌نمايد. از پيامبرr درباره نشره سوال شد، فرمود: «عمل شيطان است». 4/6رقم 3868- احمد3/294- بزار، مجمع‌الزوائد 5/102 رجال بزار صحيح است.

[360] - حديث رقيه خواندن بر پيامبرr توسط جبرئيل، در صحيح مسلم آمده است. 7/13 ابن ماجه 2/164 رقم 3523-3524.- احمد6/160.

[361] - رقيهاي كه پيامبرr براي اصحابش خواند، در صحيحين آمده است. بخاري 7/24 و 4/119- مسلم 7/15.

[362] - امر پيامبرr بر رقيه به اصحاب-بخاري 7/23- مسلم 7/17-18.

[363] - حديث رقيه‌خواني صحابه و گرفتن اجرت بر آن در بخاري و مسلم آمده است. بخاري 7/22-23- مسلم 7/19-20- ابوداود 3/265رقم3418- احمد3/2و44.

[364] - امر پیامبرr نسبت به رقیه به اصحاب ، بخاری 7/23- مسلم7/17- 18

[365] - رك: معارج القبول از مؤلف 1/336-338.

[366] - طبرانی در مجمع الزوائد 18395/5

[367] - بخاري 4/18- مسلم6/136-ابوداود 3/24 رقم 2552- مالك 3/118و احمد5/216.

[368] - ابوداود 4/9/ رقم 3183- ابن ماجه 2/1167 رقم 3530- احمد 1/381- حاكم 4/216-217 بر شرط شيخين آن را صحيح دانسته ذهبي با او موافقت نموده است.

[369] - احمد 4/156- مستدرك 4/219 حاكم و ذهبي بر آن سكوت نموده‌اند. رجال احمد ثقات‌اند. مجمع‌الزوائد 5/103 - رك: فتح‌المجيد131.

[370] - ابن ماجه 2/1167 رقم 3531- احمد 4/445- حاكم آن را صحيح دانسته و ذهبي با او موافق است. 4/216.

[371] - حذیفه بن یمانt ، صحابی رسول خداr و صاحب اسرار او ، قبل از بدر ایمان آورد امّا در آن حضور نیافت ولی در بقیهی مشاهد حضور داشت. در زمان عمرt بر مدائن ولایت نمود، و در سال 36 هـ فوت نمود. التهذیب 2/219 - 220

[372] - (حسن) این اثر را ابن‌كثير از حذيفهt در ذيل آيهی 106 يوسف آورده است. تفسير ابنكثير 2/494 رك: فتح‌المجيد132.

[373] - قول سعيدبن جبير است كه وكيع آن را روايت مي‌كند. فتح‌المجيد 143.

[374] - ازجمله ام‌المؤمنين عايشهلو ابوجعفر محمدبن علي. رك: معارج القبول از مؤلف 1/338.

[375] - ابومعبد عبدالله بن عُكيم جهني كوفي، در كوفه سكني گزيد و در زمان حذيفهt به مدائن رفت. در حديث ثقه است. بخاري مي‌گويد: «در زمان پيامبر زيسته است، اما سماع صحيحي از او ديده نشده است». از كبار تابعين است. در زمان ولايت حجاج فوت نمود. تهذيب 5/323.

[376] - ابومحمد يا ابوعبدالرحمان، عبدالله بن عمروبن عاص قرشي سهميt، قبل از فتح با پدرش مهاجرت نمود. فاصله سني او و پدرش فقط11سال بود. در نزد رسول‌اللهr از محترمان به شمار مي‌آمد. از پيامبر علم زيادي را كتابت نموده است، از فتنه كناره گرفت. در مصر در سال 65 فوت نمود و در خانهی خود دفن شد. 1/4-42.

[377] - كاهن كسي است كه ادعاي علم غيب نمايد. رك: قاموس 4/264.

[378] - بخاري 5/221- ترمذي 5/362- ابن ماجه 1/69 رقم 194.

[379] - ابوداود 4/15 رقم 3904- ابن ماجه 1/209 رقم 639- دارمي 1/207 رقم 141- احمد 2/408 و 429 و 476 - حاكم 1/8 اين حديث را بر شرط شيخين صحيح دانسته است و ذهبي با او موافق است.

[380] - مسلم 7/37- احمد 4/68 و 5/380 جمع اين دو حديث اينگونه است كه: «اگر كسي نزد ساحري آيد، نمازش چهل روز قبول نيست و اگر او را تصديق كند، كافر شده است» رك: فتح‌المجيد 306-308.

[381] - ابوداود 4/16- ا بن ماجه 2/1149- احمد 1/227، 318- سندحديث صحيح است.

[382] - (ضعيف) احمد 5/90.

[383] - طبراني سخن ابن عباس را به حالت رفع آورده است. مجمع‌الزوائد 5/117- رك: فتح‌المجيد312.

[384] - بخاري سخن قتاده را به صورت معلق روايت نموده است. 4/74.

[385] - (متفق عليه) بخاري 4/238- مسلم 2/45 و 1/58- ترمذي 3/325 رقم 1001- احمد 2/291 و 337 و 342 و 5/342-343.

[386] - (متفق عليه) بخاري 8/199- مسلم 7/31- ابوداود4/16رقم 3906- مالك1/198-199.

[387] - متفق عليه: بخاري 7/17- مسلم 7/31- ابوداود 4/17رقم 3911 و 4/18 رقم 3916- ترمذي 4/161 رقم 1615- ابن ماجه 2/1170 رقم 3537 و 3539 و 3540- احمد1/174 و 180 و 1/269 و 1/24 و 25 و153 و 2/266 و 267 و 406 و 430 و 3/118 و 120 و 154.

[388] - ابوداود 4/17- ترمذي 4/160 رقم 1614- ابن ماجه 2/170 رقم 3538- احمد1/389 و 438 و 440 - حاكم 1/18 آن را صحيح دانسته، ذهبي با او موافق است.

[389] - ابوداود 4/17- ترمذي 4/160 رقم 1614- ابن ماجه 2/170 رقم 3538- احمد1/389 و 438 و 440 - حاكم 1/18 آن را صحيح دانسته، ذهبي با او موافق است.

[390] - (ضعيف الإسناد) احمد 1/213 است رك: فتح‌المجيد328.

[391] - (حسن) احمد 2/220 - مجمع‌الزوائد 5/105 رك: فتح‌المجيد 326-327.

[392] - (متفق عليه) بخاري 7/24- مسلم 7/13- ابوداود 4/9 رقم 3879- ترمذي 4/397 رقم 2061- مالك 3/118-120- احمد1/274 و 2/222 و 1/289 و 4/67 و 5/70.

[393] - بخاري 7/23- مسلم 7/17-18- مختار الصحاح ص 301.

[394] - بخاري 7/23- مسلم 7/17-18- ابن ماجه 2/1161 رقم 3512- احمد6/72 و 138 و 438.

[395] - از جمله: ابن عباس و مجاهد و غيره. ابن كثير 4/409.

[396] - ترمذي 4/355 رقم 1987- دارمي 2/231 رقم 2794- احمد 5/153 و 5/228.

[397] - مسلم 1/151- ترمذي 1/72 رقم 51- نسائي 1/89- ابن ماجه 1/148 رقم 427 و 428 دارمي 1/143 رقم 704- مالك 1/176- احمد2/235 و 277 و 3/3.

[398] - مسلم 1/144-ترمذي 1/418 رقم 214 و 3/104- ابن ماجه 1/345 رقم 1086- احمد 1/229 و 359 و 400 و 5/439.

[399] - (متفق عليه) بخاري 1/14- مسلم 2/176-177- نسائي 4/145- 157- ترمذي 3/171- 172 رقم 808 – دارمي 1/358 رقم 1783 و احمد 2/281 و 408 و 423.

[400] - (متفق عليه) بخاري 2/253- مسلم 2/177- نسائي 4/155-157- دارمي 1/358رقم 1783.

[401] - (صحيح) ترمذي 3/126 رقم 752- ابن ماجه 1/553 رقم 1738- احمد 5/295.

[402] - دليل اينكه به اين گناهان «كبائر» يا «موبقات» گفته مي‌شود اين است كه بخاري و مسلم از ابوهريرهt و او نيز از پيامبرr روايت مي‌كنند كه فرمود: «از هفت گناه «موبقات» هلاك‌كننده خود را نگاه دارید. گفتند: اي پيامبر خدا آن‌ها كدام گناهانند؟ فرمود: شريك قراردادن براي خداوند، سحر، قتل نفسي كه خداوند خون آن را جز به حق حرام گردانيده است، رباخواري، خوردن مال يتيم، فرار از ميدان جنگ در هنگام روبرويي با دشمن، بهتان به زنان همسردار مؤمن و بیگناه». بخاري 3/195- مسلم 1/64.

[403] - ابن جریر در تفسیر طبری سخن ابن عباس ب را آورده است. 8/245 رقم 9206 و 9208 ، و ذهبی در کبائر آن را نقل نموده است ص 7 ، و بعد از آن میفرماید: «قسم به خداوند که ابن عباس راست گفته است».

[404] - بعضي از ائمه در اين زمينه كتاب‌هايي نوشته‌اند از جمله كتاب «الكبائر» امام ذهبي كه در آن بر 70 گناه كبيره بسنده نموده است. در 264 صفحه آن را تأليف نموده كه عبدالقدوس دهقان آن را به فارسي برگردانده است.

[405] - ابن كثير اين حديث را به يكي از دو كتاب صحيح(بخاري يا مسلم) نسبت داده است. 4/392 در حاليكه آن را در صحيحين نيافته‌ام. اما احاديثي در اين زمينه وجود دارد: از جمله مسلم 1/112رقم 192- مسند 4/199- 204-205.

[406] - (متفق عليه) بخاري 7/145- 146- مسلم 8/91-94-ترمذي باب: 49/4/659 و 5/547- ابن ماجه 2/1419 رقم 4247- 4249 – دارمي 2/213- 214 رقم 2731 - احمد 1/283 و 2/316 و 2/83 و 3/213 و 4/273 و 275.

[407] - بخاری 3/99 و 7/197 – احمد 2/506

[408] - ترمذي 5/547 رقم 3537- ابن ماجه 2/1420رقم 4253- احمد 2/132 و 153 و 3/425 - حاكم 4/257 آن را بر شرط شيخين صحيح قرار داده، ذهبي نيز موافق آن است.

[409] - متفق علیه، بخاری7/191ومسلم 1/95 – ابن ماجه 2/1352 رقم 4068

[410] - ترمذي 5/545- 546 رقم 3535- ابن ماجه 2/1353 رقم 4070- احمد 4/240-241.

[411] - متفق عليه. تخريج آن گذشت.

[412] - احاديث درباب شفاعت آورده شدند. (صفحه 181 ).

[413] - طبرانی و بزاز ، مجمع الزوائد 1/17 رجال آن صحیح است

[414] - (متفق عليه) بخاري 1/10 و 8/15- مسلم 5/126-127 - نسائي 7/161- ترمذي 4/45 رقم 1439- دارمي 2/139 رقم 2457.

[415] - عباده بن صامت بن قيس خزرجي انصاريt، يكي از مبايعان شب عقبه بود. در بدر و بقيه غزوات حضور داشت. عمرt او را به سمت فلسطين فرستاد، تا قرآن را به آن‌ها بياموزد در رمله در سال 34 در سن 72 سالگي فوت نمود. التهذيب 5/111-112.

[416] - بخاري و ديگران آن را روايت كرده‌اند و تخريج آن گذشت.

[417] - بخاري و ديگران آن را روايت كرده‌اند و تخريج آن گذشت.

[418] - (متفق عليه) بخاري 3/167- مسلم 5/132- ابوداود 4/200 رقم 4606- ابن ماجه 1/7رقم 14-احمد 6/270.

[419] - ابوداود 4/201 رقم 4607 – ترمذي 5/44 رقم 2676 آن را (حسن صحيح) دانسته است. ابن ماجه 1/15 رقم 42-44- دارمي 1/43- احمد 4/126.

[420] - ابوداود 4/197-198 رقم 4596 و 4597- ترمذي 5/25-26 رقم 2640-2641 – ابن ماجه 2/1321-1322 رقم3991-3993- دارمي 2/258رقم 1521- الفَرق بين الفِرَق: بغدادي در اين كتاب ثابت مي‌كند كه حديث (حسن لغيره) است. ص4 به بعد.

[421] - ابوداود 4/197-198 رقم 4596 و 4597- ترمذي 5/25-26 رقم 2640-2641 – ابن ماجه 2/1321-1322 رقم3991-3993- دارمي 2/258رقم 1521- الفَرق بين الفِرَق: بغدادي در اين كتاب ثابت مي‌كند كه حديث (حسن لغيره) است. ص4 به بعد.

[422] - جهميه: ياران جهم بن صفوان، بخاري تكفير آنان را از سلام بن ابي مطيع، عبدالحميد، وكيع بن جراح، عبدالرحمان بن مهدي و... روايت كرده است. رك خلق افعال العباد، بخاري ص7-17.

[423] - قدريه: طرفداران معبدالجهنمي مستند، كه قدر را نفي مي‌كنند.

[424] - مروانيه: پيروان مروان بن حكم كه از طرف معاويهt والي مدينه شد. ياران او بدعت‌هايي را ايجاد نمودند. مانند به تأخير انداختن نماز از اول وقت و قبل از نماز عيد خطبه دادن و ناسزاگويي به بزرگان صحابه. رك: معارج القبول 2/217.

[425] - (حسن) نسائي 1/88- ابوداود 1/33رقم 135- ابن ماجه 1/146رقم 422.

[426] - (متفق عليه) بخاري 3/127- مسلم 4/213- ابوداود 4/21رقم 3929- ترمذي 4/436رقم 2124 - نسائي 6/162و 7/305- مالك 3/8-9 – احمد 6/81-82 و 312.

[427] - نمونهی شرطي كه حرامي را حلال كند، اين است كه شخصي مالي را به كسي قرض دهد و شرط نمايد كه مقداري را زايد برمالش به او برگرداند. و نمونهی شرطي كه حلالي را حرام كند مانند اينكه كنيزي را بفروشد و شرط نمايد، كه خريدار نبايد با او جماع نمايد.

[428] - مسلم 7/168- ابوداود 4/213 رقم 4654- ترمذي 5/409رقم 3305- احمد1/79-80.

[429] - بخاري 5/5- البدايه و النهايه ابن كثير 2/268.

[430] - ترمذي 5/695 رقم 3860 و 3863 –ابوداود 4/213رقم 4653.

[431] - بخاري 5/63-مسلم 6/25- البدايه و النهايه 4/173.

[432] - دليل اينكه آن‌ها بهترين افراد اين امت هستند، حديث بخاري است كه از عمران بن حصين روايت مي‌كند كه پيامبر خداr فرمود: «بهترين قرون، قرني است كه من در آن هستم. سپس قرني كه بعد از آن مي‌آيد. سپس قرني كه بعد از آن مي‌آيد». بخاري 4/189- ابوداود 4/214 رقم 4657- احمد4/426- ترمذي 5/695 رقم 3859- ابن ماجه2/791 رقم 2362- احمد1/378 و 2/228 و 4/267.

[433] - دليل اينكه امت محمدr بهترين امت است، آيهی زير مي‌باشد: ﴿öNçGZä. u?ö?yz >p¨Bé& ôMy_Ì?÷zé& Ä¨$¨Y=Ï9 tbrâ?ßDù's? Å$rã?÷èyJø9$$Î/ ?cöqyg÷Ys?ur Ç`tã Ì?x6ZßJø9$# tbqãZÏB÷sè?ur «!$$Î/﴾ [آل عمران: 110] «شما بهترين امتى هستيد كه براى مردم پديدار شده‏ايد به كار پسنديده فرمان مى‏دهيد و از كار ناپسند بازمى‏داريدو به خدا ايمان داريد».

[434] - بخاری 4/195 – مسلم7/188 – ابوداود 4/214 رقم 4658 – ترمذی 5/696 رقم 386 – احمد 3/11

[435] - اشاره به حدیث بخاری دارد که پیامبرr فرمود: «اگر کسی در حکم خود اجتهادی نمود و اجتهادش درست بود دو اجر دارد و اگر درست نبود اجری برای اوست».

[436] - اشاره دارد به آیهی ﴿$yJ¯RÎ) ß??Ì?ã? ª!$# |=Ïdõ?ã?Ï9 ãNà6Ztã }§ô_Íh?9$# ?@÷dr& ÏMø?t7ø9$# ö/ä.t?ÎdgsÜã?ur #Z??ÎgôÜs? ÇÌÌÈ﴾ [الأحزاب: 33] «خداوند قطعاً می‌خواهد پلیدی را از شما اهل بیت (پیغمبر) دور کند و شما را کاملاً پاک سازد».

[437] - مانند روافض كه غير از اهل بيت بقيه را ناسزا مي‌گويند وهمچنين مانند خوارج نواصب كه بعضي از اصحاب را سب مي‌نمودند. الملل و النحل شهرستاني 15 و 146.

[438] - بخاری 4/195 – مسلم7/188 – ابوداود 4/214 رقم 4658 – ترمذی 5/696 رقم 386 – احمد 3/11

[439] - احمد 4/87، 5/54-55-ترمذي 5/696 رقم 3862 آن را «غريب» مي‌داند. ابن حبان 568 رقم 2284.

[440] - احمد 3/14 و 17 و 26 و 29- مسلم 7/122-123- دارمي 2/310 رقم 3319- حاكم 3/148.

[441] - سابقون كساني بودند كه روبه هر دو قبله نماز خوانده‌اند. از اولين نفرات آنان ابوبكرt و عمرt و اهل بيعت عقبه اول بودند. خدا دربارهی آن‌ها فرمود: ﴿ ?cqà)Î6»¡¡9$#ur tbqä9¨rF{$# z`ÏB tûïÌ?Éf»ygßJø9$# Í�$|ÁRF{$#ur tûïÏ%©!$#ur Nèdqãèt7¨?$# 9`»|¡ômÎ*Î/ ??ÅÌ§� ª!$# öNåk÷]tã (#qàÊu�ur çm÷Ztã £?tãr&ur öNçlm; ;M»¨Zy_ �Ì?ôfs? $ygtFøtrB ã?»yg÷RF{$# tûïÏ$Î#»yz !$pk?Ïù #Y?t/r& 4 y7Ï9ºs? ã�öqxÿø9$# ãLìÏàyèø9$# ÇÊÉÉÈ﴾ [التوبه: 100] «پیشگامان نخستین مهاجران و انصار، و کسانی که به نیکی روش آنان را در پیش گرفتند و راه ایشان را به خوبی پیمودند، خداوند از آنان خوشنود است و ایشان هم از خدا خوشنودند، و خداوند برای آنان بهشت را آماده ساخته است که در زیر (درختان و کاخهای) آن رودخانه‌ها جاری است و جاودانه در آنجا می‌مانند. این است پیروزی بزرگ و رستگاری سترگ». رك: تفسير ابن كثير 2/383.

[442] - آنچه دلالت بر فضل آنان مي‌نمايد، روايتي است كه بخاري در صحيح خود در قصهی حاطب از عليt آورده است. در آخر آن پيامبرr مي‌فرمايد: «خداوند بر اهل بدر اطلاع يافته است و دربارهی آنان مي‌گويد: هر آنچه مي‌خواهيد انجام دهيد، خداوند شما را بخشيده يا بهشت را بر شما واجب نموده است». بخاري 5/10.

[443] - غزوهی احد در سال سوم هجري واقع شد. مسلمانان در ابتداي جنگ پيروز شدند. لكن تيراندازان برخلاف امر پيامبرr به دنبال جمع نمودن غنائم از جاي خود پايين آمدند. پس دشمن بر آنان تاخت و آنان را شكست داد و از بين آن‌ها هفتادنفر را شهيد نمود. سپس خداوند خوابي را بر آنان غالب نمود، تا امنيت از دست رفته را بازيابند كه عبرتي براي مؤمنان باشد». رك: بدايه و نهايه 4/10-49.

[444] - بيعت الرضوان در سال ششم بعد از هجرت درماه ذي‌قعده در غزوه حديبيه واقع شد. پيامبرr و مسلمانان عزم انجام عمره را نمودند، در ميقات احرام پوشيدند و قرباني آماده نمودند. چون قريش از اين حركت آگاهي يافتند، براي مقابله با او از مكه خارج شدند. در اين بين بيعتي به نام بيعت رضوان ميان مسلمانان و پیامبرr بسته شد. در آن هنگام تعداد مسلمانان به 1400 يا 1500 نفر ميرسيد. از سال بعد از آن پيامبرr حج عمره برگزار نمود. البدايه و النهايه 4/166-179

[445] - ابوبكرt، عبدالله بن ابي قحافه عثمان‌القرشي، برترين فرد امت، و خليفه رسول خدا r، مونس او در غار و صديق اكبر. قرآن را جمع نمود و با اهل رده جنگيد. در 8 جمادي‌الآخر سال 13هجري در سن 63سالگي فوت نمود. 1/2-4.

[446] - بخاري 4/191 و 4/203.

[447] - (متفق علیه) بخاری 4/190 – مسلم 7/108 – احمد1/4

[448] - (متفق عليه) بخاري 4/191- مسلم 7/108- ترمذي 5/606 رقم 3655- ابن ماجه 1/36 رقم 93- دارمي 2/255 رقم2913- احمد 1/270 و 359 و 3/28 و 3/488 و 4/4-5 و 4/211-212.

[449] - بخاری4/192

[450] - (متفق عليه) بخاري 4/199- مسلم 7/115- احمد1/171 و 182 و 187.

[451] - (متفق عليه) بخاري 4/200- مسلم7/115- احمد 6/55- ترمذي 5/622 رقم 3693.

[452] - (متفق عليه) بخاري 4/192- مسلم7/111- ترمذي 5/623 رقم6395.

[453] - بخاري 4/203 و 204- ترمذي 5/626 رقم 3702 و 5/628 رقم 2706.

[454] - بخاري 4/198 و 4/202

[455] - بخاري در دو جاي قبلي آن را آورده است 3/198 و 4/202.

[456] - (متفق عليه) بخاري 4/202- مسلم 7/116-117- احمد1/71 و 6/62 و 155 و 6/288.

[457] - بخاري 4/207- ترمذي 5/632-636 رقم 3712 و 3716 و 3719 ان را (حسن صحيح) دانسته است. رك: صحيح بخاري 5/84-85 و 3/168 و فتح‌الباري 7/72.

[458] - ترمذی 5/633 رقم 3713 و آن را صحیح دانسته است. ابن ماجه 1/43 رقم 116 و 1/45 رقم121 – احمد 1/84 و 1/331 و 3/281 و 4/368 و 5/347 و 350 و 5/366 و 5/419 – حاکم 3/110.

[459] - بخاری 4/208 و مسلم 7/120

[460] - ابوداود 4/211- 212رقم 4649-ترمذي 5/647- 648 رقم 3747 و 3748 حديث را «حسن صحيح» مي‌داند.ابن ماجه 1/48 رقم 133- احمد 1/188 و 1/193.

[461] - ابومحمد طلحه بن عبيدالله بن عثمان قرشي تميميt، يكي از عشرهی مبشره و هشتمين نفر بود كه به اسلام تشرف يافت. توسط ابوبكرt مسلمان شد و يكي از شش نفر شوري منتخب عمرt بود. در روز احد ثبات يافت و از پيامبرr دفاع نمود. در واقعهی جمل در روز پنجشنبه 10جمادي‌الآخر سال 36 به شهادت رسید. الاصابه 2/229-230 استيعاب 2/219-225.

[462] - ابوعبدالله، زبيربن عوام بن خويلد بن اسد قرشي اسديt حواري و پسر عمه (صفيه بنت عبدالمطلب) رسول خدا r، يكي از عشره مبشره بود. در شوراي شش نفري منتخب عمرt حضور داشت. در دوازده‌سالگي مسلمان شد. در هر دو هجرت حضور داشت. در بدر و بقيه مشاهد شركت نمود. در يرموك نيز بود. در سال 36 در واقعه جمل شهيد شد. عمروبن جرموز با مكر وغدر او را در سن 66 يا 67 سالگي به شهادت رساند. اصابه 1/545-546.

[463] - ابومحمد عبدالرحمن بن عوف بن عبد عوف قرشي زهريt، يكي از عشرهی مبشره و از اعضاي شوراي شش‌ نفره عمرt بود. در هر دو هجرت و بدر و بقيه صحنه‌ها در خدمت رسول‌اللهr حاضر بود. تجارت مي‌نمود و در راه خدا انفاق ميكرد. نصف مالش را به صدقه داد، در حاليكه بر پانصد شتر و پانصد اسب حمل مي‌شد. امر امهات‌ المؤمنين بعد از پيامبرr بر عهده او بود. او آن‌ها را به حج مي‌برد. سي‌هزار برده را آزاد نمود در سال 31 يا 32 در سن 72سالگي وفات نمود. اصابه 2/416-417.

[464] - سعيد بن زيد بن عمروبن نفيل عدوي، يكي از عشرهی مبشره و از سابقين در اسلام بود. شوهر فاطمه خواهر عمرt بود كه عمرt در خانه او اسلام آورد. در احد و بقيه مشاهد حضور داشت. مستجاب الدعوه بود. در يرموك حضور داشت. در سال 51 در عقيق در سن هفتادوچندسالگي فوت نمود و به مدينه برده شد. اصابه 2/46.

[465] - عالم رباني، ابوعبدالرحمان معاذبن جبل بن عمروبن اوس انصاري خزرجي t، در سن 18سالگي در عقبه حضور يافت. در بدر و بقيهی مشاهد بود. از نجباء اصحاب به شمار مي‌آمد كه پيامبرr او را به عنوان قاضي به يمن فرستاد. عالمترين مردم به حلال و حرام بود. در سال 17 و يا بعد از آن در سن 34 سالگي در شام به وسيله‌ي طاعون فوت كرد. اصابه 3/426-427- تذكره 1/19-22.

[466] - شرح حال او گذشت.

[467] - زيد بن ثابت بن ضحاك انصاري خزرجي مقرئي فرضي t ، كاتب وحي پيامبر، در هنگام هجرت پيامبرr 11ساله بود، كه اسلام آورد. خط يهود را به امر پيامبر آموخت و قرآن را حفظ نمود. در خندق و بقيه عرصه‌ها حضور داشت. ابوبكرt او را براي جمع قرآن و عثمانt او را براي كتابت آن انتخاب كردند. در سال، 45 يا 54 يا 55 فوت نمود. تذكره1/30-32.

[468] - ابوعبيده عامربن عبدالله بن جراح بن هلال قرشي فهري t، در زمان دخول پيامبرr به خانه ارقم ايمان آورد. يكي از عشرهی مبشره است كه دوبار هجرت نمود (حبشه و مدينه). در بدر و بقيه غزوات حضور داشت. مناقب او بسيار است. در فتوحات شام حضور داشت. عمرt او را والي شام قرار داد. در طاعون عمواس در سال 17 يا 18 هجري فوت نمود. اصابه 2/252-254.

[469] - ترمذي 5/664-665 رقم 3790 و 3791 آن را «حسن صحيح» مي‌داند. ابن ماجه 1/55 رقم 154- 155 احمد 3/281- حاكم 3/422.

[470] - حسن بن علي بن ابي‌طالب ب، محبوب و ريحانهی رسول خداr بود و به همراه برادرش سروران جوانان بهشت ميباشند. احاديثي را از رسول خداr روايت نموده است. بعد از پدرش به خلافت رسيد. اما در سال 41 براي معاويهt از خلافت تنازل نمود. آن سال را عام‌الجماعه نام نهادند. در مدينه منزل نمود و در سال 49 يا 50 فوت نمود. ولادت او در سال سوم هجري بود. اصابه 1/328-331- رك: بخاري 4/216.

[471] - حسين بن علي بن ابي‌طالبب، محبوب و ريحانهی رسول خدا r، در سال چهارم هجري به دنيا آمد. به همراه پدرش در جمل و صفين حضور يافت. تا زمان وفات معاويهt در كنار برادرش ماند. والي مدينه از او براي يزيد بيعت خواست. او نيز مهلت طلبيد و به مكه رفت. اهل كوفه نزد او آمدند و به او بيعت دادند. ابتدا مسلم بن عقيل را براي بيعت به آنجا فرستاد، اما او كشته شد. سپس خود او نيز بدانجا رفت. در 10محرم سال 61 هجري در كربلا به شهادت رسید. اصابه 1/332-335.

[472] - ترمذي 5/656 رقم 3768 و 3781- ابن ماجه 1/44رقم 118- احمد5/391- حاكم 3/166 آن را صحيح دانسته، ذهني نيز موافق اوست.

[473] - بخاري 4/217 و 7/74- ترمذي 5/657 رقم 3770.

[474] - بخاري 4/216-217-ترمذي 4/657 رقم 3769 و 5/661 رقم 3782- احمد 5/69 و 2/446- مسلم7/129

[475] - بخاری 4/216 – ابوداود 4/216 رقم 4662 – ترمذی5/658 رقم 3773 – نسائی 3/107

[476] - بخاري 4/209- مسلم 7/142-144- ترمذي 5/660 رقم 3781- احمد 5/391.

[477] - (حسن) احمد 5/220 و 221- ابوداود 4/221 رقم 4646 و 4647-ترمذي 4/503 رقم 2226 گفته است حديث «حسن صحيح» است. حاكم 3/145 - ذهبي بر آن سكوت نموده است.

[478] - خلافت ابوبكرt به مدت دو سال و سه ماه از ربيع‌الاول سال 11هجري تا جمادي‌الآخر سال 13هجري بوده است. تذكره(1/5.)

[479] - از آخر جمادی الآخر سال 13 تا آخر ذی الحجه سال 35 ( 1/8 )

[480] - در اواخر ذي‌الحجه سال 23 تا 18 ذي الحجه سال 35 تذكرة(1/9).

[481] - آخر ذي‌الحجه سال 35 تا 17 رمضان سال 40 هجري تذكرة(1/13).

[482] - اواخر رمضان سال 40 تا ربيع‌الاول سال 41. رك: البداية والنهاية 8/16-17 و اصابه 1/328-331.

[483] - اميرالمؤمنين معاويه بن ابي‌سفيان (صخربن حرب) t پنج سال قبل از بعثت به دنيا آمد. در سال حديبيه ايمان آورد. ولي آن را مخفي نمود و در سال فتح مكه آن را آشكار كرد. مصاحبت و كتابت پيامبر را نمود. عُمرt بعد از برادرش يزيدبن ابوسفيان او را بر ولايت شام گماشت، عثمانt نيز او را ابقا نمود. در سال 41 مردم بر بيعت با اواجتماع نمودند. بيست سال خلافت نمود و در سال 60هجري فوت نمود. رك بدايه و نهايه 8/120-147 اصابه 3/433-434

[484] - (حسن) احمد 5/21- ابوداود 4/208 رقم 4637.

[485] - ابوداود 4/208 رقم 4643 - ترمذي 4/540 رقم 2287 آن را «حسن صحيح» دانسته است.

[486] - (متفق‌عليه) بخاري 4/193- مسلم 7/113 – ترمذي 4/541 رقم 2289.

[487] - بخاري 4/191 - مسلم 7/110.

[488] - مسلم 7/110- احمد 6/47 و 106 و 144.

[489] - بخاري 1/165 – مسلم 2/20- ابن ماجه 1/389 رقم 1232- احمد 1/221 و 1/396 و 405.

[490] - مسند 5/ 385 و 5/402 – ترمذي: حديث «حسن» است. 5/609-610- ابن ماجه 1/37 رقم 97. اين حديث «صحيح» است.

[491] - بخاري 8/96-مسلم 8/173- ترمذي 4/524 رقم 2258- ابن ماجه 2/1305رقم 3955 – احمد 5/401 و 405.

[492] - صحابي جليل ابومحمد، كعب بن عجره بن اميه بن عدي بلويt از هم‌پيمانان انصار، احاديثي را از پيامبرr روايت نموده است. در عمره حديبيه حضور داشت. دست او در غزوه‌اي قطع شد. پس از آن در كوفه ماند. در سال 51 يا 52 يا 57 در مدينه فوت نمود. اصابه 3/297-298

[493] - ترمذي 5/628 رقم 3704- ابن ماجه 1/41رقم 111- احمد 4/135 – 236 و 4/242 و 243

[494] - ترمذي 5/628 رقم 3705- ابن ماجه 1/41رقم 112- حاكم آن را بر شرط شيخين صحيح مي‌داند، اما ذهبي با او مخالف است. مستدرك 3/100.

[495] - عماربن ياسر بن عامر بن مالك بن كنان عنسيt ، از اولين خانواده‌هايي بودند كه اسلام آوردند. بسيار شكنجه شد و بر آن صبر گرفت. در تمام غزوات حضور داشت. به مدينه هجرت نمود. در زمان ابوبكرt در يمامه بود. عمر او را والي كوفه كرد، آیهی 106 سورهی نحل دربارهی او نازل شد. پيامبرr خبر داد كه عماررا گروهي باغي به قتل مي‌رسانند. به همراه عليt در صفين بود كه در سال 37 و در 93 سالگي كشته شد. اصابه 2/512.

[496] - (متفق عليه) بخاري 1/115- مسلم 8/158- ترمذي 5/669 رقم 3800- احمد 2/161 و 164 و 206 و 3/5 و 22 و 4/197 و 198 و 5/214 -215 و 5/306-307 و 6/289 و 300.

[497] - مسلم 3/113- ابوداود 4/217 رقم 4667 – احمد 3/32 و 48.

[498] - خوارج اولين گروهي بودند كه در جنگ صفين در مسأله حكميت بر عليt خروج نمودند. رؤساي آن‌ها اشعث بن قيس كندي، مسعربن فدكي تميمي و زيد بن حصين طائي بودند. خوارج فرقه‌هاي متعددي هستند. اما در مسائلي مشتركند از جمله: براءت از علي و عثمانب ، تكفير اصحاب كبائر، خروج بر امام در صورت ترك واجب. رك: الملل و النحل شهرستاني 114-118و بعد از آن.

[499] - واقعه نهروان، جنگي بود كه عليt بعد از موعظه و تذكر به گروه خوارج با آنان كرد و در اين جنگ آنان را از بين برد. طي مواعظي عده‌ي زيادي از آن‌ها متفرق شدند يا از عقيدهی خود رجعت نمودند. عدهاي ديگر در جنگهامجروح شدند كه عليt آن‌ها را براي مداوا به خانه‌هايشان برگرداند. اهل سنت چهارصدنفر آن‌ها را باغي مي‌دانند. احاديثي در شان آن‌ها وارد شده است كه ابنكثير آن‌ها را جمع نموده و در بدايه و نهايه 7/295 آورده است. واقعه نهروان در سال 37 هجري رخ داد رك: الملل والنحل شهرستاني 115-122.

[500] - بخاري 8/105- مسلم 6/14- ابوداود 4/201رقم 4607- ابن ماجه 2/955رقم 2860- احمد6/403.

[501] - (متفق عليه)بخاري 8/105- مسلم 6/21- دارمي 2/158 رقم 2522- احمد 1/275 و 297- نسائي 7/123 – ابوداود4/241رقم4758

[502] - بخاری 8/87- 88 - مسلم 6/16 - 17 - نسائی7/138 – 139 – ابن ماجه 2/957 رقم 2866 – مالک 2/4 – احمد 5/314 و 316

[503] - أثره: یعنی اینکه امیر چیزی از بیت المال مسلمین را برای خود اختصاص و ترجیح دهد.

[504] - مسلم 6/15 – ترمذی 4/209 رقم 1706 – ابن ماجه 2/955 رقم 2861 – احمد 6/402 و 403

[505] - (متفق عليه) بخاري: 8/105 – مسلم 6/15- ترمذي 4/209 رقم 1707- ابوداود 3/40رقم 2626- نسائي 7/160- ابن ماجه 2/956رقم 2864- احمد2/17.

[506] - بخاري 8/106- مسلم 6/15-16- ابوداود 3/40رقم 2625- نسائي 7/160-ابن ماجه 2/955رقم 2863.

[507] - مسلم 6/20-ابوداود 4/95رقم 4244.

[508] - مسلم 6/22- احمد 2/70 و 82- حاكم 1/77-78 بر شرط شيخين صحيح است، ذهبي با او موافق است.

[509] - مسلم 6/22-نسائي 7/92-93- ابوداود 3/242رقم 4762- احمد4/261.

[510] - صحیح مسلم، از ام سلمهل، 6/23، شماره (1854)، وابوداود.

[511] - مترجم: مسلّما منظور از امراء در احادیث فوق، حاکمان مسلمانی هستند که کمر به خدمت اسلام و مسلمین بستهاند. در این احادیث تأکید شده است که اگر از این حاکمان اموری را مشاهده کردید که معصیت نمیباشد اما در نفوس شما سخت میآید آن را تحمل نموده و از امر آنان اطاعت کنید. اما اگر به منکر و معصیتی امر نمودند از آنان اطاعت ننمایید، ولی در عین حال حکومت آنان را صحیح بدانید و در بقیه اوامر شرعی از آنان تبعیت کنید. این حالت در سمع و طاعت تا زمانی که حکام مرتکب کفری صریح نشدهاند، ادامه دارد و مسلمانان حتما باید از حاکمی مسلمان تبعیت کنند و بدون حاکم ماندن آن‌ها جایز نیست. اما حمل این احادیث بر اکثریت حاکمان امروزی کشورهایی اسلامی که مرتکب کفرهای صریح شدهاند و روزانه آن‌ها را تکرار میکنند، صحیح نیست پس خواننده‌ی عزیز آگاه باشد. [مترجم]

[512] - مسلم 1/50- ابوداود 4/123رقم 4340- ترمذي4/469 رقم 2172-نسائي 8/11 - ابن ماجه 2/1330 رقم 4013- احمد3/10 و 20.

[513] - اصحاب كهف كساني بودند كه از ترس دينشان از مردم فرار كردند و خداوند در غار، خواب 309 ساله‌اي را بر آنان غالب نمود. داستان آن‌ها در سوره كهف آمده است. رك: بدايه و نهايه 2/102-110.

[514] - اصحاب صخره سه نفري بودند كه به غاري پناه آوردند، اما درِ غار بر آنان بسته شد. پس هر كدام از آنان به عمل صالحي كه انجام داده بود، متوسل شد همانا خداوند در غار را بر آنان باز كرد. براي تفصيل بيشتر رك: بخاري 3/51-52- مسلم 8/89-90.

[515] - جُريح راهب يكي از عابدان بني‌اسرائيل بود. فاحشه‌اي او را دعوت به زنا نمود، اما او قبول نكرد. فاحشه با چوپاني زنا نمود و از او حامله شد. بعد از وضع حمل از او پرسيدند: بچه‌ات از كيست؟ گفت: از جريج. پس صومعه جريج را خراب كردند.چون جريج دليل را پرسيد: داستان را به او گفتند: او بچه را خواست، از بچه سوال نمود. بچه به اذن خداوند لب به سخن گشود و حقيقت را بيان كرد. براي تفصيل بيشتر رك: بخاري 4/140- مسلم 8/3-4- احمد 2/307 - البداية و النهاية 2/123-125.

[516] - ابن ابي عاصم 2/543 از جمله، تسبيح دانه‌ها در دستان پيامبرr و دستان ابوبكرt..

[517] - فتاوي شيخ الاسلام ابن تيميه 11/278: عمر بن خطابt سپاهي را به فرماندهي فردي به نام ساريهt ارسال نمود. در حاليكه خطبه مي‌داد ناگهان فرياد برآورد: اي ساريه به سمت كوه توجه كن. دوبار اين جمله را گفت. هنگامي كه پيام‌آور لشكر به مدينه آمد. گفت يا اميرالمؤمنين به دشمن رسيديم، ابتدا آنان ما را شكست دادند. اما ناگهان صدايي گفت اي ساريه به كوه برو. پس خود را به كوه رسانديم. خداوند ما را نصرت و آنان را شكست داد.

[518] - عمروبنعاصt به عُمرt نوشت كه در زمان جاهليت هر سال رود نيل خشك مي‌شد. مردم مصر نيز دختر باكره‌اي را در آن مي‌انداختند، پس از آن دوباره جاري مي‌گشت. اما اسلام آن را حرام كرده است. پس عمرt نامه‌اي را به نيل نوشت، بدين مضمون: اگر تا به حال به خاطر دختر يا هر چيز ديگري جاري شده‌اي، ديگر نيازي به تو نيست، جاري مَشو. اما اگر به امر خداوند قهار جاري مي‌شوي، از خداوند مي‌خواهيم تو را جاري سازد. عمروبن ابي وقاصt آن را در نيل انداخت. و خداوند نيل را بيشتر از پيش جاري ساخت. رك: البداية و النهاية 7/102.

[519] - علاء بن حضرميt صحابي پيامبر r، كه پيامبرr او را بر بحرين گماشت. ابوبكرt نيز منصب او را تأييد نمود. اما عمرt او را بر كوفه ولايت داد. ولي در بين راه بعد از مراسم حج در سال 14هجري فوت نمود رك: البدايه والنهايه 7/52-123.

[520] - كرامت علاء بن حضرميt اين بود كه در زمان عمرt فرمانده لشكري گشت. اما بين او و دشمنش خليجي واقع شد. پس بر آن گذشت و دشمن را شكست داد. بعد از پيروزي دوباره از روي آن عبور نمود، در حاليكه آب او را خيس ننمود. رك: بدايه و نهايه6/126.

[521] - ابومسلم، عبدالله بن ثوب خولانيt زمان جاهليت را درك نموده است. قبل از وفات پيامبرr ايمان آورد. اما در زمان ابوبكرt به مدينه آمد و ابوبكر و عمرب را ملاقات نمود. در شام زندگي مي‌كرد. در سال 60هجري فوت نمود. رك: الاستيعاب علي هامش الاصابه: 4/191-195- البدايه و النهايه 8/149- التهذيب 2/235 و 236.

[522] - كرامت ابومسلمt زمانی بود که توسط اسود عنسي که ادعاي نبوت نمود، دستگیر شد. أسود از او پرسيد: آيا به پيامبري من شهادت مي‌دهي؟ گفت نمي‌شنوم. گفت آيا به پيامبري محمدr شهادت مي‌دهي. گفت بله: پس آتشي فراهم آورد و او را در آن انداخت. اما آن آتش آسيبي به او نرساند. پس در زمان ابوبكرt به مدينه آمد. عمرt از او درباره كسي پرسيد كه در آتش افتاده، اما نسوخته است. گفت منم. عمرt گفت: خدا را شكر كه قبل از آنكه بميرم، خداوند از امت محمد كسي را به من نشان داد كه آنچه بر سر ابراهيم u آمده بود، بر سر او نيز آمد است. مصادر قبلي و مجموع فتاوي 11/279.عبهله بن كعب بن غوث اسود عنسي در زمان رسول خدا ادعاي نبوت نمود. اما در جنگ‌هاي رده كشته شد. البداية و النهاية6/309-314.

[523] - (متفق عليه) بخاري 7/73- مسلم 1/136- احمد 4/203- ابوداود 4/94 رقم 4242.

[524] - [آل عمران: 31].

[525] - تفسير ابن كثير 1/258.

[526] - تفسير ابن كثير 1/78- رك: شرح عقيده طحاویه 573.

[527] - (حسن لذاته) احمد 4/182-183- حاكم آن را بر شرط مسلم صحيح مي‌داند. ذهبي نيز با او موافقت نموده است 1/73.

[528] - تخریج آن گذشت.

[529] - ترجمه: «پيوسته طائفه‌اي از امت من بر حقند و حق را اظهار مي‌كنند و كساني كه با آن‌ها مخالفند به آنان ضرري نمي‌رسانند تا اينكه خداوند امر خود را نازل فرمايد» بخاري 4/187-مسلم 6/52-53- ابوداود 4/97-98رقم 4252-ترمذي 4/574رقم 2229- ابن ماجه 1/5 رقم9-10 – احمد 4/101 - دارمي 2/132 رقم 3437- حاكم 4/449-45 آن را به شرط شيخين صحيح دانسته، ذهبي نيز با او موافق است.

[530] - ابن ماجه 2/ 1322رقم3992 و 3993- احمد 3/145 و 4/102 – ابن ابي عاصم 321-323 آلباني آن را صحيح دانسته است. الفرق بين الفرق بغدادي 4-9.

[531] - روايت را طبراني در الصغير 1/256 آورده است.


ml_200sualjawabfilakeeda

( Index )

Translations to other languges

[ Malayalam – aebmfw – مليالم ]

ssiJv: lm^nfv_v\p AlvaZv Bep lJan (d)

للشيخ/ حافظ بن أحمد آل حكمي-رحمه الله

hnhÀ¯\wx k¿nZv kAv^À kzmZnJv

إعداد : سيد سعفر صادق

tIm]tdäohv Hm^okv t^mÀ ImÄ & ssKU³kv

d_vh þ dnbmZv þ kuZn Atd_y

All rights reserved. No part of this work may be reproduced or utilised in any form or by any means

without the prior written permission of the author or publishers.

المكتب التعاوني للدعوة وتوعية الجاليات بربوة

الرياض ، المملكة العربية السعودية

الإسلام بين يدي الملايين! شعار حملناه لنشر الإسلام الصحيح والفقه في الدين المستمد من الكتاب والسنة بفهم سلف هذه الأمة بعشرات لغات العالم

1432– 2011

hnhÀ¯I Ipdn¸v

Shld c{<[mli[ ShldG)[ rHdju f{e[fjs/M a faln[ Tc[hl;. ShldS\)[ rjukd[fglu akqkiR Ye ilvdØlgk; sdl![ i' af;, YeS~lPr; svu[f a f;. Liclr rlX isg rjhrjH)k' af;. :sgfjG \lhk; cdh af*sxuk; Lfjwuj)k' af;. : af \jsRy sfxjaulG' Yealn; Liclr Yeilvdrjho sm LifJGnalu ijCkÓ DkG:rk;, : YeilvdsRy wJijfvgUukaldk'k. TO Yealn*xjH i' akqkiR dlgU*xk; cIJdgj&lvgjS)!f[ QlSgl akc[hjajsRyuk; rjG^r[P ~lPUfuln[. ijCIlcjdX :glsn'[ iUd[ fal)k' cÕG>\jH DkG:R rs+ eAj/j)k'f[ L iG Lp{CUdlgU\jH p{@aluj ijCIcj)k'igldk'k si'ln[. QglX uFlGÒ ijCIlcjuluj fJgnsa(jH DkG:rk; fjgkck'\k; eAj/j)k' vjh dlgU*xjH p{ @aluj ulsflgk c;Cuikaj#lsf ijCIcjS)!fk![. Lfjr[ Tc[hlajsRy clS(fjd >l<ujH ãLGdlrkH TOalRä t'ln[ eyuk'f[. Lfluf[ ijCIlc dlgU* X Tfjr[ :y[ Zmd*xln[ K=f[. TO dlgU*X c ijc[fg; ijCpal)kduk;, eAj/j)kduk; sv$k' TO sdl&k ekc[fd\jH Tfjsr c;~r[Pj&k= Tgk'oyj H eg; SvlpU*xk;, Lfjr[ ijCkÓDkG:rk; fjgkck' \k; eAj/j)k' K\g*xkaln[ |lEjx[~[rk :hk | Daj KXsdl=j&jMk=f[. ]sflgk clPlgn)lG)k; t xk/; arcjhldk' goe\jhln[ Tfjsh Lifgn;. SvlpUik; K\gik; t' ssChjuluf[ sdl![ ixsg K Hcl|S\lsm TO Yzr[F; iluj)kilR ]sflglX)k; clPj)k'fln[. ijiG\r; dqjijsRy egaliPj dkËa Ëfl)kilR egjYCaj&jMk![. t(jhk; Plglx; ejqikdxk;, rUorfdxk; dS!)l;, cS|lpg~kÓUl vo!jdlnj) nsa'[ Lyjuj)kduln[. ahulx; iluj)k' Qgk sv yju ij>lz\jsr(jhk; Tc[hlajsRy uFlGÒ ijCIlc; TO sdl&k Yzr[F\jhosm arcjhl)kilR clPj)sM su'[ :Yz|j)kduln[, TfjsRy ej'jH TO Qgk K S`C; alYfalnk=f[. ijiG\r; sv$kilrluj TO Yz r[F; rHdkduk; Lfjr[ Si! SYelHcl|r; rHdkd uk; svu[f tsRy alrU ck|{\jrk;, Tf[ YeclPr; sv$k' YeclPdG)k; L#l|k egShld\[ Tf[ Qgk cHdG+aluj cIJdgj)kalylisM. Ly~juk;, Tc[hlaj d ijw[Blrik; eAj)kilrluj ts' Ly~jS)lSxwj Sh)[ ssdejmj&[ sdl![ Selu tsRy ejflijr[ L#l|k egShld\[ cODU; rHdkalylisM, LS`| s\uk; r+Sxuk; L#l|k LisRy w'l\kH EjGpO cjH Qgkaj&[ doMkalylisM.

rj*xksm cS|lpgRî

c$jp[ cL[EG cIlpjD[

1- ark<Ugksm YeFa K\gilpjfI; tÔln[?

K\g;î ark<UsRy YeFa K\gilpjfI; L#l|k tÔjrln[ ark <Usg c{<[mj)kduk;, ark<UgjH rj'[ dglG cIJdgj)kduk;, Ye ilvdØlsg eyÉu)kduk;, LiSglsml/; SipYzr[F*X Ty )kduk; svu[ff[ t'[ arcjhl)kduln[. cIGz rgd*X c{ <[mj)kduk;, Liclr rlX ulFlGÒUalikduk;, dG+*X fo )j dn)l)kilR fkhlckdX rlMkduk;, dG+*xksm Yzr[F *X ssdalykduk;, L#l|kijsRy YedlC; iJfj)k'fjhosm cO>lzUik; pOG>lzUik; h>Ualikduk; é: YedlC; h>Ualdl\i r[ YedlC; fs' h>j)kdukaj#ê sv$k'f[ TO hÊU\jsRy eoG\Jdgn\jr[ Si!juln[.

2- L#l|k c{<[mjdsx c{<[mj)kilrk= dlgn; tÔln[?

K\g;î L#l|k eyuk'kî

(وَمَا خَلَقْنَا السَّمَوَاتِ وَالأَرْضَ وَمَا بَيْنَهُمَا لاَعِبِينَ * مَا خَلَقْنَاهُمَا إِلاَّ بِالْحَقِّ وَلَكِنَّ أَكْثَرَهُمْ لاَ يَعْلَمُونَ) (الدخان: -3839 )

"BImi§fpw `qanbpw Ahbv¡nSbnepÅXpw \mw Ifnbmbns¡m v krjvSn¨XÃ. icnbmb Dt±it¯mSp IqSn Xs¶bmWv \mw A hsb krjvSn¨Xv. ]s£ AhcnÂ A[nIt]cpw Adnbp¶nÃ' (ZpJm³: 38-, 39)

وَمَا خَلَقْنَا السَّمَاءَ وَالأَرْضَ وَمَا بَيْنَهُمَا بَاطِلاً ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا ) ( ص:27)

"BImihpw `qanbpw Ahbv¡nSbnepÅXpw \mw \ncÀXvYIambn krjvSn¨XÃ. kXy\ntj[nIfpsS [mcWbs{X AXv ' (kzmZv:27)

وَخَلَقَ اللَّهُ السَّمَوَاتِ وَالأَرْضَ بِالْحَقِّ وَلِتُجْزَى كُلُّ نَفْسٍ بِمَا كَسَبَتْ وَهُمْ لاَ يُظْلَمُونَ) (الجاثية:22)

"BImi§fpw `qanbpw AÃmlp icnbmb e£yt¯msS krjvSn¨n cn¡p¶p. Hmtcm BÄ¡pw Xm³ {]hÀ¯n¨Xn\pÅ {]Xn^ew \Â Is¸Sm³ thnbpamWv AXv. AhtcmSv A\oXn ImWn¡s¸Sp¶ XÃ.' (PmYnb:22)

وَمَا خَلَقْتُ الْجِنَّ وَالإِنسَ إِلاَّ لِيَعْبُدُونِ ) (الذاريات: 56 )

"Pn¶pIsfbpw a\pjyscbpw Fs¶ Bcm[n¡phm³ thnbÃm sX Rm³ krjvSn¨n«nÃ.' (Zmcnbm¯v:56)

3- العبد éLmjaê t'f[ sdl![ KS`Cj)k'f[ tÔln[?

K\g;î ÞLmjaß t'f[sdl![ KS`Cj)kf'[ :glPj)k'iR, dJ sqlfk*k'iR, dJq[s/mk'iR ts'ls)uln[. Lfksdl![ f s' >oajujhk;, :dlC*xjhkak= ~kÓjuk=fk;, ~kÓjuj#l\fk;, Kn*juSfl, e&Sul :ufk;, cÖgj)k'fk;, cÖgj)l\fk;, Yedmalufk;, Yedma#l\fk;, ijCIcj&irk;, LijCIcj&irk;, ek nU; sv$k'irk;, sf+lmj\; sv$k'irk; :u akqkiR c{ <[mjdxk; TfjHsemk'k. t#l; fs' L#l|kijsRy c{<[mjdxk;, LisRy Kmaujhk=fk;, Lir[ dJsqlfk*k'igk;, LisRy rj uYÔn\jhkaldk'k. t#l c{<[mjdX)k; QlSgl elfuk![, : elfujhosm cÖgj)kduk;, L#l|kijSh)[ t\jS&gkduk; sv $k'k. t#l;fs' QlSgl rjGÑjfalu LiPj isg cÖgj)k'k, LfjH rj'[ Qgk Lnkanj fo); iUfjvhj)kilSrl, ijM[ dm)k ilSrl LiG)[ clPUa# fs'. L#l|k eyuk'kî

(ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ) (يس:38)

"{]Xm]nbpw kÀÆPvR\pamb AÃmlp IW¡m¡nbXmWXv.' (bmko³:38)

Tsf#l; rjuYÔj)k'f[ rJfjalrk;, ukd[fjalrkaldk'k. TiujH L#l|k T<[ms/mkduk;, f{e[fjs/mkduk;, YeSfUdal)k duk; sv$k'f[ cfUijCIlcjdsxuln[, LiG LisRy alrU

Ølglu plcØlgldk'k, pkîDj)kdSul, iUcrj)kdSul sv$l\

LisRy ak\DJ*xlu QOhjul)xkaldk'k.

4- tÔln[ ã:glPrä t'f[sdl![ ijiÊj)k'f[?

K\g;î L#l|k T<[ms/mk'fk; f{e[fjs/mk'fkalu ~l|USal :ÔgjdSal :u il)kdxk; Yei{\jdxk;, Lfjsr rjgGÒal)k dSul, Lfjr[ tfjglikdSul sv$k'fjH rj'[ ijM[ rjH)kd uk; sv$kduk; sv$k'fjrk; akqkirluj sal\\jH T~lp\[ t'[ Seg[ eyuk'k.

5- tS/lqln[ Qgk YeiG\r; :glPruluj alyk'f[?

K\g;î egjeoGnalu dJsqlfk*hk;, egjeoGn c[Sr|ik; c;z aj)k' dlgUalnf[. L#l|k eyuk'kî

(وَالَّذِينَ آمَنُوا أَشَدُّ حُبًّا لِلَّهِ) (البقرة:165)

"kXyhnizmknIÄ AÃmlpthmSv AXniIvXamb kvt\lapÅhc s{X.' (AÂ_Jd:165)

إِنَّ الَّذِينَ هُمْ مِنْ خَشْيَةِ رَبِّهِمْ مُشْفِقُونَ) (المؤمنون: 57)

"XoÀ¨bmbpw X§fpsS c£nXmhns\¸änbpÅ `b¯mÂ \Sp§p ¶hÀ,' (apAvan\q³: 57)

Tf[ g!k; L#l|k Qgk :u\jH Qgkaj&[ doMk'kî

(إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا وَكَانُوا لَنَا خَاشِعِينَ) (الأنبياء: 90)

"XoÀ¨bmbpw AhÀ ({]hmNI³amÀ) D¯aImcy§Ä¡v [rXnIm Wn¡pIbpw, Bin¨v sImpw, t]Sn¨psImpw \t½mSv {]mÀXvYn ¡pIbpw sN¿p¶hcmbncp¶p. AhÀ \t½mSv Xmgva ImWn¡p¶ hcpambncp¶p.' (A³_nbm: 90)

6- Qgk Lmja L#l|kijsr T<[ms/mk'ksi'fjsRy Lmul x; tÔln[?

K\g;î Tfjrk= Lmulx; LiR L#l|k T<[ms/mk'f[ T<[m s/mkduk;,L#l|kijr[ Sdleak=fjsr siyk)kduk;, LisRy d Herdsx Cjgcli|j)kduk;, ijSglP*xjH rj'[ ijM[ rjH)kd uk;, L#l|kijsRy QOhjul)sx ejRfkmgkduk;, LisRy CYfk )sx fsRy domj CYfk)xluj dlnkduk; sv$kdsu'fln[.ij CIlc\jsRy ]Ëik; p{@alu dlgU; L#l|kijr[ Si!j T<[m s/mkduk;, Lir[ Si!j Sdlej)kduk; sv$kd t'fkaln[.

7- LmjadX t*jsruln[ L#l|k T<[ms/mkduk;, f{e[fjs/mkduk; sv$k' dlgU; arcjhl)kd?

K\g;î L#l|k YeilvdØlsg eyÉu&[ sdl!k;, SipYzr[F* X Ty)juk; LiR T<[ms/mk' dlgU*xk;, siyk)k' dlgU* xk; LmjadX)[ iUd[fal)j sdlmk)k'k. Tf[ L#l|kijr[ Lmja dxksm Sahk= iUd[falu sfxji[ c[Flej)hldk'k. Tfjhosm L#l|kijsRy iUd[falu ukd[fj Yedmalikduk; sv$k'k. L#l|k eyuk'kî

(رُسُلاً مُبَشِّرِينَ وَمُنذِرِينَ لأَلاًَّ يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ) (النساء:165)

"kt´mjhmÀ¯ Adnbn¡p¶hcpw, Xm¡oXv \ÂIp¶hcpamb ZqX³amcmbncp¶p AhÀ. B ZqX³amÀ¡v tijw P\§Ä¡v AÃmlphns\XncnÂ Hcp \ymbhpw CÃmXncn¡m³ thnbmWXv.' (A¶nkmAv:165)

(قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمْ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ

رَحِيمٌ) (آل عمران:31)

Þér~jSuê eyukd.. rj*X L#l|kijsr c[Sr|j)k'ks!(jH ts' rj*X ejRfkmgkd, t(jH L#l|k rj*sx c[Sr|j)kd uk; rj*xksm ele*X selyk\[ fgjduk; sv$k'fln[ß é:hk T;ylR - 31ê

8- :glPruksm rj~r[PrdX ]sf#laln[?

K\g;î ao'[ rj~r[Prdxk![. Q'[î iUd[falu صدق العزيمة KS`Cs\ cfUs/mk\hln[. Tf[ :glPr K!lilrk= rj~ r[Pruldk'k. g![î rjC[dx(alu KS`C;. ao'[î L#l|k dHej& goe\jH af rjua*X)rkcgj&likd. TO g![ dlgU*xk; Qgk dlgU; cIJdlgUalik'fjrk= rj~r[Prdxlik'k.

9- صدق العزيمة éKS`Cs\ cfUs/mk\Hê t'f[ sdl![ KS` Cj)k'f[ tÔln[?

K\g;î Lhcfuk;, Lh;>liik; KSeÊj)kduk;, fsRy il)k; YeiG\rik; Sulwj)kduk; sv$hln[ Tf[sdl![ KS`Cj)k'f[. L#l|k eyuk'kî

(يَاأَيُّهَا الَّذِينَ آَمَنُوا لِمَ تَقُولُونَ مَا لاَ تَفْعَلُونَ * كَبُرَ مَقْتًا عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لاَ تَفْعَلُونَ) (الصف:2- 3)

"kXyhnizmknItf, \n§Ä sN¿m¯sX´n\v \n§Ä ]dbp¶p? \n§Ä sN¿m¯Xv \n§Ä ]dbpI F¶pÅXv AÃmlphn¦Â henb t{Im[¯n\v ImcWambncn¡p¶p.' (kz^v^v:2,3)

10- rjC[dx(alu KS`C; t'f[ sdl![ ijiÊj)k'f[ tÔln[?

K\g;î QglX fsRy YefUÊik;, eSglÊikalu akqkiR YeiG\

r*xk;, il)kdxk; L#l|kijsRy YeJfj alYf; dl;Êj&[ sdl![

sv$kd t'fln[. L#l|k eyuk'kî

(وَمَا أُمِرُوا إلاَّ لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ) (البينة:5)

ÞdJq[in); L#l|kijr[ alYf; :)jsdl![ Úwkarc[dglu rjh ujH Lisr :glPj)kilrk; rac[dlg; rjhrjG\kilrk; c)l \k rHdkilrk; L#lsf LiSglm[ dHej)s/MjMj#. LfsYf i Ydfuj#l\ af;ß écoyî ~$jr - 5 ê

(وَمَا لأَحَدٍ عِنْدَهُ مِنْ نِعْمَةٍ تُجْزَى* إِلاَّ ابْتِغَاءَ وَجْهِ رَبِّهِ الأَعْلَى) (الليل: 20 )

"{]Xyp]Imcw \ÂIs¸tSXmb bmsXmcp A\p{Klhpw Ahsâ ]¡Â HcmÄ¡panÃ. Xsâ AXyp¶X\mb c£nXmhnsâ {]oXn tX SpI F¶XÃmsX.' (sseÂ:19-20)

(إِنَّمَا نُطْعِمُكُمْ لِوَجْهِ اللَّهِ لاَ نُرِيدُ مِنْكُمْ جَزَاءً وَلاَ شُكُورًا) (الإنسان: 9)

"(AhÀ ]dbpw:) AÃmlphnsâ {]oXn¡p thn am{XamWv R§Ä \n§Ä¡p Blmcw \ÂIp¶Xv. \n§fpsS ]¡Â \n¶p bmsXmcp {]Xn^ehpw \µnbpw R§Ä B{Kln¡p¶nÃ.' (C³km³:9)

(مَنْ كَانَ يُرِيدُ حَرْثَ الآخِرَةِ نَزِدْ لَهُ فِي حَرْثِهِ وَمَنْ كَانَ يُرِيدُ حَرْثَ الدُّنْيَا نُؤتِهِ مِنْهَا وَمَا لَهُ فِي الآخِرَةِ مِنْ نَصِيبٍ) (الشورى:20)

"hÃh\pw ]ctemIs¯ IrjnbmWv Dt±in¡p¶sX¦nÂ Ahsâ IrjnbnÂ \mw Ah\v hÀ²\ \ÂIp¶XmWv. hÃh\pw CltemI s¯ IrjnbmWv Dt±in¡p¶sX¦nÂ \mw Ah\v AXnÂ \n¶v \Â Ip¶XmWv. Ah\v ]ctemI¯v bmsXmcp hnlnXhpw Dmbncn¡p ¶XÃ.' (iqdm:20)

11- L#l|kijsr :glPj)kilR LiR rjuaal)ju alGz; ]fln[?

K\g;î TY~l|j; dlnj&[ f' svl%lu alGzaldk'k Lf[.

L#l|k eyuk'kî

(إِنَّ الدِّينَ عِنْدَ اللَّهِ الأِسْلاَمُ) (آل عمران:19)

ÞfJG&uluk; L#l|kij(H af; t'lH Tc[hlaldk'kß é:hk T;ylR - 19ê

(أَفَغَيْرَ دِينِ اللَّهِ يَبْغُونَ وَلَهُ أَسْلَمَ مَنْ فِي السَّمَوَاتِ وَالأرْضِ طَوْعًا وَكَرْهًا) (آل عمران:83)

"At¸mÄ AÃmlphnsâ aXaÃm¯ aäp hÃ aXhpamtWm AhÀ B{Kln¡p¶Xv? (hmkvXh¯nÂ) BImi§fnepw `qanbnepw DÅ hscÃmw A\pkcWtbmsStbm \nÀ_ÔnXamtbm Ah¶v Iogvs] «ncn¡pIbmWv' (BepCwdm³:83).

(وَمَنْ يَرْغَبُ عَنْ مِلَّةِ إِبْرَاهِيمَ إِلاَّ مَنْ سَفِهَ نَفْسَهُ) (البقرة:130)

"kz´w BXvamhns\ aqVam¡nbh\ÃmsX aämcmWv C{_mloansâ amÀKt¯mSv hnapJX ImWn¡pI?' (AÂ_Jd:130)

(وَمَنْ يَبْتَغِ غَيْرَ الإِسْلاَمِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنَْ الْخَاسِرِينَ) (آل عمران: 85)

ÞTc[hl; ésspi\jrk= :f[alG/n;ê L#l\fjsr :sg(jhk; a faluj :Yz|j)k' eÊ; Lf[ LirjH rj'[ Qgj)hk; cIJdgj )s/mk'j#. egShld\jH LiR r<[m)lgjH seMirkalujgj )k;ß é:hk T;ylR - 85ê

(أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ) (الشورى:21)

"AXÃ, AÃmlp A\phZn¨n«nÃm¯ Imcyw aXambn AhÀ¡v \niv Nbn¨p sImSp¯ hÃ ]¦mfnIfpw AhÀ¡ptm?' (iqdm:20)

12- Tc[hl; af\jr[ tYf c[Flr*XéfMkdXê K![?

K\g;î ao'[ c[Flr*X K![. Tc[hl;, TOalR, T|[clR t'j

iulnf[. af; t'[ eyukdulsn(jH Tf[ akqkirk; KXsdl =k'k.

13- Tc[hl; t'fjsRy :Cu; tÔln[?

K\g;î aki|[|jplujsdl![ L#l|kijr[ cÙoGÑaluj caG/j)k duk; Lrk<[Alr*xjhosm eoGÑalu dJq[in); dlnj)kduk; CjG)jH rj'k; LfjsRy id[fl)xjH rj'k; ~|j<[dgn; YeDUlej)kduk; sv$kd t'fln[ ãTc[hl;ä t'fjsRy ijiÊ. L#l|k eyuk'kî

(وَمَنْ أَحْسَنُ دِينًا مِمَّنْ أَسْلَمَ وَجْهَهُ لِلَّهِ) (النساء: 125)

"kZvhr¯\mbns¡mv Xsâ apJs¯ AÃmlphn\v Iogvs]Sp¯n bht\¡mÄ D¯a aX¡mc³ Bcpv?' (\nkmAv:125)

(وَمَنْ يُسْلِمْ وَجْهَهُ إِلَى اللَّهِ وَهُوَ مُحْسِنٌ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى) (لقمان:22)

"hÃh\pw kZvhr¯\mbns¡mv Xsâ apJs¯ AÃmlphn\v ka À¸n¡p¶ ]£w Gähpw Dd¸pÅ ]nSn IbdnÂ Xs¶bmWv Ah³ ]nSn¨ncn¡p¶Xv.' (epJvam³:22)

(فَإِلَهُكُمْ إِلَهٌ وَاحِدٌ فَلَهُ أَسْلِمُوا وَبَشِّرْ الْمُخْبِتِينَ) (الحج:34)

"\n§fpsS ssZhw GIssZhamIp¶p. AXn\mÂ Ah¶p am{Xw \n §Ä Iogvs]SpI. (\_ntb,) hn\oXÀ¡v \o kt´mjhmÀ¯ Adn bn¡pI.' (lÖv:34)

14- af; t'[ eyÉlH Tf[ akqkirk; KXsdl=k'ksi'[ eyuk'fjrk= sfxji[ tÔln[?

K\g;î (إِنَّ الدِّينَ عِنْدَ اللَّهِ الأِسْلاَمُ) (سورة آل عمران: 19 )

ÞfJG&uluk; L#l|kij(H af; t'lH Tc[hlaldk'kß é:hk

T;ylR- 19ê

عَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ: بَدَأَ الإِسْلاَمُ غَرِيبًا وَسَيَعُودُ كَمَا بَدَأَ غَرِيبًا فَطُوبَى لِلْغُرَبَاءِ ) (مسلم، إبن ماجه، أحمد)

L~o|kssyyé h êijH rj'[, YeilvdRé g ê eyÉkî ÞTc[hl; Legj vjfalujMln[ :g;>j&f[, :g;>j& cÕG>\jhk!lujgk' Legj vjf\jSh)[ fs' Lf[ am*k'fln[, L*sruk= Legjvjf G)[ a;zx;ß éakc[hj;ê. YeilvdRé g ê eyuk'kî

(أفضل الإسلام إيمان بالله) (بخاري)

ÞTc[hlajH ]Ëik; SYC<[malujMk=f[ L#l|kijhk= ijCIlcal dk'kß é~kDlgjê.

15- iUd[faluj Tc[hl; dlgU*X LÖlsn'fjrk= sfxj i[ tÔln[?

K\g;î

قَالَ رَسُولُ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ: الإِسْلاَمُ أَنْ تَشْهَدَ أَنْ لاَ إِلَهَ إِلاَّ اللَّهُ وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ وَتُقِيمَ الصَّلاَةَ وَتُؤْتِيَ الزَّكَاةَ وَتَصُومَ رَمَضَانَ وَتَحُجَّ الْبَيْتَ إِنِ اسْتَطَعْتَ إِلَيْهِ سَبِيلاً )( رواه مـسلم )

YeilvdfjgkSarjé g ê eyÉk, Tc[hlsa'[ eyÉlHî ÞL#l|ki#l sf uFlGÒ\jH :glPUrjs#'k;, ak|+p[é g ê LisRy Yeilvd rlsn'k; clÊUs/mk\hk;, rac[dlg; rjhrjG\hk;, rjG^r[P plralu cdl\[ sdlmk)hk;, yaxlR alc\jH i{fark<[Aj) hk;, dqjuksa(jH a)ujH Seluj egjCkÓ |ww[ dGa; sv$hk aldk'kß éakc[hj;ê

قَوْلُ النَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ: بُنِيَ الإِسْلاَمُ عَلَى خَمْسٍ) (بخاري)

‘YeilvdRé g ê eyukduk!lujî ÞTc[hl; emk\kuG\jujMk=f[ LÖ[ fonkdxjhldk'k’ é~kDlgjê.

TO |pJcjhk; QlSgl dlgU*xk; tÑj eyukduk!luj. TO |pJcjH SrlÙjsr |w[w[ dqjÉfjr[ SC<aln[ eyÉjgj )k'f[. g![ |pJckdxk; ~kDlgjuk;, akc[hjak; K`gj&fldk'k.

16- g![ clÊU ivr*X)[ Tc[hlajH K= c[Flr; tÔln[?

K\g;î TO g![ clÊU ivr*X domlsf QglX)k; Tc[hlajH YeSiCj)kilR clPUa#. L#l|k eyuk'kî

(إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ) (النور:62)

"AÃmlphnepw Ahsâ dkqenepw hnizkn¨hÀ am{XamIp¶p kXyhnizmknIÄ' (\qÀ:62).

عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ: أُمِرْتُ أَنْ أُقَاتِلَ النَّاسَ حَتَّى يَشْهَدُوا أَنْ لاَ إِلَهَ إِلاَّ اللَّهُ وَأَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ ) (بخاري ومسلم والترمذي)

Lrc[~[rkalhjdjé h êH rj'[ ijSipr;, YeilvdRé g ê eyukduk !lujî ÞL#l|ki#lsf uFlGÒ\jH :glPr)G|rluj aËlgkaj s#'k;, ak|+p[é g ê LisRy Lmjauk;, Yeilvdrkalsn'[ cl ÊU; i|j)k'f[ isg wr*Sxlm[ ukÓ; sv$kilR BlR dHej )s/Mjgj)k'kß é~kDlgj, akc[hj;, fjGajpjê.

Tf[Selsh LSrd; |pJckdX dlnlR clPj)k'fln[.

17- أَنْ لاَ إِلَهَ إِلاَّ اللَّهُt' clÊU ivr\jrk= sfxjsiÔln[?

K\g;î

(شَهِدَ اللَّهُ أَنَّهُ لاَ إِلَهَ إِلاَّ هُوَ وَالْمَلاَئِكَةُ وَأُوْلُوا الْعِلْمِ قَائِمًا بِالْقِسْطِ لاَ إِلَهَ إِلاَّ هُوَ الْعَزِيزُ الْحَكِيمُ ) (سورة آل عمران: 18 )

Þflr#lsf uFlGÒ\jH Qgk :glPUrkajs#'fjr[ L#l|k cl ÊU; i|j&jgj)k'k. ah)kdxk; Lyjik=igk; éLfjr[ clÊjdxl dk'kê. LiR rJfj rjG%|j)k'irsYf. Lir#lsf sspiaj#. Yeflejuk; ukd[fjalrkasYf LiR.ß écoyî :hk T;ylR- 18ê

(فَاعْلَمْ أَنَّهُ لاَ إِلَهَ إِلاَّ اللَّهُ) (محمد:19)

ÞrJ arÍjhl)kd, L#l|ki#lsf uFlGÒ\jH :glPr)G| rluj aËlgkaj#ß éak|+p[î19ê.

(وَمَا مِنْ إِلَهٍ إِلاَّ اللَّهُ) (آل عمران:62)

"AÃmlphÃmsX bmsXmcp ssZhhpw CÃ Xs¶' (BepCwdm³:62).

(مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ) (المؤمنون:91)

"AÃmlp bmsXmcp k´m\s¯bpw kzoIcn¨n«nÃ. Aht\msSm¸w bmsXmcp ssZhhpapmbn«nÃ' (AÂapAvan\q³:91).

(قُلْ لَوْ كَانَ مَعَهُ آلِهَةٌ كَمَا يَقُولُونَ إِذًا لأبْتَغَوْا إِلَى ذِي الْعَرْشِ سَبِيلاً) (الإسراء:42)

"(\_ntb,)]dbpI: AhÀ ]dbpw t]mse Aht\msSm¸w aäp ssZh §fpmbncps¶¦nÂ knwlmk\m[n]sâ ASp¡te¡v AhÀ (B ssZh§Ä) hÃ amÀKhpw tXSpI Xs¶ sN¿pambncp¶p' (Ckvdm Av:42).

18- أَنْ لاَ إِلَهَ إِلاَّ اللَّهُt' clÊU ivr\jsRy LGÒ; tÔln[?

K\g;î uFlGÒ\jH :glPr)G|R L#l|ki#lsf aËlgkaj#l su'[ c[Flej)hln[ TfjsRy :Cu;. L#l|kijsRy LPjdlg \jH :G)k; fs' e(j#l\f[ Selsh fs' :glPrujhk; L #l|ki#lsf aËlG)k; ulsflgk e(kaj#lsu'[ c[Flej)hln[ TO clÊU ivr\jsRy :Cu;.

ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ) (الحج:62)

ÞLsfÔ[sdl!'lH L#l|kiln[ cfUalujMk=iR, Lirk eky Sa LiG ]sfl'jsr ijxj&k YeGÒj)k'kSil Lfkfs'uln[ rjgGÒdalujMk=f[. L#l|k fs'uln[ K'frk;, a|lrkalujMk =f[ß éLH |ww[- 62ê

19- لاَ إِلَهَ إِلاَّ اللَّهُt' clÊU ivr; clÊUs/mk\j K&gj)kil rk= rj~r[PrdX ]i?

K\g;î ]q[ rj~r[Prdxln[ K=f[. Q'[î rjS<P\jhk;, c[Flej )k'fjhkak= LfjsRy uFlGÒ :Cus\ c;~r[Pj&[ Lyjik =irlujgj)kd. g![î Tfjsr |{pu\jH Ky/j)kd. ao'[î YefU Êik; eSglÊikaluj Lfjr[ dJsqlfk*kd. rlh[î TO ildU; K Xsdl=kduk;, LrjilgUal)kduk; sv$k' akqkiR dlgU*sx uk; cIJdgj)kd. LÖ[î rj<[dx(f. :y[î rli[sdl![ alYfa#, |{pu\jsRy Lmj\MjH iUd[faluj cfUs/mk\kduk; sv$kd. ]q[î Lfjsruk;. LfjsRy ild[fl)sxuk; c[Sr|j)kduk; sv $kd. Tfjr[ Si!j c[Sr|j)kduk;, CYfkf si)kduk; sv$kd.

20- العلم éLyji[ê t' rj~r[Pr)[ DkG:rjH rj'k;, fjgkck'\jH rj'kak= sfxji[ tÔln[?

K\g;î L#l|k eyuk'kî

(إِلاَّ مَنْ شَهِدَ بِالْحَقِّ) (الزخرف:86)

‘Adnªp sImp Xs¶ kXy¯n\v km£yw hln¨hscmgnsI.’

(kpJvdp^v:86)

Lfluf[ uFlGÒ\jH :glPr)[ LG|R L#l|ki#l sf aËlgkajs#'[ arcjhl)hldk'k. f*xksm rli[sdl![ K&gj )k'fjsr c;~r[Pj&[ Ligksm |{pu*xjH arcjhl)juigl dk'k. YeilvdR eyuk'kî

قَالَ رَسُولُ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ: مَنْ مَاتَ وَهُوَ يَعْلَمُ أَنَّهُ لاَ إِلَهَ إِلاَّ اللَّهُ دَخَلَ الْجَنَّةَ (مسلم وأحمد)

YeilvdRé g êeyukduk!lujî ÞL#l|ki#lsf uFlGÒ\jH : glPr)G|rluj aËlgkajs#'[ uFlGÒ goe\jH arcjhl)j : sg(jhk; agj)kdulsn(jH LiR cIGz\jH YeSiCj)k'fl n[ß éakc[hj;, L|[ap[ê.

21- اليقين éKy/[ê t' rj~r[Pr)[ DkG:rjH rj'k;, fjgk ck'\jH rj'kak= sfxji[ tÔln[?

K\g;î

(إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ ثُمَّ لَمْ يَرْتَابُوا وَجَاهَدُوا بِأَمْوَالِهِمْ وَأَنفُسِهِمْ

فِي سَبِيلِ اللَّهِ أُوْلَئِكَ هُم الصَّادِقُونَ) (الحجرات: 15)

"AÃmlphnepw Ahsâ ZqX\nepw hnizkn¡pIbpw ]n¶oSv kwi bn¡mXncn¡pIbpw, X§fpsS kz¯p¡fpw icoc§fpw sImv AÃmlphnsâ amÀK¯nÂ kacw \S¯pIbpw sNbvXhcmtcm Ah À am{XamIp¶p kXyhnizmknIÄ. AhÀ Xs¶bmIp¶p kXyhm³ amÀ' (lpPpdm¯v: 15)

قَالَ النَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ: أَشْهَدُ أَنْ لاَ إِلَهَ إِلاَّ اللَّهُ وَأَنِّي رَسُولُ اللَّهِ لاَ يَلْقَى اللَّهَ بِهِمَا عَبْدٌ غَيْرَ شَاكٍّ فِيهِمَا إِلاَّ دَخَلَ الْجَنَّةَ ) (مسلم)

YeilvdRé g ê eyukduk!lujî ÞL#l|ki#lsf uFlGÒ\jH :

glPr)G|rluj aËlgkajs#'k;, BlR L#l|kijsRy pofrlsn 'k; ulsflgk c;Cuikaj#lsf ijCIcj)k' Qgk Lmja L#l|k ijsr d![ akMkdulsn(jH LiR cIGz\jH YeSiCj&f[ f s'ß éakc[hj;ê.

قَالَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ: لأبي هُرَيْرَةَ فَمَنْ لَقِيتَ مِنْ وَرَاءِ هَذَا الْحَائِطِ يَشْهَدُ أَنْ لاَ إِلَهَ إِلاَّ اللَّهُ مُسْتَيْقِنًا بِهَا قَلْبُهُ فَبَشِّرْهُ بِالْجَنَّةِ ) (مسلم)

YeilvdRé g ê L~o|kssyyé h êijSrlm[ eyukduk!lujî Þ:glPr )G|rluj L#l|ki#lsf aËlgkajs#'[ |{puayjÉ[ sdl![ ij CIcj)k' :sg(jhk; rJ TO afjhjr[ L/ky\[ dlnkdulsn(j H Lir[ cIGzaks!'[ rJ cSÔl<ilG\ Lyjuj)kdßéakc[hj;ê.

22- الإنقياد édJsqlfk*kdê t' rj~r[Pr)[ DkG:rjH rj 'k; , fjgkck'\jH rj'kak= sfxji[ tÔln[?

K\g;î L#l|k eyuk'kî

(وَمَنْ يُسْلِمْ وَجْهَهُ إِلَى اللَّهِ وَهُوَ مُحْسِنٌ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى) (لقمان:22)

"hÃh\pw kZvhr¯\mbns¡mv Xsâ apJs¯ AÃmlphn\v ka À¸n¡p¶ ]£w Gähpw Dd¸pÅ ]nSn IbdnÂ Xs¶bmWv Ah³ ]nSn¨ncn¡p¶Xv.' (epJvam³:22)

YeilvdRé g ê eyukduk!lujî Þrj*xksm SpS|Vdsx#l; BlR sdl![ i'fjsr ejReËl\f[ isg rj*xjH :gk; fs' ijCIl cjdxlikduj#ß

23- القبول écIJdgj)kdê t' rj~r[Pr)[ DkG:rjH rj'k;, fjgkck'\jH rj'kak= sfxji[ tÔln[?

K\g;î L#l|k eyuk'kî

(احْشُرُوا الَّذِينَ ظَلَمُوا وَأَزْوَاجَهُمْ وَمَا كَانُوا يَعْبُدُونَ * مِنْ دُونِ اللَّهِ فَاهْدُوهُمْ إِلَى صِرَاطِ الْجَحِيمِ * وَقِفُوهُمْ إِنَّهُمْ مَسْئُولُونَ * مَا لَكُمْ لاَ يَتَنَاصَرُونَ * بَلْ هُم الْيَوْمَ مُسْتَسْلِمُونَ * وَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَسَاءَلُونَ * قَالُوا إِنَّكُمْ كُنتُمْ تَأْتُونَنَا عَن الْيَمِينِ * قَالُوا بَلْ لَمْ تَكُونُوا مُؤْمِنِينَ * وَمَا كَانَ لَنَا عَلَيْكُمْ مِنْ سُلْطَانٍ بَلْ كُنتُمْ قَوْمًا طَاغِينَ * فَحَقَّ عَلَيْنَا قَوْلُ رَبِّنَا إِنَّا لَذَائِقُونَ * فَأَغْوَيْنَاكُمْ إِنَّا كُنَّا غَاوِينَ * فَإِنَّهُمْ يَوْمَئِذٍ فِي الْعَذَابِ مُشْتَرِكُونَ * إِنَّا كَذَلِكَ نَفْعَلُ بِالْمُجْرِمِينَ * إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لاَ إِلَهَ إِلاَّ اللَّهُ يَسْتَكْبِرُونَ * وَيَقُولُونَ أَئِنَّا لَتَارِكُوا آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ) (الصافات:22-36)

"(At¸mÄ AÃmlphnsâ IÂ]\bpmIpw;) A{Iaw sNbvXhsc bpw AhcpsS CWIsfbpw AhÀ Bcm[n¨ncp¶hsbbpw \n§Ä Hcpan¨pIq«pI. AÃmlphn\p ]pdsa. F¶n«v Ahsc \n§Ä \Ci ¯nsâ hgnbnte¡v \bn¡pI. Ahsc \n§sfm¶p \nÀ¯pI. A htcmSv tNmZyw sNt¿XmIp¶p. \n§Ä¡v F´p]än? \n§Ä ]c kv]cw klmbn¡p¶nÃtÃm F¶v AÃ, AhÀ B Znhk¯nÂ Iog S§nbhcmbncn¡pw. AhcnÂ NneÀ NnecpsS t\sc Xncnªv ]ckv ]cw tNmZyw sN¿pw. AhÀ ]dbpw: XoÀ¨bmbpw \n§Ä R§fp sS ASp¯v ssI¿q¡pambn h¶v (R§sf kXy¯nÂ \n¶v ]n´n cn¸n¡pIbmbncp¶p.) AhÀ adp]Sn ]dbpw: AÃ, \n§Ä Xs¶ hn izmknIfmhmXncn¡pIbmWpmbXv. R§Ä¡mIs« \n§fpsS taÂ Hc[nImchpw Dmbncp¶XpanÃ. {]XypX, \n§Ä AXn{IaIm cnIfmb Hcp P\hn`mKambncp¶p. A§s\ \½psS taÂ \½psS c £nXmhnsâ hN\w bmYmÀXvYyambnXoÀ¶p. XoÀ¨bmbpw \mw (in £) A\p`hn¡m³ t]mIpIbmWv. At¸mÄ R§Ä \n§sf hgn tISnse¯n¨ncn¡p¶p.(ImcWw) XoÀ¨bmbpw R§Ä hgnsXänbh cmbncp¶p. At¸mÄ At¶ Znhkw XoÀ¨bmbpw AhÀ (Ccphn`mK hpw) in£bnÂ ]¦mfnIfmbncn¡pw. XoÀ¨bmbpw \mw IpähmfnI sfs¡mv sN¿p¶Xv A{]ImcamIp¶p. AÃmlp AÃmsX Hcp ssZhhpanÃ F¶v AhtcmSv ]dbs¸«mÂ AhÀ Al¦mcw \Sn¡p ambncp¶p. {`m´\mb Hcp Ihn¡v thn R§Ä R§fpsS ssZh §sf Dt]£n¨v IfbWtam F¶v tNmZn¡pIbpw sN¿pambncp ¶p.' (kzm^v^m¯v:22-36)

YeilvdRé g ê eyuk'kî

قَالَ النَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ: مَثَلُ مَا بَعَثَنِي اللَّهُ بِهِ مِنَ الْهُدَى وَالْعِلْمِ كَمَثَلِ الْغَيْثِ الْكَثِيرِ أَصَابَ أَرْضًا فَكَانَ مِنْهَا نَقِيَّةٌ قَبِلَتِ الْمَاءَ فَأَنْبَتَتِ الْكَلأَْ وَالْعُشْبَ الْكَثِيرَ وَكَانَتْ مِنْهَا أَجَادِبُ أَمْسَكَتِ الْمَاءَ فَنَفَعَ اللَّهُ بِهَا النَّاسَ فَشَرِبُوا وَسَقَوْا وَزَرَعُوا وَأَصَابَتْ مِنْهَا طَائِفَةً أُخْرَى إِنَّمَا هِيَ قِيعَانٌ لاَ تُمْسِكُ مَاءً وَلاَ تُنْبِتُ كَلَأً فَذَلِكَ مَثَلُ مَنْ فَقُهَ فِي دِينِ اللَّهِ وَنَفَعَهُ مَا بَعَثَنِي اللَّهُ بِهِ فَعَلِمَ وَعَلَّمَ وَمَثَلُ مَنْ لَمْ يَرْفَعْ بِذَلِكَ رَأْسًا وَلَمْ يَقْبَلْ هُدَى اللَّهِ الَّذِي أُرْسِلْتُ بِهِ ) (بخاري)

ÞcØlGzik;, Lyjikaluj L#l|k ts' rjSulzj&fjsRy Kpl|g n; Plglx; aq iG<j& Qgk >oajuksm Kpl|gn; Selshuln[. Q gk fg; >oaj, : >oaj si=; cIJdgj&[ sdl![ Lijsm ek#k;, sv mjdxk; aËk; akx/j&k, asËlgk c[Fh;, : c[Fh; svmjdsx akx/j &j#lsu(jhk; si=; fmÉ[ rjyk\j, LfjH rj'[ wr*X Plgl x; Kedlgsamk\k, LiG LfjH rj'[ dkmj)kduk;, rr)kduk;, d{<j sv$kduk; svu[fk, asËlgk fg; >oaj, : >oaj Lijsm sv mjsul'k; akx/j&j#, alYfika# si=s\ ejmj&[ rjyk\kduk; sv u[fj#. LfkSelshuln[ L#l|kijsRy af\jH eln[}jfU; Sr mkduk;, L#l|k ts' tÔ[ akSDrulSnl Lu&f[ Lf[ Li r[ Kedlgs/mkduk; svu[fk, L*jsr LfiR arcjhl)kduk;, aËk=iG)f[ eAj/j&[ sdlmk)kduk; svu[fk, :gksmsu(jhk; arÍ[ Lf[sdl![ Kugk'j#lsu(jH BlR Lu)s/M L#l|k ijsRy cØlGz; LiR cIJdgj)kdukaj#ß é~kDlgjê.

24- الإخلاص érjC[dx(fê t' rj~r[Pr)[ DkG:rjH rj'k;, fjgkck'\jH rj'kak= sfxji[ tÔln[?

K\g;î L#l|k eyuk'kî

(أَلاَ لِلَّهِ الدِّينُ الْخَالِصُ) (الزمر:3)

"AdnbpI: AÃmlphn\v am{Xw AhImis¸«XmIp¶p \njvIf¦am b IogvhW¡w.' (kpaÀ: 3)

(فَاعْبُد اللَّهَ مُخْلِصًا لَهُ الدِّينَ) (الزمر:2)

"AXn\mÂ IogvhW¡w AÃmlphn\v \njvIf¦am¡nsImv Ah s\ \o Bcm[n¡pI.' (kpaÀ: 2)

YeilvdRé g ê eyuk'kî

( أَسْعَدُ النَّاسِ بِشَفَاعَتِي يَوْمَ الْقِيَامَةِ مَنْ قَالَ لاَ إِلَهَ إِلاَّ اللَّهُ خَالِصًا مِنْ قَلْبِهِ أَوْ

نَفْسِهِ ) (بخاري وأحمد)

ÞLiclr rlxjH tsRy CkelGC)[ ]Ëik; domkfH cO>lzUil Ølgldk'f[, |{puayjÉ[ sdl![, arcyjÉ[ ãL#l|ki#lsf u FlGÒ\jH :glPr)G|rluj :gkajs#' clÊU ivr; salqj Éigldk'kß é~kDlgj, L|[ap[ê

قَالَ رَسُولُ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ: فَإِنَّ اللَّهَ قَدْ حَرَّمَ عَلَى النَّارِ مَنْ قَالَ لاَ إِلَهَ إِلاَّ

اللَّهُ يَبْتَغِي بِذَلِكَ وَجْهَ اللَّهِ ) (بخاري ومسلم)

YeilvdRé g ê eyukduk!lujî ÞL#l|kijsRy YeJfj alYf; dl; Êj&[ sdl![ :sg(jhk; ãL#l|ki#lsf uFlGÒ\jH :glPr )G|rluj aËlgkajs#'ä clÊU ivr; K&gj)kdulsn(jH L

ir[ L#l|k rgd; rj<jÓal)jujgj)k'kß é~kDlgj, akc[hj;ê.

25- الصدق écfUs/mk\kdê t' rj~r[Pr)[ DkG:rjH rj'k;, fjgkck'\jH rj'kak= sfxji[ tÔln[?

K\g;î L#l|k eyuk'kî

الم* أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لاَ يُفْتَنُونَ * وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ) (العنكبوت: 3 )

"Aen^vþemwþaow. R§Ä hnizkn¨ncn¡p¶p F¶v ]dbp¶Xv sIm v am{Xw X§Ä ]co£W¯n\v hnt[bcmImsX hnt«¡s¸Spsa ¶v a\pjyÀ hnNmcn¨ncn¡bmtWm? AhcpsS ap¼pmbncp¶hsc \mw ]co£n¨n«pv. At¸mÄ kXyw ]dªhÀ Bsc¶v AÃmlp AdnbpIXs¶ sN¿pw. IÅw ]dbp¶hscbpw Ah\dnbpw' (A³ I_q¯v: 1-3)

YeilvdRé g ê eyuk'kî

(مَا مِنْ أَحَدٍ يَشْهَدُ أَنْ لاَ إِلَهَ إِلاَّ اللَّهُ وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ صِدْقًا مِنْ قَلْبِهِ إِلاَّ حَرَّمَهُ اللَّهُ عَلَى النَّارِ ...) (بخاري)

Þ:sg(jhk; L#l|ki#lsf uFlGÒ\jH :glPr)G|rluj a Ëlgkajs#'k;, ak|+p[é g ê L#l|kijsRy ycohlsn'k; |{pu; sdl![ cfUcr[Paluj clÊU; i|j)kdulsn(jH Lir[ L #l|k rgd; rj<jÓal)lfjgj)j#ß é~kDlgjê.

YeilvdRé g ê Qgk YzlaJn Ly~j)[ Tc[hlajd rjua*X

eAj/j&[ sdlmk\S/lX : YzlaJnR eyukduk!luj. ãL#l|k f s'uln[ cfU; BlR TfjH rj'[ Q'k; dky)kdSul, doMkd Sul sv$j#. LS/lX fjgkSarj eyukduk!lujî

قَالَ رَسُولُ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ: أَفْلَحَ إِنْ صَدَقَ ) (بخاري)

ÞLS`|; cfU; eyÉksi(jH ijwuj&kß é~kDlgjê

26- المحبة éT<[ms/mkdê t' rj~r[Pr)[ DkG:rjH rj'k;, fjgkck'\jH rj'kak= sfxji[ tÔln[?

K\g;î L#l|k eyuk'kî

(يَاأَيُّهَا الَّذِينَ آمَنُوا مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ فَسَوْفَ يَأْتِ اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ) (المائدة:54)

"kXyhnizmknItf, \n§fnÂ Bsc¦nepw Xsâ aX¯nÂ \n¶v ]n ´ncnªv Ifbp¶ ]£w AÃmlp CjvSs¸Sp¶hcpw, AÃmlpsh CjvSs¸Sp¶hcpamb asämcp P\hn`mKs¯ AÃmlp ]Icw sImv hcp¶XmWv.' (amCZ:54)

Lrc[é h ê YeilvdRé g êujH rj'[ KÓgj)k'kî

( ثَلاَثٌ مَنْ كُنَّ فِيهِ وَجَدَ حَلاَوَةَ الإِيمَانِ أَنْ يَكُونَ اللَّهُ وَرَسُولُهُ أَحَبَّ إِلَيْهِ مِمَّا

سِوَاهُمَا وَأَنْ يُحِبَّ الْمَرْءَ لاَ يُحِبُّهُ إِلاَّ لِلَّهِ وَأَنْ يَكْرَهَ أَنْ يَعُودَ فِي الْكُفْرِ كَمَا يَكْرَهُ أَنْ يُقْذَفَ فِي النَّارِ) ( بخاري ومسلم)

Þao'[ dlgU*X :gjH d!kSil, Lir[ ijCIlc\jsRy alPkgU; ds!\kilR clPj)k'fln[, t#lisg)lxk; L#l|kijsruk;, LisRy ycohjsruk; c[Sr|j)kd, L#l|kijr[ Si!ju#lsf Qglsxuk; T<[ms/mlfjgj)kd, fJujSh)[ ihjs&yjuk'f[ tYfal Yf; siyk)k'kSil LfkSelsh dkE[yjSh)[ am*k'f[ siyk)k

duk; sv$kdß é~kDlgj, akc[hj;ê.

27- L#l|kijr[ Si!j c[Sr|j)kilrk;, L#l|kijr[ Si!j CYfkf si)kilrkak= sfxjikdX eyukd?

K\g;î

(يَاأَيُّهَا الَّذِينَ آمَنُوا لاَ تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ) (المائدة:51)

"kXyhnizmknItf, blqZscbpw ss{IkvXhtcbpw \n§Ä Däan{X §fmbn kzoIcn¡cpXv. AhcmIs«, At\ym\yw Däan{X§fmWv Xm\pw. \n§fnÂ \n¶msc¦nepw Ahsc Däan{X§fmbn kzoIcn¡p ¶ ]£w Ah\pw AhcnÂ s]«h³ Xs¶bmWv.' (amCZ:51)

(إِنَّمَا وَلِيُّكُمُ اللَّهُ وَرَسُولُهُ وَالَّذِينَ آمَنُوا) (المائدة:55)

"AÃmlphpw Ahsâ ZqX\pw, kXyhnizmknIfpw am{XamIp¶p \n §fpsS Däan{X§Ä' (amCZ:55).

(يَاأَيُّهَا الَّذِينَ آمَنُوا لاَ تَتَّخِذُوا آبَاءَكُمْ وَإِخْوَانَكُمْ أَوْلِيَاءَ إِن اسْتَحَبُّوا الْكُفْرَ عَلَى الإِيمَانِ) (التوبة:23)

"kXyhnizmknItf, \n§fpsS ]nXm¡fpw \n§fpsS ktlmZc§

fpw kXyhnizmkt¯¡mÄ kXy\ntj[s¯ {]nb¦cambn IcpXp IbmsW¦nÂ Ahsc \n§Ä c£mIÀ¯m¡fmbn kzoIcn¡cpXv' (Xu_:23).

(لاَ تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ) (المجادلة:22)

"AÃmlphnepw A´yZn\¯nepw hnizkn¡p¶ Hcp P\X AÃmlp thmSpw Ahsâ dkqent\mSpw FXnÀ¯p \nÂ¡p¶hcpambn kvt\ l_Ôw ]peÀ¯p¶Xv \o Is¯pIbnÃ' (apPmZne:22).

(يَاأَيُّهَا الَّذِينَ آمَنُوا لاَ تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ) (الممتحنة:1)

"tl; kXyhnizmknItf, Fsâ i{Xphpw \n§fpsS i{Xphpw Bbn «pÅhsc \n§Ä an{X§fm¡n sh¡cpXv ' (apwXl\:1).

28- أن محمدا رسول الله t' clÊU ivr\jrk= sfxji[ tÔ[?

(لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولاً مِنْ أَنْفُسِهِمْ يَتْلُوا عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمْ الْكِتَابَ وَالْحِكْمَةَ) (آل عمران:164)

"XoÀ¨bmbpw kXyhnizmknIfnÂ AhcnÂ \n¶v Xs¶bpÅ Hcp ZqXs\ \ntbmKn¡pI hgn AÃmlp al¯mb A\p{KlamWv Ah À¡v \ÂInbn«pÅXv. AÃmlphnsâ ZrjvSm´§Ä AhÀ¡v HmXn tIÄ]n¡pIbpw, Ahsc kwkvIcn¡pIbpw, AhÀ¡p {KÙhpw PvRm\hpw ]Tn¸n¡pIbpw sN¿p¶ (Hcp ZqXs\)' (Bep Cwdm³: 164 ).

(لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ) (التوبة:128)

"XoÀ¨bmbpw \n§Ä¡nXm \n§fnÂ \n¶pXs¶bpÅ Hcp ZqX³

h¶ncn¡p¶p. \n§Ä IjvSs¸Sp¶Xv kln¡m³ Ignbm¯h\pw, \n§fpsS Imcy¯nÂ AXohXmÂ]cyapÅh\pw, kXyhnizmknI tfmSv AXy´w Zbmephpw ImcpWyhm\pamWv At±lw' (Xu_:128).

(وَاللَّهُ يَعْلَمُ إِنَّكَ لَرَسُولُهُ) (المنافقون:1)

"AÃmlphn¶dnbmw XoÀ¨bmbpw \o Ahsâ ZqX\msW¶v' (ap\m ^nJq³: 1).

29- أن محمدا رسول الله t' clÊU ivr\jsRy :Cu; tÔ[?

K\g;î ark<UgjSh)k;, wj'kdxjShs)#lak= Yeilvdrln[ L

#l|kijsRy Lmjauk;, pofrkalu ak|+p[é g ê t'[ |{puayjÉ[

sdl![ iUd[faluj ijCIcj)kd. L#l|k eyuk'kî

(شَاهِدًا وَمُبَشِّرًا وَنَذِيرًا * وَدَاعِيًا إِلَى اللَّهِ بِإِذْنِهِ وَسِرَاجًا مُنِيرًا) (الأحزاب:45-46)

"Hcp km£nbpw kt´mjhmÀ¯ Adnbn¡p¶h\pw, Xm¡oXpImc \pw Bbns¡mv \ntbmKn¨ncn¡p¶p. AÃmlphnsâ D¯ch\pk cn¨v Ah¦te¡v £Wn¡p¶h\pw, {]Imiw \ÂIp¶ Hcp hnf ¡pw Bbns¡mv.' (Alvkm_v:45,-46)

YeilvdRé g ê rak)[ Lyjuj&[ f' akRdqjÉfk;, iglrj gj)k'fkalu akqkiR dlgU*xk; rl; cfUs/mk\kduk;, LS` |; LrkiprJual)juf[ rl; LrkiprJual)kduk;, rj<jÓal )juf[ rl; rj<jÓal)kduk; sv$k'Sflsml/; fs' LS`|; rS+lm[ dHej&jMk= dlgU; LYedlg; fs' YeiG\j)kduk;, r S+lm[ ijSglPj& dlgU*xjH rj'[ elsm ijM[ rjH)kduk; svS$ !fk![. YeilvdRé g ê rjuaal)jujMk= dlgU*X rl; ejReËkd uk;, wJijf\jsh YefUÊik; eSglÊikalu akqkiR dlgU*xjhk; LS`|\jsRy vgU wJijf\jH edG\kduk;, LS`|\jsRy ijPjujH f{e[fjs/mkduk;, Lfjr[ dJq[s/mkduk; sv$kd. Yeilv dé g êsr Lrkcgj)H L#l|kijsr Lrkcgj)hk;, Yeilvdé g ê sr Pj)gj)H L#l|kijsr Pj)gj)hkaln[, dlgn; L#l|kij sRy cSÕC; ark<UG)[ t\j&[ sdlmk)kilrk= pofrln[ YeilvdRé g ê. Lfksdl![ fs' sspijd rjua*X egjeoGnal uk;, iUd[faluk; t\j&fjr[ SC<aln[ L#l|k Yeilvdsr L irjSh)[ fjgj&[ ijxj&jgj)k'f[. L*jsr fjgkSarjé g ê fsRy cakplus\ glYfjuk; edH Selsh sixj&; rjyÉ Qgk elfujhl n[ KSeÊj&[ SelujMk=f[, Lfksdl![ fs' pOG>lzUilr#lsf aËlgk; LfjH rj'[ iqjsfËjSelikduj#. TfjsRy ijCpJdgn; fslq igk'k![. إن شاء الله

30 - أن محمدا رسول الله t' clÊU ivr\jsRy rj~r[Prd

X ]sf#laln[? TO clÊUivr; domlsf Q'las\ clÊU; cIJdgj)kSal?

K\g;î Srgs\ rl; ijCpJdgj&f[ Selsh QglX Tc[hlajH Ye SiCj)kilR TO g![ clÊUivr*X akSDru#lsf clPUalik duj#. Lfksdl![ fs' g![ clÊUivr*xk; egc[eg; ~r[ Ps/Mjgj)kduln[. Q'jsr domlsf asËl'jr[ clPkfuj#. :pU clÊU ivr\jr[ rl; eyÉ rj~r[PrdX TO clÊUivr\j rk; rj~r[Pruln[.

31- ãrac[dlg\jrk;, cdl\jrkäak= sfxji[ tÔln[?

K\g;î (فَإِنْ تَابُوا وَأَقَامُوا الصَّلاَةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ) (التوبة:5)

"C\n AhÀ ]ivNm¯]n¡pIbpw \akvImcw apdt]mse \nÀhln ¡pIbpw kIm¯v \ÂIpIbpw sN¿p¶ ]£w \n§Ä AhcpsS hgn Hgnhm¡nsImSp¡pI' (Xu_:5).

(فَإِنْ تَابُوا وَأَقَامُوا الصَّلاَةَ وَآتَوُا الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ) (التوبة:11)

"F¶mÂ AhÀ ]ivNm¯]n¡pIbpw, \akvImcw apdt]mse \nÀh

ln¡pIbpw, kIm¯v \ÂIpIbpw sN¿p¶ ]£w AhÀ aX¯n Â \n§fpsS ktlmZc§fmIp¶p' (Xu_:11).

(وَمَا أُمِرُوا إلاَِّيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاَةَ وَيُؤْتُوا الزَّكَاةَ)

(البينة:5)

"IogvhW¡w AÃmlphn\v am{Xw B¡n sImv EPpa\kvIcmb \nebnÂ Ahs\ Bcm[n¡phm\pw, \akvImcw \ne\nÀ¯phm\pw kIm¯v \ÂIphm\pw AÃmsX AhtcmSv IÂ]n¡s¸«n«nÃ' (_¿n\:5).

32- ãSrlÙjärk= sfxji[?

K\g;î

(يَاأَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمْ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ) (البقرة:183)

"kXyhnizmknItf, \n§fpsS ap¼pÅhtcmSv IÂ]n¨ncp¶Xv t]m se¯s¶ \n§Ä¡pw t\m¼v \nÀ_Ôambn IÂ]n¡s¸«ncn¡p ¶p' (AÂ_Jd:183).

(فَمَنْ شَهِدَ مِنْكُم الشَّهْرَ فَلْيَصُمْهُ) (البقرة:185)

"kXyhnizmknItf, \n§fpsS ap¼pÅhtcmSv IÂ]n¨ncp¶Xv t]m se¯s¶ \n§Ä¡pw t\m¼v \nÀ_Ôambn IÂ]n¡s¸«ncn¡p ¶p' (AÂ_Jd:185).

YzlaJn Ly~j)[ ycoH af; eAj/j&[ sdlmk\S/lX eyÉkî

(قَالَ شَهْرَ رَمَضَانَ إِلاََّ أَنْ تَطَّوَّعَ شَيْئًا )

ÞyaxlR alc; éakqkirk; SrlÙrk<[mj)kdê, LfjSrlm[ ck'\lu f[ i#fk; doMkdu#lsf Q'kaj#ß |pJc[.

33- |w[wjrk= sfxji[?

K\g;î

(وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ) (البقرة:196)

"\n§Ä AÃmlphn\v thn lÖpw Dwdxbpw ]qÀ®ambn \nÀhln ¡pI' (AÂ_Jd:196).

(وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَن اسْتَطَاعَ إِلَيْهِ سَبِيلاً) (آل عمران:97)

"B aµnc¯nÂ F¯nt¨cm³ IgnhpÅ a\pjyÀ AXnte¡v lÖv XoÀXvYmS\w \S¯Â AhÀ¡v AÃmlpthmSpÅ _m[yXbmIp ¶p.' (BepCwdm³:97).

YeilvdRé g ê eyukduln[î

(إِنَّ اللَّهَ تَعَالَى كَتَبَ عَلَيْكُمُ الْحَجَّ) (البخاري ومسلم)

ÞL#l|k rj*X)[ |w[w[ rjG^r[Pal)jujgj)k'kß é~kDlgj, akc[hj;ê.

wj~[gJHé n êsRy |pJcjhk;, ãTc[hl; LÖ[ fonkdxjH emk \kuG\jujgj)k'kä t' |pJckdxjhk; |w[w[ rjG^r[Palsn'[ rak)[ dlnlik'fln[.

34- akdxjH ijigj)s/M dlgU*xjH ]sf(jhk; Q'jsr rj S<Pj)kdSul, Lfs#(jH akqkirk; L;zJdgj)k'ksi(j hk; cIu; fs' L|(lg; rmj)kdSul svu[flH Li sRy ijPj tÔln[?

K\g;î éTc[hlajd >gn; K= glwU*xjHê EjGQOrjsruk;, T~[ hJcjsruk; Selsh L|(lg; rmj)kdSul, dxil)kdSul svu[ flH Lisr iPjS)!fln[.

35- QglX akqkirk; L;zJdgj)k'k eSÊ, Lhcf dlgn

\lShl, pkGrUlu*xlH i#fk; KSeÊj)kdSul svu[flH LisRy ijPj tÔln[?

K\g;î SaH covj/j)s/Mf[ Selsh :sg(jhk; rac[dlg; ejÔj /j)kdulsn(jH LiSrlm[ eC[vlflej)kilR eyun;. L*j sr eC[vlflej)kdulsn(jH Lisr siyksf ijmkduk;, T#l su(jH éTc[hlajd >gn; K= glwU*xjHê LisRy SahjH |`[ rm/jhl)kduk; sv$n;. dlgn; L#l|k eyuk'kî

(فَإِنْ تَابُوا وَأَقَامُوا الصَّلاَةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ) (التوبة:5)

"C\n AhÀ ]ivNm¯]n¡pIbpw \akvImcw apdt]mse \nÀhln ¡pIbpw kIm¯v \ÂIpIbpw sN¿p¶ ]£w \n§Ä AhcpsS hgn Hgnhm¡nsImSp¡pI' (Xu_:5).

wr*Sxlm[ BlR ukÓ; sv$kilR dHej)s/Mjgj)k'k

si' |pJcjhk; Tf[fs'uln[ YeilvdRé g ê eyuk'f[.

TalajSrl >gn dG\lijSrl rjuYÔj)kilR dqjuk'iR cdl\[ rHdlfjgj)kdulsn(jH LirjH rj'[ rjG^r[PeoG %; cdl\[ il*kduk;, aËk=iG)[ alf{dulilR Si!j Li sRy cÙ\jH rj'[ LHe; ssER :uj tmk)kduk; svS$! fln[. dlgn; YeilvdRé g ê eyuk'kî

( وَمَنْ مَنَعَهَا فَإِنَّا آخِذُوهَا وَشَطْرَ مَالِهِ معهَا ...) (أبوداود)

Þ:sg(jhk; Lfjsr fmukdulsn(jH rl; Lf[ LigjH rj'[ tmk)kd fs' sv$k'fln[, LSflsml/; LisRy cÙ\jH rj'[ Qgk ij|jfik; tmk)k'fln[ß éL~opliop[ê.

t'lH cdl\[ rHdl\iG Qgk c;ZSal, doMSal, Li G)[ Cd[fjSul Ks!(jH Tal; LiSglm[ ukÓ; YeDUlej)kduk;, ukÓ; sv$kduk; svS$!fln[. L~o~)Gé h êijsRy dlh\[ cdl\[ rHdl\iSglm[ LS`|ik;, cI|l~jdxk; ukÓ; sv$kd uln[ svu[ff[. t'lH SrlÙln[ KSeÊj)k'sf(jH Lfjr[ YeSfUd; CjÊdsxl'k; i'jMj#, t(jhk; TalSal, LS`|\j sRy YefjrjPjSul Lisr Clcj)kduk;, Lrk<[mj)kilrluj SYegj/j)kduk; svS$!fln[. t'lH |w[wjsr c;~r[Pj&l sn(jH QglX)[ fsRy :ukÍjrjmujH tS/lX Sinsa(jhk; rjG%|j)lik'fln[. t'lH cl|vgU; t#l; CgjululH tYf uk; sesM'[ sv$kduln[ Si!f[. |w[wjsr Liznj&iG)[ T |Shld\[ YeSfUd; CjÊsul'k; CgJL\jH i'jMj#lsu(jhk; egShld\[ ixsg ihju CjÊuln[ h>j)kdsu'[ af; QlSgl iUd[fjSuuk; Clcj)k'k![.

36- tÔln[ (الإيمان) ijCIlc;?

K\g;î TOalR il)kdxk;, YeiG\r*xkaln[. |{puik;, rlik; sdl!k= il)kdxk;, |{puik; rlik;, aËk Liui*xk; sdl !k= YeiG\r*xk; Lm*jufk;, L#l|kijsr Lrkcgj)kS' mS\lx; Lf[ iGÓj)kduk;, sfËkdX sv$kS'mS\lx; Lf[ dkyukduk; sv$k'k. L*jsr ijCIlc\jrrkcgj&[ ijCIlcjdxk sm epijdX iUfUlcalujgj)k'fkaln[.

37- ijCIlc; il)kdxk;, YeiG\r*xkalsn'fjr[ tÔl n[ sfxji[?

K\g;î L#l|k eyuk'kî

(وَلَكِنَّ اللَّهَ حَبَّبَ إِلَيْكُم الإيمَانَ وَزَيَّنَهُ فِي قُلُوبِكُمْ) (الحجرات:7)

"F¦nepw AÃmlp \n§Ä¡v kXyhnizmks¯ {]nb¦cam¡n¯o À¡pIbpw, \n§fpsS lrZb§fnÂ AXv AewIrXambn tXm¶n ¡pIbpw sNbvXncn¡p¶p' (lpPpdm¯v:7).

(فَآمِنُوا بِاللَّهِ وَرَسُولِهِ) (الأعراف:158)

Þrj*X L#l|kijhk; LisRy ycohjhk; ijCIcj)kdß éLL[ ylE[î158ê.

QglX af\jH YeSiCj)nsa(jH LfUliCUalu g![ clÊU ivr*xksm :Cualn[ Tf[ covj/j)k'f[. Lf[ |{pu \jsRy YeiG\ralu ijCIlcik;, rlijsRy YeiG\ralu eyu hkaldk'k. T*sr |{pu; sdl![ ijCIcj)kduk;, rli[ sdl![ K&gj)hk; Qgkaj&lh#lsf Lf[sdl![ YeSuwraj#. L#l|k eyuk'kî

(وَمَا كَانَ اللَّهُ لِيُضِيعَ إِيمَانَكُمْ) (البقرة:143)

"AÃmlp \n§fpsS hnizmks¯ ]mgm¡n¡fbp¶XÃ' (AÂ _Jd: 143).

Lfluf[ Dj~[h alËk'fjr[ akÙ[ ac[wjpkH LD[cujSh )[ rj'[ rac[dgj& rj*xksm rac[dlg;. Tijsm rac[dlgs\ akqkirk; TOalR t'ln[ eyÉf[. Lf[ |{pu\jsRyuk;, rlij sRyuk;, Liui*xksmuk; YeiG\r*xln[. LfkSelsh Yeil vdé g êR wj|lpjsruk;, sshhfkH Dp[G glYfjujH rj'[ rac[d gj)k'fjsruk;, yaxlrjsh SrlÙjsruk;, Lfjhk= rac[dlg s\uk;, plrPG+*sxuk; TOalR t'[ eyÉjMk![. YeilvdR é g êSulm[ Svlpj)s/Mkî ã]f[ YeiG\raln[ ]Ëik; SYC<[malu f[?ä fjgkSarjé g êeyÉkî

قَالَ سُئِلَ النَّبِيُّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ: أَيُّ الأَعْمَالِ أَفْضَلُ قَالَ إِيمَانٌ بِاللَّهِ وَرَسُولِهِ ...) (بخاري ومسلم)

YeilvdRé g ê Svlpj)s/Mkî ã]f[ YeiG\raln[ ]Ëik; domkfH SYC<[mfuk=f[. fjgkSarjé g ê eyÉkî L#l|kijhk;, LisRy pof rjhkak= ijCIlcaldk'k... ß é~kDlgj, akc[hj;ê

38- TOalR domkduk;, dkyukduk; sv$k; t'fjrk= sfxji[ tÔln[?

K\g;î

(لِيَزْدَادُوا إِيمَانًا مَعَ إِيمَانِهِمْ) (الفتح:4)

"AhcpsS hnizmkt¯msSm¸w IqSpXÂ hnizmkw Dmbn¯ocp¶ Xn\v thn' (^Xvlv:4).

(وَزِدْنَاهُمْ هُدًى) (الكهف: 13)

"AhÀ¡p \mw k³amÀKt_m[w hÀ²n¸n¡pIbpw sNbvXp.' (AÂ Ilv^v:13)

(وَيَزِيدُ اللَّهُ الَّذِينَ اهْتَدَوْا هُدًى) (مريم:76)

"k³amÀKw kzoIcn¨hÀ¡v AÃmlp k³amÀK\njvT hÀ²n¸n¨v sImSp¡p¶XmWv' (aÀbw:76).

(وَيَزْدَادَ الَّذِينَ آمَنُوا إِيمَانًا) (المدثر:31)

"kXyhnizmknIÄ¡v hnizmkw hÀ²n¡m\pw' (ap±YnÀ:31)

(فَأَمَّا الَّذِينَ آمَنُوا فَزَادَتْهُمْ إِيمَانًا) (التوبة:124)

"F¶mÂ kXyhnizmknIÄ¡mIs«, AXhcpsS hnizmkw hÀ²n¸n ¡pI Xs¶bmWv sNbvXXv' (Xu_:124).

(فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَانًا) (آل عمران:173)

"Ahsc `bs¸SWw F¶p BfpIÄ AhtcmSv ]dªt¸mÄ AXh cpsS hnizmkw hÀ²n¸n¡pIbmWv sNbvXXv' (BepCwdm³:173).

(وَمَا زَادَهُمْ إِلاَّ إِيمَانًا وَتَسْلِيمًا) (الأحزاب:22)

"AXhÀ¡v hnizmkhpw AÀ¸Whpw hÀ²n¸n¡pI am{Xta sNbv XpÅq' (Alvkm_v: 22).

YeilvdRé g ê eyuk'kî

( وَلَوْ كَانَتْ تَكُونُ قُلُوبُكُمْ كَمَا تَكُونُ عِنْدَ الذِّكْرِ لَصَافَحَتْكُمُ الْمَلآئِكَةُ حَتَّى تُسَلِّمَ عَلَيْكُمْ فِي الطُّرُقِ ) (مسلم)

Þrj*X L#l|kijsr QlG)k' cau\[ rj*xksm |{pu; t*j srulSnl LfkSelsh rj*xksm |{pu; tS/lqk; :ikdulsn (jH ah)kdX rj*X)[ akclEL\[ fgkduk;, iqjujH si&[ rj*Sxlm[ chl; eyukduk; sv$k'fln[ß éakc[hj;ê.

39- ijCIlcjdX)jmujhk= SYC<[mfdX)k= ]Ë iUfUlc

\jrk= sfxjikdX tÔln[?

K\g;î

(وَالسَّابِقُونَ السَّابِقُونَ * أُوْلَئِكَ الْمُقَرَّبُونَ * فِي جَنَّاتِ النَّعِيمِ * ثُلَّةٌ مِنَ الأَوَّلِينَ * وَقَلِيلٌ مِنَ الآخِرِينَ * عَلَى سُرُرٍ مَوْضُونَةٍ * مُتَّكِئِينَ عَلَيْهَا مُتَقَابِلِينَ * يَطُوفُ عَلَيْهِمْ وِلْدَانٌ مُخَلَّدُونَ * بِأَكْوَابٍ وَأَبَارِيقَ وَكَأْسٍ مِنْ مَعِينٍ * لاَ يُصَدَّعُونَ عَنْهَا وَلاَ يُنزِفُونَ * وَفَاكِهَةٍ مِمَّا يَتَخَيَّرُونَ * وَلَحْمِ طَيْرٍ مِمَّا يَشْتَهُونَ * وَحُورٌ عِينٌ * كَأَمْثَالِ اللُّؤْلُؤِ الْمَكْنُونِ * جَزَاءً بِمَا كَانُوا يَعْمَلُونَ * لاَ يَسْمَعُونَ فِيهَا لَغْوًا وَلاَ تَأْثِيمًا * إِلاَّ قِيلآً سَلاَمًا سَلاَمًا * وَأَصْحَابُ الْيَمِينِ مَا أَصْحَابُ الْيَمِينِ) (الواقعة:10-27)

"(kXyhnizmk¯nepw kÂ{]hr¯nIfnepw) apt¶dnbhÀ (]ctem I¯pw) apt¶m¡¡mÀ Xs¶. AhcmIp¶p kmao]yw \ÂIs¸«h À. kpJm\p`qXnIfpsS kzÀKt¯m¸pIfnÂ. ]qÀÆnI³amcnÂ \n¶v Hcp hn`mKhpw ]nÂ¡me¡mcnÂ \n¶v Ipd¨p t]cpas{X ChÀ. kz ÀW\qepsImv saSªpm¡s¸« I«nepIfnÂ Bbncn¡pw. A hÀ, AhbnÂ AhÀ ]ckv]cw A`napJambn Nmcnbncn¡p¶hcmbn cn¡pw. \nXyPohnXw \ÂIs¸« _me³amÀ AhcpsS CSbnÂ Npän \S¡pw. tIm¸Ifpw IqPIfpw ip²amb Ddhp Pew \nd¨ ]m\]m {Xhpw sImv. AXp (IpSn¡pI) aqew AhÀ¡v XethZ\bpmhp Itbm, elcn _m[n¡pItbm CÃ. AhÀ CjvSs¸«p sXcsªSp ¡p¶ Xc¯nÂ s]« ]ghÀK§fpw. AhÀ sImXn¡p¶ Xc¯nÂ s]« ]£namwkhpw sImv (AhÀ Npän \S¡pw.) hnimeamb \b \§fpÅ shfp¯ XcpWnIfpw. (AhÀ¡pv.) (Nn¸nIfnÂ) Hfn¨p sh¡s¸« ap¯pt]msebpÅhÀ, AhÀ {]hÀ¯n¨v sImncp¶Xn \pÅ {]Xn^eambn sImmWv (AsXÃmw \ÂIs¸Sp¶Xv) A\mh iy hmt¡m Ipäs¸Sp¯tem AhÀ AhnsS sh¨v tIÄ¡pIbnÃ. kam[m\w! kam[m\w! F¶pÅ hm¡ÃmsX. heXp]£¡mÀ! F´mWo heXp]£¡mcpsS AhkvY!' (hmJnAx: 10þ27)

(فَأَمَّا إِنْ كَانَ مِنَ الْمُقَرَّبِينَ * فَرَوْحٌ وَرَيْحَانٌ وَجَنَّةُ نَعِيمٍ * وَأَمَّا إِنْ كَانَ مِنْ أَصْحَابِ الْيَمِينِ * فَسَلاَمٌ لَكَ مِنْ أَصْحَابِ الْيَمِينِ) (الواقعة:88-91)

"At¸mÄ Ah³ (acn¨h³) kmao]yw kn²n¨hcnÂ s]«h\msW ¦nÂþ (Ah¶v) Bizmkhpw hninjvSamb D]Poh\hpw kpJm\p`q XnbpsS kzÀKt¯m¸pw Dmbncn¡pw. F¶mÂ Ah³ heXp]£ ¡mcnÂ s]«h\msW¦ntem, heXp]£¡mcnÂs]« \n\¡v kam [m\w F¶mbncn¡pw (Ah¶p e`n¡p¶ A`nhmZyw)' (hmJnAx:

88þ91)

(فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ وَمِنْهُمْ مُقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ بِإِذْنِ اللَّهِ) (فاطر:32)

"AhcpsS Iq«¯nÂ kz´t¯mSv A\ymbw sNbvXhcpv. a²y\n e]mSpImcpw Ahcnepv. AÃmlphnsâ A\paXntbmsS \³aIfn Â ap³IS¶hcpw Ahcnepv' (^mXznÀ:32).

CElL\jsRy |pJcjH YeilvdRé g ê eyuk'kî

(وَيَقُولُ أَخْرِجُوا مَنْ كَانَ فِي قَلْبِهِ وَزْنُ دِينَارٍ مِنَ الْإِيمَانِ ثُمَّ قَالَ مَنْ كَانَ فِي قَلْبِهِ وَزْنُ نِصْفِ دِينَارٍ حَتَّى يَقُولَ مَنْ كَانَ فِي قَلْبِهِ وَزْنُ ذَرَّةٍ) (نسائي إبن ماجة وأحمد)

Þeyus/mk;, |{pu\jH :Gs)(jhk; Qgk pJrlyjSrlx; TOalR LiSC<j)k'ksi(jH Lisr LfjH rj'k; eky\l)kd, ej s' eyÉkî :gksmsu(jhk; |{pu\jH Qgk pJrlyjsRy edkfj Sulx; TOalrks!(jH Lisruk; rgd\jH rj'[ eky\[ sdl !k igjd, L*jsr Qgk Lnk anj fo); TOalrk=iG t'[ isg eyus/mk'fln[ß érclT, T~[rkalw, L|[ap[ê Sisy Qgk yjS/lGMjH K=f[ TYedlgaln[î

( قَالَ النَّبِيُّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ: يَخْرُجُ مِنَ النَّارِ مَنْ قَالَ لاَ إِلَهَ إِلاَّ اللَّهُ وَكَانَ فِي قَلْبِهِ مِنَ الْخَيْرِ مَا يَزِنُ شَعِيرَةً ثُمَّ يَخْرُجُ مِنَ النَّارِ مَنْ قَالَ لاَ إِلَهَ إِلاَّ اللَّهُ وَكَانَ فِي قَلْبِهِ مِنَ الْخَيْرِ مَا يَزِنُ بُرَّةً ثُمَّ يَخْرُجُ مِنَ النَّارِ مَنْ قَالَ لاَ إِلَهَ إِلاَّ اللَّهُ وَكَانَ فِي قَلْبِهِ مَا يَزِنُ مِنَ الْخَيْرِ ذَرَّةً) (البخاري والمسلم)

YeilvdRé g ê eyuk'kî ÞL#l|ki#lsf uFlGÒ\jH :glPr )G|rluj aËlgkajs#'[ eyÉ iUd[fjuksm |{pu\jH Qgk Szl fÙ[ anjSulx; rØ LiSC<j)k'ksi(jH Lisr rgd\jH rj'[ eky\[ sdl!k igk'fln[, fkmG'[ L#l|ki#lsf uFlG Ò\jH :glPr)G|rluj aËlgkajs#'[ eyÉ iUd[fjuksm |{p u\jH Qgk PlrU anjSulx; rØ LiSC<j)k'ksi(jH Li sr rgd\jH rj'[ eky\[ sdl!kigk'fln[, fkmG'[ L#l|k i#lsf uFlGÒ\jH :glPr)G|rluj aËlgkajs#'[ eyÉ iU d[fjuksm |{pu\jH Qgk Lnkanj fo)S\lx; rØ LiSC<j )k'ksi(jH Lisr rgd\jH rj'[ eky\[ sdl!k igk'fl n[ß é~kDlgj, akc[hj;ê.

40- TOalR t'[ eyukSÙlX LfjH af; akqkirk; KX sdl=k'ksi' fjr[ tÔln[ sfxji[?

K\g;î YeilvdR é g ê eyuk'kî

( أَمَرَهُمْ بِالإِيمَانِ بِاللَّهِ وَحْدَهُ قَالَ: أَتَدْرُونَ مَا الإِيمَانُ بِاللَّهِ وَحْدَهُ قَالُوا: اللَّهُ

وَرَسُولُهُ أَعْلَمُ، قَالَ: شَهَادَةُ أَنْ لاَ إِلَهَ إِلاَّ اللَّهُ وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ وَإِقَامُ الصَّلاَةِ وَإِيتَاءُ الزَّكَاةِ وَصِيَامُ رَمَضَانَ وَأَنْ تُعْطُوا مِنَ الْمَغْنَمِ الْخُمُسَ ) (بخاري)

ÞL#l|kijH alYf; rj*X ijCIcj)nsa'[ LiSglm[ fjgkSarj é g ê dHej)kduk!luj, t'jM[ LiSglm[ Svlpj&kî L#l|kijH alYf; ijCIcj)nsa'[ eyÉsfÔlsn'[ rj*X)[ LyjukSal? LiG eyÉkî L#l|kijrk;, LisRy ycohjrkayjul;î LS/lX fjgkSarjé g ê eyÉkî L#l|ki#lsf uFlGÒ\jH :glPr)G| rluj aËlgkajs#'k;, ak|+p[é g ê LisRy ycohlsn'k; clÊU; i|j)kd, rac[dlg; rjhrjG\kd, cdl\[ rjG%|j)kd, yaxl rjH SrlÙrk<[mj)kd, ukÓlrÔjg akfhjH rj'[ L#l|kijrk; Yeilvdrk; Si!j LÖjshl'[ rHdkd t'fln[ß é~kDlgjê.

41- TOalR dlgU*X :yk; Lm*ju TOalrjsRy rjG%vr\jrk= sfxji[ tÔln[?

K\g;î YeilvdRé g êuksm Lmk\[ wj~[gJH i'[sdl![ trj)[

TOalR tÔlsn'[ Lyjuj&[ f'lhk; t'[ eyÉS/lX

fjgkSarjé g ê eyuk'kî

(أَنْ تُؤْمِنَ بِاللَّهِ وَمَلاَئِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَوْمِ الآخِرِ وَتُؤْمِنَ بِالْقَدَرِ خَيْرِهِ وَشَرِّهِ ) (بخاري ومسلم)

ÞrJ L#l|kijhk;, LisRy ah)kdxjhk;, LisRy SipYzr[F* xjhk;, LisRy YeilvdØlgjhk;, Liclr rlxjhk;, rØuk; fjØ ukalu t#l dlgU*xk; LisRy ijPj rjGÑu\jH seMflsn 'k; ijCIcj)hldk'kß é~kDlgj, akc[hj;ê.

42- Tfjr[ ijCkÓ DkG:rjH rj'[ sal\aluj covj/j& sfxji[ eyukd?

K\g;î

(لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَالْمَلاَئِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ) (البقرة:177)

"\n§fpsS apJ§Ä Ingt¡mt«m ]Snªmtdmt«m Xncn¡pI F¶X Ã ]pWyw F¶mÂ AÃmlphnepw, A´yZn\¯nepw, ae¡pIfn epw, thZ{KÙ¯nepw, {]hmNI³amcnepw hnizkn¡pIbpw sN¿p ¶XnemWv ]pWyw' (AÂ_Jd:177)

(إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ) (القمر:49)

"XoÀ¨bmbpw GXp hkvXpshbpw \mw krjvSn¨n«pÅXv Hcp hyh kvY {]ImcamIp¶p' (JaÀ:49).

QlSgl'jrk; rl; YeSfUd; YeSfUd; sfxji[ KÓgj)k;. إن شاء الله

43- L#l|kijH ijCIcj)kd t'[ eyÉlH LfjsRy :Cu; tÔln[?

K\g;î L#l|k Ks!'k;, Lirln[ :pUSa K=f[ Lfjr[ akÙ[

ulsfl'kaj#lsu'k;, Lir[SC<; Q'k; fs' K!likduj#su

'k;, Lirln[ YedmaluiR Lir[ akdxjH :gkaj#lsu'k;, L irln[ Lp{CUaluiR Lir[ flsq ulsfl'kaj#lsu'k; Li rln[ ts''k; wJij)k'irk;, Lirln[ QgkiR t'k;, Li rln[ rjglYCrluk=iR t'k; |{pu; LyjÉ[ sdl![ p{@aluj ijCIcj)hldk'k. L#l|k eyuk'kî

(قُلْ هُوَ اللَّهُ أَحَدٌ * اللَّهُ الصَّمَدُ * لَمْ يَلِدْ وَلَمْ يُولَدْ * وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ) (الإخلاص:1-4)

Þér~jsu,ê eyukdî dlgU; L#l|k ]drln[ t'fldk'k. L#l|k ]iG)k; :YCualujMk=irldk'k. LiR é:G)k;ê w Ø; rHdjujMj#. é:gksmuk; cÔfjulujê wrj&jMkaj#. Lir[ fk hUrluj :gk; T#flrk; écoy\kH TD[hlc[î 1-4ê

gÊldGf{fI\jhk;, :glPrujhk;, LisRy rla*xjhk; ijSC< n*xjhk; Lisr ]drl)kduk; sv$kd.

44- fO|JpkH Kho|j$î t'f[sdl![ KS`Cj)k'sfÔln[?

K\g;î YefUÊik; eSglÊikalu il)kdxk;, YeiG\r*xk; L

m*jujMk= akqkiR :glPrdxk; L#l|kijr[ alYfal)kduk;, L#l|kijr#lsf aËlG)k; :glPruksm ulsfl'k; t*jsrul ulhk; LG/j)lfjgj)kd t'fkaln[ Tfksdl![ KS`Cj)k'f[. L#l|k eyuk'kî

(وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ) (الإسراء:23)

"Xs¶bÃmsX \n§Ä Bcm[n¡cpsX¶v \nsâ c£nXmhv hn[n¨ncn

¡p¶p' (CkvdmAv:23).

(وَاعْبُدُوا اللَّهَ وَلاَ تُشْرِكُوا بِهِ شَيْئًا) (النساء:36)

"\n§Ä AÃmlpsh Bcm[n¡pIbpw Aht\mSv bmsXm¶pw ]¦p

tNÀ¡mXncn¡pIbpw sN¿pI' (\nkmA:v36).

(إِنَّنِي أَنَا اللَّهُ لاَ إِلَهَ إِلاَّ أَنَا فَاعْبُدْنِي وَأَقِم الصَّلاَةَ لِذِكْرِي) (طه:14)

"XoÀ¨bmbpw Rm\mIp¶p AÃmlp. Rm\ÃmsX Hcp ssZhhpanÃ. AXn\mÂ Fs¶ \o Bcm[n¡pIbpw, Fs¶ HmÀan¡p¶Xn\mbn \akvImcw apdt]mse \nÀhln¡pIbpw sN¿pI' (Xzmlm:14).

Tf[Selsh Qgkelm[ :u\kdX dlnlrlik;. Tsf#l; covj/j)k'f[ ãL#l|ki#lsf uFlGÒ\jH :glPr)G|rluj aËlgkaj#läsu' Q'las\ clÊU ivraldk'k.

45- fO|JpkH Kho|j$uksm ijegJf; tÔln[?

K\g;î TfjsRy ijegJf; CjG)ldk'k. Lf[ g![ fgaln[. ihj

u CjG)[ Lf[ TOalrjsr akqkirluk; r<[ms/mk\k'k. svyju CjG)[. Lf[ TOalrjsRy eoGnfsu r<[ms/mk\k'k.

46- tÔln[ ihju CjG)[?

K\g;î L#l|kijr[ caØlsg K!l)kdulnf[. L#l|ki#l\i sg ShldgÊjflijSrlm[ caal)kdSul, L#l|kijsr T<[ms/mk 'f[ Selsh Lisu T<[ms/mkd, Lisr >u)k'f[ Selsh L isu >u)kdSul, Semj)kdSul, LiSulm[ YelGÒj)kdSul, L iujH rj'[ i#fk; YefJÊj)kdSul, i#fk; :Yz|; Yedmj/j)k dSul >gSaHej)kdSul, L#l|kijsr Pj)gj)k' dlgU\jShl, L#l|k f{e[fjs/ml\ dlgU\jShl Lisu Lrkcgj)kdSul sv$kd Selshuk= akqkiR dlgU*xk; CjG)jH semk'fln[. L#l|k eyuk'kî

(إِنَّ اللَّهَ لاَ يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدْ

افْتَرَى إِثْمًا عَظِيمًا) (سورة النساء:48)

ÞfS'lm[ e(kSvG)s/mk'f[ L#l|k Qgj)hk; selyk)kduj#.

Lsflqj&k=sf#l; LiR KS`Cj)k'iG)[ LiR selyk\[ sdlmk)k'fln[. :G L#l|kSilm[ e(kSvG\kSil LiR fJG &uluk; zkgkfgalu Qgk dkË d{fUaln[ va&k!l)jujgj)k'f[ß érjclL[î 48ê

(وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدْ ضَلَّ ضَلاَلاً بَعِيدًا) (النساء: 116)

"BÀ AÃmlpthmSv ]¦ptNÀ¡p¶pthm Ah³ _lpZqcw ]ng¨p t]mbncn¡p¶p' (\nkmA:v116).

(إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ) (المائدة: 72)

ÞL#l|kSilm[ i#irk; e([ SvG)k'eÊ; fjG&uluk; L#l|k

Li'[ cIGz; rj<jÓal)k'fln[. rgd; LisRy ilcc[Fh alujgj)kduk; sv$k;. LYdajdX)[ c|lujdxluj :gk; fs' uj#ß éalTpî72ê

(وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنْ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ) (الحج:31)

"(\n§Ä.) AÃmlpthmSv hÃh\pw ]¦ptNÀ¡p¶ ]£w Ah³ BImi¯p \n¶v hoWXv t]msebmIp¶p. A§s\ ]£nIÄ Ah s\ dm©ns¡mp t]mIp¶p. AsÃ¦nÂ Imäv Ahs\ hnZqckvYe t¯¡v sImp t]mbn XÅp¶p' (lÖv:31).

YeilvdRé g ê eyuk'kî

(قَالَ النَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ: فَإِنَّ حَقَّ اللَّهِ عَلَى الْعِبَادِ أَنْ يَعْبُدُوهُ وَلاَ يُشْرِكُوا بِهِ

شَيْئًا وَحَقَّ الْعِبَادِ عَلَى اللَّهِ أَنْ لاَ يُعَذِّبَ مَنْ لاَ يُشْرِكُ بِهِ شَيْئًا ) (بخاري ومسلم)

ÞLmjadxksm Sahk= L#l|kijsRy LidlCaldk'k Lisr alYf; :glPj)kduk;, LirjH Q'jsruk; e([ SvG)lfjgj)kd uk; sv$kd t'f[, L#l|kijsRy SaH LmjadX)k= Lidl Caldk'k LirjH :sguk; e([ SvG)l\isg CjÊj)lfjgj)k d t'fk;ß é~kDlgj, akc[hj;ê.

TO |pJc[ rak)[ ~kDlgjujhk; akc[hjajhk; dlnlik'fl n[. TO CjG)[ sv$k'iG a)ujsh akC[gj)kdsx Selsh YeDUl ej&lhk;, LijCIlc; Qxj/j&[ si)kduk; Tc[hl; Yedmal)kd uk; svu[f[sdl![ akc[hJ;dsx d~xj/j)k' akrlEj)kdsx Selsh g|cUal)j si&lhk; LiG Tc[hlajH rj'[ eky\[ Sel ik'fln[. L#l|k eyuk'kî

(إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الأَسْفَلِ مِنَ النَّارِ وَلَنْ تَجِدَ لَهُمْ نَصِيرًا * إلاَّ الَّذِينَ تَابُوا وَأَصْلَحُوا وَاعْتَصَمُوا بِاللَّهِ وَأَخْلَصُوا دِينَهُم لِلَّهِ فَأُوْلَئِكَ مَعَ الْمُؤْمِنِينَ)

(النساء:145-146)

"XoÀ¨bmbpw I]ShnizmknIÄ \cI¯nsâ ASn¯«nemIp¶p. A hÀs¡mcp klmbnsbbpw \o Is¯p¶XÃ. F¶mÂ ]ivNm¯ ]n¨v aS§pIbpw, \ne]mSv \¶m¡pIbpw, AÃmlpsh apdpsI ]nSn ¡pIbpw, X§fpsS aXs¯ \njvIf¦ambn AÃmlphn\p thn B¡pIbpw sNbvXhÀ CXnÂ \ns¶mgnhmIp¶p, AhÀ kXyhn izmknItfmsSm¸amIp¶p.' (\nkmAv: 145þ146)

47- tÔln[ svyju CjG)[?

K\g;î L#l|kijr[ Si!j sv$k' YeiG\r*X r'l)j sv $k'fjH ShldalrU; dm'[ igkd t'fln[ svyju CjG)[.

L#l|k eyuk'kî

(فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحًا وَلاَ يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا) (الكهف: 110)

"AXn\mÂ hÃh\pw Xsâ c£nXmhpambn Ipap«Wsa¶v B{K ln¡p¶psh¦nÂ Ah³ kÂIÀ½w {]hÀ¯n¡pIbpw, Xsâ c £nXmhn\pÅ Bcm[\bnÂ bmsXm¶ns\bpw ]¦p tNÀ¡mXncn ¡pIbpw sNbvXpsImÅs«.' (AÂ Ilv^v: 110)

YeilvdRé g ê eyuk'kî

(إِنَّ أَخْوَفَ مَا أَخَافُ عَلَيْكُمُ الشِّرْكُ الأَصْغَرُ قَالُوا يَا رَسُولَ اللَّهِ وَمَا الشِّرْكُ الأَصْغَرُ قَالَ الرِّيَاءُ ) (بخاري ومسلم)

ÞfJG&uluk; rj*xjH BlR domkfH >us/mk'f[ svyju CjG )ldk'k, LiG Svlpj&kî Yeilvdsg, tÔln[ svyju CjG)[? fjgkSarjé g ê eyukduk!lujî ShldalrUaldk'kß é~kDlgj,akc[hj;ê.

fkmG'[ YeilvdRé g ê Lfjsr ijCpJdgj)k'kî

(أَنْ يَقُومَ الرَّجُلُ يُصَلِّي فَيُزَيِّنُ صَلاَتَهُ لِمَا يَرَى مِنْ نَظَرِ رَجُلٍ) (إبن ماجة)

ÞQglX rj'[ rac[dgj)k'k, : cau\[ QglX ts' dlnk'k si'[ arcjhl)kSÙlX LiR fsRy rac[dlg; >;zj doMhl n[ß éT~[rkalwê.

svyju CjG)jH seMfln[ Lalr\[, dL~, caØlG, ej fl)ØlG Selshuk= L#l|ki#l\isg sdl![ cfU; sv$H. YeilvdRé g ê eyuk'kî

( لاَ تَحْلِفُوا بِآبَائِكُمْ وَلاَ بِأُمَّهَاتِكُمْ وَلاَ بِالأَنْدَادِ ) (النسائي- أبوداود)

Þrj*X rj*xksm ejfl)ØlsgSul, K+alsgSul, L#l|ki#lsf ijxj&[ YelGÒj)k'isgSul ejmj&[ cfU; sv$gkf[ß érclT, L~opliop[ê.

قَالَ رَسُولُ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ: لاتقولوا والكعبة ولكن قولوا ورب الكعبة) (أحمد)

YeilvdRé g ê eyuk'kî ÞdL~ä fs'uln cfU; t'[ rj*X eyugkf[, eSÊ, dL~uksm gÊjfli[ fs'uln cfU; t'[

rj*X eyukdß éL|[ap[ê. fjgkSarjé g êeyuk'kî

( وَلاَ تَحْلِفُوا إِلاَّ بِاللَّهِ ) (النسائي- أبوداود)

ÞL#l|kijsr sdl!#lsf rj*X cfU; sv$gkf[ß érclT, L~opliop[ê. YeilvdRé g ê rs+ QlG+s/mk\k'kî

( مَنْ حَلَفَ بِالأَمَانَةِ فَلَيْسَ مِنَّا ) (أبوداود)

Þ:sg(jhk; ãLalr\jsrä ejmj&[sdl![ cfU; sv$kdulsn(jH LiR r+xjH seMir#ß éL~opliop[ê. iJ!k; fjgkSarjé g ê eyuk'kî

(مَنْ حَلَفَ بِغَيْرِ اللَّهِ فَقَدْ كَفَرَ أَوْ أَشْرَكَ ) (ابوداود)

ÞL#l|ki#l\isu ejmj&[ sdl![ :sg(jhk; cfU; svu[flH LiR LijCIcj&k, Ls#(jH CjG)[ svu[fkß éL~opliop[ê.

asËlgk yjS/lGMjhk=f[ (وأشرك) t'ln[ K=f[.

Lf[Selsh TfjsRy igkfjujH fs' igk'fln[ ãL#l|k KS` Cj&fk;, rJ KS`Cj&fk;ß t'[ eyuk'f[. T*sr eyus/MS/lX YeilvdRé g ê : iUd[fjSulm[ eyukduk!lujî

( أَجَعَلْتَنِي لِلَّهِ عَدْلاً بَلْ مَا شَاءَ اللَّهُ وَحْدَهُ ) (أحمد)

ÞrJ ts' L#l|kijr[ fk#Ual)kdulSnl, rJ eyukd L#l|k alYf; KS`Cj&f[ß éL|[ap[ê.

ÞL#l|kik; rJuk; T#lujgks'(jHä, ãL#l|kik; rJuka#l sf trj)lgkaj#ä t'ji Selshuk=fk; T*sr fs'uln[.

Lfksdl!ln[ YeilvdRé g ê eyuk'f[î

(لاَ تَقُولُوا مَا شَاءَ اللَّهُ وَشَاءَ فُلاَنٌ وَلَكِنْ قُولُوا مَا شَاءَ اللَّهُ ثُمَّ شَاءَ فُلاَنٌ) (أبوداود)

ÞL#l|kik; T' iUd[fjuk; KS`Cj&f[ t'[ rj*X eyugkf[,

t'lH rj*X eySu!f[, L#l|k KS`Cj&fk;, ejs' T' iU d[fj KS`Cj&fk; t'[ eyukdß éL~opliop[ê.

en[}jfØlG eyuk'kî ãL#l|kik; ejs' rJuk; T#lujgk s'(jHä t' goe\jH eyulik'fln[. t'lH L#l|kik; rJ uk; T#lujgks'(jH t' goe\jH eukilR elmj#.

48- Tijsm (واو، ثم) t'ji f+jhk= iUfUlc; tÔln[?

K\g;î ãili[ä sdl![ g![ dlgU*X doMj eyukdulsn(jH g![ dlgUik; QgkSelshulujgj)k;. Lfksdl![ fs' ماشاء الله وشئت t'[ eyÉlH L#l|kijsRy aCJL\k;, c{<[mjuksm aCJL\k; Qgk Selshulujgj)k'fln[. Lf[ sdl![ L*jsr eyukilR elmj#. t'lH ãFk+ä t'[ eyÉ[ eyukdulsn(jH L*sru#. ماشاء الله ثم شئت t'[ eyÉlH L#l|kijsRy aCJL\jSrlm[ SvG'[ igk'fln[ c{<[mjuksm aCJL\[, Lf[ L#l|kijsRy aCJL\jr[ SC<aln[ igk'f[. L#l|k eyuk'kî

(وَمَا تَشَاءُونَ إلاَّ أَنْ يَشَاءَ اللَّهُ) (الإنسان:30)

ÞL#l|k KS`Cj)k'f#lsf rj*X KS`Cj)k'j#ß éTRclRî30ê

49- tÔln[ fO|JpkGyk~o~j$î égÊldGf{fI\jhk= ]dfI;ê t'[ eyÉlH?

K\g;î t#l\jsRyuk; c{<[mlik;, Kmac[Frk;, gÊjflik; L#l

|kilsn'k;, Lisu akqkirk; rjuYÔj)k'fk;, egjelhj)k' fk; Lirlsn'k;, LfjH Lir[ ulsflgk e(kdlgk;, gÊlPj dlgjukajs#'k;, LisRy dHerdX fmukilSrl, LiR ijPj& fjsr fmk)kilSrl :gkajs#'k;, Lir[ ijegJfaluiSrl, fk#U rlSul, Sesgl\iSrl, LisRy rlaijSC<n*xjShl LisRy gÊldGf{fI\jShl LiSrlm[ fG)j)kilSrl :gk; fs'uj#l su'k; |{pu; LyjÉ[sdl![ p{@aluj ijCIcj)hln[ fO|JpkG yk~o~j$î t'[ eyuk'f[. L#l|k eyuk'kî

(الْحَمْدُ لِلَّهِ الَّذِي خَلَقَ السَّمَوَاتِ وَالأَرْضَ وَجَعَلَ الظُّلُمَاتِ وَالنُّورَ ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ) (الأنعام:1)

"BImi§fpw `qanbpw krjvSn¡pIbpw, Ccp«pIfpw shfn¨hpw D m¡pIbpw sNbvX AÃmlphn¶mIp¶p kvXpXn. F¶n«paXm k Xy\ntj[nIÄ X§fpsS c£nXmhn\v ka³amsc sh¡p¶p' (A³ Bw : 1).

(الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ) (الفاتحة:2)

"kvXpXn kÀÆtemI ]cn]meI\mb AÃmlphn¶mIp¶p' (^mXnl :2).

(قُلْ مَنْ رَبُّ السَّمَوَاتِ وَالأَرْضِ قُلِ اللَّهُ قُلْ أَفَاتَّخَذْتُمْ مِنْ دُونِهِ أَوْلِيَاءَ لاَ يَمْلِكُونَ لأَنفُسِهِمْ نَفْعًا وَلاَ ضَرًّا قُلْ هَلْ يَسْتَوِي الأَعْمَى وَالْبَصِيرُ أَمْ هَلْ تَسْتَوِي الظُّلُمَاتُ وَالنُّورُ أَمْ جَعَلُوا لِلَّهِ شُرَكَاءَ خَلَقُوا كَخَلْقِهِ فَتَشَابَهَ الْخَلْقُ عَلَيْهِمْ قُلِ اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ الْوَاحِدُ الْقَهَّارُ) (الرعد: 16)

"(\_ntb,)tNmZn¡pI: BcmWv BImi§fpsSbpw `qanbpsSbpw c £nXmhv? ]dbpI: AÃmlphmWv. ]dbpI: F¶n«pw Ah¶p ]pdsa AhchÀ¡p Xs¶ D]Imctam D]{Zhtam sN¿m³ kzm[o\anÃm ¯ Nne c£m[nImcnIsf \n§Ä kzoIcn¨ncn¡pIbmtWm? ]dbp I: AÔ\pw ImgvNbpÅh\pw XpeycmIptam? AYhm Ccp«pIfpw shfn¨hpw XpeyamIptam? AXÃ, AÃmlphn\v ]pdsa AhÀ ]¦m fnIfm¡n sh¨hÀ,Ah³ krjvSn¡p¶Xv t]mse¯s¶ krjvSn \ S¯nbn«v(Ccp hn`mK¯nsâbpw)krjvSnIÄ AhÀ¡v Xncn¨dnbmXm hpIbmtWm D!mbXv? ]dbpI: AÃmlphs{X FÃm hkvXp¡fp

sSbpw {kjvSmhv. Ah³ GI\pw kÀÆm[n]XnbpamIp¶p'(dAvZv:16)

(اللَّهُ الَّذِي خَلَقَكُمْ ثُمَّ رَزَقَكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ هَلْ مِنْ شُرَكَائِكُمْ مَنْ يَفْعَلُ مِنْ ذَلِكُمْ مِنْ شَيْءٍ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ) (الروم: 40)

"AÃmlphmWv \n§sf krjvSn¨Xv. F¶n«h³ \n§Ä¡v D]Poh \w \ÂIn. ]ns¶ \n§sf Ah³ acn¸n¡p¶p. ]n¶oSv Ah³ \n §sf Pohn¸n¡pIbpw sN¿pw. AXnÂ s]« GsX¦nepw Hcp Im cyw sN¿p¶ hÃhcpw \n§Ä ]¦mfnIfm¡nbhcpsS Iq«¯nep t!m? Ah³ F{Xtbm ]cnip²³. AhÀ ]¦ptNÀ¡p¶Xns\Ãmw Ah³ AXoX\mbncn¡p¶p' (dqw:30).

(هَذَا خَلْقُ اللَّهِ فَأَرُونِي مَاذَا خَلَقَ الَّذِينَ مِنْ دُونِهِ) (لقمان:11)

"CsXms¡ AÃmlphnsâ krjvSnbmIp¶p. F¶mÂ Ah¶p ]pd sabpÅhÀ krjvSn¨n«pÅXv F´msW¶v \n§Ä F\n¡v ImWn¨p Xcq' (epJvam³:11).

(أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ * أَمْ خَلَقُوا السَّمَوَاتِ وَالأَرْضَ بَل لاَ يُوقِنُونَ) (الطور:35- 36)

"AXÃ, bmsXmcp hkvXphnÂ \n¶paÃmsX AhÀ krjvSn¡s¸«ncn ¡pIbmtWm? AXÃ, AhÀ Xs¶bmtWm {kjvSm¡Ä? AXÃ, A hcmtWm BImi§fpw `qanbpw krjvSn¨ncn¡p¶Xv? AÃ, AhÀ ZrVambn hnizkn¡p¶nÃ' (XqÀ: 35þ36).

(رَبُّ السَّمَوَاتِ وَالأَرْضِ وَمَا بَيْنَهُمَا فَاعْبُدْهُ وَاصْطَبِرْ لِعِبَادَتِهِ هَلْ تَعْلَمُ لَهُ سَمِيًّا) (مريم: 65)

"BImi§fpsSbpw `qanbpsSbpw Ahbv¡nSbnepÅXnsâbpw c £nXmhs{X Ah³. AXn\mÂ Ahs\ Xm¦Ä Bcm[n¡pIbpw A h¶pÅ Bcm[\bnÂ £atbmsS Dd¨p\nÂ¡pIbpw sN¿pI. Ah¶v t]scm¯ Bscsb¦nepw Xm¦Ä¡dnbmtam?' (aÀbw:65)

(لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ) (الشورى: 11)

"Ah\v Xpeyambn bmsXm¶panÃ. Ah³ FÃmw ImWp¶h\pw F Ãmw tIÄ¡p¶h\pamIp¶p' (iqdm:11).

(وَقُلْ الْحَمْدُ لِلَّهِ الَّذِي لَمْ يَتَّخِذْ وَلَدًا وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَلَمْ يَكُنْ لَهُ وَلِيٌّ مِنْ الذُّلِّ وَكَبِّرْهُ تَكْبِيرًا) (الإسراء:111)

"k´m\s¯ kzoIcn¨n«nÃm¯h\pw, B[n]Xy¯nÂ ]¦mfnbnÃm ¯h\pw \nµyXbnÂ \n¶v c£n¡m³ Hcp c£I³ BhiyanÃm ¯h\pamb AÃmlphn\v kvXpXn! F¶v \o ]dbpIbpw Ahs\ i cnbmwh®w alXzs¸Sp¯pIbpw sN¿pI' (C{kmAv:111).

(قُلْ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لاَ يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَوَاتِ وَلاَ فِي

الأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ * وَلاَ تَنفَعُ الشَّفَاعَةُ عِنْدَهُ إِلاَّ لِمَنْ أَذِنَ لَهُ حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ) (سبأ:22-23)

"]dbpI: AÃmlphn\v ]pdsa \n§Ä PÂ]n¨p sImncn¡p¶h tcmsSÃmw \n§Ä {]mÀXvYn¨v t\m¡pI. BImi¯nemIs« `qanbn emIs« Hcp AWphnsâ Xq¡w t]mepw AhÀ DSas¸Sp¯p¶nÃ. Ah cnepw AhÀ¡v bmsXmcp ]¦panÃ. AhcpsS Iq«¯nÂ A h¶v klmbnbmbn BcpanÃ. BÀ¡p thn Ah³ A\paXn \Â Intbm AhÀ¡ÃmsX Ahsâ ASp¡Â ip]mÀi {]tbmP\s¸Sp IbpanÃ. A§s\ AhcpsS lrZb§fnÂ \n¶v ]cn{`aw \o§n I gnbpt¼mÄ AhÀ tNmZn¡pw; \n§fpsS c£nXmhv F´mWp ]d ªsX¶v AhÀ adp]Sn ]dbpw: kXyamWv (Ah³ ]dªXv) Ah

³ D¶X\pw alm\pamIp¶p' (k_Av:22-þ23).

50- fO|JpkGyk~o~j$uksm ijegJf; tÔln[?

K\g;î YeeÖs\ rjuYÔj)k'fjShl, rCj/j)k'fjShl, c{<[mj

)k'fjShl, wJij/j)k'fjShl, agj/j)k'fjShl, rØ rHdk'fj Shl, fjØsu fmk)k'fjShl, TfkSelshuk= aËk dlgU*xjShl L#l|kijSrlsml/; aËk=iG)k; e(ks!'[ ijCIcj)kdSul, L s#(jH L#l|kijsRy rlaijSC<n*xksm SfM*X)rkcgj&[ igk' Lp{CU; Lyjukd, a|fI;, K'fj Selshuk=fjH L#l|k ijr[ Qgk tfjglxjuks!'[ ijCIcj)hln[ fO|JpkGyk~o~j$uk sm ijegJf;. L#l|k eyuk'kî

(مَا يَفْتَح اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلاَ مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلاَ مُرْسِلَ لَهُ مِنْ بَعْدِهِ

وَهُوَ الْعَزِيزُ الْحَكِيمُ * يَاأَيُّهَا النَّاسُ اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ) (فاطر:2-3)

"AÃmlp a\pjyÀ¡v hÃ ImcpWyhpw Xpd¶psImSp¡p¶ ]£w AXv ]nSn¨v sh¡m\mcpanÃ. Ah³ hÃXpw ]nSn¨v sh¡p¶ ]£w AXn\v tijw AXv hn«psImSp¡m\pw BcpanÃ. Ah\s{X {]Xm]n bpw bpIvXnam\pw. a\pjytc, AÃmlp \n§Ä¡v sNbvX A\p{K lw \n§Ä HmÀan¡pI. BImi¯v \n¶pw `qanbnÂ \n¶pw \n§ Ä¡v D]Poh\w \ÂIm³ AÃmlphÃm¯ hÃ {kjvSmhpapt!m?' (^mXznÀ:2þ3)

(وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلاَ كَاشِفَ لَهُ إِلاَّ هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلاَ رَادَّ لِفَضْلِهِ) (يونس:107)

"\n\¡v AÃmlp hÃ tZmjhpw GÂ]n¡p¶ ]£w Ahs\mgnsI AXv \o¡w sN¿m³ HcmfpanÃ. Ah³ \n\¡v hÃ KpWhpw Dt±in ¡p¶]£w Ahsâ A\p{Klw X«namäm³ HcmfpanÃ'(bq\pkv:107)

(قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِي اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِي اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ)(الزمر:38)

"AÃmlphn\v ]pdsa \n§Ä hnfn¨v {]mÀXvYn¡p¶hsb¸än \n§

Ä Nn´n¨v t\m¡nbn«ptm? F\n¡v hÃ D]{Zhhpw hcp¯m³ A Ãmlp Dt±in¨n«ps¦nÂ Ahbv¡v Ahsâ D]{Zhw \o¡w sN ¿m\mhptam? AsÃ¦nÂ Ah³ F\n¡v hÃ A\p{Klhpw sN¿p hm³ Dt±in¨mÂ Ahbv¡v Ahsâ A\p{Klw ]nSn¨p sh¡m\m Iptam? ]dbpI: F\n¡v AÃmlp aXn. Ahsâ taemIp¶p `ctaÂ ]n¡p¶hÀ `ctaÂ]n¡p¶Xv' (kpaÀ:38).

(وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لاَ يَعْلَمُهَا إِلاَّ هُوَ)( الأنعام:59)

"Ahsâ ]¡emIp¶p AZriyImcy¯nsâ JP\mhpIÄ. Ah\Ãm sX Ah AdnbpIbnÃ' (A³Bw:59).

(قُلْ لاَ يَعْلَمُ مَنْ فِي السَّمَوَاتِ وَالأَرْضِ الْغَيْبَ إِلاَّ اللَّهُ) (النمل:65)

"(\_ntb,) ]dbpI; BImi§fnepw `qanbnepw DÅhcmcpw AZr iy Imcyw AdnbpIbnÃ; AÃmlphÃmsX' (\wev:65).

(وَلاَ يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إلاَّ بِمَا شَاءَ) (البقرة:255)

"Ahsâ AdnhnÂ \n¶v Ah³ CNvOn¡p¶XÃmsX (asäm¶pw) A hÀ¡v kq£vaambn Adnbm³ IgnbnÃ' (AÂ_Jd:255).

L#l|k eyuk'fluj YeilvdRé g ê eyuk'kî

(العظمة إزاري والكبرياء ردائي فمن نازعني واحدا منهما أسكنته ناري)

(مسلم)

ÞK'fj tsRy ic[Yfaln[, L|(lg; tsRy fMikaln[, :sg (jhk; LfjH ]sf(jhksal'jH fG)j)kdulsn(jH Lisr

tsRy fJujH flacj/j)k'fln[ß éakc[hj;ê.

51- ãfO|JpkH Lc[alT iÍjEl\[ä t'f[ sdl![ KS`Cj )k'f[ tÔln[?

K\g;î L#l|k LisRy ijCkÓDkG:rjShl, YeilvdRé g ê f sRy fjgkck'\jShl egjvus/mk\j f' rla*xk;, ijSC<n *xk; L#l|kijrks!'[ ijCIcj)hlnf[. L#l|kijH i'f[ Selsh ulsflgk goe clp{C y ik; rHdlsf L*sr fs' ijCI cjS)!fln[. L#l|k eyuk'kî

(يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلاَ يُحِيطُونَ بِهِ عِلْمًا) (طه: 110)

"AhcpsS ap¼nepÅXpw ]n¶nepÅXpw Ah³ Adnbp¶p. AhÀ ¡mIs« AXns\¸änsbm¶pw ]cn]qÀ®ambn Adnbm\mhpIbnÃ' (Xzmlm:110).

(لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ) ( الشورى: 11)

ÞLi'[ fk#Ualuj ulsfl'jaj#. LiR t#l; dlnk'irk;, Sd X)k'irkaldk'kß éCoyl- 11ê

(لاَ تُدْرِكُهُ الأَبْصَارُ وَهُوَ يُدْرِكُ الأَبْصَارَ وَهُوَ اللَّطِيفُ الْخَبِيرُ) (الأنعام:103)

"I®pIÄ Ahs\ Is!¯pIbnÃ. I®pIsf Ah³ Is!¯pI bpw sN¿pw. Ah³ kq£vaPvRm\nbpw A`nPvR\pamIp¶p' (A³ Bw : 103).

Tal; fjGajpj K`gj)k'fluj dlnl;. a)ujsh akC[gj)kd X Yeilvdé g êSrlm[ L#l|kijsRy ejf{egÙgsu c;~r[Pj&[ e yukilR eyÉS/lX L#l|k :u\jy)kduln[.

(قُلْ هُوَ اللَّهُ أَحَدٌ * اللَّهُ الصَّمَدُ * لَمْ يَلِدْ وَلَمْ يُولَدْ) (الإخلاص: 1-3)

Þér~jsu,ê eyukdî dlgU; L#l|k ]drln[ t'fldk'k. L#l |k ]iG)k; :YCualujMk=irldk'k. LiR é:G)k;ê wØ; r HdjujMj#. é:gksmuk; cÔfjulujê wrj&jMkaj#. écoy\kH TD[ hlc[î1-3ê

dlgn; wrj)k'isgls) agj)k'igln[, agj)k'isg #l; fs' LrÔgsamk)k'igln[, Lfksdl![ fs' L#l|k agj)kdSul, LrÔgsamk)kdSul sv$j#.

(وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ) (الإخلاص:4)

ÞLir[ fkhUrluj :gk; T#flrk; écoy\kH TD[hlc[î4ê Lfluf[ Lir[ fk#UalujSMl, edgalujSMl ulsfl'kaj#, Li sr Selsh ulsfl'kaj#.

52- L#l|kijsRy >;zjuk= rla*X)[ DkG:rjH rj'k; ck'\jH rj'k; sfxji[ eyukd?

K\g;î L#l|k eyuk'kî

(وَلِلَّهِ الأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ) (الأعراف:180)

"AÃmlphn\v Gähpw \Ã t]cpIfpv. AXn\mÂ B t]cpIfnÂ

Ahs\ \n§Ä hnfn¨psImÅpI, Ahsâ t]cpIfnÂ Ir{Xnaw Im Wn¡p¶hsc \n§Ä hn«pIfbpI' (AAvdm^v:180).

(قُلْ ادْعُوا اللَّهَ أَو ادْعُوا الرَّحْمنَ أَيًّا مَا تَدْعُوا فَلَهُ الأَسْمَاءُ الْحُسْنَى) (الإسراء:110)

"(\_ntb,) ]dbpI: \n§Ä AÃmlp F¶v hnfn¨psImÅpI. AsÃ ¦nÂ ‘dlvam³’ F¶v hnfn¨psImÅpI. GXp Xs¶ \n§Ä hnfn ¡pIbmsW¦nepw Ah¶pÅXmIp¶p Gähpw DÂIrjvSamb \ma §Ä' (C{kmAv:110).

(اللَّهُ لاَ إِلَهَ إِلاَّ هُوَ لَهُ الأَسْمَاءُ الْحُسْنَى) (طه: 8)

"AÃmlpþAh\ÃmsX Hcp ssZhhpanÃ. AhsâXmIp¶p Gähpw DÂIrjvSamb \ma§Ä' (Xzmlm:8)..

YeilvdRé g ê eyuk'kî

(إِنَّ لِلَّهِ تِسْعَةً وَتِسْعِينَ اسْمًا مِائَةً إِلاَّ وَاحِدًا مَنْ أَحْصَاهَا دَخَلَ الْجَنَّةَ) (بخاري ومسلم)

ÞfJG&uluk; L#l|kijr[ sflÑoËj QRef[ rla*xk![, royjr[ Q '[ dkyi[, :sg(jhk; Lf[ tÑj dn)l)kdulsn(jH LiR cIGz\jH YeSiCj)k'fln[ßéakc[hj;ê. fjgkSarj iJ!k; eyuk'kî

(أَسْأَلُكَ بِكُلِّ اسْمٍ هُوَ لَكَ سَمَّيْتَ بِهِ نَفْسَكَ أَوْ أَنْزَلْتَهُ فِي كِتَابِكَ أَوْ عَلَّمْتَهُ أَحَدًا مِنْ خَلْقِكَ أَوِ اسْتَأْثَرْتَ بِهِ فِي عِلْمِ الْغَيْبِ عِنْدَكَ أَنْ تَجْعَلَ الْقُرْآنَ رَبِيعَ قَلْبِي ...) (أحمد)

ÞL#l|ksi, rJ cIu; fs' rjr)[ Seg[ si& t#l rla*X sdl!k;, Ls#(jH rJ rjsRy Yzr[F\jH Ty)ju akqkiR rla *X sdl!k;, Lf#(jH rJ rjsRy c{<[mjdxjH seM Qgkirjho sm eAj/j)s/M akqkiR rla*X sdl!k;, LfkSelsh rJ rj sRy Lp{CU w[Blr\jH ay&[ si&jMk= akqkiR rla*X sdl !k; BlR rjS'lm[ Svlpj)k'k...ß éL|[ap[ê.

53- L#l|kijsRy >;zjuk= rla*X)[ ijCkÓ DkG:rjH rj'k; Kpl|gn; eyukd?

K\g;î L#l|k eyuk'kî

(إِنَّ اللَّهَ كَانَ عَلِيًّا كَبِيرًا) (النساء:34)

"XoÀ¨bmbpw AÃmlp D¶X\pw alm\pamIp¶p' (\nkmAv:34).

(إِنَّ اللَّهَ كَانَ لَطِيفًا خَبِيرًا) (الأحزاب: 34)

"XoÀ¨bmbpw AÃmlp \bPvR\pw kq£vaPvRm\nbpamIp¶p' (A

lvkm_v:34).

(إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا) (النساء: 11)

"XoÀ¨bmbpw AÃmlp FÃmw Adnbp¶h\pw bpIvXnam\pamIp¶p' (\nkmAv:11).

(إِنَّ اللَّهَ كَانَ سَمِيعًا بَصِيرًا) (النساء: 58)

"XoÀ¨bmbpw FÃmw tIÄ¡p¶h\pw ImWp¶h\pamIp¶p AÃmlp ' (\nkmAv:58).

(إِنَّ اللَّهَ كَانَ عَزِيزًا حَكِيمًا) (النساء: 56)

"XoÀ¨bmbpw AÃmlp {]Xm]hm\pw bpIvXnam\pamIp¶p' (\nkm Av :56).

(إِنَّ اللَّهَ كَانَ غَفُورًا رَحِيمًا) (النساء:23)

"XoÀ¨bmbpw AÃmlp Gsd s]mdp¡p¶h\pw IcpWm\n[nbpamIp ¶p' (\nkmAv:23).

(إِنَّهُ بِهِمْ رَءُوفٌ رَحِيمٌ) (التوبة:117)

"XoÀ¨bmbpw Ah³ AhtcmSv Gsd Ir]bpÅh\pw IcpWm\n[n bpamIp¶p' (Xu_:117).

(وَاللَّهُ غَنِيٌّ حَلِيمٌ) (البقرة: 263)

"AÃmlp ]cm{ibw BhiyanÃm¯h\pw kl\ioe\pamIp¶p.' (AÂ_Jd:263)

(إِنَّهُ حَمِيدٌ مَجِيدٌ) (هود: 73)

"XoÀ¨bmbpw Ah³ kvXpXyÀl\pw alXztadnbh\pw BIp¶p' (lqZv:73).

(وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ) (البقرة:284)

"AÃmlp GXv Imcy¯n\pw IgnhpÅh\mIp¶p' . (AÂ_Jd:284)

(إِنَّ رَبِّي قَرِيبٌ مُجِيبٌ) (هود: 61)

"XoÀ¨bmbpw Fsâ c£nXmhv ASp¯p Xs¶bpÅh\pw ({]mÀXvY \¡v) D¯cw \ÂIp¶h\pamIp¶p' (lqZv:61).

(إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبًا) (النساء: 1)

"XoÀ¨bmbpw AÃmlp \n§sf \nco£n¨p sIm!ncn¡p¶h\mIp ¶p' (\nkmAv:1).

(وَكَفَى بِاللَّهِ وَكِيلاً) (النساء:81)

"`ctaÂ]n¡s¸Sp¶h\mbn AÃmlp aXn' (\nkmAv:81).

(وَكَفَى بِاللَّهِ حَسِيبًا) (النساء: 6)

"IW¡p t\m¡p¶h\mbn AÃmlp Xs¶ aXn' (\nkmAv:6).

(وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ مُقِيتًا) (النساء: 85)

"AÃmlp FÃmImcy§fpsSbpw taÂt\m«w hln¡p¶h\mIp¶p' (\nkmAv:85).

(أَنَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ) (فصلت:53)

"\nsâ c£nXmhv GXv Imcy¯n\pw km£nbmWv F¶Xp Xs¶ aXnbmbXtÃ?' (^pÊne¯v:53)

(إِنَّهُ بِكُلِّ شَيْءٍ مُحِيطٌ) (فصلت:54)

"XoÀ¨bmbpw Ah³ GsXmcp hkvXphns\bpw hebw sNbvXn«p Åh\mIp¶p.' (^pÊne¯v:54)

(اللَّهُ لاَ إِلَهَ إِلاَّ هُوَ الْحَيُّ الْقَيُّومُ) (البقرة:255)

"AÃmlpþAh\ÃmsX ssZhanÃ. Fs¶¶pw Pohn¨ncn¡p¶h³. FÃmw \nb{´n¡p¶h³.' (AÂ_Jd:255)

(هُوَ الأَوَّلُ وَالآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ) (الحديد: 3)

"Ah³ BZnbpw A´na\pw {]Xy£ambh\pw ]tcm£ambh\pam

Wv. Ah³ kÀÆImcy§sf¡pdn¨pw AdnhpÅh\pamWv' (lZoZv:1)

(هُوَ اللَّهُ الَّذِي لاَ إِلَهَ إِلاَّ هُوَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ هُوَ الرَّحْمَنُ الرَّحِيمُ * هُوَ اللَّهُ الَّذِي لاَ إِلَهَ إلاَّ هُوَ الْمَلِكُ الْقُدُّوسُ السَّلاَمُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ * هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ لَهُ الأَسْمَاءُ الْحُسْنَى ) (الحشر:22-24)

"Xm\ÃmsX bmsXmcp Bcm[y\panÃm¯h\mb AÃmlphmWh³. AZriyhpw Zriyhpw Adnbp¶h\mIp¶p Ah³. Ah³ ]caImcp WnI\pw IcpWm\n[nbpamIp¶p. Xm\ÃmsX bmsXmcp Bcm[y\pan Ãm¯h\mb AÃmlphmWh³. cmPm[nImcapÅh\pw ]ca]cnip ²\pw kam[m\w \ÂIp¶h\pw A`bw \ÂIp¶h\pw taÂt\m«w hln¡p¶h\pw {]Xm]nbpw ]cam[nImcnbpw alXzapÅh\pw B Ip¶p Ah³. AhÀ ]¦ptNÀ¡p¶XnÂ \ns¶Ãmw AÃmlp F{X tbm ]cnip²³! {kjvSmhpw \nÀamXmhpw cq]w \ÂIp¶h\pamb AÃmlphs{X Ah³. Ah\v Gähpw D¯aamb \ma§fp!v’ (livÀ:22þ24).

54- L#l|kijsRy >;zjuk= rla*X)[ fjgkck'\jH rj'k; Kpl|gn; eyukd?

K\g;î YeilvdRé g ê eyuk'kî

( لاَ إِلَهَ إِلاَّ اللَّهُ الْعَلِيمُ الْحَلِيمُ لاَ إِلَهَ إِلاَّ اللَّهُ رَبُّ الْعَرْشِ الْعَظِيمِ لاَ إِلَهَ إِلاَّ اللَّهُ رَبُّ السَّمَوَاتِ وَرَبُّ الأَرْضِ رَبُّ الْعَرْشِ الْكَرِيمِ ) (بخاري ومسلم)

Þc|r CJhrk;, K'frkalu L#l|ki#lsf uFlGÒ\jH :gl Pr)G|rluj aËlgkaj#, a|\lu cj;|lcr\jsRy Kmac[Frl u L#l|ki#lsf uFlGÒ\jH :glPr)G|rluj aËlgkaj#, K 'falu cj;|lcr\jsRy Kmac[Frk;, >oajuksm Kmac[Frk;, : dlC*xksm Kmac[Frkaluj L#l|ki#lsf uFlGÒ\jH :glP r)G|rluj aËlgkaj#ß é~kDlgj, akc[hj;ê.

fjgkSarjé g ê YelGÒj)k'kî

(لَكَ الْحَمْدَ لاَ إِلَهَ إِلاَّ أَنْتَ الْمَنَّانُ يَا بَدِيعَ السَّمَوَاتِ وَالأَرْضِ يَا ذَا الْجَلاَلِ وَالإِكْرَامِ يَا حَيُّ يَا قَيُّومُ ...) (أحمد)

Þrjr)ln[ c[fkfjdxDjhik;, t#l; rjuYÔj)k'irk;, ts' 'k; wJij&jgj)k'irk;, QOplgUilrk;, a|fIak=irk;, :dlC>o ajdsx em&irkaluisr uFlGÒ\jH rJu#lsf :glPr)G| rj#,...ß éL|[ap[ê.

YeilvdRé g ê eyuk'kî

( بِسْمِ اللَّهِ الَّذِي لاَ يَضُرُّ مَعَ اسْمِهِ شَيْءٌ فِي الأَرْضِ وَلاَ فِي السَّمَاءِ وَهُوَ السَّمِيعُ

الْعَلِيمُ ) (أبوداود)

Þ:dlC*xjhk;, >oajujhk; L#l|kijsRy rlaS\lsml/; ulsfl 'k; KeYpiSaH)l\, L#l|kijsRy rla\jH BlR fkm*k'k, LiR t#l; SdX)kduk;, Lyjuk'irkaldk'kß éL~opliop[ê.

fjgkSarjé g ê YelGÒj)k'kî

(اللَّهُمَّ عَالِمَ الْغَيْبِ وَالشَّهَادَةِ فَاطِرَ السَّمَوَاتِ وَالأَرْضِ رَبَّ كُلِّ شَيْءٍ وَمَلِيكَهُ ) (ترمذي)

Þp{CUik;, Lp{CUik; Lyjuk'irlu L#l|ksi, :dlC>oajdsx c{<[mj&isr, t#l\jsRyuk; gÊjflik;, Kmac[Frkaluisrß éfjGajpjê.

fjgkSarjé g ê eyuk'kî

(اللَّهُمَّ رَبَّ السَّمَوَاتِ وَرَبَّ الأَرْضِ وَرَبَّ الْعَرْشِ الْعَظِيمِ رَبَّنَا وَرَبَّ كُلِّ شَيْءٍ فَالِقَ

الْحَبِّ وَالنَّوَى وَمُنْزِلَ التَّوْرَاةِ وَالإِنْجِيلِ وَالْفُرْقَانِ أَعُوذُ بِكَ مِنْ شَرِّ كُلِّ شَيْءٍ أَنْتَ آخِذٌ بِنَاصِيَتِهِ اللَّهُمَّ أَنْتَ الأَوَّلُ فَلَيْسَ قَبْلَكَ شَيْءٌ وَأَنْتَ الآخِرُ فَلَيْسَ بَعْدَكَ شَيْءٌ وَأَنْتَ الظَّاهِرُ فَلَيْسَ فَوْقَكَ شَيْءٌ وَأَنْتَ الْبَاطِنُ فَلَيْسَ دُونَكَ شَيْءٌ اقْضِ عَنَّا الدَّيْنَ وَأَغْنِنَا مِنَ الْفَقْرِ ...) (مسلم)

Þ:dlC*xksm Kmac[Frk;, >oajuksm Kmac[Frk;, K'falu cj; |lrc\jsRy Kmac[Frk;, B*xksm gÊjflik;, t#l\jsRy uk; gÊjflik;, PlrUs\uk;, d{<jdsxuk; akx/j)k'irk;, DkG :rk;, TÖJhk;, fOyl\k; Ty)juirkaluirlu L#l|ksi, t #l\jsRyuk; ~kÓjakMkdxjH rj'[ BlR rjS'lm[ gÊ Svlpj)k 'k, rJuln[ LfjsRysu#l; srykdujH ejmj)k'iR, L#l|k si rJuln[ :pUak=iR rjr)[ akÙ[ ulsfl'k; fs'uj#, rJ uln[ Liclraluk=iR rjr)[ SC<; ulsfl'k; fs'uj#, rJuln[ YedmalujMk=iR rjr)[ akdxjH ulsfl'k; fs'uj#, rJuln[ Lp{CUalujMk=iR rjr)[ flsq ulsfl'k; fs'uj#, B*xksm dm; rJ fJGS)nSa, plgjYp\jH rj'[ B*X)[ st CIgU; rHSdnSaß éakc[hj;ê

fjgkSarjé g ê iJ!k; eyuk'f[ Srl)kdî

(اللَّهُمَّ لَكَ الْحَمْدُ أَنْتَ نُورُ السَّمَوَاتِ وَالأَرْضِ وَمَنْ فِيهِنَّ وَلَكَ الْحَمْدُ أَنْتَ قَيِّمُ السَّمَوَاتِ وَالأَرْضِ وَمَنْ فِيهِنَّ ...) (بخاري ومسلم)

ÞL#l|ksi rjr)ln[ cG% c[fkfjuk;, rJuln[ :dlC>oajdxk smuk;, Lfjhk=iuksmuk; YedlC;, rjr)ln[ c[fkfjdxDjhik;, rJuln[ :dlC>oajdsxuk; Lfjhk=isuuk; rjuYÔj)k'f[ß é~kDlgj, akc[hj;ê.

ycohk#l|jé g ê YelGÒj)k'kî

(... اللَّهُمَّ إِنِّي أَسْأَلُكَ أَنِّي أَشْهَدُ أَنَّكَ أَنْتَ اللَّهُ لاَ إِلَهَ إِلاَّ أَنْتَ الأَحَدُ الصَّمَدُ الَّذِي لَمْ يَلِدْ وَلَمْ يُولَدْ وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ ...) (أبوداود)

ÞL#l|ksi, BlR rjS'lm[ Svlpj)k'k, wrj)kdSul, wrj/j)k dSul sv$l\irk;, fk#Urluj ulsfl'k; fs'uj#l\irkalu rJ Qgkirk;, rjglYCurkalu rJu#lsf uFlGÒ\jH :glPr) G|rluj :gk; fs'uj#l\ L#l|k rJulsn'[ BlR clÊU; i|j)k'k...ß éL~opliop[ê

fjgkSarjé g ê eyuk'kî (يَا مُقَلِّبَ الْقُلُوبِ) (بخاري)

Þ|{pu*sx alËjayj)k'isr...ß é~kDlgjê

Tf[Selsh QMriPj |pJckdX rak)[ YeilvdRé g êuksm fjgksalqjdxjH dlnlik'fln[.

55- L#l|kijsRy >;zjuk= rla*X covj/j)k' dlgU *X tYfuln[?

K\g;î Lf[ ao'[ Tr*xln[. Q'[î L#l|kijsRy pl\jsr

covj/j)k'f[, g![î : rla*X KXsdl=k' ijSC<n*sx covj/j)k'f[, ao'[î Qgk rla; rHdkSÙlX LrjilgUaluk; K !lujgjS)! ijSC<n*sx covj/j)k'f[.

56- Tfjrk= Kpl|gn; iUd[fal)kd?

K\g;î L#l|kijsRy rla*xlu الرحمن الرحيم t'f[ TO Segk = pl\jsr covj/j)k'k, Lfluf[ L#l|kijsr covj/j)k'k. LfkSelsh TO rla; KXsdl=k'(الرحمة) ãdlgknU;ä t' ijSC< n; L#l|kijrks!'k; covj/j)k'k. LfkSelsh TO rla*X KXsdl=l\fk;, t'lH LrjilgUaluk; K!lSi!fkalu wJij f;, dqji[ Selshuk= ijSC<ns\uk; TO rla*X covj/j)k 'k. T*sruln[ L#l|kijsRy akqkiR rla*xk; covj/j)k' f[. t'lH Tfjr[ ijegJfalujgj)k; c{<[mjdxksm rla*X, vjh S/lX حكيم ãukd[fjalRä t'[ Segk si)k; eSÊ, LiR جاهل ãijigaj#l\iRä :ujgj)k;,حكما ãijPjdG\li[ä t'lujgj)k; Seg[, eSÊ, LiR ظالم ãLYdajä :ujgj)k;,عزيز ãYefleilRä t'[ Seg[ si)k; eSÊ, LiR ذليل ãrjÕURä :ujgj)k;,شريفا ãalrURä t'[ Seg[ si)k; eSÊ, LiR وضيع ãrJvRä :ujgj)k;, كريما ãQOplgUilRä t'[ Seg[ si)k; eSÊ, LiR لئيم ãLfUlYz|jä : Su)k;,صالح ãcp[i{\Rä t'[Seg[ si)k; eSÊ, LiR طالح ãpkG i{\Rä :Su)k;,سعيد ãcO>lzUilRä t'[Seg[ si)k;, eSÊ, LiR شقي ãpOG>lzUilRä :Su)k;,أسدا ãcj;|;ä t'[ Seg[ si )k;, eSÊ LiR حنظلة ã:M*äuk;,علقمة ãdu[ek=fk;ä :Su )k;. c{<[mjdsx ijSC<j/j)k'fjSr)lxk; K'frlu L#l|k LiR cIu; ijSC<j/j&f[ Selshuln[. LiR tYfSul egjCk Órldk'k, Lirln[ c[fkfjdxk;.

57- L#l|kijsRy >;zjuk= rla*X KXsdl=k' dlgU *X tYf ij>lzaln[?

K\g;î Q'[î >;zjuk= akqkiR rla*sxuk; dkyj)k' rla;, L f[الله ãL#l|kä t' rlaaldk'k. Lfluf[ L#l|k t'[ eyÉl H ijCkÓDkG:rk; fjgkck'\k; eAj/j)k' akqkiR rla*sx uk; Lf[ dkyj)k'k. Lf[sdl![ fs' L#l|kijsRy akqkiR

rla*xk; QlSgl ijS<ns\ dkyj)k'k![. L#l|k eyuk'kî

(هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ) (سورة الحشر:24)

"{kjvSmhpw \nÀamXmhpw cq]w \ÂIp¶h\pamb AÃmlphs{X Ah³' (livÀ:24). Tf[Selshuk=fk;.

g![î :#l|kijsRy pl\jsr KXsdl=k' rla*X. Kpl|gnal ujî السميع ãt#l; SdX)k'iRä t' rla;. TO rla; L#l|kij sRy ijClhalu SdXijSu KXsdl=k'k. SzleUik;, Yedmikalu akqkiR C~[p*sxuk; SdX)k'k. LfkSelsh L#l|kijsRy البصير ãt#l; dlnk'iRä t' rla; Yedmik;, SzleUikalu akqk iR dlgU*sxuk;, ic[fk)sxuk; dlnk'k t'f[ dkyj)k'k.

العليم t' rla; t#l\jsruk; voq['[ rjH)k' Lyjijsr dkyj

)k'k.

(لاَ يَعْزُبُ عَنْهُ مِثْقَالُ ذَرَّةٍ فِي السَّمَوَاتِ وَلاَ فِي الأَرْضِ وَلاَ أَصْغَرُ مِنْ ذَلِكَ وَلاَ أَكْبَرُ) (سبأ:3)

"AZriyImcy§Ä Adnbp¶h\mb (c£nXmhv). BImi§fnemI

s« `qanbnemIs« Hcp AWphnsâ Xq¡apÅtXm AXns\¡mÄ sN dptXm heptXm Bb bmsXm¶pw Ah\nÂ \n¶v adªv t]mIpI bnÃ' (k_Av:3).

القدير t' rla; t#l\jsruk; K!l)kilrk;, rCj/j)kilrk; dqjuk' egjeoGn dqjijsr covj/j)k'k. Tf[Selshuln[ akqk iR rla*xk;.

ao'[î L#l|kijsRy YeiG\r*sx dkyj)k' ijSC<n*X K

Xsdl=k'i. Kpl|gnalujî الخالق ãc{<[mli[ä, الرازق ãL' plfl i[ä المصور ãgoe; rHdk'iRä Selshuk= rla*X.

rlh[î akqkiR rUorfdxjH rj'kak= egjCkÓjsu dkyj)k'f[. Kpl|gnalujî القدوس ãega egjCkÓRä السلام ãcalPlr; rHdk' iRä Selshuk= rla*X.

58- rjgkelPjdalu L#l|kijsRy rla*xksm Tr*X ]i?

K\g;î Seg[ alYf; rHdk'fk;, LfkSelsh aËk=fjSrlsml/; SvG)k'fkalu rla*X. Lf[ ]f[ ijSPrululhk; egjeoGn fuksm ijSC<naln[ KXsdl=k'f[. Kpl|gnalujî الحي ãts' 'k; wJij&jgj)k'iRä القيوم ãt#l; rjuYÔj)k'iRä الأحد ã]dRä الصمد ãrjglYCuRä Selshuk=i. LfjH seMfln[ ]sf(jhk; dlgU\jr[ tfjgluj YeSulzj)k' rla*X. : rla*X alYfal uj YeSulzj)kdulsn(jH Selglu[a Sfl'jSu)l;. Kpl|gnal ujß الضار النافع ãKeYpi; sv$k'irk;, Kedlg; sv$k'irk;ä الخافض الرافع ãflq[fk'irk;, KuG\k'irk;ä المعطي المانع ãrHdk'i rk;, fmuk'irk;ä المعز المذل ãYefle; rHdk'irk;, rjÕUf rHdk 'irk;ä TfkSelshuk= rla*X. الضار ãKeYpij)k'iRä, الخافض ãflq[fk'iRä المانع ãfmuk'iRä المذل ãrjÕUf rHdk'i Rã Selshuk= rla*X alYfaluj rHdkilR elmj#. Tfksdl![ fs' L#l|k rHdju i|[ukdxjH seM ijCkÓ DkG:rjShl, fjgkck'\jShl T*sruk= rla*X alYfaluj KeSulzj&fluj Qgj)hk; rak)[ dlnlR clPUa#. LfkSelsh fs'uln[ المنتقم ãYefjdlgsamk)k'iRä t' L#l|kijsRy rla;. Kpl|gnaluj

L#l|k eyuk'kî

(إِنَّا مِنَ الْمُجْرِمِينَ مُنتَقِمُونَ) (السجدة:22)

"XoÀ¨bmbpw A¯cw IpähmfnIfpsS t]cnÂ \mw in£m\S]Sn sbSp¡p¶XmWv' (kPZx: 3).

Ls#(jH ذو ãK=ä t' LiUu; SvG\[sdl![ rHdkd. L#l|k eyuk'kî

(وَاللَّهُ عَزِيزٌ ذُو انْتِقَامٍ) (آل عمران:4)

"AÃmlp {]Xm]nbpw in£m\S]Sn kzoIcn¡p¶h\pamIp¶p' (Bep Cwdm³:4).

59- L#l|kijsRy ijSC<n*X plfjuîulfk;, EjL[hjuî ulfk; Ks!'[ eyÉS#l, t(jH plfjuîulu ijSC<n* X)[ DkG:rjH rj'[ Kpl|gn; eyukd?

K\g;î

(بَلْ يَدَاهُ مَبْسُوطَتَانِ) (المائدة:64)

ÞL#, LisRy Tgk ssddxk; rjiG\s/Miuldk'kß éalTpî64ê

(كُلُّ شَيْءٍ هَالِكٌ إِلاَّ وَجْهَهُ) (القصص:88)

"Ahsâ XncpapJw HgnsI FÃm hkvXp¡fpw \miaSbp¶XmW' (Jkkv:88)v.

(وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلاَلِ وَالإِكْرَامِ) (الرحمن:27)

"alXzhpw DZmcXbpw DÅh\mb \nsâ c£nXmhnsâ apJw Ah tijn¡p¶XmWv' (dlvam³:27).

(وَلِتُصْنَعَ عَلَى عَيْنِي) (طه: 39)

"Fsâ t\m«¯nembns¡mv \o hfÀ¯nsbSp¡s¸Sm³ thn bpw IqSnbmWXv' (Xzmlm:39).

(أَبْصِرْ بِهِ وَأَسْمِعْ) (الكهف:26)

"Ah³ F{X ImgvNbpÅh³. F{X tIÄhnbpÅh³!' (AÂ Ilv^v:26)

(إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى) (طه:46)

"XoÀ¨bmbpw Rm³ \n§fpsS IqsSbpvv. Rm³ tIÄ¡pIbpw ImWpIbpw sN¿p¶p' (Xzmlm:46).

(يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلاَ يُحِيطُونَ بِهِ عِلْمًا) (طه: 110)

"AhcpsS ap¼nepÅXpw ]n¶nepÅXpw Ah³ Adnbp¶p. AhÀ ¡mIs« AXns\¸änsbm¶pw ]cn]qÀ®ambn Adnbm\mhpIbnÃ'

(Xzmlm:110).

(وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا) (النساء:164)

"aqkmtbmSv AÃmlp t\cn«v kwkmcn¡pIbpw sNbvXp' (\nkmAv : 164).

(وَإِذْ نَادَى رَبُّكَ مُوسَى أَن ائْتِ الْقَوْمَ الظَّالِمِينَ) (الشعراء: 10)

"\nsâ c£nXmhv aqkmsb hnfn¨psImv C{]Imcw ]dª kµÀ `w ({it²bas{X,) \o B A{IanIfmb P\§fpsS ASpt¯¡v sNÃpI' (ipAdm:10).

(وَنَادَاهُمَا رَبُّهُمَا أَلَمْ أَنْهَكُمَا عَنْ تِلْكُمَا الشَّجَرَةِ) (الأعراف:22)

"AhÀ Ccphscbpw hnfn¨v AhcpsS c£nXmhv ]dªp: B hr£¯nÂ \n¶v \n§sf Rm³ hne¡nbn«ntÃ?' (AAvdm^v:22)

(وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ مَاذَا أَجَبْتُم الْمُرْسَلِينَ) (القصص: 65)

"Ah³ (AÃmlp) Ahsc hnfn¡pIbpw, ssZhZqX³amÀ¡v F´v

D¯camWv \n§Ä \ÂInbXv F¶v tNmZn¡pIbpw sN¿p¶ Znh kw. ({it²bamIp¶p.)' (Jkkv:65).

60- L#l|kijsRy plfjuîulu ijSC<n*X)[ Yeilvd

ck'\jH rj'[ Kpl|gn; eyukd?

K\g;î YeilvdRé g ê eyuk'kî

( حِجَابُهُ النُّورُ لَوْ كَشَفَهُ لأَحْرَقَ سُبُحَاتُ وَجْهِهِ مَا انْتَهَى إِلَيْهِ بَصَرُهُ مِنْ خَلْقِهِ ) (مسلم)

ÞL#l|kijsRy ay YedlCaldk'k, Lf[ sixjil)kdulsn(jH LisRy akD\jsRy YedlCik; a|fIik; dlgn; LisRy Srl M; t\k'f[ isgukak= éakqkiR c{<[mjdxk;ê LisRy akqkiR c{<[mjdxk; dgjÉ[ Seldk'fln[ß éakc[hj;ê.

YeilvdRé g ê eyuk'kî

( إِنَّ يَمِينَ اللَّهِ مَلأَى لاَ يَغِيضُهَا نَفَقَةٌ سَحَّاءُ اللَّيْلَ وَالنَّهَارَ أَرَأَيْتُمْ مَا أَنْفَقَ مُنْذُ خَلَقَ السَّمَوَاتِ وَالأَرْضَ فَإِنَّهُ لَمْ يَنْقُصْ مَا فِي يَمِينِهِ وَعَرْشُهُ عَلَى الْمَاءِ وَبِيَدِهِ الأُخْرَى الْفَيْضُ أَوِ الْقَبْضُ يَرْفَعُ وَيَخْفِضُ ) (بخاري ومسلم)

ÞL#l|kijsRy ihf[ ssd rjyÉfln[, glik; edhkaluj Plgl x; vjhiqj&jMk; LfjH rj'[ ulsfl'k; dkyÉ[Seldk'j#, :dl C >oajdX c{<[mj&f[ akfH vjhiqj&jMk; LisRy ihf[ d$jH rj'[ ulsfl'k; dkyÉ[ SelujMj#, L#l|kijsRy cj;|lcr; si=\jSØhldk'k, LisRy Lmk\ d$jhln[ agj/j)H Ls# (jH :f[alijsr ejmj)hk;, ijClhaluj KewJir; rHdhk;, Ke wJir; dkmkcl)hk;ß é~kDlgj, akc[hj;ê.

YeilvdRé g ê pw[wlhjsRy |pJcjH eyuk'kî

( إِنَّ اللَّهَ لاَ يَخْفَى عَلَيْكُمْ إِنَّ اللَّهَ لَيْسَ بِأَعْوَرَ ) (البخاري)

ÞfJG&uluk; rj*sx c;~r[Pj&k= dlgU*xjH L#l|kijr[ ul sfl'k; fs' Lw[Blfa#, fJG&uluk; L#l|k QË)Ñrka#ß é~kDlgjê.

YeilvdRé g ê fsRy dÑjSh)[ vo!j dlnj&k. |pJc[. Q gk dlgU; rØulSnl fjØulSnlsu'[ Lyjukilrlujuk= YelG ÒrujH fjgkSarjé g ê eyuk'kî

( اللَّهُمَّ إِنِّي أَسْتَخِيرُكَ بِعِلْمِكَ وَأَسْتَقْدِرُكَ بِقُدْرَتِكَ وَأَسْأَلُكَ مِنْ فَضْلِكَ الْعَظِيمِ فَإِنَّكَ تَقْدِرُ وَلاَ أَقْدِرُ وَتَعْلَمُ وَلاَ أَعْلَمُ وَأَنْتَ عَلاَّمُ الْغُيُوبِ ) (البخاري)

ÞL#l|ksi rjsRy Lyji[ sdl![ BlR rjS'lm[ domjulShlvj )k'k, rjsRy dqji[ sdl![ dqjik; Svlpj)k'k, K'falu rj sRy QOplgU\jH rj'[ BlR rjS'lm[ Svlpj)kduk; sv$k'k, rJuln[ dqjik=iR trj)[ dqjij#, rJuln[ Lyjuk'iR trj )[ Lyjij#, rJuln[ t#l Lp{CUik; Lyjuk'iRß é~kDlgjê. YeilvdRé g ê iJ!k; eyuk'kî

( فَإِنَّكُمْ لاَ تَدْعُونَ أَصَمَّ وَلاَ غَائِبًا تَدْعُونَ سَمِيعًا بَصِيرًا قَرِيبًا ) (البخاري ومسلم)

Þrj*X svijSdX)l\isrSul, Lp{CUrluisrSul L# ijxj )k'f[, ayj&[ SdX)k'irk; dlnk'irk;, Lmk\k=isrukal n[ ijxj)k'f[ß é~kDlgj, akc[hj;ê.

fjgkSarjé g ê eyuk'kî

(إذا أراد الله أن يوحي بلأمر تكلم بالوحي) (أبوداود)

ÞL#l|k ]sf(jhk; dlgU; cSÕC; rHdkilR KS`Cj&lH i|[ ujhosm c;clgj)k'kß éL~opliop[ê.

ycohk#l|[é g ê eyuk'kî

( يَقُولُ اللَّهُ: يَا آدَمُ فَيَقُولُ: لَبَّيْكَ ) (البخاري ومسلم)

ÞL#l|k eyuk'kî L#Sul :p;, LS/lX eyuk;î ijxj)jfl Bl R K\g; rHdjujgj)k'kß é~kDlgj, akc[hj;ê.

LfkSelsh fs' egShld\[ wr*X rjH)kSÙlX L ijsm si&[ L#l|k ark<USglm[ c;clgj)k' |pJck;, LfkSel sh cIGz ilcjdSxlm[ c;clgj)k' |pJck; Selshuk= |pJck dX Plglx; dlnlik'fln[.

61- L#l|kijsRy ãEjL[hjäulu ijSC<n*X)[ ijCkÓDkG:rjH rj'[ Kpl|gn; eyukd?

K\g;î (ثُمَّ اسْتَوَى إِلَى السَّمَاءِ فَسَوَّاهُنَّ سَبْعَ سَمَوَاتٍ) (البقرة:29)

"]pdsa Ggv BImi§fmbn {IaoIcn¨psImv D]cntemIs¯ kw

hn[m\n¨h\pw Ah³ Xs¶bmWv' (AÂ_Jd:29).

(هَلْ يَنظُرُونَ إِلاَّ أَنْ يَأْتِيَهُم اللَّهُ) (البقرة:210)

"AÃmlp AhcpsSbSp¯v hcp¶Xv am{XamtWm AhÀ Im¯ncn¡p ¶Xv?' (AÂ_Jd:210).

(وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّموَاتُ مَطْوِيَّاتٌ

بِيَمِينِهِ) (الزمر:67)

"AÃmlpsh IW¡mt¡ \nebnÂ AhÀ IW¡m¡nbn«nÃ. D bnÀs¯gpt¶Â]nsâ \mfnÂ `qan apgph³ Ahsâ Hcp ssI]nSn bnÂ HXp§p¶Xmbncn¡pw. BImi§Ä Ahsâ heXpssI¿nÂ Npcp«n]nSn¡s¸«hbpambncn¡pw' (kpaÀ:67).

(مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ) (ص:75)

"C_veotk, Fsâ ssIsImv Rm³ krjvSn¨pm¡nbXns\ \o {]Wan¡p¶Xn\v \n\s¡´v XSÊamWpmbXv?' (kzmZv:75)

(وَكَتَبْنَا لَهُ فِي الأَلْوَاحِ مِنْ كُلِّ شَيْءٍ) (الأعراف:145)

"FÃmImcys¯¸änbpw \mw At±l¯n\v (aqkmbv¡v) ]eIIfnÂ FgpXnsImSp¡pIbpw sNbvXp' (AAvdm^v:145).

(فَلَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ جَعَلَهُ دَكًّا) (الأعراف:143)

"A§s\ At±l¯nsâ c£nXmhv ]ÀÆX¯n\v shfns¸«t¸mÄ AXns\ Ah³ s]mSnbm¡n.' (AAvdm^v:143).

(إِنَّ اللَّهَ يَفْعَلُ مَا يَشَاءُ) (الحج: 18)

"XoÀ¨bmbpw AÃmlp Xm³ Dt±in¡p¶Xv sN¿p¶p' (lÖv:18).

62- Yeilvd ck'\jH rj'[ L#l|kijsRy ãEjL[hjuläu ijSC<n *X)[ Kpl|gn; eyukd?

K\g;î YeilvdRé g ê eyuk'kî

(يَنْزِلُ رَبُّنَا تَبَارَكَ وَتَعَالَى كُلَّ لَيْلَةٍ إِلَى السَّمَاءِ الدُّنْيَا حِينَ يَبْقَى ثُلُثُ اللَّيْلِ الآخِرُ ...) (بخاري)

Yeilvdfjgk Sarjé g ê eyÉkî ÞK'frlu r+ksm gÊjfli[ t#l glYfjujhk; LfjsRy Liclr ao'jshl'[ LiSC<j)kSÙlX

pkRulijsh :dlCS\)[ Ty*j igk'k.ß é~kDlgj, akc[hj;ê

YeilvdRé g ê CkelGCuksm |pJcjH eyuk'kî

(... فَيَأْتِيهِمُ اللَّهُ فِي صُورَتِهِ الَّتِي يَعْرِفُونَ فَيَقُولُ أَنَا رَبُّكُمْ فَيَقُولُونَ أَنْتَ رَبُّنَا ...) (بخاري ومسلم)

ÞLiG)[ arcjhl)lR dqjuk' goe\jH L#l|k LisRy goe \jH LigjSh)[ igk;, t'jM[ eyuk;î Blrln[ rj*xksm gÊj fli[, LS/lX LiG eyuk;î rJ B*xksm gÊjfliln[... ß é~kDlgj, akc[hj;ê.

Tijsm rl; KS`Cj)k'f[ EjL[hjulu ijSC<nalu ig hln[, Lf#lsf goea#. Lf[ arÍjhl)kd. fjgkSarjé g ê iJ!k; eyuk'kî

(إِنَّ اللَّهَ يَقْبِضُ يَوْمَ الْقِيَامَةِ الأَرْضَ وَتَكُونُ السَّمَوَاتُ بِيَمِينِهِ ثُمَّ يَقُولُ أَنَا الْمَلِكُ ) (بخاري ومسلم)

ÞfJG&uluk; L#l|k Liclr rlxjH >oajsu vkgkMj ejmj)k' fln[, :dlC; LisRy ihf[ d$jhlujgj)k;, ej'Jm[ eyuk;î Blrln[ glwli[ß é~kDlgj, akc[hj;ê.

fjgkSarjé g ê eyuk'kî

(لَمَّا خَلَقَ اللَّهُ الْخَلْقَ كَتَبَ فِي كِتَابِهِ وَهُوَ يَكْتُبُ عَلَى نَفْسِهِ إِنَّ رَحْمَتِي تَغْلِبُ غَضَبِي ) (بخاري)

ÞL#l|k c{<[mjdsx c{<[mj&S/lX LisRy Yzr[F\jH LiR cIu; fs' tqkfkduk!lujî tsRy dlgknU; tsRy Sdle s\ Lfjwuj&jgj)k'ksi'[ß é~kDlgjê.

aoclr~juk(n)smuk; :p;r~j(n)uksmuk; |pJcjH eyuk'kî

( فَقَالَ آدَمُ أَنْتَ مُوسَى اصْطَفَاكَ اللَّهُ بِكَلاَمِهِ وَخَطَّ لَكَ التَّوْرَاةَ بِيَدِهِ ...) (بخاري

ومسلم وأبوداود)

Þ:p; eyukduk!lujî L#l|k LisRy c;clg\jr[ fjgsÉmk \ aocuS# rJ, LiR rjr)[ LiRy ssd sdl![ fOyl\[ tqkfj fgjduk; svu[fjS#ß é~kDlgj, akc[hj;, L~opliop[ê

L#l|kijsRy c;clgik;, L#l|kijsRy ssd$k; plfj ulu g![ ijSC<n*xln[, L#l|kijsRy c;clg; t'k=f[ plfjuk;, EjL[hjukalu ijSC<naln[. fOyl\[ tqkfjuf[ L#l

|kijsRy EjL[hjulu ijS<nikaln[. fjgkSarjé g ê eyuk'kî

( إِنَّ اللَّهَ عَزَّ وَجَلَّ يَبْسُطُ يَدَهُ بِاللَّيْلِ لِيَتُوبَ مُسِيءُ النَّهَارِ وَيَبْسُطُ يَدَهُ بِالنَّهَارِ لِيَتُوبَ مُسِيءُ اللَّيْلِ ...) (مسلم)

ÞL#l|k glYfjujH fsRy ssddX rJMjujgj)k'k, edhjH sfË[ sv$k'igksm eC[vl\le; cIJdgj)kilrluj, glYfjujH sfË[ sv$k'igksm eC[vl\le; cIJdgj)kilrluj edhjH fsRy ssddX rJMjujgj)k'k...ß éakc[hj;ê.

Tf[Selsh Qgkelm[ |pJckdX rak)[ dlnlrlik'fln[.

63- L#l|kijsRy EjL[hjulu akqkiR ijSC<n*xjH rj'k; rla*X ejmjs&mk)kSal, Lf# L#l|kijsRy rla *X akqkirk; rjGÑjfalSnl?

K\g;î L#l|kijsRy rla*X ãfODJEj$îä rjGÑjfaln[. L#l

|k ijCkÓDkG:rjhk;, YeilvdRé g ê fsRy fjgkvgUujhk; eyÉ rla*X alYfsa L#l|kijr[ rHdkilR elmk=o. L#l|k cIu; fs' L#l|kijr[ rHdju EjL[hkdxjH c[fkfjuk;, egjeoGnf uk; rHdjujMk![. eSÊ, t#l; L#l|k rjgkelPjdaluj ijSC<j /j&f#, LfkSelsh t#l ijSC<n*xjH rj'k; rla*X ejmjs&mk)kilrk; clPUa#, t'lH vjh ijSC<n*X L#l|k rjgkelPjd; ijSC<j/j&jMk![, flsq igk' :u\jhk=f[Selsh. L#l|k eyuk'kî

(اللَّهُ الَّذِي خَلَقَكُمْ ثُمَّ رَزَقَكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ) (الروم:40)

"AÃmlphmWv \n§sf krjvSn¨Xv. F¶n«h³ \n§Ä¡v D]Poh \w \ÂIn. ]ns¶ \n§sf Ah³ acn¸n¡p¶p. ]n¶oSv Ah³ \n §sf Pohn¸n¡pIbpw sN¿pw.' (dqw:40)

Tijsm L#l|k cIu; fs' c{<[mli[ t'k;, L'plfli[

t'k;, wJij/j)k'iR t'k;, agj/j)k'iR, t#l; rjuYÔj)k

'iR t'k; ijSC<j/j&jgj)k'k. TfjH fs' seMfln[ rjgk elPjd; L#l|k cIu; fs' ijSC<j/j&fk;, YefjEh\jsRy uk;, edg\jsRyuk; goe\jhk= ijSC<n*X, Lf[ c[fkfj uk;, egjeoGnfuk; KXsdl=k'fln[, flsq igk' :u\jH

L#l|k eyuk'f[ Selsh.

(يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ) (النساء:142)

"XoÀ¨bmbpw (I]ShnizmknIÄ) AÃmlpsh h©n¡m³ t\m¡p IbmWv. bYmÀXvY¯nÂ AÃmlp AhscbmWv h©n¡p¶Xv' (\nkmAv:142).

(وَمَكَرُوا وَمَكَرَ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ) (آل عمران:54)

"AhÀ (kXy\ntj[nIÄ) X{´w {]tbmKn¨p. AÃmlphpw X{´w {]tbmKn¨p. AÃmlp \¶mbn X{´w {]tbmKn¡p¶h\mIp¶p' (BepCwdm³:54).

(نَسُوا اللَّهَ فَنَسِيَهُمْ) (التوبة:67)

"AhÀ AÃmlpsh ad¶p. At¸mÄ Ah³ Ahscbpw ad¶p.' (Xu_:67)

t'lH TO ijSC<n*X Q'k; fs' L#l|k :u\j H eyÉ cÕG>*xjh#lsf asËlgk c[Fh\k; KeSulzj)kilR elmk=f#. L#l|k fYÔ; YeSulzj)k'k, vfj)k'k, dxjul)k 'k t'j*sr Qgj)hk; eyukilR elmj#. LfkSelsh ماكر ãfYÔ; YeSulzj)k'iRä,مخادع ãvfj)k'iRä مستهزء ãdxjul)k' iRä t'j*sr eyukilR elmj#, Tf[ ~kÓjuk=iSrl, akc[hj Sal eyukduj#. dlgn; L#l|k Lisr fYÔ; YeSulzj)k'i srS'l, dkfYÔ)lgsrS'l, vfjusrS'l YeSulzj&jMj#, L*j sr sv$k'iG)[ LSf goe\jH aykemj rHdkilr#lsf. c{<[ mjdX)jmujH fs' Lyjus/Mfln[ YeiG\jdX)rkcgj&[ Yefj Eh; rHdkdsu'f[ rJfjujH seMflsn'[, Lf[ L#l|kij Srlmlsn(jH Q'kdomj iUd[faluj Yedmalik'ksi'[ alYf;.

64- L#l|kijsRy rlaaluالعلي الأعلى ãLfUk'fRä Lfk Selsh TSf :Cu; igk'الظاهر ãYedmaluiRäالقاهر ãegal Pjdlgak=iRäالمتعالي ãK'fRä t'J rla*X KXsdl=k' f[ tÔln[?

K\g;î العلي الأعلى ãLfUk'fRä t' rla\jH KXsdl=k'f[ t#l goe\jhkak= L#l|kijsRy K'fjSuuk;, akqkiR c{<[mj dxksmuk; Sahk= Yedmalu L#l|kijsRy cj;|lcr\jhk= K uG&Suuk;, c{<[mjdsx akqkirk; LiR rjgJÊj)kduk;, c{<[mj dX tijsmulsn'[ iUd[faluj Lyjukduk;, LisRy LyjijH seml\ ulsflgk dlgUikaj#lsu'kak=fln[. L#l|kijsRy K' fjSuuk;, egalPjdlgs\uk; Lfjwuj)k'iSrl, LfjSrlm[ aH cgj)k'iSrl, LfjsRy ijegJf; YeiG\j)k'iSrl, fmuk' iSrl fs' :gkaj#, Q'kaj#. ayj&[ t#l; fs' L#l|kijsRy a|fI\jr[ dJq[s/mk'igln[, LisRy Yefle\jr[ dJqjH t#l; rjÕUgln[, LisRy SaPlijfI\jr[ dJqjH t#l; ClÔgkaln[, L#l|kijsRy rjuYÔn\jrk;, egalPjdlg\jrk; dJqjhln[ t #l; fs', L#l|kijsRy ejmk\\jH rj'[ gÊs/mkilR :G )k; fs' clPUa#. L#l|kijsRy K'fj t' ijSC<n;. c ÙoGnfuksm akqkiR ijSC<n*xk; L#l|kijr[ c[Fjgs/MjMk ![, LeoGnfuksm akqkiR ijSC<n*xk; K'frlu L#l|k ijsr sflM[ rjS<PjS)!fkaln[. TO :Cu*X akqkirk; K' fR t' ijSC<n\jH KXsdl=k'k![, Qgk :CuS\uk; L fjH rj'[ SiGfjgj&[ rjyk\kilR clPUa# fs'.

65- L#l|kijsRy K'fjsu' ijSC<n\jr[ ijCkÓ DkG :rjH rj'[ sfxji[ eyukd?

K\g;î Tfjrk= sfxjikdX sesM'[ tÑj dn)l)kilR cl PUa#, LfjH seMfln[ TO rla*xk;, LfjH KXsdl=k' : Cu*xk;. L#l|k eyuk'kî

(الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى) (طه:5)

Þega dlgknjdR cj;|lcrc[Frlujgj)k'kß éfIl|lî5ê

(أَأَمِنتُمْ مَنْ فِي السَّمَاءِ) (الملك:17)

Þ:dlC\k=isr sflM[ rj*X rjG>uglSul? éakHd[î17ê

(يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ) (النحل:50)

ÞLiG)[ aJsfuk= Ligksm gÊjflijsr LiG >us/mk'kß ér|[Hî 50ê

(إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ) (فاطر:10)

ÞLi(Sh)ln[ K\a ivr*X duyjS/ldk'f[. r# YeiG\r

s\ LiR KuG\kduk; sv$k'kß éElfIjGî10ê

(تَعْرُجُ الْمَلاَئِكَةُ وَالرُّوحُ إِلَيْهِ) (المعارج:4)

Þah)kdxk; :f[alikdxk; Li(Sh)[ duyjS/ldk'kß éa:gjw[î4ê

(يُدَبِّرُ الأَمْرَ مِنَ السَّمَاءِ إِلَى الأَرْضِ) (السجدة:5)

ÞLiR :dlC\krj'[ >oajujSh)[ dlgU*X rjuYÔj&u)k'k. ej'Jm[ dlgU; Li(Sh)[ KuG'[Seldk'kß écwpî-5ê

(إِذْ قَالَ اللَّهُ يَاعِيسَى إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ) (آل عمران:55)

"tl; Cukm, XoÀ¨bmbpw \ns¶ \mw ]qÀ®ambn GsäSp¡pIbpw,

Fsâ ASp¡te¡v \ns¶ DbÀ¯pIbpw sN¿p¶XmWv' (Bep Cwdm³:55).

66- Tfjr[ Yeilvd ck'\jhk= sfxjikdX eyukd?

K\g;î ck'\jH Tfjr[ Plglx; sfxjikdX dlnlik'fln[î

LfjH seMfln[ أوعال éah)[ alrjsRy goe\jH igkdêsRy |pJ c[î YeilvdRé g ê eyuk'kî

(والعرش فوق ذلك والله فوق العرش وهو بحكم الملك من فوق سبعة أرقعة) (أبوداود)

ÞL#l|kijsRy cj;|lcr; Lfjr[ akdxjhln[, L#l|k cj;|l cr\jr[ akdxjhln[, LiR ]q[ :dlC\jrk; akdxjH rj'[ ij

Pj)kduk; sv$k'kß éL~opliop[ê. YeilvdRé g ê eyuk'kî

عن مُعَاوِيَةَ ابْنِ الْحَكَمِ السُّلَمِيِّ:قَالَ وَكَانَتْ لِي جَارِيَةٌ تَرْعَى غَنَمًا لِي قِبَلَ أُحُدٍ وَالْجَوَّانِيَّةِ فَاطَّلَعْتُ ذَاتَ يَوْمٍ فَإِذَا الذِّئبُ قَدْ ذَهَبَ بِشَاةٍ مِنْ غَنَمِهَا وَأَنَا رَجُلٌ مِنْ بَنِي آدَمَ آسَفُ كَمَا يَأْسَفُونَ لَكِنِّي صَكَكْتُهَا صَكَّةً فَأَتَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَعَظَّمَ ذَلِكَ عَلَيَّ قُلْتُ: يَا رَسُولَ اللَّهِ أَفَلَا أُعْتِقُهَا قَالَ: ائْتِنِي بِهَا فَأَتَيْتُهُ بِهَا فَقَالَ: لَهَا أَيْنَ اللَّهُ قَالَتْ فِي السَّمَاءِ قَالَ: مَنْ أَنَا قَالَتْ أَنْتَ رَسُولُ اللَّهِ قَالَ

أَعْتِقْهَا فَإِنَّهَا مُؤْمِنَةٌ )(مسلم)

Þak:ij$~[rk |DakÍkhajé h êujH rj'[ rjSipr;î LS`|; ey uk'kî trj)[ :mkdsx Srl)k' Qgk Lmja c[YfJ K!lujgk'k. Qgk pjic; sv'lu Qgk :mjsr ejmj)kduk!luj. BlR :p; cÔfjujH seMfluf[ sdl![ fs' trj)[ c(m; i'k, alYfa # Blrisx Lmj)kduk; svu[fk. Lfjr[ SC<aln[ BlR sv u[ff[ Qgk ihju elfdalsn'[ trj)[ S~lPUaluf[. Lf[ dl gn\lH BlR Yeilvdé g êsRyumk\[ Seluj dlgU; eyÉk. L# Sul fjgkpofsg, Blrisx Salvj/j)SMSul. LS/lX fjgkSarj é g êeyÉkî ÞrJ Lisxuk; sdl![ igoß L*jsr BlR Lisxuk; sdl![ i'k. LS/lX Yeilvd fjgkSarjé g ê LiSxlm[ Svlpj&kî ÞL#l|k tijsmuln[?ß LiX Yefjivj&kî Þ:dlC\jHß BlR :glsn'[ YeilvdRé g ê iJ!k; Svlpj&k? LiX eyÉkî Þfl(X L#l|kijsRy Yeilvdrln[ß LS/lX r~jé g ê tS'lm[ eyukd uk!lujî ÞrJ Lisx Salvj/j)kd, LiX cfUijCIlcjrjuln[ß. éakc[hj;ê

ah)kdX)[ edgaluj ah)kdX igk' |pJcjH YeilvdRé g ê eyuk'kî

( ثُمَّ يَعْرُجُ الَّذِينَ بَاتُوا فِيكُمْ فَيَسْأَلُهُمْ وَهُوَ أَعْلَمُ بِهِمْ ...) (بخاري ومسلم)

Þrj*xksm dosm glYfj dqj&[ doMju ah)kdX akdxjSh)[ duyj Seldk'k, L#l|k rj*sx c;~r[Pj&[ LiSglm[ Svlpj)k;, Li R LiSg)lX Lyjik=irldk'k...ß é~kDlgj, akc[hj;ê.

ycohk#l|jé g ê eyuk'kî

(مَنْ تَصَدَّقَ بِعَدْلِ تَمْرَةٍ مِنْ كَسْبٍ طَيِّبٍ وَلاَ يَصْعَدُ إِلَى اللَّهِ إِلاَّ الطَّيِّبُ ...) (بخاري ومسلم)

Þ:sg(jhk; flR cÙlpj&fjsh ]Ëik; r#fjH rj'[ Qgk dlg

)uksmuYfuk; cIpD rHdjulH, r#f#lsf L#l|kijSh)[ d uyjSelikduj#... ß é~kDlgj, akc[hj;ê.

i|[ujsRy |pJcjH YeilvdRé g ê eyuk'kî

(إِذَا قَضَى اللَّهُ الأَمْرَ فِي السَّمَاءِ ضَرَبَتِ الْمَلاَئِكَةُ بِأَجْنِحَتِهَا خُضْعَانًا لِقَوْلِهِ

كَالسِّلْسِلَةِ عَلَى صَفْوَانٍ ...) (بخاري ومسلم)

Þ:dlC\jH si&[ L#l|k ]sÔ(jhk; dlgU; ijPj&[ dqjÉlH L#l|kijsRy il)kdX)[ dJsqlfk*js)l![ ah)kdX Ligk sm vjydkdX egc[eg; Lmj)k'fln[, ajrkcak= Qgk elyujH Lmj)k'f[ Selshß é~kDlgj, akc[hj;ê.

TfkSelsh Qgkelm[ |pJckdX dlnlik'fln[. Tf[ ‘wL[aj’ ul)x#l\ akqkiR ark<Ugk; L;zJdgj)k' dlgUaln[.

67- L#l|kijsRyالإستواء ãKeij<mfäsu c;~r[Pj&[ chEk ÍIlhj|J*xjH seM K'fØlglu en[}jfØlG eyÉf[ tÔln[?

K\g;î chEkÍIlhj|J*xjH seM akqkiR en[}jfØlgk; Sulwj & dlgU;î Tc[fjilL[ t'f[ t#liG)k; Lyjuk' dlgUaln[, t'lH LfjsRy goe; Lw[Blfaln[, LfjH ijCIcjS)!f[ rjG^r[Paln[, Lfjsr c;~r[Pj&[ Svlpj)H ~jp[L\ln[, pJ rjhj#l\ dlgUaln[, L#l|kijH rj'ln[ gjclh\[, Yeilvdé g ê sRy dmauln[ Lf[ wr*X)[ t\j&[ sdlmk)H, Lfjsr c fUs/mk\hk;, cÙoGnaluj cIJdgj)hk; r+ksm ~lPUfukaln[. Tfln[ L#l|kijsRy rla*xk;, ijSC<n*xk; vG& sv$k' :u\kdSxuk;, |pJckdSxuk; c;~r[Pj&k= cHEkcIlhj|J* xksm L>jYelu;, L#l|k eyÉf[ Selshî

(آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا) (آل عمران:7)

"R§fXnÂ hnizkn¨ncn¡p¶p. FÃmw R§fpsS c£nXmhn¦Â

\n¶pÅXmIp¶p' (BepCwdm³:7).

(آمَنَّا بِاللَّهِ وَاشْهَدْ بِأَنَّا مُسْلِمُونَ) (آل عمران :52)

"R§Ä AÃmlphnÂ hnizkn¨ncn¡p¶p. R§Ä (AÃmlphn¶v) Iogvs]«hcmWv F¶Xn\v Xm¦Ä km£yw hln¡pIbpw sN¿Ww'

(BepCwdm³:52).

68- L#l|kijsRy ãegalPjdlg\jhk= K'fjä)[ ijCkÓ DkG:rjH rj'k; sfxji[ eyukd?

K\g;î

(وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ) (الأنعام:18)

"Ah³ Xsâ Zmk³amcpsS taÂ ]cam[nImcapÅh\mWv' (A³ Bw : 18)

Tf[ L#l|kijsRy egalPjdlg\jhk= K'fjuln[ KX sdl=k'f[.

(سُبْحَانَهُ هُوَ اللَّهُ الْوَاحِدُ الْقَهَّارُ) (الزمر: 4)

"Ah³ F{X ]cnip²³! GI\pw kÀÆm[n]Xnbpamb AÃmlph s{X Ah³.' (kpaÀ:4)

(لِمَن الْمُلْكُ الْيَوْمَ لِلَّهِ الْوَاحِدِ الْقَهَّارِ) (غافر: 16)

"Cu Znhkw BÀ¡mWv cmPm[nImcw? GI\pw kÀÆm[n]Xnbpamb AÃmlphn\v' (apAvan³:16).

(قُلْ إِنَّمَا أَنَا مُنذِرٌ وَمَا مِنْ إِلَهٍ إِلاَّ اللَّهُ الْوَاحِدُ الْقَهَّارُ) (ص:65)

"(\_ntb,) ]dbpI: Rms\mcp ap¶dnbn¸pImc³ am{XamWv. GI \pw kÀÆm[n]Xnbpamb AÃmlphÃmsX bmsXmcp ssZhhpanÃ' (kzmZv:65).

(مَا مِنْ دَابَّةٍ إِلاَّ هُوَ آخِذٌ بِنَاصِيَتِهَا) (هود:56)

"bmsXmcp P´phpw Ah³ AXnsâ s\dpIbnÂ ]nSn¡p¶ (\nb

{´n¡p¶) Xmbn«nÃmsXbnÃ' (lqZv:56).

(يَامَعْشَرَ الْجِنِّ وَالإِنسِ إِن اسْتَطَعْتُمْ أَنْ تَنفُذُوا مِنْ أَقْطَارِ السَّمَوَاتِ وَالأَرْضِ فَانفُذُوا لاَ (تَنفُذُونَ إِلاَّ بِسُلْطَانٍ) (الرحمن: 33)

"Pn¶pIfpsSbpw a\pjycpsSbpw kaqlta, BImi§fpsSbpw `qanbpsSbpw taJeIfnÂ \n¶v ]pd¯v IS¶p t]mIm³ \n§Ä¡v km[n¡p¶ ]£w \n§Ä IS¶p t]mbns¡mÅpI. Hcp A[nImcw e`n¨n«ÃmsX \n§Ä IS¶p t]mIpIbnÃ' (dlvam³:33).

69- Tfjr[ Yeilvd ck'\jH rj'[ sfxji[ eyukd?

K\g;î YeilvdsRy fjgkck'\jH Qgkelm[ sfxjikdX dlnlik 'fln[. LfjH seMfln[ YeilvdRé g êuksm flsq igk' il )kdX. fjgkSarjé g ê eyuk'kî

(... أَعُوذُ بِكَ مِنْ شَرِّ كُلِّ دَابَّةٍ أَنْتَ آخِذٌ بِنَاصِيَتِهَا ...) (إبن ماجه)

Þt#l wJijdxksmuk; ~kÓjakMkdxjH rj'[ BlR rjS'lm[ Cgn; Svlpj)k'k, rJuln[ LiSusu#l; rjuYÔj)k'f[... ß éT~[rk alwê. YeilvdRé g ê YelGÒj)k'kî

(... اللَّهُمَّ إِنِّي عَبْدُكَ وَابْنُ عَبْدِكَ وَابْنُ أَمَتِكَ نَاصِيَتِي بِيَدِكَ مَاضٍ فِيَّ حُكْمُكَ عَدْلٌ فِيَّ قَضَاؤُكَ ...) (أحمد)

ÞL#l|kSi, BlR rjsRy Lmjauldk'k,rjsRy Lmjauksm adR, rjsRy LmjadxjH seM Qgk c[YfJuksm adR tsRy rjuYÔn; rjsRy d$jhldk'k, rjsRy ijPj t'jH rm/jhldk'k, t'jhk = rjsRy rjGÑu*X rJfjujhPj<[mjfikaldk'k... ß éL|[ap[ê.

iJ!k; ycohk#l|[é g ê YelGÒj)k'kf[ Srl)kd...

(... إِنَّكَ تَقْضِي وَلاَ يُقْضَى عَلَيْكَ وَإِنَّهُ لاَ يَذِلُّ مَنْ وَالَيْتَ وَلاَ يَعِزُّ مَنْ عَادَيْتَ ...)

(أبوداود)

Þ... rJuln[ ijPj)k'iR, rjsRy SaH :gk; ijPj)kduj#, rj s' T<[ms/Misr rJ rjÕj)kduj#, rjS'lm[ CYfkf si&isr rJ Qgj)hk; Yefleilrkal)j#... ß éL~opliop[ê.

70- epijujhk;,c[Flr\jhk; t#l c{<[mjdSx)lxk; L#l|k K'frlsn'fjr[ tÔln[ sfxji[? L#l|kijsr sflM[ rl; rjG^r[Paluk; rjS<PjS)!f[ tsÔ#laln[?

K\g;î Lyjukdî c{<[mjdxjH rj'[ L#l|k K'frlsn'f[

L#l|kijsRy rla*xlu القدوس ãega egjCkÓRä,السلام ãcalPl r; rHdk'iRä,الكبير ã]Ëik; ihjuiRä, المتعال ãK'fRä, fkm*j u rla*xk;, TfkSelsh LGÒ; igk' aËk rla*xk;, TfjsRy dosm igk' L#l|kijsRy a|fI\jrk;, egjeoGnf)k; Lrjil gUaluk; K!lSi! ijSC<n*X Lm*jujMk=fk; KXsdl=k' fldk'k. L#l|k LisRy ]dfI\jH K'frln[, aËk=iG)[ LisRy Kmac[FfujShl, e(lxj\\jShl, Lfs#(jH L#l|k ijr[ Qgk c|lujSul, fk#USrl, LisRy Lrkilp; domlsf Ck elGC rmk\k'fjShl, i#fk; fmk)k'fjShl fs' :G)k; Qgk e(kaj#. L#l|kijsRy K'fjujhk;, a|fI\jhk;, Kmac[Ffujhk;, LPJClPjdlg\jhk; Qgk fG)j)k'iSrl, Lfjwuj)k'iSrl, c|lujSul, e(kdlgSrl K!ldk'fjH rjs'#l; L#l|k LfUk 'frldk'k. caSrl, dkE[i[ Q\iSrl, ejflSil, cÔlr*Sxl, doMkdlSrl, >lgUSul K!ldk'fjH rjs'#l; L#l|k cIapl érj glYCurlêdk'k. LhcfSul, ÊJnSal, Ky)Sal, au)Sal, agn Sal ~lPj)k'fjH rjs'#l; egaegjCkÓrk;, dqjijhk;, rjuYÔ nlPjdlg\jhk;, wJijf\jsRy egjeoGnfujhk; L#l|k LfUk' frkaldk'k. :dlC\jShl, >oajujShl K= Qgk LnkijsRy dl gUs\ Selhk; LiR Lyjukduk;, LYCÓujH rj'k;, L~Ó\j H rj'k; L#l|k egjCkÓrk;, LyjijsRy dlgU\jH K'frkal n[. egjeoGn rJfjujhk;, c[fkfjujhk; L#l|k K'frln[, Yefj Eh; rHdkilrk;, ekrGwJijf; rHdjsdl!k;, dHerdxk; rj SglP*xk; rHdjsdl!ka#lsf L#l|k Qgk c{<[mjSuuk; dxj ulSul, siyksfSul c{<[mj&jMj#. rØujH rj'[ i#fk; elql)j dxuk'fjH rj'k;, Qgk Lnkanj fo); LrJfj sv$k'fjH rj'k; L#l|k egjCkÓrk;, LfUk'falu rJfjuksm Kmaukaln[. ]sf(jhk; dlgU\jH :sgsu(jhk; :YCuj)k'fjH rj'k;, : Sglsm(jhk; plgjYpU; rmj)k'fjH rj'k;, >Ên\jH rj'k;, >Ê n; dqj)k'fjH rj'k; L#l|k stCIgUilrkaldk'k. L#l|k cIu; fs' rHdkdSul, YeilvdRé g ê fsRy ivr*xjhosm r HdkdSul svu[fjMk= akqkiR ijSC<n*xk;تعطيل ãrjS<Pj)k d’Sul, تمثيل ãgoeclp{CU;ä rHdkdSul sv$k'fjH rj'k; akd[ faln[, LiR egaegjCkÓrk; c[fkfjuG|j)k'irk;, K'frk; a|fI\jsRy Kmaukaln[.L#l|kijsRy >;zjuk= rla*sxSul, K'f*xlu ijSC<n*sxSul, :glPUfSuSul rjS<Pj)k' akqkiR dlgU*xjH rjs'#l; fs' L#l|k egjCkÓrk;, LfUk 'frkaln[. L#l|k eyuk'kî

(وَلَهُ الْمَثَلُ الأَعْلَى فِي السَّمَوَاتِ وَالأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ) (الروم:27)

"BImi§fnepw `qanbnepw Gähpw D¶Xamb AhkvYbpÅXv Ah¶mIp¶p. Ah³ {]Xm]nbpw bpIvXnam\pas{X' (dqw:27).

ijCkÓDkG:rjhk;, fjgkr~juksm ck'\jhk; TO ij<u \jH i'jMk= sfxjikdX Lyjus/Mfk;, YeCc[fik; Plglxik aln[.

71- YeilvdR é g ê L#l|kijsRy >;zjuk= rla*sx c;~ r[Pj&[ eyukduk!lujî Þ:sg(jhk; Lfjsr tÑj dn)l )julH LiR cIGz\jH YeSiCj)k;ß. TfjsRy KS`C; tÔln[?

K\g;î Qgkelm[ goe\jH Tfjsr iUlDUlrj&jMk![. LfjHseMfl n[î : rla*sx arîelAal)kduk;, Lisdl![ L#l|kijSrlm[ YelGÒj)kduk;, : akqkiR rla*X sdl!k; Lisr ilq[\kd uk; sv$kdsu'f[. LfkSelsh fs' LiujH rj'[ frj)[ ejR eËlik' dlgU*X ejReËkduk; sv$kd. Kpl|gnalujî الرحيم ãdlgknUilRä, الكريم ãQOplgUilRä t'J dlgU*X frj)[ éa rk<UG)[ê Sulwj)k' goe\jH cIÔ\jH YeliG\jdal)kd. t 'lH L#l|kijr[ alYf; LidlCs/M الجبار ãegalPjdlgjä, العظيم ãK'fRä,المتكبر ãa|fIak=iRä Selshuk= rla*X L#l|kijrk s!'[ Qgk Lmja ijCIcj)kduk;, L;zJdgj)kduk;, Lfjr[ dJ sqlfk*kduk;, LfjH rj'[ Q'jsruk; cIÔ\jr[ cIJdgj)lfj gj)kduk; svS$!fk![.الغفور ãele*X selyk)k'iRä الشكور ãrÕj sv$k'iRä العفو ãijM[iJq[v sv$k'iRä الرؤوف ãpuuk=iRä الحليم ãc|r CJhRä الجواد ãPlglx; rHdk'iRä الكريم ãQOplgUil Rä Selshuk= ilz[plr\jsRy rla*X sdl![ YefJÊSulsm uk;, :Yz|S\lsmuk; YelGÒj)kd. Semjuksmuk;, >u/lmjsRyuk; cÕG>*xjH fl)JfjsRy :Cu; igk'العزيز ãYefleilRä,ذي انتقام ãYefjdlgsamk)k'iRä,شديد العقاب ãdAjraluj CjÊj)k'iRä,سريع الحساب ãsesM'[ ijPj rm\k'iRä Selshuk= rla*X sdl![ YelGÒj)kduk; sv$kd. TfjsRy ijCpJdgn\jH seMf[ fs' uln[ QlSgl ark<Ugk; L#l|kijsRy vjh rla*X)[ cIu; cl Êjdxlikduk;, :glPrujhk;, Lisu arcjhl)k'fjhk; LfG |j)k' LidlC*X Liu[)[ idsi&[ sdlmk)kduk; sv$k d t'f[. Kpl|gnalujî c{<[mjdxksm Sahk= L#l|kijsRy QO'jfUs\uk;, c{<[mjdxjH rj'[ Yedmaluj cj;|lcr\jhk= LisRy Keij<mfSuuk;, t#l\jsruk; vkq['[ rjH)k' Li sRy dqjijsruk;, Lyjijsruk; :sg(jhk; arcjhl)j clÊjd xlulH TO ijSC<n; KXsdl=k' goe\jH Lisr :glPj )kd. T*sr arcjhl)k'fjhosm LisRy |{pu\jr[ S~lPU s/mk' Qgk dlgUak![, Lf[ L#l|k rjglYCurln[, LisRy ak 'jH K\g; YefJÊj&[ sdl!k= SfM*xk; srmkiJG/kdxk; Li rjSh)[ duyjSelikduk;, Yefleilrlu glwlijsRy ak'jH rj Ílgrlu Lmja rjH)k'ksi'k;, LisRy il)kdxk;, YeiG\ r*xk; L#l|kijr[ ak'jH YepGCj/j)s/mksa'k;, Lfksdl![ fs' L#l|kijsr rjÕj)kdSul, i<xl)kdSul sv$k' Qgk ilS)l YeiG\r*Sxl LirjSh)[ duyjSeldk'fjsr sflM[ Lmja hw[wj)kduk; sv$kdsu'f[. egJÊn*sx rJ)j dxuk duk;, LrkYz|*X rHdhk; fmuhk;, stCIgU\lH epij KuG \hk;, flq[\hk;, Yefle; rHdhk;, wJij/j)hk;, agj/j)hk; fkm *ju dlgU*xjH t#l ijP rjuYÔn*xk;, LPjdlg*xk; KX sdl!jMk= rjua*xk; sspijd dHerdxk; >oajuksm ShldS\ )[ cplcauik; Ty*k'fjr[ LiR éark<URê clÊjulik'k. L#l|kijsr domlsf asËlglX)k; Qgk ssddlgUik; sv$lR clPj)l\ Shld\[ wr*X)jmujH rjfUik; ssiijPUalu rj ua*X LiR Ty)kduk; sv$k'k. LisRy rjua*X LiR KS`Cj)k' goe\jH rm/jhl)k'k. L#l|k eyuk'kî

{ يُدَبِّرُ الأَمْرَ مِنَ السَّمَاءِ إِلَى الأَرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ أَلْفَ سَنَةٍ مِمَّا تَعُدُّونَ } (السجدة: 5)

"Ah³ BImi¯v \n¶v `qanbnte¡v Imcy§Ä \nb{´n¨b¡p ¶p. ]n¶oSv Hcp Znhkw Imcyw Ah¦te¡v DbÀ¶v t]mIp¶p. \n §Ä IW¡m¡p¶ Xc¯nepÅ Bbncw hÀjamIp¶p B Znhk ¯nsâ Afhv' (kPZx5).

:sg(jhk; TO clÊU*sx#l; fs' uFlGÒ goe\jH arcjhl)kduk;,Lfjrrkcgj&[ L#l|kijr[ :glPrdX LG/j )kduk; svu[flH LiR fsRy gÊjflijsRyumk\[ stCIgU ilrlikduk;, Lir[ L#l|k fs' afjulikduk; sv$k;. Lfk Selsh L#l|kijsRy t#l\jsruk; voq['[ rjH)k' Lyjijsr uk;, SdXijSuuk;, dlq[vSuuk;, wJijfs\uk;, rjuYÔnS\uk;, TfkSelsh aËk=iSuuk; clÊUs/mk\kdulsn(jH Lir[ f sRy gÊjflij(H LrkYz|Jfrluj, TO clÊU; L#l|kijSh)[ domkfH Lmk)kduk;, Lfjr[Si!j ak'jH rm'iG)ka#lsf r

Hdkduj#.

72- L#l|kijsRy rlaijSC<n\jsh fO|JpjsRy ijegJf; tÔln[?

K\g;î LfjsRy ijegJf; L#l|kijsRy rlaijSC<n*sx uk;, LisRy p{<[mlÔ*sxuk; rjS<Pj)hldk'k. Tf[ ao'[ T raldk'k.

Q'[î L#l|kijr[ alYf; rHSd! rla*X akC[gj)kdX ijYz| *X)[ rHdj L#l|kijr[ caØlsg K!l)j : rla*sx rj S<Pj)kduk;, LfjH doMkduk;, dky)kduk; svu[fk. LiG الإله t' L#l|kijsRy rla\jH rj'[ Ligksm ijYz|alujgk'اللات t'k;,العزيز t' L#l|kijsRy rla\jH rj'[العزى t'k;,المنان t' L#l|kijsRy rla\jH rj'[المناة t'k; ejmjs&mk\k. L*j sr akC[gj)kdX TO rlas\ Liznj)kduk;, rjS<Pj)kduk; svu[fk.

g![î L#l|kijsRy rla*X)[ goe; rHdk'igksm rjS<P;. c{<[mjdxksm goe*Sxlm[ L#l|kijsr clp{CUs/mk\kd, Tf[ ak C[gj)kdX svu[ffjr[ Srsg ijegJfaln[. LiG c{<[mjdsx ShldgÊjflijSrlm[ clp{CUs/mk\j. TiG c{<[mj)s/M CgJg* sx L#l|kijsrukal)j. L#l|k TfjH rjs'#l; tYfSul egj CkÓrldk'k.

ao'[î L#l|kijsRy rlaijSC<n*sx rjS<Pj)kduk;, egj eoGnaluk; L;zJdgj)l\igksmuk; rjS<P;. TiG g![ ij>lz )lgln[. Qgk ij>lzalxkdX L#l|kijsRy rla*xksm ep*X c[Fjgs/mk\kduk;, t'lH Li KXsdl=k' egjeoGn ijSC< n*sx rjS<Pj)kduk; sv$k'iG. LiG eyÉkî رحمن رحيم بلا رحمة ãL#l|k egadlgknjdrk;, dgknlrjPjukaln[, t'lH L#l |kijr[ dlgknUsa' ijSC<naj#ä, عليم بلا علم ãLyjuk'irln[ t'lH Lyjij#ä سميع بلا سمع ãSdX)k'irln[ t'lH SdXij Cd[fjuj#ä بصير بلا بصر ãdlnk'irln[ t'lH dlq[v Cd[fjuj#ä قدير بلا قدرة ãdqjik=iR t'lH Qgk dqjikaj#.ä t'j*sr LiG ilpj)kduk;, aËk= rla*sxuk; TYedlg; fs' rjS<Pj)kd uk; svu[fk. t'lH asËlgk ij>lz;î L#l|kijsRy rlaijSC< n*sx egjeoGnaluk; rjS<Pj&[ f=kduk!luj. L*jsr L #l|k ulsflgk rlaik;, ijSC<nikaj#l\irlsn'[ LiG ey ukduk!luj. LYdajdxk;, dkfG)jdxk;, rjS<PdØlgk; eyuk' fjH rjs'#l; L#l|k tYfSul egjCkÓrldk'k.

{رَبُّ السَّمَوَاتِ وَالأَرْضِ وَمَا بَيْنَهُمَا فَاعْبُدْهُ وَاصْطَبِرْ لِعِبَادَتِهِ هَلْ تَعْلَمُ لَهُ سَمِيًّا } (مريم:65)

"BImi§fpsSbpw `qanbpsSbpw Ahbv¡nSbnepÅXnsâbpw c £nXmhs{X Ah³. AXn\mÂ Ahs\ Xm¦Ä Bcm[n¡pIbpw A h¶pÅ Bcm[\bnÂ £atbmsS Dd¨p\nÂ¡pIbpw sN¿pI. A h¶v t]scm¯ Bscsb¦nepw Xm¦Ä¡dnbmtam?' (aÀbw:65)

{لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (شورى:11)

ÞLi'[ fk#Ualuj ulsfl'jaj#. LiR t#l; dlnk'irk;, Sd X)k'irkaldk'kß éCoyl- 11ê

{ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلاَ يُحِيطُونَ بِهِ عِلْمًا } (طه:110)

"AhcpsS ap¼nepÅXpw ]n¶nepÅXpw Ah³ Adnbp¶p. AhÀ ¡mIs« AXns\¸änsbm¶pw ]cn]qÀ®ambn Adnbm\mhpIbnÃ' (Xzmlm:110).

73- fO|JpjsRy t#l ij>lz*xk; egjeoGnal)H LrjilgUalSnl? LfjH ]sf(jhk; Q'jsr rjS<Pj&lH akqkirk; rjS<Pj)k'fjr[ fkhUalSnl?

K\g;î Lsf, fO|JpjsRy t#l ij>lzik; egjeoGnal)H Lrj ilgUaln[, LfjH ]sf(jhk; Q'jH e([ SvG\lH aËk=fjhk; LiR e([ SvG\irluj. Kpl|gn;î L#l|kijr[ alYf; dqjuk ' dlgU\jH :sg(jhk; L#l|ki#l\isg e([ SvG\lH, L iSulm[ YelGÒj)kdulsn(jH LiR ilpj)k'f[ :glPruksm aw[wulu YelGÒr L#l|ki#l\iG)[ rHdkilR elmk![ t 'ln[, Tf[ L#l|kijsRy :glPrujhk= ]dfI\jH éfO|Jpk H Kho|j$îê e([ SvG)hln[, LfkSelsh L#l|ki#l\iG)[ rØ rHdkilrk;, fjØ fmk)kilrk; dqjiks!'k;, L#l|kij sRy LPjdlg\jH cIlPJr; svhk\kilrk; dqjuksa'[ ijCIcj &[ sdl![ LiSulm[ YelGÒj&lH Lf[ L#l|kijsRy gÊldG f{fI\jhk= fO|JpjH éfO|JpkGyk~o~j$îê e([ SvG)hln[. L fk Selsh L#l|ki#l\iSglm[ YelGÒj)k'iG ijCIcj)k'f[ LiG)[ Lmk\k=fk;, ijpog\k=fk;, ]f[ cau\k; dlnkil rk;, SdX)kilrk; dqjiks!'[ ijCIcj)k'k, Tf[ L#l|kij sRy rlaijSC<n\jhk= fO|JpjH éfO|JpkH Lc[alT iÍj El\[ê e([ SvG)hln[. dlgn; L#l|ki#l\iSglm[ ijxj&[ YelGÒj)k'iR ilpj)k'f[ L*jsruk=iG)[ Lmks\S'l ijpogs\S'l iUfUlcaj#lsf t#l\jsruk; voq['[ rjH)k' go e\jhk= SdXij Cd[fjuks!'ln[, Lf[sdl![ fs' Lf[ L#l|kijsRy yk~o~j$î\jhk;, Kho|j$î\jhk;, Lc[alT iÍj

El\jhk; e([ SvG)hldk'k.

74- L#l|kijsRy ah)kdxjH ijCIcj)nsa'fjr[ ijCkÓDkG:rjH rj'k; fjgkck'\jH rj'k; sfxji[ eyukd?

K\g;î ijCkÓDkG:rjH rj'[ Qgkelm[ sfxji[ rak)[ dlnlrl ik;. L#l|k eyuk'kî

{ وَالْمَلاَئِكَةُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيَسْتَغْفِرُونَ لِمَنْ فِي الأَرْضِ } (الشورى:5)

"ae¡pIÄ X§fpsS c£nXmhns\ kvXpXn¡p¶tXmsSm¸w {]IoÀ ¯n¨p sImncn¡p¶p. `qanbnepÅhÀ¡v thn AhÀ ]m]tamN

\w tXSpIbpw sN¿p¶p' (iqdm:5).

{ إِنَّ الَّذِينَ عِنْدَ رَبِّكَ لاَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَيُسَبِّحُونَهُ وَلَهُ يَسْجُدُونَ} (الأعراف:206)

"XoÀ¨bmbpw \nsâ c£nXmhnsâ ASp¡epÅhÀ (ae¡pIÄ) A hs\ Bcm[n¡p¶Xns\¸än Alw`mhw \Sn¡pIbnÃ. AhÀ Ah sâ alXzw {]IoÀ¯n¡pIbpw Ahs\ {]Wan¡pIbpw sNbvXp sImncn¡p¶p' (AAvdm^v:206).

{ مَنْ كَانَ عَدُوًّا لِلَّهِ وَمَلاَئِكَتِهِ وَرُسُلِهِ وَجِبْرِيلَ وَمِيكَالَ فَإِنَّ اللَّهَ عَدُوٌّ لِلْكَافِرِينَ } (البقرة:98)

"BÀs¡¦nepw AÃmlpthmSpw Ahsâ ae¡pItfmSpw Ahsâ ZqX³amtcmSpw Pn_vcoent\mSpw aoImCuent\mSpsaÃmw i{XpXbm sW¦nÂ B \ntj[nIfpsS i{XpXs¶bmIp¶p AÃmlp' (AÂ

_Jd :98).

ah)kdxjH ijCIcj)na'fjr[ Srgs\ rl; KÓgj& wj~[gJHé n êsRy |pJck;, aËk|pJckdxk; Lfjr[ sfxjildk'k. cI|J|[ akc[hjajH rak)[ dlnl;î L#l|k Lisg c{<[mj&f[

YedlC; sdl!ldk'k. fjgkSarjé g ê eyuk'kî

(خُلِقَتِ الْمَلاَئِكَةُ مِنْ نُورٍ ...) (رواه مسلم ( الزهد / 60 ) ، وأحمد ( 6 / 153 ، 168 )

Þah)kdX c{<[mj)s/Mf[ YedlC; sdl!ldk'k... ß éakc[hj;ê.

75- ah)kdxjH ijCIcj)kd t'fjsRy :Cu; tÔln[?

K\g;î L#l|kijsRy rjuYÔn*X)[ dJq[s/M[ wJij)k' L#l|kijsRy c{<[mjdxjH seM Qgk c{<[mjulu ah)kdX K s!'[ p{@aluj ijCIcj)kd. L#l|k eyuk'kî

{ عِبَادٌ مُكْرَمُونَ * لاَ يَسْبِقُونَهُ بِالْقَوْلِ وَهُمْ بِأَمْرِهِ يَعْمَلُونَ } (الأنبياء:26-27)

"F¶mÂ (AhÀþae¡pIÄ) Ahsâ BZcWobcmb Zmk³amÀ am {XamIp¶p. AhÀ Ahs\ adnIS¶p kwkmcn¡pIbnÃ. Ahsâ I Â]\b\pkcn¨v am{Xw AhÀ {]hÀ¯n¡p¶p' (A³_nbm:26þ27)

{ لاَ يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ } (التحريم:6)

"AÃmlp AhtcmSv IÂ]n¨ Imcy¯nÂ Aht\mShÀ A\pkcW t¡Sv ImWn¡pIbnÃ. AhtcmSv IÂ]n¡s¸Sp¶Xv F´pw AhÀ {]hÀ¯n¡pIbpw sN¿pw' (Xlvcow:6).

{ لاَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَلاَ يَسْتَحْسِرُونَ * يُسَبِّحُونَ اللَّيْلَ وَالنَّهَارَ لاَ يَفْتُرُونَ } (الأنبياء:19-20)

"Ahsâ ASp¡epÅhÀ (ae¡pIÄ) Ahs\ Bcm[n¡p¶Xv hn«v Al¦cn¡pIbnÃ. AhÀ¡v £oWw tXm¶pIbpanÃ. AhÀ cmhpw ]Iepw (AÃmlphnsâ ]cnip²nsb) {]IoÀ¯n¨p sImncn¡p

¶p. AhÀ XfcpIbnÃ' (A³_nbm:19þ20).

LiG)[ ÊJn; igkdSul, amk/rk>is/mkdSul sv$j#.

76- ah)kdX)[ L#l|k rHdjujMk= ssiijPUalG' K\gilpjfI*X ]sfls)uln[?

K\g;î K\gilpjfI; rHds/MfjsRy Lmjc[Flr\jH LiG L Srd; ij>lzak![. YeilvdØlG)[ L#l|kijsRy pjiUcSÕCalu i|[u[ rHdkilR K\glipjfI; rHds/Migk![, Lf[ yo|kH LaJR wj~[gJHé n ê :dk'k, aqsu c;~r[Pj&[ K\gilpjfI; r Hdjuigk![, Lf[ aJdlTOHé n ê :dk'k, Liclr rlxjH coG t' dl|x\jH KOfkilR K\gilpjfIak= Tc[ylEJhké n êak![, LfkSelsh :f[alikdsx ejmj)kilR K\gilpjfI; rHdju ah dkH aOfk;é n ê, LS`|\jsRy c|lujdxkak![, Lmjadxksm Yei G\rs\ c;~r[Pj& K\gilpjfI; ]Hej)s/Migk![, LiG alrUØlglu tqk\kdlgldk'k, ark<U'[ LisRy akÙjhosmuk; ej'jhosmuk; fkmsg\kmsg i'ksdl![ L#l|kijsRy dHer Yedlg; dl\k coÊj)k' ah)kdxk; Ligksm doM\jhk![, cI Gzik;, Lfjsh LrkYz|*sxuk; c;~r[Pj& K\gilpjfI; ]H ej)s/M alhjdk;é n ê, doMlxjdxk; LiG)jmujhk![, LfkSelsh LigjH rgds\uk;, Lfjsh CjÊdsxuk; c;~r[Pj&[ vkafh SuHej)s/M ah)kdxlu gjx[ilrk;é n ê, c~lrj$l)xjHseM e s\lRef[ c|lujdxkak![. D~yjsh dkq/*sx c;~r[Pj&[ vk afhSuHej)s/M akRdyk;, rdJyk; ah)kdxksm doM\jhk![. L#l|kijsRy cj;|lcr; i|j)lR vkafhSuHej)s/Migk;, zG>lCu\jH c{<[mj/k;, LfjSrlmrk~r[Pj&[ vjh dlgU*X Sg Ds/mk\kilrk; vkafhSuHej)s/Migk; ah)kdxjhk![. Lfk Selsh ss~fkH aL[aoG t' iJMjSh)[ t#l pjicik; tqke fjrlujg; ah)kdX YeSiCj)kduk; :glPrdX LG/j)kduk; sv$k'igk![, Qgk YeliCU; LfjSh)[ YeSiCj&iG ej'Jm[ Lfj Sh)[ YeSiCj)k'j#. ijw[Blr cpÍkdX LSrI<j&[ sdl![ vk Ëj cÖgj)k'igk; Ligksm doM\jhk![. LfkSelsh Lnjunj uluj rj'[ L#l|kijr[ Si!j rac[dgj&[ sdl!jgj)k' Lc; DU; ah)kdX Sisyukak![, Ligksm tÑ; L#l|kijr[ alYfsa

Lyjukduk=o.

{ وَمَا يَعْلَمُ جُنُودَ رَبِّكَ إِلاَّ هُوَ وَمَا هِيَ إلاَّ ذِكْرَى لِلْبَشَرِ } (المدثر:31)

"\nsâ c£nXmhnsâ ssk\y§sf Ah\ÃmsX aämcpw AdnbpIbn Ã. CXv a\pjyÀ¡v Hcp DÂt_m[\aÃmsX asäm¶paÃ' (ap±YvYnÀ : 31).

L#l|kijsRy ah)kdX iUfUc[F fg\jhk=iglsn' fjr[ DkG:rjhk; fjgkck'\jhk; LSrd; sfxjikdX K![.

77- L#l|kijsRy SipYzr[F\jH ijCIcj)nsa'fjr[ sfxji[ eyukd?

K\g;î Qgkelm[ sfxjikdxk![. L#l|k eyuk'kî

{ يَا أَيُّهَا الَّذِينَ آمَنُوا آمِنُوا بِاللَّهِ وَرَسُولِهِ وَالْكِتَابِ الَّذِي نَزَّلَ عَلَى رَسُولِهِ وَالْكِتَابِ الَّذِي أَنْزَلَ مِنْ قَبْلُ } (النساء:136)

"kXyhnizmknItf, AÃmlphnepw, Ahsâ ZqX\nepw, Ahsâ Zq X¶v Ah³ AhXcn¸n¨ {KÙ¯nepw ap¼v Ah³ AhXcn¸n¨ {K Ù¯nepw \n§Ä hnizkn¡phn³' (\nkmAv:136).

{ قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا وَمَا أُنْزِلَ إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالأَسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَمَا أُوتِيَ النَّبِيُّونَ مِنْ رَبِّهِمْ لاَ نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ } (البقرة:136)

"\n§Ä ]dbpI: AÃmlphnepw, Ah¦Â \n¶v R§Ä¡v AhXcn ¸n¨p In«nbXnepw, C{_mloan\pw CkvamCuen\pw CkvlmJn\pw bAvJq_n\pw bAvJq_v k´XnIÄ¡pw AhXcn¸n¨v sImSp¯Xn epw, aqkm, Cukm F¶nhÀ¡v \ÂIs¸«Xnepw, kÀÆ {]hmNI³ amÀ¡pw AhcpsS c£nXmhn¦Â \n¶v \ÂIs¸«Xn (ktµi§fn) epw R§Ä hnizkn¨ncn¡p¶p. AhcnÂ BÀ¡nSbnepw R§Ä hnthN\w IÂ]n¡p¶nÃ.' (AÂ_Jd:136)

TfkSelsh QMriPj sfxjikdxk![. flsq igk' :u\[ fs' Lfjr[ Plglxaln[. L#l|keyuk'kî

{ وَقُلْ آمَنْتُ بِمَا أَنْزَلَ اللَّهُ مِنْ كِتَابٍ } (الشورى:15)

"\o ]dbpI: AÃmlp AhXcn¸n¨ GXv {KÙ¯nepw Rm³ hniz kn¨ncn¡p¶p' (iqdm:15).

78- ijCkÓ DkG:rjH akqkiR SipYzr[F*xksmuk; Seg[ eyus/MjMkS!l?

K\g;î ijCkÓDkG:rjH L#l|k fOyl\[, TÖJH, c~oG, TY~l|J; r~jé n ê uksmuk;, aocl r~jé n ê uksmuk; ]mkdsx c; ~r[Pj&k; eyuk'k, t'lH aËk=isu c;~r[Pj&[ sal\\jhl n[ eyÉjgj)k'f[.

{ اللَّهُ لاَ إِلَهَ إلاَّ هُوَ الْحَيُّ الْقَيُّومُ * نَزَّلَ عَلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ وَأَنْزَلَ التَّوْرَاةَ وَالإنْجِيلَ * مِنْ قَبْلُ } (آل عمران:2-4)

"AÃmlpþAh\ÃmsX Hcp ssZhhpanÃ. Fs¶¶pw Pohn¨ncn¡p¶

h³. FÃmw \nb{´n¡p¶h³. Ah³ Cu thZ{KÙs¯ ap³ thZ §sf icnsh¡p¶Xmbns¡mv kXyhpambn \n\¡v AhXcn¸n¨p X¶ncn¡p¶p. Ah³ Xudm¯pw C³Poepw AhXcn¸n¨p. CXn\p ap¼v;' (BepCwdm³:2þ4).

{ وَآتَيْنَا دَاوُدَ زَبُورًا } (النساء:163)

"ZmhqZn\v \mw k_qÀ ( k¦oÀ¯\w ) \ÂIn' (\nkmAv:163). .

{ أَمْ لَمْ يُنَبَّأْ بِمَا فِي صُحُفِ مُوسَى * وَإِبْرَاهِيمَ الَّذِي وَفَّى } (النجم:36-37)

"AXÃ, aqkmbpsS ]{XnIIfnÂ DÅXns\ ]än Ah\v hnhcw Adn bn¡s¸«n«ntÃ? (ISaIÄ) \ndthänb C{_mloansâbpw (]{XnII fnÂ)' (\Pvav:26þ27)

{ لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ

} (الحديد:25)

"XoÀ¨bmbpw \mw \½psS ZqX³amsc hyIvXamb ZrjvSm´§fpw sImv Ab¡pIbpmbn. P\§Ä \oXn]qÀÆw \nesImÅphm³ thn AhtcmsSm¸w thZ{KÙhpw Xpemkpw Cd¡nsImSp¡pI

bpw sNbvXp' (lZoZv:25).

L#l|k ijCpaluj eyÉisu/Ëj ijCpalujMk;, sal\\j H eyÉisu/Ëj sal\\jhk; ijCIcj)H r+ksm ~lPUfuldk 'k. Lfksdl![ fs' L#l|kik;, LisRy Yeilvdrk; rS+lm[ dHej&f[ Yedlg; rl; eyuk'kî

{ وَقُلْ آمَنْتُ بِمَا أَنْزَلَ اللَّهُ مِنْ كِتَابٍ } (الشورى:15)

"\o ]dbpI: AÃmlp AhXcn¸n¨ GXv {KÙ¯nepw Rm³ hniz kn¨ncn¡p¶p' (iqdm:15).

79- L#l|kijsRy SipYzr[F\jH ijCIcj)kd t'fjsRy :Cu; tÔln[?

K\g;î t#l; L#l|kijH rj'lsn'[ rl; p{@aluj ijCIcj)k

d t'fln[ LfjsRy :Cu;. fJG&uluk; L#l|k uFlGÒ \jH SipYzr[F\jhk=f[ c;clgj&jMk![, LfjH ah)kdX ak SDru#lsf L#l|k Qgk ay)/ky\[ rj'[ c;clgj&fk![, Li ujH ark<Uglu YeilvdØlG)[ ah)kdX akSDr rHdjufk![, LfjH L#l|k cIÔ; ssd sdl![ tqkfjufkak![. L#l|k eyuk'kî

{ وَمَا كَانَ لِبَشَرٍ أَنْ يُكَلِّمَهُ اللَّهُ إِلاَّ وَحْيًا أَوْ مِنْ وَرَاءِ حِجَابٍ أَوْ يُرْسِلَ رَسُولاً

فَيُوحِيَ بِإِذْنِهِ مَا يَشَاءُ } (الشورى:51)

"(t\cn«pÅ) Hcp t_m[\w F¶ \nebntem Hcp adbpsS ]n¶nÂ \n ¶mbns¡mtm, Hcp ZqXs\ Ab¨v AÃmlphnsâ A\phmZ{]Im cw Ah³ Dt±in¡p¶Xv At±lw (ZqX³) t_m[\w \ÂIpI F¶ \nebntem AÃmsX AÃmlp Xt¶mSv kwkmcn¡pI F¶ Imcyw

bmsXmcp a\pjy¶pw DmhpIbnÃ' (iqdm:51).

aocl r~jé n ê Sulm[ L#l|k eyuk'kî

{ إِنِّي اصْطَفَيْتُكَ عَلَى النَّاسِ بِرِسَالاَتِي وَبِكَلاَمِي } (الأعراف:144)

"Ah³ (AÃmlp) ]dªp: tl; aqkm, Fsâ ktµi§ÄsIm pw, Fsâ (t\cn«pÅ) kwkmcw sImpw XoÀ¨bmbpw \ns¶ P \§fnÂ DÂIrjvS\mbn Rm³ sXcsªSp¯ncn¡p¶p.' (AAv dm^v : 144)

{ وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا } (النساء:164)

"aqkmtbmSv AÃmlp t\cn«v kwkmcn¡pIbpw sNbvXp' (\nkmAv :

164).

fOyl\jsRy dlgU\jH L#l|k eyuk'kî

{ وَكَتَبْنَا لَهُ فِي الأَلْوَاحِ مِنْ كُلِّ شَيْءٍ مَوْعِظَةً وَتَفْصِيلاً لِكُلِّ شَيْءٍ } (الأعراف:145)

"FÃmImcys¯¸änbpw \mw At±l¯n\v (aqkmbv¡v) ]eIIfnÂ FgpXnsImSp¡pIbpw sNbvXp. AXmbXv kZp]tZihpw, FÃm Imcys¯¸änbpÅ hniZoIcWhpw' (AAvdm^v:145) .

TOcl r~jé n ê uksm dlgU\jH L#l|k eyuk'kî

{ وَآتَيْنَاهُ الإِنْجِيلَ } (المائدة:46)

"C³Poepw At±l¯n\v \mw \ÂIn' (amCZ:46)..

{ وَآتَيْنَا دَاوُدَ زَبُورًا } (النساء:163)

"ZmhqZn\v \mw k_qÀ ( k¦oÀ¯\w ) \ÂIn.' (\nkmAv:163).

ijCkÓDkG:rjsRy dlgU\jH L#l|k eyuk'kî

{لَكِنِ اللَّهُ يَشْهَدُ بِمَا أَنْزَلَ إِلَيْكَ أَنْزَلَهُ بِعِلْمِهِ وَالْمَلاَئِكَةُ يَشْهَدُونَ وَكَفَى بِاللَّهِ شَهِيدًا } (النساء:166)

"F¶mÂ AÃmlp \n\¡v AhXcn¸n¨pX¶Xnsâ Imcy¯nÂ Ah ³ Xs¶ km£yw hln¡p¶p. Ahsâ Adnhnsâ ASnkvYm\¯n Â Xs¶bmWv Ah\Xv AhXcn¸n¨n«pÅXv. ae¡pIfpw (AXn\v)

km£yw hln¡p¶p. km£nbmbn AÃmlp aXn.' (166)

{ وَقُرْآنًا فَرَقْنَاهُ لِتَقْرَأَهُ عَلَى النَّاسِ عَلَى مُكْثٍ وَنَزَّلْنَاهُ تَنْزِيلاً } (الإسراء:106)

"\o P\§Ä¡v kmhImi¯nÂ HmXnsImSpt¡Xn\mbn JpÀB

\ns\ \mw (]e `mK§fmbn) thÀXncn¨ncn¡p¶p. \mw AXns\ {I taWbmbn Cd¡pIbpw sNbvXncn¡p¶p' (CkvdmAv:106).

{ وَإِنَّهُ لَتَنْزِيلُ رَبِّ الْعَالَمِينَ * نَزَلَ بِهِ الرُّوحُ الأَمِينُ * عَلَى قَلْبِكَ لِتَكُونَ مِنَ

الْمُنْذِرِينَ * بِلِسَانٍ عَرَبِيٍّ مُبِينٍ } (الشعراء:192-195)

"XoÀ¨bmbpw CXv (JpÀB³) temIc£nXmhv AhXcn¸n¨Xv Xs¶

bmIp¶p. hnizkvXmXvamhv (Pn_vcoÂ) AXpw sImv Cd§nbncn ¡p¶p. \nsâ lrZb¯nÂ. \o Xm¡oXv \ÂIp¶hcpsS Iq«¯nem bncn¡phm³ thnbs{X AXv. kv]jvSamb Ad_n `mjbnemWv (AXv AhXcn¸n¨Xv.)' (ipAdm:192þ-195)

{ إِنَّ الَّذِينَ كَفَرُوا بِالذِّكْرِ لَمَّا جَاءَهُمْ وَإِنَّهُ لَكِتَابٌ عَزِيزٌ * لاَ يَأْتِيهِ الْبَاطِلُ مِنْ

بَيْنِ يَدَيْهِ وَلاَ مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ } (فصلت:41-42)

"XoÀ¨bmbpw Cu DÂt_m[\w X§Ä¡p h¶pIn«nbt¸mÄ AXn Â Ahnizkn¨hÀ (\jvSw ]änbhÀ Xs¶) XoÀ¨bmbpw AXv {] Xm]apÅ Hcp {KÙw Xs¶bmIp¶p. AXnsâ ap¶neqsStbm, ]n¶n eqsStbm AXnÂ AkXyw hs¶¯pIbnÃ. bpIvXnam\pw kvXpXyÀ l\pambn«pÅhsâ ]¡Â \n¶v AhXcn¸n¡s¸«Xs{X AXv' (^p Êne¯v : 41-þ42).

TfkSelsh QMriPj :u\kdxk![.

80- akR dqjÉ SipYzr[F*sx LSeÊj&[ ijCkÓ DkG:rj rk= YeSfUdfdX tsÔ#laln[?

K\g;î L#l|k eyuk'kî

{ وَأَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِنًا عَلَيْهِ }

(المائدة:48)

"(\_ntb,) \n\¡nXm kXy{]Imcw thZ{KÙw AhXcn¸n¨v X¶ncn ¡p¶p. AXnsâ ap¼nepÅ thZ{KÙ§sf icnsh¡p¶Xpw Ah

sb Im¯pc£n¡p¶Xpas{X AXv' (amCZ:48).

{ وَمَا كَانَ هَذَا الْقُرْآنُ أَنْ يُفْتَرَى مِنْ دُونِ اللَّهِ وَلَكِنْ تَصْدِيقَ الَّذِي بَيْنَ يَدَيْهِ

وَتَفْصِيلَ الْكِتَابِ لاَ رَيْبَ فِيهِ مِنْ رَبِّ الْعَالَمِينَ } (يونس:37)

"AÃmlphn\v ]pdsa (aämcmepw) Cu JpÀB³ sI«n¨abv¡s¸Sm hp¶XÃ. {]XypX AXnsâ ap¼pÅ Znhyktµis¯ kXys¸Sp ¯p¶Xpw, ssZhnI{]amW¯nsâ hniZoIcWhpas{X AXv. AXn Â bmsXmcp kwibhpanÃ. temIc£nXmhn¦Â \n¶pÅXmWXv' (bq\pkv:37).

{ مَا كَانَ حَدِيثًا يُفْتَرَى وَلَكِنْ تَصْدِيقَ الَّذِي بَيْنَ يَدَيْهِ وَتَفْصِيلَ كُلِّ شَيْءٍ وَهُدًى

وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ } (يوسف:111)

"AXv sI«nbpm¡mhp¶ Hcp hÀ¯am\aÃ. {]XypX; AXnsâ ap ¼pÅXns\ (thZ§sf) icnsh¡p¶Xpw, FÃmImcys¯bpw kw _Ôn¨pÅ Hcp hniZoIcWhpw hnizkn¡p¶ P\§Ä¡v amÀKZ Ài\hpw ImcpWyhpamIp¶p AXv' (bqkp^v: 111).

DkG:R iUlDUlfl)X eyuk'kî t#l\jsruk; ixsg ck gÊjfaluj dl\[ coÊj)kduk;, akRdqjÉSipYzrF*X)[ cl Êjulikduk;, Lisu cfUs/mk\kduk; sv$k'k. Lflufu[ Lfjhk= Cgjulu iCs\ cfUs/mk\kduk;, LfjH i'jMk= ssddm\hkdxk;, alË\jgk\hkdsxuk; rjS<Pj)kduk; sv$kd uk;, akRdqjÉfjsrsu#l; pkG~hs/mk\kduk; sv$k'k. Lfk sdl![ fs' akRdqjÉ SipYzr[F\jsRy :xkdsx#l; fs' ijCkÓDkG:rjsr L;zJdgjS)!fk![. L#l|k eyuk'kî

{ الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ مِنْ قَبْلِهِ هُمْ بِهِ يُؤْمِنُونَ * وَإِذَا يُتْلَى عَلَيْهِمْ قَالُوا آمَنَّا بِهِ

إِنَّهُ الْحَقُّ مِنْ رَبِّنَا إِنَّا كُنَّا مِنْ قَبْلِهِ مُسْلِمِينَ } (سورة القصص:52-53)

"CXn\v ap¼v \mw BÀ¡v thZ{KÙw \ÂIntbm AhÀ CXnÂ hniz kn¡p¶p. CXhÀ¡v HmXntIÄ]n¡s¸Spt¼mÄ AhÀ ]dbpw: R §Ä CXnÂ hnizkn¨ncn¡p¶p. XoÀ¨bmbpw CXv R§fpsS c£n Xmhn¦Â \n¶pÅ kXyamIp¶p. CXn\p ap¼p Xs¶ XoÀ¨bmbpw R§Ä Iogvs]Sp¶hcmbncn¡p¶p' (Jkkv:52þ52).

81- DkG:rjSrlm[ cao|; akqkirk; elhjS)! rjG^r[P ~lPUfdX tsÔls)uln[?

K\g;î ijCkÓDkG:rjsr YefUÊaluk; eSglÊaluk; Lrkcgj )kduk;, Lfrkcgj&[ wJijf; YdaJdgj)kduk;, LfjsRy Li dlC*X idsi&[ sdlmk)kduk; sv$kd. L#l|k eyuk'kî

{ وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا } (الأنعام:155)

"CXmIs« \mw AhXcn¸n¨ \³a \ndª {KÙas{X. AXns\ \n §Ä ]n³]äpIbpw kq£vaX ]men¡pIbpw sN¿pI. ' (A³Bw : 155)

{ اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلاَ تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ } (الأعراف:3)

"\n§fpsS c£nXmhn¦Â \n¶v \n§Ä¡mbn AhXcn¸n¡s¸«Xv \n§Ä ]n³]äpI. Ah\p ]pdsa aäp c£m[nImcnIsf \n§Ä ]n³]äcpXv’ (AAvdm^v:3).

{ وَالَّذِينَ يُمَسِّكُونَ بِالْكِتَابِ وَأَقَامُوا الصَّلاَةَ إِنَّا لاَ نُضِيعُ أَجْرَ الْمُصْلِحِينَ }

(الأعراف:170)

"thZ{KÙs¯ apdpsI]nSn¡pIbpw, {]mÀXvY\ apdt]mse \nÀh ln¡pIbpw sN¿p¶hcmtcm B kÂIÀ½ImcnIÄ¡pÅ {]Xn^ ew \mw \jvSs¸Sp¯n¡fbpIbnÃ; XoÀ¨' (AAvdm^v:170)..

Tf[ akqkiR SipYzr[FS\lmk;, p{<[mlÔ*Sxlmk; ekhG S\! caJeraln[. TO ij<u\jH Qgkelm[ :u\kdxk![. ijCk

Ó Yzr[F\jsRy dlgU\jH YeilvdRé g ê icIj$\[ rHdk'kî

(... فَخُذُوا بِكِتَابِ اللَّهِ وَاسْتَمْسِكُوا بِهِ ) رواه مسلم ( فضائل الصحابة / 36 ) ،

وأحمد ( 4 / 366 ، 367 ) .

ÞL#l|kijsRy SipYzr[Fs\ rj*X cIJdgj)kduk;, Lf[ akyk sd ejmj)kduk; sv$kdß éakc[hj;, L|[ap[ê. Lhjé h êijsRy aG

Eo:ujMk= |pJcjH dlnl;î

(... أَلاَ إِنَّهَا سَتَكُونُ فِتْنَةٌ فَقُلْتُ مَا الْمَخْرَجُ مِنْهَا يَا رَسُولَ اللَّهِ قَالَ كِتَابُ اللَّهِ ...)

( ضعيف ) ، رواه أحمد ( 1 / 91 ) ، والترمذي ( 2906 ) ، والدارمي ( 3334 ) ، قال الإمام الترمذي : هذا حديث لا نعرفه إلا من هذا الوجه ، وإسناده مجهول وفي الحارث مقال . وقال الشيخ أحمد شاكر : إسناده ضعيف جدا من أجل الحارث الأعور .

ÞLyjukdï dkq/*X K!lik;, LS/lX BlR Svlpj&kî LfjH rj'[ gÊs/mkilrk= alGzsaÔln[? fjgkSarj eyukduk!lujî L#l|kijsRy Yzr[Faldk'kß éL|[ap[, fjGajpj. Tf[ pkG^haln[. TfjsRy crpjhk= LH |lgjFkH LL[iG t' iUd[fj Lyju s/ml\irln[ê.

82- SipYzr[Fs\ akyksd ejmj)kd, LfjsRy LidlC*

X idsi&[ sdlmk)kd ts'ls) eyÉlH tÔlnf[ sdl![ LGÒal)k'f[?

K\g;î ijCkÓDkG:rjsr arîelAal)kduk;, Lfjsr elglun; sv$kduk;, glik;, edhkaf[ elglun; svu[f[ rj'[ rac[dgj )kduk;, Lfjsh :u\kdsx c;~r[Pj&[ vjÔj)kduk;, Lf[ LrkiprJual)juf[ LrkiprJual)kduk;, rj<jÓal)juf[ rj <jÓal)kduk;, dHerdX YeliG\jdal)kduk;, ijSglP*xjH rj'[ ijM[ rjH)kduk;, Lfjsh KeadxjH rj'[ zknelAakX sdl=kduk;, Lfjhk= dFdxjH rj'[ KeSpC*X cIJdgj)kd uk;, Lfjsh ak|[dalu :u\kdX sdl![ YeiG\j)kduk;, ak fCl~jL\lu :u\kdX)[ dJsqlfk*kduk;, Lfjsh rjua *X)[ ak'jH rjH)kduk;, rjgGÒdgk; Lfjg[dm)kduk; sv $k'igksm rjS<P\jH rj'k;, alË\jgk\hkdxjH rj'k; Lfj sr c;gÊj)kduk;, Lfjr[ Si!j t#l goe\jhk; zkndl;Ê rm\kduk;, uFlGÒ ijw[BlrS\lsm LfjSh)[ :xkdsx Ê nj)kduk; sv$kdsu'fln[ Tf[ sdl![ KS`Cj)k'f[.

83- ijCkÓDkG:R L#l|kijsRy c{<[mjulsn'[ eyuk' isRy ijPjsuÔln[?

K\g;î K'frk; Yefleilrkalu L#l|kijsRy dhlal éil)kd xlên[ uFlGÒ\jH LÊg*xk;, :Cu*xkam*jujMk= DkG: R. :Cu*xkXsdl=l\ LÊg*Sxl, LÊg*xj#l\ :Cu *Sxl L# L#l|kijsRy dhlalu DkG:R. L#l|k Lfjsr c;clgj)kduk;, i|[uluj Yeilvdrf[ Ty)kduk;, uFlGÒ go e\jH cfUijCIlcjdX LfjH ijCIcj)kduk; svu[fjgj)k'k. DkG:rjsr ijghkdX sdl![ tqkfkduk;, rlikdX sdl![ el glun; sv$kduk;, arckdxjH Lfjsr arîelAal)kduk;, sv ijdX sdl!fjsr SdX)kduk;, dÑkdX sdl!fjsr dlnkd uk; svu[ff[ dlgn\lH Lf[ egadlgknjdsRy dhla#lfluj fJgk'j#. ijghkdxk;, a<juk;, Seruk;, Sewkdxk; c{<[mjdxln[, t'lH Lisdl![ tqkfk' DkG:R c{<[mju#, rlik;, C~[p ik; c{<[mjdxln[, t'lH iUfUc[falu LfjsRy elglun; c{ <[mju#, |{pu; c{<[mjuln[, t'lH LfjH arîelAal)k' Dk G:R c{<[mju#, svij c{<[mjuln[ t'lH Lf[sdl![ SdX )k' DkG:R c{<[mju#. L#l|k eyuk'kî

{ إِنَّهُ لَقُرْآنٌ كَرِيمٌ * فِي كِتَابٍ مَكْنُونٍ } (الواقعة:77-78)

"XoÀ¨bmbpw CXv BZcWobamb Hcp JpÀB³ Xs¶bmIp¶p.

`{Zambn kq£n¡s¸« Hcp tcJbnemIp¶p AXv' (ilDjL: 77þ78).

{ بَلْ هُوَ آيَاتٌ بَيِّنَاتٌ فِي صُدُورِ الَّذِينَ أُوتُوا الْعِلْمَ وَمَا يَجْحَدُ بِآيَاتِنَا إِلاَّ الظَّالِمُونَ } (العنكبوت:49)

"F¶mÂ PvRm\w \ÂIs¸«hcpsS lrZb§fnÂ AXv kphyIvX amb ZrjvSm´§fmIp¶p. A{IanIfÃmsX \½psS ZrjvSm´§sf \ntj[n¡pIbnÃ' (A³I_q¯v:49).

{ وَاتْلُ مَا أُوحِيَ إِلَيْكَ مِنْ كِتَابِ رَبِّكَ لاَ مُبَدِّلَ لِكَلِمَاتِهِ } (الكهف:27)

"\n\¡v t_m[\w \ÂIs¸« \nsâ c£nXmhnsâ {KÙw \o ]mcm bWw sN¿pI. Ahsâ hN\§Ä¡v t`ZKXn hcp¯m\mcpanÃ' (AÂ IAv^v:27).

{ وَإِنْ أَحَدٌ مِنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلاَمَ اللَّهِ } (التوبة:6)

"_lpssZhhnizmknIfnÂ hÃh\pw \nsâ ASp¡Â A`bw tXSn h¶mÂ AÃmlphnsâ hN\w Ah³ tI«p {Kln¡m³ thn Ah ¶v A`bw \ÂIpI' (Xu_:6).

T~[rk ac[KOp[é g ê eyuk'kî Þrj*X DkG:rjsr elglu n; sv$k'fk;, Lfjsh :u\kdsx c;~r[Pj&[ vjÔj)k'fk; efjil)kdß. Tfk Selshuk= sfxjikdX QMriPjuk![. :sg (jhk; DkG:Srl, Lfjsh i# :u\kdSxl c{<[mjulsn'[ ey ukdulsn(jH LiR LijCIlcjuln[, Tc[hlajH rj'[ egjeoG naluj eky\[Seldk'fln[. dlgn; DkG:R L#l|kijsRy d hlaln[, L#l|kijH rj'lnf[ fkm*juf[ Lf[ LirjSh)[ f s' am*kduk; sv$k'fln[, L#l|kijsRy dhl; LisRy ij SC<naln[, :sg(jhk; L#l|kijsRy ijSC<n; c{<[mjul sn'[ ilpj&lH LiR LijCIlcjuk;, Tc[hlajH rj'[ eky\[ Seluirkaln[, LiSrlm[ Tc[hlajSh)[ fjgj&[ igkilR :iCU s/mkd, LiR am*julH Lir[ r#f[, T#lsu(jH Lisr i PjS)!fln[ éTc[hlajd CgJL\rkcgj&[ >gn; rm\k' >g nlPjdlgjuksm K\gilpjfIalnf[ê. Lir[ akc[hJ*xksm ulsfl

gk rjuaik; ~lPdalij#.

84- L#l|kijsRy dhl; t' cIjE\[ pl\julSnl, LSfl EjL[hj ulSnl?

K\g;î dhl; t'k=f[ L#l|kijsRy pl\kaluj ~r[Ps/Mf[ dlgn\lH Lf[ pl\julu ijSC<naln[, LisRy pl\julu cIjE\lu THa[ éLyji[ê Selsh. alYfa#, dhl; t'f[ Li sRy LyjijH seMfln[, Lirln[ LiR Ty)k'fjsr c;~ r[Pj&[ ]Ëik; domkfH Lyjuk'f[. t'lH L#l|kijsRy aCJ L\k;, KS`C\jsRyuk; Lmjc[Flr\jhlsn(jH Lf[ EjL[hj ulu ijSC<nikaln[. YeilvdRé g ê eyuk'kî

« إذا أراد الله أن يوحي بالأمر تكلم بالوحي »

ÞL#l|k ]sf(jhk; dlgU; i|[u[ rHdkilR KS`Cj&lH LiR i|[u[ sdl![ c;clgj)k'kß éTO |pJc[ pkG^haln[, akdxjH TfjsRy Kyijm; iUd[fal)jujMk![ê.

Tf[sdl!ln[ chEkcIlhj|J*X eyuk'f[ dhl; t'k =f[ L#l|kijsRy pl\juk;, EjL[hjukalu ijSC<n*xldk'k t'[. L#l|kijr[ dhl; t' ijSC<n; eS! K![, Lf[ t s''k; K!luj sdlS!ujgj)k;, t'lH L#l|kijsRy c;cl g; LisRy aCJL\k;, KS`Cikarkcgj&lujgj)k; L*jsr L #l|k LiR KS`Cj)k'f[, KS`Cj)k' cau\[, KS`Cj)k' go e\jH c;clgj)kduk;, Lfir[ KS`Cj)k'isg SdX/j)kd uk; sv$k;. L#l|kijsRy dhl; LisRy ijSC<naln[ Lfj r[ Liclrikaj#. L#l|k eyuk'kî

{ قُلْ لَوْ كَانَ الْبَحْرُ مِدَادًا لِكَلِمَاتِ رَبِّي لَنَفِدَ الْبَحْرُ قَبْلَ أَنْ تَنْفَدَ كَلِمَاتُ رَبِّي وَلَوْ

جِئْنَا بِمِثْلِهِ مَدَدًا } (الكهف:109)

"(\_ntb,) ]dbpI: kap{ZPew Fsâ c£nXmhnsâ hN\§sfgp

Xm\pÅ ajnbmbncps¶¦nÂ Fsâ c£nXmhnsâ hN\§Ä Xocp ¶Xn\v ap¼mbn kap{ZPew XoÀ¶v t]mIpI Xs¶ sN¿pambncp¶p. AXn\v Xpeyamb asämcp kap{Zw IqSn \mw klmb¯n\p sImv h¶mepw icn.' (AÂIAv^v:109).

{ وَلَوْ أَنَّمَا فِي الأَرْضِ مِنْ شَجَرَةٍ أَقْلاَمٌ وَالْبَحْرُ يَمُدُّهُ مِنْ بَعْدِهِ سَبْعَةُ أَبْحُرٍ مَا نَفِدَتْ كَلِمَاتُ اللَّهِ } (لقمان:27)

"`qanbnepÅ hr£saÃmw t]\bmbncn¡pIbpw kap{Zw ajnbmIp Ibpw AXn\p ]pdsa Ggp kap{Z§Ä AXns\ t]mjn¸n¡pIbpw sNbvXmepw AÃmlphnsâ hN\§Ä FgpXn¯ocpIbnÃ. XoÀ¨ bmbpw AÃmlp {]Xm]nbpw bpIvXnam\pamIp¶p' (epJvam³:27).

{ وَتَمَّتْ كَلِمَةُ رَبِّكَ صِدْقًا وَعَدْلاً لاَ مُبَدِّلَ لِكَلِمَاتِهِ وَهُوَ السَّمِيعُ الْعَلِيمُ } (الأنعام:115).

"\nsâ c£nXmhnsâ hN\w kXy¯nepw \oXnbnepw ]cn]qÀ®am bncn¡p¶p. Ahsâ hN\§Ä¡v amäw hcp¯m\mcpanÃ. Ah³ FÃmw tIÄ¡p¶h\pw Adnbp¶h\pas{X' (A³Bw:115).

85- الواقفة éãDkG:R L#l|kijsRy dhlaka#, c{<[mjuka#ä t'[ eyuk'iGê t'[ eyuk'igksm ijPj tÔln[?

K\g;î ijCkÓDkG:R L#l|kijsRy c{<[mjuka#,L#l|kijsRy

dhlaka# t'[ eyuk'igln[الواقفة t'[ SegjH Lyjus/mk'iG. a|lrlu Tal; L|[ap[ eyuk'kî ÞL#l|kijsRy dhlajsr c; ~r[Pj&k= dlgU*X arcjhl)jufjr[ SC<; rjS<Pj)k'iG ‘wL[aj’ul)xln[, t'lH Lfjsr c;~r[Pj&[ Lyjul\iG)[ rl; sfxjikdX rHdj ijCpJdgj&[ sdlmk)kd, L*jsr LiG eC[vl¯ej&[ am*kduk;, L#l|kijsRy dhl; c{<[mju#su'[ ijCIcj)kduk; svu[flH LiG)[ r#f[, T#lsu(jH LiG

‘wL[aj’ul)Sx)lxk; SalCs/Migln[.

86- (لفظي بالقرآن مخلوق) DkG:R Qlfk' ep*X c{<[mjul sn'[ eyuk'isRy ijPj tÔln[?

K\g;î TO ilvd; rjS<Pj)kilSrl, c[FjgJdgj)kilSrl elmj #. dlgn; DkG:R elgun; Lmjadxksm YeiG\ralu K&lg nik;, K&gj)k' DkG:rk; f+jH domjSvG'fln[. Lfksdl![ fs' dIkG:R K&gj)k' ep*X c{<[mjulsn'[ eyÉlH L f[ KXsdl=k'f[ g!las\ :Cuik;, Lf[ ‘wL[aj’ul)xksm ilpikaln[. t'lH c{<[mjdxksm YeiG\ralu dIkG:R K&gj )k' ep*X c{<[mju#lsu'[ eyÉlH Lf[ KXsdl=k'f[ Q 'las\ :Cuik;, ãT\j|lpjul)äxksm ek\R ilpikaln[. L fksdl![ fs'uln[ akRdqjÉ chEkÍIlhj|J*xlu en[}jf ØlG eyÉf[î ÞDkG:R elglun; sv$k' ep*X c{<[mjul sn'[ eyÉlH LiR ‘wL[aj’uk;, Lf[ c{<[mju#lsu'[ ey ÉlH LiR ‘~jp[T’ukaln[.

87- YeilvdØlgjH ijCIcj)nsa'[ eyuk'fjr[ sfxji[ eyukd?

K\g;î ijCkÓDkG:rjhk;, fjgkck'\jhk; Plglx; sfxjikdxk![. L#l|k eyuk'kî

{ إِنَّ الَّذِينَ يَكْفُرُونَ بِاللَّهِ وَرُسُلِهِ وَيُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَ اللَّهِ وَرُسُلِهِ وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَنْ يَتَّخِذُوا بَيْنَ ذَلِكَ سَبِيلاً * أُولَئِكَ هُمُ الْكَافِرُونَ حَقًّا وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَابًا مُهِينًا * وَالَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ وَلَمْ يُفَرِّقُوا بَيْنَ أَحَدٍ مِنْهُمْ أُولَئِكَ سَوْفَ يُؤْتِيهِمْ أُجُورَهُمْ } (سورة النساء: 150- 152)

"AÃmlphnepw Ahsâ ZqX³amcnepw Ahnizkn¡pIbpw, (hnizm k Imcy¯nÂ) AÃmlphn\pw Ahsâ ZqX³amÀ¡panSbnÂ hnth N\w IÂ]n¡m³ B{Kln¡pIbpw R§Ä NnecnÂ hnizkn¡pI bpw, Nnesc \ntj[n¡pIbpw sN¿p¶p F¶v ]dbpIbpw, A§ s\ AXn¶nSbnÂ (hnizmk¯n\pw Ahnizmk¯n\panSbnÂ) asäm cp amÀKw kzoIcn¡m³ Dt±in¡pIbpw sN¿p¶hcmtcm, AhÀ X s¶bmIp¶p bYmÀXvY¯nÂ kXy\ntj[nIÄ. kXy\ntj[nIÄ ¡v A]am\Icamb in£ \mw Hcp¡nsh¨n«pv. AÃmlphnepw Ahsâ ZqX³amcnepw hnizkn¡pIbpw, AhcnÂ BÀ¡nSbnepw hnthN\w ImWn¡mXncn¡pIbpw sNbvXhcmtcm AhÀ AÀln¡p ¶ {]Xn^ew AhÀ¡v AÃmlp \ÂIp¶XmWv.' (\nkmAv:150 þ152)

« آمنت بالله ورسله » رواه البخاري ( 1354 ، 6173 ) ، ومسلم ( الفتن95 ) .

YeilvdRé g ê eyuk'kî ÞBlR L#l|kijhk;, LisRy Yeilvd Ølgjhk; ijCIcj&jgj)k'kß é~kDlgj, akc[hj;ê

88-YeilvdØlgjH ijCIcj)kd t'fjsRy :CusaÔln[?

K\g;î L#l|ki#lsf :glPj)s/mk' akqkiR :glPUØlgjhk; LijCIcj)kilrk;, L#l|kijsr alYfSa :glPj)kilR elmk=o t'k; YeS~lPr; sv$kilrluj akqkiR cao|*xjSh)k; L#l |k LisRy pofØlsg rjSulzj&jMk![ t'[ p{@aluj ijCIcj)k d, YeilvØlG akqkirk; cfUcr[PØlgk;, eknU; sv$k'igk;, ij Sidak=igk;, alrUØlgk;, >d[fØlgk;, coÊ[afuk=igk;, cp[i{ \gk;, cØlGzjdxk;, cØlGz\jSh)[ ruj)k'igkaln[. Yedm ik; iUd[fikalu Lalrk<jd p{<[mlÔ*xlH L#l|k Lisg C d[fjs/mk\kduk; svu[fjgj)k'k. L#l|k LigjH YeS~lPr; sv$lR vkafhs/mk\jujMk= akqkiR dlgU*xk; f*xksm cao |*X)[ ulsflgk alË\jgk\hkdSxl, LigjH rj'luj i# L Êg*xk; LfjH iGÓj/j)kdSul, dky)kdSul sv$lsf, ul sfl'k; ay&[ si)lsf t\j&[ sdlmk\jgj)k'k.

{ فَهَلْ عَلَى الرُّسُلِ إِلاَّ الْبَلاَغُ الْمُبِينُ } (سورة النحل:35)

"F¶mÂ ssZhZqX³amcpsS taÂ kv]jvSamb {]t_m[\aÃmsX hÃ _m[yXbpaptm ?' (\lvÂ:35)

YeilvdØlG akqkirk; iUd[falu cfU\jhlujgk'k, L#l |k TY~l|J;é n êsruk;, ak|+p[é g êsuuk; doMkdlgluj cIJdgj&jgj )k'k, aoclr~jé n êSulm[ L#l|k c;clgj)kduk; svu[fjgj)k 'k, Tp[gJc[ r~jé n êsu K'falu c[FlrS\)[ KuG\kduk;, TOcl r~jé n ê L#l|kijsRy Lmjauk;, Yeilvdrkaln[, LSfl sml/; ay[uajH L#l|k rjSÊej& L#l|kijsRy dhjafkaldk 'k. L#l|k vjh YeilvdØlsg aËk YeilvdØlSg)lX SYC<[m gl)kduk;, epijdX KuG\kduk; svu[fjgj)k'k.

89- t#l YeilvdØlgk; dHej)kduk;, ijSglPj)kduk; svu[f dlgU*X Q'lujgk'kSil?

K\g;î YeFa YeilvdR akfH Liclr YeilvdR isguk= akqkiR pofØlgk; YeS~lPr; svu[f :glPruksm Lmjc[Flr; Q'[ fs'ulujgk'k, Lf[ fO|Jpldk'k. :glPruksm akqkiR dlgU*xk;-- Lf[ ijCIlcaldsM, dG+aldSM, il)kdxldsM- L #l|kijr[ alYf; caG/j)kduk;, L#l|ki#lsf :glPj)s/mk ' akqkiR :glPUØlsguk; rjS<Pj)hkaln[.

t'lH rac[dlg; SrlÙ[ Selshuk= dlgU*xjH iUfU c[f YeilvdØlG)jmujH iUfUc[f goe\jhlujgk'k, vjh cao| \jH LrkiprJualuf[, aËk cao|\jr[ rj<jÓalujgk'k. Tf[ L#l|kijH rj'k= egJÊnalujgk'k. L#l|k eyuk'kî

{ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً } . (سورة هود:7)

"\n§fnÂ BcmWv IÀ½w sImv Gähpw \Ãh³ F¶dnbp¶Xn\v \n§sf ]co£n¡phm³ thnbs{X AXv' (lqZv:7).

90- akdxjH covj/j& Yedlg; akqkiR YeilvdØlgksmuk; YeS~lPr; :glPruksm Lmj\yujH Sulwj&jgk'ksi'fj r[ sfxji[ eyukd?

K\g;î ijCkÓDkG:rjH Tfjrk= sfxjikdX g![ goe\jhln[. sal\\jH eyÉfk;, ijCpaluj eyÉfk;. sal\\jH eyÉf[î

{ وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ } (النحل:36)

"XoÀ¨bmbpw Hmtcm kapZmb¯nepw \mw ZqXs\ \ntbmKn¨n«pv. \n§Ä AÃmlpsh Bcm[n¡pIbpw, ZpÀaqÀ¯nIsf shSnbpIbpw sN¿Ww F¶v ({]t_m[\w sN¿p¶Xn\v thn.) (\lvÂ:36)

{ وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لاَ إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ } (الأنبياء:25)

"Rm\ÃmsX bmsXmcp ssZhhpanÃ. AXn\mÂ Fs¶ \n§Ä Bcm [n¡q F¶v t_m[\w \ÂIns¡mÃmsX \n\¡v ap¼v Hcp ZqXs\ bpw \mw Ab¨n«nÃ' (A³_nbm:25)

{ وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا أَجَعَلْنَا مِنْ دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ } (الزخرف:45)

"\n\¡v ap¼v \½psS ZqX³amcmbn \mw Ab¨htcmSv tNmZn¨p t\m ¡pI. ]caImcpWnI\v ]pdsa Bcm[n¡s¸tS hÃ ssZh§tf bpw \mw \nivNbn¨n«ptm F¶v' (kpJvdp^v:45).

t'lH ijCpaluj eyÉ :u\kdXî

{ وَلَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ فَقَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ }

(المؤمنون:23)

"\qlns\ \mw At±l¯nsâ P\Xbnte¡v ZqX\mbn Ab¡pIbp

mbn. F¶n«v At±lw ]dªp: Fsâ P\§tf, \n§Ä AÃmlp sh Bcm[n¡pI. \n§Ä¡v Ah\ÃmsX bmsXmcp ssZhhpanÃ.' (apAvan\q³:23)

{ وَإِلَى ثَمُودَ أَخَاهُمْ صَالِحًا قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ } (الأعراف:73)

"YaqZv kapZmb¯nte¡v AhcpsS ktlmZc³ kzmenlns\bpw

(\mw Ab¨p.) At±lw ]dªp: Fsâ P\§tf, \n§Ä AÃmlp hns\ Bcm[n¡phn³. Ah\ÃmsX \n§Ä¡p Hcp ssZhhpanÃ' (AAvdm^v : 73).

{ وَإِلَى عَادٍ أَخَاهُمْ هُودًا قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ } (الأعراف:65)

"BZv kapZmb¯nte¡v AhcpsS ktlmZc\mb lqZns\bpw (Ab ¨p.) At±lw ]dªp: Fsâ P\§tf, \n§Ä AÃmlpsh Bcm[n ¡phn³.\n§Ä¡v Ah\ÃmsX bmsXmcp ssZhhpanÃ'(AAvdm^v:65)

{ وَإِلَى مَدْيَنَ أَخَاهُمْ شُعَيْبًا قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ } (الأعراف:85)

"aZvb³Imcnte¡v AhcpsS ktlmZc\mb ipsF_ns\bpw (Ab ¨p.) At±lw ]dªp: Fsâ P\§tf, \n§Ä AÃmlpsh Bcm[n ¡pI. \n§Ä¡v Ah\ÃmsX bmsXmcp ssZhhpanÃ'(AAvdm^v: 85).

{ وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ * إِلاَّ الَّذِي فَطَرَنِي } (الزخرف:26-27)

"C{_mlow Xsâ ]nXmhnt\mSpw P\§tfmSpw C{]Imcw ]dª k µÀ`w ({it²bamIp¶p:) XoÀ¨bmbpw Rm³ \n§Ä Bcm[n¡p¶ XnÂ \n¶v Hgnªp \nÂ¡p¶h\mIp¶p. Fs¶ krjvSn¨hs\mgn sI'. (kpJvdp^v : 26þ27).

{ إِنَّمَا إِلَهُكُمُ اللَّهُ الَّذِي لاَ إِلَهَ إلاَّ هُوَ وَسِعَ كُلَّ شَيْءٍ عِلْمًا }(طه:98)

"\n§fpsS ssZhw AÃmlp am{XamIp¶p. Ah\ÃmsX bmsXmcp ssZhhpanÃ. Ahsâ Adnhv FÃmImcyt¯bpw DÄsImÅm³ am {Xw hnimeambncn¡p¶p' (Xzmlm:98).

{ وَقَالَ الْمَسِيحُ يَا بَنِي إِسْرَائِيلَ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ }(المائدة: 72)

"F¶mÂ akolv ]dªXv; C{kmboÂ k´XnItf, Fsâbpw \n §fpsSbpw c£nXmhmb AÃmlpsh \n§Ä Bcm[n¡phn³. A ÃmlpthmSv hÃh\pw ]¦ptNÀ¡p¶ ]£w XoÀ¨bmbpw AÃmlp Ah¶v kzÀKw \njn²am¡p¶XmWv. \cIw Ahsâ hmkkvYeam bncn¡pIbpw sN¿pw. ' (amCZx:72)

{ قُلْ إِنَّمَا أَنَا مُنْذِرٌ وَمَا مِنْ إِلَهٍ إِلاَّ اللَّهُ الْوَاحِدُ الْقَهَّارُ } (ص:65)

"(\_ntb,) ]dbpI: Rms\mcp ap¶dnbn¸pImc³ am{XamWv. GI \pw kÀÆm[n]Xnbpamb AÃmlphÃmsX bmsXmcp ssZhhpanÃ' (kzmZv: 65).

Tf[Selsh QMriPj :u\kdX rak)[ dlnlrlik;.

91- YeilvdØlgksm CgJL\kdxjhk= |hlhkdxk;, |ylakd xk; iUfUc[falujgk'ksi'fjr[ sfxji[ eyukd?

K\g;î L#l|k eyuk'kî

{لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجًا وَلَوْ شَاءَ اللَّهُ لَجَعَلَكُمْ أُمَّةً وَاحِدَةً وَلَكِنْ لِيَبْلُوَكُمْ فِي مَا آتَاكُمْ فَاسْتَبِقُوا الْخَيْرَاتِ} (المائدة: 48)

"\n§fnÂ Hmtcm hn`mK¯n\pw Hmtcm \nba{Iahpw IÀ½amÀKhpw \mw \nivNbn¨v X¶ncn¡p¶p. AÃmlp Dt±in¨ncps¶¦nÂ \n§sf Ah³ Hscmä kapZmbam¡pambncp¶p. ]s£ \n§Ä¡h³ \ÂIn bn«pÅXnÂ \n§sf ]co£n¡phm³ (Ah³ Dt±in¡p¶p.) AXn \mÂ \Ã Imcy§fnte¡v \n§Ä aXvkcn¨v apt¶dpI' (amCZx:48).

T~[rk L^lc[é g ê شِرْعَةً وَمِنْهَاجًا t'fjsr ijCpJdgj)k'

f[î alGzik;, vgUukaln[. TfkSelsh fs'uln[ akwl|jp[, Td[gj a, |crkH ~cIgj, Dflp, x|[|lD[, ck`j, L~oTc[|lD[ LÍk ss~|j t'jigk; eyÉf[. Tal; ~kDlgj fsRy cI|J|jH K`gj)k'kî

« نحن معاشر الأنبياء إخوة لعلات ، ديننا واحد » (رواه البخاري ( 3443 ) ، ومسلم ( الفضائل / 143 ، 144 ، 145)

ÞB*X YeilvdØlG ejflsil\ cS|lpgØlgldk'k, B*xksm af; Q'ldk'kß é~kDlgj, akc[hj;ê

L#l|k Ty)ju akqkiR SipYzr[F*xjH KXsdl=j)k duk;, akqkiR YeilvdØlgk; YeS~lPr; sv$kduk; svu[f fO |JpjsRy dlgU\jH t#l YeilvdØlgk; ejflsil\ cS|lpgØl gldk'k. t'lH dHerdxk;, ijSglP*xk;, |hlhkdxk;, |ylak dxk; KXsdl=k' CgJL\[ ijfUc[Falujgk'k.L#l|k eyuk'kî

{ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً } (هود:7)

"\n§fnÂ BcmWv IÀ½w sImv Gähpw \Ãh³ F¶dnbp¶Xn\v \n§sf ]co£n¡phm³ thnbs{X AXv' (lqZv:7).

92- akqkiR YeilvdØlsg c;~r[Pj&k; DkG:rjH ijigj &jMkS!l?

K\g;î DkG:R rak)[ Lyjuj&[ f' YeilvdØlsg c;~ r[Pj&k= ilG\dX fs' afj zknelAaluk;, KeSpCaluj Mk; rak)[. L#l|k eyuk'kî

{ وَرُسُلاً قَدْ قَصَصْنَاهُمْ عَلَيْكَ مِنْ قَبْلُ وَرُسُلاً لَمْ نَقْصُصْهُمْ عَلَيْكَ } (النساء:164)

"\n\¡v \mw ap¼v hnhcn¨pX¶n«pÅ ZqX³amscbpw, \n\¡v \mw hnhcn¨pX¶n«nÃm¯ ZqX³amscbpw (\mw \ntbmKn¡pIbpm

bn.)' (\nkmAv : 164)

ijCkÓDkG:R ijCpaluj rak)[ Lyjuj&[ f'igjH rl; ijCpaluk;, vkgk)j sal\\jH eyÉigjH L*sruk; ijCIcj

)k'k.

93- DkG:rjH tYf YeilvdØlgksm SegkdX eyÉjMk![?

K\g;î :p;é n ê, ro|[é n ê, Tp[gJc[é n ê, |op[é n ê, cIlhj|[é n ê, T Y~l|j;é n ê, Tc[alTOHé n ê, Tc[|lD[é n ê, uL[Do~[é n ê, uock E[é n ê, hofI[é n ê, Cksst~[é n ê, uorkc[é n ê, aoclé n ê, |lyoRé n ê, T#Ulc[é n ê, cdgj$é n ê, u|[ué n ê, iHucL[é n ê, pkHdjE[H é n ê, pliop[é n ê, cksshalRé n ê, L$o~[é n ê,YeilvdcÔfjdX t'[ sal\\jhk; eyÉjMk![, TOclé n ê, ak|+p[é g ê fkm*j uisg c;~r[Pj&ln[ DkG:R Sesgmk\[ eyÉjgj)k'f[.

94- KhkH Lc[akdX ép{@arc[dglu YeilvdØlGê t' SegjH Lyjus/mk' YeilvdØlG :sg#laln[?

K\g;î LiG LÖ[Segln[.ijCkÓDkG:rjH g![ c[Fh\[ Lisg alYf; YeSfUdal)j eyÉjgj)k'k.

Q'[î coy\kH L|[cl~jH, L#l|k eyuk'kî

{وَإِذْ أَخَذْنَا مِنَ النَّبِيِّينَ مِيثَاقَهُمْ وَمِنْكَ وَمِنْ نُوحٍ وَإِبْرَاهِيمَ وَمُوسَى وَعِيسَى ابْنِ مَرْيَمَ } (الأحزاب:7)

"{]hmNI³amcnÂ \n¶v X§fpsS IcmÀ \mw hm§nb kµÀ`w ({i t²bamWv.) \nsâ ]¡Â \n¶pw \qlvé n ê, C{_mlowé n ê, aqkmé n ê, aÀbansâ aI³ Cukmé n ê F¶nhcnÂ \n¶pw (\mw IcmÀ hm§nb kµÀ`w.)' (Alvkm_v:7)

g![î coy\k CoylujH, L#l|k eyuk'kî

{ شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحًا وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ

إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلاَ تَتَفَرَّقُوا فِيهِ } ( الشورى:13)

"\qlnt\mSv IÂ]n¨Xpw \n\¡v \mw t_m[\w \ÂInbXpw C{_m lowé n ê, aqkmé n ê, Cukmé n ê F¶nhtcmSv \mw IÂ]n¨Xpamb Im cyw þ \n§Ä aXs¯ t\cmwh®w \ne\nÀ¯pI, AXnÂ \n§Ä `n ¶n¡mXncn¡pI. F¶ Imcyw þ Ah³ \n§Ä¡v aX\nbaambn \n ivNbn¨ncn¡p¶p' (iqdm:13) .

95- Q'las\ ycoH :gln[?

K\g;î uFlGÒ cfU\jH rj'[ wrf iUfjvhj&[ SeluS/lX L#l|k rjSulzj& ro|[ :n[ Q'las\ ycoH. L#l|k ey uk'kî

{ إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ } (سورة النساء: 163)

"(\_ntb,) \qln\pw At±l¯nsâ tijapÅ {]hmNI³amÀ¡pw \mw ktµiw \ÂInbXv t]mse Xs¶ \n\¡pw \mw ktµiw \Â Inbncn¡p¶p' (\nkmAv:163).

{ كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ وَالأَحْزَابُ مِنْ بَعْدِهِمْ } (غافر: 5)

"AhÀ¡v ap¼v \qlnsâ P\Xbpw AhcpsS tijapÅ I£nIfpw (kXys¯) \ntj[n¨p XÅn¡fbpIbpmbn' (Kzm^nÀ:5).

96- tS/lqln[ iUfjvhj&[ Seluf[?

K\g;î :p;r~jé n êuksmuk;, ro|[ r~jé n êuksmuk; TmujH e\[ roËl![ wr*X uFlGÒ CgJL\jhlujgk'k. ej'Jmln[ wr*X cfU\jH rj'k; iUfjvhj&[ Seluf[. L#l|k eyuk'kî

(فَبَعَثَ اللَّهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنذِرِينَ) (البقرة:213)

"A\´cw (AhÀ `n¶n¨t¸mÄ hnizmknIÄ¡v) kt´mjhmÀ¯

Adnbn¡phm\pw, (\ntj[nIÄ¡v) Xm¡oXv \ÂIphm\pambn AÃm lp {]hmNI³amsc \ntbmKn¨p' (AÂ _Jd:213).

97- :gln[ Liclr YeilvdR?

K\g;î Liclrs\ YeilvdR ak|+p[é g êuln[.

98- Liclr YeilvdR ak|+p[é g ê ulsn'fjr[ tÔln[ sfxji[?

K\g;î L#l|k eyuk'kî

{ مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ } (الأحزاب:40)

"apl½Zv \n§fpsS ]pcpj³amcnÂ HcmfpsSbpw ]nXmhmbn«nÃ. ] s£, At±lw AÃmlphnsâ ZqX\pw {]hmNI³amcnÂ Ahkm\ s¯ BfpamIp¶p' (Alvkm_v:40).

YeilvdRé g ê eyuk'kî

(... وَإِنَّهُ سَيَكُونُ فِي أُمَّتِي كَذَّابُونَ ثَلاَثُونَ كُلُّهُمْ يَزْعُمُ أَنَّهُ نَبِيٌّ وَأَنَا خَاتَمُ النَّبِيِّينَ لاَ نَبِيَّ بَعْدِي ) ( صحيح ) ، رواه أحمد ( 5 / 278 ) ، وأبو داود ( 4252 ) ، والترمذي ( 2219 ) قال الإمام الترمذي : هذا حديث حسن صحيح ، وقد صححه الألباني وسكت عنه الإمام أبو داود ، وفي مسلم : « لا تقوم الساعة حتى يبعث دجالون كذابون قريب من ثلاثين كلهم يزعم أنه رسول الله ) . ( الفتن / 84 )

ÞtsRy cakplu\jH ak/f[ segk; d=ØlG K!lik;, LiG t #ligk; ilpj)k'f[ B*X r~julsn'[, Blrln[ Liclr YeilvdR, trj)[ SC<; Trj Yeilvdrj#ß éL|[ap[, L~opl iop[ê

cI|J|[ ~kDlgjujhk; aËk; rak)[ YeilvdRé g ê Lhjé h ê ij

Srlm[ eyuk'f[ dlnl;î

(...أَلاَ تَرْضَى أَنْ تَكُونَ مِنِّي بِمَنْزِلَةِ هَارُونَ مِنْ مُوسَى إِلاَّ أَنَّهُ لَيْسَ نَبِيٌّ بَعْدِي ...)

(رواه البخاري ( 3706 ، 4416 ) ، ومسلم ( فضائل الصحابة / 31 ) ، وأحمد ( 1 / 182 ، 184 ، 3 / 32 ) ، والترمذي ( 3724 ، 3731 ) .

Þ|lyoR r~j)[ aoclujhk= c[Flr; t'jH rj'[ rJ T<[ms/mk 'jS#?, eSÊ trj)[ SC<; Qgk r~juj#... ß é~kDlgj, akc[hj;ê.

pw[wlhjsr c;~r[Pj&[ eglaGCj)k' |pJcjH Yeilvd Ré g ê eyuk'kî

(...وَأَنَا خَاتَمُ النَّبِيِّينَ لاَ نَبِيَّ بَعْدِي ) (الترمذي وأبوداود)

ÞBlrln[ Liclrs\ YeilvdR trj)[ SC<; Qgk r~juj#ß éfjGajpj, L~opliop[ê.

99- aËk YeilvdØlgjH rj'[ iUfUc[Faluj ak|+p[é g ê)[ alYf; YeSfUdalujMk= dlgU*X tsÔ#laln[?

K\g;î ak|+p[é g ê)[ aËk YeilvdØlgjH rj'[ iUfUc[Faluj Pl glx; YeSfUdfdxk![. LfjH seMfln[ rl; ijigj&Selsh ak| +p[é g ê Liclrs\ Yeilvdrldk'ksi'f[. LfkSelsh fjgkSa rjé g ê :p; cÔfjdxksm Srflildk'k. flsq igk' L#l|kij sRy :u\jsr ijCpJdgj)k'k.

{ تِلْكَ الرُّسُلُ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ مِنْهُمْ مَنْ كَلَّمَ اللَّهُ وَرَفَعَ بَعْضَهُمْ دَرَجَاتٍ } (البقرة: 253)

"B ZqX³amcnÂ NneÀ¡v \mw aäp Nnesc¡mÄ t{ijvTX \ÂInbn cn¡p¶p. AÃmlp (t\cnÂ) kwkmcn¨n«pÅhÀ Ahcnepv. Ah cnÂ Nnesc Ah³ ]e ]ZhnIfnte¡v DbÀ¯nbn«papv’ (AÂ_ Jd : 253).

t'jM[ YeilvdRé g ê ijCpJdgj)k'kî

(... أَنَا سَيِّدُ وَلَدِ آدَمَ وَلاَ فَخْرَ ...) ( صحيح ) ، رواه أحمد (1 / 281 ، 282 ،295 ) ،

والترمذي ( 3615 ) ، وابن ماجه ( 4308 ) ، وأبو يعلى ( 7 / 4305 ) ، وابن حبان ( 2127 ) ، قال الترمذي : هذا حديث حسن صحيح ، وقد صححه الشيخ الألباني ، وفي مسلم : ( أنا سيد ولد آدم يوم القيامة « ( الفضائل / 2278 ) .

Þ... BlR :p; cÔfjdxksm Srflildk'k, L|(lg; rmj)kdu #... ß éL|[ap[, fjGapjê.

wj'jhk;, ark<Ugjhk; seM t#ligjSh)k; rjSulzj)s/M Yeilvdrln[ ak|+p[é g ê.

{ قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا } (الأعراف: 158)

"]dbpI: a\pjytc, XoÀ¨bmbpw Rm³ \n§fntes¡ÃmapÅ A Ãmlphnsâ ZqX\mIp¶p' (AAvdm^v158).

{ وَمَا أَرْسَلْنَاكَ إِلاَّ كَافَّةً لِلنَّاسِ بَشِيرًا وَنَذِيرًا } (سبأ: 28)

"\ns¶ \mw a\pjyÀ¡mIam\w kt´mjhmÀ¯ Adnbn¡phm\pw Xm¡oXv \ÂIphm\pw BbnsImv Xs¶bmWv Ab¨n«pÅXv' (k _Av :28).

YeilvdRé g ê eyuk'kî

( أُعْطِيتُ خَمْسًا لَمْ يُعْطَهُنَّ أَحَدٌ قَبْلِي نُصِرْتُ بِالرُّعْبِ مَسِيرَةَ شَهْرٍ وَجُعِلَتْ لِيَ الأَرْضُ مَسْجِدًا وَطَهُورًا فَأَيُّمَا رَجُلٍ مِنْ أُمَّتِي أَدْرَكَتْهُ الصَّلاَةُ فَلْيُصَلِّ وَأُحِلَّتْ لِيَ الْمَغَانِمُ وَلَمْ تَحِلَّ لأَحَدٍ قَبْلِي وَأُعْطِيتُ الشَّفَاعَةَ وَكَانَ النَّبِيُّ يُبْعَثُ إِلَى قَوْمِهِ خَاصَّةً وَبُعِثْتُ إِلَى النَّاسِ عَامَّةً ) رواه البخاري ( 438 ، 3122 ) ، ومسلم ( مساجد /3)

Þtrj)[ akÙk= Qgk Yeilvdrk; rHdl\ LÖ[ dlgU*X L #l|k trj)[ rHdjujMk![. CYfk)X)[ Qgk alcs\ iqjpogs\ >u; rHdj L#l|k ts' c|luj&k, >oaj akqkirk; e=juluk; CkÓJdgj)kilrkak= ic[fkikal)j fJG\k, Lfksdl![ tsRy cakplu\jH :Gs)(jhk; rac[dlg caualulH LiR rac[ dgj)SM, ukÓlrÔjg akfH trj)[ LrkiprJual)j, trj)[ ak Ù[ :G)kaf[ Lrkipj&jgk'j#. trj)[ CkelGCu[)k= Lrkil pik; h>j)k;, QlSgl Yeilvdrk; rjSulzj)s/Mjgk'f[ Ligigk sm cakplu\jSh)lujgk'k t'lH BlR akqkiR wr*xjSh)k aln[ rjSulzjfrlujMk=f[ß é~kDlgj, akc[hj;ê.

fjgkSarjé g ê eyuk'kî

(وَالَّذِي نَفْسُ مُحَمَّدٍ بِيَدِهِ لاَ يَسْمَعُ بِي أَحَدٌ مِنْ هَذِهِ الأُمَّةِ يَهُودِيٌّ وَلاَ نَصْرَانِيٌّ ثُمَّ يَمُوتُ وَلَمْ يُؤْمِنْ بِالَّذِي أُرْسِلْتُ بِهِ إِلاَّ كَانَ مِنْ أَصْحَابِ النَّارِ) (رواه مسلم

(الإيمان / 240 )

Þak|+pjsRy :f[ali[ :gksm d$jhlSnl, Lisrfs'uln[ c fU;ï wofrldsM, Ydjc[fUlrjulisM aËk :sg(jhkalsisM ts' /Ëj SdMjM[ BlR tÔkalujMlSnl Lu)s/Mf[ LfjH ijCIcj )lsfuln[ LiG agns/mk'sf(jH LiR rgd\jsRy :xk dxjH semlfjgj)j#ß éakc[hj;ê

rl; covj/j)l\ aËk YeSfUdfxk; fjgkSarjé g ê)[ K![, Lf[ Yealn*xjH dlnlik'fln[.

100- YeilvdØlgksm akL[wjc\kdX t'[ eyÉlH tÔl n[ ?

K\g;î efjijr[ ijegJfaluj ark<UG)[ sv$lR clPj)l\ dl gU*X L#l|k YeilvdØlgjhosm Yedmj/j)k' LclPlgn c; >i*X)ln[ akL[wjc\kdX t'[ eyuk'f[. LfjH dÑ[ sdl![ dlnlR clPj)k'fk;, SdX)kilR dqjuk'fkak!ldk;. Kpl|gnalujî elyujH rj'[ QMd; eky\[ igkd, imjsu cG/ al)kd, rjGw[wJialu ic[fk)X c;clgj)kd Selshuk=f[. LfkSelsh p{C[mjdX sdl![ clÊU; i|j)kilR dqjuk' goe \jH DkG:rjsr Selshuk= :Cuegalu p{<[mlÔ*xkak![. r+ksm Yeilvdrlu ak|+p[é g ê)[ TfjH seM t#l ij>lz; ak L[wjc\kdxk; rHdjujMk![, alYfa# aËk YeilvdØlG)[ rHdj u akL[wjc\k)Sx)lX K'falu Lalrk<jd p{<[mlÔ*xln[ L#l|k fjgkSarjé g ê)[ rHdjujgj)k'f[. p{<[mjdX sdl![ d !jgk' p{<[mlÔaln[ vYÕR ejxG'fk;, TO\/ruksm fmj Sf *j dgÉfk;, fjgkSarjé g êuksm ijghkdX)jmujH rj'[ si=; Qqkdj i'fk;, emu(j c;clgj&fk;, >Ên; fc[~J|[ svl#ju fk; TfkSelsh cI|J|lu |pJckdxjH i'jMk= aËk p{<[mlÔ *xk;. t'lH akdxjH rl; ijCpJdgj& p{<[mlÔ*X akqkirk; aËk YeilvdØlgksm akL[wjc\kdX rJ*jSeluf[ Selsh fjgkSa rjé g êuksm akL[wjc\k; rJ*j SelujMk![. Lisu eglaGCj)k' Yealn*X alYfsa T'[ rjhrjH)k'k=o. t'lH T'[ rjh rj H)k'fk;, Liclr rlX isg rjhrjH)k'fkalu Qgk akL[wj c\[ alYfalnk=f[. Lf[ ijCkÓDkG:rldk' akL[wjc\ln[. LfjsRy Lf[>kf; Liclr rlX isg rjhrjH)k'fln[.

{ لاَ يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلاَ مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ } (فصلت:42)

"AXnsâ ap¶neqsStbm, ]n¶neqsStbm AXnÂ AkXyw hs¶¯p IbnÃ. bpIvXnam\pw kvXpXyÀl\pambn«pÅhsâ ]¡Â \n¶v A hXcn¸n¡s¸«Xs{X AXv' (^pÊne¯v:42).

101- ijCkÓDkG:rjsRy Lalrk<jd p{<[mlÔ\jr[ tÔl n[ sfxji[?

K\g;î cl|jfU\jhk;, c;clg\jhk;, K'falu ijCpJdgn\j hk;, fG) Clc[Yf\jhk; ajd&[ rj'jgk' Qgk cao|\jSh)[ éL y~jdXê si#kijxj KuG\jsdl![ ]dSpC; Tgkef[ iG<*X sdl![ Ty*kd t'f[ fs' DkG:rjsRy Lalrk<jdfI\jr[ sfxjiln[. DkG:R eyuk'kî

{ فَلْيَأْتُوا بِحَدِيثٍ مِثْلِهِ إِنْ كَانُوا صَادِقِينَ } (الطور: 34)

"F¶mÂ AhÀ kXyhm³amcmsW¦nÂ CXp t]mepÅ Hcp hr¯m ´w AhÀ sImphcs«' (XzqÀ:34).

{ قُلْ فَأْتُوا بِعَشْرِ سُوَرٍ مِثْلِهِ مُفْتَرَيَاتٍ } ( هود: 13)

"]dbpI: F¶mÂ CXpt]sebpÅ ]¯v A²ymb§Ä Na¨pm ¡nbXv \n§Ä sImv hcq' (lqZv:13).

{ قُلْ فَأْتُوا بِسُورَةٍ مِثْلِهِ } (يونس: 38)

"]dbpI: F¶mÂ AXn¶v Xpeyamb Hcp A²ymbw \n§Ä sIm p hcq' (bq\pkv:38).

Ly~jdX egc[eg; dijfdX K!l)j L|(lg; rmj)k duk;, egc[eg; aHcgj)kduk; svu[fjgk', tS/lqk; :Cu; ijrjau; rm\j sdl!jgj)kduk; svu[fjgk' il)kdxk;, LÊg *xk; KeSulzj&[ sdl![ Ty*ju ijCkÓDkG:rjsRy si#kijxj cIJdgj)lR LiG LfUlYz|; Yedmj/j&jM[ Selhk; LiG)fjr[ clPj&j#. L*jsr DkG:R Lisg ijxj&[ sdl![ LiG)fjr[ clPj)kduj#lsu'k;, rj*xfjr[ LCd[fglsn'k; YeDUlej)k 'kî

{ قُلْ لَئِنِ اجْتَمَعَتِ الْإِنْسُ وَالْجِنُّ عَلَى أَنْ يَأْتُوا بِمِثْلِ هَذَا الْقُرْآنِ لاَ يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيرًا } (الإسراء: 88)

"(\_ntb,) ]dbpI: Cu JpÀB³ t]msem¶v sImv hcp¶Xn¶m bn a\pjycpw Pn¶pIfpw H¶n¨ptNÀ¶mepw XoÀ¨bmbpw AXp t]msem¶v AhÀ sImv hcnIbnÃ. AhcnÂ NneÀ NneÀ¡v ]n´p W \ÂIp¶XmbmÂ t]mepw' (CkvdmAv:88).

YeilvdRé g ê eyuk'kî

(مَا مِنَ الأَنْبِيَاءِ مِنْ نَبِيٍّ إِلاَّ قَدْ أُعْطِيَ مِنَ الآيَاتِ مَا مِثْلُهُ آمَنَ عَلَيْهِ الْبَشَرُ وَإِنَّمَا

كَانَ الَّذِي أُوتِيتُ وَحْيًا أَوْحَى اللَّهُ إِلَيَّ فَأَرْجُو أَنْ أَكُونَ أَكْثَرَهُمْ تَابِعًا يَوْمَ الْقِيَامَةِ ) (رواه البخاري ( 4981 ، 7274 ) ، ومسلم ( الإيمان / 239 ) .

ÞYeilvdØlgjH QsglË Yeilvdrk; fs' Ligksm wr*X ij CIcj)k' goe\jhk= Lalrk<jd p{<[mlÔ*X rHdlfjgk'jMj #, t'lH trj)[ L#l|k rHdjujMk=f[ L#l|kfs' rHdk ' S~lPralu i|[uldk'k,Lfksdl![ fs' Liclr rlxjH domkfH :xkdX ejReËk' YeilvdR Blrluj fJgkilR BlR :Yz|j)k'kß é~kDlgj, akc[hj;ê.

ijCkÓDkG:rjsr arcjhl)ju en[}jfØlG DkG:rj sRy epegik;, :Cuegik;, dqjÉ[Selu c;>i*sxuk;, iglrj gj)k'fkalu Lp{CUalu dlgU*sxuk; c;~r[Pj&k= Lalrk<jd p{<[mlÔ*X ijCpJdgj&jMk= Yzr[F*X LSrd; tqkfjujMk![, t'jgk'lhk; Qgk dkgkij dmhjH rj'[ fsRy sdl)jH t Yf si=; cIJdgj)kilR dqjukSal LYfalYfsa ijCkÓDkG:rj sRy Lalrk<jdfI; ijCpal)kilR LiG)[ clPUalujMk=o.

102- Liclr rlxjH ijCIcj)nsa'fjrk= sfxji[ ey ukd?

K\g;î L#l|k eyuk'kî

{ إِنَّ الَّذِينَ لاَ يَرْجُونَ لِقَاءَنَا وَرَضُوا بِالْحَيَاةِ الدُّنْيَا وَاطْمَأَنُّوا بِهَا وَالَّذِينَ هُمْ عَنْ آيَاتِنَا غَافِلُونَ * أُولَئِكَ مَأْوَاهُمُ النَّارُ بِمَا كَانُوا يَكْسِبُونَ } (يونس:7-8)

"\s½ Ipap«pw F¶v {]Xo£n¡m¯hcpw, CltemI PohnXw sImv Xr]vXns¸SpIbpw, AXnÂ kam[m\aSbpIbpw sNbvXh cpw, \½psS sXfnhpIsf¸än A{i²cmbn Ignbp¶hcpw Btcm. A hcpsS kt¦Xw \cIw Xs¶bmIp¶p. AhÀ {]hÀ¯n¨p sImn cp¶Xnsâ ^eambn«s{X AXv' (bq\pkv:7þ8).

{ إِنَّمَا تُوعَدُونَ لَصَادِقٌ * وَإِنَّ الدِّينَ لَوَاقِعٌ } (الذاريات:5-6)

"XoÀ¨bmbpw \n§Ä¡p Xm¡oXv \ÂIs¸Sp¶ Imcyw kXyambn «pÅXv Xs¶bmIp¶p. XoÀ¨bmbpw \ymbhn[n kw`hn¡p¶Xp X s¶bmIp¶p' (Zmcnbm¯v: 5þ6).

{ وَأَنَّ السَّاعَةَ آتِيَةٌ لاَ رَيْبَ فِيهَا } (غافر:59)

"B A´ykabw hcm\pÅXv Xs¶bmWv. AXnÂ kwibta CÃ. ]s£ a\pjycnÂ A[nIt]cpw hnizkn¡p¶nÃ' (Km^nÀ:59).

103- Liclr rlxjH ijCIcj)kd t'fjsRy :CusaÔl n[ ? LfjH tsÔ#l; dlgU*X KXsdl=k'k![ ?

K\g;î Liclr rlX c;>ij)k'flsn'k; LfjH ulsflgk c;Cuikaj#lsu'k; rl; p{@aluj ijCIcj)kduk;, L'[ gÊs/ mkilR LrjilgUalu dlgU*X YeiG\j)kduk; sv$d. LfjH KXsdl=k' dlgU*xln[î LÔUrlxjsRy Lmulx*X, ulsflgk c;Cu\jrk; eqkfj#lsf igk' LfjsRy akÙ[ Yedmalik' h Ên*X, agnik;, Lfjr[ SC<ak= D~yjsh CjÊu;, LrkYz |ik;, coG t' dl|x\jhk= Kofhk;, D~ykdxjH rj'[ c{<[ mjdX KuGs\qkS'H/j)s/mk'fk;, Liclr rlxjH ixsg Ye ulcs/Mk;, ~kÓjakMjsdl!k= rjyk\ik;, a|[CyujH Qgkaj&[ do mk'fjsRy ijCpalu goeik;, Yzr[F*X ijfgn; rm\hk;, fk hlckdX rlMk'fk;, |Oxk;, CElL\k; Tf[Selshuk= aËk dl gU*xk;. LfkSelsh cIGzik; Lfjsh LrkYz|*xk;, LfjH ]Ëik; K'faluf[ L#l|kijSh)[ Srl)kdsu'fln[,rgdik; Lfjsh CjÊdxk;, LfjH ]Ëik; dAjralu CjÊ L#l|kijsr dlnk'fjH rj'[ ayujms/mkdsu'fkaln[.

104- Liclr rlX tS/lqln[ c;>ij)kd t'[ :Gs) (jhk; LyjukSal?

K\g;î Liclr rlX t'ln[ c;>ij)kd t'f[ L#l|kijr[ alYf; Lyjuk' Lp{CU dlgU*xjH seMfln[. L#l|k eyuk'kî

{ إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الأَرْحَامِ وَمَا تَدْرِي نَفْسٌ

مَاذَا تَكْسِبُ غَدًا وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ } (لقمان: 34)

"XoÀ¨bmbpw AÃmlphnsâ ]¡emWv A´ykabs¯¸änbpÅ Adnhv.Ah³ ags]¿n¡p¶p.KÀ`mib¯nepÅXv Ah³ AdnbpI bpw sN¿p¶p. \msf Xm³ F´mWv {]hÀ¯n¡pI F¶v Hcmfpw AdnbpIbnÃ. Xm³ GXv \m«nÂ sh¨mWv acn¡pI F¶pw Hcmfpw AdnbpIbnÃ' (epJvam³:34).

{ يَسْأَلُونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا قُلْ إِنَّمَا عِلْمُهَا عِنْدَ رَبِّي لاَ يُجَلِّيهَا لِوَقْتِهَا إِلاَّ هُوَ ثَقُلَتْ فِي السَّمَوَاتِ وَالأَرْضِ لاَ تَأْتِيكُمْ إلاَّ بَغْتَةً } (الأعراف:187)

"A´ykabs¯¸än AhÀ \nt¶mSv tNmZn¡p¶p; AsXt¸mgmWv hs¶¯p¶sX¶v. ]dbpI: AXns\¸änbpÅ Adnhv Fsâ c£nXm hn¦Â am{XamWv. AXnsâ kab¯v AXv shfns¸Sp¯p¶Xv Ah ³ am{XamIp¶p. BImi§fnepw `qanbnepw AXv `mcn¨Xmbncn¡p ¶p. s]s«¶ÃmsX AXv \n§Ä¡p hcpIbnÃ' (AAvdm^v:187).

{ يَسْأَلُونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا * فِيمَ أَنْتَ مِنْ ذِكْرَاهَا * إِلَى رَبِّكَ مُنْتَهَاهَا } (النازعات: 42-44)

"B A´ykabs¯¸än, AsXt¸mgmWv kw`hn¡pI F¶v AhÀ \nt¶mSv tNmZn¡p¶p. \n\¡v AXns\¸än F´v ]dbm\mWpÅXv? \nsâ c£nXmhn¦te¡mWv AXnsâ Iemiw' (\mknB¯v:42 þ24).

YeilvdRé g êSulm[ wj~[gJH Liclr rlxjsr c;~r[Pj&[ ey É[ fgo t'[ eyÉS/lX fjgkSarjé g êeyukduk!lujî

(مَا الْمَسْئُولُ عَنْهَا بِأَعْلَمَ مِنَ السَّائِلِ) (رواه البخاري ( 50 ،4777 ) ، ومسلم ( الإيمان / 1 ، 5 )

ÞSvlpj)s/MiR Svlpj&iSr)lX : dlgU\jH Lyjik=ir#ß é~kDlgj, akc[hj;ê.

asËlgk yjS/lGMjH T*sr domj i'jgj)k'kî

« في خمس لا يعلمهن إلا الله تعالى »

ÞLÖ[ dlgU*X L#l|ki#lsf aËlgk; Lyjukduj#ß

t'jM[ akdxjH eyÉ :u\[ elglun; sv$kduk; svu[fk.

105- Liclr rlxjsRy Lmulx*X)[ ijCkÓDkG:rjH rj'[ sfxji[ eyukd?

K\g;î L#l|k eyuk'kî

{هَلْ يَنْظُرُونَ إِلاَّ أَنْ تَأْتِيَهُمُ الْمَلاَئِكَةُ أَوْ يَأْتِيَ رَبُّكَ أَوْ يَأْتِيَ بَعْضُ آيَاتِ رَبِّكَ يَوْمَ يَأْتِي بَعْضُ آيَاتِ رَبِّكَ لاَ يَنْفَعُ نَفْسًا إِيمَانُهَا لَمْ تَكُنْ آمَنَتْ مِنْ قَبْلُ أَوْ كَسَبَتْ

فِي إِيمَانِهَا خَيْرًا } (الأنعام: 158)

"X§fpsS ASp¡Â ae¡pIÄ hcp¶tXm, \nsâ c£nXmhv Xs¶ hcp¶tXm, \nsâ c£nXmhnsâ GsX¦nepsamcp ZrjvSm´w hcp¶ tXm AÃmsX asä´mWhÀ Im¯ncn¡p¶Xv? \nsâ c£nXmhnsâ GsX¦nepsamcp ZrjvSm´w hcp¶ Znhkw, ap¼v Xs¶ hnizkn¡pI tbm, hnizmkt¯mSv IqSn hÃ \³abpw sNbvXv sh¡pItbm sNbv Xn«nÃm¯ bmsXmcmÄ¡pw Xsâ hnizmkw {]tbmP\s¸Sp¶XÃ' (A³Bw : 158).

{ وَإِذَا وَقَعَ الْقَوْلُ عَلَيْهِمْ أَخْرَجْنَا لَهُمْ دَابَّةً مِنَ الأَرْضِ تُكَلِّمُهُمْ أَنَّ النَّاسَ كَانُوا بِآيَاتِنَا لاَ يُوقِنُونَ } (النمل: 82)

"B hm¡v AhcpsS taÂ h¶p`hn¨mÂ `qanbnÂ \n¶v Hcp P´psh \mw AhcpsS t\sc ]pds¸Sphn¡p¶XmWv.a\pjyÀ \½psS ZrjvSm ´§fnÂ ZrVhnizmkw sImÅmXncn¡pIbmIp¶p F¶ hnjbw AXv AhtcmSv kwkmcn¡p¶XmWv' (\wev: 82).

{حَتَّى إِذَا فُتِحَتْ يَأْجُوجُ وَمَأْجُوجُ وَهُمْ مِنْ كُلِّ حَدَبٍ يَنْسِلُونَ * وَاقْتَرَبَ الْوَعْدُ الْحَقُّ } (الأنبياء: 96-97)

A§s\ bAvPqPvþaAvPqPv P\hn`mK§Ä Xpd¶phnSs¸SpIbpw,

AhÀ FÃm Ip¶pIfnÂ \n¶pw IpXn¨nd§n hcnIbpw. B kXy

hmKvZm\w Bk¶amIpIbpw sNbvXncn¡p¶p' (A³_nbm: 96þ97)

{ فَارْتَقِبْ يَوْمَ تَأْتِي السَّمَاءُ بِدُخَانٍ مُبِينٍ } (الدخان: 10)

"AXn\mÂ BImiw, sXfnªp ImWmhp¶ Hcp ]pIbpw sImv h cp¶ Znhkw \o {]Xo£n¨ncn¡pI' (ZpJm³:10).

{ يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ } (الحج:1)

"a\pjytc, \n§Ä \n§fpsS c£nXmhns\ kq£n¡pI, XoÀ¨bm bpw B A´ykabs¯ {]I¼\w `b¦camb Hcp Imcyw Xs¶bm Ip¶p' (lÖv : 1).

TfkSelsh Plglx; :u\kdxk![.

106- LÔU rlxjsRy Lmulx\jr[ ck'\jH rj'[ sfxji[ eyukd?

K\g;î emjÉlyjH rj'[ cogUR Kpj)ksa' |pJckdX,pl^\kH LGxjsr c;~r[Pj&k= |pJckdX, pw[wlhjsRy Ejf[r, dkq/ *X selMjekys/mkd Selshuk= Ejf[rdsx eglaGCj)k' |pJ ckdX, TOclé n ê Ty*k'fjsr c;~r[Pj&k= |pJckdX, uL[ wow[ aL[wowjsRy eky/lmjsr c;~r[Pj&[ eglaGCj)k' |pJck dX, ekdsu eglaGCj)k' |pJckdX, ijCIlcjdxlu akqkiR a rk<Usguk; ejmj)k' dlËjsr c;~r[Pj&[ eyuk' |pJckdX, Liclr; Yedmalik' fJujsr/Ëj eyuk' |pJckdX, Yz|n s\ c;~r[Pj&[ eglaGCj)k' |pJckdX fkm*j Plglx; |pJ ckdxk![.

107- agn\jH ijCIcj)nsa'fjr[ sfxji[ eyukd?

K\g;î L#l|k eyuk'kî

قُلْ يَتَوَفَّاكُمْ مَلَكُ الْمَوْتِ الَّذِي وُكِّلَ بِكُمْ ثُمَّ إِلَى رَبِّكُمْ تُرْجَعُونَ (السجدة: 11)

"(\_ntb,) ]dbpI: \n§fpsS Imcy¯nÂ GÂ]n¡s¸« acW¯n sâ ae¡v \n§sf acn¸n¡p¶XmWv. ]n¶oSv \n§fpsS c£nXmhn¦ te¡v aS¡s¸Sp¶XpamWv' (kPZx : 11).

{ كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ وَإِنَّمَا تُوَفَّوْنَ أُجُورَكُمْ يَوْمَ الْقِيَامَةِ } (أل عمران: 185)

"GsXmcp tZlhpw acWw BkzZn¡p¶XmWv. \n§fpsS {]Xn^e §Ä DbnÀs¯gpt¶Â]nsâ \mfnÂ am{Xta \n§Ä¡v ]qÀ®ambn \ÂIs¸SpIbpÅq' (BepCwdm³: 185).

L#l|k YeilvdRé g êSulm[ eyuk'kî

{ إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ } (الزمر:30)

"XoÀ¨bmbpw \o acn¡p¶h\mIp¶p. Ahcpw acn¡p¶hcmIp¶p' (kpaÀ: 30).

{ وَمَا جَعَلْنَا لِبَشَرٍ مِنْ قَبْلِكَ الْخُلْدَ أَفَإِنْ مِتَّ فَهُمُ الْخَالِدُونَ } (الأنبياء: 34)

"(\_ntb,) \n\¡v ap¼v Hcp a\pjy¶pw \mw A\izcX \ÂInbn«n Ã. F¶ncns¡ \o acns¨¦nÂ AhÀ \nXyPohnIfmbncn¡ptam?' (A³_nbm :34)

{ كُلُّ مَنْ عَلَيْهَا فَانٍ * وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلاَلِ وَالإِكْرَامِ } (الرحمن:26-27)

"AhnsS(`qapJ¯v)bpÅ FÃmhcpw \in¨v t]mIp¶hcmIp¶p. al Xzhpw DZmcXbpw DÅh\mb \nsâ c£nXmhnsâ apJw Ahtijn ¡p¶XmWv' (dlvam³: 26þ27).

{ كُلُّ شَيْءٍ هَالِكٌ إِلاَّ وَجْهَهُ } (القصص:88)

"Ahsâ XncpapJw HgnsI FÃm hkvXp¡fpw \miaSbp¶XmWv' (Jkkv:88).

{ وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لاَ يَمُوتُ } (الفرقان:58)

"Hcn¡epw acn¡msX Pohn¨ncn¡p¶hs\ \o `ctaÂ]n¡pI' (^pÀJm³: 58).

TfkSelsh Plglx; :u\kdxk![. |pJckdX rjgiPjuk ak![. agnsa'f[ t#ligk; dlnk'fk;, clÊUs/mk\k'fkal n[. LfjH ulsflgk c;Cuikaj#. eSÊ, Lfjsr rjS<Pj)kd uk;, L|(lg; rmj)kdukaln[ wr*X sv$k'f[. agn\jH ij CIcj)kilR LrjilgUaluk; svS$! dlgU*X sv$k'j#, rjC[ dx(glu L#l|kijsRy Lmjadx#lsf. :sg(jhk; agj)kdSul, ]f[ goe\jH sdl#s/mkdSul svu[flhk; Lf[ Lir[ L#l|k rjGÑuj&jMk= cau\ln[ c;>ij)k'f[, : ijPj rjGÑu\jH rj'[ ulsfl'k; dkyuk'j#lsu'fjH rl; ijCIcj)k'k.L#l|k eyuk'kî

{ كُلٌّ يَجْرِي لأَجَلٍ مُسَمًّى } (الرعد: 2)

"FÃmw Hcp \nivNnX Ah[n hsc k©cn¡p¶p' (dAvZv: 2).

{ فَإِذَا جَاءَ أَجَلُهُمْ لاَ يَسْتَأْخِرُونَ سَاعَةً وَلاَ يَسْتَقْدِمُونَ } (الأعراف:34)

"A§s\ AhcpsS Ah[n hs¶¯nbmÂ AhÀ Hcp \mgnI t\cw t]mepw sshIn¡pItbm, t\cs¯ B¡pItbm CÃ'.(AAvdm^v : 158).

108- D~yjH LrkYz|ik;, dkq/ik;, LfkSelsh CjÊukak s!'fjr[ DkG:rjH rj'[ sfxji[ eyukd?

K\g;î L#l|k eyuk'kî

{ كَلاَّ إِنَّهَا كَلِمَةٌ هُوَ قَائِلُهَا وَمِنْ وَرَائِهِمْ بَرْزَخٌ إِلَى يَوْمِ يُبْعَثُونَ } (المؤمنون: 100)

"Hcn¡epanÃ! AsXmcp shdpw hm¡mWv. AXh³ ]dªp sImn cn¡pw.AhcpsS ]n¶nÂ AhÀ DbnÀs¯gpt¶Â]n¡s¸Sp¶ Znh kw hsc Hcp adbpmbncn¡p¶XmWv' (apAvan\q³ : 100)

{ وَحَاقَ بِآلِ فِرْعَوْنَ سُوءُ الْعَذَابِ * النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوًّا وَعَشِيًّا وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ } (غافر: 45-46)

"^nÀHusâ BfpIsf ISp¯ in£ hebw sN¿pIbpapmbn. \ cIw! cmhnsebpw sshIpt¶chpw AhÀ AXn\pap¼nÂ {]ZÀin¸n ¡s¸Spw. B A´ykabw \nehnÂ hcp¶ Znhkw ^nÀHusâ B fpIsf Gähpw ITn\amb in£bnÂ \n§Ä {]thin¸n¡pI. (F ¶v IÂ]n¡s¸Spw)' (Km^nÀ : 45þ46)

{ يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ } (إبراهيم: 27)

"sFlnIPohnX¯nepw, ]ctemI¯pw kpkvYncamb hm¡psImv kXyhnizmknIsf AÃmlp Dd¸n¨v \nÀ¯p¶XmWv.' (C{_mlow:27)

{ وَلَوْ تَرَى إِذِ الظَّالِمُونَ فِي غَمَرَاتِ الْمَوْتِ وَالْمَلاَئِكَةُ بَاسِطُو أَيْدِيهِمْ أَخْرِجُوا أَنْفُسَكُمُ الْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ } (الأنعام: 93)

"B A{IanIÄ acWsh{]mf¯nembncn¡p¶ cwKw \o Incp¶p

sh¦nÂ! \n§Ä \n§fpsS BXvam¡sf ]pd¯nd¡phn³ F¶v ]d ªv sImv ae¡pIÄ AhcpsSt\sc X§fpsS ssIIÄ \o«nsIm ncn¡pIbmWv. C¶v \n§Ä¡v lo\amb in£ \ÂIs¸Sp¶Xm Wv' (A³Bw:93).

{ سَنُعَذِّبُهُمْ مَرَّتَيْنِ ثُمَّ يُرَدُّونَ إِلَى عَذَابٍ عَظِيمٍ } (التوبة: 101)

"cv {]mhiyw \mw Ahsc in£n¡p¶XmWv. ]n¶oSv h¼n¨ in £bnte¡v AhÀ XÅs¸Sp¶XpamWv' (Xu_: 101).

109- Tfjr[ ck'\jH tÔln[ sfxjik=f[?

K\g;î TO ij<u\jhk= |pJckdX akfilfjyjsRy egjPjujSh )[ isg t\jujMk![. LfjHseMfln[ flsq igk' |pJc[î YeilvdRé g ê eyuk'kî

(إِنَّ الْعَبْدَ إِذَا وُضِعَ فِي قَبْرِهِ وَتَوَلَّى عَنْهُ أَصْحَابُهُ وَإِنَّهُ لَيَسْمَعُ قَرْعَ نِعَالِهِمْ أَتَاهُ مَلَكَانِ فَيُقْعِدَانِهِ فَيَقُولاَنِ مَا كُنْتَ تَقُولُ فِي هَذَا الرَّجُلِ لِمُحَمَّدٍ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَأَمَّا الْمُؤْمِنُ فَيَقُولُ: أَشْهَدُ أَنَّهُ عَبْدُ اللَّهِ وَرَسُولُهُ فَيُقَالُ: لَهُ انْظُرْ إِلَى مَقْعَدِكَ مِنَ النَّارِ قَدْ أَبْدَلَكَ اللَّهُ بِهِ مَقْعَدًا مِنَ الْجَنَّةِ فَيَرَاهُمَا جَمِيعًا- قَالَ : قَتَادَةُ وَذُكِرَ لَنَا أَنَّهُ يُفْسَحُ لَهُ فِي قَبْرِهِ ثُمَّ رَجَعَ إِلَى حَدِيثِ أَنَسٍ قَالَ: وَأَمَّا الْمُنَافِقُ وَالْكَافِرُ فَيُقَالُ لَهُ مَا كُنْتَ تَقُولُ فِي هَذَا الرَّجُلِ، فَيَقُولُ: لَا أَدْرِي كُنْتُ أَقُولُ: مَا يَقُولُ النَّاسُ فَيُقَالُ: لاَ دَرَيْتَ وَلاَ تَلَيْتَ وَيُضْرَبُ بِمَطَارِقَ مِنْ حَدِيدٍ ضَرْبَةً فَيَصِيحُ صَيْحَةً يَسْمَعُهَا مَنْ يَلِيهِ غَيْرَ الثَّقَلَيْنِ ) (رواه البخاري ( 1338 ، 1374 ) ، ومسلم ( الجنة / 3231 )

ÞD~yjH Qgk Qgk iUd[fjuksm a$\jsr si&[ ayalmj dqjÉlH, a$\jsRy dosm i'igksm svgk/jsRy C~[p; : a$\[ SdX )k'fln[, L*jsr a$\jsRyumkS\)[ g![ ah)kdX igkd uk;, Lijsm Tgj)kduk; sv$k;, t'jM[ LiG g![Segk; eyuk;î ak|+p[é g êsu c;~r[Pj&[ Svlpj)k;, TO iUd[fjsu c;~r[Pj&[ rJ tÔ[ eyuk'ksi'[ Svlpj)k;, Qgk ijCIlcjulsn(jH LS` |; eyuk;î : iUd[fj L#l|kijsRy Lmjauk;, ycohkalsn'[ BlR clÊU; i|j)k'ksi'[ eyuk;, LS/lX eyus/mk;, rgd \jH rJsRy c[Flr; rJ Srl)kd, eSÊ, L#l|k Lfjr[ edg; cIGz\jH fl(X)[ Tgj/jm; rHdjujgj)k'k, L*jsr g![ T gj/jmik; LiG dlnk'k. - Dflp eyuk'kî B*Sxlm[ eyus/Mkî L*jsr LS`|\jr[ LS`|\jsRy D~G ijClhal)j sdlmk )k'k.- ejs' Lrc[é h êijsRy |pJcjSh)[ fs' am*kduk; svu[fk. t'lH LijCIlcjuk;, demijCIlcjukalsn(jH Li Srlm[ Svlpj)k;î TO ark<Usr c;~r[Pj&[ rJ tÔ[ eyuk'ksi '[ Svlpj)k;? LS/lX LiR eyuk;î trj)yjuj#, wr*X ey uk'f[ Selsh Blrk; eyÉk, LS/lX eyus/mk;î rJ eAj&j#, rJ ejÔkmgkduk; svu[fj# LS#,L*jsr TgkÙ[ sdl!k= vkËj d sdl![ Lisr Qgk Lmj Lmj)k;, LS/lX LiR LM|cj )k;, wj'kdxk; ark<Ugka#l\ t#ligk; Lf[ SdX)k'fln[ß é~kDlgj,akc[hj;ê.
عَبْدِاللَّهِ بْنِ عُمَرَ رَضِي اللَّه عَنْهمَا أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ: إِنَّ أَحَدَكُمْ إِذَا مَاتَ عُرِضَ عَلَيْهِ مَقْعَدُهُ بِالْغَدَاةِ وَالْعَشِيِّ إِنْ كَانَ مِنْ أَهْلِ الْجَنَّةِ فَمِنْ أَهْلِ الْجَنَّةِ وَإِنْ كَانَ مِنْ أَهْلِ النَّارِ فَمِنْ أَهْلِ النَّارِ فَيُقَالُ هَذَا مَقْعَدُكَ حَتَّى يَبْعَثَكَ

اللَّهُ يَوْمَ الْقِيَامَةِ) (رواه البخاري ( 1379 ، 3240 ) ، ومسلم(الجنة / 65 ، 66 )

L~[pk#lT~[rk KaGé h êijH rj'[, YeilvdRé g ê eyuk'kî Þrj* xjH rj'[ :sg(jhk; agj&[ dqjÉlH Lir[ glijsh LisRy c[Fh; dlnj&[ sdlmk)k'fln[, cIGzilcjulsn(jH cIGz\j H rj'k;, rgdilcjulsn(jH rgd\jH rj'k;, t'jM[ eyu s/mk;, Tfln[ rjsRy c[Flr; Liclr rlxjH L#l|k rjs' rjSulzj)k'f[ isg Lf[ fkmG'[ sdl!jgj)k;ßé~kDlgj,akc[hj;ê

LfkSelsh g![ D~ykdsx c;~r[Pj&[ YeilvdRé g ê eyukd uk!lujî

« إنهما ليعذبان » (رواه البخاري ( 216 ، 218 ) ، ومسلم ( الطهارة / 111 ) .

ÞLiG g![ CjÊj)s/M[ sdl!jgj)k'kß é~kDlgj, akc[hj;ê

LfkSelsh L~oL$o~[é h ê eyuk'kî

عَنْ أَبِي أَيُّوبَ رَضِي اللَّه عَنْه قَالَ: خَرَجَ النَّبِيُّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَقَدْ وَجَبَتِ الشَّمْسُ فَسَمِعَ صَوْتًا فَقَالَ: يَهُودُ تُعَذَّبُ فِي قُبُورِهَا) (رواه البخاري ( 1375 ) ، ومسلم ( الجنة / 69).

ÞcogUR Lc[faj& cau\[ Qgj)H YeilvdRé g ê eky\jy*j, LS/lX Qgk C~[p; SdX)kduk!luj, LS/lX fjgkSarjé g ê ey ukduk!lujî ÞQgk wofR LS`|\jsRy D~yjH CjÊj)s/M[ sdl!jgj)k'kß é~kDlgj, akc[hj;ê.

LfkSelsh Lc[alL[éyê eyuk'kî

(قَامَ رَسُولُ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ خَطِيبًا فَذَكَرَ فِتْنَةَ الْقَبْرِ الَّتِي يَفْتَتِنُ فِيهَا

الْمَرْءُ فَلَمَّا ذَكَرَ ذَلِكَ ضَجَّ الْمُسْلِمُونَ ضَجَّةً) (رواه البخاري (1373).

ÞYeilvdRé g ê Qgj)H Yec;zj)kduk!luj, LfjH QlSgl ark <Urk; egJÊj)s/mk' D~G CjÊsu c;~r[Pj&[ eyukduk!l uj, Lf[ eyÉS/lX akc[hJ;dX egc[eg; C~[pak!l)kduk!l

ujß é~kDlgj, akc[hj;ê :ujClé k ê eyuk'kî

فَمَا رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بَعْدُ صَلَّى صَلاَةً إلاَّ تَعَوَّذَ مِنْ عَذَابِ الْقَبْرِ) (رواه البخاري ( 1372 ) ، ومسلم ( مساجد / 125 ، 126 ) .

ÞLfjr[ SC<; YeilvdRé g ê rac[dgj& QlSgl rac[dlg\jhk; D~G CjÊujH rj'[ gÊ Sfml\fluj BlR Qgj)hk; d!jMj

#ß é~kDlgj, akc[hj;ê

LfkSelsh Yz|ns\ c;~r[Pj&k= |pJcjhk; Yeilvd Ré g ê eyuk'f[ YCÓj)kdî

( ثُمَّ أَمَرَهُمْ أَنْ يَتَعَوَّذُوا مِنْ عَذَابِ الْقَبْرِ) (رواه البخاري ( 1050 ) ، ومسلم ( الكسوف / 8 ) .

Þejs' LiSglm[ D~G CjÊujH rj'[ gÊ SfmkilR dHej)k duk!lujß é~kDlgj, akc[hj;ê.

TfkSelshuk= ]dSpC; Lykef[ |pJckdX iUfUc[F cI|l~jdX K`gj)k'fluj rak)[ dlnlrlik;.

110- D~ykdxjH rj'[ wr*X KujGs\qkS'Hej)s/mk sa'fjr[ tÔln[ sfxji[ ?

K\g;î

{ يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ مِنْ عَلَقَةٍ ثُمَّ مِنْ مُضْغَةٍ مُخَلَّقَةٍ وَغَيْرِ مُخَلَّقَةٍ لِنُبَيِّنَ لَكُمْ وَنُقِرُّ فِي الأَرْحَامِ

مَا نَشَاءُ إِلَى أَجَلٍ مُسَمًّى } (الحج:5)

"a\pjytc, DbnÀs¯gpt¶Â]ns\]än \n§Ä kwib¯nemsW¦n Â (BtemNn¨v t\m¡pI:) XoÀ¨bmbpw \mamWv \n§sf a®nÂ \n ¶pw, ]n¶oSv _oP¯nÂ \n¶pw, ]n¶oSv {`qW¯nÂ \n¶pw, A\´ cw cq]w \ÂIs¸«Xpw cq]w \ÂIs¸Sm¯Xpamb amwk]nWvU¯n Â \n¶pw krjvSn¨Xv. \mw \n§Ä¡v Imcy§Ä hniZam¡n¯cm³ thn (]dbpIbmIp¶p.) \mw Dt±in¡p¶Xns\ \nivNnXamb Hcp Ah[nhsc \mw KÀ`mib§fnÂ Xmakn¸n¡p¶p. ' (lÖv: 5)

{ ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّهُ يُحْيِي الْمَوْتَى وَأَنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ * وَأَنَّ السَّاعَةَ آتِيَةٌ لاَ رَيْبَ فِيهَا وَأَنَّ اللَّهَ يَبْعَثُ مَنْ فِي الْقُبُورِ } (الحج:6-7)

"AsX´psIms¶mÂ AÃmlp Xs¶bmWv kXyambpÅh³. A h³ acn¨hsc Pohn¸n¡pw. Ah³ GXv Imcy¯n\pw IgnhpÅh\m Wv. A´ykabw hcnI Xs¶ sN¿pw. AXnÂ bmsXmcp kwibhp anÃ. J_vdpIfnepÅhsc AÃmlp DbnÀs¯gpt¶Â]n¡pIbpw sN ¿pw.' (lÖv: 6 þ7)

{ وَهُوَ الَّذِي يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ } (الروم:27)

"Ah\mIp¶p krjvSn Bcw`n¡p¶h³. ]ns¶ Ah³ AXv BhÀ ¯n¡p¶p. AXv Ahs\ kw_Ôn¨nSt¯mfw IqSpXÂ Ffp¸apÅ XmIp¶p' (dqw: 27).

{ كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ }(الأنبياء:104)

"BZyambn krjvSn Bcw`n¨Xv t]mse¯s¶ \mw AXv BhÀ¯n ¡p¶XpamWv' (A³_nbm:104) .

{ وَيَقُولُ الإِنْسَانُ أَئِذَا مَا مِتُّ لَسَوْفَ أُخْرَجُ حَيًّا * أَوَلاَ يَذْكُرُ الإِنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ قَبْلُ وَلَمْ يَكُ شَيْئًا } (مريم:66-67)

"a\pjy³ ]dbpw: Rm³ acn¨pIgnªmÂ ]n¶oSv Fs¶ Poh\pÅ h\mbn ]pd¯v sImv hcptam? a\pjy³ HmÀan¡p¶ntÃ; Ah³ H ¶paÃmXncp¶ Hcp L«¯nÂ \mamWv BZyw Ahs\ ]S¨pm¡n

bsX¶v?' (aÀbw: 66 þ67)

{ أَوَلَمْ يَرَ الإِنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ نُطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُبِينٌ * وَضَرَبَ لَنَا مَثَلاً وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ * قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ } (يس:77-79)

"a\pjy³ IntÃ; Ahs\ \mw Hcp _oPIW¯nÂ \n¶mWv kr jvSn¨ncn¡p¶sX¶v? F¶n«v Ah\Xm Hcp {]Xy£amb FXnÀ¸pIm c\mbncn¡p¶p. Ah³ \ap¡v Hcp D]a FSp¯pImWn¡pIbpw sN bvXncn¡p¶p. Xs¶ krjvSn¨Xv Ah³ ad¶pIfbpIbpw sNbvXp. Ah³ ]dªp: FÃpIÄ {Zhn¨v t]mbncns¡ BcmWv Ahbv¡v Po h³ \ÂIp¶Xv? ]dbpI: BZyXhW Ahsb Dm¡nbh\mtcm

Ah³ Xs¶ Ahbv¡v Poh³ \ÂIp¶XmWv' (bmko³: 77þ78).

{ أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَ السَّمَوَاتِ وَالأَرْضَ وَلَمْ يَعْيَ بِخَلْقِهِنَّ بِقَادِرٍ عَلَى أَنْ

يُحْيِيَ الْمَوْتَى بَلَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } (الأحقاف:33)

"BImi§fpw `qanbpw krjvSn¡pIbpw Ahsb krjvSn¨XpsImv £oWn¡mXncn¡pIbpw sNbvX AÃmlp acn¨hsc Pohn¸n¡m³ I gnhpÅh³ Xs¶bmsW¶v AhÀ¡v IpIqsS? AsX;XoÀ¨bmbpw Ah³ GXp Imcy¯n\pw IgnhpÅh\mIp¶p' (AlvJm^v: 33).

{ وَمِنْ آيَاتِهِ أَنَّكَ تَرَى الأَرْضَ خَاشِعَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ إِنَّ الَّذِي أَحْيَاهَا لَمُحْيِي الْمَوْتَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } (فصلت:39)

"\o `qansb hcpW§nbXmbn ImWp¶p. F¶n«v AXnÂ \mw sh Åw hÀjn¨mÂ AXn\v Ne\apmhpIbpw AXv hfcpIbpw sN¿p ¶p. CXpw Ahsâ ZrjvSm´§fnÂ s]«Xs{X. AXn\v Poh³ \Â Inbh³ XoÀ¨bmbpw acn¨hÀ¡pw Poh³ \ÂIp¶h\mIp¶p. XoÀ ¨bmbpw Ah³ GXpImcy¯n\pw IgnhpÅh\mIp¶p' (lmaow kPZ :39 ).

ig!kn*ju >oajujSh)[ aq iG<j/j&[ LfjH d{<jd xk;, e&/kdxk; akx/j)k'f[ rj*X d!jS#sus'ls) Svlpj&[ sdl![ L#l|k TO dlgU; ijCpaluj DkG:rjH ijigj)k'k![. LfkSelsh YeilvdRé g êuk; Qgk Kpl|gn\jhosm TO ij<u; ijCpJdgj)k'f[ flsq igk' rJ! |pJcjhk; rak)[ dlnlik' fln[î |kssDhjuksm |pJcjH eyuk'kî

( فَلَعَمْرُ إِلَهِكَ مَا تَدَعُ عَلَى ظَهْرِهَا مِنْ مَصْرَعِ قَتِيلٍ وَلاَ مَدْفِنِ مَيِّتٍ إِلاَّ شَقَّتِ

الْقَبْرَ عَنْهُ حَتَّى تَجْعَلَهُ مِنْ عِنْدِ رَأْسِهِ فَيَسْتَوِي جَالِسًا فَيَقُولُ رَبُّكَ مَهْيَمْ لِمَا كَانَ فِيهِ يَقُولُ يَا رَبِّ أَمْسِ الْيَوْمَ وَلِعَهْدِهِ بِالْحَيَاةِ يَحْسَبُهُ حَدِيثًا بِأَهْلِهِ فَقُلْتُ: يَا رَسُولَ اللَّهِ كَيْفَ يَجْمَعُنَا بَعْدَ مَا تُمَزِّقُنَا الرِّيَاحُ وَالْبِلَى وَالسِّبَاعُ قَالَ أُنَبِّئُكَ بِمِثْلِ ذَلِكَ فِي آلآءِ اللَّهِ الأَرْضُ أَشْرَفْتَ عَلَيْهَا وَهِيَ مَدَرَةٌ بَالِيَةٌ فَقُلْتَ لاَ تَحْيَا أَبَدًا؟ ثُمَّ أَرْسَلَ رَبُّكَ عَزَّ وَجَلَّ عَلَيْهَا السَّمَاءَ فَلَمْ تَلْبَثْ عَلَيْكَ إلاَّ أَيَّامًا حَتَّى أَشْرَفْتَ عَلَيْهَا وَهِيَ شَرْيَةٌ وَاحِدَةٌ وَلَعَمْرُ إِلَهِكَ لَهُوَ أَقْدَرُ عَلَى أَنْ يَجْمَعَهُمْ مِنَ الْمَاءِ عَلَى أَنْ يَجْمَعَ نَبَاتَ الأَرْضِ فَيَخْرُجُونَ مِنَ الأَصْوَاءِ وَمِنْ مَصَارِعِهِمْ ) ( ( ضعيف ) رواه أحمد ( 4 / 13 ، 14 ) في زوائده ، قال الهيثمي في المجمع ( 10 / 338 ) : رواه عبد الله والطبراني بنحوه ، وأحد طريقي عبد الله إسنادها متصل ورجالها ثقات ، والإسناد الآخر وإسناد الطبراني مرسل عن عاصم بن لقيط : أن لقيطا . ا هـ . قال الشيخ البنا في الفتح الرباني ( 24 / 107 ) : وأورده الحاكم في المستدرك عن طريق يعقوب بن عيسى بنحوه ، وقال : هذا حديث جامع في الباب ، صحيح الإسناد ، كلهم مدنيون ولم يخرجاه . وقال الذهبي يعقوب بن عيسى بن عيسى الزهري : ضعيف . ا هـ . وفي سند أحمد دلهم بن الأسود وعبد الرحمن بن عياش ، قال الذهبي عن دلهم : لا يعرف . وقال الحافظ في التقريب : مقبول . وقال أيضا عن عبد الرحمن : مقبول . قال الألباني عن أبي دلهم وجده : إنهما مجهولان . وضعف إسناد الحديث بذلك . ( ظلال الجنة 1 / 231 )

ÞL#l|k fs'uln[ cfU;à, ]sf(jhk; c[Fh\[ agj&[ aÑluj dqjÉiSrl, LfkSelsh ayalms/M a$S\l :glsn(jhk; Li sRy D~G ejxG\j LiR igk;, L*jsr LisRy fh>lz\[ rj'[ Lisr iJ!k; wJij/j)k;, L*jsr LiR Srsg Tgj)k;, t'jM[ rjsRy gÊjfli[ rjS'lm[ Svlpj)k;î tÔln[ rjsRy dl gU;, tÔln[ rjsRy YeC[r;. LS/lX LiR eyuk;î BlR T 'k; T'Shuk; tsRy dkmk;~S\lsml/; iG\alrik; aËk; ey É[ wJij&jgk'irlnS#l?... ylij eyuk'kî Yeilvdsg, t*jsr uln[ agj&[ aÑluj fJgkduk;, irUa{z*X fj'kduk;, dlË[ sel mjselmjuluj fJgkduk; svu[f B*sx Qgkaj&[ doMkd? fjgkSarj é g êeyuk'kî TfjsRy Kpl|gn; rjr)[ BlR eyÉ[ fgl;, L f[ >oajuksm Qgk LrkYz|aldk'k, rkgkÙjSelu aÑ[, ijg![Selu aÑ[, BlR Q'k; wJij/j)kduj#lsu'[ Lf[ eyÉk, L*jsr L#l|k :dlC\jH rj'k; aq iG<j/j&k, L*jsr dky&[ rlX dqjÉj#, LfjH rj'[ svmjdX ixG'[i'[ e& rjyalujfJG'k;, rjsRy gÊjfli[ fs'uln[ cfU;à si=; Ty)j >oajujH rj'[ svmjdX akx/j)kilR dqjik= L#l|kijr[ rj*sx wJij/j)k ilrk;, rj*sx rj*xksm agn c[Fh\[ rj'k;, D~yjH rj'k; Qgkaj&[ doMkilrk; clPj)k;, Lirln[ ]Ëik; dqjik=iRß éL |[ap[, en[}jfØlG eyuk'f[ TO |pJc[ pkG^haln[ t'ln[ê.

111- ekrG wJijfs\ rjS<Pj&isRy ijPjsuÔln[?

K\g;î LiR L#l|kijhk;, ijCkÓ DkG:rjhk;, YeilvdØlgj hk; LijCIcj&irldk'k. L#l|k eyuk'kî

{ وَقَالَ الَّذِينَ كَفَرُوا أَئِذَا كُنَّا تُرَابًا وَآبَاؤُنَا أَئِنَّا لَمُخْرَجُونَ }(النمل:67)

‘Ahnizkn¨hÀ ]dªp: R§fpw R§fpsS ]nXm¡fpsams¡ a

®mbn¡gnªmÂ R§Ä (ihIpSoc§fnÂ \n¶v) ]pd¯v sImp hcs¸Sp¶hcmsWt¶m?' (\wev: 67)

{وَإِنْ تَعْجَبْ فَعَجَبٌ قَوْلُهُمْ أَئِذَا كُنَّا تُرَابًا أَئِنَّا لَفِي خَلْقٍ جَدِيدٍ أُولَئِكَ الَّذِينَ كَفَرُوا بِرَبِّهِمْ وَأُولَئِكَ الأَغْلاَلُ فِي أَعْنَاقِهِمْ وَأُولَئِكَ أَصْحَابُ النَّارِهُمْ فِيهَا خَالِدُونَ}(الرعد: 5)

"\o AXv`pXs¸Sp¶psh¦nÂ AhcpsS Cu hm¡s{X AXv`pXIcam

bn«pÅXv. R§Ä a®mbn¡gnªnt«m? R§Ä ]pXpXmbn krjvSn ¡s¸SpI Xs¶ sN¿ptam? A¡q«cmWv X§fpsS c£nXmhnÂ A hnizkn¨hÀ. A¡q«cmWv Igp¯pIfnÂ hne§pIfpÅhÀ. A¡p« cmWv \cImhIminIÄ. AhcXnÂ \nXyhmknIfmbncn¡pw'(dAvZv:5)

{ زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ } (التغابن:7)

"X§Ä DbnÀs¯gpt¶Â]n¡s¸SpIbnsÃ¶v B AhnizmknIÄ P Â]n¨p. (\_ntb,) ]dbpI: AsX; Fsâ c£nXmhns\ Xs¶bmW, \n§Ä DbnÀs¯gpt¶Â]n¡s¸Spw. ]n¶oSv \n§Ä {]hÀ¯n¨Xn s\¸än \n§Ä¡v hnhcadnbn¡s¸SpIbpw sN¿pw. AXv AÃmlp sh kw_Ôn¨nSt¯mfw Ffp¸apÅXmIp¶p' (XKm_p³:7).

TfkSelsh Sisyuk; Qgkelm[ :u\kdX dlnlik'fl n[. Tal; ~kDlgjuk;, akc[hjak; K`gj)k' |pJcjH L~o|kssy yé h êeyuk'kî YeilvdRé g êujH rj'[î

(قَالَ اللَّهُ كَذَّبَنِي ابْنُ آدَمَ وَلَمْ يَكُنْ لَهُ ذَلِكَ وَشَتَمَنِي وَلَمْ يَكُنْ لَهُ ذَلِكَ فَأَمَّا تَكْذِيبُهُ إِيَّايَ فَقَوْلُهُ لَنْ يُعِيدَنِي كَمَا بَدَأَنِي وَلَيْسَ أَوَّلُ الْخَلْقِ بِأَهْوَنَ عَلَيَّ مِنْ إِعَادَتِهِ وَأَمَّا شَتْمُهُ إِيَّايَ فَقَوْلُهُ اتَّخَذَ اللَّهُ وَلَدًا وَأَنَا الْأَحَدُ الصَّمَدُ لَمْ أَلِدْ وَلَمْ أُولَدْ وَلَمْ يَكُنْ لِي كُفْئًا أَحَدٌ)رواه البخاري(4974 ،3193 )،وأحمد(2/317 ، 350 ،350)

ÞL#l|k eyuk'kî :p; cÔfj tsRy SegjH dxi[ eyÉjgj)k 'k, LiR Lf[ sv$lR elmj#lujgk'k, LiR ts' vJ\ ey Éjgj)k'k, Lirf[ sv$gkflujgk'k, LiR tsRy SegjH dx i[ eyÉf[î BlR Lisr :pU; c{<[mj&f[ Selsh Lisr am )j#lsu'ln[, Lisr :pU; c{<[mj&fjSr)lX txk/ak= dl gUaln[ Lisr iJ!k; am)kdsu'k=f[, t'lH Lisrs' vJ \ eyÉf[îL#l|k cÔlrs\ cIJdgj&jgj)k'ksi'ln[, BlR Qgkilrln[, rjglYCurln[, BlR wrj)kdSul wrj/j)kdSul svu[fjMj#, trj)[ calraluj Q'k; fs'ukaj#ßé~kDlgj,akc[hj;ê

112- coG t' dl|x\jH KOfk'fjrk= sfxji[ tÔln[? tYf YeliCUaln[ LfjH KOfkd?

K\g;î L#l|k eyuk'kî

{ وَنُفِخَ فِي الصُّورِ فَصَعِقَ مَنْ فِي السَّمَوَاتِ وَمَنْ فِي الأَرْضِ إِلاَّ مَنْ شَاءَ اللَّهُ ثُمَّ نُفِخَ فِيهِ أُخْرَى فَإِذَا هُمْ قِيَامٌ يَنْظُرُونَ } (الزمر:68)

"Imlf¯nÂ DuXs¸Spw. At¸mÄ BImi§fnepÅhcpw `qanbnep Åhcpw Ne\aähcmbn¯ocpw; AÃmlp Dt±in¨hscmgnsI. ]n¶oSv AXnÂ (Imlf¯nÂ) asämcn¡Â DuXs¸Spw. At¸mgXm AhÀ F gpt¶äv t\m¡p¶p.' (kpaÀ:68)

TO :u\jH g![ KO\jsr c;~r[Pj&ln[ eyÉf[. Q'[ t#l\jsruk; rCj/j)kilrk=fk;, g!laS\f[ ekrGwJij/j)k ilrkak=fln[. L#l|k eyuk'kî

{ وَيَوْمَ يُنْفَخُ فِي الصُّورِ فَفَزِعَ مَنْ فِي السَّمَوَاتِ وَمَنْ فِي الْأَرْضِ إِلاَّ مَنْ شَاءَ اللَّهُ } (النمل:87)

"Imlf¯nÂ DuXs¸Sp¶ Znhks¯ (HmÀ¡pI). At¸mÄ BImi §fnepÅhcpw, `qanbnepÅhcpw `bhnlzecmbnt¸mIpw; AÃmlp Dt±in¨hscmgnsI. FÃmhcpw Ffnbhcmbns¡mv Ahsâ ASp ¯v sNÃpIbpw sN¿pw' (\wev:87).

TO :u\jH الفزع t' eps\ eh en[}jfØlgk; ijC pJdgj&jgj)k'f[ Q'las\ KO\jhosm c;>ij)k' t#l; rCj) hldk'k. Lf[ fs'uln[ ckayjsh :u\jH eyus/Mfk;. Tf[ fs'uln[ Tal; akc[hj; yjS/lGM[ sv$k' |pJck; ~hs/mk\k 'f[. fjgkSarjé g ê eyuk'kî

( ثُمَّ يُنْفَخُ فِي الصُّورِ فَلاَ يَسْمَعُهُ أَحَدٌ إِلاَّ أَصْغَى لِيتًا وَرَفَعَ لِيتًا قَالَ: وَأَوَّلُ مَنْ يَسْمَعُهُ رَجُلٌ يَلُوطُ حَوْضَ إِبِلِهِ قَالَ فَيَصْعَقُ وَيَصْعَقُ النَّاسُ ثُمَّ يُرْسِلُ اللَّهُ أَوْ قَالَ يُنْزِلُ اللَّهُ مَطَرًا كَأَنَّهُ الطَّلُّ أَوِ الظِّلُّ نُعْمَانُ الشَّاكُّ فَتَنْبُتُ مِنْهُ أَجْسَادُ النَّاسِ ثُمَّ يُنْفَخُ فِيهِ أُخْرَى فَإِذَا هُمْ قِيَامٌ يَنْظُرُونَ ) رواه مسلم ( الفتن / 116 ) .

Þej'Jm[ coG t' dl|x\jH KOfk'fln[, Lf[ svij KuG\j uk; flq[fjuk; YCÓj&[ SdX)k'ir#lsf SdX)kduj#, :pU; Lf[ SdX)k'f[ fsRy QMd\jsRy si= c[Fhalu |Ox[ i{ \jul)k'irln[, LS`|; eyuk'kî LiR S~lPg|jflrlik;, ejs' wr*xk; S~lPg|jfglik;, ejs' L#l|k aqsu Lu )k;, Ls#(jH aqsu Ty)k;, Lf[ Qgk vlËH aquln[, L# Q gk fnH Selsh, yjS/lGMylu rkL[alrjr[ c;Cuak!luj, L*j sr LfjH rj'[ ark<U CgJg*sx akx/j)k'fln[, ejs' g!l afk; KOfk; L*jsr LiR tqkS'Ë[ egc[eg; Srl)k'fln[ß éakc[hj;ê.

t'lH vjhulxkdX ao'[ KO\ks!'ln[ ijCpJdgj)k' f[. Q'[ الفزع g![î الصعق ao'[î Shld gÊjflijsRy ak'jH ijvl gn)[ Si!j rjH)kilrluk= KO\[.

113- egShld\[ Qgkaj&[ doMk'fjsRy goe; t*jsruln[ ijCkÓ DkG:rjH ijCpJdgj)k'f[?

K\g;î TfjsRy goe; ijCpJdgj&[ sdl![ ijCkÓDkG:rjH LSrd; :u\kdX dlnlik'fln[. L#l|k eyuk'kî

{ وَلَقَدْ جِئْتُمُونَا فُرَادَى كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ } (الأنعام:94)

"(AhtcmSv AÃmlp ]dbpw:) \n§sf \mw BZyL«¯nÂ krjvSn¨ Xv t]mse¯s¶ \n§fnXm \½psS ASp¡Â Häs¸«hcmbn hs¶ ¯nbncn¡p¶p' (A³Bw:94)..

{ وَحَشَرْنَاهُمْ فَلَمْ نُغَادِرْ مِنْهُمْ أَحَدًا } (الكهف:47)

"XpSÀ¶v AhcnÂ \n¶v (a\pjycnÂ \n¶v) Hcmsfbpw hn«pIfbmsX \mw Ahsc Hcpan¨pIq«pIbpw sN¿p¶ Znhkw ({it²bamIp¶p.)'

(AÂ IAv^v:47)

{ يَوْمَ نَحْشُرُ الْمُتَّقِينَ إِلَى الرَّحْمَنِ وَفْدًا * وَنَسُوقُ الْمُجْرِمِينَ إِلَى جَهَنَّمَ وِرْدًا } (مريم:85-86)

"[À½\njvTbpÅhsc hninjvSmXnYnIÄ F¶ \nebnÂ ]caImcp

WnIsâ ASpt¯¡v \mw hnfn¨pIq«p¶ Znhkw. IpähmfnIsf Zm lmÀ¯cmb \nebnÂ \cI¯nte¡v \mw sXfn¨v sImv t]mIpI bpw sN¿p¶ Znhkw' (aÀbw: 85þ85)

{ وَكُنْتُمْ أَزْوَاجًا ثَلاَثَةً * فَأَصْحَابُ الْمَيْمَنَةِ مَا أَصْحَابُ الْمَيْمَنَةِ * وَأَصْحَابُ

الْمَشْأَمَةِ مَا أَصْحَابُ الْمَشْأَمَةِ * وَالسَّابِقُونَ السَّابِقُونَ } (الواقعة:7-10)

"\n§Ä aq¶v Xc¡mcmbn¯ocpIbpw sN¿p¶ kµÀ`as{X AXv. A t¸mÄ Hcp hn`mKw heXp]£¡mÀ. F´mWv Cu heXp]£¡mcp sS AhkvY! asämcp hn`mKw CSXp]£¡mÀ. F´mWv Cu CSXp] £¡mcpsS AhkvY! (kXyhnizmk¯nepw kÂ{]hr¯nIfnepw) apt¶dnbhÀ (]ctemI¯pw) apt¶m¡¡mÀ Xs¶' (hmJnAx :7----þ10).

{ يَوْمَئِذٍ يَتَّبِعُونَ الدَّاعِيَ لاَ عِوَجَ لَهُ وَخَشَعَتِ الأَصْوَاتُ لِلرَّحْمَنِ فَلاَ تَسْمَعُ إِلاَّ هَمْسًا} (طه:108)

"At¶ Znhkw hnfn¡p¶hsâ ]n¶mse Aht\mSv bmsXmcp h{IX bpw ImWn¡msX AhÀ t]mIp¶XmWv. FÃm i_vZ§fpw ]caIm cpWnI\v IogS§p¶XpamWv. AXn\mÂ Hcp t\À¯ i_vZaÃmsX \o tIÄ¡pIbnÃ' (Xzmlm:108).

Tf[ Qgkaj&[doMs/mk' a|[Cyl t' c[FhS\)[ QMd*

sx Selsh rm'[Seldhldk'k.

{ وَمَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِي وَمَنْ يُضْلِلْ فَلَنْ تَجِدَ لَهُمْ أَوْلِيَاءَ مِنْ دُونِهِ وَنَحْشُرُهُمْ يَوْمَ الْقِيَامَةِ عَلَى وُجُوهِهِمْ } (الإسراء: 97)

"AÃmlp Bsc t\Àhgnbnem¡p¶pthm Ah\mWv t\ÀamÀKw {]m ]n¨h³. Ah³ Bsc ZpÀamÀK¯nem¡p¶pthm, AhÀ¡v Ah¶p ]pdsa c£m[nImcnIsfsbm¶pw \o Is¯p¶tXbÃ. DbnÀs¯ gpt¶Â]nsâ \mfnÂ apJw \ne¯v Ip¯nbhcmbns¡mv \mw A hsc Hcpan¨pIq«p¶XmW v' C{kmAv:97).

Tf[Selsh QMriPj :u\kdX rak)[ dlnlik'fln[.

114- Yeilvd ck'\jsRy Lmjc[Flr\jH TfjsRy ijSC

<n; eyukd?

K\g;î YeilvdRé g ê eyuk'kî

( يُحْشَرُ النَّاسُ عَلَى ثَلاَثِ طَرَائِقَ رَاغِبِينَ رَاهِبِينَ وَاثْنَانِ عَلَى بَعِيرٍ وَثَلاَثَةٌ عَلَى بَعِيرٍ وَأَرْبَعَةٌ عَلَى بَعِيرٍ وَعَشَرَةٌ عَلَى بَعِيرٍ وَيَحْشُرُ بَقِيَّتَهُمُ النَّارُ تَقِيلُ مَعَهُمْ حَيْثُ قَالُوا وَتَبِيتُ مَعَهُمْ حَيْثُ بَاتُوا وَتُصْبِحُ مَعَهُمْ حَيْثُ أَصْبَحُوا وَتُمْسِي مَعَهُمْ حَيْثُ أَمْسَوْا ) رواه البخاري ( 6522 ) ، ومسلم ( الجنة / 59 ) .

Þao'[ fMkdxluj YefUlCSulsmuk;, >uS\lsmukalujMln[ wr* sx Qgkaj&[ doMkd, g!lxkdX Qgk QMd/ky\[, ao'lxkdX Qgk Q Md/ky\[, rlhlxkdX Qgk QMd/ky\[, e\lxkdX Qgk QMd/ky \lujM[, LiSC<j)k'isg Qgk fJuln[ Qgkaj&[ doMkd, LiG K&)[ Ky*kSÙlX LiSglsml/; K&)ky*kduk;, LiG glYfj uky*kSÙlX LiSglsml/; glYfj dqj&[ doMkduk; sv$k'k, L iG sixk/jr[ tqkS'H)kSÙlX LiSglsml/; Srg; sixk/j)k duk;, LiR ssidkS'gal)kSÙlX LiSglsml/; ssidkS'g al)kduk; sv$k'k...ß é~kDlgj, akc[hj;ê. Lrc[é h êeyuk'kî Qgl X YeildRé g êuksm Lmk\[ i'[sdl![ eyukduk!lujî Yeilvd sg, tYedlgaln[ LijCIlcjdsx akD; dk\juigluj Qgkaj&[ do Mkd? fjgkSarjé g ê eyukduk!lujî

(قَالَ أَلَيْسَ الَّذِي أَمْشَاهُ عَلَى الرِّجْلَيْنِ فِي الدُّنْيَا قَادِرًا عَلَى أَنْ يُمْشِيَهُ عَلَى وَجْهِهِ يَوْمَ الْقِيَامَةِ ) رواه البخاري ( 6523 ) ، ومسلم ( المنافقين / 54 ) .

ÞTO Shld\[ Lisg g![ dlhjH rm\kilR dqjik=ir[ Li sg Liclr rlxjH akD; dk\juigluj rm\kilR dqjik!luj gj)kdujS#?...ß é~kDlgj, akc[hj;ê. Yeilvd fjgkSarjé g ê eyuk'kî

(إِنَّكُمْ مَحْشُورُونَ حُفَاةً عُرَاةً غُرْلاً ثُمَّ قَرَأَ ( كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ وَعْدًا

عَلَيْنَا إِنَّا كُنَّا فَاعِلِينَ ) وَأَوَّلُ مَنْ يُكْسَى يَوْمَ الْقِيَامَةِ إِبْرَاهِيمُ ...) رواه البخاري ( 6524 ، 6525 ، 6526 ) ، ومسلم ( الجنة / 57 ، 58 )

Þrj*X rz[r elpdgluj, rz[rgluj, Svhl dG+; sv$l\igl uj Qgkaj&[ doMk'fln[, t'jM[ flsq igk' :u\[ elglun; svu[fkî

يَوْمَ نَطْوِي السَّمَاء كَطَيِّ السِّجِلِّ لِلْكُتُبِ كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُّعِيدُهُ وَعْدًا عَلَيْنَا إِنَّا كُنَّا فَاعِلِينَ (سورة الأنبياء : 104)

"BZyambn krjvSn Bcw`n¨Xv t]mse¯s¶ \mw AXv BhÀ¯n ¡p¶XpamWv. \mw _m[yXtbä Hcp hmKvZm\as{X AXv. \mw (AXv) \S¸nem¡pI Xs¶ sN¿p¶XmWv' (A³_nbm:104).

Liclr rlxjH :pUaluj ic[Yf; Pgj/j)k'f[ TY~l |j; r~jé n êsuuldk'k... ß é~kDlgj, akc[hj;ê. LS/lX :ujClé k ê Svlpj)kduk!lujî

( يَا رَسُولَ اللَّهِ الرِّجَالُ وَالنِّسَاءُ يَنْظُرُ بَعْضُهُمْ إِلَى بَعْضٍ فَقَالَ: الأَمْرُ أَشَدُّ مِنْ أَنْ

يُهِمَّهُمْ ذَاكِ) رواه البخاري ( 6527 ) ، ومسلم ( الجنة / 56 ) .

ÞYeilvdsg, c[YfJdxk; ekgk<Ølgk; egc[eg; LS*lMkakS*lMk; Srl)kdujS#?, fjgkSarjé g ê eyukduk!lujî :ujClé k ê, dlgU; LfjSr)lX tYfSul zOgifgalujgj)k; LS/lX...ß é~kDlgj, akc[hj;ê.

115- ijvlgn)[ rjH)k'fjsRy goe; ijCkÓDkG:rjH rj

'[ ijCpal)kd?

K\g;î L#l|k eyuk'kî

{ وَلاَ تَحْسَبَنَّ اللَّهَ غَافِلاً عَمَّا يَعْمَلُ الظَّالِمُونَ إِنَّمَا يُؤَخِّرُهُمْ لِيَوْمٍ تَشْخَصُ فِيهِ

الأَبْصَارُ * مُهْطِعِينَ مُقْنِعِي رُءُوسِهِمْ لاَ يَرْتَدُّ إِلَيْهِمْ طَرْفُهُمْ وَأَفْئِدَتُهُمْ هَوَاءٌ } (إبراهيم:42-43)

"A{IanIÄ {]hÀ¯n¨v sImncn¡p¶Xns\¸än AÃmlp A{i² \msW¶v \o hnNmcn¨v t]mIcpXv. I®pIÄ XÅnt¸mIp¶ Hcp (` bm\Iamb) Znhkw hsc AhÀ¡p kabw \o«nsImSp¡pI am{Xam Wv sN¿p¶Xv. (A¶v) _²s¸«v HmSns¡mpw, XeIÄ DbÀ¯n¸nSn ¨v sImpw (AhÀ hcpw) AhcpsS ZrjvSnIÄ Ahcnte¡v Xncn¨p hcnIbnÃ.AhcpsS a\ÊpIÄ iq\yhpambncn¡pw'(C{_mlow:42þ43)

{ يَوْمَ يَقُومُ الرُّوحُ وَالْمَلاَئِكَةُ صَفًّا لاَ يَتَكَلَّمُونَ إِلاَّ مَنْ أَذِنَ لَهُ الرَّحْمنُ وَقَالَ صَوَابًا } (النبأ: 38)

"dqlpw ae¡pIfpw AWnbmbn \nÂ¡p¶ Znhkw. ]caImcpWnI \mb AÃmlp A\phmZw \ÂInbn«pÅh\pw kXyw ]dªn«pÅh \paÃmsX A¶v kwkmcn¡pIbnÃ' (\_Av : 38).

{ وَأَنْذِرْهُمْ يَوْمَ الآزِفَةِ إِذِ الْقُلُوبُ لَدَى الْحَنَاجِرِ كَاظِمِينَ مَا لِلظَّالِمِينَ مِنْ حَمِيمٍ وَلاَ شَفِيعٍ يُطَاعُ } (غافر:18)

"Bk¶amb B kw`h¯nsâ Znhks¯¸än \o AhÀ¡v ap¶dnbn ¸p \ÂIpI. AXmbXv lrZb§Ä sXm¡pgnIfpsS ASps¯¯p ¶, AhÀ izmkaS¡n¸nSn¨hcmbncn¡p¶ kµÀ`w. A{IaImcnIÄ ¡v Dä_Ôphmtbm kzoImcy\mb ip]mÀiI\mtbm Bcpw Xs¶bn Ã' (apAvan³:18).

{ فِي يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ } (المعارج:4)

"A¼Xn\mbncw sImÃ¯nsâ AfhpÅXmb Hcp Znhk¯nÂ ae ¡pIfpw BXvamhpw Ah¦te¡v Ibdnt¸mIp¶p' (aBcnPv:4).

{ سَنَفْرُغُ لَكُمْ أَيُّهَا الثَّقَلاَنِ } (الرحمن:31)

"tl; `mcn¨ cv kaql§tf, \n§fpsS Imcy¯n\mbn \mw Hgn ªncn¡p¶XmWv' dlvam³:31).

116- ijvlgn)[ rjH)k'fjsRy goe; Yeilvd ck'\jH rj'[ ijCpal)kd?

K\g;î TO ij<u\jH Qgkelm[ |pJckdX rak)[ dlnlrlik;î LfjH seMfln[ T~[rk KaGé h êijH rj'[îYeilvdRé g êeyuk'kî

( يَوْمَ يَقُومُ النَّاسُ لِرَبِّ الْعَالَمِينَ ) حَتَّى يَغِيبَ أَحَدُهُمْ فِي رَشْحِهِ إِلَى أَنْصَافِ أُذُنَيْهِ) رواه البخاري ( 6531 ، 4939 ) ، ومسلم ( الجنة / 60 ) .

"AsX, temIc£nXmhn¦te¡v P\§Ä Fgpt¶äv hcp¶ Znhkw'

Þrj*xjH vjulxkdX fsRy svij isg ijuG/jH ak*k'ig[ isguk!ldk;ß é~kDlgj, akc[hj;ê.

L~o|kssyyé h ê eyuk'kî YeilvdRé g ê salqjuk'kî

( يَعْرَقُ النَّاسُ يَوْمَ الْقِيَامَةِ حَتَّى يَذْهَبَ عَرَقُهُمْ فِي الأَرْضِ سَبْعِينَ ذِرَاعًا وَيُلْجِمُهُمْ حَتَّى يَبْلُغَ آذَانَهُمْ) (2) رواه البخاري ( 6532 ) ، ومسلم ( الجنة / 61 ) .

ÞLiclr rxjH wr*X ijuG/jH ak*k'fln[, L*jsr Li gksm ijuG/kdX >oajujH tqkef[ akqalujgj)k;, L*jsr vjh

ulxkdxksm svij isg ijuG/jH ak*k'fln[ß é~kDlgj, akc[hj;ê

Tf[Selsh LriPj |pJckdX dlnlik'fln[.

117- YeiG\r*X YepGCj/j)s/mk'fjsRyuk;, ijvlgn uksmuk; goe; ijCkÓDkG:rjH tYedlgaln[ ijCpJdgj)k 'f[?

K\g;î
{ يَوْمَئِذٍ تُعْرَضُونَ لاَ تَخْفَى مِنْكُمْ خَافِيَةٌ } (الحاقة:18)

"At¶ Znhkw \n§Ä {]ZÀin¸n¡s¸Sp¶XmWv. bmsXmcp adª Imcyhpw \n§fnÂ \n¶v adªp t]mIp¶XIÃ' (lmJvJx :18).

{ وَعُرِضُوا عَلَى رَبِّكَ صَفًّا لَقَدْ جِئْتُمُونَا كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ } (الكهف:48)

"\nsâ c£nXmhnsâ ap¼msI AhÀ AWnbWnbmbn {]ZÀin¸n¡ s¸SpIbpw sN¿pw. (A¶h³ ]dbpw:) \n§sf \mw BZyXhW kr jvSn¨ {]Imcw \n§fnXm \½psS ASp¯v h¶ncn¡p¶p' (AÂI Av^v : 48).

{ وَيَوْمَ نَحْشُرُ مِنْ كُلِّ أُمَّةٍ فَوْجًا مِمَّنْ يُكَذِّبُ بِآيَاتِنَا فَهُمْ يُوزَعُونَ * حَتَّى إِذَا جَاءُوا قَالَ أَكَذَّبْتُمْ بِآيَاتِي وَلَمْ تُحِيطُوا بِهَا عِلْمًا أَمْ مَاذَا كُنْتُمْ تَعْمَلُونَ * وَوَقَعَ الْقَوْلُ عَلَيْهِمْ بِمَا ظَلَمُوا فَهُمْ لاَ يَنْطِقُونَ } (النمل:83-85)

"Hmtcm kapZmb¯nÂ \n¶pw \½psS ZrjvSm´§sf \ntj[n¨v X Åp¶ Hmtcm kwLs¯ \mw Hcpan¨pIq«pIbpw, A§s\ AhÀ {I a¯nÂ \nÀ¯s¸SpIbpw sN¿p¶ Znhks¯ (HmÀ¡pI.) A§s\ AhÀ h¶p IgnªmÂ Ah³ ]dbpw: Fsâ ZrjvSm´§sf¸än Xn I¨pw a\Ênem¡msX \n§Ä Ahsb \ntj[n¨v XÅpIbmtWm Sn bvXXv? AXÃ, F´mWv \n§Ä sNbvXp sImncp¶Xv.? AhÀ A {Iaw {]hÀ¯n¨Xp \nan¯w (in£sb¸änbpÅ) hm¡v AhcpsS taÂ h¶p `hn¨p. At¸mÄ AhÀ (bmsXm¶pw) DcnbmSpIbnÃ.' (\wev : 83þ85)

{ يَوْمَئِذٍ يَصْدُرُ النَّاسُ أَشْتَاتًا لِيُرَوْا أَعْمَالَهُمْ * فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَهُ * وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَهُ } (الزلزلة:6-8)

"At¶ Znhkw a\pjyÀ ]e kwL§fmbn ]pds¸Sp¶XmWv. AhÀ ¡v AhcpsS IÀ½§Ä ImWn¡s¸tSXn\mbn«v. At¸mÄ BÀ H cp AWphnsâ Xq¡w \³a sNbvXncp¶pthm Ah\Xv ImWpw. BÀ Hcp AWphnsâ Xq¡w Xn³a sNbvXncp¶pthm Ah³ AXpw Im Wpw' (kÂkex : 6þ8)

{ فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِينَ * عَمَّا كَانُوا يَعْمَلُونَ } (الحجر:92-93)

"F¶mÂ \nsâ c£nXmhns\¯s¶bmW, Ahsc apgph³ \mw tNmZyw sN¿pI Xs¶ sN¿pw. AhÀ {]hÀ¯n¨v sImncp¶Xns\ kw_Ôn¨v' (lnPvdv :92þ93).

{ وَقِفُوهُمْ إِنَّهُمْ مَسْئُولُونَ } (الصافات:24)

"Ahsc \n§sfm¶p \nÀ¯pI. AhtcmSv tNmZyw sNt¿XmIp ¶p' (kzm^v^m¯v: 24).

118- Yeilvdck'\jH TfjsRy ijSC<n; t*jsruln[?

K\g;î Plglx; |pJckdX rak)[ dlnlik'fln[. YeilvdRé g ê eyuk'kî

( مَنْ نُوقِشَ الْحِسَابَ عُذِّبَ قَالَتْ: قُلْتُ أَلَيْسَ يَقُولُ اللَّهُ تَعَالَى ( فَسَوْفَ يُحَاسَبُ حِسَابًا يَسِيرًا ) قَالَ ذَلِكِ الْعَرْضُ) (رواه البخاري ومسلم) .

Þ:sg(jhk; ijvlgnsu c;~r[Pj&[ fG)j)kdulsn(jH Li R CjÊj)s/mk'fln[, LS/lX :ujClé i ê eyuk'kî BlR ey Ékî L#l|k T*sr eyuk'jS#?î Þixsg hxjfalu ijvlgnul n[ rm\s/mkdß LS/lX fjgkSarjé g ê eyukduk!lujî Lf[ wr *X)[ Ligksm ele*X Yedmal)j LiG Lf[ svu[fjMks! '[ Lisg S~lPUs/mk\hkaln[ß é~kDlgj, akc[hj;ê. YeilvdRé g ê

iJ!k; eyuk'f[ Lrc[~[rk alhjd[é h ê K`gj)k'kî

(يَقُولُ يُجَاءُ بِالْكَافِرِ يَوْمَ الْقِيَامَةِ فَيُقَالُ لَهُ أَرَأَيْتَ لَوْ كَانَ لَكَ مِلْءُ الأَرْضِ ذَهَبًا أَكُنْتَ تَفْتَدِي بِهِ فَيَقُولُ نَعَمْ فَيُقَالُ: لَهُ قَدْ كُنْتَ سُئِلْتَ مَا هُوَ أَيْسَرُ مِنْ ذَلِكَ * وفي رواية: فَقَدْ سَأَلْتُكَ مَا هُوَ أَهْوَنُ مِنْ هَذَا وَأَنْتَ فِي صُلْبِ آدَمَ أَنْ لاَ تُشْرِكَ بِي فَأَبَيْتَ إِلاَّ الشِّرْكَ ) رواه البخاري ومسلم .

ÞLiclr rlxjH LijCIlcjsu sdl![igjduk;, LiSrlm[ Svl pj)kduk; sv$k;. rjr)[ >oaj rjysu cIGn; h>j&lH TfjH rj'[ gÊs/mkilR rJuf[ edgaluj rHdkSal? LiR eyuk;î Lsf, t'lH rJ ark<UsRy akfkdjhlujgk'S/lX rS'lm[ Svl pj&f[ ixsg rjÍlgalu dlgUalujgk'k, Ls#(jH ixsg svyju Qgk dlgUalujgk'k, t'jH e([ SvG)gkf[ t'lujgk'k, eSÊ, rJ t'jH CjG)[ svu[fkß é~kDlgj, akc[hj;ê. YeilvdRé g ê ey uk'kî

( مَا مِنْكُمْ أَحَدٌ إلاَّ سَيُكَلِّمُهُ رَبُّهُ لَيْسَ بَيْنَهُ وَبَيْنَهُ تُرْجُمَانٌ فَيَنْظُرُ أَيْمَنَ مِنْهُ فَلاَ يَرَى إِلاَّ مَا قَدَّمَ مِنْ عَمَلِهِ وَيَنْظُرُ أَشْأَمَ مِنْهُ فَلاَ يَرَى إِلاَّ مَا قَدَّمَ وَيَنْظُرُ بَيْنَ يَدَيْهِ فَلاَ يَرَى إِلاَّ النَّارَ تِلْقَاءَ وَجْهِهِ فَاتَّقُوا النَّارَ وَلَوْ بِشِقِّ تَمْرَةٍ وَلَوْ بِكَلِمَةٍ طَيِّبَةٍ) (رواه البخاري ومسلم) .

ÞL#l|k rj*xjH t#liSglmk; c;clgj)k;, L#l|kijrk; Li rkajmujH Qgk egj>l<drkak!lujgj)kduj#, LiR Tmf[ >lz S\)[ Srl)k;, Lijsm Lir[ LiR YeiG\j& YeiG\ra#l sf dlnlrlij#, LiR fsRy Tmf[ >lzS\)[ Srl)k; Lij smuk; flR YeiG\j&f#lsf dlnlrlik'j#, L*jsr LiR fsRy ak'jSh)[ Srl)kSÙlX LisRy akD\jr[ Srsg rgda #lsf dlnlrlik'j#, Lfksdl![ rj*X Qgk dlg) vJÔ[ sdls!(jhk; rgds\ coÊj)kd, r# iG\alr; sdls!(j

hk; coÊj)kdß é~kDlgj, akc[hj;ê. YeilvdRé g ê eyuk'kî

( يَدْنُو أَحَدُكُمْ مِنْ رَبِّهِ حَتَّى يَضَعَ كَنَفَهُ عَلَيْهِ فَيَقُولُ عَمِلْتَ كَذَا وَكَذَا فَيَقُولُ نَعَمْ وَيَقُولُ عَمِلْتَ كَذَا وَكَذَا فَيَقُولُ نَعَمْ فَيُقَرِّرُهُ ثُمَّ يَقُولُ إِنِّي سَتَرْتُ عَلَيْكَ فِي الدُّنْيَا فَأَنَا أَغْفِرُهَا لَكَ الْيَوْمَ ) (أخرجه البخاري)

ÞQgk ijCIlcj fsRy gÊjflikaluj Lmk)k'k, L#l|k LS`| \jsRy ele*X ay&[ si)kduk; selyk)kduk; sv$k'f[ i sg, t'jM[ Svlpj)k;î rJ T' T' dlgU; svu[fjS#, LS`|; e yuk;î Lsf, iJ!k; Svlpj)k'kî rJ T' T' dlgU; svu[fjS#, LS`|; eyuk;î Lsf, L*jsr Lf[ c[FjgJdgj)k'k, ej'Jm[ L#l|k LiSrlm[ eyuk;î BlR : ele*sx#l; pkrjulijH si&[ LrUgjH rj'[ ay&[ si&jgk'k, TS' pjic; Blrf[ rjr

)[ selyk\[ fgk'kß é~kDlgjê.

119- ]mkdX ijfgn; sv$k'fjsRy goe; ijCkÓDkG:rj sRy Lmjc[Flr\jH ijigj)kd?

K\g;î L#l|k eyuk'kî

{ وَكُلَّ إِنْسَانٍ أَلْزَمْنَاهُ طَائِرَهُ فِي عُنُقِهِ وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَابًا يَلْقَاهُ مَنْشُورًا * اقْرَأْ كِتَابَكَ كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيبًا } (الإسراء:13-14)

"Hmtcm a\pjy¶pw Ahsâ iIp\w Ahsâ Igp¯nÂ Xs¶ \mw _Ôn¨ncn¡p¶p DbnÀs¯gpt¶Â]nsâ \mfnÂ Hcp {KÙw \mah ¶v thn ]pds¯Sp¡p¶XmWv. AXv \nhÀ¯n sh¡s¸«Xmbn A h³ Is¯pw. \o \nsâ {KÙw hmbn¨pt\m¡pI. \ns¶Êw_ Ôn¨nSt¯mfw IW¡v t\m¡m³ C¶v \o Xs¶ aXn. (F¶v Ah t\mSv A¶v ]dbs¸Spw)' (CkvdmAv: 13þ14)

{ وَإِذَا الصُّحُفُ نُشِرَتْ } (التكوير:10)

"(IÀ½§Ä tcJs¸Sp¯nb) GSpIÄ Xpd¶psh¡s¸Spt¼mÄ' (X

IvhoÀ : 10).

{وَوُضِعَ الْكِتَابُ فَتَرَى الْمُجْرِمِينَ مُشْفِقِينَ مِمَّا فِيهِ وَيَقُولُونَ يَا وَيْلَتَنَا مَالِ هَذَا الْكِتَابِ لاَ يُغَادِرُ صَغِيرَةً وَلاَ كَبِيرَةً إِلاَّ أَحْصَاهَا وَوَجَدُوا مَا عَمِلُوا حَاضِرًا وَلاَ يَظْلِمُ رَبُّكَ أَحَدًا} (الكهف:49)

"(IÀ½§fpsS) tcJ sh¡s¸Spw. At¸mÄ IpähmfnIsf, AXnep ÅXns\¸än `bhnlzecmb \nebnÂ \n\¡v ImWmw. AhÀ ]dbpw: At¿m! R§Ä¡v \miw. CsXs´mcp tcJbmWv? sNdptXm hep tXm Bb H¶pw Xs¶ AXv IrXyambn tcJs¸Sp¯msX hn«pIfbp ¶nÃtÃm! X§Ä {]hÀ¯n¨sXms¡ (tcJbnÂ) \nehnepÅXmbn AhÀ Is¯pw. \nsâ c£nXmhv bmsXmcmtfmSpw A\oXn ImWn ¡pIbnÃ' (AÂIAv^v: 49).

{فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ فَيَقُولُ هَاؤُمْ اقْرَءُوا كِتَابِيَه * إِنِّي ظَنَنتُ أَنِّي مُلاَقٍ

حِسَابِيَه * فَهُوَ فِي عِيشَةٍ رَاضِيَةٍ * فِي جَنَّةٍ عَالِيَةٍ * قُطُوفُهَا دَانِيَةٌ * كُلُوا وَاشْرَبُوا هَنِيئًا بِمَا أَسْلَفْتُمْ فِي الأَيَّامِ الْخَالِيَةِ * وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِشِمَالِهِ فَيَقُولُ يَالَيْتَنِي لَمْ أُوتَ كِتَابِيّه * وَلَمْ أَدْرِ مَا حِسَابِيَه * يَالَيْتَهَا كَانَتْ الْقَاضِيَةَ * مَا أَغْنَى عَنِّي مَالِيَه * هَلَكَ عَنِّي سُلْطَانِيّه * خُذُوهُ فَغُلُّوهُ * ثُمَّ الْجَحِيمَ صَلُّوهُ * ثُمَّ فِي سِلْسِلَةٍ ذَرْعُهَا سَبْعُونَ ذِرَاعًا فَاسْلُكُوهُ * إِنَّهُ كَانَ لاَ يُؤْمِنُ بِاللَّهِ الْعَظِيمِ * وَلاَ يَحُضُّ عَلَى طَعَامِ الْمِسْكِينِ * فَلَيْسَ لَهُ الْيَوْمَ هَاهُنَا حَمِيمٌ * وَلاَ طَعَامٌ إِلاَّ مِنْ غِسْلِينٍ * لاَ يَأْكُلُهُ إِلاَّ الْخَاطِئُونَ ) (الحاقة: 19 - 37)

"F¶mÂ heXpssIbnÂ Xsâ tcJ \ÂIs¸«h³ ]dbpw: CXm F sâ {KÙw hmbn¨p t\m¡q. XoÀ¨bmbpw Rm³ hnNmcn¨ncp¶p. Rm³ Fsâ hnNmcWsb t\cntSn hcpsa¶v. AXn\mÂ Ah³ Xr]vXnIcamb PohnX¯nemIp¶p. D¶Xamb kzÀK¯nÂ. Ahbn se ]g§Ä ASp¯p hcp¶hbmIp¶p. Ignªpt]mb Znhk§fn Â \n§Ä ap³Iq«n sNbvXXnsâ ^eambn \n§Ä B\µt¯msS Xn¶pIbpw IpSn¡pIbpw sNbvXp sImÅpI. (F¶v AhtcmSv ]db s¸Spw.) F¶mÂ CSXp I¿nÂ {KÙw \ÂIs¸«h\mIs« C{]Imcw ]dbp¶XmWv. lm! Fsâ {KÙw F\n¡v \ÂIs¸SmXncps¶¦nÂ, Fsâ hnNmcW F´msW¶v Rm³ AdnbmXncps¶¦nÂ (F{X \ ¶mbncp¶p.) AXv (acWw) FÃmw Ahkm \n¸n¡p¶Xmbncps¶¦n Â (F{X \¶mbncp¶p!) Fsâ [\w F\n¡v {]tbmP\s¸«nÃ. F sâ A[nImcw F¶nÂ \n¶v \jvSs¸«p t]mbn. (At¸mÄ C{]Imcw IÂ]\bpmIpw:) \n§Ä Ahs\ ]nSn¨v _Ô\¯nenSq. ]ns¶ Ahs\ \n§Ä Pzen¡p¶ \cI¯nÂ {]thin¸n¡q. ]ns¶, Fgp ]Xv apgw \ofapÅ Hcp N§ebnÂ Ahs\ \n§Ä {]thin¸n¡q. XoÀ¨bmbpw Ah³ alm\mb AÃmlphnÂ hnizkn¨ncp¶nÃ. km [phn\v `£Ww sImSp¡phm³ Ah³ t{]mXvkmln¸n¨ncp¶panÃ. AXn\mÂ C¶v ChnsS Ah¶v Hcp Dä_ÔphpanÃ. ZpÀ\ocpIÄ Hen ¨p IqSnbXnÂ \n¶ÃmsX aäp BlmchpanÃ. sXäpImcÃmsX AXp `£n¡pIbnÃ’ (lmJvJx :19 þ37).

{ فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ } (الإنشقاق:7)

"F¶mÂ (]ctemI¯v) GsXmcph¶v Xsâ tcJ heXpssI¿nÂ \ ÂIs¸«pthm' (C³inJmJv:7)

{ وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ وَرَاءَ ظَهْرِهِ } (الإنشقاق:10)

"F¶mÂ GsXmcph\v Xsâ tcJ Ahsâ apXpInsâ ]n¶neqsS sImSp¡s¸«pthm' (C³inJmJv:10)

TO :u\[ covj/j)k'f[ :G)lSnl ihf[ ssd$jH ]mkdX rHdk'f[ Li'[ akR>lz\jhosmuk;, :G)lSnl Tm f[ ssd$jH ]mkdX rHdk'f[ Lir[ ejR>lz\jhosmukaln[ rHdkd. L#l|kijSrlm[ Cgn; Svlpj)k'k.

120- Tfjr[ fjgkck'\jH rj'[ sfxji[ eyukd?

K\g;î TO ij<u\jH Plglx; |pJckdX K![. LfjH seMfl n[ flsq sdlmk)k'f[. YeilvdRé g ê eyuk'kî

( يُدْنَى الْمُؤْمِنُ مِنْ رَبِّهِ حَتَّى يَضَعَ عَلَيْهِ كَنَفَهُ فَيُقَرِّرُهُ بِذُنُوبِهِ تَعْرِفُ ذَنْبَ كَذَا؟ يَقُولُ: أَعْرِفُ يَقُولُ رَبِّ أَعْرِفُ (مَرَّتَيْنِ) فَيَقُولُ: سَتَرْتُهَا فِي الدُّنْيَا وَأَغْفِرُهَا لَكَ الْيَوْمَ، ثُمَّ تُطْوَى صَحِيفَةُ حَسَنَاتِهِ، وَأَمَّا الآخَرُونَ أَوِ الْكُفَّارُ فَيُنَادَى عَلَى رُءُوسِ الأَشْهَادِ ( هَؤُلاَءِ الَّذِينَ كَذَبُوا عَلَى رَبِّهِمْ أَلاَ لَعْنَةُ اللَّهِ عَلَى الظَّالِمِينَ ) (هود:18) وَقَالَتْ عَائِشَةَ -رضي الله عنها-: يَا رَسُولَ اللَّهِ هَلْ يَذْكُرُ الْحَبِيبُ حَبِيبَهُ يَوْمَ الْقِيَامَةِ قَالَ: يَا عَائِشَةُ أَمَّا عِنْدَ ثَلاَثٍ فَلاَ أَمَّا عِنْدَ الْمِيزَانِ حَتَّى يَثْقُلَ أَوْ يَخِفَّ فَلاَ وَأَمَّا عِنْدَ تَطَايُرِ الْكُتُبِ، فَإِمَّا أَنْ يُعْطَى بِيَمِينِهِ أَوْ يُعْطَى بِشِمَالِهِ فَلاَ وَحِينَ يَخْرُجُ عُنُقٌ مِنَ النَّارِ ...) ( حسن ) رواه أحمد ( 6 / 110 ) ، واللفظ له ، وفي سنده ابن لهيعة ، وقال الهيثمي في المجمع : قلت عند أبي داود طرف منه - رواه أحمد وفيه ابن لهيعة وهو ضعيف ، وقد وثق وبقية رجاله رجال الصحيح ، وقال الزبيدي بعد سرد الحديث : إسناده ثقات سوى ابن لهيعة . ا هـ ( إتحاف 10 / 473 ) ، ورواه أبو داود ( 4755 ) ، والحاكم ( 4 / 578 ) ، قال العراقي : رواه أبو داود من رواية الحسن عنها ، ثم قال : وإسناده جيد . ا هـ ( إتحاف 10 / 473 ) ، وقال الحاكم : هذا حديث صحيح إسناده على شرط الشيخين لولا إرسال فيه بين الحسن وعائشة ، على أنه قد صحت الروايات أن الحسن كان يدخل وهو صبي منزل عائشة رضي الله عنها وأم سلمة ، ووافقه على ما قال الذهبي . وقد سكت عنه الإمام أبو داود ، وضعفه الألباني ، وسكت عنه المزي .

ÞcfUijCIlcjdX fsRy gÊjflijSh)[ Lmk)k'k, L#l|k L

S`|\jsRy ele*X ay&[si)kduk; selyk)kduk; sv$k'f[ isg, L*jsr LisRy ele*X Lir[ iUd[fal)j sdlmk\k sdl![ Svlpj)k'k, TO ele; rJ fjgj&yjuk'kS!l? LiR ey uk;î gÊjflsi trj)yjul;, gÊjflsi trj)yjul; t'[ g![ YeliCU; eyuk'k, LS/lX L#l|k eyuk'kî pkRulijH si&[ Blrf[ wr*xjH rj'[ ay&jgk'k, TS' pjic; Blrf[ rjr)[ selyk\[ fgkduk; sv$k'k, ejs' LS`|\jsRy rØuksm ]mk dX vkgkMj si)k'k, t'lH aËk=igk;, LijCIlcjdxk; :ui Sglm[ ijxj&[ eyus/mk;î

"ChcmIp¶p X§fpsS c£nXmhnsâ t]cnÂ IÅw ]dªhÀ, {i

²n¡pI: AÃmlphnsâ im]w B A{IanIfpsS taepmbncn¡pw' (lqZv:18).

:ujClé i ê eyuk'kî L#Sul Yeilvdsg, Qgk doMkdlgR fsRy doMkdlgsr Liclr rlxjH QlG)kSal? fjgkSarjé g ê eyukduk !lujî Þ:ujCl, ao'[ cÕG>\jH T#. t'lH fkhlcjH Zr; fo*kSÙlX QlG)k;, t'lH dr; dkyukSÙlX T#, LfkSel sh Yzr[F*X ssdalykSÙlX ihf[ d$jH h>j&lH QlG)k; t 'lH Tmf[ d$jH h>j)kSÙlX QlG)kduj#, LfkSelsh rgd \jH rj'[ eky\[ igkSÙlqk; ... ß éL|[ap[, |crlu |pJc[, eh en[}jfØlgk; TO |pJc[ pkG^halsn'[ eyÉjMk![ê.

121- egShlds\ fkhlcjr[ ijCkÓDkG:rjH rj'[ sfxji[ eyukd? t*jsruln[ YeiG\r*X fo)j dn)l)kd?

K\g;î L#l|k eyuk'kî

{ وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ فَلاَ تُظْلَمُ نَفْسٌ شَيْئًا وَإِنْ كَانَ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ أَتَيْنَا بِهَا وَكَفَى بِنَا حَاسِبِينَ } (الأنبياء:47)

"DbnÀs¯gpt¶Â]nsâ \mfnÂ \oXn]qÀ®amb XpemkpIÄ \mw kvYm]n¡p¶XmWv. At¸mÄ HcmtfmSpw H«pw A\oXn ImWn¡s¸Sp IbnÃ. AXv (IÀ½w) Hcp ISpIv aWn¯q¡apÅXmsW¦nepw \maXv sImv hcp¶XmWv. IW¡v t\m¡phm³ \mw Xs¶ aXn' (A³_n bm: 47).

{وَالْوَزْنُ يَوْمَئِذٍ الْحَقُّ فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ * وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ بِمَا كَانُوا بِآيَاتِنَا يَظْلِمُونَ}(الأعراف:8-9)

"A¶s¯ Znhkw (IÀ½§Ä) Xq¡nIW¡m¡p¶Xv kXyambncn ¡pw. At¸mÄ BcpsS XpemkpIÄ L\w Xq§ntbm AhcmWv hnP bnIÄ. BcpsS XpemkpIÄ L\w Ipdªpthm AhcmWv BXva \ jvSw t\cn«hÀ. \½psS ZrjvSm´§fpsS t\sc AhÀ A\ymbw ssIs¡mncp¶Xnsâ ^eas{X AXv' (AAvdm^v: 8þ9).

LijCIlcjdsx c;~r[Pj&[ L#l|k eyuk'kî

{ فَلاَ نُقِيمُ لَهُمْ يَوْمَ الْقِيَامَةِ وَزْنًا } (الكهف:105)

"AXn\mÂ \mw AhÀ¡v DbnÀs¯gpt¶Â]nsâ \mfnÂ bmsXmcp

Xq¡hpw (kvYm\hpw) \ne\nÀ¯pIbnÃ' (AÂIAv^v:105).

122- Tfjr[ Yeilvd ck'\jH rj'k= sfxji[ eyukduk;, LfjsRy ijSC<n*X eyukduk; sv$kd?

K\g;î TO ij<u\jH QMriPj |pJckdX dlnlik'fln[. L fjH seMfln[ g![ clÊUivr*X SgDs/mk\ju dlG}jsr c;~r[Pj&[ ijCpJdgj& |pJc[. : dlG}[ dsÑ\l pogak= ] mkdxjsh tqkef[ ]mkdsx ayjdm)k'fln[. LfjH seM Qgk | pJcln[ flsq igk'f[.

YeilvdRé g ê T~[rk ac[KOp[é h ê LylD[ tmk\ cÕG>\jH ey uk'kî

( فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مِمَّ تَضْحَكُونَ قَالُوا يَا نَبِيَّ اللَّهِ مِنْ دِقَّةِ سَاقَيْهِ فَقَالَ وَالَّذِي نَفْسِي بِيَدِهِ لَهُمَا أَثْقَلُ فِي الْمِيزَانِ مِنْ أُحُدٍ) ( صحيح ) رواه أحمد ( 2 / 213 )

YeilvdRé g ê LiSglm[ Svlpj&kî tÔjrln[ rj*X vjgj)k'f[?

LiG eyÉkî L#l|kijsRy pofsg, LS`|\jsRy sahjÉ dl H d!jMln[, LS/lX fjgkSarjé g ê eyukduk!lujî ÞtsRy : f[ali[ :gksm d$jhlSnl LiR fs'uln[ cfU;, fkhlcjH : sahjÉ dlhkdX)[ K|[p[ ahSu)lX fo)ak!lujgj)k'fl n[ß éL|[ap[ê

fjgkSarjé g ê iJ!k; eyuk'kî

( إِنَّهُ لَيَأْتِي الرَّجُلُ الْعَظِيمُ السَّمِينُ يَوْمَ الْقِيَامَةِ لاَ يَزِنُ عِنْدَ اللَّهِ جَنَاحَ بَعُوضَةٍ ،وَقَالَ: اقْرَءُوا ( فَلاَ نُقِيمُ لَهُمْ يَوْمَ الْقِيَامَةِ وَزْنًا ) (الكهف:105) رواه البخاري

( 4729 ) ، ومسلم ( الجنة والنار / 18 ) .

Þr# iÑ; fmjuk= Qgk ihju ark<UR igk'fln[ Liclr rlxjH, t'lH fkhlcjH Qgk sdlfkdjsRy vjydjsRy >lg; Selhk; Lirk!lujgj)kduj#. t'jM[ eyÉkî rj*X TO :u \[ Qlfkdî

"AXn\mÂ \mw AhÀ¡v DbnÀs¯gpt¶Â]nsâ \mfnÂ bmsXmcp Xq¡hpw (kvYm\hpw) \ne\nÀ¯pIbnÃ' (AÂIlv^v: 105).

é~kDlgj, akc[hj;ê.

123- cIjyl\[ -elh;- Ks!'fjr[ ijCkÓDkG:rjH rj'[ sfxji[ eyukd

K\g;î L#l|k eyuk'kî

{ وَإِنْ مِنْكُمْ إِلاَّ وَارِدُهَا كَانَ عَلَى رَبِّكَ حَتْمًا مَقْضِيًّا * ثُمَّ نُنَجِّي الَّذِينَ اتَّقَوْا وَنَذَرُ الظَّالِمِينَ فِيهَا جِثِيًّا } (مريم:71-72)

"AXn\Sp¯v (\cI¯n\Sp¯v) hcm¯hcmbn \n§fnÂ Bcpw X s¶bnÃ. \nsâ c£nXmhnsâ JWvUnXhpw \S¸nem¡s¸Sp¶Xpam b Hcp Xocpam\amIp¶p AXv. ]n¶oSv [À½\njvT ]men¨hsc \mw c£s¸Sp¯pIbpw, A{IanIsf ap«pIp¯nbhcmbns¡mv \mw AXnÂ hnt«¡pIbpw sN¿p¶XmWv' (aÀbw: 71 þ72).

{ يَوْمَ تَرَى الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ يَسْعَى نُورُهُمْ بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِمْ } (الحديد:12)

"kXyhnizmknIsfbpw kXyhnizmkn\nIsfbpw,AhcpsS {]Imiw AhcpsS ap³`mK§fneqsSbpw heXp`mK§fneqsSbpw k©cn¡p ¶ \nebnÂ \o ImWp¶ Znhkw!' (lZoZv:12)

124- cIjyl\jrk;, LfjsRy ijSC<n\jrkak= sfxjikdX ck'\jH rj'[ eyukd?

K\g;î Qgkelm[ |pJckdX rak)[ dlnl;. LfjHseMfln[ CEl

L\jsRy |pJc[î YeilvdR é g ê eyuk'kî

(يُؤْتَى بِالْجَسْرِ فَيُجْعَلُ بَيْنَ ظَهْرَيْ جَهَنَّمَ) قُلْنَا يَا رَسُولَ اللَّهِ: وَمَا الْجَسْرُ قَالَ:

مَدْحَضَةٌ مَزِلَّةٌ عَلَيْهِ خَطَاطِيفُ وَكَلَالِيبُ وَحَسَكَةٌ مُفَلْطَحَةٌ لَهَا شَوْكَةٌ عُقَيْفَاءُ تَكُونُ بِنَجْدٍ يُقَالُ لَهَا السَّعْدَانُ الْمُؤْمِنُ عَلَيْهَا كَالطَّرْفِ وَكَالْبَرْقِ وَكَالرِّيحِ وَكَأَجَاوِيدِ الْخَيْلِ وَالرِّكَابِ فَنَاجٍ مُسَلَّمٌ وَنَاجٍ مَخْدُوشٌ وَمَكْدُوسٌ فِي نَارِ جَهَنَّمَ حَتَّى يَمُرَّ آخِرُهُمْ يُسْحَبُ سَحْبًا ) رواه البخاري ( 7439 ) ، ومسلم ( الإيمان / 302 )

ÞL*jsr elh; sdl![ igs/mk;, Lf[ rgd\jr[ akdxjH rlMk duk; sv$k;. LS/lX B*X Svlpj&kî Yeilvdsg, tÔln[ el h; ? fjgkSarjé g ê eyukduk!lujî dlhkdX Ky)l\Yfuk; ajrk cak=fk;, iqk)k'fkaln[, LfjSØH sdlxk\kdxk;, Ky/[ domj u ak=kdxk;, LfkSelsh r# SrG\ ak=kdxk; K![, LfkSel sh rw[pjsh |kssDElL[ ak=kdxkak![, Lfjr[ cL[plR t'[ eyuk'k. L*jsr Lfjhosm cfUijCIlcj dÑja siMk' Sizf ujhk;, aj'H Sizfujhk;, dlËjsRy Sizfujhk;, dkfjg Sizf ujhk;, il|r\jsRy Sizfujhk; dm'[Seldk'k, L*jsr gÊ s/M[ sdl![ Seldk'igk;, LfkSelsh rgd\jsh ak=kdxjH sdlxk\jhk; ihj)k'fjhk; seM[ gÊs/mk'igk; K![. L*jsr Liclr\iR Qgk ihj ihj)s/M[sdl![ dm'[Seldk'fkaluj gj)k;ß é~kDlgj, akc[hj;ê.

L~o cTOp[é h ê eyuk'kî Þelh; akmjSu)lX SrG\ fk;,ilxjSr)lX aoG&uk=flsn'k; trj)[ t\jujMk![ß.

125- egShld\[ YefjYdju rm/jhl)k; t'fjr[ DkG:rjH rj'[ sfxji[ eyukd?

K\g;î L#l|k eyuk'kî

{ إِنَّ اللَّهَ لاَ يَظْلِمُ مِثْقَالَ ذَرَّةٍ وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا وَيُؤْتِ مِنْ لَدُنْهُ أَجْرًا عَظِيمًا } (النساء:40)

"XoÀ¨bmbpw AÃmlp Hcp AWpthmfw A\oXn ImWn¡pIbnÃ. h Ã \³abpamWpÅsX¦nÂ AXh³ Cc«n¨v sImSp¡pIbpw, Ah sâ ]¡Â \n¶pÅ h¼n¨ {]Xn^ew \ÂIpIbpw sN¿p¶XmWv' (\nkmAv:40).

{ الْيَوْمَ تُجْزَى كُلُّ نَفْسٍ بِمَا كَسَبَتْ لاَ ظُلْمَ الْيَوْمَ إِنَّ اللَّهَ سَرِيعُ الْحِسَابِ * وَأَنذِرْهُمْ يَوْمَ الْآزِفَةِ إِذْ الْقُلُوبُ لَدَى الْحَنَاجِر كَاظِمِينَ مَا لِلظَّالِمِينَ مِنْ حَمِيمٍ وَلاَ شَفِيعٍ يُطَاعُ * يَعْلَمُ خَائِنَةَ الأَعْيُنِ وَمَا تُخْفِي الصُّدُورُ * وَاللَّهُ يَقْضِي بِالْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لاَ يَقْضُونَ بِشَيْءٍ إِنَّ اللَّهَ هُوَ السَّمِيعُ الْبَصِيرُ} (غافر: 17-20)

"Cu Znhkw Hmtcm hyIvXn¡pw Xm³ k¼mZn¨Xn\pÅ {]Xn^ew \ ÂIs¸Spw. Cu Znhkw A\oXnbnÃ. XoÀ¨bmbpw AÃmlp AXnth Kw IW¡p t\m¡p¶h\mIp¶p. Bk¶amb B kw`h¯nsâ Zn hks¯¸än \o AhÀ¡v ap¶dnbn¸p \ÂIpI. AXmbXv lrZb§ Ä sXm¡pgnIfpsS ASps¯¯p¶, AhÀ izmkaS¡n¸nSn¨hcm bncn¡p¶ kµÀ`w. A{IaImcnIÄ¡v Dä_Ôphmtbm kzoImcy\m b ip]mÀiI\mtbm Bcpw Xs¶bnÃ. I®pIfpsS IÅt\m«hpw, lrZb§Ä ad¨v sh¡p¶Xpw Ah³ (AÃmlp) Adnbp¶p. AÃm lp kXy{]Imcw XoÀ¸pIÂ]n¡p¶p. Ah¶v ]pdsa AhÀ hnfn¨v {]mÀXvYn¡p¶hcmIs« bmsXm¶nepw XoÀ¸pIÂ]n¡pIbnÃ. XoÀ¨ bmbpw AÃmlp Xs¶bmIp¶p FÃmw tIÄ¡p¶h\pw Idnbp¶ h\pw' (apAvan³: 17þ 20).

{ وَقُضِيَ بَيْنَهُمْ بِالْحَقِّ وَهُمْ لاَ يُظْلَمُونَ } (الزمر:69)

"P\§Ä¡nSbnÂ kXy{]Imcw hn[n¡s¸SpIbpw sN¿pw.AhtcmSv A\oXn ImWn¡s¸SpIbnÃ' (kpaÀ: 69).

126- egShld\[ YefjYdju rm/jhl)k; t'fjr[ Yeilvd

vgUujH rj'[ sfxjik;, LfjsRy ijSC<nik; eyukd?

K\g;î Plglx; |pJckdxk![. LiujH seMfln[ flsq igk'

|pJc[. YeilvdRé g ê eyuk'kî

(أَوَّلُ مَا يُقْضَى بَيْنَ النَّاسِ فِي الدِّمَاءِ)رواه البخاري( 6864 )،ومسلم(القسامة/ 28 ) .

Þwr*X)jmujH :pU; fJG/[ dHej)k'f[ gd[f\jsRy dlgU \jhldk'kß é~kDlgj, akc[hj;ê. fjgkSarjé g ê iJ!k; eyuk'kî

( مَنْ كَانَتْ عِنْدَهُ مَظْلِمَةٌ لأَخِيهِ فَلْيَتَحَلَّلْهُ مِنْهُ الْيَوْمَ فَإِنَّهُ لَيْسَ ثَمَّ دِينَارٌ وَلاَ دِرْهَمٌ مِنْ قَبْلِ أَنْ يُؤْخَذَ لأَخِيهِ مِنْ حَسَنَاتِهِ فَإِنْ لَمْ يَكُنْ لَهُ حَسَنَاتٌ أُخِذَ مِنْ سَيِّئَاتِ أَخِيهِ فَطُرِحَتْ عَلَيْهِ ) رواه البخاري ( 6534 ، 2449 )

Þ:Gs)(jhk; fsRy cS|lpgSrlm[ i# LYdaik; svu[ffks! (jH LfjriR ijM[iJq[v Svlpj&[ TS' pjic; Lf[ fJG)sM, pJrlykdxk; pjG|akdxk; Kedlgs/ml\ pjic; fsRy rØ f sRy cS|lpgr[ rHdk'fjr[ akÙ[ Lf[ fJG)n;, Lir[ rØ ujs#(jH cS|lpgsRy fjØ LirjSh)[ SvG)k'fln[, L*j sr LiR rgd\jSh)[ ihjs&yjukduk; sv$k'fln[ßé~kDlgjê

YeilvdRé g ê eyuk'kî

( يَخْلُصُ الْمُؤْمِنُونَ مِنَ النَّارِ فَيُحْبَسُونَ عَلَى قَنْطَرَةٍ بَيْنَ الْجَنَّةِ وَالنَّارِ فَيُقَصُّ لِبَعْضِهِمْ مِنْ بَعْضٍ مَظَالِمُ كَانَتْ بَيْنَهُمْ فِي الدُّنْيَا حَتَّى إِذَا هُذِّبُوا وَنُقُّوا أُذِنَ لَهُمْ فِي دُخُولِ الْجَنَّةِ ) رواه البخاري ( 6535 ) .

ÞcfUijCIlcjdX rgd\jH rj'[ gÊs/MlH, rgd\jsRyuk; cIGz\jsRyuk; Tm)k= DrfIy t'[ eyuk' c[Fh\[ si&[ fmÉ[ rjyk\k'fln[, t'jM[ T|Shld\[ si&[ :sgsu(jhk; LYdaj&jMks!(jH Lfjr[ YefjYdju sv$k'fln[, L*jsr L iG CkÓJdgj)s/mkduk;, c;c[dgj)s/mkduk; svu[f[ dqjÉl H LiG)[ cIGz\jH YeSiCj)kilrk= Lrkilp; h>j)k'fl

n[ß é~kDlgjê.

127- ijCkÓDkG:rjH rj'[ ã|Oxjr[ä sfxji[ eyukd?

K\g;î { إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ } (الكوثر:1)

ÞfJG&uluk; rjr)[ rl; dOFG rHdjujgj)k'kß édOFGî1ê

128- ã|Oxjr[ä Yeilvd ck'\jH rj'[ sfxjik;, LfjsRy ijSC<nik; eyukd?

K\g;î Plglx; |pJckdxk![. Tf[ akfilfjyjsRy egjPjujH i sgsu\jujMk![. LfjHseMfln[î Yeilvd fjgkSarjé g ê eyuk'kî

( أَنَا فَرَطُكُمْ عَلَى الْحَوْضِ) رواه البخاري ( 6575 ، 6576 ، 6573 ) ، ومسلم ( الفضائل / 25 ، 26 ، 32 ) .

ÞBlR |OxjsRyumkS\)[ ak'jM[ igk'fln[ß é~kDlgj, akc[hj;ê.

ycohk#l|[é g ê iJ!k; rS+lm[ eyuk'kî

( إِنِّي فَرَطٌ لَكُمْ وَأَنَا شَهِيدٌ عَلَيْكُمْ وَإِنِّي وَاللَّهِ لأَنْظُرُ إِلَى حَوْضِي الْآنَ ...) رواه

البخاري ( 1344 ، 4085 ) .

ÞBlR rj*xjSh)[ ak'jM[ igk;, BlR rj*X)[ clÊjukaln[, L#l|k fs'uln[ cfU;, tsRy |OxjSh)[ BlR TS/lX Srl)j sdl!jgj)k'kß é~kDlgjê.

fjgkSarjé g ê eyuk'kî

( حَوْضِي مَسِيرَةُ شَهْرٍ مَاؤُهُ أَبْيَضُ مِنَ اللَّبَنِ وَرِيحُهُ أَطْيَبُ مِنَ الْمِسْكِ وَكِيزَانُهُ كَنُجُومِ السَّمَاءِ مَنْ شَرِبَ مِنْهَا فَلاَ يَظْمَأُ أَبَدًا) رواه البخاري ( 6579 ) ، ومسلم ( الفضائل / 27 )

ÞtsRy |Ox[ Qgkalcs\ iqj pogaln[, Lfjsh si=; elhjSr

)lX sixk\fk;, LfjsRy ilcr dc[fkgjSu)lX ckzr[Pak =fk;, Lfjhk= d/kdX :dlC\jsh rÊYf*xksmuYfuk; i gk'fln[, :sg(jhk; LfjH rj'[ Qgj)H dkmj&lH ej'Jsmlgj )hk; Lir[ pl|j)j#ß é~kDlgj,akc[hj;ê. fjgkSarjé g ê iJ!k; ey uk'kî

(أَتَيْتُ عَلَى نَهَرٍ حَافَتَاهُ قِبَابُ اللُّؤْلُؤِ مُجَوَّفًا فَقُلْتُ: مَا هَذَا يَا جِبْرِيلُ قَالَ هَذَا الْكَوْثَرُ) رواه البخاري ( 4964 ، 6581 )

ÞBlR Qgk ekquksm LgjdjSh)[ ruj)s/Mk, LfjsRy LgjdjH r# eijq; sdl!k= smRykdxk![, LS/lX BlR Svlpj&kî wj ~[gJSh TsfÔln[? LS`|; eyÉkî Tfln[ dOFGß é~kDlgjê

129- cIGz\jhk;, rgd\jhk; ijCIcj)nsa'fjr[ sfxji[ eyukd?

K\g;î L#l|k eyuk'kî

{ فَاتَّقُوا النَّارَ الَّتِي وَقُودُهَا النَّاسُ وَالْحِجَارَةُ أُعِدَّتْ لِلْكَافِرِينَ * وَبَشِّرِ الَّذِينَ آمَنُوا

وَعَمِلُوا الصَّالِحَاتِ أَنَّ لَهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ } (البقرة:24-25 )

"a\pjycpw IÃpIfpw CÔ\ambn I¯n¡s¸Sp¶ \cImKv\nsb \n §Ä Im¯pkq£n¨psImÅpI. kXy\ntj[nIÄ¡pthn Hcp¡n sh¡s¸«XmIp¶p AXv. (\_ntb,) hnizkn¡pIbpw kÂIÀ½§ Ä {]hÀ¯n¡pIbpw sNbvXhÀ¡v Xmgv`mK¯v IqSn \ZnIÄ HgpIp ¶ kzÀKt¯m¸pIÄ e`n¡phm\ps¶v kt´mjhmÀ¯ Adnbn ¡pI' (AÂ_Jd:24þ25).

TfkSelsh QMriPj :u\kdxk![. YeilvdRé g ê glYfj rac[dl g\jH YelGÒj)k'kî

( اللَّهُمَّ لَكَ الْحَمْدُ أَنْتَ نُورُ السَّمَوَاتِ وَالأَرْضِ وَمَنْ فِيهِنَّ وَلَكَ الْحَمْدُ أَنْتَ قَيِّمُ

السَّمَوَاتِ وَالأَرْضِ وَمَنْ فِيهِنَّ وَلَكَ الْحَمْدُ أَنْتَ الْحَقُّ وَوَعْدُكَ حَقٌّ وَقَوْلُكَ حَقٌّ

وَلِقَاؤُكَ حَقٌّ وَالْجَنَّةُ حَقٌّ وَالنَّارُ حَقٌّ وَالسَّاعَةُ حَقٌّ ...) (رواه البخاري ( 1120 ) ، ومسلم ( مسافرين / 199 ) .

ÞL#l|ksi rjr)ln[ c[fkfj, :dlC*xksmuk; >oajuksmuk; Liu[)jmujhk=fjsRyuk; YedlC; rJuln[, rjr)ln[ c[fkfj, :dlC*sxuk; >oajSuuk; Liu[)jmujhk=fjsruk; rjuYÔj)k 'f[ rJuln[, rjr)ln[ c[fkfj, rJuln[ cfU;, rjsRy dglG cfUaln[, rjsRy il)kdX cfUaln[, rjs' d![akMksa'f[ cfUaln[, cIGz; cfUaln[, rgd; cfUaln[, Liclr rlX cfUaln[... ß é~kDlgj, akc[hj;ê. fjgkSarj iJ!k; eyuk'kî

( مَنْ شَهِدَ أَنْ لاَ إِلَهَ إِلاَّ اللَّهُ وَحْدَهُ لاَ شَرِيكَ لَهُ وَأَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ وَأَنَّ عِيسَى عَبْدُ اللَّهِ وَرَسُولُهُ وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ وَرُوحٌ مِنْهُ وَالْجَنَّةُ حَقٌّ وَالنَّارُ حَقٌّ أَدْخَلَهُ اللَّهُ الْجَنَّةَ عَلَى مَا كَانَ مِنَ الْعَمَلِ ) رواه البخاري ( 3435 ) ، ومسلم ( الإيمان / 46 ) .

ÞL#l|ki#lsf uFlGÒ\jH :glPr)G|rluj aËlgkajs#'k;,

LiR Qgkirln[,Lir[ ulsflgk e(kdlgrkajs#'k;, ak|+p[é g ê LisRy Lmjauk; Yeilvdrkalsn'k;, LfkSelsh TOclé n ê L#l|kijsRy Lmjauk; Yeilvdrkalsn'k;, L#l|kijsRy d hja\jsr aGyuajH TMflsn'k;, LirjH rj'k= :f[alil sn'k;, cIGz; cfUalsn'k;, rgd; cfUalsn'k; :glSnl clÊU; i|j)k'f[, LisRy YeiG\r*X ]f[ goe\jhlSnl LfkSelsh L#l|k Lisr cIGz\jH YeSiCj/j)k'fln[ß é~kDlgj, akc[hj;ê.

وفي رواية: مِنْ أَبْوَابِ الْجَنَّةِ الثَّمَانِيَةِ أَيَّهَا شَاءَ) (بخاري)

asËlgk yjS/lGMjhk=f[î ÞcIGz\jsh tM[ ilfjhkdxjH LiR K S`Cj)k' ilfjhjhosm YeSiCj)lik'fln[ß t'ln[. é~kDlgjê.

130- cIGz rgd*xjhk= ijCIlc\jsRy :CusaÔln[?

K\g;î cIGz rgd*X Ks!'k;, TS/lX Li c{<[mj)s/MjMk

s!'k;, L#l|k Lisu LiSC<j/j)kS'mS\lx; LiSC<j )ksa'k;, Qgj)hk; rCj)j#lsu'k; p{@aluj ijCIcj)kd. cIG zlidlCjdX Lfjsh LrkYz|\jhk;, rgdlidlCjdX Lfjsh CjÊujhk; YeSiCj)kduk; sv$k;.

131- cIGz rgd*X TS/lX Ks!'fjr[ tÔln[ sfxji[?

K\g;î cIGz rgd*X Qgk)jujgj)k'ksi'[ L#l|k rS+lm[ eyuk'kî { أُعِدَّتْ لِلْمُتَّقِينَ } (آل عمران:133)

"[À½\njvT ]men¡p¶hÀ¡p thn Hcp¡nsh¡s¸«Xs{X AXv' (Bep Cwdm³ :133).

{ أُعِدَّتْ لِلْكَافِرِينَ } (البقرة:24)

"kXy\ntj[nIÄ¡pthn Hcp¡nsh¡s¸«XmIp¶p AXv' (AÂ _Jd: 24).

:p;é n ê, |%é o ê t'jiG L#l|k ijh)ju i{Ê\jsRy Eh; >Êj)k'fjr[ akÙ[ Lisg L#l|k cIGz\jhln[ flacj /j&f[, LfkSelsh LijCIlcjdX)[ rgd; glijshuk; ssidk S'gik; YepGCj/j)s/M[ sdl!jgj)k;. YeilvdRé g ê eyuk'kî

(اطَّلَعْتُ فِي الْجَنَّةِ فَرَأَيْتُ أَكْثَرَ أَهْلِهَا الْفُقَرَاءَ وَاطَّلَعْتُ فِي النَّارِ فَرَأَيْتُ أَكْثَرَ أَهْلِهَا النِّسَاءَ ) (رواه البخاري ( 3241 ) ، 5198 ) .

ÞBlR cIGz; dlnkduk!luj, LfjH LPjdik; Lfjhk=f[ p gjYpgln[, rgd; BlR dlnkduk!luj, LfjH Lpjdik; c[YfJd

xldk'kß é~kDlgjê.

Srgs\ rl; K`gj& D~yjsh dkq/*xk;, CjÊdsx c;~r[Pj &kak= |pJc[î fjgkSarjé g ê eyukduk!lujî

(إِنَّ أَحَدَكُمْ إِذَا مَاتَ عُرِضَ عَلَيْهِ مَقْعَدُهُ بِالْغَدَاةِ وَالْعَشِيِّ ) رواه البخاري

( 1379 ) ، ومسلم ( الجنة / 65 ، 66 ) .

Þrj*xjH :sg(jhk; agj)kdulsn(jH Lir[ LisRy cS( f; glijshuk; ssidkS'gik; YepGCj/j)s/mk'fln[ß é~kDlgj, akc[hj;ê. fjgkSarjé g ê eyuk'kî

(أَبْرِدُوا عَنِ الصَّلاَةِ فَإِنَّ شِدَّةَ الْحَرِّ مِنْ فَيْحِ جَهَنَّمَ) رواه البخاري ( 533 ، 534 ، 535 ) ، ومسلم ( مساجد / 180 ، 184 ، 186 ) .

Þrgd\jsh fJ wIlhdxksm vomjsRy dlAjrU; LHe; fnk\fjr[ SC<; rac[dgj)kdß é~kDlgj, akc[hj;ê. r~jé g ê eyuk'kî

( وَاشْتَكَتِ النَّارُ إِلَى رَبِّهَا فَقَالَتْ: يَا رَبِّ أَكَلَ بَعْضِي بَعْضًا فَأَذِنَ لَهَا بِنَفَسَيْنِ نَفَسٍ فِي الشِّتَاءِ وَنَفَسٍ فِي الصَّيْفِ فَهُوَ أَشَدُّ مَا تَجِدُونَ مِنَ الْحَرِّ وَأَشَدُّ مَا تَجِدُونَ مِنَ الزَّمْهَرِيرِ) رواه البخاري( 537 ، 3260 ) ، ومسلم( مساجد 185 ، 186 )

Þrgd; fsRy gÊjflijSrlm[ :ihlfj eyukduk!lujî Lf[ e yÉkî tsRy gÊjflsi, tsRy vjh >lz*X aËk >lzs\ fj'j gj)k'k, L*jsr Lfjr[ g![ YeliCU; CIcj)kilR Lrkilp; rHdk'k, ssCfUdlh\[ Qgk CIlcik;, vom[ dlh\[ Qgk CIlc ik;, LS/lX ]Ëik; dAjralu vomk;, ]Ëik; dAjralu fnk/k; Lrk>is/mk'fln[ß é~kDlgj, akc[hj;ê. yochk#l|[é g ê eyuk'kî

(الْحُمَّى مِنْ فَيْحِ جَهَنَّمَ فَأَبْرِدُوهَا بِالْمَاءِ) رواه البخاري ( 3261 ، 3262 ، 3263 ) ، ومسلم ( السلام / 78 ، 79 ، 80 ) .

Þerjsu'f[ rgd\jsh wIlhuln[ Lfjsr rj*X si=; sdl

![ fnk/j)kdß é~kDlgj, akc[hj;ê. fjgkSarjé g ê eyuk'kî

( لَمَّا خَلَقَ اللَّهُ الْجَنَّةَ وَالنَّارَ أَرْسَلَ جِبْرِيلَ إِلَى الْجَنَّةِ فَقَالَ انْظُرْ إِلَيْهَا) ( إسناده

حسن ، وهو صحيح لغيره ) رواه النسائي ( 3763 ) ، وأحمد ( 2 / 332 ، 334 ،

354 ) ، وأبو داود ( 4744 ) وسكت عنه ، والترمذي ( 2560 ) وقال : هذا حديث حسن صحيح ، ورواه الحاكم ( 1 / 27 ) ، وقال الألباني : حسن صحيح ، وقال الشيخ أحمد شاكر : إسناده صحيح .

ÞL#l|k rgdik; cIGzik; c{<[mj&S/lX wj~[gJHé n êsu cIGz \jSh)[ Lf[ Srl)kilrluj Lu)kduk!lujß érclT, L|[a p[. |crlu |pJc[ê.

Qgk YeliCU; cogU Yz|n; K!luS/lqk;, Tc[ylL[sRy Sixuj hk; Yeilvdr[ cIGz rgd*X YepGCj/j)s/mkduk!luj. TO ij<u\jH Plglx; |pJckdX rak)[ dlnlik'fln[.

132- cIGz rgd*X Qgj)hk; rCj)lsf ts''k; rjhrj H)ksa'fjr[ tÔln[ sfxji[?

K\g;î L#l|k eyuk'kî

{ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ } (التوبة:100)

"Fs¶¶pw AhcXnÂ \nXyhmknIfmbncn¡pw. AXs{X al¯mb `mKyw' (Xu_ :100).

{ وَمَا هُمْ مِنْهَا بِمُخْرَجِينَ } (الحجر:48)

"AhnsS \n¶v AhÀ ]pd¯m¡s¸Sp¶XpaÃ.' (lnPvdv: 48)

{ عَطَاءً غَيْرَ مَجْذُوذٍ } (هود:108)

"\ne¨pt]mIm¯ Hcp Zm\ambncn¡pw AXv' (lqZv: 108).

{ لاَ مَقْطُوعَةٍ وَلاَ مَمْنُوعَةٍ } (الواقعة: 33)

"\ne¨p t]mhm¯Xpw XSÊs¸«pt]mhm¯Xpamb' (hmJnAx 33)

{ إِنَّ هَذَا لَرِزْقُنَا مَا لَهُ مِنْ نَفَادٍ } (ص:54)

"XoÀ¨bmbpw CXv \mw \ÂIp¶ D]Poh\amIp¶p. AXv XoÀ¶p t]mIp¶XÃ' (kzmZv: 54)

{ إِنَّ الْمُتَّقِينَ فِي مَقَامٍ أَمِينٍ } (الدخان: 51)

"kq£vaX ]men¨hÀ XoÀ¨bmbpw \nÀ`bamb hmkkvYe¯mIp ¶p' (ZpJm³: 51).

{ لاَ يَذُوقُونَ فِيهَا الْمَوْتَ إِلاَّ الْمَوْتَةَ الأُولَى } (الدخان: 56)

"BZys¯ acWaÃmsX asämcp acWw AhÀ¡hnsS A\p`hnt¡ XnÃ. ' (ZpJm³: 56).

Tf[Selsh Sisyuk; :u\kdX dlnlik'fln[. cIGz rgd*xk;, Lfjsh :xkdxk; rjfUalujgj)k;, Lfjr[ Liclraj #lsu'k;, LfjH rj'[ eky\[ dm)kdSul, Lf[ akyjÉ[ Seldk duj#lsu'k; L#l|k eyuk'kî

{ إِلاَّ طَرِيقَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَدًا } (النساء:169)

"\cI¯nsâ amÀK¯nte¡ÃmsX asämcp amÀK¯nte¡pw Ah³ Ahsc \bn¡p¶XpaÃ. Fs¶t¶¡pambn AhcXnÂ kvYnchmkn Ifmbncn¡pw' (\nkmAv:169).

{إِنَّ اللَّهَ لَعَنَ الْكَافِرِينَ وَأَعَدَّ لَهُمْ سَعِيرًا * خَالِدِينَ فِيهَا أَبَدًا لاَ يَجِدُونَ وَلِيًّا وَلاَ نَصِيرًا } (الأحزاب: 64-65)

"XoÀ¨bmbpw AÃmlp kXy\ntj[nIsf i]n¡pIbpw AhÀ¡pth n Pzen¡p¶ \cImKv\n Hcp¡nsh¡pIbpw sNbvXncn¡p¶p. F s¶¶pw AhcXnÂ imizXhmknIfmbncn¡pw. bmsXmcp c£m[nIm cnsbbpw klmbnsbbpw AhÀ Is¯pIbnÃ’ (Alvkm_v:64þ65)

{وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَإِنَّ لَهُ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَدًا } (الجن:23)

"hÃh\pw AÃmlpshbpw Ahsâ ZqXs\bpw [n¡cn¡p¶ ]£w XoÀ¨bmbpw Ah¶pÅXmWv \cImKv\n. A¯c¡mÀ AXnÂ \nXy

hmknIfmbncn¡pw' (Pn¶v:23).

{وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ } (البقرة:167)

ÞLiG rgd\jH rj'[ eky\[ dm)k'ig#ß éLH~Dyî167ê

{لاَ يُفَتَّرُ عَنْهُمْ وَهُمْ فِيهِ مُبْلِسُونَ }(الزخرف:75)

"AhÀ¡v AXv eLqIcn¨v sImSp¡s¸SpIbnÃ. AhÀ AXnÂ Bi bähcmbncn¡pw' (kpJvdp^v:75).

{لاَ يُقْضَى عَلَيْهِمْ فَيَمُوتُوا وَلاَ يُخَفَّفُ عَنْهُمْ مِنْ عَذَابِهَا } (فاطر:36)

"AhcpsS taÂ (acWw) hn[n¡s¸Sp¶XÃ. F¦nÂ AhÀ¡v acn ¡mambncp¶p. AXnse in£bnÂ \n¶v H«pw AhÀ¡v CfhpsN¿ s¸SpIbpanÃ. ' (^mXznÀ: 36)

{إِنَّهُ مَنْ يَأْتِ رَبَّهُ مُجْرِمًا فَإِنَّ لَهُ جَهَنَّمَ لاَ يَمُوتُ فِيهَا وَلاَ يَحْيَا } (طه:74)

"XoÀ¨bmbpw hÃh\pw Ipähmfnbmbns¡mv Xsâ c£nXmhnsâ ASp¯v sNÃp¶ ]£w Ah¶pÅXv \cIas{X. AXneh³ acn¡p IbnÃ. Pohn¡pIbpanÃ' (Xzmlm: 74).

TfkSelsh Sisyuk; :u\kdX dlnlik'fln[. TO :u\kdxjhk;, TfkSelshuk= aËk :u\kdxjhk; L#l|k ey uk'f[ rgdlidlCjdsx Lfjr[Si!juln[ L#l|k c{<[mj&jgj )k'f[, LiG LfjH rj'[ eky\[ igjduj#. L#l|k eyuk'kî

{وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ } (البقرة:167)

ÞLiG rgd\jH rj'[ eky\[ dm)k'ig#ß éLH~Dyî167ê

rgd CjÊ LigjH rj'[ akyjÉ[Selikduj#lsu'k; L#l|k ey uk'kî {لاَ يُفَتَّرُ عَنْهُمْ} (الزخرف:75)

"AhÀ¡v AXv eLqIcn¨v sImSp¡s¸SpIbnÃ' (kpJpdp^v:75).

LfjH LiG Qgj)hk; rCj)kduj#lsu'k; L#l|k eyuk'kî

{ثُمَّ لاَ يَمُوتُ فِيهَا وَلاَ يَحْيَا } (طه:74)

"AXneh³ acn¡pIbnÃ. Pohn¡pIbpanÃ' (Xzmlm: 74).

YeilvdRé g ê eyuk'kî

قَالَ رَسُولُ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ: أَمَّا أَهْلُ النَّارِ الَّذِينَ هُمْ أَهْلُهَا فَإِنَّهُمْ لاَ يَمُوتُونَ فِيهَا وَلاَ يَحْيَوْنَ) رواه مسلم ( الإيمان / 306 )

YeilvdRé g ê eyukduk!lujî Þt'lH rgdlidlCjdX, LiG LfjsRy :xkdxln[, LiG LfjH agj)kdSul, wJij)kdSul T#ß éakc[hj;ê

قَالَ رَسُولُ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِذَا صَارَ أَهْلُ الْجَنَّةِ إِلَى الْجَنَّةِ وَأَهْلُ النَّارِ إِلَى النَّارِ جِيءَ بِالْمَوْتِ حَتَّى يُجْعَلَ بَيْنَ الْجَنَّةِ وَالنَّارِ ثُمَّ يُذْبَحُ ثُمَّ يُنَادِي مُنَادٍ يَا أَهْلَ الْجَنَّةِلاَ مَوْتَ وَيَا أَهْلَ النَّارِ لاَ مَوْتَ فَيَزْدَادُ أَهْلُ الْجَنَّةِ فَرَحًا إِلَى فَرَحِهِمْ وَيَزْدَادُ أَهْلُ النَّارِ حُزْنًا إِلَى حُزْنِهِمْ) رواه البخاري(4730 ، 6548)، ومسلم(الجنة/40 ،43)

YeilvdRé g ê eyukduk!lujî ÞcIGzlidlCjdX cIGz\jhk;, r gdlidlCjdX rgd\jhk; :uj dqjÉlH agns\ sdl![ ig s/mk;, L*jsr Lfjsr cIGz\jsRyuk; rdg\jsRyukajm)l )k'fln[, ej'Jmfjsr iPj)k'k, fkmG'[ ijxj&[ eyuk'iR ij xj&[ eyuk;î L#Sul cIGzlidlCjdsx, agnaj#, L#Sul rg dlidlCjdsx agnaj#, L*jsr cIGzJuidlCjdX)[ cSÔl <; iG`j)kduk;, rgdlidlCjdX)[ pkîD; iG`j)kduk; sv$k 'fln[ß é~kDlgjê

وفي لفظ : كل خالد فيما هو فيه

asËlgk ep*xjhosm i'f[ ÞLiG LfjH rjfU ilcjdxlujgj )k;ß. asËlgk yjS/lGMjhk=f[ TYedlgaln[î

وفي رواية : « ثم قرأ رسول الله صلى الله عليه وسلم: { وَأَنْذِرْهُمْ يَوْمَ الْحَسْرَةِ إِذْ قُضِيَ الأَمْرُ وَهُمْ فِي غَفْلَةٍ وَهُمْ لاَ يُؤْمِنُونَ } (مريم:39)

"\jvSt_m[¯nsâ Znhks¯¸än AYhm Imcyw (A´naambn) Xo cpam\n¡s¸Sp¶ kµÀ`s¯¸än \o AhÀ¡v Xm¡oXv \ÂIpI. A hÀ A{i²bneIs¸«ncn¡pIbmIp¶p. AhÀ hnizkn¡p¶nÃ' (aÀ bw : 39).

133- egShld\[ cfUijCIlcjdX L#l|kijsr dlnksa' fjr[ tÔln[ sfxji[?

K\g;î L#l|k eyuk'kî

{ وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ * إِلَى رَبِّهَا نَاظِرَةٌ } (القيامة:22-23)

"Nne apJ§Ä A¶v {]k¶XbpÅXpw AhbpsS c£nXmhnsâ t\ À¡v ZrjvSn Xncn¨hbpambncn¡pw' (Jnbma: 22þ23).

{ لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ } (يونس:26)

"kpIrXw sNbvXhÀ¡v Gähpw D¯aamb {]Xn^ehpw IqSpXÂ t\«hpapv. ' (bq\pkv : 26)

{ كَلاَّ إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ } (المطففين:15)

"AÃ; XoÀ¨bmbpw AhÀ At¶ Znhkw AhcpsS c£nXmhnÂ \n ¶v adbv¡s¸Sp¶hcmIp¶p' (apXz^v^n^o³ : 15).

L#l|kijsRy CYfk)X)[ ayujms/mkdulsn(jH L#l |kijsRy QOhjul)X)[ ayujms/mkduj#. ~kDlgjujhk;, akc[hjaj hk; rak)[ dlnl;.

عَنْ جَرِيرِ بْنِ عَبْدِاللَّهِ قَالَ: كُنَّا عِنْدَ النَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَنَظَرَ إِلَى الْقَمَرِ لَيْلَةً يَعْنِي الْبَدْرَ فَقَالَ إِنَّكُمْ سَتَرَوْنَ رَبَّكُمْ كَمَا تَرَوْنَ هَذَا الْقَمَرَ لاَ تُضَامُّونَ فِي رُؤْيَتِهِ فَإِنِ اسْتَطَعْتُمْ أَنْ لاَ تُغْلَبُوا عَلَى صَلاَةٍ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ غُرُوبِهَا فَافْعَلُوا ) رواه البخاري ( 554 ، 573 ، 4851 ) ومسلم ( مساجد / 211 ) .

wgJg[~[rk L~[pk#lé h êijH rj'[, B*X YeilvdRé g êuksm L mk\[ Tgj)kdulujgk'k, efjrlhl; glijhk= vYÕrjSh)[ Srl)j eyukduk!lujî ÞTO vYÕsr dlnk'f[Selsh rj*X rj*xksm gÊjflijsr dlnk'fln[, Lisr dlnk'fjH rj*X)[ Qgk c;Cuik; Si!, Lfksdl![ cogUR Lc[faj)k'fjr[ akÙk= rac[dlgs\uk;, cogUR Kpj)k'fjr[ akÙk= rac[dlgs\ c; ~r[Pj&k; rj*sx Ky)Sal, asËl LYCÓgl)lfjgj)sMß é~kDl

gj, akc[hj;ê. Tijsm

Þrj*X Tf[ dlnk'f[ Selshsu'ä YeilvdsRy ivr; covj /j)k'f[ L#l|kijsr dlnk'f[ vYÕsr dlnk'fjsr Selsh ulujgj)k; t'fjSrlm[ clp{CUs/mk\jujgj)kduln[, Lf#l f dlnk' ic[fkijsru#, Lfluf[ vYÕsrSelshuln[ L#l |k t'fjSrlm[ clp{CUs/mk\jujgj)kdu#. L#l|k i|[ujsr c;~r[Pj&[ eyÉf[ Selshî ÞL#l|kijsRy il)kdX)[ dJsql fk*j sdl![ ah)kdX Ligksm vjydkdX Lmj)k'fln[, Qgk ajrkcak= elyujH TgkÙjsRy v*hdX ihj)k'f[ Selshß. Tijsm Keaj&jgj)k'f[ SdX)k' Qgk dlgUs\ SdX)k' a sËlgk dlgUS\lmln[, Lf#lsf C~[p; K!l)k' dlgUs\ asË C~[pak!l)k' dlgUS\lm#. L#l|k LisRy rla\jhk;, ij SC<n\jhk; fsRy c{<[mjdSxlm[ clp{CUs/mk\k'fjH rjs' #l; tYfSul egjCkÓrldk'k. LfkSelsh L#l|kijsRy dhl ajsr tÔjSrlsm(jhk; clp{CUs/mk\k'fjH rjs'#l; L#l|k egjCkÓrln[, L#l|kijsr c;~r[Pj&[ c{<[mjdxjH si&[ ]Ë ik; domkfH Lyjuk'f[ ycohldk'k. akc[hjajH cIkss|~jsRy

|pJcjH rak)[ dlnl;î

(فَيَكْشِفُ الْحِجَابَ فَمَا أُعْطُوا شَيْئًا أَحَبَّ إِلَيْهِمْ مِنَ النَّظَرِ إِلَى رَبِّهِمْ عَزَّ وَجَلَّ ثُمَّ تَلاَ هَذِهِ الآيَةَ ( لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ ) رواه مسلم (الإيمان/297 ، 298 )

ÞL*jsr ay rJ)s/mk'fln[, K'frk;, Yefleilrkalu Ligk sm gÊjflijSh)[ Srl)k'fjSr)lX T<[ms/M asËlgk dlgU ik; LiG)[ rHdjujMj#. t'jM[ TO :u\[ elglun; sv$kd uk!lujî

"kpIrXw sNbvXhÀ¡v Gähpw D¯aamb {]Xn^ehpw IqSpXÂ

t\«hpapv. ' (bq\pkv : 26)

TO ij<u\jH Qgkelm[ |pJckdX dlnlik'fln[. ]d SpC; rlHe\juÖ[ |pJckdX ak/fjhPjd; cI|l~jdxjH rj '[ rl; (سلم الوصول) t' djfl~jsRy ijCpJdgn\jH K`gj&jMk ![. :sg(jhk; Tfjsr tfjG\lH LiR ijCkÓDkG:rjsruk;, L#l|k rjSulzj& YeilvdØlsguk; dxil)juigldk'k. flsq igk' :u\jH L#l|k ijCpJdgj&igksm doM\jH LiR L ds/mkduk; sv$k'fln[.

{ كَلاَّ إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ } (المطففين:15)

"AÃ; XoÀ¨bmbpw AhÀ At¶ Znhkw AhcpsS c£nXmhnÂ \n ¶v adbv¡s¸Sp¶hcmIp¶p' (apXz^v^n^o³ : 15).

L#l|kijSrlm[ gÊSvlpj)kduk;, LisRy fjgkakD; pGCj)kil R fOEJD[ rHdkalylisM. :aJR.

134- CElL\jH ijCIcj)kilrk= sfxji[ tÔln[? :G)ln[ CElL\[ h>j)kd, :gjH rj'[, tS/lqln[ h>j)kd?

K\g;î egShld\[ CElL\ks!'[ L#l|k fs' ijCkÓDkG :rjH rS+lm[ ijCpJdgj)k'k![. Lf[ ixsg YePlrs/M rj~ r[PrdX)[ ijSPuik;, LisRy alYf; LPjdlgikaln[, LfjH

:G)k; fs' ulsflgk LidlCikaj#. L#l|k eyuk'kî

{ قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا } . (الزمر:44)

"]dbpI: AÃmlphn\mIp¶p ip]mÀi apgph³.'(kpaÀ:44)

t'lH Lf[ tS/lqlujgj)k;? L#l|kijsRy Lrkafjuk!ldk SÙlqlujgj)ksa'[ L#l|k rS+lm[ eyuk'kî

{ مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إلاَّ بِإِذْنِهِ } (البقرة:255)

ÞLisRyumk)H LisRy Lrkafj Yedlga#lsf CkelGC rm \kilR :gk![ß éLH~Dyî 255ê

{ مَا مِنْ شَفِيعٍ إلاَّ مِنْ بَعْدِ إِذْنِهِ } (يونس:3)

"Ahsâ A\phmZ¯n\v tijaÃmsX bmsXmcp ip]mÀi¡mc\pw ip]mÀi \S¯p¶XÃ' (bq\pkv:3).

{ وَكَمْ مِنْ مَلَكٍ فِي السَّمَوَاتِ لاَ تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلاَّ مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى }(النجم:26)

"BImi§fnÂ F{X ae¡pIfmWpÅXv! AhcpsS ip]mÀi bm sXmcp {]tbmP\hpw sN¿pIbnÃ; AÃmlp Ah³ Dt±in¡pIbpw Xr]vXns¸SpIbpw sN¿p¶hÀ¡v (ip]mÀibv¡v) A\phmZw \ÂIn bXnsâ tijaÃmsX' (\Pvav:26).

t'lH :G)lujgj)k; CElL\jrk= LPjdlg; h>j)kd. L #l|k Lrkafj rHdk'iG)[ alYfaln[ CElL\jrk= LPjdl g; h>j)kd. L#l|k eyuk'kî

{ وَلاَ تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إلاَّ لِمَنْ أَذِنَ لَهُ }(سبأ:23)

"BÀ¡p thn Ah³ A\paXn \ÂIntbm AhÀ¡ÃmsX Ahsâ ASp¡Â ip]mÀi {]tbmP\s¸SpIbpanÃ. ' (k_Av : 23)

{ لاَ يَتَكَلَّمُونَ إِلاَّ مَنْ أَذِنَ لَهُ الرَّحْمنُ وَقَالَ صَوَابًا } (النبأ:38)

"]caImcpWnI\mb AÃmlp A\phmZw \ÂInbn«pÅh\pw kXyw ]dªn«pÅh\paÃmsX A¶v kwkmcn¡pIbnÃ' (\_Av : 38).

{ لاَ يَمْلِكُونَ الشَّفَاعَةَ إِلاَّ مَنِ اتَّخَذَ عِنْدَ الرَّحْمَنِ عَهْدًا } (مريم:87)

"BÀ¡pw ip]mÀi sN¿m³ A[nImcapmbncn¡pIbnÃ. ]caImcp WnI\pambn Icmdpm¡nbn«pÅhs\mgnsI' (aÀbw : 87).

t'lH :G)lujgj)k; CElL\[ h>j)kdî L#l|k f{e[fjs/mk 'iG)[ alYfaln[ egShld\[ CElL\[ h>j)kdsu'[ L#l|k rS+lm[ Lyjuj&[ f'jgj)k'k. L#l|k eyuk'kî

{ وَلاَ يَشْفَعُونَ إِلاَّ لِمَنِ ارْتَضَى }(الأنبياء:28)

ÞLiR f{e[fjseMir#lsf LiG CkelGC sv$kduj#ß éLR ~jul î28ê

{ يَوْمَئِذٍ لاَ تَنْفَعُ الشَّفَاعَةُ إِلاَّ مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَرَضِيَ لَهُ قَوْلاً }(طه:109)

"At¶ Znhkw ]caImcpWnI³ BcpsS Imcy¯nÂ A\paXn \Â

IpIbpw BcpsS hm¡v Xr]vXns¸SpIbpw sNbvXncn¡p¶pthm Ah ¶ÃmsX ip]mÀi {]tbmP\s¸SpIbnÃ' (Xzmlm: 109).

t'lH rl; LyjSu! ixsg YePlrs/M Qgk dlgUaln[ fO|J pk;, TD[hlckak=isg alYfaln[ L#l|k T<[ms/mkd. L#l\i sg c;~r[Pj&[ L#l|k eyuk'kî

{ مَا لِلظَّالِمِينَ مِنْ حَمِيمٍ وَلاَ شَفِيعٍ يُطَاعُ } (غافر:18)

"A{IaImcnIÄ¡v Dä_Ôphmtbm kzoImcy\mb ip]mÀiI\mtbm Bcpw Xs¶bnÃ' (apAvan³: 18).

{ فَمَا لَنَا مِنْ شَافِعِينَ * وَلا صَدِيقٍ حَمِيمٍ } (شعراء:100-101)

"Ct¸mÄ R§Ä¡v ip]mÀi¡mcmbn BcpanÃ. Dä kplr¯panÃ.' (ipAdm: 100 þ 101)

{ فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ } (المدثر:48)

"C\n AhÀ¡v ip]mÀi¡mcpsS ip]mÀisbm¶pw {]tbmP\s¸Sp IbnÃ.' (ap±YvYnÀ : 48)

ak|+p[é g ê)[ CElL\jrk= LPjdlg; L#l|k rHdk;, t'lH YeilvdRé g ê Srsg CElL\[ eyukdu#, sv$k'f[ ayj&[ L #l|kijsRy cj;|lcr\jr[ vkiMjH Seluj ckwop[ sv$kdul n[, Liclr; L#l|k Yeilvdé g êSrlm[ eyuk;î

( ارْفَعْ رَأْسَكَ وَاشْفَعْ تُشَفَّعْ وَسَلْ تُعْطَهْ) رواه البخاري ( 3340 ، 4476 ، 4712 ) ، ومسلم ( الإيمان / 322، 326 ) .

ÞrJ fhukuG\kd, rJ CkelGC eyukd, CkelGC cIJdgj)l;, rJ Svlpj)kd, rHdl;ß é~kDlgjê

ej'Jmk; Lijsm Seluj ckwop[ sv$k'k, L*jsr LS`|\jr[ Q gk egjPj rjC[vuj)kduk;, Lfjhk=iG)[ CElL\[ eyukilR Lrkilp; rHdkuk; sv$k'k... |pJc[.

L~o|kssyyé h ê eyuk'kî

عَنْ أَبِي هُرَيْرَةَ أَنَّهُ قَالَ قِيلَ يَا رَسُولَ اللَّهِ مَنْ أَسْعَدُ النَّاسِ بِشَفَاعَتِكَ يَوْمَ الْقِيَامَةِ قَالَ: مَنْ قَالَ لاَ إِلَهَ إِلاَّ اللَّهُ خَالِصًا مِنْ قَلْبِهِ أَوْ نَفْسِهِ) رواه البخاري (99 ، 6570 ).

L~o|kssyyé h êijH rj'[ LS`|; Yeilvdé g êSrlm[ Svlpj)kd uk!lujî ÞYeilvdsg, Liclr rlxjH fl(xksm CkelGC)[ ] Ëik; domkfH cO>lzUilR :gldk'k? fjgkSarjé g ê eyukduk !lujî :glSnl |{puayjÉ[ sdl![, Lfs#(jH arcyjÉ[sdl ![ لاَ إِلَهَ إِلاَّ اللَّهُ t'[ eyuk'f[, Lirldk'kß é~kDlgjê

135- CElL\jr[ tYf Tr*xk![, LfjH ]Ëik; ihju fk;, a|fIgalufk; ]fln[?

K\g;î ]Ëik; ihjufk;, a|fIgikalu CElL\[ ãCElL\kH Kx[alä t' SegjH Lyjus/mk'fln[. Liclr rlxjH L#l|k fsRy LmjadX)jmujH ijPj dHej)kilR igk' cÕG>\jH c;>ij)k' CkelGCuldk'k. Tf[ ak|+p[ r~jé g ê)[ alYfak= fln[. L#l|k ak|+p[ r~jé g ê)[ ilz[plr; rHds/M c[fkfUG |alu c[Flraldk'k. Lfln[ L#l|k eyuk'f[î

{ عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَامًا مَحْمُودًا } (الإسراء:79)

"\nsâ c£nXmhv \ns¶ kvXpXyÀlamb Hcp kvYm\¯v \ntbmKnt¨ ¡mw' (CkvdmAv: 79).

TO CElL\[ c;>ij)k'f[ wr*X akqkirk; ijuG/j H ak*j)kxj&[ sdl![ ixsg Yeulcs/M[ dkmkcfuk;, ~kÓjakMk dxk; Lrk>ij&[ ckpJGZaluj a|[CyujH rjH)kSÙlX QlSgl iUd[fjuk; CkelGC LSrI<j)kduln[. L*jsr LiG :p;é n ê, ro|[é n ê, TY~l|j;é n ê, aoclé n ê, ay[uajsRy ekYfR TOclé n ê fkm *ju YeilvdØlgksm Lmk\[Seluj CkelGC sv$kilR :iCU s/mkduk; sv$k;, eSÊ, Lisgls) aykemj eyuk'f[ tsRy Lic[F, tsRy Lic[F t'ln[, Liclr; ak|+p[é g êuksm LmkS\)[ Seldk'k. LS/lX YeilvdRé g ê eyuk'kî

«أنا لها » (رواه البخاري ( 3340 ) ، ومسلم ( الإيمان / 322 ، 326 ) .

ÞLf[ BlR sv$l;ß é~kDlgjuk;,akc[hj;ê L*jsr L#l|kijsRy cj;|lcr\jr[ vkiMjH iG<*Sxlx; ckwopjH djm'[ Licl r; L#l|k Lrkilp; rHdkduk;, t#lisguk; ijvlgn)[ t mk)kilrluj L#l|k fJgkalrj)kduk; sv$k'k... |pJc[.

g![î cIGz ilfjH fky)kilrk= CkelGC. Tf[ :pUaluj fky )k'f[ ak|+p[é g êuldk'k. cIGz\jH :pUaluj YeSiCj)k'f[ ak|+p[é g êuksm cakpluikaldk'k.

ao'[î cIGz\jSh)[ YeSiCj)kilR dHej)s/Misg LfjSh)[ YeSiCj/j)lfjgj)kilrk= CkelGC.

rlh[î fO|Jpk= t'lH sfËkdX svu[fisg rgd\jH YeSi Cj)kduk;, L*jsr Lijsmuk= CjÊ Lrk>ij&[ sdl![ dgj )Mulu :xkdsx LfjH rj'[ Salvj/j&[ sdl![ wJijf\jsRy rpjujH YeSiCj/j)kduk;, L*jsr Qgk PlrUanj akx&[ igk' f[ Selsh LiG akx&[ igk'k. Tfjr[ Si!juk= CkelGC.

LÖ[î cIGzlidlCjdX)[ Ligksm epijdX KuG\js)lmk)k

ilrk= CkelGC. Tfk; Srgs\ rl; eyÉ ao'[, rlh[ t'J T r*xk; Yeilvdé g êr[ alYfak=f#, ayj&[ :pU; Yeilvdrk; ej 'Jm[ aËk YeilvdØlG)k;, ah)kdX)k;, QOhju)X)k;, svyk/ \jH agj&[ Selu cÔlr*X)k; K=fln[. fkmG'[ L#l|k LisRy Lelgalu dlgknU\lH fs' Qgk ij>lz; :xkdsx CkelGCuj#lsf fs' rgd\jH rj'[ Salvj/j)k'fln[, Li gksm tÑ; L#l|kijr[ alYfsa :yjukduk=o, L*jsr LiG cIGz\jH YeSiCj)k'fln[.

:y[î vjh LijCIlcjdX)[ CjÊujH Txi[ rHdkilrk= Ckel

GC. Tf[ YeilvdRé g ê)[ L~ofIlhj~jsRy dlgU\jH alYfak=

CkelGCuln[. Lf[ Tal; akc[hj; K`gj)k' |pJcjH dlnlik'

fln[î

عَنْ أَنَسِ بْنِ مَالِكٍ عَنِ النَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: لاَ تَزَالُ جَهَنَّمُ يُلْقَى فِيهَا وَتَقُولُ: هَلْ مِنْ مَزِيدٍ حَتَّى يَضَعَ رَبُّ الْعِزَّةِ فِيهَا قَدَمَهُ فَيَنْزَوِي بَعْضُهَا إِلَى بَعْضٍ وَتَقُولُ قَطْ قَطْ بِعِزَّتِكَ وَكَرَمِكَ وَلَا يَزَالُ فِي الْجَنَّةِ فَضْلٌ حَتَّى يُنْشِئَ اللَّهُ لَهَا خَلْقًا فَيُسْكِنَهُمْ فَضْلَ الْجَنَّةِ ) رواه البخاري ( 4848 ، 4849 ، 4850 ) ، ومسلم

( الجنة / 37 ، 38 ، 39 ) .

Lrc[~[rk alhjd[é h êH rj'[ rjSipr;î YeilvdRé g ê eyÉkî Þrgd\jSh)k=isg LfjSh)[ TM[ sdlS!ujgj)k;, LS/lX rgd; ijxj&[ eyuk;î ãTrjukakS!l? LS/lX K'frlu gÊjfl i[ fsRy dlH LfjSh)[ si)k'fln[, L*jsr Lfjhk= ak qkirk; egc[eg; domjS&gk'k, LS/lX Lf[ ijxj&[ eyuk;, rj sRy QOplgU; sdl!k;, Yefle; sdl!k; afj, afjsu'[. LfkSel sh cIGz\jH iG`j& LrkYz|*xk![, cIGz\jsh TO iG`j& LrkYz|; akSDr L#l|kijsRy Qgk ij>lz; c{<[mjdsx cal Plrj/j)k'fln[ß é~kDlgj, akc[hj;ê. TfkSelsh QMriPj |pJck dX dlnl;. :iCUsa(jH egjSClPj&lH h>j)k'fln[.

136- Qglxksm dG+*X sdl![ :sg(jhk; cIGz\jH Ye SiCj)kdSul, rgd\jH rj'[ gÊs/mkdSul sv$kSal?

K\g;î ycohk#l|jé g ê eyuk'kî

( قَارِبُوا وَسَدِّدُوا وَاعْلَمُوا أَنَّهُ لَنْ يَنْجُوَ أَحَدٌ مِنْكُمْ بِعَمَلِهِ قَالُوا: يَا رَسُولَ اللَّهِ وَلاَ أَنْتَ قَالَ: وَلاَ أَنَا إِلاَّ أَنْ يَتَغَمَّدَنِيَ اللَّهُ بِرَحْمَةٍ مِنْهُ وَفَضْلٍ) وفي رواية: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ سَدِّدُوا وَقَارِبُوا وَأَبْشِرُوا فَإِنَّهُ لَنْ يُدْخِلَ الْجَنَّةَ أَحَدًا عَمَلُهُ قَالُوا وَلاَ أَنْتَ يَا رَسُولَ اللَّهِ قَالَ: وَلاَ أَنَا إِلاَّ أَنْ يَتَغَمَّدَنِيَ اللَّهُ مِنْهُ بِرَحْمَةٍ وَاعْلَمُوا أَنَّ أَحَبَّ الْعَمَلِ إِلَى اللَّهِ أَدْوَمُهُ وَإِنْ قَلَّ ) رواه البخاري (5673 ) ، ومسلم ( المنافقين / 71- 78 ) .

Þrj*X rj*xksm YeiG\r*X Cgjul)kduk;, Srsg svlS% rjG%|j)kduk; sv$kd, dlgn; :sguk; fsRy dG+*X g Ês/mk\kduj#, LiG Svlpj)kduk!lujî Yeilvdsg, fl(sx uk; gÊs/mk\kdujS#? fjgkSarjé g ê eyÉkî L#l|kijsRy QOpl gUik;, dlgknUik; ts' vkËj selfjÉlh#lsf ts'uk; gÊs/ mk\kduj#ß. asËlgk yjS/lGMjhk=f[î YeilvdRé g ê eyukduk!l ujî Þrj*X dG+*X CgjuliÑ; Cgj)k; rjG%|j)kduk;, c SÔl< ilG\ Lyjuj)kduk; sv$kd, dlgn; :sguk; fsRy dG+*X gÊs/mk\kduj#, LiG Svlpj)kduk!lujî Yeilvd sg, fl(sxuk; gÊs/mk\kdujS#? fjgkSarjé g ê eyÉkî L#l|k ijsRy dlgknU; ts' vkËj selfjÉlh#lsf ts'uk; gÊs/ mk\kduj#, rj*X Lyjukdî L#l|kijr[ ]Ëik; domkfH T<[m ak= YeiG\r; efjiluj sv$k' YeiG\r*xln[, Lf[ dky &lsn(jhk;ß é~kDlgj, akc[hj;ê.

137- akdxjH rl; ijigj& |pJck; flsq igk' :u\k;

t*jsruln[ Sulvj/j)kd?

{ وَنُودُوا أَنْ تِلْكُمُ الْجَنَّةُ أُورِثْتُمُوهَا بِمَا كُنْتُمْ تَعْمَلُونَ } (الأعراف:43)

"AhtcmSv hnfn¨p]dbs¸SpIbpw sN¿pw: AXm, kzÀKw. \n§Ä {]hÀ¯n¨ncp¶Xnsâ ^eambn \n§Ä AXnsâ AhIminIfm¡ s¸«ncn¡p¶p.' (AAvdm^v : 43)

K\g;î |pJck;, :u\k; f+jH ulsflgk ssigkÓUikaj#. :u

\jH KeSulzj&jMk= (باء السببية) ã~lL[ä dlgn\jsRy ~lL[ : dk'k. Lfluf[ cHdG+*X cIGz YeSiCr\jrk= dlgnal dk'k. : dlgn; sdl!#lsf Lf[ c;>ij)kduj#. Lf[sdl ![ fs' cIGz YeSiCrsa' c;>i; cHdG+*X YeiG\j )kdsu' dlgn; sdl!#lsf c;>ij)kduj#lsu'GÒ;. t 'lH |pJcjH KeSulzj&jMk= (باء الثمنية) ‘~lL[’ cIGz\jsRy ijhSu covj/j)k'fln[. Lfluf[ Qgk iUd[fj fsRy :ukc[ akqkirk; edhjH SrlÙrk<[mj)kduk;, glYfjujH rj'[ rac[dgj )kduk;, ele*X akqkirk; simjukdulsn(jH Selhk; L#l|k Lir[ rHdju YefUÊik; eSglÊikalu dlgknU\jsRy e\j shl'jsRy e\jshl'jr[ fkhUalikduj#. L*jsrulsn(jH L f[ t*jsruln[ cIGz\jsRy ijhuluj fJgkd.

{ رَبِّ اغْفِرْ وَارْحَمْ وَأَنْتَ خَيْرُ الرَّاحِمِينَ } (المؤمنون:118)

"(\_ntb,) ]dbpI: Fsâ c£nXmth, \o s]mdp¯pXcnIbpw Icp W ImWn¡pIbpw sNt¿Wta. \o ImcpWnIcnÂ Gähpw D¯a\m WtÃm' (apAvan\q³ :118).

138-Dp[yjH selfksi ijCIcj)nsa'fjr[ tÔln[ sfxji[

K\g;î L#l|k eyuk'kî

{ وَكَانَ أَمْرُ اللَّهِ قَدَرًا مَقْدُورًا } (الأحزاب:38)

"AÃmlphnsâ IÂ]\ JWvUnXamb Hcp hn[nbmIp¶p' (Alvkm _v : 38).

{ لِيَقْضِيَ اللَّهُ أَمْرًا كَانَ مَفْعُولاً } (الأنفال:42)

"]s£ DmtI Hcp Imcyw AÃmlp \nÀhln¡p¶Xn\v thn bmbncp¶p AXv' (A³^mÂ: 42).

{ وَكَانَ أَمْرُ اللَّهِ مَفْعُولاً } (النساء:47)

"AÃmlphnsâ IÂ]\ {]mhÀ¯nIam¡s¸SpI Xs¶ sN¿pw' (\n kmAv:47)

{ مَا أَصَابَ مِنْ مُصِيبَةٍ إِلاَّ بِإِذْنِ اللَّهِ وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ } (التغابن:11)

"AÃmlphnsâ A\paXn {]ImcaÃmsX bmsXmcp hn]¯pw _m[n¨n

«nÃ. hÃh\pw AÃmlphnÂ hnizkn¡p¶ ]£w Ahsâ lrZb s¯ Ah³ t\Àhgnbnem¡p¶XmWv. ' (XKm_p³ : 11)

{ وَمَا أَصَابَكُمْ يَوْمَ الْتَقَى الْجَمْعَانِ فَبِإِذْنِ اللَّهِ } (آل عمران:166)

"cv kwL§Ä Gäpap«nb B Znhkw \n§Ä¡v _m[n¨ hn]¯v AÃmlphnsâ A\paXntbmsS¯s¶bmWpmbXv' (BepCwdm³: 166).

{ الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ * أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ } (البقرة:156-157)

"X§Ä¡v hÃ B]¯pw _m[n¨mÂ AhÀ (B £amioeÀ) ]dbp ¶Xv; R§Ä AÃmlphnsâ A[o\¯nemWv. Ah¦te¡v Xs¶ aS t§hcpamWv F¶mbncn¡pw. AhÀ¡s{X X§fpsS c£nXmhn¦ Â \n¶v A\p{Kl§fpw ImcpWyhpw e`n¡p¶Xv. Ahcs{X k³am ÀKw {]m]n¨hÀ' (AÂ_Jd: 156þ157).

Tf[Selsh Sisyuk; :u\kdX dlnlik'fln[. Lf[ Selsh akÙ[ rl; ijigj& wj~[gJHé g êsRy |pJcjH dlnl;î

(وَتُؤْمِنَ بِالْقَدَرِ خَيْرِهِ وَشَرِّهِ) رواه البخاري ( 50 ، 4777 ) ، ومسلم ( الإيمان / 1 ، 5 )

ÞijPjujH ijCIcj)kd, Lf[ rØuldsM, fjØuldsMß é~kDlgj, akc[hj;ê

وَأعْلَمَ أَنَّ مَا أَصَابَكَ لَمْ يَكُنْ لِيُخْطِئَكَ وَأَنَّ مَا أَخْطَأَكَ لَمْ يَكُنْ لِيُصِيبَكَ) ( صحيح رواه أحمد ( 5 / 182 ، 183 ، 185 ، 189 ) ، وأبو داود ( 4699 ) ، وابن ماجه ( 77 ) ، وسكت عنه الإمام أبو داود وقد صححه الألباني .

r~jé g ê eyÉkî ÞrJ arÍjhl)kd, rjs' ~lPj&sfl'k; fs'

rj'jH rj'[ sfËj Seldk'j#, rj'jH rj'[ sfËjSeluf[ rjr)[ ~lPj)kdukaj#ß éL~opliop[ê.

( وَإِنْ أَصَابَكَ شَيْءٌ فَلاَ تَقُلْ لَوْ أَنِّي فَعَلْتُ كَانَ كَذَا وَكَذَا وَلَكِنْ قُلْ قَدَرُ اللَّهِ وَمَا شَاءَ فَعَلَ فَإِنَّ لَوْ تَفْتَحُ عَمَلَ الشَّيْطَانِ)(رواه مسلم ( القدر / 34 )، وابن ماجه(79 )

ÞBlR T*sr YeiG\j&jgks'(jH T*sr c;>ij)kalujgk'k si'[ rJ eyugkf[, esÊ rJ eyukd L#l|k ijPj&fk;, LiR KS`Cj&fk; LiR YeiG\j&k, dlgn; ét(jHê t' il)[ ejCl vjsRy YeiG\raldk'k fkm); dkyj)k'f[ß éakc[hj;ê. Yeilvd Ré g ê eyuk'kî

(كُلُّ شَيْءٍ بِقَدَرٍ حَتَّى الْعَجْزِ وَالْكَيْسِ ) رواه مسلم ( القدر / 18 ) .

Þt#l dlgU*xk; Dp[G akSDruln[ c;>ij)k'f[, pOG^hUik;, KHcl|ik; isgß éakc[hj;ê. TfkSelsh Sisyuk; |pJckdX dl nlik'fln[.

139- Dp[yjhk= ijCIlc\jr[ tYf ZM*xk![?

K\g;î Dp[yjhk= ijCIlc\jr[ rlh[ ZM*xk![.

Q'l; ZM;î t#l\jsruk; voq['[ rjH)k' L#l|kijsRy Lyj ijsr c;~r[Pj&k= ijCIlc;, :dlC>oajdxjH ulsfl'k; f s' L#l|kijsRy TO LyjijH rj'[ SiyjM[ rjH)j#. L#l|k akqkiR c{<[mjdsxuk; Lisu c{<[mj)k'fjr[ akÙ[ fs' L iuksm KewJirs\ c;~r[Pj&k;, Liuksm LiPj, il)kdX, YeiG\r*X, akqkiR vhr*X, rjC[vhalu Lic[FdX, g| cU;, egcU; t'ji LyjÉjgj)k'k, LiujH :sg#laln[ cIGz \jH, :sg#laln[ rgd\jH t'k; L#l|k LyjÉjgj)k'k.

g!l; ZM;î L#l|kijsRy akRdm' Lyji[ akSDr akdxjH ij igj& akqkiR dlgU*xk; Qgk Ehd\jH SgDs/mk\jujgj)k'k. TfjH seMfln[ Ehd\jhk;, Serujhkak= ijCIlc;.

ao'l; ZM;î t#l; KXsdl=k' L#l|kijsRy dqjijhk;, fky'[

si& L#l|kijsRy KS`C\jhkak= ijCIlc;. tÔln[ K!lu f[, tÔln[ K!ldlR Seldk'f[ t'fjH Ti g!k; egc[eg; eogd*xln[, t'lH tÔln[ K!lil\f[, tÔln[ K!ldlfj gj)kilR Seldk'f[ t'fjH Ti g!k; egc[eg; eogd*x#. L#l|k tÔlSnl KS`Cj)k'f[ Lf[ LisRy dqjijrlH K !ldk'k, LfjH ulsflgk c;Cuikaj#. Lf[ Selsh L#l|k tÔlSnl KS`Cj)l\f[ Lf[ K!ldkduk; sv$k'j#. K!lil \f[ L#l|kijsRy dqji[Sdm[ sdl!#, ayj&[ L#l|k KS`Cj )l\f[ sdl!ln[. L#l|k eyuk'kî

{وَمَا كَانَ اللَّهُ لِيُعْجِزَهُ مِنْ شَيْءٍ فِي السَّمَوَاتِ وَلاَ فِي الأَرْضِ إِنَّهُ كَانَ عَلِيمًا قَدِيرًا} (فاطر:44)

"BImi§fnepw `qanbnepapÅ bmsXm¶n\pw AÃmlpsh tXmÂ]n ¡m\mhnÃ. XoÀ¨bmbpw Ah³ kÀÆPvR\pw kÀÆiIvX\pamIp ¶p' (^mXznÀ : 44).

rlhl; ZM;î :dlC>oajdxjhk=fk;, Lfjrjmujhk=fkalu akqki R c{<[mjdsxuk; c{<[mj&fk;, Ligksm vhr*sxuk;, rjC[vh alu Lic[Fsuuk; c{<[mj&fk; L#l|kilsn'[ ijCIcj)kd. L#l|ki#lsf Qgk c{<[mlSil, gÊjflSil T# fs'.

140- L#l|kijsRy akRdm' Lyjsi' Dp[yjsRy Q'l; ZM\jrk= sfxji[ tÔln[?

K\g;î L#l|k eyuk'kî

{ هُوَ اللَّهُ الَّذِي لاَ إِلَهَ إِلاَّ هُوَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ } (الحشر:22)

"Xm\ÃmsX bmsXmcp Bcm[y\panÃm¯h\mb AÃmlphmWh³. AZriyhpw Zriyhpw Adnbp¶h\mIp¶p Ah³' (livÀ ; 22).

{ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا } (الطلاق:12)

"AÃmlp GXp hkvXpshbpw Nqgv¶v Adnbp¶h\mbncn¡p¶p' (Xz emJv: 12)

{ عَالِمِ الْغَيْبِ لاَ يَعْزُبُ عَنْهُ مِثْقَالُ ذَرَّةٍ فِي السَّمَوَاتِ وَلاَ فِي الْأَرْضِ وَلاَ أَصْغَرُ مِنْ ذَلِكَ وَلاَ أَكْبَرُ } (سبأ:3)

"AZriyImcy§Ä Adnbp¶h\mb (c£nXmhv). BImi§fnemIs« `qanbnemIs« Hcp AWphnsâ Xq¡apÅtXm AXns\¡mÄ sNdp tXm heptXm Bb bmsXm¶pw Ah\nÂ \n¶v adªv t]mIpIbn Ã.' (k_Av: 3)

{ وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لاَ يَعْلَمُهَا إِلاَّ هُوَ } (الأنعام:59)

"Ahsâ ]¡emIp¶p AZriyImcy¯nsâ JP\mhpIÄ. Ah\Ãm sX Ah AdnbpIbnÃ'(A³Bw : 59).

{ اللَّهُ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ } (الأنعام:124)

"F¶mÂ AÃmlphn¶v \Ãh®adnbmw; Xsâ ZuXyw FhnsSbmWv GÂ]nt¡sX¶v' (A³Bw : 124).

{ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ } (النحل:125)

"XoÀ¨bmbpw \nsâ c£nXmhv Xsâ amÀKw hn«v ]ng¨v t]mbhsc¸ än \Ãh®w Adnbp¶h\s{X. k³amÀKw {]m]n¨hsc¸änbpw \Ãh ®w Adnbp¶h\s{X' (\lvÂ: 125).

{ أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ } (الأنعام:53)

"\µnImWn¡p¶hsc¸än AÃmlp \Ãh®w Adnbp¶h\Ãtbm?' (A³Bw: 53).

{ أَوَلَيْسَ اللَّهُ بِأَعْلَمَ بِمَا فِي صُدُورِ الْعَالَمِينَ } (العنكبوت:10)

"temIcpsS lrZb§fnepÅXns\¸än AÃmlp \Ãh®w Adnbp¶ h\Ãtbm?' (A³I_q¯v : 10)

{ وَإِذْ قَالَ رَبُّكَ لِلْمَلاَئِكَةِ إِنِّي جَاعِلٌ فِي الأَرْضِ خَلِيفَةً قَالُوا أَتَجْعَلُ فِيهَا مَنْ يُفْسِدُ فِيهَا وَيَسْفِكُ الدِّمَاءَ وَنَحْنُ نُسَبِّحُ بِحَمْدِكَ وَنُقَدِّسُ لَكَ قَالَ إِنِّي أَعْلَمُ مَا لاَ تَعْلَمُونَ } (البقرة:30)

"Rm\nXm `qanbnÂ Hcp Jeo^sb \ntbmKn¡m³ t]mIpIbmWv F ¶v \nsâ \mY³ ae¡pItfmSv ]dª kµÀ`w ({i²n¡pI). AhÀ ]dªp: AhnsS Ipg¸apm¡pIbpw cIvXw Nn´pIbpw sN¿p¶h scbmtWm \o \ntbmKn¡p¶Xv? R§fmIs« \nsâ alXzs¯ {] IoÀ¯n¡pIbpw, \nsâ ]cnip²nsb hmgv¯pIbpw sN¿p¶hctÃm. Ah³ (AÃmlp) ]dªp: \n§Ä¡dnªpIqSm¯Xv F\n¡dnbmw'

(AÂ_Jd : 30)

{ وَعَسَى أَنْ تَكْرَهُوا شَيْئًا وَهُوَ خَيْرٌ لَكُمْ وَعَسَى أَنْ تُحِبُّوا شَيْئًا وَهُوَ شَرٌّ لَكُمْ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لاَ تَعْلَمُونَ } (البقرة:216)

F¶mÂ Hcp Imcyw \n§Ä shdp¡pIbpw (bYmÀXvY¯nÂ) AXv \n§Ä¡v KpWIcambncn¡pIbpw sN¿mw. \n§sfmcp Imcyw CjvS s¸SpIbpw (bYmÀXvY¯nÂ) \n§Ä¡Xv tZmjIcambncn ¡pIbpw sNbvsX¶pw hcmw. AÃmlp Adnbp¶p. \n§Ä Adnbp¶nÃ' (AÂ _Jd : 216).

cI|J|lu |pJcjH rak)[ dlnlik'fln[, QglX YeilvdRé g ê uksm Lmk\[ i'[ sdl![ Svlpj)kduk!lujî Yeilvdsg, cIGzJ u ilcjdX :glsn'k;, rgd ilcjdX :glsn'k; SiGfjgj &yjukSal? LS/lX fjgkSarjé g ê eyukduk!lujî Lsf, LS/lX Svlpj)kduk!lujî ejs' tÔjrln[ YeiG\j)k'iG YeiG\j )k'f[? fjgkSarjé g ê eyukduk!lujî

(قَالَ كُلٌّ يَعْمَلُ لِمَا خُلِقَ لَهُ أَوْ لِمَا يُسِّرَ لَهُ ) رواه البخاري ( 6596 ، 7551 ) ، ومسلم ( القدر / 9 ) .

Þt#ligk; LiG tÔjrlSnl c{<[mj)s/Mf[ Lfjr[ Si!j Ye iG\jS)!fk![, Ls#(jH Lir[ txk/al)juf[ YeiG\jS) !fk![ß é~kDlgj, akc[hj;ê.

akC[gj)kdxksm dkMjdsx c;~r[Pj&[ YeilvdRé g ê eyuk'kî

(اللَّهُ إِذْ خَلَقَهُمْ أَعْلَمُ بِمَا كَانُوا عَامِلِينَ )رواه البخاري( 1383 )ومسلم(القدر/ 27

، 28 )

ÞL#l|k Lisg c{<[mj&jgj)k'ksi(jH, LiG sv$k'fjsr/Ëj uk; L#l|kijr[ iUd[faluj Lyjuk'irldk'kß é~kDlgj, akc[ hj;ê. fjgkSarjé g ê eyuk'kî

(إِنَّ اللَّهَ خَلَقَ لِلْجَنَّةِ أَهْلاً خَلَقَهُمْ لَهَا وَهُمْ فِي أَصْلاَبِ آبَائِهِمْ وَخَلَقَ لِلنَّارِ أَهْلاً

خَلَقَهُمْ لَهَا وَهُمْ فِي أَصْلاَبِ آبَائِهِمْ ) رواه مسلم ( القدر / 31 ) .

ÞfJG&uluk; L#l|k cIGz\jsRy LidlCjdsx c{<[mj&jgj)k 'k, LiG Ligksm ejfl)xksm akfkdjhlujgjs), LfkSelsh rgd\jrk; LidlCjdsx c{<[mj&jgj)k'k LiG Ligksm ejfl )xksm akfkdjhlujgjs)ßéakc[hj;ê. Yeilvd fjgkSarjé g ê eyuk'kî

(إِنَّ الرَّجُلَ لَيَعْمَلُ عَمَلَ أَهْلِ الْجَنَّةِ فِيمَا يَبْدُو لِلنَّاسِ وَهُوَ مِنْ أَهْلِ النَّارِ وَإِنَّ الرَّجُلَ لَيَعْمَلُ عَمَلَ أَهْلِ النَّارِ فِيمَا يَبْدُو لِلنَّاسِ وَهُوَ مِنْ أَهْلِ الْجَنَّةِ ) رواه البخاري ( 2898 ، 4202 ، 4207 ) ، ومسلم ( الإيمان / 179 )

ÞfJG&uluk; Qgk ark<UR cIGz\jSh)isr t\j)k' YeiG \r; sv$k;, t'lH wr*X)[ Sfl'k'f[ LiR rgdlidl Cjulsn'ln[, LfkSelsh QglX rgd\jSh)[ YeSiCj)k' Ye iG\r; sv$k'fln[, eSÊ wr*X)[ Sfl'k'f[ LiR cI GzidlCjulsn'ln[ß é~kDlgj, akc[hj;ê.

ycohk#l|jé g ê iJ!k; fkmgk'kî

( مَا مِنْكُمْ مِنْ نَفْسٍ إلاَّ وَقَدْ عُلِمَ مَنْزِلُهَا مِنَ الْجَنَّةِ وَالنَّارِ قَالُوا: يَا رَسُولَ اللَّهِ فَلِمَ نَعْمَلُ أَفَلاَ نَتَّكِلُ، قَالَ: لاَ اعْمَلُوا فَكُلٌّ مُيَسَّرٌ لِمَا خُلِقَ لَهُ ثُمَّ قَرَأَ ( فَأَمَّا مَنْ أَعْطَى وَاتَّقَى وَصَدَّقَ بِالْحُسْنَى ) إِلَى قَوْلِهِ ( فَسَنُيَسِّرُهُ لِلْعُسْرَى ) رواه البخاري ( 1362 ، 4945 ، 4946 ) ، ومسلم ( القدر / 6 ، 7 ) .

Þrj*xksm QlSglgk\gksmuk; c[Flr*X cIGz\jhlSnl, rgd

\jhlSnl t'[ L#l|kijr[ iUd[faluj Lyjuk'fln[. LS/lX cI|l~jdX Svlpj&kî Yeilvdsg, t(jH B*X)[ LfjH fi )khl)j wJij&k dosm, LS/lX fjgkSarjé g ê eyukduk!lujî T #, rj*X)[ ijPj&jMk= akqkiR dlgU*xk; LfjsRy txk/alG z\jhosm rj*X YeiG\j)kd. ej'Jm[ coy\[ sshhjsh LÖ[ akfH e\[ isguk= :u\[ elglun; svu[fkî

"F¶mÂ GsXmcmÄ Zm\w \ÂIpIbpw, kq£vaX ]men¡pIbpw G ähpw D¯aambXns\ kXys¸Sp¯pIbpw sNbvXpthm Ah¶p \mw Gähpw Ffp¸ambXnte¡v kuIcys¸Sp¯n sImSp¡p¶XmWv. F ¶mÂ BÀ ]nip¡p ImWn¡pIbpw, kzbw ]cym]vXX \Sn¡pI bpw, Gähpw D¯aambXns\ \ntj[n¨p XÅpIbpw sNbvXpthm A h¶p \mw Gähpw sRcp¡apÅXnte¡v kuIcysamcp¡nsImSp¡p ¶XmWv' (sseÂ: 5þ10). é~kDlgj, akc[hj;ê.

TfkSelsh Sisyuk; |pJckdX dlnlik'lfn[.

141- Dp[yjsh ijCIlc\jsh g!l; Zmalu Dp[ykdX SgD s/mk\s/MfjH ijCIcj)k'fjrk= sfxjikdX eyukd?

K\g;î L#l|k eyuk'kî

{ وَكُلَّ شَيْءٍ أحْصَيْنَاهُ فِي إِمَامٍ مُبِينٍ } (يس:12)

"FÃmImcy§fpw hyIvXamb Hcp tcJbnÂ \mw \nPs¸Sp¯n sh¨n cn¡p¶p' (bmko³:12).

{ إِنَّ ذَلِكَ فِي كِتَابٍ } (الحج:70)

"XoÀ¨bmbpw AXv Hcp tcJbnepv' (lÖv:70).

{ قَالَ فَمَا بَالُ الْقُرُونِ الأولَى * قَالَ عِلْمُهَا عِنْدَ رَبِّي فِي كِتَابٍ لاَ يَضِلُّ رَبِّي وَلاَ

يَنْسَى } (طه:51-52)

"Ah³ ]dªp: At¸mÄ ap³ XeapdIfpsS AhkvYsb´mWv? A t±lw ]dªp: Ahsc kw_Ôn¨pÅ Adnhv Fsâ c£nXmhn¦Â Hcp tcJbnepv. Fsâ c£nXmhv ]ng¨v t]mIpIbnÃ. Ah³ ad

¶p t]mIpIbpanÃ' (Xzmlm: 51 þ52).

{ وَمَا تَحْمِلُ مِنْ أُنْثَى وَلاَ تَضَعُ إِلاَّ بِعِلْمِهِ وَمَا يُعَمَّرُ مِنْ مُعَمَّرٍ وَلاَ يُنْقَصُ مِنْ عُمُرِهِ إِلاَّ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ } (فاطر:11)

Ahsâ Adnh\pkcn¨ÃmsX Hcp kv{Xobpw KÀ`w [cn¡p¶nÃ, {] khn¡p¶panÃ. Hcp ZoÀLmbpÊv \ÂIs¸« BÄ¡pw BbpÊv \o«n sImSp¡s¸Sp¶tXm AbmfpsS BbpÊnÂ Ipdhv hcp¯s¸Sp¶ tXm Hcp tcJbnÂ DÅXv A\pkcn¨ÃmsX \S¡p¶nÃ. XoÀ¨bm bpw AXv AÃmlphn\v Ffp¸apÅXmIp¶p' (^mXznÀ :11).

YeilvdRé g ê eyuk'kî

(قَالَ مَا مِنْكُمْ مِنْ أَحَدٍ مَا مِنْ نَفْسٍ مَنْفُوسَةٍ إِلاَّ كُتِبَ مَكَانُهَا مِنَ الْجَنَّةِ وَالنَّارِ وَإِلاَّ قَدْ كُتِبَ شَقِيَّةً أَوْ سَعِيدَةً ) (مسلم).

Þrj*xjH rj'k; Qglxk; fs', CIcj)k' ark<UgjH Qglxk; f s' Ligksm c[Flr; cIGz\jShl rgd\jShl SgDs/mk\s/ml \fluj T#, LfkSelsh LiR cO>lzUilSrl, pOG>lzUilSrl :uj SgDs/mk\s/mlsf rj*xjH Qglxk; fs'uj#ß éakc[hj;ê.

YeilvdRé g ê uksm Lmk\[ ckylD\k~[rkalhjd[é h ê i'[ Svlpj )kduk!lujî

(يَا رَسُولَ اللَّهِ بَيِّنْ لَنَا دِينَنَا كَأَنَّا خُلِقْنَا الْآنَ فِيمَا الْعَمَلُ الْيَوْمَ أَفِيمَا جَفَّتْ بِهِ

الأَقْلاَمُ وَجَرَتْ بِهِ الْمَقَادِيرُ أَمْ فِيمَا نَسْتَقْبِلُ قَالَ: لاَ بَلْ فِيمَا جَفَّتْ بِهِ الأَقْلاَمُ وَجَرَتْ بِهِ الْمَقَادِيرُ، قَالَ: فَفِيمَ الْعَمَلُ قَالَ: اعْمَلُوا فَكُلٌّ مُيَسَّرٌ وفي رواية: كُلُّ عَامِلٍ مُيَسَّرٌ لِعَمَلِهِ) رواه مسلم ( القدر / 8 ) .

ÞYeilvdsg, B*X)[ B*xksm pJR eAj/j&[ f'lhk;, B*X TS/lX c{<[mj)s/Mf[ Selshuln[, TS' pjic; tÔln[ sv S$!f[, Serdxksm a<j Kn*kduk;, ijPjdX SgDs/mk\s/mk duk; svu[fSfl, LSfl B*X sv$k' dlgU*X :Snl Sg Ds/mk\k'f[? LS/lX fjgkSarjé g ê eyukduk!lujî ÞL#, Ser uksm a<j Kn*jufk;, Dp[G SgDs/mk\s/Mfkaln[ß LS/lX iJ!k; Svlpj&kî ejs' tÔjrln[ YeiG\j)k'f[? fjgkSarjé g ê eyukduk!lujî Þrj*X t#l txk/ alGz\jhksmuk; Lfjr[ Si!j YeiG\j)kd, asËlgk yjS/lGMjhk=f[î YeiG\j)k' t#l iG)k; Ligksm YeiG\r\jSh)[ txk/; rHdk'kß. éakc[hj;ê.

TfkSelsh Sisyuk; |pJckdX dlnlik'fln[.

142- TO ZM\jH Dp[yjH tsÔ#l; dlgU*xln[ KXsdl =k'f[?

K\g;î Dp[yjsRy LÖ[ dlgU*xln[ TfjH KXsdl=k'f[. T sf#l; fs' Dp[yjsRy >lzalu L#l|kijsRy LyjijH KXsdl =k'fln[ flrk;.

Q'[î :dlC>oajdX c{<[mj)k'fjr[ akÙ[ LÙfjrlujg; iG< *X)[ akÙ[ Sersu c{<[mj& cÕG>\jH L#l|k t#l; SgD s/mk\j si&jgj)k'k. Tfln[ (التقدير الأزلي) Dp[yjsRy Lmjc[Flr;.

g![î L#l|k r+jH rj'k; dglG cIJdgj& cÕG>\jHî

{أَلَسْتُ بِرَبِّكُمْ} (الأعراف:172)

Þ(Ah³ tNmZn¨p:) Rm³ \n§fpsS c£nXmhÃtbm?'(AAvdm^v: 172)

SgDs/mk\s/M :ukc[dlh DpG.

ao'[î zG>lCu\jH zG>c[F CjCkijr[ :f[ali[ rHdju Sixuj H SgDs/mk\s/M :ukc[dlh Dp[G.

rlh[î sshh\kH Dp[yjH SgDs/mk\s/M ilG<\jH c;>ij)k ' dlgU*X SgDs/mk\s/M Dp[G..

LÖ[î QlSgl pjic\jhk; c;>ij)k' dlgU*X SgDs/mk\s/M Dp[G. Tf[ t#l; dlgU*xk; LfjsRy c[Flr\[ fs' rm/jhl )k' Dp[yldk'k.

143- tÔln[(التقدير الأزلي) )[ sfxji[ tÔln[?

K\g;î L#l|k eyuk'kî

{مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الأَرْضِ وَلاَ فِي أَنْفُسِكُمْ إِلاَّ فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا } (الحديد:22) .

"`qanbntem \n§fpsS tZl§fnÂ Xs¶tbm bmsXmcp B]¯pw

_m[n¡pIbpmbn«nÃ; AXns\ \mw Dm¡p¶Xn\v ap¼v Xs¶ H cp tcJbnÂ DÄs]«pIgnªXmbn«ÃmsX. XoÀ¨bmbpw AXv AÃm lpsh kw_Ônt¨St¯mfw Ffp¸apÅXmIp¶p' (lZoZv :22).

YeilvdRé g ê eyuk'kî

(كَتَبَ اللَّهُ مَقَادِيرَ الْخَلاَئِقِ قَبْلَ أَنْ يَخْلُقَ السَّمَوَاتِ وَالأَرْضَ بِخَمْسِينَ أَلْفَ سَنَةٍ قَالَ وَعَرْشُهُ عَلَى الْمَاءِ) رواه مسلم ( القدر / 16 ) ، وأحمد ( 2 / 169 ) ، والترمذي ( 2156 ) .

Þ:dlC >oajdX c{<[mj)k'fjr[ LRefjrlujg; iG<*X)[ akÙ[ L#l|k c{<[mjdxksm Dp[ykdX t#l; SgDs/mk\s/Mjgj)k 'k, LisRy cj;|lcr; si=\jr[ akdxjhldk'kß éakc[hj;, L |[ap[ê.

YeilvdRé g ê iJ!k; eyuk'kî

( إِنَّ أَوَّلَ مَا خَلَقَ اللَّهُ الْقَلَمَ فَقَالَ: لَهُ اكْتُبْ قَالَ: رَبِّ وَمَاذَا أَكْتُبُ قَالَ: اكْتُبْ

مَقَادِيرَ كُلِّ شَيْءٍ حَتَّى تَقُومَ السَّاعَةُ) صحيح رواه أحمد ( 5 / 317 ) ، وأبو داود ( 4700 ) ، والترمذي (2155 ) ، وابن أبي عاصم ( 102 ، 103 ، 104 ، 105 ) قال الترمذي : هذا حديث غريب من هذا الوجه ، وسكت عنه أبو داود ، وقد صححه الشيخ الألباني .

Þ:pUaluj L#l|k c{<[mj&f[ Seruln[, t'jM[ LfjSrlm[ ey ukduk!lujî rJ tqkfkd. LS/lX Ser Svlpj&kî BlsrÔln[ tqkSf!f[? L#l|k eyuk'kî Liclr rlX isguk= akqki R c{<[mjdxksmuk; Dp[G rJ tqkfkdß éL|[ap[, cI|J|lu |pJ c[ê. fjgkSarjé g ê L~o|kssyyé h êijSrlm[ eyuk'f[ Srl)kdî

(يا أبا هريرة جَفَّ الْقَلَمُ بِمَا هُوَ كَائِنٌ ) رواه البخاري ( 5076 ) .

ÞL#Sul L~o|kssyy K!lSd! akqkiR dlgU*xksmuk; Dp[G SgDs/mk\j Ser Kn*jujgj)k'kß é~kDlgjê

144- :ukÍjH SgDs/mk\s/M (التقدير العمري) )[ sfxji[ ey ukd ?

K\g;î L#l|k eyuk'kî

{ وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى شَهِدْنَا } (الأعراف:172)

"\nsâ c£nXmhv BZw k´XnIfnÂ \n¶v, AhcpsS apXpIpIfnÂ \n¶v AhcpsS k´m\§sf ]pd¯v sImv hcnIbpw, AhcpsS Imcy¯nÂ Ahsc Xs¶ Ah³ km£n \nÀ¯pIbpw sNbvX kµ À`w (HmÀ¡pI.) (Ah³ tNmZn¨p:) Rm³ \n§fpsS c£nXmhÃ tbm? AhÀ ]dªp: AsX, R§Ä km£yw hmln¨ncn¡p¶p' (A Avdm^v: 172).

Tc[|lD[~[rk yl|ssi|j T*sr yjS/lGM[ svu[ffluj rak)[

dlnl;î

« أن رجلا قال : يا رسول الله ، أتبتدأ الأعمال أم قد مضى القضاء ؟ فقال : " إن الله تعالى لما أخرج ذرية آدم من ظهره أشهدهم على أنفسهم ثم أفاض بهم في كفيه فقال : هؤلاء للجنة وهؤلاء للنار ، فأهل الجنة ميسرون لعمل أهل الجنة ، وأهل النار ميسرون لعمل أهل النار » ( ضعيف ) رواه البيهقي في الأسماء والصفات ( 326 ) ، ورواه أيضا الطبري في تفسيره ( 9 / 80 ، 81 ) قال الحافظ في المطالب : حديث غريب ، وعلق عليه الأعظمي بقوله : أخرجه البزار أيضا ، قال البوصيري : رواه إسحاق والبزار بسند ضعيف ( 1 / 89 )

ÞQglX fjgkSarjé g êuksm Lmk\[ i'[ sdl![ eyÉkî L#Sul Ye ilvdsg, YeiG\r*X svS$!fjS#, LSfl DxlL[ dqjÉ[ SelSul? eyukduk!lujî ÞfJG&uluk; L#l|k ark<Usg :paj sRy akfkdjH rj'[ eky\[ sdl![ i'S/lX LiG cIÔ\jsr fjgluj fs' clÊU; i|j&jMk![, ejs' fsRy g![ akR d$jH Lisg Qqk)j, t'jM[ eyÉkî TiG cIGz\jSh)k;, TiG rgd \jSh)kaln[. cIGzJuilcjdX)[ cIGz\jShs)\j)k' YeiG \r; sv$kilR txk/; rHdk'k, rgdlidlCjdX)[ rgd\j Shs)\j)k' YeiG\r\jrk; txk/; rHdk'fln[ß épkG~h alu |pJcln[ Tf[ê.

Tal; alhjdjsRy akifIujH dlnl;î

عَنْ مُسْلِمِ بْنِ يَسَارٍ الْجُهَنِيِّ أَنَّ عُمَرَ ابْنَ الْخَطَّابِ سُئِلَ عَنْ هَذِهِ الآيَةِ: ( وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى شَهِدْنَا أَنْ تَقُولُوا يَوْمَ الْقِيَامَةِ إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ ) (الأعراف:172) فَقَالَ عُمَرُ بْنُ الْخَطَّابِ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يُسْأَلُ عَنْهَا فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ إِنَّ اللَّهَ تَبَارَكَ وَتَعَالَى خَلَقَ آدَمَ ثُمَّ مَسَحَ ظَهْرَهُ بِيَمِينِهِ فَاسْتَخْرَجَ مِنْهُ ذُرِّيَّةً فَقَالَ: خَلَقْتُ هَؤُلاَءِ لِلْجَنَّةِ وَبِعَمَلِ أَهْلِ الْجَنَّةِ يَعْمَلُونَ ثُمَّ مَسَحَ ظَهْرَهُ فَاسْتَخْرَجَ مِنْهُ ذُرِّيَّةً فَقَالَ: خَلَقْتُ هَؤُلاَءِ لِلنَّارِ وَبِعَمَلِ أَهْلِ النَّارِ يَعْمَلُونَ) ( صحيح ) رواه أحمد ( 1 / 44 ، 45 ) ، وأبو داود ( 4703 ، 4704 ) ، والترمذي ( 3075 ) ، والحاكم ( 2 / 324 ، 325 ) ، والسنة لابن أبي عاصم ( 196 ، 201 ) ، وقد سكت عنه الإمام أبو داود ، وقال الترمذي : هذا حديث حسن وقد صححه الحاكم ووافقه الذهبي ، وقال الشيخ الألباني بعد أن ساق طرقه في الصحيحة ( 1623 ) : وجملة القول أن الحديث صحيح بل متواتر المعنى كما سبق ، ا هـ .

ÞKaG DfIl~[é h êijSrlm[ flsq igk' :u\jsr c;~r[Pj&[ Svlpj)kduk!lujî

"\nsâ c£nXmhv BZw k´XnIfnÂ \n¶v, AhcpsS apXpIpIfnÂ \n¶v AhcpsS k´m\§sf ]pd¯v sImv hcnIbpw, AhcpsS Imcy¯nÂ Ahsc Xs¶ Ah³ km£n \nÀ¯pIbpw sNbvX kµ À`w (HmÀ¡pI.) (Ah³ tNmZn¨p:) Rm³ \n§fpsS c£nXmhÃ tbm? AhÀ ]dªp: AsX, R§Ä km£yw hmln¨ncn¡p¶p. XoÀ ¨bmbpw R§Ä CXns\¸än {i²bnÃm¯hcmbncp¶p. F¶v DbnÀ s¯gpt¶Â]nsâ \mfnÂ \n§Ä ]dtª¡pw F¶Xn\memWv (A §s\ sNbvXXv.)' (AAvdm^v: 172).

LS/lX KaGé g ê eyukduk!lujî YeilvdSrlm[ TO :u\jsr c;~r[Pj&[ Svlpj)s/MS/lX eyukduk!lujî ÞK'frk; Yefle ilrkalu L#l|k :pajsr c{<[mj&k, t'jM[ :pajsRy akfkdj H fsRy ihf[ ssd sdl![ fmijujM[ dksy cÔlr*sx eky \[ sdl![ i'k, t'jM[ eyukduk!lujî Tisg cIGz\jr[ Si !juln[ BlR c{<[mj&gj)k'f[, L*jsr LiG cIGz\jH Ye SiCj/j)k' YeiG\r*X sv$k'fln[, ejs' :pajsRy akfk d[ fmij dky&[ cÔlr*sx eky\[ sdl![ i'k, t'jM[ eyuk duk!lujî Tisg rgd\jr[ Si!juln[ BlR c{<[mj&jgj)k' f[. L*jsr LiG rgd\jsRy YeiG\r*xk; sv$k'fln[ß éL|[ap[, fjGajpj, L~opliop[. cI|J|lu |pJcln[ê.

fjGajpjujH rak)[ L~[pk#l T~[rk L;y[eijsRy |pJcjH ey uk'kî

عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ قَالَ خَرَجَ عَلَيْنَا رَسُولُ اللَّهِ صَلَّى اللَّه عَلَيْهِ

وَسَلَّمَ وَفِي يَدِهِ كِتَابَانِ فَقَالَ: أَتَدْرُونَ مَا هَذَانِ الْكِتَابَانِ فَقُلْنَا لاَ يَا رَسُولَ اللَّهِ إِلاَّ أَنْ تُخْبِرَنَا فَقَالَ لِلَّذِي فِي يَدِهِ الْيُمْنَى هَذَا كِتَابٌ مِنْ رَبِّ الْعَالَمِينَ فِيهِ أَسْمَاءُ أَهْلِ الْجَنَّةِ وَأَسْمَاءُ آبَائِهِمْ وَقَبَائِلِهِمْ ثُمَّ أُجْمِلَ عَلَى آخِرِهِمْ فَلاَ يُزَادُ فِيهِمْ وَلاَ يُنْقَصُ مِنْهُمْ أَبَدًا ثُمَّ قَالَ: لِلَّذِي فِي شِمَالِهِ هَذَا كِتَابٌ مِنْ رَبِّ الْعَالَمِينَ فِيهِ أَسْمَاءُ أَهْلِ النَّارِ وَأَسْمَاءُ آبَائِهِمْ وَقَبَائِلِهِمْ ثُمَّ أُجْمِلَ عَلَى آخِرِهِمْ فَلاَ يُزَادُ فِيهِمْ وَلاَ يُنْقَصُ مِنْهُمْ أَبَدًا فَقَالَ: أَصْحَابُهُ فَفِيمَ الْعَمَلُ يَا رَسُولَ اللَّهِ إِنْ كَانَ أَمْرٌ قَدْ فُرِغَ مِنْهُ فَقَالَ: سَدِّدُوا وَقَارِبُوا فَإِنَّ صَاحِبَ الْجَنَّةِ يُخْتَمُ لَهُ بِعَمَلِ أَهْلِ الْجَنَّةِ وَإِنْ عَمِلَ أَيَّ عَمَلٍ وَإِنَّ صَاحِبَ النَّارِ يُخْتَمُ لَهُ بِعَمَلِ أَهْلِ النَّارِ وَإِنْ عَمِلَ أَيَّ عَمَلٍ ثُمَّ قَالَ: رَسُولُ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ بِيَدَيْهِ فَنَبَذَهُمَا ثُمَّ قَالَ فَرَغَ رَبُّكُمْ مِنَ الْعِبَادِ فَرِيقٌ فِي الْجَنَّةِ وَفَرِيقٌ فِي السَّعِيرِ قَالَ أَبمو عِيسَى وَفِي الْبَاب عَنْ ابْنِ عُمَرَ وَهَذَا حَدِيثٌ حَسَنٌ صَحِيحٌ غَرِيبٌ) ( حسن ) رواه أحمد ( 2 / 167 ) ، والترمذي ( 2141 ) وقال : هذا حديث حسن صحح غريب ، وقال الشيخ شاكر : إسناده صحيح ، وقد حسن إسناده الشيخ الألباني في الصحيحة ( 848 )

ÞQgj)H YeilvdRé g ê B*xjSh)[ i'k, LS`|\jsRy d$jH

g![ SgDdxk!lujgk'k, LS/lX fjgkSarjé g ê Svlpj&kî TO g![ djfl~kdX tÔlsn'[ rj*X)yjukSal? LS/lX B*X ey Ékî fl(X B*X)yjuj&[ f'lh#lsf B*X)yjuj#, yco Sh, LS/lX ycohk#l|[é g ê eyukduk!lujî ÞtsRy TO ihf[ d$jhk= djfl~[ Shld gÊjflijH rj'k=fln[, LfjH cIGzJ u ilcjdxksm Segk;, Ligksm ejfl)xksm Segk;, Ligksm Szl Yf*xksm Segkaln[. Tf[ eoGnaln[ TfjSh)[ :sguk; Trj SvG)kduj#, :sguk; ijM[ dxukdukaj#.ß ejs' fsRy Tmf[ d$jhk= SgDsu c;~r[Pj&[ eyÉkî ÞtsRy TO Tmf[ d$jhk = djfl~[ Shld gÊjflijH rj'k=fln[, LfjH rgdilcjd xksm Segk;, Ligksm ejfl)xksm Segk;, Ligksm SzlYf*xksm Segkaln[. Tf[ eoGnaln[ TfjSh)[ :sguk; Trj SvG)kduj #, :sguk; ijM[ dxukdukaj#.ß LS/lX c|l~jdX Svlpj&kî Yeilvdsg, LiR dlgU\jH rj'[ ijgaj&ksi(jH ejs'suÔj rln[ YeiG\j)k'f[? LS/lX fjgkSarjé g ê eyukduk!lujî Þrj *X YeiG\r; Cgjul)kduk;, Srsgul)kduk; sv$kd, cIGz ilcj)[ LisRy Liclr; cIGz; Srmk' YeiG\ r; sv$k ilrk= Licg; rHdj agj/j)k'fln[, LisRy akR YeiG\ r*X tÔ[ fs'ulsn(jhk; Cgj, LfkSelsh rgdilcj)[ r gd\jH YeSiCj/j)k' YeiG\r; svu[f[ sdl![ LisRy wJ ijf; Liclrj)k'fln[, Lfjr[ akÙ[ LiR tÔ[ svu[flhk; Cgjß. ejs' ycohk#l|[é g ê fsRy g![ ssddxk; egc[eg; Kg&[ sdl![ eyukduk!lujî Þrj*xksm gÊjfli[ c{<[mjdxjH rj'k; ijgaj&jgj)k'k. Qgk ij>lz; cIGz\jhk;, ayk ij>lz; rgd\jhk aln[ß é|crlu |pJcln[, fjGajpj KÓgj&jMk![ê.

145- zG>c[F CjCkijr[ :f[ali[ KOfk' SixujH :ukc[ dlh Dp[G SgDs/mk\k'fjr[ tÔln[ sfxji[?

K\g;î L#l|k eyuk'kî

{ هُوَ أَعْلَمُ بِكُمْ إِذْ أَنْشَأَكُمْ مِنَ الأَرْضِ وَإِذْ أَنْتُمْ أَجِنَّةٌ فِي بُطُونِ أُمَّهَاتِكُمْ فَلاَ تُزَكُّوا أَنْفُسَكُمْ هُوَ أَعْلَمُ بِمَنِ اتَّقَى } (النجم:32)

"\n§sf `qanbnÂ \n¶v krjvSn¨pm¡nb kµÀ`¯nepw, \n§Ä \n§fpsS D½amcpsS hbdpIfnÂ KÀ`kvYinip¡fmbncn¡p¶ k µÀ`¯nepw Ah\mIp¶p \n§sf ]än IqSpXÂ AdnhpÅh³. A Xn\mÂ \n§Ä BXva {]iwk \S¯mXncn¡pI. Ah\mIp¶p kq £vaX ]men¨hsc¸än \¶mbn Adnbp¶h³' (\Pvav: 32).

عَنْ عَبْدِ اللَّهِ قَالَ حَدَّثَنَا رَسُولُ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَهُوَ الصَّادِقُ الْمَصْدُوقُ

إِنَّ أَحَدَكُمْ يُجْمَعُ خَلْقُهُ فِي بَطْنِ أُمِّهِ أَرْبَعِينَ يَوْمًا ثُمَّ يَكُونُ فِي ذَلِكَ عَلَقَةً مِثْلَ ذَلِكَ ثُمَّ يَكُونُ فِي ذَلِكَ مُضْغَةً مِثْلَ ذَلِكَ ثُمَّ يُرْسَلُ الْمَلَكُ فَيَنْفُخُ فِيهِ الرُّوحَ وَيُؤْمَرُ بِأَرْبَعِ كَلِمَاتٍ بِكَتْبِ رِزْقِهِ وَأَجَلِهِ وَعَمَلِهِ وَشَقِيٌّ أَوْ سَعِيدٌ فَوَالَّذِي لاَ إِلَهَ غَيْرُهُ إِنَّ أَحَدَكُمْ لَيَعْمَلُ بِعَمَلِ أَهْلِ الْجَنَّةِ حَتَّى مَا يَكُونُ بَيْنَهُ وَبَيْنَهَا إِلاَّ ذِرَاعٌ فَيَسْبِقُ عَلَيْهِ الْكِتَابُ فَيَعْمَلُ بِعَمَلِ أَهْلِ النَّارِ فَيَدْخُلُهَا وَإِنَّ أَحَدَكُمْ لَيَعْمَلُ بِعَمَلِ أَهْلِ النَّارِ حَتَّى مَا يَكُونُ بَيْنَهُ وَبَيْنَهَا إِلاَّ ذِرَاعٌ فَيَسْبِقُ عَلَيْهِ الْكِتَابُ فَيَعْمَلُ بِعَمَلِ أَهْلِ الْجَنَّةِ فَيَدْخُلُهَا) رواه البخاري ( 3208 ، 3332 ) ، ومسلم ( القدر / 1 ) .

L~[pk#l|[ T~[rkac[KOp[é h êijH rj'[ rjSipr;î

LS`|; eyÉkî cfUcr[Prk; ijCIc[Frkalu YeilvdRé g ê B *Sxlm[ Lgkxjs&u[fjgj)k'kî Þrj*xjH QlSglgk\gksmuk; c{<[ mj rlHef[ pjic; fsRy alflijsRy iuËjH Sgfc[dnaluj SCDgj)s/mk'k. ej'Jm[ LYf fs' dlh; gd[f)Muluk; ej'J m[ LYffs' dlh; al;c)Muluk;à ej'Jm[ LfjSh)[ Qgk ah )[ rjSulzj)s/mk'k. Lf[, LfjH wJissvfrU; KOfk'k. Lf[ rlh[ dlgU*X)[ dHej)s/mkduk; sv$k'k. >Ên;, wJijfli Pj, YeiG\r;, >lzUilSrl rjG>lzUilSrl fkm*jui SgDs/mk\ hlnf[. L#l|kiln[ cfU;à Lir#lsf Qgk Thl|kaj#. rj*xj shlglX cIGzlidlCjuksm YeiG\r; sv$k;. L*jsr Lirk; cIGz\jrkajm)[ Qgk akqSa Ldhak=ksi' Lic[F igk;. L S/lX ijPj Lisr akRdm)k;. LiR rgdlidlCjuksm dGa *X Lrk<[Aj)k;. L*jsr LfjH YeSiCj)kduk; sv$k;. rj *xjshlgk\R rgdlidlCjuksm YeiG\r gJfj ejÔkmgk;. L*j sr Lirk; rgd\jrkajm)k= pog; Qgk akq; isguldk;. LS/l X ijPj Lisr ayjdm)k;. L*jsr LiR cIGzlidlCjuksm dGa*X :vgj)k;. Lfkiqj LfjH YeSiCj)kduk; sv$k;.ß é~kDlgj. akc[hj;ê.

146- sshh\kH Dp[yjH SgDs/mk\k' (تقدير الحولي) )k= sfxji[ eyukd?

K\g;î L#l|k eyuk'kî

{ فِيهَا يُفْرَقُ كُلُّ أَمْرٍ حَكِيمٍ * أَمْرًا مِنْ عِنْدِنَا } (الدخان:4-5)

"B cm{XnbnÂ bpIvXn]qÀ®amb Hmtcm Imcyhpw thÀXncn¨p hnhcn

¡s¸Sp¶p. AsX, \½psS ]¡Â \n¶pÅ IÂ]\' (ZpJm³:4þ5).

وقال إبن عباس - رضي الله عنهما - : يكتب من ام الكتاب في ليلة القدر ما يكون في السنة من موت أو حياة ورزق ومطر حتى الحجاج يقال: يحج فلان ويحج فلان.

T~[rk L^lc[é h ê eyÉkî Qgk iG<S\)k= agn;, wrr;, K ewJir;, aq, |w[w[ sv$k'igksm dn)[ fkm*ju akqkiR dl gU*xk; SgDs/mk\k'k, L*jsr eyuk;î T' iUd[fj |w[w[ sv $k;, T' iUd[fj |w[w[ sv$k; Selshuk=f[ akqkirk; Dp[G sshh\kH Dp[G pjic\jH YePlrs/M Yzr[F\jH SgDs/mk\k 'k. Tf[Selsh |cR, cTOp[~[rk wkss~G, akDlfjH, L~o L~[pkGy|[alrk ckhaj t'jigk; eyÉfluj dlnlik'fln[.

147- QlSgl pjic\jhkak= (التقدير اليومي) Dp[yjrk= sfxji[ tÔln[?

K\g;î L#l|k eyuk'kî

{ كُلَّ يَوْمٍ هُوَ فِي شَأْنٍ }(الرحمن:29)

"FÃm Znhkhpw Ah³ Imcy\nÀhlW¯nemIp¶p.' (dlvam³: 29)

Tal; |lDj; cI|J|luj K`gj)k'kî

قال ابن عباس رضي الله عنهما : إن مما خلق الله تعالى لوحا محفوظا من درة بيضاء ، دفتاه من ياقوتة حمراء قلمه نور وكتابه نور ينظر فيه كل يوم ثلاثمائة وستين نظرة أو مرة ، ففي كل نظرة منها يخلق ويرزق ويحيي ويميت ويعز ويذل ، ويفعل ما يشاء ، فذلك قوله تعالى : { كُلَّ يَوْمٍ هُوَ فِي شَأْنٍ }(الرحمن:29)

ÞT~[rk L^lc[é h êijH rj'[î L#l|k sixk\ ihju ak\jH rj '[ ckgÊjf Ehdalu ‘hO|kH a|[Eoxj’sr c{<[mj&S/lX, L fjsRy vM vki' eijqaln[, LfjsRy Ser YedlCaln[, Lfj sRy tqk\[ YedlCaln[, L#l|k LfjH QlSgl pjicik; 360 SrlM; Srl)k'k, Ls#(jH LYfuk; YeliCU; Srl)k'k, Lfjhk = t#l SrlM\jhk; c{<[mj)kduk;, >Ên; rHdkduk;, wJij/j )kduk;, agj/j)kduk;, Yefle; rHdkduk;, rjÕUf rHdkduk;, LiR KS`Cj)k'f[ YeiG\j)kduk; sv$k'k. Tfln[ L#l|k eyuk'f[î

"FÃm Znhkhpw Ah³ Imcy\nÀhlW¯nemIp¶p.' (dlvam³: 29)

Tsf#l; fs' L#l|k SerSulm[ ‘hO|kH a|[Eoxj’H tqkfk ilR dHej& fD[pJykH Lc[hj)k= ijCpJdgnaln[. Tf[sdl !ln[ T~[rk Kayk;é h ê, T~[rk L^lck;é h ê TO :u\jsr T Yedlg; ijCpJdgj&f[.

{ إِنَّا كُنَّا نَسْتَنْسِخُ مَا كُنْتُمْ تَعْمَلُونَ }(الجاثية:29)

"XoÀ¨bmbpw \n§Ä {]hÀ¯n¨p sImncn¡p¶sXÃmw \mw Fgp Xn¡p¶pmbncp¶p' (PmYnbx29).

كل ذلك صادر عن علم الله الذي هو صفته-تبارك وتعالى) ( صحيح ) رواه

الحاكم ( 2 / 454 ) ، وابن جرير ( 25 / 94 ، 95 ) وقال الحاكم : هذا حديث صحيح الإسناد ولم يخرجاه ووافقه الذهبي .

ÞTsf#l; fs' L#l|kijsRy LyjijH rj'k=fk;, K'frlu

L#l|kijsRy ijSC<n\jH seMfkaldk'kß.

148- cO>lzUik;, pOG>lzUikakXsdl=k' Dp[G akRdm'fj H KXsdl=k' dlgU*X tsÔ#laln[?

K\g;î Dp[G akRdm'ksi'f[ sdl![ YeiG\rs\ Lf[ fmuk dSul, Dp[yjH >gSaHej&[sdl!jgj)kilSrl elmj#lsu'[ akRdqj É akqkiR SipYzr[F*xk;, akqkiR YeilvdØlgksmuk; vgUdxk; Sulvj&jgj)k'k. ayj&[ cHdG+*X sv$kirlrluj LS*uË s\ egjYCaik;, YeiG\SrlHckdfuk;, LfUYz|ik; LrjilgU aldk'k. Tf[sdl!ln[ YeilvdRé g ê akRdm' Dp[yjsr c;~r[ Pj&k, Seruksm a<j Kn*jufjsr c;~r[Pj&k; LrkvgØlsg Lyjuj&S/lX LiG Svlpj&kî t(jH tÔjrln[ YeiG\j)k' f[, : Dp[yjH >gSaHej&jgk'lH SelSg? LS/lX fjgkSarjé g ê T*sr eyukduk!lujî L*sru#, rj*X t#l txk/ alGz *xjhosmuk; cHdG+*X YeiG\j)kdß t'jM[ flsq igk' :u\[ elglun; sv$kduk; svu[fk.

{ فَأَمَّا مَنْ أَعْطَى وَاتَّقَى }(الليل:5)

"F¶mÂ GsXmcmÄ Zm\w \ÂIpIbpw, kq£vaX ]men¡pIbpw sNbvXpthm Ah¶p \mw Gähpw Ffp¸ambXnte¡v kuIcys¸Sp ¯n sImSp¡p¶XmWv. (sseÂ: 5þ6).

L#l|k t#l\jrk; ijPjdX rjGÑuj)kduk;, Lfjsr#l; f

s' vjh dlgn*X Qgk)kduk; svu[fjgj)k'k. wJijf\jrk;, ekrgkÓlr\jrk; vjh dlgn*X rjGÑuj& L#l|k tYfSul ukd[fjalrldk'k. T|Shld\k;, egShld\k; QlSgl c{<[mjdX )k; Lisu c{<[mj&fjr[ Si!juk= dlgU*X sv$kilR txk / alGz; rHdjujgj)k'k. : alGz*X Qgk)s/Mfk;, txk/ak =fkaln[. fsRy egShld wJijf\jsRy rØdX dkmjsdl=k' f[ LfjShs)\j)k' dlgn*xlH ~r[Pjfalsn'[ ark<UR arcjhl)j dqjÉlH Lf[ dgzfal)kilrluj LiR egaliPj egjYCaj)kduk;, Lf[ rjG%|j)kduk; sv$k'fln[, LfkSel sh fs'uln[ KewJirik;, T|Shld ckDik; LfjShs)\j )k' dlgn*xlH ~r[Pjfaln[. Tf[ sdl!ln[ cI|l~jdX Dp[yjsRy |pJckdX SdMS/lX ixsg iUd[falu goe\jH Lfj sr c;~r[Pj&[ arcjhl)kduk;, Tfkisg egjYCaj&fjSr)lX Q'kdomj BlR egjYCaj)ksa'[ QlSgl iUd[fjdxk; eyukilR dl gnik;. YeilvdRé g ê eyuk'kî

(احْرِصْ عَلَى مَا يَنْفَعُكَ وَاسْتَعِنْ بِاللَّهِ وَلاَ تَعْجَزْ) رواه مسلم ( القدر / 34 ) ،

وابن ماجه ( 79)

Þrjr)[ Kedlgak= dlgU*X)[ Si!j rJ egjYCaj)kduk;, L #l|kijSrlm[ c|lu; Svlpj)kduk; sv$kd. rJ LCd[frligk f[ß éakc[hj;ê.

YeilvdRé g êuksm Lmk\[ i'[ QglX Svlpj)kduk!lujî

(أَرَأَيْتَ دَوَاءً نَتَدَاوَى بِهِ وَرُقًى نَسْتَرْقِي بِهَا وَتُقًى نَتَّقِيهَا أَتَرُدُّ مِنْ قَدَرِ اللَّهِ تَبَارَكَ وَتَعَالَى شَيْئًا، قَالَ: إِنَّهَا مِنْ قَدَرِ اللَّهِ تَبَارَكَ وَتَعَالَى) ( حسن ) رواه أحمد ( 3 / 421 ) ، والترمذي ( 2065 ) ، وابن ماجه ( 3437 ) قال الإمام الترمذي : هذا حديث حسن صحيح ، ورواه الحاكم ( 4 / 199 ) من حديث حكيم بن حزام وقال : هذا حديث صحيح الإسناد ولم يخرجاه ووافقه الذهبي . ورواه أيضا ابن حبان بإسناد حسن من حديث كعب بن مالك ، وقد ساق الشيخ الألباني عدة طرق ومرويات للحديث ، ثم قال : وبالجملة فأرجو أن يصل الحديث إلى مرتبة

الحسن ، ا هـ . ( مشكلة الفقر ح 11 ) .

Þt'lH rl; Sglz\jr[ agk'[ dqj)kduk;, aYÔj)kilR :iCU s/mkduk;, c;gÊn; Sfmkduk; sv$k'k!S#l, Tisu#l; f s' L#l|kijsRy Dp[yjsr fmk)kSal? LS/lX ycohk#l|[é g ê eyukduk!lujî Lfk; L#l|kijsRy Dp[yjH seMfldk'kß éL |[ap[, fjGajpj...ê Lfluf[ L#l|k rØuk;, fjØuk;, LfjsRy t #l dlgn*sxuk; rjGÑuj&jgj)k'k t'GÒ;.

149- Dp[yjsRy ao'las\ ZMalu L#l|kijsRy ‘aCJL \j’ H ijCIcj)nsa'fjr[ tÔln[ sfxji[?

K\g;î L#l|k eyuk'kî

{ وَمَا تَشَاءُونَ إِلا أَنْ يَشَاءَ اللَّهُ } (الإنسان:30)

"AÃmlp Dt±in¡p¶ ]£aÃmsX \n§Ä Dt±in¡pIbnÃ.' (C³ km³ :30).

{ وَلا تَقُولَنَّ لِشَيْءٍ إِنِّي فَاعِلٌ ذَلِكَ غَدًا * إِلا أَنْ يَشَاءَ اللَّهُ } (الكهف:23-24)

"bmsXmcp Imcys¯¸änbpw \msf Rm\Xv XoÀ¨bmbpw sN¿mw F ¶v \o ]dªpt]mIcpXv. AÃmlp Dt±in¡p¶sh¦nÂ (sN¿msa ¶v) AÃmsX' (AÂIAv^v:23þ24).

{ مَنْ يَشَأِ اللَّهُ يُضْلِلْهُ وَمَنْ يَشَأْ يَجْعَلْهُ عَلَى صِرَاطٍ مُسْتَقِيمٍ } (الأنعام:39)

"Xm³ Dt±in¡p¶hsc AÃmlp hgntISnem¡pw. Xm³ Dt±in¡p¶ hsc Ah³ t\ÀamÀK¯nem¡pIbpw sN¿pw' (A³Bw: 39).

{ وَلَوْ شَاءَ اللَّهُ لَجَعَلَكُمْ أُمَّةً وَاحِدَةً }(المائدة:48)

"AÃmlp Dt±in¨ncps¶¦nÂ \n§sf Ah³ Hscmä kapZmbam¡p

ambncp¶p' (amCZx:48).

{ وَلَوْ شَاءَ اللَّهُ لَجَعَلَهُمْ أُمَّةً وَاحِدَةً }(الشورى: 8)

"AÃmlp Dt±in¨ncps¶¦nÂ Ahsc(a\pjysc)sbÃmw Ah³ Htc kapZmbam¡pambncp¶p' (iqdm:8).

{ وَلَوْ يَشَاءُ اللَّهُ لانْتَصَرَ مِنْهُمْ } (محمد: 4)

"AÃmlp Dt±in¨ncps¶¦nÂ AhcpsS t\sc Ah³ in£m\S]Sn kzoIcn¡pambncp¶p' (apl½Zv:4).

{ فَعَّالٌ لِمَا يُرِيدُ } (هود:107)

"XoÀ¨bmbpw \nsâ c£nXmhv Xm³ Dt±in¡p¶Xv XnI¨pw \S¸nem ¡p¶h\mIp¶p' (lqZv:107).

{ إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ }( يس:82)

"Xm³ Hcp Imcyw Dt±in¨mÂ AXnt\mSv DmIq F¶v ]dbpI am{X amIp¶p Ahsâ Imcyw. At¸mgXm AXpmIp¶p' (bmko³:82).

{ إِنَّمَا قَوْلُنَا لِشَيْءٍ إِذَا أَرَدْنَاهُ أَنْ نَقُولَ لَهُ كُنْ فَيَكُونُ } (النحل:40)

"\mw Hcp Imcyw Dt±in¨mÂ AXv kw_Ôn¨ \½psS hN\w Dm

Iq F¶v AXnt\mSv \mw ]dbpI am{XamIp¶p. At¸mgXm AXpm Ip¶p' (\lvÂ: 40).

{ فَمَنْ يُرِدِ اللَّهُ أَنْ يَهدِيَهُ يَشْرَحْ صَدْرَهُ لِلإسْلاَمِ وَمَنْ يُرِدْ أَنْ يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقًا حَرَجًا } (الأنعام:125)

"GsXmcmsf t\Àhgnbnte¡v \bn¡phm³ AÃmlp Dt±in¡p¶p thm Ahsâ lrZbs¯ Ckvemante¡v Ah³ Xpd¶psImSp¡p¶ XmWv. GsXmcmsf AÃmlp ]nghnem¡m³ Dt±in¡p¶pthm Ah sâ lrZbs¯ CSp§nbXpw sRcp§nbXpam¡n¯oÀ¡p¶XmWv' (A³Bw: 125).

TfkSelsh Qgkelm[ :u\kdX ijCkÓDkG:rjhk![. YeilvdR é g ê eyuk'kî

( إِنَّ قُلُوبَ بَنِي آدَمَ كُلَّهَا بَيْنَ إِصْبَعَيْنِ مِنْ أَصَابِعِ الرَّحْمَنِ كَقَلْبٍ وَاحِدٍ يُصَرِّفُهُ حَيْثُ يَشَاءُ) رواه مسلم ( القدر / 17 ) .

Þark<Ugksm |{pu; Qgk |{pu;Selsh egadlgknjdsRy ijghkd xjH g![ ijghkdX)jmujhln[, LiR KS`Cj)k'f[Selsh Lf[ ssddlgU; sv$k'fln[ß éakc[hj;ê. Qgk flq[igujH YeilvdR é g ê Ky*ju cÕG>\jH eyukduk!lujî

( إِنَّ اللَّهَ قَبَضَ أَرْوَاحَكُمْ حِينَ شَاءَ وَرَدَّهَا عَلَيْكُمْ حِينَ شَاءَ ) رواه البخاري (

595 ، 1471 ) .

ÞfJG&uluk; L#l|k KS`Cj&S/lX LiR rj*xksm :f[alikd X ejmj)kduk;, LiR KS`Cj&S/lX Lf[ rj*X)[ am)j fgj duk; svu[fkß é~kDlgjê.. YeilvdR é g ê eyuk'kî

( اشْفَعُوا تُؤْجَرُوا وَيَقْضِي اللَّهُ عَلَى لِسَانِ نَبِيِّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ مَا شَاءَ ) رواه البخاري ( 1432 ) ، ومسلم ( البر والصلة / 145 ) .

Þrj*X CkelGC sv$kd, rj*X)[ YefjEh; h>j)k;, L*jsr L#l|k LisRy r~juksm CkelGC akSDr LiR KS`Cj)k' goe\jH ijPj)k'fln[ß é~kDlgj, akc[hj;ê. fjgkSarjé g ê iJ!k; eyuk'kî

( مَنْ يُرِدِ اللَّهُ بِهِ خَيْرًا يُفَقِّهْهُ فِي الدِّينِ) رواه البخاري ( 71 ، 3116 ، 7321 ) ، ومسلم ( الأمارة / 175 ) .

Þ:Gs)(jhk; L#l|k rØ KS`Cj)kdulsn(jH Lir[ L#l |k af\jH Lyji[ rHdk'fln[ß é~kDlgj, akc[hj;ê. fjgkSarjé g ê eyuk'f[ Srl)kdî

( إِنَّ اللَّهَ عَزَّ وَجَلَّ إِذَا أَرَادَ رَحْمَةَ أُمَّةٍ مِنْ عِبَادِهِ قَبَضَ نَبِيَّهَا قَبْلَهَا ... أَرَادَ هَلَكَةَ أُمَّةٍ عَذَّبَهَا وَنَبِيُّهَا حَيٌّ) رواه مسلم ( الفضائل / 24 ) .

ÞfsRy Lmjaulu YeilvdsRy cakplu\jr[ K'frk; Yefle ilrkalu L#l|k dlgknUaln[ KS`Cj)k'sf(jH cakplu\jr[ akÙ[ Ligksm r~jsu agj/j)k'fln[, cakplu\jr[ rlCaln[ L#l|k KS`Cj)k'ksi)jH Ligksm r~j wJij&jgj)kSÙlX f s' Lisg CjÊj)k'fln[ß éakc[hj;ê

150- L#l|k ijCkÓDkG:rjhk;, Yeilvd vgUujhk; rak)[ Lyjuj&[ f' LisRy ijSC<n*xjH seMfln[, L#l |k rØ sv$k'isguk;, fD[iuk=isguk;, Êaj)k'isg uk;, ijCIcj)kduk; cHdG+*X sv$kduk; sv$k'i sguk; T<[ms/mkduk;, LijCIcjdSxuk;, LYdajdSxuk; L iR T<[ms/mkdSul sv$k'j#, LfkSelsh fsRy Lmjad xjH :sg(jhk; LijCIcjdxluj fJgk'f[ LiR fJsg T<[ms/mkduk; sv$k'j# t'f[, LfkSelsh dkq/ik; T <[ms/mk'j#. Tsf#l; fs' L#l|kijsRy KS`C\jhk;, aCJL\jhk; seMflnS#l?. Lfksdl![ fs' LiR KS` Cj)kdulsn(jH L*jsr c;>ij)kduj#, LfkSelsh LisRy LPjdlg\jH LiR KS`Cj)l\sfl'k; fs' c;>ij)kdukaj#S#l? Lfksdl![ :sg(jhk; L#l|k t *jsruln[ LiR f{e[fjs/ml\fk;, T<[ms/ml\fkalu dlgU*X KS`Cj)k'f[. Tfjrk= aykemj tÔln[?

K\g;î Tc[hlajd Yealn*xjH L#l|kijsRy Tylp\[ g![fg; :Cu*xjH i'jgj)k'k. LfjH Q'ln[ Tylp\[ dOrju Dp[ gj$î éYeleÖjdik; ijPjukaluj ~r[Ps/M KS`C;ê L#l|kijsRy TO Tylp\jhosm c;>ij)k' dlgU*X)[ LisRy f{e[fjuk; T<[ms/mhk; K!lujs)l=nsa'j#. TO Tylp\jH LijCIl c;, ijCIlc;, L#l|kijsr Lrkcgj)H, Lisr Pj)gj)H, f{e[fj, siyk/[, siyk)s/Mf[ LfjsRy ijegJfaluf[ fkm*ju akqkiR dlgU*xk; c;>ij)k'fln[. TO Tylp\jH rj'[ :G )k; fs' QqjildkilSrl, gÊs/mkilSrl clPUa#. flsq igk ' :u\jhosm L#l|k eyÉf[ Selshî

{ فَمَنْ يُرِدِ اللَّهُ أَنْ يَهدِيَهُ يَشْرَحْ صَدْرَهُ لِلْإِسْلاَمِ وَمَنْ يُرِدْ أَنْ يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقًا حَرَجًا } (الأنعام:125)

"GsXmcmsf t\Àhgnbnte¡v \bn¡phm³ AÃmlp Dt±in¡p¶p thm Ahsâ lrZbs¯ Ckvemante¡v Ah³ Xpd¶psImSp¡p¶ XmWv. GsXmcmsf AÃmlp ]nghnem¡m³ Dt±in¡p¶pthm Ah sâ lrZbs¯ CSp§nbXpw sRcp§nbXpam¡n¯oÀ¡p¶XmWv'

(A³Bw: 125)..

{ وَمَنْ يُرِدِ اللَّهُ فِتْنَتَهُ فَلَنْ تَمْلِكَ لَهُ مِنَ اللَّهِ شَيْئًا أُولَئِكَ الَّذِينَ لَمْ يُرِدِ اللَّهُ أَنْ يُطَهِّرَ قُلُوبَهُمْ } (المائدة:41)

"hÃh¶pw \miw hcp¯m³ AÃmlp Dt±in¡p¶ ]£w Ah¶p thn AÃmlphnÂ \n¶v bmsXm¶pw t\SnsbSp¡m³ \n\¡v km [n¡p¶XÃ. A¯c¡mcpsS a\ÊpIsf ip²oIcn¡phm³ AÃmlp Dt±in¨n«nÃ'. (amCZx:41).

g!las\ :Cu;î Tylp\kR pJrj$ Cy|j$î éafegalu KS` C;ê Tf[ L#l|kijsRy f{e[fjuk;, T<[mikaluj ~r[Ps/Mfln[. TfjsRy SfMarkcgj&ln[ L#l|kijsRy LmjadSxlm[ dHerd xk;, ijSglP*xk; rHdjujMk=f[. L#l|k eyuk'kî

{ يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلاَ يُرِيدُ بِكُمُ الْعُسْرَ } (البقرة:185)

Þrj*X)[ :CIlc; rHdkilrln[ L#l|k KS`Cj)k'f[, rj* X)[ sBgk); K!l)lR LiR KS`Cj)k'j#ß éLH~Dyî 185ê

{ يُرِيدُ اللَّهُ لِيُبَيِّنَ لَكُمْ وَيَهْدِيَكُمْ سُنَنَ الَّذِينَ مِنْ قَبْلِكُمْ وَيَتُوبَ عَلَيْكُمْ وَاللَّهُ عَلِيمٌ حَكِيمٌ } (النساء:26)

"\n§Ä¡v (Imcy§Ä) hnhcn¨pXcphm\pw, \n§fpsS ap³KmanIfp sS \Ã \S]SnIÄ \n§Ä¡v Im«n¯cphm\pw \n§fpsS ]ivNm¯m ]w kzoIcn¡phm\pw, AÃmlp Dt±in¡p¶p. AÃmlp FÃmw Adn

bp¶h\pw bpIvXnam\pamIp¶p.' (\nkmAv: 26)

TfkSelsh Sisyuk; :u\kdX dlnlik'fln[. TO T ylp\[ c;>ij)kd Tylp\[ dOrj$ akRdm' dlgU*xjhln[. L *jsr L#l|kijsr Lrkcgj)k' cfUijCIlcjdxjH TO g![ Tylp\kdxk; éTylpfkR dOrju, <yT$îê Qgkaj&jgj)k'k. sf+l mjulu elejdxjH Tylp\kR dOrj$ alYfaln[ c;>ij&jMk=f[. L#l|k fsRy Lmjadsx akqkirluk; Q'j&[ LisRy f{e[fjuj Sh)[ Ênj)kduk;, LiR KS`Cj)k'iG)[ cØlGz\jSh)[ iqj dlnj)kduk; svu[fjgj)k'k. Lfln[ L#l|k eyuk'f[î

{ وَاللَّهُ يَدْعُو إِلَى دَارِ السَّلاَمِ وَيَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ }(يونس:25)

"AÃmlp im´nbpsS `h\¯nte¡v £Wn¡p¶p. Ah³ Dt±in¡p ¶hsc Ah³ t\cmb ]mXbnte¡v \bn¡pIbpw sN¿p¶p' (bq\p kv: 25).

{ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِمَنِ اهْتَدَى } (النجم:30)

"XoÀ¨bmbpw \nsâ c£nXmhmIp¶p Ahsâ amÀK¯nÂ \n¶v sX änt¸mbhsc¸än IqSpXÂ AdnhpÅh³. k³amÀKw {]m]n¨hsc ] än IqSpXÂ AdnhpÅh\pw Ah³ Xs¶bmIp¶p' (\Pvav: 30)

151- Dp[yjsRy rlhl; ZMalu c{<[mj/[ t'fjH ijCIcj) nsa'fjr[ sfxji[ eyukd?

K\g;î L#l|k eyuk'kî

{ اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ }(الزمر:62)

"AÃmlp FÃm hkvXp¡fpsSbpw {kjvSmhmIp¶p. Ah³ FÃm h kvXp¡fpsS taepw ssIImcyIÀ¯mhpamIp¶p' (kpaÀ: 62).

{ هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالأَرْضِ } (فاطر:3)

"BImi¯v \n¶pw `qanbnÂ \n¶pw \n§Ä¡v D]Poh\w \ÂIm³ AÃmlphÃm¯ hÃ {kjvSmhpaptm?' (^mXznÀ: 3)

{ هَذَا خَلْقُ اللَّهِ فَأَرُونِي مَاذَا خَلَقَ الَّذِينَ مِنْ دُونِهِ } (لقمان:11)

"CsXms¡ AÃmlphnsâ krjvSnbmIp¶p. F¶mÂ Ah¶p ]pdsa bpÅhÀ krjvSn¨n«pÅXv F´msW¶v \n§Ä F\n¡v ImWn¨p X cq' (epJvam³:11).

{ اللَّهُ الَّذِي خَلَقَكُمْ ثُمَّ رَزَقَكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ هَلْ مِنْ شُرَكَائِكُمْ مَنْ يَفْعَلُ مِنْ ذَلِكُمْ مِنْ شَيْءٍ } (الروم:40)

"AÃmlphmWv \n§sf krjvSn¨Xv. F¶n«h³ \n§Ä¡v D]Poh \w \ÂIn. ]ns¶ \n§sf Ah³ acn¸n¡p¶p. ]n¶oSv Ah³ \n§ sf Pohn¸n¡pIbpw sN¿pw. AXnÂ s]« GsX¦nepw Hcp Imcyw sN¿p¶ hÃhcpw \n§Ä ]¦mfnIfm¡nbhcpsS Iq«¯neptm?' (dqw: 40)

{ وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ }(الصافات:96)

"AÃmlphmWtÃm \n§sfbpw \n§Ä \nÀan¡p¶hsbbpw krjvSn ¨Xv' (kzm^v^m¯v:96).

{ وَنَفْسٍ وَمَا سَوَّاهَا فَأَلْهَمَهَا فُجُورَهَا وَتَقْوَاهَا } (الشمس:7-8)

"a\pjymkvXnXzs¯bpw AXns\ kwhn[m\n¨ coXnsbbpw Xs¶bm W[ kXyw. F¶n«v AXn¶v AXnsâ ZpjvSXbpw AXnsâ kq£vaX bpw kw_Ôn¨v Ah³ t_m[w \ÂIpIbpw sNbvXncn¡p¶p.' (iw kv:7þ8)

{ مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِي وَمَنْ يُضْلِلْ فَأُولَئِكَ هُمُ الْخَاسِرُونَ } (الأعراف:178)

"AÃmlp GsXmcmsf t\Àhgnbnem¡p¶pthm Ah\mWv k³amÀ Kw {]m]n¡p¶h³. Ah³ Bsc ]nghnem¡p¶pthm AhcmWv \ jvSw ]änbhÀ' (AAvdm^v: 178).

{ وَلَكِنَّ اللَّهَ حَبَّبَ إِلَيْكُمُ الْإِيمَانَ وَزَيَّنَهُ فِي قُلُوبِكُمْ وَكَرَّهَ إِلَيْكُمُ الْكُفْرَ وَالْفُسُوقَ وَالْعِصْيَانَ } (الحجرات:7)

"F¦nepw AÃmlp \n§Ä¡v kXyhnizmks¯ {]nb¦cam¡n¯oÀ ¡pIbpw, \n§fpsS lrZb§fnÂ AXv AewIrXambn tXm¶n¡pI bpw sNbvXncn¡p¶p. Ahnizmkhpw A[À½hpw A\pkcWt¡Spw \n§Ä¡h³ A\njvSIcam¡pIbpw sNbvXncn¡p¶p.' (lpPpdm ¯v: 7)

Tal; ~kDlgj ãDHDkH T~lp[ä t' LPUlu\jH |ksspEé g êij H rj'[ yjS/lGM[ sv$k'kî

« أن الله يصنع كل صانع وصنعته » رواه البخاري ( 73 ) .

ÞfJG&uluk; L#l|k ic[fk)sxuk;, Li K!l)k'fjsruk; K !l)k'kß é~kDlgjê. YeilvdRé g ê eyuk'kî

(اللَّهُمَّ آتِ نَفْسِي تَقْوَاهَا وَزَكِّهَا أَنْتَ خَيْرُ مَنْ زَكَّاهَا أَنْتَ وَلِيُّهَا وَمَوْلاَهَا) رواه مسلم ( الذكر / 73 ) .

ÞL#l|ksi, tsRy rE[cjr[ rJ fD[i rHSdnSa, rJ Lfjsr c;c[dgj)kduk; svS$nSa, dlgn; rJuln[ c;c[dgj)k'i gjH ]Ëik; K\aR, rJuln[ LfjsRy c|lujuk;, LfjsRy Km ac[Frk;ßéakc[hj;ê.TfkSelsh Qgkelm[ |pJckdX dlnlik'fln[.

152- t#l\jsruk; L#l|k c{<[mj&jgjs) Þt#l rØuk; rjsRyéL#l|kijsRyê ssddxjhln[, fjØ rj'jSh)#ß éak c[hj;ê t' Yeilvd ivr\jsRy :Cu; tÔln[?

K\g;î TfjsRy :Cu; L#l|kijsRy t#l YeiG\r*xk; Lmjc[Flregaluj rØuln[, Qgk goe\jH L#l|kijSh)[ SvG \[ eyuk'fjhk;, LirjH rj'[ K!ldk'fjhk; ulsfl'k; f s' fjØuj#. L#l|k rJfjSulsmuln[ t#l; ijPj&jMk=f[, f sRy t#l YeiG\r*xk; rJfjukukd[faln[flrk;. LfkSelsh L#l|k rjC[vuj&f[Selshfs' t#l ic[fk)sxuk; LfjsRy uFlGÒ c[Flr*xjH fs'uln[ L#l|k si&jMk=f[. Dp[yjH fs' fjØuluj ijPj&jMk= dlgU*X LmjadxjSh)[ SvG\[ ey ukdulsn(jH Lisr ~lPj)k' rlC*X LiR YeiG\j& fjsRy EhalujMk=fln[. Lfln[ L#l|k eyuk'f[î

{ وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ }

(الشورى:30)

"\n§Ä¡v GsXmcp B]¯v _m[n¨n«ps¦nepw AXv \n§fpsS ssIIÄ {]hÀ¯n¨Xnsâ ^eambn«pXs¶bmWv. an¡Xpw Ah³ am¸m¡pIbpw sN¿p¶p' (iqdm: 30).

{ وَمَا ظَلَمْنَاهُمْ وَلَكِنْ كَانُوا هُمُ الظَّالِمِينَ }(الزخرف:76)

"\mw AhtcmSv A{Iaw sNbvXn«nÃ. ]s£ AhÀ Xs¶bmbncp¶p A{IaImcnIÄ' (kpJpdp^v: 76).

{ إِنَّ اللَّهَ لاَ يَظْلِمُ النَّاسَ شَيْئًا وَلَكِنَّ النَّاسَ أَنْفُسَهُمْ يَظْلِمُونَ }(يونس:44) .

"XoÀ¨bmbpw AÃmlp a\pjytcmSv H«pw A\oXn ImWn¡p¶nÃ. F¦nepw a\pjyÀ AhchtcmSv Xs¶ A\oXn ImWn¡p¶p.' (bq\p kv: 44)

153- c{<[mjdxjSh)[ SvG\j/yuk' YeiG\r*X sv$k ilR c{<[mjdX)[ dqjik;, KS`CikakS!l?

K\g;î LmjadX)[ YeiG\j)kilrk= dqjik;, aCJL\k; K![, uFlGÒ\jH Ligksm YeiG\r*X LigjSh)[ fs'uln[ SvG\[ eyuk'f[. Tf[ sdl!ln[ LiSglm[ YeiG\r*X rjG ^r[Pj)s/Mfk;, LfjsRyumjc[Flr\jH LiG)[ YefjEhik; CjÊuk; rHdk'f[. Ligksm dqjijrrkcgj&#lsf L#l|k L iG)[ ulsfl'k; rjG^r[Pal)jujMj#. c{<[mjdX)[ TO dlgU *sx#l; Ks!'[ ijCkÓ DkG:rk;, fjgkck'\k; c[Flej)k'k ![. t'lH L#l|k LiG)[ ijPj&f#lsf ulsfl'k; sv$kil R clPUa#, L#l|k KS`Cj)k'f#lsf ulsfl'k; fs' LiG KS`Cj)k'kaj#. LiG)[ sv$lR dqjuk' YeiG\r*x#lsf LiG ulsfl'k; sv$k'j#. Tfjr[ :iCUalu sfxjikdX rl; L#l|kijsRy aCJL\k;, Tylp\k;, DHDk; t' >lz\[ K`gj &jMk![. LfkSelsh Ligksm arckdxjH KS`Cj)l\f[ Ligk sm YeiG\r*xjhk; K!lik'j#. c{<[mjdxksm dqjik;, aCJL \k;, KS`Cik;, YeiG\r*xk; L#l|kijsRy dqjijrk;, aCJL \jrk;, KS`C\jrk;, YeiG\r\jrk; fkmsg igk'fln[. LS/l X L#l|kiln[ Ligksm c{<[mli[, LfkSelsh Ligksm dqjij sRyuk;, KS`C\jsRyuk;, aCJL\jsRyuk;, YeiG\r\jsRy uk; c{<[mli[. Ligksm aCJL\k;, KS`Cik;, dqjik;, YeiG\r *xk; L#l|kijsRy aCJL\k;, Tylp\k;, dqjik;, YeiG\r* xk; alYfa#, LfkSelsh LigkSmf[ alYfika#. ayj&[ egc[eg; ~r[Ps/M[ djm)k'k. -L#l|k TfjH rjs'#l; egjCkÓrldk'k- L*jsr c{<[mjdxksm YeiG\r*X L#l|kijsRy c{<[mjul n[, Lf[ c{<[mjdxjhosmuln[ K!lik'f[, Lf[ LigjSh)[ Sv G\[ eyulik'fkaln[.Lfksdl!ln[ YeiG\j)k'f[ :glSnl LigjSh)[ : YeiG\r; SvG\j/yuk'f[. L#l|k eyuk'kî

{ مَنْ يَهْدِ اللَّهُ }(الأعراف:178)

ÞL#l|k :sgulSnl cØlGz\jhl)k'f[ß éLL[ylE[î178ê

Tijsm uFlGÒ\jH L#l|kiln[ YeiG\j)k'iR, Lfk Sel sh uFlGÒ\jH YeiG\j)s/mk'f[ Lmjaukaln[. Lfluf[ u FlGÒ\jH L#l|kiln[ |jplu\[ rHdk'iR, uFlGÒ\jH |jplu\jhldk'f[ Lmjauln[. Lfksdl!ln[ rØuk; fjØukal u YeiG\r*X Lf[ rjG%|j)k'irjSh)[ SvG\j/yuk'f[. L#l|k eyuk'kî

{ مَنْ يَهْدِ اللَّهُ فهو المهتدى}(الأعراف:178)

ÞL#l|k :sgulSnl cØlGz\jhl)k'f[, Lirln[ cØlGz; Yelej&iRß éLL[ylE[î178ê

|jplu\[ L#l|kijSh)[ SvG\j eyuH ulFlGÒUaln[, Lfk Selsh |jplu\jhliH c{<[mjdxjSh)[ SvG\j/yuhk; ulFl ÒUaldk'k. |jplu\[ rHdk'iR L# |jplu\jhldk'iR. L fkSelsh |jplu\# |jplu\jhldH. LYedlg; fs'uln[ u FlGÒ\jH L#l|k KS`Cj)k'isg LiR iqjSdmjhl)k'k, Lf[ Lmja fs'uln[ uFlGÒ\jH iqjSdmjhluf[. L#l|kij sRy t#l YeiG\r*xk; TfkSelshuln[. :sg(jhk; YeiG\ rik;, YeiG\r; c;>ij)k'fk; LmjadxjSh)[ alYf; SvG\[ eyukdulsn(jH LiR LijCIlcjuluj fJG'k, Tfk g!k; L #l|kijSh)[ alYf; SvG\j eyukdulsn(jhk; LiR LijCIl cjuluj. :sg(jhk; YeiG\r; L#l|kijSh)k;, YeiG\r; c; >ij)k'f[ c{<[mjdxjSh)k; SvG\[ eyukdulsn(jH Lfln[ ulFlGÒU;, Lirln[ uFlGÒ\jH akL[ajR.

154- CyTulu Dp[yjH L#l|kijr[ T<[mak= dlgUalnS#l akqkiR :xkdxk; cØlGzjdxluj L#l|kijsr Lrkcgj )kd t'f[, L#l|kijr[ Lf[ clPj)kduk; sv$k;, tÔ[ sdl![ L*jsr c;>ij)k'j#?

K\g;î L#l|kijr[ t#lisguk; cØlGzjdxl)kilR clPj)k;. L#l|k eyuk'kî

{وَلَوْ شَاءَ اللَّهُ لَجَعَلَكُمْ أُمَّةً وَاحِدَةً} (المائدة:48)

"AÃmlp Dt±in¨ncps¶¦nÂ \n§sf Ah³ Hscmä kapZmbam¡p ambncp¶p'. (amCZx:48).

{وَلَوْ شَاءَ رَبُّكَ لَآمَنَ مَنْ فِي الأَرْضِ كُلُّهُمْ جَمِيعًا} (يونس:99)

"\nsâ c£nXmhv Dt±in¨ncp¶psh¦nÂ `qanbnepÅhscÃmw H¶n¨v hnizkn¡pambncp¶p' (bq\pkv: 99).

TfkSelsh Sisyuk; :u\kdX dlnlik'fln[. t'lH L#l |kijsRy TO YeiG\r; LisRy rJfjuksm SfMik;, LisRy yk~o~j$\jhk;, Kho|j$\jhk;, rlaijSC<n*xjhkak= ]dfI \jr[ LrjilgUikaln[. L#l|kijsRy LmjadxjH t*jsruln[ Lisr Lrkcgj)k'irk;, Lisr Pj)gj)k'irk; K!lusf ' SvlpU; L#l|kijsRy rla ijSC<n*xjH t*jsruln[ K eYpi; rHdk'irk; Kedlg; rHdk'irk;, rHdk'irk; fmuk 'irk;, flq[\k'irk; KuG\k'irk;, LrkYz|; rHdk'irk; edg; Svlpj)k'irk; Selshuk= rla*X K!lusf' SvlpU; Svlpj)k'isr Selshuln[. LS/lX L#l|kijsRy YeiG\r *X LisRy rla*xksm SfMarkcgj&k; ijSC<n*xksm Eh aluk; K!ldk'fldk'k. L#l|kijsRy YeiG\r*X rjS<Pj )hk;, tfjg[ YeiG\j)hk; LisRy rla ijSC<n*sx rjS< Pj)hk;, tfjg[ YeiG\j)hkaldk'k, alYfa#, Lf[ LisRy yk ~o~j$\jhk;, Kho|j$\jhkak= ]dfIs\ Liznj)hkaldk 'k. L#l|k eyuk'kî

{فَسُبْحَانَ اللَّهِ رَبِّ الْعَرْشِ عَمَّا يَصِفُونَ * لاَ يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ } (الأنبياء:22-23)

"At¸mÄ knwlmk\¯nsâ \mY\mb AÃmlp, AhÀ ]dªpm ¡p¶XnÂ \ns¶Ãmw F{X ]cnip²\mIp¶p! Ah³ {]hÀ¯n¡p ¶Xns\¸än tNmZyw sN¿s¸SpIbnÃ. AhcmIs« tNmZyw sN¿s¸Sp ¶XpamWv' (A³_nbm:22 þ23).

155- af\jH Dp[yjhk= ijCIlc\jrk= c[Flr; tÔln[?

K\g;î Tc[hlajd CgJL\jsRy >lzaluk= fjØdsx fmukd uk;, rØujSh)[ t\j)kduk; sv$k' dlgn*xjH ijCIcj)k 'f[Selsh Dp[yjhk= ijCIlc; fO|JpjsRy >lzaldk'k. Dp[yjH ijCIcj)kduk;, Tc[hlajd CgJL\rkcgj&[ wJij)kduk; svu[ flh#lsf af\jsRy dlgU*X Cgjul;iÑ; Srsgulikduj#. YeilvdRé g ê ixsg iUd[faluj c[Flej& dlgUaln[ Dp[yjH ijCI cj)nsa'f[, LS/lX B*X YeiG\r; KSeÊj&[ B*xksm Dp[yjH >gSaHej&jgj)sMSul t'[ Svlpj&iSglm[ fjgkSarjé g ê e yukduk!lujî ãrj*X t#l txk/ alGz\jhosmuk; YeiG\j)k dß. :sg(jhk; Dp[yjsr rjS<Pj)kdulsn(jH LiR L#l|k ijsRy Lyjijsruk; dqjijsruk; rjS<Pj)kduln[ svu[fjgj )k'f[, alYfa#, c{<[mjdX)[ YeiG\r*sx c{<[mj)kilR cIfYÔaluj fs' dqji[ rHdjujgj)kduln[, L*jsr L#l|k ijSrlm[ dosm Sisy c{<[mlijsr c[FjgJdgj&jgj)kduln[ LiR sv$k'f[, fJG'j#, t#l c{<[mjdsxuk; LiG c{<[ml)xluj egjznj&jgj)kdukaln[ svu[fjgj)k'f[. LmjadX)[ YeiG\j )kilrk;, sfsgsÉmk)kilrk; L#l|k rHdju dqjijs#'k;, Lir[ L#l|k ijPj&jMk= Dp[yjhosm LiR wJij)ksa'k; ey É[ Tc[hlajd rjua*Xs)fjsg Dp[y[ sdl![ sfxji[ ejmj)kd ulsn(jH LiR ilpj)k'f[ dÑj#l\iSrlm[ akc[|Ejsh ek =jdX tÑjdn)l)kilR dHej&f[ Selsh L#l|k c{<[mjd X)[ dqjul\f[ vkafhs/mk\jujgj)kulsn'ln[ LGÒ;, L fjhosm LiR L#l|kijSh)[ LYda; t' ijSC<n; SvG\j gj)kdukaln[. TfjH LisRy Srfli[ T~[hJcldk'k. T~[hJ c[ eyukduln[î

{ قَالَ فَبِمَا أَغْوَيْتَنِي لأََقْعُدَنَّ لَهُمْ صِرَاطَكَ الْمُسْتَقِيمَ }(الأعراف:16)

"Ah³ (C_veokv) ]dªp: \o Fs¶ hgn]ng¸n¨Xn\mÂ \nsâ t\ cmb ]mXbnÂ AhÀ (a\pjyÀ) {]thin¡p¶Xv XSbm³ Rm³ Im ¯ncn¡pw' (AAvdm^v:16).

t'lH uFlGÒ cfUijCIlcjdX rØuk; fjØukalu t#l ijPj

rjGÑu\jhk; ijCIcj)kduk;, LfjsRy c{<[mli[ L#l|kil sn'[ ijCIcj)kduk;, L#l|kijsRy dHeruk;, ijSglP*xk; KXsdl!jMk= Tc[hlajd rjua*X)[ LiG dJsqlsfl*kd uk;, f*xksm g|cU\jhk; egcU\jhk; : rjua*X sdl![ ij Pj)kduk; sv$k'k LiG. cØlGzik;, pkGalGzik; L#l|kijH rj'lsn'k;, L#l|k fsRy dlgknU; sdl![ LiR KS`Cj)k 'isg cØlGz\jhl)kduk;, LisRy rJfjuksm >lzaluj Li R KS`Cj)k'isg pkGalGz\jhl)kduk; sv$k'ksi'k; LiG ijCIcj)k'k. L#l|kiln[ LisRy rJfjuksmuk;, dlgknU\j sRyuk; uFlGÒ c[Flr*X Lyjuk'f[. L#l|k eyuk'kî

{ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِمَنِ اهْتَدَى }(النجم:30)

"XoÀ¨bmbpw \nsâ c£nXmhmIp¶p Ahsâ amÀK¯nÂ \n¶v sX änt¸mbhsc¸än IqSpXÂ AdnhpÅh³. k³amÀKw {]m]n¨hsc ] än IqSpXÂ AdnhpÅh\pw Ah³ Xs¶bmIp¶p' (\Pvav: 30).

TfjH L#l|kijrln[ K'falu ukd[fjuk;, iUd[falu sfxjikak=f[. CyTH rjGÑuj& dlgU*X sv$kduk;, KSeÊj )kduk; sv$k'fjsRy Lmjc[Flr\jhln[ CjÊuk;, YefjEh ik; rHdk'f[, Lf#lsf Dp[yjH rjGÑuj&f[ sdl!#. Lfk sdl![ fs' cfUijCIlcjdX)[ i# Yeulc*xk; ~kÓjakMkd xk; SrgjmkSÙlX LiG f*xksm ijPjulsn'[ calPlrj&[ ar Íjr[ dgk\[ edgkduk;, LiG)[ stCIgU; igkSÙlX cfU; ar cjhl)kduk; sv$k'k. L*jsr LiG eyuk;î

{ الْحَمْدُ لِلَّهِ الَّذِي هَدَانَا لِهَذَا وَمَا كُنَّا لِنَهْتَدِيَ لَوْلاَ أَنْ هَدَانَا اللَّهُ } (الأعراف:43)

"AhÀ ]dbpIbpw sN¿pw: R§sf CXnte¡v \bn¨ AÃmlphn\v kvXpXn. AÃmlp R§sf t\Àhgnbnte¡v \bn¨ncp¶nsÃ¦nÂ R §sfmcn¡epw t\Àhgn {]m]n¡pambncp¶nÃ' (AAvdm^v:43). .

sf+lmjdX eyuk'f[ Selsh LiG Qgj)hk; eyukduj#î

{ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي } (القصص:78)

"Fsâ ssIhiapÅ hnZysImv am{XamWv F\n¡nXp e`n¨Xv' (J kkv: 78).

svu[f[ Selu dlgU; sfËlsn'[ arÍjhluj dqjÉlH TYedlg; eyuk'igln[ cfUijCIlcjdXî

{ رَبَّنَا ظَلَمْنَا أَنْفُسَنَا وَإِنْ لَمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ } (الأعراف:23)

"R§fpsS c£nXmth, R§Ä R§tfmSv Xs¶ A{Iaw sNbvXncn ¡p¶p. \o R§Ä¡v s]mdp¯pXcnIbpw, IcpW ImWn¡pIbpw sNbvXnsÃ¦nÂ XoÀ¨bmbpw R§Ä \jvSw ]änbhcpsS Iq«¯nem bncn¡pw' (AAvdm^v:23)..

Cej)s/M ejClv[ eyÉf[ Selsh LiG Qgj)hk; eyuj#.

{ رَبِّ بِمَا أَغْوَيْتَنِي } (الحجر:39)

"Fsâ c£nXmth, \o Fs¶ hgntISnem¡nbXn\mÂ' (lnPvdv:39),

cfUijCIlcjdX)[ i# ~kÓjakMkdxk; ~lPj)kdulsn(jH Li G T*sr eyuk'igln[î

{ إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ }(البقرة:156)

"R§Ä AÃmlphnsâ A[o\¯nemWv. Ah¦te¡v Xs¶ aSt§ hcpamWv ' (AÂ_Jd: 156)

LijCIlcjdX eyÉf[Selsh LiG Qgj)hk; eyukduj#î

{ وَقَالُوا لإِخْوَانِهِمْ إِذَا ضَرَبُوا فِي الأَرْضِ أَوْ كَانُوا غُزًّى لَوْ كَانُوا عِنْدَنَا مَا مَاتُوا وَمَا قُتِلُوا لِيَجْعَلَ اللَّهُ ذَلِكَ حَسْرَةً فِي قُلُوبِهِمْ وَاللَّهُ يُحْيِي وَيُمِيتُ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ } (أل عمران:156)

"X§fpsS ktlmZc§Ä bm{Xt]mIpItbm, tbm²m¡fmbn ]pds¸ SpItbm sNbvXn«v acWaSbpIbmsW¦nÂ AhÀ ]dbpw: ChÀ R §fpsS ASp¯mbncps¶¦nÂ acWs¸SpItbm sImÃs¸SpItbm C Ãmbncp¶p. A§s\ AÃmlp AXv AhcpsS a\ÊpIfnÂ Hcp tJZ am¡n sh¡p¶p. AÃmlphmWv Pohn¸n¡pIbpw acn¸n¡pIbpw sN ¿p¶Xv. AÃmlp \n§Ä {]hÀ¯n¡p¶sXÃmw Idnbp¶h\pa s{X' (BepCwdm³:156).

156- TOalrjr[ tYf ClDdxln[ K=f[?

K\g;î L#l|k eyuk'kî

{ لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَالْمَلاَئِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينَ وَابْنَ السَّبِيلِ وَالسَّائِلِينَ وَفِي الرِّقَابِ وَأَقَامَ الصَّلاَةَ وَآتَى الزَّكَاةَ وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُوا وَالصَّابِرِينَ فِي الْبَأْسَاءِ وَالضَّرَّاءِ وَحِينَ الْبَأْسِ أُولَئِكَ الَّذِينَ صَدَقُوا وَأُولَئِكَ هُمُ الْمُتَّقُونَ} (البقرة:177)

"\n§fpsS apJ§Ä Ingt¡mt«m ]Snªmtdmt«m Xncn¡pI F¶X Ã ]pWyw F¶mÂ AÃmlphnepw, A´yZn\¯nepw, ae¡pIfnepw, thZ{KÙ¯nepw, {]hmNI³amcnepw hnizkn¡pIbpw, kz¯nt\mSv {]nbapmbn«pw AXv _Ôp¡Ä¡pw, A\mYIÄ¡pw, AKXnIÄ ¡pw, hgn t]m¡¶pw, tNmZn¨p hcp¶hÀ¡pw, ASnatamN\¯n¶pw \ÂIpIbpw, {]mÀXvY\ (\akvImcw) apd{]Imcw \nÀhln¡pIbpw, kIm¯v \ÂIpIbpw, IcmdnÂ GÀs]«mÂ AXv \ndthäpIbpw, hn jaXIfpw ZpcnX§fpw t\cnSpt¼mgpw, bp²cwK¯pw £a ssI s¡mÅpIbpw sNbvXhcmtcm AhcmIp¶p ]pWyhm³amÀ. Ahcm Ip¶p kXyw ]men¨hÀ. AhÀ Xs¶bmIp¶p (tZmj_m[sb) kq £n¨hÀ'.(AÂ_Jd: 177)

YeilvdR eyukduln[î

( الإِيمَانُ بِضْعٌ وَسِتُّونَ شُعْبَةً ) رواه البخاري ( 9 ) ، ومسلم ( الإيمان/57 ، 58 )

ÞijCIlc; LykefjH vj#lr; ClDdxldk'kß é~kDlgj, akc[hj;ê. a sËlgk yjS/lGMjhk=f[ TYedlgaln[î fjgkSarjé g ê eyukduk!lujî

(الإيمَانُ بِضْعٌ وَسَبْعُونَ أَوْ بِضْعٌ وَسِتُّونَ شُعْبَةً فَأَفْضَلُهَا قَوْلُ لاَ إِلَهَ إِلاَّ اللَّهُ وَأَدْنَاهَا إِمَاطَةُ الأذَى عَنِ الطَّرِيقِ وَالْحَيَاءُ شُعْبَةٌ مِنَ الإِيمَانِ) رواه مسلم ( الصيد / 57 )

ÞijCIlc; tqkefjH vj#lr; Ls#(jH LykefjH vj#lr; ClD

dxln[, LfjH ]Ëik; SYC<[maluf[ ãL#l|ki#lsf uFlGÒ \jH :glPr)G|rluj aËlgkajs#'ä ivraldk'k, iqjujH rj '[ fmÍ; rJ)H LfjH ]Ëik; svyjufldk'k, hw[wîsu'k= f[ TOalrjsRy Qgk ClDuldk'kß éakc[hj;ê.

157- TO ClDdsx en[}jfØlG t*jsruln[ iUlDUlrj&j gj)k'f[?

K\g;î Qgkelm[ en[}jfØlG Tfjsr iUlDUlrj)kduk;, ijCpJdgj )kduk; svu[fjMk![, LiG Lfjsr r#goe\jH arcjhl)kd uk; svu[fjMk![. t'lH TOalrjsRy t#l ClDdsxuk; tÑj dn)l)H TOalrjsRy rj~r[PrdxjH seMf#. ayj&[ LfjH sal\\jH arcjhl)julH afjuldk'fln[. Ti akqkirk; ijCk Ó DkG:rjhk;, fjgkck'\jhk; ijCpal)kduk; svu[fjMk![. L fksdl![ fs' QlSgl Lmjauk; Lfjsh dHerdX wJijf\jH edG\kduk;, ijSglP*xjH rj'[ ijM[ rjH)kduk;, LfjH ey ÉjMk= akqkiR dlgU*sxuk; cfUs/mk\kduk; svu[flH Li sRy TOalR egjeoGnaluj. t'lH Lf[ uFlGÒ goe\jH t Ñj dn)l)kdulsn(jH Lfk; TOalrjsRy dlgU*xjH seM f[ fs'uln[.t'lH YeilvdRé g ê TO |pJcjhosm T'fln[ K S`Cj)k'f[ t'[ iUd[faluj eyuk'fjSr)lX r#f[ Lflsn 'k;, Ls#'k; eyulsf : ij<u; Lijsm rjG\jsi)hldk'k.

158- TOalrjsRy ClDdsx en[}jfØlG ijCpJdgj&fj sRy vkgk)saÔln[?

K\g;î T~[rk |j^lRé r ê ijCpJdgj&f[ Tal; T~[rk |wykH Lc[Dhlrjé r ê Ef[KH ~lgjujH vkgk)j ijigj&[ sdl![ T* sr eyuk'kî TOalrjsRy TO ClDdX |{pu;, rli[, CgJg; t 'jiulhk= YeiG\raluj fg; fjgj&jMk![.

|{pu*xksm YeiG\r;î TfjH ijCIlc*xk;, rj$\kdxk; KX sdl=k'k. TfjH 24 ClDdxln[ K=f[. L#l|kijhk= ijCIl c;, TfjH L#l|kijsRy pl\jhk;, ijSC<n*xjhk;, ]dfI \jhkak= ijCIlc; KXsdl=k'k. dlgn; L#l|kî

{ لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ } (الشورى:11)

"Ah\v Xpeyambn bmsXm¶panÃ. Ah³ FÃmw ImWp¶h\pw F Ãmw tIÄ¡p¶h\pamIp¶p' (iqdm:11).

L#l|kijsRy ah)kdxjhk;, SipYzr[F*xjhk;, YeilvdØlgjhk;, rØuk; fjØukalu Dp[yjhk;, Liclr rlxjhk= ijCIlcik; Tfj H KXsdl=k'k. LfkSelsh D~[yk; Lfjsh dlgU*xk;, ekrG wJijfik;, KujGs\qkS'Hek;, ijvlgnuk;, fkhlck;, elhik; cIGzik;, rgdik;, L#l|kijsRy c[Sr|ik;, L#l|kijr[ Si !j T<[ms/mkduk; siyk)kduk; sv$hk;, Yeilvdsr c[Sr|j )hk;, LS`|\jH ijCIcj)hk;, LS`|s\ a|fIs/mk\hk; Selshuk=iuk; TfjH igk'fln[. TfjH KXsdl=k' dlgUal n[ YeilvdsRy SegjH cIhl\[ svl#H, YeilvdvgU ejReËH, TD[hlc[ t'jiuk;. LfkSelsh ShldalrUik; rjElDk; KSeÊj )hk;, fO~uk;, >u>d[fjuk;, YefJÊuk;, rÕj sv$hk;, dglG eoG\Jdgnik;, Êauk;, f{e[fjuk;, ijPj)hk;, >gSaHej)hk;, dlgknUik;, ijruik; Tfjhk=fldk'k. ihjuisg ~|kalrj) hk;, svyjuiSglm[ dlgknU; dlnj)hk;, L|(lgik; segka rmj )hk; KSeÊj)hk;, Lcou, ijSpI<;, Sdle; t'ji iGwj)hk; TfjH KXsdl=k'f[ fs'uln[.

rli[sdl!k= YeiG\r;î TfjH tq[ Zmd*X KXsdl=k'k. dhja\k fO|Jp[ K&gj)H, DkG:R elglun;, Lyji[ Srmhk;, Lf[ aËk=iG)[ edG'[ sdlmk)hk;, YelGÒruk;, pjd[ykdxk; TfjsRy igkfjujH igk'fln[. LfkSelsh eleSalvr; Sfm hk;, ijSrlp iG\alr*X simjuk'fk; TfjH KXsdl=k'fl n[.

CgJg; sdl!k= YeiG\r*Xî TfjH 38 ClDdX KXsdl=k

'k. LfjH vjhf[ t#l iUd[fjdX)k; LrjilgUalu dlgU*xk ![, Li efjrÖ[ ClDdxln[, Liî ClgJgjdik; alrcjdikalu CkÓj igk\H, TfjH igk' aËk dlgU*xln[ >Êj/j)H, Lfj Fjdsx :pgj)H, rjG^r[Pik; ck'\kalu SrlÙrk<[mj)H, TL[fjdlEjgj)H, sshh\kH Dp[G YefJÊj&jgj)H, |w[wk; K; yuk; sv$H, LfkSelsh fIilE[ sv$H, af\jr[ Si!j Lij CIlc\jsRy rlMjH rj'[ ehlur; sv$H, SrG& eoG\jul) H, cfU\jr[ Si!j rjhrjH)hk; LfjsRy eoG\Jdgnik;, Yel uC[vj\; rjG%|j)H t'jiuk;,

LfkSelsh :y[ dlgU*X ejReËH Liî ijil|; dqj)H, dk mk;~\jr[ rHSd! LidlC*X rHdH, alflejfl)X)[ ek nU; sv$k'Sflsml/; Lisg Liznj)lfjgj)kduk; sv$H, cÔlr*sx egjelhj)kduk;, dkmk;~~r[P; SvG)hk;, Srfl )Ølsg Lrkcgj)hk;, fsRy dJqjhk=iSglm[ cOaUaluj segk alykduk; sv$hkaln[.

selfk wr*xkaluj ~r[Ps/M 17 dlgU*xk![, Liî rJfjSulsm >gn; rm\kd, >ogjeÊs\ L;zJdgj)kd, ssddlgUdG\l)sx Lrkcgj)kd, wr*X)jmujH Sulwj/k; gw[Bj/kak!l)k'Sfl sml/; DilgjwkdSxlmk;, Pj)lgjdSxlmk; ukÓ; sv$kd, eknU\j H egc[eg; c|dgj)kduk; c|luj)kduk; sv$kd TfjH seMfln[ rØ dHej)kduk; fjØ ijSglPj)kduk; sv$kdsu' f[, ijPjdxk; CjÊl rjua*xk; PG+ cagik; rm/jH igk\kd uk; TfjSrlmrk~r[Pj&[ igk' aËk dlgU*xk; rm/jhl)kd, dm; rHdkduk; iJMkduk; sv$kd, LuHilcjdsx :pgj)kduk; ~|kalrj)kduk; sv$kd, r#goe\jH segkalykd TfjHseMf[ fs'uln[ LrkiprJualu alHz\jhosm cÙlpj)kduk;, LG |j)k' dlgU*X)[ Lf[ vjhiqj)kduk;,LajfiUuik; poG\k; simjukduk; sv$kd, chl; am)kduk;, fk+ju :xkdX)[Si!j YelGÒj)kduk;, wr*xjH rj'[ KeYpi; fmukduk;, iUGÒalu ijSrlp*X KSeÊj)kduk;, iqjujH rj'[ KeYpi*X rJ)kd uk; sv$kd. T*sr 69 ClDdxln[ rl; tÑjuf[, Tf[ fs' vjhfjsr ijc[fgj&[ eyukduk;, vjh dlgU*X doMj tÑkduk; svu[flH 77 ClDdxluj tÑlR clPj)k;. L#l|kiln[ ]Ë ik; Lyjuk'iR.

159- الإحسان ÞrØß t'fjr[ ijCkÓDkG:rjH rj'k; Yeil vd vgUujH rj'k; sfxji[ eyukd?

K\g;î LSrd; sfxjikdxk![. L#l|k eyuk'kî

{ وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ } (البقرة:195)

"\n§Ä \ÃXv {]hÀ¯n¡pI. \³a sN¿p¶hsc AÃmlp CjvS s]SpI Xs¶ sN¿pw' (AÂ_Jd: 1195)

{ إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ }(النحل:128)

"XoÀ¨bmbpw AÃmlp kq£vaX ]men¨htcmsSm¸amIp¶p. kZvhr ¯cmbn«pÅhtcmsSm¸hpw.' (\lvÂ:128)

{ وَمَنْ يُسْلِمْ وَجْهَهُ إِلَى اللَّهِ وَهُوَ مُحْسِنٌ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى }

(لقمان:22)

"hÃh\pw kZvhr¯\mbns¡mv Xsâ apJs¯ AÃmlphn\v kaÀ ¸n¡p¶ ]£w Gähpw Dd¸pÅ ]nSn IbdnÂ Xs¶bmWv Ah³ ]n Sn¨ncn¡p¶Xv' (epJvam³: 22).

{ لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ } (يونس:26)

"kpIrXw sNbvXhÀ¡v Gähpw D¯aamb {]Xn^ehpw IqSpXÂ t\«hpapv' (bq\pkv:26).

{ هَلْ جَزَاءُ الإِحْسَانِ إِلاَّ الإِحْسَانُ } (الرحمن: 60)

"\Ã {]hr¯n¡pÅ {]Xn^ew \ÃXv sNbvXv sImSp¡eÃmsX aäp hÃXpamtWm?' (dlvam³:60)

YeilvdRé g ê eyuk'kî

« إِنَّ اللَّهَ كَتَبَ الإِحْسَانَ عَلَى كُلِّ شَيْءٍ » (مسلم)

ÞfJG&uluk; L#l|k t#l dlgU*xjhk; rØ ijPj&jgj)k'kß éakc[hj;ê

وقال صلى الله عليه وسلم : " « نِعِمَّا لِلْعَبْدِ أَنْ يَتَوَفَّاهُ اللَّهُ بِحُسْنِ عِبَادَةِ رَبِّهِ وَبِطَاعَةِ سَيِّدِهِ نِعِمَّا لَهُ وَنِعِمَّا لَهُ » رواه البخاري ( 2549 ) ، ومسلم ( 46 ) .

YeilvdRé g ê eyuk'kî ÞLmjaulu Qgk iUd[fj)[ h>j)k' ihj u LrkYz|aln[, fsRy gÊjflijsr r# goe\jH :glPj)kd uk;, fsRy uwalrsr Lrkcgj)kduk; sv$k' goe\jH agj/j )k'f[, Lfir[ r# LrkYz|aln[, Lfir[ LrkYz|aln[ß é~kDlgj, akc[hj;ê.

160- :glPrujhk= T|[clR tÔldk'k?

K\g;î wj~[gJHé n êsRy |pJcjH YeilvdR égê eyuk'kî

« فَأَخْبِرْنِي عَنِ الإِحْسَانِ قَالَ: أَنْ تَعْبُدَ اللَّهَ كَأَنَّكَ تَرَاهُ، فَإِنْ لَمْ تَكُنْ تَرَاهُ فَإِنَّهُ يَرَاكَ » رواه البخاري ( 50 ، 4777 ) .

ÞT|[clR tÔlsn'[ fl(X Lyjuj&[ f'lhk;? LS`|; ey Ékî rJ L#l|kijsr dlnk'f[ Selsh Lisr :glPj)kd, L isr rjr)[ dlnlR clPUas#(jhk; LiR rjs' dlnk'k![ß é~kDlgjê. Tijsm fjgkSarjé g ê T|[clR iUfUc[Falu g![ fMkd xjhlsn'[ eAj/j)kduln[. LfjH ]Ëik; K\aalu Zmd;î L #l|k fsRy ak'jhks!'k; LiR fs' dlnkduk; sv$k'k s!' goe\jH |{pu; LyjÉ[ sdl!k; >u>d[fjSulsmuk; Li sr :glPj)hln[. Lfluf[ L#l|k fsRy ao'jhks!' ijvl gS\lsm fsRy |{pus\ YedlCj/j)kduk;, L*jsr fsRy Yedmik; eSglÊikalu t#l dlgU*sxuk; Lir[ caG/j)hl n[. Tfln[ T|[clrjsRy uFlGÒ c[Flr;. g![î L#l|k f s' tS/lqk; rjgJÊj)k'k, fsRy YeiG\r*X LiR dlnk 'k, LiR tsRy Lmk\kalsn' S~lP\lH YeiG\j)kd.TO S~lPS\lsm QglX dG+*X sv$kdulsn(jH Lf[ L#l|k ijr[ rj<[dx(aluj sv$k' YeiG\r*xluj alyk;. L*jsr L#l|ki#l\igjSh)[ fjgjukdSul, Lisg KS`Cj)kdSul sv $lsf L#l|kijsr alYf; KS`Cj&[ sdl![ dG+*X sv$kilR Lir[ clPj)k'fln[. Tf[ KS`C*xksm ]Ë iUfUlc*X)rk cgj&[ TfjsRy epijujhk; iUfUlc; igk'fln[.

161- TOalrjsRy ijegJf; tÔln[?

K\g;î TOalrjsRy ijegJf; LijCIlcaln[. TOalrjr[ Qgkelm[ Zmd*X K=f[ Selsh dkE[yjrk; Qgkelm[ ClDdX K![. TOal R t'[ eyÉlH |{puayjÉ[ sdl![ ijCIcj)kduk; Lfjr[ dJ q[s/mkduk; sv$kdulsn(jH dkE[yjsRy Lmjc[Flr; rjS<P ik;, L|(lgik;, sfËkdxjH fs' Ky&[ rjH)hkaln[. L#l|k ijsruk; ycohjsruk; Lrkcgj)k' akqkiR dlgU*xk; TOalrj sRy ClDdxln[, Tf[ rl; akdxjH ijigj&f[ Selsh Qgkelm[ dl gU*X KXsdl=k'k. LfkSelsh sfËkdX akqkirk; dkE[yjsRy ClDdxlsn'[ arcjhl)kdulsn(jH dkE[y[ g![ fgak![.

ihju dkE[G, Tf[ TOalrjH rj'[ egjeoGnaluk; eky\[Seldk ' dlgUaln[, Lfluf[ YeiG\r*X)k; |{pu; LyjÉ[ sdl ![ K&gj)k'fjrk; ijegJfaluj igk' ijCIlc\jhk= dkE[yl dk'k.

svyju dkE[G, TOalrjsRy egjeoGnf)[ SdlM; fMk' dlgU* X, Tf[ TOalrjsr egjeoGnaluj rj<[Ehal)k'j#lsu(jhk; TOalrjsRy egjeoGnfu[)f[ >;z; igk\k'k. Tf[ YeiG\re galu dkE[yln[, Tf[ |{pu\jsh ijCIlcs\uk; YeiG\rs\ uk; rj<[Ehal)j dxuk'j#. Lf[ LrjilgUika#.

162- ijCIlcegalu LijCIlc; akSDr TOalR egjeoGn aluj rj<[Ehaldk; t'f[ ijCpJdgj)kd?

K\g;î rl; akdxjH ijCpal)ju dlgUaln[ ijCIlc; t'f[ il )k;, YeiG\rikalsn'fk;, |{puayjÉ[ sdl![ rlijhosmuk= il)k;, |{pu; sdl!k; rli[sdl!k; Liui*X sdl!kak= YeiG\rikalsn'[. |{pu; sdl!k= eyuHî Lf[ cfUs/mk \hln[, rli[ sdl!k= eyuHî Tc[hlajsRy clÊUivr*X K&gj)hln[, |{pu; sdl!k= YeiG\r;î KS`Cik;, rj<[dx( fukaln[, Liui*X sdl!k= YeiG\r;î Liuksm SfMark cgj&[ igk' akqkiR dlgU*xk; svu[f[ sdl![ Lfjr[ dJsqlfk *hkaln[. |{pu; sdl!k= il)[, YeiG\r;, rli[ sdl!k= K&lgn; Liui*X sdl!k= YeiG\r; fkm*ju rlh[ dlgU *xk; rJ*jSelikdulsn(jH TOalR egjeoGnaluk; rJ*j Sel dk'fln[. LfkSelsh |{pu; sdl!k= cfUs/mk\H T#lfjgj )kdulsn(jH aËk dlgU*X sdl![ ulsflgk YeSulwrikaj#. dlgn; |{pu; sdl!k= cfUs/mk\H aËk dlgU*X Cgjulu goe\jH rjhijH igkilrk= rj~r[Pruln[. :sg(jhk; L#l |kijsRy rlaijSC<n*SxSul, Lfs#(jH L#l|k Yeilvd Ølgjhosm Lifgj/j& SipYzr[F*xjH ]sf(jhksal'jsr rjS< Pj)k'f[ akqkiR dlgU*sxuk; rjS<Pj)k'fjr[ fk#Ualujgj )k;, TfkSelshuln[ TO dlgUik;. |{pu\jsRy YeiG\r; T #lsf cfUs/mk\H alYfalsn(jhk; LisRy TOalR egjeoGn aluk; r<[ms/mksa'[ fs'uln[ L|[hkck'\jiHwalLîuksm en[}jfØlG eyuk'f[. L#l|kijsr T<[ms/mkduk;, Lir[ dJ sqlfk*hk; Lm*jujMk= |{pu; sdl!k= YeiG\raj#lsf c fUs/mk\k'f[ sdl![ ulsflgk YeSulwrikaj#. EjGQOrjrk; L S`|\jsRy wrf)k; wofØlG)k;, akC[gj)kdX)k; LigjSh )[ Lu& YeilvdØlG cfUilØlglsn'[ LiG eyÉjgk'ksi (jhk; LiG : YeilvdØlgjH ijCIcj)kdSul, Lisg ejReËk dSul sv$l\f[ sdl![ fs' LiG)[ ulsfl'k; fs' Ke dlgs/ml\f[ Selsh fs'.

163- Tc[hlajsRy ihu\jH rj'k; egjeoGnaluk; eky\[ Seldk' ihju dkE[yjsRy Tr*X tYfuln[?

K\g;î rl; akdxjH ijCpJdgj&fjH rj'k; arcjhldk'f[ rlh[

Tr*X Ks!'ln[. dxil)k'fjsRyuk;, Lw[Bfuksmuk; L ijCIlc;, rjS<P\jsRy dkE[y[, L|(lg\jsRyuk; pkg>jalr \jsRyuk; dkE[y[, demijCIlc\jsRy dkE[y[.

164- dxil)k'fjsRyuk;, Lw[Bfuksmuk; dkE[y[ t'[ eyÉlH tÔln[?

K\g;î vjh cao|*sx c;~r[Pj&[ L#l|k eyuk'kî

{ الَّذِينَ كَذَّبُوا بِالْكِتَابِ وَبِمَا أَرْسَلْنَا بِهِ رُسُلَنَا فَسَوْفَ يَعْلَمُونَ }(غافر:70)

"thZ{KÙs¯bpw, \mw \½psS ZqX³amsc Ab¨Xv Fs´mcp Zu Xyw sImmtWm AXns\bpw \ntj[n¨p Ifªhcs{X AhÀ. F ¶mÂ hgnsb AhÀ Adnªp sImÅpw' (Km^nÀ: 70).

{ وَأَعْرِضْ عَنِ الْجَاهِلِينَ } (الأعراف:199)

"AhnthInIsf hn«v XncnªpIfbpIbpw sN¿pI' (AAvdm^v:43).

{ وَيَوْمَ نَحْشُرُ مِنْ كُلِّ أُمَّةٍ فَوْجًا مِمَّنْ يُكَذِّبُ بِآيَاتِنَا فَهُمْ يُوزَعُونَ * حَتَّى إِذَا جَاءُوا قَالَ أَكَذَّبْتُمْ بِآيَاتِي وَلَمْ تُحِيطُوا بِهَا عِلْمًا أَمْ مَاذَا كُنْتُمْ تَعْمَلُونَ } (النمل:83-84)

"Hmtcm kapZmb¯nÂ \n¶pw \½psS ZrjvSm´§sf \ntj[n¨v X Åp¶ Hmtcm kwLs¯ \mw Hcpan¨pIq«pIbpw, A§s\ AhÀ {I a¯nÂ \nÀ¯s¸SpIbpw sN¿p¶ Znhks¯ (HmÀ¡pI.) A§s\ AhÀ h¶p IgnªmÂ Ah³ ]dbpw: Fsâ ZrjvSm´§sf¸än Xn I¨pw a\Ênem¡msX \n§Ä Ahsb \ntj[n¨v XÅpIbmtWm sNbvXXv? AXÃ, F´mWv \n§Ä sNbvXp sImncp¶Xv.?' (\wev: 83þ84)

{ بَلْ كَذَّبُوا بِمَا لَمْ يُحِيطُوا بِعِلْمِهِ وَلَمَّا يَأْتِهِمْ تَأْوِيلُهُ } (يونس:39)

"AÃ, apgph³ hihpw AhÀ kq£vaambn Adnªn«nÃm¯, A\p` h km£yw AhÀ¡p h¶p Ignªn«nÃm¯ Hcp Imcys¯ AhÀ \ntj[n¨p XÅnbncn¡bmWv' (bq\pkv: 39).

165- rjS<P\jsRy dkE[y[ t'[ eyÉlH tÔln[?

K\g;î cfU; LyjÉjM[ Lf[aomjsi)kduk;, :Ôgjdaluj arcj hl)jufjr[ SC<; Yedmaluj Lfjr[ dJsqlfk*lfjgj)kduk; sv$hln[. EjGQOrk;, LS`|\jsRy cao|ik; aocl r~jé n êuj H LijCIcj&f[ Selsh, wofØlG ak|+p[é g êujH LijCIcj&f[ Selsh. EjGQOrjsRyuk; cakplu\jsRyuk; LijCIlcs\ c;

~r[Pj&[ L#l|k eyuk'kî

{وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْمًا وَعُلُوًّا} (النمل:14)

"Ahsb¸än AhcpsS a\ÊpIÄ¡v ZrVamb t_m[yw h¶n«pw A {Iahpw Al¦mchpw aqew AhcXns\ \ntj[n¨pIfªp.' (\wev:14)

wofØlsg c;~r[Pj&[ L#l|k eyuk'kî

{فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ } (البقرة:89)

"AhÀ¡v kp]cnNnXamb B ktµiw hs¶¯nbt¸mÄ AhcXv \n

tj[n¡pIbmWv sNbvXXv'. (AÂ_Jd: 89)

{وَإِنَّ فَرِيقًا مِنْهُمْ لَيَكْتُمُونَ الْحَقَّ وَهُمْ يَعْلَمُونَ} .(البقرة:146)

"XoÀ¨bmbpw AhcnÂ Hcp hn`mKw AdnªpsImv Xs¶ kXyw a d¨p sh¡pIbmIp¶p' (AÂ_Jd: 146)

166- L|(lg\jsRyuk;, pkg>jalr\jsRyuk; dkE[y[ tÔln[?
 K\g;î cfU; L;zJdgj&jMk; Lfjr[ dJsqlfk*lfjgj)kd, T~[hJ cjsRy dkE[y[ L#l|k Lfjsr c;~r[Pj&[ eyuk'kî

{ إلاَّ إِبْلِيسَ اسْتَكْبَرَ وَكَانَ مِنَ الْكَافِرِينَ } (البقرة:34)

"C_veokv HgnsI. Ah³ hnk½Xw {]ISn¸n¡pIbpw Alw`mhw \ Sn¡pIbpw sNbvXp. Ah³ kXy\ntj[nIfnÂ s]«h\mbncn¡p ¶p'. (AÂ_Jd: 34)

T~[hJcjr[ L#l|kijsRy dHerulu cowop[ sv$kdsu 'fjsr rjS<Pj)kilSrl L;zJdgj)lfjgj)kilSrl clPUa#, t'lH T~[hJc[ svu[ff[ L#l|k dHej&fjsh rJfjsu : SÊej)kduk;, pkg>jalr; rmj)kdukaln[ svu[ff[. T~[hJc[ e yÉfluj L#l|k eyuk'kî

{ أَأَسْجُدُ لِمَنْ خَلَقْتَ طِينًا }(الإسراء:61)

"Ah³ ]dªp: \o Ifna®n\mÂ krjvSn¨h¶v Rm³ {]Wmaw sN ¿pItbm?' (CkvdmAv:61)

{ لَمْ أَكُنْ لأَسْجُدَ لِبَشَرٍ خَلَقْتَهُ مِنْ صَلْصَالٍ مِنْ حَمَإٍ مَسْنُونٍ } (الحجر:33)

"Ah³ ]dªp:Idp¯ sNfn ]mIs¸Sp¯nbpm¡nb (ap«nbmÂ) apg¡apm¡p¶ Ifna¬ cq]¯nÂ \n¶v \o krjvSn¨ a\pjy\v Rm³ {]Want¡h\Ã' (lnPvdv : 33).

{ أَنَا خَيْرٌ مِنْهُ خَلَقْتَنِي مِنْ نَارٍ وَخَلَقْتَهُ مِنْ طِينٍ }(الأعراف:12).

"Rm³ Ahs\¡mÄ (BZans\¡mÄ) D¯a\mIp¶p. Fs¶ \o A Kv\nbnÂ \n¶mWv krjvSn¨Xv. Ahs\ \o krjvSn¨Xv Ifna®nÂ \n

¶pw' (AAvdm^v:12).

167- dem ijCIlc\jsRy dkE[y[ tÔln[?

K\g;î wr*sx dlnj)kilrluj Yedmaluj cfU\jr[ dJsqlfk *kduk; |{pu\jH cfUs/mk\kdSul, Lfjrrkcgj&[ |{pu; sdl![ YeiG\j)lfjgj)kduk; sv$hln[. K~$j~[rk ckhohk; LS`|\jsRy Lrkulujdxk; svu[ff[ Selsh. L#l|k Lisg c;~r[Pj&[ eyuk'kî

{ وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ وَبِالْيَوْمِ الآخِرِ وَمَا هُمْ بِمُؤْمِنِينَ * يُخَادِعُونَ اللَّهَ وَالَّذِينَ آمَنُوا وَمَا يَخْدَعُونَ إِلاَّ أَنْفُسَهُمْ وَمَا يَشْعُرُونَ * فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضًا وَلَهُمْ عَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْذِبُونَ } (البقرة:8-10)

"R§Ä AÃmlphnepw A´yZn\¯nepw hnizkn¨ncn¡p¶p F¶v ]dbp¶ Nne BfpIfpv; (bYmÀXvY¯nÂ) AhÀ hnizmknIfÃ. AÃmlphns\bpw hnizmknIsfbpw h©n¡phm\mWv AhÀ {ian ¡p¶Xv. (hmkvXh¯nÂ) AhÀ BXvah©\ am{XamWv sN¿p¶Xv. AhcXv a\Ênem¡p¶nÃ. AhcpsS a\ÊpIfnÂ HcpXcw tcmKap v. X¶nan¯w AÃmlp AhÀ¡v tcmKw hÀ²n¸n¡pIbpw sNbvXp. IÅw ]dªpsImncp¶Xnsâ ^eambn thZ\tbdnb in£bmWv AhÀ¡pmbncn¡pI' (AÂ_Jd: 8þ10).

{ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ } (البقرة:20)

"\nÊwibw AÃmlp GXv Imcy¯n\pw IgnhpÅh\mWv' (AÂ _Jd: 20)

168- Tc[hlajsRy aj#\jH rj'k; eky\[Seldl\ YeiG\ r egalu dkE[y[ tÔln[?

K\g;î rjua rjG+lflu L#l|k ]sf#l; sfËkdX dkE[ylsn '[ rjgkelPjd; eyÉjMkS!l : sfËkdsx#l; TfjH KXs/mk'k, t'lH Lf[ sv$k'iG)[ TOalR LiSC<j)kduk; sv$k'

fln[. YeilvdRé g êuksm flsq eyuk' ivr\jH K=f[Selshî

«لاَ تَرْجِعُوا بَعْدِي كُفَّارًا يَضْرِبُ بَعْضُكُمْ رِقَابَ بَعْضٍ » رواه البخاري ( 121 ) ، ومسلم ( الإيمان / 118 ، 120 )

Þrj*X Tfjr[ SC<; LijCIlcjdxluj am*gkf[, rj*xjH vjh G vjhsg iPj&[ sdl![ß é~kDlgj, akc[hj;ê. LfkSelsh fjgkSarj é g ê eyuk'kî

« سِبَابُ الْمُسْلِمِ فُسُوقٌ وَقِتَالُهُ كُفْرٌ » رواه البخاري ( 48 ، 6044 ) ، ومسلم ( الإيمان / 116 )

Þakc[hjajsr vJ\eyuH sf+lmj\aln[, LiSrlm[ ukÓ; sv$H LijCIlcikaln[ß é~kDlgj, akc[hj;ê. Tijsm YeilvdRé g ê akc[ hJ;dX f+jH egc[eg; ukÓ; sv$k'fjsr rjgkelPjd; dkE[yl sn'ln[ ijSC<j/j&f[. L*jsr sv$k'isg LijCIlcjdxluj egjvus/mk\kduk; svu[fjgj)k'k. t'lH L#l|k flsq

igk' DkG:rjd ivr\jH eyuk'f[î

{وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا} (الحجرات:9)

"kXyhnizmknIfnÂ \n¶pÅ cp hn`mK§Ä ]ckv]cw t]mcSn ¨mÂ \n§Ä AhÀ¡nSbnÂ cRvPn¸pm¡Ww' (lpPpdm¯v: 9).

{إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ} (الحجرات:10)

"kXyhnizmknIÄ (]ckv]cw) ktlmZc§Ä Xs¶bmIp¶p. AXn \mÂ \n§fpsS cp ktlmZc§Ä¡nSbnÂ \n§Ä cRvPn¸pm ¡pI' (lpPpdm¯v: 10).

K'frlu L#l|k TiG)[ TOalrjsruk;, ijCIlc\lhk = clS|lpgUs\uk; c[Fjgs/mk\kduk;, L;zJdgj)kduk; sv $k'Sflsml/; LfjH rj'k= ulsfl'jsruk; rjS<Pj)kduk; sv$k'j#. YefjYdjuuksm :u\jH L#l|k eyuk'kî

{ فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ فَاتِّبَاعٌ بِالْمَعْرُوفِ وَأَدَاءٌ إِلَيْهِ بِإِحْسَانٍ }

(البقرة:178)

"\n Ah¶v (sImebmfn¡v) Xsâ ktlmZcsâ ]£¯v \n¶v hÃ C fhpw e`n¡pIbmsW¦nÂ Ah³ acymZ ]men¡pIbpw, \Ã \nebn Â (\jvS]cnlmcw) sImSp¯p ho«pIbpw sNt¿XmIp¶p' (AÂ _Jd: 178)

Tijsmsu#l; L#l|k LiG)[ Tc[hlajsh clS|lpgU; c[Flej )kduk; sv$k'k, LfiG)[ rjS<Pj)k'j#. LYedlg; fs' uln[ YeilvdRé g ê eyuk'f[î

« لاَ يَزْنِي الزَّانِي حِينَ يَزْنِي وَهُوَ مُؤْمِنٌ ولاَ يَسْرِقُ حِينَ يَسْرِقُ وَهُوَ مُؤْمِنٌ وَلاَ يَشْرَبُ الْخَمْرَ حِينَ يَشْرَبُهَا وَهُوَ مُؤْمِنٌ وَالتَّوْبَةُ مَعْرُوضَةٌ بَعْدُ »«وَلاَيقتل وهو مؤمن-وفي رواية- وَلاَ يَنْتَهِبُ نُهْبَةً ذَاتَ شَرَفٍ يَرْفَعُ النَّاسُ إِلَيْهَا أَبْصَارَهُمْ » رواه البخاري ( 2475 ، 5578 ) ، ومسلم ( الإيمان / 100 ، 105 ) .

ÞijCIlcjulujgjs) iU>jvgj)k'iR Qgj)hk; iU>jvgj)kduj#,

ijCIlcjulujgjs) Qgk d=R dxi[ rm\kduj#, ijCIlcjulujgj s) Qgk apUelrj apU; dkmj)kduj#, eC[vlfle; Lfjr[ SC<; fmus/mk'fln[ß

asËlgk yjS/lGMjhk=f[ TYedlgaln[î ÞijCIlcjulujgjs) LiR sdlh rm\kduj#ß Sisy Qgk yjS/lGMjhk=f[î Þwr*X Srl)k duk; rjgJÊj)kduk; sv$s/mk' Qgk alrUfuk=iR Qgj)hk;

diG& rm\kduj#ß é~kDlgj, akc[hj;ê

YeilvdRé g ê iJ!k; eyuk'kî

« مَا مِنْ عَبْدٍ قَالَ لاَ إِلَهَ إِلاَّ اللَّهُ ثُمَّ مَاتَ عَلَى ذَلِكَ إِلاَّ دَخَلَ الْجَنَّةَ قُلْتُ : وَإِنْ زَنَى

وَإِنْ سَرَقَ قَالَ: وَإِنْ زَنَى وَإِنْ سَرَقَ قُلْتُ: وَإِنْ زَنَى وَإِنْ سَرَقَ قَالَ: وَإِنْ زَنَى وَإِنْ سَرَقَ قُلْتُ: وَإِنْ زَنَى وَإِنْ سَرَقَ قَالَ: وَإِنْ زَنَى وَإِنْ سَرَقَ عَلَى رَغْمِ أَنْفِ أَبِي ذَرٍّ » رواه البخاري ( 5827 ) ، ومسلم ( الإيمان / 154 ) .

ÞQglX L#l|ki#lsf uFlGÒ\jH :glPr)G|rluj aËlgkaj s#'[ eyukduk;, Lfjr[ SC<; agns/mkduk; svu[flH Li R cIGz\jH YeSiCj)lfjgj)kduj#, LS/lX BlR Svlpj&kî LiR iU>jvgj&lhk;, diG& rm\julhk; Cgj, fjgkSarjé g ê ey Ékî LiR iU>jvgj&lhk;, diG& rm\julhk;. LS/lX iJ!k; BlR Svlpj&kî LiR iU>jvgj&lhk;, diG& rm\julhk; Cgj, fj gkSarjé g ê eyÉkî LiR iU>jvgj&lhk;, diG& rm\julhk;. L S/lX iJ!k; BlR Svlpj&kî LiR iU>jvgj&lhk;, diG& rm\j ulhk; Cgj, fjgkSarjé g ê eyÉkî LiR iU>jvgj&lhk;, diG& rm \julhk;. LS/lX L~opGy[é h ê Lf[>kfs/M[ sdl![ eyukduk !lujî L~opGy[ rCj&f[ fs'ß é~kDlgj, akc[hj;ê

Tsf#l; fs' covj/j)k'f[ iU>jvgj&irk;, dxi[ rm \juirk;, apUej&irk;, sdlh rm\juirk; TOalR rjgkelPjd; rjS<Pj)k'j#, Lir[ fO|Jpks!(jH. YeilvdRé g ê ele*X sv$k'iG)[ TOalrk!lujgj)kduj#lsu'ln[ YeilvdRé g ê K S`Cj&jgks'(jH T*sr sfËk sv$k'iR‘hl Thl| T##l|[’ K&gj&iR cIGz\jH YeSiCj)ksa'[ eyukalujgk'j#. TOalrk =ig#lsf cIGz\jH Qgj)hk; YeSiCj)kduj#. ayj&[ Yeilvd Ré g ê KS`Cj&f[ TOalrjr[ dkyi[ c;>ij)k'k, LfkSelsh TO alrjsRy egjeoGnfu[)[ SdlM; fMk'ksi'ln[. t'lH QglX T*sruk= sfËkdxk;, rj<jÓalu dlgU*xk; Tc[hlajH Lrk iprJualsn'[ ijCIcj&[ sdl![ ijCkÓDkG:rjhk; fjgkck' \jhk; eyÉ dlgU*sx LijCIcj)kduk;, rjS<Pj)kduk; sv $kdulsn(jH Lf[ ijCIlcegalu dkE[yln[. LiR af\j sRy i{\\jH rj'[ eky\[ Selikduk; sv$k;, LiR : dlgU *X svu[fjMj#lsu(jH Selhk;. L#l|kiln[ ]Ëik; domkfH Lyjuk'iR.

169- ijYz|\jrk= ckwopk;, DkG:rjsr rjÕj)hk;, Yeilv dsr egj|cj)hk;, afrjua*sx egj|cj)kd Selshuk = dlgU*X Yedmalu goe\jH af\jH rj'k; eky\[Sel dl\ YeiG\regalu dkE[yS#, ejs' t*jsruln[ L *sr sv$k'iG af\jH rj'[ eky\[ Seldk'f[? svyju CjG)[ YeiG\regalu dkE[ylujMS# rj*X egjvus/mk \k'f[?

K\g;î SaH covj/j& rlh[ dlgU*xk; LfkSelhk=iuk; wr* X)[ Li YefUÊU\jH Qgk goe\jH YeiG\regalu dkE[yluj Sfl'k'ksi(jhk; Lf[ af\jH rj'[ eky\[ Seldl\ YeiG\ regalu dkE[y#, dlgn; Tsf#l; YeiG\j)k'f[ |{pu\j sRy YeiG\ralu rj$\k;, TD[hlck;, T<[mik;, Lfjrk= dJ sqlfk*hk; domlsfuk= YeiG\r*xln[. YefUÊU\jH Lf[ YeiG\regalu dkE[ylsn(jhk; uFlGÒ\jH ijCIlcegalu dkE[yldk'k. ijCIlc\lhk= dkE[yjsRy Ehaluk!ldk' dkE[ yln[ akdxjH eyÉisu#l;. TO dlgU*sx#l; fs' af\jH rj'k; sfyj&[ Selu demijCIlcjdxjH rjS'l, L|(lgjulu rjS<PjdxjH rjS'l L#lsf T*sruk= dlgU*X c;>ij)k duj#. f~o)[ ukÓSixujH demijCIlcjdX svu[ff[ DkG:R eyuk'kî

{ قَالُوا كَلِمَةَ الْكُفْرِ وَكَفَرُوا بَعْدَ إِسْلاَمِهِمْ وَهَمُّوا بِمَا لَمْ يَنَالُوا }(التوبة:74)

"XoÀ¨bmbpw Ahnizmk¯nsâ hm¡v AhÀ D¨cn¡pIbpw, Ckv emw kzoIcn¨Xn\p tijw AhÀ Ahnizkn¨v IfbpIbpw AhÀ¡v t\Sm³ Ignbm¯ Imcy¯n\v AhÀ BtemN\ \S¯pIbpw sNbv Xncn¡p¶p' (Xu_:74).

L*jsr LiSglm[ Svlpj&S/lX LiG eyÉkî

{ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ } (التوبة:65)

"R§Ä Xami ]dªp Ifn¡pI am{Xambncp¶p'(Xu_:65). .

LS/lX L#l|k eyÉkî

{ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ * لاَ تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ

إِيمَانِكُمْ } (التوبة:65-66).

"]dbpI: AÃmlpshbpw Ahsâ ZrjvSm´§sfbpw Ahsâ ZqX s\bpamtWm \n§Ä ]cnlkn¨p sImncn¡p¶Xv? \n§Ä Hgn I gnhpIsfm¶pw ]dtb. hnizkn¨Xn\v tijw \n§Ä Ahnizkn¨p Ignªncn¡p¶p' (Xu_:65þ66).

svyju dkE[y[ rjgkelPjd; YeiG\regalu dkE[ylsn'[ rl; eyuk'j#, ayj&[ |{pu\jsRy il)kdxk; YeiG\r*xk; pkG^ halil\ ijCIlc; LrjilgUaluj igl\ siyk; YeiG\r*sx alYfsa L*jsr eyuk'k=o.

170- الظلم éLYda;ê, الفسوق ésf+lmj\;ê, النفاق édlemU;ê t'ji tYf Tr*xluj fjgj&jMk![?

K\g;î g![ Tr*xluj fjgj&jgj)k'kî ihjuf[ Lf[ dkE[yln[, svyjuf[ dkE[yjr[ flsquk=f[.

171- ihju, svyju الظلم éLYda;ê r[ Kpl|gn; eyukd?

K\g;î ihju ‘xkHaj’r[ Kpl|gnaluj L#l|k eyuk'kî

{ وَلاَ تَدْعُ مِنْ دُونِ اللَّهِ مَا لاَ يَنْفَعُكَ وَلاَ يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ } (يونس:106)

"AÃmlphn\v ]pdsa \n\¡v D]Imcw sN¿m¯Xpw, \n\¡v D]{Zhw sN¿m¯Xpamb bmsXm¶nt\mSpw \o {]mÀXvYn¡cpXv. \o A{]Im cw sN¿p¶ ]£w XoÀ¨bmbpw \o A{IanIfpsS Iq«¯nembncn

¡pw' (bq\pkv: 106).

{ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ } (لقمان:13)

"XoÀ¨bmbpw A§s\ ]¦ptNÀ¡p¶Xv henb A{Iaw Xs¶bmIp ¶p' (epJvam³: 13).

{ إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ } (المائدة:72)

"AÃmlpthmSv hÃh\pw ]¦ptNÀ¡p¶ ]£w XoÀ¨bmbpw AÃm lp Ah¶v kzÀKw \njn²am¡p¶XmWv. \cIw Ahsâ hmkkvY eambncn¡pIbpw sN¿pw. A{IanIÄ¡v klmbnIfmbn Bcpw Xs¶bnÃ. F¶mWv.' (amCZx:72).

Tfjr[ flsquk= xkHajr[ Kpl|gnaluj L#l|k eyuk'kî

{ وَاتَّقُوا اللَّهَ رَبَّكُمْ لاَ تُخْرِجُوهُنَّ مِنْ بُيُوتِهِنَّ وَلاَ يَخْرُجْنَ إلاَّ أَنْ يَأْتِينَ بِفَاحِشَةٍ مُبَيِّنَةٍ وَتِلْكَ حُدُودُ اللَّهِ وَمَنْ يَتَعَدَّ حُدُودَ اللَّهِ فَقَدْ ظَلَمَ نَفْسَهُ }(الطلاق:1)

"\n§fpsS c£nXmhmb AÃmlpsh \n§Ä kq£n¡pIbpw sN¿p I. AhcpsS hoSpIfnÂ \n¶v Ahsc \n§Ä ]pd¯m¡cpXv. AhÀ ]pd¯p t]mIpIbpw sN¿cpXv. {]Xy£amb hÃ \oNhr¯nbpw A hÀ sN¿pIbmsW¦neÃmsX. Ah AÃmlphnsâ \nba]cn[nIfm Ip¶p. AÃmlphnsâ \nba]cn[nIsf hÃh\pw AXnewLn¡p¶ ] £w, Ah³ Aht\mSv Xs¶ A\ymbw sNbvXncn¡p¶p.'(XzemJv: 1)

{ وَلاَ تُمْسِكُوهُنَّ ضِرَارًا لِتَعْتَدُوا وَمَنْ يَفْعَلْ ذَلِكَ فَقَدْ ظَلَمَ نَفْسَهُ }(البقرة:231)

"t{Zmln¡phm³ thn A\ymbambn \n§fhsc ]nSn¨p \nÀ¯cpXv. A{]Imcw hÃh\pw {]hÀ¯n¡p¶ ]£w Ah³ X\n¡v Xs¶bm

Wv t{Zmlw hcp¯nsh¡p¶Xv'. (AÂ_Jd: 231)

172- ihju svyju الفسوق ésf+lmj\;êr[ Kpl|gn; eyukd?

K\g;î L#l|k eyuk'kî

{ إِنَّ الْمُنَافِقِينَ هُمُ الْفَاسِقُونَ } (التوبة:67)

"XoÀ¨bmbpw I]ShnizmknIÄ Xs¶bmWv [n¡mcnIÄ'(Xu_: 67).

{ إِلاَّ إِبْلِيسَ كَانَ مِنَ الْجِنِّ فَفَسَقَ عَنْ أَمْرِ رَبِّهِ }(الكهف:50)

"C_veokv HgnsI. Ah³ Pn¶pIfnÂ s]«h\mbncp¶p. A§s\ X sâ c£nXmhnsâ IÂ]\ Ah³ [n¡cn¨p' (AÂIAv^v: 50).

{ وَنَجَّيْنَاهُ مِنَ الْقَرْيَةِ الَّتِي كَانَتْ تَعْمَلُ الْخَبَائِثَ إِنَّهُمْ كَانُوا قَوْمَ سَوْءٍ فَاسِقِينَ } (الأنبياء:74)

"ZpÀhr¯nIÄ sNbvXpsImncp¶ B \m«nÂ \n¶v At±ls¯ \mw c£s¸Sp¯pIbpw sNbvXp. XoÀ¨bmbpw AhÀ (\m«pImÀ) [n ¡mcnIfmb Hcp Zpjn¨ P\Xbmbncp¶p' (A³_nbm: 74).

Tfjr[ flsquk= Ejc[Djr[ Kpl|gn;î

{ وَلاَ تَقْبَلُوا لَهُمْ شَهَادَةً أَبَدًا وَأُولَئِكَ هُمُ الْفَاسِقُونَ } (النور:4)

"AhcpsS km£yw \n§Ä Hcn¡epw kzoIcn¡pIbpw sN¿cpXv. A hÀ Xs¶bmIp¶p A[À½ImcnIÄ' (\qÀ: 4).

{ يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَإٍ فَتَبَيَّنُوا أَنْ تُصِيبُوا قَوْمًا بِجَهَالَةٍ فَتُصْبِحُوا عَلَى مَا فَعَلْتُمْ نَادِمِينَ } (الحجرات:6)

"kXyhnizmknItf, Hcp A[À½Imcn hÃ hmÀ¯bpw sImv \n§ fpsS ASp¯v h¶mÂ \n§fXns\¸än hyIvXambn At\zjn¨dnb Ww. AdnbmsX GsX¦nepw Hcp P\Xbv¡v \n§Ä B]¯phcp¯p Ibpw, F¶n«v B sNbvXXnsâ t]cnÂ \n§Ä tJZ¡mcmbn¯ocpI bpw sN¿mXncn¡m³ thn' (lpPpdm¯v: 6).

TO :u\[ ihJp[~[rk KD[~uksm ij<u\jhln[ Ty*jusf'[ yjS/lGM[ svu[fjgj)k'k.

173- ihju svyju النفاق édlemU\jê r[ Kpl|gn; eyukd?

K\g;î ihju rjElDjr[ Kpl|gnaluj coy\kH ~Dyuksm fkm )\jH :u\kdX dlnlik'fln[, coy\k'jclTH L#l|k

eyuk'kî

{ إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ } (النساء:142)

"XoÀ¨bmbpw I]ShnizmknIÄ AÃmlpsh h©n¡m³ t\m¡pI bmWv. bYmÀXvY¯nÂ AÃmlp AhscbmWv h©n¡p¶Xv.' (\nkm Av:142)

{ إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الأَسْفَلِ مِنَ النَّارِ }(النساء:145)

"XoÀ¨bmbpw I]ShnizmknIÄ \cI¯nsâ ASn¯«nemIp¶p.' (\nkmAv:145)

{ إِذَا جَاءَكَ الْمُنَافِقُونَ قَالُوا نَشْهَدُ إِنَّكَ لَرَسُولُ اللَّهِ وَاللَّهُ يَعْلَمُ إِنَّكَ لَرَسُولُهُ وَاللَّهُ يَشْهَدُ إِنَّ الْمُنَافِقِينَ لَكَاذِبُونَ } (المنافقون:1)

"I]S hnizmknIÄ \nsâ ASp¯v h¶mÂ AhÀ ]dbpw: XoÀ¨bm bpw Xm¦Ä AÃmlphnsâ ZqX\msW¶v R§Ä km£yw hln¡p ¶p. AÃmlphn¶dnbmw XoÀ¨bmbpw \o Ahsâ ZqX\msW¶v. XoÀ ¨bmbpw ap\m^nJpIÄ (I]S³amÀ) IÅw ]dbp¶hcmWv F¶v AÃmlp km£yw hln¡p¶p' (ap\m^nJq³: 1).

Sisyuk; :u\kdX rak)[ dlnlik'fln[. Tfjr[ flsquk= rjElDjr[ Kpl|gnaluj YeilvdRé g ê uksm |pJckdX YCÓj )kdî

« آيَةُ الْمُنَافِقِ ثَلاَثٌ إِذَا حَدَّثَ كَذَبَ وَإِذَا وَعَدَ أَخْلَفَ وَإِذَا اؤْتُمِنَ خَانَ » رواه

البخاري ( 2682 ، 2749 ) ، ومسلم ( الإيمان / 107 ، 108 ) .

YeilvdR eyuk'kî Þdem ijCIlcjuksm Lmulx*X ao'ln[, c;clgj&lH dxi[ eyukd, dglG svu[flH h;Zj)kd, ijCIcj S&Hej&lH vfj)kduk; sv$k;ß é~kDlgj, akc[hj;ê. fjgkSarjé g ê

eyuk'kî

« أَرْبَعٌ مَنْ كُنَّ فِيهِ كَانَ مُنَافِقًا » رواه البخاري ( 2459 ، 3178 ) ، ومسلم ( الإيمان / 106 ) .

Þrlh[ dlgU*X :gjhkS!l LiR demijCIlcjuldk'kß é~kDl gj, akc[hj;ê.

174- cj|jyjsRyuk;,cj|[y[ sv$k'isRyuk; ijPjsuÔln[?

K\g;î cj|[y[ Ks!'fk;, Lf[ Ehj)ksa'fk; ulFlGÒUaln[,

Lf[ L#l|kijsRy ijPjrjGÑu\jH seMf[ fs'uln[.L#l|k eyuk'kî

{فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلاَّ بِإِذْنِ اللهِ } (البقرة:102)

"A§s\ AhcnÂ \n¶v `mcym`À¯m¡³amÀ¡nSbnÂ `n¶Xbpm ¡phm\pÅ X{´§Ä P\§Ä ]Tn¨v sImncp¶p. F¶mÂ AÃmlphnsâ A\paXn IqSmsX AXpsImv bmsXmcmÄ¡pw Hcp t{Zmlhpw sN¿m³ AhÀ¡v IgnbnÃ.' (AÂ_Jd:102)

cj|[y[ svu[flH Lf[ Ehj)ksa'[ |pJc[ iUd[fal)k'k. t'l H cj|[y[ sv$k'f[ ejClvkaluj ~r[Ps/M[ sdl![ sv$k'fl n[. cj|[y[ sv$k'f[ dkE[yldk'k. L#l|k eyuk'kî

{ وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولاَ إِنَّمَا نَحْنُ فِتْنَةٌ فَلاَ تَكْفُرْ } (البقرة:102)

"F¶mÂ lmdq¯pw amdq¯pw GsXmcmÄ¡v ]Tn¸n¡pt¼mgpw, R §fptSXv Hcp ]co£Ww am{XamIp¶p; AXn\mÂ (CXv D]tbmKn¨v) ssZh \ntj[¯nÂ GÀs]ScpXv F¶v AhÀ ]dªpsImSp¡mXncp

¶nÃ.' (AÂ_Jd:102)

{ وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلاَ يَنْفَعُهُمْ وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الآخِرَةِ مِنْ خَلاَقٍ } (البقرة:102)

"AhÀ¡v Xs¶ D]{Zhapm¡p¶Xpw Hcp {]tbmP\hpw sN¿m¯ Xpamb ImcyamWv AhÀ ]Tn¨p sImncp¶Xv. AXv (B hnZy) BÀ hm§n (ssIhis¸Sp¯n)tbm AhÀ¡v ]ctemI¯v bmsXmcp hn lnXhpapmhnsÃ¶v AhÀ {Kln¨pIgnªn«pv.'(AÂ_Jd:102)

175- algn; sv$k'irk= CjÊ tÔln[?

K\g;î Tal; fjGajpj K`gj)k' |pJcjH dlnl;î wkRpk~jé h êH rj'[, YeilvdRé g ê eyuk'kî

( حَدُّ السَّاحِرِ ضَرْبَةٌ بِالسَّيْفِ) ( ضعيف مرفوعا ، صحيح موقوفا ) رواه الترمذي ( 1460 ) ، والدارقطني ( 3 / 114 ) ، والحاكم ( 4 / 360 ) ، والبيهقي ( 8 / 136 ) ، والطبراني في الكبير ( 1665 ) وصححه الحاكم ووافقه الذهبي ، وقال الآبادي تعليقا على الدارقطني : الحديث أخرجه الحاكم والبيهقي والترمذي ، وفي إسناده إسماعيل بن مسلم المكي ، ا هـ . قال الحافظ في التقريب : وكان فقيها ضعيف الحديث . وقال الترمذي : هذا حديث لا نعرفه مرفوعا إلا من هذا الوجه ، وإسماعيل بن مسلم المكي يضعف في الحديث ، وإسماعيل بن مسلم العبدي البصري قال وكيع : هو ثقة ويروي عن الحسن أيضا ، والصحيح عن جندب موقوف ، ا هـ . قال البيهقي : إسماعيل بن مسلم ضعيف ، وقد ضعف الحديث أيضا الحافظ بن حجر ، والشيخ الألباني .

Þalgn)lrk= CjÊ ilx[ sdl!k= iPaldk'kß éfjGajpjê.

vjh en[}jfØlG TO |pJc[ cI|J|l)jujMk![. Tal; fjGajpjé r ê eyuk'kî vjh Yeilvd cI|l~jdxk;, aËk en[}jfØlgk; TO | pJcrkcgj&[ YeiG\j&jMk![. Tfln[ alhjd[~[rkLrc[é h êijsRy L>jYelu;. Tal; ClEjTOé r ê eyuk'kî dkE[yjSh)[ t\jS&gk' cj|[y[ :sg(jhk; sv$kdulsn(jH Lisr iPjS)!fln[, t'lH LijCIlc\jShs)\j)l\fln[ QglX sv$k'sf(jH Lisr iPjS)!fj#. KaGé h ê cj|[y[ svu[fisr iPj&fluj c[Fjgs/M[ i'jMk![. LfkSelsh LS`|\jsRy adR L~[pk #lé h êuk;, adX |E[cé k êuk; L*jsr svu[fjMk![. LfkSelsh KF[alR~[rk LE[Elrk;é h ê, wkRpk~[~[rk L~[pk#lé h êuk;, wkR pk~[rk dL~k;é h ê, ssDck~[rk; cL[pk;é h ê, Kayk~[rk L~[pk H LcJck;é h ê, L|[apk;é r ê, L~o|rJEé r êuk; L#l\igkalu

Qgkelm[ K'f iUd[fjfI*X T*sr svu[fjMk![.

176- النشرة t'lH tÔln[? LfjsRy ijPjsuÔln[?

K\g;î cj|[yjsr cj|[y[ sdl![ alËk'fjrln[ L'kC[y t'[ eyuk'f[. cj|[yjsr cj|[y[sdl![ alËk'f[ ejClvjsRy YeiG\ raln[, Lf[ sv$lR elmj#. t'lH Tc[hlajd CgJL\[ Lrk ipj)k' aYÔ*X, Cgn; SfmH fkm*jui sdl![ cj|[yjsr alËk'f[ sdl![ ijSglPaj#.

177- Tc[hl; Lrkipj)k' aYÔ*X tÔln[?

K\g;î ijCkÓDkG:rjhk;, fjgkck'\jhk; iUd[faluj eyÉjMk= YelGÒrdX Ly~jujH YelGÒj)kduk;, aYÔ; sdl![ L#l|k ijsRy LrkafjSulsm alYfaln[ Sglz; CjEuldk'f[ t'[ a YÔj)k'irk;, aYÔj)s/mk'irk; ijCIcj)kd. a|lrlu wj~[gJ H YeilvdRé g ê)[ aYÔj&[ sdlmk\fluj rak)[ |pJckdxjH dl nlik'fln[. Lf[ Selsh YeilvdsRy cI|l~jdxk; LYedl g; svu[fjMk![, Lfjsr LiG L;zJdgj)kd alYfa#, Lf[ dH ej)kd domj svu[fjMk![. Tsf#l; fs' cI|J|lu |pJckdxj H dlnlik'fln[.

178- ijSglPj)s/M aYÔ*X ]i?

K\g;î ijCkÓ DkG:rjShl, fjgkck'\jShl dlnl\flu dlgU *X sdl![ aYÔj)kd, Tf[ ssCfIlrjsRy YeiG\raln[, Lfk eSulzj&[ sdl![ ejClvjSh)[ Lmk)kduk;, Lisr cSÔl<j/j )kduk; sv$k' d=Ølgksmuk;, SwUlHcUØlgksmuk;, aYÔilpjd xksmuk; YeiG\r*xln[. LiG Lfjr[ KeSulzj)k'f[ Tc[ hlajsRy CYfk)X Tc[hlajsr fdG)kilrluj sdMjuk!l)ju fHcal\jsRyuk;, BlËkSihuksmuk;, SwUlfj<\jsRyuk; dn )kdxk; aËkaln[. Tf[ Lw[Bfuk;, LfkSelsh vjhS/lX CjG )jSh)[ t\j)kduk;, L*jsr af\jH rj'[ fs' eky\[ Seldkduk; sv$k' YeiG\r*xlSu)l;. Lf[sdl![ T*sr uk=f[ sv$kilSrl, sv$j)kilSrl elmj#.

179- ]hÍ[, aYÔj&ofju roH, vgm[, iM)Ñj Selshuk= dlgU*X CgJg\jH ~r[Pj/j)k'fjsRy ijPjsuÔln[?

K\g;î YeilvdR é g ê eyuk'kî

« من علق شيئا وكل إليه » ( حسن ) رواه أحمد ( 4 / 130 ، 311 ) ، والترمذي ( 2072 ) ، والحاكم ( 4 / 216 ) ، وعبد الرزاق ( 11 / 17 / 1972) عن الحسن مرسلا ، وقد حسنه الشيخ الألباني في صحيح الترمذي ( 1691 ) قال الشيخ البنا في الفتح الرباني ( 17 / 188 ) : هذا الحديث لا تقل درجته عن الحسن ، لا سيما وله شواهد تؤيده والله أعلم ، ا هـ .

Þ:sg(jhk; tsÔ(jhk; ~r[Pj&lH LiR LfjH >gSaHej&jgj )k'kß éL|[ap[, fjGajpj. |crlu |pJc[ê.

« َأَرْسَلَ رَسُول اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي بَعْضِ أَسْفَارِهِ رَسُولاً أَنْ لاَ يَبْقَيَنَّ فِي رَقَبَةِ بَعِيرٍ قِلاَدَةٌ مِنْ وَتَرٍ أَوْ قِلاَدَةٌ إِلاَّ قُطِعَتْ » (رواه البخاري ( 3005 ) ، ومسلم

( اللباس / 105 ) ، وأحمد ( 5 / 216 ) ، وأبو داود ( 2552 )

ÞQMd*xksmuk; aËk; dqk\jH sdMjujMk= st)#kdX K SeÊj)kilrk;, Ls#(jH sdMjfo)jujMk= vgmkdX selMj svyjukilrkaluj YeilvdR vjh ulYf)lSglsml/; pofØl

sg rjSulzj)kduk!lujß é~kDlgj, akc[hj;ê.

قال رَسُول اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُولُ: إِنَّ الرُّقَى وَالتَّمَائِمَ وَالتِّوَلَةَ شِرْكٌ) ( صحيح ) رواه أحمد ( 1 / 381 ) ، وأبو داود ( 3883 ) ، وابن ماجه ( 3530 ) ، والبغوي في شرح السنة ( 12 / 156 ، 157 ) وقد سكت عنه الإمام أبو داود ، وصححه الألباني وحسن إسناده الشيخ أحمد شاكر ورواه الحاكم ( 4 / 217 ، 218 ) وقال : هذا حديث صحيح الإسناد على شرط الشيخين ، ولم يخرجاه ووافقه الذهبي .

YeilvdRé g ê eyuk'kî fJG&uluk; aYÔik; éTc[hl; Lrk ipj)l\ê, st)#k;, Kyk)k; CjG)ldk'kß éL|[ap[, L~o pliop[, T~[rkalwê.

عُقْبَةَ بْنَ عَامِرٍ يَقُولُ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ يَقُولُ: مَنْ تَعَلَّقَ تَمِيمَةً فَلاَ أَتَمَّ اللَّهُ لَهُ وَمَنْ تَعَلَّقَ وَدَعَةً فَلاَ وَدَعَ اللَّهُ لَهُ) ( حسن ) رواه أحمد ( 4 / 154 ) ، والحاكم ( 4 / 216 ) وصححه ووافقه الذهبي . قال الهيثمي في المجمع ( 5 / 103 ) : رواه أحمد وأبو يعلى والطبراني ، ورجالهم ثقات ، ا هـ . وفي سنده خالد بن عبيد المعافري ، قال الحافظ في التعجيل عنه : ورجال حديثه موثوقون ( 262 ) ،

وقال المنذري : إسناده جيد .

KD[~\k~[rk :ajyjHé h ê rj'k;, YeilvdRé g ê eyuk'fluj BlR SdMkî Þ:sg(jhk; st)#[ sdMjulH L#l|k Lir[ eoG nf éCar;ê rHdkduj#, :sg(jhk; Kyk)[ sdMjulH L#l|k Lir[ ClÔj rHdkduj#ß éL|[ap[, |lDj;. cI|J|lu |pJc[ê.

وَقَالَ رسول الله صلى الله عليه وسلم: ( مَنْ تَعَلَّقَ تَمِيمَةً فَقَدْ أَشْرَكَ ) ( صحيح ) رواه أحمد ( 4 / 156 ) ، والحاكم ( 4 / 219 ) قال الهيثمي : رواه أحمد والطبراني ورجال أحمد ثقات ( 5 / 103 ) وقال المنذري في الترغيب : ورواة أحمد ثقات ( 4 / 307 ) وصححه الشيخ الألباني ، وصحح له الحاكم ، ا هـ . ( صحيحه 492 ) .

YeilvdRé h ê eyuk'kî Þ:sg(jhk; st)#[ sdMjulH Li R L#l|kijH e([ SvG\jgj)k'kß éL|[ap[, |lDj;. cI|J |lu |pJc[ê

وقال صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَبْصَرَ عَلَى عَضُدِ رَجُلٍ حَلْقَةً مِنْ صُفْرٍ فَقَالَ: وَيْحَكَ مَا هَذِهِ قَالَ مِنَ الْوَاهِنَةِ قَالَ أَمَا إِنَّهَا لاَ تَزِيدُكَ إِلاَّ وَهْنًا انْبِذْهَا عَنْكَ فَإِنَّكَ لَوْ مِتَّ وَهِيَ عَلَيْكَ مَا أَفْلَحْتَ أَبَدًا) ( حسن على الراجح ) رواه أحمد ( 4 / 445 ) ، وابن ماجه ( 3531 ) ، وابن حبان ( 1410 ) ، قلت : وقد حسن إسناد ابن ماجه البوصيري ، وصحح الحديث الحاكم ، ووافقه الذهبي ، وقد ضعفه الشيخ الألباني في الضعيفة ( 1029 ) والراجح أنه حسن فانظر ما قال .

Qglxksm ssdf!ujH aÉ rjy\jhk= Qgk vgm[ d! Yeilvd Ré g ê eyukduln[î Þrjr)[ rlC;, TsfÔln[? LS`|; eyukd uk!lujî Lf[ Qgk fg; erj)[ Si!j sdMjufln[. LS/lX y cohk#l|[é g ê eyÉkî rjr)f[ erj iGÓj/j)kdu#lsf sv$kd uj#, rJ Lf[ selMj&[ ihjs&yjukd, rJ Lf[ sdMjuirluj agj )kdulsn(jH Qgj)hk; ijwuj)kduj#ß éL|[ap[. |crlu |pJc[ê.

|ksspEé h ê Qglxksm d$jH rj'k; vgm[ selMj&[ ihjs&yjÉ[ sdl![ flsq igk' :u\[ elglun; sv$kduk!lujî

{ وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إلاَّ وَهُمْ مُشْرِكُونَ } (يوسف:106)

"AhcnÂ A[nIt]cpw AÃmlphnÂ hnizkn¡p¶Xv Aht\mSv (aäp Åhsc) ]¦ptNÀ¡p¶hcmbns¡mv am{XamWv' (bqkp^v:106).

cLp[~[rk wkss~Gé h ê eyukduk!lujî

( من قطع تميمة من إنسان كان كعدل رقبة ) ( ضعيف ) رواه ابن أبي شيبة ( 7 / 375 ) حديث رقم ( 3524 ) وفي سنده الليث بن أبي سليم بن زنيم ، قال الحافظ في التقريب : صدوق اختلط جدا ولم يتميز حديثه فترك ، ا هـ . ويؤيده ما حكاه ابن أبي شيبة عن جرير قوله في الليث : كان أكثر تخليطا ، وقال ابن حبان : اختلط آخر عمره ، قلت : ثم إن رواية مسلم عنه مقرونة بأبي إسحاق الشيباني .

Þ:sg(jhk; QgkisRy CgJg\jH rj'k; vgm[ selMj&[ ihjs&yjuk dulsn(jH Lir[ Qgk Lmjasu Salvj/j& YefjEhak![.ß

180- CgJg\jH ~r[Pj)k'f[ ijCkÓDkG:rjsh :u\l sn(jH LfjsRy ijPjsuÔln[?

K\g;î vjh en[}jfØlG Lf[ LrkiprJualsn'[ eyÉjMks! (jhk; L~[pk#lT~[rk |DJ;é h ê, L~[pk#lT~[rk L;y[é h ê, L~[ pk#lT~[rk ac[KOp[é h ê Selshuk= >ogjeÊ; chEkcIlhj|J* xk; Lf[ rj<jÓalsn'ln[ L>jYelus/MjMk=f[. Tfln[ Ye~h alufk;, sfxjijSrlm[ Sulwj)k'fkalu L>jYelu;. dlgn; Yeil vdRé g ê selfkilujMln[ CgJg\jH ~r[Pj/j)k'fjsr rjSglPj &jgj)k'f[. LfkSelsh fs' DkG:R sdl![ tqkfjuf[ ~r[ Pj/j)l; t'[ YeSfUdaluj eyÉf[ tijsmuk; dlnlR clPUik a#. alYfika# Lf[ DkG:rjsr rjÕj)k'fjr[ fk#Uikalujgj )k;, dlgn; CgJg\jH ~r[Pj)kS/lX LPjd cauik; LCkÓj Sulsmulujgj)k; Lf[ CgJg\jhk!ldkd, LfkSelsh Smlu[hË[ Selshuk= LCkÓalu c[FhS\)k; Lf[ i|j&[ SelSd!j i gkduk; sv$k;. Lfksdl![ fs' L#l|ki#l\igjSh)[ ark <UsRy |{pu; fjgjulfjgj)kirluj T*sr ijSglPj)s/M dl gU*xjH rj'[ ijM[ rjHS)!fln[ QlSgl ijCIlcjuk;. YeSfUdj&[ TO dlhZM\jH.

181- SwUlHcU\jsRy ijPjsuÔln[?

K\g;î SwUlHcU/nj sv$k'iG fIlzo\kdxln[, LiG ejClvj

sRy aYÔ*X h>j)k' ejClvjsRy doMkdlgkaln[. L#l|k ey uk'kî

{ وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ } (الأنعام:121)

"]nimNp¡Ä AhcpsS an{X§Ä¡v XoÀ¨bmbpw ZpÀt_m [\w \ÂIns¡mncn¡pw' (A³Bw:121).

ejClvk)X SwUlHcUØlgjSh)[ Ty*j igkduk; ah)kdxjH rj '[ dM[ SdM Qgk dlgU; LiG)[ Lyjuj&[ sdlmk)kduk;, L*j sr LfjH Qgk roy[ dxikdX doMjs)l![ LiG eyukduk; sv $k;. Lfln[ L#l|k eyuk'f[î

{ هَلْ أُنَبِّئُكُمْ عَلَى مَنْ تَنَزَّلُ الشََّاطِينُ * تَنَزَّلُ عَلَى كُلِّ أَفَّاكٍ أَثِيمٍ * يُلْقُونَ السَّمْعَ وَأَكْثَرُهُمْ كَاذِبُونَ } (الشعراء:221-223)

"(\_ntb, ]dbpI:) BcpsS taemWv ]nimNp¡Ä Cd§p¶sX¶v Rm³ \n§Ä¡v Adnbn¨p Xcs«tbm? s]cpw \pWb³amcpw ]m]nI fpamb FÃmhcpsS taepw AhÀ (]nimNp¡Ä) Cd§p¶p. AhÀ sNhn sImSp¯v tIÄ¡p¶p. AhcnÂ A[nIt]cpw IÅw ]dbp¶ hcmIp¶p' (ipAdm: 221 þ223).

عن أَبي هُرَيْرَةَ يَقُولُ: إِنَّ نَبِيَّ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ: ... فَيَسْمَعُهَا مُسْتَرِقُ

السَّمْعِ وَمُسْتَرِقُ السَّمْعِ هَكَذَا بَعْضُهُ فَوْقَ بَعْضٍ إِلَى مَنْ تَحْتَهُ ثُمَّ يُلْقِيهَا الْآخَرُ إِلَى مَنْ تَحْتَهُ حَتَّى يُلْقِيَهَا عَلَى لِسَانِ السَّاحِرِ أَوِ الْكَاهِنِ فَرُبَّمَا أَدْرَكَ الشِّهَابُ قَبْلَ أَنْ يُلْقِيَهَا وَرُبَّمَا أَلْقَاهَا قَبْلَ أَنْ يُدْرِكَهُ فَيَكْذِبُ مَعَهَا مِائَةَ كَذْبَةٍ ) صحيح البخاري ، كتاب التفسير ، تفسير سورة سبأ ( 4800 ) .

L#l|k Yeilvdr[ i|[u[ rHdkSÙlqk;, L#l|kijsRy Dp[y[ ah)kdsx Lyjuj)kSÙlqk; ejClvk)X dM[ SdX)k' |pJc[ L~o|kssyyé h êijH rj'[, YeilvdRé g ê eyukduk!lujî ÞdM[ SdX)k'iR Lf[ SdX)k'k, LirjH rj'[ dM[ SdX)k' iR SdX)k'k T*sr QlSglgk\gk; egc[eg; SdX)kduk;, fsRy flsquk=irjSh)[ rHdk'k, Liclr; SwUlHcUsRy Sul, dn)[SrlM)lgsRySul rlijSh)[ TM[ sdlmk)k'k, vjh S/lX : ilG\su LigjSh)[ t\k'fjr[ akÙ[ ilH rÊYf; Lfjsr fmk)k'k, Ls#(jH Lfjsr SwUlHcUØlSgl, dn)[ SrlM)lSgl cIJdgj&[ sdl![ LfjH roy[ dxik; doMkduk; sv #k'k.ß é~kDlgjê

182- SwUlHcU)lgsrl, dn)[ SrlM)lgSrl eyuk'f[ ij CIcj)k'isRy ijPjsuÔln[?

K\g;î L#l|k eyuk'kî

{ قُلْ لاَ يَعْلَمُ مَنْ فِي السَّمَوَاتِ وَالأَرْضِ الْغَيْبَ إِلاَّ اللَّهُ }(النمل:65)

"(\_ntb,) ]dbpI; BImi§fnepw `qanbnepw DÅhcmcpw Azriy Imcyw AdnbpIbnÃ; AÃmlphÃmsX' (\wev: 65).

{ وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لاَ يَعْلَمُهَا إِلاَّ هُوَ } (الأنعام:59)

"Ahsâ ]¡emIp¶p AZriyImcy¯nsâ JP\mhpIÄ. Ah\Ãm sX Ah AdnbpIbnÃ' (A³Bw: 59).

{ أَمْ عِنْدَهُمُ الْغَيْبُ فَهُمْ يَكْتُبُونَ } (الطور:41)

"AXÃ, AhÀ¡v AZriyPvRm\w IcKXamhpIbpw, AXv AhÀ tc Js¸Sp¯nsh¡pIbpw sN¿p¶ptm?' (XzqÀ: 41)

{ أَعِنْدَهُ عِلْمُ الْغَيْبِ فَهُوَ يَرَى } (النجم:35)

"Ahsâ ASp¡Â AZriyPvRm\apmbn«v AXp aptJ\ Ah³ Idnªv sImncn¡pIbmtWm?' (\Pvav: 35)

{ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لاَ تَعْلَمُونَ } (البقرة:216)

"AÃmlp Adnbp¶p. \n§Ä Adnbp¶nÃ'. (AÂ_Jd: 216)

YeilvdRé g ê eyuk'kî

) مَنْ أَتَى كَاهِنًا فَصَدَّقَهُ بِمَا يَقُولُ فَقَدْ كَفَرَ بِمَا أُنْزِلَ عَلَى مُحَمَّدٍ صلى الله عليه وسلم) ( صحيح ) رواه أحمد ( 2 / 429 ) ، والبيهقي ( 8 / 135 ) ، والحاكم ( 1 / 8 ) وقال : هذا حديث صحيح على شرطهما جميعا من حديث ابن سيرين ولم يخرجاه ، وصححه الألباني ( صحيح الجامع 5815 ) ، وصحح إسناده الشيخ أحمد شاكر .

Þ:sg(jhk; SwUlHcU)lgsr caJej)kduk;, LiR eyuk'f[ ijCIcj)kduk; svu[flH LiR ak|+p[ r~jé g ê)[ Ty)jufj H LijCIcj&jgj)k'kß éL|[ap[. cI|J|lu |pJc[ê

fjgkSarjé g ê iJ!k; eyuk'kî

( مَنْ أَتَى عَرَّافًا فَصَدَّقَهُ بِمَا يَقُولُ لَمْ يُقْبَلْ لَهُ صَلاَةٌ أَرْبَعِينَ يَوْمًا) (2) رواه مسلم ( السلام / 125 ) ، وأحمد ( 4 / 68 ، 5 / 380 ) .

Þ:sg(jhk; SwUlHcUsr caJej)kduk;, LiR eyuk'f[ ijCI cj)kduk; svu[flH LisRy rlHef[ pjics\ rac[dlg; cIJdgj)s/mkduj#ß éakc[hj;, L|[ap[ê

183- rÊYf*sx Srl)j éSwUlfj<;ê >lij Yeivj)k'fj sRy ijPjsuÔln[?

K\g;î L#l|k eyuk'kî

{ وَهُوَ الَّذِي جَعَلَ لَكُمُ النُّجُومَ لِتَهْتَدُوا بِهَا فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ } (الأنعام:97)

"Ah\mWv \n§Ä¡v thn \£{X§sf, Icbnsebpw ISense bpw AÔImc§fnÂ \n§Ä¡v Ah aptJ\ hgnbdnbm³ ]mI¯n em¡n¯¶Xv'. (A³Bw: 97).

{ وَلَقَدْ زَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَجَعَلْنَاهَا رُجُومًا لِلشَّيَاطِينِ } (الملك:5)

"Gähpw ASp¯ BImis¯ \mw Nne hnf¡pIÄ sImv Ae¦cn ¨ncn¡p¶p. Ahsb \mw ]nimNpIsf FdntªmSn¡m\pÅhbpam

¡nbncn¡p¶p' (apÂIv:5).

{ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ } (الأعراف:54)

"\£{X§sf Xsâ IÂ]\bv¡p hnt[bam¡s¸« \nebnÂ (Ah ³) krjvSn¨ncn¡p¶p.' (AAvdm^v:54)..

YeilvdRé g ê eyuk'kî

(مَنِ اقْتَبَسَ عِلْمًا مِنَ النُّجُومِ اقْتَبَسَ شُعْبَةً مِنَ السِّحْرِ زَادَ مَا زَادَ) ( صحيح ) رواه أحمد ( 1 / 227 ، 311 ) ، وأبو داود ( 3905 ) ، وابن ماجه ( 3726 ) ، والبيهقي ( 8 / 138 ) وقد سكت عنه الإمام أبو داود وصححه الألباني ، وقال الشيخ أحمد شاكر : إسناده صحيح .

Þ:sg(jhk; SwUlfj<; eAj)kdulsn(jH LiR cj|[yjsRy Qgk >lzaln[ eAj&jgj)k'f[, L*jsr LfjH LiR iG`j/j&f[ iG `j/j)kduk; svu[fkßéL|[ap[,L~opliop[ê YeilvdRé g ê eyuk'kî

« إنما أخاف على أمتي التصديق بالنجوم والتكذيب بالقدر وحيف الأئمة » ( ضعيف قد يحسن ) وقد روي بمثله وبنحوه عن عدد من الصحابة ، وكلها لا يخلو من ضعف ، وقد بين ذلك الشيخ الألباني في الصحيحة ( 1127 ) وسبقه إلى ذلك الحافظ الهيثمي في المجمع ( 7 / 203 ) وقال : عن أبي أمامة قال : قال رسول الله صلى الله عليه وسلم : « إن أخوف ما أخاف على أمتي في آخر زمانها النجوم وتكذيب بالقدر وحيف السلطان » . رواه الطبراني وفيه ليث بن أبي سليم وهو لين وبقية رجاله وثقوا ، ا هـ . وذكر الألباني أن للحديث شواهد كثيرة يرتقي بها إلى درجة الصحة ، ا هـ .

ÞBlsrsRy cakplu\jr[ >us/mk'f[ SwUlfj<s\ cfUs/mk\k 'fk;, L#l|kijsRy Dp[yjsr dxil)k'fk;, Srfl)ØlG L rJfj dlnj)k'fkaldk'kß. épkG~halu |pJclnjr[, t'lH L H~lrj eyuk'f[ TO |pJcjsr cI|J|jsRy c[FlrS\)[ Ku G\k' Qgkelm[ sfxjikdX Ks!'ln[ê.

T~[rk L^lc[é h ê Ly~j LÊg*X)[ QlSgl c;DU r Hdj tqkfk'isguk;, rÊYf*sx Srl)j >lij Yeivj)k'isg uk; eËj eyuk'kî

" ما أرى من فعل ذلك له عند الله من خلاق " ( صحيح ) رواه البيهقي ( 8 / 139 ) ، وعبد الرزاق ( 11 / 19805 ) ، وابن أبي شيبة ( 8 / 414 ) ، والدر المنثور ( 3 / 35 ) وسنده صحيح ، رجاله ثقات .

ÞT*sr :sg(jhk; svu[flH Lir[ L#l|kijsRyumk\[ ul sfl'kak!likdujs#'ln[ tsRy L>jYelu;ß éss~LDj. cI|J |lu |pJc[ê

وقال قتادة رحمه الله تعالى : خلق الله هذه النجوم لثلاث زينة للسماء ، ورجوما للشياطين ، وعلامات يهتدى بها ، فمن تأول فيها غير ذلك فقد أخطأ حظه وأضاع نصيبه وتكلف ما لا علم له به ) أورده الإمام السيوطي في كتابه الدر المنثور ( 3 / 43 )

Dflpé h ê eyuk'kî ÞTO rÊYf*sx L#l|k ao'[ dlgU*X)[

Si!juln[ c{<[mj&jgj)k'f[, :dlC\jr[ >;zj)k;, ejClvk) sx tyjukilrk;, iqj d![ ejmj)kilrk= Lmulx\jrk;. TO ao '[ dlgU\jr#lsf :sg(jhk; rÊYfs\ KeSulzj)kduk;, pkG iUlDUlrj)kduk; svu[flH Lir[ sfË[ eËkduk;, Lir[ L#l |kijsRyumk\[ ulsfl'k; K!likdukaj#, alYfa#, Lir[ ul sflgk Lyjikaj#l\ dlgUaln[ ]sËmk)kduk; svu[fjgj)k'f[ß éTal; ckuofIj K`gj&f[ê.

184- BlËkSihSulm[ aq)[ Si!j Sfmk'fjsRy ijPjsu Ôln[?

K\g;î L#l|k eyuk'kî

{ وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ } (الواقعة:82)

"kXys¯ \ntj[n¡pI F¶Xv \n§Ä \n§fpsS hnlnXam¡pI bmtWm?' (hmJnAx: 82)

YeilvdRé g ê eyuk'kî

(أَرْبَعٌ فِي أُمَّتِي مِنْ أَمْرِ الْجَاهِلِيَّةِ لاَ يَتْرُكُونَهُنَّ الْفَخْرُ فِي الأَحْسَابِ وَالطَّعْنُ فِي الأَنْسَابِ وَالإسْتِسْقَاءُ بِالنُّجُومِ وَالنِّيَاحَةُ ) (1) رواه مسلم ( الجنائز / 29 ) .

Þwl|jhj$l dlh\k= rlh[ dlgU*X tsRy cakplu\jhk !lik;, Lf[ LiG KSeÊj)kduj#î dkha|ja sdl![ pkg >jalr; rmj)kd, SzlYf*sx :SÊej)kd, rÊYf*Sxlm[ aq)[ Si!j :iCUs/mkd, alyjm; ihj&[ dJyj LM|cj&[ dgukdß éakc[hj;ê. ycohk#l|jé g ê L#l|k eyuk'fluj ey uk'kî

(قَالَ اللَّهُ تعالى :أَصْبَحَ مِنْ عِبَادِي مُؤْمِنٌ بِي وَكَافِرٌ فَأَمَّا مَنْ قَالَ: مُطِرْنَا بِفَضْلِ اللَّهِ وَرَحْمَتِهِ فَذَلِكَ مُؤْمِنٌ بِي وَكَافِرٌ بِالْكَوْكَبِ وَأَمَّا مَنْ قَالَ بِنَوْءِ كَذَا وَكَذَا فَذَلِكَ كَافِرٌ

بِي وَمُؤْمِنٌ بِالْكَوْكَبِ) رواه البخاري ( 846 ، 1038 ) ، ومسلم ( الإيمان/125)

ÞL#l|k eyuk'kî ÞtsRy LmjadxjH vjhG t'jH ijCI cj&[ sdl!k;, vjhG t'jH LijCIcj&[ sdl!k; Srg; sixk/j)k'k, :sg(jhk; L#l|kijsRy dlgknU; sdl!k;, LrkYz|; sdl!k; aq seu[fjgj)k'k t'[ eyÉlH Li R t'jH ijCIcj)kduk;, rÊYf*xjH LijCIcj)k d uk; svu[fgj)k'k, :sg(jhk; T' BlËkSih sdl!ln[ aq iG<j&sf'[ eyÉlH LiR t'jH LijCIcj)kd uk;, rÊYf*xjH ijCIcj)kduk; svu[fjgj)k'kßé~kDlgjê

185- eÊjYeC[r; éeÊjdsx ey\j >lzU egJÊn; rm\k' f[ê Srl)k'fjsRy ijPjsuÔln[?

K\g;î L#l|k eyuk'kî

{ ألاَ إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ } (الأعراف:131)

"AÃ, AhcpsS iIp\w AÃmlphnsâ ]¡Â Xs¶bmIp ¶p' (AAvdm^v:131).

YeilvdRé g ê eyuk'kî

( لاَ عَدْوَى وَلاَ طِيَرَةَ وَلاَ هَامَةَ وَلاَ صَفَرَ ) رواه البخاري ( 5707 ) ، ومسلم ( السلام / 101 ، 102 ، 103 ) .

ÞSglz; igk'f[ L#l|kijsRy Dp[yjsRy >lza#, ayj&[ Sglz; f rjsu igk'flsn' ijCIlcik;, eÊjdsx ey/j&[ sdl![ >lzU egJÊn; rm\k'fk;, a$\jsRy t#kdX eÊjdxluj goes/mk sa'k= ijCIlcik;, cIEG alc; Lh;ZrJualu alc\jH se Mflsn' ijCIlcik; Tc[hlajH T#l\fln[.ß é~kDlgj, akc[hj;ê

قَالَ رَسُول اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ: الطِّيَرَةُ شِرْكٌ الطِّيَرَةُ شِرْكٌ قالل عبد الله بن

مسعود وَمَا مِنَّا إِلاَّ وَلَكِنَّ اللَّهَ يُذْهِبُهُ بِالتَّوَكُّلِ) ( صحيح ) رواه أحمد ( 1 / 389 ، 438 ، 440 ) ، والبخاري في الأدب ( 909 ) ، وأبو داود ( 3910 ) ، والترمذي ( 1614 ) ، وابن ماجه ( 3538 ) ، والحاكم ( 1 / 17 / 18 ) ، والبيهقي ( 8 / 139 ) ، والبغوي في شرح السنة ( 12 / 177 ، 178 ) قال الترمذي : هذا حديث حسن صحيح . وسكت عنه أبو داود وصححه الحافظ العراقي وقال الحاكم : صحيح سنده . ثقات رواته ، وأقره الذهبي ، قال الألباني : وهو كما قال . قلت : وهو عندهم جميعا مرفوع ولكن قال الإمام الترمذي : سمعت محمد بن إسماعيل يقول : كان سليمان بن حرب يقول : هذا الحديث ( وما منا إلا ولكن الله يذهبه بالتوكل ) قال : هذا عندي قول عبد الله بن مسعود ، ا هـ .

YeilvdRé g ê eyukduk!lujî ÞeÊjdsx ey\js)l![ >l zU egJÊn; rm\k'f[ CjG)ldk'k, eÊjdsx ey\js)l ![ >lzU egJÊn; rm\k'f[ CjG)ldk'k, L~[pk#l T~[ rk ac[KOp[é h ê eyuk'kî Lf[ r+xjH rj'# c;>ij)k' f[, ayj&[ fi)kH sdl!ln[ L#l|k Lf[ rJ)j dxuk' f[ß éL|[ap[. cI|J|lu |pJc[ê.

YeilvdRé g ê eyuk'kî

(إِنَّمَا الطِّيَرَةُ مَا أَمْضَاكَ أَوْ رَدَّكَ) ( ضعيف ) رواه أحمد ( 1 / 213 ) قال الشيخ أحمد شاكر : إسناده ضعيف لانقطاعه ، ا هـ . وذكر أن ابن علاثة هو محمد بن عبد الله بن علاثة القاضي ، قال البخاري في الكبير : وهو ثقة يخطئ ، وثقه ابن معين وأفرط الأزدي وغيره في تضعيفه ورميه بالكذب ، ورجح الشيخ شاكر أن ما قاله البخاري : في حفظه نظر ، هو الحق ، ومسلمة الجهني فيه جهالة ، ترجمه البخاري ولم يخرجه وهو متأخر عن أن يدرك الفضل بن عباس .

ÞeÊj YeC[r; t'[ eyÉlH tsÔ(jhk; Lijvlgjfaluj

d!fjrlH ]sf(jhk; dlgU; sv$k'Sfl, ]sf(jhk; dl gU; sv$lfjgj)k'Sfl :n[ß éL|[ap[, Tf[ pkG^haln[ê.

عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ : مَنْ رَدَّتْهُ الطِّيَرَةُ مِنْ حَاجَةٍ فَقَدْ أَشْرَكَ، قَالُوا: يَا رَسُولَ اللَّهِ مَا كَفَّارَةُ ذَلِكَ قَالَ: أَنْ يَقُولَ أَحَدُهُمُ اللَّهُمَّ لاَ خَيْرَ إِلاَّ خَيْرُكَ وَلاَ طَيْرَ إِلاَّ طَيْرُكَ وَلاَ إِلَهَ غَيْرُكَ ) ( صحيح ) رواه أحمد ( 2 / 220 ) ، وابن السني ( 293 ) قال الشيخ أحمد شاكر : إسناده صحيح ، قال الهيثمي ( 5 / 105 ) : رواه أحمد والطبراني ، وفيه ابن لهيعة وحديثه حسن وفيه ضعف وبقية رجاله ثقات ، وقد صححه الألباني في الصحيحة ( 1065 ) وقال : قلت والضعف الذي في حديث ابن لهيعة إنما هو في غير رواية العبادلة عنه ، وإلا فحديثهم عنه صحيح كما حققه أهل العلم في ترجمته ، ومنهم عبد الله بن وهب ، وقد رواه عنه كما رأيت ، ا هـ . قلت : وهو في مسند ابن السني .

L~[pk#lT~[rk L;y[é h ê YeilvdRé g êujH rj'[ K`gj)k'kî Ye ilvdRé g ê eyÉkî Þ:gksmsu(jhk; :iCU; eÊj YeC[r\lH fmus/mkdulsn(jH LiR CjG)[ svu[fkß LS/lX cI|l~j dX Svlpj&kî Yeilvdsg, Lfjrk= YeluC[vj\; tÔln[? fjgk Sarjé g ê eyÉkî T*sr eyuhln[î ãL#l|kSi, rjsRy rØu#l sf Qgk rØukaj#, rjsRy ssfIy#lsf asËlgk ssfIyfkaj#, rJu #lsf uFlGÒ\jH Qgk Thl|kaj#ß éL|a[p[ê.

وَقَالَ النَّبِيّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَحْسَنُهَا الْفَأْلُ وَلاَ تَرُدُّ مُسْلِمًا فَإِذَا رَأَى أَحَدُكُمْ مَا يَكْرَهُ فَلْيَقُلِ اللَّهُمَّ لاَ يَأْتِي بِالْحَسَنَاتِ إلاَّ أَنْتَ وَلاَ يَدْفَعُ السَّيِّئَاتِ إِلاَّ أَنْتَ وَلاَ حَوْلَ وَلاَ قُوَّةَ إِلاَّ بِكَ) ( ضعيف ) رواه أبو داود ( 3919 ) ، والبيهقي ( 8 / 139 ) ، وابن السني ( 294 ) وسكت عنه أبو داود . وضعفه الألباني والاختلاف على عروة بن عامر له صحبة أم لا ، قال أبو القاسم الدمشقي : ولا صحبة له تصح ، وذكر البخاري وغيره : أنه سمع من ابن عباس ، فعلى هذا يكون الحديث مرسلا

Yeilvdé g êsRy Lmk\[ eÊj YeC[rs\ c;~r[Pj&[ eyus/M S/lX fjgkSarjé g ê eyukduk!lujî LfjH r#fluf[ Ck>hÊ n; Srl)hln[, Lf[ Qgk akc[hjajsr ulsfl'jH rj'k; fmuk ilR elmj#, :sg(jhk; siyk)k' i#fk; dlnkdulsn(jH L iR T*sr eyusM. ÞL#l|ksi, r# dlgU*X sdl![ igk' f[ rJu#lsf aËlgka#, fjØdX fmuk'fk; rJu#lsf aËlgka#, dqjik; Cd[fjuk; rj'jH rj'#lsf T#ß éL~opliop[ê.

186- dSÑyjsRy ijPjsuÔln[?

K\g;î YeilvdRé g êeyuk'kî

( الْعَيْنُ حَقٌّ ) رواه البخاري ( 5740 ، 5944 ) ، ومسلم ( السلام / 41 ، 42 )

ÞdSÑy[ t'[ eyuk'f[ ulFlGÒUaln[ß é~kDlgj, akc[hj;ê.

( أَنَّ النَّبِيَّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ رَأَى فِي بَيْتِهَا جَارِيَةً فِي وَجْهِهَا سَفْعَةٌ فَقَالَ: اسْتَرْقُوا لَهَا فَإِنَّ بِهَا النَّظْرَةَ) رواه البخاري ( 5739 ) ، ومسلم ( السلام / 59 ) .

YeilvdRé g ê fsRy >lgUalgjsh Qgk >lgUuksm iJMjH Qgk Lmja c[YfJsu dlnkduk!luj, Lixksm akD\[ Qgk dyk\ elm[ dl nkduk; svu[fk. LS/lX fjgkSarjé g ê eyukduk!lujî Þrj*X Tc[hl; Lrkipj)k' aYÔ; sdl![ Lisx aYÔj)kd, dlgn; Lf[sdl![ dSÑy[ rm\kilR clPj)k;ß é~kDlgj, akc[hj;ê.

(عَنْ عَائِشَةَ رَضِي اللَّه عَنْهَا قَالَتْ: أَمَرَنِي رَسُولُ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ أَوْ أَمَرَ أَنْ يُسْتَرْقَى مِنَ الْعَيْنِ) (رواه البخاري ( 5738 ) ، ومسلم ( السلام / 55 ، 56 ) .

:ujClé k ê eyuk'kî YeilvdRé g ê tS'lm[ dHej)kduk!luj, Ls#(jH dHej&k, dSÑyjH rj'[ gÊ h>j)kilrluj aYÔj)l Rß é~kDlgjê.

ycohk#l|[é g ê iJ!k; eyuk'f[ dlnkdî

( قَالَ لاَ رُقْيَةَ إِلاَّ مِنْ عَيْنٍ أَوْ حُمَةٍ ) رواه البخاري ( 5705 ) ، ومسلم (الإيمان /374).

ÞdSÑyjrk;, ij<; fJ!jufjrka#lsf aYÔaj#ß é~kDlgj, akc[hj;ê.

TO |pJckdsx#l; ~kDlgjuk; akc[hjak; KÓgj&fl n[, Sisyuk; |pJckdX dlnlik'fln[. t'lH L#l|k ijsRy Lrkafj Yedlga#lsf dSÑy[ ~lPj)kduj#. Tfl n[ flsq igk' :u\jsr ijCpJdgj&[ sdl![ K'fØlgl u eh chEkcIlhj|J*xk; Tfln[ ijCpJdgj&jgj)k'f[.

{ وَإِنْ يَكَادُ الَّذِينَ كَفَرُوا لَيُزْلِقُونَكَ بِأَبْصَارِهِمْ لَمَّا سَمِعُوا الذِّكْرَ } (القلم:51)

"kXy\ntj[nIÄ Cu DÂt_m[\w tIÄ¡pt¼mÄ AhcpsS I®p IÄ sImv t\m¡nbn«v \o CSdn hogpamdm¡pI Xs¶ sN¿pw' (Jew :51).

187- sfËkdsx tYf Tr*xluj fg; fjgj)k'k?

K\g;î svyju sfËkdX Lf[ fjØdxln[, ihju ele*X, Li iR ele*xln[.

188- svyju svyju sfËkdX t*sruln[ selyk)s/mkd?

K\g;î L#l|k eyuk'kî

{ إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَنُدْخِلْكُمْ مُدْخَلاً

كَرِيمًا } (النساء:31)

"\n§tfmSv \ntcm[n¡s¸Sp¶ h³]m]§Ä \n§Ä hÀÖn¡p¶ ]£w \n§fpsS Xn³aIsf \n§fnÂ \n¶v \mw ambv¨pIfbpI bpw, am\yamb Hcp kvYm\¯v \n§sf \mw {]thin¸n¡pIbpw sN ¿p¶XmWv' (\nkmAv:31)

{ إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ } (هود:114)

"XoÀ¨bmbpw kÂIÀ½§Ä ZpjvIÀ½§sf \o¡nIfbp ¶XmWv' (lqZv:114).

Tijsm L#l|k eyuk'f[ iRele*xjH rj'[ ijM[ rjH)kduk;, rØdX LPjdgj/j)kdukalsn(jH svyju fjØdX selyk\[ fgk'fln[. Tf[ fs'uln[ |pJcjH r ak)[ dlnlrlik'f[î YeilvdRé g ê eyuk'kî

(وَأَتْبِعِ السَّيِّئَةَ الْحَسَنَةَ تَمْحُهَا) ( حسن ) رواه أحمد ( 5 / 153 ، 158 ، 177 ، 228 ) ، والترمذي ( 1987 ) ، والحاكم ( 1 / 54 ) من حديث أبي ذر ، وقال الإمام الترمذي : هذا حديث حسن صحيح ، وقال الحاكم : هذا حديث صحيح على شرط الشيخين ، ولم يخرجاه ، ووافقه الذهبي ، ورواه أحمد ( 5 / 236 ) من حديث معاذ بن جبل ، وقد حسنه الألباني .

ÞfjØdsx rØdX sdl![ fkmG\kd, Lfjsr alu[&[ dxuk'fl n[ß éL|[ap[. |crlu |pJcln[ê. cI|J|lu |pJckdxjH TYe dlg; ni'fluj rak)[ dlnlik'fln[, Cgjuluj ikxoL[ sv $k'fk;, e=jdxjSh)k= QlSgl dlhmjdxk;, LÖ[ Srgs\ ra c[dlgik;, Qgk wkakLî akfH Lmk\ wkakLî isguk;, Qgk yaxl R akfH Lmk\ yaxlR isguk;, sshh\kH Dp[yjhk= rac[dl gik;, ak|Gy; e\jhk= SrlÙk; Selshuk= cHdG+*X sv yju svyju fjØdX alu[&[ dxuk'fln[, eSÊ LPjd |pJck dxjhk; dlnk'f[ TfjSrlsml/; iR ele*xjH rj'[ ijM[ rjH )kduk; sv$nsa'ln[. LS/lX iR ele*xjH rj'[ ijM[ rj H)H svyju fjØdX selyk\[ djMkilrk= rj~r[Pruldk'k.

189- iR ele*X ]sf#laln[?

K\g;î iR ele*X ]sf#lalsn'fjrk= egjPj cI|l~jdxk smuk; fl~jKdxksmuk; il)kdxjH rj'[ rak)[ Yz|j)kilR clPj)k'fln[. LiG rjG%vj)k'f[ TYedlgaln[î ]sflgk ele\jrlSnl CjÊuks!'[ eyÉf[ : ele*sx#l; iR ele *xln[, LfkSelsh L#l|kijsRy CleSal, SpCUSal, rgdSal, CjÊSul Ks!'[ eyÉjMk= akqkiR ele*xk; iRele*xldk 'k. Sisyuk; vjh rjG%vr*X rak)[ dlnlik'fln[. cI|J |lu |pJcjH Qgkelm[ ele*sx tÑj eyÉjMk![, LfjH fs' ehfk; iUfUc[F epijukhk=fln[. LfjHseMfln[ L#l|kijH CjG)[ si)kd, cj|[y[ sv$kd Selshuk= ihju dkE[yjSh s)\k' ele*X, LfkSelsh ihju CjÊuk=fk; a[SxVikal u ele*xln[ L#l|k Lrkipj& goe\jh#lsfuk= ark<U i P;, ukÓ\jH rj'[ ejRfjgjSÉlmkd, ehjC >Êj)kd, ufJajsRy cÙ\[ fj'kd, dxi[ eyukd, cfUijCIlcjrjdsx c;~r[Pj&[ Leilp; eyukd, apUej)kd, alflejfl)sx KeYpij)kd fkm*j ui. T~[rk L^lc[é h ê eyuk'f[ iRele*X ]dSpC; tqke sfÑaln[, LfjH ]Ëik; ihjufluj ]sqÑs\ tÑj eyÉjMk ![. écI|J|[. L~[pkGyclD[ê.

t'lH Srgs\ rl; ijCpJdgj&f[ Selshuk= Cj ÊSul, CleSal aSËl fl)Jf[ svu[fjMk= ele*X tÑj dn)l)kdulsn(jH tqkefk; LfjhPjdik; dlnlik'

fln[.

190- svykfk; ihkfkalu akqkiR ele*xk; t*sruln[ selyk)s/mkd?

K\g;î eC[vl\le; sdl!ln[ akqkiR ele*xk; selyk)s/mk d. L#l|k eyuk'kî

{ يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا عَسَى رَبُّكُمْ أَنْ يُكَفِّرَ عَنْكُمْ سَيِّئَاتِكُمْ وَيُدْخِلَكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ } (التحريم:8)

"kXyhnizmknItf, \n§Ä AÃmlphn¦te¡v \njvIf¦amb ]iv Nm¯m]w ssIs¡mv aS§pI. \n§fpsS c£nXmhv \n§fpsS ]m]§Ä ambv¨pIfbpIbpw Xmgv`mK¯p IqSn AcphnIÄ HgpIp ¶ kzÀKt¯m¸pIfnÂ \n§sf {]thin¸n¡pIbpw sNbvtX¡mw' (Xlvcow:8).

{ إِلاَّ مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلاً صَالِحًا فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ } (الفرقان:70)

"]ivNm¯]n¡pIbpw, hnizkn¡pIbpw kÂIÀ½w {]hÀ¯n¡p Ibpw sNbvXhscmgnsI. A¯c¡mÀ¡v AÃmlp X§fpsS Xn³a IÄ¡v ]Icw \³aIÄ amänsImSp¡p¶XmWv' (^pÀJm³: 70).

{وَالَّذِينَ إِذَا فَعَلُوا فَاحِشَةً أَوْ ظَلَمُوا أَنْفُسَهُمْ ذَكَرُوا اللَّهَ فَاسْتَغْفَرُوا لِذُنُوبِهِمْ وَمَنْ يَغْفِرُ الذُّنُوبَ إِلاَّ اللَّهُ وَلَمْ يُصِرُّوا عَلَى مَا فَعَلُوا وَهُمْ يَعْلَمُونَ * أُولَئِكَ جَزَاؤُهُمْ مَغْفِرَةٌ مِنْ رَبِّهِمْ وَجَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ } (آل عمران: 135-136)

"hÃ \oNIrXyhpw sNbvXpt]mbmÂ, AYhm kz´t¯mSv Xs¶ h Ã t{Zmlhpw sNbvXp t]mbmÂ AÃmlpsh HmÀ¡pIbpw X§fp sS ]m]§Ä¡v am¸p tXSpIbpw sN¿p¶hÀ¡v thn. þ]m]§Ä s]mdp¡phm³ AÃmlphÃmsX BcmWpÅXv?þ sNbvXpt]mb (Zp jv) {]hr¯nbnÂ AdnªpsImv Dd¨p\nÂ¡m¯hcpamIp¶p AhÀ. A¯c¡mÀ¡pÅ {]Xn^ew X§fpsS c£nXmhn¦Â \n ¶pÅ ]m]tamN\hpw, Xmgv`mK¯v IqSn AcphnIÄ HgpIp¶ kzÀ Kt¯m¸pIfpamIp¶p. AhcXnÂ \nXyhmknIfmbncn¡pw. ' (Bep Cwdm³: 30)

YeilvdRé g ê eyuk'kî « التوبة تجب ما قبلها »

ÞeC[vl\le; akÙk=fjsr alu[&[ dxuk'kß

YeilvdRé g ê eyuk'kî

(الَلَّهُ أَفْرَحُ بِتَوْبَةِ عَبْدِهِ مِنْ رَجُلٍ نَزَلَ مَنْزِلاً وَبِهِ مَهْلَكَةٌ وَمَعَهُ رَاحِلَتُهُ عَلَيْهَا طَعَامُهُ وَشَرَابُهُ فَوَضَعَ رَأْسَهُ فَنَامَ نَوْمَةً فَاسْتَيْقَظَ وَقَدْ ذَهَبَتْ رَاحِلَتُهُ حَتَّى إِذَا اشْتَدَّ عَلَيْهِ الْحَرُّ وَالْعَطَشُ أَوْ مَا شَاءَ اللَّهُ قَالَ أَرْجِعُ إِلَى مَكَانِي فَرَجَعَ فَنَامَ نَوْمَةً ثُمَّ رَفَعَ رَأْسَهُ فَإِذَا رَاحِلَتُهُ عِنْدَهُ ) رواه البخاري ( 6308 ) ، ومسلم ( التوبة / 3 ) .

ÞQglX ulYfl aSPU Qgk c[Fh\jy*j, dosm LS`|\jsRy il| ralu a{zik; dosmuk![, : il|r/ky\ln[ LS`|\jsRy > Ênik; elrJuikak=f[. L*jsr LS`|; ijYCaj)k'fjrjsm K y*jS/luj, Ky)knG'[ Srl)juS/lX fsRy >Ênik; elrJu ikak= il|rs\ dlnlrj#. LS`|\jr[ vom[ c|j)i$lsf pl|; LfjdAjraluj, LulX Qgkelm[ fjgÉ[ Srl)j, d!j#, L *jsr LS`|; fsRy equ c[FhS\)[ fs' am*kduk; Ky *kduk; svu[fk. L*jsr Ky)knG'[ Srl)juS/lX fsRy il|r; LgjdjH rjH)k'k. LS/lX LS`|\jr[ tYf alYf; cSÔl<ak!ldkSal, LfjSr)lX cSÔl<aln[ L#l|kijSh)[ Qgk Lmja SDpj&[ am*julH L#l|kijr[ K!ldk' cSÔl<;ß é~kDlgj, akc[hj;ê.

191- tÔln[ uFlGÒ eC[vl\le;?

K\g;î ao'[ dlgU*X KXsdl![sdl![ sv$k' cfUcr[Palu

eC[vl\lealn[ uFlGÒ eC[vl\le;. : ao'[ dlgU*X svu[

f[ Selu ele*xjH rj'[ ejRfjgjukd, svu[f[ Selufjr[ SDpj )kd, Qgj)hk; LfjSh)[ am*kdujs#'[ fJgkalrj)kd t'ji ulnf[. Qgk akc[hj; asËlglSxlm[ LYda; YeiG\j&lH LiR L iSrlm[ T|Shld\[ si&[ fs' al/[ SvlpjS)!fk![, L*sr sv$l\ eÊ; L#l|k LiSrlm[ edg; Svlpj)kd fs' sv$k 'fln[. LfjH rj'[ L#l|k ulsfl'k; fs' ijM[iJq[v rH dkduj#. YeilvdRé g ê eyuk'kî

( مَنْ كَانَتْ عِنْدَهُ مَظْلِمَةٌ لأَخِيهِ فَلْيَتَحَلَّلْهُ مِنْهَا فَإِنَّهُ لَيْسَ ثَمَّ دِينَارٌ وَلاَ دِرْهَمٌ مِنْ قَبْلِ أَنْ يُؤْخَذَ لأَخِيهِ مِنْ حَسَنَاتِهِ فَإِنْ لَمْ يَكُنْ لَهُ حَسَنَاتٌ أُخِذَ مِنْ سَيِّئَاتِ أَخِيهِ فَطُرِحَتْ عَلَيْهِ ) (بخاري ومسلم)

ÞfsRy cS|lpgsr :sg(jhk; LYdaj)kdulsn(jH pJrlykd xk;, pjG|akdxk; Kedlgs/ml\, fsRy rØdX tmk\[ sdl![ fsRy cS|lpgr[ rHdk' pjic; igk'fjr[ akÙ[ LiR Lfj r[ Si!j LiSrlm[ ijM[iJq[v rHdkilrluj :iCUs/mn;. Li r[ rØdxjs#(jH doMkdlgsRy fjØdX LisRy SaH i|j/j) s/mk'fln[ß é~kDlgj, akc[hj;ê

192- wr*xjsh QlSgl iUd[fjdxksmuk; dlgU\jH tS/lql n[ eC[vl\le; Liclrj)kd?

K\g;î L#l|k eyuk'kî

{ إِنَّمَا التَّوْبَةُ عَلَى اللَّهِ لِلَّذِينَ يَعْمَلُونَ السُّوءَ بِجَهَالَةٍ ثُمَّ يَتُوبُونَ مِنْ قَرِيبٍ فَأُولَئِكَ يَتُوبُ اللَّهُ عَلَيْهِمْ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا } (النساء:17)

"]ivNm¯m]w kzoIcn¡m³ AÃmlp _m[yX Gän«pÅXv Adnhp tISv \nan¯w Xn³a sN¿pIbpw, F¶n«v XmaknbmsX ]ivNm¯]n ¡pIbpw sN¿p¶hÀ¡v am{XamIp¶p. A§s\bpÅhcpsS ]ivNm ¯m]w AÃmlp kzoIcn¡p¶XmWv. AÃmlp FÃmw Adnbp¶h \pw bpIvXnam\pamIp¶p.' (\nkmAv: 17)

YeilvdRé g êuksm cI|l~jdX ]Sdlej& L>jYelualn[ :sg (jhk; L#l|kijsr Lrkcgj)lsf sfË[ svu[flH Lf[ Lyj Élsn(jhk;, Ls#(jhk; Cgj Lf[ Lw[Bfuln[. agn\jr[ ak Ù[ LfjH rjs'#l; eC[vlflejS)!fk![. Lfln[ YeilvdR é g ê eyuk'f[î

(إِنَّ اللَّهَ يَقْبَلُ تَوْبَةَ الْعَبْدِ مَا لَمْ يُغَرْغِرْ) ( حسن ) رواه أحمد ( 2 / 132 ، 153 ) ، والترمذي ( 3537 ) ، وابن ماجه ( 4253 ) ، والحاكم ( 4 / 257 ) ، وابن حبان ( 2 / 628 ) بإسناد حسن ، قال الترمذي : هذا حديث حسن غريب وصححه الحاكم ، ووافقه الذهبي ، وحسنه الألباني .

Þagn; sfl!)kqjujH t\k'fjr[ akÙk= Qgk Lmjauksm eC[ vl\le; fJG&uluk; L#l|k cIJdgj)k'fln[ß éL|a[p[ê.

Tf[ Selsh Qgkelm[ |pJckdX c[Fjgs/M[ i'jMk![. t 'lH agn\jsRy ah)[ i'[sdl![ :f[alijsr ejmj)kduk; a gn; sfl!)kqjujH t\kduk; svu[flH ej'Jm[ sv$k' eC[ vl\le; cIJdgj)kduj#. ejs' Qgk gÊukaj#. L#l|k eyuk 'kî { وَلاَتَ حِينَ مَنَاصٍ } (ص: 3)

"F¶mÂ AXv c£ {]m]n¡m\pÅ kabaÃ. ' (kzmZv:3).

{ وَلَيْسَتِ التَّوْبَةُ لِلَّذِينَ يَعْمَلُونَ السَّيِّئَاتِ حَتَّى إِذَا حَضَرَ أَحَدَهُمُ الْمَوْتُ قَالَ إِنِّي تُبْتُ الآنَ } (النساء:18)

"]ivNm¯m]w F¶Xv sXäpIÄ sNbvXv sImncn¡pIbpw, F¶n«v acWw Bk¶amIpt¼mÄ Rm\nXm ]ivNm¯]n¨ncn¡p¶p F¶v ]dbpIbpw sN¿p¶hÀ¡pÅXÃ'. (\nkmAv: 18)

193- T|Shld\[ rj'[ tS/lqln[ fO~ akyjÉ[Selikd?

K\g;î

{ يَوْمَ يَأْتِي بَعْضُ آيَاتِ رَبِّكَ لاَ يَنْفَعُ نَفْسًا إِيمَانُهَا لَمْ تَكُنْ آمَنَتْ مِنْ قَبْلُ أَوْ

كَسَبَتْ فِي إِيمَانِهَا خَيْرًا} (الأنعام:158)

"\nsâ c£nXmhnsâ GsX¦nepsamcp ZrjvSm´w hcp¶ Znhkw, ap ¼v Xs¶ hnizkn¡pItbm, hnizmkt¯mSv IqSn hÃ \³abpw sN bvXv sh¡pItbm sNbvXn«nÃm¯ bmsXmcmÄ¡pw Xsâ hnizmkw {]tbmP\s¸Sp¶XÃ' (A³Bw: 158).

cI|J|kH ~kDlgjujH rak)[ dlnl;î YeilvdRé g ê eyuk'kî

( لاَ تَقُومُ السَّاعَةُ حَتَّى تَطْلُعَ الشَّمْسُ مِنْ مَغْرِبِهَا فَإِذَا طَلَعَتْ وَرَآهَا النَّاسُ آمَنُوا أَجْمَعُونَ وَذَلِكَ حِينَ لاَ يَنْفَعُ نَفْسًا إِيمَانُهَا ثُمَّ قَرَأَ الآيَةَ ) رواه البخاري ( 4636 ) ، ومسلم ( الإيمان / 248 ) .

ÞLc[fau c[Flr\[ rj'[ cogUR Kpj)k'f[ isg LÔUrlX c;>ij)kduj#, Lf[ c;>ij&lH akqkiR :xkdxk; L#l|kijH ijCIcj)k'fln[, t'lH : cau\k= ijCIlc; QglX)k; K edlgs/mkduj#. ejs' flsq igk' :u\[ elglun; sv$kd uk!lujß é~kDlgj, akc[hj;ê.

{ لاَ يَنْفَعُ نَفْسًا إِيمَانُهَا } (الأنعام:158)

"Xsâ hnizmkw {]tbmP\s¸Sp¶XÃ' (A³Bw: 158).

TSf :Cu\jhk= LSrd; |pJckdX Qgkelm[ cI|l~j dxjH rj'[ i'jMk![. cIE[ilrk~[rk LclHé h ê eyuk'kî BlR YeilvdRé g ê eyuk'fluj SdMkî

(أَنَّ اللَّهَ عَزَّ وَجَلَّ جَعَلَ بِالْمَغْرِبِ بَابًا عَرْضُهُ مَسِيرَةُ سَبْعِينَ عَامًا لِلتَّوْبَةِ لاَ يُغْلَقُ مَا لَمْ تَطْلُعِ الشَّمْسُ مِنْ قِبَلِهِ ) ( حسن ) رواه أحمد ( 4 / 240 ) ، والترمذي ( 3536 ) ، وابن ماجه ( 4070 ) قال الترمذي : هذا حديث حسن صحيح ، وقد

حسنه الألباني.

ÞemjÉlyjsRy >lz\[ L#l|k eC[vl\le\jr[ Si!j Qgk ilfj H fky)k'fln[, LfjsRy ijc[fJGÑ; 70 iG<s\ iqj pogal dk'k, L*jsr emjÉlyjH rj'k; cogUR Kpj)k'f[ isg Lf[ Lm)kduj#ß éL|[ap[î |crlu |pJc[ê

194- fO|JpjH Lmjuky&[ ijCIcj)k' Qgk iUd[fj iRele \jH fs' Ky&[ rj'irlujsdl![ agj)kdulsn(jH LisRy ijPjsuÔln[?

K\g;î L#l|k eyuk'kî

{ وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ فَلاَ تُظْلَمُ نَفْسٌ شَيْئًا وَإِنْ كَانَ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ أَتَيْنَا بِهَا وَكَفَى بِنَا حَاسِبِينَ } (الأنبياء:47)

"DbnÀs¯gpt¶Â]nsâ \mfnÂ \oXn]qÀ®amb XpemkpIÄ \mw kvYm]n¡p¶XmWv. At¸mÄ HcmtfmSpw H«pw A\oXn ImWn¡s¸ SpIbnÃ. AXv (IÀ½w) Hcp ISpIv aWn¯q¡apÅXmsW¦nepw \m aXv sImv hcp¶XmWv. IW¡v t\m¡phm³ \mw Xs¶ aXn' (A ³_nbm: 47).

{وَالْوَزْنُ يَوْمَئِذٍ الْحَقُّ فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ * وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ بِمَا كَانُوا بِآيَاتِنَا يَظْلِمُونَ}(الأعراف:8-9)

"A¶s¯ Znhkw (IÀ½§Ä) Xq¡n IW¡m¡p¶Xv kXyambncn ¡pw. At¸mÄ BcpsS XpemkpIÄ L\w Xq§ntbm AhcmWv hn PbnIÄ. BcpsS XpemkpIÄ L\w Ipdªpthm AhcmWv BXva \jvSw t\cn«hÀ. \½psS ZrjvSm´§fpsS t\sc AhÀ A\ymbw ssIs¡mncp¶Xnsâ ^eas{X AXv' (AAvdm^v:8 þ9).

{ يَوْمَ تَجِدُ كُلُّ نَفْسٍ مَا عَمِلَتْ مِنْ خَيْرٍ مُحْضَرًا وَمَا عَمِلَتْ مِنْ سُوءٍ } (آل

عمران:30)

"\³abmbpw Xn³abmbpw Xm³ {]hÀ¯n¨ Hmtcm Imcyhpw (Xsâ ap¼nÂ) lmPcm¡s¸«Xmbn Hmtcm hyIvXnbpw Is¯p¶ Znhk

s¯¡pdn¨v (HmÀ¡pI) ' (BepCwdm³: 30)

{يَوْمَ تَأْتِي كُلُّ نَفْسٍ تُجَادِلُ عَنْ نَفْسِهَا وَتُوَفَّى كُلُّ نَفْسٍ مَا عَمِلَتْ وَهُمْ لاَ يُظْلَمُونَ} (النحل:111)

"Hmtcm hyIvXnbpw Xsâ kz´w Imcy¯n\mbn hmZn¨v sImphcp ¶, Hmtcm hyIvXn¡pw Xm³ {]hÀ¯n¨sXt´m AXv \ndthän sIm Sp¡s¸Sp¶, AhÀ A\oXn¡v hnt[bcmIm¯ Hcp Znhk¯nÂ' (\lvÂ : 111).

{وَاتَّقُوا يَوْمًا تُرْجَعُونَ فِيهِ إِلَى اللَّهِ ثُمَّ تُوَفَّى كُلُّ نَفْسٍ مَا كَسَبَتْ وَهُمْ لاَ يُظْلَمُونَ } (البقرة:281)

"\n§Ä AÃmlphn¦te¡v aS¡s¸Sp¶ Hcp Znhks¯ kq£n¨p sImÅpI. F¶n«v Hmtcmcp¯À¡pw AhchÀ {]hÀ¯n¨Xnsâ ^ ew ]qÀ®ambn \ÂIs¸Sp¶XmWv. AhtcmSv (H«pw) A\oXn ImWn ¡s¸SpIbnÃ' (AÂ_Jd: 281).

{ يَوْمَئِذٍ يَصْدُرُ النَّاسُ أَشْتَاتًا لِيُرَوْا أَعْمَالَهُمْ * فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَهُ * وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَهُ }(الزلزلة:6-8)

"At¶ Znhkw a\pjyÀ ]e kwL§fmbn ]pds¸Sp¶XmWv. Ah À¡v AhcpsS IÀ½§Ä ImWn¡s¸tSXn\mbn«v. At¸mÄ BÀ Hcp AWphnsâ Xq¡w \³asNbvXncp¶pthm Ah\Xv ImWpw. BÀ Hcp AWphnsâ Xq¡w Xn³a sNbvXncp¶pthm Ah³ AXpw ImWpw' (kÂke : 6 þ8)

Plglx; TfkSelhk= :u\kdX rak)[ dlnlrlik'fln[.

YeilvdRé g ê eyuk'kî

( مَنْ نُوقِشَ الْحِسَابَ عُذِّبَ قَالَتْ قُلْتُ: أَلَيْسَ يَقُولُ اللَّهُ تَعَالَى ( فَسَوْفَ يُحَاسَبُ

حِسَابًا يَسِيرًا ) قَالَ ذَلِكِ الْعَرْضُ ولكن مَنْ نُوقِشَ الْحِسَابَ عُذِّبَ ) (بخاري)

Þ:sgsu(jhk; L#l|k domkfH SvlpU; sv$kdulsn(jH Li sr L#l|k CjÊj)k'fln[. LS/lX :ujClé k ê Svlpj)kduk !luj, L#l|k T*sr eyuk'k!S#l? Þiqjsu ixsg txk/\j H ijvlgn sv$k'flsn'[ß LS/lX ycohk#l|[é g ê eyukduk !lujî Lsf, eSÊ Lf[ Lisg dlnj&[ sdlmk)kilR Si!j uln[, t'lH :sgulSnl L#l|k domkfH SvlpU; sv$k'f[ Lisr CjÊj)kduk; sv$k'fln[ß é~kDlgjê

egShld\[ wr*sx Qgkaj&[doMH, ijvlgn c[Fh\[ rj H)k' g;z;, fkhlc[, ]mkdX ijfgn; rm\H, YeiG\r*X dlnj)H, ijvlgn, elh;, CkelGC Selshuk= dlgU*X)[ rl; akdxjH sfxjikdX KÓgj&fjH rj'k; T|Shld\[ L#l|k ijsr Lrkcgj)k'fjsRyuk;, rØujSh)[ akRdm)kd, ajffI; elhj)kd, cIÔS\lm[ LYda; YeiG\j)kd fkm*jufjsRy Lmj c[Flr\jhk;, LiG svu[f YeiG\r*X)[ Lrkcgj&k; eg Shld\[ iUfUc[F fMkdxjhk;, ij>lz\jhkalujgj)k; wr*X. T f[ arcjhl)j dqjÉlH ijCkÓDkG:rk;, fjgkck'\k;, Lfjr rkcgj&[ YeiG\j)kduk; svu[f Tc[hlajsRy Q'l; roËl!jH wJij& chEkcIlhj|J*xlu cI|l~l)xk;, Lfjr[ SC<; fl ~jKdxk;, Lisg rØujH fkmG'igk;, fE[cJyjhk;, |pJcjhk;, ck'\jhk; Lizl|; Srmju en[}jfØlgk; rak)[ eAj/j&[ fgk 'f[ fO|JpjH Lmjuky&[ ijCIcj)k'igjH seM elejdX YePl raluk; ao'[ fMkdxjhldk'k t'ln[.

Q'[î fjØdSx)lX rØdX LPjdalu ij>lz;, LiG cIGz\j H YeSiCj)k'fln[, Lisg rgd; Qgj)hk; c[eGCj)kduj#.

g![î rØdxk;, fjØdxk; fk#Ualu ij>lz;, cIGz\jH YeSiCj)k 'fjsr sflM[ Ligksm fjØdX fmukduk;, rgd\jH YeSiCj )k'fjsr sflM[ Ligksm rØdX fmukduk; svu[fiG. TO ij>lz; :xkdsxuln[ LL[ylEjsRy :xkdX t'[ eyuk'f[. Tisg/Ëjuln[ L#l|k eyuk'f[ Lisg L#l|k LiR KS`Cj )k'f[ isg cIGz\jsRyuk;, rgd\jsRyukajm)[ rjyk\kduk; cIGzJu ilcjdsx cIGz\jH YeSiCj/j)kduk;, rgdilcjdsx rgd\jH YeSiCj/j)kduk; svu[ffjr[ SC<; Tisg cIGz\j

H YeSiCj/j)k'fln[. Lisg LfjH si&[ ijxj)k'fln[î

(وَبَيْنَهُمَا حِجَابٌ وَعَلَى الأَعْرَافِ رِجَالٌ يَعْرِفُونَ كُلاًّ بِسِيمَاهُمْ وَنَادَوْا أَصْحَابَ الْجَنَّةِ أَنْ سَلاَمٌ عَلَيْكُمْ لَمْ يَدْخُلُوهَا وَهُمْ يَطْمَعُونَ * وَإِذَا صُرِفَتْ أَبْصَارُهُمْ تِلْقَاءَ أَصْحَابِ النَّارِ قَالُوا رَبَّنَا لاَ تَجْعَلْنَا مَعَ الْقَوْمِ الظَّالِمِينَ * وَنَادَى أَصْحَابُ الأَعْرَافِ رِجَالاً يَعْرِفُونَهُمْ بِسِيمَاهُمْ قَالُوا مَا أَغْنَى عَنْكُمْ جَمْعُكُمْ وَمَا كُنتُمْ تَسْتَكْبِرُونَ * أَهَؤُلاَءِ الَّذِينَ أَقْسَمْتُمْ لاَ يَنَالُهُمُ اللَّهُ بِرَحْمَةٍ ادْخُلُوا الْجَنَّةَ لاَ خَوْفٌ عَلَيْكُمْ وَلاَ أَنْتُمْ تَحْزَنُونَ) (الأعراف: 46-49)

B cp hn`mK¯n\panSbnÂ Hcp XSÊw Dmbncn¡pw. D¶X kvYe§fnÂ Nne BfpIfpmbncn¡pw. Hmtcm hn`mKs¯bpw A hcpsS e£Ww aptJ\ AhÀ Xncn¨dnbpw. kzÀKmhIminItfmSv AhÀ hnfn¨p]dbpw: \n§Ä¡p kam[m\apmbncn¡s«. AhÀ (Dbc¯pÅhÀ) AXnÂ (kzÀK¯nÂ) {]thin¨n«nÃ. AhÀ (AXv) Bin¨p sImncn¡pIbmWv. AhcpsS ZrjvSnIÄ \cImhIminI fpsS t\sc Xncn¡s¸«mÂ AhÀ ]dbpw: R§fpsS c£nXmth, R§sf \o A{IanIfmb P\§fpsS Iq«¯nem¡cptX. DbÀ¶ kvYe§fnepÅhÀ e£Ww aptJ\ AhÀ¡v Xncn¨dnbmhp¶ Nne BfpIsf hnfn¨psImv ]dbpw: \n§Ä tiJcn¨ncp¶Xpw, \n§Ä Al¦cn¨ncp¶Xpw \n§Äs¡s´mcp {]tbmP\amWv sNbvXXv? C ¡q«sc¸änbmtWm AÃmlp AhÀs¡mcp ImcpWyhpw \ÂIpIbn sÃ¶v \n§Ä kXyw sNbvXv ]dªXv? (F¶mÂ AhtcmSmWtÃm) \n§Ä kzÀK¯nÂ {]thin¨p sImÅpI, \n§Ä bmsXm¶pw `b s¸tSXnÃ, \n§Ä ZpxJnt¡n hcnIbpanÃ. (F¶v ]dbs¸«ncn ¡p¶Xv!) (AAvdm^v:46 þ49).

ao'[î iRele*xjhk;, dkËd{fU*xjhk;, a[SxVfdxjhk; dqjÉ[

domk' rjhujH L#l|kijsr d![ akMkduk;, t'lH fO|Jpj sRyuk; TOalrjsRyuk; Lmj\yuk= :xkdX, Ligksm fjØd xln[ rØdSx)lX akRdm'jgj)k'f[. TiG Tigksm ele*X )rkcgj&[ rgd\jH YeSiCj)k'igln[, LigjH sÉgjulnj isguk;, vjhG akMjR dlh[isguk;, aËk vjhG Lg isguk;, aËk vjhG)[ ckwopjsRy >lz*X Qqj&[ aËk >lz*X akqkirk; rgd \jH YeSiCj)kduk; sv$k'igln[. TO ij>lzalxkdX)[ Si !juln[ L#l|k r+ksm Yeilvdrlu ak|+p[ r~jé g êSulmk;, LS`|\jr[ SC<; aËk YeilvdØlSglmk;, QOhjul)Sxlmk;, ah )kdSxlmk;, L#l|k :pgj)kilR :Yz|j)k'iSglmk; CkelGC sv$kilR eyuk'k. L*jsr L#l|k rgd\jH rj'[ Qgk Lfj G\j rjC[vuj)kduk; Lijsmuk= akqkirlxkdsxuk; rgd\jH rj'[ eky\[ sdl!k igkduk; sv$k'fln[. ejs'uk; Qgk Lfj g[ rjC[vuj)kduk; Lijsmuk=isg rgd\jH rj'[ eky\[ sdl ![ igkduk; sv$k'fln[, TfkSelsh ejs'uk; :iG\j)k'k, L*jsr Qgk pJrlyjsRyuYfuk; TOalrk=iG rgd\jH rj'[ eky\[ igk'k, fkmG'[ Qgk pJrlyjsRy edkfjSulx; TOalrk=i gk; rgd\jH rj'[ eky\[ igk'fln[, Lfjr[ SC<; |{pu\j H Qgk SzlfÙ[ anjSulx; rØuk; TOalrkak=iG rgd\jH rj '[ eky\[ igk;, L*jsr Qgk dmkd[ anjSul, LfjSr)lX dky É goe\jsh(jhk; |{pu\jH rØuk; TOalrkak=iG rgd\jH rj'[ eky\[ igk'fln[, Liclr; CkelGC sv$k'iG eyuk;î B*xksm gÊjflsi, TOalSrlmk;, fO|JSplmk; domj agj&igjH Q gk fgjsÙ(jhk; TOalrk=iG akqkirk; rgd\jH rj'[ eky\[ I 'jMk![, Trj :gk; fs' Ligksm doM\jH LiSC<j)k'j#. L*jsr :Gs)ls) domkfH TOalrkS!l, dkyÉ ele*X K S!l LiG)[ dkyÉ CjÊulujgj)k; h>j)kd, LiG rgd\j H dkyÉ cau; LiSC<j&[ sesM'[ sesM'[ LfjH rj'[ ek y\[ igkduk; sv$k'fln[, :G)lSnl ele*X domkfhk;, TOalR dkyikak=sf(jH Lir[ TfjsRy ijegJfikalujgj)k; h>j)kd. TO dlgU\jH Qgkelm[ |pJckdX rak)[ cI|J|luj i 'fluj dlnlik'fln[. Tf[ fs'uln[ YeilvdRé g ê rS+lm[

eyuk'f[î

« من قال : لا إله إلا الله نفعته يوما من الدهر يصيبه قبل ذلك ما أصابه »

(صحيح ) رواه البيهقي في شعب الإيمان ( 1 / 56 ) ، وأبو نعيم ( 5 / 46 ) ، وقد صححه الشيخ الألباني في الصحيحة ( 1932 ) فلينظر .

Þ:sg(jhk; لا إله إلا الله t'[ |{puayjÉ[ sdl![ eyukdulsn(j H ]sf(jhk; dlh\[ Lirf[ KeSulzs/mk'fln[, Lir[ L fjr[ akÙ[ Lrk>ijS)! dlgU*X Lrk>ij&jMlsn(jhk; Cgjß éss~LDjê. TO dlgU\jH Qgkelm[ ij>lzalxkdX iqjej)kduk;, >j'j)kduk; svu[fjMk![î

{ فَهَدَى اللَّهُ الَّذِينَ آمَنُوا لِمَا اخْتَلَفُوا فِيهِ مِنَ الْحَقِّ بِإِذْنِهِ وَاللَّهُ يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ }(البقرة:213)

"F¶mÂ GsXmcp kXy¯nÂ \n¶v AhÀ `n¶n¨I¶pthm B k Xy¯nte¡v AÃmlp Xsâ XmÂ]cy{]Imcw kXyhnizmknIÄ¡v hgn ImWn¨p. Xm³ Dt±in¡p¶hsc AÃmlp icnbmb ]mXbnte ¡v \bn¡p¶p'. (AÂ_Jd: 213)

195- dkËd{fU*X svu[fiG)[ rHdk' TO pkrjulijsh CjÊdX LiG)k= Yelu[C[vj\alSnl?

K\g;î

( أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ قَالَ: وَحَوْلَهُ عِصَابَةٌ مِنْ أَصْحَابِهِ، بَايِعُونِي عَلَى أَنْ لاَ تُشْرِكُوا بِاللَّهِ شَيْئًا وَلاَ تَسْرِقُوا وَلاَ تَزْنُوا وَلاَ تَقْتُلُوا أَوْلاَدَكُمْ وَلاَ تَأْتُوا بِبُهْتَانٍ تَفْتَرُونَهُ بَيْنَ أَيْدِيكُمْ وَأَرْجُلِكُمْ وَلاَ تَعْصُوا فِي مَعْرُوفٍ فَمَنْ وَفَى مِنْكُمْ فَأَجْرُهُ عَلَى اللَّهِ وَمَنْ أَصَابَ مِنْ ذَلِكَ شَيْئًا فَعُوقِبَ فِي الدُّنْيَا فَهُوَ كَفَّارَةٌ لَهُ وَمَنْ

أَصَابَ مِنْ ذَلِكَ شَيْئًا ثُمَّ سَتَرَهُ اللَّهُ فَهُوَ إِلَى اللَّهِ إِنْ شَاءَ عَفَا عَنْهُ وَإِنْ شَاءَ عَاقَبَهُ

فَبَايَعْنَاهُ عَلَى ذَلِك) (رواه البخاري ( 4894 ، 6784 ) ، ومسلم (الحدود / 41 ) .

YeilvdRé g ê Qgkelm[ cI|l~jdxksm akÙjH si&[ eyukduk!l ujî Þrj*X L#l|kijH :sguk; e([ SvG)kduj#lsu'k;, dx i[ rm\kduj#lsu'k;, iU>jvgj)kduj#lsu'k;, rj*xksm cÔl r*sx iPj)kduj#lsu'k;, rj*X LSrUlrU; dxikdX sdMj va)kduj#lsu'k;, Qgk rØSuuk; Pj)gj)kduj#lsu'k; rj* X trj)[ ss~L\[ sv$kd, rj*xjH rj'[ :sg(jhk; Lf[ elhj)kdulsn(jH LisRy YefjEh; L#l|kijhldk'k, :sg (jhk; : ele*X sv$kdulsn(jH LiR TO Shld\[ si&[ CjÊj)s/mk'fln[, Lfirk= Yelu[C[vj\ikalujgj)k;, :sg (jhk; i# eleik; svu[fjM[ Lf[ L#l|k ay&[ si)kdulsn (jH Lirf[ QgkeSÊ L#l|k selyk\[ sdlmk)kdSul, Ls# (jH CjÊj)kdSul svu[Sf)l;. B*X L*jsr ss~L\[ sv$kduk; svu[fkß é~kDlgj, akc[hj;ê. Lfluf[ CjG)[ Qqj&k= ele*X.

196- ÞL#l|k KS`Cj)kdulsn(jH Lir[ selyk\[ sdlmk )k;, Ls#(jH CjÊj)k;ß t' |pJck;, Srgs\ ijCpJd gj& rØdSx)lX fjØdX LPjdgj&iG rgd\jH Seldk; t'[ eyÉfk; t*jsruln[ Sulwj/j)kd?

K\g;î Ti g!k; f+jH ulsflgk ssigkÓUikaj#. L#l|k KS` Cj)k'iG)[ LiR selyk\[ sdlmk)kduk; hxjfalu ijvlgn rHdkduk; sv$k'fln[. Lfln[ YeilvdRé g ê eyuk'f[î

(يَدْنُو أَحَدُكُمْ مِنْ رَبِّهِ حَتَّى يَضَعَ كَنَفَهُ عَلَيْهِ فَيَقُولُ: عَمِلْتَ كَذَا وَكَذَا فَيَقُولُ:

نَعَمْ وَيَقُولُ عَمِلْتَ كَذَا وَكَذَا فَيَقُولُ: نَعَمْ فَيُقَرِّرُهُ ثُمَّ يَقُولُ إِنِّي سَتَرْتُ عَلَيْكَ فِي

الدُّنْيَا فَأَنَا أَغْفِرُهَا لَكَ الْيَوْمَ) (بخاري ومسلم)

Þrj*xjH seMiG fsRy gÊjflijSh)[ Lmk)k'k, L#l|kij Sh)[ LisRy elGCI; Lmk\[ igk'f[ isg, t'jM[ eyuk;î rJ T' T' YeiG\r*X YeiG\j&kSil, LiR aykemj eyuk;î Lsf, iJ!k; Svlpj)k;î rJ T' T' YeiG\r*X YeiG\j&k Sil, LiR aykemj eyuk;î Lsf, L*jsr LiR svu[f YeiG \r*X c[FjgJdgj)kduk; svu[ffjr[ SC<; eyuk;î T'uj' dlgU*X pkRulijH si&[ BlR rjr)[ Si!j ay&jgk'k, TS' pjic; Blrf[ rjr)[ selyk\[ fgkduk; sv$k'kß é~kDlgj, ak c[hj;ê. t'lH rgd\jH YeSiCj)k'iG L#l|k ijvlgn ca u\[ domkfH SvlpU; sv$k'igln[. YeilvdRé g ê Lfjsr c; ~r[Pj&ln[ eyuk'f[î

(ولكن مَنْ نُوقِشَ الْحِسَابَ عُذِّبَ ) (بخاري)

Þ:sgulSnl L#l|k domkfH SvlpU; sv$k'f[ Lisr CjÊj )kduk; sv$k'fln[ß é~kDlgjê

197- L#l|k rS+lm[ ejReËkilR dHej&jMk= svl%lu alGz; ]fln[?

K\g;î YeilvdØlSglsml/ik;, SipYzr[FS\lsml/ik; Lifgj/j &jMk= Tc[hl; afaln[ : alGz;. TO alGz\jH YeSiCj/j&i gjH rj'#lsf L#l|k ulsfl'k; cIJdgj)kduj#, gÊs/mkd ukaj#. :sg(jhk; Tf#l\ alGz\jH YeSiCj)kdulsn(jH Lir[ iUfUc[F alGz*xjhosmuk;, iqjdxjhosmuk;, >j'fdxjho smukaln[ dm'[ SelSd!j igjd. L#l|k eyuk'kî

{وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلاَ تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ}

(الأنعام:153)

"CXs{X Fsâ t\cmb ]mX. \n§Ä AXv ]n´pScpI. aäpamÀK§

Ä ]n³]äcpXv. Ahsbms¡ Ahsâ (AÃmlphnsâ) amÀK¯nÂ \n¶v \n§sf NnXdn¨v Ifbpw' (A³Bw: 153).

Qgj)H YeilvdRé g ê anhjH Qgk ig ig&[ sdl![ eyukduk !lujî

(هَذَا سَبِيلُ اللَّهِ مُسْتَقِيمًا قَالَ: ثُمَّ خَطَّ عَنْ يَمِينِهِ وَشِمَالِهِ ثُمَّ قَالَ: هَذِهِ السُّبُلُ وَلَيْسَ مِنْهَا سَبِيلٌ إِلاَّ عَلَيْهِ شَيْطَانٌ يَدْعُو إِلَيْهِ، ثُمَّ قَرَأَ ( وَأنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلاَ تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ) (الأنعام:153)

ÞTfln[ Srglu L#l|kijsRy alGz;, ejs' : iguksm Tm \k; ih\k; dksy igdX ig&[ sdl![ eyukduk!lujî Tfl n[ iUfUc[F iqjdX, ejClvk)X efjujgj)k' elfdx#l\ Q gk iqjdxk; Tfjhj#, Lfluf[ t#l iqjdxjhk; ejClv[ efjujgj )kduk; LirjSh)[ Ênj)kduk; sv$k'k![. ej'Jm[ flsq igk ' :u\[ elglun; sv$kduk!lujî

"CXs{X Fsâ t\cmb ]mX. \n§Ä AXv ]n´pScpI. aäpamÀK§ Ä ]n³]äcpXv. Ahsbms¡ Ahsâ (AÃmlphnsâ) amÀK¯nÂ \n¶v \n§sf NnXdn¨v Ifbpw' (A³Bw: 153).

YeilvdRé g ê eyuk'kî

(ضَرَبَ اللَّهُ مَثَلاً صِرَاطًا مُسْتَقِيمًا وَعَلَى جَنْبَتَيِ الصِّرَاطِ سُورَانِ فِيهِمَا أَبْوَابٌ مُفَتَّحَةٌ وَعَلَى الأَبْوَابِ سُتُورٌ مُرْخَاةٌ وَعَلَى بَابِ الصِّرَاطِ دَاعٍ يَقُولُ أَيُّهَا النَّاسُ ادْخُلُوا الصِّرَاطَ جَمِيعًا وَلاَ تَتَفَرَّجُوا وَدَاعٍ يَدْعُو مِنْ جَوْفِ الصِّرَاطِ فَإِذَا أَرَادَ يَفْتَحُ شَيْئًا مِنْ تِلْكَ الأَبْوَابِ قَالَ وَيْحَكَ لاَ تَفْتَحْهُ فَإِنَّكَ إِنْ تَفْتَحْهُ تَلِجْهُ وَالصِّرَاطُ الْإِسْلاَمُ وَالسُّورَانِ حُدُودُ اللَّهِ تَعَالَى وَالأَبْوَابُ الْمُفَتَّحَةُ مَحَارِمُ اللَّهِ تَعَالَى وَذَلِكَ الدَّاعِي عَلَى رَأْسِ الصِّرَاطِ كِتَابُ اللَّهِ عَزَّ وَجَلَّ وَالدَّاعِي فَوْقَ الصِّرَاطِ وَاعِظُ اللَّهِ فِي قَلْبِ كُلِّ مُسْلِمٍ ) ( حسن ) رواه أحمد ( 1 / 435 ، 465 ) ، والحاكم ( 2 / 318 ) ، وابن حبان ( 1741 ، 1742 ) ، والبغوي في شرح السنة ( 1 / 196 ، 197 ) ، وابن أبي عاصم ( 17 ) وقال الحاكم : صحيح الإسناد ووافقه الذهبي ، وقد حسنه الشيخ الألباني ، وإسناده حسن عند ابن حبان .

ÞL#l|k Srglu iqjsu c;~r[Pj&[ Kpl|gj)kduln[î : iqj uksm elGCI*xjhluj g![ afjhkdxk![, : g![ afjhkdxjhk; fky)s/M ilfjhkdxk![, : ilfjhkdxjH fo)jujMjgj)k' ijgj dxkak![, : iqjuksm ilfjhjH QglX T*sr ijxj&[ eyuk'kî L#Sul, wr*sx rj*sx#ligk; cIjylfkH akc[fDJajH YeSi Cj)kd, rj*X >j'j)gkf[, : iqjuksm akdxjH rj'[ T*sr asËlglxk; ijxj&[ eyuk'k, :sg(jhk; : ilfjhkdxjH rj'[ ] sf(jhksal'[ fky)kilR KS`Cj)kdulsn(jH eyus/mk;î rjr )[ rlC;, rJ Lf[ fky)gkf[, Lf[ fky)kdulsn(jH rJ Lfj H YeSiCj)k'fln[, Tc[hlajsRy iqjuk;, : g![ vkagkdxk; L#l|k rjC[vuj& Lfjgkdxln[, fky)s/Mjgj)k' ilfjhkdX L#l|k rj<jÓal)ju dlgU*xldk'k, : iqjujH rj'[ ijxj&[ eyuk' iUd[fj L#l|kijsRy Yzr[Faln[, : iqjuksm akdxjH rj'[ ijxj&[ eyuk'iR QlSgl akc[hjajsRyuk; |{pu\jSh)[ L#l|kijsRy rjua*X t\j&[ sdlmk)k' KeSpCdrldk'kß éL|[ap[. |crluj K`gj& |pJc[ê.

198- cIjyl\kH akc[fDJ; dgc[Faldk'f[ t*jsruln[, LfkSelsh LfjH rj'[ iqj sfËk'fjH rj'k; ckgÊ h>j)k'fk; t*jsruln[?

K\g;î ijCkÓDkG:rk; fjgkck'\k; akyksd ejmj)kduk;, Lf[

cÖgj)k' elfujhosm cÖgj)kduk;, Li rjGÑuj)k' ij Pj ijh)kdX)k=jH rjH)kduk; svu[flh#lsf cIjyl\kH ak c[fDJ; dgc[Falikduj#. L*jsr :sg(jhk; svu[flH Li r[ uFlGÒ fO|Jpk;, uFlGÒ goe\jH Yeilvdsr ejReËkil

rk; clPj)k;.

{ وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقًا }(النساء:69)

"BÀ AÃmlpshbpw Ahsâ ZqXs\bpw A\pkcn¡p¶pthm Ah À AÃmlp A\p{Kln¨hcmb {]hmNI³amÀ, kXykÔ³amÀ, cIv X km£nIÄ, k¨cnX³amÀ F¶nhtcmsSm¸ambncn¡pw. AhÀ F {X \Ã Iq«pImÀ!' (\nkmAv:69)

{ اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ * صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلاَالضَّالِّينَ } (الفاتحة:6-7)

"R§sf \o t\ÀamÀK¯nÂ tNÀt¡Wta. \o A\p{Kln¨hcpsS amÀK¯nÂ. tIm]¯n¶v CcbmbhcpsS amÀK¯neÃ. ]ng¨pt]mb hcpsS amÀK¯nepaÃ' (^mXnlx: 6þ7).

Qgk Lmja)[ h>j)k' ]Ëik; a|\lu LrkYz|aln[ cIjyl\kH akc[fDJajSh)[ YeSiCj)kilrk= |jplu\[ h>j)kd t'fk;, iqj ejq& alGz\jH rj'[ gÊ h>j)kdsu'fk;. Yeil vdRé g ê : alGz\jhln[ fsRy cao|s\ ijSM&f[. Lf[ fj gkSarjé g ê eyuk'kî

(قَدْ تَرَكْتُكُمْ عَلَى الْبَيْضَاءِ لَيْلُهَا كَنَهَارِهَا لاَ يَزِيغُ عَنْهَا بَعْدِي إِلَّا هَالِكٌ ...) (صحيح ) رواه أحمد ( 4 / 126 ) ، وابن ماجه ( 43 ) ، والحاكم ( 1 / 96 ) ، وابن أبي عاصم ( 48 ، 49 ) وقد صححه الألباني .

Þrj*sx BlR ijSM&[ Seldk'f[ r# sixk\ elfujhldk'k,

LfjsRy glik; edH Selsh iUd[faln[, rCj)k'ir#lsf t rj)[ SC<; :gk; LfjH rj'[ iqjejq&[ Selikduj#ß éL|[ap[, T~[rkalwê.

199- ck'\jsRy ijegJf; tÔln[?

K\g;î ck'\jsRy ijegJf; ekfkfluj K!l)k' dlgU*xln[. ~jp[L\[ t'[ Lfjr[ clS(fjdaluj eyuk;. Lf[ L#l|kij sRy Lrkafj domlsf LisRy af\jH ekfju rjua*xk!l )hln[. Lfjsr fl)Jf[ sv$kduln[ YeilvdRé g ê flsq igk ' |pJcjhosmî

(مَنْ أَحْدَثَ فِي أَمْرِنَا هَذَا مَا لَيْسَ فِيهِ فَهُوَ رَدٌّ) رواه البخاري ( 2697 ) ومسلم (الأقضية / 17 ) .

Þ:sg(jhk; r+ksm dlgU\jH T#l\f[ ekfkfluj K!l)kdul sn(jH Lf[ f=s/Sm!fln[ß é~kDlgj, akc[hj;ê.

(عَلَيْكُمْ بِسُنَّتِي وَسُنَّةِ الْخُلَفَاءِ الْمَهْدِيِّينَ الرَّاشِدِينَ تَمَسَّكُوا بِهَا وَعَضُّوا عَلَيْهَا بِالنَّوَاجِذِ وَإِيَّاكُمْ وَمُحْدَثَاتِ الأُمُورِ فَإِنَّ كُلَّ مُحْدَثَةٍ بِدْعَةٌ وَكُلَّ بِدْعَةٍ ضَلاَلَةٌ) (صحيح ) رواه أحمد ( 4 / 126 ، 127 ) ، والترمذي ( 2676 ) وقال : هذا حديث حسن صحيح . وأبو داود ( 4607 ) ، وابن ماجه ( 42 ) ، والحاكم ( 1 / 95 ، 96 ، 97 ) ، وابن أبي عاصم ( 31 ، 54 ) وقال البزار : حديث ثابت صحيح ، وقال ابن عبد البر : حديث ثابت ، وقال الحاكم : صحيح ليس له علة . ووافقه الذهبي وصححه الضياء المقدسي ، وقد صححه الألباني في صحيح ابن ماجه .

Þrj*X tsRyuk;, cØlGzjdxlu DkhlElKGylCjpJ*xksm vgU uk; akyksd ejmj)kd. Ln/#kdX sdl!f[ dmj&k ejmj)kd. ek fkfluj K!l)k' dlgU*sx sflM[ rj*X dgkfjujgj)kd, dlg n; t#l ekfkfluk!lu dlgUik; ~jp[L\kdxln[, t#l ~jp[ L\kdxk; iqjSdmldk'kß éL|[ap[, fjGajpj. cI|J|lu |pJc[ê. iqjSdmjhds/M[ iqj ejgjuksa'[ YeilvdR eyukduk!lujî

(وَإِنَّ أُمَّتِي سَتَفْتَرِقُ عَلَى ثِنْتَيْنِ وَسَبْعِينَ فِرْقَةً كُلُّهَا فِي النَّارِ إلاَّ وَاحِدَةً ) ( إسناده حسن وهو صحيح لغيره ) رواه الترمذي ( 2641 ) ، والحاكم ( 1 / 128 ، 129 ) من حديث عبد الله بن عمرو ، قال الإمام الترمذي : هذا حديث مفسر غريب لا نعرفه مثل هذا إلا من هذا الوجه . وقد حسنه الألباني ورواه أبو داود ( 4596 ) ، والترمذي ( 2640 ) ، وابن ماجه ( 3991 ) من حديث أبي هريرة حتى قوله ( فرقة ) وقال الترمذي : حديث أبي هريرة حديث حسن صحيح ، وسكت عنه أبو داود ، وقال الألباني : حسن صحيح .

ÞfjG&uluk; tsRy cakplu; tqke\jg![ ij>lzaluj >j'j)k 'fln[, : t#l ij>lzik; rgd\jhln[, Qgk ij>lz; Qqj&[ß éfj Gajpj, |crlu |pJc[ê. : Qgk ij>lzs\ YeilvdRé g ê YeSfUd al)j eyuk'kî

(هم من كان على مثل مَا أَنَا عَلَيْهِ وَأَصْحَابِي)

ÞLiG Blrk; tsRy cI|l~l)lxk; ]sfl'jhlujgk'kSil, L fjH fs' rjhrjH)k'igldk'kß. ~jp[L\kdX sv$k'igjH rj'[ L#l|k YeilvdsRy rjgeglPjfI; S~lPj/j)k'f[ DkG: R eyuk'f[ dlnkdî

{إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعًا لَسْتَ مِنْهُمْ فِي شَيْءٍ إِنَّمَا أَمْرُهُمْ إِلَى اللَّهِ } (الأنعام:159)

"X§fpsS aX¯nÂ `n¶Xbpm¡pIbpw, I£nIfmbn¯ocpI

bpw sNbvXhcmtcm Ahcpambn \n\¡v bmsXmcp _ÔhpanÃ. Ah cpsS Imcyw AÃmlphn¦te¡v Xs¶bmWv (aS¡s¸Sp¶Xv.)' (A³ Bw: 159)

200- ~jp[L\kdX tYf Tr*xluj fg; fjgj)k'k![?

K\g;î g![ fgaluj fjgj)k'k. Q'[î dkE[yjSh)[ t\jS&gk' ~jp[L\kdX, g![î Lfjr[ flsquk= ~jp[L\kdX.

201- tÔln[ dkE[yjSh)[ t\js/mk' ~jp[L\kdX?

K\g;î Lf[ Plglxak![. LfjsRy Lmjc[Flr; af\jH t#li gk; rjG^r[Paluk; LyjÉjgjS)!fk;, rjuaal)jujMk=fk;, t #ligk; Sulwj&fkalu Qgk dlgUs\ :sg(jhk; rjS<Pj)H af \jH rj'[ eky\[ Seldk' ~jp[L\ldk'k, dlgn; Lf[ ijCk ÓDkG:rjsruk;, L#l|k rjSulzj& Yeilvdsruk; dxil)hl n[. LfjHseMfln[ ‘wL[aj’ul)X K!l)ju ~jp[L\[. LiG L#l|kijsRy ijSC<n*sx rjS<Pj)kduk;, DkG:R c{<[mj ulsn'[ eyuk'k, Ls#(jH L#l|kijsRy ijSC<n*xjH ] sf(jhk; Qgk ijSC<n; c{<[mjulsn'[ eyukd, LfkSelsh L#l|k TY~l|j; r~j(n)su doMkdlgrluj fjgsÉmk\fjsr uk;, aoclr~j(n)Sulm[ L#l|k c;clgj&fjsruk; rjS<Pj)kd Selshuk=f[. LfkSelsh ‘Dp[gjul’)X K!l)ju ~jp[L\kd X, LiG L#l|kijsRy Lyjijsruk;, ‘DxlT’sruk;, ‘Dp[yj’ sr uk; rjS<Pj)k'k. LfkSelsh L#l|kijsRy c{<[mjdSxlm[ L #l|kijsr Keaj)k' ‘akwÍjaJ’*X K!l)ju ~jp[L\[ Selsh uk= flSÔl'j\g*X Tc[hlajH dm\jdoMkd. T*sruk= ilp*X sdl![ uFlGÒ\jH LiG KS`Cj)k'f[ af rjua* X fdG)hk;, afijCIlcjdsx :Cu dkq/\jhl)kdukaln[. T*sr sv$k'iG iUd[falu dkE[yln[ sv$k'f[, af\jrf[ LrUikaln[. TiG)[ sfxji[ t\j&fjr[ SC<ik; LfjH fs'

Ky&[ rjH)kdulsn(jH Lisg LijCIlcjdxluj ijPj)n;.

202- dkE[yjSh)[ t\j)l\ ~jp[L\kdX ]sf#laln[?

K\g;î akdxjH rl; ijCpJdgj& goe\jH LijCIlc\jSh)[ t \js/ml\fk;, DkG:rjsrSul, YeilvdØlgksm vgUdSxSul dx il)hjH Lds/ml\fkalu ~jp[L\kdxln[ Tf[sdl![ KS`Cj )k'f[. Lfjr[ Kpl|gnaluj ‘aGilrj’ul)X K!l)ju ~jp[ L\kdX. LiG cI|l~l)X)jmujhk= SYC<[mfujhk= epij dsx rjS<Pj)k'k. t'lH LiG cI|l~l)sx dxil)kd Sul, LiG)[ rHdjujMk= ‘ss~L\j’sr LiG rjS<Pj)kd Sul sv$k'j#. LfkSelsh vjh rac[dlg*sx LfjsRy Li clr cauS\)[ ejÔj/j)kduk;, segk'lX rac[dlg\jr[ ak Ù[ Dkfk~ rjG%|j)kd Selshuk= dlgU*X Selshuk= ~jp[ L\kdX. T*sr LiG sv$k'f[ iUfUc[f goe\jH iUlDUlrj )kilSrl, SpS|VdXS)l, T|egalu SrM*X Srmjsumk)kil Srl Si!juln[.

203- TfjH c;>ij)k' ~jp[L\kdX tYf Tr*xln[?

K\g;î :glPrujH K!ldk' ~jp[L\kdX, segkalË*xjhk; aËkak!ldk' ~jp[L\kdX t'j*sr g!luj fg; fjgj)k'k.

204- :glPrujhk= ~jp[L\kdX tYf Tr*xluj fg; fjgj)k'k?

K\g;î Q'[î Qgj)hk; L#l|k Lrkilp; rHdl\ goe\jH : glPr rm\kd. Lw[Bglu coEjul)X ijSrlp Kedgn*X, r{\;, d$mj, elM[elmkd, c;zJSfledgn*X Selshuk=iuk; aËk; KeSulzj&[ sdl!k= Ligksm :glPr. Tf[ L#l|k ey É :u\jsruln[ T*sr LiG svu[f[sdl![ elql)j dxuk 'f[î

{ وَمَا كَانَ صَلاَتُهُمْ عِنْدَ الْبَيْتِ إِلاَّ مُكَاءً وَتَصْدِيَةً } (الأنفال:35) .

"B `h\¯nsâ (IAv_bpsS) ASp¡Â AhÀ \S¯p¶ {]mÀXvY \ Nqfwhnfnbpw ssIsIm«epaÃmsX asäm¶pambncp¶nÃ' (A³^m

Â : 35).

g![î Lmjc[Flr\jH Tc[hl; rjuaal)ju dlgU*X LfjsRy uFlGÒ c[Flr\#lsf rjG%|j)kd. Kpl|gnalujî fh ay)l fjgj)H T|[ylajH rjG^r[Paln[, t'lH SrlÙ[ Selshuk= aËk :glPrdX sv$kSÙlX :glPruln[ t' rjh)[ fh ay )lfjgj)kd, T*sr sv$H rj<jÓaln[. LfkSelsh fs' ra c[dgj)kilR elmj#l\ cau\[ ck'\[ rac[dlg; rjG%|j)k d, segk'lX pjicik;, yaxlrlSnl, segk'lxlSnl t'[ c;C uak= pjicik; SrlÙrk<[mj)kd Selshuk= dlgU*sx Selsh Tc[hl; eAj/j)k' dlgU*X LfjsRy uFlGÒ c[Flr\#lsf rjG%|j)kd.

205- :glPrujH ~jp[L\kdX tYf Lic[FdxjH c;>ij)k;?

K\g;î g![ Lic[FdxjH c;>ij)k;î

Q'[î : :glPr akqkirk; pkG^hal)k'f[. Kpl|gnalujî ar eoG%; ck~|j rac[dlg\jH ao'ls\ ydL\[ iGÓj/j)kd, az[gj~[ rac[dlg\jH rlhlas\ yd[L\[ iGÓj/j)kdSul, rl h[ yd[L\k= rac[dlg*X LÖ[ yd[LS\l :uj rac[dgj )kdSul svu[flH : rac[dlg; fs' ~lfIjhldk'fln[. L fkSelsh fs'uln[ arîeoG%; rac[dlg\jH dkyi[ igk\hk;.

g![î ~jp[L\luj svu[f dlgU; rjgGÒdalik;, t'lH Lmjc[ Flr egaluj svu[f dlgU; LiSC<j)kduk; sv$k;. Kpl|gn alujî ikpk sv$kSÙlX ao'jH domkfH YeliCU; dqkdH. ao'jH domkfH YeliCU; dqkdjulH : ikpk ~lfIjhlsn'[ YeilvdR (g) eyÉj#, ayj&[ eyÉf[ LfjSr)lX iGÓj/j&f[ Lfjg[ dm

)hk;, vJ\ YeiG\rikalsn'ln[. YeilvdR(g) eyuk'kî

(فَمَنْ زَادَ عَلَى هَذَا فَقَدْ أَسَاءَ وَتَعَدَّى وَظَلَمَ) ( حسن ) رواه النسائي ( 1 / 88 ) ، وابن

ماجه ( 422 ) ، والبيهقي ( 1 / 79 ) قال الحافظ الزيلعي في نصب الراية : قال الشيخ تقي الدين في « الإمام » : وهذا الحديث عند من يصحح حديث عمرو بن شعيب عن أبيه عن جده لصحة الإسناد إلى عمرو ، ا هـ . ( 1 / 29 ) وذكر الحافظ ابن حجر في التلخيص ( 1 / 83 ) صحة طرق الحديث عن عمرو بن شعيب عن أبيه عن جده عند النسائي وابن خزيمة وابن ماجه وأبي داود . وذكر الألباني أن إسناده عند النسائي وابن ماجه وأبي داود حسن إلا في زيادة لفظ ( أو نقص ) فهي زيادة منكرة .

ÞTfjr[ SC<; :sg(jhk; iGÓj/j)kdulsn(jH LiR sfË[ svu[fk, Lfjg[ dm'k, LYda; YeiG\j&kß érclTê

206- YduijYdu*xjhk= ~jp[L\kdX t'f[sdl![ KS`Cj)k'f[ tÔln[?

K\g;î L#l|kijsRy SipYzr[F\jShl, LisRy YeilvdsRy ck'\jShl T#l\ rj~r[PrdX si)hldk'k. Salvr; Sfmj u Lmjadxksm SaH gÊlPjdlg; Ligksm equ KmadX)[ f s' Sinsa'[ rj~r[Pr si)kd. ~gJy t' Lmjauksm dlgU \jH c;>ij&f[ Selsh. ~gJyuksm gÊlPjdlg; :iCUs/Mf[ YeilvdR(g) LyjÉS/lX ajÙyjH duyjs)l![ L#l|kijsr c[fkfj)kduk; ilq[\kduk; svu[ffjr[ SC<; eyukduk!lujî

(فَمَا بَالُ رِجَالٍ مِنْكُمْ يَشْتَرِطُونَ شُرُوطًا لَيْسَتْ فِي كِتَابِ اللَّهِ فَأَيُّمَا شَرْطٍ لَيْسَ

فِي كِتَابِ اللَّهِ فَهُوَ بَاطِلٌ وَإِنْ كَانَ مِائَةَ شَرْطٍ فَقَضَاءُ اللَّهِ أَحَقُّ وَشَرْطُ اللَّهِ أَوْثَقُ مَا بَالُ رِجَالٍ مِنْكُمْ يَقُولُ أَحَدُهُمْ أَعْتِقْ يَا فُلاَنُ وَلِيَ الْوَلاَءُ إِنَّمَا الْوَلاَءُ لِمَنْ أَعْتَقَ) رواه البخاري ( 456 ، 1493 ، 2155 ) ، ومسلم ( العتق / 5 ، 14 ) .

Þrj*xjH rj'k= vjhulxkdxksm Lic[FsuÔln[, L#l|kij sRy SipYzr[F\jhj#l\ rj~r[Prdxln[ LiG rj~r[Prdxl uj si)k'f[, L#l|kijsRy Yzr[F\jhj#l\ rj~r[PrdX rj gGÒdaln[, Lf[ roy[ rj~r[Prdxlsn(jhk; Cgj. L#l|kij sRy ijPjuln[ ulFlGÒU;, L#l|kijsRy rj~r[Pruln[ ]Ë ik; Sulwj&flujMk=f[. rj*xjH rj'[ vjhulxkdX eyuk'k, L#Sul T' iUd[fjsu rJ Lmjasu Salvj/j)kd, t'lH Lmj auksm gÊlPjdlg; trj)[ fs'uln[ t'[. t'lH rj*X L yjukdî :glSnl Salvj/j)k'f[ LiG)ln[ gÊlPjdlgak=f[.ß é~kDlgj, akc[hj;ê.

TfkSelsh rj<jÓalufjsr LrkiprJual)k'Sfl, Lrk iprJualfufjsr rj<jÓal)k'Sfl :u t#l rj~r[Prdxk; TfjH seMfldk'k.

207- YeilvdR(g)uksm dkmk;~;, Lijmks\ cI|l~jdX t'jisg c;~r[Pj&[ Qgk akc[hj; tÔ[ rjhelmln[ tmkS)!f[?

K\g;î LiSglmk= r+ksm rjhelm[ rl; r+ksm |{pus\uk;, rlijsruk; LigjH rj'[ ckgÊjfalS)!fk![, Lfluf[ Li Sglm[ siyk/[ Yedmj/j)kdSul, Lisg vJ\ eyukdSul, Ligk sm iJq[vdxk; aËk; Yevgj/j)kdSul, LiG)jmujH K!lu >j'j /kdxjH L>jYelu; eyukdSul sv$k'fjH rj'[ rl; r+ksm rlijsr ckgÊjfalS)!fk![. Ligksm SYC<[mfdxk;, Ligksm YeSfUdfdxk; aËk; rl; eyukduk;, Lisg ekdq[\kduk; sv$k d. Ligksm YeSfUdfdxk; SYC<[mfdxk; fOyl\jhk;, TÖJhj hk;, DkG:rjhk;, LfkSelsh cI|J|lu |pJckdxjhk;, Lyjus/ M Yzr[F*xjhk; aËk; rak)[ dlnlrlik'fln[. L#l|k eyuk

'kî

{ مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ تَرَاهُمْ رُكَّعًا سُجَّدًا

يَبْتَغُونَ فَضْلاً مِنَ اللَّهِ وَرِضْوَانًا سِيمَاهُمْ فِي وُجُوهِهِمْ مِنْ أَثَرِ السُّجُودِ ذَلِكَ مَثَلُهُمْ فِي التَّوْرَاةِ وَمَثَلُهُمْ فِي الإِنْجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ يُعْجِبُ الزُّرَّاعَ لِيَغِيظَ بِهِمُ الْكُفَّارَ وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْهُمْ مَغْفِرَةً وَأَجْرًا عَظِيمًا } (الفتح:29)

"apl½Zv AÃmlphnsâ dkqemIp¶p. At±lt¯msSm¸apÅhÀ kXy\ntj[nIfpsS t\sc IÀ¡iambn hÀ¯n¡p¶hcmIp¶p. A hÀ At\ym\yw Zbmep¡fpamIp¶p. AÃmlphn¦Â \n¶pÅ A\p {Klhpw {]oXnbpw tXSns¡mv AhÀ Ip¼n«pw kmjvSmwKw sNbv Xpw \akvIcn¡p¶Xmbn \n\¡v ImWmw. kpPqZnsâ ^eambn A hcpsS ASbmfw AhcpsS apJ§fnepv. AXmWv Xudm¯nÂ A hsc ]änbpÅ D]a. C³PoenÂ Ahsc ]änbpÅ D]a C§s\bm Ip¶p: Hcp hnf, AXv AXnsâ Iq¼v ]pd¯v ImWn¨p. F¶n«Xns\ ]pjvSns¸Sp¯n. F¶n«Xv Icp¯mÀPn¨p. A§s\ AXv IÀjIÀ ¡v IuXpIw tXm¶n¨p sImv AXnsâ ImWvU¯n³taÂ \nhÀ ¶p \n¶p. (kXyhnizmknIsf C§s\ hfÀ¯ns¡mv hcp¶Xv) AhÀ aqew kXy\ntj[nIsf Acniw ]nSn¸n¡m³ thnbmIp ¶p. AhcnÂ \n¶v hnizkn¡pIbpw kÂIÀ½§Ä {]hÀ¯n¡p Ibpw sNbvXhÀ¡p AÃmlp ]m]tamN\hpw al¯mb {]Xn^e hpw hmKvZm\w sNbvXncn¡p¶p' (^Xvlv: 29).

{ وَالَّذِينَ آمَنُوا وَهَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ وَالَّذِينَ آوَوْا وَنَصَرُوا أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقًّا لَهُمْ مَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ } (الأنفال:74)

"hnizkn¡pIbpw kztZiw shSnªv t]mIpIbpw AÃmlphnsâ amÀK¯nÂ kac¯nÂ GÀs]SpIbpw sNbvXhcpw, AhÀ¡v A` bw \ÂIpIbpw klmbn¡pIbpw sNbvXhcpw Xs¶bmWv bYmÀ XvY¯nÂ kXyhnizmknIÄ. AhÀ¡v ]m]tamN\hpw am\yamb

D]Poh\hpw Dmbncn¡pw' (A³^mÂ: 74).

{ وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ

عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ } (التوبة:100)

"aplmPndpIfnÂ \n¶pw A³kmdpIfnÂ \n¶pw BZyambn apt¶m«v h¶hcpw, kpIrXw sNbvXpsImv Ahsc ]n´pSÀ¶hcpw Btcm Ahsc¸än AÃmlp kwXr]vX\mbncn¡p¶p. Ahs\¸än Ahcpw kwXr]vXcmbncn¡p¶p. Xmgv`mK¯v AcphnIÄ HgpIns¡mncn ¡p¶ kzÀKt¯m¸pIÄ AhÀ¡v Ah³ Hcp¡nsh¡pIbpw sNbv Xncn¡p¶p. Fs¶¶pw AhcXnÂ \nXyhmknIfmbncn¡pw.AXs{X al¯mb `mKyw' (Xu_:100)

{ لَقَدْ تَابَ اللَّهُ عَلَى النَّبِيِّ وَالْمُهَاجِرِينَ وَالْأَنْصَارِ الَّذِينَ اتَّبَعُوهُ فِي سَاعَةِ الْعُسْرَةِ } (التوبة:117)

"XoÀ¨bmbpw {]hmNIsâbpw, sRcp¡¯nsâ L«¯nÂ At±l s¯ ]n´pSÀ¶hcmb aplmPndpIfpsSbpw A³kmdpIfpsSbpw t\sc AÃmlp I\nªv aS§nbncn¡p¶p' (Xu_:117)

{ لِلْفُقَرَاءِ الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِنْ دِيارِهِمْ وَأَمْوَالِهِمْ يَبْتَغُونَ فَضْلاً مِنَ اللَّهِ وَرِضْوَانًا وَيَنْصُرُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ هُمُ الصَّادِقُونَ * وَالَّذِينَ تَبَوَّءُوا الدَّارَ وَالإِيمَانَ مِنْ قَبْلِهِمْ يُحِبُّونَ مَنْ هَاجَرَ إِلَيْهِمْ وَلاَ يَجِدُونَ فِي صُدُورِهِمْ حَاجَةً مِمَّا أُوتُوا وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ } (الحشر:8-9)

"AXmbXv kz´w hoSpIfnÂ \n¶pw kz¯p¡fnÂ \n¶pw IpSn sbmgn¸n¡s¸« aplmPndpIfmb Zcn{Z³amÀ¡v (AhImis¸«XmIp ¶p B [\w.) AhÀ AÃmlphn¦Â \n¶pÅ A\p{Klhpw {]oXn bpw tXSpIbpw AÃmlpshbpw Ahsâ dkqens\bpw klmbn¡p Ibpw sN¿p¶p. AhÀ Xs¶bmIp¶p kXyhm³amÀ. AhcpsS (ap lmPndpIfpsS) hchn\p ap¼mbn hmkkvYehpw hnizmkhpw kzo Icn¨p sh¨hÀ¡pw (A³kmdpIÄ¡v). X§fpsS ASpt¯¡v kz tZiw shSnªp h¶hsc AhÀ kvt\ln¡p¶p. AhÀ¡v (aplmPn dpIÄ¡v) \ÂIs¸« [\w kw_Ôn¨p X§fpsS a\ÊpIfnÂ Hcp Bhiyhpw AhÀ (A³kmdpIÄ) Is¯p¶panÃ. X§Ä¡v Zm cn{ZyapmbmÂ t]mepw kztZl§sf¡mÄ aäpÅhÀ¡v AhÀ {]m[m\yw \ÂIpIbpw sN¿pw.' (livÀ: 8 þ9)

TfkSelsh Qgkelm[ :u\kdX rak)[ dlnlik'fln[. LfkSelsh ~p[yjH es(mk\isg c;~r[Pj&[ L#l|k eyuk' fjH rl; ijCIcj)k'kî

(اعْمَلُوا مَا شِئْتُمْ فَقَدْ غَفَرْتُ لَكُمْ ) رواه البخاري ( 3007 ، 3081 ، 3983 ) ، ومسلم ( فضائل الصحابة / 161 ) .

Þrj*X KS`Cj)k'f[ YeiG\j)kd, BlR rj*X)[ selyk\[ f'jgj)k'kß é~kDlgj, akc[hj;ê.

~p[yjH es(mk\iG ao'oËj e\jH vj#lr; :xkdxlujgk 'k. LfkSelsh gjx[ilR ag\jsRy vkiMjH si&k= ss~L\j H es(mk\igjH :gk; fs' rgd\jH YeSiCj)kduj#, alYf a# L#l|kijsr/Ëj LiG f{e[fjs/Mjgj)k'k, L#l|k Lisg uk; f{e[fjs/Mjgj)k'k, LiG :ujg\j rlroy[ Seglujgk'k, a sËlgk yjS/lGMjH K=f[ :ujg\j LÖoy[ Seglujgk'ksi'ln[. L#l|k eyuk'kî

{ لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ فَعَلِمَ مَا فِي قُلُوبِهِمْ } (الفتح:18)

"B ac¯nsâ Nph«nÂ sh¨v kXyhnizmknIÄ \nt¶mSv {]XnPvR sNbvXncp¶ kµÀ`¯nÂ XoÀ¨bmbpw AÃmlp Ahsc ]än Xr]v Xns¸«ncn¡p¶p. AhcpsS lrZb§fnepÅXv Ah³ AdnbpIbpw sNbvXp.' (^Xvlv: 18)

]Ëik; K\a cakplualu TO cakplu\jsh K\a roËl !jH wJij& K\a cao|alujgk'k LiG. LfkSelsh fs' : sg(jhk; Tc[hlajsRy alGz\jH K|[p[ ahSulx; cIGÑ; vjhi qj&lhk; LiG vjhiqj& Qgk ak`jSrlxSal, LfjsRy edkfjS)l Lf[ fkhUalij#. t'lH LiG sfË[ eËl\ig#, LiG)[ sfË[ eËjujMk![, LiG akw[f|jpkdxlujgk'k. akw[f|jp[ cfU\jsh\j S&G'lH LiG)[ g![ YefjEhaln[, sfËk eËjulH Lfjr[ Qgk YefjEhikak![, LFil Tw[fj|lp[ svu[ffjr[, Ligksm sfËkd X tÑs/Mfkaln[. LiG)[ Qgkelm[ SYC<[mfdxk; epijdxkak ![, LiG Tc[hlajSh)[ akSÙ dm'[ i'igln[, Lfksdl![ f s' dmhjH Lqk)jsRy i# L;Cik; dm'[ domjulH : dmhj sr fs' Lf[ rlCal)kSal, T#S#l, Lf[Selsh fs'uln[ LiG)[ i# iJq[vdxk; c;>ij&jMks!(jH fs' Ligksm K' falu YeiG\r*X sdl![ Ligksm iJq[vdX L#l|k selyk \[ sdlmk)k'fln[. L#l|k Lisg/Ëj f{e[fjs/Mjgj)k'k, Bl rk; Lisg/Ëj f{e[fjumuk'k. TfkSelsh L#l|k a[SxVfdX dqkdj dxukduk; r# goe\jH t#l Lqk)jH rj'k; CkÓJdgj )kduk; sv$s/M YeilvdsRy >lgUalsg c;~r[Pj&k;, Lijmk s\ dkmk;~)lsg c;~r[Pj&k; rl; ijCIcj)kduk; Lisg : pgj)kduk; ~|kalrj)kduk; sv$k'k. LiSglm[ i#iG)k; |{ pu\jH i# ijSpI<Sal, eduk; si&[ ekhG\k'igjH rj'k;, rlijhosm YeilvdsRy cI|l~jdsxSul, ef[rjalsgSul, dkmk; ~)lsgSul :SÊej)kduk; aËk; sv$k'igjH rj'k; rl; rjg eglPjfI; iUd[fal)k'k. Lisg rl; c[Sr|j)kduk;, T<[ms/ mkduk; sv$k'k![, Lisg rl; ejReËkduk; sv$k'k, LiG s)fjsg igk' :SÊe*sx rl; fmuk'k![ t'fjr[ L#l|k iln[ clÊj. Lfjhosm rl; r+ksm Yeilvdsruln[ ckgÊjf al)k'f[. YeilvdR(g) eyukduln[î

(لاَ تَسُبُّوا أَصْحَابِي) رواه البخاري ( 3673 ) ، ومسلم ( فضائل الصحابة / 221 ،

222 ) ، وأحمد ( 3 / 11 ، 54 ) ، وأبو داود ( 4658 ) ، والترمذي ( 3861 ) ، وابن ماجه ( 161 ).

Þrj*X tsRy cI|l~l)sx vJ\ eyugkf[ß é~kDlgj, akc[hj;ê.

(اللَّهَ اللَّهَ فِي أَصْحَابِي) ( إسناده ضعيف ) رواه أحمد ( 5 / 54 ، 57 ) ، والترمذي ( 3862 ) ، وابن حبان ( 16 / 7256 ) ، وابن أبي عاصم ( 992 ) ، وأبو نعيم ( 8 / 287 ) قال الترمذي : هذا حديث غريب لا نعرفه إلا من هذا الوجه ، وفي بعض النسخ له : حديث حسن غريب . وفي سنده : عبد الرحمن بن زياد ويقال : عبد الله بن عبد الرحمن ويقال : عبد الرحمن بن عبد الله . لم يوثقه غير ابن حبان ولم يرو عنه غير عبيد الله بن رائطة ذكره البخاري وابن أبي حاتم ولم يذكرا فيه جرحا ولا تعديلا ، وقال الذهبي : لا يعرف . وقال يحيى بن معين : لا أعرفه . وقال عنه الحافظ في التقريب : مقبول ، ا هـ . قلت : يعني عند المتابعة ، ولا توجد هنا .

Þrj*X tsRy cI|l~l)xksm dlgU\jH L#l|kijsr coÊj )kd, L#l|kijsr coÊj)kdß épkG^halu |pJcln[. L|[ap[, fjGajpjuk; K`gj&jgj)k'kê. YeilvdR(g) eyuk'f[ Tal; akc[ hj; K`gj)k'kî

(وَإِنِّي تَارِكٌ فِيكُمْ ثَقَلَيْنِ أَوَّلُهُمَا كِتَابُ اللَّهِ ... وَاسْتَمْسِكُوا بِهِ ... وَأَهْلُ بَيْتِي أُذَكِّرُكُمُ اللَّهَ فِي أَهْلِ بَيْتِي ...) رواه مسلم ( فضائل الصحابة / 36 ) .

ÞBlR rj*X)[ ‘FDsshrj’ éDkG:rk; fjgkck'\k;ê ijSM&[ Seldk'k, LfjH :pUS\f[ L#l|kijsRy Yzr[Faldk'k... Lf[ rj*X akyksd ejmj)kd... LfkSelsh tsRy iJMkdlG, tsRy iJMkdlsg c;~r[Pj&[ rj*X L#l|kijsr coÊj)nsa'k; éBlR rj*sx KnG\k'kêß éakc[hj;ê.

208- cI|l~jdxjH sal\\jH :G)ln[ domkfH SYC<[mfuk=f[?

K\g;î LigjH SYC<[mglu :xkdX Tc[hlajSh)[ akSÙ dm'[ i' Q'laØlglu ak|lwjykdxk;, ej'Jm[ LRclykdxkaldk'k. ej 'Jm[ ~p[yjH es(mk\igln[, ejs' gjx[ilR ss~L\jH es( mk\igkaln[. ej'Jm[ LiG)[ SC<ak=igk;. L#l|k eyuk'kî

{ مَنْ أَنْفَقَ مِنْ قَبْلِ الْفَتْحِ وَقَاتَلَ أُولَئِكَ أَعْظَمُ دَرَجَةً مِنَ الَّذِينَ أَنْفَقُوا مِنْ بَعْدُ وَقَاتَلُوا وَكُلاَّ وَعَدَ اللَّهُ الْحُسْنَى } (الحديد:10)

"\n§fpsS Iq«¯nÂ \n¶p (a¡m) hnPb¯n\p ap¼pÅ Ime¯v sNehgn¡pIbpw bp²¯nÂ ]s¦Sp¡pIbpw sNbvXhcpw (AÃm ¯hcpw) kaamIpIbnÃ. A¡q«À ]n¶oSp sNehgn¡pIbpw bp² ¯nÂ ]¦phln¡pIbpw sNbvXhsc¡mÄ al¯mb ]ZhnbpÅ hcmIp¶p. FÃmhÀ¡pw Gähpw \Ã {]Xn^ew AÃmlp hmKvZm\w sNbvXncn¡p¶p' (lZoZv:10).

209- cI|l~jdxjH ijCpaluj :G)ln[ domkfH SYC<[mfuk=f[?

K\g;î L~[pk#lT~[rk KaG(h) eyukduln[î

(كُنَّا فِي زَمَنِ النَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لاَ نَعْدِلُ بِأَبِي بَكْرٍ أَحَدًا ثُمَّ عُمَرَ ثُمَّ عُثْمَانَ ثُمَّ نَتْرُكُ أَصْحَابَ النَّبِيِّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ لاَ نُفَاضِلُ بَيْنَهُمْ ) رواه البخاري ( 3655 ، 3697 ) .

ÞYeilvdR(g)uksm dlh\[ L~o~)G(h)ijSrlm[ :sguk; B *X fk#Ugl)lyk!lujgk'j#, ejs' KaG(h), ejs' KF[alR(h), fkmG'[ YeilvdR(g)uksm cI|l~jdX)jmujH :G)k; B* X YeSfUd; SYC<[mf rHdlyk!lujgk'j#ß é~kDlgjê

zk|ujH si&[ sdl![ L~o~)G(h)ijSrlm[ YeilvdR(g) ey uk'kî

( مَا ظَنُّكَ يَا أَبَا بَكْرٍ بِاثْنَيْنِ اللَّهُ ثَالِثُهُمَا ) رواه البخاري ( 3653 ، 3922 ) .

Þg!lxkdsx c;~r[Pj&[ L~o~)sy fl(xksm ijvlg; tÔl n[? LiSglsml/; L#l|k ao'larluk![ß é~kDlgjê. YeilvdR

(g) iJ!k; eyuk'kî

(لَوْ كُنْتُ مُتَّخِذًا خَلِيلاً لاَتَّخَذْتُ أَبَا بَكْرٍ خَلِيلاً وَلَكِنَّهُ أَخِي وَصَاحِبِي ) رواه البخاري ( 3656 ) ، ومسلم ( فضائل الصحابة / 3 ) .

ÞBlR DhJhluj :sgsu(jhk; cIJdgj)kalujgks'(jH L~o~ )yjsr doMkdlgrluj cIJdgj)kalujgk'k, eSÊ LS`|; tsRy cS|lpgrk;, dosmuk=irkaldk'kß é~kDlgj, akc[hj;ê

YeilvdR(g) eyuk'kî

(إِنَّ اللَّهَ بَعَثَنِي إِلَيْكُمْ فَقُلْتُمْ كَذَبْتَ وَقَالَ أَبُو بَكْرٍ صَدَقَ وَوَاسَانِي بِنَفْسِهِ وَمَالِهِ فَهَلْ أَنْتُمْ تَارِكُوا لِي صَاحِبِي مَرَّتَيْنِ) رواه البخاري ( 3661 ، 4640 ) .

ÞL#l|k ts' rj*xjSh)[ rjSulzj)kduk!luj, LS/lX rj *X eyÉf[î rJ dxi[ eyÉksi'ln[, t'lH L~o~)G ey Éf[î rJ cfU; eyÉksi'ln[, LS`|\jsRy arÍjhk; cÙ\j hk; ts' fkhUs/mk\j, rj*X tsRy doMkdlgsr trj)[ ijM[ fgk'igs#? g![ YeliCU; Lf[ eyukduk!lujß é~kDlgjê. fjgk Sarj(g) ej'Jm[ eyuk'kî

( إِيهًا يَا ابْنَ الْخَطَّابِ وَالَّذِي نَفْسِي بِيَدِهِ مَا لَقِيَكَ الشَّيْطَانُ سَالِكًا فَجًّا قَطُّ إِلاَّ سَلَكَ فَجًّا غَيْرَ فَجِّكَ) رواه البخاري ( 3294 ) ، ومسلم ( فضائل الصحابة / 22 ) .

ÞL#Sul DfIl~jsRy adsr, tsRy :f[ali[ :gksm d$jhl Snl LiR fs'uln[ cfU;, rJ Qgk iqjujhosm YeSiCj)k'f[ ejClv[ dlnkdulsn(jH, ejClv[ : iqjujH rj'k; alyj asËl gk iqjujH YeSiCj)k'fln[ß é~kDlgjê. ycohk#l|[(g) iJ!k; e yuk'kî

( قَدْ كَانَ يَكُونُ فِي الأُمَمِ قَبْلَكُمْ مُحَدَّثُونَ فَإِنْ يَكُنْ فِي أُمَّتِي مِنْهُمْ أَحَدٌ فَإِنَّ عُمَرَ بْنَ الْخَطَّابِ مِنْهُمْ ) رواه البخاري ( 3669 ، 3689 ) ، ومسلم ( فضائل الصحابة / 23 ) .

Þrj*xksm akÙk= cakplu\jH ak|`jFJ*X K!lujgk'k, t sRy cakplu\jH :sg(jhk; L*jsr K!ldkalujgks'(jH L igjH DfIl~jsRy adR KaG K!ldk;ß é~kDlgj, akc[hj;ê.

Qgj)H eCkik;, sv'luuk; c;clgj&S/lX L#l|kij sRy ycoH(g) eyukduk!lujî

( فَإِنِّي أُومِنُ بِهَذَا أَنَا وَأَبُو بَكْرٍ وَعُمَرُ ) رواه البخاري ( 2324 ، 3471 ) ، ومسلم ( فضائل الصحابة / 13 ) ، وأحمد ( 2 / 245 ، 246

ÞfJG&uluk; Blrk;, L~o~)yk;, Kayk; TfjH ijCIcj)k'kß é~kDlgj, akc[hj;ê.

LfkSelsh KF[alR(h) a)ujSh)[ Selu cÕG>\jH gjx[ilR ag\jsRy vkiMjH rm' ss~L\jsRy SixujH Yeil vdR(g) fsRy ihf[ ssd KuG\j eyukduk!lujî

(هَذِهِ يَدُ عُثْمَانَ فَضَرَبَ بِهَا عَلَى يَدِهِ فَقَالَ: هَذِهِ لِعُثْمَانَ) رواه البخاري ( 3698 ، 4066 ) .

ÞTf[ KF[alrjsRy ssd :dk'k, L*jsr Lfjsr fsRy ayk d$jH Lmj&[ sdl![ eyukduk!lujî Tf[ KF[alrjr[ Si!juldk 'kß é~kDlgjê.

asËlgj)H YeilvdR(g) eyukduk!lujî

( مَنْ يَحْفِرْ بِئْرَ رُومَةَ فَلَهُ الْجَنَّةُ فَحَفَرَهَا عُثْمَانُ، وَقَالَ: مَنْ جَهَّزَ جَيْشَ الْعُسْرَةِ فَلَهُ الْجَنَّةُ فَجَهَّزَهُ عُثْمَانُ) رواه البخاري ( 2778 ) .

Þ:glSnl Sylal djnG dkqj)k'f[ Lir[ cIGzak![, L*jsr KF[alR Lf[ dkqj)kduk!luj. ejs' eyukduk!lujî :gln[ Yeulcdgalu TO ukÓ sscrUs\ Qgk)k'f[ LS`|\jr[ cI Gzak![, Lf[ KF[alR Qgk)kduk!lujß é~kDlgjê.

YeilvdR(g) iJ!k; KF[alR(h)ijsRy YeSfUdf asËlgk |pJcj

H eyuk'kî

( أَلاَ أَسْتَحِي مِنْ رَجُلٍ تَسْتَحِي مِنْهُ الْمَلاَئِكَةُ) رواه مسلم ( فضائل الصحابة / 26 )

Þah)kdX isg hw[wj)k' QglxjH BlR hw[wjS)!fjS#ß éak c[hj;ê.

Lhj(h)ijsr c;~r[Pj&[ fjgkSarj(h) eyuk'kî

(أَنْتَ مِنِّي وَأَنَا مِنْكَ ) رواه البخاري ( 2699 ، 4251 ) .

ÞrJ t'jH rj'ln[, BlR rj'jH rj'kaln[ß é~kDlgjê.

(يُحِبُّ اللَّهَ وَرَسُولَهُ وَيُحِبُّهُ اللَّهُ وَرَسُولُهُ ) رواه البخاري ( 2975 ، 3009 ) ، ومسلم (الجهاد / 132 ) وفي ( فضائل الصحابة / 32 ، 33 ، 34 ) .

ÞLS`|; L#l|kijsruk; LisRy ycohjsruk; T<[ms/mk'k, L#l|kik; LisRy ycohk; LS`|s\uk; T<[ms/mk'kß é~k Dlgj, akc[hj;ê. iJ!k; fjgkSarj(g) eyuk'kî

( مَنْ كُنْتُ مَوْلاَهُ فَعَلِيٌّ مَوْلاَهُ ) ( صحيح ) رواه أحمد ( 4 / 368 ، 370 ، 372 ) ، والترمذي ( 3731 ) وقال : هذا حديث حسن صحيح . والحاكم ( 3 / 109 ، 110 ) ، وابن أبي عاصم في السنة ( 1365 ، 1367 ) ، وابن حبان ( 2205 / موارد ) ، والطبراني ( 3968 ) قال الهيثمي في المجمع ( 9 / 104 ) : رواه أحمد ورجاله رجال الصحيح غير فطر بن خليفة ، وهو ثقة ، وقال الحاكم : صحيح على شرط الشيخين ، وسكت عنه الذهبي . وقد ذكر الألباني أن الحديث ورد من طرق كثيرة عن عشرة من الصحابة ، كلها بين صحيح وحسن ثم قال في آخر بحثه : أن حديث الترجمة حديث صحيح بشرطيه بل الأول منه متواتر عنه صلى الله عليه وسلم ( صحيحه / 1750 ) .

ÞBlR :G)[ c|lujulSnl, Lhjuk; LiG)[ c|lujuln[ß éfjGajpjê. Qgj)H Lhj(h)ijSrlm[ fjgkSarj(g) eyuk'kî

(أَنْتَ مِنِّي بِمَنْزِلَةِ هَارُونَ مِنْ مُوسَى إِلاَّ أَنَّهُ لاَ نَبِيَّ بَعْدِي ) رواه البخاري ( 3706 ، 4416 ) ، ومسلم ( فضائل الصحابة / 30 ، 31 ) .

Þaocl r~j(n))[ |lyoR r~j(n) t*jsrulSnl, LfkSelsh uln[ trj)[ rJ, eSÊ trj)[ SC<; r~juj#ß é~kDlgj, akc[hj;ê.

(عَشْرَةٌ فِي الْجَنَّةِ النَّبِيُّ فِي الْجَنَّةِ وَأَبُو بَكْرٍ فِي الْجَنَّةِ وَعُمَرُ فِي الْجَنَّةِ وَعُثْمَانُ فِي الْجَنَّةِ وَعَلِيٌّ فِي الْجَنَّةِ وَطَلْحَةُ فِي الْجَنَّةِ وَالزُّبَيْرُ بْنُ الْعَوَّامِ فِي الْجَنَّةِ وَسَعْدُ بْنُ مَالِكٍ فِي الْجَنَّةِ وَعَبْدُ الرَّحْمَنِ بْنُ عَوْفٍ فِي الْجَنَّةِ قال سَعِيدُ بْنُ زَيْد: وَلَوْ شِئْتُ لَسَمَّيْتُ الْعَاشِرَ يعني نفسه رضي الله عنهم أجمعين) ( صحيح ) رواه أبو داود ( 4649 ) ، والترمذي ( 3757 ) ، وابن ماجه ( 134 ) ، وابن أبي عاصم ( 1428 ) من حديث سعيد بن زيد ، وقال الترمذي : حديث حسن صحيح ، وصححه الألباني ورواه أحمد ( 1 / 193 ) ، والترمذي ( 3747 ) من حديث عبد الرحمن بن عوف ، قال الشيخ أحمد شاكر : إسناده صحيح .

Þe\[SeG cIGz\jhldk'k, YeilvdR cIGz\jhln[, L~o~) yk; cIGz\jhln[, Kayk; cIGz\jhln[, KF[alrk; cIGz\jhln[, Lhj$k; cIGz\jhln[, fIH|uk; cIGz\jhln[, ckss~yk~[rk H Lilak; cIGz\jhln[, cLp[~[rk alhjdk; cIGz\jhln[, L ~[pkGy|[alrk~[rk QOEk; cIGz\jhln[, t'jM[ cLp[~[rk sscp[ eyukduk!lujî rJ KS`Cj)kdulsn(jH e\las\ iU d[fjsu eyul;, Lfluf[ LS`|; fs'. L#l|k Lisg akqki rk; f{e[fjs/Mjgj)k'kß éL~opliop[, fjGajpjê.

YeilvdR fjgkSarj(g) eyuk'kî

( أَرْحَمُ أُمَّتِي بِأُمَّتِي أَبُو بَكْرٍ وَأَشَدُّهُمْ فِي أَمْرِ اللَّهِ عُمَرُ وَأَصْدَقُهُمْ حَيَاءً عُثْمَانُ

وَأَعْلَمُهُمْ بِالْحَلاَلِ وَالْحَرَامِ مُعَاذُ بْنُ جَبَلٍ وَأَفْرَضُهُمْ زَيْدُ بْنُ ثَابِتٍ وَأَقْرَؤُهُمْ أُبَيٌّ وَلِكُلِّ أُمَّةٍ أَمِينٌ وَأَمِينُ هَذِهِ الْأُمَّةِ أَبُو عُبَيْدَةَ بْنُ الْجَرَّاحِ ) ( صحيح ) رواه أحمد ( 3 / 184 ، 281 ) ، والترمذي ( 3790 ، 3791 ) ، وابن ماجه ( 154 ) ، والحاكم ( 3 / 422 ) ، ومشكل الآثار ( 1 / 351 ) ، وأبو نعيم ( 3 / 122 ) قال الحاكم : هذا إسناد صحيح على شرط الشيخين ولم يخرجاه ، ووافقه الذهبي ، وصححه الألباني ، وقال الترمذي : هذا حديث حسن غريب . في الأول وقال في الرواية الثانية : حسن صحيح .

ÞtsRy cakplu\jH seMigjH tsRy cakpluS\lm[ ]Ëik; domkfH dlgknU; dlnj)k'f[ L~o~)yln[, L#l|kijsRy dlgU\jH ]Ëik; domkfH dlAjrU; dlnj)k'f[ Kayln[, ]Ë ik; domkfH hw[wuk=f[ KF[alrjrln[, |hlhk; |ylak; domkfH Lyjuk'f[ ak:p[~[rk w~hjrln[, LrÔglidlCs\ c;~r[ Pj&[ domkfH Lyjuk'f[ sscp[~[rk Fl~jfjrln[, ]Ëik; r# goe\jH elglun; sv$k'f[ K~$ln[, t#l cakplu\jhk; ij CIc[frk!ldk; t'lH TO cakplu\jsh ijCIc[FR L~o K ss~p T~[rkH wGylL[ :dk'kß éL|[ap[, fjGajpj. cI|J|lu |pJcln[ê.

|crjsruk; |ksscrjSruk; eËj fjgkSarj(g) eyuk'kî

(إنهما سَيِّدَا شَبَابِ أَهْلِ الْجَنَّةِ ) ( صحيح ) رواه الترمذي ( 3768 ) ، وأحمد ( 3 / 3

، 62 ، 64 ، 80 ) ، والحاكم ( 3 / 167 ) عن أبي سعيد الخدري . وقال الترمذي : هذا حديث حسن صحيح . وقال الحاكم : هذا حديث قد صح من أوجه كثيرة ، وأنا أتعجب أنهما لم يخرجاه . وتعقبه الذهبي بقوله قلت : الحكم فيه لين . قال عنه الحافظ في التقريب : صدوق سيئ الحفظ . قلت : قد ورد الحديث عن عشرة من الصحابة منهم أبو سعيد ، قد ذكرها بطرقها الألباني في الصحيحة ( 796 ) ، ثم قال : فالحديث صحيح بلا ريب ، بل هو متواتر كما نقله المناوي ، ا هـ .

ÞLiG g![Segk; cIGz ukil)xksm Srfl)xldk'kß éfjgajpj, L|[ap[ê.

iJ!k; eyuk'kî

« وأنهما ريحانتاه » رواه البخاري ( 3753 ، 5994 ) .

ÞLiG g![ Segk; ssy|ruldk'kß é~kDlgjê.

iJ!k; fjgkSarj(g) eyuk'kî

(اللَّهُمَّ إِنِّي أُحِبُّهُمَا فَأَحِبَّهُمَا ) رواه البخاري ( 3747 ) .

ÞL#l|ksi Lisg g!lsxuk; BlR T<[ms/mk'k, rJ Lisg g !lsxuk; rJ T<[ms/SmnSaß é~kDlgjê. Qgj)H |cR(h)ijsr dkyj&[ eyukduk!lujî

(إِنَّ ابْنِي هَذَا سَيِّدٌ وَلَعَلَّ اللَّهَ أَنْ يُصْلِحَ بِهِ بَيْنَ فِئَتَيْنِ عَظِيمَتَيْنِ مِنَ الْمُسْلِمِينَ ) رواه البخاري ( 2774 ) .

ÞtsRy TO adR Srfliln[, QgkeSÊ, akc[hJ;dxjH seM ihj u g![ ij>lz*X)jmujH Tisrs)l![ L#l|k Sulwj/k!l )jSu)l;ß é~kDlgjê. Tf[ YeilvdR(g) eyÉf[ Selsh c;>ij )kduk!luj.

Ligksm K+ulu ElfIjal(k)su c;~r[Pj&[ fjgkSarj(g) ey uk'kî

(إنها سَيِّدَةُ نِسَاءِ أَهْلِ الْجَنَّةِ ) رواه البخاري ( 3624 ، 6286 ) .

ÞfJG&uluk; LiX cIGzc[YfJdxksm Srfl\juldk'kß é~kDlgjê

LfkSelsh Plglx; cI|l~jdX)[ sal\\jhk;, QlSgl iUd[fjdX)[ YeSfUdaluk; SYC<[mfdX K=fluj c[Fjgs/M[ i 'jMk![, Lf[ Üje[fs/mk\kilR TS/lX rak)[ clPUa#. cI|l ~jdxjH t#l rjh)k; SYC<[mgluf[ DkhElKGylCjpkdxjH seM rlh[ Segldk'k.

210- YeilvdR(g))[ SC<; DjhlE\jsRy dlh;

tYfulujgk'k?

K\g;î L~opliopk; aËk; K`gj)k' |pJcjH cTOp[~[rk w;: R cEJrujH rj'[ K`gj)k'kî

(خِلاَفَةُ النُّبُوَّةِ ثَلاَثُونَ سَنَةً ثُمَّ يُؤْتِي اللَّهُ الْمُلْكَ مَنْ يَشَاءُ ) ( صحيح ) رواه أحمد ( 5 / 220 ، 221 ) ، وأبو داود ( 4646 ، 4647 ) ، والترمذي ( 2226 ) ، والحاكم ( 3 / 71 ، 145 ) ، والطحاوي ( 4 / 363 ) ، وابن حبان ( 6904 ) ، وابن أبي عاصم ( 1181 ) قال الترمذي : وهذا حديث حسن . وقد قال الألباني بعد سرد الحديث وطرقه وشواهده : وجملة القول أن الحديث حسن من طريق سعيد بن جمهان صحيح بهذين الشاهدين لا سيما وقد قواه من سبق ذكرهم وهاك أسماءهم : الإمام أحمد والترمذي وابن جرير الطبري وابن أبي عاصم وابن حبان والحاكم وابن تيمية والذهبي والعسقلاني . ا هـ ( صحيحه / 460 ) .

ÞYeilvdfI\jsRy DjhlE\[ ak/f[ iG<aln[, Lfjr[ SC<; L#l|k LirkS`Cj)k'iG)[ :PjefU; rHdk'fln[ß éL|[a p[, L~opliop[ê.

L~o~)G(h), KaG(h), KF[alR(h), Lhj(h) t'jigksm

DjhlE\jsRy dlh; TYfukalujgk'k. L~o~)G(h) g![ iG <ik; ao'[ alcik;, KaG(h) e\[ iG<ik; :y[ alcik;, KF[al R(h) eYÔ![ iG<ik;, Lhj(h) rlh[ iG<ik; QRef[ alcik; :ujgk'k, L*jsr sal\\jH ao/f[ iG<aldk'k. Lhj (h) ijsRy adR |crjsRy ss~L\jsh >gn; :y[ alcal ujgk'k. Tc[hlajsh :pUs\ glwli[ ak:ij$(h)ulujgk'k. L S`|; glwl)ØlgjH ]Ëik; domkfH rØuk=irk; SYC<[mfuk =irkalujgk'k, Lfjr[ SC<; Qgkelm[ pkîcI>lijdxlu glwl) ØlG i'jgk'k, L*jsr L|[hkck'\j iH walLî LÖlas\ DhJEuluj Kayk~[rk L~[pkH LcJcj(h)sr tÑj, LS`|; DkhElKGylCjpJ*xksm vgUujhosm cÖgj&fjrlH.

211- rlh[ DkhElKGylCjpkdxksmuk; DjhlE\jr[ sal\\j hk= sfxji[ tÔln[?

K\g;î Qgkelm[ sfxjikdX rak)[ dlnlrlik'fln[. LfjH seMfln[ akdxjH rl; K`gj& DjhlE\jsRy dlh; ak/f[ iG< alsn'f[. Lfk Selsh rl; rlh[ DhJEalgksmuk; SYC<[mfuk; YeSfUdfdxk; ijigj& |pJckdxk; Tfjr[ sfxji[ fs'uln[. LfkSelsh L~opliop[ fsRy ckrrjH caky~[rk wkRpk~jH rj'[ K`gj)k' |pJc[, QglX Yeilvd(g)sRy Lmk\[ i'[ sdl ![ eyukduk!lujî

(قَالَ يَا رَسُولَ اللَّهِ إِنِّي رَأَيْتُ كَأَنَّ دَلْوًا دُلِّيَ مِنَ السَّمَاءِ فَجَاءَ أَبُو بَكْرٍ فَأَخَذَ بِعَرَاقِيهَا فَشَرِبَ شُرْبًا ضَعِيفًا ثُمَّ جَاءَ عُمَرُ فَأَخَذَ بِعَرَاقِيهَا فَشَرِبَ حَتَّى تَضَلَّعَ ثُمَّ جَاءَ عُثْمَانُ فَأَخَذَ بِعَرَاقِيهَا فَشَرِبَ حَتَّى تَضَلَّعَ ثُمَّ جَاءَ عَلِيٌّ فَأَخَذَ بِعَرَاقِيهَا فَانْتَشَطَتْ وَانْتَضَحَ عَلَيْهِ مِنْهَا شَيْءٌ) ( إسناده فيه ضعف ) رواه أحمد ( 5 / 21 ) ، وأبو داود ( 4637 ) ، والطبراني ( 6965 ) ، وابن أبي عاصم ( 1141 ) وفي سنده عبد الرحمن الجرمي ذكره ابن حبان في الثقات ، وقال الحافظ في التقريب : مقبول ، وقال الذهبي : ما حدث عنه سوى ولده أشعث . وقال الألباني : فيه جهالة ، وضعف إسناده .

ÞL#Sul Yeilvdsg, BlR Qgk cIe[r; dlnkduk!luj, Lf[ :dlC\[ rj'[ Qgk ~)Ë[ Ty*j igk'k, L*jsr L~o~)G i'[ sdl![ : ~)ËjsRy ejmk\\jH ejmj&[ LfjH rj'[ dky &[ dkmj)kduk!luj, ejs' KaG i'[ sdl![ : ~)ËjsRy ej mk\\jH ejmj&[ afj igkSilx; dkmj)kduk!luj, ejs' KF[alR i'[ sdl![ : ~)ËjsRy ejmk\; ejmj&[ afjigkSilx; dkmj&k, ejs' Lhj i'[sdl![ LfjsRy ejmk\\jH ejmj&[ dkmj)kd uk;, LHe; LfjH rj'[ LS`|\jsRy SaH sfyj&[ iJqkduk; svu[fk.ß éL|[ap[, L~opliop[. TO |pJc[ pkG^haln[ê. t'lH TfjSr)lX Cd[falu sfxjiln[ TO rlh[ Segksmuk; DjhlE \jr[ Tw[alK![. iqjejq&igk;, ak~[fpjKdxka#lsf :gk; fs' Tigksm DjhlE\jsr SvlpU; sv$kduj#.

212- ao'lxkdxksm DjhlE\jr[ sal\\jhk= sfxji[ tÔln[?

K\g;î Tfjr[ Qgkelm[ sfxjikdxk![. LfjHseMfln[ L~o~ )G(h)ijsRy |pJc[. Qgkpjic; YeilvdR(g) eyukduk!lujî

(مَنْ رَأَى مِنْكُمْ رُؤْيَا فَقَالَ رَجُلٌ أَنَا رَأَيْتُ كَأَنَّ مِيزَانًا نَزَلَ مِنَ السَّمَاءِ فَوُزِنْتَ أَنْتَ وَأَبُو بَكْرٍ فَرَجَحْتَ أَنْتَ بِأَبِي بَكْرٍ وَوُزِنَ أَبُو بَكْرٍ وَعُمَرُ فَرَجَحَ أَبُو بَكْرٍ وَوُزِنَ عُمَرُ وَعُثْمَانُ فَرَجَحَ عُمَرُ ثُمَّ رُفِعَ الْمِيزَانُ ...) ( صحيح ) رواه أبو داود ( 4634 ) ، والترمذي ( 2278 ) ، والحاكم ( 3 / 70 ، 71 ) قال الترمذي : هذا حديث حسن صحيح وسكت عنه الإمام أبو داود ، وقال الحاكم : هذا حديث صحيح على شرط الشيخين ، ولم يخرجاه ، وتعقبه الذهبي بقوله : أشعث هذا ثقة لكن ما

احتجا به ، وصححه الألباني .

Þ:gln[ rj*xjH cIe[r; d!jMk=f[? LS/lX QglX eyukduk !lujî BlR d!jMk![, :dlC\[ rj'[ Qgk fkhlc[ Ty*j I 'k, L*jsr LfjH fl(X fl(sxuk; L~o~)yjsruk; fo )j Srl)j, L*jsr fl(X L~o~)yjSr)lxk; Zr; fo*j, L*jsr L~o~)yjsruk; Kayjsruk; fo)j, L~o~)G Kayj sr)lX Zr; fo*j, Kayjsruk; KF[alrjsruk; f)juS/lX Ka G KF[alrjSr)lX Zr; fo*kduk; svu[fk. ejs' : fkhlc[ KuG\s/mkduk; svu[fkßéL~opliop[,fjGajpj. cI|J|lu |pJc[ê.

YeilvdR(g) eyukduk!lujî

(أُرِيَ اللَّيْلَةَ رَجُلٌ صَالِحٌ أَنَّ أَبَا بَكْرٍ نِيطَ بِرَسُولِ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ وَنِيطَ عُمَرُ بِأَبِي بَكْرٍ وَنِيطَ عُثْمَانُ بِعُمَرَ ) ( إسناده ضعيف ) رواه أحمد ( 3 / 355 ) ، وأبو داود ( 4636 ) ، وابن أبي عاصم ( 1134 ) ، والحاكم ( 3 / 71 ، 72 ) وصححه ووافقه الذهبي ، وفي سنده عمرو بن أبان قال عنه الحافظ : مقبول ولم يوثقه غير ابن حبان ، وقال الحافظ في التهذيب : قال ابن حبان : روى عن جابر ولا أدري أسمع منه أم لا وقال المنذري : فعلى هذا فالإسناد منقطع ، لأن الزهري لم يسمع من جابر ، وضعفه الألباني .

ÞglYfjujH cIlhj|lu Qgk ark<UR cIe[r; dlnkduk!lujî L ~o~)G YeilvdR(g)su ejReËj ej'jH rm)kduk!luj, Ka G(h) L~o~)G(h) ijsr ejReËj ej'jH rm)kduk!luj, KF[ alR KaG(h)ijsr ejReËj ej'jH rm)kduk!lujß éL|[ap[, L ~opliop[. TO |pJc[ pkG^haln[ê. g![ |pJckdxk; ckrrkdxj hln[.

213- L~o~)yjsRyuk; KayjsRyuk; DjhlE\jr[ sal\ \jhk= sfxji[ tÔln[?

K\g;î Qgkelm[ sfxjikdxk![. LfjH seMfln[ cI|J|lu fl sq igk' |pJc[î YeilvdR(g) eyukduk!lujî

( بَيْنَا أَنَا نَائِمٌ رَأَيْتُنِي عَلَى قَلِيبٍ وَعَلَيْهَا دَلْوٌ فَنَزَعْتُ مِنْهَا مَا شَاءَ اللَّهُ ثُمَّ أَخَذَهَا ابْنُ أَبِي قُحَافَةَ فَنَزَعَ مِنْهَا ذَنُوبًا أَوْ ذَنُوبَيْنِ وَفِي نَزْعِهِ ضَعْفٌ وَاللَّهُ يَغْفِرُ لَهُ ثُمَّ اسْتَحَالَتْ غَرْبًا فَأَخَذَهَا عُمَرُ بْنُ الْخَطَّابِ فَلَمْ أَرَ عَبْقَرِيًّا مِنَ النَّاسِ يَنْزِعُ نَزْعَ عُمَرَ بْنِ الْخَطَّابِ حَتَّى ضَرَبَ النَّاسُ بِعَطَنٍ) رواه البخاري ( 3633 ، 3676 ، 3682 )

، ومسلم ( فضائل الصحابة / 17 ، 19 ) .

ÞBlR Ky*si ts' Qgk djnyjrgjdjH BlR dlnkduk!luj, LfjH Qgk ~)Ëkak!lujgk'k, L*jsr L#l|k KS`Cj)k'sf #l; BlrfjH rj'[ KOgjsumk\k, ejs' Lf[ tmk\f[ L~odk |lEuksm adrln[ LS`|; LfjH rj'[ Qgk ~)SËl, g![ ~ )SËl tmk)kdukak!luj, LS`|\jsRy tmk)hjH pkG^hfuk !lujgk'k, L#l|k LS`|\jr[ selyk\[ sdlmk)kalylisM, ej s' r# Cd[fjulH Lfjsr DfIl~jsRy adR tmk)kduk!l uj, KayjsrSelsh aËlgk; Lf[ tmk)k'fluj wr*xjH Qglsx uk; d!jMj#. L*jsr LS`|ik; LS`|\jsRy QMd*xk; L fjH rj'[ si=; dkmj)kduk;, LfjH :PjefU; Srmkduk; sv u[fkß é~kDlgj, akc[hj;ê.

214- L~o~G(h)ijsRy DjhlE\jrk;, LS`|s\ akÔj/j )kilrkak= sfxjikdX iUd[fal)kd?

K\g;î Qgkelm[ sfxjikdX K![, TO cÕG>\jH tÑjdn)l )kilR clPUa#, LfjH vjhf[ akdxjH rl; sdlmk\jMk![. ~k Dlgjuk; akc[hjak; KÓgj)k' Qgk |pJc[ YCÓj)kdî

( أَتَتِ امْرَأَةٌ النَّبِيَّ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فَأَمَرَهَا أَنْ تَرْجِعَ قَالَتْ: أَرَأَيْتَ إِنْ جِئْتُ

وَلَمْ أَجِدْكَ كَأَنَّهَا تَقُولُ الْمَوْتَ، قَالَ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ: إِنْ لَمْ تَجِدِينِي فَأْتِي أَبَا بَكْرٍ ) رواه البخاري ( 3659 ، 7220 ، 7360 ) ، ومسلم ( فضائل الصحابة / 10 ) .

ÞYeilvdR(g)uksm Lmk\[ Qgk c[YfJ i'k, YeilvdR LiSxlm[ am*j SeldkilR dHej&k, LS/lX LiX eyukduk!lujî Bl R Trj igkSÙlX fl(sx d!js#(jShl? LiX agns\/Ëj eyuk'f[Selsh- LS/lX YeilvdR(g) eyukduk!lujî ts' rJ d!js#(jH L~o~)G(h)ijsRyumkS\)[ Seldkdß é~kDl gj, akc[hj;ê.

Tal; akc[hj; KÓgj)k' cI|J|lu |pJcjH dlnlik'fln[î :ujCl(k) eyuk'k, YeilvdR(g) tS'lm[ eyukduk!lujî

(ادْعِي لِي أَبَا بَكْرٍ أَبَاكِ وَأَخَاكِ حَتَّى أَكْتُبَ كِتَابًا فَإِنِّي أَخَافُ أَنْ يَتَمَنَّى مُتَمَنٍّ وَيَقُولُ قَائِلٌ أَنَا أَوْلَى وَيَأْبَى اللَّهُ وَالْمُؤْمِنُونَ إِلاَّ أَبَا بَكْرٍ) (رواه مسلم ( فضائل الصحابة / 11 ) .

ÞrJ rjsRy ejflilu L~o~)yjsruk;, cS|lpgsruk; ijxj)k d, BlR Qgk tqk\[ tqkfl;, Blrln[ ]Ëik; K'fR t'[ :Yz|j)k'iR :Yz|j)k'fjsruk;, eyuk'iR eyuk'fjsr uk; BlR >us/mk'k. L~o~)yjr#lsf aËlGs)(jhkaf[ rH dk'f[ L#l|kik;, cfU ijCIlcjdxk; siyk\jgj)k'kß éakc[hj;ê.

LfkSelshfs' YeilvdsRy agn\jsRy Sixujsh Sglzcau\[ L~o~)G(h)Srlm[ Tala\[ rjH)kilR dHej )kduk!luj, ak|lwjykdxk;, LRclykdxk; LiG)[SC<ak= ak qkiR cI|l~l)xk; L~o~)G(h)ijsRy DjhlE\[ L;zJdgj &igldk'k.

215- L~o~)G(h)ijr[ SC<; DjhlE\jH KaG ijsr akÔj/j)kilrk= sfxjisÔln[?

K\g;î Qgkelm[ sfxjikdxk![. LfjHseMf[ vjhf[ rl; akdxjH eyÉjMk![. LfjHseMfln[ YeilvdR(g) eyuk'kî

(إِنِّي لاَ أَدْرِي مَا بَقَائِي فِيكُمْ فَاقْتَدُوا بِاللَّذَيْنِ مِنْ بَعْدِي وَأَشَارَ إِلَى أَبِي بَكْرٍ وَعُمَرَ ) ( صحيح ) رواه أحمد ( 5 / 382 ) ، والترمذي ( 3662 ، 3663 ) ، وابن ماجه ( 97 ) ، وابن أبي عاصم ( 1148 ، 1149 ) ، والحاكم ( 3 / 75 ) ، والطحاوي ( 2 / 83 ، 84 ) وصححه الحاكم ووافقه الذهبي ، وقال الترمذي : هذا حديث حسن ، وصححه الألباني .

Þrj*xjH BlR tYf dlh; wJij)ksa'[ trj)yjuj#, Lfk sdl![ trj)[ SC<ak=isg rj*X ejReËkd, L*jsr L~o ~)yjSh)k;, KayjSh)k; vo!j dlnj)kduk!lujß éL|[ap[, fj Gajpjê.

dmhjsh fjgalhdsxSelsh Ejf[r :Émj)ksa'[ YefjelPj& |pJcjH |ksspE KaG(h)ijSrlm[ eyuk'kî

( إِنَّ بَيْنَكَ وَبَيْنَهَا بَابًا مُغْلَقًا قَالَ:أ يُفْتَحُ الْبَابُ أَوْ يُكْسَرُ؟ قَالَ لاَ بَلْ يُكْسَرُ قال: عمر : إذا لا يغلق ، فكان الباب عمر وكسره قتله ) رواه البخاري ( 525 ، 1435 ، 1895 ) ، ومسلم ( الإيمان / 231 ) ، وأحمد ( 5 / 386 ، 401 ) .

Þrjr)k; LfjrkajmujH LmÉjgj)k' Qgk dilmak![, LS/lX Svlpj)s/Mkî : dilm; fky)s/mkSal LSfl selMj)s/mkSal? eyÉkî L# Lf[ selMj)s/mk;, LS/lX KaG(h)eyÉkî LS/l X Lf[ Lm)s/mkduj#. ilfjH Kayk;, selMj)H LS`|\j sRy iPikalujgk'kß é~kDlgj, akc[hj;ê. L~o~)G(h)ijr[ SC <; DjhlE\jr[ KaG(h)ijsr akÔj/j&fjH akc[hj; cakplu\j sRy Tw[alKak![.

216- L~o~)G(h)ijrk;, KaG(h)ijrk; SC<; DjhlE\jr[

KF[alR(h)ijsr akÔj/j)kilrk= sfxji[ tÔln[?

K\g;î Tfjr[ sfxjiluj LriPj sfxjikdX dlnlik'fln[. LfjH seMfln[ dL~[~[rk |kw[yuksm |pJc[î ÞYeilvdR(g) Ejf[rsu c;~r[Pj&[ Lyjuj&[ f'k, : cÕG>\jH fhujH ic[YfajM[ edkfj akDik; ay&[sdl![ QglX rm'[ Seluj, LS/lX YeilvdR(g) eyukduk!lujî TS`|; cØlGz\jhluj gj)k;, L*jsr BlR LS`|jRymkS\)[ sesM'[ Seluj ssdf !ujH ejmj&k, LS/lX Lf[ KF[alrl(h)ujgk'k, ejs' BlR Ye ilvdR(g)uksm LmkS\)[ ak'jMk, BlR Svlpj&k, TS`|al Snl, eyÉkî LS`|; fs'uln[ß éT~[rkalw. Tal; fjGajpj akG y~[rk dL~jH rj'[ KÓgj&jMk![.ê

:ujCl(k) eyuk'kî YeilvdR(g) eyukduk!lujî

(يَا عُثْمَانُ إِنْ وَلاَّكَ اللَّهُ هَذَا الأَمْرَ يَوْمًا فَأَرَادَكَ الْمُنَافِقُونَ أَنْ تَخْلَعَ قَمِيصَكَ الَّذِي قَمَّصَكَ اللَّهُ فَلاَ تَخْلَعْهُ يَقُولُ ذَلِكَ ثَلاَثَ مَرَّاتٍ ) ( صحيح ) رواه أحمد ( 6 / 75 ، 86 ، 87 ) ، والترمذي ( 3705 ) ، وابن ماجه ( 112 ) وقال الحاكم : صحيح عالي الإسناد ولم يخرجاه ، وتعقبه الذهبي بقوله : أنى له الصحة ومداره على فرج بن فضالة . وصححه الألباني وتعقب قول الذهبي بقوله : قد توبع ، وبين متابعاته التي صححه بها ، انظر ظلال الجنة في تخريج السنة ( 1172 )

ÞL#Sul KF[alR, Qgk pjic; L#l|k TO dlgU; fl(sx ]Hej &lH, L#l|k fl(sx Pgj/j& dk/lu; dem ijCIlcjdX KOgl R KS`Cj&lH, Lf[ fl(X KOggkf[. Tf[ ao'[ YeliCU; eyukd uk!lujß éT~[rkalwê.

LfkSelsh KaG(h) rjSulzj& akCliy L;z*X akqki rk; KF[alR(h)ijsRy DjhlE\jH Sulwj&igln[, ej'Jm[ akqki R cI|l~l)xk; Sulwj&jMk![. :pU; ss~L\[ svu[ff[ Lhj (h)iln[, ejs' L~[pkGy|[alrk~[rk QOE[(h)ik; ej'Jm[ wr* X akqkirk; ss~L\[ svu[fk.

217- Lhj(h)ijsRy DjhlE\jrk;, LS`|\jr[ SC<ak=i gjH rj'[ LS`|\jrk= SYC<[mf)kak= sfxji[ t Ôln[?

K\g;î YeilvdR(g) eyuk'kî

(وَيَقُولُ وَيْحَ عَمَّارٍ تَقْتُلُهُ الْفِئَةُ الْبَاغِيَةُ يَدْعُوهُمْ إِلَى الْجَنَّةِ وَيَدْعُونَهُ إِلَى النَّارِ) رواه البخاري ( 447 ، 2812 ) ، ومسلم ( الفتن / 70 ، 72 ، 73 ) .

ÞL+lyjSrlm[ LrkdÙ dlnj&[ eyuk'kî LS`|s\ ejq& ij>l z; iPj)k'fln[, Lisg LS`|; Ênj)k'f[ cIGz\jSh )k;, LS`|s\ LiG Ênj)k'f[ rgd\jSh)kaln[ß é~kDl gj, akc[hj;ê.

LS`|; Lhj(h)ijSrlsml/alujgk'k. LS`|s\ Clakdl gln[ iPj&f[. LS`|; Lisg ck'\jSh)k;, walL\jSh)kal n[ Ênj&f[, LfkSelsh uFlGÒ Talalu Lhj(h) ijSh)kal n[. YeilvdR(g) iJ!k; TO dlgU\jH eyuk'kî

(تَمْرُقُ مَارِقَةٌ عِنْدَ فُرْقَةٍ مِنَ الْمُسْلِمِينَ يَقْتُلُهَا أَوْلَى الطَّائِفَتَيْنِ بِالْحَقِّ) (رواه مسلم ( الزكاة / 149، 150، 151 ) .

ÞpJrjH rj'k; sesM'[ sfyj&[ Selu DilgjwkdX akc[hJ;dxjH seM g![ ij>lz\jsh cfU\jSrlm[ ]Ëik; Lmk\[ rjH)k' ij >lzs\ LiG iPj)k'kß éakc[hj;ê.

DilgjwkdX Lhj(h)ijsr |w[wjsRy LyijsRy pjic; iPj)k duk!luj. Lhj(h) cfU\jhlujgk'ksi'[ L|[hkck'\j iH walLuksm :xkdX akqkirk; Sulwj&jMk![.

218- ssddlgU dG\l)Sxlm[ rl; dlnjS)! rjG^r[P ~lPUfdX tsÔ#laln[?

K\g;î LiG)[ rcIJL\[ rHdkduk;, cfU\jH Lisg fkmgk duk;, LfjH Lisg Lrkcgj)kduk; LrkdÙSulsm Lisg KnG\kduk;, Ligksm ej'jH rac[dgj)kduk;, LiSglsml/; wj|lp[ sv$kduk;, cdl\kdX Ligjhosm rHdkduk;, LiG LYda; dlnj&lH LfjH Êaj)kduk;, iUd[falu dkE[y[ dlnj &lh#lsf LiGs)fjgjH ilsxmk\[ ekys/mlfjgj)kduk;, LiG s)fjgjH ekys/mk'igksm ckÕg ilz[plr*xjH dkmk*lfjgj)k duk; sv$k'Sflsml/; LiG)[ rØ)k;, fOEJDjrk; Si!j Yel GÒj)kduk; sv$kd.

219- Tfjrk= sfxji[ tÔln[?

K\g;î Plglx; sfxjikdxk![î L#l|k eyuk'kî

{ يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ } (النساء:59).

"kXyhnizmknItf, \n§Ä AÃmlpsh A\pkcn¡pI. (AÃmlp hnsâ) ZqXs\bpw \n§fnÂ \n¶pÅ ssIImcyIÀ¯m¡sfbpw A\pkcn¡pI' (\nkmAv: 59).

YeilvdR(g) eyuk'kî

(يَا أَيُّهَا النَّاسُ اتَّقُوا اللَّهَ وَاسْمَعُوا وَأَطِيعُوا وَإِنْ أُمِّرَ عَلَيْكُمْ عَبْدٌ حَبَشِيٌّ) رواه البخاري ( 693 ، 696 ، 7142 ) .

ÞL#Sul wr*sx, tSfUleU)lgrlu Qgk Lmjauln[ rj*xksm Srf{fIaluj igk'sf(jhk; rj*X LS`|s\ SdX)kduk; L rkcgj)kduk; sv$kdß é~kDlgjê.

Yeilvd fjgkSarj(g) iJ!k; eyuk'f[ dlnkdî

(مَنْ رَأَى مِنْ أَمِيرِهِ شَيْئًا يَكْرَهُهُ فَلْيَصْبِرْ عَلَيْهِ فَإِنَّهُ مَنْ فَارَقَ الْجَمَاعَةَ شِبْرًا

فَمَاتَ إِلاَّ مَاتَ مِيتَةً جَاهِلِيَّةً) رواه البخاري ( 7053 ، 7054 ، 7143 ) ، ومسلم ( الفتن / 55 ، 56 )

ÞfsRy LaJyjH rj'[ flR siyk)k'f[ i#fk; dlnkdulsn (jH LiR LfjH Êaj)sM, dlgn; :sg(jhk; walL\[ Qgk akqsa(jhk; Seldkdulsn(jH LiR wl|jhj$l agna#lsf a gj)kduj#ß é~kDlgjê.

iJ!k; ycohk#l(g)uksm vgUujH rak)[ dlnl;î K~lp \k~[rk cIlaj\[(h) eyuk'kî

(دَعَانَا رَسُولُ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ: فَبَايَعْنَاهُ فَكَانَ فِيمَا أَخَذَ عَلَيْنَا أَنْ بَايَعَنَا

عَلَى السَّمْعِ وَالطَّاعَةِ فِي مَنْشَطِنَا وَمَكْرَهِنَا وَعُسْرِنَا وَيُسْرِنَا وَأَثَرَةٍ عَلَيْنَا وَأَنْ لاَ نُنَازِعَ الأَمْرَ أَهْلَهُ قَالَ إِلاَّ أَنْ تَرَوْا كُفْرًا بَوَاحًا عِنْدَكُمْ مِنَ اللَّهِ فِيهِ بُرْهَانٌ) رواه البخاري ( 7052 ) ، ومسلم ( الإمارة / 41 ، 42 ) .

ÞYeilvdR(h) B*sx Ênj)kduk!luj, L*jsr B*X L S`|\jr[ ss~L\[ sv$kduk; svu[fk, L*jsr B*xksm K Hcl|ak= cau\k;, siyk/k=fjhk;, Yeulc\jhk;, txk/\j hk;, rjua*X aËk=isg)lX akÔj/j)k'fjhk;, dlgU*xjH L fjsRy :xkdSxlm[ fG)j)lfjgj)kilrk; LS`|s\ SdX)k ilrk;, Lrkcgj)kilrk; B*X LS`|\jr[ ss~L\[ svu[ fk. iUd[fik; YefUÊikaluk= dkE[y[ d!lh#lsf rj*X L S`|\jr[ tfjgligkf[, L*jsr d!lH L#l|kijsRyumk\[ rj*X)[ sfxjik!ldk;ß é~kDlgj, akc[hj;ê.

ycohk#l|[(g) iJ!k; fkmgk'kî

( إِنْ أُمِّرَ عَلَيْكُمْ عَبْدٌ مُجَدَّعٌ أَسْوَدُ يَقُودُكُمْ بِكِتَابِ اللَّهِ فَاسْمَعُوا لَهُ وَأَطِيعُوا) رواه مسلم ( الإمارة / 37 ) ، وأحمد ( 4 / 70 ) .

Þao)jsRySul, svijuksmSul >lz*X akyjÉ, dyk\ Qgk Lmja

uln[ rj*X)[ Srfliluj, ssddlgU dG\liluj i'k sdl![ ijCkÓ DkG:rjsRy Lmjc[Flr\jH rj*sx ruj)k'ksi(jH rj*X LS`|s\ SdX)kduk; Lrkcgj)kduk; sv$kdß éakc[hj;ê.

fjgkSarj(g) iJ!k; rs+ KnG\k'kî

(السَّمْعُ وَالطَّاعَةُ عَلَى الْمَرْءِ الْمُسْلِمِ فِيمَا أَحَبَّ وَكَرِهَ مَا لَمْ يُؤْمَرْ بِمَعْصِيَةٍ فَإِذَا أُمِرَ بِمَعْصِيَةٍ فَلاَ سَمْعَ وَلاَ طَاعَةَ ) رواه البخاري ( 1724 ، 2955 ) ، ومسلم ( الإمارة / 38 ) .

ÞT<[ms/mk'fjhk; siyk)k'fjhk; Qgk akc[hj; fsRy Srflij sr SdX)hk; Lrkcgj)hk; LisRy ~lPUfuldk'k, t'lH fjØ dHej)kdulsn(jH : fjØujH SdX)hk; Lrkcgnik aj#ß é~kDlgj, akc[hj;ê. YeilvdR(g) iJ!k; fkmgk'kî

(إِنَّمَا الطَّاعَةُ فِي الْمَعْرُوفِ) رواه البخاري ( 4340 ، 7257 ) ، ومسلم ( الإمارة / 39 ، 40 ) .

ÞfJG&uluk; Lrkcgn; rØujhldk'kß é~kDlgj, akc[hj;ê.

fjgkSarj(g) eyuk'kî

(وَإِنْ ضُرِبَ ظَهْرُكَ وَأُخِذَ مَالُكَ فَاسْمَعْ وَأَطِعْ) رواه مسلم ( الإمارة / 52 ) .

ÞrjsRy akfkdjH Lmj&lhk;, rjsRy Pr; ejmjs&mk\lhk; rJ ssddlgU dG\lijsr SdX)kduk; Lrkcgj)kduk; sv$kdß éakc[hj;ê.

fjgkSarj(g) eyuk'kî

(مَنْ خَلَعَ يَدًا مِنْ طَاعَةٍ لَقِيَ اللَّهَ يَوْمَ الْقِيَامَةِ لاَ حُجَّةَ لَهُ وَمَنْ مَاتَ وَلَيْسَ فِي عُنُقِهِ بَيْعَةٌ مَاتَ مِيتَةً جَاهِلِيَّةً) رواه مسلم ( الإمارة / 58 ) .

ÞLrkcgn\jH rj'[ :sg(jhk; QqjÉ[ alykdulsn(jH LiR sfxjij#lsfuln[ Liclr rlxjH L#l|kijsr d![ akMkd. F sRy akfkdjH ss~L\j#lsfuln[ QglX agj)k'sf(jH Li R wl|jhj$l agnaln[ agj)k'f[ß éakc[hj;ê.

YeilvdR(g) eyuk'kî

(مَنْ أَرَادَ أَنْ يُفَرِّقَ أَمْرَ هَذِهِ الْأُمَّةِ وَهِيَ جَمِيعٌ فَاضْرِبُوهُ بِالسَّيْفِ كَائِنًا مَنْ كَانَ ) رواه مسلم ( الإمارة / 59 ، 60 ) .

ÞTO cakplu\jsRy dlgU*X :sg(jhk; >j'j/j)kilR KS`Cj)kdul sn(jH, LiG t#ligk; Qgk Srflijr[ dJqjhln[ wJij)k'f[, Lfksdl![ fs' >j'j/k!l)k'isr LiR t*jsrulujgk'lhk; ilx[sdl![ iPj)kdß éakc[hj;ê.

fjgkSarj(g) iJ!k; eyuk'kî

(سَتَكُونُ أُمَرَاءُ فَتَعْرِفُونَ وَتُنْكِرُونَ فَمَنْ عَرَفَ بَرِئَ وَمَنْ أَنْكَرَ سَلِمَ وَلَكِنْ مَنْ رَضِيَ وَتَابَعَ قَالُوا أَفَلاَ نُقَاتِلُهُمْ قَالَ لاَ مَا صَلَّوْا) رواه مسلم (الإمارة / 62 ، 63 ، 64 )

ÞQgkij>lz; Srfl)xk!ldk;, LiG sv$k' fjØdxk; rØdxk; rj*X)yjul;, L*jsr :sg(jhk; Lf[ arcjhl)julH Li R rjgeglPjuluj, :sg(jhk; : Srflijsr fjgk\julH LiR gÊs/Mk, eSÊ, :glSnl Lf[ f{e[fjs/mkduk; ejReËkduk; sv$k'f[ Lir[ sfË[ eËj. LS/lX cI|l~jdX Svlpj&kî L S/lX LiSglm[ ukÓ; svS$!fjS#? fjgkSarj(g) eyÉkî T#, LiG rac[dgj)k'igS#?ß éakc[hj;ê.

Qgkelm[ |pJckdX TO ij<u\jH rak)[ cI|J|luj f s' dlnlik'fln[.

220- rØ dHej)hk;, fjØ ijSglPj)hk; :G)ln[ rjG^ r[PalujMk=f[, LfjsRy ZM*X ]sf#laln[?

K\g;î L#l|k eyuk'kî

{ وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ

وَأُولَئِكَ هُمُ الْمُفْلِحُونَ }(آل عمران:104)

"\³abnte¡v £Wn¡pIbpw, kZmNmcw IÂ]n¡pIbpw, ZpcmNm c¯nÂ \n¶v hne¡pIbpw sN¿p¶ Hcp kapZmbw \n§fnÂ \n¶v Dmbncn¡s«. Ahcs{X hnPbnIÄ' (BepCwd³:104).

YeilvdR(g) eyukduk!lujî

( مَنْ رَأَى مِنْكُمْ مُنْكَرًا فَلْيُغَيِّرْهُ بِيَدِهِ فَإِنْ لَمْ يَسْتَطِعْ فَبِلِسَانِهِ فَإِنْ لَمْ يَسْتَطِعْ فَبِقَلْبِهِ وَذَلِكَ أَضْعَفُ الإِيمَانِ) رواه مسلم ( الذكر / 100 ) ، والبخاري في الأدب ( 5974 ) .

Þrj*xjH :sg(jhk; Qgk fjØ dlnkdulsn(jH LiR

Lf[ fsRy ssd sdl![ fmk)sM, Lfjr[ clPUa#lsu(j H LiR fsRy rli[ sdl![, Lfjrk; clPUas#(jH f sRy |{pu; sdl![. Lfln[ TOalrjsRy ]Ëik; pkG^h alu Lic[Fß éakc[hj;ê.

TO ij<u\jH LriPj :u\kdxk;, |pJckdxk; rak)[ dlnlR clPj)k; TO Licg\jH TYfalYfsa K`gj)k'k=o, Tsf#l; ckvj/j)k'f[ :sg(jhk; fjØ dlnkdulsn(jH Li sRy dqjijrrkcgj&[ LiR Lfjsr fmSu!fk![, flR d! fjØsu aËlsg(jhk; fmÉlH gÊs/Mk, T#lsu(jH dkË)lgrl dk;.:glSnl TO dlgU\jH domkfH dqjik=f[ LiR Tf[ sv $lR domkfH LG|rln[. rØ dHej)kduk;, fjØ ijSglPj)k duk; sv$lsf fjØ LPjdgj&[ L#l|kijsRy CjÊ Ty*kdul sn(jH sfËk sv$k'iG alYfa# LfjH seM[Selikdsu'[ rl; arcjhl)n;.TO ij<u;alYf; rl; Qgk svyju ShDr\jho sm ijCpaluj vG& svu[fjMk![. Lf[ TO ij<u\jH iUd[fal u Lyjik!l)k'fln[. L#l|kijrln[ c[fkfjuk;, LrkYz|ik;.

221- QOhjul)xksm dyla\jsRy ijPjsuÔln[?

K\g;î QOhjul)xksm dyla\kdX cfUaln[, LclPlganalu dlgU*X Ligksm ssddxjhosm L#l|k dlnj&[ sdlmk)k'fl n[, Lf[sdl!iG)[ :sguk; si#kijxj)kilSrl, f*X KS`Cj )kSÙlX sdl![ igkilSrl clPUa#, ayj&[ L#l|k KS`Cj)k SÙlX LiR KS`Cj)k' goe\jH QOhjul)xksm ssddxjhosm LclPlgnalu dlgU*X c;>ij)kduln[, Lf[ eoG%jd cak plu\jhk; Ligksm YeilvdØlgksm akL[wjc\jsRy >lzaluj c;>ij&jMk![. LfjHseMfln[ zk|lilcjdxksm c;>i;, Lfk Selsh zk|ujhds/M ao'lxkdxksm c;>i;, wkssywjsRy c;> i; fkm*jusf#l; Ligigksm YeilvdRalgksm akL[wjc\j sRy >lzlalujgk'k. Lfksdl![ fs' r+ksm Yeilvdr[ L#l |k rHdju K'falu akL[wjc\kdX dlgn; fs' TO cak plu\jH L#l|k LSrd; dyla\kdX Tc[hl; egjvus/mk\k ' QOhjul)xksm ssddxjhosm dlnj&jMk![, Liclr rlX i sg dlnj)kduk; sv$k'fln[. LfjH seMfln[ akG\`kdSxlm[ ukÓ; svu[fS/lX K!lu ijwu; Selshuk= Qgkelm[ c;>i* X cI|l~jdxksmuk;, fl~jKdxksmuk; ssddxjhosm K!lujMk![. Tsf#l; fs' YeilvdR(g))k= akL[wjc\ldk'k. t'lH vjhulxkdX ejClvjsr Scij&k; aËk; dlnj)k' LclPlgn fI*X dyla\kdx#, ayj&[ Lf[ ejClvjsruk;, wj'kdsxuk; K eSulzj&[ sdl![ cj|[yjhosmuk; aËk; K!l)k' dlgU*xldk'k. L*jsr sv$k'iG QOhjul)Sxl, LiG sv$k' dlgU*X d yla\kdSxl L#. LiG L#l|kijsRy QOhjul)x#, ayj&[ ej ClvjsRy QOhjul)xln[. ejClvk)xksm doMlxjdxjH rj'k; L#l|kijH Cgn; Sfmk'k.

222- :gln[ L#l|kijsRy QOhjul)X?

K\g;î QOhjul)X t'[ eyÉlH uFlGÒ goe\jH L#l|kij H ijCIcj)kduk;, Lisr coÊj)kduk;, YeilvdR(g)su t #l dlgU\jhk; ejReËj wJij)kduk; sv$k'igln[. Lfln[

L#l|k eyuk'f[î

{ أَلاَ إِنَّ أَوْلِيَاءَ اللَّهِ لاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ ) (يونس:62)

"{i²n¡pI: XoÀ¨bmbpw AÃmlphnsâ an{X§fmtcm AhÀ¡v bm sXmcp `bhpanÃ. AhÀ ZpxJnt¡n hcnIbpanÃ' (bq\pkv: 62).

SC<; igk' :u\jH Ligksm cI>li; ijCpJdgj)k'kî

( الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ } (يونس:63)

"hnizkn¡pIbpw kq£vaX ]men¨p sImncn¡pIbpw sN¿p¶h cs{X AhÀ' (bq\pkv: 63).

{ اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَالَّذِينَ كَفَرُوا أَوْلِيَاؤُهُمُ

الطَّاغُوتُ يُخْرِجُونَهُمْ مِنَ النُّورِ إِلَى الظُّلُمَاتِ } (البقرة:257)

‘hnizkn¨hcpsS c£m[nImcnbmIp¶p AÃmlp. Ah³ Ahsc C cp«pIfnÂ \n¶v shfn¨¯nte¡v sImp hcp¶p. F¶mÂ kXy\n tj[nIfpsS c£m[nImcnIÄ ZpÀaqÀ¯nIfmIp¶p. shfn¨¯nÂ \n¶v Ccp«pIfnte¡mWv B ZpÀaqÀ¯nIÄ Ahsc \bn¡p¶Xv’. (AÂ_Jd: 257)

{إِنَّمَا وَلِيُّكُمُ اللَّهُ وَرَسُولُهُ وَالَّذِينَ آمَنُوا الَّذِينَ يُقِيمُونَ الصَّلاَةَ وَيُؤْتُونَ الزَّكَاةَ وَهُمْ رَاكِعُونَ * وَمَنْ يَتَوَلَّ اللَّهَ وَرَسُولَهُ وَالَّذِينَ آمَنُوا فَإِنَّ حِزْبَ اللَّهِ هُمُ الْغَالِبُونَ } (المائدة:55-56)

"AÃmlphpw Ahsâ ZqX\pw, XmgvabpÅhcmbns¡mv \akvIm cw apdt]mse \nÀhln¡pIbpw kIm¯v \ÂIpIbpw sN¿p¶ k XyhnizmknIfpw am{XamIp¶p \n§fpsS Däan{X§Ä. hÃh\pw AÃmlpshbpw Ahsâ ZqXs\bpw, kXyhnizmknIsfbpw an{X§ fmbn kzoIcn¡p¶psh¦nÂ XoÀ¨bmbpw AÃmlphnsâ I£n X s¶bmWv hnPbw t\Sp¶hÀ'. (amCZx:55 þ56).

YeilvdR(g) eyukduln[î

«إن آل أبي فلان ليسوا لي بأولياء إنما أوليائي المتقون» رواه مسلم ( الإيمان / 366 ) كلهم بهذا المعنى

ÞT' dkmk;~; trj)k= c|lujdx#, fJG&ulujMk; tsRy c |lujdX L#l|kijsr coÊj)k'igldk'kß éakc[hj;ê

|cR B*X)[ L#l|kijSrlm[ c[Sr|aks!'[ eyÉ Qgk cao|s\ flsq igk' :u\[ Qlfjs)l![ egJÊj)kduk !lujî

{ قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ } (آل عمران:31)

"(\_ntb,) ]dbpI: \n§Ä AÃmlpsh kvt\ln¡p¶ps¦nÂ Fs¶ \n§Ä ]n´pScpI. F¦nÂ AÃmlp \n§sf kvt\ln¡p¶

XmWv' (BepCwd³:31).

Tal; ClEjTO(r) eyuk'kî Þ:sg(jhk; si=\jr[ aJsf rm)k 'f[ dlnkdSul, Ls#(jH ilukijH ey)k'f[ dlnkdSul sv$kdulsn(jH LS`|; YeilvdR(g)uksm vgUsu tYfal Yf; ejReËk'osi'[ rj*X arcjhl)k'f[ isg rj*X L*j sr sv$k'isr cfUs/mk\kdSul, LS`|\jH rj*X iÖjf glikdSul sv$gkf[.

223- flsq igk' |pJcjH YeilvdR(g) YeSfUdal)k' cao|; ]fln[?

( وَلاَ تَزَالُ طَائِفَةٌ مِنْ أُمَّتِي عَلَى الْحَقِّ ظَاهِرِينَ لاَ يَضُرُّهُمْ مَنْ خَالَفَهُمْ حَتَّى يَأْتِيَ أَمْرُ اللَّهِ عَزَّ وَجَلَّ) رواه البخاري ( 3116 ، 3640 ، 3641 ) ، ومسلم ( الإيمان / 247 ) .

ÞtsRy cakplu\jH tS/lqk; Qgk ij>lz; cfU\jH fs'uluj gj)k;, L#l|kijsRy dHer igk'f[isg LiSglm[ tfjG Yei G\j)k'iglH LiG)[ KeYpialij#ß é~kDlgj, akc[hj;ê.

K\g;î TO ij>lz; YeilvdR(g) ijSC<j/j& 73 ij>lz*xjH

rj'[ gÊs/M ij>lzaln[. fjgkSarj(g) eyuk'kî

(كُلُّهَا فِي النَّارِ إلاَّ وَاحِدَةً وهي الجماعة)

t#l ij>lzik; rgd\jhln[, Qgk ij>lz; Qqj&[, LiG LH wal Lîuldk'kß. asËlgk yjS/lGMjH T*sruln[î

(هم من كان على مثل مَا أَنَا عَلَيْهِ وَأَصْحَابِي)

ÞLiG Blrk; tsRy cI|l~l)lxk; ]sfl'jhlujgk'kSil, L fjH fs' rjhrjH)k'igldk'kß.

L#l|k rs+su#lisguk; TO ij>lz\jH KXs/mk\kalylisM, rak)[ cØlGz; rHdjufjr[ SC<; r+ksm |{pu*sx L#l|k iqj sfËj)lfjgj)sM, LiR rak)[ LisRy dlgknU; rHdkal ylisM.

{ سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ * وَسَلاَمٌ عَلَى الْمُرْسَلِينَ * وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ }

"{]Xm]¯nsâ \mY\mb \nsâ c£nXmhv AhÀ Na¨p ]dbp¶Xn Â \ns¶Ãmw F{X ]cnip²³! ZqX³amÀ¡p kam[m\w! temIc £nXmhmb AÃmlphn\v kvXpXn!' (kzm^v^m¯v: 180-þ182)

DÅS¡w

1) ark<Ugksm YeFa K\gilpjfI; tÔln[? ……………………...... 5

2) L#l|k c{<[mjdsx c{<[mj)kilrk= dlgn; tÔln[? ……… 5

3) العبد éLmjaê t'f[ sdl![ KS`Cj)k'f[ tÔln[? …………… 6

4) tÔln[ ã:glPrä t'f[sdl![ ijiÊj)k'f[? …………………. 7

5) tS/lqln[ Qgk YeiG\r; :glPruluj alyk'f[? …………… 7

6) Qgk Lmja L#l|kijsr T<[ms/mk'ksi'fjsRy Lmulx; tÔln[? …………………………………………………………………… 8

7) LmjadX t*jsruln[ L#l|k T<[ms/mkduk;, f{e[fjs/mk

duk; sv$k' dlgU; arcjhl)kd? …………………………… 8

8) :glPruksm rj~r[PrdX ]sf#laln[? ……………………….. 9

9) صدق العزيمة éKS`Cs\ cfUs/mk\Hê t'f[ sdl![ KS`Cj)k

'f[ tÔln[? …………………………………………………………… 9

10) rjC[dx(alu KS`C; t'f[ sdl![ ijiÊj)k'f[ tÔln[?.......9

11) L#l|kijsr :glPj)kilR LiR rjuaal)ju alGz; ]fln[?........10

12) Tc[hl; af\jr[ tYf c[Flr*X éfMkdXê K![? …………… 11

13) Tc[hl; t'fjsRy :Cu; tÔln[? ……………………………. 12

14) af; t'[ eyÉlH Tf[ akqkirk; KXsdl=k'ksi'[ eyuk

'fjrk= sfxji[ tÔln[? ………………………………………… 12

15) iUd[faluj Tc[hl; dlgU*X LÖlsn'fjrk= sfxji[

tÔln[? ………………………………………………………………… 13

16) g![ clÊU ivr*X)[ Tc[hlajH K= c[Flr; tÔln[? …. 14

17) أَنْ لاَ إِلَهَ إِلاَّ اللَّهُt' clÊU ivr\jrk= sfxjsiÔln[? …………. 15

18) أَنْ لاَ إِلَهَ إِلاَّ اللَّهُt' clÊU ivr\jsRy LGÒ; tÔln[? …….. 16

19) لاَ إِلَهَ إِلاَّ اللَّهُt' clÊU ivr; clÊUs/mk\j K&gj)kilrk=

rj~r[PrdX ]i? ………………………………………………….. 16

20) العلم éLyji[ê t' rj~r[Pr)[ DkG:rjH rj'k;, fjgkck'

\jH rj'kak= sfxji[ tÔln[? …………………………………… 17

21) اليقين éKy/[ê t' rj~r[Pr)[ DkG:rjH rj'k;, fjgkck'

\jH rj'kak= sfxji[ tÔln[? …………………………………… 17

22) الإنقياد édJsqlfk*kdê t' rj~r[Pr)[ DkG:rjH rj'k;,

rj'kak= sfxji[ tÔln[? ………………………………………… 18

23) القبول écIJdgj)kdê t' rj~r[Pr)[ DkG:rjH rj'k;, fjgk

ck'\jH rj'kak= sfxji[ tÔln[? …………………………….. 19

24) الإخلاص érjC[dx(fê t' rj~r[Pr)[ DkG:rjH rj'k;,

fjgkck'\jH rj'kak= sfxji[ tÔln[? ………………………… 21

25) الصدق écfUs/mk\kdê t' rj~r[Pr)[ DkG:rjH rj'k;,

fjgkck'\jH rj'kak= sfxji[ tÔln[? ……………………….. 22

26) المحبة éT<[ms/mkdê t' rj~r[Pr)[ DkG:rjH rj'k;, fjgk

ck'\jH rj'kak= sfxji[ tÔln[? ……………………………. 23

27) L#l|kijr[ Si!j c[Sr|j)kilrk;, L#l|kijr[ Si!j CYfkf

si)kilrkak= sfxjikdX eyukd? ……………………………… 24

28) أن محمدا رسول الله t' clÊU ivr\jrk= sfxji[ tÔ[? …….... 25

29) أن محمدا رسول الله t' clÊU ivr\jsRy :Cu; tÔ[? …….... 26

30) أن محمدا رسول الله t' clÊU ivr\jsRy rj~r[PrdX ]sf

#laln[? TO clÊUivr; domlsf Q'las\ clÊU; cIJdgj

)kSal? …………………………………………………………………… 27

31) ãrac[dlg\jrk;, cdl\jrkäak= sfxji[ tÔln[? ……………… 27

32) ãSrlÙjärk= sfxji[? …………………………………………………... 28

33) |w[wjrk= sfxji[? …………………………………………………… 28

34) akdxjH ijigj)s/M dlgU*xjH ]sf(jhk; Q'jsr rjS<Pj

)kdSul, Lfs#(jH akqkirk; L;zJdgj)k'ksi(jhk; cIu;

L|(lg; rmj)kdSul svu[flH Li sRy ijPj tÔln[? …. 29

35) QglX akqkirk; L;zJdgj)k'k eSÊ, Lhcf dlgn\lShl,

pkGrUlu*xlH i#fk; KSeÊj)kdSul svu[flH LisRy

ijPj tÔln[? ………………………………………………………….. 29

36) tÔln[ (الإيمان) ijCIlc;? …………………………………………… 31

37) ijCIlc; il)kdxk;,YeiG\r*xkalsn'fjr[ tÔln[ sfxji[? …..31

38) TOalR domkduk;, dkyukduk; sv$k; t'fjrk= sfxji[

tÔln[? …………………………………………………………………. 32

39) ijCIlcjdX)jmujhk= SYC<[mfdX)k= ]Ë iUfUlc\jrk=

sfxjikdX tÔln[? …………………………………………………. 34

40) TOalR t'[ eyukSÙlX LfjH af; akqkirk; KXsdl=k'k

si'fjr[ tÔln[ sfxji[? ………………………………………….. 36

41) TOalR dlgU*X :yk; Lm*ju TOalrjsRy rjG%vr\j

rk= sfxji[ tÔln[? ………………………………………………. 37

42) Tfjr[ ijCkÓ DkG:rjH rj'[ sal\aluj covj/j& sfxji[

eyukd? …………………………………………………………………. 37

43) L#l|kijH ijCIcj)kd t'[ eyÉlH LfjsRy :Cu;

tÔln[? ………………………………………………………………… 38

44) fO|JpkH Kho|j$î t'f[sdl![ KS`Cj)k'sfÔln[? ……… 38

45) fO|JpkH Kho|j$uksm ijegJf; tÔln[? ………………………. 39

46) tÔln[ ihju CjG)[? ………………………………………………... 39

47) tÔln[ svyju CjG)[? ……………………………………………… 42

48) Tijsm (واو، ثم) t'ji f+jhk= iUfUlc; tÔln[? …………… 44

49) tÔln[ fO|JpkGyk~o~j$î égÊldGf{fI\jhk= ]dfI;ê

t'[ eyÉlH? ………………………………………………………… 45

50) fO|JpkGyk~o~j$uksm ijegJf; tÔln[? ………………………. 48

51) ãfO|JpkH Lc[alT iÍjEl\[ä t'f[ sdl![ KS`Cj)k'f[

tÔln[? ………………………………………………………………… 50

52) L#l|kijsRy >;zjuk= rla*X)[ DkG:rjH rj'k; ck'

\jH rj'k; sfxji[ eyukd? …………………………………………. 51

53) L#l|kijsRy >;zjuk= rla*X)[ ijCkÓ DkG:rjH rj'k;

Kpl|gn; eyukd? …………………………………………………….. 52

54) L#l|kijsRy >;zjuk= rla*X)[ fjgkck'\jH rj'k;

Kpl|gn; eyukd? …………………………………………………… 55

55) L#l|kijsRy >;zjuk= rla*X covj/j)k' dlgU*X

tYfuln[? ……………………………………………………………… 58

56) Tfjrk= Kpl|gn; iUd[fal)kd? ………………………………... 58

57) L#l|kijsRy >;zjuk= rla*X KXsdl=k' dlgU*X tYf

ij>lzaln[? ……………………………………………………………… 59

58) rjgkelPjdalu L#l|kijsRy rla*xksm Tr*X ]i? …….. 61

59) L#l|kijsRy ijSC<n*X plfjuîulfk;, EjL[hjuîulfk;

Ks!'[ eyÉS#l, t(jH plfjuîulu ijSC<n*X)[

DkG:rjH rj'[ Kpl|gn; eyukd? ………………………………. 62

60) L#l|kijsRy plfjuîulu ijSC<n*X)[ Yeilvd ck'

\jH rj'[ Kpl|gn; eyukd? …………………………………… 64

61) L#l|kijsRy ãEjL[hjäulu ijSC<n*X)[ ijCkÓ DkG:

rjH rj'[ Kpl|gn; eyukd? ……………………………………… 66

62) Yeilvd ck'\jH rj'[ L#l|kijsRy ãEjL[hjuläu ijSC

<n*X)[ Kpl|gn; eyukd? …………………………………….. 67

63) L#l|kijsRy EjL[hjulu akqkiR ijSC<n*xjH rj'k; rla

*X ejmjs&mk)kSal, Lf# L#l|kijsRy rla*X akqkirk;

rjGÑjfalSnl? ………………………………………………………… 69

64) L#l|kijsRy rlaaluالعلي الأعلى ãLfUk'fRä Lfk Selsh

TSf :Cu; igk'الظاهر ãYedmaluiRäالقاهر ãegalPjdlgak=iRä

المتعالي ãK'fRä t'J rla*X KXsdl=k'f[ tÔln[? ……… 71

65) L#l|kijsRy K'fjsu' ijSC<n\jr[ ijCkÓ DkG:rjH

rj'[ sfxji[ eyukd? ………………………………………………… 72

66) Tfjr[ Yeilvd ck'\jhk= sfxjikdX eyukd? …………… 73

67) L#l|kijsRyالإستواء ãKeij<mfäsu c;~r[Pj&[ chEkÍIlhj

|J*xjH seM K'fØlglu en[}jfØlG eyÉf[ tÔln[? …. 75

68) L#l|kijsRy ãegalPjdlg\jhk= K'fjä)[ ijCkÓ DkG:rjH

rj'k; sfxji[ eyukd? ……………………………………………….. 76

69) Tfjr[ Yeilvd ck'\jH rj'[ sfxji[ eyukd? ………………. 77

70) epijujhk;,c[Flr\jhk; t#l c{<[mjdSx)lxk; L#l|k K'f

rlsn'fjr[ tÔln[ sfxji[? L#l|kijsr sflM[ rl; rjG^

r[Paluk; rjS<PjS)!f[ tsÔ#laln[? ………………………… 77

71) YeilvdRégê L#l|kijsRy >;zjuk= rla*sx c;~r[Pj&[

eyukduk!lujî Þ:sg(jhk; Lfjsr tÑj dn)l)julH L

iR cIGz\jH YeSiCj)k;ß. TfjsRy KS`C; …………………… 79

72) L#l|kijsRy rlaijSC<n\jsh fO|JpjsRyijegJf; tÔln[?…82

73) fO|JpjsRy t#l ij>lz*xk; egjeoGnal)H LrjilgUalSnl?

LfjH ]sf(jhk; Q'jsr rjS<Pj&lH akqkirk; rjS<Pj)k'

fjr[ fkhUalSnl? ……………………………………………………… 84

74) L#l|kijsRy ah)kdxjH ijCIcj)nsa'fjr[ ijCkÓDkG:

rjH rj'k; fjgkck'\jH rj'k; sfxji[ eyukd? …………… 85

75) ah)kdxjH ijCIcj)kd t'fjsRy :Cu; tÔln[? ……… 86

76) ah)kdX)[ L#l|k rHdjujMk= ssiijPUalG' K\gilpj

fI*X ]sfls)uln[? ……………………………………………. 86

77) L#l|kijsRy SipYzr[F\jH ijCIcj)nsa'fjr[ sfxji[

eyukd? ………………………………………………………………… 88

78) ijCkÓ DkG:rjH akqkiR SipYzr[F*xksmuk; Seg[ eyus/Mj

MkS!l? …………………………………………………………………… 89

79) L#l|kijsRy SipYzr[F\jH ijCIcj)kd t'fjsRy :Cu;

tÔln[? ………………………………………………………………… 90

80) akR dqjÉ SipYzr[F*sx LSeÊj&[ ijCkÓ DkG:rjrk=

YeSfUdfdX tsÔ#laln[? ………………………………………… 92

81) DkG:rjSrlm[ cao|; akqkirk; elhjS)! rjG^r[P ~lPUf

dX tsÔls)uln[? ………………………………………………… 94

82) SipYzr[Fs\ akyksd ejmj)kd, LfjsRy LidlC*X id

si&[ sdlmk)kd ts'ls) eyÉlH tÔlnf[ sdl![ LG

Òal)k'f[? …………………………………………………………….. 95

83) ijCkÓDkG:R L#l|kijsRy c{<[mjulsn'[ eyuk'isRy

ijPjsuÔln[? ………………………………………………………….. 96

84) L#l|kijsRy dhl; t' cIjE\[ pl\julSnl, LSfl EjL[hj

ulSnl? …………………………………………………………………. 98

85) الواقفة éãDkG:R L#l|kijsRy dhlaka#, c{<[mjuka#ä t'[

eyuk'iGê t'[ eyuk'igksm ijPj tÔln[? ………………. 99

86) (لفظي بالقرآن مخلوق) DkG:R Qlfk' ep*X c{<[mjulsn'[

eyuk'isRy ijPj tÔln[? ………………………………… 100

87) YeilvdØlgjH ijCIcj)nsa'[ eyuk'fjr[ sfxji[ eyukd?...100

88) YeilvdØlgjH ijCIcj)kd t'fjsRy :CusaÔln[? …… 101

89) t#l YeilvdØlgk; dHej)kduk;, ijSglPj)kduk; svu[f

dlgU*X Q'lujgk'kSil? …………………………………………. 102

90) akdxjH covj/j& Yedlg; akqkiR YeilvdØlgksmuk; YeS~l

Pr; :glPruksm Lmj\yujH Sulwj&jgk'ksi'fjr[ sfxji[

eyukd? ………………………………………………….… 103

91) YeilvdØlgksm CgJL\kdxjhk= |hlhkdxk;, |ylakdxk;

iUfUc[falujgk'ksi'fjr[ sfxji[ eyukd? …………………… 105

92) akqkiR YeilvdØlsg c;~r[Pj&k; DkG:rjH ijigj&jMkS!l?..........106

93) DkG:rjH tYf YeilvdØlgksm SegkdX eyÉjMk![? ……… 107

94) KhkH Lc[akdX ép{@arc[dglu YeilvdØlGê t' SegjH

Lyjus/mk' YeilvdØlG :sg#laln[? …………………………. 107

95) Q'las\ ycoH :gln[? ……………………………………………. 108

96) tS/lqln[ iUfjvhj&[ Seluf[? …………………………………… 109

97) :gln[ Liclr YeilvdR? ……………………………………… 109

98) Liclr YeilvdR ak|+p[égêulsn'fjr[ tÔln[ sfxji[? …. 109

99) aËk YeilvdØlgjH rj'[ iUfUc[Faluj ak|+p[égê)[ alYf;

YeSfUdalujMk= dlgU*X tsÔ#laln[? …………………… 110

100) YeilvdØlgksm akL[wjc\kdX t'[ eyÉlH tÔln[ ? ….. 112

101) ijCkÓDkG:rjsRy Lalrk<jd p{<[mlÔ\jr[ tÔln[ sfxji[?.....114

102) Liclr rlxjH ijCIcj)nsa'fjrk= sfxji[ eyukd? ….. 116

103) Liclr rlxjH ijCIcj)kd t'fjsRy :CusaÔln[ ?

LfjH tsÔ#l; dlgU*X KXsdl=k'k![ ? ……………... 116

104) Liclr rlX tS/lqln[ c;>ij)kd t'[ :Gs)(jhk;

LyjukSal? …………………………………………………………… 117

105) Liclr rlxjsRy Lmulx*X)[ ijCkÓDkG:rjH rj'[

sfxji[ eyukd? ……………………………………………………… 118

106) LÔU rlxjsRy Lmulx\jr[ ck'\jH rj'[ sfxji[ eyukd? 120

107) agn\jH ijCIcj)nsa'fjr[ sfxji[ eyukd? ………….... 120

108) D~yjH LrkYz|ik;, dkq/ik;, LfkSelsh CjÊukaks!'

fjr[ DkG:rjH rj'[ sfxji[ eyukd? …………………… 122

109) Tfjr[ ck'\jH tÔln[ sfxjik=f[? ……………………….. 123

110) D~ykdxjH rj'[ wr*X KujGs\qkS'Hej)s/mksa'fjr[

tÔln[ sfxji[ ? ………………………………………………….. 126

111) ekrG wJijfs\ rjS<Pj&isRy ijPjsuÔln[? ………….. 130

112) coG t' dl|x\jH KOfk'fjrk= sfxji[ tÔln[? tYf

YeliCUaln[ LfjH KOfkd? ……………………………………… 131

113) egShld\[ Qgkaj&[ doMk'fjsRy goe; t*jsruln[ ijCkÓ

DkG:rjH ijCpJdgj)k'f[? ……………………………………... 133

114) Yeilvd ck'\jsRy Lmjc[Flr\jH TfjsRy ijSC<n;

eyukd? ……………………………………………………………… 134

115) ijvlgn)[ rjH)k'fjsRy goe; ijCkÓDkG:rjH rj'[

ijCpal)kd? ………………………………………………………... 136

116) ijvlgn)[ rjH)k'fjsRy goe; Yeilvd ck'\jH rj'[

ijCpal)kd? ………………………………………………………… 137

117) YeiG\r*X YepGCj/j)s/mk'fjsRyuk;, ijvlgnuksmuk;

goe; ijCkÓDkG:rjH tYedlgaln[ ijCpJdgj)k'f[? …… 138

118) Yeilvdck'\jH TfjsRy ijSC<n; t*jsruln[? …… 140

119) ]mkdX ijfgn; sv$k'fjsRy goe; ijCkÓDkG:rjsRy

Lmjc[Flr\jH ijigj)kd? ……………………………….. 142

120) Tfjr[ fjgkck'\jH rj'[ sfxji[ eyukd? …………………. 144

121) egShlds\ fkhlcjr[ ijCkÓDkG:rjH rj'[ sfxji[ eyukd?

t*jsruln[ YeiG\r*X fo)j dn)l)kd? …………. 146

122) Tfjr[ Yeilvd ck'\jH rj'k= sfxji[ eyukduk;, L

fjsRy ijSC<n*X eyukduk; sv$kd? ………………….. 147

123) cIjyl\[ -elh;- Ks!'fjr[ ijCkÓDkG:rjH rj'[ sfxji[

eyukd …………………………………………………… 148

124) cIjyl\jrk;, LfjsRy ijSC<n\jrkak= sfxjikdX ck'

\jH rj'[ eyukd? ………………………………………………… 148

125) egShld\[ YefjYdju rm/jhl)k; t'fjr[ DkG:rjH rj'[

sfxji[ eyukd? ………………………………………………………149

126) egShld\[ YefjYdju rm/jhl)k; t'fjr[ YeilvdvgUujH

rj'[ sfxjik;, LfjsRy ijSC<nik; eyukd? …………….. 150

127) ijCkÓDkG:rjH rj'[ ã|Oxjr[ä sfxji[ eyukd? …………… 152

128) ã|Oxjr[ä Yeilvd ck'\jH rj'[ sfxjik;, LfjsRy

ijSC<nik; eyukd? ……………………………………………… 152

129) cIGz\jhk;,rgd\jhk; ijCIcj)nsa'fjr[ sfxji[ eyukd? …... 153

130) cIGz rgd*xjhk= ijCIlc\jsRy :CusaÔln[? ……… 153

131) cIGz rgd*X TS/lX Ks!'fjr[ tÔln[ sfxji[? ……. 155

132) cIGz rgd*X Qgj)hk; rCj)lsf ts''k; rjhrjH)k

sa'fjr[ tÔln[ sfxji[? ……………………………………… 157

133) egShld\[ cfUijCIlcjdX L#l|kijsr dlnksa'fjr[

tÔln[ sfxji[? …………………………………………………… 161

134) CElL\jH ijCIcj)kilrk= sfxji[ tÔln[? :G)ln[

CElL\[ h>j)kd, :gjH rj'[, tS/lqln[ h>j)kd? ……. 163

135) CElL\jr[ tYf Tr*xk![, LfjH ]Ëik; ihjufk;, a|

fIgalufk; ]fln[? ………………………………………………. 166

136) Qglxksm dG+*X sdl![ :sg(jhk; cIGz\jH YeSiCj)k

dSul, rgd\jH rj'[ gÊs/mkdSul sv$kSal? ………….. 168

137) akdxjH rl; ijigj& |pJck; flsq igk' :u\k; t*jsr

uln[ Sulvj/j)kd?……………………………………………….. 169

138) Dp[yjH selfksi ijCIcj)nsa'fjr[ tÔln[ sfxji[ …… 170

139) Dp[yjhk= ijCIlc\jr[ tYf ZM*xk![? ……………………… 172

140) L#l|kijsRy akRdm' Lyjsi' Dp[yjsRy Q'l; ZM\j

rk= sfxji[ tÔln[? …………………………………………….. 173

141) Dp[yjsh ijCIlc\jsh g!l; Zmalu Dp[ykdX SgDs/mk\

s/MfjH ijCIcj)k'fjrk= sfxjikdX eyukd? ………….. 177

142) TO ZM\jH Dp[yjH tsÔ#l; dlgU*xln[ KXsdl=k'f[? … 179

143) tÔln[(التقدير الأزلي) )[ sfxji[ tÔln[? ……………………….. 180

144) :ukÍjH SgDs/mk\s/M (التقدير العمري))[ sfxji[ eyukd? ….. 181

145) zG>c[F CjCkijr[ :f[ali[ KOfk' SixujH :ukc[ dlh

Dp[G SgDs/mk\k'fjr[ tÔln[ sfxji[? …………………….. 185

146) sshh\kH Dp[yjH SgDs/mk\k' (تقدير الحولي) )k= sfxji[

eyukd? ………………………………………………………………… 187

147) QlSgl pjic\jhkak= (التقدير اليومي) Dp[yjrk= sfxji[ tÔln[? … 187

148) cO>lzUik;, pOG>lzUikakXsdl=k' Dp[G akRdm'fjH KX

sdl=k' dlgU*X tsÔ#laln[? ……………………………… 189

149) Dp[yjsRy ao'las\ ZMalu L#l|kijsRy ‘aCJL\j’H

ijCIcj)nsa'fjr[ tÔln[ sfxji[? ………………………… 191

150) L#l|k ijCkÓDkG:rjhk;, Yeilvd vgUujhk; rak)[ Lyjuj

&[ f' LisRy ijSC<n*xjH seMfln[, L#l|k rØ sv

$k'isguk;, fD[iuk=isguk;, Êaj)k'isguk;, ijCIcj)kd

uk; cHdG+*X sv$kduk; sv$k'isguk; T<[ms/mkduk;,

LijCIcjdSxuk;, LYdajdSxuk; LiR T<[ms/mkdSul sv$k

'j#, LfkSelsh fsRy LmjadxjH :sg(jhk; LijCIlcjdxluj

fJgk'f[ LiR fJsg T<[ms/mkduk; sv$k'j# t'f[,Lfk Sel

sh dkq/ik; T<[ms/mk'j#. Tsf#l; fs' L#l|kijsRy KS`

C\jhk;, aCJL\jhk; seMflnS#l?. Lfksdl![ fs' LiR K

S`Cj)kdulsn(jH L*jsr c;>ij)kduj#, LfkSelsh Li

sRy LPjdlg\jH LiR KS`Cj)l\sfl'k; fs' c;>ij)kd

ukaj#S#l? Lfksdl![ :sg(jhk; L#l|k t*jsruln[ LiR

f{e[fjs/ml\fk;, T<[ms/ml\fkalu dlgU*X KS`Cj)k'f[.T

fjrk= aykemj tÔln[? …………………………………………… 194

151) Dp[yjsRy rlhl; ZMalu c{<[mj/[ t'fjH ijCIcj)nsa'

fjr[ sfxji[ eyukd? ………………………………………………. 196

152) t#l\jsruk; L#l|k c{<[mj&jgjs) Þt#l rØuk; rjsRy

éL#l|kijsRyê ssddxjhln[, fjØ rj'jSh)#ß éakc[hj;ê t'

Yeilvd ivr\jsRy :Cu; tÔln[? ……………………… 198

153) c{<[mjdxjSh)[ SvG\j/yuk' YeiG\r*X sv$kilR

c{<[mjdX)[ dqjik;, KS`CikakS!l? ………………………… 199

154) CyTulu Dp[yjH L#l|kijr[ T<[mak= dlgUalnS#l akqk

iR :xkdxk; cØlGzjdxluj L#l|kijsr Lrkcgj)kd t

'f[, L#l|kijr[ Lf[ clPj)kduk; sv$k;, tÔ[ sdl![ L

*jsr c;>ij)k'j#? ……………………………………………. 201

155) af\jH Dp[yjhk= ijCIlc\jrk= c[Flr; tÔln[? …….. 202

156) TOalrjr[ tYf ClDdxln[ K=f[? …………………………… 205

157) TO ClDdsxen[}jfØlG t*jsruln[ iUlDUlrj&jgj)k'f[?........206

158) TOalrjsRy ClDdsx en[}jfØlG ijCpJdgj&fjsRy vkgk)

saÔln[? ……………………………………………………………... 207

159) الإحسان ÞrØß t'fjr[ ijCkÓDkG:rjH rj'k; YeilvdvgU

ujH rj'k; sfxji[ eyukd? ………………………………… 209

160) :glPrujhk= T|[clR tÔldk'k? ………………………… 210

161) TOalrjsRy ijegJf; tÔln[? ………………………………… 211

162) ijCIlcegalu LijCIlc; akSDr TOalR egjeoGnaluj rj<[

Ehaldk; t'f[ ijCpJdgj)kd? ………………………………. 213

163) Tc[hlajsRy ihu\jH rj'k; egjeoGnaluk; eky\[ Seldk'

ihju dkE[yjsRy Tr*X tYfuln[? …………………… 213

164) dxil)k'fjsRyuk;, Lw[Bfuksmuk; dkE[y[ t'[ eyÉlH

tÔln[? ……………………………………………………………… 213

165) rjS<P\jsRy dkE[y[ t'[ eyÉlH tÔln[? ……………. 213

166) L|(lg\jsRyuk;, pkg>jalr\jsRyuk; dkE[y[ tÔln[? …. 215

167) dem ijCIlc\jsRy dkE[y[ tÔln[? ………………………….. 216

168) Tc[hlajsRy aj#\jH rj'k; eky\[Seldl\ YeiG\r egalu

dkE[y[ tÔln[? …………………………………………………… 215

169) ijYz|\jrk= ckwopk;, DkG:rjsr rjÕj)hk;, Yeilvdsr e

gj|cj)hk;, afrjua*sx egj|cj)kd Selshuk= dlgU*X

Yedmalu goe\jH af\jH rj'k; eky\[Seldl\ YeiG\reg

alu dkE[yS#, ejs' t*jsruln[ L*sr sv$k'iG af\j

H rj'[ eky\[ Seldk'f[? svyju CjG)[ YeiG\regalu dk

E[ylujMS# rj*X egjvus/mk\k'f[? ……………………… 220

170) الظلم éLYda;ê, الفسوق ésf+lmj\;ê, النفاق édlemU;ê t'ji tYf

Tr*xluj fjgj&jMk![? ………………………………………… 221

171) ihju, svyju الظلم éLYda;êr[ Kpl|gn; eyukd? ………… 221

172) ihju svyju الفسوق ésf+lmj\;êr[ Kpl|gn; eyukd? ……... 222

173) ihju svyju النفاق édlemU\jê r[ Kpl|gn; eyukd? ……… 223

174) cj|jyjsRyuk;,cj|[y[ sv$k'isRyuk; ijPjsuÔln[? …… 225

175) algn; sv$k'irk= CjÊ tÔln[? ………………………. 226

176) النشرة t'lH tÔln[? LfjsRy ijPjsuÔln[? ………….. 227

177) Tc[hl; Lrkipj)k' aYÔ*X tÔln[? ………………….. 227

178) ijSglPj)s/M aYÔ*X ]i? ………………………………… 228

179) ]hÍ[, aYÔj&ofju roH, vgm[, iM)Ñj Selshuk= dlgU*X

CgJg\jH ~r[Pj/j)k'fjsRy ijPjsuÔln[? ……………… 228

180) CgJg\jH ~r[Pj)k'f[ ijCkÓDkG:rjsh :u\lsn(jH

LfjsRy ijPjsuÔln[? ………………………………………… 231

181) SwUlHcU\jsRy ijPjsuÔln[? …………………………………… 232

82) SwUlHcU)lgsrl, dn)[ SrlM)lgSrl eyuk'f[ ijCIcj)k

'isRy ijPjsuÔln[? …………………………………………. 233

183) rÊYf*sx Srl)j éSwUlfj<;ê >lij Yeivj)k'fjsRy

ijPjsuÔln[? ……………………………………………………… 234

184) BlËkSihSulm[ aq)[ Si!j Sfmk'fjsRy ijPjsu Ôln[?..... 237

185) eÊjYeC[r; éeÊjdsx ey\j >lzU egJÊn; rm\k'f[ê

Srl)k'fjsRy ijPjsuÔln[? …………………………………. 238

186) dSÑyjsRy ijPjsuÔln[?............................................................. 241

187) sfËkdsx tYf Tr*xluj fg; fjgj)k'k? ………………….. 242

188) svyju svyju sfËkdX t*sruln[ selyk)s/mkd?........... 243

189) iR ele*X ]sf#laln[? ……………………………………… 244

190) svykfk; ihkfkalu akqkiR ele*xk; t*sruln[

selyk)s/mkd? ………………………………………………….. 245

191) tÔln[ uFlGÒ eC[vl\le;? ………………………………… 246

192) wr*xjsh QlSgl iUd[fjdxksmuk; dlgU\jH tS/lqln[

eC[vl\le; Liclrj)kd? ………………………………….. 247

193) T|Shld\[ rj'[ tS/lqln[ fO~ akyjÉ[Selikd? ……….. 248

194) fO|JpjH Lmjuky&[ ijCIcj)k' Qgk iUd[fj iRele\jH f

s' Ky&[ rj'irlujsdl![ agj)kdulsn(jH LisRy ijPj

suÔln[? ………………………………………………………….. 250

195) dkËd{fU*X svu[fiG)[ rHdk' TO pkrjulijsh CjÊdX

LiG)k= Yelu[C[vj\alSnl? ………………………………….. 255

196) ÞL#l|k KS`Cj)kdulsn(jH Lir[ selyk\[ sdlmk)k;, Ls#

(jH CjÊj)k;ß t' |pJck;, Srgs\ ijCpJdgj& rØdSx)lX

fjØdX LPjdgj&iG rgd\jH Seldk; t'[ eyÉfk; t*j

sruln[ Sulwj/j)kd? ……………………………………………. 256

197) L#l|k rS+lm[ ejReËkilR dHej&jMk= svl%lu alGz;

]fln[? ……………………………………………………………… 257

198) cIjyl\kH akc[fDJ; dgc[Faldk'f[ t*jsruln[, LfkSelsh

LfjH rj'[ iqj sfËk'fjH rj'k; ckgÊ h>j)k'fk; t*j

sruln[? …………………………………………………………... 259

199) ck'\jsRy ijegJf; tÔln[? …………………………........ 261

200) ~jp[L\kdX tYf Tr*xluj fg; fjgj)k'k![? ………... 263

201) tÔln[ dkE[yjSh)[ t\js/mk' ~jp[L\kdX? …………...263

202) dkE[yjSh)[ t\j)l\ ~jp[L\kdX ]sf#laln[? ……... 264

203) TfjH c;>ij)k' ~jp[L\kdX tYf Tr*xln[? ……… 264

204) :glPrujhk= ~jp[L\kdX tYf Tr*xluj fg;

fjgj)k'k? ……………………………………………………….. 264

205) :glPrujH ~jp[L\kdX tYf Lic[FdxjH c;>ij)k;? …….265

206) YduijYdu*xjhk= ~jp[L\kdX t'f[sdl![ KS`Cj)k'f[

tÔln[?........................................................................... 266

207) YeilvdR(g)uksm dkmk;~;, Lijmks\ cI|l~jdX t'jisg

c;~r[Pj&[ Qgk akc[hj; tÔ[ rjhelmln[ tmkS)!f[? … .267

208) cI|l~jdxjH sal\\jH :G)ln[ domkfH SYC<[mf

uk=f[? …………………………………………………. 272

209) cI|l~jdxjH ijCpaluj :G)ln[ domkfH SYC<[mf

uk=f[? …………………………………………………………….273

210) YeilvdR(g))[ SC<; DjhlE\jsRy dlh; tYf

ulujgk'k? ………………………………………………………......280

211) rlh[ DkhElKGylCjpkdxksmuk; DjhlE\jr[ sal\\jhk=

sfxji[ tÔln[? ……………………………………………………281

212) ao'lxkdxksm DjhlE\jr[ sal\\jhk= sfxji[ tÔln[?....282

213) L~o~)yjsRyuk; KayjsRyuk; DjhlE\jr[ sal\\jhk=

sfxji[ tÔln[? ……………………………………………….. 284

214) L~o~G(h)ijsRy DjhlE\jrk;, LS`|s\ akÔj/j)kilrk

ak= sfxjikdX iUd[fal)kd? ………………………………… 284

215) L~o~)G(h)ijr[ SC<; DjhlE\jH KaG(h)ijsr akÔj/j

)kilrk= sfxjisÔln[? ………………………………………. 286

216) L~o~)G(h)ijrk;,KaG(h)ijrk; SC<; DjhlE\jr[ KF[alR(h)

ijsr akÔj/j)kilrk= sfxji[ tÔln[? …………………….. 287

217) Lhj(h)ijsRy DjhlE\jrk;, LS`|\jr[ SC<ak=igjH rj'[

LS`|\jrk= SYC<[mf)kak= sfxji[ tÔln[? …………… 288

218) ssddlgU dG\l)Sxlm[ rl; dlnjS)! rjG^r[P ~lPUf

dX tsÔ#laln[? …………………………………………… 289

219) Tfjrk= sfxji[ tÔln[? ………………………………… 289

220) rØ dHej)hk;, fjØ ijSglPj)hk; :G)ln[ rjG^r[PalujMk

=f[, LfjsRy ZM*X ]sf#laln[? …………………… 293

221) QOhjul)xksm dyla\jsRy ijPjsuÔln[? ……………….. 294

222) :gln[ L#l|kijsRy QOhjul)X? ………………………….. 295

223) flsq igk' |pJcjH YeilvdR(g) YeSfUdal)k' cao|;

]fln[? …………………………………………………............ 297


ta_200_Q-A_in_aqeedah

( Index )

Translations to other languges

(அகீதா) கொள்கை - 200 வினா விடைகள்.

] Tamil – தமிழ் –[ تاميلي

அஷ்ஷெய்க்: ஹாபில் இப்னு அஹ்மத் இப்னு அலி அல் ஹகமீ (ரஹ்)

தமிழில்: அப்துல் சத்தார் மதனி M.A ( Edu) Sudan.

2014 - 1435

200 سؤال وجواب في العقيدة

« باللغة التاميلية »

للعلامة الشيخ: حافظ بن أحمد بن علي الحكمي

ترجمة: عبد الستار بن عبد الرشيد

2014 - 1435

இஸ்லாமிய (அகீதா) கொள்கையுடன் தொடர்பான

200 வினா விடைகள்.

நூலாசிரியர்

அஷ்ஷெய்க்: ஹாபில் இப்னு அஹ்மத் இப்னு அலி அல் ஹகமீ (ரஹ்)

தமிழாக்கம்.

அப்துல் சத்தார் மதனி M.A ( Edu) Sudan.

நூலாசிரியர் பற்றிய குறிப்பு

சங்கைமிக்க மார்க்க மேதை அஷ்ஷெய்க் ஹாபில் இப்னு அஹ்மத் இப்னு அலி அல் ஹகமீ” என்பதே இவரது இயற்பெயராகும். ஷெய்க் அவர்கள் “மத்ஹஜ்” கோத்திரத்தின் ஒரு பிரிவான “ஹகம் பின் சஃத் அல் உஷைரா”வுடன் இனைத்து அல்ஹகமி என அழைக்கப் பட்டார். சவுடதி அரேபியாவின் தென்கிழக்கில் உள்ள “ஜாஸான்” இல் அமையப் பெற்ற “அல் மளாயா” நகருக்கு உற்பட்ட “அல் ஸலாம்” கிராமத்தில் ஹிஜ்ரி 1342 ம் வருடத்தில் பிறந்தார்கள். பின்னர் அவரது தந்தையுடன் பிரபல்யமான “சாம்தா” நகரத்துக்குற்பட்ட “அல்ஜாளிஃ” கிராமத்தை நோக்கிப்பயணமானார். அங்கே தாய் தந்தை அரவனைப்பிலே வாழ்ந்து வந்த அவர்கள் அக்கால சமூக வழக்கத்துக்கேட்ப அவரது பெற்றோர்களுக்காக ஆடு வளர்ப்பில் ஈடுபட்டார். எனினும் மனன சக்தியிலும், விவேகத்திலும் அக்கால இளைஞர்களுக்கு மத்தியில்​ ஒரு அத்தாட்சியாகத் திகழ்ந்தார்கள். வெறும் பனிரெண்டு வயதுக்குள் அல் குர்ஆன் முழுவதையும் மனனம் செய்து முடித்தார்கள். அவரையும் அவரது மற்ற புதல்வரான முஹம்மத் பின் அஹ்மத் என்பரையும்​ பள்ளிக் கூடத்துக்கு அனுப்பி கல்வியூட்ட விரும்பாத தந்தை அக்கிராமத்தில் வாழ்ந்த ​ அஷ்ஷெய்க் “அப்துல்லா அல் கர்ஆவி” (ரஹ்) என்பவரை அவ்விருவருக்கும் ஆசிரியராக நியமித்தார்.​ பின்னர் இவருடைய தந்தை ஹிஜ்ரி 1360 ம் வருடத்தில் வபாத்தாகவே தனது ஆசிரியரு டனே கல்வி கற்க முழு நேரத்தையும் செலவிட்டார்கள். அவரைப்பற்றி அவரது ஆசிரியர் பின்வருமாறு கூறுகின்றார்; (அக்காலத்தில் கற்பதிலும் கல்வி போதிப்பதி லும் நூல்கள் இயற்றுவதிலும் நிர்வாகத்திலும் அவருக்கு நிகரான ஒருவர் அப்பிரதேசத்தில் இருக்கவில்லை). எனவே அவருடைய ஆசிரியர் அவருக்கு தனது செல்வப் புதல்வியைத் திருமணம் செய்து வைத்தார் பின்னர் அவ்விருவரும் மார்க்க அறிவைக் கற்கக்கூடிய (ஸாலிஹான) நல்ல குழந்தை களை ஈன்றெடுத்தார்கள்.​​

ஹிஜ்ரி 1362 ம் ஆண்டில் ஷெய்க் “அப்துல்லா அல் கர்ஆவி” அவருடைய மாணவர் “ஹாபில் அல் ஹகமி” என்பவரிடம் நடாத்திய மாதிரிப் பரீட்சையில் “ஸாலிஹான” முன்னோர்களின் இஸ்லாமியக் கொள்கையை ஒரு ஏகத்துவக் கவிதை நூலில் இயற்றுமாறு பணிந்தார்கள்​ உடனே அவர்கள் (أرجوزة سلم الوصول إلى علم الأصول) “அடிப்படை அறிவின்பால் அழைத்துச்செல்லும் ஏணி” என்ற கவிதை நூலை இயற்றினார்கள். இது தவிர இஸ்லாமிய மதச்சட்டம், அதன் அடிப்படைகள், ஏகத்துவம், நபிகளாரின் வாழ்கை வரலாறு, சொத்துப்பங்கீடு போன்ற துறைகளில் உரை நடையிலும் கவிதை நடையிலும் பல நூல்களை எழுதியுள்ளார். அச்சிலேறிய, அச்சிலேறாத பதி​​​னைந்துக்கு மேற்பட்ட நூல்களை எழுதியுள்ள இவர்கள் தனது இளமையிலே​ ஹிஜ்ரி 1377 ஆண்டு ஹஜ் கடமைகளை முடித்த பின்னர் புனித மக்கா நகரி​லேயே வபாத்தாகி அங்கேயே​ நல்லடக்கமும் செய்யப்பட்டார்கள். அல்லாஹ் அவரை விசாலமான சுவனபதியில் குடியிருத்துவானாக. ​ ​

200 வினா விடைகள்.

1. வினா; அடியார்கள் மீதுள்ள முதல் கடமை யாது?

1.விடை

அடியார்கள் மீதுள்ள முதல் கடமை அல்லாஹ் அவர்களை எதற்காகப் படைத்து, அவர்களிடம்​உறுதிமொழியும் வாங்கினான், மேலும் தூதர்க ளையும் அவர்களிடம் அனுப்பி, அவனது வேதங்ளையும் இறக்கினான், இம்மை​, மறுமை, சுவர்க்கம், நரகம் போன்றவைகளையும் படைத்தான். மேலும் ​கியாமத் நாள் வருவதும் (மீஸான்) தராசில் நிறுக்கப்படுவதும், (நன்மை​​தீமை) ஏடுகள் வழங்கப்படுவதற்குமான உண்மைகளை​​ப் விளங்கிக்கொள்வதேயாகும்.

2. வினா; அல்லாஹ் படைப்பினங்களை எதற்காகப் படைத்தான்?​​ ​​​ ​

2. விடை

அல்லாஹ் தனது திருமறையில் இது சம்பந்தமாக பின்வருமாறு கூறுகின்றான்.​

1- (வானங்களை​யும், பூமியையும், அவ் விரண்டுக்கு மத்தியிலுள்ள வைகளையும் விளையாடுவோராய் நாம் படைக்கவில்லை, (நிச்சியமாக) அவ்விரண்டையும் உண்மையைக் கொண்டே தவிர - நாம் படைக்கவில்லை, எனினும் அவர்களில் பெரும்பாலானோர் (இதனை) அறிய மாட்டார்கள்.) அத்துகான் 37,38

2- (வானத்தையும், பூமியையும், இவை இரண்டுக்கு மத்தியலுள்ள வற்றையும் வீணாக நாம் படைக்கவில்லை, இது நிராகரித்தவர் களின் எண்ணமேயாகும், ஆகவே நிராகரித்த வர்களுக்கு (நரக) நெருப்பின் கேடு தான் (உண்டு) ஸாத் 27

3- (வானங்களையும், பூமியையும், அல்லாஹ் நீதியைக் கொண்டு (தக்க காரணத் திற்காவே) படைத்திருக்கின்றான், இன்னும் ஒவ்வொரு ஆத்மாவும் அது சம்பாதித்ததைக் கொண்டு கூலி கொ​டுக்கப்படு வதற்காகவும் (படைத்துள்ளான்) அவர்கள் அனியாயம் செய்யப்படவுமாட்டார்கள்.) அல்ஜாஸியா 22​​

4- மேலும் ஜின்களையும், மனிதர்களையும் என்னை அவர்கள் வணங்குவ​ற்காகவே தவிர நான் படைக்க வில்லை.) அத்தாரியாத் 56. ​

3. வினா; (அப்த்) அடிமை என்பதன் கருத்து யாது?

3. விடை

அடிமை என்ற பதம் பொதுவாக அல்லாஹ்வின் படைப்புகளில் (உயிருள்ள, உயிரற்ற) அனைத்தையும்​ அடக்கிய போதிலும் குறிப்பாக முஃமின்களையே அது குறிக்கும் ஏனெனில் அவர்களே அல்லாஹ்வின் சங்கை மிக்க அடியார்களும் உள்ளச்சம் கொண்ட நேச​​ர்களுமா வார்கள். அவர்களுக்கு யாதொரு பயமுமில்லை, அவர்கள் கவலையும் அடையமாட்டார்கள்.

4. வினா; (இபாதத்) வணக்கம் என்றால் என்ன?

5. விடை

வணக்கம் என்றால் உள்ரங்கமான அல்லது வெளிப்படையான சொற்கள் செயல்கள் ரீதி யில் அல்லாஹ் விரும்பக்கூடிய சகல விடயங்களும், மேலும் அவைகளுக்கு முரன்பாடான அல்லது எதிரானவைகளில் இருந்து நீங்கியிருத்தலும் வணக்கமாகும்.

5. வினா; ஒரு செயல் எப்போது (இபாதத்) வணக்கமாக மாறும்?

விடை

அச்செயலில் இரண்டு விடயங்கள் பூரணமாக இருக்க வேண்டும் அவை, நிறைவான கீழ்ப் படிவுடன் கூடிய நிறைவான நேசமாகும். அல்லாஹ் கூறுகின்றான்.(...​​விசுவாசிகளோ அல்லாஹ்வை நேசிப்பதில் மிகக்கடுமை யானவர்கள்...)​ அல்பகரா 165.

மேலும் அல்லாஹ் கூறுகின்றான்; (நிச்சயமாக தங்கள் இரட்சகனின் பயத்தால் அஞ்சி எச்சரிக்கையாக இருக்கின்றார்களே அத்தகையோரும்)அல்முஃமினூன் 57

இவ்விரண்டையும் ஒரே வசனத்தில் இனைத்துக் கூறும் போது (...நிச்சயமாக, இவர்கள் யாவரும் நன்மைகளில் (மிகத் துரிதமாக) விரைபவர்களாக இருந்தார்கள், (நம்முடைய அருளை) ஆசித்தும், (நம் தண்டனையைப்) பயந்தும், நம்மை (பிரார்த்தனை செய்து) அழைப்பவர் களாகவும் இருந்தார்கள், அவர்கள் (யாவரும்) நம்மிடம் உள்ளச்சமுடையோர்களாகவும் இருந்தார்கள்.

6. வினா; ஒரு அடியான் (ரப்பை) அவனைப் படைத்து போசித்துப் பாதுகாப்பவனை​​​ நேசிப்பதற்கான அடையாளம் என்ன ?

விடை.

அதன் அடையாளம் அல்லாஹ் நேசிப்பவற்றை அவன் நேசித்தும் அல்லாஹ்வுக்கு கோப மூட்டக்கூடிவைகளைத் தவிர்த்தும் அவனது கட்டளைகளை ஏற்று அவனது விளக்கள் களைத் தவிர்ந்துக் கொள்வான்​​, மேலும் அல்லாஹ்வின் நேசர்களை நேசித்து அவனது விரோதி களைப் பகைத்துக்கொள்வான். எனவே தான் அல்லாஹ் வுக்காக​ நேசிப்பதும் அவனுக்காகவே பகைத்துக் கொள்வதும் ஈமானின் பலமான கயிராகும்.

7. வினா; அல்லாஹ் திருப்தி கொள்பவற்றை​ அடியார்கள் எப்படி அறிந்தார்கள்?

விடை

அல்லாஹ் தூதர்களை அனுப்பியதன் மூலமும், அவனது விருப்பு வெறுப்புக்களை விளக்கி வேதங்களை இறக்கிய தனாலும் அடியார்கள் அதை அறிந்து கொண்டார்கள். இதனால் அவர்களுக்கெதிரான ஆதாரம் நிலைப்பெற்று அல்லாஹ்வின் எல்லையற்ற ஞானமும் தெளிவாகியது.

அல்லாஹ் கூறுகின்றான் (அல்லாஹ்வின் மீது மனிதர்களுக்கு (சாதகமாக) யாதொரு ஆதார மும் இல்லா திருப்பதற்காக, இத்தூதர்களுக்குப் பின்னரும் தூதர்கள் பலரை (சுவர்கத்​தைக் கொண்டு) நன்மாராயம் கூறுகின்றவர்களா கவும் (நரகத்தைக்கொண்டு) அச்சமூட்டி எச்சரிக் கின்றவர்களாகவும் (அல்லாஹ் அனுப்பி வைத்தான்.) அன்னிஸா 165.

​மேலும் அல்லாஹ் கூறுகின்றான்; (நபியே மனிதர்களிடம்) நீர் கூறுவீராக​ “நீங்கள் அல்லாஹ்வை நேசிப்பவர்களாக இருந்தால், என்னை நீங்கள் பின் பற்றுங்கள் (அவ்வாறு நீங்கள் செய்தால்) உங்களை அல்லாஹ் நேசிப்பான், உங்கள் பாவங்களையும் உங்களுக் காக அவன் மன்னித்து விடுவான் அல்லாஹ் மிக்க மன்னிப்புடையவன், மிகக்கிரபையுட​ய வன்”.​​)​​ ஆலு இம்ரான் 31

8. வினா; இபாதத்(வணக்கத்)தின் நிபந்தனைகள் எத்தனை​?

விடை மூன்று அவையாவன

ஒன்று; உண்மையான மன உறுதி. இது வணக்கம் உண்டாவதற்கான நிபந்தனை.

இரண்டு; தூய என்னம்

மூன்று; அவ்வணக்கம் அல்லாஹ்விடம் நெருங்க அவன் அனுமதித்த ஒரே மார்க்கத் துக்கு உடன்படல்.

இவ்விரண்டும் வணக்கம் ஏற்றுக் கொள்ள ப்படுவதற்கான நிபந்தனைகளாகும்.​​

9. வினா;உண்மையான மனஉறுதி என்றால் என்ன​?

விடை

அலட்சியம் சோம்பல் போன்றவைகளைக் கழைந்து தனது பேச்சை செயலுடன் உண்மைப்படுத்த முயற்சித்தல்.

அல்லாஹ் கூறுகிறான்; (விசுவாசம் கொண்டோரே நீங்கள் செய்யாததை ஏன் கூறுகின்றீர்கள்?

நீங்கள் செய்யாததை (பிறருக்குச் செய்ய)க் கூறுவது அல்லாஹ்விடத்தில் வெறுப்பால் மிகப் பெரிதாகி விட்டது.) அஸ்ஸஃப் 2,3 ​​

10. வினா; தூய என்னம் என்றால் என்ன​?

விடை/

அடியானின் உள்ரங்கமான அல்லது வெளிப் படையான​ சொற்கள் செயல்கள் அனைத்தும் அல்லாஹ்வை நோக்கமாகக் கொண்டிருக்க வேண்டும்.

அல்லாஹ் கூறுகின்றான்;

(இன்னும், அல்லாஹ்வை-அவனுக்காகவே வணக்கத்தைக் கலப்பற்றதாக ஆக்கிய வர்களாக (அனைத்து தீய வழிகளை விட்டும் நீங்கி இஸ்லாத்தின் பால்)சாய்ந்தவர்களாக அவர்கள் அல்லாஹ்​வை வணங்குவதற்காகவே அன்றி​ கட்டளையிடப் படவில்லை...)​அல்பய்யினா 5.​

மேலும் அல்லாஹ் கூறுகின்றான்; (மனிதர் களில்) எவருக்கும் (தன் தர்மத்தின் மூலம் பிரதிபலனைக் கருதிக்) கொடுக்கப்படும் எந்த உபகாரமும் தம்மிடம் இல்லை. மிக்க மேலான தம் இரட்சகனின் முகத்தைத் தேடி​யே தவிர (வேறு எந்த நோக்கத்துடனும் அவர் செலவு செய்யவில்லை). அல்லைய்ல் 19,20.

மேலும் அல்லாஹ் கூறுகின்றான்; (உணவை உண்போரிடம்) உங்களுக்கு நாம் உணவளிப்ப தெல்லாம், அல்லாஹ்வின் முகத்தை நாடியே தான், உங்களிடமிருந்து நாம் யாதொரு பிரதி பலனையோ அல்லது (நீங்கள் நமக்கு) நன்றி செலுத்துவதையோ நாங்கள் நாடவில்லை). அத்தஹ்ரு 9.​​​​

11. வினா;அல்லாஹ்விடம் நெருங்க அவன் அனுமதித்த ஒரே மார்க்கம் யாது​?

விடை/

(அனைத்து தீய வழிகளை விட்டும் நீங்கி இஸ்லாத்தின்பால்) சாய்ந்த நபி இப்ராஹீம் அலைஹிஸ் ஸலாம் அவர்களுடைய மார்க்கமாகும்.

அல்லாஹ் கூறுகின்றான்; (நிச்சியமாக அல்லாஹ் விடத்தில் (அங்கீகரிக்கப்பட்ட) மார்க்கம் இஸ்லாம் ஆகும்...) ஆலு இம்ரான் 20.

மேலும் அல்லாஹ் கூறுகின்றான்; அல்லாஹ் வுடைய மார்கமல்லாத (வேறு மார்க்கத்) தையா அவர்கள் தேடுகின்றார்கள் வானங்கள் மற்றும் பூமியில் உள்ளவை, (அவை) விரும்பினாலும், வெறுத்தாலும் அவனுக்கே முழுமையாகக் கீழ்ப்படிந்து (தங்களை ஒப்படைத்து விட்டன) மேலும் அவனள விலேயே திரும்பக்கொண்டு வரப்படுவார்கள்).​​​ ஆலு இம்ரான் 83. பார்க்க மேலும்​ அல்பகரா 130, ஆலு இம்ரான் 85, அஷ்ஷூரா 21.

12. வினா;இஸ்லாம் மார்க்கத்தின் படித்தரங்கள் எத்தனை​?

விடை/

மூன்று படித்தங்களாகும் அவையாவன; இறை நம்பிக்கை (ஈமான்), அடிபணிதல் (இஸ்லாம்), அழகிய முறையில் செயலாற்றல் (இஹ்சான் )என்பனவாகும். எனினும் அவை ஒவ்வொன் றும் தனியாக்க கூறப்படும்போது முழு மார்க்கத்தையுமே​ குறிக்கும்.

13. வினா; இஸ்லாம் என்றால் என்ன​?

விடை/

அல்லாஹ்வையே தனிமைப்படுத்தி அடி பணிதல், மேலும் அவனுக்குக் கட்டுப்பட்டு வழிபடுதல், இனைவைக்காதிருத்தல்.

அல்லாஹ் கூறுகின்றான்; எவர் அல்லாஹ் வுக்கு (முற்றிலும் வழிப்பட்டு) தன் முகத்தை ஒப்படைத்து விட்டு, அவர் நன்மை செய்த வராக இருக்க அசத்தியத்திலிருந்து நீங்கி) சத்தியத்தைச் சார்ந்த மார்க்கத்தையும் பின் பற்றுகின்றாறோ அவரைவிட மார்க்கத்தால் மிக அழகானவர் யார்?...). அன்னிஸா 125.​​ பார்க மேலும்​ லுக்மான்22, அல் ஹஜ்34.

14. வினா; அது பொதுவாகக் கூறப்படும் போது முழு மார்க் கத்தையும் உள்ளடக்கும் என்பதற்கான ஆதாரம் யாது​?

விடை/

அல்லாஹ் கூறுகின்றான்; (நிச்சியமாக அல்லாஹ் விடத்தில் (அங்கீகரிக்கப்பட்ட) மார்க்கம் இஸ்லாம் ஆகும்...) ஆலு இம்ரான் 20.

நபி (ஸல்) கூறினார்கள்:இஸ்லாம் குறைந்த எண்ணிக்கை கொண்ட மக்களிடையேதான் தோன்றியது. அது தோன்றிய பழைய நிலைக்கே திரும்பிச்செல்லும். அந்தக் குறைந்த எண்ணிக்கையிலான மக்களுக்கு சுபம் உண்டாகட்டும். நூல் முஸ்லிம்

மேலும் நபி (ஸல்) கூறினார்கள்; (இஸ்லாத்தில் மிகச்சிறந்தது ஈமான் (விசுவாசம்) கொள்வதாகும்) .நூல் புகாரி,

இது சம்பந்தமாக மேலும் பல ஹதீஸ்கள் உள்ளன.

15. வினா; அதை விளக்கும் போது இஸ்லாத்தின் ஐந்து கடமைகளைக்கொண்டு அடைமொழி வழங்குவதற்கான ஆதாரம் யாது​?

விடை/

ஜிப்ரீல் (அலை) அவர்கள் நபி (ஸல்) அவர்களிடத்தில் (இஸ்லாம்) மார்க்கத்தைப் பற்றி வினவிய நபிமொழியில் வந்துள்ள. ”இஸ்லாம் என்றால் வணக்கத்துக்குரிய இறைவன் அல்லாஹ்வைத்தவிர வேறு யாருமில்லை, முஹம்மத் (நபி) அவர்கள் அல்லாஹ்வின் தூதராவார் எனச்சாட்சி கூறுவதும், தொழுகையை நீ உறிய நேரத்தில் தொழுவதும், ஜகாத்தை கொடுப்பதும், ரமழான் மாத்த​​தில் நோன்பு நோட்பதும், வசதியிருந்தால் ஹஜ் செய்வதுமாகும்” என்ற நபியவர்களின் கூற்றும், மேலும் “இஸ்லாம் (மார்க்கம்) ஐந்து (தூன்கள்) மீது கட்டியெழுப்பப்பட்டுள்ளது”​ ​என்ற கூற்றுமாகும். இந்த நபிமொழியிலும் அவைகளையே கூறிய நபியவர்கள் இதில் ஹஜ்ஜை நோன்பைவிட முற்படுத்திக் கூறினார்கள், அவ்விரண்டு (நபி மொழிகளு)ம் இரண்டு ஸஹீஹான கிரந்தங்களிலும் (பதிவாகி) உள்ளன.​​

16. வினா; இரு சாட்சியங்களுக்கும் (இஸ்லாம்) மார்க்கத்தி லுள்ள அந்தஸ்து யாது​?

விடை/

அவ்விரண்டின் ஊடாகவே தான் ஒரு அடியான் (இஸ்லாம்) மார்க்கத்தில் நுளையலாம்.​​​ அல்லாஹ் கூறுகின்றான்; (உண்மையான விசுவாசிகளெல்லாம் “அல்லாஹ்வையும் அவனுடைய தூதரையும் விசுவாசங் கொண்டார்களே அத்தகையோர் தாம்”). அன் நூர் 62.​​​

மேலும் நபி (ஸல்) கூறினார்கள்; (“அல்லாஹ் வையன்றி (வணக்கத்துக்குரிய) இறைவன் வேறு யாருமில்லை யென்றும் முஹம்மது நபி (ஸல்) அவர்கள் அவனது அடியாரும் மேலும் அவனது தூதருமாவார்” என்று மனிதர்கள் சாட்சி கூறும் வ​​​ரை நான் அவர்களுடன்​போராட கட்டளையிடப் பட்டுள்ளேன். நூல் புகாரி

​

17. வினா; “அல்லாஹ்வைத்தவிர (வணக்கத்துக்குரிய) இறைவன் வேறு யாரு மில்லை” என்ற சாட்சியத்தின் ஆதாரம் யாது​?

விடை/

அல்லாஹ் கூறுகின்றான்;(“தன்னைத் தவிர வணக்கத்திற் குரியவன் வேறு யாருமில்லை'' என்று அல்லாஹ் உறுதி கூறுகிறான். வானவர் களும், நீதியை நிலை நாட்டும் அறிவுடை யோரும் (உறுதி கூறுகின்றனர்.) அவனைத் தவிர வணக்கத்திற்குரியவன் வேறு யாரு மில்லை. (அவன்) மிகைத்தவன்; ஞான மிக்கவன்) .ஆலு இம்ரான் 18.

மேலும்அல்லாஹ் கூறுகின்றான்; (அல்லாஹ் வைத் தவிர வணக்கத்திற்குரியவன் வேறு யாருமில்லை' என்பதை அறிந்து கொள்வீராக!) முஹம்மத் 19.

மேலும் அல்லாஹ் கூறுகின்றான்; (ஒரே அல்லாஹ்வைத் தவிர வணக்கத்திற்குரியவன் வேறு யாருமில்லை' என்று (முஹம்மதே!) கூறுவீராக!) ஸாத் 65.

மேலும் அல்லாஹ் கூறுகின்றான்;(அல்லாஹ் பிள்ளையை ஏற்படுத்திக் கொள்ளவில்லை. அவனுடன் எந்தக் கடவுளும் இல்லை. அவ்வாறிருந்தால் தான் படைத்தவற்றுடன் ஒவ்வொரு கடவுளும் (தனியாகப்) போயிருப் பார்கள். ஒருவரையொருவர் மிகைத்திருப் பார்கள். அவர்கள் கூறுவதை விட்டும் அல்லாஹ் தூயவன்).அல்முஂமினூன் 91.

('அவர்கள் கூறுவது போல் அவனுடன் பல கடவுள்கள் இருந்திருந்தால் அவர்களும் அர்ஷுடைய (இறை)வனிடம் (சரணடைய) ஒரு வழியைத் தேடியிருப்பார்கள்' என்று கூறுவீராக)அல் இஸ்ரா 42.

18. வினா “அல்லாஹ்வைத்தவிர (வணக்கத்துக் குரிய) இறைவன் வேறு யாருமில்லை” என்ற சாட்சியத்தின் கருத்து யாது ​?

விடை/

அல்லாஹ் தவிர்ந்த ஏனைய அனைத்து படைப்பினங்களுக்கும் வணக்கம் செழுத்து வதை மறுத்து, வழிபடுவதிலும், தன் அரசாட்சியிலும் இனையே இல்லாத அல்லாஹ்வுக்கு மாத்திரமே அது உறியது என ஏற்றுக்கொள்ளல். அல்லாஹ் கூறுகின்றான்; (அல்லாஹ்வே உண்மையானவன். அவனை யன்றி அவர்கள் பிரார்த்திப்பவை பொய்யான வை. அல்லாஹ் உயர்ந்தவன்; பெரியவன் என்பதும் இதற்குக் காரணம்) அல் ஹஜ் 62.

​​​​​

19. வினா;“அல்லாஹ்வைத் தவிர (வணக்கத் துக்குரிய) இறைவன்வேறு யாருமில்லை” என்ற சாட்சியத்தின் சகல நிபந்தனைகளையும் ஒருங்கே பேனாது ​​ஒருவர் மொழிந்தால் அது அவருக்கு பயனளிக்காது என்றால் அதன் நிபந்தனைகள் யாது​​?

விடை/அதன் நிபந்தனைகள் ஏழு;​

1- அ(ச்சாட்சியத்)திலுள்ள மறுத்தல், ஏற்றுக் கொள்ளல் ஆகிய கருத்துக்களை அறிதல்.

2- அ(ச்சாட்சியத்)தை உள்ளத்தால் உறுதி கொள்ளல்.

3- உள்ரங்கமாகவும் வெளிப்படையாகவும் சாட்சியத்துக்கு கட்டுப்படல்.

4- சாட்சியத்தின் கருத்துக்களிலிருந்தோ, அல்லது அது கட்டாயப் படுத்துபவைகளி லிருந்தோ யாதொன்றையும் மறுக்காது ஏற்றுக் கொள்ளுதல்.​

5- அதில் உளத்தூய்மையாக இருத்தல்.

6- ​வெறுமனே நாவினால் மாத்திரமின்றி அடிமனதினாலும் சாட்சியத்தை உண்மைப் படுத்துதல்.​

7- அவ்வாறு சாட்சி கூறியவர்களை நேசித்தல், மேலும் அதற்காகவே பகைத்தலும் நேசித்தலுமாகும்.

20. வினா; “அறிதல்” என்ற நிபந்தனைக்கு அல்குர்ஆன், நபிமொழி ஆகியவைகளிலிருந்து பெறப்பட்டஆதாரங்கள் எவை​?

விடை/

அல்லாஹ் கூறுகின்றான்; (அறிந்து உண்மைக்கு சாட்சி கூறியோரைத் தவிர).அஸ்ஸுக்ருப் 86

அதாவது தம் நாவினால் மொழிந்ததன் கருத்தை இதயத்தினால்(அறிந்து) “அல்லாஹ் வைத்தவிர (வணக்கத்துக்குரிய) இறைவன் வேறு யாருமில்லை” என்ற(உண்மைக்கு சாட்சி கூறியோரைத் தவிர) என்பதாகும்.

நபி (ஸல்) அவர்கள் கூறினார்கள் (யார் “அல்லாஹ்வைத்தவிர (வணக்கத்துக்குரிய) இறைவன் வேறு யாருமில்லை” என்று அறிந்தவராக மரணிக்கிராரோ அவர் சுவனம் நுளைந்து விடுவார்).நூல் முஸ்லிம்.

21.வினா;“உறுதி கொள்ளல்” என்ற நிபந்தனைக்கு அல்குர்ஆன், நபிமொழி ஆகியவைகளிலிருந்து பெறப்பட்டஆதாரங்கள் எவை​?

விடை/

அல்லாஹ் கூறுகின்றான்; (அல்லாஹ்வையும், அவனது தூதரையும் நம்பி பின்னர் சந்தேகம் கொள்ளாது, தமது பொருட்களாலும், உயிர்களாலும் அல்லாஹ்வின் பாதையில் தியாகம் செய்வோரே நம்பிக்கை கொண்ட வர்கள். அவர்களே உண்மையாளர்கள்). அல்ஹுஜ்ராத் 15.

நபி (ஸல்) அவர்கள் கூறினார்கள்; (“அல்லாஹ்வைத்தவிர (வணக்கத்துக்குரிய) இறைவன் வேறு யாருமில்லை” என்றும் மேலும் நான் அல்லாஹ்வின் தூதர் என்றும் சாட்சி கூறுகின்றேன்.​ அவ்விரண்டு (சாட்சியங் கள்) உடனும் சந்தேகம் கொள்ளாது ​ஒரு அடியான் (மரணித்து) அல்லாஹ்வை சந்தித்தால் கட்டாயமாக அவன் சுவர்க்கம் நுளைந்து விடுவான்). நூல் முஸ்லிம்.

மேலும் நபி (ஸல்) அவர்கள் அபூ ஹுரைரா (ரலி) அவர்களிடம் ​கூறினார்கள்; (இந்த தோட்டத்துக்கு அப்பால் “அல்லாஹ்வைத் தவிர (வணக்கத்துக்குரிய) இறைவன் வேறு யாருமில்லை” என்று மன உறுதியுடன் சாட்சி கூறுபவரைக் கண்டால் அவருக்கு சுவனத்தைக் கொண்டு சோபனம் சொல்வீராக).​​ நூல் முஸ்லிம்.

22. வினா; “கட்டுப்படல்” என்ற நிபந்தனைக்கு அல்குர்ஆன், நபி மொழி ஆகியவைகளிலிருந்து பெறப்பட்டஆதாரங்கள் எவை​?

விடை/

அல்லாஹ் கூறுகின்றான்;(நன்மை செய்த நிலையில் தமது முகத்தை அல்லாஹ்வை நோக்கித் திருப்புபவர் பலமான கயிற்றைப் பிடித்துக் கொண்டார். காரியங்களின் முடிவு அல்லாஹ்விடமே உள்ளது).லுக்மான் 22.

23. வினா;​“ஏற்றுக்கொள்ளுதல்” என்ற நிபந்தனைக்கு அல்குர்ஆன், நபிமொழி ஆகியவைகளிலிருந்து பெறப்பட்ட ஆதாரங்கள் எவை​?

விடை/

சாட்சியத்தை​​ ஏற்றுக் கொள்ளாதோர் விடயத்தில்​ அல்லாஹ் கூறுகின்றான்; (அநீதி இழைத்தோரையும், அவர்களுக்குத் துணை நின்றவர்களையும், அல்லாஹ்வையன்றி அவர்கள் வணங்கி வந்ததையும் ஒன்று திரட்டுங்கள்! அவர்களுக்கு நரகத்தின் பாதையைக் காட்டுங்கள்!...)

...(அல்லாஹ்வைத் தவிர வணக்கத் திற்குரியவன் வேறு யாருமில்லை' என்று அவர்களிடம் கூறப்பட்டால் பெருமையடிப் போராக அவர்கள் இருந்தனர், பைத்தியக்காரக் கவிஞருக்காக நாங்கள் எங்கள் கடவுள்களை விட்டு விடுவோமா?' என்று கேட்கின்றனர்). அஸ்ஸாப்பாத் 22 முதல் 36 வரை.​

நபி (ஸல்) அவர்கள் கூறினார்கள்: (அல்லாஹ் என்னை நேர்வழி மற்றும் ஞானத்துடன் அனுப்பியதற்கு உவமையாவது, நிலத்தில் விழுந்த பெருமழை போன்றதாகும். அவற்றில் சில நிலங்கள் நீரை ஏற்றுக் கொண்டு ஏராளமான புற்களையும் பசுமையான செடி கொடிகளையும் முளைவித்தன. மற்ற சில நிலங்கள் தண்ணீரைத் தேக்கி வைத்துக் கொள்ளும் தரிசு நிலங்களாகும். அதனை இறைவன் மக்களுக்குப் பயன்படச் செய்தான். அதனை மக்கள் அருந்தினர்; (தமது கால் நடைகளுக்கும்) புகட்டினர்; விவசாயமும் செய்தனர். அந்தப் பெருமழை இன்னொரு வகை நிலத்திலும் விழுந்தது. அது (ஒன்றுக்கும் உதவாத) வெறும் கட்டாந்தரை. அது தண்ணீரைத் தேக்கி வைத்துக் கொள்ளவும் இல்லை; புற்பூண்டுகளை முளைவிக்கவு மில்லை. இது தான் அல்லாஹ்வின் மார்க்கத்தில் விளக்கம் பெற்று நான் கொண்டு வந்த தூதினால் பயனடைந்து, கற்றுத்தெரிந்து பிறருக்கும் கற்றுக் கொடுத்தவருக்கும், நான் கொண்டு வந்த தூதை ஏறிட்டுப் பாராமலும் நான் கொண்டு வந்த அல்லாஹ்வின் நேர்வழியை ஏற்றுக் கொள்ளாமலும் வாழ்கிறவனுக்கும் உவமையாகும்).நூல் புகாரி.

24. வினா; ​“உளத்தூய்மை”என்ற நிபந்தனைக்கு அல்குர்ஆன், நபிமொழி ஆகியவைகளிலிருந்து பெறப்பட்ட ஆதாரங்கள் எவை​?

விடை/

அல்லாஹ் கூறுகின்றான்;(கவனத்தில் கொள்க! தூய இம்மார்க்கம் அல்லாஹ்வுக்கே உரியது). அஸ்ஸுமுர் 3.

மேலும் அல்லாஹ் கூறுகின்றான்; (முஹம்மதே!) உண்மையை உள்ளடக்கிய இவ் வேதத்தை உம்மிடம் நாம் அருளி யுள்ளோம். எனவே வணக்கத்தை உளத் தூய்மையுடன் அல்லாஹ்வுக்கு மட்டுமே உரித்தாக்கி அவனை வணங்குவீராக), அஸ்ஸுமுர் 2.

நபி (ஸல்) அவர்கள் கூறினார்கள்: (எனது மன்றாட்டத்தினால் (மறுமையில்) அதிக சந்தோசம் அடையும் மனிதர் யாரெனில் உளத் தூயமையுடன்“அல்லாஹ்வைத்தவிர (வணக்கத் துக்குரிய) இறைவன் வேறு யாருமில்லை” என்று கூறியவராகும்).நூல் புகாரி

மேலும் நபி (ஸல்) அவர்கள் கூறினார்கள் :(அல்லாஹ்வின் முகத்தையே நாடி “அல்லாஹ்வைத்தவிர (வணக்கத்துக்குரிய) இறைவன் வேறு யாருமில்லை” என்று கூறியவருக்கு அல்லாஹ் நரகத்தை தடை செய்து விட்டான்).நூல் புகாரி​

25. வினா;“உண்மைப்படுத்துதல்” என்ற நிபந்தனைக்கு அல் குர்ஆன், நபிமொழி ஆகியவைகளிலிருந்து பெறப்பட்ட ஆதாரங்கள் எவை​?

விடை/

அல்லாஹ் கூறுகின்றான்;(அலிஃப், லாம்,மீம்.

“நம்பிக்கை கொண்டோம்” என்று கூறியதன் காரணமாக சோதிக்கப்படாமல் விடப்படுவார் கள் என மனிதர்கள் நினைத்து விட்டார்களா”?

அவர்களுக்கு முன் சென்றோரையும் சோதித் தோம். உண்மை பேசுவோரை அல்லாஹ் அறிவான். பொய்யர்களையும் அறிவான்). அல்அன்கபூத் 1-3.

மேலும் நபி (ஸல்) அவர்கள் கூறினார்கள்:எவர் தனது உள்ளத்தால் உண்மைப்படுத்தி “அல்லாஹ்வைத் தவிர (வணக்கத்துக்குரிய) இறைவன் வேறு யாருமில்லை முஹம்மத் (ஸல்) அவர்கள் அல்லாஹ்வின் தூதராவார்” எனச்சாட்சி கூறுகின்றாரோ அவரை அல்லாஹ் கட்டாயமாக நரகத்திலிருந்து தடைசெய்து விடுவான்.

இஸ்லாத்தின் கடமைகளைக் கற்றுக் கொடுத்தல் “ அல்லாஹ்வின் மீது சத்தியமாக அதை விடக் கூட்டவோ குறைக்கவோ மாட்டேன்” எனக்கூறிய கிராமவாசியிடத்தில் நபி (ஸல்) அவர்கள் “அவர் (தாம் கூறியதில்) உண்மையாளராக இருந்தால் வெற்றி பெற்று விட்டார்” எனக்கூறினார்கள். நூல் புகாரி முஸ்லிம்.

26. வினா; ​“நேசித்தல்” என்ற நிபந்தனைக்கு அல்குர்ஆன், நபிமொழி ஆகியவைகளிலிருந்து பெறப்பட்ட ஆதாரங்கள் எவை​?

விடை/

அல்லாஹ் கூறுகின்றான்; (நம்பிக்கை கொண்டோரே! உங்களில் யாரேனும் தமது மார்க்கத்தை விட்டு மாறி விட்டால் அல்லாஹ் பின்னர் வேறொரு சமுதாயத்தைக் கொண்டு வருவான். அவன் அவர்களை விரும்புவான். அவர்கள் அவனை விரும்புவார்கள். அவர்கள் நம்பிக்கை கொண்டோரிடம் பணிவாகவும், (ஏக இறைவனை) மறுப்போரிடம் தலை நிமிர்ந்தும் இருப்பார்கள். அவர்கள் அல்லாஹ்வின் பாதையில் அறப்போர் புரிவார்கள். பழிப்போரின் பழிச் சொல்லுக்கு அவர்கள் அஞ்ச மாட்டார்கள். இது அல்லாஹ்வின் அருள். தான் நாடியோருக்கு அதை அவன் அளிப்பான். அல்லாஹ் தாராளமானவன்; அறிந்தவன்) அல்மாயிதா 54

நபி(ஸல்) அவர்கள் கூறினார்கள். (எவரிடம் மூன்று தன்மைகள் உள்ளதோ அவர் இறை நம்பிக்கையின் சுவையை உணர்ந்தவராவார். அவை,

1. அல்லாஹ்வும் அவனின் தூதரும் ஒருவருக்கு மற்ற அனைத்தையும் விட அதிக நேசத்துக்குரியோராவது.

2.ஒருவரை மற்றவர் அல்லாஹ்விற்காக நேசிப்பது.

3.இறை மறுப்பிலிருந்து அல்லாஹ் தம்மை விடுவித்த பின் அந்த இறை மறுப்பிற்கே திரும்பிச் செல்வதை ஒருவர் நெருப்பில் வீசப்படுவதைப் போன்று வெறுப்பது) .நூல் புகாரி

.27.வினா; ​“அல்லாஹ்வுக்காக நேசித்தலும் அவனுக்காகவே பகைத்தலும்​​” என்ற நிபந்தனைக்கு அல்குர்ஆன், நபிமொழி ஆகியவைகளிலிருந்து பெறப்பட்ட ஆதாரங்கள் எவை​?

விடை/

அல்லாஹ் கூறுகின்றான்;(நம்பிக்கை கொண்டோரே! யூதர்களையும், கிறித்தவர்களை யும் உங்கள் பாதுகாவலர்களாக்கிக் கொள்ளா தீர்கள்! அவர்களில் ஒருவர் மற்றவருக்குப் பாது காவலர்கள். உங்களில் அவர்களைப் பொறுப்பாளராக்கிக் கொள்வோர் அவர்களைச் சேர்ந்தவரே. அநீதி இழைத்த கூட்டத்திற்கு அல்லாஹ் வழி காட்ட மாட்டான்)... (அல்லாஹ் வும், அவனது தூதரும், தொழுகையை நிலை நாட்டி, ஸகாத்தும் கொடுத்து, ருகூவு செய்கிற நம்பிக்கை கொண்டோருமே உங்கள் உதவியாளர்கள்) அல்மாயிதா 51முதல் 55 வரை.

மேலும் அல்லாஹ் கூறுகின்றான்;(நம்பிக்கை கொண்டோரே! உங்கள் பெற்றோரும், உங்கள் சகோதரர்களும் நம்பிக்கையை விட (இறை) மறுப்பை விரும்புவார்களானால் அவர்களை உற்ற நண்பர்களாக்காதீர்கள்! உங்களில் அவர்களை உற்ற நண்பர்களாக்குவோரே அநீதி இழைத்தவர்கள்). அத்தவ்பா 23.

மேலும் அல்லாஹ் கூறுகின்றான்; (அல்லாஹ் வையும், அவனது தூதரையும் பகைப்பவர் களை, அல்லாஹ்வையும் இறுதி நாளையும் நம்பக் கூடிய சமுதாயத்தினர் நேசிப்பதை நீர் காண மாட்டீர்).அல்முஜாதலா 22.

மேலும் அல்லாஹ் கூறுகின்றான்;(நம்பிக்கை கொண்டோரே! எனது பாதையிலும், எனது திருப்தியை நாடியும் அறப்போருக்குப் புறப்படு வோராக நீங்கள் இருந்தால் எனது பகைவரை யும், உங்கள் பகைவரையும் நீங்கள் அன்பு செலுத்தும் உற்ற நண்பர்களாகஆக்கிக் கொள்ளாதீர்கள்!..). அல் மும்தஹ்னா 1 முதல் இறுதி ஸுரா வரை.

28. வினா; ​“முஹம்மத் (ஸல்) அவர்கள் அல்லாஹ்வின் தூதராவார்” என்ற சாட்சியத்துக்கான ஆதாரம் யாது?

விடை/

அல்லாஹ் கூறுகின்றான்;(நம்பிக்கை கொண்டோருக்கு அவர்களிலிருந்தே ஒரு தூதரை அனுப்பியதன் மூலம் அவர்களுக்கு அல்லாஹ் பேருபகாரம் செய்தான். அவர்களுக்கு அவனது வசனங்களை அவர் கூறுவார். அவர்களைத் தூய்மைப்படுத்துவார். அவர்களுக்கு வேதத்தையும், ஞானத்தையும் கற்றுக் கொடுப்பார். இதற்கு முன் அவர்கள் பகிரங்கமான வழி கேட்டில் இருந்தனர்) ஆலு இம்ரான் 164.

மேலும்அல்லாஹ் கூறுகின்றான்;(உங்களிடம் உங்களைச் சேர்ந்த தூதர் (முஹம்மத்) வந்து விட்டார். நீங்கள் சிரமப்படுவது அவருக்குப் பாரமாக இருக்கும். உங்கள் மீது அதிக அக்கறை உள்ளவர். நம்பிக்கை கொண்டோரி டம் பேரன்பும், இரக்கமும் உடையவர்) அத்தவ்பா 128.

மேலும் அல்லாஹ் கூறுகின்றான்;

((முஹம்மதே!) நயவஞ்சகர்கள் உம்மிடம் வரும் போது “நீர் அல்லாஹ்வின் தூதரே என்று உறுதி கூறுகிறோம்” என்று கூறுகின்ற னர். நீர் அவனுடைய தூதர் என்பதை அல்லாஹ் அறிவான்...) அல் முனாபிகூன் 1.

29. வினா; ​“முஹம்மத் (ஸல்) அவர்கள் அல்லாஹ்வின் தூதராவார்” என்ற சாட்சியத்தின் கருத்து யாது?

விடை/

நிச்சியமாக முஹம்மத் (ஸல்) அவர்கள் மனிதர்கள் ஜின்கள் அடங்களாக அனைவருக்கும் அனுப்பபட்ட அல்லாஹ்வின் தூதரும் அடியானுமாவார் என நாவினால் கூறியதற்கு அமைவாக அடி மனதினால் உறுதியாக உண்மைப்படுத்துவதாகும்.​​​

அல்லாஹ் கூறுகின்றான்; (நபியே உம்மை சாட்சியாகவும், நற்செய்தி கூறுபவராகவும், எச்சரிக்கை செய்பவராகவும், அல்லாஹ்வின் விருப்பப்படி அவனை நோக்கி அழைப்பவ ராகவும், ஒளிவீசும் விளக்காகவும் நாம் அனுப்பினோம்) அல் அஹ்ஸாப் 45,46.

எனவே அவர்கள் எங்களுக்கு அறியத் தந்த கடந்த கால மற்றும் எதிர்கால செய்திகள், அனுமதித்த வைகள் தடைசெய்தவைகள், அ​னைத்தையும் உண்மைப் படுத்துவதும், ​மேலும் அவர்கள் கட்டளையிட்டவைகளை ஏற்று வழிப்படுவதும், விளக்கியவைகளை தவிர்ந்து கொள்வதும், அவரது மார்க்கத்தைப் பின்பற்றுவதும், அவர் தீர்ப்பு வழங்கிய வைகளைத் திருப்தி கொள்வதுடன் அவைகளை ஏற்று அவருடைய வழி முறைகளை இரகசியத் திலும் பரகசியத்திலும் பின்பற்று வதும் எங்களது கடமையாகும், மேலும் அல்லாஹ் வின் தூதை அவரே எத்தி வைத்தார் எனற அடிப்படையில் அவருக்கு வழிப்படுவதும் மாறு செய்வதும் ​அல்லாஹ் வுக்கு வழிப்படுவதற்கும் மாறு செய்வதற்கும் சமனாகும், அவரைக் கொண்டு தெளிவான செய்தியை எத்தி வைத்து அவரது சமூகத்தை யும் தெளிவான ஆதாரத்தில் நிறுத்தி​ மார்க்கத்தை பரிபூரணப் படுத்தும் வரை அவரது உயிரை அல்லாஹ் கைப்பற்றவில்லை.​

30.வினா;“அல்லாஹ்வைத் தவிர (வணக்கத் துக்குரிய) இறைவன் வேறு யாருமில்லை முஹம்மத் (ஸல்) அவர்கள் அல்லாஹ்வின் தூதராவார்” என்ற சாட்சியத்தின் நிபந்தனை கள் யாது, மேலும் இடண்டாவது சாட்சியம் இன்றி முதல் சாட்சியம் ஏற்கப்படுமா?

விடை/

ஏலவே நாம் கூறியது போல் ஒரு அடியான் இவ்விரண்டு சாட்சியங்களினூடாக அன்றி மார்கத்தில் நுளைய முடியாது, ஏனெனில்​இவ்விரண்டும் ஒன்று மற்றொன்றுடன் இணைந்தவை, முதல் சாட்சியத்தின் நிபந்தனைகளே இரண்டாவதின் நிபந்தனை களுமாகும்.​

31.வினா; தொழுகை மற்றும் (ஸகாத்) ஏழை வரி கடமையாவதற்கான ஆதாரங்கள் யாவை​​?

விடை/

அல்லாஹ் கூறுகின்றான்;(...அவர்கள் திருந்திக் கொண்டு, தொழுகையை நிலை நாட்டி, ஸகாத்தும் கொடுத்தால் அவர்கள் வழியில் விட்டு விடுங்கள்! அல்லாஹ் மன்னிப்பவன்; நிகரற்ற அன்புடையோன்) அத்தவ்பா 5.

மேலும் அல்லாஹ் கூறுகின்றான்;(அவர்கள் திருந்தி, தொழுகையை நிலைநாட்டி, ஸகாத்தும் கொடுத்தால் அவர்கள், மார்க்கத்தில் உங்கள் சகோதரர்கள். அறிகின்ற சமுதாயத் திற்குச் சான்றுகளைத் தெளிவாக்கு கிறோம்). அத்தவ்பா 11.

மேலும் அல்லாஹ் கூறுகின்றான்; (வணக்கத்தை அல்லாஹ்வுக்கே கலப்பற்ற தாக்கி வணங்குமாறும், உறுதியாக நிற்கு மாறும், தொழுகையை நிலை நாட்டு மாறும், ஸகாத்தைக் கொடுக்குமாறும் தவிர அவர்களுக்கு வேறு கட்டளை பிறப்பிக்கப் படவில்லை. இதுவே நேரான மார்க்கம்) அல்பய்யினா 5.

32வினா; நோன்பு கடமையாவதற்கான ஆதாரங்கள் யாவை​​?

விடை/

அல்லாஹ் கூறுகின்றான்; (நம்பிக்கை கொண்டோரே! நீங்கள் (இறைவனை) அஞ்சுவ தற்காக உங்களுக்கு முன் சென்றோர் மீது கடமையாக்கப்பட்டது போல் உங்களுக்கும் குறிப்பிட்ட நாட்களில் நோன்பு கடமையாக் கப்பட்டுள்ளது. உங்களில் நோயாளியாகவோ, பயணத்திலோ இருப்பவர் வேறு நாட்களில் கணக்கிட்டுக் கொள்ளலாம். அதற்குச் சக்தியுள்ளவர்கள் ஓர் ஏழைக்கு உணவளிப்பது பரிகாரம். நன்மைகளை மேலதிகமாகச் செய்வோருக்கு அது நல்லது. நீங்கள் அறிந்தால் நோன்பு நோற்பதே சிறந்தது) அல்பகரா 183.

மேலும் அல்லாஹ் கூறுகின்றான்; (இந்தக் குர்ஆன் ரமளான் மாதத்தில் தான் அருளப்பட்டது. (அது) மனிதர்களுக்கு நேர் வழி காட்டும். நேர் வழியைத் தெளிவாகக் கூறும். (பொய்யை விட்டு உண்மையை) பிரித்துக் காட்டும். உங்களில் அம்மாதத்தை அடைபவர் அதில் நோன்பு நோற்கட்டும்).அல்பகரா 183.

மேலும் கிராம வாசியின் நபிமொழியில் கூறப்பட்டுள்ளதாவது “முஹம்மதேநோன்பிலிருந்து அல்லாஹ் எனக்குக் கடமையாக்கியதை அறியத்தருவீரா எனக் கேட்டதற்கு நபியவர்கள் நீர் (மேலதிக) ஸுன்னத்தாக நோன்பு நோற்றாலன்றிரமளான் மாதத்தில் நோன்பு வைப்பது தான் என்றார்கள்.​ நூல் புகாரி.

33.வினா; ஹஜ் கடமையாவதற்கான ஆதாரங்கள் யாவை​​?

விடை/

அல்லாஹ் கூறுகின்றான்; (அல்லாஹ்வுக்காக ஹஜ்ஜை யும், உம்ராவையும் முழுமைப் படுத்துங்கள்)அல்பகரா 196

மேலும் அல்லாஹ் கூறுகின்றான்;(... அந்த ஆலயத்தில் அல்லாஹ்வுக்காக ஹஜ் செய்வது, சென்று வர சக்தி பெற்ற மனிதர்களுக்குக் கடமை. யாரேனும் (ஏக இறைவனை) மறுத்தால் அல்லாஹ் அகிலத்தாரை விட்டும் தேவையற்றவன்).ஆலு இம்ரான் 97.

நபி(ஸல்) அவர்கள் கூறினார்கள்; (நிச்சியமாக அல்லாஹ் உங்கள் மீது ஹஜ்ஜை கடமையாக்கினான்).நூல் புகாரி முஸ்லிம்.

நபி(ஸல்) அவர்கள் கூறினார்கள்; (இஸ்லாம் (எனும் மாளிகை) ஐந்து (தூண்கள்)மீது எழுப்பப்பட்டுள்ளது. அவை: 1. இறைவன் ஒருவன் என ஏற்பது. 2. தொழுகையைக் கடைப் பிடிப்பது. 3. ஸகாத் வழங்குவது. 4. ரமளான் மாதத்தில் நோன்பு நோற்பது. 5.ஹஜ் செய்வது என்று நபி (ஸல்) அவர்கள் கூறினார்கள்” என்றார்கள்) நூல் முஸ்லிம்.

34. வினா; அவைகளில் ஒன்றை ஒருவன் மறுத்தால் அல்லது அதை ஏற்று (பின்னர் அதைச்செய்யாது) பெருமையடித்தால் அவர் நிலை என்ன​​?

விடை/

இப்லீஸ், பிர்அவ்ன் போல் பெருமையடித்தவர் களையும் ஏனைய பொய்யர்களையும் போன்று அவனும் நிராகரித்தவன் (காபிர்) ஆக கொள்ளப்படுவான்.​

35. வினா; ஒருவர் அவைகளை ஏற்று, பின்னர் வேறு விளக்கம் கற்பித்தோ அல்லது அசட்டையாகவோ அவைகளை செய்யாது விட்டு விட்டால் அவர் நிலை என்ன?

விடை/

மேற் கூறிய நிலையில் ஒருவர் தொழுகையை அதன் உறிய நேரத்தில் தொழாது பிற்படுத்தினால் அவரிடத்தில் பாவமன்னிப்பு (தவ்பா) செய்யக்கோரப்படும், மறுக்கும் பட்சத்தில் தண்டனைக்காக கொள்ளப்படுவார். ஏனெனில் பின்வருமாறு அல்லாஹ் கூறுகின்றான்;

(...அவர்கள் திருந்திக் கொண்டு, தொழுகையை நிலை நாட்டி, ஸகாத்தும் கொடுத்தால் அவர்கள் வழியில் விட்டு விடுங்கள்! அல்லாஹ் மன்னிப்பவன்; நிகரற்ற அன்புடை யோன்) அத்தவ்பா 5.

மேலும் நபி (ஸல்) கூறினார்கள்; (“அல்லாஹ்வைத்தவிர (வணக்கத்துக்குரிய) இறைவன்வேறு யாருமில்லை யென்றும் முஹம்மது நபி (ஸல்) அவர்கள் அவனது அடியாரும் மேலும் அவனது தூதருமாவார்” என்று மனிதர்கள் சாட்சி கூறும் வ​​​ரை நான் அவர்களுடன் ​போராட கட்டளையிடப் பட்டுள்ளேன்). நூல் புகாரி

அவ்வாரே ஸகாத் (ஏழை வரி) கொடுக்க மறுக்கும் ஒருவர் சக்தியற்றவராக இருப்பின் அவரிடமிருந்து (முஸ்லிம்களின் தலைவர்) இமாம் பலத்தைப் பிரயோகித்து அவர் வழங்க வேண்டிய ஸகாத்தையும் கூடவே மேலதிக தொகையையும் அபராதமாக எடுத்து அவருக்குத் தண்டனையும் வழங்குவார். ஏனெனில் நபி (ஸல்) அவர்கள் கூறினார்கள் (எவர் ஸகாத்தைக் கொடுக்க மறுக்கிறாரோ அவரிடத்திலிருந்து நாம் அதையும் அதனுடன் மேலதிகமாக அவருடையசொத்தில் ஒரு பகுதியையும் அரவிடுவோம்) நூல் அபூதாவூத்.

ஆயினும் ஸகாத் (ஏழை வரி) கொடுக்க பளமுல்ல ஒரு குழுவினர் மறுத்தால் அவர்கள் அதைக்கொடுக்கும் வரை (முஸ்லிம்களின் தலைவர்) இமாம் மீது ஏற்கனவே கூறப்பட்ட ஆதாரங்களுக்கு இணங்க அவர்களுடன் போர் புரிவது கடமையாகும். அவ்வாறு தான் அபூ பக்கர் (ரலி) அவர்களும் மேலும் ஏனைய ஸஹாபாக்களும் செய்து காட்டினார்கள்.

மேற்கூறிய நிலையில் நோன்பை விடுபவர் தொடர்பாக எந்த வித ஆதாரமும் கிடைக்காத படியால் (முஸ்லிம்களின் தலைவர்) இமாம் அக்குற்றத்தைப் புரிபவர்களுக்கு ஏற்றவாறு ஒழுக்கமூட்டுவார்.

அவ்வாரே ஹஜ் கடமையை விடுபவருக்கு இன்மையில் தண்டனை வழங்குவது தொடர்பாகஎந்த வித ஆதாரமும் கிடைக்க வில்லை, அக்கடமையை மரணிக்கும் வரை ஒருவர் செய்ய முடியுமாக இருப்பினும் அதை விடுபவருக்கு மருமையில் கிடைக்கும் தண்டனை கடுமையானது. எனவே அதை நிறைவேற்ற முந்திக் கொள்வதே சிறந்தது.

36.வினா; விசுவாசம்(ஈமான்) என்றால் என்ன?

விடை/

விசுவாசம் (ஈமான்) என்றால் சொல்லும் செயலுமாகும். அதாவது இதயத்தினாலும் நாவினாலும் கூறி இதயத்தினாலும் நாவினாலும் உறுப்புக்களினாலும் செயல் படுத்துவதேயாகும், (அல்லாஹ்வுக்கு) வழிபடு வதன் மூலம் அது அதிகரிக்கும், பாவம் செய்வதன் மூலம் அது குறைவடையும். எனவே தான் விசுவாசிகள் (ஈமானில்) விசுவாசத்தில் வித்தியாசப்படுகிரார்கள்.

37- வினா; விசுவாசம் (ஈமான்) சொல்லாகவும் செயலாகவும் இருப்பதற்கு ஆதாரம் என்ன?

விடை/

அல்லாஹ் கூறுகின்றான்;(... மாறாக அல்லாஹ் நம்பிக்கையை உங்களுக்கு விருப்பமானதாக ஆக்கினான். அதை உங்கள் உள்ளங்களில் அழகாக்கினான்..). அல் ஹுஜ்ராத் 7

மேலும் அல்லாஹ் கூறுகின்றான்; (...அல்லாஹ்வையும், அவனது தூதராகிய எழுதப் படிக்கத் தெரியாத இந்த நபியையும் நம்புங்கள்!...) அல் அஃராப் 158

ஒரு அடியான் இஸ்லாம் மார்க்கத்தில் நுளைவ தற்கு அவசியமான இரு சாட்சியங்களின் கருத்தும் இதுவே யாகும், நாவினால் மொழி வதும் உள்ளத்தால் உறுதி கொள்வதும் முரண் படாதிருந்தாலன்றி அவை பயனளிக்காது.

அல்லாஹ் கூறுகின்றான்;(.. அல்லாஹ் உங்கள் நம்பிக்கையைப் பாழாக்குபவனாக இல்லை). அல் பகரா 143

அதாவது (கிப்லா) திசை கஃபாவுக்கு மாற்றப்படுவதற்கு முன் பய்துல் முகத்தஸை நோக்கி தொழுத உங்கள் தொழுகைகளை அவன் வீனாக்க மாட்டான் என்பதே இதன் கருத்தாகும். இங்கு இதயம், நா, புற உறுப்புக்கள் அனைத்தினாலும் நிகழும் தொழுகைக்கு (ஈமான்) விசுவாசம் என கூறியாள்ளான், அவ்வாரே நபி (ஸல்) அவர்களும் புனிதப்போர், லைலதுல் கத்ர் இரவில் நின்று தொழுதல், ரமளானில் நோன்பு நோற்றல், ஐநேரத்தொழுகையை நிறைவேற்று தல் போன்ற இன்னோரன்ன வணக்கங்களை யும் ஈமான் எனக் கூறியுள்ளார்கள், மேலும்​வணக்கங்களில் சிறந்தது எது எனக் கேட்கப் பட்டதும் “அல்லாஹ்வையும் அவனது தூதரையும் கொண்டு விசுவாசம்கொள்வதாகும்” என கூறினார்கள். நூல் புகாரி​ ​ ​​

38- வினா; விசுவாசம் (ஈமான்) கூடுவதற்கும் குறைவதற்குமான ஆதாரம் என்ன?

விடை/

அல்லாஹ் கூறுகின்றான்; (தமது நம்பிக்கை யுடன் மேலும் நம்பிக்கையை அதிமாக்கிக் கொள்வதற்காக அவனே நம்பிக்கை கொண்டோ ரின் உள்ளங்களில் நிம்மதியை அருளினான் ...) அல் ஃபத்ஹ் 4.

மேலும் அல்லாஹ் கூறுகின்றான்; (...அவர்களுக்கு நேர் வழியை அதிகமாக்கி னோம்). அல் கஹ்ஃப் 13.

மேலும் அல்லாஹ் கூறுகின்றான்; (...நேர் வழி பெற்றோருக்கு நேர் வழியை அல்லாஹ் அதிகமாக்குகிறான்...) மர்யம் 76.

மேலும் அல்லாஹ் கூறுகின்றான்; (நேர்வழி பெற்றோருக்கு அவன் நேர்வழியை அதிமாக்கி, அவர்களுக்கு (தன்னைப் பற்றிய) அச்சத்தையும் வழங்கினான்) முஹம்மத் 17.

மேலும் அல்லாஹ் கூறுகின்றான்; (...நம்பிக்கை கொண்டோர் நம்பிக்கையை அதிகமாக்கிக் கொள்ளவும்..), அல் முத்தஸிர் 31

மேலும் அல்லாஹ் கூறுகின்றான்; (... நம்பிக்கை கொண்டோருக்கு இது நம்பிக்கையை அதிகமாக்கியது...). அத்தவ்பா 124

மேலும் அல்லாஹ் கூறுகின்றான்; (மக்கள் உங்களுக்கு எதிராகத் திரண்டு விட்டனர். எனவே அவர்களுக்கு அஞ்சிக் கொள்ளுங்கள்!” என்று அவர்களிடம் சில மனிதர்கள் கூறினர். இது அவர்களுக்கு நம்பிக்கையை அதிகமாக் கியது...) ஆலு இம்ரான் 173.

மேலும் அல்லாஹ் கூறுகின்றான்; (...நம்பிக்கையையும், கட்டுப்படுதலையும் தவிர வேறெதனையும் அவர்களுக்கு (இது) அதிக மாக்கவில்லை) அல் அஹ்ஸாப் 22.

மேலும் நபி (ஸல்) கூறினார்கள்; (நீங்கள் இப்போது என்னுடன் இருப்பது போல் சகல நிலைகளிலும் இருந்தால் உங்களுடன் மலக்குகல் (முஸாபஹா) கைலாகு கொடுப்பார்கள்.​நூல் முஸ்லிம்.

39- வினா; (முஃமினான) விசுவாசிகள்(ஈமான் எனும்) விசுவாசத்தில் ஏற்றத்தாழ்டையவர்கள் என்பதற்குரிய ஆதாரம் என்ன?

விடை/

அல்லாஹ் கூறுகின்றான்; ((மூன்றாம் வகையினர்) நம்பிக்கை கொள்வதில் முந்திக்கொண்டவர்கள் (இவர்கள் சுவனத்தின் பால்) முந்திக் கொண்டவர்களாவர்). (இவர்கள் தாம் (தங்கள் இரட்சகம் பக்கம் மிக்க) நெருக்கமாக்கப்பட்டவர்கள்) 10 முதல் 27 வது வசனம் வரை. ​​

மேலும் அல்லாஹ் கூறுகின்றான்; ( ஆகவே (அல்லாஹ்வுக்கு) நெருக்கமாக்கப் பட்டவர் களில் அவர் இருந்தால்)அல்வாகிஆ 88 முதல் 91 வது வசனம் வரை. ​​

மேலும் அல்லாஹ் கூறுகின்றான்; (பின்னர், நம் முடைய அடியார்களிலிருந்து நாம் தேர்ந்தெடுத் தோமே அத்தகையோரை அவ்வேதத்துக்கு வாரிசுகளாக்கி வைத்தோம், ஆகவே அவர்க ளில் தமக்குத் தாமே ​​அநியாயம் செய்து கொண்டவரும் உள்ளனர்; அவர்களில் நடு நிலையான வழியில் சேன்றவர்களும் உள்ளனர்; அவர்களில் அல்லாஹ்வின் கட்டளையைக் கொண்டு நன்மையானவற்றில் முந்திக்கொண்டோரும் உள்ளனர்; இதுவே மிகப்பெரும் பேரரு​​ளாகும்.) ஃபாதிர் 32.

மேலும் நபி (ஸல்) கூறினார்கள்;(எவருடைய உள்ளத்தில் ஒரு தங்க நாணயமளவு இறை நம்பிக்கை இருக்குமோ அவரை அல்லாஹ் நரகத்திலிருந்து வெளியேற்றுவான்,​ பின்னர் எவருடைய உள்ளத்தில் அரைத்​ தங்க நாணயமளவு இறைநம்பிக்கை இருக்குமோ அவரையும் அல்லாஹ் நரகத்திலிருந்து வெளியேற்றுவான்) நூல் புகாரி முஸ்லிம்.

40- வினா; (ஈமான்) விசுவாசம் என பொதுவாக கூறப்படும் போது முழு மார்க்கத்தையும் அது உள்ளடக்கியது என்பதற்கு ஆதாரம் என்ன?

விடை/

அப்துல் கைஸ் குலத்தாரின் தூதுக் குழுவினர் அல்லாஹ்வின் தூதர் (ஸல்) அவர்களிடம் வந்தார்கள். அப்போது அல்லாஹ்வின் தூதர் (ஸல்) அவர்கள், “இத்தூதுக் குழுவினர் யார்?’ அல்லது “இக்கூட்டத்தார் யார்?’ என்று கேட்டார்கள். அதற்கு மக்கள், “ரபீஆ’ (குடும்பத்தினர்)” என்று பதிலளித்தனர். அல்லாஹ்வின் தூதர் (ஸல்) அவர்கள், “இழிவுக்குள்ளாகாமலும் மன வருத்தத்திற் குள்ளாகாமலும் வருகை புரிந்த சமூகத்தாரே! வருக! உங்கள் வரவு நல்வரவாகுக!” என்று (வாழ்த்துச்) சொன்னார்கள். அத்தூதுக் குழுவினர், “அல்லாஹ்வின் தூதரே! நாங்கள் வெகு தொலைவிலிருந்து உங்களிடம் வந்திருக்கிறோம். எங்களுக்கும் உங்களுக்கு மிடையே “முளர்’ குலத்து இறைமறுப்பாளர் களில் இன்ன குடும்பத்தார் (நாம் சந்திக்க முடியாதபடி) தடையாக உள்ளனர். (இதனால், போர் நிறுத்தம் நிகழும்) புனித மாதங்களில் தவிர வேறு மாதங்களில் நாங்கள் உங்களிடம் வர முடியாது. ஆகவே, எங்களுக்குத் தெளிவான சில கட்டளைகளை அளியுங்கள். அவற்றை நாங்கள் எங்களுக்குப் பின்னால் (ஊரில்) இருப்பவர்களுக்குத் தெரிவிப்போம்; அ(வற்றைச் செயல்படுத்துவ)தன் மூலம் நாங்களும் சொர்க்கம் செல்வோம்” என்றார்கள். அப்போது அல்லாஹ்வின் தூதர் (ஸல்) அவர்கள், அவர்களுக்கு நான்கு விஷயங்களைக் கட்டளையிட்டார்கள். நான்கு பொருட்களை(ப் பயன்படுத்த வேண்டாமென)த் தடை செய்தார் கள்: அல்லாஹ் ஒருவனையே நம்பிக்கை கொள்ளுமாறு அவர்களுக்குக் கட்டளையிட்டு, “அல்லாஹ்வை நம்பிக்கை கொள்வது என்றால் என்னவென்று உங்களுக்குத் தெரியுமா?” என்று கேட்டார்கள். அதற்கு அவர்கள், “அல்லாஹ்வும் அவனுடைய தூதருமே நன்கு அறிந்தவர்கள்” என்றார்கள். அல்லாஹ்வின் தூதர் (ஸல்) அவர்கள், “அல்லாஹ்வைத் தவிர வேறு இறைவன் இல்லை என்றும், முஹம்மத் (ஆகிய நான்) அல்லாஹ்வின் தூதர் என்றும் உறுதி கூறுவது (என விளக்கமளித்து விட்டு), தொழுகையைக் கடைப்பிடிப்பது; ஸகாத் வழங்குவது; ரமளான் மாதம் நோன்பு நோற்பது. அத்துடன், போரில் கிடைக்கும் பொருள்களிலி ருந்து ஐந்திலொரு பங்கை (அரசுப் பொது நிதிக்கு) நீங்கள் செலுத்திட வேண்டும்” என்று(ம்) கூறினார்கள்.நூல் புகாரி முஸ்லிம்

41- வினா: (ஈமான் எனும்) இறை நம்பிக்கையை விளக்கும் போது அதன் ஆறு தூன்களைக் கொண்டு அடைமொழி வழங்குவதற்கான ஆதாரம் யாது​?

விடை; ஜிப்ரீல் (அலை) அவர்கள் நபி (ஸல்) அவர்களிடத்தில் (இஸ்லாம்) மார்க்கத்தைப் பற்றி வினவிய நபிமொழியில் கூறப் பட்டுள்ளதாவது. “...அல்லாஹ்வின் தூதரே! ஈமான் (இறை நம்பிக்கை) என்றால் என்ன?” என்று அம்மனிதர் கேட்டார். அதற்கு நபி (ஸல்) அவர்கள், “அல்லாஹ்வையும் அவனுடைய வானவர் களையும், அவனுடைய வேதத்தையும், அவனது சந்திப்பையும், அவனுடைய தூதர்களையும் நீங்கள் நம்புவதும் (மரணத்திற்குப் பின் இறுதியாக அனைவரும்) உயிருடன் எழுப்பப்படுவதை நீங்கள் நம்புவதும், விதியை முழுமையாக நம்புவதும் ஆகும்” என்று கூறினார்கள். அதற்கு அம்மனிதர் “உண்மை தான்” என்றார்.. நூல்; புகாரி முஸ்லிம்.

42- வினா: அதற்கான ஆதாரத்தை அல் குர்ஆனி லிருந்து சுருக்கமாகத் தருக?

விடை; அல்லாஹ் கூறுகின்றான்; மேற்கிலோ கிழக்கிலோ உங்கள் முகங்களை நீங்கள் திருப்பி விடுவதனால் மட்டும் நன்மை செய்தவர்களாக ஆகிவிட மாட்டீர்கள். (உங்களில்) எவர் அல்லாஹ் வையும், இறுதி நாளையும் (மறுமை நாளையும்), மலக்குகளையும், வேதங்களை யும், நபிமார்களையும், நிச்சயமாக நம்பிக்கை கொண்டு (தனக்கு விருப்ப முள்ள) பொருளை அல்லாஹ்வுக்காக உறவினர்களுக்கும், அநாதைகளுக்கும், ஏழைகளுக்கும், வழிப்போக்கர்களுக்கும், யாசகர்களுக்கும், விடுதலையை விரும்பிய (அடிமைகள், கடன்காரர்கள் ஆகிய) வர்களுக்கும் கொடுத்து (உதவி செய்து) தொழுகையையும் கடைப்பிடித்து தொழுது, ஜகாத்து (மார்க்க வரியு)ம் கொடுத்து வருகின்றாரோ அவரும், வாக்குறுதி செய்த சமயத்தில் தங்களுடைய வாக்குறுதியை(ச் சரிவர) நிறைவேற்றுபவர்களும், கடினமான வறுமையிலும், நோய் நொடிகளிலும், கடுமையான போர் நேரத்திலும் பொறுமை யைக் கைக்கொண்டவர்களும் ஆகிய (இவர்கள்தாம் நல்லோர்கள்.) இவர்கள்தாம் (அல்லாஹ்வை நம்பிக்கை கொள்வதில்) உண்மையானவர்கள். இவர்கள் தாம் இறை அச்சமுடையவர்கள்! அல் பகரா 177.

மேலும் அல்லாஹ் கூறுகின்றான்; நிச்சயமாக நாம் ஒவ்வொரு பொருளையும் (நிர்னயிக்கப்பட்ட) அளவின் படியே படைத்துள்ளோம்.” அல் கமர்; 49.

அவைகள் அனைத்துக்குமான ஆதாரங் களை தனித் தனியே பின்னர் நாம் கூறுவோம்.​

43- வினா: அல்லாஹ்வை (ஈமான்) விசுவாசம் கொள்ளுதல் என்றால் என்ன?

விடை; அல்லாஹ் ஒருவன் மாத்திரமே ​இருப்பதை அடி மனதினால் உறுதியாக உண்மைப் படுத்த வேண்டும், அவ​​னே ஆரம்பமானவன் அவனுக்கு முன் எதுவுமில்லை, அவனே இறுதியானவன் அவனுக்குப் பின் எதுவுமில்லை, அவனே வெளிரங்கமானவன், அவனுக்கு அப்பால் எதுவுமில்லை, அவனே அந்தரங்கமானவன் அவனையன்றி எதுவுமில்லை, ​அவன் என்றென்றும் உயிருடன் இருப்பவன், (அவன்) தனித்தவன், (யாவற்றை விட்டும்) தேவை யற்றவன், அவன் (எவரையும்) பெறவில்லை, (எவராலும்) அவன் பெறப் படவுமில்லை, அவனுக்கு நிகராக எவரு மில்லை, மேலும் (தௌஹீத் உலூஹிய்யா) அல்லாஹ்வை (வணக்கத்துக்குரிய) இறைவன் என்பதிலும் (தௌஹீத் ருபூபிய்யா எனப்படும் அகிலத்தைப் படைத்துப்) பராமரிப்பவன் என்பதிலும், (தௌஹீத் அல் அஸ்மா வஸ்ஸிபாத் எனப்படும்) அவனுக்குரிய திருநாமங்க ளிலும் பண்புகளிலும் அவனைத்​ தனிமைப்படுத்த வேண்டும்.

44- வினா: (தௌஹீத் உலூஹிய்யா எனப்படும் வணக்கத்துக்குரிய) இறைவன் என தனிமைப் படுத்துதல் என்றால் என்ன​?

விடை; சொற்கள் செயல்கள் ரீதியில் அல்லாஹ் விரும்பக் கூடிய, அந்தரங்கமான அல்லது வெளிப் படையான, அனைத்து வணக்கங்களையும் அவனுக்கு மாத்திரமே ​செழுத்துவதும் அவனைத் தவிர்ந்த எவருக் கும்/எவற்றுக்கும் அதனைச் செலுத்த மறுப்பதுமாகும்.​

அல்லாஹ் கூறுகின்றான்; “என்னைத் தவிர வேறு யாரையும் வணங்காதீர்கள்! என்று உமது இறைவன் கட்டளையிட்டுள்ளான்.” அல் இஸ்ரா 23.

மேலும் அல்லாஹ் கூறுகின்றான்; “அல்லாஹ்வை வணங்குங்கள்! அவனுக்கு எதையும் இணையாகக் கருதாதீர்கள்!” அன்னிஸா 36.

மேலும் அல்லாஹ் கூறுகின்றான்; “நான் தான் அல்லாஹ். என்னைத் தவிர வணக்கத்திற் குரியவன் வேறு யாருமில்லை. எனவே என்னை வணங்குவீராக! என்னை நினைப்பதற்காக தொழுகையை நிலை நாட்டுவீராக!” தாஹா 14.

“அல்லாஹ்வைத்தவிர (வணக்கத்துக்குரிய) இறைவன் வேறு யாருமில்லை” என்ற சாட்சியத்தின் கருத்தும் இதுவேயாகும்.

45- வினா: (தௌஹீத்உலூஹிய்யா எனப்படும் வணக்கத்துக்குரிய) இறைவன் என தனிமைப் படுதலின் மறுபுறம் யாது?

விடை; அதன் மறுபுறம் இணைவைப்பதாகும், அது இரண்டு வகைப்படும் அவையாவன;

1- முற்றிலும் (தௌஹீத் உலூஹிய்யா வுடன்) முரண்படும் (சிர்க் அக்பர் எனப்படும்) பெரிய இணை​,

2- அதன் பூரணத்துவத்துடன் முரண்படும் (சிர்க் அஸ்கர் எனப்படும்) சிறிய இணை என்பனவாகும்.​

46- வினா: (சிர்க் அக்பர் எனப்படும்) பெரியஇணை என்றால் என்ன?

விடை; ஒருவர் அல்லாஹ்வுக்கு வேறொருவரை இணை வைத்து, அல்லாஹ்வை நேசிப்பது போல் அவரை நேசிப்பதும் அல்லாஹ்வைப் பயப்படுவது போல் அவருக்குப் பயப்படுவதும், அவரிடத்தில் அபயம் கோருவதும், பிரார்த்திப்பதும், ஆதரவு வைப்பதும், அவரிடத்திலுள்ளவற்றில் ஆசைவைப்ப தும், அவரின் மீது நம்பிக்கை வைப்பதும் மேலும் அல்லாஹ்வுக்கு மாறு செய்யும் விடயத்தில் அவருக்கு வழிப்படுவது அல்லது அதற்கு மாற்றமாக நடந்து கொள் வது போன்றவைகளில் ஈடுபடுவதாகும். ​

அல்லாஹ் கூறுகின்றான், “தனக்கு இணை கற்பிக்கப் படுவதை அல்லாஹ் மன்னிக்க மாட்டான். இது அல்லாதவைகளை தான் நாடியோ ருக்கு அவன் மன்னிப்பான். அல்லாஹ்வுக்கு இணை கற்பிப்பவர் (உண்மையை விட்டும்) தூரமான வழி கேட்டில் விழுந்து விட்டார்.” அன்னிஸா 116.

மேலும் அல்லாஹ் கூறுகின்றான்; “..அல்லாஹ்வுக்கு இணை கற்பிப்பவர் மிகப் பெரிய பாவத்தையே கற்பனை செய்தார்.” அன்னிஸா 48.

மேலும் அல்லாஹ் கூறுகின்றான்; “.அல்லாஹ்வுக்கு இணை கற்பிப்போருக்கு சொர்க்கத்தை அல்லாஹ் தடை செய்து விட்டான். அவர்கள் சென்றடையும் இடம் நரகம்...” .அல்மாயிதா 72.

மேலும் அல்லாஹ் கூறுகின்றான்; “அல்லாஹ்வுக்கு அர்ப்பணித்து, அவனுக்கு இணை கற்பிக்காதோராக (ஆகுங்கள்!) அல்லாஹ்வுக்கு இணை கற்பிப்பவன் வானத்திலிருந்து விழுந்து பறவைகள் தூக்கிச் சென்றவனைப் போல், அல்லது காற்று தூரமான இடத்தில் கொண்டு போய் வீசிய ஒருவனைப் போல் ஆவான்” அல் ஹஜ் 31

நபி (ஸல்) அவர்கள் கூறினார்கள்; மக்களின் மீது அல்லாஹ்வுக்குள்ள உரிமை என்ன வென்றால், அவர்கள் அவனை வணங்க வேண்டும். அவனுக்கு எதனையும் (எவரையும்) இணை கற்பிக்கக் கூடாது என்பதாகும் இத்தகைய மக்களை அல்லாஹ் (மறுமையில்) வேதனைப் படுத்தாமல் இருப்பது தான் மக்களுக்கு அல்லாஹ்வின் மீதுள்ள உரிமையாகும்”. நூல் புகாரி முஸ்லிம்

இத்தகைய (சிர்க் அக்பர் எனப்படும்) பெரிய இணை வைப்பாளர்கள் குரைஷ் குளத்தைச் சேர்ந்த நிராகரிப் பாளர்களுக்கும், மேலும் அவர்களைப் போன்றோர் களுக்கும், உள்ளத்திலுள்ள நிராகரிப்பை மறைத்து இஸ்லாத்தை வெளியில் காட்டும் நயவஞ்ச கர்களுக்கும் நிகரானவர்கள். ​

அல்லாஹ் கூறுகின்றான்; “நயவஞ்சகர்கள் நரகத்தின் அடித்தட்டில் இருப்பார்கள். அவர்களுக்கு எந்த உதவியாளரையும் நீர் காண மாட்டீர்.

மன்னிப்புக் கேட்டுத் திருந்தி, அல்லாஹ்வைப் பற்றிப் பிடித்துக் கொண்டு, வணக்கத்தை அல்லாஹ்வுக்கு மட்டுமே உளத் தூய்மையுடன் உரித்தாக்கியோரைத் தவிர. அவர்கள் விசுவாசம் கொண்டோரு டன் இருப்பார்கள். நம்பிக்கை கொண்டோ ருக்கு அல்லாஹ் மகத்தான கூலியைப் பின்னர் வழங்குவான்.” அன்னிஸா 145,146.

47- வினா: (சிர்க் அஸ்கர் எனப்படும்) சிறிய இணை என்றால் என்ன?

விடை; அல்லாஹ்வுக்குச் செய்ய வேண்டிய ஒரு வணக்கத்தில் சிறிதளவு முகஸ்துதி சேர்ந்து விடுவதாகும்.

அல்லாஹ் கூறுகின்றான்; “... தமது இறைவனின் சந்திப்பை எதிர்பார்ப்பவர் நல்லறத்தைச் செய்யட்டும்! தமது இறை வணக்கத்தில் எவரையும் இணை கற்பிக் காது இருக்கட்டும்” என்று (முஹம்மதே) கூறுவீராக.” அல் கஹ்ப் 110.

நபி (ஸல்) அவர்கள் கூறினார்கள். “உங்கள் மீது நான் மிகவும் பயப்படக்கூடிய விடயம் என்னவெனில் (சிர்க் அஸ்கர் எனப்படும்) சிறிய இணையாகும். உடனே (சிர்க் அஸ்கர்) என்றால் என்ன? என்று கேட்கப்பட்டதற்கு அது தான் முகஸ்துதி என்றார்கள். பின்னர் அதை விளக்கிக்கூறும் போது “ஒருவர் தனது தொழுகையை வேறொரு மனிதர் பார்த்துக் கொண்டி ருப்பதற்காக அழகு படுத்துவதைப் போன்று” என்றார்கள். நூல் இப்னு மாஜா. ​

மேலும், பெற்றோர், கஃபா, இணை வைக்கப் பட்டவை, அமானிதம் போன்ற​​ அல்லாஹ் அல்லாத இன்னோரன்ன விடயங்களைக் கொண்டு சத்தியம் செய்வதும் இதில் அடங்கும்.

நபி (ஸல்) அவர்கள் கூறினார்கள்; “உங்களுடைய தந்தைமார்களைக் கொண்டோ, அல்லது தாய்மார் களைக் கொண்டோ, அல்லது (அல்லாஹ்வுக்கு) இணை வைக்கப் பட்டவைகளைக் கொண்டோ, ​​சத்தியம் செய்யாதீர்கள்,” நூல் அபூதாவூத், நஸாஈ.

மேலும் நபி (ஸல்) அவர்கள் கூறினார்கள்; “கஃபாவின் மீது சத்தியமாக என்று கூறாதீர்கள் மாறாக கஃபாவுடைய இறைவனின் மீது சத்தியமாக என்றே கூறுங்கள்.” நூல் முஸ்நத் அஹ்மத்

மேலும் நபி (ஸல்) அவர்கள் கூறினார்கள்; “அல்லாஹ்வை கொண்டே அன்றி சத்தியம் செய்யாதீர்கள்” நூல் புகாரி.

மேலும் நபி (ஸல்) அவர்கள் கூறினார்கள்; “எவர் அமானிதத்தைக் கொண்டு சத்தியம் செய்கிறாரோ அவர் எம்மைச் சேர்ந்தவர் அல்லர்.” நூல் அபூதாவூத்.​

மேலும் நபி (ஸல்) அவர்கள் கூறினார்கள்; “எவர் அல்லாஹ் அல்லாதவைகளைக் கொண்டு சத்தியம் செய்கிறாரோ, நிச்சயமாக அவர் அல்லாஹ்வை மறுத்து (காபிராகி) விட்டார் அல்லது (அவனுக்கு) இணைவைத்து விட்டார்.” ​​நூல் அபூதாவூத்.​

மேலும் நபி (ஸல்) அவர்கள், “அல்லாஹ்வும் நீங்களும் நாடியபடியே (நடக்கும்)” எனக்கூறிய ஒருவரிடம் அல்லாஹ்வோடு என்னை இணை வைத்து விட்டீரா? எனக் (கண்டித்துக்) கூறிவிட்டு “அவ்வாரல்ல. அல்லாஹ் நாடிய படியே மாத்திரம் (நடக்கும்) எனக் கூறுவீராக” என்றார்கள்.நூல் நஸாஈ.​

மேலும் நபி (ஸல்) அவர்கள் கூறினார்கள்; “அல்லாஹ்வும் இந்த மனிதரும் நாடியபடியே (நடக்கும்)” எனக்கூறாதீர்கள் அதற்கு மாற்றமாக “அல்லாஹ்வும் பின்னர் இந்த மனிதரும் நாடியபடியே (நடக்கும்)” எனக் கூறுங்கள்” .நூல் அபூதாவூத்

மார்க்க அறிஞர்கள் கூறுகின்றார்கள்: “அல்லாஹ்வும், பின்னர் இந்த மனிதரும் இல்லாவிட்டால் (கைகூடியிருக்காது) எனக் கூறுவதில் தவறில்லை, ஆயினும் “அல்லாஹ்வும் இந்த மனிதரும் இல்லா விட்டால் (கைகூடியிருக்காது) என்று கூறுவதே தவறாகும்.

48- வினா: இங்கு (அரபு மொழிச்) சொற்களுக்கிடையிலுள்ள “و ,ثم” ஆகிய எழுத்துக் களுக்கு இடையிலான வேறுபாடுகள் யா​வை?

விடை; (அரபுமொழியில்)"و" எனும் எழுத்தினால் (ஒரு செயலில் ​​இருவரை) சேர்க்கும்போது, (அவ்விருவரும் குறித்த செயலில்) சரி சமமான பங்காளிகள் என்பதைக் குறிக்கும், எனவே “அல்லாஹ்வும் நீயும் நாடியபடியே (நடக்கும்)” எனக்கூறியவர் அல்லாஹ்வின் நாட்டத்தை அடியானின் நாட்டத்துடன் சரி சமமாக பங்கு பிரித்து விடுகிறார், ஆயினும் "ثم" எனும் எழுத்தினால் (ஒரு செயலில் ​​இருவரை) சேர்ப்பது “ஒருவருக்குப்பின் மற்றவர்​” என்ற கருத்தையே குறிக்கும். இதன் அடிப் படையில்​ “அல்லாஹ்வும் பின்னர் நீயும் நாடியபடியே (நடக்கும்)” எனக் கூறியவர் அல்லாஹ் நாடிய பின் அடியான் நாடினான், என ஏற்றுக் கொள்கிறார்.

அல்லாஹ் பின்வருமாறு கூறுகின்றான். “அல்லாஹ் நாடுவதைத் தவிர நீங்கள் நாடுவதில்லை. அல்லாஹ் அறிந்தவனாகவும், ஞானமிக்கவனாகவும் இருக்கி றான். அத்தஹ்ர் 30

49- வினா: (தௌஹீத் ருபூபிய்யா எனப்படும் அகிலத்தைப் படைத்துப்) பராமரிப்பவன் என தனிமைப் படுத்துதல் என்றால் என்ன​?

விடை; உண்மையில் அல்லாஹ்வே அனைத்துப் படைப்பினங்களையும் பராமரிப்பவனும், அரசனு மாவான், அவைகளைப் படைத்தவனும், திட்டமிடு பவனும் செயல் படுத்துபவனும் அவனே, ஆட்சியில் அவனுக்குப் பங்காளி இல்லை. உதவியாளன் எனும் இழிவும் அவனுக்கு இல்லை. அவனது கட்டளையை மறுப்பவரோ, தீர்ப்பை ஒத்திவைப்பவரோ​ எவரு மில்லை, அவனுக்கு எதிராகவோ நிகராகவோ எதுவுமில்லை. மேலும் தவ்ஹீத் ருபூபிய்யாவின் கருத்துக்களி​லோ அல்லது அல்லாஹ்வின் பண்புகள், திருநாமங்களின் கருத்துக்களில் ஏதாவ தொன்றிலோ அவனுடன் பிரச்சினைப் படக்கூடிய வேறு ஒருவன் இல்லை ​என்றும் உறுதியாக ஏற்றுக்கொள்வதாகும்​.

அல்லாஹ் கூறுகின்றான்; “எல்லாப் புகழும் அல்லாஹ் வுக்கே. அவனே வானங்களையும், பூமியையும் படைத்தான். இருள்களையும், ஒளியையும் ஏற்படுத்தி னான்.” அல்அன்ஆம் 1ம் வசனம் முதல் அத்தியா யத்தின் இறுதி​ வரை பார்க்கவும்.​

மேலும் அல்லாஹ் கூறுகின்றான்; “எல்லாப் புகழும் அல்லாஹ்வுக்கே. (அவன்) அகிலத்தைப் (படைத்துப்) பராமரிப்பவன்.” சூரா அல்பாத்திஹா 1.

மேலும் அல்லாஹ் கூறுகின்றான்; “வானங்களுக்கும், பூமிக்கும் இறைவன் யார்?” என்று (முஹம்மதே!) கேட்டு, அல்லாஹ் என்று கூறுவீராக. “அவனன்றி பாதுகாவலர்களைக் கற்பனை செய்து கொண்டீர் களா? அவர்கள் தமக்கே நன்மை செய்யவும், தீமை செய்யவும் ஆற்றல் பெற மாட்டார்கள்.” என்று கூறுவீராக. “குருடனும், பார்வையுள்ளவனும் சமமா வார்களா? இருள்களும், ஒளியும் சமமாகுமா?” என்று கேட்பீராக. “அல்லாஹ் வுக்கு நிகரானவர்களைக் கற்பனை செய்து விட்டார்களா? அவர்கள் அல்லாஹ் படைத்ததைப் போல் படைத்து, அதன் காரணமாக ‘படைத்தது யார்?’ என்று இவர்களுக்குக் குழப்பம் ஏற்பட்டு விட்டதா? ஒவ்வொரு பொருளையும் அல்லாஹ்வே படைத்தவன், அவன் தனித்தவன், அடக்கியாள்பவன் என்று கூறுவீராக”. அர் ரஃத் 16.

மேலும் அல்லாஹ் கூறுகின்றான்; “அல்லாஹ்வே உங்களைப் படைத்தான். பின்னர் உங்களுக்கு உணவளித்தான். பின்னர் உங்களை மரணிக்கச் செய்வான். பிறகு உங்களை உயிர்ப்பிப்பான். உங்கள் தெய்வங்களில் இவற்றில் ஏதேனும் ஒன்றைச் செய்வோர் உள்ளனரா? அவன் தூயவன். அவர்கள் இணை கற்பிப்பதை விட்டும் உயர்ந்தவன்).” அர்ரூம் 40.

மேலும் அல்லாஹ் கூறுகின்றான்; “இது அல்லாஹ் படைத்தது! அவனன்றி மற்றவர்கள் படைத்தவற்றை எனக்குக் காட்டுங்கள். எனினும் அநீதி இழைத்தோர் தெளிவான வழி கேட்டில் உள்ளனர்.” லுக்மான் 11.

மேலும் அல்லாஹ் கூறுகின்றான்; “எப்பொருளும் இன்றி அவர்கள் படைக்கப் பட்டார்களா? அல்லது அவர்களே படைக்கக் கூடியவர்களா?

அல்லது வானங்களையும், பூமியையும் அவர்களே படைத்தார்களா? அவ்வாறில் லை. அவர்கள் உறுதியாக நம்ப மாட்டார்கள்.” அத்தூர் 35,36.10

மேலும் அல்லாஹ் கூறுகின்றான்; “வானங்கள், பூமி மற்றும் அவற்றுக்கு இடையே உள்ளவற்றுக்கும் (அவனே) இறைவன். எனவே அவனை வணங்கு வீராக. அவனது வணக்கத்திற்காக (சிரமங்களைச்) சகித்துக் கொள்வீராக. அவனுக்கு நிகரானவனை நீர் அறிகிறீரா?.” மர்யம் 65

மேலும் அல்லாஹ் கூறுகின்றான்; “(அவன்) வானங்களையும், பூமியையும் படைத்தவன். உங்களுக்கு உங்களிலிருந்தே ஜோடிகளை யும், (கால்நடைகளுக்கு) கால் நடைகளில் ஜோடிகளையும் ஏற்படுத்தினான். அதில் (பூமியில்) உங்களைப் பரவச் செய்தான். அவனைப் போல் எதுவும்இல்லை. அவன் செவியுறுபவன்; பார்ப்பவன்).” அஷ்ஷூரா 11.

மேலும் அல்லாஹ் கூறுகின்றான்; “சந்ததியை ஏற்படுத்திக் கொள்ளாத அல்லாஹ்வுக்கே புகழனைத் தும். ஆட்சியில் அவனுக்குப் பங்காளி இல்லை. உதவியாளன் எனும் இழிவும் அவனுக்கு இல்லை” என்று (முஹம்மதே!) கூறுவீராக! அவனை அதிகம் பெருமைப்படுத்துவீராக! “அல் இஸ்ரா 111.

மேலும் அல்லாஹ் கூறுகின்றான்; “அன்றியும், அவன் எவருக்கு அனுமதி கொடுக்கிறானோ அவருக்குத் தவிர, அவனிடத்தில் எந்த பரிந்துரையும் பயனளிக் காது; எனவே (நியாய விசாரணைக்கு நிற்கும்) அவர்களின் இருதயங்களிலிருந்து திடுக்கம் நீக்கப் படுமானால் ‘உங்கள் இறைவன் என்ன கூறினான்?’ என்று கேட்பார்கள். “உண்மை யானதையே! மேலும், அவனே மிக்க உயர்ந்தவன் மிகப் பெரியவன்.” என்று கூறுவார்கள்.

அல்லாஹ்வையன்றி எவரை நீங்கள் (தெய்வங்களென) எண்ணிக் கொண்டீர் களே அவர்களை அழையுங்கள். வானங் களிலோ, இன்னும் பூமியிலோ அவர்களுக்கு ஓர் அணுவளவும் அதிகாரமில்லை - அவற்றில் இவர்களுக்கு எத்தகைய பங்கும் இல்லை. இன்னும் அவனுக்கு உதவியாளர்களும் அவர்களில் யாருமில்லை).” ஸபா 22.

50- வினா: (தௌஹீத், ருபூபிய்யா எனப்படும் அகிலத்தைப் படைத்துப்) பராமரிப்பவன் என தனிமைப்படுத்து தலின் மறுபுறம் யாது​?

விடை; தவ்ஹீத் ருபூபிய்யாவின் கருத்துக்களான ஆக்கல், அழித்தல், உயிர்ப் பித்தல், மரணிக்கச் செய்தல், நன்மை பயக்குதல், தீமையைத் தடுத்தல், போன்ற இப்பிரபஞ்சத்தைத் திட்டமிட்டு செயலாற் றும் எந்த ஒரு விடயத்திலும் அல்லாஹ் வுடன் வேறு ஒருவன் இருக்கிறான் என நம்புவதோ, அல்லது பெருமை, மகத்துவம், மறைவான விஷயங்களை அறிதல் போன்ற அல்லாஹ்வின் பண்புகள் அல்லது திருநாமங்களின் கருத்துக்களில் ஏதாவ​தொன்றில் அவனுடன் பிரச்சினை படக் கூடிய வேறு ஒருவன்​ இருக்கிறான் என​ நம்புவதாகும்.

அல்லாஹ் கூறுகின்றான்; வானங்களையும், பூமியையும் படைத்த அல்லாஹ்வுக்கே எல்லாப் புகழும். (அவன்) வானவர்களை இரண்டிரண்டு, மும்மூன்று நான்கு நான்கு சிறகுகளைக் கொண்ட தூதர்களாக அனுப்பு வான். அவன் நாடியதைப் படைப்பில் அதிகமாக்குவான். அல்லாஹ் ஒவ்வொரு பொருளின் மீதும் ஆற்றலுடையவன்.”

“மனிதர்களுக்காக அல்லாஹ் திறந்து விட்ட எந்த அருளையும் தடுப்பவன் எவனும் இல்லை. அவன் தடுத்ததை அதற்குப் பின் அனுப்புபவனும் இல்லை. அவன் மிகைத்தவன், ஞானமிக்கவன்.” பாதிர் 2,3.

மேலும் அல்லாஹ் கூறுகின்றான்; “அல்லாஹ் உமக்கு ஒரு தீங்கை அளித்தால் அவனைத் தவிர அதை நீக்குபவன் யாருமில்லை. உமக்கு அவன் ஒரு நன்மையை நாடினால் அவனது அருளைத் தடுப்பவன் யாரும் கிடையாது. தனது அடியார்களில் நாடியோருக்கு அதை அளிப்பான். அவன் மன்னிப் பவன், நிகரற்ற அன்புடையோன். “ யூனுஸ் 107.

மேலும் அல்லாஹ் கூறுகின்றான்; “வானங்களையும், பூமியையும் படைத்தவன் யார்?” என்று அவர்களிடம் நீர் கேட்டால் ‘அல்லாஹ்’ என்று கூறுவார்கள். ‘அல்லாஹ்வை யன்றி நீங்கள் பிரார்த்திப்பவற்றைப் பற்றிக் கூறுங்கள்’ என்று கேட்பீராக. “அல்லாஹ் எனக்கு ஒரு தீங்கை நாடி விட்டால் அவனது தீங்கை அவர்கள் நீக்கி விடுவார்களா? அல்லது அவன் எனக்கு அருளை நாடினால் அவர்கள் அவனது அருளைத் தடுக்கக்கூடியவர்களா? அல்லாஹ் எனக்குப் போதுமானவன். சார்ந்திருப்போர் அவனையே சார்ந்தி ருப்பார்கள்.” என்று கூறுவீராக.” அஸ்ஸுமர் 38.

மேலும் அல்லாஹ் கூறுகின்றான்; “மறைவானவற்றின் திறவு கோல்கள் அவனிடமே உள்ளன. அவனைத் தவிர யாரும் அதை அறிய மாட்டார்.” அல் அன்ஆம் 59.

மேலும் அல்லாஹ் கூறுகின்றான்; “வானங்களிலும், பூமியிலும் மறைவானதை அல்லாஹ்வைத் தவிர யாரும் அறிய மாட்டார்கள். தாங்கள் எப்போது உயிர்ப் பிக்கப்படுவோம் என்பதையும் அவர்கள் அறிய மாட்டார்கள் என்று கூறுவீராக.” அன்னம்ல் 65.

மேலும் அல்லாஹ் கூறுகின்றான்; “...அவன் அறிந்திருப்பவற்றில் எதையும் அவர்களால் அறிய முடியாது. அவன் நாடியதைத் தவிர...”.அல் பகரா 255.

அல்லாஹ் கூறுகியதாக நபி (ஸல்) அவர்கள் கூறினார்கள். “கண்ணியம் என்னுடைய கீழாடையும், பெருமை என்னுடைய மேலாடையுமாகும், அவ்விரண்டிலொன்றில் யார் என்னுடன் பிரச்சினைப் படுகின்றாரோ அவரை நான் எனது நரகத்தில் குடிய மர்த்துவேன்.”​ நூல் முஸ்லிம் அபூதாவூத்​​

51- வினா: (தௌஹீத் அல் அஸ்மா வஸ்ஸிபாத் எனும்) திரு நாமங்களிலும் பண்புகளிலும் தனிமைப் படுத்துதல் என்றால் என்ன​?

விடை; அழகிய திருநாமங்களினாலும் பண்பு களினாலும் அல்லாஹ்வே அவனைப்பற்றி தனது திருமறையில் விளக்கியவாறும், மேலும் நபி (ஸல்) அவர்கள் விளக்கியவாறும் ஏற்றுக் கொள்வதுடன், அல்லாஹ் தனது திருமறையில் பல இடங்களிலும் அவைக ளுக்கு வடிவங்க​ளை மறுத்து நிரூபித்திருப் பதைப் போல் உள்ளவாறு ஏற்றுக் கொள்வதுமாகும்.

அல்லாஹ் கூறுகின்றான். “அவர்களுக்கு முன்னே உள்ளதையும், அவர்களுக்குப் பின்னே உள்ளதையும் அவன் அறிகிறான். அவனை அவர்கள் முழுமையாக அறிந்து கொள்ள மாட்டார்கள்.” தாஹா 110,

மேலும் அல்லாஹ் கூறுகின்றான். “...அவனைப்போல் எதுவும் இல்லை. அவன் செவியுறுபவன், பார்ப்பவன்.” அஷ்ஷூரா 11.

மேலும் அல்லாஹ் கூறுகின்றான். ”பார்வைகள் அவனை அடையாது அவனோ பார்வைகளை அடைகி றான், அவன் நுட்பமானவன், நன்கறிந்தவன்.” அல்அன்ஆம் 103..

“இணைவைப்பாளர்கள் நபி (ஸல்) அவர்களிடம், உங்கள் தெய்வத்தின் வழித் தோன்றலை அறியத் தரலாமா? எனக் கேட்டதும் பின்வரும் அத்தியாயத்தை அல்லாஹ் இறக்கி வைத்தான்.” ​​நூல் திர்மிதி

1. (முஹம்மதே) “அல்லாஹ் ஒருவன் எனக் கூறுவீராக.

2. அல்லாஹ் தேவைகளற்றவன்.

3. (யாரையும்) அவன் பெறவில்லை. (யாருக்கும்) பிறக்கவுமில்லை.

4. அவனுக்கு நிகராக யாருமில்லை.” இஃக்லாஸ் 1,4 (ஆகவே அவனுக்கு நிகரோ, உவமையோ கிடையாது​ அவனைப் போல் எதுவும் இல்லை. ​​)

52- வினா: (அல்லாஹ்வின்) அழகிய திருநாமங்க ளுக்கு அல்குர்ஆன், நபிமொழி ஆகியவைகளி லிருந்து பெறப்பட்ட ஆதாரங்கள் எவை​? ​

விடை; அல்லாஹ் கூறுகின்றான். “அல்லாஹ்வுக்கு அழகிய பெயர்கள் உள்ளன. அவற்றின் மூலமே அவனிடம் பிரார்த்தியுங்கள். அவனது பெயர்களில் திரித்துக் கூறுவோரை விட்டு விடுங்கள்.”அல் அஃராப் 180.

மேலும் அல்லாஹ் கூறுகின்றான். “அல்லாஹ் என்று அழையுங்கள். அல்லது ரஹ்மான் என்று அழையுங்கள். நீங்கள் எப்படி அழைத்த போதும் அவனுக்கு அழகிய பெயர்கள் உள்ளன என்று கூறுவீராக.” அல் இஸ்ரா 110.

மேலும் அல்லாஹ் கூறுகின்றான். “அல்லாஹ்வைத் தவிர வணக்கத்திற் குரியவன் வேறு யாருமில்லை. அவனுக்கு அழகிய பெயர்கள் உள்ளன.” தாஹா 8.

நபி (ஸல்) அவர்கள் கூறினார்கள். “அல்லாஹ்வுக்கு தொண்ணூற்றொன்பது திருநாமங்கள் உள்ளன. அவற்றை அறிந்து (அதன் மீது நம்பிக்கை வைத்து அதை நினைவில்) கொள்பவர் சொர்க்கத்தில் நுழைவார்.” நூல் புகாரி முஸ்லிம்.​

நபி (ஸல்) அவர்கள் கூறினார்கள். (யா அல்லாஹ்! உனக்குச் சொந்தமான ஒவ்வொரு திருப்பெயர் கொண்டும் நான் உன்னிடம் யாசிக்கிறேன். அந்தப் பெயரை நீயே உனக்குச் சூட்டியிருப்பாய், அல்லது உனது வேதத்தில் அதை நீ அருளியிருப்பாய், அல்லது உனது படைப்புகளில் எவருக்கேனும் அதைக் கற்றுக் கொடுத்திருப்பாய், அல்லது மறைவானவை பற்றிய ஞானத்தில் உன்னிடத்தில் அதை வைத்திருப் பாய்...” அறிவிப்பவர்: இப்னு மஸ்ஊத் (ரழி) நூல் அஹ்மத் இப்னு ஹிப்பான், ஹாக்கிம், – சில்ஸிலா ஸஹீஹாவில் ஷேய்க் அல்பானீ (ரஹ்) அவர்கள் இதனை ஸஹீஹ் என்று குறிப்பிடுகிறார்கள்.ஹதீஸ் எண் - 199

53- வினா: (அல்லாஹ்வின்) அழகிய திருநாமங்க ளுக்கு அல்குர்ஆனிலிருந்து உதாரணங்கள் தருக​! ​

விடை; அல்லாஹ் கூறுகின்றான். “...அல்லாஹ் உயர்ந்தவனாகவும், பெரியவனாகவும் இருக்கிறான்).” அன்னிஸா 34

மேலும் அல்லாஹ் கூறுகின்றான். “...அல்லாஹ் நுணுக்கமானவ னாகவும், நன்கறிந்தவனாகவும், இருக்கிறான்.” அல்அஹ்ஸாப் 34.

மேலும் அல்லாஹ் கூறுகின்றான். “...அவன் அறிந்தவனாகவும், ஆற்றலுடைய வனாகவும் இருக்கி றான்.” ஃபாத்திர் 44.

மேலும் அல்லாஹ் கூறுகின்றான். “...அல்லாஹ் செவியுறுபவனாகவும், பார்ப்பவனாகவும் இருக்கி றான்.” அன்னிஸா 58.

மேலும் அல்லாஹ் கூறுகின்றான். “...அல்லாஹ் மிகைத்தவனாகவும், ஞான மிக்கவனாகவும் இருக்கிறான்.” அன்னிஸா 56.

மேலும் அல்லாஹ் கூறுகின்றான். “...அல்லாஹ் மன்னிப்பவனாகவும், நிகரற்ற அன்புடையோனாகவும் இருக்கிறான்.” அன்னிஸா 23,106.

மேலும் அல்லாஹ் கூறுகின்றான். “..அவன் அவர்க ளிடம் நிகரற்ற அன்புடையோன், இரக்கமுடை யோன்.” அத்தவ்பா 117.

மேலும் அல்லாஹ் கூறுகின்றான். “...அல்லாஹ் தேவை யற்றவன், சகிப்புத் தன்மை மிக்கவன்) அல் பகரா 263

மேலும் அல்லாஹ் கூறுகின்றான். ”...அவன் புகழுக்குரியவன், மகத்துவம் மிக்கவன்.” ஹூது 73.

மேலும் அல்லாஹ் கூறுகின்றான். “...என் இறைவன் ஒவ்வொரு பொருளையும் கண்காணிப்பவன்...” ஹூது 57.

மேலும் அல்லாஹ் கூறுகின்றான். “...என் இறைவன் அருகில் உள்ளவன், பதிலளிப்பவன்.” ஹூது 61.

மேலும் அல்லாஹ் கூறுகின்றான். “...அல்லாஹ் உங்களைக் கண்காணிப்பவனாக இருக்கிறான்.” அன்னிஸா 1.

மேலும் அல்லாஹ் கூறுகின்றான். “அவனே அல்லாஹ். அவனைத் தவிர வணக்கத் திற்குரியவன் வேறுயாருமில்லை. மறைவானதையும், வெளிப் படையான தையும் அறிபவன். அவன் அளவற்ற அருளாளன், நிகரற்ற அன்புடையோன்.

அவனே அல்லாஹ். அவனைத் தவிர வணக்கத்திற் குரியவன் வேறு யாருமில்லை. (அவன்) பேரரசன், தூயவன். நிம்மதியளிப்பவன், அடைக்கலம் தருபவன், கண்காணிப்பவன், மிகைத்தவன், ஆதிக்கம் செலுத்துபவன், பெருமைக்குரியவன். அவர்கள் இணை கற்பிப்பதை விட்டும் அல்லாஹ் தூயவன்.

அவனே அல்லாஹ். (அவன்) படைப்பவன், உருவாக்குபவன், வடிவமமைப்பவன், அவனுக்கு அழகிய பெயர்கள் உள்ளன. வானங்களிலும், பூமியிலும் உள்ளவை அவனைத் துதிக்கின்றன. அவன் மிகைத்தவன், ஞானமிக்கவன்” .அல்ஹஷ்ர் 22,24

54- வினா: (அல்லாஹ்வின்) அழகிய திருநாமங்க ளுக்கு நபிமொழியிலிருந்து உதாரணங்கள் தருக​? ​

விடை; (துன்பங்கள் நேரும் போது) நபி ஸல் அவர்கள் கூறினார்கள்; “கண்ணியமும் பொறுமையும் மிக்க அல்லாஹ்வைத் தவிர வேறு இறைவன் யாரும் இல்லை, மகத்துவம் மிக்க அரியாசனத்தின் அதிபதி யாகிய அல்லாஹ்வைத் தவிர வேறு இறைவன் யாரும் இல்லை வானங்கள் பூமியின் அதிபதியும் சங்கை மிக்க அரியாசனத்தின் அதிபதியுமான அல்லாஹ் வைத் தவிர வேறு யாரும் இல்லை.” நூல் புகாரி முஸ்லிம்.

நபி (ஸல்) அவர்கள் கூறினார்கள். “என்றென்றும் உயிருடன் இருப்பவனே, கண்ணியமும், மகத்துவமும் மிக்கவனே, வானங்களையும் பூமியையும் முன்னு தாரணம் இன்றிப் படைத்தவனே.”​ நூல் அபூதாவூத், நஸாஈ, இப்னு மாஜா.

மேலும் நபி (ஸல்) அவர்கள் கூறினார்கள். “அல்லாஹ்வின் திருப்பெயர் கொண்டு (தொடங்குகிறேன்) அவன் எத்தகைய வனெனில் அவனுடைய பெயருடன் ​இந்த பூமியிலும் வானத்திலும் எந்தப் பொருளும் தீங்கு இழைத்து விட முடியாது, அவன் எல்லாவற்றையும் கேட்பவன், அறிபவன்.” ​​நூல் அபூதாவூத், நஸாஈ, திர்மிதி.

மேலும் நபி (ஸல்) அவர்கள் கூறினார்கள். “யா அல்லாஹ்! மறைவான வற்றையும் வெளிப்படையான வற்றையும் அறிபவனே! வானங்களையும் பூமியையும் படைத்த வனே! ஒவ்வொரு பொருளின் இரட்சகனே, உடைமையாளனே! வணக்கத்துக்குரிய இறைவன் உன்னைத் தவிர வேறில்லை என்று நான் சாட்சியம் அளிக்கிறேன்.” ​​(நூல் அபூதாவூத், திர்மிதி) ஷேய்க் அல்பானீ (ரஹ்) அவர்கள் இதனை ஸஹீஹ் என்று குறிப்பிடுகிறார்கள்.

மேலும் நபி (ஸல்) அவர்கள் கூறினார்கள். “யா அல்லாஹ்!. வானங்கள் மற்றும் பூமியின் இறைவனே! மகத்துவம் மிக்க அரியாசனத்தின் அதிபதியே! எங்களுடைய மற்றும் அனைத்துப் பொருள்களுடைய அதிபதியே! வித்துக்களையும் பேரீச்சங் கொட்டை களையும் விளைவிக்கின்றவனே! தவ்றாத் இன்ஜீல் குர்ஆன் ஆகிய வேதங் களை இறக்கியருளியவனே! அனைத்துப் பொருட்களின் தீங்கை விட்டும் நான் உன்னிடம் பாதுகாப்புத் தேடுகிறேன். அவற்றின் முன் உச்சி ரோமம் உன் பிடியிலேயே இருக்கிறது. நீயே முதலாமவன் உனக்கு முன் எதுவுமில்லை, நீ தான் இறுதியானவன் ​உனக்குப் பின் எதுவுமில்லை. நீயே வெளிப்படையானவன் உனக்கு அப்பால் எதுவு மில்லை, நீயே அந்தரங்கமானவன் நீயன்றி எதுவு மில்லை.” நூல் முஸ்லிம், அபூதாவூத், இப்னு மாஜா. ​

மேலும் நபி (ஸல்) அவர்கள் கூறினார்கள். “யா அல்லாஹ்! உனக்கே புகழ் அனைத்தும், வானங்கள் பூமி ஆகியவற்றின் ஒளி நீயே! உனக்கே புகழ் அனைத்தும். வானங்கள் பூமிக்கு அரசன் நீயே!” நூல் புகாரி முஸ்லிம்.​

மேலும் நபி (ஸல்) அவர்கள் கூறினார்கள். “யா அல்லாஹ்! நான் உன்னிடம் யாசிக்கிறேன், இதன் அடிப்படையில். அதாவது நீயே ஏக இறைவன் ‘வணக்கத்துக் குரியவன் உன்னைத் தவிர வேறு யாருமில்லை’ என்று நான் சாட்சியம் அளிக்கிறேன். நீ தனித்தவன்​ எவர் பக்கத்திலிருந்தும் தனக்குத் தேவை யில்லாதவன், எவரையும் பெறாதவன், யாராலும் பெறப்படாதவன், உனக்கு நிகராக எவருமில்லை.” நூல் அபூதாவூத், நஸாஈ,இப்னு மாஜா.

மேலும் நபி (ஸல்) அவர்கள் கூறினார்கள். “இதயங்களைப் புரட்டுபவனே! (யா அல்லாஹ்!)” நூல் திர்மிதி.

55- வினா: (அல்லாஹ்வின்) அழகிய திருநாமங்களின் கருத்துகள் எத்தனை வகைப்படும்? ​

விடை; மூன்று வகைப்படும்அவையாவன.

1- அல்லாஹ்வின் (தாத் எனும்) சுயத்துடன் ஒத்துப் போகும் கருத்துக்களைக்​ குறிப்பவை.

2- திருநாமங்களின் கருத்திலிருந்து பிரித் தெடுக்கப்பட்ட அவனுடைய பண்பு களை​​ குறிக்கக் கூடியவைகள்.

3- திருநாமங்களிலிருந்து பிரித்தெடுக்கப் படாத சில பண்புகளை அவசியத்தின் அடிப்படையில் குறிக்கக் கூடியவைகள்.

56- வினா: அதற்கு உதாரணம் என்ன? ​

விடை; (الرحمن) “இரக்கமுள்ளவன்” என்ற அல்லாஹ்வின் திருநாமத்தைப் போன்றாகும், இத்திருநாமம் அல்லாஹ்வின் (தாத் எனும்) சுயத்துடன் ஒத்துப் போகும் கருத்தைக் குறிக்கின்றது, அத்துடன் அத்திருநாமத்தி (ன்கருத்தி)லிருந்து பிரித்தெ டுக்கப் பட்ட (الرحمة) ‘இரக்கம்’ என்ற பண்பையும் அது குறிக்கிறது, மேலும் அதே திருநாமத்திலிருந்து பிரித்தெடுக்கப் படாத(الحياة القدرة) ‘வாழ்வு’, ‘சக்தி’ போன்ற சில பண்புகளையும் அத்தகைய (இரக்கமுள்ள ஒரு)வனுக்கு அவசியம் (இருக்க வேண்டும்) என்ற அடிப்படையில் குறிக்கின்றது. ​அல்லாஹ்வின் ஏனைய திருநாமங்களும் இவ்வாறே தான். ஆனால் இத்தகைய நிலமை படைப்பினங்களுக்கு முற்றிலும் வேறுபட்ட தாகும். ஏனெனில் ‘அறி​ஞன்’ எனப் பெயர் சூட்டப் பட்டவர் சில சமயம் அறிவீனராகவும், ‘நீதிபதி’ எனப் பெயர் சூட்டப்பட்டவர் அநீதி இழைப்பவனாகவும் இருக்கலாம். ​

57- வினா: “உற்கருத்துக்கள்” அடிப்படையில் (அல்லாஹ்வின்) அழகிய திருநாமங்கள் எத்தனை வகைப்படும்? ​

விடை; நான்கு வகைப்படும்;

1. “அல்லாஹ்” எனும் திருநாமம், இது அழகிய திருநாமங்கள் அனைத்தினதும் கருத்துக்களை உள்ளடக்கும், ஆகவே மற்றைய எல்லா திருநாமங்களும் சில சமயம் இத்திருநாமத்தின் பண்புகளாக கூறப்படுவதுண்டு.

அல்லாஹ் கூறுகின்றான். “(அவனே அல்லாஹ். (அவன்) படைப்பவன், உருவாக்குபவன், வடிவம் அமைப்பவன், அவனுக்கு அழகிய பெயர்கள் உள்ளன. வானங்களிலும், பூமியிலும் உள்ளவை அவனைத் துதிக்கின்றன. அவன் மிகைத்தவன், ஞான மிக்கவன்.” அல்ஹஷ்ர் 24

அல்லாஹ்வின் (தாத் எனும்) சுயத்தின் பண்புகளை குறிக்கக் கூடிய திருநாமங்களின் உதாரணம்; அந்தரங்கமான மற்றும் வெளிரங்கமான அனைத்து ஓசைகளையும் செவிமடுக்கும் அல்லாஹ்வின் (سمع) “கேள்வி” எனும் பண்பைக் குறிக்கும்(السميع) “கேட்பவன்” எனும் திருநாமம். அவ்வாரே நுட்பமான மற்றும் வெளிப்படையான அனைத்தையும் நோட்டமி டும் அல்லாஹ்வின் (بصر) ”பார்வை” எனும் பண்பைக் குறிக்கும்(البصير) “பார்ப்பவன்” எனும் திருநாமம், மேலும் வானங்களிலோ, பூமியிலோ ஓர் அணுவளவும் அவனை விட்டும் மறையாது. சகலவற்றையும் சூழ்ந்து அறியும் அல்லாஹ்வின் (علم)”அறிவு”எனும் பண்பைக் குறிக்கும் (العليم) “அறிந்தவன்” எனும் திருநாமம். அவ்வாரே அனைத்தையும் ஆக்கவும் அழிக்கவும் வல்ல அல்லாஹ்வின் (قدرة) “சக்தி” எனும் பண்பைக் குறிக்கும்(القدير) “சக்தியுள்ளவன்” எனும் திருநாமம்.

2. அல்லாஹ்வின் செயல்களின் பண்பை குறிக்கக்கூடிய திருநாமங்கள்.

அல்லாஹ் கூறுகின்றான். “அவனே அல்லாஹ். (அவன்) படைப்பவன், உருவாக்குபவன், வடிவமமைப்பவன்.” அல் ஹ்ஷ்ர் 24.

3. அனைத்துக் குறைகளிலிருந்தும் அல்லாஹ்வை தூய்மைப்படுத்தக் கூடிய திருநாமங்கள். உதாரணமாக “தூயவன்”, “ஈடேற்றமானவன்​” போன்றனவாகும்.

58- வினா: அல்லாஹ்வுக்கு அழகிய திருநாமங்கள் கூறப்படுவதை எவ்வாறு வகைப்படுத்தலாம்? ​

விடை; பின்வருமாறு வகைப்படுத்தலாம்;

1. தனியாகவோ அல்லது வேறு (ஒரு திருநாமம்) ஒன்றுடனோ சேர்த்துக் கூறப்படுபவை, உதாரணத்துக்கு “ஜீவனுள் ளவன்” “நிலைத்திருப்பவன்” இவை பூரணப் பண்புகளை உள்ளடக்கிய திருநாமங்க ளாகும்.

2. தனியாகக் கூறப்படும் போது அல்லாஹ்வுக்கு குறை ஏற்படாமலிருக்க எதிர்க் கருத்துடன் சேர்த்துக் கூறப்டும் திருநாமங்கள். உதாரணத்துக்கு(الضار النافع) “தீங்கு இழைப்பவன், பயன் அளிப்பவன் ” (الخافض الرافع)”தாழ்த்துபவன் உயர்த்துபவன்” (المعطي المانع) “கொடுப்பவன் தடுப்பவன்” (المعز المذل) “கண்ணியப்படுத்துபவன் இழிவாக்குபவன்” போன்ற திருநாமங்க ளாகும். அல்குர்ஆனிலோ அல்லது நபி மொழியிலோ இத்திருநாமங்கள் தனியாக கூறப் படவில்லை. அவ்வாரே “தண்டிப் பவன்” எனும் திரு நாமத்தை குறித்த நபருடன் தொடர்பு படுத்தியோ அல்லது அத்திருநாமத்திலிருந்து பிரித்தெடுக்கப் பட்ட பண்புடன் (ذو) “உடைய” என்ற சொல்லை சேர்த்தோ​ கூறப்பட்டுள்ளது.​

அல்லாஹ் கூறுகின்றான். “நாம் குற்றவாளிகளைத் தண்டிப்போம்.” ஸஜதா 22.

மேலும் அல்லாஹ் கூறுகின்றான்; (அல்லாஹ் (யாவரையும்) மிகைத்தவன் (தீயவர்களை) தண்டித்த லுடையவன்..” ஆலு இமரான் 4. அல் மாஇதா 4.

59- வினா; அல்லாஹ்வின் பண்புகள் (ذاتية) சுயம் சார்ந்தவை,(فعلية ) செயல் சார்ந்தவை என முன்னர் இரு ​வகைப் படுத்தப்பட்டன, அவ்வாராயின்(ذاتية) சுயம் சார்ந்த பண்புகளுக்கான ஆதாரங் களை அல்குர்ஆனிலிருந்து தருக?​​ ​

விடை; அல்லாஹ் கூறுகின்றான். “அவனது இரு கைகளும் விரிக்கப்பட்டே உள்ளன.” அல் மாயிதா 64.

மேலும் அல்லாஹ் கூறுகின்றான். “அவனது முகத்தைத் தவிர ஒவ்வொரு பொருளும் அழியக்கூடியது.” அல் கஸஸ் 88.

மேலும் அல்லாஹ் கூறுகின்றான். “மகத்துவ மும், கண்ணியமும் மிக்க உமது இறைவ னின் முகமே மிஞ்சும்.”அர்ரஹ்மான் 27.

மேலும் அல்லாஹ் கூறுகின்றான். “எனது கண்காணிப்பில் நீர் வளர்க்கப் படுவதற் காக..” தாஹா 39

மேலும் அல்லாஹ் கூறுகின்றான். “அவன் நன்றாகப் பார்ப்பவன்! நன்றாகக் கேட்பவன்.” அல் கஹ்ஃப் 26.

மேலும் அல்லாஹ் கூறுகின்றான். “நான் பார்த்துக் கொண்டும் கேட்டுக் கொண்டும் உங்களுடன் இருக்கிறேன்.” தாஹா 46.

மேலும் அல்லாஹ் கூறுகின்றான். “அவர்களுக்கு முன்னே உள்ளதையும், அவர்களுக்குப் பின்னே உள்ள தையும் அவன் அறிகிறான். அவனை அவர்கள் முழு மையாக அறிந்து கொள்ள மாட்டார்கள்.” தாஹா 110.

மேலும் அல்லாஹ் கூறுகின்றான். “அல்லாஹ் மூஸாவுடன் உண்மையாகவே பேசினான்.” அன்னிஸா 164

மேலும் அல்லாஹ் கூறுகின்றான்; (அநீதி இழைக்கும் கூட்டமான ஃபிர்அவ்னுடைய சமுதாயத்தவரிடம் செல்வீராக! அவர்கள் அஞ்சவேண்டாமா?” என்று உமது இறைவன் மூஸாவை அழைத்தபோது...” அஷ் ஷுஅரா 10.

மேலும் அல்லாஹ் கூறுகின்றான். “அவர்களை அவர்களின் இறைவன் அழைத்து “இம்மரத்தை நான் உங்களுக்குத் தடுக்கவில்லையா?ஷைத்தான் உங்கள் இருவருக்கும் பகிரங்க எதிரி என்று உங்களிடம் நான் கூறவில்லையா?” எனக் கேட்டான்." அல் அஃராப் 22.

மேலும் அல்லாஹ் கூறுகின்றான். “அவன் அவர்களை அழைக்கும் நாளில் “தூதர்களுக்கு என்ன பதில் கூறினீர்கள்? என்றுகேட்பான்.” அல்கஸஸ் 65.

60- வினா; (ذاتية) சுயம் சார்ந்த பண்புகளுக்கான ஆதாரங்களை நபிமொழியிலிருந்து தருக?​​

விடை; நபி (ஸல்) அவர்கள் கூறினார்கள்: (ஒளியே (அவைனப் பார்க்க விடாமல் தடுக்கும்) அவனது திரையாகும் - அத்திரை யை அவன் விலக்கி விட்டால் அவனது பார்வை எட்டும் தூரம் வரையுள்ள அவனுடைய படைப்பினங்களை அவனது ஒளிச்சுடர் சுட்டெரித்து விடும்.” நூல் முஸ்லிம், இப்னு மாஜா.

மேலும் நபி (ஸல்) அவர்கள் கூறினார்கள்: “அல்லாஹ்வின் வலக் கரம் நிரம்பி யுள்ளது, வாரி வழங்குவதால் அது வற்றி விடுவதில்லை, அது இரவிலும் பகலிலும் (அருள் மழையைப் பொழிந்து கொண்டே யிருக்கின்றது. அவன் வானங்கள் மற்றும் பூமியைப் படைத்த (நேரத்)திலிருந்து (இப்போது வரை) அவன் வாரி வழங்கியது எவ்வளவு இருக்கும் சொல்லுங்கள். அதுவும் கூட அவனுடைய வலக் கரத்தில் இருப்பதைக் குறைத்துவிடவில்லை. (வானங் கள் மற்றும் பூமியைப் படைத்த போது) அவனுடைய அரியாசனம் (அர்ஷ்) தண்ணீரின் மீதிருந்தது. அவனுடைய மற்றொரு கரத்தில் கொடைப் பொழிவு, அல்லது கொடைக் குறைவு உள்ளது. (அதன் வாயிலாக) அவன் (சிலரை) உயர்த்துகிறான் (சிலரைத்) தாழ்த்து கிறான்). நூல் புகாரி, முஸ்லிம், திர்மிதி.

மேலும் (தஜ்ஜால்) பொய்யன் சம்பந்தப்பட்ட செய்தியில் நபி (ஸல்) அவர்கள் கூறினார்கள்: (நிச்சியமாக அல்லாஹ்வை நீங்கள் அறியாமலிருக்க மாட்டீர்கள், நிச்சியமாக அல்லாஹ் ஒற்றைக் கண்ணன் அல்லன்). நூல் புகாரி, முஸ்லிம்.

நபி (ஸல்) அவர்கள் தமது பிரார்த்தனையில் கூறியதாவது. “யா அல்லாஹ்! நான் உன்னிடம் உனது ஞானத்தைக் கொண்டு நன்மையை யாசிக்கிறேன். மேலும் உனது மகத்தான அருளை யாசிக்கிறேன். ஏனெனில் நீ ஆற்றல் பெற்றவன். என்னிடம் எந்த ஆற்றலும் இல்லை. மேலும் நீ நன்கு அறிபவன். நான் எதுவும் அறியேன். மேலும் நீ மறைவானவை அனைத்தும் அறிந்தவன்!”​​​​ ​நூல் புகாரி, அபூதாவூத், திர்மிதி.

நபி (ஸல்) அவர்கள் கூறினார்கள்: “நீங்கள் காது கேட்காதவனையோ, இங்கில்லாத வனையோ அழைக் கவில்லை. அவன் உங்களுடனேயே இருக்கிறான். அவன் செவியேற்பவன் அருகிலிருப்பவன்.” நூல் புகாரி, முஸ்லிம்.

61- வினா; (صفات الأفعال) செயல்கள் சார்ந்த பண்புகளுக்கு அல்குர்ஆனி லிருந்து உதாரணங்கள் தருக?​​ ​

விடை; அல்லாஹ் கூறுகின்றான். “பின்னர் வானத்தை நாடி, அவற்றை ஏழு வானங்களாக ஒழுங்கு படுத்தினான்.” அல் பகரா 29.

மேலும் அல்லாஹ் கூறுகின்றான். “மேகக் கூட்டங்களில் அல்லாஹ்வும், வானவர் களும் வந்து காரியம் முடிக்கப்பட வேண்டும் என்பதைத் தான் எதிர் பார்க்கிறார்களா?” அல் பகரா 210.

மேலும் அல்லாஹ் கூறுகின்றான். “அல்லாஹ்வை அவனது கண்ணியத்துக்கு ஏற்ப அவர்கள் கண்ணியப் படுத்த வில்லை. கியாமத் நாளில் பூமி முழுவதும் அவனது ஒரு கைப்பிடிக்குள் அடங்கும். வானங்கள் அவனது வலது கையில் சுருட்டப்பட்டிருக்கும்.” அஸ்ஸுமர் 67.

மேலும் அல்லாஹ் கூறுகின்றான். “எனது இரு கைகளால் நான் படைத்ததற்கு நீ சிரம் பணிவதை விட்டும் எது உன்னைத் தடுத்தது?” ஸாத் 75.

மேலும் அல்லாஹ் கூறுகின்றான். “பலகைகளில் அவருக்காக ஒவ்வொரு விஷயத்தையும் எழுதினோம்.” அல் அஃராப் 145

மேலும் அல்லாஹ் கூறுகின்றான். “அவரது இறைவன் அந்த மலைக்குக் காட்சி தந்த போது அதைத் தூளாக்கினான்.” அல் அஃராப் 143.

மேலும் அல்லாஹ் கூறுகின்றான்; “அல்லாஹ் நாடியதைச் செய்வான்.” அல் ஹஜ் 18.

62- வினா; (صفات الأفعال)செயல்கள் சார்ந்த பண்புகளுக்கு நபி மொழியிலிருந்து உதாரணங்கள் தருக?​​ ​

விடை; நபி (ஸல்) அவர்கள் கூறினார்கள். “ஒவ்வொரு இரவிலும் மூன்றில் ஒரு பகுதி இருக்கும் போது நம்முடைய இறைவன் கீழ்வானத்திற்கு இறங்குவான். நூல் புகாரி, முஸ்லிம் அபூதாவூத்.

மேலும் நபி (ஸல்) அவர்கள் கூறினார்கள். “...அப்போது அல்லாஹ் அவர்களிடம் அவர்கள் அறிந்து கொள்ளும் தோற்றத்தில் வந்து, 'நானே​​ உங்களுடைய இறைவன் எனச் சொல்வான். அப்போது அவர்கள், ‘நீதான் எங்கள் இறைவன்’ எனக் கூறியபடி அவைனப் பின்தொடர்வார்கள்)” நூல் புகாரி, முஸ்லிம்.

இங்கு “வருதல்” என்பது யதார்த்தமானதே அன்றி கற்ப​னை அல்ல என்பதை விளங்கிக் கொள்ள வேண்டும்.

மேலும் நபி (ஸல்) அவர்கள் கூறினார்கள்; “(மறுமை நாளில்) அல்லாஹ் பூமியை (கையினால்) பிடித்துக்கொள்வான், ​வானங்கள் அவனது வலக் கரத்திலிருக்கும். பின்னர் நான் தான் அரசன் என்று கூறுவான்.” நூல் புகாரி, முஸ்லிம்.

மேலும் நபி (ஸல்) அவர்கள் கூறினார்கள். “அல்லாஹ் படைப்புகளைப் படைத்த போது தன்னுடைய பதிவேட்டில் - அது அர்ஷுக்கு மேல் உள்ளது - “என் கருணை என் கோபத்தை மிகைத்து விட்டது” என்று எழுதினான்.” நூல் புகாரி, முஸ்லிம்.

மேலும் ஆதம்(அலை) அவர்களும் மூஸா (அலை​) அவர்களும் தர்க்கம் செய்த செய்தியில் நபி (ஸல்) அவர்கள் கூறினார்கள். “.. அதற்கு ஆதம் (அலை) அவர்கள் மூஸவே! அல்லாஹ் தன்னுடன் உரையாடுவதற்கு உம்மையே தேர்தெடுத் தான், அவன் தன் கரத்தால் உமக்காக தவ்ராத் (எனும்வேதத்) தை எழுதினான்.” நூல் புகாரி, முஸ்லிம்.

இங்கு கூறப்பட்ட அல்லாஹ்வின் பேச்சும், கரமும் சுயம் சார்ந்த பண்புகளாகும். அத்துடன் அவனது பேச்சு, சுயம் செயல் அகிய இரண்டும் சேர்ந்த பண்பாகும்.​ தவ்ராத் (எனும் வேதத்)தை எழுதியது செயல் சார்ந்த பண்பாகும்.​

மேலும் நபி (ஸல்) அவர்கள் கூறினார்கள். “அல்லாஹ், பகலில் பாவம் புரிந்தவர்கள் பாவ மன்னிப்புக் கோருவ தற்காக இரவில் தனது கையை நீட்டுகிறான். இரவில் பாவம் புரிந்தவர்கள் பாவமன்னிப்புக் கோருவதற் காக பகலில் கையை நீட்டுகிறான்.” நூல் முஸ்லிம், அஹ்மத்.

63- வினா; அனைத்து பண்புக்குரிய சொற்களிலிருந்தும் திருநாமங்களைப் பிரித்தெடுக்க முடியமா? அன்றி அவை குர்ஆன் ஹதீஸ் ஆதாரங்களைக் கொண்டு மாத்திரம் தானா அமையும்?​​

விடை; அல்லாஹ்வின் அனைத்துத் திருநாமங்களும் குர்ஆன் ஹதீஸ் ஆதாரங்களைக் கொண்டு மாத்திரம் தான் அமையும், எனவே அல்லாஹ் தனது திருமறை யிலும், நபி (ஸல்) அவர்களும் சூட்டிய திருநாமங் களைத் தவிர அல்லாஹ்வுக்கு வேறு பெயர்கள் சூட்டலாகாது,

அல்லாஹ் அவனைப்பற்றி விளக்கிய பண்புகள் அனைத்தும் உயர்ந்தவை, பூரணமானவை, புகழுக்குரியவை, எனினும் அவ்வனைத்துப் பண்புகளைக் கொண்டும் அல்லாஹ் தன்னை எவ்வித வரையரையு மின்றி விளக்கவுமில்லை, அவையனைத்தி லிருந்தும் திருநாமங்கள் பிரித்தெடுக்கப் படவும் மாட்டாது. எனவே அவைகளைப் பின்வருமாறு வகைப்படுத்தலாம்.

1- (எந்த வரையரையுமின்றி) பொதுவாக அல்லாஹ் அவனைப் பற்றி விளக்கிய பண்புகள். உதாரணமாக; ​​ ​

அல்லாஹ் கூறுகின்றான். “அல்லாஹ்வே உங்களைப் படைத்தான். பின்னர் உங்களுக்கு உணவளித்தான். பின்னர் உங்களை மரணிக்கச் செய்வான். பிறகு உங்களை உயிர்ப்பிப்பான்.’ அர்ரூம் 40.

இங்கு படைப்பவன், உணவளிப்பவன், மரணிக்கச் செய்பவன், உயிர்ப்பிப்பவன், திட்டமிடுபவன் என பொதுவான பெயர்களை அல்லாஹ் அவனுக்குச் சூட்டியுள்ளான்.

2- “எதிர் கொள்ளல், கூலி கொடுத்தல்” போன்ற வரையரைகளுடன் அல்லாஹ் அவனைப் பற்றி விளக்கிய பூரணத்துவத்துக்கும் புகழுக்குமுரிய பண்புகள். உதாரணமாக; ​

அல்லாஹ் கூறுகின்றான். “அவர்களும் சூழ்ச்சி செய்கின்றனர். அல்லாஹ்வும் சூழ்ச்சி செய்கிறான். சூழ்ச்சி செய்வோரில் அல்லாஹ் சிறந்தவன்.” அல் அன்ஃபால்

‘யாராவது சூழ்ச்சி செய்தால் பதிலுக்கு சூழ்ச்சி செய்தல்’ என்ற நிலையில் வரும் போது அது பூரணத்துவத்தை அடைகிறது. ஏனெனில் சூழ்ச்சி செய்தவனை எதிர் கொள்ள முடியாத அளவு அல்லாஹ் பலவீனன் அல்ல என்ற கருத்திலேயே இதனைப் புரிந்து கொள்ள வேண்டும்.

மேலும் அல்லாஹ் கூறுகின்றான். “நயவஞ்சகர்கள் அல்லாஹ்வை ஏமாற்ற நினைக்கின்றனர். அவனோ அவர்களை ஏமாற்றவுள்ளான்.” அன்னிஸா 142.

மேலும் அல்லாஹ் கூறுகின்றான். “அவர்கள் அல்லாஹ்வை மறந்தனர். அவர்களை அவனும் மறந்தான்.” அத்தவ்பா 67

எனினும் அல்குர்ஆன் வசனங்கள் தவிர்ந்த ஏனைய இடங்களில் அல்லாஹ்வுக்கு சூழ்ச்சி செய்தல், ஏமாற்றுதல், கேலி செய்தல் போன்ற பண்புகளை கூறுவதோ, அன்றேல் சூழ்ச்சிக்காரன், ஏமாற்றுபவன், கேலி செய்பவன் என்று பெயர் சூட்டுவதோ கூடாது. அவ்வாறு ஒரு முஸ்லிமோ அல்லது புத்தியுள்ள மனிதனோ கூறவும் மாட்டான். ஏனெனில் தன் பக்கம் எந்த நியாயமும் இல்லாமல் மேற் கூறியபடி நடந்து கொள்பவனுக்கு (தகுந்த) ​கூலியை வழங்கவே அல்லாஹ் அவ்வாறு நடந்து கொள்வதாக விளக்கு கிறான். படைப்பினங்களுக்கு மத்தியில் இவ்வாறு நீதியாக கூலி வழங்குவது நன்மையான விடயமெனின், படைத்தவனும், ஞானமு டையவனும் அறிஞனும் நீதிவானுமாகிய அல்லாஹ்விடமிருந்து அ(வ்வாறு கூலி கொடுப்ப)து எப்படியிருக்கும்!.​​

64- வினா; ( (العلي الأعلى”மிக உயர்த்தியானவன்” எனும் திருநாமும் அதே கருத்தை ஒத்த (( الظاهر வெளிப் படையானவன், ((القاهر அடக்கி யாள்பவன், ((المتعالي உயர்ந்தவன் எனும் திருநாமங்களும் குறிக்கும் கருத்துக்கள் யாவை?​​

விடை; ( (العلي الأعلى”மிக உயர்த்தியானவன்” எனும் திருநாமத்திலிருந்து பிரித்தெடுக்கப் பட்ட (العلو) “உயர்வு” எனும் பண்பு குறிக்கும் கருத்துக்களாவன, அல்லாஹ் அவனுடைய அரியாசனத்தின் மேல் உயர்ந்திருத்தல், அவனது அனைத்துப் படைப்பினங் களுக்கும் மேல் உயர்ந்திருத்தல், அவன் அவர்களை விட்டும் பிரிந்திருத்தல், அவர்களை அவன் அவதானித்துக் கொண்டிருத்தல், அவர்களின் சகலதையும் சூழ்ந்து அறிந்து கொண்டிருத்தல், அவனது படைப்புகளைக் கட்டுப்படுத்தி ​அவனை வணங்கும்படி வேண்டி அவர்களை உயர்த்தியிருத்தல், அவனுடன் சச்சரவு செய்பவனோ, அல்லது அவனை மிகைப் பவனோ, எதிர்ப்பவனோ, தடுப்பவனோ எவருமில்லை, சகலதும் அவனது மகத்துவத்துக்கு கட்டுப்பட்டவை, அவனது கண்ணியத்துக்கு முன் இழிவானவை, அவனது பெருமைக்கு தலை சாய்ப்பவை, அவன் இஷ்டத்துக்கும் கட்டுப் பாட்டுக்கும் கீழ் உள்ளவை, அவன் பிடியிலிருந்து அவைகளுக்கு தப்பிக்க முடியாது, அவனது அந்தஸ்து உயர்வானது, அனைத்துப் பூரணமான பண்புகளும் அவனுக்குரியவை​​, குறைபாடுள்ள அனைத்துப் பண்புகளி லிருந்தும் அவன் பரிசுத்தமானவன்.

மேற் கூறப்பட்ட அனைத்துக் கருத்துக்களும்(العلو) “உயர்வு” எனும் பண்புக்குரியனவாகும்.​

65- வினா; علوالفوقية) ) “மேல் உயர்ந்தி ருத்தல்” எனும் பண்புக்கு அல் குர்ஆனிலிருந்து ஆதாரங்கள் தருக?

விடை; அதற்கு நிறைய ஆதாரங்கள் உள்ளன, இங்கு (கூறப்பட்டு)ள்ள திருநாமங்களும் இவைகளை ஒத்த கருத்துடைய திருநாமங்களும் இதற்கு ஆதாரமாகும்.

மேலும் அல்லாஹ் கூறுகின்றான். “அளவற்ற அருளாலன் அர்ஷின் மீது உயர்ந்து விட்டான்.” தாஹா 5.

அல்குர்ஆனின் ஏழு இடங்களில் இவ்வாறு பிரஸ்தா பிக்கப்பட்டுள்ளன.

மேலும் அல்லாஹ் கூறுகின்றான். “வானத்தில் உள்ளவன் பூமியில் உங்களைப் புதையச் செய்வதில் பயமற்று இருக்கிறீர்களா?” முல்க் 16

மேலும் அல்லாஹ் கூறுகின்றான். “தமக்கு மேலே இருக்கும் தமது இறைவனை அவர்கள் அஞ்சுகின் றனர்.” அந்நஹ்ல் 50.

மேலும் அல்லாஹ் கூறுகின்றான். “யாரேனும் கண்ணியத்தை நாடினால் கண்ணியம் யாவும் அல்லாஹ்வுக்கே உரியது. தூய சொற்கள் அவனிடமே மேலேறிச் செல்லும். நல்லறம் அதை உயர்த்தும்.” ஃபாத்திர் 10.

மேலும் அல்லாஹ் கூறுகின்றான்; “வானவர்களும், ஜிப்ரீலும் ஐம்பதாயிரம் ஆண்டுகளுக்கு நிகரான ஒரு நாளில் அவனிடம் ஏறிச் செல்வர்”.அல்மஆரிஜ் 4.

மேலும் அல்லாஹ் கூறுகின்றான். “வானத்திலிருந்து பூமி வரை காரியங்களை அவனே நிர்வகிக்கிறான். அது ஒரு நாளில்அவனிடம் மேலேறிச் செல்லும்.” அஸ்ஸஜ்தா 4.

மேலும் அல்லாஹ் கூறுகின்றான். “ஈஸாவே! நான் உம்மைக் கைப்பற்றுபவனாகவும், என்னளவில் உம்மை உயர்த்துபவனாகவும், (என்னை) மறுப்போரிடமிருந்து உம்மைத் தூய்மைப் படுத்துபவனாகவும், உம்மைப் பின்பற்று வோரை (என்னை) மறுப்போரை விட கியாமத் நாள் வரை மேல் நிலையில் வைப்பவனாகவும் இருக்கிறேன்.” ஆலு இம்ரான் 55

66. வினா; அதற்கு நபிமொழியிலிருந்து ஆதாரங்கள் தருக?

விடை; அதற்கு நிறைய ஆதாரங்கள் உள்ளன, அவைகளில் சில வருமாறு;

நபி (ஸல்) அவர்கள் ஒரு அடிமைப் பெண்ணிடம் அல்லாஹ் எங்கு இருக்கிறான்? எனக் கேட்டதும் “அல்லாஹ் வானத்தில் இருக்கிறான்” எனப் பதில் கூறினாள். உடனே நபியவர்கள் அப்பெண்ணை விடுதலை செய்யுங்கள் அவள் ஒரு (முஃமின்) விசுவாசி எனக் கூறினார்கள். ​நூல் முஸ்லிம், அபூதாவூத், நஸாஈ, அஹ்மத்.

மேலும் நபி (ஸல்) அவர்கள் மேற்கொண்ட​ (معراج) எனப்படும் விண்ணுலக யாத்திரையுடன் தொடர்பான அனைத்து நபிமொழிகளும்​ இதற்குத் தகுந்த சான்றாகும்.

மேலும் நபி (ஸல்) அவர்கள் கூறினார்கள். “உங்களிடையே இரவில் சில வானவர்களும் பகலில் சில வானவர்களும் அடுத்தடுத்து (சுழற்சி முறையில்) வருகின்றனர், அவர்கள் “ஃபஜ்ர்” தொழுகையிலும் “அஸர்” தொழுகையிலும் ஒன்று சேர்கின்றனர், பின்னர் உங்களிடையே இரவில் தங்கியவர்கள் (வானத்திற்கு) ஏறிச் செல்கின்றனர் ​அப்போ​து இறைவன் அ(வ்வான)வர்களிடம், “(பூமியிலுள்ள) என் அடியார்களை எந்த நிலையில் விட்டு வந்தீர்கள்?” என்று (மக்களைப் பற்றி நன்கறிந்த நிலையிலேயே) கேட்பான். அதற்கு அவ்வானவர்கள், “அவர்கள் (உன்னைத்) தொழுது கொண்டிருந்த நிலையில் விட்டு வந்தோம். அவர்கள் (உன்னைத்) தொழுது கொண்டி ருந்த நிலையிலேயே அவர்களிடம் நாங்கள் சென்றோம்” என்று பதிலளிப்பார்கள்.” நூல் புகாரி, முஸ்லிம்.

மேலும் நபி (ஸல்) அவர்கள் கூறினார்கள். “யாராவது முறையான சம்பாத்தியத்தில் ஒரு பேரீச்சம் பழத்தின் மதிப்புக்குத் தர்மம் செய்தாரோ, அல்லாஹ் பரிசுத்தமான வற்றைத் தவிர வேறெதையும் ஏற்றுக் கொள்வதில்லை - அதை நிச்சயமாக அல்லாஹ் தன்னுடைய வலதுகரத்தால் ஏற்று, பிறகு நீங்கள் உங்களின் குதி​ரைக் குட்டியை வளர்ப்பது போன்று அதன் நன்​மையை மலை போல் உயரும் அளவுக்கு வளர்த்து விடுவான்.” நூல் புகாரி, முஸ்லிம்

மேலும் நபி (ஸல்) அவர்கள் கூறினார்கள். “அல்லாஹ் வானத்தில் ஒரு விஷயத்தைத் தீர்மானித்து விட்டால், வானவர்கள் தம் சிறகுகளை இறைக் கட்டளைக்குப் பணிந்தவர்களாக அடித்துக் கொள்வார்கள். (அல்லாஹ் வின் அந்தக் கட்டளையை) பாறையின் மீது சங்கிலியை அடிப்பதால் எழும் ஓசையைப்போல் (வானவர்கள் கேட்பார்கள்).” ​நூல் புகாரி, அபூதாவூத், திர்மிதி.

“ஜஹ்மிய்யா” எனும் பிரிவினரைத் தவிர ஏனைய அனைவரும் இதை ஏற்றுக் கொள்கின்றனர்.

67. வினா; ஸாலிஹான முன்னோர்களில் மார்க்கத் தலைவர்கள் (استواء) எனும் “உயர்தல்” தொடர்பாக என்ன கூறினார்கள்?

விடை; அவர்கள் அனைவரும் கூறியதாவது; (استواء) எனும் “உயர்தல்” அறியப்பட்டது, அதன் அமைப்பு புத்திக்கு அப்பாற்பட்டது, அதை விசுவாசம் கொள்வது கட்டாயமாகும், அதைப் பற்றி வினாத்தொடுப்பது புதிதாக உண்டாக்கப் பட்டது, மேலும் தூதுச் செய்தி அல்லாஹ் விடமிருந்து வந்ததாகும், அதை எத்தி வைப்பது தூதரின் கடமை, அதை ஏற்றுக் கொள்வது எங்களின் கடமை. எனவே ​அல்லாஹ்வின் திருநாமங்களும் பண்புக ளும் கூறப்பட்ட அனைத்து குர்ஆன் வசனங்கள் நபிமொழிகள் தொடர்பாகவும் அவர்களின் நிலைப்பாடு இவ்வாறு தான் காணப்பட்டது. ​

“இதை நம்பினோம், அனைத்தும் எங்கள் இறைவனிட மிருந்து வந்தவையே.” எனக் கூறுவார்கள்.” ஆல இம்ரான் 7.

“அல்லாஹ்வை நம்பினோம். நாங்கள் முஸ்லிம்கள் என்பதற்கு நீங்களே சாட்சியாக இருங்கள். என்றனர்.” ஆல இம்ரான் 52.

68. வினா; (علو القهر) “(படைப்புக்களை) அடக்கி ஆளும் உயர்வு” என்பதற்கு அல்குர்ஆனிலிருந்து ஆதாரம் தருக?

விடை; அல்லாஹ் கூறுகின்றான். “அவனே தன் அடியார்களுக்கு​ மேலிருந்து (அவர்களை) அடக்கி ஆள்பவன்.” அல் அன்ஆம் 18.

இந்த வசனம் “மேலே உயர்ந்திருத்தல்” “அடக்கி ஆளும் உயர்வு” ஆகிய இரு கருத்துக்களையும் சுட்டிக் காட்டுகின்றது.

மேலும் அல்லாஹ் கூறுகின்றான். “(அவனே அடக்கியாளும் ஏகனாகிய அல்லாஹ்.” அஸ்ஸுமர் 4.

மேலும் அல்லாஹ் கூறுகின்றான். “இன்று ஆட்சி யாருக்கு? அடக்கியாளும் ஏகனாகிய அல்லாஹ் வுக்கே.” அல் முஃமின் 16

மேலும் அல்லாஹ் கூறுகின்றான். “நான் எச்சரிக்கை செய்பவனே. அடக்கியாளும் ஒரே அல்லாஹ்வைத் தவிர வணக்கத்திற்குரியவன் வேறு யாருமில்லை என்று (முஹம்மதே!) கூறுவீராக.” ஸாத் 65.

மேலும் அல்லாஹ் கூறுகின்றான். “எந்த உயிரின மானாலும் அதன் முன் நெற்றியை அவன் பிடித்துக் கொண்டிருக்கிறான்.” ஹூது 56.

மேலும் அல்லாஹ் கூறுகின்றான். “மனித, ஜின் கூட்டமே! வானங்கள் மற்றும் பூமியின் விளிம்புகளைக் கடந்து செல்ல நீங்கள் சக்தி பெற்றால் கடந்து செல்லுங்கள். (அல்லாஹ்வின்) ஆற்றல் மூலம் தவிர நீங்கள் கடந்து செல்ல மாட்டீர்கள்.” அர்ரஹ்மான் 33.

69.வினா; அதற்கு நபி மொழியிலி ருந்துஆதாரங்கள் தருக?

விடை; அதற்கு நபிமொழியில் நிறையவே ஆதாரங்கள் உள்ளன அவைகளில் சில வருமாறு;

​நபி (ஸல்) அவர்கள் கூறினார்கள்; “அனைத்துப் பிராணிகளின் தீங்கிலிருந்தும் உன்னிடத்தில் பாதுகாப்புத் தேடுகிறேன், அதன் முன்நெற்றியை நீயே பிடித்துக் கொண்டிருக்கின்றாய்.” நூல்; முஸ்லிம், அபூதாவூத்,

மேலும் நபி (ஸல்) அவர்கள் கூறினார்கள்; “யா அல்லாஹ் நான் உன் அடிமை, உன் அடிமைகளான ஒர் ஆண் ஒரு பெண்ணின் மகனாவேன், என்னில் உன் கட்டளையே செல்லுபடியாகிறது. என் விஷயத்தில் உனது தீர்ப்பு நீதமானது. உனக்குச் சொந்தமான ஒவ்வொரு திருப்பெயர் கொண்டும் நான் உன்னிடம் யாசிக்கிறேன்....” விடை 52 பார்க்கவும். ​​

மேலும் நபி (ஸல்) அவர்கள் கூறினார்கள்; “...ஏனெனில் நீயே தீர்ப்பளிக்கிறாய். உனக்கு மாற்றமாக தீர்ப்பளிக்கப் படுவதில்லை, நீ யாருக்கு ​நேசனாகி விட்டாயோ அவர் ஒரு போதும் இழிவடைவதில்லை, மேலும் நீ யாரைப் பகைத்தாயோ அவர் ஒரு போதும் கண்ணியம் பெறுவதில்லை.” ​நூல்; அபூதாவூத், நஸாஈ, திர்மிதி.

69. (علو الشأن) “அந்தஸ்து உயர்ந்திருத்தல்” என்பதற்கான ஆதாரங்கள் எவை? மேலும் கட்டாயமாக அல்லாஹ்வுக்கு மறுக்கப்பட வேண்டியவை யாவை?

விடை; பூரணத்துவ மிக்க அனைத்துப் பண்புகளையும் கொண்ட, நிம்மதிய ளிப்பவனும், பெரியவனும், உயர்ந்தவ னுமாகிய அல்லாஹ்வின் திருநாமமும், அதை ஒத்த கருத்துக்களும் குறிப்பவை களையே (علو الشأن) “அந்தஸ்து உயர்ந்திருத்தல் ” என்கிறோம். எனவே அல்லாஹ் தனது ஆட்சியில் தனித்து உயர்த்தியானவன், அதில் அவனுடன் வேறு பங்காளிகளோ, ​உதவியாளர்களோ, அல்லது அவனுடைய அனுமதியின்றி சிபார்சு செய்யக் கூடிய வர்களோ கிடையாது. மேலும் அவன் தனது மகத்துவத்திலும், பெருமையிலும், அடக்கி யாளும் திறனிலும், ஆட்சி அதிகாரத்திலும் உயர்த்தியானவன், அவனுடன் பிரச்சி னைப் படுபவரோ, அவனை வெற்றி கொள்பவரோ,​​ இழிவிலிருந்து (காக்க) உதவி செய்பவரோ, அன்றி வேறு உதவியாளர்களோ அவனுக்குக் கிடையாது.​​​ மேலும் இணை, துணை, தந்தை பிள்ளை மனைவி போன்ற தேவைகளை விட்டும் அவன் உயர்த்தியானவன். பூரணமான சீவியம் நிலைத்து நிற்றல் போன்ற பண்புகளிலும், இயலாமை, களைப்பு, தூக்கம், சிறு தூக்கம், மரணம் போன்றவைஅவனுக்கு ஏற்படாதிருக்கவும் சக்தி பெற்றவன். மேலும் மறதி யற்ற பூரணமான அறிவிலும், வானத்திலோ பூமியிலோ அணுவளவேனும் அவன் அறியாமல் இருப்பதை விட்டும் உயர்த்தியானவன். மேலும் ஒருவருக்கு அணுவளவும் அநீதி இழைக்காமலும் அவனுடைய நண்மைகளில் எந்தக் குறைவும் ஏற்படுத்தாத உயர்த்தியான நீதியாளன்.​​ அவனுக்குப் பிறர் உணவு அளிப்பதிலோ அல்லது எந்த ஒரு விடயத்திலும் வேறு ஒருவரிடம் அவன் தேவை காண்பதை விட்டும் உயர்த்தி யானவன், மேலும் அல்லாஹ் தன்னைப் பற்றி விளக்கியதும், நபி (ஸல்) அவர்களும் அவனைப் பற்றி விளக்கிய அனைத்துப் பண்புகளுக்கும் உதாரணம் கூறுதலோ மறுத்தலோ இன்றி உயர்த்தியானவன். அவனைப் புகழ்ந்து தூய்மைப் படுத்து கிறேன். அவன் உயர்தியானவன் கண்ணிய மானவன். உயர்வான அவனுடைய பண்பு களுடனோ, அல்லது அவனுடைய அழகிய திருநாமங் களுடனோ, அல்லது அவனே படைத்துப் பராமரிப்பவனும், (வணக்கத் துக்குரிய) இறைவனுமாகும் என்பவற்று டனோ முரண்படும் அனைத்தை விட்டும் அவன் தூய்மையும் பரிசுத்தமும் ஆகிவிட்டான்.

“வானங்களிலும், பூமியிலும் அவனுக்கே உயர்ந்த பண்பு உள்ளது. அவன் மிகைத் தவன், ஞானமு டையவன்.” அர்ரூம் 27

குர்ஆன் ஹதீஸ்களில் இதற்கான ஆதாரங்கள் நிறையவே உள்ளன.

70.வினா; அல்லாஹ்வின் அழகிய திருநாமங்கள் பற்றிய நபிமொழியில் வந்துள்ள “அவற்றை யார் சரிவர அறிந்து கொள்கின்றாரோ அவர் சுவனம் நுழைவார்” என்ற நபியவர்களது கூற்றின் கருத்து யாது?

விடை; அதற்குப் பின்வருமாறு விளக்கங்கள் உள்ளன

1- திருநாமங்கள் அனைத்தையும் மனனம் செய்வ தும், அவைகளைக் கொண்டு அல்லாஹ் விடத்தில் பிரார்த்தனை புரிவதும், மேலும் அவைகளினால் அவனைப் புகழ்வதுமாகும்.

2- அடக்கி ஆள்பவன், மகத்துவமானவன், பெருமைக்குரியவன், போன்ற அல்லாஹ் வுக்கே உரிய (திருநாமங் களின்) பண்புகளை அடியான் ஏற்றுக் கொண்டு அவைகளுக்கு அடிபணிதலும், அதன் பிரகாரம் செயல் படாமலிருத் தலும், இரக்க முள்ளவன் சங்கையா னவன் போன்ற பண்பு களைப் பின்பற்ற முயற்சிப்பதும், மன்னிப்பவன், இறக்க முள்ளவன், தயாளன் போன்ற வாக்குறுதி யளிக்கும் பண்புகளில் ஆசை வைப்பதும், மிகைத்தவன், தண்டிப்ப வன், கடுமையாகத் தண்டிப்பவன் போன்ற எச்சரிக்கைக்குரிய பண்பு களைப் பயப்படுவதுமாகும்.

3- அத்திருநாமங்கள் அல்லாஹ்வுக்கு ரியவை என ஏற்று, அதன் பிரகாரம் செயற்படுவதாகும். உதாரணத்துக்கு “அல்லாஹ் அவனது படைப்புக்களை சூழ்ந்து அறிப்பவனாகவும் அவர்கள் மீது சக்தி பெற்றவனாகவும் அவர் களை விட்டும் பிரிந்து அவனது அரியாசனத்தின்பால் உயர்ந்து விட்டான்” என்றும் ஏற்றுக் கொண்ட ஒருவர் இதன் பிரகாரம் அவரது சொல் செயல் அடங்களாக சகல நடத்தைகளையும் மாற்றிக் கொள்ள வேண்டும், அவனது அமல்கள் அல்லாஹ்விடம் உயர்த்தப்படும் போது சொல் செயல் ரீதியாக அல்லாஹ்வுக்கு முன் அவனை அவமானப்படுத் தும் செயல்களுக்காக​ வெட்கப்பட வேண்டும், அவ்வாறே அல்லாஹ்வுக்கு மாத்திரமே சொந்த மான பண்புகளான மரணிக்கச் செய்தல், உயிர்ப்பித்தல், உயர்த்து தல், தாழ்த்துதல், கொடுத்தல், தடுத்தல், ஆபத்துக்களை அனுப்பு தல் அவற்றை நீக்குதல், மக்களிடையே காலத்தை சுழல விடுதல் போன்ற கரும மாற்றலுடன் தொடர்பான அனைத்துக் கட்டளைகளையும் எல்லா நேரங்களிலும் இப்பிரபஞ் சத்துக்கு இறங்கிக் கொண்டிருக் கின்றான் என்றும் ஏற்றுக்​கொள்ள வேண்டும்.​ ​ ​​

“வானத்திலிருந்து பூமி வரை காரியங் களை அவனே நிர்வகிக்கிறான். அது ஒரு நாளில் அவனிடம் மேலேறிச் செல்லும். அது நீங்கள் கணக்கிடக் கூடிய ஆயிரம் வருடங்கள் அளவுடையது.” அஸ்ஸஜதா 5.

72. வினா; “தௌஹீத் அல் அஸ்மா வஸ்ஸிபாத் எனும்” திருநாமங்களிளும் பண்புகளிலும் தனிமைப் படுத்துதலின் மறுபுறம் யாது?

விடை; அதற்கு மறுபுறம் அல்லாஹ்வின் திருநாமங்களையும் பண்புகளையும் மேலும் அவனுடைய அத்தாட்சிகளையும்​ திரித்துக் கூறுவதாகும், அதில் மூன்று பிரிவுகள் உள்ளன.

1- இணைவைப்பாளர்களது திரிவு படுத்தல்; அவர்கள் அல்லாஹ்வின் திருநாமங்க ளில் கூடுதல் குறைவை​​ ஏற்படுத்தி அவர்களுடைய தெய்வங்களுக்கு பெயர் சூட்டிக் கொண்டார்கள், “அல்லாஹ்” என்பதிலிருந்து “அல் லாத்” என்ற தெய்வத்தின் பெயரையும்​ “அல் அஸீஸ்” கண்ணியமானவன் என்பதிலிருந்து “அல் உஸ்ஸா” என்ற தெய்வத்தின் பெயரை யும், “அல் மன்னான்” தயாளன் என்பதிலிருந்து “மனாத்” என்ற தெய்வத்தின் பெயரையும் பிரித்து எடுத்தார்கள். ​

2- விவரணம் கூறுபவர்களது திரிவு படுத்தல்; அவர்கள் அல்லாஹ்வின் பண்புகளை படைப்பு களுடைய பண்புகளுடன் விபரிப்பவர்கள், மேலும் இவர்கள் மேல் கூறப்பட்ட இணைவைப் பாளர் களுக்கு எதிர் கருத்தைக் கொண்ட வர்கள். ஏனெனில் இணைவைப்பா ளர்கள் படைப்புக்களை அல்லாஹ் வோடும், இவர்கள் அல்லாஹ்வை படைப்புகளுடனும் விபரித்தவர்கள். அல்லாஹ்வோ மிகத் தூய்மையானவன்.

3- மறுப்போரின் திரிவு படுத்தல்; இத்தகையோர் இரு பிரிவினர்களாவர்.

ஒரு சாரார் அல்லாஹ்வின் “இரக்க முள்ளவன், அறிஞன், கேட்பவன், பார்ப்பவன்” போன்ற திருநாமங்களை​ ஏற்றாலும் அவை குறிக்கும் கருணை, அறிவு, கேள்வி, பார்வை போன்ற பூரணமான பண்புகளை மறுக்கக் கூடியவர்கள்.

மற்றுமொரு சாரார் அல்லாஹ்வின் திருநாமங் களையும், பண்புகளையும் மொத்தமாக மறுக்கக் கூடியவர்கள், இவர்கள் அனைவர்களின் கூற்றி லிருந் தும் அல்லாஹ் மிகத் தூய்மையானவன்.​​

“வானங்கள், பூமி மற்றும் அவற்றுக்கு இடையே உள்ளவற்றுக்கும் (அவனே) இறைவன். எனவே அவனை வணங்கு வீராக. அவனது வணக்கத்திற் காக (சிரமங்களைச்) சகித்துக் கொள்வீராக அவ னுக்கு நிகரானவனை நீர் அறிகிறீரா?” மர்யம் 65.

“அவனைப் போல் எதுவும் இல்லை. அவன் செவியுறுபவன், பார்ப்பவன்.” அஷ்ஷூரா 11.

“அவர்களுக்கு முன்னே உள்ளதையும், அவர்களுக்குப் பின்னே உள்ளதையும் அவன் அறிகிறான். அவனை அவர்கள் முழுமையாக அறிந்து கொள்ள மாட்டார்கள்.” தாஹா 110

73.வினா; ஏகத்துவத்தின் அனைத்துப் பிரிவுகளும் ஒன்றுடன் மற்றொன்று தொடர்பு பட்டவையா? அவ்வாராயின் அதில் ஒன்றை மறுப்பது மற்ற பிரிவுகளையும் மறுப்பதற்குச் சமமாகுமா?

விடை; ஆம் அனைத்துப் பிரிவுகளும் ஒன்றுடன் மற்றொன்று தொடர்பு பட்டவை, அதாவது அவைகளின் ஒரு பிரிவில் இணைவைத்தவர் மற்றைய பிரிவுகளிலும் இணை வைத்தவராவார், உதாரணத் துக்கு அல்லாஹ் மாத்திரம் சக்தி பெற்ற ஒரு விடயத்தை வேறு ஒருவரிடத்தில் (دعاء) பிரார்த்திப்பதாகும், அதாவது எல்லா வணக்கங் களுக்கும் மூலையான (دعاء) எனும் பிரார்த்தனையை அல்லாஹ்வை அன்றி வேறு ஒருவரிடம் கேட்பது (தௌஹீத் உலூஹிய்யா எனப்படும் வணக்கத்துக் குரிய) இறைவனு டன் வேறு ஒருவரை கூட்டுச் சேர்ப்பதாகும். மேலும் பிராத்தனை புரிபவருக்கு நன்மை ​பயக்கவும் தீமையைத் தடுப்பதற்கும் அல்லாஹ்வைத் தவிர வேறு ஒருவருக்குச் சக்தி யிருப்பதாக நம்புவதால் (தௌஹீத் ருபூபிய்யா எனப்படும் அகிலத்தைப் படைத்துப்) பராமரிப்பவனுடன் வேறு ஒருவரை கூட்டுச் சேர்ப்பதாகும். மேலும் பிரார்த்தனை புரிபவருக்கு அன்மையிலும் தூரத்திலும் எல்லா நேரங்களிலும் ​அல்லாஹ்வைத் தவிர வேறு ஒருவர் பார்த்துக் கொண்டும் செவிமடுத்துக் கொண்டும் இருக்கிறார் என நம்புவதால் (தௌஹீத் அல் அஸ்மா வஸ்ஸிபாத் எனும்) அல்லாஹ்வின் திருநாமங்களுடனும் பண்புகளுடனும் வேறு ஒருவரை கூட்டுச் சேர்ப்பதாகும். இதன் மூலம் தவ்ஹீதின் மூன்று பிரிவுகளுக்குமிடையில் ​நெருங்கிய தொடர்பு இருப்பதை அவதானிக்கலாம்

74.வினா; மலக்குகளை விசுவாசம் கொள்வதற்கு அல் குர்அனிலிருந்தும் நபி மொழியிலிருந்தும் பெறப் பட்ட ஆதாரங்கள் யாவை​?

விடை; அதற்கு நிறையவே ஆதாரங்கள் உள்ளன, அவைகளில் சில வருமாறு;

அல்லாஹ் கூறுகின்றான்; “வானவர்கள் தமது இறைவனைப் போற்றிப் புகழ்ந்து, பூமியில் உள்ளவர்களுக்காகப் பாவமன்னிப் புத் தேடுவார்கள்.” அஷ்ஷூரா 5.

மேலும் அல்லாஹ் கூறுகின்றான். “உமது இறைவனிடம் இருப்போர் (வானவர்கள்) அவனுக்கு அடிமைத்தனம் செய்வதைப் புறக்கணிக்க மாட்டார்கள். அவனை துதிக்கின்றனர். அவனுக்கே ஸஜ்தாச் செய்கின்றனர்.” அல் அஃராப் 206.

மேலும் அல்லாஹ் கூறுகின்றான்; “அல்லாஹ்வுக்கும், அவனது வானவர்க ளுக்கும், அவனது தூதர்களுக்கும், ஜிப்ரீலுக்கும், மீகாயீலுக்கும் யார் எதிரியாக இருக்கிறாரோ, அத்தகைய மறுப் போருக்கு அல்லாஹ்வும் எதிரியாக இருக்கிறான்.” அல் பகரா 98

முன்னர் கூறப்பட்ட ஜிப்ரீல் (அலை) தொடர்பான நபி மொழியும், முஸ்லிம் கிரந்தத்தில் வந்துள்ள (அல்லாஹ் அவர்களை ஒளியினால் படைத்தான் என்ற) நபிமொழியும் மேலும் பல நபி மொழிகளும் இதற்கு ஆதாரமாகும்.

75.வினா; மலக்குகளை விசுவாசம் கொள்வ தென்றால் என்ன​?

விடை; மலக்குகள் இருப்பதையும், அவர்கள் அல்லாஹ்வினால் படைக்கப்பட்டவர்கள் என்பதை யும், அவர்கள் அல்லாஹ்வை ஏற்று வழிப்படக் கூடியவர்கள் என்றும் உறுதியாக விசுவாசம் கொள்வதாகும்.

அல்லாஹ் கூறுகின்றான்; “…மாறாக அவர்கள் (வானவர்கள்) மரியாதைக்குரிய அடியார்கள். அவர்கள் அவனை முந்திப் பேச மாட்டார்கள். அவனது கட்டளைப் படியே செயல் படுவார்கள்.” அல் அன்பியா26, 27.

மேலும் அல்லாஹ் கூறுகின்றான். “தமக்கு அல்லாஹ் ஏவியதில் மாறு செய்ய மாட்டார்கள். கட்டளையிடப் பட்டதைச் செய்வார்கள்.” அத்தஹ்ரீம் 6.

மேலும் அல்லாஹ் கூறுகின்றான். “அவனிடத்தில் இருப்போர் அவனது வணக்கத்தை விட்டும் பெருமையடிக்க மாட்டார்கள். சோர்வடையவும் மாட்டார்கள். இரவிலும், பகலிலும் துதிப்பார்கள். சலிப்படைய மாட்டார்கள்.” அல் அன்பியா19,20.

76.வினா; அல்லாஹ் வழங்கிய பொறுப்புக்களைப் பொறுத்து அவர் களில் சிலரை இனங்காட்டுக​​?

விடை; அவர்களில் பல பிரிவினர் உள்ளனர்​;

1. நம்பிக்கைக்குரிய ரூஹ் எனும் ஜிப்ரீல் (அலை) இவர் அல்லாஹ்வின் தூதர்களுக்கு (وحي) வஹீ எனும் தூதுச் செய்தி அறிவிக்க கட்டளையிடப் பட்டவர்

2. மீகாயீல் (அலை) இவர் மழை பொழிவிக்க கட்டளையிடப்பட்டவர்,

3. இஸ்ராபீல் (அ​லை) இவர் ஸூர் ஊதக் கட்டளை யிடப்பட்டவர்,

4. (ملك الموت எனும்) உயிர்களைக் கைப்பற்ற​க் கட்டளையிடப் பட்டவரும் அவருடைய உதவியாளர்களும்,

5. மரியாதைக்குரிய எழுத்தாளர்கள் இவர்கள் அடியார்களின் செயல்களை எழுதக் கட்டளையிடப் பட்டவர்கள்,

6. மனிதனுக்கு முன்னாலும், பின்னாலும் தொடர்ந்து வந்து அவனைப் பாதுகாக்க கட்டளையிடப் பட்டவர்கள்,

7. ரில்வான் (அலை) அவர்களும் அவர்களுடன் இருப்பவர்களும். இவர் கள் சுவர்க்கத்தையும் அதன் இன்பங்களைக் கொண்டும் கட்டளை யிடப் பட்டவர்கள்​

8. மாலிக் (அலை) அவர்களும் அவர்களுடன் இருக்கும் பத்தொன்பது தலைவர்களைக் கொண்ட ஸபானியாக் களும், இவர்கள் நரகத்தையும் அதன் வேதனையையும் கொண்டும் கட்டளை யிடப்பட்டவர்கள்

9. முன்கர் நகீர் இவர்கள் கப்ரில் வேதனை செய்யக் கட்டளையிடப் பட்டவர்கள்.

10. அல்லாஹ்வின் அரியாசனத்தை ஏந்தி யிருப்பவர்கள்,

11. அல்லாஹ்வுக்கு மிக நெருக்கமான வானவர் தலைவர்கள்

12. கர்ப்பத்திலுள்ள விந்துத் துளிகளைக் கொண்டு கட்டளையிடப் பட்டவர்கள்,

13. திரும்பி வராமல் அன்றாடம் “பைத்துல் மஃமூர்’ இல் நுலையும் எழுபதாயிரம் வானவர்கள்,

14. அல்லாஹ்வை ஞாபகம் செய்யும் அவைகளைத் தேடி பூமியில் சுற்றித்திரிபவர்கள்,

15. சற்றும் சலைக்காமல் நித்தம் நிலையிலும் ருகூவிலும், ஸுஜூதிலும் அணியாக இருப்ப வர்கள், அத்துடன் ஏனைய வானவர்கள். ​

“உமது இறைவனின் படையை அவனைத் தவிர யாரும் அறியமாட்டார்கள். இது மனிதனுக்கு அறிவுரை தவிர வேறு இல்லை.” அல் முத்தஸ்ஸிர் 31

இவைகளுக்கான ஆதாரங்கள் குர்ஆனி லும் நபிமொழிகளிலும் வந்துள்ளதை யாவரும் அறிந்ததே.

77.வினா; வேதங்களை விசுவாசம் கொள்ள (அவசியப்படுத்தும்)ஆதாரங்கள் யாவை​?

விடை; அதற்கு நிறைய ஆதாரங்கள் உள்ளன, அவைகளில் சில வருமாறு​;

அல்லாஹ் கூறுகின்றான். “நம்பிக்கை கொண்டோரே, அல்லாஹ்வையும், அவனது தூதரையும், தனது தூதர் மீது அவன் அருளிய வேதத்தையும், இதற்கு முன் அவன் அருளிய வேதத்தையும் நம்புங்கள்.” அன்னிஸா 136

மேலும் அல்லாஹ் கூறுகின்றான். “அல்லாஹ்வையும், எங்களுக்கு அருளப் பட்டதையும், இப்ராஹீம், இஸ்மாயீல், இஸ்ஹாக், யஃகூப் மற்றும் (அவரது) வழித் தோன்றல்களுக்கு அருளப்பட்டதையும், மூஸாவுக்கும், ஈஸாவுக்கும் வழங்கப்பட்ட தையும், ஏனைய நபிமார்களுக்கு தமது இறைவனிடமிருந்து வழங்கப்பட்டதையும் நம்பினோம்; அவர்களுக்கிடையே பாகுபாடு காட்ட மாட்டோம்; அவனுக்கே நாங்கள் கட்டுப்பட்டவர்கள், என்று கூறுங்கள்.” அல் பகரா 136.

மேலும் அல்லாஹ் கூறுகின்றான்; (முஹம்மதே!) “அல்லாஹ் அருளிய வேதத்தை நம்பினேன் என்று கூறுவீராக.” அஷ்ஷூரா 15.

78.வினா; அனைத்து வேதங்களும் அல் குர்ஆனில் கூறிப்பிடப்பட்டுள்ளனவா​​?

விடை; தவ்ராத், இன்ஜீல், ஸபூர், ஆகிய வேதங்களும், இப்ராஹீம், மூஸா போன்ற நபிமார்களுடைய வேதங்களும் அல் குர்ஆனில் கூறப்பட்டுள்ளன. ஏனையவை பற்றி சுருக்கமாகவே கூறப்பட்டுள்ளது.

அல்லாஹ் கூறுகின்றான்; “அல்லாஹ்வைத் தவிர வணக்கத்திற்குரியவன் வேறு யாருமில்லை. அவன் என்றென்றும் உயிருடன் இருப்பவன்.

(முஹம்மதே!) உண்மையை உள்ளடக்கிய இவ்வேதத்தை அவன் உமக்கு அருளினான். இது தனக்கு முன் சென்றவற்றை உண்மைப் படுத்துகிறது. இதற்கு முன் மனிதர்களுக்கு நேர் வழி காட்ட தவ்ராத்தையும், இஞ்சீலையும் அவன் அருளினான்.” ஆலு இம்ரான் 2,3,4.

மேலும் அல்லாஹ் கூறுகின்றான்; “தாவூதுக்கு ஸபூரை வழங்கினோம்” அன்னிஸா 163.

மேலும் அல்லாஹ் கூறுகின்றான்; “மூஸா, முழுமையாக நிறைவேற்றிய இப்ராஹீம் ஆகியோரின் ஏடுகளில் “ஒருவர் மற்றவரின் சுமையைச் சுமக்க மாட்டார். மனிதனுக்கு அவன் முயற்சித்தது தவிர வேறு இல்லை” என்று இருப்பது அவனுக்கு அறிவிக்கப் படவில்லையா?” அந்நஜ்மு 36-39.

மேலும் அல்லாஹ் கூறுகின்றான். “நமது தூதர்களைத் தெளிவான சான்றுகளுடன் அனுப்பினோம். அவர்களுடன் வேதத்தை யும், மக்கள் நீதியை நிலை நாட்ட தராசையும் இறக்கினோம்.” அல்ஹதீத் 25.

ஆகவே அல்லாஹ் விளக்கமாகக் கூறியவைகளை விளக்கமாகவும், சுருக்கமாக கூறியவைகளை சுருக்கமாக வும் விசுவாசம் கொள்வது கடமையாகும்.​ அது விடயத்தில் அல்லாஹ்வும் அவனது திருத்தூதரும் கட்டளையிட்ட பிரகாரமே நாமும் கூறுவோம். “(முஹம்மதே) இதை நோக்கி அழைப்பீராக. உமக்குக் கட்டளையிட்டவாறு நிலைத்திருப்பீராக.” அஷ்ஷூரா 15.

79.வினா; உயர்த்தியும் கண்ணியமும் உடைய​​ அல்லாஹ்வின் வேதங்களை விசுவாசம் கொள்வ தென்றால் என்ன​?

விடை; அவையனைத்தும் அல்லாஹ்விட மிருந்தே இறக்கப்பட்டன என்றும், உண்மையாகவே அல்லாஹ் அவைகளைக் கொண்டு பேசினான் என்றும், வானவத் தூதுவரின் உதவியின்றி திரைக்கப்பால் இருந்து அல்லாஹ் பேசியவை, வானவத் தூதரின் உதவியுடன் மனிதத் தூதருக்கு அருளியவை, அல்லாஹ் தன் கரத்தால் எழுதியவை என அவைகளை மூன்று பிரிவுகளாகப் பிரிக்கலாம் எனவும்​​ உறுதியாக உண்மைப் படுத்துவதாகும்.

அல்லாஹ் கூறுகின்றான்; “வஹீயின் மூலமோ, திரைக்கப்பால் இருந்தோ அல்லது ஒரு தூதரை அனுப்பி தனது விருப்பப்படி தான் நாடியதை அறிவிப்ப தன் மூலமோ தவிர (வேறுவழிகளில்) எந்த மனிதரிடமும் அல்லாஹ் பேசுவதில்லை. அவன் உயர்ந்தவன், ஞானமிக்கவன்.” அஷ்ஷூரா 51.

மேலும் நபி மூஸா (அலை) அவர்களுக்கு அல்லாஹ் கூறுகின்றான்; “மூஸாவே! எனது தூதுச் செய்திகள் மூலமும், நான் பேசியதன் மூலமும் மக்களை விட உம்மைத் தேர்ந்தெடுத்து விட்டேன்.” அல்அஃராப் 144.

மேலும் அல்லாஹ் கூறுகின்றான்; “அல்லாஹ் மூஸாவுடன் உண்மையாகவே பேசினான்.” அன்னிஸா 164.

மேலும் ​தவ்ராத்தைப் பற்றி அல்லாஹ் பின்வருமாறு கூறுகின்றான்; “பலகைகளில் அவருக்காக ஒவ்வொரு விஷயத்தையும் எழுதினோம். அறிவுரையாகவும், அனைத்து விஷயங்களுக்கும் விளக்கமாகவும் அது இருந்தது.” அல்அஃராப் 145.

நபி ஈஸா (அலை) அவர்களை பற்றி அல்லாஹ் கூறும் போது; “அவருக்கு இஞ்சீலையும் வழங்கினோம்.” அல் மாயிதா 46, அல் ஹதீத் 27.

மேலும் அல்லாஹ் கூறுகின்றான்; “தாவூதுக்கு ஸபூரை வழங்கி னோம்”.அன்னிஸா 163

மேலும் குர்ஆனைப்பற்றி அல்லாஹ் கூறும் போது, ”எனினும் (முஹம்மதே!) அல்லாஹ் உமக்கு அருளியதற்கு அவனே சாட்சியாக இருக்கிறான். தனது விளக்கத்துடன் அதை அவன் அருளினான். வானவர்களும் சாட்சி கூறுகின்றனர். அல்லாஹ் கண்காணிக்கப் போதுமான வன்.” அன்னிஸா166.

மேலும் அல்லாஹ் கூறுகின்றான்; “மக்களுக்கு இடைவெளி விட்டு நீர் ஓதிக் காட்டுவதற்காக குர்ஆனைப் பிரித்து அதைப் படிப்படியாக அருளினோம்.” பனூ இஸ்ராயீல் 106.

மேலும் அல்லாஹ் கூறுகின்றான். “இது அகிலத்தின் இறைவனால் அருளப்பட்டது. எச்சரிக்கை செய்வோரில் (முஹம்மதே) நீர் ஆவதற்காக, உமது உள்ளத்தில் தெளிவான அரபு மொழியில் நம்பிக்கைக்குரிய ரூஹ் இதை இறக்கினார்.” அஷ்ஷுஅரா 192-195

மேலும் அல்லாஹ் கூறுகின்றான். “நமது வசனங்களை வளைப்போரும், இந்த அறிவுரை தங்களிடம் வந்த போது மறுத்தோரும் நம்மிடமிருந்து மறைந்து விடமுடியாது. நரகில் வீசப்படுபவன் சிறந்தவனா? அல்லது கியாமத் நாளில் அச்சமற்றவனாக வருபவனா? நினைத்த தைச் செய்யுங்கள்! நீங்கள் செய்பவற்றை அவன் பார்ப்பவன். இது மிகைக்கக் கூடிய வேதம். இதன் முன்னும், பின்னும் இதில் தவறு வராது. புகழுக்குரிய ஞானமிக்கோனிடமிருந்து அருளப்பட்டது.” ஃபுஸ்ஸிலத் 40-42.

80.வினா; முன்னைய வேதங்களுடன் (ஒப்பிடுகையில்) குர்ஆனின் அந்தஸ்து யாது​?

விடை; அல்லாஹ் கூறுகின்றான்; “உண்மையை உள்ளடக்கிய வேதத்தை உமக்கு அருளினோம். அது தனக்கு முன் சென்ற வேதத்தை உண்மைப் படுத்து வதாகவும், அதைப் பாதுகாப்பதாகவும் இருக்கிறது.” அல் மாயிதா 48

மேலும் அல்லாஹ் கூறுகின்றான். “இந்தக் குர்ஆன், அல்லாஹ் அல்லாதோரிடமிருந்து இட்டுக் கட்டப் பட்டதாக இல்லை. மாறாக தனக்கு முன் சென்றதை உண்மைப் படுத்துவதாகவும், தெளிவுபடுத்தும் வேதமா கவும் உள்ளது. இதில் எந்தச் சந்தேகமும் இல்லை. இது அகிலத்தின் இறைவனிட மிருந்து வந்தது.” யூனுஸ் 37.

அதாவது அதற்கு முன் சென்ற வேதங்களை​ பாதுகாக்கக் கூடியதாகவும், உறுதிப் படுத்தக் கூடியதாகவும், சாட்சி கூறக் கூடியதாகவும், மேலும் அவைகளில் நிகழ்ந்த மாற்றுதல்கள், திருத்தங்கள், திரிவுகள் போன்றவைகளை மறுத்து சரியான தீர்ப்பை வழங்கக் கூடியதாகவும் ​அல்லாஹ் அல் குர்ஆனை இறக்கி வைத்தான் என்று அல் குர்ஆன் வியாக்கியான அறிஞர்கள் தெளிவு படுத்துகிறார்கள். எனவே தான் முன்சென்ற வேதங்களைப் பின்பற்றிய அனைவரும் இதற்கு அடிபணிந்தார்கள்.

அல்லாஹ் கூறுகின்றான். “இதற்கு முன் நாம் யாருக்கு வேதத்தை வழங்கினோமோ அவர்களே இதை நம்புகின்றனர். அவர்களுக்கு ஓதிக்காட்டப் படும்போது ‘இதை நம்பினோம். இது நமது இறைவனிடமிருந்து வந்த உண்மை. இதற்கு முன்னரே நாங்கள் முஸ்லிம்களாக இருந்தோம்.’ என்று கூறுகின்றனர்.” அல் கஸஸ் 52,53.

81 வினா (முஸ்லிம்) சமூகம் அல் குர்ஆனுக்குச் செய்ய வேண்டிய கடமை யாது​?

விடை.

(முஸ்லிம்) சமூகம் அல் குர்ஆனுக்குச் செய்ய வேண்டிய கடமைகளாவன, அந்தரங்கமாகவும், பகிரங்கமாகவும், அல் குர்ஆனைப் பின்பற்றுவ தும் அதை உறுதியாகப் பிடித்துக் கொள்வதும், அதற்குச் செய்ய வேண்டிய கடமைகளை நிறைவேற்றுவதுமாகும்.

அல்லாஹ் கூறுகின்றான்; (இது நாம் அருளிய பாக்கியம் பொருந்திய வேதம். எனவே இதைப் பின்பற்றுங்கள்! (நம்மை) அஞ்சுங்கள்! அருள் செய்யப்படுவீர்கள்!) அல் அன்ஆம் 155

மேலும் அல்லாஹ் கூறுகின்றான்; (உங்கள் இறைவனிடமிருந்து உங்களுக்கு அருளப் பட்டதையே பின்பற்றுங்கள்! அவனை விடுத்து (மற்றவர்களை) பொறுப்பாளர்களாக்கிப் பின் பற்றாதீர்கள்!) அல் அஃராப் 3.

மேலும் அல்லாஹ் கூறுகின்றான்; (யார் வேதத்தை உறுதியாகப் பிடித்துக் கொண்டு, தொழுகையையும் நிலை நாட்டுகிறார்களோ அத்தகைய சீர்படுத்திக் கொள்வோரின் கூலியை நாம் வீணாக்க மாட்டோம்). அல் அஃராப் 170.

அல் குர்ஆன் முழுவதற்கும் மேற் கூறப்பட்ட சட்டம் பொருந்தும், அத்துடன் இது தொடர்பாக மேலும் பல வசனங்களும் வந்துள்ளன.

அல்லாஹ்வின் வேதத்திலிருந்து அவைகளை எடுத்து நடக்குமாறும், அவற்றை​ பலமாகப் பிடித்துக் கொள்ளுமாறும் நபி (ஸல்) அவர்கள் கட்டளையிட்டார்கள்.

82. வினா; அல்குர்ஆனை உறுதியாகப் பிடித்துக் கொண்டு, அதற்குச் செய்ய வேண்டிய கடமைகளை நிறைவேற்றுதல் என்றால் என்ன?

விடை.

அதை மனனமிடுவதும், ஓதுவதும், இரவு பகலாக (அதை ஓதி) நின்று வணங்குவதும், அதில் வரும் அத்தாட்சிகளைப் பற்றி சிந்திப்பதும், அது அனுமதித்தவைகளை ஏற்று நடப்பதும், விலக்கியவைகளிலிருந்து விலகி யிருப்பதும், அதன் கட்டளைகளைப் பின்பற்று வதும், தடுத்தவைகளிலிருந்து தூரமாகியிருப் பதும், அதில் வரும் உதாரணங்களிலிருந்து படிப்பினையும், கதைகளிலிருந்து உபதேசம் பெறுவதும், அதில் வரும் உறுதி செய்யப்பட்ட வசனங்களுக்கினங்க செயல்படுவதும், இரு கருத்தைத் தருகின்ற வசனங்கங்களை ஏற்றுக்கொள்வதும், அது கோடிட்டுக்காட்டும் எல்லைகளுடன் நின்று கொள்வதும், அதில் மிகைத்துக் கூறுபவர்களின் திரிவு படுத்தல் களையும் பொய்யர்களின் கருத்துக்களையும் எதிர் கொள்வதும்​, அதற்குரிய கடமைகளைச் செய்வதும், தெளிவான விளக்கத்தில் இருந்து கொண்டு அதை நோக்கி (மக்களை) ​அழைப்பதுமாகும்.

​​83. “அல்குர்ஆன் படைக்கப்பட்டது” என வாதிடும் ஒருவருக்கு எதிராக வழங்கப்படும் தீர்ப்பு யாது?

விடை/

உண்மையாகவே அல்குர்ஆனில் உள்ள எழுத்துகள், கருத்துகள் அடங்களாக அனைத் துமே அல்லாஹ்வினுடைய பேச்சாகும். மாற்றுக் கருத்துகளுக்கு இடமே இல்லை, அதாவது அல்லாஹ் அதை வார்த்தைகளாகவே பேசி, (وحي)​ வஹி எனும் இறைத் தூதின்​ மூலம் அவனுடைய நபிக்கு இறக்கி வைத்தான், பின்னர் ​அது உண்மையென விசுவாசிகளும் ஏற்றுக்கொண்டார்கள். ஆயினும் அல்குர்ஆன் விரல்களால் எழுதப்படுவதாலும், நாவுகளால் ஓதப் படுவதாலும், இதயங்களால் மனனமிடப் படுவதாலும், செவிகளால் கேட்கப் படுவதாலும், கண்களால் பார்க்கப் படுவதாலும் அல்லாஹ்வின் பேச்சாக இருக்க முடியாது எனத் தீர்மானிப்பது தவராகும். காரணம் விரல்களும், எழுத உபயோகிக்கப்படும் சாயமும், பேனை களும், படைக்கப் பட்டவைகள்தாம் ஆனால் அவைகளை உபயோகித்து எழுதப்பட்டது படைக்கப்படாத ஒன்றா கும். அவ்வாரே நாவுகளும், ஓசைகளும் படைக்கப்பட்வைகள்தாம், ஆனால் ​அவைகளை உபயோகித்து வித்தியாச மான முறைகளில் ஓதப்பட்டது படைக் கப்படாத ஒன்றாகும். அவ்வாரே இதயங் கள் படைக்கப்பட்டவை யென்றாலும் அவைகளில் பாதுகாக்கப்பட்டது படைக் கப்படாத ஒன்றாகும். மேலும் செவிகள் படைக்கப்பட்டவை யென்றாலு​​ம், செவி மடுக்கப்பட்டது படைக்கப்படாத ஒன்றாகும். ​

அல்லாஹ் கூறுகின்றான்; (இது பாதுகாக்கப்பட்ட பதிவேட்டில் இருக்கும் மகத்துவமிக்க குர்ஆனாகும்) அல் வாகிஆ 77,78.

மேலும் அல்லாஹ் கூறுகின்றான்; (மாறாக, இவை தெளிவான வசனங்கள். கல்வி வழங்கப்பட்டோரின் உள்ளங் களில் இருக்கின்றன. அநீதி இழைத்தோ ரைத் தவிர வேறு எவரும் நமது வசனங்களை மறுக்க மாட்டார்கள்) அல் அன்கபூத் 49.

மேலும் அல்லாஹ் கூறுகின்றான்; ((முஹம்மதே!) உமது இறைவனின் வேதத்திலிருந்து உமக்கு அறிவிக்கப் படுவதைக் கூறுவீராக! அவனது வார்த்தைகளை மாற்றுபவன் இல்லை. அவனன்றி எந்தப் புகலிடத்தையும் நீர் காண மாட்டீர்) அல் கஹ்ஃப் 27.

மேலும் அல்லாஹ் கூறுகின்றான்; (இணை கற்பிப்போரில் யாரும் உம்மிடம் அடைக்கலம் தேடினால் அல்லாஹ்வின் வார்த்தைகளைச் செவியுறுவதற்காக அவருக்கு அடைக்கலம் அளிப்பீராக!) அத்தவ்பா 6.

ஆகவே அல் குர்ஆன் முழுவதுமோ அல்லது அதில் சிலதோ​ படைக்கப் பட்டதாக ஒருவர் கூறினால் அவர் இஸ்லாம் மார்க்கத்திலிருந்து முற்றாகவே நீங்கி (كافر)​ நிராகரித்தவராக மாறி விடுவார், காரணம் அல் குர்ஆன் அல்லாஹ்வின் பேச்சாகும். அல்லாஹ்வின் பேச்சு அவனுடைய பண்பாகும் என்வே யாராவது அல்லாஹ்வின் பண்புகளில் ஒன்றை படைக்கப்பட்டதாக வாதிட்டால் அவர் நிராகரித்தவரும் மதம் மாறியவருமாவார் ஆகவே அவரிடத்தில் மீண்டும் இஸ்லாம் மார்க்கத்துக்கு வரும்படி கோரப்படும், மறுக்கும் பச்சத்தில் அவர் (كافر) மறுத்தவராக கொள்ளப்படுவார். முஸ்லிம்க ளுக்குரிய சட்டங்கள் எதுவும் அவருக்கு வழங்கப்படமாட்டாது.

84. வினா; (அல்லாஹ்வின்) பேச்சு எனும் பண்பு சுயம் சார்ந்ததா அல்லது செயல் சார்ந்ததா?

விடை/

(كلام) “பேச்சு” எனும் பண்பு அல்லாஹ்வின் சுயத்துடன் தொடர்பு பட்டுள்ளதையும், அதற்கேட்ப அவன் பேசக் கூடியவன் என்பதையும் கருத்தில் கொண்டால், அது சுயம் சார்ந்த பண்பு எனப்படும், ஏனெனில் அது அல்லாஹ்வின் அறிவைப் போன்றது, அவனு டைய அறிவினாலே அதை இறக்கினான். அவன் இறக்குக்குவதை அவனே அறிந்தவன். அவ்வாரின்றி​ அல்லாஹ்வின் பேச்சு எனும் பண்பு அவனுடைய விருப்பத்துடனும் நாட்டத்துடனும் தொடர்பு பட்டுள்ளதை கருத்தில் கொண்டால் அது​ செயல் சார்ந்த பண்பு எனப்படும்.​​

நபி (ஸல்) அவர்கள் கூறினார்கள்; “அல்லாஹ் ஒரு கட்டளையை அறிவிக்க நாடினால் தூதுச் செய்தியைக் கொண்டு பேசுவான்” நூல் அபூதாவூத்

ஆகவே தான் சாலிஹன முன்னோர்கள் அல்லாஹ்வுடைய பேச்சு எனும் பண்பு “சுயம் செயல்” ஆகிய இரண்டும் சார்ந்த பண்பு எனக் கூறியுள்ளார்கள். மேலும் அப்பண்பு எப்போதும் அவனுடன் இருந்து கொண்டே யிருக்கும், எனினும் தான் நாடியவர்களுக்கு மாத்திரம் அவன் விரும்பிய முறைக்கும், நேரத்துக்கும் ஏற்றவாறு அவனுடைய பேச்சை கேட்கச் செய்வான்​, மேலும் அவனுடைய பேச்சு ஒரு பண்பாகையால் அதற்கு எல்​லையோ முடிவோ கிடையாது. ​

அல்லாஹ் கூறுகின்றான்; (“எனது இறைவ னின் கட்டளைகளுக்காக கடல், மையாக ஆனாலும் எனது இறைவனின் கட்டளைகள் (எழுதி) முடிவதற்கு முன் கடல் முடிந்து விடும். உதவிக்கு அது போன்றதை நாம் கொண்டு வந்தாலும் சரியே” என்று கூறுவீராக!) அல் கஹ்ஃப் 109.

மேலும் அல்லாஹ் கூறுகின்றான்; “பூமியில் உள்ள மரங்கள் யாவும் எழுதுகோல்களாக இருந்து கடலுடன் மேலும் ஏழு கடல்கள் (மையாக) துணை சேர்ந்தாலும் அல்லாஹ்வின் கட்டளைகள் எழுதி முடியாது. அல்லாஹ் மிகைத்தவன்; ஞானமிக்கவன்.” லுக்மான் 27.

மேலும் அல்லாஹ் கூறுகின்றான்; (உமது இறைவனின் வார்த்தை உண்மையாலும், நீதியாலும் நிறைந்துள்ளது. அவனது வார்த்தை களை மாற்றுபவன் எவனும் இல்லை. அவன் செவியுறுபவன், அறிந்தவன்”. அல் அன்ஆம் 115.

85. வினா; “நிற்பவர்கள்” என்பவர் யாவர்? அவர்களுக்கெதிரான தீர்ப்பு யாது?

விடை/

அல் குர்ஆனை, அல்லாஹ்வின் பேச்சு என்றோ, அல்லது அது படைக்கப்பட்டது என்றோ எதையும் கூறாத (நடு நிலை கருத்து டையவர்களே) “நிற்பவர்கள்” எனப்படுவர்.

இமாம் அஹ்மத் இப்னு ஹன்பல் கூறுகிறார்; யாராவது அல்குர்ஆனை அல்லாஹ்வின் பேச்சு எனத் தெரிந்து கொண்டே அவ்வாறு (நடுநிலையில்) இருந்தால் அவர் “ஜஹ்மிய்யா” எனும் பிரிவினரைச் சேர்ந்தவராவார், அன்றேல் அறியாத்தனமாக அவ்வாறிருந்து பின்னர் அவருக்குத் தெ​ளிவான ஆதாரங்களும் அத்தாட்சிகளும் முன்வைக்கப்பட்டதும் அவை களை அவர் ஏற்று மாவமன்னிப்பும் கோரி “அல்குர்ஆனை அல்லாஹ்வின் பேச்சு” என ஒப்புக்கொண்டால் ஏற்கப்படுவார். அன்றி ​​அதற்குப்பின்னரும் மறுப்பாராயின் அவர் “ஜஹ்மிய்யா” எனும் பிரிவினரை விடத் தீயவராவார். ​

86. வினா; ”குர்ஆ​னைப் பற்றிய எனது சொல் படைக்கப்பட்டது / படைக்கப்பட வில்லை ” என கூறியவருக் கெதிரான தீர்ப்பு யாது?

விடை/

குர்ஆன் படைக்கப்பட்டதை நிரூபிக்கவோ அல்லது அதை மறுக்கவோ எவரும் இவ்வாறு கருத்து வெளியிடக்கூடாது, காரணம் (இக்கருத்தினால்) அல்குர்ஆன் படைக்கப் படாத ஒன்றா? அல்லது படைக்கப்பட்ட ஒன்றா? என​ இரண்டு சந்தேகங்கள் இங்கே நிலவிகின்றன, ஆகவே ஒருவர் அவ்வாறு பொதுவாகக் கூறினால் அவரது கருத்து இரண்டாவது கருத்தாகவே கொள்ளப்பட்டு அவர் ”ஜஹ்மிய்யா” எனும் பிரிவினரின் கூற்றுக்கு ஒத்தவராக மாறி விடுகிறார். அவ்வாறின்றி அவரின் கூற்று முதலாவது கருத்தாக​ கொள்ளப்பட்டால் அவரும் (بدعة) நபி வழிக்கு மாற்றமானதைக் கூறியவராவார். எனவே தான் நல்லோர்களான முன்னோர்கள், ”குர்ஆ​னைப் பற்றிய எனது சொல் படைக்கப்பட்டது” எனக் கூறியவர் “ஜஹ்மிய்யா” எனும் பிரிவை சேர்ந்வராவார் எனவும், “படைக்கப்பட வில்லை” எனக்கூறியவர் (நபி வழிக்கு அப்பால்) மார்க்கத்தில் புதிய ஒன்றைக் கூறியவர் எனவும் தெளிவு படுத்தியுள்ளார்கள். ​

87. வினா; (அல்லாஹ்வின்) தூதர்களை விசுவாசம் கொள்வதற்கான ஆதாரம் யாது​ ​?

விடை/

பின்வருவன போன்று அல்குர்ஆனிலும் நபி மொழியிலும் அதற்கு நிறைய ஆதாரங்கள் உள்ளன;

அல்லாஹ் கூறுகின்றான்; (அல்லாஹ்வையும், அவனது தூதர்களையும் மறுத்து, “சிலவற்றை ஏற்று சிலவற்றை மறுப்போம்” எனக் கூறி, அல்லாஹ்வுக்கும், அவனது தூதர்களுக்கு மிடையே வேற்றுமை பாராட்டி இதற்கு இடைப்பட்ட வழியை உருவாக்க யார் எண்ணுகிறார்களோ அவர்கள் தாம் உண்மையாகவே (நம்மை) மறுப்பவர்கள். மறுப்போருக்கு இழிவு தரும் வேதனையைத் தயாரித்துள்ளோம்.

அல்லாஹ்வையும், அவனது தூதர்களையும் நம்பி அவர்களில் எவருக்கிடையேயும் பாரபட்சம் காட்டாதோருக்கு அவர்களது கூலிகளை அவன் பின்னர் வழங்குவான். அல்லாஹ் மன்னிப்பவனாகவும், நிகரற்ற அன்புடையோனாகவும் இருக்கிறான்). அன்னிஸா 150-152

மேலும் நபி ஸல் அவர்கள் கூறினார்கள்; (அல்லாஹ்வையும், அனது தூதரையும் நான் விசுவாசம் கொண்டேன்). நூற்கள் புகாரி, முஸ்லிம்.

88. வினா; (அல்லாஹ்வின்) ​தூதர்களை விசுவாசம் கொள்வதென்றால் என்ன​?

விடை/

(அல்லாஹ்வின்) “​தூதர்களை விசுவாசம் கொள்வதென்றால், அல்லாஹ்வைத் தவிர வணங்கப்படும் அனைத்தையும்​ நிராகரித்து அவனை மாத்திரம் வணங்குவதின்பால் அழைப்பதற்காக ஒவ்வொரு சமூகத்துக்கும் அவர்களிலிருந்தே ஒரு தூதரை அல்லாஹ் அனுப்பினான் என்றும், அவர்கள் அனைவரும் உண்​​​மை பேசக்கூடியவர்களும், உண்மைப் படுத்தப்பட்டவர்களுமாவார்கள் என்றும், அல்லாஹ்வுக்கு அடிபணியக் கூடியவர்களும், நேர்வழி பெற்றவர்களு மாவார்கள் என்றும், மரியாதைக்குரிய நல்லோர்களும், உள்ளச்ச முடையவர்களும், நம்பிக்கைக் குறியவர்களும், நேர்வழி பெற்ற வழிகாட்டிகளுமாவார்கள் என்றும், அவர்கள் வெளிரங்கமான அத்தாட்சி களால் தங்களுடைய இறைவனிட மிருந்து பலப்படுத்தப் பட்டவர்கள் என்றும், அல்லாஹ் அவர்களுக்குக் கொடுத்தனுப்பிய அனைத்தை யும் மறைக்காமலும், மாற்றாமலும், ஒரு எழுத்தையேனும் கூட்டாமலும், குறைக்காம லும் ​​(மக்களுக்கு) எத்தி வைத்தார்கள் என்றும் விசுவாசம் கொள்வதாகும். அல்லாஹ் கூறுகி றான்; (தெளிவாக எடுத்துச் சொல்வதைத் தவிர தூதர்களுக்கு வேறு எதுவும் உள்ளதா?” அந்நஹ்ல் 35. ​

இன்னும் அவர்கள் தெளிவான உண்மையில் இருந்தார்கள், அல்லாஹ் அவர்களில் இப்ரா ஹீமை உற்ற தோழராக்கிக் கொண்டான். மேலும் முஹம்மத் (ஸல்) அவர்களையும் உற்ற தோழராக்கிக் கொண்டான், மேலும் மூஸாவு டன் உண்மை யாகவே பேசினான், இதரீஸை உயரமான தகுதிக்கு உயர்த்தினான், மேலும் ஈஸா எனும் மஸீஹ் அல்லாஹ்வின் தூதரும் அவனது கட்டளையா (ல் உருவானவருமா) வார். அக்கட்டளையை அவன் மர்யமிடம் போட்டான். மேலும் அவனது உயிருமாவார். அவர்களில் சிலரை, மற்றும் சிலரை விடச் சிறப்பித்தான். மேலும் சிலருக்கு, பல தகுதிகளை அவன் உயர்த்தியிருக்கிறான், என்றும் உறுதியாக உண்மைப்படுத்துவதாகும்.

89. வினா; எல்லா தூதர்களின் போதனை களும் ​​ஒன்று பட்டவை தானா?

விடை/

அனைத்து தூதர்களின் பிரச்சாரமும் ஆரம்பம் முதல் இறுதி வரை (توحيد) ஏகத்துவம் எனும் அடிப்படை வணக்கத்தில் ஒன்று பட்டது தான், அதாவது; சொல் செயல் நம்பிக்கை சார்ந்த அனைத்து வணக்கங்களாலும் அல்லாஹ்வை மாத்திரம் தனிமைப்படுத்துவதும், அவனைத் தவிர வணங்கப்படும் எல்லாவற்றையும் நிராகரிப்பதுமாகும். ஆயினும் தொழுகை, நோன்பு போன்ற கடமைகளையும், (الحرام والحلال) ஆகுமாக்கப்பட்டவை, தடுக்கப்பட்ட வைகளையும் பொறுத்தமட்டில் சில (சமூகத்தவ)ருக்கு கடமையாக்கியதை வேறு சிலருக்கு கடமையாக்காமலும், சிலருக்கு அனுமதித்தவைகளை வேறு சிலருக்கு அனுமதிக்காமலும் (உங்களில் அழகிய செயல் பாடுகள் உள்ளவர் யார்?’ என்பதைச் சோதிப்ப தற்காக) அல்லாஹ் அவ்வாறு செய்தான்.” ஹூது 7.

90. மேற்கூறப்பட்டவாறு அடிப்படை வணக்கத்தில் (தூதர்களாகிய) அவர்கள் ஒன்று பட்டிருந்ததற்கான ஆதாரங்கள் யாது ?

விடை/

அதற்கான ஆதாரங்கள் இரண்டு வகைப்படும்.

1- சுருக்கமான ஆதாரங்கள்

2- விரிவான ஆதாரங்கள்

சுருக்கமாகஆதாரங்களாவன;

அல்லாஹ் கூறுகின்றான்; “அல்லாஹ்வை வணங்குங்கள்! தீய சக்திகளை விட்டு விலகிக் கொள்ளுங்கள்!” என்று கூற ஒவ்வொரு சமுதாயத்திலும் ஒரு தூதரை அனுப்பினோம்”. அந்நஹ்ல் 36.

மேலும் அல்லாஹ் கூறுகின்றான்; (“என்னைத் தவிர வணக்கத்திற்குரியவன் வேறு யாரு மில்லை; எனவே என்னையே வணங்குங்கள்.” என்பதை அறிவிக்காமல் உமக்கு முன் எந்தத் தூதரையும் நாம் அனுப்பியதில்லை). அல் அன்பியா 25.

மேலும் அல்லாஹ் கூறுகின்றான்; (“அளவற்ற அருளாளனைத் தவிர வணங்கப்படும் கடவுள் களை நாம் ஆக்கியுள்ளோமா?” என்று உமக்கு முன் நாம் அனுப்பிய தூதர்களிடம் கேட்பீராக!) அஸ்ஸுக்ருஃப் 45.

விரிவான ஆதாரங்களாவன;

அல்லாஹ் கூறுகின்றான்; (நூஹை அவரது சமுதாயத்திடம் அனுப்பினோம். “என் சமுதாயமே! அல்லாஹ்வை வணங்குங்கள்! உங்களுக்கு அவனன்றி வணக்கத் திற்குரியவன் வேறு யாருமில்லை. நீங்கள் அஞ்ச வேண்டாமா?” என்று கேட்டார்). அல் முஃமினூன் 23.

மேலும் அல்லாஹ் கூறுகின்றான்; (ஸமூது சமுதாயத்திடம் அவர்களின் சகோதரர் ஸாலிஹை அனுப்பி வைத்தோம். “என் சமுதாயமே ! அல்லாஹ்வை வணங்குங்கள்! உங்களுக்கு அவனன்றி வணக்கத்திற் குரியவன் வேறு யாருமில்லை... என்று அவர் கூறினார்.) அல் அஃராப் 73.

மேலும் அல்லாஹ் கூறுகின்றான்; (ஆது சமுதாயத்திடம் அவர்களின் சகோதரர் ஹூதை அனுப்பினோம். “என் சமுதாயமே! அல்லாஹ் வை வணங்குங்கள்! உங்களுக்கு அவனன்றி வணக்கத்திற்குரியவன் வேறு யாருமில்லை (இறைவனை) அஞ்ச மாட்டீர்களா?” என்று அவர் கேட்டார்.) அல் அஃராப் 65, ஹூத் 50.

மேலும் அல்லாஹ் கூறுகின்றான்; “மத்யன் நகருக்கு அவர்களின் சகோதரர் ஷுஐபை அனுப்பினோம். “என் சமுதாயமே! அல்லாஹ் வை வணங்குங்கள்! உங்களுக்கு அவனன்றி வணக்கத்திற்குரியவன் வேறு யாருமில்லை... என்று அவர் கூறினார்.” அல் அஃராப் 85, ஹூத் 84.

மேலும் அல்லாஹ் கூறுகின்றான்; (என்னைப் படைத்தவனைத் தவிர நீங்கள் வணங்கு பவற்றை விட்டும் நான் விலகியவன். அவன் எனக்கு நேர்வழி காட்டுவான் என்று இப்ராஹீம் தமது தந்தையிடமும், தமது சமுதாயத்திடமும் கூறியதை நினைவூட்டு வீராக!) அஸ்ஸுக்ருஃப் 26,27.

மேலும் அல்லாஹ் கூறுகின்றான்; (உங்கள் இறைவன் அல்லாஹ்வே. அவனைத் தவிர வணக்கத்திற்குரியவன் (வேறு) யாருமில்லை. ஒவ்வொரு பொருளையும் விரிவாக அவன் அறிந்து வைத்திருக்கிறான்.” தாஹா 98.

மேலும் அல்லாஹ் கூறுகின்றான்; “மர்யமின் மகன் மஸீஹ் தான் அல்லாஹ்” எனக் கூறியவர்கள் (ஏக இறைவனை) மறுத்து விட்டனர். “இஸ்ராயீலின் மக்களே! என் இறைவனும், உங்கள் இறைவனுமாகிய அல்லாஹ்வை வணங்குங்கள்! அல்லாஹ்வுக்கு இணை கற்பிப்போருக்கு சொர்க்கத்தை அல்லாஹ் தடை செய்து விட்டான். அவர்கள் சென்றடையும் இடம் நரகம். அநீதி இழைத்தோருக்கு எந்த உதவியாளர்களும் இல்லை” என்றே மஸீஹ் கூறினார்). அல் மாயிதா 72.

மேலும் அல்லாஹ் கூறுகின்றான்; (“நான் எச்சரிக்கை செய்பவனே. அடக்கியாளும் ஒரே அல்லாஹ்வைத் தவிர வணக்கத்திற்குரியவன் வேறு யாருமில்லை” என்று (முஹம்மதே!) கூறுவீராக!) ஸாத் 65.

91. ஆகுமாக்கப்படவை, தடுக்கப்பட்டவை போன்ற கி​ளை அம்சங்களில் (தூதர்களாகிய) அவர்களுடைய வழிமுறைகள் வித்தியாசப் பட்டிருந்தற்கான ஆதாரம் யாது ?

விடை/

அல்லாஹ் கூறுகின்றான்; “.உங்களில் ஒவ்வொருவருக்கும் வாழ்க்கைத் திட்டத்தையு ம், வழியையும் ஏற்படுத்தியுள்ளோம். அல்லாஹ் நினைத்திருந்தால் உங்களை ஒரே சமுதாய மாக்கியிருப்பான். எனினும் உங்களுக்கு அவன் வழங்கியவற்றில் உங்களைச் சோதிப்பதற்காக (அவ்வாறு ஆக்கிவிட வில்லை...) எனவே நன்மைகளுக்கு முந்திக் கொள்ளுங்கள்!” அல் மாயிதா 48

இவ்வசனத்தில் கூறப்பட்டுள்ள “வாழ்க்கைத் திட்டத்தையும், வழியையும்” என்பது பாதை வழிமுறை என்ற கருத்தைக் குறிக்கும் என இப்னு அப்பாஸ் (ரலி) விளக்கியுள்ளார்கள். மேலும் முஜாஹித், இக்ரிமா, ஹஸன் அல் பஸரி, கதாதா, லஹ்ஹாக், ஸுத்தி, ஆபூ இஸ்ஹாக் போன்றோரும் இதே கருத்தையே கூரினார்கள். மேலும் நபி (ஸல்) அவர்கள் கூறியதாக புஹாரி எனும் கிரந்தத்தில் வந்துள்ளதாவது; (இறைத் தூதர்கள் ஒரே தந்தையின் பிள்ளைகளாவர், அவர்கள் தாய்மார்கள் பலராவர், அவர்களின் மார்க்கம் ஒன்ரே). அதாவது அல்லாஹ் (توحيد) எனும் ஏகத்துவத்தை வலியுருத்தியே அனைத்து தூதர்களையும் அனுப்பி வேதங்களையும் இறக்கினான். ​​ஆனால் ஏவல் விளக்கள்கள் ஆகுமாக்கப்பட்டவை தடைசெய்யப் பட்டவை போன்ற விடயங்கள் (“உங்களில் அழகிய செயல்பாடுகள் உள்ளவர் யார்?’ என்பதைச் சோதிப்பதற்காக) வித்தியாசப்பட்டிருந்தன.. ஹூத் 7.

92. எல்லாத் தூதர்களின் சம்பவங்களையும் அல்லாஹ் குர்ஆனில் கூறியுள்ளானா?

விடை/

அவர்களுடைய செய்திகளிலிருந்து போதுமான அளவும், உபதேசமும், படிப்பினையும் உள்ளவறு அல்லாஹ் எங்களுக்கு கூறியுள்ளான்.

அல்லாஹ் கூறுகின்றான்; (முஹம்மதே!) இதற்கு முன் சில தூதர்களின் வரலாற்றை உமக்குக் கூறியுள்ளோம். சில தூதர்களின் வரலாற்றை நாம் உமக்குக் கூறவில்லை). அன்னிஸா 64.

ஆகவே அவர்கள் அனைவரையும், ​அல்லாஹ் விரிவாக​க் கூறிய இடங்களில் விரிவாகவும், சுருக்கமாகக் கூறிய இடங்களில் சுருக்கமாகவும் விசுவாசம் கொள்வோம்.

அவர்களில் எத்தனை பேர்களின் பெயர்களை (அல்லாஹ்) குர்ஆனில் குறிப்பிட்டுள்ளான் ?

விடை/

குர்ஆனில் குறிப்பிடப்பட்டுள்ளவர்களின் பெயர்கள் வருமாறு; ஆதம், நூஹ், இத்ரீஸ், ஹூத், ஸாலிஹ், இப்ராஹீம், இஸ்மாயீல், இஸ்ஹாக், யஃகூப், யூஸுஃப், லூத், சுஅய்ப், யூனுஸ், மூஸா, ஹாரூன், இல்யாஸ், ஸகரிய்யா, யஹ்யா, அல்யஸஃ, துல் கிப்ல், தாவூத், ஸுலைமான், ஆய்யூப், வழித்தோன்றல் களை சுருக்கமாக குறிப்பிட்டுள்ளான், மேலும் ஈஸா, முஹம்மத், அனைவர் மீதும் அல்லாஹ்வின் கருனையும் ஈடேற்றமும் உண்டாவதாக.

93. உறுதிமிக்க தூதர்கள் யாவர் ?

விடை/

அவர்கள் ஐந்து பேர்களாவர்; அல்லாஹ் அவர்களுடைய பெயர்களை குர்ஆனில் இரண்டு இடங்களில் தனியாகக் கூறியுள்ளான்.

அல்லாஹ் கூறுகின்றான்; (நபிமார்களி டம் (குறிப்பாக) உம்மிடமும், நூஹ், இப்ராஹீம், மூஸா, மர்யமின் மகன் ஈஸா ஆகியோரிடமும் அவர்களது உறுதி மொழியை நாம் எடுத்ததை நினைவூட்டுவீராக!) அல் அஹ்ஸாப் 7.

மேலும் அல்லாஹ் கூறுகின்றான்; (நூஹுக்கு எதை அவன் வலியுறுத்தினானோ அதையே உங்களுக்கும் மார்க்கமாக்கினான். முஹம்மதே உமக்கு நாம் அறிவித்ததும் இப்ராஹீம், மூஸா மற்றும் ஈஸாவுக்கு நாம் வலியுறுத்தியதும், “மார்க்கத்தை நிலை நாட்டுங்கள்! அதில் பிரிந்துவிடாதீர்கள்!” அஷ்ஷூரா 13.

94. முதல் தூதர் யார்?

விடை/

நேரான வழி தொடர்பான கருத்து முரண்பாட்டுக்குப் பின்னர் வந்த முதல் தூதர் நபி நூஹ் (அலை) ஆவார்கள். ​

அல்லாஹ் கூறுகின்றான்; ((நபியே!) நூஹுக்கும், அவருக்குப் பின் வந்த (இதர) நபிமார்களுக்கும் நாம் வஹீ அறிவித்தது போலவே, உமக்கும் நிச்சயமாக வஹீ அறிவித்தோம்). அன்னிஸா 163.

95. கருத்து முரண்பாடு எப்போது ஆரம்பித்தது ?

விடை/

இப்னு அப்பாஸ் (ரலி) அவர்கள் கூறினார்கள்; நபி நூஹ் (அலை) அவர்களுக்கும், நபி ஆதம் (அலை) அவர்களுக்குமிடையிலான பத்து நூற்றான்டு காலப்பகுதியில் வாழ்ந்த அனைவரும் நேரான வழிமுறையையே பின்பற்றினார்கள், பின்னர் தான் அவர்கள் கருத்து முரண்பட்டுக் கொண்டார்கள். ஆகவே “எச்சரிக்கை செய்யவும், நற்செய்தி கூறவும் நபிமார்களை அல்லாஹ் அனுப்பினான்.” பகரா 213.

96. இறுதி நபி யார் ?

விடை/

இறுதி நபி முஹம்மத் (ஸல்) அவர்களாவார்கள்.

97. அதற்கு ஆதாரம் என்ன?

விடை/

அல்லாஹ் கூறுகின்றான்; (முஹம்மத் உங்களின் ஆண்களில் எவருக்கும் தந்தையாக இருக்கவில்லை. மாறாக அல்லாஹ்வின் தூதராகவும், நபிமார்களில் முத்திரையாகவும் இருக்கிறார். அல்லாஹ் ஒவ்வொரு பொருளையும் அறிந்தவனாக இருக்கிறான்.) அல் அஹ்ஸாப் 40.

நபி (ஸல்) கூறினார்கள்; எனக்குப்பின்னால் முப்பது பொய்யர்கள் தோன்றி, அவர்களில் ​ஒவ்வொருவரும் தாமே நபியென வாதிடுவார்கள், ஆயினும் நானே இறுதி நபியாவேன் எனக்குப்பின்னால் நபியில்லை.) நூல்கள்; முஸ்லிம், அபூதாவூத்.

மேலும் நபி (ஸல்) அவர்கள் அலி (ரலி) அவர்களிடம் “மூஸாவிடம் ஹாரூன் இருந்த அந்தஸ்தில் என்னிடம் நீங்கள் இருப்பதை விரும்பவில்லையா? ஆயினும் எனக்குப் பிறகு எந்த இறைத் தூதரும் இல்லை” என்று கூறினார்கள்”.​ நூல்கள் புகாரி முஸ்லிம்.

மேலும் (தஜ்ஜால் எனும்) பொய்யனுடைய செய்தியில்​ நபி (ஸல்) அவர்கள் கூறினார்கள்; (நான் தான் நபிமார்களில் இறுதியானவன், எனக்குப் பின்னால் வேறு நபி இல்லை). நூல்கள் புகாரி முஸ்லிம்.

98. ஏனைய நபிமார்களை விட எங்கள் நபி முஹம்மத் (ஸல்) அவர்களுக்கு அல்லாஹ் விஷேடமாக வழங்கியவை யாவை​​?

விடை/

ஏனைய நபிமார்களை விட எங்களுடைய நபி முஹம்மத் (ஸல்) அவர்களுக்கு அல்லாஹ் விஷேடமாக வழங்கியவை நிறையவே உள்ளன. மேலும் அது தொடர்பாக மாத்திரம் எழுதப்பட்ட புத்தகங்களும் உள்ளன, அவைகளில் சிலதை மாத்திரம் நோக்குவோம்.

1- மேல் கூறப்பட்டவாறு அவர்களே இறுதி நபியாவார்கள்.

2- மேலும் பின் வரும் அல்லாஹ்வினுடைய வசனத்தில் விளக்கப் பட்டுள்ளவாறு அவர்களே ஆதமுடைய மக்களின் தலைவரா வார்கள். அல்லாஹ் கூறுகிறான்; “(நம்மால் அனுப்பப்பட்ட) அத்தூதர்கள் (அனைவரும் ஒரே பதவி உடையவர்களல்லர்.) அவர்களில் சிலரை, சிலரைவிட நாம் மேன்மையாக்கி இருக்கின்றோம்.” அல் பகரா 253.

மேலும் நபி (ஸல்) அவர்கள் கூறினார்கள் (நானே ஆதமுடைய மக்களின் தலைவனா வேன், (இதைக் கூறுவது) பெருமைக்காக அல்ல.

3- மேலும் ஜின்கள் அடங்களாக எல்லா மனிதர்களுக்கும் பொதுவான ஒரு நபியாக அவர்கள் அனுப்பட்டுள்ளார்கள்.

அல்லாஹ் கூறுகின்றான்; ((நபியே!) நீங்கள் கூறுங்கள்: "மனிதர்களே! நிச்சயமாக நான் உங்கள் அனைவருக்கும் அல்லாஹ்வினால் அனுப்பப்பட்ட ஒரு தூதர் ஆவேன்). அல் அஃராஃப் 158.​

மேலும் ​அல்லாஹ் கூறுகின்றான்; ((நபியே!) நாம் உங்களை (இவ்வுலகத்தில் உள்ள) எல்லா மனிதர்களுக்குமே நற்செய்தி கூறுபவராகவும், அச்சமூட்டி எச்சரிக்கை செய்பவராகவும் அனுப்பி வைத்திருக்கின்றோம்). ஸபா 28.

4- மேலும் நபி (ஸல்) அவர்கள் கூறினார்கள்; எனக்கு முன்னர் யாருக்கும் கொடுக்கப்படாத ஐந்து விஷயங்கள் எனக்குக் கொடுக்கப்பட்டுள்ளன. எதிரிகளுக்கும் எனக்குமிடையில் ஒரு மாத காலம் பயணம் செய்யும் இடைவெளி யிருந்தாலும் ​​அவர்களின் உள்ளத்தில் பயம் ஏற்படுவதன் மூலம் நான் உதவப்பட்டுள்ளேன், பூமி முழுவதும் சுத்தம் செய்யத் தக்கதாகவும் தொழுமிடமாகவும் எனக்கு ஆக்கப்பட்டுள்ளது, என்னுடைய சமுதாயத்தில் தொழுகையின் நேரத்தை அடைந்தவர் (இருக்கும் இடத்தில்) தொழுது கொள்ளட்டும், போரில் கிடைக்கிற பொருட் கள் எனக்கு ஹலாலாக் கப்பட்டுள்ளன, எனக்கு முன் ஹலாலாக்கப்பட்டதில்லை, (மறுமையில்) சிபார்சு செய்யும் வாய்ப்பு கொடுக்கப்பட்டுள் ளேன். ஒவ்வொரு நபியும் தங்கள் சமூகத்துக்கு மட்டுமே நபியாக அனுப்பப்பட்டார்கள் ​ஆனால் நான் மனித இனம் முழுமைக்கும் நபியாக அனுப்பப்பட்டுள் ளேன். நூற்கள்; புகாரி, முஸ்லிம்.

மேலும் நபி (ஸல்) அவர்கள் கூறினார்கள்; (எவன் கையில் எனது ஆத்மா உள்ளதோ அவன் மீது சத்தியமாக இந்த சமூகத்தில் என்னைப்பற்றிக் கேள்வியுற்ற​ ஒரு யூதராவது அல்லது கிரிஸ்தவராவது நான் எதைக் கொண்டு அனுப்பப்பட்டேனோ அதை விசுவா சம் கொள்ளாது மரணித்தால் கட்டாய மாக அவர் நரக வாசியாகி விடுவார்). நூல் முஸ்லிம். ​​

நபி முஹம்மத் (ஸல்) அவர்களுக்கு அல்லாஹ் விஷேடமாக வழங்கியவைகள் மேலும் பல உள்ளன குர்ஆன் ஸுன்னாவிலிருந்து அவை களை விளங்கிக்கொள்ளவும்.

99. நபிமார்களின் “அற்புதங்கள்” யாவை ​​?

விடை/

“அற்புதம்” எனப்படுவது எதிர்க்க முடியாத சவாலுடன் வழமைக்குப் மாற்றமாக நடைபெறும் ஒன்றாகும். ஒன்றில் அது வெற்றுக் கண்களால் பார்க்கமுடியுமானது. உதாரணத்துக்கு; கற்பாறையிலிருந்து பெண் ஒட்டகம் வெளியாகுதல், தடி பாம்பாக மாறுதல், உயிரற்ற பொருட்கள் பேசுதல் போன்றனவாகும். அல்லது வெற்றுக் கண்களால் பார்க்க முடியாவிட்டாலும் அகப் பார்வையால் விளங்க முடியுமானது. உதார ணத்துக்கு “அல் குர்ஆன்” எனும் “அற்புபுதம்” ஆகும்.

எங்கள் நபி முஹம்மத் (ஸல்) அவர்களுக்கு இவ்விரு வகையிலான அற்புதங்களும்​ வழங்கப்பட்டிருந்தன. மேலும் இவ்விரு பிரிவுகளிலிருந்து எந்த ஒரு நபிக்கும் வழங்கப்பட்ட அற்புதங்களை விட மிக மகத்தான அற்புதம் எங்கள் நபிக்கு வழங்கப்பட்டது, அவைகளில் வெற்றுக் கண்களால் காண முடியுமான அற்புதங்களாவன; சந்திரன் இரண்டாகப் பிளந்தது, ஈச்சை மரக் குற்றி முணங்கியது, ​​(நபியவர்களின்) சிறப்பான விரல்களுக்கிடை யிலிருந்து நீர் ஊற்றெடுத்தது, முன்னங்கை பேசியது, ​உணவு தஸ்பீஹ் ​செய்தது, போன்றன சரியான ஆதாரங்களுடன் நிரூபிக் கப்பட்டவைகளாகும். ஆயினும் அவையனைத் தும்​ ஏனைய நபிமார்களின் அற்புதங்கள் போலவே அவர்களுடைய காலத்துடன் முடிவுற்றாலும் இன்றும் அவை நினைவு கூறப்படுகின்றன. எனினும் காலத்தால் அழியாது இன்று வறை எஞ்சியிருக்கும் நிரந்தரமான அற்புதம் யாதெனில் இந்த திருக்குர்ஆன் ஆகும் அதன் அதிசயங்கள் முடிவடையாதது

அல்லாஹ் கூறுகிறான்; (இதற்கு முன்னும் சரி, இதற்குப் பின்னும் சரி உண்மைக்கு மாறான யாதொரு விஷயமும் (திருக்குர்ஆனாகிய) இதனை (அணுகவே) அணுகாது. மிக்க புகழும் ஞானமும் உடையவனால் (இது) இறக்கப்பட்டது.) புஸ்ஸிலத் 42.

100. குர்ஆனுடைய அற்புதத்துக்கு ஆதாரம் என்ன​​?

விடை/

அதற்கான ஆதாரம் யாதெனில் (அரபு மொழியில் இறக்கப்பட்ட) அந்த குர்ஆன் படைப்புகளில் அதிக நாவன்மையும், பேச்சுத்திறமையும், எல்லையற்ற சொற் சாதுரியமும், உயர்ந்த விளக்கமும் உடையவர்களிடம் இரண்டு தசாப்தங்களுக்கு மேல் பின்வருமாறு சவால் விட்டுக்கொண்டு இறங்கியதாகும்.

​அல்லாஹ் கூறுகின்றான்; ((நபியே! இதனை நீங்கள் பொய்யாகக் கற்பனை செய்து கொண்டீரென்று கூறுவதில்) அவர்கள் உண்மை சொல்பவர்களாயிருந்தால் (அவர்களும் கற்பனை செய்துகொண்டு) இதைப் போன்ற யாதொரு வாக்கியத்தைக் கொண்டு வரவும்) அத்தூர் 34.

மேலும் ​அல்லாஹ் கூறுகின்றான்; ((நபியே! அவர்களை நோக்கி) நீங்கள் கூறுங்கள்: இதைப்போன்ற பத்து அத்தியாயங்களை யேனும் நீங்கள் கற்பனை செய்து கொண்டு வாருங்கள்). ஹூத் 13.

மேலும் ​அல்லாஹ் கூறுகின்றான்; ((நபியே!) நீங்கள் கூறுங்கள்: "நீங்கள் உண்மை சொல்பவர்களாக இருந்தால் அல்லாஹ்வை யன்றி உங்களுக்குச் சாத்திய மானவர்கள் அனைவரையும் (உங்களுக்குத் துணையாக) அழைத்துக்கொண்டு (நீங்கள் அனைவரும் ஒன்று சேர்ந்து) இதிலுள்ளதைப் போன்றதோர் அத்தியாயத்தை (அமைத்து)க் கொண்டு வாருங்கள்) யூனுஸ் 38.

குர்ஆனின் எழுத்துக்களும் சொற்களும் அந்த அரேபியர்களுக்கிடையில் பேசும் மொழிக்கு, போட்டிபோட்டுக் கொண்டும் பெருமைய டித்துக் கொண்டும் இருந்த துறைக்கு​ ஒத்ததாகவும் இருந்தது,​ மேலும் இச்சவால் களுக்கு அவர்கள் சகல வழிகளிலும் மறுப்பு வழங்க பேராவல் கொண்டவர்களாக இருந்தும் கூட அவர்கள் அதைச் செய்யவுமில்லை, நினைத்துப் பார்கவுமில்லை. எனவே அல்லாஹ் அவர்களுடைய இயலாமையும், குர்ஆனின் அற்புதத்தையும் விளக்கி (அவனு டைய திருமறையில்) பின்வருமாறு கூறினான்;

((நபியே!) “நீங்கள் கூறுங்கள்: மனிதர்களும் ஜின்களும் ஒன்று சேர்ந்து, சிலர் சிலருக்கு உதவியாக இருந்து இதைப்போன்ற ஒரு குர்ஆனைக் கொண்டுவர முயற்சித்தபோதிலும் இதைப்போல் கொண்டுவர அவர்களால் (முடியவே) முடியாது.” அல் இஸ்ரா 88.

நபி (ஸல்) கூறினார்கள்; (ஒவ்வோர் இறைத்தூதருக்கும் சில அற்புதங்கள் வழங்கப்பட்டே இருந்தன, அவற்றைக் காணும் மக்கள் நம்பித்தான் ஆகவேண்டிய நிலை இருந்தது. எனக்கு வழங்கப்பெற்ற அற்புத மெல்லாம். அல்லாஹ் எனக்கு அருளிய வேத அறிவிப்பு (வஹீ) தான். எனவே நபிமார்களி லேயே மறுமை நாளில், பின்பற்றுவோர் அதிகம் உள்ள நபியாக நான் இருக்க வேண்டும் என எதிர்பார்க்கிறேன்).​ நூற்கள் புகாரி முஸ்லிம்.

குர்ஆனின் அற்புதம் அதில் வரும் சொற்களிலா, அல்லது கருத்துக்களிலா உள்ளது? அல்லது அதில் கூறப்படும் இறந்தகால செய்திகளிலா? அல்லது அது எதிர்வு கூறும் எதிர்கால நிகள்வுகளிலா உள்ளன? எனப் பல்வேறு துறைகளில் மக்கள் பல புத்தகங்களை எழுத முயற்சித்தாலும் அவையனைத்தும் ஒரு சிட்டுக் குருவி தனது சொண்டினால் கடலிலிருந்து எடுத்த நீரின் அளவேயன்றி வேறில்லை.​

102. இறுதி நாளை விசுவாசம் கொள்வதற் கான ஆதாரம் யாது​​?

விடை/

​அல்லாஹ் கூறுகின்றான்; “(நிச்சயமாக எவர்கள் நம்மைச் சந்திக்க வேண்டியதிருக்கின்றது என்பதை (ஒரு சிறிதும்) நம்பாது இவ்வுலக வாழ்க்கையை விரும்பி, அதனைக் கொண்டு திருப்தியடைந்து (அதிலேயே மூழ்கி) விட்டார்களோ அவர்க ளும், இன்னும் எவர்கள் நம் வசனங்களை (புறக்கணித்து) விட்டுப் பராமுகமாக இருக் கின்றனரோ அவர்களும், (ஆகிய) இத்தகை யவர்கள், இவர்கள் செய்து கொண்டிருந்த (தீய) வைகளின் காரணமாக இவர்களுடைய தங்குமிடம் நரகம்தான்.” யூனுஸ் 7,8.

மேலும் ​அல்லாஹ் கூறுகின்றான்; (செயலுக் குத் தக்க கூலி கொடுக்கப்படுமென்று) உங்களுக்கு அளிக்கப்பட்ட வாக்குறுதி நிச்சயமாக உண்மையானதே.

நிச்சயமாக (செயல்களுக்குரிய) கூலி கொடுக்கப்பட்டே தீரும்.) அத்தாரியாத் 5,6.

மேலும் ​அல்லாஹ் கூறுகின்றான்; “விசார ணைக் காலம் நிச்சயமாக வந்தே தீரும். அதில் சந்தேகமே இல்லை. எனினும், மனிதர்களில் பெரும்பாலானவர்கள் (இதனை) நம்புவ தில்லை” அல் முஃமின் 59.

103. இறுதி நாளை விசுவாசம் கொள்வ தென் றால் என்ன? அ(ந்த விசுவாசமான)து உள்ள டக்கும் விடயங்கள் யாவை?

விடை/

இறுதி நாளை விசுவாசம் கொள்வதென்றால், சந்தேகமின்றி இறுதி நாள் ஒன்று வரும் என உறுதியாக உண்மைப்படுத்தி அதற்கினங்க அமல் செய்வதாகும். அத்தகைய விசுவாசம் உள்ளடக்கும் விடயங்களாவன; சந்தேகமின்றி இறுதி நாள் வருமுன் நிகழும் அடையாளங் களை நம்புவதும்​, மரணத்தையும் அதற்கு பின்னர் கப்ரில் நிகழும் இன்பங்களையும் வேதனைளையும் நம்புவதும்​, ஸூர் எனும் குழலில் ஊதப்படுவதையும், எல்லாப் படைப்பு களும் மண்ணரையிலிருந்து வெளியேறுவதை நம்புவதும்​, மறுமை நாளில் நிகழும் அமலி துமலிகளை நம்புவதும்​, மஹ்ஷரில் நடக்க விருக்கும் விடயங்களையும், ஏடுகள் விரிக்கப்படுவதையும், (மீஸான் எனும்) நீதியான தராசுகள் நிறுவப்படுவதை நம்பு வதும்​, (ஸிராதுல் முஸ்தகீம் எனும்) பாலம், (ஹவ்ல் எனும்) நீர்த்தடாகம், (ஷபாஅத் எனும்) நபியவர்களின் மன்றாட்டம் போன்றவைகளை யும், உச்சக்கட்ட இன்பமாகிய அல்லாஹ்வின் திரு முகத்தைக் காண்பது அடங்களாக சுவர்க்கத்தின் அனைத்து இன்பங்களையும் நம்புவதுடன், உச்சக்கட்டத் தண்டனையாகிய அல்லாஹ்வின் திருமுகம் மறைக்கப்படுவது அடங்களாக நரகத்தின் அனைத்து தண்டனை களையும் நம்புவதுமாகும். ​​​​​ ​

104. (உலக முடிவு) காலம் எப்போது வரும் என்பதை யாரும் அறிவாரா?

விடை/

(உலக முடிவு) காலம் உண்டாவது பற்றிய தகவலை அல்லாஹ் மாத்திரமே அறிந்து வைத்திருக்கிறான், அது மறைவான அறிவுடன் தொடர்பு பட்ட ஒன்றாகும். ​

அல்லாஹ் கூறுகின்றான்; ( நிச்சயமாக (உலக முடிவு) காலத்தைப் பற்றிய ஞானம் அல்லாஹ்விடத்தில் (மட்டும்)தான் இருக்கிறது. அவனே மழையை இறக்கி வைக்கிறான். அவனே கர்ப்பங்களில் தரிப்பதையும் அறி வான். (அவனைத் தவிர) எவரும் நாளைக்கு அவர் என்ன செய்வார் என்பதை அறிய மாட்டார். எந்தப் பூமியில் இறப்பார் என்பதையும் (அவனைத் தவிர) எவரும் அறிய மாட்டார். நிச்சயமாக அல்லாஹ்தான் (இவை களை) நன்கறிந்தவனும் தெரிந்தவனு மாக இருக்கிறான்) லுக்மான் 34.

மேலும் அல்லாஹ் கூறுகின்றான்; ((நபியே!) இறுதி நாளைப் பற்றி, அது எப்பொழுது வரும் என அவர்கள் உங்களிடம் கேட்கிறார்கள். (அதற்கு) நீங்கள் கூறுங்கள்: "அதன் அறிவு என் இறைவனிடத்தில்தான் இருக்கிறது. அது வரும் நேரத்தை அவனைத் தவிர மற்றெவரும் தெளிவாக்க முடியாது. (அது சமயம்) வானங்களிலும் பூமியிலும் மகத்தான சம்பவங் கள் நிகழும். திடீரென்றே தவிர (அது) உங்களிடம் வராது). அல் அஃராஃப் 187.

மேலும் அல்லாஹ் கூறுகின்றான்; ((நபியே!) மறுமையைப் பற்றி, அது எப்பொழுது வரு மென உங்களிடம் அவர்கள் கேட்கின்றனர். (எப்பொழுது வருமென்று) எதற்காக நீங்கள் கூறவேண்டும்? அதன் முடிவெல்லாம், உங்களது இறைவனிடமே இருக்கின்றது) அன்னாஸிஆத் 42,44.

மேலும் ஜிப்ரீல் (அலை) அவர்கள் நபி (ஸல்) அவர்களிடம் மறுமை நாள் எப்போது வரும் எனக் கேட்டதற்கு, அதைப் பற்றிக் கேட்கப்பட்டவர் (நான்) அதைப் பற்றிக் கேள்வி கேற்கிற உம்மை விட மிக்க அறிந்தவ ரல்ல எனக்கூறிவிட்டு அதன் சில அடையாளங் களைக் கூறினார்கள். பிரிதோர் அறிவிப்பில் “ஐந்து விடயங்களை அல்லாஹ் வைத் தவிர வேரு எவரும் அறிய மாட்டார்கள்” என கூறிவிட்டு மேற்கூறப்பட்ட திருக்குர்ஆன் வசனத்தை ஓதிக் காட்டினார்கள். ​ ​

105. (உலக முடிவு) காலத்தின் அடையாளங் களுக்கான உதாரணத்தை அல் குர்ஆனிலி ருந்து தருக?

விடை/

அல்லாஹ் கூறுகின்றான்; (மலக்குகள் அவர்களிடம் (நேரில்) வருவதையோ அல்லது உங்களுடைய இறைவனே (அவர்களிடம்) வருவதையோ அல்லது உங்களுடைய இறைவனின் பெரியதோர் அத்தாட்சி வருவதையோ அன்றி (வேறெதனையும்) அவர்கள் எதிர்பார்க்கின்றனரா? உங்கள் இறைவனின் பெரியதோர் அத்தாட்சி(யாகிய இறுதி நாள்) வருவதற்கு முன்னர் நம்பிக்கை கொள்ளாதிருந்து அல்லது நம்பிக்கை கொண்டிருந்தும் யாதொரு நற்செயலும் செய்யாதிருந்துவிட்டு அந்நாளில் அவர்கள் கொள்ளும் நம்பிக்கை யாதொரு பலனையும் அளிக்காது. ஆகவே (அவர்களை நோக்கி "அப்பெரிய அத்தாட்சிகளை) நீங்களும் எதிர்பார்த்திருங்கள்; நிச்சயமாக நாமும் எதிர்பார்த்திருக்கின்றோம்" என்று (நபியே!) நீங்கள் கூறுங்கள்) அல் அன்ஆம் 158.

மேலும் அல்லாஹ் கூறுகின்றான்; (இறுதிநாள் அவர்களை நெருங்கிய சமயத்தில், அவர்க ளுக்காகப் பூமியிலிருந்து ஒரு கால்நடையை நாம் வெளிப்படுத்துவோம். அது எந்தெந்த மனிதர்கள் நம்முடைய வசனங்களை நம்பிக் கை கொள்ளவில்லை என்பதை அவர்களுக்குச் சொல்லிக் காண்பிக்கும்) அன்னம்ல் 82.

மேலும் அல்லாஹ் கூறுகின்றான்; (யஃஜூஜ், மஃஜூஜ் கூட்டத்திற்கு வழி திறக்கப்பட்டால் அவர்கள் ஒவ்வொரு மேட்டிலிருந்தும் (தண்ணீர் பாய்ந்து ஓடுவதைப் போல்) வடிந்து (உலகின் பல பாகங்களிலும் அதி சீக்கிரத்தில் பரவி) விடுவார்கள்.

“(உலக முடிவு பற்றிய) உண்மையான வாக்குறுதி நெருங்கிவிட்டது.” அல் அன்பியா 96,97.

மேலும் அல்லாஹ் கூறுகின்றான்; (நபியே!) “தெளிவானதொரு புகை, வானத்திலிருந்து வரும் நாளை எதிர்பார்த்திருங்கள்.” அத்துகான் 10.

மேலும் அல்லாஹ் கூறுகின்றான்; “மனிதர்களே! நீங்கள் உங்கள் இறைவனுக்குப் பயப்படுங்கள். நிச்சயமாக விசாரணை நாளின் அதிர்ச்சி மிக்க கடுமையானது.” அல் ஹஜ் 1.

106. (உலக முடிவு) காலத்தின் அடையாளங் களுக்கான உதாரணத்தை நபி மொழியிலிருந்து தருக?

விடை/

மேற்கிலிருந்து சூரியன் உதயமாவது பற்றி வந்துள்ள நபிமொழிகளும், மிருகம் தோன்றுவது பற்றி வந்துள்ள நபி மொழிகளும், யுத்தங்கள், (தஜ்ஜால் எனும்) பொய்யனின் குழப்பங்கள் உண்டாவது பற்றியுள்ள நபி மொழிகளும், நபி ஈஸா (அலை) இறங்குதல், யஃஜூஜ் மஃஜூஜ் தோன்றுதல் போன்ற நபி மொழிகளும், புகை மற்றும் முஃமின்களின் உயிர்களைக் கைப்பற்றும் ​​காற்று, நெறுப்பு தோன்றுதல், கிரகணங்கள் உண்டாகுதல் போன்ற நபி மொழிகளும் இதற்கு தகுந்த ஆதாரங்களாகும்.

107. மரணத்தை விசுவாசம் கொள்வதற்கான ஆதாரம் யாது ​​​​?

விடை/

அல்லாஹ் கூறுகின்றான்; (ஆகவே, (நபியே!) நீங்கள் கூறுங்கள்: "உங்கள் மீது (உங்கள் இறைவனால்) சாட்டப் பட்டிருக்கும் "மலக்குல் மவ்த்து" (என்ற மலக்குத்) தான் உங்களுடைய உயிரைக் கைப்பற்றுகின்றார். பின்னர், உங்கள் இறைவனிடமே நீங்கள் கொண்டு வரப்படுவீர்கள்”. ஸஜ்தா 11.

மேலும் அல்லாஹ் கூறுகின்றான்; “ஒவ்வொரு ஆத்மாவும் மரணத்தை சுவைத்தே தீர வேண் டும். (எனினும்) உங்கள் (செயல்களுக்குரிய) கூலிகளை நீங்கள் முழுமையாக அடைவ தெல்லாம் மறுமை நாளில்தான்.” ஆல இம்ரான் 185.

மேலும் அல்லாஹ் நபியவர்களை நோக்கி கூறுகின்றான்; (நபியே) நிச்சயமாக நீங்களும் இறந்துவிடக் கூடியவரே. நிச்சயமாக அவர் களும் இறந்துவிடக் கூடியவர்கள்தாம்). ஸுமுர் 30.

மேலும் அல்லாஹ் கூறுகின்றான்; ( (நபியே!) உங்களுக்கு முன்னரும் எந்த மனிதனுக்குமே நாம் மரணமற்ற வாழ்க்கையை ஏற்படுத்த வில்லை. ஆகவே, நீங்கள் இறந்துவிட்ட பின்னர் இவர்கள் என்றென்றும் வாழப் போகிறார்களா?” அல் அன்பியா 34.

மேலும் அல்லாஹ் கூறுகின்றான்; “பூமியிலுள்ள அனைத்தும் அழிந்தே போகும்.

மிக கண்ணியமும் பெருமையும் தங்கிய உங்களது இறைவனின் திருமுகம் மட்டும் (அழியாது) நிலைத்திருக்கும்.” அர்ரஹ்மான் 26,27.

மேலும் அல்லாஹ் கூறுகின்றான்; “அவனைத் தவிர எல்லா பொருள்களும் அழிந்துவிடக் கூடியனவே”. அல் கஸஸ் 88.

மேலும் அல்லாஹ் கூறுகின்றான்; (அன்றி) “மரணமற்ற என்றும் நிரந்தரமான அல்லாஹ்வையே நீங்கள் நம்புங்கள்” அல் ஃபுர்கான் 58.

மேலும் இது தொடர்பாக எண்ணிலடங்காத நபி மொழிகள் உள்ளன. அத்துடன் இவ் விடயம் எல்லோருடைய கண்களுக்கும் புலப்படக்கூடிய ஒன்றென்பதால், இதை அறியாதவர் எவரும் இருக்கமாட்டார். மேலும் அ(து நிகழ்வ)தில் எவ்வித சந்தேகமோ, தடுமாற்றமோ கிடையாது.

108. (“கப்ர்” எனும்) மண்ணறையில், இன்பம் அனுபவித்தல் அல்லது வேதனைப்படுதல் போன்ற குழப்பங்கள் நடைபெறுவதற்கான ஆதாரத்தை அல் குர்ஆனிலிருந்து தருக?

விடை/

மேலும் அல்லாஹ் கூறுகின்றான்; “அவன் கூறக்கூடியது வெறும் வார்த்தையே (யன்றி வேறில்லை.) அவர்களுக்கு முன் ஓர் அரண் ஏற்பட்டு விடும். (உயிர் கொடுத்து) எழுப்பப்படும் நாள் வரையில் அதில் தங்கி விடுவார்கள்.” அல் முஃமினூன் 100.

மேலும் அல்லாஹ் கூறுகின்றான்; “ஃபிர்அவ்னு டைய மக்களைக் கடினமான வேதனை சூழ்ந்துகொண்டது.

காலையிலும் மாலையிலும் அவர்கள் நரக நெருப்பின் முன் கொண்டு போகப்படு கின்றனர். மறுமை நாளிலோ, ஃபிர்அவ்னு டைய மக்களைக் கடினமான வேதனையில் புகுத்துங்கள் எனக் கூறப்படும்.” முஃமின் 45,46.

மேலும் அல்லாஹ் கூறுகின்றான்; “மெய்யா கவே எவர்கள் நம்பிக்கை கொள்கி றார்களோ அவர்களை மறுமையிலும், இம்மையிலும் ("கலிமா தையிப்" என்னும்) உறுதிமிக்க இந்த வார்த்தையைக் கொண்டு அல்லாஹ் அவர்களை உறுதிப்படுத்துகிறான்.” இப்ராஹீம் 27.

மேலும் அல்லாஹ் கூறுகின்றான்; “இவ்வக்கிரமக்காரர்கள் மரண வேதனையில் இருக்கும் சமயத்தில் நீங்கள் அவர்களைப் பார்ப்பீராயின், மலக்குகள் தங்கள் கைகளை நீட்டி (அவர்களை நோக்கி) “உங்களுடைய உயிர்களைக் கொடுங்கள். இன்றைய தினம் இழிவு தரும் வேதனையே உங்களுக்குக் கூலியாகக் கொடுக்கப்படும். நீங்கள் உண்மையல்லாததை அல்லாஹ்வின் மீது (பொய்யாகக்) கூறி, நீங்கள் அவனுடைய வசனங்களையும் பெருமை கொண்டு புறக்கணித்ததுவே இதற்குக் காரணமாகும்" (என்று கூறுவதை நீங்கள் காண்பீர்கள்.)” அல்அன்ஆம் 93.

மேலும் அல்லாஹ் கூறுகின்றான்; “அதிசீக்கிரத்தில் நாம் அவர்களை இருமுறை (கடினமாக) வேதனை செய்வோம். முடிவில் மகத்தான வேதனையின் பக்கம் அவர்கள் விரட்டப்படுவார்கள்.” அத்தவ்பா 101.

109. நபி மொழியிலிருந்து அதற்கான ஆதாரத்தை தருக​​​​?

விடை/

பின் வரும் நபிமொழிகளைப் போன்று அதற்கு நிறையவே ஆதாரங்கள் வந்துள்ளன;

நபி (ஸல்) அவர்கள் கூறினார்கள். (“ஓர் அடியானது உடலைக் கப்ரில் அடக்கம் செய்து விட்டு, அவனுடைய தோழர்கள் திரும்பும் போது அவர்களின் செருப்பின் ஓசையை மய்யித் செவியேற்கும். அதற்குள் இரண்டு வானவர்கள் அவனிடம் வந்து அவனை எழுப்பி உட்கார வைத்து முஹம்மத் எனும் இந்த மனிதரைப் - பற்றி நீ என்ன கருதிக் கொண்டிருந்தாய்? எனக் கேட்பர். அதற்கவர் ‘இவர் அல்லாஹ்வின் அடியாரும் அவனுடைய தூதருமாவார் என நான் சாட்சி கூறுகிறேன்’ என்பான். பிறகு (நீ கெட்டவனாக இருந்திருந்தால் நரகத்தில் உனக்கு கிடைக்கவிருந்த) தங்குமிடத்தைப் பார்! (நீ நல்லவனாக இருப்பதால்) அல்லாஹ் இதற்குப் பதிலாக உனக்குச் சொர்க்கத்தில் தங்குமிடத்தை ஏற்படுத்தியுள்ளான் என்று அவனிடம் கூறப்பட்டதும் அவன் அவ்விரண்டையும் ஒரே நேரத்தில் காண்பான். - கதாதா கூறினார்: பின்னர் அவருடைய கப்ர் விசாலமாக்கப்படும் என நபியவர்கள் எங்களிடம் கூறினார்கள். தொடர்தும் நபியவர்கள கூறும் போது - நிராகரிப்ப வனாகவோ நயவஞ்சகனாகவோ இருந்தால் கேள்வி கேட்கப்பட்டதும் “எனக்குத் தெரியாது மக்கள் சொல்வதையே நானும் சொல்லிக் கொண்டிருந்தேன்” என்பான். அப்போது அவனிடம் “நீயாக எதையும் அறிந்ததுமில்லை, குர்ஆனை ஓதி (விளங்கி)யதுமில்லை என்று கூறப்படும். பிறகு இரும்பாலான சுத்தியலால் அவனுடைய இரண்டு காதுகளுக்குமிடையே (பிடரியில்) ஓர் அடி கொடுக்கப்படும். அப்போது மனிதர்கள் ஜின்களைத் தவிர மற்ற அனைத்தும் செவியேற்குமளவுக்கு அவன் கத்துவான்” என அனஸ் (ரலி) அவர்கள் கூறினார்கள்). நுற்கள் புகாரி, முஸ்லிம்.

மேலும் நபி (ஸல்) அவர்கள் கூறினார்கள்: (உங்களில் ஓருவர் இறந்துவிட்டால் அவர் தங்குமிடம் அவருக்குக் காலையிலும் மாலை யிலும் எடுத்துக் காட்டப்படும். அவர் சொர்க்க வாசியாக இருந்தால் சொர்க்கத்திலிருப்பதா கவும் நரகவாசியாக இருந்தால் நரகத்திலிருப்ப தாகவும் (எடுத்துக் காட்டப் படும்) மேலும் அல்லாஹ் மறுமை நாளில் உன்னை எழுப்புகிற வரை இதுவே (கப்ரே) உன்னுடைய தங்குமிடம் என்றும் கூறப்படும். என அப்துல்லாஹ் இப்னு உமர் (ரலி) அவர்கள் கூறினார்கள்). நூல்கள் புகாரி, முஸ்லிம்.

மேலும் “இரண்டு கப்ருகள்” நபிமொழியில் கூறப்பட்டுள்ளதாவது: (நிச்சயமாக அவ்விரு வரும் வேதனை செய்யப்படுகிறார்கள்). நூல்கள் புகாரி, முஸ்லிம்.

ஆபூ அய்யூப் (ரலி) அவர்கள் கூறினார்கள். (ஒரு முறை நபி (ஸல்) அவர்கள் சூரியன் மறையும் போது வெளியே புறப்பட்டார்கள். அப்போது ஒரு சப்தத்தைக் கேட்டு விட்டு “யூதர்கள் அவர்களின் கப்ருகளில் வேதனை செய்யப்படுகிறார்கள்)” எனக் கூறினார்கள். நூல்கள் புகாரி, முஸ்லிம்.

அஸ்மா பின்த் அபீ பக்ர் (ரலி) அவர்கள் கூறுகிறார்கள்; “ஒரு முறை நபி (ஸல்) அவர்கள் உறையாற்றும் போது, மண்ணறையில் மனிதன் அனுபவிக்கும் சோதனையைப் பற்றிக் கூறினார்கள். அவ்வாறு கூறிக்கொண்டிருக்கும் போது முஸ்லிம்கள் அச்சத்தால் கதறி விட்டார் கள்.” நூல் புகாரி.

மேலும் ஆயிஷா (ரலி) அவர்கள் கூறினார்கள்: “அதற்குப் பிறகு நபி(ஸல்) அவர்கள் தாம் தொழுகிற தொழுகைகளில் மண்ணறை வேதனையிலிருந்து (அல்லாஹ்விடம்) பாதுகாப்புத் தேடாமல் இருந்ததேயில்லை. நுற்கள் புகாரி, முஸ்லிம்.

அவ்வாறே சூரிய கிரகண​ம் தொடர்பான செய்தியில் கப்ருடைய வேதனையிலிருந்து பாதுகாப்புத்தேடுமாறு நபி (ஸல்) அவர்கள் கட்டளையிட்டார்கள்.​ நூல்கள் புகாரி, முஸ்லிம்.

மேலும் இது சம்பந்தமாக சுமார் அறுபது ஸஹீஹான ஹதீஸ்களை என்னுடைய (معارج القبول) மஆரிஜுல் கபூல் எனும் புத்தகத்தில் கூறியுள்ளேன்.​

110. கப்ருகளிலிருந்து (உயிர் கொடுத்து) எழுப்பப்படுவதற்கான ஆதாரம் யாது?

விடை/

அல்லாஹ் கூறுகின்றான்; (மனிதர்களே! (மறுமையில் உங்களுக்கு உயிர் கொடுத்து) எழுப்புவதைப் பற்றி நீங்கள் சந்தேகம் கொண்டால் (உங்களை முதலில் எவ்வாறு படைத்தோம் என்பதைக் கவனியுங்கள்.) நிச்சயமாக நாம் உங்களை (உங்கள் மூலப் பிதாவாகிய ஆதமை) மண்ணில் இருந்தே (படைத்துப்) பின்னர் இந்திரியத் துளியிலிருந்து, பின்னர் அதனை ஓர் இரத்தக் கட்டியாகவும், பின்னர் (அதனை) குறைவடிவ அல்லது முழு வடிவ மாமிசப் பிண்டமாகவும் (நாம் உற்பத்தி செய்கிறோம். நம்முடைய வல்லமையை) உங்களுக்குத் தெளிவாக்கும் பொருட்டே (இவ்வாறு படிப்படியாகப் பல மாறுதல்களை அடைய) ஒரு குறிப்பிட்ட காலம் வரையில் தங்கி இருக்கும்படி செய்கிறோம். பின்னர், உங்களைச் சிசுக்களாக வெளிப்படுத்தி நீங்கள் உங்கள் வாலிபத்தை அடையும்படிச் செய்கிறோம். (இதற்கிடையில்) இறந்து விடுபவர்களும் உங்களில் பலர் இருக்கின்றனர். (அல்லது வாழ்ந்து) அனைத்தையும் அறிந்த பின்னர் ஒன்றுமே அறியாதவர்களைப்போல் ஆகிவிடக் கூடிய தள்ளாத வயது வரையில் விட்டு வைக்கப்படுப வர்களும் உங்களில் இருக்கின்றனர். (மனிதனே!) பூமி (புற்பூண்டு ஏதுமின்றி) வறண்டு இருப்பதை நீ காணவில்லையா? அதன் மீது நாம் மழையை பொழியச் செய்தால், அது பசுமையாகி வளர்ந்து அழகான பற்பல வகை (ஜோடி ஜோடி)யான உயர்ந்த புற்பூண்டுகளை முளைப்பிக்கிறது.

நிச்சயமாக அல்லாஹ்தான் உண்மையான இறைவன். நிச்சயமாக அவன் மரணித்தவர் களுக்கு உயிர் கொடுத்து எழுப்புவான். நிச்சயமாக அவன் அனைத்தின் மீதும் ஆற்றல் உடையவன் என்பதற்கு இதுவே போதுமான (அத்தாட்சியாக இருக்கின்ற)து.

விசாரணைக் காலம் நிச்சயமாக வரக்கூடியது. அதில் சந்தேகமேயில்லை. (அந்நாளில்) சமாதி களில் (புதைந்து) கிடப்பவர்களை நிச்சயமாக அல்லாஹ் (உயிர் கொடுத்து) எழுப்புவான்.” அல் ஹஜ் 5-7.

மேலும் அல்லாஹ் கூறுகின்றான்; “அவன்தான் படைப்புகளை ஆரம்பத்தில் உற்பத்தி செய்பவன். அவனே (அவை மரணித்த பின்னரும் உயிர்கொடுத்து) அவற்றை மீளவைக்கிறவன். இது அவனுக்கு மிக்க எளிது.” அல் ரூம் 27.

மேலும் அல்லாஹ் கூறுகின்றான்; “முதல் தடவை நாம் அவர்களை படைத்தது போன்றே (அந்நாளில்) நாம் (அவர்களுக்கு உயிர் கொடுத்து) அவர்களை மீள வைப்போம்.” அல் அன்பியா 104.

மேலும் அல்லாஹ் கூறுகின்றான்; “(இவ்வாறி ருக்க) மனிதன் ‘நான் இறந்த பின்னர் உயிர் கொடுத்து எழுப்பப்படுவேனா? ‘என்று (பரிகாசமாகக்) கேட்கிறான்.

இதற்கு முன்னர் யாதொரு பொருளாகவும் இல்லாதிருந்த அவனை நாமே மனிதனாக படைத்தோம் என்பதை அவன் கவனிக்க வேண்டாமா?” மர்யம் 66,67.

மேலும் அல்லாஹ் கூறுகின்றான்; “மனிதனை ஒரு துளி இந்திரியத்தால்தான் நாம் படைத்தோம் என்பதை அவன் கவனிக்க வில்லையா? அவ்வாறிருந்தும் அவன் பகிரங்க மான எதிரியாகி (நமக்கு மாறுசெய்ய முற்பட்டு) விடுகின்றான்.

மரணித்தவர்களை உயிர்ப்பிக்க நம்மால் முடியாதென எண்ணிக் கொண்டு அவர்களில் ஒருவன்) ஓர் உதாரணத்தை நம்மிடம் எடுத்துக் காட்டுகின்றான். அவன் தன்னை படைத்த(து யார் என்ப)தை மறந்துவிட்டு "உக்கி மண்ணாகிப் போன இந்த எலும்பை உயிர்ப்பிப்பவன் யார்?” என்று (ஓர் எலும்பை எடுத்து அதனை தூளாக்கி ஊதிவிட்டு) அவன் கேட்கின்றான்.

(நபியே!) அதற்கு நீங்கள் கூறுங்கள்: "முதல் முறையில் அதனைப் படைத்தவன் எவனோ அவனே அதனை உயிர்ப்பிப்பான். அவனோ எல்லா படைப்பினத்தையும் மிக அறிந்தவன்). யாஸீன் 77-79.

மேலும் அல்லாஹ் கூறுகின்றான்; வானங்க ளையும், பூமியையும் எவ்வித சிரமமின்றி படைத்த அல்லாஹ், மரணித்தவர்களை உயிர்ப்பிக்க நிச்சயமாக ஆற்றல் உடையவன் தான் என்பதை அவர்கள் கவனிக்க வேண்டாமா? நிச்சயமாக அவன் சகலவற்றிற்கும் ஆற்றலுடையவன்). அல் அஹ்காப் 33.

மேலும் அல்லாஹ் கூறுகின்றான்; “(நபியே! பயிர்கள் கருகி) பூமி வெட்ட வெளியாக இருப்பதை நீங்கள் காண்பதும் மெய்யாகவே அவனுடைய அத்தாட்சிகளில் ஒன்றாகும். அதன்மீது நாம் மழையை பொழியச் செய்தால், அதில் (முளை கிளம்பிப்) பசுமையாகி வளர்கிறது. (இவ்வாறு இறந்துபோன) பூமியை எவன் உயிர்ப்பிக்கிறானோ அவன் மரணித்த வர்களையும் மெய்யாகவே உயிர்ப்பிப்பான். நிச்சயமாக அவன் (அனைத்தின் மீதும்) ஆற்றலுடையவன்.” புஸ்ஸிலத் 39.

பெரும்பாலும் அல்லாஹ் காய்ந்து வரட்சியடைந்த பூமியை மழையினால் உயிர்பிப்பதையே அதற்கு உதாரணமாக எடுத்துக் கூறுவதை இங்கு அவதானிக்கலாம்.

அகீதா பற்றிய கேள்வி பதில்

4ம் பாகம்

111- (கப்ருகளிருந்து உயிர் கொடுத்து) எழுப்பு வதைப் பொய்யாக்குபவனுக்கு எதிராக வழங்கப் படும் தீர்ப்பு யாது​​​​?

விடை/

(கப்ருகளிருந்து உயிர் கொடுத்து) எழுப்புவதைப் பொய்யாக்குபவன் அல்லாஹ்வையும் அவனு டைய வேதங்களையும் மேலும் அவனுடைய தூதர்களை யும் நிராரித்தவனாவான்.

அல்லாஹ் கூறுகின்றான்; "(மரணித்து) உக்கி மண்ணாகப் போனதன் பின்னர் நாங்களும், எங்கள் மூதாதைகளும் (உயிர் கொடுத்து) எழுப்பப் படுவோமா?” என்று இந்நிராகரிப்ப வர்கள் கேட்கின்றனர்.” சூரா அன் நம்ல் 67.

மேலும் அல்லாஹ் கூறுகின்றான்; “(நபியே! இந்நிராகரிப்பவர்கள் உங்களைப் பொய்யாக்கு வது பற்றி) நீங்கள் ஆச்சரியப்படுவதாயின், அவர்கள் கூறுவது (இதனை விட) மிக்க ஆச்சரியமானதே! (ஏனென்றால்) "நாம் (இறந்து உக்கி) மண்ணாய்ப் போனதன் பின்னரா புதிதாக நாம் படைக்கப்பட்டு விடுவோம்?” என்று கூறுகின்ற இவர்கள், தங்களைப் படைத்து வளர்த்துப் பரிபக்குவப்படுத்துபவனையே நிராக ரிக்கின்றனர். (ஆகவே மறுமையில்) இவர்களு டைய கழுத்தில் விலங்கிடப் படும். இவர்கள் நரகவாசிகளே! அதில் என்றென்றும் இவர்கள் தங்கிவிடுவார்கள்.” அர்ரஃத் 5.

மேலும் அல்லாஹ் கூறுகின்றான்; “(மரணித்த பின்னர் உயிர் கொடுத்து) எழுப்பப்பட மாட்டோம் என்று நிச்சயமாக நிராகரிப்பவர்கள் எண்ணிக் கொண்டு இருக்கின்றனர். (நபியே!) நீங்கள் கூறுங்கள்: "அவ்வாறன்று. என் இறைவன் மீது சத்தியமாக! மெய்யாகவே நீங்கள் எழுப்பப் படுவீர்கள். நீங்கள் செய்து கொண்டிருப்பவை களைப் பற்றி பின்னர் நீங்கள் அறிவுறுத்தவும் படுவீர்கள். இவ்வாறு செய்வது அல்லாஹ்வுக்கு மிக்க எளிதானதே.” அத்தகாபுன் 7.

அல்லாஹ் கூறியதாக நபி (ஸல்) அவர்கள் கூறினார்கள்; (ஆதமின் மகன் என்னை நம்ப மறுக்கிறான் ஆனால் அவனுக்கு அது (தகுதி) இல்லை. அவன் என்னை ஏசுகிறான் ஆனால், அது அவனுக்குத் (தகுதி) இல்லை. நான், (மனிதனான) அவனை முதலில் படைத்தது போன்றே மீண்டும் அவனை நான் படைக்க மாட்டேன் என்று அவன் கூறுவதே அவன் என்னை நம்ப மறுப்பதாகும். (உண்மையில், மனிதன் மரித்த பிறகு) அவனுக்கு மீண்டும் உயிர் கொடுத்து எழுப்புவதை விட, அவனை ஆரம்பமாகப் படைத்தது சுலபமன்று. (அதையே செய்து விட்ட எனக்கு மீண்டும் உயிர் கொடுப்பது கடினமல்ல) “அல்லாஹ் (தனக்குக்) குழந்தையை ஆக்கிக் கொண்டான்” ​​​என்று அவன் கூறுவதே அவன் என்னை ஏசுவதாகும். ஆனால் நானோ ஏகன் (எவரிடமும்) எந்த தேவையுமற்றவன், நான் யாரையும் பெற்றவனுமல்லன், யாருக்கும் பிறந்தவனுமல்லன். எனக்கு நிகராக யாருமில்லை). நூல் புகாரி.

112- ஸூர் ஊதப்படுவதற்கும், அது எத்தனை முறைகள் ஊதப்படும் என்பதற்கும் ஆதாரம் தருக​​​​​?

விடை/

அல்லாஹ் கூறுகின்றான்; “ஸூர் ஊதப்பட்டால், வானங்களில் இருப்பவர்களும், பூமியில் இருப்ப வர்களும் அல்லாஹ் நாடியவர்களைத் தவிர, மூர்ச்சித்து மதி இழந்து (விழுந்து அழிந்து) விடுவார்கள். மறுமுறை ஸூர் ஊதப்பட்டால் உடனே அவர்கள் அனைவரும் (உயிர் பெற்று) எழுந்து நின்று (இறைவனை) எதிர் நோக்கி நிற்பார்கள்.” ஸுமுர் 68.

இத்திரு வசனத்தில் இரண்டு முறைகள் ஸூர் ஊதப்படுவதாகவும், அதில் முதலாம் ஸூர் ஊதப்பட்டதும் அனைவரும் மரணிப்பதாகவும், இரண்டாம் ஸூர் ஊதப்பட்டதும் எல்லோரும் எழுந்திருப்பதாகவும் வந்துள்ளது.

மேலும் அல்லாஹ் கூறுகின்றான்; “ (ஸூர் ஊதப்படும் நாளில் அல்லாஹ் அருள் புரிந்தவர் களைத் தவிர, வானங்களிலும் பூமியிலும் உள்ள அனைவருமே திடுக்கிட்டு, நடுங்கித் தலை குனிந்தவர்களாக அவனிடம் வந்து சேருவார்கள்). சூரா அன்னம்ல் 87.

இங்கு அல்லாஹ் குறிப்பிட்டுள்ள (الفزع) “திடுக்கிட்டு நடுங்குதல்” என்பது “ஸுமுர்” எனும் அத்தியாயத்தில் கூறப்பட்டவாறு முதலாவது ஸூர் ஊதப்பட்டதும் அனைவரும் மரணிப்பதைக் குறிப்பதாகும் என சில அறிஞர்கள் விளக்க மளித்துள்ளார்கள்​. இதையே ஸஹீஹ் முஸ்லிம் எனும் கிரந்தத்தில்​ குறிப்பிடப்பட்டுள்ள பின்வரும் நபிமொழியும்உறுதிப்படுத்துவதாக அமைந்துள் ளது. ​(...பிறகு ஸூர் ஊதப்படும். அதைக் கேட்கும் ஒவ்வொருவரின் கழுத்தும் ஒரு பக்கம் சாயும், மறுபக்கம் உயரும் (அதாவது சுயநினைவிழந்து மூர்ச்சையாகி விடுவார்கள்) தமது ஒட்டகத்தின் தண்ணீர் தொட்டியைச் செப்பனிட்டுக் கொண்டி ருக்கும்​​ மனிதர் ஒருவரே அந்தச் சப்தத்தை முதலில் கேட்பார். உடனே அவர் மூர்ச்சையாகி (விழுந்து)விடுவார். (இதையடுத்து) மக்கள் அனைவரும் மூர்ச்சையாகிவிடுவார்கள். பிறகு அல்லாஹ் மழையொன்றை அனுப்புவான் அல்லது இறக்குவான். அது “பனித்துளி” அல்லது “நிழலைப்” போன்றிருக்கும். உடனே அதன் மூலம் மனிதர் களின் உடல்கள் மீண்டும் முளைக்கும். பிறகு மறுபடியும் ஒரு முறை ஸூர் ஊதப்படும். அப்போது அவர்கள் அனைவரும் எழுந்து பார்த்துக் கொண்டிருப்பார்கள்.

ஆனால் வேறு சில அறிஞர்களோ அதை மேல் குறிப்பிடப்பட்ட இரண்டு ஸூர்களுக்கும் முன்னதாக ஊதப்படும், தனியான வேறு ஒரு ஸூர் ஊதப்படும் எனத் தெளிவு படுத்தியுள் ளார்கள். ஸூர் சம்பந்தமாக வந்துள்ள நீண்ட ஹதீஸ் இக்கருத்தைத் தெளிவுபடுத்துகிறது, அதன் அடிப்படையில் பார்க்கும் போது மொத்தமாக ஊதப்படும் ஸூர்களின் எண்ணிக்கை மூன்றாகும் அவ்வொன் றுக்கிடையிலும் முறையே பின்வரும் நிகழ்வுகள் நடைபெறும்.1- நடுங்குதல் 2- மரணித்தல் 3- அனைவரும் (உயிர் பெற்று) எழுந்து நிற்றல்.

113- (மறுமை நாளில் மனிதர்களை) ஒன்று சேர்க்கும் முறையை அல்குர்ஆனிலிருந்து விளக்குக?

விடை/

அல்லாஹ் கூறுகின்றான்; ((அன்றி, இறைவன் மறுமையில் அவர்களை நோக்கி) "முன்னர் நாம் உங்களைப் படைத்தவாறே (உங்களுடன் ஒன்று மில்லாது) நிச்சயமாக நீங்கள் தனியாகவே நம்மிடம் வந்து சேர்ந்தீர்கள்) (என்று கூறுவான்.) அல் அன்ஆம் 94.

மேலும் அல்லாஹ் கூறுகின்றான்; “(அந்நாளில்) மனிதர்களில் ஒருவரையுமே விட்டு விடாது அனைவரையும் ஒன்று சேர்ப்போம்.” அல் கஃப் 47.

மேலும் அல்லாஹ் கூறுகின்றான்; “இறை அச்சமுடையவர்களை ரஹ்மானிடம் (விருந்தாளி களைப் போல) கூட்டமாக ஒன்று சேர்க்கும் நாளில்,

குற்றவாளிகளை தாகத்துடன் நரகத்தின் பக்கம் ஓட்டுவோம்”. மர்யம் 85,86.

மேலும் அல்லாஹ் கூறுகின்றான்; ((அந்நாளில்) நீங்கள் மூன்று பிரிவுகளாகப் பிரிந்து விடுவீர்கள்.

(முதலாவது:) வலப்பக்கத்திலுள்ளவர்கள். வலப் பக்கத்திலுள்ள இவர்கள் யார்? (என்பதை அறிவீர்களா? அவர்கள் மிக பாக்கியவான்கள் .)

(இரண்டாவது:)இடப்பக்கத்திலுள்ளவர்கள். இடப் பக்கத்திலுள்ள இவர்கள் யார்? (என்பதை அறிவீர் களா? இவர்கள் மிக்க துரதிர்ஷ்டசாலிகள்.) (மூன்றாவது:) முன் சென்றுவிட்டவர்கள். (இவர்கள் நன்மையான காரியங்களில் மற்ற யாவரையும் விட) முன் சென்று விட்டவர்கள்) அல்வாகிஆ 7,10.

மேலும் அல்லாஹ் கூறுகின்றான்; அந்நாளில் அனைவரும் (ஸூர் மூலம்) அழைப்பவனின் சப்தத்தையே பின்பற்றிச் செல்வார்கள். அதில் தவறு ஏற்படாது. ரஹ்மானுக்குப் பயந்து எல்லாச் சப்தங்களும் தணிந்து விடும். (மெதுவான) காலடி சப்தத்தைத் தவிர (வேறு எதனையும்) நீங்கள் கேட்கமாட்டீர்கள்.” தாஹா 108.

மேலும் அல்லாஹ் கூறுகின்றான்; (எவர்களை அல்லாஹ் நேரான வழியில் செலுத்துகிறானோ அவர்கள்தான் நேரான வழியை அடைவார்கள். எவர்களை (அல்லாஹ்) தவறான வழியில் விட்டு விடுகிறானோ அத்தகையவர்களுக்கு அவனை யன்றி உதவி செய்பவர்களை நீங்கள் காண மாட்டீர்கள். அன்றி, மறுமைநாளில் அவர்களைக் குருடர்களாகவும், ஊமையர்களாகவும், செவிடர் களாகவும் (ஆக்கி) அவர்கள் தங்கள் முகத்தால் நடந்து வரும்படி (செய்து) அவர்களை ஒன்று சேர்ப்போம். அவர்கள் தங்குமிடம் நரகம்தான். (அதன்) அனல் தணியும் போதெல்லாம் மென்மேலும் கொழுந்து விட்டெரியும்படி செய்து கொண்டே இருப்போம்). அல் இஸ்ரா 97.

இது தொடர்பாக மேலும் பல திருக்குர்ஆன் வசனங்கள் வந்துள்ளன.

114- (மறுமை நாளில் மனிதர்களை ஒன்று சேர்க்கும் முறையை) நபிமொழியிலிருந்து விளக்குக?

விடை/

நபி (ஸல்) அவர்கள் கூறினார்கள்; (மறுமை நாள் ஏற்படுவதற்கு சற்று முன் கிழக்கிலிருந்து மேற்கு நோக்கி) மக்கள் மூன்று பிரிவினராக ஒன்று திறட்டப்படுவார்கள். (அதில் முதல் பிரிவினர்) அச்சத்துடனும் ஆர்வத்துடனும்​ செல்வார்கள். (இரண்டாவது பிரிவினர்) (வாகனப் பற்றாக் குறையினால் தாமதித்துப் பின்னர்) ஒரே ஒட்டகத் தின் மீது இரண்டு பேராக, ஒரே ஒட்டகத்தின் மீது மூன்று பேராக, ஒரே ஒட்டகத்தின் மீது நான்கு பேராக, ஒரே ஒட்டகத்தின் மீது பத்துப் பேராகச் செல்வார்கள் அவர்களில் எஞ்சியவர்(களே மூன்றாவது பிரிவினராவார்.அவர்)களை (பூமியில் ஏற்படும் ஒரு பெரும்) தீ (விபத்து) ஒன்று திரட்டும். அவர்கள் மதிய ஓய்வெடுக்கும் போதும், இரவில் ஓய்வெடுக்கும் போதும், காலை நேரத்தை அடையும் போதும், மாலை நோரத்தை அடையும் போதும் (இப்படி எல்லா நேரங்களிலும்) அந்தத் தீ அவர்களுடனேயே இருக்கும்). நூற்கள் புகாரி முஸ்லிம்.

அனஸ் இப்னு மாலிக் (ரலி) அறிவிக்கிறார்கள்; (ஒருவர், இறைத்தூதர் அவர்களே! இறை மறுப்பாளர் மருமை நாளில் தன் முகத்தால் (நடத்தி) இழுத்துச் செல்லப்படுவானா? என்று ​கேட்டார். நபி (ஸல்) அவர்கள் இந்த உலகில் அவனை இரண்டு கால்களினால் நடக்கச் செய்தவனுக்கு, மறுமை நாளில் அவனைத் தன் முகத்தால் நடக்கச்செய்திட முடியாதா? என்று (பதிலுக்குக்) கேட்டார்கள்). நூற்கள் புகாரி முஸ்லிம்.

மேலும் நபி (ஸல்) அவர்கள் கூறினார்கள்; “(மறுமை நாளில்) நீங்கள் செருப்பணியாத வர்களாக, நிர்வாணமானவர்களாக, காலால் நடந்தவர்களாக, விருத்த சேதனம் செய்யப் படாதவர்களாக ஒன்று திரட்டப்படுவீர்கள். அல்லாஹ் கூறினான்; முதன் (முதலாக அவர்களை நாம் படைத்ததைப் போன்றே (அந்நாளில்) அவர்களை மீண்டும் படைப்போம். இது நம்முடைய வாக்குறுதியாகும். இதை நாம் நிச்சயம் செய்வோம்) அல் அன்பியா 104.

மேலும் நபி (ஸல்) அவர்கள் கூறினார்கள்; மறுமை நாளில் படைப்பினங்களுக்கிடையே முதன் முதலாக ஆடையணிவிக்கப்படுபவர் இப்ராஹீம் (அலை) அவர்கள் ஆவார்கள்). நூற்கள் புகாரி முஸ்லிம்.

இது விடயமாக ஆயிஷா (ரலி) அவர்கள் நபி (ஸல்) அவர்களிடம், இறைத்தூதர் அவர்களே! (நிர்வாணமாக) ஆண்களும் பெண்களும் சிலரை சிலர் பார்பார்களே எனக் கேட்டதற்கு அந்த எண்ணம் அவர்களுக்கு ஏற்படாத அளவுக்கு (அங்குள்ள) நிலைமை மிகக் கடுமையானதாக இருக்கும் என்று நபி (ஸல்) அவர்கள் கூறினார்கள்). நூற்கள் புகாரி முஸ்லிம்.

​

115- (மறுமை நாளின்) நிலை பற்றி அல் குர்ஆனிலிருந்து விளக்குக?

விடை/

அல்லாஹ் கூறுகின்றான்; ((நபியே!) இவ் வக்கிரமக்காரர்களின் செயலைப் பற்றி அல்லாஹ் பராமுகமாய் இருக்கிறான் என நீங்கள் எண்ண வேண்டாம். அவர்களை (வேதனையைக் கொண்டு உடனுக்குடன் பிடிக்காது) தாமதப் படுத்தி வருவ தெல்லாம், திறந்த கண் திறந்த வாறே இருந்து விடக்கூடிய (கொடியதொரு மறுமை) நாள் வரும் வரையில்தான்!

(அந்நாளில்) இவர்களுடைய நிமிர்ந்த தலை குனிய முடியாது (தட்டுக்கெட்டுப் பல கோணல்களிலும்) விரைந்தோடுவார்கள். (திடுக் கிடும் சம்பவங்களைக் கண்ட) இவர்களுடைய பார்வை மாறாது, (அதனையே நோக்கிக் கொண்டிருக்கும்.) இவர்களு டைய உள்ளங்கள் (பயத்தால்) செயலற்று விடும்). இப்ராஹீம் 42,43.

மேலும் அல்லாஹ் கூறுகின்றான்; (ஜிப்ரயீலும், மலக்குகளும் அணி அணியாக நிற்கும் அந்நாளில், எவருமே அவன் முன் பேச (சக்தி பெற) மாட்டார்கள். எனினும், ரஹ்மான் எவருக்கு அனுமதி கொடுத்து "சரி! பேசும்" எனவும் கூறினானோ அவர் (மட்டும்) பேசுவார். அந் நபஅ 38.

மேலும் அல்லாஹ் கூறுகின்றான்; ((நபியே!) சமீபத்திலிருக்கும் (மறுமை) நாளைப் பற்றி நீங்கள் அவர்களுக்கு அச்சமூட்டி எச்சரிக்கை செய்யும் (அந்நாளில் அவர்களுடைய) உள்ளங்கள் கோபத் தால் அவர்களின் தொண்டைகளை அடைத்துக் கொள்ளும். அநியாயம் செய்பவர் களுக்கு உதவி செய்பவர்கள் (அந்நாளில்) ஒருவரும் இருக்க மாட்டார். அனுமதி பெற்ற சிபாரிசு செய்பவர்களும் இருக்க மாட்டார்). முஃமின் 18.

மேலும் அல்லாஹ் கூறுகின்றான்; “(அந்நாள்) ஐம்பதினாயிரம் வருடங்களுக்குச் சமமாக இருக்கும்”. அல் மஆரிஜ் 4.

மேலும் அல்லாஹ் கூறுகின்றான்; “(மனித, ஜின் ஆகிய) இரு வகுப்பார்களே! நிச்சயமாக அதி சீக்கிரத்தில் நாம் உங்களை கவனிக்க முன் வருவோம்.” அர்ரஹ்மான் 31.

116- (மறுமை நாளின்) நிலை பற்றி நபிமொழி யிலிருந்து விளக்குக?

விடை/

அது தொடர்பாக நிறையவே நபிமொழிகள் வந்துள்ளன. உதாரணத்துக்கு;

அப்துல்லாஹ் இப்னு உமர் (ரலி) அறிவிக் கிறார்கள்; நபி (ஸல்) அவர்கள் “(அது) அகிலத்தாரின் அதிபதி முன் மக்களெல்லாம் நிற்கும் நாள்” எனும் (திருக் குர்ஆன் 83:6 வது) இறைவசனத்தை ஓதிவிட்டு, அன்று தம் இரண்டு காதுகளின் பாதி வரை தேங்கி நிற்கும் தம் வேர்வையில் அவர்களில் ஒருவர் மூழ்கிப் போய் விடுவார்” என்று கூறினார்கள்.​​ நூற்கள் புகாரி முஸ்லிம்.

மேலும் நபி (ஸல்) அவர்கள் கூறினார்கள்; “மறுமை நாளில் மனிதர்களுக்கு (அவர்களின் தலைக்கருகில் நெருங்கி வரும் சூரியனால்) வியர்வை ஏற்படும். அவர்களின் வியர்வை தரையினுள் எழுபது முழம் வரை சென்று, (தரைக்கு மேல்)​ அவர்களுடைய வாயை அடைந்து, இறுதியில் அவர்களின் காதையும் அடையும்.”​ நூற்கள் புகாரி முஸ்லிம்.

117- (மறுமை நாளின்) விசாரணை தொடர்பாகவும், அதற்காக நிறுத்தப்படுவது பற்றியும் அல்குர்ஆனிலிருந்து விளக்குக?

விடை/

அல்லாஹ் கூறுகின்றான்; ((மனிதர்களே!) அந்நாளில் நீங்கள் (உங்கள் இறைவன் முன்) கொண்டு போகப்படுவீர்கள். மறைவான உங்களுடைய எந்த விஷயமும் அவனுக்கு மறைந்து விடாது). அல் ஹாக்கா 18.

மேலும் அல்லாஹ் கூறுகின்றான்; (உங்கள் இறைவன் முன் அவர்கள் கொண்டு வரப்பட்டு, அணி அணியாக நிறுத்தப்பட்டு "நாம் உங்களை முதல் தடவை படைத்தவாறே இப்பொழுதும் (உங்களுக்கு நாம் உயிர் கொடுத்து) நீங்கள் நம்மிடம் வந்திருக்கிறீர்கள். (எனினும், நீங்களோ நம்மிடம் வரக்கூடிய) இந்நாளை உங்களுக்கு ஏற்படுத்தவே இல்லை என்று நீங்கள் எண்ணிக் கொண்டிருந்தீர்கள்" (என்று கூறப்படுவார்கள்). அல் கஹப் 48.

மேலும் அல்லாஹ் கூறுகின்றான்; ((அவர்களில் உள்ள) ஒவ்வொரு வகுப்பாரிலும் நம்முடைய வசனங்களைப் பொய்யாக்கிக் கொண்டிருந்த வர்களை நாம் (பிரித்து) அணியணியாகக் கூட்டும் நாளை (நபியே!) நீங்கள் அவர்களுக்கு ஞாபகமூட்டுங்கள்.

அவர்கள் அனைவரும் (தங்கள் இறைவனிடம்) வரும் சமயத்தில் (இறைவன் அவர்களை நோக்கி) "நீங்கள் என்னுடைய வசனங்களை நன்கறிந்து கொள்வதற்கு முன்னதாகவே அதனைப் பொய் யாக்கி விட்டீர்களா? (அவ்வாறில்லை யாயின்) பின்னர் என்னதான் நீங்கள் செய்து கொண்டிருந் தீர்கள்?” என்று கேட்பான். அவர்கள் செய்துகொண்டிருந்த அநியாயத்தின் காரணமாக அவர்கள் மீது வேதனை ஏற்பட்டுவிடும். அச்சமயம் அவர்களால் பேசவும் முடியாது). அந் நம்ல் 83-85.

மேலும் அல்லாஹ் கூறுகின்றான்; (அந்நாளில் மனிதர்கள், (நன்மையோ தீமையோ) தாங்கள் செய்த செயல்களைக் காண்பதற்காக(ப் பல பிரிவுகளாகப் பிரிந்து) கூட்டம் கூட்டமாக (விசாரணைக்காக) வருவார்கள்.

ஆகவே, எவர் ஓர் அணுவளவு நன்மை செய்தி ருந்தாரோ அவர், (அங்கு) அதனையும் கண்டு கொள்வார். (அவ்வாறே) எவன் ஓர் அணுவளவு தீமை செய்திருந்தானோ, அதனையும் அவன் (அங்கு) கண்டு கொள்வான்). அஸ்ஸில்ஸால் 6-8.

மேலும் அல்லாஹ் கூறுகின்றான்; “(ஆகவே) உங்கள் இறைவன் மீது சத்தியமாக! அவர்கள் அனைவரையும் (நம்மிடம்) ஒன்று சேர்த்து, அவர்கள் என்ன செய்து கொண்டிருந்தார்கள் என்பதைப் பற்றி நிச்சயமாக (அவர்களிடம்) கேள்வி கணக்குக் கேட்போம்). அல் ஹிஜ்ர் 92.

மேலும் அல்லாஹ் கூறுகின்றான்; ("அங்கு அவர்களை நிறுத்தி வையுங்கள்; நிச்சயமாக அவர்களைக் (கேள்வி கணக்குக்) கேட்க வேண்டிய திருக்கின்றது" (என்றும் கூறப்படும்)). அஸ்ஸாப்பாத் 24.

118- (மறுமை நாளின்) விசாரணை தொடர்பாகவும், அதற்காக நிறுத்தப்படுவது பற்றியும் நபி மொழியிலிருந்து​ விளக்குக?

விடை/

அது தொடர்பாக நிறையவே நபிமொழிகள் வந்துள்ளன. உதாரணத்துக்கு;

“(மறுமையில்) விசாரணை செய்யப்பட்டவர் தண்டிக்கப்படுவார்” என்று நபி (ஸல்) அவர்கள் கூறிய போது​ “மிக எளிதான விசாரணையாகவே விசாரிக்கப்படுவார்” என்று அல்லாஹ் (திருக் குர்ஆன் 84:8) கூறவில்லையா? என ஆயிஷா (ரலி) கேட்டார்கள், அதற்கு நபி (ஸல்) அவர்கள், “அது (ஒருவர் செய்தவற்றை அவருக்கு) எடுத்துக் காட்டுவதாகும். எனினும் எவனிடம் துருவி விசாரிக்கப்படுகிறதோ அவன் அழிந்து விடுவான் என நபியவர்கள் கூறினார்கள்). நூற்கள் புகாரி முஸ்லிம்.

மேலும் நபி (ஸல்) அவர்கள் கூறினார்கள்; (மறுமை நாளில் இறை மறுப்பாளன் (விசாரணைக்காகக்) கொண்டுவரப்பட்டு “உனக்கு பூமி நிரம்பத் தங்கம் சொந்தமாக இருந்தால் நீ அவற்றைப் பிணைத் தொகையாகத் தர(வும் அதன் மூல​ம் நரக வேதனையிலிருந்து விடுதலை பெறவும்) நீ முன் வருவாயல்லவா? என்று அவனிடம் கேட்கப்படும். அதற்கு அவன் “ஆம்” என்று பதிலளிப்பான். அப்போது இதை விட சுலபமான ஒன்​றே (அல்லாஹ்வுக்கு இணை கற்பிக்காமலிருப்பதையே) உன்னிடம் கோரப் பட்டிருந்தது (ஆனால் அதை நீ ஏற்கவில்லை என்று கூறப்படும்). நூல் புகாரி

மேலும் நபி (ஸல்) அவர்கள் கூறினார்கள்; (மறுமையில்) உங்களில் ஒருவன் அல்லாஹ்வுக்கு முன்னிலையில் நிற்பான், அவனுக்கும் அல்லாஹ் வுக்குமிடையே திரையேதுமிருக்காது. மொழி பெயர்ப்பாளனும் இருக்கமாட்டான். அப்போது (அல்லாஹ்) நான் உனக்குப் பொருளைத் தரவில்லையா? எனக் கேட்க அவன் “ஆம்” என்பான், பிறகு உன்னிடம் ஒரு தூதரை நான் அனுப்பவில்லையா? எனக் கேட்டதும் அவன் “ஆம்” என்று கூறிவிட்டுத் தன்னுடைய வலப்பக்கம் பார்ப்பான். அங்கும் நரகமே காட்சியளிக்கும். எனவே பேரீச்சம் பழத்தின் ஒரு சிறிய துண்டை தர்மம் செய்தாவது அதுவும் கிடைக்க வில்லையெனில் ஒரு நல்ல வார்த்தையின் மூலமாவது அந்த நரகத்திலிருந்து உங்களை கார்த்துக் கொள்ளுங்கள்” எனக் கூறினார்கள். (நூற்கள் புகாரி முஸ்லிம்).

​

மேலும் நபி (ஸல்) அவர்கள் கூறினார்கள்; “(மறுமையில்) அல்லாஹூதஆலா முஃமி​னைத் தன் பக்கம் நெருங்கச்செய்து, அவன் மீது தன் திரையைப்போட்டு அவனை மறைத்து விடுவான். பிறகு அவனை நோக்கி, நீ செய்த இன்ன பாவம் உனக்கு நினைவிருக்கிறதா? என்று கேட்பான் அதற்கு அவன் ஆம், என் இறைவா! என்று கூறுவான். (இப்படி ஒவ்வொரு பாவமாக எடுத்துக்கூறி) அவன் (தான் செய்த) எல்லாப் பாவங்களையும் ஒப்புக்கொள்ளச் செய்வான். அந்த இறை நம்பிக்கையாளர், இத்தோடு நாம் ஒழிந்தோம் என்று தன்னைப் பற்றிக் கருதிக் கொண்டிருக்கும் போது இறைவன் இவற்றை யெல்லாம் உலகில் நான் பிறருக்குத் தெரியாமல் மறைத்து வைத்திருந்தேன். இன்று உனக்கு அவற்றை மன்னித்து விடுகிறேன் என்று கூறுவான்). நூற்கள் புகாரி முஸ்லிம்.

119- (மறுமை நாளில்) ஏடுகள் விரிக்கப்படும் விதத்தை அல்குர்ஆனிலிருந்து விளக்குக?

விடை/

மேலும் அல்லாஹ் கூறுகின்றான்; (ஒவ்வொரு மனிதனின் செயலைப் பற்றிய (விரிவான தினசரிக் குறிப்பை அவனுடைய கழுத்தில் மாட்டியி ருக்கிறோம். மறுமை நாளில் அதனை அவனுக்கு ஒரு புத்தகமாக எடுத்துக் கொடுப்போம். அவன் (அதனை) விரித்துப் பார்ப்பான்.

(அச்சமயம் அவனை நோக்கி) "இன்றைய தினம் உன்னுடைய கணக்கைப் பார்க்க நீயே போதுமானவன். ஆகவே, உன் (குறிப்புப்) புத்தகத்தை நீ படித்துப் பார்" (என்று கூறுவோம்.)” அல் இஸ்ரா 13,14.

மேலும் அல்லாஹ் கூறுகின்றான்; (ஏடுகள் விரிக்கப்படும் போது) அத்தக்வீர் 10.

மேலும் அல்லாஹ் கூறுகின்றான்;

“(அவர்களுடைய தினசரிக் குறிப்புப் புத்தகம் அவர்கள் முன் வைக்கப்பட்டால் குற்றவாளிகள் (தாங்கள் செய்த பாவங்கள் அனைத்தும் அதில் இருப்பதைக் கண்டு) பயந்து "எங்களுடைய கேடே! இதென்ன புத்தகம்! (எங்களுடைய பாவங்கள்) சிறிதோ பெரிதோ ஒன்றையும்விடாது இதில் வரையப் பட்டிருக் கின்றதே" என்று அவர்கள் (புலம்பிக்) கூறுவதை நீங்கள் காண்பீர்கள். (நன்மையோ தீமையோ) அவர்கள் செய்த அனைத்தும் (அதில்) இருக்கக் காண்பார்கள். உங்கள் இறைவன் எவனுக்கும் (அவனுடைய தண்டனையைக் கூட்டியோ, நன்மையைக் குறைத்தோ) அநியாயம் செய்ய மாட்டான்). அல் கஹ்ப் 49.

மேலும் அல்லாஹ் கூறுகின்றான்; (எவனுடைய செயல்கள் எழுதப்பட்ட ஏடு அவனுடைய வலது கையில் கொடுக்கப்படுகின்றானோ அவன் (மற்றவர்களை நோக்கி மகிழ்ச்சியுடன்) "இதோ! என்னுடைய ஏடு; இதனை நீங்கள் படித்துப் பாருங்கள்" என்றும்,

"நிச்சயமாக நான் என்னுடைய கேள்வி கணக்கைச் சந்திப்பேன் என்றே நம்பியிருந்தேன்" என்றும் கூறுவான்...) சூரா அல் ஹாக்கா வசனம் 19 முதல் 37 வரை.

மேலும் அல்லாஹ் கூறுகின்றான்; “ஆகவே, (அந்நாளில்) எவருடைய வலது கையில் அவருடைய ஏடு கொடுக்கப்படுகின்றதோ...) அல் இன்ஷிகாக் 7.

மேலும் அல்லாஹ் கூறுகின்றான்; (எவனுடைய செயலேடு அவனுடைய முதுகுப்புறம் கொடுக்கப் பட்டதோ...) அல் இன்ஷிகாக் 10.

மேற் கூறப்பட்ட அல்குர்ஆன் வசனங்கள் மூலம் வலக்கரத்தால் செயலேட்டை பெற்றுக் கொள்ப வரின் பதிவேடு அவருடைய முன் புறத்தாலும், இடக்கரத்தால் செயலேட்டை பெற்றுக் கொள்பவரின் பதிவேடு அவருடைய முதுகுப் புறமாகவும் வழங்கப்படுவதாக தெளிவு படுத்தப்பட்டுள்ளது. ​

120- அதற்குரிய ஆதாரத்தை நபிமொழியிலி ருந்து தருக​?

விடை/

அது தொடர்பாக நிறையவே நபிமொழிகள் வந்துள்ளன. உதாரணத்துக்கு;

நபி (ஸல்) அவர்கள் கூறினார்கள்; “(மறுமையில்) அல்லாஹூதஆலா முஃமி​னைத் தன் பக்கம் நெருங்கச்செய்து, அவன் மீது தன் திரையைப் போட்டு அவனை மறைத்து விடுவான். பிறகு அவனை நோக்கி, நீ செய்த இன்ன பாவம் உனக்கு நினைவிருக்கிறதா? என்று கேட்பான் அதற்கு அவன் ஆம், என் இறைவா! என்று கூறுவான். (இப்படி ஒவ்வொரு பாவமாக எடுத்துக்கூறி) அவன் (தான் செய்த) எல்லாப் பாவங்களையும் ஒப்புக் கொள்ளச் செய்வான். அந்த இறை நம்பிக்கை யாளர், இத்தோடு நாம் ஒழிந்தோம் என்று தன்னைப் பற்றிக் கருதிக் கொண்டிருக்கும் போது இறைவன் இவற்றை யெல்லாம் உலகில் நான் பிறருக்குத் தெரியாமல் மறைத்து வைத்திருந்தேன். இன்று உனக்கு அவற்றை மன்னித்து விடுகிறேன் என்று கூறுவான் பிறகு அவரின் நற்செயல்களின் பதிவேடு (அவரிடம் வழங்கப்பட்டுச்) சுருட்டப் படும். “மற்றவர்கள் அல்லது இறைமறுப்பாளர் கள்” சாட்சியங்கள் முன்னிலையில் அழைக்கப் பட்டு (இவர்கள் தாம், தம் இறைவன் மீது பொய்யைப் புனைந்து ரைத்தவர்கள்) (அல் குர்ஆன் 11/18) என்று அறிவிக்கப்படும்​​”. நூற்கள் புகாரி முஸ்லிம்.

121- (மீஸான் எனும்) தராசுக்கும், அதில் நிறுக்கப்படும் முறைக்கும் அல் குர்ஆனிலிருந்து​ ஆதாரம் தருக?

விடை/

அல்லாஹ் கூறுகின்றான்; “மறுமை நாளில் சரியான தராசையே நாம் நாட்டுவோம். யாதொரு ஆத்மா வுக்கும் (நன்மையைக் குறைத்தோ, தீமையைக் கூட்டியோ) அநியாயம் செய்யப் படமாட்டாது. (நன்மையோ தீமையோ) ஒரு கடுகின் அளவு இருந்த போதிலும் (நிறுக்க) அதனையும் கொண்டு வருவோம். கணக்கெடுக்க நாமே போதும். (வேறெவரின் உதவியும் நமக்குத் தேவையில்லை).” அல் அன்பியா 47.

மேலும் அல்லாஹ் கூறுகின்றான்; (ஒவ்வொருவரின் நன்மை தீமைகளையும்) “அன்றைய தினம் எடை போடுவது சத்தியம். ஆகவே, எவர்களுடைய (நன்மையின்) எடை கனத்ததோ அவர்கள்தான் நிச்சயமாக வெற்றி பெறுவார்கள்.

எவர்களுடைய (நன்மையின்) எடை (கனம் குறைந்து) இலேசாக இருக்கின்றதோ அவர்கள் நம்முடைய வசனங்களுக்கு மாறு செய்து தங்களுக்குத் தாமே நஷ்டத்தை உண்டுபண்ணிக் கொண்டவர்கள் ஆவர்”. அல் அன்பியா 7,9.

அல்லாஹ் கூறுகின்றான்; “(நன்மை, தீமையை நிறுக்க) அவர்களுக்காக மறுமை நாளில் எடைக் கோலையும் நாம் நிறுத்தமாட்டோம்” அல் கஹ்ப் 105.

122- (மீஸான் எனும்) தராசுக்கும், அதில் நிறுக்கப்படும் முறைக்கும் நபிமொழியிலிருந்து​ ஆதாரம் தருக?

விடை/

அது தொடர்பாக நிறையவே நபிமொழிகள் வந்துள்ளன. உதாரணத்துக்கு;

“இரண்டு சாட்சியங்களும் எழுதப்பட்ட காகித அட்டை தொடர்பாக வந்துள்ள நபிமொழியாகும், அ(க்காகித அட்டையான)து கண்ணுக்கு எட்டிய தூரத்தை ஒத்த தொண்ணுற்றொன்பது குற்றப் பதிவேடுகளை விட (மீஸான் தராசில்) நிறை கூடியதாகும்”. நூல் திர்மிதி

மேலும் இப்னு மஸுத் (ரலி) விடயத்தில் நபி (ஸல்) அவர்கள் தமது தோழர்களிடம் பின்வருமாறு கேட்டார்கள், “அவருடைய இரண்டு கால்களும் நளிவுற்று இருப்பதை கண்டு இவ்வளவு பிரமிக்கின்றீர்களா? அல்லாஹ்வின் மீது ஆணையாக அவ்விரண்டு கால்களும் மீஸான் தராசில் உஹுத் மலையை விட நி​றை கூடியதாகும்.”​ நூல் முஸ்னத் அஹ்மத்

மேலும் நபி (ஸல்) அவர்கள் கூறினார்கள்; மறுமை நாளில் உடல் பருத்த கொழுத்த மனிதன் ஒருவன் வருவான். அல்லாஹ்விடம் கொசுவின் இறக்கையளவு எடை கூட அவன் (மதிப்பு) பெறமாட்டான். “மறுமை நாளில் அவர்களுக்கு எத்தகைய மதிப்பையும் அளிக்கமாட்டோம்” எனும் (திருக்குர்ஆன் 18:105 வது) இறை வசனத்தை ஓதிக்கொள்ளுங்கள். என ஆபூ ஹுரைரா (ரலி) அறிவித்தார்கள். ​

123- (ஸிராத் எனும்) பாலத்துக்கு அல்குர்ஆனி லிருந்து​ ஆதாரம் தருக?

விடை/

அல்லாஹ் கூறுகின்றான்; “அதனைக் கடக்காது உங்களில் எவருமே தப்பிவிட முடியாது. இது உங்களது இறைவனிடம் முடிவு கட்டப்பட்ட மாற்ற முடியாத தீர்மானமாகும்.

ஆனால், நாம் இறை அச்சத்துடன் வாழ்ந்தவர்களை பாதுகாத்துக் கொள்வோம். அநியாயக்காரர்களை (அவர்கள்) முழந்தாளிட்டவர்களாக (இருக்கும் நிலைமையில்) அதில் தள்ளிவிடுவோம்.” மர்யம் 71,72.

மேலும் அல்லாஹ் கூறுகின்றான்; “(நபியே!) நம்பிக்கை கொண்ட இத்தகைய ஆண்களையும் பெண்களையும் நீங்கள் காணும் அந்நாளில், அவர்களுடைய ஒளியின் பிரகாசம் அவர்களுக்கு முன்னும், வலப்பக்கத்திலும் சென்று கொண்டிருக்கும்”. அல் ஹதீத் 12.

124. (ஸிராத் எனும்) பாலத்துக்கு நபி மொழியிலிருந்து​ ஆதாரம் தருக?

விடை/

அது தொடர்பாக நிறையவே நபிமொழிகள் வந்துள்ளன. உதாரணத்துக்கு;

ஒரு நீண்ட நபிமொழியில் நபியவர்கள் (“நரகத்தின் மேலே பாலம் கொண்டு வரப்பட்டு வைக்கப்படும்​” எனக்கூறியதும் அது என்ன பாலம் என நபித்தோழர்கள் கேட்டார்கள் அதற்கு நபியவர்கள் அது (கால்கள்) வழுக்குமிடம், சறுக்குமிடம். அதன் மீது இரும்புக் கொக்கிகளும் அகன்ற நீண்ட முற்களும் இருக்கும். அந்த முற்கள் வளைந்திருக்கும். “நஜ்த்” பதுதியில் முளைக்கும் அவை “கருவேல மர முற்கள்”​​ எனப்படும். என்றார்கள். (தொடர்ந்து கூறினார்கள்) இறை நம்பிக்கையாளர் அந்தப் பாலத்தை ​கண் சிமிட்டலைப் போன்றும், மின்னலைப் போன்றும், காற்றைப் போன்றும், பந்தயக் குதிரைகள் மற்றும் ஒட்டகங்களைப் போன்றும்​ (விரைவாகக்) கடந்து செல்வார். எந்தக் காயமுமின்றி தப்பி விடுவோரும் உண்டு, காயத்துடன் தப்புவோரும் உண்டு, மூர்ச்சையாகி நரக நெருப்பில் விழுவோரும் உண்டு. இறுதியில் அவர்களில் கடைசி ஆள் கடுமையாக இழுத்துச் செல்லப்படுவார்”. நூற்கள் புகாரி முஸ்லிம்.

அபூ (ஸஈத்) எனும் நபித் தோழர் கூறுகின்றார்; நிச்சயமாக அந்த பாலம் (தலை) மயிரை விட மெல்லியதும், வாளை விட மிகக் கூர்மையானது மாகும் என நான் அறிந்து வைத்திருக்கிறேன். ​

125. (கிஸாஸ் எனும்) பழி வாங்களுக்குரிய ஆதாரத்தை அல் குர்ஆனிலிருந்து தருக?

விடை/

அல்லாஹ் கூறுகின்றான்; “நிச்சயமாக அல்லாஹ் (யாருக்கும் அவர்களுடைய பாவத்திற்கு அதிக மான தண்டனையைக் கொடுத்து) ஓர் அணுவளவும் அநியாயம் செய்வதில்லை. ஆயினும், (ஓர் அணுவளவு) நன்மை இருந்தால் (கூட) அதனை இரட்டிப்பாக்கித் தன் அருளால் பின்னும் அதற்கு மகத்தான கூலியைக் கொடுக் கின்றான்”. அன்னிஸா 40.

மேலும் அல்லாஹ் கூறுகின்றான்;” இன்றைய தினம் ஒவ்வொரு ஆத்மாவுக்கும், அவைகள் செய்த செயல்களுக்குத் தக்க கூலி கொடுக்கப் படும். இன்றைய தினம் யாதொரு அநியாயமும் நடைபெறாது. அல்லாஹ் கேள்வி கணக்குக் கேட்(டுத் தீர்ப்பளிப்)பதில் மிகத் தீவிரமானவன்.

(நபியே!) சமீபத்திலிருக்கும் (மறுமை) நாளைப் பற்றி நீங்கள் அவர்களுக்கு அச்சமூட்டி எச்சரிக்கை செய்யும் (அந்நாளில் அவர்களுடைய) உள்ளங்கள் கோபத்தால் அவர்களின் தொண்டை களை அடைத்துக்கொள்ளும். அநியாயம் செய்பவர்களுக்கு உதவி செய்பவர்கள் (அந்நாளில்) ஒருவரும் இருக்க மாட்டார். அனுமதி பெற்ற சிபாரிசு செய்பவர்களும் இருக்க மாட்டார்.

(மனிதர்களின்) கண்கள் செய்யும் சூதுகளையும், உள்ளங்களில் மறைந்து இருப்பவைகளையும் இறைவன் நன்கறிவான்.

ஆதலால், முற்றிலும் நீதமாகவே அல்லாஹ் தீர்ப்பளிப்பான். இவர்கள் (இறைவனென) அழைக்கும் அல்லாஹ் அல்லாதவைகளோ (அதற்கு மாறாக) எத்தகைய தீர்ப்பும் கூற முடியாது. நிச்சயமாக அல்லாஹ் (அனைத்தையும்) செவியுறுபவனும் உற்று நோக்குபவனாகவும் இருக்கின்றான்). அல் முஃமின் 17-20.

மேலும் அல்லாஹ் கூறுகின்றான்; (இறைவனின் ஒளியைக் கொண்டு பூமி பிரகாசிக்கும். (அவரவர்களின்) தினசரிக் குறிப்பு (அவரவர்கள் முன்) வைக்கப்பட்டு விடும். நபிமார்களையும், இவர்களுடைய (மற்ற) சாட்சியங்களையும் கொண்டுவரப்பட்டு, அவர்களுக்கிடையில் நீத மாகத் தீர்ப்பளிக்கப்படும். (அவர்களுடைய நன்மையில் ஒரு அணுவளவேனும் குறைத்தோ, பாவத்தில் ஒரு அணுவளவேனும் அதிகப் படுத்தியோ) அவர்கள் அநியாயம் செய்யப்பட மாட்டார்கள்). அஸ்ஸுமுர் 69.

126. (கிஸாஸ் எனும்) பழி வாங்களுக்குரிய ஆதாரத்தையும், அதன் முறையினையும் நபிமொழியிலிருந்து தருக?

விடை/

அது தொடர்பாக நிறையவே நபிமொழிகள் வந்துள்ளன. உதாரணத்துக்கு;

நபி (ஸல்) அவர்கள் கூறினார்கள்; (மறுமை நாளில் மனித உரிமைகள் தொடர்பான வழக்குகளில்) முதல் முதலாக மனிதர்களிடையே வழங்கப்படும் தீர்ப்பு, கொலைகள் தொடர்பான தாகத்தான் இருக்கும்). ​நூற்கள் புகாரி முஸ்லிம்

மேலும் நபி (ஸல்) அவர்கள் கூறினார்கள்; (ஒருவர் தன் சகோதரனுக்கு அவனுடைய மானத்திலோ, வேறு (பணம், சொத்து போன்ற) விஷயத்திலோ, இழைத்த அநீதி (ஏதும் பரிகாரம் காணப்படாமல்) இருக்குமாயின், அவர் அவனிடமிருந்து அதற்கு இன்றே மன்னிப்புப் பெறட்டும். தீனாரோ, திர்ஹமோ (பொற் காசு களோ வெள்ளிக்காசுளோ) பயன் தரும் வாய்ப் பில்லாத நிலை (ஏற்படும் மறுமை நாள்) வருவதற்கு முன்னால் (மன்னிப்புப் பெறட்டும். ஏனெனில் மறுமை நாளில்) அவரிடம் நற்செயல் ஏதும் இருக்குமாயின் அவனுடைய அநீதியின் அளவுக்கு அவரிடமிருந்து எடுத்துக் கொள்ளப் பட்டு (அநீதிக்குள்ளானவரின் கணக்கில் வரவு வைக்கப்பட்டு) விடும். அநீதியிழைத்தவரிடம் நற் செயல்கள் எதுவும் இல்லையென்றால் அவரின் தோழரின் (அநீதிக்குள்ளானவரின்) தீய செயல்கள் (அவர் கணக்கிலிருந்து) எடுக்கப்பட்டு அநீதி யிழைத்தவரின் மீது சுமத்தப்பட்டு விடும்). நூல் புகாரி​​ ​

மேலும் நபி (ஸல்) அவர்கள் கூறினார்கள்; (இறை நம்பிக்கையாளர்கள் நரகத்தி(ன் பாலத்தி)லிருந்து தப்பி வரும் போது சொர்கத்துக்கும் நரகத்துக்கும் இடையிலுள்ள ஒரு பாலத்தில் தடுத்து நிறுத்தப்படுவார்கள். அங்கு உலகில் (வாழ்ந்த போது) அவர்களுக்கிடையே நடந்த அநீதிகளுக் காக சிலரிடமிருந்து சிலர் கணக்குத் தீர்துக் கொள்வார் கள். இறுதியில் அவர்கள் (மாசு) நீங்கித் தூய்மையாகி விடும் போது சொர்க்கத்தில் நுழைய அவர்களுக்கு அனுமதி வழங்கப்படும். முஹம்மதின் உயிர் எவன் கையிலுள்ளதோ அவன் மீதாணையாக! அவர்கள் சொர்க்கத்தில்​ உள்ள தம் வசிப்பிடத்தை, உலகத்திலுருந்த அவர் களின் இல்லத்தை விட எளிதாக அடையாளம் கண்டு கொள்வார்கள்).​​ நூல் புகாரி

127. (ஹவ்ல் அல் கவ்ஸர் எனும்) நீர் தடாகத்துக்குரிய ஆதாரத்தை அல் குர்ஆனி லிருந்து தருக?

விடை/

அல்லாஹ் அவனுடைய நபி முஹம்மத் (ஸல்) அவர்களை நோக்கி அவனுடைய திரு மறையில் பின் வருமாறு கூறுகின்றான், (நபியே!) நிச்சயமாக நாம் உங்களுக்கு "கவ்ஸர்" என்னும் (சுவர்க்கத்தின்) தடாகத்தை கொடுத்திருக்கின் றோம்). சூரா அல் கவ்ஸர் வசனம் 1.

128. (ஹவ்ல் அல் கவ்ஸர் எனும்) நீர் தடாகத்துக்கும், அதன் பண்புகளுக்கும் உரிய ஆதாரத்தை நபிமொழியிலிருந்து தருக?

விடை/

அது தொடர்பாக நிறையவே நபிமொழிகள் வந்துள்ளன. உதாரணத்துக்கு;

நபி (ஸல்) அவர்கள் கூறினார்கள்; (முன் கூட்டியே நான் (அல்கவ்ஸர்) தடாகத்துக்குச் சென்று உங்களுகாக (நீர் புகட்டக்) காத்திருப்பேன்). நூற்கள் புகாரி முஸ்லிம்.

​​

மேலும் நபி (ஸல்) அவர்கள் கூறினார்கள்; (நிச்சியமாக நான் உங்களுக்காக காத்திருப்பேன். உங்களுக்கு நான் சாட்சியும் கூறுவேன். மேலும் அல்லாஹ்வின் மீது ஆணையாக! நான் இப்போது (கவ்ஸர் எனும்) என்னுடைய தடாகத்தைக் காண்கிறேன்). நூற்கள் புகாரி முஸ்லிம்

மேலும் நபி (ஸல்) அவர்கள் கூறினார்கள்; “(அல்கவ்ஸர் எனும்) என் தடாகம் ஒரு மாத காலப் பயணத் தொலை தூரம் (பரப்பளவு) கொண்டதாகும். அதன் நீர் பாலை விட வெண்மையானது. அதன் மணம் கஸ்தூரியை விட நறுமணம் வாய்ந்தது. அதன் கின்னங்கள் விண்மீன்களைப் போன்றவை. யார் அதன் நீரை அருந்து கிறார்களோ அவர்கள் ஒரு போதும் தாகமடைய மாட்டார்கள்.” நூற்கள் புகாரி முஸ்லிம்

​

மேலும் நபி (ஸல்) அவர்கள் கூறினார்கள்; (நான் ஓர் ஆற்றின் அருகே சென்றேன். அதன் இருமருங்கிலும் துளையுள்ள முத்துக் கலசங்கள் காணப்பட்டன. அப்போது நான் “ஜிப்ரீலே” இது என்ன? என்று கேட்டேன். இது அல்கவ்ஸர் என்று ஜிப்ரீல் (அலை) பதிலளித்தார்கள்). நூல் புகாரி.

129. சுவர்க்கம் நரகம் போன்றவைகளை விசுவாசம் கொள்வதற்கான அதாரம் யாது?

விடை/

மேலும் அல்லாஹ் கூறுகின்றான்; “மனிதர்களும் கற்களும் இரையாகின்ற (நரக) நெருப்புக்குப் பயந்து கொள்ளுங்கள். அது நிராகரிப்பவர்களுக் கென தயார் செய்யப்பட்டுள்ளது.

(நபியே!) எவர்கள் (இவ்வேதத்தை) நம்பிக்கை கொண்டு (அதில் கூறப்பட்டுள்ளபடி) நற்செயல் களைச் செய்கின்றார்களோ அவர்களுக்கு (சுவனபதியில்) நிச்சயமாக சோலைகள் உண்டு என்று நீங்கள் நற்செய்தி கூறுங்கள். அவற்றில் நீரருவிகள் (தொடர்ந்து) ஓடிக் கொண்டே யிருக்கும்.” ​சூரா அல் பகரா 24,25.

நபி (ஸல்) அவர்கள் தஹஜ்ஜுத் தொழுகைக்காக விழிக்கும்போது பின்வருமாறு கூறுவார்கள்​; (யா அல்லாஹ்) அனைத்துப் புகழும் உனக்கே, நீயே சத்தியமானவன், உனது வாக்குறுதி சத்திய மானது, உனது சந்திப்பு சத்தியமானது, சுவனம் சத்தியமானது, நரகம் சத்தியமானது, நபிமார்கள் சத்தியமானவர்கள், மறுமை சத்தியமானது.​ நூற்கள் புகாரி முஸ்லிம்

மேலும் நபி (ஸல்) அவர்கள் கூறினார்கள்; ‘வணக்கத்துக்குறியவன் அல்லாஹ்வைத் தவிர வேறெவருமில்லை என்றும் முஹம்மது (ஸல்) அவர்கள் அல்லாஹ்வின் அடியாரும் அவனுடைய தூதரும் ஆவார் என்றும், ஈசா (அலை) அவர்கள் அல்லாஹ்வின் அடியாரும் அவனுடைய தூதரும் ஆவார் என்றும், அல்லாஹ் மர்யமை நோக்கிச் சொன்ன (ஆகுக என்னும்) ஒரு வார்த்தை (யால் பிறந்தவர்) என்றும், அவனிடமிருந்து (ஊதப்பட்ட) ஓர் உயிர் என்றும், சொர்க்கம் (இருப்பது) உண்மை தான் என்றும், (சொல்லால் உரைத்து, உள்ளத்தால் நம்பி) உறுதி மொழி கூறுகிறவரை அல்லாஹ் அவரின் செயல்களுக்கேற்ப சொர்க்கத் தில் புகுத்துவான்’. நூற்கள் புகாரி முஸ்லிம்

130. சுவர்க்கம் நரகம் போன்றவைகளை விசுவாசம் கொள்வதென்றால் என்ன ?

விடை/

சுவர்க்கம் நரகம் ஆகிய இரண்டும் இருப்பதையும், தற்பொழுது அவைகள் படைக்கப் பட்டுள்ளதையும், அவ்விரண்டும் அழியாது சுவர்க வாசிகளுக்காக எக்காலமும் நிலைத்திருப்ப தையும், மேலும் சுவர்க்கத்திலுள்ள இன்பங்கள், நரகத்திலுள்ள வேதனைகள் அனைத்தையும் உறுதியாக உண்மைப் படுத்துவதாகும்.

131. தற்போது அவையிரண்டும் (படைக்கப் பட்டு தயார் நிலையில்) இருப்பதற்கான ஆதாரம் யாது?

விடை/

அல்லாஹ் தனது திருமரையில் சுவர்க்கத்தைப்பற்றி கூறும் போது; “உங்கள் இறைவனின் மன்னிப்புக் கும், சுவர்க்கத்துக்கும் விரைந்து செல்லுங்கள். அதன் விசாலம் வானங்கள், பூமியின் விசாலத்தைப் போன்றது. (அது) இறை அச்சம் உடையவர் களுக்காக(வே) தயார் படுத்தப்பட்டுள்ளது.” ஆலு இம்ரான் 133. ​

மேலும் நரகத்தைப்பற்றிக் கூறும் போது; (நரக) “நெருப்பிற்குப் பயந்து கொள்ளுங்கள். அது (இறைவனுடைய இக்கட்டளையை) நிராகரிப்ப வர்களுக்காக தயார்படுத்தப்பட்டுள்ளது.” ஆலு இம்ரான் 131.

மேலும் நபி ஆதம் (அலை) அவர்களையும் அவர்களது மனைவியையும் (தடுக்கப்பட்ட) மரத்திலிருந்து புசிப்பதற்கு முன்னால் சுவர்க்கத் தில் ​குடியமர்த்திய செய்தியையும், காலையிலும், மாலையிலும் நிராகரிப்பாளர்களை நரக நெருப்பில் எடுத்துக் காட்டப்படும் செய்தியையும் அல்லாஹ் எமக்கு திருக்குர்ஆனில் எடுத்துக் கூறியுள்ளான். ​

மேலும் நபி (ஸல்) அவர்கள் கூறினார்கள்; நான் (மிஃராஜ்- விண்ணுலகப் பயணத்தின்போது) சுவர்க்கத்தை எட்டிப்பார்த்தேன், அங்கு குடியிருப் போரில் அதிகமானவர்களாக ஏழைகளையே கண்டேன். நரகத்தையும் எட்டிப்பார்த்தேன். அதில் குடியிருப்போரில் அதிகமானவர்களாக பெண் களைக் கண்டேன்). நூற்கள் புகாரி முஸ்லிம்.

மேலும் நபி (ஸல்) அவர்கள் கூறினார்கள்: (உங்களில் ஒருவர் இறந்துவிட்டால் அவர் தங்கு மிடம் அவருக்குக் காலையிலும் மாலையிலும் எடுத்துக் காட்டப்படும்). நூற்கள் புகாரி முஸ்லிம்.

மேலும் நபி (ஸல்) அவர்கள் கூறினார்கள்; (வெப்பம் கடுமையாகும் போது (வெப்பம் தணியும் வரை) லுஹரைத் தாமதப் படுத்துங்கள், ஏனெனில் கடுமையான வெப்பம் நரகத்தின் வெப்பக் காற்றின் வெளிப்பாடாகும்). நூற்கள் புகாரி முஸ்லிம்

​மேலும் நபி (ஸல்) அவர்கள் கூறினார்கள்; (இறைவா! என்னுடைய ஒரு பகுதியை, மறுபகுதி சாப்பிட்டு விட்டது என்று நரகம் இறைவனிடம் முறையிட்டது. கோடையில் ஒரு மூச்சு விடுவதற்கும், குளிர் காலத்துல் ஒரு மூச்சு விடுவ தற்கும் இறைவன் அதற்கு அனுமதி வழங்கினான். கோடை காலத்தில் நீங்கள் காணும் கடுமையான வெப்பமும் குளிர் காலத்தில் நீங்கள் உணரும் கடும் குளிரும் அதன் வெளிப்பாடுகள் தாம்). நூற்கள் புகாரி முஸ்லிம் ​​​

மேலும் நபி (ஸல்) அவர்கள் கூறினார்கள்; “காய்ச்சல் நரகத்தின் வெப்பக் காற்றினால் உண்டாகிறது. எனவே அதைத் தண்ணீரால் (குளிர்வித்துத்) தணியுங்கள்.” நூற்கள் புகாரி முஸ்லிம்

மேலும் நபி (ஸல்) அவர்கள் கூறினார்கள்; “அல்லாஹ் சுவர்க்கத்தையும் நரகத்தையும் படைத்தபோது, ஜிப்ரீல் (அலை) அவர்களை சுவர்கத்துக்கு அனுப்பி அதைப் பார்க்கும்படி கட்டளையிட்டான்.” நூற்கள் அபூதாவூத், திர்மிதி, நஸாஈ.

மேலும் நபி (ஸல்) அவர்களுக்கு சூரிய கிரகண தினத்தன்று அவ்விரண்டும் எடுத்துக்காட்டப் பட்டது, அவ்வாரே மிஃராஜ் உடைய இரவிலும் எடுத்துக்காட்டப்பட்டது தொடர்பாக எண்ணில டங்காத நபிமொழிகள் வந்துள்ளன. ​

132. அவையிரண்டும் எப்போதும் அழியாது நிலைத்திருப்பதுக்கு ஆதாரம் யாது?

விடை/

சுவர்க்கத்தைப் பற்றி அல்லாஹ் குறிப்பிடும் போது; “அன்றி, தொடர்ந்து நீரருவிகள் ஓடிக் கொண்டிருக்கும் சுவனபதிகளை இவர்களுக்கென தயார் படுத்தி வைத்திருக்கின்றான். அவற்றிலே யே அவர்கள் என்றென்றும் தங்கிவிடுவார்கள். இது தான் மகத்தான பெரும் வெற்றியாகும்.” சூரா அத் தவ்பா வசனம் 100.

மேலும் அல்லாஹ் கூறுகின்றான்; “அதில் அவர்களை யாதொரு சிரமமும் அணுகாது. அதில் இருந்து அவர்கள் வெளியேற்றப் படவும் மாட்டார்கள்.” அல் ஹிஜ்ர் 48.

மேலும் அல்லாஹ் கூறுகின்றான்; (அந்த சொர்க்கம்) முடிவுறாத (என்றும் நிலையான) ஓர் அருட் கொடையாகும்.” ஹூத் 108.

மேலும் அல்லாஹ் கூறுகின்றான்; “அதன் கனிகள் (புசிக்க) தடுக்கவும் படாது. (பறிப்பதால்) குறை வடையவும் மாட்டாது. (ஒன்றைப் பறித்தால், மற்றொன்று அதே இடத்தில் காணப்படும்.” அல் வாகிஆ 33.

மேலும் அல்லாஹ் கூறுகின்றான்; “நிச்சயமாக இவை நம்முடைய கொடையாகும். இதற்கு அழிவே இல்லை (என்று கூறப்படும்.)” ஸாத் 54.

மேலும் அல்லாஹ் கூறுகின்றான்; (இறை அச்ச முடையவர்களோ, நிச்சயமாக அச்சமற்ற இடத்தில் (இருப்பார்கள்),

அதுவும் சுவனபதி(யின் சோலை)யிலுள்ள ஊற்றுக்களின் சமீபமாக, மெல்லியதும் மொத்த மானதும் (ஆக, அவர்கள் விரும்பிய) பட்டா டைகளை அணிந்து, ஒருவரை ஒருவர் முகம் நோக்கி (உட்கார்ந்து உல்லாசமாகப் பேசிக்கொண்டு) இருப்பார்கள்.

இவ்வாறே (சந்தேகமின்றி நடைபெறும்). அன்றி, “ஹூருல் ஈன்” (என்னும் கண்ணழகிகளாகிய கன்னிகை) களையும் நாம் அவர்களுக்கு திருமணம் செய்து வைப்போம்.

அச்சமற்றவர்களாக (அவர்கள் விரும்பிய) கனிவர்க்கங்கள் அனைத்தையும், அங்கு கேட்டு (வாங்கிப் புசித்து) கொண்டும் இருப்பார்கள்.

முந்திய மரணத்தைத் தவிர, அதில் அவர்கள் வேறு யாதொரு மரணத்தையும் அனுபவிக்க மாட்டார் கள். (அதாவது: மரணிக்காது என்றென்றும் வாழ்வார் கள்.) ஆகவே, அவர்களை நரக வேதனையிலிருந்து, (இறைவன்) காப்பாற்றி னான்.” அத் துகான் 51-56

மேற் குறிப்பிடப்பட்ட வசனங்களில் சுவர்க்கமும் அதிலுள்ளவர்களும் நிரந்தரமானவர்கள் எனவும் அந்த சுவர்க்கத்துக்கு அழிவில்லை என்றும் அல்லாஹ் கூறியுள்ளான்.

நரகத்தைப் பற்றி அல்லாஹ் குறிப்பிடும் போது; (நரகத்தின் வழியைத் தவிர வேறு நேரான வழியில் அவர்களைச் செலுத்தவும் மாட்டான். அதில்தான் அவர்கள் என்றென்றும் தங்கியும் விடுவார்கள். இவ்வாறு செய்வது அல்லாஹ்வுக்கு மிகச் சுலபமே!) அன்னிஸா 169.

மேலும் அல்லாஹ் கூறுகின்றான்; “மெய்யாகவே அல்லாஹ் நிராகரிப்பவர்களைச் சபித்து, கொழுந்து விட்டெரியும் நெருப்பை அவர்களுக்கு தயார்படுத்தி வைத்திருக்கின்றான்,

அவர்கள் என்றென்றும் அதில்தான் தங்கி விடுவார்கள். (அவர்களை) பாதுகாத்துக் கொள்பவர் களையும் (அவர்களுக்கு) உதவி செய்பவர்களையும் அங்கு அவர்கள் காணமாட்டார்கள்). அஹ்ஸாப் 64,65.

மேலும் அல்லாஹ் கூறுகின்றான்; (எவர்கள் அல்லாஹ்வுக்கும், அவனுடைய தூதருக்கும் மாறு செய்கின்றார்களோ, அவர்களுக்கு நிச்சயமாக நரக நெருப்புத்தான் (கூலியாகும்). அதில் அவர்கள் என்றென்றுமே தங்கி விடுவார்கள்.” அல் ஜின் 23.

மேலும் அல்லாஹ் கூறுகின்றான்; “அவர்கள் (நரக) நெருப்பிலிருந்து மீளவே மாட்டார்கள்.” அல் பகரா 167.

மேலும் அல்லாஹ் கூறுகின்றான்; “அவர்களு டைய (வேதனையில்) ஒரு சிறிதும் குறைக்கப்பட மாட்டாது. அதில் அவர்கள் நம்பிக்கை இழந்து விடுவார்கள்.” அஸ்ஸுக்ருப் 75.

மேலும் அல்லாஹ் கூறுகின்றான்; “உண்மையா கவே எவன் குற்றவாளியாகத் தன் இறைவனிடம் வருகின்றானோ அவனுக்கு நிச்சயமாக நரகம் தான் கூலியாகும். அதில் அவன் சாகவும் மாட்டான்; (சுகத்துடன்) வாழவும் மாட்டான். (வேதனையை அனுபவித்துக் கொண்டு குற்றுயிராகவே கிடப்பான்.” தாஹா 74.

மேற்கூறப்பட்ட திருவசனங்களில் அந்த நரகத்துக்காகவே நரகவாசிகளையும், நரகவாசி களுக்காகவே நரகத்தையும் அல்லாஹ் படைத்துள் ளான் என்றும், அவர்கள் அந்த நரகத்திலிருந்து மீளவே மாட்டார்கள் என்றும், மேலும் அவர்க ளுடைய தண்டனை ஒரு போதும் குறைக்கப் படாது எனவும், அதில் அவர்கள் சாகவும் மாட்டார்கள் சுகத்துடன் வாழவும் மாட்டார்கள் என்றும் விளக்கப்பட்டுள்ளது.

நபி (ஸல்) அவர்கள் கூறினார்கள்; (நரகவாசிகள் அதில் சாகவும் மாட்டார்கள் சுகத்துடன் வாழவும் மாட்டார்கள்). நூற்கள் புகாரி முஸ்லிம்

மேலும் நபி (ஸல்) அவர்கள் கூறினார்கள்; (மறுமை நாளில்) கருமை கலந்த வெண்ணிற ஆடு ஒன்றின் தோற்றத்தில் மரணம் கொண்டு வரப்படும். அப்போது அறிவிப்புச் செய்யும் ஒரு (வானவர் களில்) ஒருவர் “சொர்க்க வாசிகளே” இதை (இந்த ஆட்டை) நீங்கள் அறிவீர்களா?” என்று கேட்பார். அவர்கள் “ஆம் இது தான் மரணம்” என்று பதிலளிப்பார்கள். அவர்கள் அனைவரும் அதை முன்பே பார்த்திருக்கிறார்கள். பிறகு அவர் நரக வாசிகளை நோக்கி; நரக வாசிகளே! என்று அழைப்பார் அவர்கள் தலையை நீட்டிப் பார்ப்பார்கள். அவர் இதை நீங்கள் அறிவீர்களா? என்று கேட்பார். அவர்கள் ஆம் (அறிவோம்) இது தான் மரணம் என்று பதில் சொல்லுவார்கள். அவர்கள் அனைவரும் அதை (முன்பே) பார்த்துள்ளனர். உடனே அது (ஆட்டின் உருவத்திலுள்ள மரணம்) அறுக்கப்படும். பிறகு அவர், சொர்க்க வாசிகளே!​ நிரந்தரம் இனி மரணமே இல்லை. நரக வாசிகளே!​​ நிரந்தரம் இனி மரணமே இல்லை. என்று கூறுவார். இதைக் கூறிவிட்டு நபி (ஸல்) அவர்கள்; “(நபியே) நியாயத் தீர்ப்பளிக்கப் படும் துக்கம் நிறைந்த அந்த நாளைப்பற்றி ​​நீங்கள் அவர்களை எச்சரியுங்கள்! எனினும் (இன்று உலக வாழ்வில்) இவர்கள் கவலையற்றிருக்கின்றனர். எனவே இவர்கள் நம்பிக்கை கொள்ளவே மாட்டார்கள் எனும் (திருக்குர்ஆன் 19;39 வது) வசனத்தை ஓதினார்கள்.

133. மறுமையில் முஃமின்கள் அல்லாஹ்வைக் காண்பதற்கு ஆதாரம் என்ன?

விடை/ ​​​​

அல்லாஹ் கூறுகின்றான்; “அந்நாளில் சில (ருடைய) முகங்கள் மிக்க மகிழ்ச்சி யுடையவை யாக இருக்கும்.

(அவை) தங்கள் இறைவனை நோக்கிய வண்ணமாக இருக்கும்.” அல் கியாமா 22,23.

மேலும் அல்லாஹ் கூறுகின்றான்; “நன்மை செய்த வர்களுக்கு(க் கூலி) நன்மைதான். (அவர்கள் செய்ததை விட) அதிகமாகவும் கிடைக்கும்.” யூனுஸ் 26.

நிராகரிப்பாளர்களைப் பற்றி அல்லாஹ் பின்வருமாறு கூறுகின்றான். “(விசாரணைக் காகக் கொண்டு வரப்படும்) அந்நாளில் நிச்சயமாக இவர்கள் தங்கள் இறைவனை விட்டும் தடுக்கப்பட்டு விடுவார்கள்.” அல் முதப்பிபீன் 15.

நபி (ஸல்) அவர்கள் கூறினார்கள்; “(ஓர் இரவில்) நாங்கள் நபி (ஸல்) அவர்களுடன் அமர்ந்து கொண்டிருந்தோம். அப்போது அவர்கள் பதிநான்காம் இரவின் முழு நிலவைக் கூர்ந்து நோக்கியபடி, இந்த நிலவை நீங்கள் நெருக்கடி யின்றிக் காண்பது போல் உங்களுடைய இறைவனையும் காண்பீர்கள்.​ எனவே சூரியன் உதிக்கு முன்னரும், சூரியன் மறையு முன்னரும் தொழும் விஷயத்தில் (தூக்கம் போன்றவற்றால்) நீங்கள் மிகைக்கப் படாதிருக்க இயலுமானால் அதைச் செய்யுங்கள் என்று கூறிவிட்டு, “சூரியன் உதயமாகும் முன்னரும், மறையும் முன்னரும் உங்களுடைய இறைவனைப் புகழ்ந்து துதியுங்கள்” எனும் திருக்குர்ஆன் 50;39 வது வசனத்தை ஓதினார்கள்). நூற்கள் புகாரி முஸ்லிம்.

மேற்கூறப்பட்ட நபிமொழியில் மறுமையில் அல்லாஹ்வைக் காண்பது பௌர்னமி நிலவைக் காண்பதுடன் உவமைப்படுத்தப் பட்டுள்ளதே தவிர, அந்த நி​லாவை அல்லாஹ்வுடன் உவமாணத்துக்கு எடுத்துக்​ கொள்ளப்படவில்லை என்பது குறிப்பிடத் தக்கதாகும். இதைப் போன்ற ஒரு கருத்தை பின்வரும் நபிமொழியிலும் அவதானிக்கலாம்.​

நபி (ஸல்) அவர்கள் கூறினார்கள்; அல்லாஹ் ஒரு விஷயத்தை வானத்தில் தீர்மானித்து விட்டால் வானவர்கள் இறைக்கட்டளைக்குப் பணிந்தவர் களாக தம் சிறகுகளை அடித்துக் கொள்வார்கள். (அல்லாஹ்வின் அந்தக் கட்டளையை) பா​றை மேல் சங்கிலியை அடிப்பதால் எழும் ஓசையைப் போன்று (வானவர்கள் கேட்பார்கள்). நூல் புகாரி.

இங்கும் செவிசாய்ப்பதை உவமைப் படுத்தப் பட்டுள்ளதே தவிர செவிசாய்க்கப் பட்டதை அல்ல என்பதை தெளிவாக விளங்கிக்கொள்ள வேண்டும், அல்லாஹ்வும், அவனுடைய எந்த ஒரு பண்பும் படைப்புகளுக்கு நிகாராக இருப்பதை விட்டும் மிகத் தூய்மையானவன். மேலும் அல்லாஹ்வைப் பற்றி நன்கு அறிந்த நபி (ஸல்) அவர்களுடைய எந்த ஒரு செய்தியும் அவ்வாரான கருத்தை எடுத்துரைக்கவு மில்லை​​. ​​ ​​​

மேலும் நபி (ஸல்) அவர்கள் கூறினார்கள்: (மறுமை நாளில்) “அல்லாஹ், (தன்னைச் சுற்றிலும் இருக்கும்) தி​ரையை விலக்கி (முஃமின்களுக்கு தரிசனம் தந்தி) டுவான். அப்போது தம் இறைவைனக் (காணும் அவர்களுக்கு அவைனக்) காண்பதை விட மிகவும் விருப்பமானது வேரெதுவும் வழங்கப்பட்டிருக் காது. பிறகு “நன்மை புரிந்தோருக்கு நன்மையும், (அதை விட) அதிகமும் கிடைக்கும்.” எனும் (10:26ஆவது) வசனத்தையும் நபி (ஸல்) அவர்கள் ஓதிக் காட்டினார்கள்”. நூல் முஸ்லிம்.

(அல்லாஹ்வை மறுமையில் காண்பது தொடர்பாக) மேலும் பல ஸஹீஹான ஹதீஸ்கள் வந்துள்ளன, அதில் முப்பதுக்கும் மேற்பட்ட நபித்தோழர்கள் வாயிலாக கிடைக்கப் பெற்ற சுமார் நாப்பத்தி ஐந்து ஹதீஸ்களை (سلم الوصول) ஸுல்லமுல் வுஸுல் எனும் விளக்க நூலில் எடுத்துக் கூறியுள்ளோம். ஆகவே அதை மறுப்பவர் வேதத்தையும், அல்லாஹ்வின் தூதர்கள் கொண்டு வந்தவைகளையும் மறுத்தவரா வார். அத்துடன் அல்லாஹ் கூறியது போல்; “அந்நாளில் நிச்சயமாக இவர்கள் தங்கள் இறைவனை விட்டும் தடுக்கப்பட்டு விடுவார்கள்.” அல் முதப்பிபீன் 15.

134. (மறுமை நாளின்) மன்றாட்டத்தை விசுவாசம் கொள்வதற்குரிய ஆதாரத்தையும்​, அது யாரால், யாருக்கு, எப்போது நிகழும் என்பதையும் விளக்குக?

விடை/

​மறுமை நாளில் அசாதாரண வரையரைகளுடன் கூடிய மன்றாட்டம் நிகழும் என்பதை அல்லாஹ் அல்குர்ஆனின் பல இடங்களில் உறுதிப்படுத்தி யுள்ளதோடு, அவனே அதற்குச் சொந்தக்காரன் எனவும் வேறு எவருக்கும் அதில் எவ்விதப் பங்கும் இல்லை எனவும் தெரிவித்துள்ளான்.

அல்லாஹ் கூறுகின்றான்; (பின்னும் (நபியே!) “நீங்கள் கூறுங்கள்: சிபாரிசுகள் அனைத்துமே அல்லாஹ்வுக்குச் சொந்தமானவை. (ஆகவே அவனுடைய அனுமதியின்றி, அவனிடத்தில் ஒருவரும் சிபாரிசு செய்ய முடியாது.) வானங்கள் பூமியின் ஆட்சி முழுவதும் அல்லாஹ்வுக்குரியதே. பின்னர், (மறுமையில்) அவனிடமே நீங்கள் கொண்டு வரப்படுவீர்கள்.“ அஸ்ஸுமுர் 44.

அது நிகழும் நேரத்தைப் பொருத்த மட்டில், அல்லாஹ் அனுமதியளித்த பிறகே அது நிகழும் என்பதை அவனது திருமறையில் எங்களுக்கு அறியத் தந்துள்ளான்.​​

அல்லாஹ் கூறுகின்றான்; “அவனுடைய அனுமதியின்றி அவனிடத்தில் (எவருக்காகிலும்) யார் தான் பரிந்து பேசக்கூடும்?”அல் பகரா 255. ​

மேலும் அல்லாஹ் கூறுகின்றான்; “அவனுடைய அனுமதியின்றி (உங்களுக்காக அவனிடம்) பரிந்து பேசுபவர்களும் எவருமில்லை.” யூனுஸ் 3.

மேலும் அல்லாஹ் கூறுகின்றான்; (வானத்தில் எத்தனையோ மலக்குகள் இருக்கின்றனர். (எவருக்காகவும்) அவர்கள் பரிந்து பேசுவது யாதொரு பயனும் அளிக்காது. ஆயினும், அல்லாஹ் விரும்பி, எவரைப் பற்றித் திருப்தி யடைந்து அவன் அனுமதி கொடுக்கின்றானோ அவரைத் தவிர,” (அவர் பேசுவது பயனளிக்கும்). அந் நுஜ்ம் 26.

மேலும் அல்லாஹ் கூறுகின்றான்; “அவனுடைய அனுமதி பெற்றவர்களைத் தவிர (மற்றெந்த மலக்கும்) அவனிடத்தில் பரிந்து பேசுவதும் பயனளிக்காது.” ஸபஃ 23.

மறுமை நாளில் மன்றாடுபவர்களைப் பொருத்த மட்டில், அல்லாஹ்வுடைய நேசத்துக்கும் திருப்திக் கும் உரிய நல்லடியார்களுக்கு அவன் அனுமதி யளித்த பின்னரே மன்றாடுவார்கள் என அல்லாஹ் எங்களுக்கு திருக்குர்ஆனில் அறியத் தந்துள்ளான்.

அல்லாஹ் கூறுகின்றான்; “ஜிப்ரயீலும், மலக்கு களும் அணி அணியாக நிற்கும் அந்நாளில், எவருமே அவன் முன் பேச (சக்தி பெற) மாட்டார் கள். எனினும், ரஹ்மான் எவருக்கு அனுமதி கொடுத்து "சரி! பேசும்" எனவும் கூறினானோ அவர் (மட்டும்) பேசுவார்.” அந் நபஃ 38.

மேலும் அல்லாஹ் கூறுகின்றான்; “ரஹ்மானிடம் அனுமதி பெற்றவர்களைத் தவிர எவரும் (எவருக்கும்) சிபாரிசு பேச சக்தி பெற மாட்டார்.” மர்யம் 87.

மறுமை நாளின் மன்றாட்டங்களினால் பயன் பெறுபவர்களைப் பொருத்தமட்டில், அல்லாஹ் வின் திருப்தியை பெற்றுக் கொண்டவர்களுக்கே​ அதை அவன் வழங்குவதாக திருக்குர்ஆன் மூலம் எங்களுக்கு அறியத் தந்துள்ளான்,

அல்லாஹ் கூறுகின்றான்; “அவன் விரும்பியவர் களுக்கன்றி மற்றெவருக்கும் இவர்கள் சிபாரிசு செய்ய மாட்டார்கள்.” அல் அன்பியா 28.

மேலும் அல்லாஹ் கூறுகின்றான்; “அந்நாளில் ரஹ்மான் எவருக்கு அனுமதி அளித்து அவரின் பேச்சைக் கேட்க அவன் விரும்பினானோ அவரைத் தவிர மற்றெவருடைய சிபாரிசும் பயனளிக்காது.” தாஹா 109.

ஏனெனில் அல்லாஹ் இறை நம்பிக்கையாளர் களுடனும், தூய்மையாளர்களுடனும் மாத்திரமே திருப்தியடைகிறான். ஆனால் அவர்களைத் தவிர்ந்த ஏனையவர்களுடன் எவ்வாறு நடந்து கொள்கிறான் என்பதை அவனுடைய திருமறை யிலே பின் வருமாறு ​விளக்குகிறான்;

அல்லாஹ் கூறுகின்றான்; “அநியாயம் செய்பவர் களுக்கு உதவி செய்பவர்கள் (அந்நாளில்) ஒருவரும் இருக்க மாட்டார். அனுமதி பெற்ற சிபாரிசு செய்பவர்களும் இருக்க மாட்டார்.” முஃமின் 18.

மேலும் அல்லாஹ் கூறுகின்றான்; “எங்களுக்குப் பரிந்து பேசுபவர்கள் (இன்று) யாருமில்லையே! (எங்கள் மீது அனுதாபமுள்ள) யாதொரு உண்மையான நண்பனுமில்லையே!” அஷ் ஷுஅரா 100,101.

மேலும் அல்லாஹ் கூறுகின்றான்; “ஆகவே, (அவர்களுக்காகப்) பரிந்து பேசும் எவருடைய சிபாரிசும், அன்றைய தினம் அவர்களுக்கு யாதொரு பயனுமளிக்காது.” அல் முத்தஸிர் 48.

நபி (ஸல்) அவர்கள் சிபார்சு செய்ய அல்லாஹ் வினால் அனுமதிக்கப் பட்டவர்கள். அவர்களே தன்னைப்பற்றிக் கூறும் போது ‘அவர்கள் அல்லாஹ்வினுடைய அரியாசனத்துக்கு கீழால் ஸஜ்தாவில் விழுவார்கள், பின்னர் இறைவன் அவருக்குக் கற்றுக் கொடுத்த புகழ் மொழிகளைக் கூறி அவனைப் போற்றிப் புகழ்வார்கள், பிறகு “எழுங்கள் முஹம்மதே! சொல்லுங்கள் செவியேற் கப்படும்; பரிந்துரை செய்யுங்கள் உங்கள் பரிந்துரை ஏற்கப்படும்; கேளுங்கள் உங்களுக்குத் தரப்படும் என்று சொல்லப்படும்... அப்போது அவர்கள் பாவம் செய்த இறை நம்பிக்கையா ளர்கள் அனைவருக்கும் ஒட்டுமொத்தமாக சிபார்சு செய்ய மாட்டார்கள், மாறாக அல்லாஹ் பரிந்துரை செய்ய வரம்பு விதித்தவர்களுக்கு மாத்திரமே சிபார்சு செய்து அவர்களை சுவனத்தில் நுளைவிப்பார்கள். மிண்டும் ஸஜ்தா வில் விழுவார்கள்... (அந்த நபிமொழியின் தொடரச்சியைப் பார்கவும்.’ நூற்கள் புகாரி முஸ்லிம்.​ ​​​​ ​

பிரிதோர் அறிவிப்பில் ‘இறைத்தூதர் அவர்களே! மறுமை நாளில் தங்கள் பரிந்துரைக்கு அதிகம் தகுதி படைத்த மனிதர் யார்? என அபூ ஹுரைரா (ரலி) கேட்ட போது, உள்ளத்திலிருந்து தூய்மையான எண்ணத்துடன் “வணக்கத்துக் குறியவன் அல்லாஹ்வைத் தவிர வேறு யாறுமில்லை என்று சொன்னவர் தாம்” என நபி (ஸல்) அவர்கள் கூறினார்கள்.’ நூற்கள் புகாரி, முஸ்னத் அஹ்மத்.

135. (மறுமை நாளின்) மன்றாட்டம் எத்தனை வகைப்படும்​​​? அவைகளில் மிக மகத்தான மன்றாட்டம் யாது?

விடை/

அதன் வகைகளைப் பின்வருமாறு நோக்கலாம்.​

ஒன்று; கியாமத் நாளில் அல்லாஹுதஆலா அடியார்களுக்கு மத்தியில் தீர்ப்பு வழங்குவ தற்காக வரும்போது நிகழும் மன்றாட்டம். அதுவே (الشفاعة العظمى) மிக மகத்தான மன்றாட்டமாகும். அவ்வாறு மன்றாட எங்கள் நபி முஹம்மத் (ஸல்) அவர்களுக்கு மாத்திரமே அனுமதி வழங்கப்படும், என்பதாக அல்லாஹ் திருக்குர்ஆனில் வாக்களித்துள்ளான்.

அல்லாஹ் கூறுகின்றான்; “தஹஜ்ஜத்து தொழுகை (உங்கள்மீது கடமையாக இல்லாவிடினும்) நீங்கள், நஃபிலாக இரவில் ஒரு (சிறிது) பாகத்தில் தொழுது வாருங்கள்! (இதன் அருளால் "மகாமே மஹ்மூத்" என்னும்) மிக்க புகழ்பெற்ற இடத்தில் உங்கள் இறைவன் உங்களை அமர்த்தலாம்.” அல் இஸ்ரா 79.

மறுமை நாளில் இறை நம்பிக்கை யாளர்கள் கவலைப் படும் அளவுக்கு நிறுத்தி வைக்கப்படு வார்கள். அப்போது அவர்கள் (பயங்கரமான) இந்த இடத்திலிருந்து நம்மை விடுவிக்க நம் இறைவனிடம் பரிந்துரைக்கும்படி (யாரையாவது நாம் கேட்டுக் கொண்டால் என்ன? என்று பேசிக் கொள்வார்கள் பிறகு அவர்கள் ஆதம் (அலை) அவர்களிடமும், பின்னர் நூஹ் (அலை) அவர்க ளிடமும், பின்னர் இப்ராஹீம் (அலை) அவர்களி டமும், பின்னர் மூஸா (அலை) அவர்களிடமும், பின்னர் ஈஸா (அலை) அவர்களிடமும் சென்று தங்களுக்காக இறைவனிடம் மன்றாடுமாறு கோறு வார்கள், ஆனால் அவர்கள் அனைவரும் அவர்களின் கோரிக்கைகளை மறுத்து,​ ஓவ்வொரு வரும் எனது ஆத்மாவே! எனது ஆத்மாவே! என கூறிக் கொண்டிருப்பார்கள். இறுதியாக அவர்கள் அனைவருமாக நபி முஹம்மத் (ஸல்) அவர்களிடம் செல்வார்கள், உடனே அவர்கள் “ஆம் நான் தான் அதற்குரியவன்” எனக் கூறுவார்கள்...” (அந்த நபிமொழியின் தொடர்ச்சியைப் விரிவாகப் பார்கவும்). நூற்கள் புகாரி முஸ்லிம். ​

​​​​இரண்டு; சுவனத்தின் வாயிலை (அதன் காவலாளியிடம்) திறக்கக் கோறுமிடத்தில் மன்றா டுதல், (சுவர்க்கவாசிகளுக்காக) அதை திறக்கக் கோரி முதலில் மன்றாடுபவர் எங்கள் நபி முஹம்மத் (ஸல்) அவர்கள் ஆவார்கள். பின்னர் அவ்வாயிலுனூடாக முதலில் சுவர்க்கத்தில் நூழை பவர்கள் முஹம்மத் (ஸல்) அவர்களுடைய உம்மத்தினர்களாவார்கள்.

மூன்று; (அல்லாஹ்வினால்) நரகத்தில் நுழைவிக்க கட்டளையிடப்பட்ட சில நரகவாசிகளை அதில் நூழைய விடாது காப்பாற்றுவதற்காக மன்றாடுதல்.

நான்கு; நரகத்தில் நுளைவிக்கப்பட்ட (பாவம் செய்த) இறைநம்பிக்கையாளர்களை வெளி யேற்றுவதற்காக மன்றாடுதல், அவ்வேளை அவர்கள் கரிந்து போயிருப்பார்கள். எனவே (சொர்க்க வாசலில் உள்ள “மாஉல் ஹயாத்” எனும்) ஜீவ நதியில் அவர்கள் போடப் படுவார்கள். பின்னர் அவர்கள் சேற்று வெள்ளத்தில் விதைப்பயிர் முளைப்பதைப் போன்று நதியின் இரு மறுங்கிலும் முளைத்து (நிறம் மாறி) விடுவார்கள்.​

ஐந்து; சொர்க்கவாசிகள் சிலரின் அந்தஸ்துகளை உயர்த்தும்படி வேண்டி (அல்லாஹ்விடத்தில்) நிகழும் மன்றாட்டம்.

இறுதியாகக் கூறப்பட்ட மூன்று வகையான மன்றாட்டங்களும் எங்கள் நபி முஹம்மத் (ஸல்) அவர்களுக்கு மாத்திரம் உரித்துடையது அல்ல. மாறாக அதில் அவர்களுக்கு முன்னுரிமை வழங்கப்படுகின்ற போதிலும் அவர்களுக்குப் பின்னால் ஏனைய நபிமார்களும், வானவர்களும், (அவ்லியா எனப்படும் அல்லாஹ்வின்) நேசர் களும், மன்றாடுவார்கள், இறுதியாக அல்லாஹ் தன் கருனையினால் எவ்வித மன்றாட்டமும் இல்லாமல் நரகத்திலிருந்து ஒரு தொகையினரை வெளியேற்றி சுவனத்தில் நுழைவிப்பான், அவ்வாறு வெளியேற்றப் படுபவர்களின் எண்ணிக்கையை அவனைத் தவிர வேறு எவரும் அறியமாட்டார்கள். ​​

ஆறு; நிராகரிப்பாளர்களில் சில கூட்டத்தினரின் வேதனையைக் குறைக்க வேண்டி அல்லாஹ் விடம் மன்றாடுதல். எங்கள் நபி மஹம்மத் (ஸல்) அவர்களுடைய சிறிய தந்தையாகிய “ஆபூ தாலிப்” அவர்களுகாக மன்றாட நபியவர்களுக்கு மாத்திரம் அனுமதி வழங்கப்படும் என ஸஹீஹ் முஸ்லிம் எனும் கிரந்தத்தில் பதிவாகியுள்ளது.

136. ஒருவர் செய்த நற்செயல்கள் மூலம் தன்னை நரகிலிருந்து காப்பாற்றிக் கொள்ளவோ அல்லது சுவர்க்கத்தில் நுளையவோ முடியுமா?

விடை/

நபி (ஸல்) அவர்கள் கூறினார்கள்; "நடு நிலையோடு (நற்)செயல் புரியுங்கள். (அல்லது) அதற்கு நெருக்கமாக (நற்)செயல் புரியுங்கள். அறிந்து கொள்ளுங்கள்; உங்களில் யாரையும் அவரது நற்செயல் ஒருபோதும் காப்பாற்றாது” என்று சொன்னார்கள். உடனே மக்கள், “தங்கைளயுமா (தங்களின் நற்செயல் காப்பாற்று வதில்லை) அல்லாஹ்வின் தூதரே?” என்று கேட்டார்கள். அதற்கு அல்லாஹ்வின் தூதர் (ஸல்) அவர்கள், “என்னையும்தான், அல்லாஹ் தனது தனிக் கரு​ணையாலும் பேரருளாலும் என்னை அரவைணத்துக் கொண்டால் தவிர” என்று சொன்னார்கள்.” நூற்கள் புகாரி முஸ்லிம்.

மேலும் நபி (ஸல்) அவர்கள்; “நடுநிலையாக (நற்) செயலாற்றுங்கள். (அல்லது) அதற்கு நெருக்க மாகச் செயலாற்றுங்கள். நற்செய்தி பெற்றுக் கொள்ளுங்கள். ஏனெனில் யாரையும் அவரது நற்செயல் ஒரு போதும் சொர்க்கத்தில் நுழைவிக்காது” என்று கூறினார்கள். உடனே மக்கள் “தங்கைகளையுமா அல்லாஹ்வின் தூதேர?” என்று கேட்டார்கள். அதற்கு நபியவர்கள், “என்னையும்தான், அல்லாஹ் தனது பேரருளால் என்னை அரவைணத்துக் கொண்டால் தவிர. அறிந்து கொள்ளுங்கள்! நற்செயல்களில் அல்லாஹ் வுக்கு மிகவும் விருப்பமானது (எண்ணிக்கையில்) குறைவாக இருந்தாலும் (தொடர்ந்து செய்யப்படும்) நிலையான நற் செயலே ஆகும்.” என்று சொன்னார்கள். நூற்கள் புகாரி முஸ்லிம்.

137. மேற்கூறப்பட்ட நபிமொழிக்கும் அல்லாஹ் வின் திருவசனமாகிய “பூமியில் நீங்கள் செய்து கொண்டிருந்த (நன்மையான) காரியங்களின் காரணமாகவே இந்த சுவனபதிக்கு நீங்கள் வாரிசாக ஆக்கப் பட்டுள்ளீர்கள்.”என்ற சப்தத்தை அவர்கள் கேட்பார்கள்.?” 7;43 என்பதுக்கு மிடையில் எவ்வாறு ஒற்றுமை காணலாம்?

விடை/

அவ்விரண்டுக்கு மிடையில் எத்தகைய முரண்பாடு களும் இல்லை​, ஏனெனில் அல்குர்ஆன் வசனத் தில் வந்துள்ள (باء)“பா” எனும் அரபு எழுத்து இங்கு “காரணத்தைக்” குறிப்பதற் குரிய தாகும். அதாவது நற்செயல்கள் தான் ஒரு மனிதனை சுவர்க்கத்தில் நுழைவிக்க காரணமாக அமையும்​ என்பதைக் குறிக்கும். அதன் அடிப்படையில் நற்செயல்கள் இன்றி எவருக்கும் சுவர்க்கம் நுழைய முடியாது, ஆனால் மேற் கூறப்பட்ட நபிமொழின் வாயிலாக மறுக்கப்பட்டுள்ள விடயம் என்னவெனில் அந்த நற்செயல்களின் பெறுமதியேயாகும். அதாவது ஒரு அடியானுக்கு இந்த உலகத்தின் வயதை ஒத்த ஆயுள் வழங்கப்பட்டு பின்னர் அவ்வாயுள் பூராக அவன் பகலில் நோன்பு நோற்று, இரவில் நின்று வணங்கி, தீமைகளை விட்டொழித்து நற் செயல்கள் புரிந்தாலும் அவையனைத்தும் ​அல்லாஹ் அவனுக்கு அந்தரங்கமாகவும் வெளிரங்கமாகவும் வழங்கிய அருட்கொடைகளில் மிகவும் சிறிய ஒரு அருட் கொடையின் நூற்றில் ஒன்றுக்கேனும் ஈடாகாது. அவ்வாராயின் ஒரு மனிதனுடைய நற்செயல்கள் மாத்திரம் அவனை சுவனத்தில் நுழைவிப்பதற்கு எவ்வாறு பெறுமதியுள்ளதாக அமையும்!!?

“என் இறைவனே! நீ (என்னை) மன்னித்துக் கிருபை செய்வாயாக! கிருபை செய்பவர்களி லெல்லாம் நீதான் மிக்க மேலானவன்.” அல் முஃமினூன் 118. ​ ​​

138. (கத்ர் எனும்) விதியை சுறுக்கமாக விசுவாசம் கொள்வதற்கு ஆதாரம் என்ன?

விடை/

அல்லாஹ் கூறுகின்றான்; “அல்லாஹ்வுடைய கட்டளைகள் முன்னதாகவே தீர்மாணிக்கப்பட்டு விடுகின்றன”. அல் அஹ்ஸாப் 38.

மேலும் அல்லாஹ் கூறுகின்றான்; “செய்யப் பட வேண்டிய காரியத்தைச் செய்து முடிப்பதற்காக (இறைவன் இந்நிலையை ஏற்படுத்தினான்)”. அல் அன்பால் 42.

மேலும் அல்லாஹ் கூறுகின்றான்; (இது நடை பெற்றே தீரவேண்டிய அல்லாஹ்வுடைய கட்டளை ஆகும்). அல் அஹ்ஸாப் 37.

மேலும் அல்லாஹ் கூறுகின்றான்; (அல்லாஹ் வுடைய அனுமதியின்றி யாதொரு தீங்கும் (எவரையும்) வந்தடையாது. ஆகவே, எவர் அல்லாஹ்வை நம்பிக்கை கொள்கின்றாரோ, அவருடைய உள்ளத்தை (சகிப்பு, பொறுமை என்ற) நேரான வழியில் நடத்துகின்றான்". அத்தகாபுன் 11.

மேலும் அல்லாஹ் கூறுகின்றான்; “இரு படைகளும் சந்தித்த அன்று உங்களுக்கு ஏற்பட்ட நஷ்டம் அல்லாஹ்வின் கட்டளைப் படியே தான் (ஏற் பட்டது.) உண்மை நம்பிக்கையாளர் களையும், நயவஞ்சகர்களையும் பிரித்தறிவிப் பதற்காகவே (இவ்வாறு செய்தான்)” ஆல இம்ரான் 166.

மேலும் அல்லாஹ் கூறுகின்றான்; “சோதனைக் குள்ளாகும்) அவர்கள் தங்களுக்கு எத்தகைய துன்பம் ஏற்பட்டபோதிலும் "நிச்சயமாக நாம் அல்லாஹ்வுக்காகவே இருக்கின்றோம். நிச்சய மாக நாம் அவனிடமே மீளுவோம்" எனக் கூறுவார்கள்.

இத்தகையவர்கள் மீது தான் அவர்களுடைய இறைவனிடமிருந்து புகழுரைகளும் கிருபையும் ஏற்படுகின்றன. மேலும், இவர்கள்தாம் நேரான வழியையும் அடைந்தவர்கள்.”.அல் பகரா 156.157.

ஹதீஸ் ஜிப்ரீல் எனும் பிரபல்யமான நபிமொழியில் பின் வருமாறு கூறப்பட்டுள்ளது;​ (அல்லாஹ்வின் தூதேர! ஈமான் (இறை நம்பிக்கை) என்றால் என்ன?” என்று அம்மனிதர் கேட்டார். அதற்கு நபி (ஸல்) அவர்கள், அல்லாஹ்வையும் அவனுடைய வானவர்களை யும், அவனுடைய வேதத்தையும், அவனது சந்திப்பையும் அவனுடைய தூதர்கைளயும் நீங்கள் நம்புவதும் (மரணத்திற்குப் பின் இறுதியாக அனைவரும்) உயிருடன் எழுப்பப் படுவைத நீங்கள் நம்புவதும், விதியை முழுமை​யாக நம்புவதும் ஆகும்” என்று கூறினார்கள். அதற்கும் அம்மனிதர் உண்மை தான்” என்றார்.” நூற்கள் முஸ்லிம், அபூ தாவூத்.

மேலும் நபி (ஸல்) அவர்கள் கூறினார்கள்; “உமக்கு ஏற்பட்ட யாவும் ஒரு போதும் உம்மை விட்டும் விலகிச் சென்றிருக்காது, மேலும் உம்மை விட்டு விலகிச் சென்ற எதுவும் ஒரு போதும் உமக்கு ஏற்பட்டிருக்காது.” நூற்கள் அபூ தாவூத், இப்னு மாஜா, முஸ்னத் அஹ்மத்.

மேலும் நபி (ஸல்) அவர்கள் கூறினார்கள்; (உனக்குப் பயனளிப்பதையே நீ ஆசைப்படு. இறைவனிடம் உதவி தேடு. நீ தளர்ந்துவிடாதே. உனக்கு ஏதேனும் துன்பம் ஏற்படும்போது, “நான் (இப்படிச்) செய்திருந்தால் அப்படி அப்படி ஆகியிருக்குமோ” என்று (அங்கலாய்த்துக்) கூறாதே. மாறாக, “அல்லாஹ்வின் விதிப்படி நடந்து விட்டது. அவன் நாடியதைச் செய்துவிட்டான்” என்று சொல். நூற்கள் முஸ்லிம், இப்னு மாஜா.

நபி (ஸல்) அவர்கள் கூறினார்கள்; “இயலா​மை, புத்திசாலித்தனம் ஆயைவை உட்பட ஒவ்வொ​​ரு பொருளும் விதியின் படியே (அமைகின்றன).’ நூல் முஸ்லிம்.

139. (கத்ர் எனும்) விதியை விசுவாசம் கொள்வது எத்தனை நிலைகளைக் கொண்டது?

விடை/

(கத்ர் எனும்) விதியை விசுவாசம் கொள்வது நான்கு நிலைகளைக் கொண்டது;

முதலாவது நிலை; எல்லாவற்றையும் ஆழமாக அறிந்து வைத்திருக்கும் அல்லாஹ்வின் அறிவை விசுவாசம் கொள்வதும், வானங்களிலும், பூமியிலும் அவற்றுக்கிடையில் உள்ளவற்றிலும் ஓர் அணு வளவும் அவனுடைய அறிவுக்கு அப்பாட்பட்டு விடாது என்றும் எல்லாப் படைப்புகளையும் படைக்கு முன்பே அல்லாஹ் அவைகளைப் பற்றி அறிந்து வைத்திருக்கிறான் என்றும் அவர்களின் உணவையும், ஆயுளையும், பேச்சுக்களையும், செயல்களையும், அசைவுகளை யும், அசைவற்ற நிலைகளையும், அவர்களின் இரகசியங்களையும், பரகசியங்களையும், அவர் களில் சுவர்கவாசிகள் யார், நரக வாசிகள் யார் போன்ற அனைத்து விபரங்களையும் அவன் அறிந்து வைத்திருக்கிறான்​ என்றும் விசுவாசம் கொள்வதாகும். ​

இரண்டாவது நிலை; மேலே கூறப்பட்ட படி அல்லாஹ் அறிந்து வைத்திருக்கும் அனைத்தையும் எழுதி வைத்துள்ளான் என்றும், (லவ்ஹுல் மஃபூல், கலம் எனும்) பாதுகாக்கப்பட்ட பலகை, எழுதுகோள் போன்றவைகளையும் விசுவாசம் கொள்வதாகும்.

மூன்றாவது நிலை; அல்லாஹ்வுடைய நாட்டத்தையும், அவனுடைய சக்தியையும் விசுவாசம் கொள்வதாகும். மேலும் (இது வரைக்கும்) நடந்து முடிந்த அல்லது எதிர்காலத்தில்​ நடக்க விருக்கும் அனைத்து விடயங்களையும் பொருத்த மட்டில் அவனுடைய சக்தியும் நாட்டமும் இணை பிரியாதவை, அதாவது அல்லாஹ் நாடியவை யாவும் சந்தேகமின்றி அவனுடைய வள்ளமையால் நடந்தே தீரும் ஆனால் அவன் நாடாத எந்த ஒன்றும் “அவன் நாடவில்லை” என்ற ஒரே காரணத்துக்காக​நடைபெறாது, அன்றி அவன் அவ்விடயத்தில் சக்தி யற்றவன் என்பதற்காக அது நடைபெறவில்லை என்று பொருள்கொள்வது முற்றிலும் தவராகும். அத்தகைய கருத்துகளை விட்டும் அவன் உயரத்தியானவன்.

அல்லாஹ் கூறுகின்றான்; (வானத்திலோ, பூமியிலோ உள்ள யாதொன்றுமே அல்லாஹ் வைத் தோற்கடிக்க முடியாது. நிச்சயமாக அல்லாஹ் (அனைத்தையும்) மிக அறிந்தவனும் பெரும் ஆற்றலுடையவனாகவும் இருக்கின்றான்). பாதிர் 44.

நான்காவது நிலை; வானங்களுக்கும் பூமிக்கும் அவையிரண்டுக்கிடையில் உள்ள அனைத்தையும் படைத்தவன் அல்லாஹ்தான் என்றும், அவைகளு டைய அசைவையும், அசைவற்ற நிலையையும் அவனே அறிந்தவன் என்றும், அவனையன்றி படைப்பவனோ, பராமரிப்பவனோ கிடையாது என்றும் விசுவாசம் கொள்வதாகும்.​​​​

140. “அல்லாஹ்வின் அறிவை விசுவாசம் கொள்ளுதல்” என்ற முதலாவது நிலைக்கு ஆதாரம் என்ன?

விடை/

அல்லாஹ் கூறுகின்றான்; (அந்த அல்லாஹ்வைத் தவிர வணக்கத்திற்குரிய வேறொரு நாயனில்லை. (அவனே) மறைவானதையும் வெளிப்படையான தையும் நன்கறிந்தவன். அவனே அளவற்ற அருளாளன். நிகரற்ற அன்புடையவன்.” அல் ஹஷ்ர் 22.

மேலும் அல்லாஹ் கூறுகின்றான்; “நிச்சயமாக “அல்லாஹ் தன் ஞானத்தால், எல்லாவற்றையும் ஆழமாக அறிந்துகொண்டிருக்கின்றான்.) அத் தலாக் 12.

மேலும் அல்லாஹ் கூறுகின்றான்; “அவன் அறியாது வானங்களிலோ பூமியிலோ உள்ள வற்றில் ஓர் அணுவளவும் தப்பிவிடாது. அணுவை விட சிறியதோ அல்லது பெரியதோ (ஒவ்வொன்றும் "லவ்ஹுல் மஹ்ஃபூள்" என்னும்) தெளிவான குறிப்புப் புத்தகத்தில் பதிவு செய்யப் படாமல் இல்லை.” சபஃ 3.

மேலும் அல்லாஹ் கூறுகின்றான்; “மறைவான வற்றின் சாவிகள் அவனிடமே இருக்கின்றன. அவற்(றில் உள்ளவற்)றை அவனையன்றி வேறெவரும் அறிய மாட்டார்.” அல் அன்ஆம் 59.

மேலும் அல்லாஹ் கூறுகின்றான்; “நபித்துவத்தை எங்கு (எவருக்கு) அளிப்பது என்பதை அல்லாஹ் தான் நன்கறிவான்.”அல் அன்ஆம் 124.

மேலும் அல்லாஹ் கூறுகின்றான்; “உங்கள் இறைவன் வழியிலிருந்து தவறியவர்கள் எவர்கள் என்பதை நிச்சயமாக அவன்தான் நன்கறிவான். நேரான வழியிலிருப்பவர்கள் யார் என்பதையும் அவன் தான் நன்கறிவான்.” அன்னஹ்ல் 125. அல்கலம் 7.​

மேலும் அல்லாஹ் கூறுகின்றான்; “நன்றி செலுத்துபவர்களை அல்லாஹ் மிக அறிந்தவனாக இல்லையா?” அல் அன்ஆம் 53.

மேலும் அல்லாஹ் கூறுகின்றான்; “உலகத்தாரின் உள்ளங்களில் உள்ளவற்றை அல்லாஹ் நன்கு அறிந்தவனாக இல்லையா?” அல் அன்கபூத் 10.

மேலும் அல்லாஹ் கூறுகின்றான்; “(நபியே!) உங்களது இறைவன் மலக்குகளை நோக்கி ‘நான் பூமியில் (என்னுடைய) பிரதிநிதியை (ஆதமை) நிச்சயமாக ஏற்படுத்தப் போகிறேன்’ எனக் கூறிய சமயத்தில் (அதற்கு) அவர்கள் பூமியில்) விஷமம் செய்து இரத்தம் சிந்தக்கூடிய (சந்ததிகளைப் பெறும்) அவரை அதில் (உனது பிரதிநிதியாக) ஆக்குகிறாயா? நாங்களோ உன்னுடைய பரிசுத் தத் தன்மையைக் கூறி உன்னுடைய புகழைக் கொண்டு உன்னை புகழ்ந்து கொண்டிருக்கிறோம்" என்று கூறினார்கள். அதற்கவன் "நீங்கள் அறியாதவற்றை எல்லாம் நிச்சயமாக நான் நன்கறிவேன்" எனக் கூறி விட்டான்.” அல் பகரா 30.

மேலும் அல்லாஹ் கூறுகின்றான்; “ஒன்று உங்களுக்கு மிக நன்மையாக இருந்தும் அதனை நீங்கள் வெறுக்கக்கூடும். ஒன்று உங்களுக்குத் தீங்காக இருந்தும் அதனை நீங்கள் விரும்பக் கூடும். (அவை உங்களுக்கு நன்மை அளிக்குமா தீமையளிக்குமா என்பதை) அல்லாஹ்தான் அறிவான்; நீங்கள் அறியமாட்டீர்கள்.” அல் பகரா 216

நபி (ஸல்) அவர்களிடம் (அல்லாஹ்வின் தூதேர! ‘சிறிய வயதில் இறந்து விட்டவரின் நிலை பற்றி என்ன சொல்கிறீர்கள்?’ என்று வினவப்பட்டது. அல்லாஹ்வின் தூதர் (ஸல்) அவர்கள், “அவர்கள் (உயிருடன் வாழ்ந்தால்) எவ்வாறு செயல்பட்டி ருப்பார்கள் என்பைத அல்லாஹ் நன்கு அறிவான்” என்று சொன்னார்கள்.” நூற்கள் புகாரி முஸ்லிம்.

மேலும் நபி (ஸல்) அவர்கள் கூறினார்கள்; (அல்லாஹ் சிலரை அவர்களின் தந்தைமார்களின் முதுகுத் தண்டுகளில் இருக்கும் போதே சுவர்க்கத் துக்கு உரியவர்கள் என படைத்தான். மேலும் சிலரை அவர்களின் தந்தைமார்களின் முதுகுத் தண்டுகளில் இருக்கும் போதே நரகத்துக்கு உரியவர்கள் என படைத்தான்.) நூல் முஸ்லிம். ​

மேலும் நபி (ஸல்) அவர்கள் கூறினார்கள்; “உங்களில் யாரும்” பிறந்து விட்ட எந்த உயிரும் தமது இருப்பிடம் சொர்க்கத்திலா, அல்லது நரகத்திலா என்று அல்லாஹ்வால் எழுதப்படாமல் இருப்பதில்லை; அது நற்பேறற்றதா, அல்லது நற்பேறு பெற்றதா என்று எழுதப்பட்டிராமல் இல்லை” என்று சொன்னார்கள். அப்போது ஒரு மனிதர், “அல்லாஹ்வின் தூதரே நாங்கள் நல்லறங்கள் செய்யாமல், எங்கள் (தலை) எழுத்தின் மீது (பாரத்தைப் போட்டுவிட்டு) இருந்து விட மாட்டோமா?” என்று கேட்டார். அதற்கு அல்லாஹ்வின் தூதர் (ஸல்) அவர்கள், “யார் (விதியில்) நற்பேறு பெற்றவராக இருப்பாரோ அவர் நற்பேறு பெற்றவர்களின் செயலுக்கு மாறுவார். யார் (விதியில்) நற் பேறற்றவராக இருப்பாரோ அவர் நற்பேறற்ற வர்களின் செயலுக்கு மாறுவார்.” என்று கூறினார் கள். மேலும் அவர்கள், “நீங்கள் செயலாற்றுங்கள். (நல்லார், பொல்லார்) எல்லாருக்கும் (அவரவர் செல்லும் வழி) எளிதாக்கப் பட்டுள்ளது. நல்லவருக்கு நல்லவர்களின் செயலைச் செய்ய வகை செய்யப்படும். கெட்டவர்களுக்குக் கெட்டவர்களின் செயலைச் செய்ய வகை செய்யப் படும்” என்று கூறினார்கள். பிறகு “யார் (பிறருக்கு) வழங்கி (இறைவனை) அஞ்சி, நல்லவற்றை உண்மைப் படுத்துகிறாரோ​ அவருக்குச் சுலபமான வழியை எளிதாக்குவோம். யார் கஞ்சத்தனம் செ​ய்து, தேவயற்றவராகத் தன்னைக் கருதி, நல்லதை நம்ப மறுக்கிறாரோ, அவருக்குச் சிரமத்தின் வழியை எளிதாக்குவோம்.” (92:5-10) எனும் வசனங்களை ஓதிக் காட்டி னார்கள். நூற்கள் புகாரி முஸ்லிம்.

அகீதா பற்றிய கேள்வி பதில்

4ம் பாகம்

124- (கப்ருகளிருந்து உயிர் கொடுத்து) எழுப்பு வதைப் பொய்யாக்குபவனுக்கு எதிராக வழங்கப் படும் தீர்ப்பு யாது​​​​?

விடை/

(கப்ருகளிருந்து உயிர் கொடுத்து) எழுப்புவதைப் பொய்யாக்குபவன் அல்லாஹ்வையும் அவனு டைய வேதங்களையும் மேலும் அவனுடைய தூதர்களை யும் நிராரித்தவனாவான்.

அல்லாஹ் கூறுகின்றான்; "(மரணித்து) உக்கி மண்ணாகப் போனதன் பின்னர் நாங்களும், எங்கள் மூதாதைகளும் (உயிர் கொடுத்து) எழுப்பப் படுவோமா?” என்று இந்நிராகரிப்ப வர்கள் கேட்கின்றனர்.” சூரா அன் நம்ல் 67.

மேலும் அல்லாஹ் கூறுகின்றான்; “(நபியே! இந்நிராகரிப்பவர்கள் உங்களைப் பொய்யாக்கு வது பற்றி) நீங்கள் ஆச்சரியப்படுவதாயின், அவர்கள் கூறுவது (இதனை விட) மிக்க ஆச்சரியமானதே! (ஏனென்றால்) "நாம் (இறந்து உக்கி) மண்ணாய்ப் போனதன் பின்னரா புதிதாக நாம் படைக்கப்பட்டு விடுவோம்?” என்று கூறுகின்ற இவர்கள், தங்களைப் படைத்து வளர்த்துப் பரிபக்குவப்படுத்துபவனையே நிராக ரிக்கின்றனர். (ஆகவே மறுமையில்) இவர்களு டைய கழுத்தில் விலங்கிடப் படும். இவர்கள் நரகவாசிகளே! அதில் என்றென்றும் இவர்கள் தங்கிவிடுவார்கள்.” அர்ரஃத் 5.

மேலும் அல்லாஹ் கூறுகின்றான்; “(மரணித்த பின்னர் உயிர் கொடுத்து) எழுப்பப்பட மாட்டோம் என்று நிச்சயமாக நிராகரிப்பவர்கள் எண்ணிக் கொண்டு இருக்கின்றனர். (நபியே!) நீங்கள் கூறுங்கள்: "அவ்வாறன்று. என் இறைவன் மீது சத்தியமாக! மெய்யாகவே நீங்கள் எழுப்பப் படுவீர்கள். நீங்கள் செய்து கொண்டிருப்பவை களைப் பற்றி பின்னர் நீங்கள் அறிவுறுத்தவும் படுவீர்கள். இவ்வாறு செய்வது அல்லாஹ்வுக்கு மிக்க எளிதானதே.” அத்தகாபுன் 7.

அல்லாஹ் கூறியதாக நபி (ஸல்) அவர்கள் கூறினார்கள்; (ஆதமின் மகன் என்னை நம்ப மறுக்கிறான் ஆனால் அவனுக்கு அது (தகுதி) இல்லை. அவன் என்னை ஏசுகிறான் ஆனால், அது அவனுக்குத் (தகுதி) இல்லை. நான், (மனிதனான) அவனை முதலில் படைத்தது போன்றே மீண்டும் அவனை நான் படைக்க மாட்டேன் என்று அவன் கூறுவதே அவன் என்னை நம்ப மறுப்பதாகும். (உண்மையில், மனிதன் மரித்த பிறகு) அவனுக்கு மீண்டும் உயிர் கொடுத்து எழுப்புவதை விட, அவனை ஆரம்பமாகப் படைத்தது சுலபமன்று. (அதையே செய்து விட்ட எனக்கு மீண்டும் உயிர் கொடுப்பது கடினமல்ல) “அல்லாஹ் (தனக்குக்) குழந்தையை ஆக்கிக் கொண்டான்” ​​​என்று அவன் கூறுவதே அவன் என்னை ஏசுவதாகும். ஆனால் நானோ ஏகன் (எவரிடமும்) எந்த தேவையுமற்றவன், நான் யாரையும் பெற்றவனுமல்லன், யாருக்கும் பிறந்தவனுமல்லன். எனக்கு நிகராக யாருமில்லை). நூல் புகாரி.

125- ஸூர் ஊதப்படுவதற்கும், அது எத்தனை முறைகள் ஊதப்படும் என்பதற்கும் ஆதாரம் தருக​​​​​?

விடை/

அல்லாஹ் கூறுகின்றான்; “ஸூர் ஊதப்பட்டால், வானங்களில் இருப்பவர்களும், பூமியில் இருப்ப வர்களும் அல்லாஹ் நாடியவர்களைத் தவிர, மூர்ச்சித்து மதி இழந்து (விழுந்து அழிந்து) விடுவார்கள். மறுமுறை ஸூர் ஊதப்பட்டால் உடனே அவர்கள் அனைவரும் (உயிர் பெற்று) எழுந்து நின்று (இறைவனை) எதிர் நோக்கி நிற்பார்கள்.” ஸுமுர் 68.

இத்திரு வசனத்தில் இரண்டு முறைகள் ஸூர் ஊதப்படுவதாகவும், அதில் முதலாம் ஸூர் ஊதப்பட்டதும் அனைவரும் மரணிப்பதாகவும், இரண்டாம் ஸூர் ஊதப்பட்டதும் எல்லோரும் எழுந்திருப்பதாகவும் வந்துள்ளது.

மேலும் அல்லாஹ் கூறுகின்றான்; “ (ஸூர் ஊதப்படும் நாளில் அல்லாஹ் அருள் புரிந்தவர் களைத் தவிர, வானங்களிலும் பூமியிலும் உள்ள அனைவருமே திடுக்கிட்டு, நடுங்கித் தலை குனிந்தவர்களாக அவனிடம் வந்து சேருவார்கள்). சூரா அன்னம்ல் 87.

இங்கு அல்லாஹ் குறிப்பிட்டுள்ள (الفزع) “திடுக்கிட்டு நடுங்குதல்” என்பது “ஸுமுர்” எனும் அத்தியாயத்தில் கூறப்பட்டவாறு முதலாவது ஸூர் ஊதப்பட்டதும் அனைவரும் மரணிப்பதைக் குறிப்பதாகும் என சில அறிஞர்கள் விளக்க மளித்துள்ளார்கள்​. இதையே ஸஹீஹ் முஸ்லிம் எனும் கிரந்தத்தில்​ குறிப்பிடப்பட்டுள்ள பின்வரும் நபிமொழியும்உறுதிப்படுத்துவதாக அமைந்துள் ளது. ​(...பிறகு ஸூர் ஊதப்படும். அதைக் கேட்கும் ஒவ்வொருவரின் கழுத்தும் ஒரு பக்கம் சாயும், மறுபக்கம் உயரும் (அதாவது சுயநினைவிழந்து மூர்ச்சையாகி விடுவார்கள்) தமது ஒட்டகத்தின் தண்ணீர் தொட்டியைச் செப்பனிட்டுக் கொண்டி ருக்கும்​​ மனிதர் ஒருவரே அந்தச் சப்தத்தை முதலில் கேட்பார். உடனே அவர் மூர்ச்சையாகி (விழுந்து)விடுவார். (இதையடுத்து) மக்கள் அனைவரும் மூர்ச்சையாகிவிடுவார்கள். பிறகு அல்லாஹ் மழையொன்றை அனுப்புவான் அல்லது இறக்குவான். அது “பனித்துளி” அல்லது “நிழலைப்” போன்றிருக்கும். உடனே அதன் மூலம் மனிதர் களின் உடல்கள் மீண்டும் முளைக்கும். பிறகு மறுபடியும் ஒரு முறை ஸூர் ஊதப்படும். அப்போது அவர்கள் அனைவரும் எழுந்து பார்த்துக் கொண்டிருப்பார்கள்.

ஆனால் வேறு சில அறிஞர்களோ அதை மேல் குறிப்பிடப்பட்ட இரண்டு ஸூர்களுக்கும் முன்னதாக ஊதப்படும், தனியான வேறு ஒரு ஸூர் ஊதப்படும் எனத் தெளிவு படுத்தியுள் ளார்கள். ஸூர் சம்பந்தமாக வந்துள்ள நீண்ட ஹதீஸ் இக்கருத்தைத் தெளிவுபடுத்துகிறது, அதன் அடிப்படையில் பார்க்கும் போது மொத்தமாக ஊதப்படும் ஸூர்களின் எண்ணிக்கை மூன்றாகும் அவ்வொன் றுக்கிடையிலும் முறையே பின்வரும் நிகழ்வுகள் நடைபெறும்.1- நடுங்குதல் 2- மரணித்தல் 3- அனைவரும் (உயிர் பெற்று) எழுந்து நிற்றல்.

126- (மறுமை நாளில் மனிதர்களை) ஒன்று சேர்க்கும் முறையை அல்குர்ஆனிலிருந்து விளக்குக?

விடை/

அல்லாஹ் கூறுகின்றான்; ((அன்றி, இறைவன் மறுமையில் அவர்களை நோக்கி) "முன்னர் நாம் உங்களைப் படைத்தவாறே (உங்களுடன் ஒன்று மில்லாது) நிச்சயமாக நீங்கள் தனியாகவே நம்மிடம் வந்து சேர்ந்தீர்கள்) (என்று கூறுவான்.) அல் அன்ஆம் 94.

மேலும் அல்லாஹ் கூறுகின்றான்; “(அந்நாளில்) மனிதர்களில் ஒருவரையுமே விட்டு விடாது அனைவரையும் ஒன்று சேர்ப்போம்.” அல் கஃப் 47.

மேலும் அல்லாஹ் கூறுகின்றான்; “இறை அச்சமுடையவர்களை ரஹ்மானிடம் (விருந்தாளி களைப் போல) கூட்டமாக ஒன்று சேர்க்கும் நாளில், குற்றவாளிகளை தாகத்துடன் நரகத்தின் பக்கம் ஓட்டுவோம்”. மர்யம் 85,86.

மேலும் அல்லாஹ் கூறுகின்றான்; ((அந்நாளில்) நீங்கள் மூன்று பிரிவுகளாகப் பிரிந்து விடுவீர்கள்.

(முதலாவது:) வலப்பக்கத்திலுள்ளவர்கள். வலப் பக்கத்திலுள்ள இவர்கள் யார்? (என்பதை அறிவீர்களா? அவர்கள் மிக பாக்கியவான்கள் .)

(இரண்டாவது:)இடப்பக்கத்திலுள்ளவர்கள். இடப் பக்கத்திலுள்ள இவர்கள் யார்? (என்பதை அறிவீர் களா? இவர்கள் மிக்க துரதிர்ஷ்டசாலிகள்.) (மூன்றாவது:) முன் சென்றுவிட்டவர்கள். (இவர்கள் நன்மையான காரியங்களில் மற்ற யாவரையும் விட) முன் சென்று விட்டவர்கள்) அல்வாகிஆ 7,10.

மேலும் அல்லாஹ் கூறுகின்றான்; அந்நாளில் அனைவரும் (ஸூர் மூலம்) அழைப்பவனின் சப்தத்தையே பின்பற்றிச் செல்வார்கள். அதில் தவறு ஏற்படாது. ரஹ்மானுக்குப் பயந்து எல்லாச் சப்தங்களும் தணிந்து விடும். (மெதுவான) காலடி சப்தத்தைத் தவிர (வேறு எதனையும்) நீங்கள் கேட்கமாட்டீர்கள்.” தாஹா 108.

மேலும் அல்லாஹ் கூறுகின்றான்; (எவர்களை அல்லாஹ் நேரான வழியில் செலுத்துகிறானோ அவர்கள்தான் நேரான வழியை அடைவார்கள். எவர்களை (அல்லாஹ்) தவறான வழியில் விட்டு விடுகிறானோ அத்தகையவர்களுக்கு அவனை யன்றி உதவி செய்பவர்களை நீங்கள் காண மாட்டீர்கள். அன்றி, மறுமைநாளில் அவர்களைக் குருடர்களாகவும், ஊமையர்களாகவும், செவிடர் களாகவும் (ஆக்கி) அவர்கள் தங்கள் முகத்தால் நடந்து வரும்படி (செய்து) அவர்களை ஒன்று சேர்ப்போம். அவர்கள் தங்குமிடம் நரகம்தான். (அதன்) அனல் தணியும் போதெல்லாம் மென்மேலும் கொழுந்து விட்டெரியும்படி செய்து கொண்டே இருப்போம்). அல் இஸ்ரா 97.

இது தொடர்பாக மேலும் பல திருக்குர்ஆன் வசனங்கள் வந்துள்ளன.

127- (மறுமை நாளில் மனிதர்களை ஒன்று சேர்க்கும் முறையை) நபிமொழியிலிருந்து விளக்குக?

விடை/

நபி (ஸல்) அவர்கள் கூறினார்கள்; (மறுமை நாள் ஏற்படுவதற்கு சற்று முன் கிழக்கிலிருந்து மேற்கு நோக்கி) மக்கள் மூன்று பிரிவினராக ஒன்று திறட்டப்படுவார்கள். (அதில் முதல் பிரிவினர்) அச்சத்துடனும் ஆர்வத்துடனும்​ செல்வார்கள். (இரண்டாவது பிரிவினர்) (வாகனப் பற்றாக் குறையினால் தாமதித்துப் பின்னர்) ஒரே ஒட்டகத் தின் மீது இரண்டு பேராக, ஒரே ஒட்டகத்தின் மீது மூன்று பேராக, ஒரே ஒட்டகத்தின் மீது நான்கு பேராக, ஒரே ஒட்டகத்தின் மீது பத்துப் பேராகச் செல்வார்கள் அவர்களில் எஞ்சியவர்(களே மூன்றாவது பிரிவினராவார்.அவர்)களை (பூமியில் ஏற்படும் ஒரு பெரும்) தீ (விபத்து) ஒன்று திரட்டும். அவர்கள் மதிய ஓய்வெடுக்கும் போதும், இரவில் ஓய்வெடுக்கும் போதும், காலை நேரத்தை அடையும் போதும், மாலை நோரத்தை அடையும் போதும் (இப்படி எல்லா நேரங்களிலும்) அந்தத் தீ அவர்களுடனேயே இருக்கும்). நூற்கள் புகாரி முஸ்லிம்.

அனஸ் இப்னு மாலிக் (ரலி) அறிவிக்கிறார்கள்; (ஒருவர், இறைத்தூதர் அவர்களே! இறை மறுப்பாளர் மருமை நாளில் தன் முகத்தால் (நடத்தி) இழுத்துச் செல்லப்படுவானா? என்று ​கேட்டார். நபி (ஸல்) அவர்கள் இந்த உலகில் அவனை இரண்டு கால்களினால் நடக்கச் செய்த வனுக்கு, மறுமை நாளில் அவனைத் தன் முகத்தால் நடக்கச்செய்திட முடியாதா? என்று (பதிலுக்குக்) கேட்டார்கள்). நூற்கள் புகாரி முஸ்லிம்.

மேலும் நபி (ஸல்) அவர்கள் கூறினார்கள்; “(மறுமை நாளில்) நீங்கள் செருப்பணியாத வர்களாக, நிர்வாணமானவர்களாக, காலால் நடந்தவர்களாக, விருத்த சேதனம் செய்யப் படாதவர்களாக ஒன்று திரட்டப்படுவீர்கள். அல்லாஹ் கூறினான்; முதன் (முதலாக அவர்களை நாம் படைத்ததைப் போன்றே (அந்நாளில்) அவர்களை மீண்டும் படைப்போம். இது நம்முடைய வாக்குறுதியாகும். இதை நாம் நிச்சயம் செய்வோம்) அல் அன்பியா 104.

மேலும் நபி (ஸல்) அவர்கள் கூறினார்கள்; மறுமை நாளில் படைப்பினங்களுக்கிடையே முதன் முதலாக ஆடையணிவிக்கப்படுபவர் இப்ராஹீம் (அலை) அவர்கள் ஆவார்கள்). நூற்கள் புகாரி முஸ்லிம்.

இது விடயமாக ஆயிஷா (ரலி) அவர்கள் நபி (ஸல்) அவர்களிடம், இறைத்தூதர் அவர்களே! (நிர்வாணமாக) ஆண்களும் பெண்களும் சிலரை சிலர் பார்பார்களே எனக் கேட்டதற்கு அந்த எண்ணம் அவர்களுக்கு ஏற்படாத அளவுக்கு (அங்குள்ள) நிலைமை மிகக் கடுமையானதாக இருக்கும் என்று நபி (ஸல்) அவர்கள் கூறினார்கள்). நூற்கள் புகாரி முஸ்லிம்.

​

128- (மறுமை நாளின்) நிலை பற்றி அல் குர்ஆனிலிருந்து விளக்குக?

விடை/

அல்லாஹ் கூறுகின்றான்; ((நபியே!) இவ் வக்கிரமக்காரர்களின் செயலைப் பற்றி அல்லாஹ் பராமுகமாய் இருக்கிறான் என நீங்கள் எண்ண வேண்டாம். அவர்களை (வேதனையைக் கொண்டு உடனுக்குடன் பிடிக்காது) தாமதப் படுத்தி வருவ தெல்லாம், திறந்த கண் திறந்த வாறே இருந்து விடக்கூடிய (கொடியதொரு மறுமை) நாள் வரும் வரையில்தான்!

(அந்நாளில்) இவர்களுடைய நிமிர்ந்த தலை குனிய முடியாது (தட்டுக்கெட்டுப் பல கோணல்களிலும்) விரைந்தோடுவார்கள். (திடுக் கிடும் சம்பவங்களைக் கண்ட) இவர்களுடைய பார்வை மாறாது, (அதனையே நோக்கிக் கொண்டிருக்கும்.) இவர்களு டைய உள்ளங்கள் (பயத்தால்) செயலற்று விடும்). இப்ராஹீம் 42,43.

மேலும் அல்லாஹ் கூறுகின்றான்; (ஜிப்ரயீலும், மலக்குகளும் அணி அணியாக நிற்கும் அந்நாளில், எவருமே அவன் முன் பேச (சக்தி பெற) மாட்டார்கள். எனினும், ரஹ்மான் எவருக்கு அனுமதி கொடுத்து "சரி! பேசும்" எனவும் கூறினானோ அவர் (மட்டும்) பேசுவார். அந் நபஅ 38.

மேலும் அல்லாஹ் கூறுகின்றான்; ((நபியே!) சமீபத்திலிருக்கும் (மறுமை) நாளைப் பற்றி நீங்கள் அவர்களுக்கு அச்சமூட்டி எச்சரிக்கை செய்யும் (அந்நாளில் அவர்களுடைய) உள்ளங்கள் கோபத் தால் அவர்களின் தொண்டைகளை அடைத்துக் கொள்ளும். அநியாயம் செய்பவர் களுக்கு உதவி செய்பவர்கள் (அந்நாளில்) ஒருவரும் இருக்க மாட்டார். அனுமதி பெற்ற சிபாரிசு செய்பவர்களும் இருக்க மாட்டார்). முஃமின் 18.

மேலும் அல்லாஹ் கூறுகின்றான்; “(அந்நாள்) ஐம்பதினாயிரம் வருடங்களுக்குச் சமமாக இருக்கும்”. அல் மஆரிஜ் 4.

மேலும் அல்லாஹ் கூறுகின்றான்; “(மனித, ஜின் ஆகிய) இரு வகுப்பார்களே! நிச்சயமாக அதி சீக்கிரத்தில் நாம் உங்களை கவனிக்க முன் வருவோம்.” அர்ரஹ்மான் 31.

129- (மறுமை நாளின்) நிலை பற்றி நபிமொழி யிலிருந்து விளக்குக?

விடை/

அது தொடர்பாக நிறையவே நபிமொழிகள் வந்துள்ளன. உதாரணத்துக்கு;

அப்துல்லாஹ் இப்னு உமர் (ரலி) அறிவிக் கிறார்கள்; நபி (ஸல்) அவர்கள் “(அது) அகிலத்தாரின் அதிபதி முன் மக்களெல்லாம் நிற்கும் நாள்” எனும் (திருக் குர்ஆன் 83:6 வது) இறைவசனத்தை ஓதிவிட்டு, அன்று தம் இரண்டு காதுகளின் பாதி வரை தேங்கி நிற்கும் தம் வேர்வையில் அவர்களில் ஒருவர் மூழ்கிப் போய் விடுவார்” என்று கூறினார்கள்.​​ நூற்கள் புகாரி முஸ்லிம்.

மேலும் நபி (ஸல்) அவர்கள் கூறினார்கள்; “மறுமை நாளில் மனிதர்களுக்கு (அவர்களின் தலைக்கருகில் நெருங்கி வரும் சூரியனால்) வியர்வை ஏற்படும். அவர்களின் வியர்வை தரையினுள் எழுபது முழம் வரை சென்று, (தரைக்கு மேல்)​ அவர்களுடைய வாயை அடைந்து, இறுதியில் அவர்களின் காதையும் அடையும்.”​ நூற்கள் புகாரி முஸ்லிம்.

130- (மறுமை நாளின்) விசாரணை தொடர்பாகவும், அதற்காக நிறுத்தப்படுவது பற்றியும் அல்குர்ஆனிலிருந்து விளக்குக?

விடை/

அல்லாஹ் கூறுகின்றான்; ((மனிதர்களே!) அந்நாளில் நீங்கள் (உங்கள் இறைவன் முன்) கொண்டு போகப்படுவீர்கள். மறைவான உங்களுடைய எந்த விஷயமும் அவனுக்கு மறைந்து விடாது). அல் ஹாக்கா 18.

மேலும் அல்லாஹ் கூறுகின்றான்; (உங்கள் இறைவன் முன் அவர்கள் கொண்டு வரப்பட்டு, அணி அணியாக நிறுத்தப்பட்டு "நாம் உங்களை முதல் தடவை படைத்தவாறே இப்பொழுதும் (உங்களுக்கு நாம் உயிர் கொடுத்து) நீங்கள் நம்மிடம் வந்திருக்கிறீர்கள். (எனினும், நீங்களோ நம்மிடம் வரக்கூடிய) இந்நாளை உங்களுக்கு ஏற்படுத்தவே இல்லை என்று நீங்கள் எண்ணிக் கொண்டிருந்தீர்கள்" (என்று கூறப்படுவார்கள்). அல் கஹப் 48.

மேலும் அல்லாஹ் கூறுகின்றான்; ((அவர்களில் உள்ள) ஒவ்வொரு வகுப்பாரிலும் நம்முடைய வசனங்களைப் பொய்யாக்கிக் கொண்டிருந்த வர்களை நாம் (பிரித்து) அணியணியாகக் கூட்டும் நாளை (நபியே!) நீங்கள் அவர்களுக்கு ஞாபகமூட்டுங்கள்.

அவர்கள் அனைவரும் (தங்கள் இறைவனிடம்) வரும் சமயத்தில் (இறைவன் அவர்களை நோக்கி) "நீங்கள் என்னுடைய வசனங்களை நன்கறிந்து கொள்வதற்கு முன்னதாகவே அதனைப் பொய் யாக்கி விட்டீர்களா? (அவ்வாறில்லை யாயின்) பின்னர் என்னதான் நீங்கள் செய்து கொண்டிருந் தீர்கள்?” என்று கேட்பான். அவர்கள் செய்துகொண்டிருந்த அநியாயத்தின் காரணமாக அவர்கள் மீது வேதனை ஏற்பட்டுவிடும். அச்சமயம் அவர்களால் பேசவும் முடியாது). அந் நம்ல் 83-85.

மேலும் அல்லாஹ் கூறுகின்றான்; (அந்நாளில் மனிதர்கள், (நன்மையோ தீமையோ) தாங்கள் செய்த செயல்களைக் காண்பதற்காக(ப் பல பிரிவுகளாகப் பிரிந்து) கூட்டம் கூட்டமாக (விசாரணைக்காக) வருவார்கள்.

ஆகவே, எவர் ஓர் அணுவளவு நன்மை செய்தி ருந்தாரோ அவர், (அங்கு) அதனையும் கண்டு கொள்வார். (அவ்வாறே) எவன் ஓர் அணுவளவு தீமை செய்திருந்தானோ, அதனையும் அவன் (அங்கு) கண்டு கொள்வான்). அஸ்ஸில்ஸால் 6-8.

மேலும் அல்லாஹ் கூறுகின்றான்; “(ஆகவே) உங்கள் இறைவன் மீது சத்தியமாக! அவர்கள் அனைவரையும் (நம்மிடம்) ஒன்று சேர்த்து, அவர்கள் என்ன செய்து கொண்டிருந்தார்கள் என்பதைப் பற்றி நிச்சயமாக (அவர்களிடம்) கேள்வி கணக்குக் கேட்போம்). அல் ஹிஜ்ர் 92.

மேலும் அல்லாஹ் கூறுகின்றான்; ("அங்கு அவர்களை நிறுத்தி வையுங்கள்; நிச்சயமாக அவர்களைக் (கேள்வி கணக்குக்) கேட்க வேண்டிய திருக்கின்றது" (என்றும் கூறப்படும்)). அஸ்ஸாப்பாத் 24.

131- (மறுமை நாளின்) விசாரணை தொடர்பாகவும், அதற்காக நிறுத்தப்படுவது பற்றியும் நபி மொழியிலிருந்து​ விளக்குக?

விடை/

அது தொடர்பாக நிறையவே நபிமொழிகள் வந்துள்ளன. உதாரணத்துக்கு;

“(மறுமையில்) விசாரணை செய்யப்பட்டவர் தண்டிக்கப்படுவார்” என்று நபி (ஸல்) அவர்கள் கூறிய போது​ “மிக எளிதான விசாரணையாகவே விசாரிக்கப்படுவார்” என்று அல்லாஹ் (திருக் குர்ஆன் 84:8) கூறவில்லையா? என ஆயிஷா (ரலி) கேட்டார்கள், அதற்கு நபி (ஸல்) அவர்கள், “அது (ஒருவர் செய்தவற்றை அவருக்கு) எடுத்துக் காட்டுவதாகும். எனினும் எவனிடம் துருவி விசாரிக்கப்படுகிறதோ அவன் அழிந்து விடுவான் என நபியவர்கள் கூறினார்கள்). நூற்கள் புகாரி முஸ்லிம்.

மேலும் நபி (ஸல்) அவர்கள் கூறினார்கள்; (மறுமை நாளில் இறை மறுப்பாளன் (விசாரணைக்காகக்) கொண்டுவரப்பட்டு “உனக்கு பூமி நிரம்பத் தங்கம் சொந்தமாக இருந்தால் நீ அவற்றைப் பிணைத் தொகையாகத் தர(வும் அதன் மூல​ம் நரக வேதனையிலிருந்து விடுதலை பெறவும்) நீ முன் வருவாயல்லவா? என்று அவனிடம் கேட்கப்படும். அதற்கு அவன் “ஆம்” என்று பதிலளிப்பான். அப்போது இதை விட சுலபமான ஒன்​றே (அல்லாஹ்வுக்கு இணை கற்பிக்காமலிருப்பதையே) உன்னிடம் கோரப் பட்டிருந்தது (ஆனால் அதை நீ ஏற்கவில்லை என்று கூறப்படும்). நூல் புகாரி

மேலும் நபி (ஸல்) அவர்கள் கூறினார்கள்; (மறுமையில்) உங்களில் ஒருவன் அல்லாஹ்வுக்கு முன்னிலையில் நிற்பான், அவனுக்கும் அல்லாஹ் வுக்குமிடையே திரையேதுமிருக்காது. மொழி பெயர்ப்பாளனும் இருக்கமாட்டான். அப்போது (அல்லாஹ்) நான் உனக்குப் பொருளைத் தரவில்லையா? எனக் கேட்க அவன் “ஆம்” என்பான், பிறகு உன்னிடம் ஒரு தூதரை நான் அனுப்பவில்லையா? எனக் கேட்டதும் அவன் “ஆம்” என்று கூறிவிட்டுத் தன்னுடைய வலப்பக்கம் பார்ப்பான். அங்கும் நரகமே காட்சியளிக்கும். எனவே பேரீச்சம் பழத்தின் ஒரு சிறிய துண்டை தர்மம் செய்தாவது அதுவும் கிடைக்க வில்லையெனில் ஒரு நல்ல வார்த்தையின் மூலமாவது அந்த நரகத்திலிருந்து உங்களை கார்த்துக் கொள்ளுங்கள்” எனக் கூறினார்கள். (நூற்கள் புகாரி முஸ்லிம்).

​

மேலும் நபி (ஸல்) அவர்கள் கூறினார்கள்; “(மறுமையில்) அல்லாஹூதஆலா முஃமி​னைத் தன் பக்கம் நெருங்கச்செய்து, அவன் மீது தன் திரையைப்போட்டு அவனை மறைத்து விடுவான். பிறகு அவனை நோக்கி, நீ செய்த இன்ன பாவம் உனக்கு நினைவிருக்கிறதா? என்று கேட்பான் அதற்கு அவன் ஆம், என் இறைவா! என்று கூறுவான். (இப்படி ஒவ்வொரு பாவமாக எடுத்துக்கூறி) அவன் (தான் செய்த) எல்லாப் பாவங்களையும் ஒப்புக்கொள்ளச் செய்வான். அந்த இறை நம்பிக்கையாளர், இத்தோடு நாம் ஒழிந்தோம் என்று தன்னைப் பற்றிக் கருதிக் கொண்டிருக்கும் போது இறைவன் இவற்றை யெல்லாம் உலகில் நான் பிறருக்குத் தெரியாமல் மறைத்து வைத்திருந்தேன். இன்று உனக்கு அவற்றை மன்னித்து விடுகிறேன் என்று கூறுவான்). நூற்கள் புகாரி முஸ்லிம்.

132- (மறுமை நாளில்) ஏடுகள் விரிக்கப்படும் விதத்தை அல்குர்ஆனிலிருந்து விளக்குக?

விடை/

மேலும் அல்லாஹ் கூறுகின்றான்; (ஒவ்வொரு மனிதனின் செயலைப் பற்றிய (விரிவான தினசரிக் குறிப்பை அவனுடைய கழுத்தில் மாட்டியி ருக்கிறோம். மறுமை நாளில் அதனை அவனுக்கு ஒரு புத்தகமாக எடுத்துக் கொடுப்போம். அவன் (அதனை) விரித்துப் பார்ப்பான்.

(அச்சமயம் அவனை நோக்கி) "இன்றைய தினம் உன்னுடைய கணக்கைப் பார்க்க நீயே போதுமானவன். ஆகவே, உன் (குறிப்புப்) புத்தகத்தை நீ படித்துப் பார்" (என்று கூறுவோம்.)” அல் இஸ்ரா 13,14.

மேலும் அல்லாஹ் கூறுகின்றான்; (ஏடுகள் விரிக்கப்படும் போது) அத்தக்வீர் 10.

மேலும் அல்லாஹ் கூறுகின்றான்;

“(அவர்களுடைய தினசரிக் குறிப்புப் புத்தகம் அவர்கள் முன் வைக்கப்பட்டால் குற்றவாளிகள் (தாங்கள் செய்த பாவங்கள் அனைத்தும் அதில் இருப்பதைக் கண்டு) பயந்து "எங்களுடைய கேடே! இதென்ன புத்தகம்! (எங்களுடைய பாவங்கள்) சிறிதோ பெரிதோ ஒன்றையும்விடாது இதில் வரையப் பட்டிருக் கின்றதே" என்று அவர்கள் (புலம்பிக்) கூறுவதை நீங்கள் காண்பீர்கள். (நன்மையோ தீமையோ) அவர்கள் செய்த அனைத்தும் (அதில்) இருக்கக் காண்பார்கள். உங்கள் இறைவன் எவனுக்கும் (அவனுடைய தண்டனையைக் கூட்டியோ, நன்மையைக் குறைத்தோ) அநியாயம் செய்ய மாட்டான்). அல் கஹ்ப் 49.

மேலும் அல்லாஹ் கூறுகின்றான்; (எவனுடைய செயல்கள் எழுதப்பட்ட ஏடு அவனுடைய வலது கையில் கொடுக்கப்படுகின்றானோ அவன் (மற்றவர்களை நோக்கி மகிழ்ச்சியுடன்) "இதோ! என்னுடைய ஏடு; இதனை நீங்கள் படித்துப் பாருங்கள்" என்றும்,

"நிச்சயமாக நான் என்னுடைய கேள்வி கணக்கைச் சந்திப்பேன் என்றே நம்பியிருந்தேன்" என்றும் கூறுவான்...) சூரா அல் ஹாக்கா வசனம் 19 முதல் 37 வரை.

மேலும் அல்லாஹ் கூறுகின்றான்; “ஆகவே, (அந்நாளில்) எவருடைய வலது கையில் அவருடைய ஏடு கொடுக்கப்படுகின்றதோ...) அல் இன்ஷிகாக் 7.

மேலும் அல்லாஹ் கூறுகின்றான்; (எவனுடைய செயலேடு அவனுடைய முதுகுப்புறம் கொடுக்கப் பட்டதோ...) அல் இன்ஷிகாக் 10.

மேற் கூறப்பட்ட அல்குர்ஆன் வசனங்கள் மூலம் வலக்கரத்தால் செயலேட்டை பெற்றுக் கொள்ப வரின் பதிவேடு அவருடைய முன் புறத்தாலும், இடக்கரத்தால் செயலேட்டை பெற்றுக் கொள்பவரின் பதிவேடு அவருடைய முதுகுப் புறமாகவும் வழங்கப்படுவதாக தெளிவு படுத்தப்பட்டுள்ளது. ​

133- அதற்குரிய ஆதாரத்தை நபிமொழியிலி ருந்து தருக​?

விடை/

அது தொடர்பாக நிறையவே நபிமொழிகள் வந்துள்ளன. உதாரணத்துக்கு;

நபி (ஸல்) அவர்கள் கூறினார்கள்; “(மறுமையில்) அல்லாஹூதஆலா முஃமி​னைத் தன் பக்கம் நெருங்கச்செய்து, அவன் மீது தன் திரையைப் போட்டு அவனை மறைத்து விடுவான். பிறகு அவனை நோக்கி, நீ செய்த இன்ன பாவம் உனக்கு நினைவிருக்கிறதா? என்று கேட்பான் அதற்கு அவன் ஆம், என் இறைவா! என்று கூறுவான். (இப்படி ஒவ்வொரு பாவமாக எடுத்துக்கூறி) அவன் (தான் செய்த) எல்லாப் பாவங்களையும் ஒப்புக் கொள்ளச் செய்வான். அந்த இறை நம்பிக்கை யாளர், இத்தோடு நாம் ஒழிந்தோம் என்று தன்னைப் பற்றிக் கருதிக் கொண்டிருக்கும் போது இறைவன் இவற்றை யெல்லாம் உலகில் நான் பிறருக்குத் தெரியாமல் மறைத்து வைத்திருந்தேன். இன்று உனக்கு அவற்றை மன்னித்து விடுகிறேன் என்று கூறுவான் பிறகு அவரின் நற்செயல்களின் பதிவேடு (அவரிடம் வழங்கப்பட்டுச்) சுருட்டப் படும். “மற்றவர்கள் அல்லது இறைமறுப்பாளர் கள்” சாட்சியங்கள் முன்னிலையில் அழைக்கப் பட்டு (இவர்கள் தாம், தம் இறைவன் மீது பொய்யைப் புனைந்து ரைத்தவர்கள்) (அல் குர்ஆன் 11/18) என்று அறிவிக்கப்படும்​​”. நூற்கள் புகாரி முஸ்லிம்.

134- (மீஸான் எனும்) தராசுக்கும், அதில் நிறுக்கப்படும் முறைக்கும் அல் குர்ஆனி லிருந்து​ ஆதாரம் தருக?

விடை/

அல்லாஹ் கூறுகின்றான்; “மறுமை நாளில் சரியான தராசையே நாம் நாட்டுவோம். யாதொரு ஆத்மா வுக்கும் (நன்மையைக் குறைத்தோ, தீமையைக் கூட்டியோ) அநியாயம் செய்யப் படமாட்டாது. (நன்மையோ தீமையோ) ஒரு கடுகின் அளவு இருந்த போதிலும் (நிறுக்க) அதனையும் கொண்டு வருவோம். கணக்கெடுக்க நாமே போதும். (வேறெவரின் உதவியும் நமக்குத் தேவையில்லை).” அல் அன்பியா 47.

மேலும் அல்லாஹ் கூறுகின்றான்; (ஒவ்வொருவரின் நன்மை தீமைகளையும்) “அன்றைய தினம் எடை போடுவது சத்தியம். ஆகவே, எவர்களுடைய (நன்மையின்) எடை கனத்ததோ அவர்கள்தான் நிச்சயமாக வெற்றி பெறுவார்கள்.

எவர்களுடைய (நன்மையின்) எடை (கனம் குறைந்து) இலேசாக இருக்கின்றதோ அவர்கள் நம்முடைய வசனங்களுக்கு மாறு செய்து தங்களுக்குத் தாமே நஷ்டத்தை உண்டுபண்ணிக் கொண்டவர்கள் ஆவர்”. அல் அன்பியா 7,9.

அல்லாஹ் கூறுகின்றான்; “(நன்மை, தீமையை நிறுக்க) அவர்களுக்காக மறுமை நாளில் எடைக் கோலையும் நாம் நிறுத்தமாட்டோம்” அல் கஹ்ப் 105.

135- (மீஸான் எனும்) தராசுக்கும், அதில் நிறுக்கப்படும் முறைக்கும் நபி மொழியிலி ருந்து​ ஆதாரம் தருக?

விடை/

அது தொடர்பாக நிறையவே நபிமொழிகள் வந்துள்ளன. உதாரணத்துக்கு;

“இரண்டு சாட்சியங்களும் எழுதப்பட்ட காகித அட்டை தொடர்பாக வந்துள்ள நபிமொழியாகும், அ(க்காகித அட்டையான)து கண்ணுக்கு எட்டிய தூரத்தை ஒத்த தொண்ணுற்றொன்பது குற்றப் பதிவேடுகளை விட (மீஸான் தராசில்) நிறை கூடியதாகும்”. நூல் திர்மிதி

மேலும் இப்னு மஸுத் (ரலி) விடயத்தில் நபி (ஸல்) அவர்கள் தமது தோழர்களிடம் பின்வருமாறு கேட்டார்கள், “அவருடைய இரண்டு கால்களும் நளிவுற்று இருப்பதை கண்டு இவ்வளவு பிரமிக்கின்றீர்களா? அல்லாஹ்வின் மீது ஆணையாக அவ்விரண்டு கால்களும் மீஸான் தராசில் உஹுத் மலையை விட நி​றை கூடியதாகும்.”​ நூல் முஸ்னத் அஹ்மத்

மேலும் நபி (ஸல்) அவர்கள் கூறினார்கள்; மறுமை நாளில் உடல் பருத்த கொழுத்த மனிதன் ஒருவன் வருவான். அல்லாஹ்விடம் கொசுவின் இறக்கையளவு எடை கூட அவன் (மதிப்பு) பெறமாட்டான். “மறுமை நாளில் அவர்களுக்கு எத்தகைய மதிப்பையும் அளிக்கமாட்டோம்” எனும் (திருக்குர்ஆன் 18:105 வது) இறை வசனத்தை ஓதிக்கொள்ளுங்கள். என ஆபூ ஹுரைரா (ரலி) அறிவித்தார்கள். ​

136- (ஸிராத் எனும்) பாலத்துக்கு அல்குர்ஆனி லிருந்து​ ஆதாரம் தருக?

விடை/

அல்லாஹ் கூறுகின்றான்; “அதனைக் கடக்காது உங்களில் எவருமே தப்பிவிட முடியாது. இது உங்களது இறைவனிடம் முடிவு கட்டப்பட்ட மாற்ற முடியாத தீர்மானமாகும்.

ஆனால், நாம் இறை அச்சத்துடன் வாழ்ந்தவர்களை பாதுகாத்துக் கொள்வோம். அநியாயக்காரர்களை (அவர்கள்) முழந்தாளிட்டவர்களாக (இருக்கும் நிலைமையில்) அதில் தள்ளிவிடுவோம்.” மர்யம் 71,72.

மேலும் அல்லாஹ் கூறுகின்றான்; “(நபியே!) நம்பிக்கை கொண்ட இத்தகைய ஆண்களையும் பெண்களையும் நீங்கள் காணும் அந்நாளில், அவர்களுடைய ஒளியின் பிரகாசம் அவர்களுக்கு முன்னும், வலப்பக்கத்திலும் சென்று கொண்டிருக்கும்”. அல் ஹதீத் 12.

124. (ஸிராத் எனும்) பாலத்துக்கு நபி மொழியிலிருந்து​ ஆதாரம் தருக?

விடை/

அது தொடர்பாக நிறையவே நபிமொழிகள் வந்துள்ளன. உதாரணத்துக்கு;

ஒரு நீண்ட நபிமொழியில் நபியவர்கள் (“நரகத்தின் மேலே பாலம் கொண்டு வரப்பட்டு வைக்கப்படும்​” எனக்கூறியதும் அது என்ன பாலம் என நபித்தோழர்கள் கேட்டார்கள் அதற்கு நபியவர்கள் அது (கால்கள்) வழுக்குமிடம், சறுக்குமிடம். அதன் மீது இரும்புக் கொக்கிகளும் அகன்ற நீண்ட முற்களும் இருக்கும். அந்த முற்கள் வளைந்திருக்கும். “நஜ்த்” பதுதியில் முளைக்கும் அவை “கருவேல மர முற்கள்”​​ எனப்படும். என்றார்கள். (தொடர்ந்து கூறினார்கள்) இறை நம்பிக்கையாளர் அந்தப் பாலத்தை ​கண் சிமிட்டலைப் போன்றும், மின்னலைப் போன்றும், காற்றைப் போன்றும், பந்தயக் குதிரைகள் மற்றும் ஒட்டகங்களைப் போன்றும்​ (விரைவாகக்) கடந்து செல்வார். எந்தக் காயமுமின்றி தப்பி விடுவோரும் உண்டு, காயத்துடன் தப்புவோரும் உண்டு, மூர்ச்சையாகி நரக நெருப்பில் விழுவோரும் உண்டு. இறுதியில் அவர்களில் கடைசி ஆள் கடுமையாக இழுத்துச் செல்லப்படுவார்”. நூற்கள் புகாரி முஸ்லிம்.

அபூ (ஸஈத்) எனும் நபித் தோழர் கூறுகின்றார்; நிச்சயமாக அந்த பாலம் (தலை) மயிரை விட மெல்லியதும், வாளை விட மிகக் கூர்மையானது மாகும் என நான் அறிந்து வைத்திருக்கிறேன். ​

125. (கிஸாஸ் எனும்) பழி வாங்களுக்குரிய ஆதாரத்தை அல் குர்ஆனிலிருந்து தருக?

விடை/

அல்லாஹ் கூறுகின்றான்; “நிச்சயமாக அல்லாஹ் (யாருக்கும் அவர்களுடைய பாவத்திற்கு அதிக மான தண்டனையைக் கொடுத்து) ஓர் அணுவளவும் அநியாயம் செய்வதில்லை. ஆயினும், (ஓர் அணுவளவு) நன்மை இருந்தால் (கூட) அதனை இரட்டிப்பாக்கித் தன் அருளால் பின்னும் அதற்கு மகத்தான கூலியைக் கொடுக் கின்றான்”. அன்னிஸா 40.

மேலும் அல்லாஹ் கூறுகின்றான்;” இன்றைய தினம் ஒவ்வொரு ஆத்மாவுக்கும், அவைகள் செய்த செயல்களுக்குத் தக்க கூலி கொடுக்கப் படும். இன்றைய தினம் யாதொரு அநியாயமும் நடைபெறாது. அல்லாஹ் கேள்வி கணக்குக் கேட்(டுத் தீர்ப்பளிப்)பதில் மிகத் தீவிரமானவன்.

(நபியே!) சமீபத்திலிருக்கும் (மறுமை) நாளைப் பற்றி நீங்கள் அவர்களுக்கு அச்சமூட்டி எச்சரிக்கை செய்யும் (அந்நாளில் அவர்களுடைய) உள்ளங்கள் கோபத்தால் அவர்களின் தொண்டை களை அடைத்துக்கொள்ளும். அநியாயம் செய்பவர்களுக்கு உதவி செய்பவர்கள் (அந்நாளில்) ஒருவரும் இருக்க மாட்டார். அனுமதி பெற்ற சிபாரிசு செய்பவர்களும் இருக்க மாட்டார்.

(மனிதர்களின்) கண்கள் செய்யும் சூதுகளையும், உள்ளங்களில் மறைந்து இருப்பவைகளையும் இறைவன் நன்கறிவான்.

ஆதலால், முற்றிலும் நீதமாகவே அல்லாஹ் தீர்ப்பளிப்பான். இவர்கள் (இறைவனென) அழைக்கும் அல்லாஹ் அல்லாதவைகளோ (அதற்கு மாறாக) எத்தகைய தீர்ப்பும் கூற முடியாது. நிச்சயமாக அல்லாஹ் (அனைத்தையும்) செவியுறுபவனும் உற்று நோக்குபவனாகவும் இருக்கின்றான்). அல் முஃமின் 17-20.

மேலும் அல்லாஹ் கூறுகின்றான்; (இறைவனின் ஒளியைக் கொண்டு பூமி பிரகாசிக்கும். (அவரவர்களின்) தினசரிக் குறிப்பு (அவரவர்கள் முன்) வைக்கப்பட்டு விடும். நபிமார்களையும், இவர்களுடைய (மற்ற) சாட்சியங்களையும் கொண்டுவரப்பட்டு, அவர்களுக்கிடையில் நீத மாகத் தீர்ப்பளிக்கப்படும். (அவர்களுடைய நன்மையில் ஒரு அணுவளவேனும் குறைத்தோ, பாவத்தில் ஒரு அணுவளவேனும் அதிகப் படுத்தியோ) அவர்கள் அநியாயம் செய்யப்பட மாட்டார்கள்). அஸ்ஸுமுர் 69.

126. (கிஸாஸ் எனும்) பழி வாங்களுக்குரிய ஆதாரத்தையும், அதன் முறையினையும் நபி மொழியிலிருந்து தருக?

விடை/

அது தொடர்பாக நிறையவே நபிமொழிகள் வந்துள்ளன. உதாரணத்துக்கு;

நபி (ஸல்) அவர்கள் கூறினார்கள்; (மறுமை நாளில் மனித உரிமைகள் தொடர்பான வழக்குகளில்) முதல் முதலாக மனிதர்களிடையே வழங்கப்படும் தீர்ப்பு, கொலைகள் தொடர்பான தாகத்தான் இருக்கும்). ​நூற்கள் புகாரி முஸ்லிம்

மேலும் நபி (ஸல்) அவர்கள் கூறினார்கள்; (ஒருவர் தன் சகோதரனுக்கு அவனுடைய மானத்திலோ, வேறு (பணம், சொத்து போன்ற) விஷயத்திலோ, இழைத்த அநீதி (ஏதும் பரிகாரம் காணப்படாமல்) இருக்குமாயின், அவர் அவனிடமிருந்து அதற்கு இன்றே மன்னிப்புப் பெறட்டும். தீனாரோ, திர்ஹமோ (பொற் காசு களோ வெள்ளிக்காசுளோ) பயன் தரும் வாய்ப் பில்லாத நிலை (ஏற்படும் மறுமை நாள்) வருவதற்கு முன்னால் (மன்னிப்புப் பெறட்டும். ஏனெனில் மறுமை நாளில்) அவரிடம் நற்செயல் ஏதும் இருக்குமாயின் அவனுடைய அநீதியின் அளவுக்கு அவரிடமிருந்து எடுத்துக் கொள்ளப் பட்டு (அநீதிக்குள்ளானவரின் கணக்கில் வரவு வைக்கப்பட்டு) விடும். அநீதியிழைத்தவரிடம் நற் செயல்கள் எதுவும் இல்லையென்றால் அவரின் தோழரின் (அநீதிக்குள்ளானவரின்) தீய செயல்கள் (அவர் கணக்கிலிருந்து) எடுக்கப்பட்டு அநீதி யிழைத்தவரின் மீது சுமத்தப்பட்டு விடும்). நூல் புகாரி​​ ​

மேலும் நபி (ஸல்) அவர்கள் கூறினார்கள்; (இறை நம்பிக்கையாளர்கள் நரகத்தி(ன் பாலத்தி)லிருந்து தப்பி வரும் போது சொர்கத்துக்கும் நரகத்துக்கும் இடையிலுள்ள ஒரு பாலத்தில் தடுத்து நிறுத்தப்படுவார்கள். அங்கு உலகில் (வாழ்ந்த போது) அவர்களுக்கிடையே நடந்த அநீதிகளுக் காக சிலரிடமிருந்து சிலர் கணக்குத் தீர்துக் கொள்வார் கள். இறுதியில் அவர்கள் (மாசு) நீங்கித் தூய்மையாகி விடும் போது சொர்க்கத்தில் நுழைய அவர்களுக்கு அனுமதி வழங்கப்படும். முஹம்மதின் உயிர் எவன் கையிலுள்ளதோ அவன் மீதாணையாக! அவர்கள் சொர்க்கத்தில்​ உள்ள தம் வசிப்பிடத்தை, உலகத்திலுருந்த அவர் களின் இல்லத்தை விட எளிதாக அடையாளம் கண்டு கொள்வார்கள்).​​ நூல் புகாரி

127. (ஹவ்ல் அல் கவ்ஸர் எனும்) நீர் தடாகத்துக்குரிய ஆதாரத்தை அல் குர்ஆனி லிருந்து தருக?

விடை/

அல்லாஹ் அவனுடைய நபி முஹம்மத் (ஸல்) அவர்களை நோக்கி அவனுடைய திரு மறையில் பின் வருமாறு கூறுகின்றான், (நபியே!) நிச்சயமாக நாம் உங்களுக்கு "கவ்ஸர்" என்னும் (சுவர்க்கத்தின்) தடாகத்தை கொடுத்திருக்கின் றோம்). சூரா அல் கவ்ஸர் வசனம் 1.

128. (ஹவ்ல் அல் கவ்ஸர் எனும்) நீர் தடாகத்துக்கும், அதன் பண்புகளுக்கும் உரிய ஆதாரத்தை நபிமொழியிலிருந்து தருக?

விடை/

அது தொடர்பாக நிறையவே நபிமொழிகள் வந்துள்ளன. உதாரணத்துக்கு;

நபி (ஸல்) அவர்கள் கூறினார்கள்; (முன் கூட்டியே நான் (அல்கவ்ஸர்) தடாகத்துக்குச் சென்று உங்களுகாக (நீர் புகட்டக்) காத்திருப்பேன்). நூற்கள் புகாரி முஸ்லிம்.

​​

மேலும் நபி (ஸல்) அவர்கள் கூறினார்கள்; (நிச்சியமாக நான் உங்களுக்காக காத்திருப்பேன். உங்களுக்கு நான் சாட்சியும் கூறுவேன். மேலும் அல்லாஹ்வின் மீது ஆணையாக! நான் இப்போது (கவ்ஸர் எனும்) என்னுடைய தடாகத்தைக் காண்கிறேன்). நூற்கள் புகாரி முஸ்லிம்

மேலும் நபி (ஸல்) அவர்கள் கூறினார்கள்; “(அல்கவ்ஸர் எனும்) என் தடாகம் ஒரு மாத காலப் பயணத் தொலை தூரம் (பரப்பளவு) கொண்டதாகும். அதன் நீர் பாலை விட வெண்மையானது. அதன் மணம் கஸ்தூரியை விட நறுமணம் வாய்ந்தது. அதன் கின்னங்கள் விண்மீன்களைப் போன்றவை. யார் அதன் நீரை அருந்து கிறார்களோ அவர்கள் ஒரு போதும் தாகமடைய மாட்டார்கள்.” நூற்கள் புகாரி முஸ்லிம்

​

மேலும் நபி (ஸல்) அவர்கள் கூறினார்கள்; (நான் ஓர் ஆற்றின் அருகே சென்றேன். அதன் இருமருங்கிலும் துளையுள்ள முத்துக் கலசங்கள் காணப்பட்டன. அப்போது நான் “ஜிப்ரீலே” இது என்ன? என்று கேட்டேன். இது அல்கவ்ஸர் என்று ஜிப்ரீல் (அலை) பதிலளித்தார்கள்). நூல் புகாரி.

129. சுவர்க்கம் நரகம் போன்றவைகளை விசுவாசம் கொள்வதற்கான அதாரம் யாது?

விடை/

மேலும் அல்லாஹ் கூறுகின்றான்; “மனிதர்களும் கற்களும் இரையாகின்ற (நரக) நெருப்புக்குப் பயந்து கொள்ளுங்கள். அது நிராகரிப்பவர்களுக் கென தயார் செய்யப்பட்டுள்ளது.

(நபியே!) எவர்கள் (இவ்வேதத்தை) நம்பிக்கை கொண்டு (அதில் கூறப்பட்டுள்ளபடி) நற்செயல் களைச் செய்கின்றார்களோ அவர்களுக்கு (சுவனபதியில்) நிச்சயமாக சோலைகள் உண்டு என்று நீங்கள் நற்செய்தி கூறுங்கள். அவற்றில் நீரருவிகள் (தொடர்ந்து) ஓடிக் கொண்டே யிருக்கும்.” ​சூரா அல் பகரா 24,25.

நபி (ஸல்) அவர்கள் தஹஜ்ஜுத் தொழுகைக்காக விழிக்கும்போது பின்வருமாறு கூறுவார்கள்​; (யா அல்லாஹ்) அனைத்துப் புகழும் உனக்கே, நீயே சத்தியமானவன், உனது வாக்குறுதி சத்திய மானது, உனது சந்திப்பு சத்தியமானது, சுவனம் சத்தியமானது, நரகம் சத்தியமானது, நபிமார்கள் சத்தியமானவர்கள், மறுமை சத்தியமானது.​ நூற்கள் புகாரி முஸ்லிம்

மேலும் நபி (ஸல்) அவர்கள் கூறினார்கள்; ‘வணக்கத்துக்குறியவன் அல்லாஹ்வைத் தவிர வேறெவருமில்லை என்றும் முஹம்மது (ஸல்) அவர்கள் அல்லாஹ்வின் அடியாரும் அவனுடைய தூதரும் ஆவார் என்றும், ஈசா (அலை) அவர்கள் அல்லாஹ்வின் அடியாரும் அவனுடைய தூதரும் ஆவார் என்றும், அல்லாஹ் மர்யமை நோக்கிச் சொன்ன (ஆகுக என்னும்) ஒரு வார்த்தை (யால் பிறந்தவர்) என்றும், அவனிடமிருந்து (ஊதப்பட்ட) ஓர் உயிர் என்றும், சொர்க்கம் (இருப்பது) உண்மை தான் என்றும், (சொல்லால் உரைத்து, உள்ளத்தால் நம்பி) உறுதி மொழி கூறுகிறவரை அல்லாஹ் அவரின் செயல்களுக்கேற்ப சொர்க்கத் தில் புகுத்துவான்’. நூற்கள் புகாரி முஸ்லிம்

130. சுவர்க்கம் நரகம் போன்றவைகளை விசுவாசம் கொள்வதென்றால் என்ன ?

விடை/

சுவர்க்கம் நரகம் ஆகிய இரண்டும் இருப்பதையும், தற்பொழுது அவைகள் படைக்கப் பட்டுள்ளதையும், அவ்விரண்டும் அழியாது சுவர்க வாசிகளுக்காக எக்காலமும் நிலைத்திருப்ப தையும், மேலும் சுவர்க்கத்திலுள்ள இன்பங்கள், நரகத்திலுள்ள வேதனைகள் அனைத்தையும் உறுதியாக உண்மைப் படுத்துவதாகும்.

131. தற்போது அவையிரண்டும் (படைக்கப் பட்டு தயார் நிலையில்) இருப்பதற்கான ஆதாரம் யாது?

விடை/

அல்லாஹ் தனது திருமரையில் சுவர்க்கத்தைப்பற்றி கூறும் போது; “உங்கள் இறைவனின் மன்னிப்புக் கும், சுவர்க்கத்துக்கும் விரைந்து செல்லுங்கள். அதன் விசாலம் வானங்கள், பூமியின் விசாலத்தைப் போன்றது. (அது) இறை அச்சம் உடையவர் களுக்காக(வே) தயார் படுத்தப்பட்டுள்ளது.” ஆலு இம்ரான் 133. ​

மேலும் நரகத்தைப்பற்றிக் கூறும் போது; (நரக) “நெருப்பிற்குப் பயந்து கொள்ளுங்கள். அது (இறைவனுடைய இக்கட்டளையை) நிராகரிப்ப வர்களுக்காக தயார்படுத்தப்பட்டுள்ளது.” ஆலு இம்ரான் 131.

மேலும் நபி ஆதம் (அலை) அவர்களையும் அவர்களது மனைவியையும் (தடுக்கப்பட்ட) மரத்திலிருந்து புசிப்பதற்கு முன்னால் சுவர்க்கத் தில் ​குடியமர்த்திய செய்தியையும், காலையிலும், மாலையிலும் நிராகரிப்பாளர்களை நரக நெருப்பில் எடுத்துக் காட்டப்படும் செய்தியையும் அல்லாஹ் எமக்கு திருக்குர்ஆனில் எடுத்துக் கூறியுள்ளான். ​

மேலும் நபி (ஸல்) அவர்கள் கூறினார்கள்; நான் (மிஃராஜ்- விண்ணுலகப் பயணத்தின்போது) சுவர்க்கத்தை எட்டிப்பார்த்தேன், அங்கு குடியிருப் போரில் அதிகமானவர்களாக ஏழைகளையே கண்டேன். நரகத்தையும் எட்டிப்பார்த்தேன். அதில் குடியிருப்போரில் அதிகமானவர்களாக பெண் களைக் கண்டேன்). நூற்கள் புகாரி முஸ்லிம்.

மேலும் நபி (ஸல்) அவர்கள் கூறினார்கள்: (உங்களில் ஒருவர் இறந்துவிட்டால் அவர் தங்கு மிடம் அவருக்குக் காலையிலும் மாலையிலும் எடுத்துக் காட்டப்படும்). நூற்கள் புகாரி முஸ்லிம்.

மேலும் நபி (ஸல்) அவர்கள் கூறினார்கள்; (வெப்பம் கடுமையாகும் போது (வெப்பம் தணியும் வரை) லுஹரைத் தாமதப் படுத்துங்கள், ஏனெனில் கடுமையான வெப்பம் நரகத்தின் வெப்பக் காற்றின் வெளிப்பாடாகும்). நூற்கள் புகாரி முஸ்லிம்

​மேலும் நபி (ஸல்) அவர்கள் கூறினார்கள்; (இறைவா! என்னுடைய ஒரு பகுதியை, மறுபகுதி சாப்பிட்டு விட்டது என்று நரகம் இறைவனிடம் முறையிட்டது. கோடையில் ஒரு மூச்சு விடுவதற்கும், குளிர் காலத்துல் ஒரு மூச்சு விடுவ தற்கும் இறைவன் அதற்கு அனுமதி வழங்கினான். கோடை காலத்தில் நீங்கள் காணும் கடுமையான வெப்பமும் குளிர் காலத்தில் நீங்கள் உணரும் கடும் குளிரும் அதன் வெளிப்பாடுகள் தாம்). நூற்கள் புகாரி முஸ்லிம் ​​​

மேலும் நபி (ஸல்) அவர்கள் கூறினார்கள்; “காய்ச்சல் நரகத்தின் வெப்பக் காற்றினால் உண்டாகிறது. எனவே அதைத் தண்ணீரால் (குளிர்வித்துத்) தணியுங்கள்.” நூற்கள் புகாரி முஸ்லிம்

மேலும் நபி (ஸல்) அவர்கள் கூறினார்கள்; “அல்லாஹ் சுவர்க்கத்தையும் நரகத்தையும் படைத்தபோது, ஜிப்ரீல் (அலை) அவர்களை சுவர்கத்துக்கு அனுப்பி அதைப் பார்க்கும்படி கட்டளையிட்டான்.” நூற்கள் அபூதாவூத், திர்மிதி, நஸாஈ.

மேலும் நபி (ஸல்) அவர்களுக்கு சூரிய கிரகண தினத்தன்று அவ்விரண்டும் எடுத்துக்காட்டப் பட்டது, அவ்வாரே மிஃராஜ் உடைய இரவிலும் எடுத்துக்காட்டப்பட்டது தொடர்பாக எண்ணில டங்காத நபிமொழிகள் வந்துள்ளன. ​

132. அவையிரண்டும் எப்போதும் அழியாது நிலைத்திருப்பதுக்கு ஆதாரம் யாது?

விடை/

சுவர்க்கத்தைப் பற்றி அல்லாஹ் குறிப்பிடும் போது; “அன்றி, தொடர்ந்து நீரருவிகள் ஓடிக் கொண்டிருக்கும் சுவனபதிகளை இவர்களுக்கென தயார் படுத்தி வைத்திருக்கின்றான். அவற்றிலே யே அவர்கள் என்றென்றும் தங்கிவிடுவார்கள். இது தான் மகத்தான பெரும் வெற்றியாகும்.” சூரா அத் தவ்பா வசனம் 100.

மேலும் அல்லாஹ் கூறுகின்றான்; “அதில் அவர்களை யாதொரு சிரமமும் அணுகாது. அதில் இருந்து அவர்கள் வெளியேற்றப் படவும் மாட்டார்கள்.” அல் ஹிஜ்ர் 48.

மேலும் அல்லாஹ் கூறுகின்றான்; (அந்த சொர்க்கம்) முடிவுறாத (என்றும் நிலையான) ஓர் அருட் கொடையாகும்.” ஹூத் 108.

மேலும் அல்லாஹ் கூறுகின்றான்; “அதன் கனிகள் (புசிக்க) தடுக்கவும் படாது. (பறிப்பதால்) குறை வடையவும் மாட்டாது. (ஒன்றைப் பறித்தால், மற்றொன்று அதே இடத்தில் காணப்படும்.” அல் வாகிஆ 33.

மேலும் அல்லாஹ் கூறுகின்றான்; “நிச்சயமாக இவை நம்முடைய கொடையாகும். இதற்கு அழிவே இல்லை (என்று கூறப்படும்.)” ஸாத் 54.

மேலும் அல்லாஹ் கூறுகின்றான்; (இறை அச்ச முடையவர்களோ, நிச்சயமாக அச்சமற்ற இடத்தில் (இருப்பார்கள்),

அதுவும் சுவனபதி(யின் சோலை)யிலுள்ள ஊற்றுக்களின் சமீபமாக, மெல்லியதும் மொத்த மானதும் (ஆக, அவர்கள் விரும்பிய) பட்டா டைகளை அணிந்து, ஒருவரை ஒருவர் முகம் நோக்கி (உட்கார்ந்து உல்லாசமாகப் பேசிக்கொண்டு) இருப்பார்கள்.

இவ்வாறே (சந்தேகமின்றி நடைபெறும்). அன்றி, “ஹூருல் ஈன்” (என்னும் கண்ணழகிகளாகிய கன்னிகை) களையும் நாம் அவர்களுக்கு திருமணம் செய்து வைப்போம்.

அச்சமற்றவர்களாக (அவர்கள் விரும்பிய) கனிவர்க்கங்கள் அனைத்தையும், அங்கு கேட்டு (வாங்கிப் புசித்து) கொண்டும் இருப்பார்கள்.

முந்திய மரணத்தைத் தவிர, அதில் அவர்கள் வேறு யாதொரு மரணத்தையும் அனுபவிக்க மாட்டார் கள். (அதாவது: மரணிக்காது என்றென்றும் வாழ்வார் கள்.) ஆகவே, அவர்களை நரக வேதனையிலிருந்து, (இறைவன்) காப்பாற்றி னான்.” அத் துகான் 51-56

மேற் குறிப்பிடப்பட்ட வசனங்களில் சுவர்க்கமும் அதிலுள்ளவர்களும் நிரந்தரமானவர்கள் எனவும் அந்த சுவர்க்கத்துக்கு அழிவில்லை என்றும் அல்லாஹ் கூறியுள்ளான்.

நரகத்தைப் பற்றி அல்லாஹ் குறிப்பிடும் போது; (நரகத்தின் வழியைத் தவிர வேறு நேரான வழியில் அவர்களைச் செலுத்தவும் மாட்டான். அதில்தான் அவர்கள் என்றென்றும் தங்கியும் விடுவார்கள். இவ்வாறு செய்வது அல்லாஹ்வுக்கு மிகச் சுலபமே!) அன்னிஸா 169.

மேலும் அல்லாஹ் கூறுகின்றான்; “மெய்யாகவே அல்லாஹ் நிராகரிப்பவர்களைச் சபித்து, கொழுந்து விட்டெரியும் நெருப்பை அவர்களுக்கு தயார்படுத்தி வைத்திருக்கின்றான்,

அவர்கள் என்றென்றும் அதில்தான் தங்கி விடுவார்கள். (அவர்களை) பாதுகாத்துக் கொள்பவர் களையும் (அவர்களுக்கு) உதவி செய்பவர்களையும் அங்கு அவர்கள் காணமாட்டார்கள்). அஹ்ஸாப் 64,65.

மேலும் அல்லாஹ் கூறுகின்றான்; (எவர்கள் அல்லாஹ்வுக்கும், அவனுடைய தூதருக்கும் மாறு செய்கின்றார்களோ, அவர்களுக்கு நிச்சயமாக நரக நெருப்புத்தான் (கூலியாகும்). அதில் அவர்கள் என்றென்றுமே தங்கி விடுவார்கள்.” அல் ஜின் 23.

மேலும் அல்லாஹ் கூறுகின்றான்; “அவர்கள் (நரக) நெருப்பிலிருந்து மீளவே மாட்டார்கள்.” அல் பகரா 167.

மேலும் அல்லாஹ் கூறுகின்றான்; “அவர்களு டைய (வேதனையில்) ஒரு சிறிதும் குறைக்கப்பட மாட்டாது. அதில் அவர்கள் நம்பிக்கை இழந்து விடுவார்கள்.” அஸ்ஸுக்ருப் 75.

மேலும் அல்லாஹ் கூறுகின்றான்; “உண்மையா கவே எவன் குற்றவாளியாகத் தன் இறைவனிடம் வருகின்றானோ அவனுக்கு நிச்சயமாக நரகம் தான் கூலியாகும். அதில் அவன் சாகவும் மாட்டான்; (சுகத்துடன்) வாழவும் மாட்டான். (வேதனையை அனுபவித்துக் கொண்டு குற்றுயிராகவே கிடப்பான்.” தாஹா 74.

மேற்கூறப்பட்ட திருவசனங்களில் அந்த நரகத்துக்காகவே நரகவாசிகளையும், நரகவாசி களுக்காகவே நரகத்தையும் அல்லாஹ் படைத்துள் ளான் என்றும், அவர்கள் அந்த நரகத்திலிருந்து மீளவே மாட்டார்கள் என்றும், மேலும் அவர்க ளுடைய தண்டனை ஒரு போதும் குறைக்கப் படாது எனவும், அதில் அவர்கள் சாகவும் மாட்டார்கள் சுகத்துடன் வாழவும் மாட்டார்கள் என்றும் விளக்கப்பட்டுள்ளது.

நபி (ஸல்) அவர்கள் கூறினார்கள்; (நரகவாசிகள் அதில் சாகவும் மாட்டார்கள் சுகத்துடன் வாழவும் மாட்டார்கள்). நூற்கள் புகாரி முஸ்லிம்

மேலும் நபி (ஸல்) அவர்கள் கூறினார்கள்; (மறுமை நாளில்) கருமை கலந்த வெண்ணிற ஆடு ஒன்றின் தோற்றத்தில் மரணம் கொண்டு வரப்படும். அப்போது அறிவிப்புச் செய்யும் ஒரு (வானவர் களில்) ஒருவர் “சொர்க்க வாசிகளே” இதை (இந்த ஆட்டை) நீங்கள் அறிவீர்களா?” என்று கேட்பார். அவர்கள் “ஆம் இது தான் மரணம்” என்று பதிலளிப்பார்கள். அவர்கள் அனைவரும் அதை முன்பே பார்த்திருக்கிறார்கள். பிறகு அவர் நரக வாசிகளை நோக்கி; நரக வாசிகளே! என்று அழைப்பார் அவர்கள் தலையை நீட்டிப் பார்ப்பார்கள். அவர் இதை நீங்கள் அறிவீர்களா? என்று கேட்பார். அவர்கள் ஆம் (அறிவோம்) இது தான் மரணம் என்று பதில் சொல்லுவார்கள். அவர்கள் அனைவரும் அதை (முன்பே) பார்த்துள்ளனர். உடனே அது (ஆட்டின் உருவத்திலுள்ள மரணம்) அறுக்கப்படும். பிறகு அவர், சொர்க்க வாசிகளே!​ நிரந்தரம் இனி மரணமே இல்லை. நரக வாசிகளே!​​ நிரந்தரம் இனி மரணமே இல்லை. என்று கூறுவார். இதைக் கூறிவிட்டு நபி (ஸல்) அவர்கள்; “(நபியே) நியாயத் தீர்ப்பளிக்கப் படும் துக்கம் நிறைந்த அந்த நாளைப்பற்றி ​​நீங்கள் அவர்களை எச்சரியுங்கள்! எனினும் (இன்று உலக வாழ்வில்) இவர்கள் கவலையற்றிருக்கின்றனர். எனவே இவர்கள் நம்பிக்கை கொள்ளவே மாட்டார்கள் எனும் (திருக்குர்ஆன் 19;39 வது) வசனத்தை ஓதினார்கள்.

134. மறுமையில் முஃமின்கள் அல்லாஹ்வைக் காண்பதற்கு ஆதாரம் என்ன?

விடை/ ​​​​

அல்லாஹ் கூறுகின்றான்; “அந்நாளில் சில (ருடைய) முகங்கள் மிக்க மகிழ்ச்சி யுடையவை யாக இருக்கும்.

(அவை) தங்கள் இறைவனை நோக்கிய வண்ணமாக இருக்கும்.” அல் கியாமா 22,23.

மேலும் அல்லாஹ் கூறுகின்றான்; “நன்மை செய்த வர்களுக்கு(க் கூலி) நன்மைதான். (அவர்கள் செய்ததை விட) அதிகமாகவும் கிடைக்கும்.” யூனுஸ் 26.

நிராகரிப்பாளர்களைப் பற்றி அல்லாஹ் பின்வருமாறு கூறுகின்றான். “(விசாரணைக் காகக் கொண்டு வரப்படும்) அந்நாளில் நிச்சயமாக இவர்கள் தங்கள் இறைவனை விட்டும் தடுக்கப்பட்டு விடுவார்கள்.” அல் முதப்பிபீன் 15.

நபி (ஸல்) அவர்கள் கூறினார்கள்; “(ஓர் இரவில்) நாங்கள் நபி (ஸல்) அவர்களுடன் அமர்ந்து கொண்டிருந்தோம். அப்போது அவர்கள் பதிநான்காம் இரவின் முழு நிலவைக் கூர்ந்து நோக்கியபடி, இந்த நிலவை நீங்கள் நெருக்கடி யின்றிக் காண்பது போல் உங்களுடைய இறைவனையும் காண்பீர்கள்.​ எனவே சூரியன் உதிக்கு முன்னரும், சூரியன் மறையு முன்னரும் தொழும் விஷயத்தில் (தூக்கம் போன்றவற்றால்) நீங்கள் மிகைக்கப் படாதிருக்க இயலுமானால் அதைச் செய்யுங்கள் என்று கூறிவிட்டு, “சூரியன் உதயமாகும் முன்னரும், மறையும் முன்னரும் உங்களுடைய இறைவனைப் புகழ்ந்து துதியுங்கள்” எனும் திருக்குர்ஆன் 50;39 வது வசனத்தை ஓதினார்கள்). நூற்கள் புகாரி முஸ்லிம்.

மேற்கூறப்பட்ட நபிமொழியில் மறுமையில் அல்லாஹ்வைக் காண்பது பௌர்னமி நிலவைக் காண்பதுடன் உவமைப்படுத்தப் பட்டுள்ளதே தவிர, அந்த நி​லாவை அல்லாஹ்வுடன் உவமாணத்துக்கு எடுத்துக்​ கொள்ளப்படவில்லை என்பது குறிப்பிடத் தக்கதாகும். இதைப் போன்ற ஒரு கருத்தை பின்வரும் நபிமொழியிலும் அவதானிக்கலாம்.​

நபி (ஸல்) அவர்கள் கூறினார்கள்; அல்லாஹ் ஒரு விஷயத்தை வானத்தில் தீர்மானித்து விட்டால் வானவர்கள் இறைக்கட்டளைக்குப் பணிந்தவர் களாக தம் சிறகுகளை அடித்துக் கொள்வார்கள். (அல்லாஹ்வின் அந்தக் கட்டளையை) பா​றை மேல் சங்கிலியை அடிப்பதால் எழும் ஓசையைப் போன்று (வானவர்கள் கேட்பார்கள்). நூல் புகாரி.

இங்கும் செவிசாய்ப்பதை உவமைப் படுத்தப் பட்டுள்ளதே தவிர செவிசாய்க்கப் பட்டதை அல்ல என்பதை தெளிவாக விளங்கிக்கொள்ள வேண்டும், அல்லாஹ்வும், அவனுடைய எந்த ஒரு பண்பும் படைப்புகளுக்கு நிகாராக இருப்பதை விட்டும் மிகத் தூய்மையானவன். மேலும் அல்லாஹ்வைப் பற்றி நன்கு அறிந்த நபி (ஸல்) அவர்களுடைய எந்த ஒரு செய்தியும் அவ்வாரான கருத்தை எடுத்துரைக்கவு மில்லை​​. ​​ ​​​

மேலும் நபி (ஸல்) அவர்கள் கூறினார்கள்: (மறுமை நாளில்) “அல்லாஹ், (தன்னைச் சுற்றிலும் இருக்கும்) தி​ரையை விலக்கி (முஃமின்களுக்கு தரிசனம் தந்தி) டுவான். அப்போது தம் இறைவைனக் (காணும் அவர்களுக்கு அவைனக்) காண்பதை விட மிகவும் விருப்பமானது வேரெதுவும் வழங்கப்பட்டிருக் காது. பிறகு “நன்மை புரிந்தோருக்கு நன்மையும், (அதை விட) அதிகமும் கிடைக்கும்.” எனும் (10:26ஆவது) வசனத்தையும் நபி (ஸல்) அவர்கள் ஓதிக் காட்டினார்கள்”. நூல் முஸ்லிம்.

(அல்லாஹ்வை மறுமையில் காண்பது தொடர்பாக) மேலும் பல ஸஹீஹான ஹதீஸ்கள் வந்துள்ளன, அதில் முப்பதுக்கும் மேற்பட்ட நபித்தோழர்கள் வாயிலாக கிடைக்கப் பெற்ற சுமார் நாப்பத்தி ஐந்து ஹதீஸ்களை (سلم الوصول) ஸுல்லமுல் வுஸுல் எனும் விளக்க நூலில் எடுத்துக் கூறியுள்ளோம். ஆகவே அதை மறுப்பவர் வேதத்தையும், அல்லாஹ்வின் தூதர்கள் கொண்டு வந்தவைகளையும் மறுத்தவரா வார். அத்துடன் அல்லாஹ் கூறியது போல்; “அந்நாளில் நிச்சயமாக இவர்கள் தங்கள் இறைவனை விட்டும் தடுக்கப்பட்டு விடுவார்கள்.” அல் முதப்பிபீன் 15.

135. (மறுமை நாளின்) மன்றாட்டத்தை விசுவாசம் கொள்வதற்குரிய ஆதாரத்தையும்​, அது யாரால், யாருக்கு, எப்போது நிகழும் என்பதையும் விளக்குக?

விடை/

​மறுமை நாளில் அசாதாரண வரையரைகளுடன் கூடிய மன்றாட்டம் நிகழும் என்பதை அல்லாஹ் அல்குர்ஆனின் பல இடங்களில் உறுதிப்படுத்தி யுள்ளதோடு, அவனே அதற்குச் சொந்தக்காரன் எனவும் வேறு எவருக்கும் அதில் எவ்விதப் பங்கும் இல்லை எனவும் தெரிவித்துள்ளான்.

அல்லாஹ் கூறுகின்றான்; (பின்னும் (நபியே!) “நீங்கள் கூறுங்கள்: சிபாரிசுகள் அனைத்துமே அல்லாஹ்வுக்குச் சொந்தமானவை. (ஆகவே அவனுடைய அனுமதியின்றி, அவனிடத்தில் ஒருவரும் சிபாரிசு செய்ய முடியாது.) வானங்கள் பூமியின் ஆட்சி முழுவதும் அல்லாஹ்வுக்குரியதே. பின்னர், (மறுமையில்) அவனிடமே நீங்கள் கொண்டு வரப்படுவீர்கள்.“ அஸ்ஸுமுர் 44.

அது நிகழும் நேரத்தைப் பொருத்த மட்டில், அல்லாஹ் அனுமதியளித்த பிறகே அது நிகழும் என்பதை அவனது திருமறையில் எங்களுக்கு அறியத் தந்துள்ளான்.​​

அல்லாஹ் கூறுகின்றான்; “அவனுடைய அனுமதியின்றி அவனிடத்தில் (எவருக்காகிலும்) யார் தான் பரிந்து பேசக்கூடும்?”அல் பகரா 255. ​

மேலும் அல்லாஹ் கூறுகின்றான்; “அவனுடைய அனுமதியின்றி (உங்களுக்காக அவனிடம்) பரிந்து பேசுபவர்களும் எவருமில்லை.” யூனுஸ் 3.

மேலும் அல்லாஹ் கூறுகின்றான்; (வானத்தில் எத்தனையோ மலக்குகள் இருக்கின்றனர். (எவருக்காகவும்) அவர்கள் பரிந்து பேசுவது யாதொரு பயனும் அளிக்காது. ஆயினும், அல்லாஹ் விரும்பி, எவரைப் பற்றித் திருப்தி யடைந்து அவன் அனுமதி கொடுக்கின்றானோ அவரைத் தவிர,” (அவர் பேசுவது பயனளிக்கும்). அந் நுஜ்ம் 26.

மேலும் அல்லாஹ் கூறுகின்றான்; “அவனுடைய அனுமதி பெற்றவர்களைத் தவிர (மற்றெந்த மலக்கும்) அவனிடத்தில் பரிந்து பேசுவதும் பயனளிக்காது.” ஸபஃ 23.

மறுமை நாளில் மன்றாடுபவர்களைப் பொருத்த மட்டில், அல்லாஹ்வுடைய நேசத்துக்கும் திருப்திக் கும் உரிய நல்லடியார்களுக்கு அவன் அனுமதி யளித்த பின்னரே மன்றாடுவார்கள் என அல்லாஹ் எங்களுக்கு திருக்குர்ஆனில் அறியத் தந்துள்ளான்.

அல்லாஹ் கூறுகின்றான்; “ஜிப்ரயீலும், மலக்கு களும் அணி அணியாக நிற்கும் அந்நாளில், எவருமே அவன் முன் பேச (சக்தி பெற) மாட்டார் கள். எனினும், ரஹ்மான் எவருக்கு அனுமதி கொடுத்து "சரி! பேசும்" எனவும் கூறினானோ அவர் (மட்டும்) பேசுவார்.” அந் நபஃ 38.

மேலும் அல்லாஹ் கூறுகின்றான்; “ரஹ்மானிடம் அனுமதி பெற்றவர்களைத் தவிர எவரும் (எவருக்கும்) சிபாரிசு பேச சக்தி பெற மாட்டார்.” மர்யம் 87.

மறுமை நாளின் மன்றாட்டங்களினால் பயன் பெறுபவர்களைப் பொருத்தமட்டில், அல்லாஹ் வின் திருப்தியை பெற்றுக் கொண்டவர்களுக்கே​ அதை அவன் வழங்குவதாக திருக்குர்ஆன் மூலம் எங்களுக்கு அறியத் தந்துள்ளான்,

அல்லாஹ் கூறுகின்றான்; “அவன் விரும்பியவர் களுக்கன்றி மற்றெவருக்கும் இவர்கள் சிபாரிசு செய்ய மாட்டார்கள்.” அல் அன்பியா 28.

மேலும் அல்லாஹ் கூறுகின்றான்; “அந்நாளில் ரஹ்மான் எவருக்கு அனுமதி அளித்து அவரின் பேச்சைக் கேட்க அவன் விரும்பினானோ அவரைத் தவிர மற்றெவருடைய சிபாரிசும் பயனளிக்காது.” தாஹா 109.

ஏனெனில் அல்லாஹ் இறை நம்பிக்கையாளர் களுடனும், தூய்மையாளர்களுடனும் மாத்திரமே திருப்தியடைகிறான். ஆனால் அவர்களைத் தவிர்ந்த ஏனையவர்களுடன் எவ்வாறு நடந்து கொள்கிறான் என்பதை அவனுடைய திருமறை யிலே பின் வருமாறு ​விளக்குகிறான்;

அல்லாஹ் கூறுகின்றான்; “அநியாயம் செய்பவர் களுக்கு உதவி செய்பவர்கள் (அந்நாளில்) ஒருவரும் இருக்க மாட்டார். அனுமதி பெற்ற சிபாரிசு செய்பவர்களும் இருக்க மாட்டார்.” முஃமின் 18.

மேலும் அல்லாஹ் கூறுகின்றான்; “எங்களுக்குப் பரிந்து பேசுபவர்கள் (இன்று) யாருமில்லையே! (எங்கள் மீது அனுதாபமுள்ள) யாதொரு உண்மையான நண்பனுமில்லையே!” அஷ் ஷுஅரா 100,101.

மேலும் அல்லாஹ் கூறுகின்றான்; “ஆகவே, (அவர்களுக்காகப்) பரிந்து பேசும் எவருடைய சிபாரிசும், அன்றைய தினம் அவர்களுக்கு யாதொரு பயனுமளிக்காது.” அல் முத்தஸிர் 48.

நபி (ஸல்) அவர்கள் சிபார்சு செய்ய அல்லாஹ் வினால் அனுமதிக்கப் பட்டவர்கள். அவர்களே தன்னைப்பற்றிக் கூறும் போது ‘அவர்கள் அல்லாஹ்வினுடைய அரியாசனத்துக்கு கீழால் ஸஜ்தாவில் விழுவார்கள், பின்னர் இறைவன் அவருக்குக் கற்றுக் கொடுத்த புகழ் மொழிகளைக் கூறி அவனைப் போற்றிப் புகழ்வார்கள், பிறகு “எழுங்கள் முஹம்மதே! சொல்லுங்கள் செவியேற் கப்படும்; பரிந்துரை செய்யுங்கள் உங்கள் பரிந்துரை ஏற்கப்படும்; கேளுங்கள் உங்களுக்குத் தரப்படும் என்று சொல்லப்படும்... அப்போது அவர்கள் பாவம் செய்த இறை நம்பிக்கையா ளர்கள் அனைவருக்கும் ஒட்டுமொத்தமாக சிபார்சு செய்ய மாட்டார்கள், மாறாக அல்லாஹ் பரிந்துரை செய்ய வரம்பு விதித்தவர்களுக்கு மாத்திரமே சிபார்சு செய்து அவர்களை சுவனத்தில் நுளைவிப்பார்கள். மிண்டும் ஸஜ்தா வில் விழுவார்கள்... (அந்த நபிமொழியின் தொடரச்சியைப் பார்கவும்.’ நூற்கள் புகாரி முஸ்லிம்.​ ​​​​ ​

பிரிதோர் அறிவிப்பில் ‘இறைத்தூதர் அவர்களே! மறுமை நாளில் தங்கள் பரிந்துரைக்கு அதிகம் தகுதி படைத்த மனிதர் யார்? என அபூ ஹுரைரா (ரலி) கேட்ட போது, உள்ளத்திலிருந்து தூய்மையான எண்ணத்துடன் “வணக்கத்துக் குறியவன் அல்லாஹ்வைத் தவிர வேறு யாறுமில்லை என்று சொன்னவர் தாம்” என நபி (ஸல்) அவர்கள் கூறினார்கள்.’ நூற்கள் புகாரி, முஸ்னத் அஹ்மத்.

136. (மறுமை நாளின்) மன்றாட்டம் எத்தனை வகைப்படும்​​​? அவைகளில் மிக மகத்தான மன்றாட்டம் யாது?

விடை/

அதன் வகைகளைப் பின்வருமாறு நோக்கலாம்.​

ஒன்று; கியாமத் நாளில் அல்லாஹுதஆலா அடியார்களுக்கு மத்தியில் தீர்ப்பு வழங்குவ தற்காக வரும்போது நிகழும் மன்றாட்டம். அதுவே (الشفاعة العظمى) மிக மகத்தான மன்றாட்டமாகும். அவ்வாறு மன்றாட எங்கள் நபி முஹம்மத் (ஸல்) அவர்களுக்கு மாத்திரமே அனுமதி வழங்கப்படும், என்பதாக அல்லாஹ் திருக்குர்ஆனில் வாக்களித்துள்ளான்.

அல்லாஹ் கூறுகின்றான்; “தஹஜ்ஜத்து தொழுகை (உங்கள்மீது கடமையாக இல்லாவிடினும்) நீங்கள், நஃபிலாக இரவில் ஒரு (சிறிது) பாகத்தில் தொழுது வாருங்கள்! (இதன் அருளால் "மகாமே மஹ்மூத்" என்னும்) மிக்க புகழ்பெற்ற இடத்தில் உங்கள் இறைவன் உங்களை அமர்த்தலாம்.” அல் இஸ்ரா 79.

மறுமை நாளில் இறை நம்பிக்கை யாளர்கள் கவலைப் படும் அளவுக்கு நிறுத்தி வைக்கப்படு வார்கள். அப்போது அவர்கள் (பயங்கரமான) இந்த இடத்திலிருந்து நம்மை விடுவிக்க நம் இறைவனிடம் பரிந்துரைக்கும்படி (யாரையாவது நாம் கேட்டுக் கொண்டால் என்ன? என்று பேசிக் கொள்வார்கள் பிறகு அவர்கள் ஆதம் (அலை) அவர்களிடமும், பின்னர் நூஹ் (அலை) அவர்க ளிடமும், பின்னர் இப்ராஹீம் (அலை) அவர்களி டமும், பின்னர் மூஸா (அலை) அவர்களிடமும், பின்னர் ஈஸா (அலை) அவர்களிடமும் சென்று தங்களுக்காக இறைவனிடம் மன்றாடுமாறு கோறு வார்கள், ஆனால் அவர்கள் அனைவரும் அவர்களின் கோரிக்கைகளை மறுத்து,​ ஓவ்வொரு வரும் எனது ஆத்மாவே! எனது ஆத்மாவே! என கூறிக் கொண்டிருப்பார்கள். இறுதியாக அவர்கள் அனைவருமாக நபி முஹம்மத் (ஸல்) அவர்களிடம் செல்வார்கள், உடனே அவர்கள் “ஆம் நான் தான் அதற்குரியவன்” எனக் கூறுவார்கள்...” (அந்த நபிமொழியின் தொடர்ச்சியைப் விரிவாகப் பார்கவும்). நூற்கள் புகாரி முஸ்லிம். ​

​​​​இரண்டு; சுவனத்தின் வாயிலை (அதன் காவலாளியிடம்) திறக்கக் கோறுமிடத்தில் மன்றா டுதல், (சுவர்க்கவாசிகளுக்காக) அதை திறக்கக் கோரி முதலில் மன்றாடுபவர் எங்கள் நபி முஹம்மத் (ஸல்) அவர்கள் ஆவார்கள். பின்னர் அவ்வாயிலுனூடாக முதலில் சுவர்க்கத்தில் நூழை பவர்கள் முஹம்மத் (ஸல்) அவர்களுடைய உம்மத்தினர்களாவார்கள்.

மூன்று; (அல்லாஹ்வினால்) நரகத்தில் நுழைவிக்க கட்டளையிடப்பட்ட சில நரகவாசிகளை அதில் நூழைய விடாது காப்பாற்றுவதற்காக மன்றாடுதல்.

நான்கு; நரகத்தில் நுளைவிக்கப்பட்ட (பாவம் செய்த) இறைநம்பிக்கையாளர்களை வெளி யேற்றுவதற்காக மன்றாடுதல், அவ்வேளை அவர்கள் கரிந்து போயிருப்பார்கள். எனவே (சொர்க்க வாசலில் உள்ள “மாஉல் ஹயாத்” எனும்) ஜீவ நதியில் அவர்கள் போடப் படுவார்கள். பின்னர் அவர்கள் சேற்று வெள்ளத்தில் விதைப்பயிர் முளைப்பதைப் போன்று நதியின் இரு மறுங்கிலும் முளைத்து (நிறம் மாறி) விடுவார்கள்.​

ஐந்து; சொர்க்கவாசிகள் சிலரின் அந்தஸ்துகளை உயர்த்தும்படி வேண்டி (அல்லாஹ்விடத்தில்) நிகழும் மன்றாட்டம்.

இறுதியாகக் கூறப்பட்ட மூன்று வகையான மன்றாட்டங்களும் எங்கள் நபி முஹம்மத் (ஸல்) அவர்களுக்கு மாத்திரம் உரித்துடையது அல்ல. மாறாக அதில் அவர்களுக்கு முன்னுரிமை வழங்கப்படுகின்ற போதிலும் அவர்களுக்குப் பின்னால் ஏனைய நபிமார்களும், வானவர்களும், (அவ்லியா எனப்படும் அல்லாஹ்வின்) நேசர் களும், மன்றாடுவார்கள், இறுதியாக அல்லாஹ் தன் கருனையினால் எவ்வித மன்றாட்டமும் இல்லாமல் நரகத்திலிருந்து ஒரு தொகையினரை வெளியேற்றி சுவனத்தில் நுழைவிப்பான், அவ்வாறு வெளியேற்றப் படுபவர்களின் எண்ணிக்கையை அவனைத் தவிர வேறு எவரும் அறியமாட்டார்கள். ​​

ஆறு; நிராகரிப்பாளர்களில் சில கூட்டத்தினரின் வேதனையைக் குறைக்க வேண்டி அல்லாஹ் விடம் மன்றாடுதல். எங்கள் நபி மஹம்மத் (ஸல்) அவர்களுடைய சிறிய தந்தையாகிய “ஆபூ தாலிப்” அவர்களுகாக மன்றாட நபியவர்களுக்கு மாத்திரம் அனுமதி வழங்கப்படும் என ஸஹீஹ் முஸ்லிம் எனும் கிரந்தத்தில் பதிவாகியுள்ளது.

137. ஒருவர் செய்த நற்செயல்கள் மூலம் தன்னை நரகிலிருந்து காப்பாற்றிக் கொள்ளவோ அல்லது சுவர்க்கத்தில் நுளையவோ முடியுமா?

விடை/

நபி (ஸல்) அவர்கள் கூறினார்கள்; "நடு நிலையோடு (நற்)செயல் புரியுங்கள். (அல்லது) அதற்கு நெருக்கமாக (நற்)செயல் புரியுங்கள். அறிந்து கொள்ளுங்கள்; உங்களில் யாரையும் அவரது நற்செயல் ஒருபோதும் காப்பாற்றாது” என்று சொன்னார்கள். உடனே மக்கள், “தங்கைளயுமா (தங்களின் நற்செயல் காப்பாற்று வதில்லை) அல்லாஹ்வின் தூதரே?” என்று கேட்டார்கள். அதற்கு அல்லாஹ்வின் தூதர் (ஸல்) அவர்கள், “என்னையும்தான், அல்லாஹ் தனது தனிக் கரு​ணையாலும் பேரருளாலும் என்னை அரவைணத்துக் கொண்டால் தவிர” என்று சொன்னார்கள்.” நூற்கள் புகாரி முஸ்லிம்.

மேலும் நபி (ஸல்) அவர்கள்; “நடுநிலையாக (நற்) செயலாற்றுங்கள். (அல்லது) அதற்கு நெருக்க மாகச் செயலாற்றுங்கள். நற்செய்தி பெற்றுக் கொள்ளுங்கள். ஏனெனில் யாரையும் அவரது நற்செயல் ஒரு போதும் சொர்க்கத்தில் நுழைவிக்காது” என்று கூறினார்கள். உடனே மக்கள் “தங்கைகளையுமா அல்லாஹ்வின் தூதேர?” என்று கேட்டார்கள். அதற்கு நபியவர்கள், “என்னையும்தான், அல்லாஹ் தனது பேரருளால் என்னை அரவைணத்துக் கொண்டால் தவிர. அறிந்து கொள்ளுங்கள்! நற்செயல்களில் அல்லாஹ் வுக்கு மிகவும் விருப்பமானது (எண்ணிக்கையில்) குறைவாக இருந்தாலும் (தொடர்ந்து செய்யப்படும்) நிலையான நற் செயலே ஆகும்.” என்று சொன்னார்கள். நூற்கள் புகாரி முஸ்லிம்.

138. மேற்கூறப்பட்ட நபிமொழிக்கும் அல்லாஹ் வின் திருவசனமாகிய “பூமியில் நீங்கள் செய்து கொண்டிருந்த (நன்மையான) காரியங்களின் காரணமாகவே இந்த சுவனபதிக்கு நீங்கள் வாரிசாக ஆக்கப் பட்டுள்ளீர்கள்.”என்ற சப்தத்தை அவர்கள் கேட்பார்கள்.?” 7;43 என்பதுக்கு மிடையில் எவ்வாறு ஒற்றுமை காணலாம்?

விடை/

அவ்விரண்டுக்கு மிடையில் எத்தகைய முரண்பாடு களும் இல்லை​, ஏனெனில் அல்குர்ஆன் வசனத் தில் வந்துள்ள (باء)“பா” எனும் அரபு எழுத்து இங்கு “காரணத்தைக்” குறிப்பதற் குரிய தாகும். அதாவது நற்செயல்கள் தான் ஒரு மனிதனை சுவர்க்கத்தில் நுழைவிக்க காரணமாக அமையும்​ என்பதைக் குறிக்கும். அதன் அடிப்படையில் நற்செயல்கள் இன்றி எவருக்கும் சுவர்க்கம் நுழைய முடியாது, ஆனால் மேற் கூறப்பட்ட நபிமொழின் வாயிலாக மறுக்கப்பட்டுள்ள விடயம் என்னவெனில் அந்த நற்செயல்களின் பெறுமதியேயாகும். அதாவது ஒரு அடியானுக்கு இந்த உலகத்தின் வயதை ஒத்த ஆயுள் வழங்கப்பட்டு பின்னர் அவ்வாயுள் பூராக அவன் பகலில் நோன்பு நோற்று, இரவில் நின்று வணங்கி, தீமைகளை விட்டொழித்து நற் செயல்கள் புரிந்தாலும் அவையனைத்தும் ​அல்லாஹ் அவனுக்கு அந்தரங்கமாகவும் வெளிரங்கமாகவும் வழங்கிய அருட்கொடைகளில் மிகவும் சிறிய ஒரு அருட் கொடையின் நூற்றில் ஒன்றுக்கேனும் ஈடாகாது. அவ்வாராயின் ஒரு மனிதனுடைய நற்செயல்கள் மாத்திரம் அவனை சுவனத்தில் நுழைவிப்பதற்கு எவ்வாறு பெறுமதியுள்ளதாக அமையும்!!?

“என் இறைவனே! நீ (என்னை) மன்னித்துக் கிருபை செய்வாயாக! கிருபை செய்பவர்களி லெல்லாம் நீதான் மிக்க மேலானவன்.” அல் முஃமினூன் 118. ​ ​​

139. (கத்ர் எனும்) விதியை சுறுக்கமாக விசுவாசம் கொள்வதற்கு ஆதாரம் என்ன?

விடை/

அல்லாஹ் கூறுகின்றான்; “அல்லாஹ்வுடைய கட்டளைகள் முன்னதாகவே தீர்மாணிக்கப்பட்டு விடுகின்றன”. அல் அஹ்ஸாப் 38.

மேலும் அல்லாஹ் கூறுகின்றான்; “செய்யப் பட வேண்டிய காரியத்தைச் செய்து முடிப்பதற்காக (இறைவன் இந்நிலையை ஏற்படுத்தினான்)”. அல் அன்பால் 42.

மேலும் அல்லாஹ் கூறுகின்றான்; (இது நடை பெற்றே தீரவேண்டிய அல்லாஹ்வுடைய கட்டளை ஆகும்). அல் அஹ்ஸாப் 37.

மேலும் அல்லாஹ் கூறுகின்றான்; (அல்லாஹ் வுடைய அனுமதியின்றி யாதொரு தீங்கும் (எவரையும்) வந்தடையாது. ஆகவே, எவர் அல்லாஹ்வை நம்பிக்கை கொள்கின்றாரோ, அவருடைய உள்ளத்தை (சகிப்பு, பொறுமை என்ற) நேரான வழியில் நடத்துகின்றான்". அத்தகாபுன் 11.

மேலும் அல்லாஹ் கூறுகின்றான்; “இரு படைகளும் சந்தித்த அன்று உங்களுக்கு ஏற்பட்ட நஷ்டம் அல்லாஹ்வின் கட்டளைப் படியே தான் (ஏற் பட்டது.) உண்மை நம்பிக்கையாளர் களையும், நயவஞ்சகர்களையும் பிரித்தறிவிப் பதற்காகவே (இவ்வாறு செய்தான்)” ஆல இம்ரான் 166.

மேலும் அல்லாஹ் கூறுகின்றான்; “சோதனைக் குள்ளாகும்) அவர்கள் தங்களுக்கு எத்தகைய துன்பம் ஏற்பட்டபோதிலும் "நிச்சயமாக நாம் அல்லாஹ்வுக்காகவே இருக்கின்றோம். நிச்சய மாக நாம் அவனிடமே மீளுவோம்" எனக் கூறுவார்கள்.

இத்தகையவர்கள் மீது தான் அவர்களுடைய இறைவனிடமிருந்து புகழுரைகளும் கிருபையும் ஏற்படுகின்றன. மேலும், இவர்கள்தாம் நேரான வழியையும் அடைந்தவர்கள்.”.அல் பகரா 156.157.

ஹதீஸ் ஜிப்ரீல் எனும் பிரபல்யமான நபிமொழியில் பின் வருமாறு கூறப்பட்டுள்ளது;​ (அல்லாஹ்வின் தூதேர! ஈமான் (இறை நம்பிக்கை) என்றால் என்ன?” என்று அம்மனிதர் கேட்டார். அதற்கு நபி (ஸல்) அவர்கள், அல்லாஹ்வையும் அவனுடைய வானவர்களை யும், அவனுடைய வேதத்தையும், அவனது சந்திப்பையும் அவனுடைய தூதர்கைளயும் நீங்கள் நம்புவதும் (மரணத்திற்குப் பின் இறுதியாக அனைவரும்) உயிருடன் எழுப்பப் படுவைத நீங்கள் நம்புவதும், விதியை முழுமை​யாக நம்புவதும் ஆகும்” என்று கூறினார்கள். அதற்கும் அம்மனிதர் உண்மை தான்” என்றார்.” நூற்கள் முஸ்லிம், அபூ தாவூத்.

மேலும் நபி (ஸல்) அவர்கள் கூறினார்கள்; “உமக்கு ஏற்பட்ட யாவும் ஒரு போதும் உம்மை விட்டும் விலகிச் சென்றிருக்காது, மேலும் உம்மை விட்டு விலகிச் சென்ற எதுவும் ஒரு போதும் உமக்கு ஏற்பட்டிருக்காது.” நூற்கள் அபூ தாவூத், இப்னு மாஜா, முஸ்னத் அஹ்மத்.

மேலும் நபி (ஸல்) அவர்கள் கூறினார்கள்; (உனக்குப் பயனளிப்பதையே நீ ஆசைப்படு. இறைவனிடம் உதவி தேடு. நீ தளர்ந்துவிடாதே. உனக்கு ஏதேனும் துன்பம் ஏற்படும்போது, “நான் (இப்படிச்) செய்திருந்தால் அப்படி அப்படி ஆகியிருக்குமோ” என்று (அங்கலாய்த்துக்) கூறாதே. மாறாக, “அல்லாஹ்வின் விதிப்படி நடந்து விட்டது. அவன் நாடியதைச் செய்துவிட்டான்” என்று சொல். நூற்கள் முஸ்லிம், இப்னு மாஜா.

நபி (ஸல்) அவர்கள் கூறினார்கள்; “இயலா​மை, புத்திசாலித்தனம் ஆயைவை உட்பட ஒவ்வொ​​ரு பொருளும் விதியின் படியே (அமைகின்றன).’ நூல் முஸ்லிம்.

139. (கத்ர் எனும்) விதியை விசுவாசம் கொள்வது எத்தனை நிலைகளைக் கொண்டது?

விடை/

(கத்ர் எனும்) விதியை விசுவாசம் கொள்வது நான்கு நிலைகளைக் கொண்டது;

முதலாவது நிலை; எல்லாவற்றையும் ஆழமாக அறிந்து வைத்திருக்கும் அல்லாஹ்வின் அறிவை விசுவாசம் கொள்வதும், வானங்களிலும், பூமியிலும் அவற்றுக்கிடையில் உள்ளவற்றிலும் ஓர் அணு வளவும் அவனுடைய அறிவுக்கு அப்பாட்பட்டு விடாது என்றும் எல்லாப் படைப்புகளையும் படைக்கு முன்பே அல்லாஹ் அவைகளைப் பற்றி அறிந்து வைத்திருக்கிறான் என்றும் அவர்களின் உணவையும், ஆயுளையும், பேச்சுக்களையும், செயல்களையும், அசைவுகளை யும், அசைவற்ற நிலைகளையும், அவர்களின் இரகசியங்களையும், பரகசியங்களையும், அவர் களில் சுவர்கவாசிகள் யார், நரக வாசிகள் யார் போன்ற அனைத்து விபரங்களையும் அவன் அறிந்து வைத்திருக்கிறான்​ என்றும் விசுவாசம் கொள்வதாகும். ​

இரண்டாவது நிலை; மேலே கூறப்பட்ட படி அல்லாஹ் அறிந்து வைத்திருக்கும் அனைத்தையும் எழுதி வைத்துள்ளான் என்றும், (லவ்ஹுல் மஃபூல், கலம் எனும்) பாதுகாக்கப்பட்ட பலகை, எழுதுகோள் போன்றவைகளையும் விசுவாசம் கொள்வதாகும்.

மூன்றாவது நிலை; அல்லாஹ்வுடைய நாட்டத்தையும், அவனுடைய சக்தியையும் விசுவாசம் கொள்வதாகும். மேலும் (இது வரைக்கும்) நடந்து முடிந்த அல்லது எதிர்காலத்தில்​ நடக்க விருக்கும் அனைத்து விடயங்களையும் பொருத்த மட்டில் அவனுடைய சக்தியும் நாட்டமும் இணை பிரியாதவை, அதாவது அல்லாஹ் நாடியவை யாவும் சந்தேகமின்றி அவனுடைய வள்ளமையால் நடந்தே தீரும் ஆனால் அவன் நாடாத எந்த ஒன்றும் “அவன் நாடவில்லை” என்ற ஒரே காரணத்துக்காக​நடைபெறாது, அன்றி அவன் அவ்விடயத்தில் சக்தி யற்றவன் என்பதற்காக அது நடைபெறவில்லை என்று பொருள்கொள்வது முற்றிலும் தவராகும். அத்தகைய கருத்துகளை விட்டும் அவன் உயரத்தியானவன்.

அல்லாஹ் கூறுகின்றான்; (வானத்திலோ, பூமியிலோ உள்ள யாதொன்றுமே அல்லாஹ் வைத் தோற்கடிக்க முடியாது. நிச்சயமாக அல்லாஹ் (அனைத்தையும்) மிக அறிந்தவனும் பெரும் ஆற்றலுடையவனாகவும் இருக்கின்றான்). பாதிர் 44.

நான்காவது நிலை; வானங்களுக்கும் பூமிக்கும் அவையிரண்டுக்கிடையில் உள்ள அனைத்தையும் படைத்தவன் அல்லாஹ்தான் என்றும், அவைகளு டைய அசைவையும், அசைவற்ற நிலையையும் அவனே அறிந்தவன் என்றும், அவனையன்றி படைப்பவனோ, பராமரிப்பவனோ கிடையாது என்றும் விசுவாசம் கொள்வதாகும்.​​​​

141. “அல்லாஹ்வின் அறிவை விசுவாசம் கொள்ளுதல்” என்ற முதலாவது நிலைக்கு ஆதாரம் என்ன?

விடை/

அல்லாஹ் கூறுகின்றான்; (அந்த அல்லாஹ்வைத் தவிர வணக்கத்திற்குரிய வேறொரு நாயனில்லை. (அவனே) மறைவானதையும் வெளிப்படையான தையும் நன்கறிந்தவன். அவனே அளவற்ற அருளாளன். நிகரற்ற அன்புடையவன்.” அல் ஹஷ்ர் 22.

மேலும் அல்லாஹ் கூறுகின்றான்; “நிச்சயமாக “அல்லாஹ் தன் ஞானத்தால், எல்லாவற்றையும் ஆழமாக அறிந்துகொண்டிருக்கின்றான்.) அத் தலாக் 12.

மேலும் அல்லாஹ் கூறுகின்றான்; “அவன் அறியாது வானங்களிலோ பூமியிலோ உள்ள வற்றில் ஓர் அணுவளவும் தப்பிவிடாது. அணுவை விட சிறியதோ அல்லது பெரியதோ (ஒவ்வொன்றும் "லவ்ஹுல் மஹ்ஃபூள்" என்னும்) தெளிவான குறிப்புப் புத்தகத்தில் பதிவு செய்யப் படாமல் இல்லை.” சபஃ 3.

மேலும் அல்லாஹ் கூறுகின்றான்; “மறைவான வற்றின் சாவிகள் அவனிடமே இருக்கின்றன. அவற்(றில் உள்ளவற்)றை அவனையன்றி வேறெவரும் அறிய மாட்டார்.” அல் அன்ஆம் 59.

மேலும் அல்லாஹ் கூறுகின்றான்; “நபித்துவத்தை எங்கு (எவருக்கு) அளிப்பது என்பதை அல்லாஹ் தான் நன்கறிவான்.”அல் அன்ஆம் 124.

மேலும் அல்லாஹ் கூறுகின்றான்; “உங்கள் இறைவன் வழியிலிருந்து தவறியவர்கள் எவர்கள் என்பதை நிச்சயமாக அவன்தான் நன்கறிவான். நேரான வழியிலிருப்பவர்கள் யார் என்பதையும் அவன் தான் நன்கறிவான்.” அன்னஹ்ல் 125. அல்கலம் 7.​

மேலும் அல்லாஹ் கூறுகின்றான்; “நன்றி செலுத்துபவர்களை அல்லாஹ் மிக அறிந்தவனாக இல்லையா?” அல் அன்ஆம் 53.

மேலும் அல்லாஹ் கூறுகின்றான்; “உலகத்தாரின் உள்ளங்களில் உள்ளவற்றை அல்லாஹ் நன்கு அறிந்தவனாக இல்லையா?” அல் அன்கபூத் 10.

மேலும் அல்லாஹ் கூறுகின்றான்; “(நபியே!) உங்களது இறைவன் மலக்குகளை நோக்கி ‘நான் பூமியில் (என்னுடைய) பிரதிநிதியை (ஆதமை) நிச்சயமாக ஏற்படுத்தப் போகிறேன்’ எனக் கூறிய சமயத்தில் (அதற்கு) அவர்கள் பூமியில்) விஷமம் செய்து இரத்தம் சிந்தக்கூடிய (சந்ததிகளைப் பெறும்) அவரை அதில் (உனது பிரதிநிதியாக) ஆக்குகிறாயா? நாங்களோ உன்னுடைய பரிசுத் தத் தன்மையைக் கூறி உன்னுடைய புகழைக் கொண்டு உன்னை புகழ்ந்து கொண்டிருக்கிறோம்" என்று கூறினார்கள். அதற்கவன் "நீங்கள் அறியாதவற்றை எல்லாம் நிச்சயமாக நான் நன்கறிவேன்" எனக் கூறி விட்டான்.” அல் பகரா 30.

மேலும் அல்லாஹ் கூறுகின்றான்; “ஒன்று உங்களுக்கு மிக நன்மையாக இருந்தும் அதனை நீங்கள் வெறுக்கக்கூடும். ஒன்று உங்களுக்குத் தீங்காக இருந்தும் அதனை நீங்கள் விரும்பக் கூடும். (அவை உங்களுக்கு நன்மை அளிக்குமா தீமையளிக்குமா என்பதை) அல்லாஹ்தான் அறிவான்; நீங்கள் அறியமாட்டீர்கள்.” அல் பகரா 216

நபி (ஸல்) அவர்களிடம் (அல்லாஹ்வின் தூதேர! ‘சிறிய வயதில் இறந்து விட்டவரின் நிலை பற்றி என்ன சொல்கிறீர்கள்?’ என்று வினவப்பட்டது. அல்லாஹ்வின் தூதர் (ஸல்) அவர்கள், “அவர்கள் (உயிருடன் வாழ்ந்தால்) எவ்வாறு செயல்பட்டி ருப்பார்கள் என்பைத அல்லாஹ் நன்கு அறிவான்” என்று சொன்னார்கள்.” நூற்கள் புகாரி முஸ்லிம்.

மேலும் நபி (ஸல்) அவர்கள் கூறினார்கள்; (அல்லாஹ் சிலரை அவர்களின் தந்தைமார்களின் முதுகுத் தண்டுகளில் இருக்கும் போதே சுவர்க்கத் துக்கு உரியவர்கள் என படைத்தான். மேலும் சிலரை அவர்களின் தந்தைமார்களின் முதுகுத் தண்டுகளில் இருக்கும் போதே நரகத்துக்கு உரியவர்கள் என படைத்தான்.) நூல் முஸ்லிம். ​

மேலும் நபி (ஸல்) அவர்கள் கூறினார்கள்; “உங்களில் யாரும்” பிறந்து விட்ட எந்த உயிரும் தமது இருப்பிடம் சொர்க்கத்திலா, அல்லது நரகத்திலா என்று அல்லாஹ்வால் எழுதப்படாமல் இருப்பதில்லை; அது நற்பேறற்றதா, அல்லது நற்பேறு பெற்றதா என்று எழுதப்பட்டிராமல் இல்லை” என்று சொன்னார்கள். அப்போது ஒரு மனிதர், “அல்லாஹ்வின் தூதரே நாங்கள் நல்லறங்கள் செய்யாமல், எங்கள் (தலை) எழுத்தின் மீது (பாரத்தைப் போட்டுவிட்டு) இருந்து விட மாட்டோமா?” என்று கேட்டார். அதற்கு அல்லாஹ்வின் தூதர் (ஸல்) அவர்கள், “யார் (விதியில்) நற்பேறு பெற்றவராக இருப்பாரோ அவர் நற்பேறு பெற்றவர்களின் செயலுக்கு மாறுவார். யார் (விதியில்) நற் பேறற்றவராக இருப்பாரோ அவர் நற்பேறற்ற வர்களின் செயலுக்கு மாறுவார்.” என்று கூறினார் கள். மேலும் அவர்கள், “நீங்கள் செயலாற்றுங்கள். (நல்லார், பொல்லார்) எல்லாருக்கும் (அவரவர் செல்லும் வழி) எளிதாக்கப் பட்டுள்ளது. நல்லவருக்கு நல்லவர்களின் செயலைச் செய்ய வகை செய்யப்படும். கெட்டவர்களுக்குக் கெட்ட வர்களின் செயலைச் செய்ய வகை செய்யப் படும்” என்று கூறினார்கள். பிறகு “யார் (பிறருக்கு) வழங்கி (இறைவனை) அஞ்சி, நல்லவற்றை உண்மைப் படுத்துகிறாரோ​ அவருக்குச் சுலபமான வழியை எளிதாக்குவோம். யார் கஞ்சத்தனம் செ​ய்து, தேவயற்றவராகத் தன்னைக் கருதி, நல்லதை நம்ப மறுக்கிறாரோ, அவருக்குச் சிரமத்தின் வழியை எளிதாக்குவோம்.” (92:5-10) எனும் வசனங்களை ஓதிக் காட்டி னார்கள். நூற்கள் புகாரி முஸ்லிம்.

(அகீதா) கொள்கை -

200 வினா விடைகள் – 7

201- இறைமறுப்புக்கு​​​​ இட்டுச்செல்லும் (பித்அத்) புதுவழி எது?

விடை/

மார்கத்தில் அவசியம் தெறிந்து வைத்திருக்க வேண்டியதும், நம்பத்தகுந்த அறிவிப்பாளர்களிட மிருந்து பெறப்பட்டு முடிவு செய்யப்பட்டதுமான ஒரு விவகாரத்தை மறுப்பதே இறைமறுப்புக்கு இட்டுச்செல்லும் (பித்அத்) புதுவழியாகும். காரணம் அவ்வாறு மறுப்பவர் அல்லாஹ்வின் வேதத்தையும் அவன் தூதர் கொண்டு வந்தவை களையும் பொய்யாக்குகிறார். இத்தகைய (பித்அத்கள்) புதுவழிகள் நிறையவே உள்ளன. ஜஹ்மியா எனும் பிரிவினர் அல்லாஹ்வின் பண்புகளை மறுத்தது, அல்குர்ஆன் படைக்கப் பட்டது என்றோ, அல்லது அல்லாஹ்வுடைய எந்த ​ஒரு பண்பும் படைக்கப் பட்டது என்றோ கூறுவது, நபி இப்ராஹீம் (அலை) அவர்களை அல்லாஹ் தன் உற்ற நண்பனாக் கியதையும், நபி மூஸா (அலை) அவர்களுடன் அவன் பேசியதையும் மறுப்பது, கதரிய்யா எனும் பிரிவினர் அல்லாஹ்வின் அறிவு, அவனுடைய செயல்கள், தீர்ப்பு, விதி போன்றவைகளை மறுத்தது, முஜஸ்ஸிமா எனும் பிரிவினர் அல்லாஹ்வை படைப்புகளுடன் ஒப்பிட்டது போன்றவைகளை இதற்கு உதாரணமாகக் கூறலாம். எனினும் மேற் கூறப்பட்டவர்களில் இஸ்லாமிய சன்மார்க்கத்தின் அடிப்படைகளை தகர்க்கவும், முஸ்லிம்களிடையை சந்தேகத்தை ஏற்படுத்தவும் வேண்டுமென்றே இத்தகைய செயல்களில் ஈடுபட்டவர்கள், சந்தேகத்துக்கிடமின்றி இறை மறுப்பாளர்கள் ஆவார்கள், அன்றி ஏமாற்றப்பட்டோ அல்லது தெளிவின்மை காரணமாகவோ மறுப்பவர்களுக்கு தகுந்த ஆதாரங்களுடன் சத்தியத்தை முன்வைக்கப் பட்ட பின்னரே அவர்களது நிலை பற்றி முடிவு எடுக்கப்படும்.

202- இறைமறுப்புக்கு​​​​ இட்டுச்செல்லாத (பித்அத்) புதுவழி எது?

விடை/

மேல் கூறப்பட்ட விளக்கத்துக்கு மாற்றமானதும், அல்லாஹ்வின் வேதத்தையும் அவன் தூதர் கொணடு வந்தவைகளையும் பொய்யாக்காத விவகாரங்களையே இறைமறுப்புக்கு இட்டுச் செல்லாத புதுவழி என்கிறோம். (உமையா கிலாபத்தில் தோன்றிய) மர்வானிய பித்அத்களை இதற்கு உதாரணமாகக் கூறலாம். (அக்காலத்தில் வாழ்ந்த) சங்கை மிக்க நபித்தோழர்கள் அவர்களுடைய பித்அத்களை அனுமதிக்காதிருந்தும் அப்புதுவழிகளை தோற்று வித்தவர்களை இறைமறுப் பாளர்கள் என்று கூறவும் இல்லை, அவர்களுடைய (கிலாபத்) ஆட்சியிலிருந்து வெளிநடப்புச் செய்யவும் இல்லை. அவ்வாட்சியாளர்கள் பிழையான விளக்கங்களின் அடிப்படையிலோ, அல்லது சில உலக இலாபங்கள் கருதியோ, அல்லது அவர் களுடைய மன ஆசைகளுக்கு அடிபணிந்தோ​ தொழுகைகளை இறுதி நேரம் வரை பிற்படுத்து வதையும், பெருநாள் தினங்களில் தொழுகைக்கு முன் பிரசங்கம் நிகழ்த்துவதையும், அமர்ந்து கொண்டே ஜும்ஆப் பிரசங்கங்கள் நிகழ்த்து வதையும், மூத்த நபித்தோழர்களை (மிம்பர்) மேடைகளில் தூற்றுவதையும் வழக்கமாகக் கொண்டி ருந்தார்கள். ​​ ​​​

203- எவ்வழிகளினூடாக (பித்அத்) புதுவழிகள் தோற்றுவிக்கப்படும்?

விடை/

இரண்டு வழிகளினூடாக புதுவழிகள் தோற்று விக்கப்படும்.

1- வணக்க வழிபாடு

2- கொடுக்கல் வாங்கல்

204- வணக்க வழிபாடுகளில் தோற்றுவிக்கப்படும் (பித்அத்) புதுவழி எத்தனை வகைப்படும்?

விடை/

இரண்டு வகைப்படும்.

ஒன்று; அரவே அல்லாஹ் எங்களுக்கு கட்டளை யிடாதவைகளைக் கொண்டு அவனை வணங்குதல். ஸூபிகள் எனப்படும் பிரிவினரில் அறிவீனர்கள் வீண்விளையாட்டுக் கருவிகளைக் கொண்டும், கை தட்டியும், இசைத்தும், பல இசைத் தட்டுகளி னூடாகவும் அல்லாஹ்வை வணங்குவதை இதற்கு உதாரணமாகக் கூறலாம். இத்தகையோரை​ அல்லாஹ் தனது திருமறையில் பின் வருமாறு விளக்குகிறான்;

சீட்டியடிப்பதும், கை தட்டுவதும் தவிர (வேறெதுவும்) அந்த ஆலயத்தில் அவர்களின் தொழுகையாக இருக்க வில்லை. அல் அன்பால் 35.

இரண்டு; (மார்க்கத்தில்) அடிப்படையில் அனுமதிக்கப்பட்ட ஒரு வணக்கத்தால் மார்க்கத்தில் குறிப்பிடப்படாத (வேறு ஒரு) சந்தர்ப்பத்தில் வைத்து வழிபடுவதாகும். உதாரணத்துக்கு இஹ்ராம் ஆடை​ அணிந்தவர் தலையைத் திறந்திருப்பது அனுமதிக் கப்பட்ட ஒரு வணக்கமாகும். ஆனால் இஹ்ராம் ஆடை​ அணியாத ஒருவர் நோன்பிலோ, தொழுகை யிலோ அல்லது இதர வணக்கங்களிலோ (அல்லாஹ்வை) வழிப்படுவதாக (நிய்யத் வைத்து) நினைத்துக் கொண்டு தலையைத் திறந்திருப்பது (பித்அத் முஹர்ரமா) தடுக்கப்பட்ட புதுவழியாகும். அனுமதிக்கப்பட்ட ஏனைய வணக்க வழிபாடுகளை வேறு சந்தர்ப்பங்களில் செய்வதும் இவ்வாறு தான். (நபில்) சுன்னத்தான தொழுகைகளை தடுக்கப்பட்ட நோரங்களில் தொழுவதையும், (யவ்முஷ்ஷக்) சந்தேகமான நாளில் நோன்பு வைப்பதையும், இரு பெருநாட்களில் நோன்பு நோட்பதையும் இதற்கு உதாரணமாக்க கூறலாம்.

205- வணக்க வழிபாடுகளில் தோற்றுவிக்கப்படும் (பித்அத்) புதுவழிக்கு எத்தனை நிலைகள் உள்ளன?

விடை/

அதற்கு இரண்டு நிலைகள் உள்ளன?

ஒன்று; அப்புதுவழி (பித்அத்) தோற்றுவிக்கப்பட்ட வணக்கத்தை முற்றாக அழித்துவிடும். வேண்டு மென்றே பஜ்ர், மஃரிப் தொழுகைகளில் மூன்றாவது நான்காவது ரகஅத்துகளை அதிகரிப்பதையும், அல்லது நான்கு ரஅத்துகள் உள்ள தொழுகைகளை ஐந்தாக கூட்டுவதையும், அல்லது ரகஅத்துகளில் குறைவு ஏற்படுத்து வதையும் இதற்கு உதாரணமாக் கூறலாம்.

இரண்டு; ஒரு வணக்கம் (இபாதத்) அல்லாஹ் வினால் ஏற்றுக்கொள்ளப்பட்ட நிலையில் அதில் தோற்றுவிக்கப் பட்ட புதுவழி மாத்திரம் அழிக்கப் படல். வுலூ செய்யும் போது ஒரு உறுப்பை மூன்று விடுத்தங்களுக்கு மேல் கழுவுவதை இதற்கு உதரணமாகக் கூறலாம். ஏனெனில் நபி (ஸல்) அவர்கள் இத்தகைய நிலையில் வுலூ எற்றுக் கொள்ளப் படமாட்டாது என்று கூற வில்லை மாறாக “யார் இதை விட கூடுதலாக செய்கிறாரோ அல்லது இதை விடக் குறைத்து விட்டாரோ அவரும் தீங்கிழைத்து விட்டார்” என்றே கூறினார்கள். நூற்கள் அபூ தாவூத், நஸாஈ, இப்னு மாஜா.

​​ ​ ​​

206- வியாபாரத்தில் தோற்றுவிக்கப்படும் (பித்அத்கள்) புதுவழிகள் யாவை?

விடை/

கொடுக்கல் வாங்களின் போது குர்ஆனுக்கும் நபி வழிக்கும் அப்பாற்பட்டவைகளை நிபந்தனை யிடுவது அதில் தோற்றுவிக்கப்படும் (பித்அத்கள்) புதுவழி களாகும். பின் வரும் நபி மொழியில் கூறப்பட்டுள்ள வாறு ஒரு அடிமையின் வாரிசுரிமையை (உரிமையிடாத) வேறு ஒருவர் நிபந்தனையிடுவதை இதற்கு உதாரணமாகக் கூறலாம்​ ​

ஆயிஷா (ரலி) அவர்கள் கூறினார்கள்: பரீரா(எனும் அடிமைப் பெண்), தமது விடுதைலப் பத்திரத்தின் தொகையைச் செலுத்துவதற்கு உதவி கோரி என்னிடம் வந்தார். (அப்போது) அவர் தமது விடுதலைத் தொகையில் எதை​யும் செலுத்தி யிருக்கவில்லை. நான் அவரிடம், "நீ உன் உரிமை யாளர்களிடம் திரும்பிச் செ​ல். (நான் உன் சார்பாக) உன் விடுதலைப் பத்திரத்தின் தொகையைச் செலுத்தி விடுகிறேன். (ஆனால்,) உனது வாரிசு ரிமை எனக்கே உரியதாகும். இதற்கு அவர்கள் சம்மதித்தால், நானே அதைச் செலுத்தி விடுகிறேன்'' என்று கூறினேன். அவ்வாறே, பரீரா தம் உரிமையாளர்களிடம் கேட்க, அவர்கள் (சம்மதிக்க) மறுத்து, "உன்(னை வாங்கி விடுதலை செய்வதன்) வாயிலாக, அவர் இறைவனிடம் நன்மையப் பெற விரும்புவாராயின் அவ்வாறே செய்யட்டும்! ஆனால், உனது வாரிசுரிமை எங்களுக்கே உரியதாக இருக்கும்'' என்று கூறிவிட்டார்கள். இதை நான் நபி (ஸல்) அவர்களிடம் கூறினேன். அதற்கு நபி (ஸல்) அவர்கள், "நீ அவரை​​​ விலைக்கு வாங்கி விடுலை செய்துவிடு. ஏனெனில், விடுதலை செய்பவ ருக்கே வார​சுரிமை உரியதாகும்'' என்று கூறினார் கள். பிறகு, நபி ​(ஸல்) அவர்கள் நின்று (உரையாற்றுகையில்), "சிலருக்கு என்ன ஆயிற்று? அல்லாஹ்வின் சட்டத்தில் இல்லாத நிபந்தனையை விதிக்கிறார்களே! அல்லாஹ்வின் சட்டத்தில் இல்லாத நிபந்தனையை ஒருவர் விதித்தால் அது செல்லத் தக்கதன்று; அவர் நூறு முறை நிபந்தைன விதித்தாலும் சரியே! அல்லாஹ் வின் நிபந்தனையே (ஏற்று) பின்பற்றத் தகுந்ததும் உறுதி வாய்ந்ததும் ஆகும்'' என்று கூறினார்கள். நூற்கள் புகாரி, முஸ்லிம்.

207- நபி (ஸல்) அவர்களுடைய தோழர்களுக்கும், குடும்பத்தினருக்கும் செய்ய வேண்டிய கடமை யாது?

விடை/

அவர்களைப்பற்றி நல்லெண்ணம் கொள்வதும், அவர்களைத் தூற்றாமல் இருப்பதும், அவர்களுடைய நற்குணங்களை போதிப்பதும், அவர்களுக்கிடையில் தோன்றிய கருத்து மோதல் தொடர்பாக மௌனம் காப்பதும், கடமையாகும் ஏனெனில் அல்லாஹ்வே அவர்களை தவ்ராத் இன்ஜீல் புர்கான் அகிய வேதங்களில் புகழ்ந்து கூறியிருக்கிறான். ஸஹீஹான ஹதீஸ் கிரந்தங்களிலும் அவர்களுடைய சிறப்புகள் கூறப்பட்டுள்ளன.

அல்லாஹ் கூறுகின்றான்; முஹம்மது அல்லாஹ்வின் தூதராவார். அவருடன் இருப்போர் (ஏக இறைவனை) மறுப்போர் மீது கடுமையாகவும், தமக்கிடையே இரக்கம் மிகுந்தும் இருக்கின்றனர். ருகூஉ, ஸஜ்தா செய்தோராக அவர்களைக் காண்பீர்! அல்லாஹ் விடமிருந்து அருளையும், பொருத்தத்தையும் தேடுவார்கள். அவர்களின் அடையாளம் ஸஜ்தாவின் தழும்பாக அவர்களின் முகத்தில் இருக்கும். இதுவே தவ்ராத்தில் அவர்களது உதாரணம். இன்ஜீலில் அவர்களுக்குள்ள உதாரணமாவது ஒரு பயிரைப் போன்றது. அது தனது குருத்தை வெளிப்படுத்துகிறது. பின்னர் அதைப் பலப்படுத்துகிறது. பின்னர் கடினமாகி அதன் தண்டின் மீது நிலையாக நிற்கிறது. நிராகரிப்பவர்களுக்கு கோபத்தை ஏற்படுத்து வதற்காக விவசாயி (கள் எனும் நம்பிக்கையு டையவர்) களை அது மகிழ்ச்சியடையச் செய்கிறது. அவர்களில் நம்பிக்கை கொண்டு நல்லறங்கள் செய்தோருக்கு மன்னிப்பை யும், மகத்தான கூலியையும் அல்லாஹ் வாக்களித் துள்ளான். அல் பதஹ் 29.

மேலும் அல்லாஹ் கூறுகின்றான்; நம்பிக்கை கொண்டு, ஹிஜ்ரத் செய்து அல்லாஹ்வின் பாதையில் போரிடுவோரும், அடைக்கலம் தந்து உதவியோருமே உண்மையாக நம்பிக்கை கொண்டவர்கள். அவர்களுக்கு மன்னிப்பும், கண்ணியமான உணவும் உண்டு. அல் அன்பால் 74.

மேலும் அல்லாஹ் கூறுகின்றான்; ஹிஜ்ரத் செய்தோரிலும், அன்ஸார்களிலும் முந்திச் சென்ற முதலாமவர்களையும், நல்ல விஷயத்தில் அவர்களைப் பின்தொடர்ந்தவர்களையும் அல்லாஹ் பொருந்திக் கொண்டான். அவர் களும் அல்லாஹ்வைப் பொருந்திக் கொண்ட னர். அவர்களுக்கு சொர்க்கச் சோலைகளை அவன் தயாரித்து வைத்திருக்கிறான். அவற்றின் கீழ்ப் பகுதியில் ஆறுகள் ஓடும். அதில் அவர்கள் என்றென்றும் நிரந்தரமாக இருப்பார்கள். இதுவே மகத்தான வெற்றி. அத்தவ்பா 100.

மேலும் அல்லாஹ் கூறுகின்றான்; இந்த நபியையும், ஹிஜ்ரத் செய்தவர்களையும், அன்ஸார்களையும் அல்லாஹ் மன்னித் தான். அவர்களில் ஒரு சாராரின் உள்ளங்கள் தடம்புரள முற்பட்ட பின்னரும், சிரமமான காலகட்டத்தில் அவரைப் பின்பற்றியவர் களையும் மன்னித்தான். அவன் அவர்களிடம் நிகரற்ற அன்புடையோன், இரக்க முடையோன். அத்தவ்பா 117.

மேலும் அல்லாஹ் கூறுகின்றான்; தமது வீடுகளையும், சொத்துக்களையும் விட்டு வெளியேற்றப்பட்ட ஹிஜ்ரத் செய்த ஏழை களுக்கும் (உரியது). அவர்கள் அல்லாஹ் விடமிருந்து அருளையும் திருப்தியையும் எதிர்பார்க்கின்றனர். அல்லாஹ்வுக்கும், அவனுடைய தூதருக்கும் உதவுகின்றனர். அவர்களே உண்மையாளர்கள்.

அவர்களுக்கு முன்பே நம்பிக்கையையும், இவ்வூரையும் தமதாக்கிக் கொண்டோ ருக்கும் (உரியது). ஹிஜ்ரத் செய்து தம்மிடம் வருவோரை அவர்கள் நேசிக்கின்றனர். அவர்க ளுக்குக் கொடுக்கப்படுவது குறித்து தமது உள்ளங்களில் காழ்ப்புணர்வு கொள்ள மாட்டார்கள். தமக்கு வறுமை இருந்த போதும் தம்மை விட (அவர்களுக்கு) முன்னுரிமை அளிக்கின்றனர். தன்னிடமுள்ள கஞ்சத் தனத்திலிருந்து காக்கப்படுவோரே வெற்றி பெற்றோர். அல் ஹஷ்ர் 8,9.

இவை போன்ற இன்னும் பல திருவசனங்கள் அல்குர்ஆனில் வந்துள்ளன. ​​பத்ருப்போரில் கலந்து கொண்ட சுமார் முன்னூற்றி பதினான்கு நபித் தோழர்களை நோக்கி, அல்லாஹ் "நீங்கள் விரும்பியைதச் செய்யுங்கள். உங்கைள மன்னித்து விட்டேன்' என்று கூறியிருக்கலாம்'' மேலும் "பைஅத்துர் ரிள்வான்' ஒப்பந்தத்தில் கலந்து கொண்டு, அந்த மரத்தின் கீழ் வாக்குப் பிரமாணம் அளித்த சுமார் ஆயிரத்து நானூறு அல்லது ஐனூறு நபித்தோழர்களில் எவரும் நரகத்திற்குள் நுழைய மாட்டார்கள்' என நாங்கள் அறிந்து வைத்திருப்ப துடன் உறுதியும் கொள்கிறோம். அவர்கள் அனைவரும் அல்லாஹ்வை பொறுந்திக் கொண்டார்கள் அல்லாஹ்வும் அவர்களைப் பொறுந்திக் கொண்டான்.

​அல்லாஹ் கூறுகின்றான்; அந்த மரத்தினடியில் உம்மிடம் உறுதி மொழி எடுத்த போது நம்பிக்கையாளர்களை அல்லாஹ் பொருந்திக் கொண்டான். அவர்களின் உள்ளங்களில் இருப்பதை அவன் அறிவான். அல் பத்ஹ் 18.

இந்த சமூகத்தின் மிகச் சிறந்த நூற்றாண்டைச் சேர்ந்த சிறந்த சமூகத்தினர் நபித்தோழர்களாவர் என நாம் சாட்சி கூறுகின்றோம். மேலும் ஒருவர் உஹுத் மலையளவுக்குத் தங்கத்தை (தானமாகச்) செலவிட் டாலும், நபித்தோழர்கள் (இறைவழியில்) செலவிட்ட இரு கையளவு, அல்லது அதில் பாதியளவைக் கூட எட்ட முடியாது என்றும், அவர்கள் பாவங்களிலிருந்து பாது காக்கப்படாதவர்கள் ஆதலால் அவர்களுக்கும் தவறுகள் நிகழலாம் என்றும் நம்புகிறோம். (மார்க்கப்) பிரச்சினைகளின் போது அவர்கள் (உண்மையைக் கண்டறிய) முயற்சிப்பார்கள், அது சமயம் உண்மையைக் கண்டறிந்தவருக்கு இரண்டு கூலி களையும், அதில் தவறிழைத்த வருக்கு முயற்சிற் குறிய கூலியையும் அல்லாஹ் வழங்குவதுடன் அவருடைய தவறையும் மண்ணித்து விடுகிறான். அரிய சந்தர்ப்பங்களில் அவர்கள் தவறிழைக்க நேர்ந்தாலும் ஒரு சிறிய (நஜீஸ்) அழுக்கு, கடல் நீர் முழுவதையும் மாசுபடுத்த முடியாதது போல் அவர்கள் செய்த தவறுகளை அழித்துவிடக்கூடிய பல சிறப்பம்சங்களும், நல்லரங்களும், அவர்களிடம் நிறையவே காணப்பட்டன. அல்லாஹ் அவர்கள் அனைவரையும் பொருந்திக் கொள்வானாக.​​

நபியவர்களது தோழர்களில் ஒருவரையோ அல்லது​ அனைவரையுமோ அல்லது அவர்களுடைய குடும்பத் தினரையோ விமர்சிப்பவர்களையும், அவர்களை பற்றி​ தீய எண்ணம் கொண்ட வர்களையும் விட்டு நாம் நீங்கி விடுவோம். நபியவர்களின் வஸிய்யத்தைக் காப்பாற்று முகமாக முடிந்த அளவு நாம் அவர்களை விரும்பவும், உற்ற துணைவர்களாக எடுத்துக் கொள்ளவும் அவர்களுக்காக போராடவும் அல்லாஹ்வை நாம் சாட்சியாக்குவோம்.

ஏனெனில் நபி (ஸல்) அவர்கள் கூறினார்கள்; எனது தோழர்களைத் திட்டாதீர்கள் நூல் புகாரி. ​

ஸை​த் பின் அர்கம் (ரலி) அவர்கள் கூறினார்கள்; ஒரு நாள் நபி (ஸல்) அவர்கள் மக்காவுக்கும் மதீனாவுக்கும் இடையிலுள்ள "கும்மு' எனும் நீர் நிலையருகே எங்களிடையே நின்று​ உரையாற்றிக் கொண்டிருந்தார் கள். அப்போது அவர்கள் அல்லாஹ்வைப் போற்றிப் புகழ்ந்து, (இறைவனை யும் இறுதி நாளையும்) நினைவூட்டி அறிவுரை கூறினார்கள். பிறகு, "இறைவாழ்த்துக்குப் பின்! மக்களே! கவனியுங்கள். நானும் ஒரு மனிதனே. (என் உயிரைக் கைப்பற்றும்) என் இறைவனின் தூதர் வரும் காலம் நெருங்கி விட்டது. அவரது அழைப்பை நான் ஏற்றுக்கொள்வேன். நான் உங்களிடயே கனமான இரண்டு பொருட்கைள விட்டுச்செல்கிறேன். அவற்றில் ஒன்று அல்லாஹ் வின் வேதமாகும். அதில் நல்வழியும் பேரொளியும் உள்ளது. ஆகேவ, அல்லாஹ்வின் வேதத்தை ஏற்று அதைப் பலமாக பற்றிக்கொள்ளுங்கள்'' என்று கூறி, அல்லாஹ்வின் வேதத்தின்படி வாழுமாறு தூண்டினார்கள்; அதில் ஆர்வமும் ஊட்டினார்கள். பிறகு, "(மற்றொன்று) என் குடும்பத்தார் ஆவர். என் குடும்பத்தார் விஷயத்தில் (அவர்களின் உரிமை களையும் கண்ணியத்தையும் பேணுமாறு) உங்களுக்கு நான் அல்லாஹ்வின் பெயரால் நினைவூட்டுகிறேன். என் குடும்பத்தார் விஷயத் தில் (அவர்களின் உரிமைகளையும் கண்ணியத்தை யும் பேணுமாறு) உங்களுக்கு நான் அல்லாஹ்வின் பெயரால் நினைவூட்டுகிறேன். என் குடும்பத்தார் விஷயத்தில் (அவர்களின் உரிமைகளையும் கண்ணியத்தையும் பேணுமாறு) உங்களுக்கு நான் அல்லாஹ்வின் பெயரால் நினைவூட்டுகிறேன் '' என்று (மூன்று முறை) கூறினார்கள். நூல் முஸ்லிம்.

​

208- நபிதோழர்களில் மிகச்சிறந்தவர்களை சுறுக்கமாகக் குறிப்பிடுக?

விடை/

அவர்களில் மிகச் சிறந்தவர்கள் ஹிஜ்ரத் செய்தோரில், முந்திச் சென்றவர்களாகும், அவர்களுக்குப் பிறகு அன்ஸாரிகள், பிறகு பத்ர் புனிதப் போரில் கலந்து கொண்டவர்கள், பிறகு உஹூத் போரில் கலந்து கொண்டவர்கள், பிறகு “​பைஅதுர் ரிழ்வான்” ஒப்பந்தத்தில் கலந்து கொண்டு (அந்த மரத்தின் கீழ்) உறுதிப் பிரமாணம் அளித்தவர்கள். பிறகு அவர்களுக்குப் பின் வந்தவர்கள், அவர்களுக்குப் பிறகு உள்ளவர்களை அல்லாஹ் பின்வருமாறு விளக்குகிறான்;

(உங்களில் (மக்கா) வெற்றிக்கு முன் (நல்வழியில்) செலவு செய்து போரிட்ட வருக்கு (உங்களில் யாரும்) சமமாக மாட்டார்கள். (வெற்றிக்குப்) பின்னர் செலவிட்டு போரிட்ட வர்களை விட அவர்கள் மகத்தான பதவியுடைய வர்கள். அனைவருக்கும் அல்லாஹ் அழகிய தையே வாக்களித்துள்ளான். நீங்கள் செய்வதை அல்லாஹ் நன்கறிந்தவன். அல் ஹதீத் 10.

209- நபிதோழர்களில் மிகச் சிறந்தவர்களை விளக்கமாகக் குறிப்பிடுக?

விடை/

இப்னு உமர் (ரலி) கூறினார்கள்; நாங்கள் நபி (ஸல்) அவர்களின் காலத்தில் மக்களிடையே சிறந்தவர் இன்னார், இன்னார் என்று மதிப்பிட்டு வந்தோம். (முதலில்) அபூபக்கர் (ரலி) அவர்களைச் சிறந்தவராக மதிப்பிட்டோம். பிறகு உமர் இப்னு கத்தாப்(ரலி) அவர்களையும் பிறகு உஸ்மான் இப்னு அஃபான் (ரலி) அவர்களையும் சிறந்தவர்களாக மதிப்பிட்டு வந்தோம். நூல் புகாரி, அபூ தாவூத், திர்மிதி.

அபூ பக்கர் (ரலி) அறிவிக்கிறார்கள்; நபி (ஸல்) அவர்களுடன் நான் (ஸவ்ர்) குகையில் இருந்த போது அவர்களிடம் “(குகைக்கு மேலிருந்து நம்மைத் தேடிக் கொண்டிருக்கும்) இவர்களில் எவராவது தம் கால்களுக்குக் கீழே (குனிந்து) பார்த்தால் நம்மைக் கண்டு கொள்வார்” என்று சொன்னேன். அதற்கு நபியவர்கள், எந்த இரண்டு நபர்களுடன் அல்லாஹ் மூன்றாமவ னாக இருக்கிறானோ அவர்களைப் பற்றி நீங்கள் என்ன கருதுகின்றீர்கள். அபூ பக்கரே” என்று கேட்டார்கள். நூற்கள் புகாரி, முஸ்லிம்.

நபி (ஸல்) அவர்கள் கூறினார்கள்; என் உம்மத்தில் யாரையேனும் நான் உற்ற நண்பனாக ஏற்றுக் கொள்வதென்றால் அபூ பக்கரையே ஏற்றிருப்பேன் என்றாலும் இஸ்லாம் என்ற அடிப்படையிலான சகோதரத்துவமும் நேசமும் தான் (இஸ்லாத்தில்) உண்டு. நூற்கள் புகாரி, முஸ்லிம். ​​​​

மேலும் நபி (ஸல்) அவர்கள் கூறினார்கள்; மக்களே (ஒரு காலத்தில்) நான் உங்கள் அனைவருக்கும் இறைத்தூதராக அனுப்பப்பட் டுள்ளேன் என்று சொன்னேன். அப்போது நீங்கள் “பொய் சொல்கிறீர் என்று கூறினீர்கள். ஆனால் அபூ பக்கர் அவர்களோ நீங்கள் உண்மையே சொன்னீர்கள் என்று கூறினார். நூல் புகாரி.

மேலும் நபி (ஸல்) அவர்கள் கூறினார்கள்; கத்தாபின் புதல்வரே! என் உயிரைத் தன் கையில் வைத்திருப்பவன் மீது சத்தியமாக! ஒரு தெருவில் நீங்கள் (நடந்து) செல்வதை ஷைத்தான் கண்டால், அவன் உங்கள் தெருவை விட்டு வேரொரு தெருவில் தான் செல்வான்”. நூற்கள் புகாரி முஸ்லிம்.

​மேலும் நபி (ஸல்) அவர்கள் கூறினார்கள்; உங்களுக்கு முன்பிருந்த சமுதாயங்களில், (பல்வேறு) பிரச்சினைகளில் சரியான தீர்ப்பு எது என்பது குறித்து இறையருளால்) முன் கூட்டியே அறிவிக்கப் பட்டவர்கள் இருந்திருக்கிறார்கள். என் சமுதாயத்தில் அப்படிப்பட்டவர் எவரேனும் இருந்தால் அது உமராகத்தான் இருக்கும். நூற்கள் புகாரி, முஸ்லிம்.

மேலும் நபி (ஸல்) அவர்கள் பனூ இஸ்ராயீல் சமுதாயத்தில் ஓநாயும் மாடும் பேசிய சம்பவங்களைக் கூறிவிட்டு “நானும் அபூ பக்கரும், உமர் இப்னு கத்தாபும் இதை ​(இந்த நிகழ்ச்சிகளை) நம்புகிறோம் என்று கூறினார்கள். நூற்கள் புகாரி முஸ்லிம்.

“பை​அதுர் ரிழ்வான்” சத்தியப் பிரமான நிகழ்ச்சி யின் போது உஸ்மான்(ரலி) மக்காவுக்குச் சென்றிருந் தார்கள் அப்போது நபி (ஸல்) அவர்கள் தங்களின் வலக்கரத்தைச் சுட்டிக் காண்பித்து இது உஸ்மானுடைய கை என்று கூறி அதைத் தம் இடக்கரத்தின் மீது தட்டினார்கள். பிறகு இப்போது நான் ​செய்யும் சத்தியப் பிரமாணம் உஸ்மானுக்குச் செய்யப் படுவதாகும் என்றார்கள். நூல் புகாரி. ​

மேலும் நபி (ஸல்) அவர்கள் கூறினார்கள்; யார் “ரூமா” எனும் கிணரை (மக்களுக்காக) அகழ்ந்து விடுவாரோ அவருக்கு சுவர்க்கம் உரித்தாகும் உடனே உஸ்மான் (ரலி) அதை அகழ்ந்தார்கள். நூற்கள் திர்மிதி, நஸாஈ.

மேலும் நபி (ஸல்) அவர்கள் கூறினார்கள்; "எவரைக் கண்டு வானவர்கள் நாணம் கொள்கிறார்களோ அவரைக் கண்டு நான் நாணம் கொள்ள வேண்டாமா!'' நூல் முஸ்லிம்.

மேலும் நபி (ஸல்) அவர்கள் அலி (ரலி) அவர்களை நோக்கி நீங்கள் என்னைச் சேர்ந்தவன் நான் உங்களைச் சேர்ந்தவன் என்று கூறினார்கள். நூல் புகாரி.

மேலும் நபி (ஸல்) அவர்கள் கூறினார்கள்; (அலி) அல்லாஹ்வையும் அவனுடைய தூதரையும் நேசிக்கிறார், அல்லாஹ்வும் அவனுடைய தூதரும் அவரை நேசிக்கிறார்கள். நூல் புகாரி.

​

மேலும் நபி (ஸல்) அவர்கள் அலீ (ரலி) அவர்களிடம், "(நபி) மூசாவிடம் (நபி) ஹாரூனுக்கு இருந்த அந்தஸ்தில் என்னிடம் நீங்கள் இருக்கிறீர்கள். எனினும், எனக்குப் பிறகு எந்த நபியும் இல்லை'' என்று சொன்னார்கள். நூற்கள் புகாரி முஸ்லிம்.

மேலும் நபி (ஸல்) அவர்கள் கூறினார்கள்; பத்து பேர் சுவனத்தில் இருப்பார்கள். நபி சுவனத்தில் இருப்பார், அபூ பக்கர் சுவனத்தில் இருப்பார், உமர் சுவனத்தில் இருப்பார், உஸ்மான் சுவனத்தில் இருப்பார், அலி சுவனத்தில் இருப்பார், தல்ஹா சுவனத்தில் இருப்பார், சுபைர் இப்னுல் அவ்வாம் சுவனத்தில் இருப்பார், ஸஃத் பின் மாலிக் சுவனத்தில் இருப்பார், அப்துல் ரஹ்மான் இப்னு அவ்ப் சுவனத்தில் இருப்பார், ஸஈத் பின் ஸைத் கூறினார் நான் விரும்பினால் பத்தாவது நபரையும் கூறுவேன். அதாவது அவர்களும் சுவனத்தில் இருப்பார் (அவர்கள் அனைவரையும் அல்லாஹ் பொறுந்திக் கொள்வானாக). நூற்கள் அபூதாவூத் இப்னு மாஜஃ.​​

மேலும் நபி (ஸல்) அவர்கள் கூறினார்கள்; எனது சமூகத்தில் அவர்களுடன் மிகவும் இறக்க முள்ளவர் அபூ பக்கர் ஆவார், அவர்களில் அல்லாஹ்வுடைய மார்க்க (விடய)த்தில்​ மிகவும் கடுமையானவர் உமர் ஆவார், அவர்களில் உண்மையான நாணம் உடையவர் உஸ்மான் ஆவார், அவர்களில் ஹராம் ஹலாலைப் பற்றி மிகவும் அறிந்தவர் முஆத் இப்னு ஜபல் ஆவார், அவர்களில் அல்லாஹ்வின் வேத​த்தை நன்கு ஓதத் தெறிந்தவர் உபைய் ஆவார், அவர்களில் இஸ்லாமிய வாரிசுரிமைச் சட்டத்தை மிக அறிந்தவர் ஸைத் பின் தாபித் ஆவார், ஒவ்வொரு சமுதாயத்திற்கும் (அதன்) நம்பிக்கை க் குரிய ஒருவர் உண்டு. இந்த சமுதாயத்தின் நம்பிக்கைக்குரியவர் அபூ உபைதா இப்னு ஜர்ராஹ் அவர்களாவார்கள். நூற்கள் திர்மிதி, இப்னு மாஜஃ, அஸ்ஸில்ஸிலதுஸ் ஸஹீஹா. ​

மேலும் ஹஸன் ஹூஸைன் (ரலி) அவர்களைப் பற்றி நபி (ஸல்) அவர்கள் கூறினார்கள்; அவர்கள் இருவரும் சுவர்க வாலிபர்களின் தலைவர்கள், மேலும் அவ்விரு வரும் அதன் இரு மலர்கள். நூற்கள் திர்மிதி, இப்னு மாஜஃ, அஹ்மத்.

​

மேலும் நபி (ஸல்) அவர்கள் கூறினார்கள்; இறைவா! அவ்விருவரையும் நேசிக்கிறேன். நீயும் அவ்விரு வரையும் நேசிப்பாயாக. நூல் புகாரி.

மேலும் ஹஸன் (ரலி) அவர்களை பற்றி நபி (ஸல்) அவர்கள் கூறினார்கள்; இந்த என்னுடைய புதல்வர் (கண்ணியத்துக் குறிய) தலைவராவார். முஸ்லிம் களின் இரண்டு பெரும் கூட்டத்தா ரிடையே இவரின் மூலமாக அல்லாஹ் சமாதானம் செய்து வைப்பான். நூல் புகாரி.

நபி அவர்கள் கூறிய பிறகாரமே பிற்காலத்தில் நிகழ்ந்து முடிந்தது​.

மேலும் அவர்கள் இருவரின் தாயாரைப் பற்றி நபி (ஸல்) அவர்கள் கூறினார்கள்; இவர்களது தாயார் சுவர்க்கவாசிகளின் பெண்களின் தலைவியாக இருப்பார்கள். நூல் புகாரி.

இதற்கும் மேலாக அநேகமான நபித்தோழர்க ளுக்கு தனியாகவும் பொதுவாகவும் எண்ணிக் கையில் அடங்காத சிறப்புகள் கூறப்பட்டுள்ளன, நான்கு கலீபாக்கள் தவிர்ந்த ஒரு நபித் தோழருக்கு பிரத்தியேகமாக கூறப் பட்ட ஒரு சிறப்பை ஆதாரமாகக் கொண்டு ஏனைய நபித் தோழர்களைவிட அவர் சகல விதத்திலும் சிறந்தவர் எனக் கூறமுடியாது. ஆகவே மேல் கூறப்பட்ட இப்னு உமர் (ரலி) அவர்களின் ஹதீஸை ஆதாரமாகக் கொண்டு மூன்று கலீபாக்களை முற்றிலும் சிறந்தவர்கள் என்றும், முஸ்லிம்களின் ஏகோபித்த முடிவை ஆதாரமாகக் கொண்டு அம்மூவருக்கும் பிறகு அலி (ரலி) அவர்களே பூமியில் சிறந்தவர்கள் என்றும் கூறலாம். ​ ​

210- நபி (ஸல்) அவர்களுடைய வபாத்துக்குப் பின் நுபுத்துவத்தின் வழிமுறையிலான கிலாபத் எத்தனை வருடங்கள் நீடித்திருந்தன?

விடை/

நபி (ஸல்) அவர்கள் கூறினார்கள்; (எனக்குப் பிறகு) நுபுத்துவத்தின் வழிமுறையிலான கிலாபத் முப்பது வருடங்களைக் கொண்டிருக்கும், பின்னர் அல்லாஹ் தான் நாடியவர்களுக்கு ஆட்சியை வழங்குவான். நூற்கள் அபூ தாவூத், திர்மிதி, நஸாஈ, அஹ்மத்.

குறித்த காலப் பகுதியில் அபூ பக்கர், உமர், உஸ்மான், அலி (ரலிய்யல்லாஹு அன்ஹும்) போன்றோர் ஆட்சி புரிந்தார்கள். இதில் அபூ பக்கர் (ரலி) இரண்டு வருடங்களும் மூன்று மாதங்களும், உமர் (ரலி) பத்து வருடங்களும் ஆறு மாதங்களும், உஸ்மான் (ரலி) பன்னிரண்டு வருடங்களும், அலி (ரலி) நான்கு வருடங்களும் ஒன்பது மாதங்களும், ஆட்சி புரிந்தார்கள் எஞ்சிய ஆறு மாதங்களும் ஹஸன் பின் அலி (ரலி) அவர்களுடைய (பைஅத்) சத்தியப் பிரமானத்துடன் முடிவடைகிறது. அதற்குப் பிறகு வந்த இஸ்லாமிய ஆட்சியாளர்களில் முதலாமவர் முஆவியா (ரலி) அவர்கள் ஆவார், அவர்களே அவர்களில் மிகச்சிறந்தவரும் நல்ல மனிதரும் ஆவார். அவருக்குப் பிறகு உமர் பின் அப்துல் அஸீஸ் (ரலி) ஆட்சிபீடம் ஏறும் வரை கடும்போக்கு பரம்பரை முடியாட்சி நிலவியது, எனினும் உமர் பின் அப்துல் அஸீஸ் (ரலி) அவர்கள் நேர்வழி பெற்ற கலீபாக்களைப் போல் நல்லாட்சி புரிந்ததால் மக்கள் அவரை ஐந்தாவது கலீபாவாக் கருதினார்கள்.

211- மொத்தத்தில் இந்நாள் வரும் (நுபுத்துவத்தின் வழிமுறையிலான) கிலாபத் பதவி வகித்தமைக்கு ஆதாரம் என்ன?

விடை/

அதற்கு எண்ணிலடங்காத ஆதாரங்கள் உள்ளன, நுபுத்துவத்தின் வழிமுறையிலான கிலாபத் ஆட்சி முப்பது வருடங்களுக்கு மட்டுமே நீடிக்கும் என வரையறுக்கப்பட்டுள்ளதும், குறித்த நான்கு கலீபாக்கலும் ஆட்சிபுரிந்த ஒழுங்கின் பிரகாரம் அவர்கள் ஏனையவர்களை விடவும் சிறப்பு மிக்க வர்கள் என நாம் முன்னர் கூறிய நபிமொழி களும் இதற்கு ஆதாரமாகும். மேலும் இந்நாள்வரும் நுபுத்துவத்தின் வழி முறையிலான கிலாபத் பதவி வகித்தார்கள் என்பதே ​​ஏற்றுக்கொள்ளத்தக்க அறிஞர்களுடைய ஏகோபித்த முடிவுமாகும். வழிகெட்ட (பித்அத்) புதுவழிக்காரர்கள் தவிர்ந்த எவரும் அக்கருத்தை மறுக்கவில்லை.

​​​​

212- (அபூ பக்கர், உமர், உஸ்மான் (ரலி) ஆகிய) அம்மூவரும் (நுபுத்துவத்தின் வழிமுறையிலான) கிலாபத் பதவி வகித்ததற்குரிய ஆதாரத்தை சுறுக்கமாகக் கூறுக?

விடை/

அதற்கும் அதிகமான ஆதாரங்கள் உள்ளன, நாம் முன்னர் கூறிய நபிமொழிகளையும் அதற்கு ஆதாரமாகக் கூறலாம். மேலும் அபூ பக்ரா (ரலி) அவர்கள் அறிவிப்புச் செய்த ஒரு நபிமொழியில் ஒரு முறை நபி (ஸல்) அவர்கள் நபித் தோழர்களை நோக்கி “உங்களில் எவரும் கனவு கண்டவர் இருக்கின்றாரா?” எனக் கேட்டார்கள் அதற்கு ஒரு மனிதர் ஆம் அல்லாஹ்வின் திருத்தூதரே, வானத்தில் இருந்து இறக்கப்பட்ட ஒரு தராசில் நீங்களும் அபூ பக்கரும் நிறுக்கப்பட்டு அதில் நீங்கள் நிறை கூடியவராக இருப்பதையும், பிறகு அபூ பக்கரும் உமரும் நிறுக்கப்பட்டு அதில் அபூ பக்கர் நிறை கூடியவராக இருப்பதையும், பிறகு உமரும் உஸ்மானும் நிறுக்கப்பட்டு அதில் உமர் நிறை கூடியவராக இருப்பதையும் நான் கணவு கண்டேன், பின்னர் அத்தராசு உயர்த்தப்பட்டு விட்டது என்று கூறினார். அபூ தாவூத், திர்மிதி, ஹாகிம்.

​

213- அபூ பக்கர், உமர், (ரலி) ஆகிய இருவரும் (நுபுத்துவத்தின் வழிமுறையிலான) கிலாபத் பதவி வகித்ததற்குரிய ஆதாரத்தை சுறுக்கமாகக் கூறுக?

விடை/

அதற்கும் நிறையவே ஆதாரங்கள் உள்ளன, உதாரணத்துக்கு புகாரி முஸ்லிம் ஆகிய கிரந்தங்களில் பதிவுசெய்யப்பட்டுள்ள ஒரு செய்தியில் நபி (ஸல்) அவர்கள் கூறினார்கள்:

நான் உறங்கிக் கொண்டிருந்த போது (கனவில்) என்னை, வாளி தொங்கிக் கொண்டிருந்த ஒரு கிணற்றின் அருகில் கண்டேன். அதிலிருந்து அல்லாஹ் நாடிய அளவுக்கு (தண்ணீரை) இறைத்தேன். பிறகு அபூ குஹாஃபாவின் புதல்வர் (அபூபக்கர்) அவர்கள் அதை வாங்கி அதன் மூலம் "ஒரு வாளி நீரை' அல்லது "இரண்டு வாளிகள் நீரை' இறைத்தார். அவர் இறைத்தபோது சோர்வு தெரிந்தது. -அல்லாஹ் அவருக்கு மன்னிப்பருள் வானாக. பிறகு அது மிகப் பெரிய வாளியாக மாறியது. அப்போது அதை கத்தாபின் புதல்வர் (உமர்) அவர்கள் வாங்கினார். உமர் பின் அல்கத்தாப் இறைத்ததைப் போன்று இறைக்கின்ற (வலிமை மிக்க) அபூர்வத் தலைவர் ஒருவரை நான் மக்களில் பார்க்கவில்லை. மக்கள் (தங்கள் ஒட்டகங்களுக்கு நீர் புகட்டி, நீர் நிலையருகே அவற்றின்) ஓய்விடத்தில் கட்டிவைக்கும் அளவுக்கு (அவர் நீர் இறைத்தார்). இதை அபூஹுரைரா (ரலி) அவர்கள் அறிவிக்கிறார்கள்.

214- அபூ பக்கர் (ரலி) அவர்கள் (நுபுத்துவத்தின் வழிமுறையிலான) முன்னிலை கிலாபத் பதவி வகித்ததற்கு ஆதாரம் தருக?

விடை/

அதற்கும் நிறையவே ஆதாரங்கள் உள்ளன, நாம் முன்னர் கூறிய நபிமொழிகளையும் அதற்கு ஆதாரமாகக் கூறலாம் மேலும் புகாரி முஸ்லிம் ஆகிய கிரந்தங்களில் பதிவுசெய்யப்பட்டுள்ள ஒரு செய்தியில் ஜுபைர் பின் முத்இம் (ரலி) அவர்கள் கூறுகிறார்கள்: ஒரு பெண்மணி நபி (ஸல்) அவர்களிடம் எதையோ கேட்டார். நபி (ஸல்) அவர்கள் அந்தப் பெண்ணைத் திரும்பவும் தம்மிடம் வரும்படி கட்டைளயிட்டார்கள். அந்தப் பெண், "நான் வந்து தங்கைளக் காண (முடிய) வில்லை யென்றால்...?'' என்று கேட்டார். -அறிவிப்பாளர் முஹம்மத் பின் ஜுபைர் (ரஹ்) அவர்கள் கூறுகிறார்கள்: என் தந்தை கூறினார்கள்: அல்லாஹ்வின் தூதர் (ஸல்) அவர்கள் இறந்துவிட்டால் (என்ன செய்வது?) என்பதுபோல் அப்பெண் கேட்டார்- அதற்கு நபி (ஸல்) அவர்கள், "என்னைக் காண முடியாவிட்டால் அபூ பக்கரிடம் செல்'' என்று பதில் சொன்னார்கள்.

முஸ்லிம் எனும் கிரந்தத்தில் பதிவாகியுள்ள பிரிதோர் அறிவிப்பில் ஆயிஷா (ரலி) அவர்கள் கூறுகிறார்கள்: நபி (ஸல்) அவர்கள் (தம் இறுதி நாட்களில்) நோயுற்றிருந்த போது, "உன் தந்தை (அபூபக்கர்) அவர்கைளயும் உன் சகோதரரையும் என்னிடம் அழைத்துவா. நான் மடல் ஒன்றை எழுதித்தருகிறேன். ஏனென்றால், (தாமே கலீஃபா வாக ஆக வேண்டுமென) எவரும் ஆசைப் படவோ, "நானே (அதற்குத்) தகுதியானவன்' என்று யாரும் சொல்லிவிடவோ கூடும் என நான் அஞ்சுகிறேன். (ஆனாலும், அவ்வாறு வேறொருவர் முன்னிறுத்தப் பட்டாலும்) அபூபக்கரைத் தவிர வேரெவரையும் அல்லாஹ்வும் இறைநம்பிக்கை யாளர்களும் மறுத்துவிடுவர்'' என்று சொன்னார்கள்.

இவ்வாரே நபியவர்கள் தனது மரணத் தருவாயில் அபூபக்கர் (ரலி) அவர்களை தொழுகைக்கு இமாமத் செய்ய முற்படுத்துமாறு கட்டளை யிட்டார்கள். எனவே தான் முஹாஜிரீன்கள் அன்ஸாரீன்கள் உட்பட அனைத்து நபித்தோழர் களும் அவர்களுக்குப் பின்வந்த வர்களும் அபூ பக்கர் (ரலி) அவர்களுக்கு பையத் கொடுப்பதில் ஒத்த கருத்தை கொண்டிருந்தார்கள். ​​

215- அபூ பக்கர் (ரலி) அவர்களுக்குப் பிறகு (நுபுத்துவத்தின் வழிமுறையிலான) கிலாபத் பதவியில் உமர் (ரலி) அவர்களை முன்னிலைப் படுத்துவதற்கு ஆதாரம் தருக?

விடை/

அதற்கும் நிறையவே ஆதாரங்கள் உள்ளன, நாம் முன்னர் கூறிய நபிமொழிகளையும் அதற்கு ஆதாரமாகக் கூறலாம். மேலும் புகாரி முஸ்லிம் ஆகிய கிரந்தங்களில் பதிவுசெய்யப்பட்டுள்ள ஒரு செய்தியில் நபி (ஸல்) அவர்கள் கூறினார்கள் நான் உங்களுடன் இன்னும் எவ்வளவு (காலத்துக்கு) இருப்பேன் என எனக்குத் தெரியாது, எனவே எனக்குப் பின்னால் இருக்கும் இருவரை நீங்கள் பின்பற்றிக் கொள்ளுங்கள் எனக் கூறிவிட்டு, அபூ பக்கர் (ரலி), உமர் (ரலி) ஆகிய இருவரையும் சுட்டிக் காட்டினார்கள்.

மேலும் முஸ்லிம் எனும் கிரந்தத்தில் பதிவு செய்யப்பட்டுள்ள “அலையைப் போன்று அடுக்கடுக்காகத் தோன்றும் ஃபித்னாவைபற்றி” நபியவர்கள் (முன்னறிவிப்பாகக்) கூறிய செய்தியை ஹுதைபா (ரலி) அவர்கள் உமர் (ரலி) அவர்களிடம் அறிவித்து விட்டு நம்பிக்கையாளர் களின் தலைவரே! “உங்களுக்கும் அந்தக் குழப்பங்களுக்கும் இடையே மூடிய கதவு ஒன்று உண்டு; அக்கதவு (விரைவில்) உடைக்கப் படக்​கூடும்'' என்று கூறினார்கள். உடேன உமர் (ரலி) அவர்கள், "நீர் தந்தையற்றுப் போவீர்! அது உடைக்கப்படுமா? அது (உடைக்கப் படாமல்) திறக்கப்பட்டாலாவது மீண்டும் அது மூடப்பட இடமுண்டே!'' என்று கூறினார்கள். நான், "இல்லை. (அது திறக்கப்படாது.) உடைக்கத்தான் படும்'' என்று சொன்னேன்.

அக்கதவு உமர் (ரலி) ஆவார்கள், அது உடைக்கப்படுவது என்பது அவர்கள் கொலை செய்யப்படுவதாகும். ஆகவே கலீபா அபூ பக்கர் (ரலி) அவர்களுக்குப் பிறகு உமர் (ரலி) அவர்களே கிலாபத்துக்கு மிகவும் பொறுத்தமானவர் என முஸ்லிம் சமூகம் ஏகோபித்த முடிவெடுத்தது.

216- (அபூ பக்கர் (ரலி), உமர் (ரலி)) அவர்களுக்குப் பிறகு (நுபுத்துவத்தின் வழிமுறையிலான) கிலாபத் பதவியில் உஸ்மான் (ரலி) அவர்களை முன்னிலைப்படுத்துவதற்கு ஆதாரம் என்ன?

விடை/

அதற்கும் நிறையவே ஆதாரங்கள் உள்ளன, கஃப் பின் உஜ்ரா (ரலி) அவர்கள் அறிவிக்கிறார்கள் மிகவும் சமீபத்தில் தோன்ற இருக்கும் குழப்பங் களைப் பற்றி நபி (ஸல்) அவர்கள் எடுத்துக் கூறினார்கள், (அவ்விடத்தால்) தலையை மூடிய ஒரு மனிதர் நடந்து சென்றார், உடனே நபியவர்கள்​ அத்தினத்தில் இ(ம்மனித ரான)வர் நேர்வழியில் இருப்பார் என்றார்கள். உடனே நான் பாய்ந்து உஸ்மான் (ரலி) அவர்களின் இரு புஜங்களையும் பிடித்து (அவரை நபியவர்களிடம்) அழைத்து வந்து இவரா (அந்த மனிதர்)? என்று கேட்டேன் அதற்கு நபியவர்கள் ஆம் இவர் தான் (அந்த மனிதர்) என்று கூறினார்கள். நூற்கள் திர்மிதி, இப்னு மாஜா.

மேலும் நபி (ஸல்) அவர்கள் கூறியதாக ஆயிஷா (ரலி) அவர்கள் அறிவிக்கிறார்கள்; உஸ்மானே உங்களுக்கு (எப்போதாவது)​அல்லாஹ் ஆட்சி அதிகாரத்தை தந்து, பின்னர் நயவஞ்சகர்கள் அல்லாஹ் உமக்கு அணிவித்த (ஆட்சி எனும்) ஆடையை கழைய முயற்சித்தால் அதை நீங்கள் கழட்டிவிட வேண்டாம். அவ்வாறு மூன்று முறை கூறினார்கள். நூற்கள் திர்மிதி, இப்னு மாஜா இப்னு ஹிப்பான்.

(உமர் (ரலி) அவர்களுக்குப்பின் கலீபாவைத் தெரிவு செய்ய நியமிக்கப்பட்ட) ஆலோசனைக் குழுவினரும், அவர்களுக்குப்பின் வந்த நபித் தோழர்களும், உஸ்மான் (ரலி) அவர்களுக்கே (பைஅத்) சத்தியப்பிரமானம் செய்யப்பட வேண்டு மென ஏகோபித்த முடிவு எடுத்தார்கள். ஆகவே முதன் முதலில் அவர்களுக்கு சத்தியப்பிர​மானம் செய்தவர் அப்துர்ரஹ்மான் இப்னு அவ்ப் (ரலி) ஆவார், அவர்களுக்குப் பிறகு அலி (ரலி) அவர்கள் ஆவார்கள், பின்னரே பொதுமக்கள் அனைவரும் அவர்களுக்கு பைஅத் செய்தனர். ​

​ ​

217- (அபூ பக்கர் (ரலி), உமர் (ரலி) உஸ்மான் (ரலி)) அவர்களுக்குப் பிறகு அலி (ரலி) அவர்களே (நுபுத்துவத்தின் வழிமுறையிலான) கிலாபத் பதவிக்குறியவர் என்பதற்கு ஆதாரம் என்ன?

விடை/

அதற்கும் நிறையவே ஆதாரங்கள் உள்ளன, நாம் முன்னர் கூறிய நபிமொழிகளையும் அதற்கு ஆதாரமாகக் கூறலாம் மேலும் புகாரி எனும் கிரந்தங்களில் பதிவுசெய்யப்பட்டுள்ள ஒரு செய்தியில் நபி ஸல் அவர்கள் கூறினார்கள்; “பாவம் அம்மார்” இவரை அக்கிரமக்காரக் கூட்டம் கொ​​​லை செய்யும்! இவர் அவர்களை சுவர்க்கத்துக்கு அழைப்பார், அவர்களோ இவரை நரகத்திற்கு அழைப்பார்கள்.” நூல் முஸ்லிம்.

நபியவர்கள் முன்னெச்சரிக்கை கூறியது போலவே பிற்காலத்தில் ஷாம் வாசிகள் அவரை கொலை செய்யும் போது, அலி (ரலி) அவர் களின் தரப்பிலிருந்த​ அவர்கள், மக்களை நபி வழியின்பாலும், ஒற்றுமையின்பாலும், உண்மை யான தலைவர் அலி (ரலி) அவர்களுக்கு கீழ்ப்படியுமாறும் அழைப்பு விடுத்துக் கொண்டி ருந்தார்கள். அவர்களுடைய விடயத்தில்,

மேலும் நபி (ஸல்) அவர்கள் கூறினார்கள்; முஸ்லிம்களிடையே பிரிவினை ஏற்படும் வேளையில் (கிளர்ச்சியாளர்கள்) கூட்டம் ஒன்று தோன்றும். இரு பிரிவினரில் சத்தியத்திற்கு மிக நெருக்கத்திலிருக்கும் பிரிவினர் அவர்கைளக் கொன்றொழிப்பார்கள். நூல் முஸ்லிம்.

நபியவர்கள் எதிர்வு கூறியபடியே “நஹர்வான்” தினத்தில் கவாரிஜ்கள் எனும் கூட்டத்தினர் பிரிந்து சென்றார்கள், பிறகு அலி (ரலி) அவர்களே அவர்களை கொலை செய்தார்கள் எனவே அனைத்து அஹ்லுஸ் ஸுன்னாக்க ளுடைய கருத்தின் பிரகாரம் அலி (ரலி) அவர்களே சத்தியத்திற்கு மிக நெருக்கத்தி லிருந்த கூட்டமாகும். ​

218- ஆட்சி அதிகாரம் உடையோருக்குச் செய்ய வேண்டிய கடமை யாது?

விடை/

ஆட்சி அதிகாரம் உடையோருக்குச் செய்ய வேண்டிய கடமை அவர்களுக்கு உபதேசம் செய்வதாகும். அதாவது சத்தியத்தில் அவர்களு டன் இதயப்பூர்வமான உறவு வைத்திருப்பதும் அதில் அவர்களுக்குக் கட்டுப்படுவதும், (அவர்கள் சத்தியத்திலிருந்து விலகும் போது) நளினமான முறையில் எடுத்துச்சொல்வதும், அவர்களுக்குப் பின் நின்று தொழுவதும், அவர்களுடன் சேர்ந்து (எதிரிகளுடன்) யுத்தம் புரிவதும், (ஸகாத் போன்ற) தர்மங்களை அவர்களிடம் ஒப்படைப் பதும், அவர்களின் அநியாயங்களுக்கு பொறுமை காப்பதும், பகிரங்கமான இறைமறுப்பை வெளிப் படுத்தினால் அன்றி அவர்களுக்கெதிராக போர் தொடுக்காமிலிருப்பதும், அவர்களை வீணாகப் புகழாமலிருப்பதும், அவர்களின் நன்நடத்தைக்கு உதவி புரியுமாறு அல்லாஹ்விடத்தில் பிரார்த்திப்பதுமாகும். ​

219- அதற்கு ஆதாரம் என்ன?

விடை/

அதற்கு நிறையவே ஆதாரங்கள் உள்ளன, உதாரணத்துக்கு;

அல்லாஹ் கூறுகின்றான்; நம்பிக்கை கொண்டோரே! நீங்கள் அல்லாஹ்வையும், இறுதி நாளையும் நம்பி இருந்தால் அல்லாஹ்வுக்குக் கட்டுப்படுங்கள்! இத் தூதருக்கும், (முஹம்மதுக்கும்) உங்களில் அதிகாரம் உடையோருக்கும் கட்டுப் படுங்கள்!. அன்னிஸா 59

நபி (ஸல்) அவர்கள் கூறினார்கள்; உங்களுக்கு ஒரு அடிமை தலைவராக நியமிக்கப்பட்டாலும் (அவர் சொற்படி) கேட்டு நடவுங்கள். நூல் முஸ்லிம்.

மேலும் நபி (ஸல்) அவர்கள் கூறினார்கள்; தம் (ஆட்சித்) தலைவரிடம் (மார்க்க விஷயத்தில் குறை) எதையேனும் கண்டு அதை வெறுப்பவர் பொறுமையைக் கடைபிடிக்கட்டும். ஏனெனில், ஒருவர் (ஒன்றுபட்ட) கட்டமைப்பிலிருந்து ஒரு சாண் அளவுக்குப் பிரிந்து இறந்து போனாலும் அவர் அறியாமைக் கால மரணத்தையே தழுவுகிறார். நூற்கள் புகாரி, முஸ்லிம்.

உபாதா (ரலி) அவர்கள் கூறினார்கள்: நபி (ஸல்) அவர்கள் எங்களை அழைத்தார்கள். நாங்கள் அவர்களிடம் (சென்று இஸ்லாத்தில் நிலைத்தி ருப்பதாக) உறுதிமொழி அளித்தோம். எங்களுக்கு விருப்பமான விஷயத்திலும் எங்களுக்கு விருப்ப மில்லாத விஷயத்திலும் நாங்கள் சிரமத்திலி ருக்கும் போ​தும் வசதியாயிருக்கும் போதும் எங்களைவிட மற்றவர்களுக்கு முன்னுரிமை அளிக்கப்படும் போதும்கூட (தலைமையின் கட்டைளையச்) செவியுற்றுக் கீழ்ப்படிந்து நடப்போம் என்றும், ஆட்சியதிகாரத்தில் இருப்போருடன் அவருடைய அதிகாரம் தொடர் பான விஷயத்தில் நாங்கள் சண்டையிட மாட்டோம் என்றும் உறுதிமொழி அளித்தோம். "எந்த விஷயம் பகிரங்கமான இறை மறுப்பு என்பதற்கு அல்லாஹ்விடமிருந்து உங்களுக்கு ஆதாரம் கிடைத்துள்ளதோ அத்தைகய விஷயத்தை ஆட்சியாளர்களிடம் நீங்கள் கண்டாலே தவிர'' என்று எங்களிடம் அல்லாஹ்வின் தூதர் (ஸல்) அவர்கள் உறுதி மொழி வாங்கியதும் அவர்கள் எங்களிடம் பெற்ற பிரமாணங்களில் அடங்கும். நூற்கள் புகாரி, முஸ்லிம்.

உம்முல் ஹுஸைன் பின்த் இஸ்ஹாக் (ரலி) அவர்கள் கூறுகிறார்கள்: நபி (ஸல்) அவர்கள் "விடைபெறும்' ஹஜ்ஜின் போது ஆற்றிய உரை யில், "அல்லாஹ்வின் வேதப்படி உங்களை வழி நடத்துகின்ற அடிமையொருவர் உங்களுக்கு தலைவராக்கப்பட்டாலும் அவரது சொல்லை யேற்று அவருக்குக் கீழ்ப்படியுங்கள்'' என்று கூறியைத நான் கேட்டேன். நூல் முஸ்லிம்.

மேலும் நபி (ஸல்) அவர்கள் கூறினார்கள்: இறைவனுக்கு மாறு செய்யும்படி கட்டைளயிடப் படாதவரை, ஒரு முஸ்லிம் தமக்கு விருப்ப மான விஷயத்திலும் விருப்பமில்லாத விஷயத்திலும் (தலைமையின் கட்டைளையச்) செவியுறுவதும் (அதற்குக்) கீழ்ப்படிவதும் கடமையாகும். இறைவனுக்கு மாறு செய்யும்படி கட்டைளயிடப்பட்டால் (அதைச்) செவியுறுவதோ (அதற்குக்) கட்டுப்படுவதோ கூடாது.​ இதை இப்னு உமர் (ரலி) அவர்கள் அறிவிக்கிறார்கள். நூற்கள் புகாரி, முஸ்லிம்.

மேலும் நபி (ஸல்) அவர்கள் கூறினார்கள்: (இறைவனுக்கு) மாறு செய்யும்படி கட்டளை யிடப்படாதவரை, ஒரு முஸ்லிம் தமக்கு விருப்பமான விஷயத்திலும், விருப்பமில்லாத விஷயத்திலும் (தலைமையின் கட்டளையைச்) செவியேற்பதும் (அதற்குக்) கீழ்ப்படிவதும் கடமையாகும். நூற்கள் புகாரி, முஸ்லிம். ​

மேலும் நபி (ஸல்) அவர்கள் கூறினார்கள்: "எனக்குப் பிறகு சில தலைவர்கள் தோன்றுவார் கள். அவர்கள் எனது நேர்வழி அல்லாத வழியில் நடப்பார்கள். எனது வழி முறையை (சுன்னா) கடைபிடிக்க மாட்டார்கள். அவர்களிடையே சிலர் தோன்றுவார்கள். அவர்கள் மனித உடலில் ஷைத்தான்களின் உள்ளம் படைத்தவர்களாய் இருப்பார்கள்'' என்று கூறினார்கள். "அந்தக் கால கட்டத்தை அடைந்தால் நான் என்ன செய்ய வேண்டும், அல்லாஹ்வின் தூதேர?'' என்று ஹுஃதைபா பின் அல்யமான் (ரலி) அவர்கள் கேட்டார்கள். அதற்கு "அந்த ஆட்சியாளரின் கட்டளையைச் செவியுற்று அவருக்குக் கட்டுப் பட்டு நடந்து கொள். நீ முதுகில் தாக்கப் பட்டாலும் சரியே! உன் செல்வங்கள் பறிக்கப் பட்டாலும் சரியே​! (அந்த ஆட்சித் தலைவரின் கட்டைளையைச்) செவியுற்றுக் கட்டுப்பட்டு நடந்து கொள்'' என்று கூறினார்கள். நூல் முஸ்லிம்.

மேலும் நபி (ஸல்) அவர்கள் கூறினார்கள்: எவர் (தலைமைக்குக்) கட்டுப்படுகின்ற செயலிலிருந்து கையை விலக்கிக் கொள்கிறாறோ அவர், தம(து செயல்பாடுகளு)க்கு(ம் அதற்கான சாக்குப் போக்கு களுக்கும்) எந்தச் சான்றும் இல்லா மலேயே மறுமை நாளில் இறைவனை​ச் சந்திப்பார். மேலும் தமது கழுத்தில் (தம் ஆட்சியாளரிடம் அளித்திருந்த) உறுதிமொழிப் பிரமாணம் இல்லாத நிலையில் எவர் இறக்கிறாரோ, அவர் அறியாமைக் கால மரணத்தையே தழுவுவார்' நூல் முஸ்லிம்.

மேலும் நபி (ஸல்) அவர்கள் கூறினார்கள்: (எனக்குப் பிறகு) விரைவில் குழப்பங்களும் பிரச்சினைகளும் தோன்றும். இந்தச் சமுதாயத் தின் (அரசியல்) நிலை (ஒரே தலைமயின் கீழ்) ஒன்று பட்டிருக்கும் போது, அவர்களிடையே பிளவை ஏற்படுத்த விரும்புகின்றவரை வாளால் வெட்டிக் கொல்லுங்கள். அவர் யாராக இருந்தாலும் சரியே! நூல் முஸ்லிம்.

(ஒரு முறை) நபி (ஸல்) அவர்கள், "(எனக்குப் பின்) சில தலைவர்கள் வருவார்கள். அவர்களிடம் நீங்கள் நன்மையையும் காண்பீர்கள்; தீமையையும் காண்பீர்கள். யார் (தீமையைத் தெளிவாக) அறிந்து கொண்டாரோ அவர் பிழைத்தார். யார் வெறுத்தாரோ அவர் தப்பித்தார். (இதற்கு மாறாக,) யார் (தீமையைக் கண்டு) திருப்தி அடைந்து (அதற்குத்) துணை போனாரோ (அவருக்குக் குற்றத்தில் பங்கு உண்டு)'' என்று கூறினார்கள். மக்கள், "அவர்களுடன் நாங்கள் போரிடலாமா?'' என்று கேட்டார்கள். அதற்கு நபி (ஸல்) அவர்கள், "இல்லை; அவர்கள் தொழுகையை நிறை வேற் றும் வரை (வேண்டாம்)'' என்று கூறினார்கள்.

இது போன்று இன்னும் பல நபிமொழிகளும் வந்துள்ளன.

220- நன்மையை ஏவுவதும், தீமையைத் தடுப்பதும் எவர் மீது கடமையாகும்? மேலும் அதில் எத்தனை நிலைகள் உள்ளன?

விடை/

அல்லாஹ் கூறுகின்றான்; “நன்மையை ஏவி, தீமையைத் தடுத்து நல் வழியை நோக்கி அழைக்கும் சமுதாயம் உங்களிடம் இருக்க வேண்டும். அவர்களே வெற்றி பெற்றோர்.” ஆலு இம்ரான் 102.

நபி (ஸல்) அவர்கள் கூறினார்கள்: உங்களில் ஒருவர் ஒரு தீமையை (மார்க்கத்திற்கு முரணான ஒரு செயலை)க் கண்டால் அவர் அதைத் தமது கரத்தால் தடுக்கட்டும், முடியா விட்டால் தமது நாவால் (சொல்லித் தடுக்கட்டும்), அதுவும் முடியா விட்டால் தமது உள்ளத்தால் (அதை வெறுத்து ஒதுக்கட்டும்). இந்த (இறுதி) நிலையானது இறைநம்பிக்கை யின் பலகீனமா(ன நிலையாகும். நூல் முஸ்லிம்.

இது தொடர்பாக எண்ணிக்கையில் அடங்காத நபிமொழிகள் வந்துள்ளன, அவையனைத்தும் நன்மையை ஏவுவதும், பிறர் தீமையை தடுக்காதபோது அதைக் கண்ட ஒவ்வொருவரும் தத்தமது அறிவுக்கும் சக்திக்கும் உற்பட்டவாறு தடுப்பது கடமை என்பதையும் வளியுறுத்து கின்றன. ஏனெனில் ​(அல்லாஹ்விடமிருந்து) பாவிகளுக்குத் தண்டனை இறங்கும் போது தீமையைத் தடுத்தவர்கள் மாத்திரமே தப்பிக்க முடியும். இது தொடர்பாக நாம் ஒரு சிறு நூலையே எழுதியுள்ளோம், சத்தியத்தை தேடுபவர்களுக்கு அதுவே போதுமானது. ​

221- (அவ்லியாக்கள்) அல்லாஹ்வின் நேசர்களின் கராமத்துகள் உண்மையா?

விடை/

அவ்லியாக்களின் கராமத்துகள் உண்மைதான், கராமத் என்றால் எத்தகைய சவாலுக்கும் உற்படாது, அவ்வியாக்களின் தலையீடு இல்லாமல் அவர்கள் கையாலே வழமைக்குப் புறம்பான ஒரு விடயத்தை அல்லாஹ் நிகழ்த்திக் காட்டுவதாகும். அவர்கள் அறியாமலும் அவன் அதை நிகழ்த்திக் காட்டலாம். குகை வாசிகள், பாராங்கல் வாசிகள், துறவி ஜுரைஜ் போன்றவர்களின் நிகழ்வுகளை இதற்கு உதாரணமாகக் கூறலாம், இவர்களுடைய கராமத்துகளும் முன்னைய நபிமார்களுடைய அற்புதங்களின் தொடராகவே பார்க்கப்படும். ஆனால் இந்த உம்மத்துடைய கராமத் அவர்களு டைய நபிக்கு கொடுக்கப்பட்ட மகத்தான அற்புதத்தைப் போலவே மிக மகத்தானது, உதாரணத்துக்கு அபூ பக்கர் (ரலி) அவர்களுக்கு மதம் மாறியவர்களுடைய காலத்தில் நிகழ்ந்தது, மலையில் ஏறுபவரை உமர் (ரலி) அவர்கள் (மிம்பர்) மேடையிலிருந்து அழைத்தது, மேலும் அவர்கள் எகிப்தின் (வற்றிய) நைல் நதிக்கு கடிதம் எழுதி அதன் தண்ணீரை ஓடவைத்தது, பஹரெயின் யுத்தத்தில் அலா அல் கல்ரமி அவர்கள் தமது குதிரையுடன் கடலில் மூழ்கிய நிகழ்வு, அஸ்வதுல் அன்ஸி மூட்டிய நெருப்புக் குண்டத்தில் அபூ முஸ்லிம் அல் கவ்லானி தொழுத நிகழ்வு போன்றவைகளை இதற்கு உதாரணமாக​க் கூறலாம். ​

இத்தகைய கராமத்துகள் நபியவர்களுடைய காலத்திலும் அவர்களுக்குப் பின் வந்த நபித் தோழர்கள், தாபிஈன், மேலும் இன்று வரைக்கும் அவர்களுக்குப்பின் வந்தவர்கள் காலங்களிலும் நிறையவே நிகழ்ந்துள்ளன, உண்மையில் இவை யாவும் நபி (ஸல்) அவர்களுடைய அற்புதங்களா கவே பார்க்கப்படும் ஏனெனில் நபியவர்களை பின்பற்றியதால் மட்டுமே இந்தகைய கண்ணியம் அவர்களுக்கு கிடைத்தது. எனவே நபியைப் பின்பற்றாத ஒருவருக்கு இவ்வாறு நிகழ்ந்தல் அதை வெறும் ஏமாற்று வித்தை யாகவே பார்க்கப்படும்.​ இத்தகையோர் அல்லாஹ்வின் நேசர்கள் அன்றி ஷைத்தானின் நேசர்களாவார்கள்.

222- (அவ்லியாக்கள்) அல்லாஹ்வின் நேசர்கள் யார்?

விடை/

அவர்கள் தான் அல்லாஹ்வை விசுவாசம் கொண்டு, மேலும் அவனைப் பயந்து, அவனுடையதும் அவனுடைய தூதருடையதும் திருப்தியைப் பெற்றவர்களாகும்.

அல்லாஹ் கூறுகின்றான்; கவனத்தில் கொள்க! அல்லாஹ்வின் நேசர்களுக்கு எந்தப் பயமும் இல்லை. அவர்கள் கவலைப் படவும் மாட்டார்கள். யூனுஸ் 62.

அவ்வசனங்களின் தொடரில் அவர்களைப் பற்றி சற்று விளக்கமாகக் கூறும்போது அல்லாஹ் கூறுகின்றான்; அவர்கள் (இறைவனை) நம்புவார்கள். (அவனை) அஞ்சுவோராக இருப்பார்கள். யூனுஸ் 63.

மேலும் அல்லாஹ் கூறுகின்றான்; நம்பிக்கை கொண்டோருக்கு அல்லாஹ் உதவுபவன். இருள்களிலிருந்து வெளிச்சத்திற்கு அவர்களைக் கொண்டு செல்கிறான். (ஏக இறைவனை) மறுப்போருக்கு தீய சக்தி களே உதவியாளர்கள். வெளிச்சத்திலி ருந்து இருள்களுக்கு அவர்களைக் கொண்டு செல்கின்றனர். அவர்கள் நரகவாசிகள். அதில் அவர்கள் நிரந்தரமாக இருப்பர். அல் பகரா 257.

மேலும் அல்லாஹ் கூறுகின்றான்; அல்லாஹ்வும், அவனது தூதரும், தொழுகையை நிலை நாட்டி, ஸகாத்தும் கொடுத்து, ருகூவு செய்கிற நம்பிக்கை கொண்டோருமே உங்கள் உதவியாளர்கள்.

அல்லாஹ்வையும், அவனது தூதரையும், நம்பிக்கை கொண்டோரையும் பொறுப்பா ளராக்கிக் கொண்ட அல்லாஹ்வின் கூட்டத்தினரே வெற்றி பெறுபவர்கள். அல் மாஇதா 55,56.

நபி (ஸல்) அவர்கள் கூறினார்கள்; இன்னாரின் தந்தையின் குடும்பத்தார் என் நேசர்கள் அல்லர் என் நேசர்கள் யாரெனில், அல்லாஹ்வும் நல்ல இறை நம்பிக்கையாளர்களும் தாம். நூற்கள் புகாரி, முஸ்லிம்.

ஹஸன் (ரஹ்) அவர்கள் கூறினார்கள்; அல்லாஹ்வை நேசிப்பதாக வாதிட்ட ஒரு கூட்டத்தினரை அல்லாஹ் பின்வரும் திரு வசனத்தின் மூலம் சோதித்தான்.

“நீங்கள் அல்லாஹ்வை விரும்பினால் என்னைப் பின்பற்றுங்கள்! அல்லாஹ் உங்களை விரும்புவான். உங்கள் பாவங் களை மன்னிப்பான். அல்லாஹ் மன்னிப்ப வன்; நிகரற்ற அன்புடையோன்” என்று (நபியே நீர்) கூறுவீராக! ஆலு இம்ரான் 31.

இமாம் ஷாபீஈ (ரஹ்) அவர்கள் கூறினார்கள்; நீங்கள் ஒரு மனிதனை தண்ணீரின் மேல் நடக்கக் கண்டால், அல்லது வானத்தில் பறக்கக் கண்டால், அவர் இறைத்தூதரைப் பின்பற்றுபவர் என அறிந்து கொள்ளும் வரை ​அவரை உண்மைப்படுத்தவோ அல்லது அவரைக் கண்டு ஏமாற்றம் அடைந்து விடவோ வேண்டாம்.

223- “என் சமுதாயத்தாரில் ஒரு குழுவினர் உண்மைக்கு ஆதரவாளர்களாக இருந்துகொண்டே இருப்பார்கள். அவர்களுக்குத் துரோகம் இழைப்பவர்களால் அவர்களுக்குத் தீங்கு செய்ய முடியாது. இறுதியில் அவர்கள் இதே நிலையில் இருக்கும்போதே இறைக்கட்டளை (மறுமைக்கு நெருக்கமான நிலை) வந்துவிடும்”. என்ற செய்தியில் நபி (ஸல்) அவர்கள் எந்தக் குழுவினரை நாடினார்கள்?

விடை/

அக்குழுவினர் தான் எழுபத்து மூன்று கூட்டங்களில் விமோசனம் அடைந்தவர்கள், இதை நபி (ஸல்) அவர்கள் மேலும் விளக்கும் போது; அவர்களில் ஒரு கூட்டத்தினரைத் தவிர மற்றைய அனைவரும் நரகத்துக்குச் செல்வார் கள், அவர்கள் தான் (ஒன்றுபட்ட) கட்டைமப் பாகும், பிரிதோர் அறிவிப்பில் நானும் எனது தோழர்களின் வழியில் செல்பவர்களே அவர்கள் என்று (விளக்கமாகக்) கூறினார்கள். நூல் ஸில்ஸிலதுல் அஹாதீஸ் அஸ்ஸஹீஹா.

இறைவா! எங்களையும் அவர்களில் ஆக்கி விடு வாயாக, எங்கள் இறைவா! எங்களுக்கு நேர்வழி காட்டிய பின் எங்கள் உள்ளங்களைத் தடம் புரளச் செய்து விடாதே! எங்களுக்கு உன் அருளை வழங்குவாயாக! நீ மாபெரும் வள்ளல். ஆலு இம்ரான் 8.

கண்ணியத்தின் அதிபதியாகிய உமது இறைவன் அவர்கள் கூறுவதை விட்டும் தூயவன்.

தூதர்கள் மீது ஸலாம் உண்டாகும்!

அகிலத்தின் அதிபதியாகிய அல்லாஹ்வுக்கே புகழனைத்தும் (உண்டாவதாக). அஸ்ஸாப்பாத் 180-182.

வஸ்ஸாம்...

நிறைகளைப் பிறரிடம் கூறுங்கள்!!!

குறைகளை என்னிடம் கூறுங்கள்!!!

tamil@islamhouse.com


tk_aalam_alsunnah

( Index )

Translations to other languges

Sorulu-Cevaplı İslam Akidesi

[Türkçe]

أعلام السنة المنشورة في اعتقاد الطائفة المنصورة

[ 200 سؤال وجواب في العقيدة ]

[اللغة التركية]

Hafız el-Hakemi

حافظ بن أحمد الحكمي

Terceme eden : M.Beşir Eryarsoy

ترجمة : محمد بشير إريارصوي

Tetkik eden : Muhammed Şahin

مراجعة : محمد مسلم شاهين

Rabva Semti İslâmî Dâvet Bürosu-Riyad

المكتب التعاوني للدعوة وتوعية الجاليات بالربوة بمدينة الرياض

2009 –1430

الإسلام بين يدي الملايين! شعار حملناه لنشر الإسلام الصحيح والفقه في الدين المستمد من الكتاب والسنة بفهم سلف هذه الأمة بعشرات لغات العالم

TOC \o "1-3" \h \z \u SORULU CEVAPLI İSLAM AKÂİDİ. PAGEREF _Toc49722448 \h 3

BİRKAÇ SATIRLA MÜELLİF. PAGEREF _Toc49722449 \h 4

ÖNSÖZ.. PAGEREF _Toc49722450 \h 5

KUL VE KULLUK.. PAGEREF _Toc49722451 \h 7

İSLÂM DİNİ. PAGEREF _Toc49722452 \h 8

İSLÂM’IN ESASLARI. PAGEREF _Toc49722453 \h 9

İMAN.. PAGEREF _Toc49722454 \h 14

ALLAH’A İMAN.. PAGEREF _Toc49722455 \h 16

MELEKLERE ÎMAN.. PAGEREF _Toc49722456 \h 29

KİTAPLARA İMAN.. PAGEREF _Toc49722457 \h 30

PEYGAMBERLERE İMAN.. PAGEREF _Toc49722458 \h 34

ÂHİRETE İMAN.. PAGEREF _Toc49722459 \h 38

KADERE İMAN.. PAGEREF _Toc49722460 \h 54

İMANIN ŞUBELERİ. PAGEREF _Toc49722461 \h 64

İHSAN.. PAGEREF _Toc49722462 \h 65

İMAN İLE BAĞDAŞMAYAN ŞEYLER.. PAGEREF _Toc49722463 \h 66

BÜYÜ VE BÜYÜCÜ.. PAGEREF _Toc49722464 \h 70

HAMAYIL, NAZAR BONCUĞU V. S. PAGEREF _Toc49722465 \h 71

KÂHİNLİK.. PAGEREF _Toc49722466 \h 72

MÜNECCİMLİK.. PAGEREF _Toc49722467 \h 73

UĞURSUZLUK VE NAZAR.. PAGEREF _Toc49722468 \h 74

GÜNAHLAR, TEVBE, DÜNYEVÎ CEZALAR.. PAGEREF _Toc49722469 \h 75

SIRÂT-I MÜSTAKÎM (DOSDOĞRU YOL) PAGEREF _Toc49722470 \h 80

BİD’AT, KISIMLARI VE HÜKMÜ.. PAGEREF _Toc49722471 \h 80

ASHÂB VE EHL-İ BEYT. PAGEREF _Toc49722472 \h 82

HALİFELİK.. PAGEREF _Toc49722473 \h 86

YÖNETİM... PAGEREF _Toc49722474 \h 88

EVLİYALIK VE KERÂMET. PAGEREF _Toc49722475 \h 90

BİBLİYOGRAFYA.. PAGEREF _Toc49722476 \h 91

 SORULU CEVAPLI İSLAM AKÂİDİ

Hafız b. Ahmed el-Hakemî

Notlar ve İnceleme

Ahmed b. Ali b. Alluş Medhalî

BİRKAÇ SATIRLA MÜELLİF

Büyük ilim adamı, şeyh Hafız b. Ahmed el-Hakemî Arap yarım adası Câzân bölgesinde yer alan es-Selam kasabasında 1342 Ramazan ayında dünyaya gelmiş, 18 Zülhicce 1377 yılında Mekke-i Mükerreme'de vefat etmiştir.

Selef-i Salihin akidesini açıklamak hususunda oldukça yetkin çalışmalara sahiptir. Bu konuda manzum ve mensur, muhtasar ve geniş pekçok eseri vardır. Bunlardan birisi de (tercümesini sunmakta olduğumuz): "A'lâmu's-Sunneti'l-Menşûra li'tikadi't-Taifeti'n-Nâciyeti'l-Mensura" (:Kurtulaşa eren ve İlâhi yardıma mazhar olan taifenin itikadının lehine sünnet-i seniyyenin açılmış sancakları) adlı eseridir.

ÖNSÖZ

"Bütün övgüler, gökleri ve yeri yaratan, karanlıkları ve aydınlığı var eden Allah'ındır. Sonra da kâfir olanlar -buna rağmen- Rablerine (başkalarını) eşit tutarlar. O sizi çamurdan yaratandır. Sonra bir ecel takdir edendir. Onun katında belirli bir ecel daha vardır. Sonra yine de siz hala şüphe edersiniz. Göklerde de, yerde de Allah sadece O'dur. Gizlinizi de, açığınızı da bilir. O ne kazandığınızı da bilir." (el-En'âm, 6/1-3)

Şehadet ederim ki Allah'tan başka hiçbir ilah yoktur. O bir ve tektir. O'nun ortağı yoktur. Eşsizdir, sameddir, doğurmamıştır ve doğmamıştır. Kimse de O'nun eşi ve dengi değildir.

"Onlar: 'Allah oğul edindi' dediler. O bundan münezzehtir. Tam aksine göklerde ve yerde ne varsa hepsi O'nundur. Hepsi O'na boyun eğer. Göklerin ve yerin yaratıcısı O'dur. Birşeyin olmasına dair hüküm verirse, O'na yalnızca 'ol' der, o da oluverir." (el-Bakara, 2/116-117)

"Rabbin dilediğini yaratır ve seçer. Onların seçme yetkileri yoktur. Allah (kendisine) şirk koştukları şeylerden yüce ve münezzehtir." (el-Kasas, 28/68)

"O işlediklerinden sorumlu tutulmaz. Halbuki onlara (yaptıkları) sorulur." (el-Enbiya, 21/23)

Ve şehadet ederim ki; efendimiz Muhammed Allah'ın kulu ve Rasûlüdür. Onu hidayet ile ve hak din ile "Müşrikler hoş görmese de o dini bütün dinlere üstün kılmak için" (et-Tevbe, 9/33) gönderendir. Allah ona, onun aile halkına, hak ile hükmeden, onunla adaleti yerine getiren ashabına, onlara güzel bir şekilde uyan, sünnetten hiçbir şekilde uzaklaşmayıp başka tarafa kaymayan tabîlerine de salât ve selam eylesin. Onlar başka taraflara kaymayıp onun getirdiği hidayet yoluna uyanlardır. Ona sımsıkı sarılanlar, onu esas alarak dost ve düşmanlık edenler, onun hududunda durup ve onu savunanlar, onun esası üzere kendilerini savunup mücadele verenlerdir. Kıyamet gününe kadar onların yollarını izleyecek, izlerinin takipçiliğini yapacak herkese de salât ve selam olsun.

İmdi, elinizdeki bu kitapçık oldukça faydalı, faydası pek büyük, yararları çokça bir özettir. Dinin temel kurallarını kapsamakta, tevhidin ana esaslarını ihtiva etmektedir. Esasen bütün peygamberler bu tevhide davet etmiş, kitaplar bunu öğretmek için indirilmiştir. Onun dışında bir din ve akide benimseyenlerin kurtuluşları sözkonusu değildir. Bu din apaydınlık yolu ve hakkın açık seçik caddesini gösterir, ona iletir. Ben bu kitapçığımda imanın meselelerini ve esaslarını açıkladım. İmanın tamamını ortadan kaldıran yahut kemali ile bağdaşmayan hususları gösterdim. Herbir meseleyi delili ile birlikte kaydettim. Böylelikle ona dair gerekli açıklamalar yapılmış, gerçek durumu ortaya çıkmış ve onun kabul edilmesi yolu da beyan edilmiş olsun.

Bu açıklamalarımda sadece ehl-i sünnetin ve onlara tabî olanların mezhebini açıklamakla yetindim. Çeşitli hevâ ve bid'ât sahiplerinin görüşlerine değinmedim. Çünkü bu görüşler ancak reddedilmek ve sünnetin oklarını üzerlerine atmak için sözkonusu edilir. Bu görüşlerin kusurlarını pek üstün ve değerli imamlar ortaya koymuş, onları reddetmek ve bertaraf etmek maksadı ile bağımsız eserler kaleme almışlardır. Bununla birlikte herşey kendi zıttı ile bilinir ve ona dair kesin ve belirleyici tarifleri yapılarak, başkalarından ayırd edilir. Güneş de doğdu mu esasen gündüzün varlığı için delil getirmeye ihtiyaç kalmaz. Hak açıkça ortaya çıkıp netlik kazandı mı, onun ötesinde sapıklıktan başka bir şey olmaz.

Ben bu eserimi öğrencinin dikkatini toplaması ve uyanık kalması için soru-cevap şeklinde düzenledim. Sorudan sonra durumu açıklayan ve karışıklığı ortadan kaldıran cevabı kaydettim. Bu eserime "A'lâmu's-Sünneti'l-Menşûra li'tikadi't-Taifeti'n-Nâciyeti'l-Mensûra: Kurtuluşa ermiş, yardıma mazhar olmuş taifenin itikadına dair sünnetin açılmış sancakları" adını verdim.

Yüce Rabbimden bunu sırf kendi rızası için yapılmış bir çalışma kılmasını, bize öğrettikleriyle bizleri faydalandırmasını, bize fayda verecek şeyleri bizlere öğretmesini -O'nun bir nimeti ve bir lütfu olarak- niyaz ederiz. Şüphesiz ki O, herşeye gücü yetendir. Kullarına çok lütufkârdır, herşeyden haberdardır, dönüş ve sonunda varılacak yer O'nun huzurudur. O bizim mevlâmızdır. O ne güzel mevlâ, ne güzel yardımcıdır.

KUL VE KULLUK

S. Kulların ilk görevi nedir?

C. Kulların ilk görevi yüce Allah'ın kendilerini ne için yarattığını, ne adına ne maksatla kendilerinden söz aldığını[1], rasûllerini kendilerine ne ile gönderip üzerlerine kitabları ne maksatla indirdiğini, dünya ve âhiretin, cennet ile cehennemin niçin yaratıldığını, neyin sebebiyle (kıyametin bir ismi olan) Hâkka'nın gerçekleşip (bir diğer ismi olan) Vâkıa'nın niçin gerçekleşeceğini[2] hakkında terazilerin kurulup, amel defterlerinin (sahiplerini bulmak üzere) niçin uçuşacağını, bedbahtlığın ve bahtiyarlığın sebebinin ne olduğunu ve neye göre nurların paylaştırılacağını bilmeleridir -ki Allah'ın kendisi için nur takdir etmediği kimselerin hiçbir nuru olmaz-

S. Yüce Allah'ın mahlukâtı kendisi sebebiyle yarattığı bu hususun mahiyeti nedir?

C. Yüce Allah şöyle buyurmaktadır:

"Biz gökleri yeri ve ikisinin arasında olanları oynayalım diye yaratmadık. Biz onları ancak hak ile yarattık; fakat onların çoğu bilmezler." (ed-Duhân, 44/38, 39)

"Biz göğü, yeri ve onların aralarında olanları boşuna yaratmadık. Bu kâfirlerin zannıdır." (Sad, 38/27);

"Allah gökleri ve yeri hak ile bir de her kişiye kazandığının karşılığı verilsin diye yaratmıştır. Onlara zulmedilmez." (el-Câsiye, 45/22)

"Cinleri ve insanları ibadet etmekten başka birşey için yaratmadık" (ez-Zariyat, 51/56) vb. âyetlerde bu husus açıklanmış bulunmaktadır.

S. Abd (kul)ın anlamı nedir?

C. Eğer "abd" kelimesi ile müsahhar kılınmış, emre amade edilmiş, hazırlanmış anlamına gelen "el-muabbed" anlamı kastediliyor ise bu manasıyla bütün mahlukatı kapsar. Akıllı olsun olmasın yaş ve kuru, hareketli hareketsiz, görünen görünmeyen, mü'min kâfir, iyi günahkâr ve bunun dışında yüce ve süfli âlemlerdeki bütün mahlukatı kapsayan bir manadır.

Bütün bu yaratıklar yüce Allah'ın mahlukatı olup, O onların Rabbidir. Onlar O'nun tarafından müsahhar kılınmışlardır, O'nun tedbiri ile çekip çevirilmektedirler. Onların herbirisinin şeklini aldığı bir çizgisi, sonunda ona vardığı bir sınırı vardır. Hepsi belirlenmiş bir ecele, bir vadeye doğru akıp gider, bir zerre ağırlığınca da olsa onu aşmaz. İşte bu "aziz (kudretiyle herşeye galip) ve alîm (herşeyi çok iyi bilen Allah)'ın takdiridir." (36/38) Mutlak adaletli, hikmeti sonsuz olanın tedbir ve idaresidir.

Eğer bu kelime ile ibadet eden, seven ve zilletle boyun eğip, itaat eden kimseler kastedilecek olursa, o vakit bu lafız ile Allah'ın şereflendirilmiş, ikrama mazhar olmuş, takva sahibi gerçek dostları, kendileri için korku olmayan ve üzülmeyecek olan mü'min kulları özellikle kastedilmiş olur.[3]

S. İbadet nedir?

C. İbadet yüce Allah'ın sevdiği ve hoşnut olduğu bütün sözleri, gizli ve açık bütün amelleri kapsayan ve bunlara aykırı olup çelişki arzeden hususlardan uzak kalmayı ifade eden genel kapsamlı bir isimdir.

S. Yapılan bir amel ne zaman ibadet olur?

C. Eğer o amelde şu iki husus mükemmel olarak bulunursa o amel ibadet olur. Bunlar kemal derecesindeki sevgi ile birlikte, kemal derecesindeki zillet ve alçalıştır. Yüce Allah şöyle buyurmaktadır:

"İman edenlerin Allah'a olan sevgileri daha şiddetlidir." (el-Bakara, 2/165);

"Şüphe yok ki Rablerinden korkuları sebebiyle titreyenler..." (el-Mu'minûn, 23/57)

Yüce Allah bu iki hususu şu buyruğunda birarada zikretmiş bulunmaktadır:

"Şüphesiz bunlar hayırlı işler yapmaya koşarlar. Umarak, korkarak, bize dua ederlerdi. Bize gönülden derin saygı duyarlardı." (el-Enbiyâ, 21/90)

S. Kulun Rabbini sevmesinin alâmeti nedir?

C. Bunun alâmeti yüce Allah'ın sevdiklerini sevmesi, onun gazab ettiği ve sevmediği şeylere buğz etmesidir. Buna bağlı olarak O'nun emirlerine uyup, yasaklarından sakınması, O'nun sevdiği dostlarını dost bilip, düşmanlarına düşman kesilmesidir. Bundan dolayı imanın en sağlam kulpu Allah için sevmek ve Allah için buğzetmektir.

S. Kullar Allah'ın sevdiği ve hoşnut olduğu şeyleri hangi yolla bilebilirler?

C. Onlar yüce Allah'ın sevip hoşnut olduğu şeyleri emretmek, hoşlanmayıp istemediği şeyleri nehyetmek üzere peygamberler göndermesi, kitablar indirmesiyle bilip öğrendiler. Böylelikle yüce Allah'ın kesin ve tartışmasız delili onlara karşı ortaya konulmuş, sonsuz hikmeti açığa çıkmış oldu. Yüce Allah şöyle buyurmaktadır:

"Müjdeleyici ve korkutucu olarak peygamberler gönderdik ki; insanların peygamberlerden sonra Allah'a karşı ileri sürecekleri bir delilleri kalmasın." (en-Nisa, 4/165);

"De ki: 'Eğer Allah'ı seviyorsanız, bana uyun ki Allah da sizi sevsin ve günahlarınızı bağışlasın. Allah günahları bağışlayandır, pek merhametli olandır." (Âl-i İmran, 3/31)

S. İbadetin şartları kaç tanedir?

C. Üç tanedir. Birincisi aynı zamanda ibadetin varlığının da şartı olan samimi bir kararlılık, ikincisi halis bir niyet, üçüncüsü yüce Allah'ın; ancak kendisine göre dini hayatın yaşanmasını emrettiği, şeriate uygunluk. Bu son iki şart ta ibadetin kabulünün şartlarıdır.

S. Samimi bir kararlılık (sıdku'l-azîme) ne demektir?

C. Tembelliği, oyalanmayı bir kenara bırakarak fiiliyle yüce Allah'ın buyruğunu tasdik etmek için olanca gayretini ortaya koymaktır. Yüce Allah şöyle buyurmaktadır:

"Ey iman edenler yapmayacağınız şeyi niçin söylersiniz? Yapmayacağınız şeyi söylemeniz Allah'ın yanında büyük bir hışmı gerektirir." (es-Saf, 61/2-3)

S. Halis niyetin anlamı nedir?

C. Kulun bütün sözleriyle, görünen ve görünmeyen amelleriyle yalnızca yüce Allah'ın rızasını aramasıdır. Yüce Allah şöyle buyurmaktadır:

"Halbuki onlar, O'nun dininde ihlas sahipleri ve hanifler (yalnızca İslama bağlananlar) olarak Allah'a ibadet etmelerinden... başkası ile emrolunmadılar." (el-Beyyine, 98/5);

"Üstelik onun üzerinde hiçbir kimsenin karşılığı verilmesi gereken bir iyiliği de yoktur. Ancak o çok yüce Rabbinin rızasını arayarak (bunu yapmıştır)." (el-Leyl, 92/19-20);

"Biz size ancak Allah'ın rızası için yediriyoruz. Sizden ne bir karşılık ne bir teşekkür isteriz." (el-İnsan, 76/9)

"Kim ahiret ekinini isterse, onun ekinini arttırırız, kim de dünya ekinini isterse, kendisine ondan bir şeyler veririz. Ahirette ise onun hiçbir payı yoktur." (eş-Şura, 42/20) ve daha başka âyetler (bunun delilidir.)

İSLÂM DİNİ

S. Yüce Allah'ın, din olarak ancak kendisinin izlenmesini emrettiği şeriat hangisidir?

C. Bu şeriat İbrahim Aleyhisselam'ın da dini olan hanifliktir.[4] Yüce Allah şöyle buyurmaktadır:

"Şüphesiz Allah nezdinde (kabul edilen) din İslamdır." (Al-i İmran, 3/19)

"Onlar Allah'ın dininden başkasını mı arıyorlar? Halbuki göklerde ve yerde kim varsa hepsi ister istemez O'na teslim olmuştur." (Al-i İmran, 3/83)

"Kendini bilmezden başka kim İbrahim'in dininden yüz çevirebilir?" (el-Bakara, 2/130);

"Kim İslamdan başka bir din ararsa ondan asla kabul olunmaz ve o âhirette zarara uğrayanlardan olur." (Al-i İmran, 3/85)

"Yoksa onların Allah'ın izin vermediği şeyleri kendilerine dinden şeriat yapan ortakları mı vardır?" (eş-Şura, 42/21) ve daha başka âyetler bunu açıklamaktadır.

S. İslam dininin mertebeleri kaç tanedir?

C. İslam dini üç mertebedir: İslam, iman ve ihsan. Bunların herbirisi mutlak olarak kullanıldıkları takdirde dinin tamamını kapsar.

S. İslamın anlamı nedir?

C. İslam tevhid ile yalnızca Allah'a teslim olmak, itaat ile O'na boyun eğmek ve şirkten kurtulmaktır. Yüce Allah şöyle buyurmaktadır:

"İyilik yaparak (ihsan ile) kendisini Allah'a teslim eden kimseden daha güzel din sahibi kim olabilir?" (en-Nisa, 4/125);

"Kim ihsan edici olduğu halde nefsini Allah'a teslim ederse muhakkak sapasağlam olan kulpa tutulmuş olur." (Lukman, 31/22)

"İlâhınız bir tek ilâhtır. O halde O'na teslim olun. İtaatkâr ve alçak gönüllü olanları müjdele!" (el-Hac, 22/34)

S. İslam lafzının mutlak olarak kullanılması halinde dinin tamamını kapsadığının delili nedir?

C. Yüce Allah şöyle buyurmaktadır: "Şüphesiz Allah nezdinde (kabul edilen) din İslâmdır." (Al-i İmran, 3/19) Nebi Sallallahu aleyhi vesellem de şöyle buyurmuştur:

"İslâm garib başladı. Başladığı gibi tekrar garib olacaktır." [5]

"İmanın en faziletli olanı Allah'a iman...dır." [6] Ve bunun dışında daha pek çok delil bunu göstermektedir.

İSLÂM’IN ESASLARI

S. Konunun tafsilâtlı bir şekilde açıklanması halinde İslâm’ın beş rükûn ile tanımlanabileceğinin delili nedir?

C. Peygamber Sallallahu aleyhi vesellem'in, Cibril hadisinde kendisine dinin ne olduğu hususunda soru sorması üzerine verdiği şu cevap buna delildir; "İslam Allah'tan başka hiçbir ilah olmadığına, Muhammed'in Allah'ın Rasûlü olduğuna şehadet getirmen, namazı kılman, zekatı vermen, ramazan orucunu tutman, gücün yettiği takdirde de Allah'ın evini haccetmendir."[7]

Yine Peygamber efendimizin şu buyruğu da buna delildir:

"İslam beş temel üzerinde bina edilmiştir."[8]

Bundan sonra Peygamber efendimiz bu hususları sözkonusu etmiştir. Ancak bu hadisinde haccı ramazan orucundan önce zikretmiştir. Her iki hadis de Buhari ile Müslim'de yer almaktadır.

S. Şehâdet kelimesinin dindeki yeri nedir?

C. Kul onları söylemeden dine girmiş olmaz. Yüce Allah şöyle buyurmaktadır:

"Mü'minler ancak o kimselerdir ki onlar Allah'a ve Rasûlüne iman ederler." (en-Nur, 24/62 ve el-Hucurat, 49/15)

Peygamber Aleyhisselam da şöyle buyurmaktadır:

"Ben insanlarla Allah'tan başka hiçbir ilah olmadığına, Muhammed'in O'nun kulu ve Rasûlü olduğuna şehadet getirinceye kadar savaşmakla emrolundum."[9] Hadisi ile bunun dışında daha pekçok hadis buna delildir.

S. “Allah'tan başka ilâh olmadığına” şehâdet getirmenin delili nedir?

C. Delili yüce Allah'ın şu buyruklarıdır:

"Allah kendisinden başka hiçbir ilâh olmadığına, adaleti ayakta tutarak şahitlik etti. Melekler de, ilim adamları da (buna şahitlik ve iman ettiler). Ondan başka hiçbir ilâh yoktur. O mutlak galibtir, hikmeti sonsuz olandır." (Al-i İmran, 3/18);

"Onun için bil ki: 'Allah'tan başka hiçbir ilâh yoktur.'" (Muhammed, 47/19);

"Allah'tan başka hiçbir ilâh yoktur." (Al-i İmran, 3/12);

"Allah hiçbir evlad edinmedi. Onunla birlikte herhangi bir ilâh da yoktur." (el-Mu'minun, 23/91) ve devamındaki âyetler ile yüce Allah'ın şu buyrukları da buna delildir:

"De ki: 'Onların dedikleri gibi onunla beraber başka ilahlar olsaydı, elbette o zaman Arş sahibine bir yol ararlardı.'" (el-İsra, 17/42) ve devamındaki âyetler ile daha başka birçok buyruk (buna delildir.)

S. “Allah'tan başka hiçbir ilâh olmadığına”, şehâdet getirmenin anlamı nedir?

C. Yüce Allah'ın dışında kalan hiçbir varlığın ibadeti haketmediğini, buna karşılık ibadette hiçbir ortağı olmaksızın bir ve tek olarak yalnızca Allah'ın ibadeti hakettiğini ifade etmektir. Nasıl ki mülkünde O'nun herhangi bir ortağı yoksa ibadette de O'nun ortağı yoktur. Yüce Allah şöyle buyurmaktadır:

"Bu (böyledir). Çünkü Allah hakkın ta kendisidir. O'ndan başka taptıkları ise bizatihi batıldır. Şüphesiz ki Allah çok yücedir, pek büyüktür." (el-Hac, 22/62)

S. “Allah'tan başka hiçbir ilâh bulunmadığına” şehâdet getirmenin şartları -ki bu şartlar birarada bulunmadıkça söyleyene bu şehâdetin faydası olmaz- nelerdir?

C. Böyle bir şehâdet getirmenin yedi şartı vardır:

1- Bu şehâdette neyin reddedilip, neyin kabul edildiğinin anlamını bilmek,

2- Kalbten buna kesinlikle inanmak,

3- Zahiren ve batınen buna itaat edip, bağlılık göstermek,

4- Onun, gereklerinden ve ondan ayrılmazlarından hiçbir şeyi reddetmeksizin kabul etmek,

5- Bunda ihlaslı olmak,

6- Sadece dil ile değil, kalbin özünden de bunu tasdik etmek,

7- Bu şehâdeti ve bu şehâdet ehlini sevmek ve onu esas alarak dostluk ve düşmanlık yapmak.

S. “Anlamını bilmenin” şart olduğunun Kitab ve Sennetten delili nedir?

C. Yüce Allah'ın şu buyruklarıdır:

"Bilerek hak ile şehâdet edenler müstesnâ." (ez-Zuhruf, 43/86)

Buyruğun anlamı şudur: Allah'tan başka ilâh olmadığına dair şehâdet ederek dilleriyle söylediklerinin anlamını kalbleriyle bilerek tasdik edenler demektir.

Sünnetten delili de Peygamber Sallallahu aleyhi vesellem'in şu buyruğudur:

"Her kim Allah'tan başka hiçbir ilâh olmadığını bilerek ölürse cennete girer."[10]

S. “Yakînin (kesin inanmanın)” şart olduğunun Kitab ve sünnetten delili nedir?

C. Yüce Allah'ın şu buyruklarıdır:

"Mü'minler ancak Allah'a ve Rasûlüne iman eden ve sonra da şüpheye düşmeyen... kimselerdir. İşte onlar sâdık olanların ta kendileridir." (el-Hucurat, 49/15)

Sünnetten delili de Peygamber Sallallahu aleyhi vesellem'in şu buyruklarıdır:

"Ben şehâdet ederim ki, Allah'tan başka hiçbir ilâh yoktur ve muhakkak ben Allah'ın Rasûlüyüm. Bunlar hakkında herhangi bir şüphe duymaksızın Allah'a kavuşan herbir kul mutlaka cennete girer."[11]

Yine Peygamber Sallallahu aleyhi vesellem Ebu Hureyre'ye şöyle demiştir:

"Bu duvarın arkasında kalbinden kesin iman ile Allah'tan başka hiçbir ilâh olmadığına şehâdet eden her kiminle karşılaşırsan onu cennet ile müjdele!" [12] Her iki hadis de Sahih(-i Müslim)'dedir.

S. “İtaatle bağlanmanın” şart olduğunun kitab ve sünnetten delili nedir?

C. Yüce Allah şöyle buyurmaktadır:

"Kim ihsan edici olduğu halde nefsini Allah'a teslim ederse muhakkak sapasağlam olan kulpa tutunmuş olur." (Lukman, 31/22)

Sünnetten delili de Peygamber efendimizin şu buyruğudur:

"Sizden hiçbir kimse hevâsı benim getirdiklerime tabi olmadıkça iman etmiş olmaz."[13]

S. Kelime-i şehâdeti ayrılmazlarıyla ve gerekleriyle birlikte “kabul etmenin” şart olduğuna dair kitab ve sünnetten delil nedir?

C. Yüce Allah şehâdet kelimesini kabul etmeyen kimseler hakkında şöyle buyurmaktadır:

"Toplayın (şirk ile kendilerine) zulmedenleri ve onlara eş olanları. Allah'tan başka taptıklarını da. Onlara cehennemin yolunu gösterin... Çünkü onlara: 'Allah'tan başka ilâh yoktur' denildiğinde büyüklük taslarlar ve derlerdi ki: 'Biz ilâhlarımızı deli bir şair(in sözü) dolayısı ile mi terkedeceğiz?'" (es-Sâffât, 37/22-36)

Nebi Sallallahu aleyhi vesellem de şöyle buyurmuştur:

"Allah'ın benim ile gönderdiği hidayet ve ilim bir araziye isabet eden pek çok yağmur gibidir. Bu arazinin bir kısmı temiz olduğundan suyu kabul etmiş ve pekçok bitki ve ot yeşertmiştir. Bir bölümünün ise zemini sert ve bitkisizdir. O bakımdan suyu başka tarafa bırakmayarak tutmuş, o su ile Allah insanların istifade etmesini sağlamıştır. İnsanlar da o sudan içtiler (davarlarını) suladılar ve ekin ektiler. Bu yağmur bu yerin bir başka tarafına da isabet etmiş ancak orası dümdüz kaya olduğundan suyu da tutmamış, ot da bitirmemiştir. İşte Allah'ın dini hususunda iyice bilgi sahibi olup, Allah'ın benimle gönderdikleri ile kendisini faydalandırdığı, öğrenen ve öğreten kimsenin misali ile buna hiç aldırış etmeyen ve benimle gönderilmiş bulunan Allah'ın hidayetini kabul etmeyenin misali buna benzer."[14]

S. “İhlasın” şart olduğunun kitab ve sünnetten delili nedir?

C. Yüce Allah şöyle buyurmaktadır:

"Uyanık olun, halis olan din yalnız Allah'ındır." (ez-Zümer, 39/3)

"O halde Allah'a dini yalnız O'na halis kılarak ibadet et!" (ez-Zümer, 39/2)

Peygamber Sallallahu aleyhi vesellem de şöyle buyurmuştur:

"Benim şefaatimle insanlar arasında en mutlu olacak kişi kalbinden ihlas ile la ilahe illallah diyen kişidir."[15]

"Şüphesiz yüce Allah bununla yalnızca Allah'ın rızasını arayarak la ilahe illallah diyen kimseyi ateşe haram kılmıştır." [16]

S. Bu şehâdeti doğru ve samimi olarak söylemenin şart olduğuna dair kitab ve sünnetten delil nedir?

C. Yüce Allah şöyle buyurmaktadır:

"Elif. Lâm. Mîm. İnsanlar (yalnızca): 'iman ettik' demeleri ile bırakılıverileceklerini ve imtihan edilmeyeceklerini mi sandılar? Andolsun onlardan önce geçenleri biz imtihan etmişizdir. Allah elbette doğru olanları ve yalancı olanları açığa çıkartacaktır." (el-Ankebût, 29/1-3) ve devamı olan diğer âyetler.

Peygamber Sallallahu aleyhi vesellem de şöyle buyurmuştur:

"Kalbinden doğruluk ve samimiyet ile Allah'tan başka hiçbir ilâh olmadığına, Muhammed'in Allah'ın rasûlü olduğuna, şehâdet getiren herkesi mutlaka yüce Allah cehennem ateşine haram kılar."[17]

İslâmın önemli şer'î hükümlerini kendisine öğrettiği bedevi arab da:

“Allah'a yemin ederim ne bunlardan fazlasını yaparım, ne de bunlardan eksik” deyince, Rasûlullah Sallallahu aleyhi vesellem:

"Eğer doğruluğunu ve sadakatini ortaya koyarsa kurtulur." diye buyurmuştur.[18]

S. Kelime-i şehâdeti ve onu söyleyenleri “sevmenin” şart olduğunun kitab ve sünnetten delili nedir?

C. Yüce Allah şöyle buyurmaktadır:

"Ey iman edenler, içinizden kim dininden dönerse Allah mü'minlere karşı alçak gönüllü, kâfirlere karşı onurlu ve şiddetli, kendisinin onları sevece ği, onların da kendisini seveceği bir topluluk getirir." (el-Maide, 5/54)

Peygamber Sallallahu aleyhi vesellem de şöyle buyurmaktadır:

"Şu üç özellik her kimde bulunursa onlar sayesinde imanın lezzetini alır: Allah ve Rasûlünü onların dışındaki herşeyden daha çok sevmesi, sevdiği kişiyi ancak Allah için sevmesi ve küfre -Allah kendisini ondan kurtarmışken- tekrar dönmeyi ateşe atılmayı istemediği, ondan nefret ettiği kadar istemeyip nefret etmek." [19]

S. Allah için dost belleyip, O'nun için düşmanlık etmenin delili nedir?

C. Yüce Allah şöyle buyurmaktadır:

"Ey iman edenler, yahudileri ve hristiyanları da veliler edinmeyiniz. Onlar ancak birbirlerinin dostlarıdırlar. İçinizden kim onları veli edinirse muhakkak o da onlardandır... Sizin (asıl) veliniz ancak Allah'tır. Onun peygamberidir ve namazını kılan ve rükû’ halindeyken zekâtını veren mü'minlerdir." (el-Maide, 5/51-55) ve devamı olan diğer âyetler.

Bir başka yerde yüce Allah şöyle buyurmaktadır:

"Ey iman edenler, eğer küfrü imandan sevimli bulurlarsa babalarınızı ve kardeşlerinizi veli edinmeyin." (et-Tevbe, 9/23) âyeti ile bundan sonraki âyet de bunu ifade etmektedir.

Yüce Allah bir başka yerde şöyle buyurmaktadır:

"Allah'a ve ahiret gününe inanan hiçbir kavmin Allah ve Rasûlü ile sınır mücadelesi yapanlara sevgi beslediklerini göremezsin." (el-Mücadele, 58/22);

"Ey iman edenler, benim de düşmanım, sizin de düşmanınız olanları... veliler edinmeyin..." (el-Mümtehine, 60/1) buyruğundan itibaren surenin sonuna kadar ve bunun dışında daha başka birçok âyet-i kerime (bunun delilidir).

S. Muhammed'in Allah'ın Rasûlü olduğuna dair şehâdet etmenin delili nedir?

C. Yüce Allah'ın şu buyruklarıdır:

"Andolsun ki Allah mü'minlere içlerinde kendilerinden âyetlerini okuyan, onları tertemiz eden, onlara kitab ve hikmeti öğreten bir peygamber göndermekle büyük bir lütufta bulunmuştur." (Al-i İmran, 3/164);

"Andolsun ki içinizden size öyle bir peygamber gelmiştir ki sizin sıkıntıya uğramanız ona pek ağır gelir. Size çok düşkündür. Mü'minlere oldukça şefkatli ve merhametlidir." (et-Tevbe, 9/128);

"Allah da biliyor ki sen hiç şüphesiz O'nun rasûlüsün." (el-Münafikun, 63/1) ve daha başka âyetler.

S. Muhammed'in Allah'ın Rasûlü olduğuna şehâdet etmenin anlamı nedir?

C. Muhammed’in Allah'ın kulu ve bütün insanlara hatta cinlere gönderdiği rasûlü olduğuna dair dilin söylediği söze uygun olarak, kalbin derinliklerinden bunu kesinlikle tasdik etmek demektir:

"Ey peygamber, şüphe yok ki biz seni bir şahid, bir müjdeleyici, bir uyarıcı olarak gönderdik. Allah'a O'nun izni ile çağıran ve nur saçan bir kandil olarak gönderdik." (el-Ahzab, 33/45-46)

O halde geçmişe dair verdiği bütün haberlerinde, geleceğe dair verdiği bütün bilgilerinde, helal ve haram kıldığı bütün hususlarda onu tasdik etmek, verdiği emirleri itaatle yerine getirmek, yasakladıklarından uzak durmak, O'nun getirdiği şeriate uymak, O'nun sünnetine bağlanmak, gizlide ve açıkta bunlara bağlı kalmakla birlikte, O'nun verdiği hükümleri rıza ve teslimiyet ile kabul etmek; O'na itaatin Allah'a itaat olduğunu, O'na isyan etmenin Allah'a isyan olduğunu bilmek gerekir. Çünkü Allah'ın risaletini Allah'tan bize tebliğ eden O'dur. Yüce Allah O'nun varlığı ile dini tamamlamadan, apaçık tebliğini ulaştırmadan, O'nun ruhunu almadı. O ümmetini gecesi gündüzü gibi aydınlık olan bir yolun üzerinde bırakıp gitti. Ondan sonra bu yoldan helak olandan başkası sapmaz.

Bu hususta ileride (peygamberlere iman bahsinde) gelecek daha başka birtakım meseleler de vardır.

S. Muhammed'in Allah'ın Rasûlü olduğuna dair şehâdetin şartları nelerdir ve buna şehâdet etmeksizin birinci şehâdet kabul edilir mi?

C. Daha önce kulun bu iki şehâdeti getirmedikçe dine girmesinin imkânsız olduğunu ve bu iki şehâdetin birbirinden ayrılmaz olduğunu belirtmiş idik. Buna göre birinci şehâdette aranan şartlar ikincisinde de aynen aranır.

S. Namaz ve zekâtın (farz oluşunun) delili nedir?

C. Yüce Allah şöyle buyurmaktadır:

"Eğer tevbe edip, namaz kılar ve zekât verirlerse yollarını serbest bırakın." (et-Tevbe, 9/5);

"Eğer tevbe eder, namaz kılar, zekât verirlerse artık dinde kardeşlerinizdirler." (et-Tevbe, 9/11)

"Halbuki onlar O'nun dininde ihlas sahipleri ve hanifler (İslâma bağlananlar) olarak Allah'a ibadet etmelerinden, namazı dosdoğru kılmalarından, zekâtı vermelerinden başkası ile emrolunmadılar." (el-Beyyine, 98/5) ve daha başka âyetler.

S. Orucun delili nedir?

C. Yüce Allah şöyle buyurmaktadır:

"Ey iman edenler, oruç sizden öncekilere farz kılındığı gibi sizin üzerinize de farz kılındı." (el-Bakara, 2/183)

"Sizden her kim bu aya erişirse orucunu tutsun." (el-Bakara, 2/185) ve devamındaki âyetler.

Dine dair sorular soran bedevi ile ilgili hadiste de şöyle denilmektedir:

“Bana yüce Allah'ın oruç olarak neyi farz kıldığını haber ver.” Peygamber şöyle buyurdu:

"Ramazan ayı(nı oruçla geçirmendir). Nafile oruç tutmak istemen müstesnâ."

S. Haccın delili nedir?

C. Yüce Allah şöyle buyurmaktadır:

"Haccı da umreyi de Allah için tamamlayın." (el-Bakara, 2/196);

"Ona bir yol bulabilenlerin o evi haccetmesi Allah'ın insanlar üzerindeki bir hakkıdır." (Al-i İmran, 3/97)

Peygamber Sallallahu aleyhi vesellem de şöyle buyurmaktadır:

"Şüphesiz yüce Allah üzerinize haccetmeyi farz olarak yazdı."[20]

Bu hadis Buhari ile Müslim'de yer almakta, Cibril hadisi diye meşhur olan hadis de daha önceden geçmiş bulunmaktadır. Ayrıca "İslam beş esas üzerine bina edilmiştir." hadisi ve bunun dışındaki pekçok hadis de bunun delilidir.

S. Bunlardan birisini inkâr eden yahut kabul etmekle birlikte onu büyüklenerek karşılayanın hükmü nedir?

C. O da, kendi dışındaki diğer yalancı ve müstekbirlerden İblis ve Firavun gibi kâfir olduğundan ötürü öldürülür.

S. Bunları kabul etmekle birlikte bir çeşit tembellik yahut tevil dolayısıyla terkeden kimselerin hükmü nedir?

C. Namazı bu şekilde vaktinden sonrasına bırakan kimseden tevbe etmesi istenir. Tevbe ederse mesele yok. Aksi takdirde bir had cezası olarak öldürülür. Çünkü yüce Allah şöyle buyurmaktadır:

"Eğer tevbe edip, namaz kılar ve zekât verirlerse yollarını serbest bırakın." (et-Tevbe, 9/5)

Peygamber efendimizin: "Ben insanlarla... kadar savaşmakla emrolundum."[21] hadisi de ve başka hadisler de bunu gerektirmektedir.

Zekâta gelince, güç ve kuvveti bulunmayan kimselerden zekâtı vermeyen olursa, imam o kişiden o zekâtı zorla alır. Malından bir miktar fazlalık almak suretiyle de onu cezalandırır. Çünkü Peygamber Sallallahu aleyhi vesellem şöyle buyurmuştur:

"Kim onu (zekâtı) vermeyecek olursa, biz ondan o zekâtı ve onunla birlikte malının bir kısmını da alırız."[22]

Şayet zekât vermeyen kimseler bir topluluk olup, güç ve kuvvet sahibi kimseler ise imamın (İslâm devletinin meşru başkanının) zekâtı ödeyinceye kadar onlarla savaşması icab eder. Daha önce kaydettiğimiz âyetler ve hadisler ile daha başka deliller bunu gerektirdiği gibi, Ebubekir Radıyallahu anh ile Ashab-ı Kiram'ın uygulamaları da bunu gerektirmektedir.

Oruca gelince, bu hususta herhangi bir delil varid olmuş değildir; fakat böyle bir kimseyi imam yahut onun naibi, o kişi ve benzerleri için bu işten vazgeçirmek özelliğine sahip bir yolla te'dib eder.

Hacca gelince, ömrün tamamı haccın yapılabileceği bir vakittir. Ancak ölümle bu farzın yerine getirilme imkânı ortadan kalkar. Bununla birlikte bu hususta acele etmek gerekir. Çünkü bu hususta savsaklamaktan ötürü uhrevi tehdit ifade eden buyruklar varid olmuş, ancak dünyada bunun için özel bir ceza belirten bir buyruk varid olmamıştır.

İMAN

S. İman nedir?

C. İman söz ve ameldir. Hem kalbin, hem dilin sözü, kalbin, dilin ve azaların da amelidir. İtaat ile artar, günahlar dolayısıyla eksilir. İman hususunda mü'minler arasında fazilet farkı vardır.

S. İmanın hem söz, hem amel oluşuna delil nedir?

C. Yüce Allah şöyle buyurmaktadır:

"Fakat Allah size imanı sevdirdi, onu kalblerinizde süsledi." (el-Hucurat, 49/7)

"O halde Allah'a ve Rasûlüne iman edin." (el-Araf, 7/158)

Bu da dine ancak kendileri ile kulun girebildiği iki şehâdetin anlamıdır. Böyle bir şehâdet itikad itibariyle kalbin ameli, onu söylemek itibariyle dilin amelidir. Bunlar birbirleriyle uyum arzetmedikçe faydası olmaz. Yüce Allah da: "Allah imanınızı boşa çıkaracak değildir." (el-Bakara, 2/143) diye buyurmaktadır ki, maksat kıblenin değiştirilmesinden önce Beytu'l-Makdis'e doğru kılanın namazlardır. Burada yüce Allah namazın tamamına "iman" adını vermektedir. Namaz da hem kalbin, hem dilin, hem de azaların amellerini birarada ihtiva eder. Peygamber Sallallahu aleyhi vesellem cihadı, kadir gecesinde namaz kılmayı[23], ramazan orucunu tutup, ramazan gecelerinde namaz kılmayı, ganimetin beşte birini ödemeyi[24] ve diğer başka amelleri imandan saymıştır. Nebi Sallallahu aleyhi vesellem'e: “Amellerin hangisi daha faziletlidir”, diye sorulmuş. "Allah'a ve Rasûlüne imandır." diye buyurmuştur.[25]

S. İmanın artıp eksildiğinin delili nedir?

C. Yüce Allah'ın şu buyruklarıdır:

"İmanları ile birlikte imanları artsın diye" (el-Feth, 48/4);

"Biz de hidayetlerini arttırmıştık." (el-Kehf, 18/13);

"Allah hidayete erenlerin hidayetini arttırır." (Meryem, 19/76);

"Hidayeti bulanların ise hidayetlerini arttırmıştır." (Muhammed, 47/17);

"İman edenlerin de imanı artsın." (el-Müddessir, 74/31);

"İman etmiş olanlara gelince, daima onların imanını arttırmıştır." (et-Tevbe, 9/124);

"Bu onların (mü'minlerin) imanlarını arttırdı." (Al-i İmran, 3/173);

"Bu onların ancak imanlarını ve teslimiyetlerini arttırdı." (el-Ahzab, 33/22) ve daha başka âyetler (buna delildir).

Peygamber Sallallahu aleyhi vesellem de şöyle buyurmuştur:

"Eğer sizler her halinizle benim yanımda bulunduğunuz hal üzere olursanız, hiç şüphesiz melekler sizlerle tokalaşırdı."[26]

S. İman ehlinin imanları bakımından aralarında fazilet farkı olduğuna dair delil nedir?

C. Yüce Allah şöyle buyurmaktadır:

"es-Sabikun’a gelince onlar önde gidenlerdir. İşte onlar yakınlaştırılmış olanlardır." (buyruğundan itibaren) "Ashabu'l-Yemin ne şerefli ashabu'l-yemindir!" (el-Vâkıa, 56/10-27) buyruğuna kadar.

"Eğer o ölen yakınlaştırılmışlardan ise, artık rahatlık, güzel kokular ve naîm cennetleri vardır ona. Eğer o ashabu'l-yeminden ise 'ashabu'l-yemin'den sana selam olsun' denir ona." (el-Vâkıa, 56/88-91);

"Onlardan kimisi nefsine zulmedicidir, kimisi itidal üzeredir, kimisi de Allah'ın izni ile hayırlarla öne geçmiştir." (Fâtır, 35/33)

Şefaat hadisinde de (Peygamber Sallallahu aleyhi vesellem efendimiz) şöyle buyurmaktadır:

"Allah cehennem ateşinden kalbinde iman namına bir dinar ağırlığı kadar bulunan kişiyi çıkartır. Sonra kalbinde iman namına yarım dinar ağırlığı kadar olan kimseleri çıkartır."[27]

"La ilahe illallah deyip, kalbinde hayır namına bir arpa ağırlığı kadar bir şey bulunan kimse cehennem ateşinden çıkar. Sonra la ilahe illallah deyip, kalbinde hayır namına bir buğday tanesi ağırlığı kadar bulunan kimse ateşten çıkar. Sonra la ilahe illallah deyip, kalbinde hayır namına bir zerre ağırlığı kadar bulunan kimse de ateşten çıkar." [28]

S. Mutlak olarak kullanıldığı takdirde iman lafzının dinin tamamını kapsadığının delili nedir?

C. Peygamber Sallallahu aleyhi vesellem Abdu'l-Kays Hey'eti ile ilgili hadisinde şöyle buyurmuştur:

"Ben size bir ve tek olarak Allah'a iman etmenizi emrediyorum.” (Devamla) buyurdu ki:

“Bir ve tek olarak Allah'a imanın ne olduğunu biliyor musunuz?" Onlar:

“Allah ve Rasûlü daha iyi bilir”, dediler. Şöyle buyurdu:

"Allah'tan başka hiçbir ilâh olmadığına, Muhammed'in Allah'ın Rasûlü olduğuna şehâdet etmek, namazı dosdoğru kılmak, zekâtı vermek ve ganimetin beşte birini vermenizdir."[29]

S. İmanın esasları sayılınca, altı esas ile tanımlanacağına dair delil nedir?

C. Cebrail Aleyhisselam: “Bana imandan haber ver”, deyince, Peygamber Sallallahu aleyhi vesellem'in verdiği şu cevabtır:

"(İman) Allah'a, meleklerine, kitablarına, rasûllerine, ahiret gününe iman etmendir ve ayrıca hayrıyla şerriyle de kadere iman etmendir."

S. Bunun topluca kitabtan (Kur'ân-ı Kerim'den) delili nedir?

C. Yüce Allah'ın şu buyruklarıdır:

"(Namazda) yüzlerinizi doğu ve batıya döndürmeniz iyilik demek değildir. Fakat asıl iyilik Allah'a, âhiret gününe, meleklere, kitablara, peygamberlere iman edenin... yaptığıdır." (el-Bakara, 2/177)

"Çünkü biz herşeyi bir kader (ve takdir) ile yarattık." (el-Kamer, 54/49)

Yüce Allah'ın izniyle biraz sonra bunların her birisinin delilini de ayrıca sözkonusu edeceğiz.

ALLAH’A İMAN

S. Yüce Allah'a iman etmenin anlamı nedir?

C. Kalbin derinliklerinden yüce Allah'ın varlığını kesin olarak tasdik etmek demektir. Öyle ki ondan önce onun zıttı sözkonusu olmadığı gibi, ondan sonrası da olmaz. O kendisinden önce hiçbir şeyin olmadığı İlk (Evvel), kendisinden sonra hiçbir şey kalmayacak olan Âhir, kendisinin üstünde hiçbir şey olmayan Zâhir, kendisinin ötesinde hiçbir şey bulunmayan Bâtın[30] dır. O herşeye hayat veren, kendisi de mutlak olarak hayat sahibi olan (Hayy), bütün varlıkların işlerini çekip çeviren, yönetip gözeten (Kayyûm) bir ve tek olan (Ehad) ve Samed (kimseye muhtaç olmayan)'dır.

"Doğurmamıştır, doğurulmamıştır, kimse de onun dengi değildir." (el-İhlas, 112/3-4)

Onu uluhiyetiyle/ilahlığında, rububiyetiyle/rablığında, isim ve sıfatlarıyla da tevhid etmek gerekir.

S. Ulûhiyyetin tevhidi/İlahlığı birlemek ne demektir?

C. Zahiriyle, batınıyla, ameli olanıyla, sözlü olanıyla, bütün ibadet çeşitlerinin yalnızca yüce Allah'a yapılması, kim olursa olsun Allah'ın dışındaki bütün varlıklar hakkında ibadetin hiçbir şekilde kabul edilmemesi demektir. Yüce Allah şöyle buyurmaktadır:

"Rabbin şunları hükmetti: Kendisinden başkasına ibadet etmeyin." (el-İsra, 17/23);

"Allah'a ibadet edin, O'na hiçbir şeyi ortak koşmayın." (en-Nisa, 4/36);

"Ben, evet Ben Allah'ım. Benden başka ilâh yoktur. Öyleyse bana ibadet et ve Beni zikretmek için namaza kalk." (Taha, 20/14) ve benzeri daha başka âyetler bunu açıklamaktadır. Bu manayı da Allah'tan başka hiçbir ilâh olmadığına dair şehâdet tam anlamıyla ifade etmektedir.

S. Uluhiyetin tevhidinin zıttı nedir?

C. Bunun zıttı şirktir. Bu da iki türlüdür. Birisi büsbütün bu tevhide aykırı olan şirk-i ekber (en büyük şirk)dir. Diğeri ise onun kemali ile bağdaşmayan şirk-i asgar (küçük şirk)dir.

S. Şirk-i ekber (en büyük şirk) nedir?

C. Kulun Allah'tan başka âlemlerin Rabbine eşit kıldığı, Allah'ı sever gibi sevdiği, Allah'tan korkar gibi korktuğu, kendisine sığınıp, dua ettiği, ondan korkup, ondan birşeyler ümit ettiği, ona yaklaşmak isteyip tevekkül ettiği yahut Allah'a isyanı gerektiren hususlarda itaat ettiği ya da Allah'ın razı olmamasına rağmen ona uyduğu ve buna benzer haller de görüp gözettiği bir başka varlık edinmesidir. Yüce Allah şöyle buyurmaktadır:

"Doğrusu Allah kendisine şirk koşulmasını mağfiret etmez. Ondan başkasını da dilediğine bağışlar. Allah’a ortak koşan kimse şüphesiz büyük bir günahla iftira etmiş olur." (en-Nisa, 4/48);

"Kim Allah'a ortak koşarsa, muhakkak ki uzak bir sapıklıkla sapmıştır." (en-Nisa, 4/116);

"Çünkü kim Allah'a ortak koşarsa hiç şüphesiz Allah ona cenneti haram kılmıştır. Onun varacağı yer ise ateştir." (el-Maide, 5/72);

"Kim Allah'a ortak koşarsa o sanki gökyüzünden düşüp, kuşların kaptığı yahut rüzgarın kendisini uzak bir yere attığı kimseye benzer." (el-Hac, 22/31) ve daha başka âyet-i kerimeler bunu anlatmaktadır.

Peygamber Sallallahu aleyhi vesellem de şöyle buyurmaktadır:

"Allah'ın kullar üzerindeki hakkı yalnızca O'na ibadet etmeleri, O'na hiçbir şeyi ortak koşmamalarıdır. Kulların Allah üzerindeki hakları ise kendisine hiçbir şeyi ortak koşmayan kimseyi azablandırmamasıdır."[31]

Bu şirk sebebiyle dinden çıkış bakımından bunu Kureyş kâfirleri ve başkalarının yaptığı gibi açıkça yapanlar ile; dışa müslüman olduklarını gösterip, küfrü içlerinde gizleyen aldatıcı münafıkların yaptığı gibi içlerinde gizleyenler arasında hiçbir fark yoktur. Yüce Allah şöyle buyurmaktadır:

"Şüphesiz münafıklar cehennemin en aşağı tabakasındadırlar. Onlara hiçbir yardımcı bulamazsın. Ancak tevbe edenler, hallerini düzeltenler, Allah'a (dinine) sımsıkı sarılanlar ve dinlerini Allah için halis kılanlar müstesnadır. İşte onlar mü'minlerle beraberdir." (en-Nisâ, 4/145-146) ve daha başka âyet-i kerimeler bunu ifade eder.

S. Küçük şirk (şirk-i asgar) ne demektir?

C. Yapılması ile yüce Allah'ın rızasının gözetildiği bir amelin güzelleştirilmesine karışan az miktardaki riyakârlıktır. Yüce Allah şöyle buyurmaktadır:

"Artık kim Rabbine kavuşmayı ümit ediyorsa salih bir amel işlesin ve Rabbine ibadetinde kimseyi ortak koşmasın." (el-Kehf, 18/110)

Peygamber Sallallahu aleyhi vesellem de şöyle buyurmaktadır:

"Sizin için en çok korktuğum şey küçük şirktir." [32]

Peygamber Sallallahu aleyhi vesellem'e küçük şirk hakkında soru sorulunca o:

"Riyakârlıktır" diye buyurmuş, sonra da bunu şöylece açıklamıştır:

“Kişi namaz kılmak üzere kalkar, bir adamın kendisine baktığını görmesi sebebiyle namazını güzelleştirmeye çalışır." [33]

Atalarla, Allah'a ortak koşulan varlıklarla, Kabe, emanet ve daha başka şeylerle yemin etmek gibi. Allah'tan başkasının adını anarak yemin etmek de bu türdendir. Peygamber Sallallahu aleyhi vesellem şöyle buyurmuştur:

"Atalarınızla, annelerinizle ve Allah'a ortak koşulanlarla yemin etmeyiniz."[34]

"Siz Kabe'ye yemin olsun ki demeyiniz. Bunun yerine Kabe'nin Rabbine yemin olsun ki deyiniz."[35]

"Ancak Allah adına yemin ediniz." [36]

"Her kim emanet hakkı için diye yemin ederse o bizden değildir." [37]

"Kim Allah'tan başkası adına yemin ederse o kâfir olur yahutta şirk koşmuş olur." [38]

Bir başka rivayette; "ve şirk koşmuş olur" şeklindedir.

"Allah ve sen dilediğiniz sürece" ifadesi de bu kabildendir. Peygamber Sallallahu aleyhi vesellem böyle diyen kimseye: "Sen beni Allah'a eş mi koştun? Aksine sadece Allah dilerse (demelisin)." [39] diye karşılık vermiştir.

Bir kimsenin: “Eğer Allah ve sen olmasaydınız; Benim Allah'tan ve senden başka kimsem yok; Ben Allah'ın ve senin himayene giriyorum” ve benzeri ifadeleri söylemesi de bu kabildendir. Peygamber Sallallahu aleyhi vesellem şöyle buyurmuştur:

"Allah dilerse ve filan dilerse demeyiniz; fakat Allah dilerse sonra da filan dilerse deyiniz."[40]

İlim ehli şöyle demiştir: Allah sonra da filan olmasaydı demek caizdir; amma Allah ve filan olmasaydı demek caiz değildir.

S. Bu ifadelerde vav (ve) ile sümme (sonra) demenin arasındaki fark nedir?

C. Çünkü vav (ve) ile atıf birlikteliği ve eşitliği gerektirir. Dolayısıyla "Allah ve sen dilerseniz" diyen bir kimse kulun dilemesi ile Allah'ın dilemesini eşitlemiş olur. Oysa teba'iyyeti (tabi oluşu) gerektiren "sümme (sonra)" ile atıf böyle değildir. Bir kimse Allah dilerse, sonra da sen dilersen, dediği takdirde kulun meşietinin yüce Allah'ın meşietine (istemesine, dilemesine) tabi olduğunu ikrar ve ifade etmiş olur. Kulun iradesi, istemesi ancak Allah'ın meşietinden sonra gerçekleşebilir. Nitekim yüce Allah şöyle buyurmaktadır:

"Âlemlerin Rabbi olan Allah dilemedikçe de siz dileyemezsiniz." (el-İnsan, 75/30) ile (et-Tekvir, 81/29).

Diğer ifadelerin durumu da böyledir.

S. Rubûbiyetin tevhidi/Rablığı birlemek ne demektir?

C. Yüce Allah'ın herşeyin Rabbi, mutlak sahibi, yaratıcısı, çekip çeviricisi, onda tasarrufta bulunanı, egemenlikte hiçbir ortağının bulunmadığını, zilletten dolayı hiçbir kimseyi veli edinmediğini, emrini geri çevirecek hiç kimsenin bulunmadığını, hükmünü reddedecek hiçbir kimsenin olmadığını, O'na karşı durabilecek bir zıttı, O'nun bir benzeri, O'nun bir adaşı bulunmadığını, rububiyetin ihtiva ettiği manalardan herhangi birisinde isim ve sıfatlarının gereklerinden herhangi bir hususta onunla çekişebilecek herhangi bir kimsenin bulunmadığını, kesin bir inanç ile kabul ve ikrar etmektir. Yüce Allah şöyle buyurmaktadır:

"Hamd gökleri ve yeri yaratan, karanlıkları ve aydınlığı var eden Allah'ındır..." (el-En'am, 6/1) buyruğuyla başlayan âyetler, hatta surenin tamamı bunu ifade eder.

Yine yüce Allah şöyle buyurmaktadır:

"Hamd âlemlerin Rabbi olan Allah'a mahsustur." (el-Fatiha, 1/1)

"De ki: 'Göklerin ve yerin Rabbi kimdir?' De ki: 'Allah'tır.' Yine de ki: 'Öyle iken onu bırakıp da bizzat kendilerine ne bir fayda, ne de bir zarar vermeye güçleri olmayan birtakım veliler mi edindiniz?' De ki: 'Gözü görmeyenle gören bir olur mu? Yahut karanlıklarla, nur bir olur mu?' Yoksa Allah'a O'nun yarattığı gibi yaratan ortaklar buldular da bu yaratma kendilerince birbirine benzer mi göründü?' De ki: 'Herşeyi yaratan Allah'tır, O birdir, kahhârdır.'" (er-Rad, 13/16) buyruğu ve devamındaki âyetler.

Bir başka yerde şöyle buyurmaktadır:

"Allah sizi yaratan, sonra size rızık veren, sonra sizi öldüren, sonra da sizi diriltecek olandır. Sizin ortaklarınızdan bu işlerden birisini olsun yapabilen var mıdır? O, koştukları ortaklardan yüce ve münezzehtir." (er-Rum, 30/40);

"Bunlar Allah'ın yarattığıdır. Haydi ondan başkasının ne yarattığını gösterin bana." (Lukman, 31/11);

"Yoksa onlar bir şeysiz (yaratıcısız) mı yaratıldılar yoksa yaratanlar onlar mıdır? Yoksa göklerle yeri onlar mı yarattılar? Hayır, onlar yakîn sahibi değildirler." (et-Tur, 52/35-36) ve devamındaki âyetler.

Yine yüce Allah şöyle buyurmaktadır:

"Göklerin, yerin ve ikisi arasında bulunanların Rabbidir. O halde ona ibadet et ve ona ibadetinde sebat göster. O'nun adıyla anılan bir kimse biliyor musun?" (Meryem, 19/65)

"O'nun benzeri hiçbir şey yoktur. O herşeyi işitendir, görendir." (Şura: 42/11)

"De ki: ‘Çocuk edinmemiş, mülk (ve hakimiyetin)de hiçbir ortağı olmayan, acizliğinden ötürü velisi (yardımcısı) da bulunmayan Allah'a hamdolsun.' O'nu tekbir ettikçe et." (el-İsra, 17/111)

"De ki: 'Allah'tan başka (ilah diye) iddia ettiklerinize dua edin bakayım. Onlar göklerde de, yerde de zerre ağırlığınca bir şeye sahip değildirler. Onların bu ikisinde hiçbir ortaklıkları da yoktur ve O'nun bunlardan hiçbir yardımcısı da yoktur.' O'nun nezdinde şefaat kendisine izin verdiklerinden başkasına fayda vermez. Nihayet kalblerinden korku giderilince 'Rabbiniz ne buyurdu?' diyeceklerdir. Onlar: 'Hak (buyurdu)' diyeceklerdir. O çok yüce, çok büyüktür." (Sebe, 34/22-23)

S. Rububiyeti tevhidin/Rablığı birlemenin zıddı nedir?

C. Kâinatın işlerinin idare edilmesi türünden olan var etmek, yok etmek, yaratmak, öldürmek, bir hayır elde etmek yahut bir kötülüğü defetmek ya da bunların dışında rububiyetin ihtiva ettiği manalardan herhangi bir hususta Allah ile birlikte tasarruf sahibi bir kimsenin varlığına; ya da gaybı bilmek, azamet, kibriyâ ve buna benzer O'nun isim ve sıfatlarının gereği olan hususların herhangi birisinde O'nunla çekişebilecek bir kimsenin var olduğuna itikad etmektir. Yüce Allah şöyle buyurmaktadır:

"Allah insanlara herhangi bir rahmeti açacak olursa, onu tutacak olmaz. Tuttuğunu da O'ndan başka salıverecek olmaz. O emrinde galibtir. Her işinde hikmeti sonsuz olandır. Ey insanlar! Allah'ın üzerinizdeki nimetini hatırlayın. Gökten ve yerden size Allah'tan başka rızık veren herhangi bir yaratıcımı var?" (Fatır, 35/2-3) ve devamı âyetler.

"Allah sana bir sıkıntı dokundurursa onu, O'ndan başka hiçbir kimse gideremez. Sana bir hayır dilerse O'nun lutfunu geri çevirecek hiçbir kimse yoktur..." (Yunus, 10/107);

"De ki: 'Bana haber verin. Allah'tan başka şu ibadet ettikleriniz eğer Allah bana bir zarar vermek dilerse, onlar O'nun zararını giderecekler mi? Veya bana bir rahmet dilerse, onlar o rahmetini tutabilirler mi?' De ki: 'Bana Allah yeter. Tevekkül edecekler yalnız O'na güvenip, dayanır.'" (ez-Zümer, 39/38)

"Gaybın anahtarları[41] O'nun yanındadır. O'ndan başkası bunları kimse bilmez..." (el-En'am, 6/59);

"De ki: 'Göklerde ve yerde gaybı Allah'tan başka kimse bilemez..." (en-Neml, 27/65);

"O'nun ilminden kendisinin dilediğinden başka hiçbir şeyi kavrayamazlar." (el-Bakara, 2/255)

Peygamber Sallallahu aleyhi vesellem de şöyle buyurmaktadır:

"Yüce Allah buyuruyor ki: Azamet elbisem, büyüklük örtümdür. Her kim benimle bunlardan birisi hakkında çekişmeye kalkışırsa, ben de onu ateşime koyarım." [42] Bu hadis Sahih(-i Müslim)'de yer almaktadır.

S. İsim ve sıfatların tevhidi ne demektir?

C. Yüce Allah'ın Kitab-ı Kerim'inde kendi zatını, Rasûlünün de O'nu nitelendirdiği güzel isimler ile yüce sıfatlara iman etmek, bunları keyfiyetsiz olarak kabul etmektir. Nitekim yüce Allah Kitab-ı Kerim'inde birkaç yerde bir taraftan bu isim ve sıfatları tesbit ederken, diğer taraftan onların keyfiyetlerinin sözkonusu olmayacağını belirtmektedir. Yüce Allah'ın şu buyruklarında görüldüğü gibi:

"O, onların önlerindekini de, arkalarındakini de bilir. Onlar ise bilgileri ile O'nu kuşatamazlar." (Taha, 20/110);

"Onun benzeri hiçbir şey yoktur ve O herşeyi işitendir, görendir." (eş-Şura, 42/11);

"Gözler O'na erişemez, O ise bütün gözleri kuşatmıştır. O lütuf sahibidir, herşeyden haberdardır." (el-En'âm, 6/103) ve daha başka âyetler.

Tirmizi'de Ubeyy b. Ka’b Radıyallahu anh'dan gelen rivayette şöyle denilmektedir: Müşrikler Rasûlullah Sallallahu aleyhi vesellem'e -onların ilahlarını sözkonusu edince-; sen de bize Rabbinin soyunu haber ver, dediler. Bunun üzerine yüce Allah: "De ki: O Allah'tır. Bir, tektir. (O) Allah'tır, sameddir." Samed ise doğurmamış ve doğurulmamış olandır, buyruklarını indirdi. Çünkü doğan herbir şey mutlaka ölecektir. Ölen herbir varlığa da mutlaka mirasçı olunur. Yüce Allah ise ne ölür, ne ona kimse mirasçı olur. "Kimse de O'nun dengi değildir." buyruklarını indirdi. (Ubeyy b. Ka’b) dedi ki: O'nun benzeri, dengi yoktur. O'na benzer hiçbir şey yoktur.[43]

S. Kitab ve sünnetten Esma-i Hüsna'nın (Allah’ın En Güzel İsimlerinin) delili nedir?

C. Yüce Allah şöyle buyurmaktadır:

"En güzel isimler Allah'ındır. O halde O'na bunlarla dua edin. O'nun isimlerinde eğriliğe sapanları terkedin." (el-A’raf, 7/180);

"De ki: 'İster Allah diye (dua edin) çağırın, ister Rahman diye yalvarın. Hangisi ile çağırırsanız çağırın. Esasen en güzel isimler O'nundur.'" (el-İsra, 17/110)

Yine yüce Allah şöyle buyurmaktadır:

"Allah O'dur ki O'ndan başka ilâh yoktur. En güzel isimler yalnız O'nundur." (Taha, 20/8) ve daha başka âyet-i kerimeler.

Nebi Sallallahu aleyhi vesellem da şöyle buyurmaktadır:

"Şüphesiz yüce Allah'ın doksandokuz ismi vardır. Kim bunları iyice bellerse cennete girer."[44] Hadis Sahih(-i Buhari) ve Müslim'de yer almaktadır.

Yine Peygamber Sallallahu aleyhi vesellem şöyle buyurmaktadır:

"Allah'ım sana ait olan ve senin kendi zatını onunla adlandırdığın yahut herhangi bir kitabında indirdiğin ya da yarattıklarından herhangi birisine öğrettiğin yahutta kendi nezdinde gayb ilminde olup başkasına öğretmediğin sana ait olan her ismin ile, Kur'an-ı Azimu'ş-Şan'ı kalbimin baharı kılmanı niyaz ederim." [45]

S. Kur'an'dan Esma-i Hüsna'nın geçtiği buyruklara misal verebilir misiniz?

C. Yüce Allah'ın şu buyrukları örnek olarak verilebilir:

"Şüphe yok ki Allah çok yücedir (Âliy), çok büyüktür (Kebîr)." (en-Nisa, 4/34);

"Muhakkak Allah herşeyin inceliklerini bilir (Latif), herşeyden haberdardır (Habîr)." (el-Ahzab, 33/34);

"Muhakkak ki O en iyi bilendir (Alîm), herşeye güç yetirendir (Kadîr)." (Fatır, 35/44);

"Şüphe yok ki Allah hakkıyla işitendir (Semi'), hakkıyla görendir (Basir)." (Nisa, 4/58);

"Şüphe yok ki Allah mutlak galibtir (Azîz), Hakîmdir." (en-Nisa, 4/56);

"Şüphesiz Allah mağfiret edendir (Ğafur), çok esirgeyendir (Rahîm)" (en-Nisa, 4/23);

"Çünkü O, onları çok esirgeyendir (Raûf), çok bağışlayandır (Rahîm)" (et-Tevbe, 9/117);

"Allah Ganidir (hiçbir şeye muhtaç değildir), Halîmdir (günahkarları cezalandırmakta acele etmeyendir.)" (el-Bakara, 2/263);

"Şüphe yok ki O Hamîddir (her türlü övgüye layık olandır), Meciddir (lütuf ve ihsanı açık ve bol olandır.)" (Hud, 11/73);

"Şüphesiz ki Rabbim herşeyin üstünde gözetleyicidir (Hafiz)" (Hud, 11/57);

"Şüphesiz ki Rabbim çok yakındır (Karîb), duaları kabul edendir (Mucib)" (Hud, 11/61);

"Şüphesiz Allah üzerinizde tam bir gözetleyicidir (Rakib)" (en-Nisa, 4/1);

"Vekil olarak Allah yeter." (en-Nisa, 4/81);

"Hesab sorucu (Hasib) olarak Allah yeter." (en-Nisa, 4/6);

"Allah herşeye kadir ve şahiddir (Mukit)" (en-Nisa, 4/85);

"Rabbinin herşeyi görüp, gözetici olması (Şehid) sana yetmez mi?" (Fussilet, 41/53);

"Muhakkak O herşeyi kuşatandır (Muhit)" (Fussilet, 41/54);

"O hem ilkdir (Evvel), hem Âhirdir, hem Zahirdir (üstün ve galib olandır), hem Batındır (gizli olandır), O herşeyi en iyi bilendir (Âlim)." (el-Hadid, 57/3);

"O Allah'tır ki O'ndan başka hiçbir ilâh yoktur. Görüneni de, görünmeyeni de bilir. O Rahman'dır, Rahimdir. O Allah'tır ki O'ndan başka hiçbir ilâh yoktur. Melikdir (biricik egemendir), Kuddusdur (noksanlık gerektiren herşeyden münezzehtir), Selamdır (zat ve sıfatlarında, fiillerinde her türlü kusur ve eksiklikten uzaktır), Mü'mindir (peygamberlerini mucizelerle doğrulayıp, tasdik edendir), muheymindir (kullarının yaptıklarını ve herşeyi görüp gözetleyendir), Azîzdir (herşey hükmüne mahkûm olan, kendisine karşı konulamayandır), Cebbardır (halleri ıslah edip düzelten yahutta hükmüne mecbur edendir), Mütekebbirdir (büyüklük ve azamette eşsiz olandır, büyüklenmek hakkında tek başına sahip olandır). Allah koştukları ortaklardan münezzehtir, O Allah'tır ki Hâliktir (herşeyi yaratandır), Baridir (yoktan var edendir), Musavvirdir (yarattıklarına dilediği gibi suret ve şekil verendir.) O Azizdir, Hakimdir (şeriati, hüküm ve kazası sapasağlam, yerinde ve sonsuz hikmetlerle dolu olandır)." (el-Haşr, 59/22-24) ve daha başka âyet-i kerimeler.

S. Sünnet-i seniyyede Esma-i Hüsnanın zikredildiği hadislere örnek verebilir misiniz?

C. Örnek olarak Peygamber Sallallahu aleyhi vesellem'in şu buyruklarını zikredebiliriz:

"Azim ve Halim (pek büyük ve günahkârları cezalandırmakta acele etmeyen) Allah'tan başka hiçbir ilâh yoktur. O pek büyük Arşın Rabbi olan Allah'tan başka bir ilâh yoktur. Göklerin Rabbi, yerin Rabbi, kerim olan Arşın Rabbi olan Allah'tan başka hiçbir ilâh yoktur."[46]

"Ey Hayy (kendisi mutlak hayat sahibi ve her canlıya hayat veren) ey Kayyûm (bütün varlıkların işlerini çekip çeviren) ey celal ve ikram (sonsuz lütufların) sahibi, ey gökleri ve yeri misalsiz ve örneksiz yoktan var eden (Bedî)..." [47]

"İsmi ile beraber yerde de, gökte de hiçbir şeyin zarar veremediği Allah'ın adıyla, O herşeyi işitendir (Semi), herşeyi bilendir (Alim)"[48]

"Gizliyi, açığı bilen (Alim), gökleri ve yeri yoktan var eden (Fatır), herşeyin Rabbi ve herşeyin mutlak sahibi ve egemeni (Meliki) olan Allah'ım..." [49]

"Yedi göğün Rabbi, pek büyük arşın Rabbi, bizim de Rabbimiz, herşeyin de Rabbi olan, taneyi ve çekirdeği çatlatıp yaran (Fâlik), Tevrat'ı, İncil'i ve Kur'ân'ı indiren, senin alnından yakaladığın şerli herbir varlığın şerrinden sana sığınırım. Sen Evvel (ilk) olansın, senden önce hiçbir şey yoktur. Sen Ahir olansın, senden sonra hiçbir şey yoktur. Sen Zahir olansın, senden üstün ve yüce bir şey yoktur. Sen Batınsın, senden öte hiçbir şey yoktur..." [50]

"Allah'ım, hamd yalnız sanadır, sen göklerin ve yerin ve onlarda bulunanların nurusun. Hamd yalnız sanadır, gökleri ve yeri ve onlarda bulunanları ayakta tutan, işlerini çekip çeviren (Kayyum) olansın." [51]

"Allah'ım ben senden, senin Allah olduğuna dair senden başka hiçbir ilâh bulunmayıp, bir ve tek (Ehad), doğurmamış ve doğurulmamış olan (Samed) ve hiç kimse kendisine benzer ve denk olmayan yüce zat olduğuna dair şehâdetin ile senden niyaz ediyorum ki..." [52]

"Ey kalbleri evirip çeviren (Mukallibu'l-kulub)..."[53] ve buna benzer daha pek çok Esma-i Hüsna'nın zikredildiği hadis-i şerifler buna örnektir.

S. Esma-i Hüsna delâletleri bakımından kaç türlüdür?

C. Bu delâletler üç türlüdür. Zata delâletleri mutabakat delâletidir. Bu isimlerden türetilmiş sıfatlara delâleti tazammun delâletidir. Onlardan türetilmemiş sıfatlara delâletleri de iltizam delâletidir.

S. Buna nasıl bir örnek verilebilir?

C. Yüce Allah'ın er-Rahman ve er-Rahîm isimleri buna örnektir. Bu isimler müsemmânın bizzat kendisine delâlet eder ki; bu da yüce Allah'tır. Bu delalet mutabakat delâletidir. Bu isimden türeyen "rahmet" sıfatına delâleti tazammun yoluyla delâlettir. Bundan türetilmemiş hayat ve kudret gibi başka sıfatlara delaletler ise iltizam yolu iledir. Onun diğer isimleri de bu şekildedir.

Yaratılmışlar ise böyle değildir. Kişi cahil olmakla birlikte "hakim", zalim olmakla birlikte "hakem" diye, zelil olmakla birlikte "aziz" diye, bayağı bir kimse olmakla birlikte "şerif" diye, adi bir kimse olmakla birlikte "kerim" diye, kötü bir kimse olmakla birlikte "salih" diye, bedbaht bir kimse olmakla birlikte "said" diye, hiç böyle olmadığı halde Esed, Hanzala ve Alkame diye adlandırılabilir.

Kendisini nitelediği şekilde olan, yarattıklarının kendisini nitelemelerinin de çok üstünde olan, Allah'ı hamdiyle her türlü eksiklikten tenzih ederiz.

S. Tazammun bakımından Esmâ-i Hüsnâ'nın delâleti kaç kısımdır?

C. Esmâ-i Hüsnâ'nın tazammun bakımından delâletleri dört kısımdır:

1. Bütün Esmâ-i Hüsnâ'nın manalarını kapsayan ve yüce zatın özel ismi olan "Allah" lafzı. Bundan dolayı bütün isimleri ona sıfat olarak gelir. Yüce Allah'ın: "O Allah'tır ki Haliktir, Baridir, Musavvirdir." (el-Haşr, 59/24) buyruğunda ve benzerlerinde olduğu gibi. Bununla birlikte bu ismi asla başka herhangi bir isme tabi olarak gelmez.

2. Yüce Allah'ın zatî sıfatlarını ihtiva eden isimler. Onun bütün sesleri kuşatan sem'ini ihtiva eden "Semî’" ismi gibi. Onun için bu seslerin gizli olanı ile açık olanı arasında fark yoktur. İster küçük, ister büyük olsun. Basar ile görülen bütün herşeye nüfuz eden "basar"ını ihtiva eden "Basîr" ismi de öyledir. Herşeyi kuşatan ilmini ihtiva eden "Alîm" ismi de böyledir:

"Göklerde ve yerde zerre ağırlığınca hiçbir şey ondan daha küçük olan da, daha büyük olan da ona gizli kalmaz." (Sebe, 34/3)

Var etmek, yok etmek itibarıyla herşeyi kapsayan kudretini ihtiva eden "Kadir" ismi ve diğer isimleri de böyledir.

3. Hâlik (yaratıcı), Razik (rızık verici), Bari (yaratıcı), Musavvir (suret ve şekil verici) ve buna benzer yüce Allah'ın fiillerinden birisini ihtiva eden isimleri.

4. Yüce Allah'ın Kuddûs (noksanlık gerektiren herşeyden münezzeh olan) ve Selâm (zat, sıfat ve fiillerinde her türlü eksiklikten uzak bulunan) isimleri gibi, bütün noksanlıklardan münezzeh ve yüce olduğu anlamını ihtiva eden isimleri.

S. Yüce Allah hakkında kullanılmaları bakımından Esma-i Hüsnâ kaç kısımdır?

C. Bu isimlerin bazıları sadece Allah için kullanılır, bazıları onunla birlikte başkaları hakkında da kullanılır. Bunlar ise ne şekilde kullanılırsa kullanılsın bir kemal sıfatını ihtiva eden isimlerdir. Hayy, Kayyum, Ehad, Samed ve buna benzer isimler.

Kimileri yüce Allah hakkında ancak onun mukabili isim ile birlikte kullanılır. Bu isimler tek başına kullanıldığı takdirde bir çeşit eksiklik anlamını hissettiren isimlerdir. ed-Dârr (zarar veren), en-Nafi (fayda veren), el-Hafid (alçaltan), er-Rafi (yükselten), el-Mu’ti (veren), el-Mani' (alıkoyan vermeyen), el-Muiz (aziz kılan), el-Muzill (alçaltan, zelil kılan) ve benzeri isimler. ed-Darr, el-Hafid, el-Mani', el-Muzill gibi isimlerin mutlak olarak tek başlarına kullanılmaları caiz değildir. Aynı şekilde kitabta olsun, sünnette olsun, vahiyde de bunlardan herhangi birisi bu şekilde mutlak olarak kullanılmamıştır. Yüce Allah'ın el-Muntakim ismi de bunlardan birisidir. Kur'ân'da ancak ya şu buyruğunda olduğu gibi ona taalluk eden husus ile birlikte kullanılmıştır:

"Muhakkak ki biz günahkarlardan intikam alanlarız." (es-Secde, 32/22)

Yahutta ondan türetilen sıfata "zu: sahip, ...cı" izafe edilmekle kullanılmıştır. Yüce Allah'ın: "Allah Azizdir, intikam alıcıdır (zu’ntikam)" (Al-i İmran, 3/4) buyruklarında olduğu gibi.

S. Yüce Allah'ın sıfatlarından kimisinin zati, kimisinin de fiili sıfatlar olduğu daha önceden geçti. Kitabtan yüce Allah'ın zati sıfatlarına örnek verilebilir mi?

C. Yüce Allah'ın şu buyruklarını örnek olarak verebiliriz:

"Hayır, Allah'ın iki eli[54] de açıktır." (el-Mâide, 5/64)

"Onun vechinden[55] başka herşey helâk olacaktır." (el-Kasas, 28/88)

"Celal ve ikram sahibi Rabbinin vechi[56] ise kalıcıdır." (er-Rahman, 55/27)

"Benim gözümün[57] önünde yetiştirilesin diye." (Taha, 20/39)

"O ne güzel görendir, ne güzel işitendir![58]" (el-Kehf, 18/26);

"Çünkü ben sizinle beraberim, işitir ve görürüm.[59]" (Taha, 20/46);

"O, onların önlerindekini de, arkalarındakini de bilir.[60] Onlar ise bilgileriyle onu kuşatamazlar." (Taha, 20/110)

"Ve Allah Musa ile de özel bir surette konuştu."[61] (en-Nisa, 4/164)

"Hani Rabbin Musa'ya şöyle seslenmişti: Git o zalimlerin topluluğuna..." (eş-Şuara, 26/10)

"Rableri her ikisine: 'Ben size bu ağacı yasak etmedim mi...' diye seslendi." (el-Araf, 7/22)

"O gün onları çağırıp, seslenecek: 'Peygamberlere ne cevap verdiniz?' diye" (el-Kasas, 28/65) ve benzeri buyruklar buna örnektir.

S. Sünnet-i Seniyye'den zatî sıfatlara örnek verilebilir mi?

C. Peygamber efendimizin şu buyrukları örnek olarak verilebilir:

Peygamber Sallallahu aleyhi vesellem buyurdu ki:

"Onun hicabı nurdur. Onu açacak olsa yüzünün parıltıları yarattıklarından basarının ulaştığı herbir şeyi mutlaka yakardı." [62]

"Allah'ın sağ (el)ı dopdoludur. Gece-gündüz durmadan harcar. Gökleri ve yeri yarattığından beri harcadıklarını bir düşünün. Bu dahi onun sağında bulunanları eksiltmemiştir. Arşı da su üzerindedir. Diğer elinde ise feyz yahut kabz vardır. Yükseltir ve alçaltır."[63]

Deccal'in sözkonusu edildiği hadiste de şöyle buyurmuştur:

"Şüphesiz Allah size gizli kalmaz (onu tanıyacaksınız). Şüphesiz Allah'ın bir gözü kör değildir." diyerek eliyle gözüne işaret buyurdu.[64]

İstihâre hadisinde de şöyle buyurmaktadır:

"Allah'ım, ilminle senden hayrı istiyorum. Kudretinle muktedir olmayı dilerim. Pek büyük fazlından (lütf-u kereminden) senden dilerim. Çünkü şüphesiz sen güç yetirensin, bense güç yetiremem. Sen bilirsin, ben bilemem. Sen bütün gaybları bilensin."[65]

Peygamber Sallallahu aleyhi vesellem'in şu buyrukları da buna örnektir:

"Şüphesiz sizler ne sağır birisine, ne de gaib (hazır olmayan) birisine dua ediyorsunuz. Sizler Semi' (herşeyi işiten), Basir (herşeyi gören), Karib (pek yakın olan) bir zata dua ediyorsunuz." [66]

"Yüce Allah bir emri vahyetmeyi murad ettiği vakit vahiy ile konuşur..."[67]

Ba's (ölümden sonra diriliş)in sözkonusu edildiği hadiste de şöyle buyurmaktadır:

"Yüce Allah şöyle buyuracak: Ey Âdem! Adem: Emret, buyur diyecek." [68]

Yüce Allah'ın hesab için bekleyecekleri yerde (mevkıfte) kullarına söz söylemesi, cennet ehli ile konuşması, hadisleri ve bunun dışında sayılamayacak kadar pek çok hadis bunlara örnektir.

S. Ef'âl (fiiller) sıfatlarına Kitab-ı Kerim'den örnek verebilir misiniz?

C. Yüce Allah'ın şu buyrukları örnek olarak verilebilir:

"Sonra göğe yönelip (isteva)" (el-Bakara, 2/29 ile Fussilet, 41/11)

"Onlar... Allah'ın kendilerine gelivermesinden... başkasını mı bekliyorlar?" (el-Bakara, 2/210);

"Onlar Allah'ı gereği gibi takdir edemediler. Halbuki kıyamet gününde arz bütünüyle onun kabzasındadır. Gökler ise onun sağ eli ile dürülmüş olacaktır." (ez-Zümer, 39/67)[69];

"Kendi ellerimle[70] yarattığıma secdeden seni ne alıkoydu?" (Sâd, 38/75)

"Rabbi o dağa tecelli edince, onu paramparça etti." (el-Araf, 7/143)

"Muhakkak Allah dilediğini yapar." (el-Hac, 22/18) ve daha başka pekçok âyet-i kerime buna örnektir.

S. Sünnet-i seniyye'de fiilî sıfatların sözkonusu edildiği buyruklara örnek verebilir miyiz?

C. Peygamber Sallallahu aleyhi vesellem'in şu buyrukları buna örnektir:

"Rabbimiz her gece gecenin son üçte biri kalınca dünya semasına iner." [71]

Şefaat hadisinde Peygamber Sallallahu aleyhi vesellem şöyle buyurmaktadır:

"Allah onlara bildikleri suretinde gelir ve: Ben sizin Rabbinizim der. Onlar da: (Evet) sen bizim Rabbimizsin derler..." [72]

Bu hadisle kasdettiğimiz fiilî sıfat “gelmek” sıfatıdır. Bu ise şekli ve mecazi bir geliş değil, hakiki bir geliştir.

Yine Peygamber Sallallahu aleyhi vesellem şöyle buyurmaktadır:

"Şüphesiz Allah kıyamet gününde yeri avucuna alacak, gökler de sağında bulunacak, sonra da: Ben melik olanım... diye buyuracak." [73]

Yine Peygamber Sallallahu aleyhi vesellem şöyle buyurmaktadır:

"Allah mahlukatı yaratınca kendi eliyle, kendisi adına: Benim rahmetim gazabımı geçer diye yazdı." [74]

Adem ile Musa (ikisine de selam olsun)'nın karşılıklı tartışmalarını sözkonusu eden hadis-i şerifte de şöyle buyurulmaktadır:

"Adem dedi ki: Ey Musa! Şüphesiz Allah, kelâmı ile seni seçip üstün kıldı. Eliyle senin için Tevrat'ı yazdı."[75]

Yüce Allah'ın kelâmı ve eli (yed) zatî iki sıfattır. Konuşması da hem zatî bir sıfattır, hem fiilî bir sıfattır. Tevrat'ı yazması fiilî bir sıfattır.

Yine Peygamber Sallallahu aleyhi vesellem şöyle buyurmaktadır:

"Şüphesiz yüce Allah gündüzün günahkârı tevbe etsin diye geceleyin elini uzatır. Gecenin günahkârı tevbe etsin diye gündüzün elini uzatır." [76] Bunun dışında daha pek çok hadis-i şerif te zikredilebilir.

S. Herbir fiili sıfattan bir isim türetilebilir mi? Yoksa yüce Allah'ın bütün isimleri tevkîfî midir?

C. Hayır, yüce Allah'ın bütün isimleri tevkîfî olup, O'nun Kitab-ı Kerim'inde kendi zatına verdiği isimden yahut Rasûlü Sallallahu aleyhi vesellem'in O'nun hakkında kullandığı isimlerden başkası O'na isim verilemez. Yüce Allah'ın kendi zatı hakkında mutlak olarak kullandığı herbir fiil O'nun hakkında kullanılabilir. Ancak hepsinden isim türetilemiyebilir. Aksine yüce Allah bunların bir kısmı ile kendi zatını mutlak olarak vasfetmiştir. Şu buyruğunda olduğu gibi:

"Allah sizi yaratan, sonra size rızık veren, sonra sizi öldüren, sonra da sizi diriltecek olandır." (er-Rum, 30/40)

Yüce Allah kendi zatına el-hâlik, er-razık, el-muhyî, el-mumît, el-müdebbir isimlerini vermiştir.

Kimileri de; yapılan işlere karşılık olmak üzere Yüce Allah’ın kendi zatı hakkında kullandığı fiillerdir. Bu fillerin sözkonusu edilmesine sebep olan anlatım çerçevesi içerisinde onun hakkında övgü ve kemal ifade eder. Yüce Allah'ın şu buyruklarında olduğu gibi:

"Doğrusu münafıklar Allah'ı aldatmak isterler. Halbuki onları asıl aldatan O'dur." (en-Nisa, 4/142)

"Onlar hile yaptılar, Allah da hile yaptı. Allah hileye karşılık verenlerin en hayırlısıdır." (Al-i İmran, 3/54)

"Onlar Allah'ı unuttular, O da onları unuttu." (et-Tevbe, 9/67)

Ancak bu fiillerin sözkonusu edildiği âyetler dışında yüce Allah hakkında mutlak olarak kullanılmaları caiz değildir. Buna göre yüce Allah hile yapar, aldatır, alay eder ve benzeri sözler söylenmez. Aynı şekilde; o hileci, aldatıcı, alay edicidir de denilmez. Bunu ne müslüman, ne aklı başında bir kimse söyler. Şüphesiz yüce Allah kendi zatını hile, aldatma ve tuzak kurmakla ancak haksız yere bu işleri yapan kimselerin yaptıklarına karşılık (ceza) olmak üzere kendi zatını nitelendirir. Bu gibi hallere adaletle karşılık ve ceza vermenin yaratılmışlar tarafından bile güzel olduğu bilindiğine göre; herşeyi bilen, mutlak adaletli, hikmeti sonsuz, herşeyin yaratıcısı Allah hakkında bu nasıl güzel görülemez?

S. Yüce Allah'ın "el-A'lâ: en yüce" ismi ile aynı anlamı ihtiva eden "Zâhir, Kâhir ve Müteâlî" isimlerinin muhtevâları nedir?

C. Yüce Allah'ın el-Aliyyu'l-A'la (yüceler yücesi) ismi bundan türeyen sıfatı da ihtiva eder. Bu da yüce Allah hakkında uluvv (yücelik, yükseklik)ün bütün anlamları ile sabit olması demektir. Arşının üzerinde oluşu anlamıyla uluvv, bütün yaratıkları üzerinde yüce, onlardan ayrı, onları görüp gözeten, onların ne halde olduklarını bilen, herşeyi bilgisiyle kuşatan, hiçbir şey kendisine gizli kalmayan anlamıyla yüce olduğu gibi, kahr-u galebesiyle de âlî (yüce)dir. Kimse O'nunla yenişemez. Onunla çekişemez, O'na karşı koyamaz, O'na hiçbir şeyde engel olamaz. Aksine herşey O'nun azameti önünde boyun eğer, izzeti karşısında zelildir. Kibriyâsı önünde alçalmıştır. Herşey O'nun tasarrufu, kahr-u galebesi altındadır. Hiçbir şey O'nun kabzasının dışına çıkamaz. O şanı itibariyle de yücedir, O bütün kemal sıfatlarına sahibtir. Bütün eksiklikler O'ndan uzaktır, azizdir, celildir, şanı mübarek ve pek yücedir.

Uluvv (üstte oluş, yücelik)in bütün bu anlamları biri diğerinden ayrılmayacak şekilde birbirini gerektirmektedir.

S. Yüce Allah'ın fevkıyyetinin (üstte, yukarda oluşunun) Kitabtan delili nedir?

C. Bu hususa dair açık deliller sayılamayacak kadar çoktur. Bunlardan bir kısmı şu sözünü ettiğimiz isimler ile o anlamı ihtiva eden lafızlardır. Kur'ân-ı Kerim'de yedi ayrı yerde geçen: "Rahman Arşa istiva etti." (Taha, 20/5) buyruğu da bunlar arasındadır. Yüce Allah'ın: "Gökte olanın sizi yere geçirmesinden emin mi oldunuz..." (el-Mülk, 67/16) âyeti ile ondan sonraki âyet-i kerime bunlar arasındadır.

Yüce Allah'ın:

"Üstlerinde Rablerinden korkarlar." (en-Nahl, 16/50)

"Güzel söz O'na yükselir. Onu da salih amel yükseltir." (Fatır, 35/10)

"Melekler de, ruh da ona miktarı ellibin yıl olan bir günde yükselir." (el-Meâric, 70/4) ile

"Hani Allah şöyle buyurmuştu: 'Ey İsa! Muhakkak ben seni (ecelinle) öldürürüm, kendime yükseltirim." (Al-i İmran, 3/55) buyrukları ve daha başka pekçok buyruk bunu göstermektedir.[77]

S. Sünnetten bunun delili nedir?

C. Sünnetten delili de sayılamayacak kadar pek çoktur. Bunlardan birisi Peygamber Sallallahu aleyhi vesellem'in "dağ keçileri" hadisindeki şu buyruklarıdır:

"Arş da bunun üstündedir. Allah da arşın üstünde olup, sizin içinde bulunduğunuz hali bilmektedir." [78]

Sa’d (b. Muaz)'a hitaben Kurayza oğulları kıssasında söylediği şu sözler de bu kabildendir:

"Andolsun sen aralarında yedi sema üzerinden mutlak melikin (yüce Allah'ın) hükmü ile hüküm verdin."[79]

Yine Peygamber efendimizin cariyeye: "Allah nerede?" diye sorması üzerine onun “(Allah) göktedir” cevabına karşılık (sahibine) söylediği:

"Sen bunu azad et, çünkü o bir mü'minedir."[80] buyrukları da bu kabildendir.

Peygamber Sallallahu aleyhi vesellem'in miracına dair hadisler; meleklerin birbirlerinden nöbeti devralmalarına dair hadislerde kullandığı:

"Daha sonra aranızda kalan melekler yukarıya yükselirler. Onların hallerini o daha iyi bildiği halde onlara sorar..."[81] hadisi;

"Her kim helal bir kazançtan -ki yüce Allah'a ancak helal ve temiz olan yükselir." "Bir hurma değeri kadar tasaddukta bulunursan..." [82] hadisi ile vahiy hadisinde kullandığı: "Allah semada bir emri hükme bağladığı zaman melekler onun buyruğuna boyun eğerek itaatle kanatlarını çırparlar. O sesi sanki dümdüz bir kaya üzerindeki bir zincir (sesini) andırır..." [83] hadisi ve daha başka pekçok hadisler bunu göstermektedir. Cehmiyye[84] dışında bütün insanlar bunu ikrar ve kabul etmişlerdir.

S. İstivâ meselesi hakkında selef-i salih arasından dinde imam (önder) kabul edilenler ne söylemişlerdir?

C. Hepsinin -Yüce Allah'ın rahmeti üzerlerine olsun- ittifakla söyledikleri şudur: İstivâ ne demek olduğu bilinen bir lafızdır. Nasıl olduğu ise akılla bilinemez. Ona iman etmek farzdır. Ona dair soru sormak bid'attir. Risalet Allah'tan, tebliğ görevi Rasûle aittir. Bize düşen ise onu tasdik etmek ve teslimiyetle karşılamaktır.[85]

Selef-i salihin önder ilim adamlarının isim ve sıfat ile ilgili âyetler ve hadislerin tamamı hakkındaki söyledikleri budur:

"Biz ona inandık, hepsi Rabbimiz nezdindendir." (Al-i İmran, 3/7);

"Allah'a iman ettik, sen de bizim şüphesiz müslümanlar olduğumuza şahit ol!" (Al-i İmran, 3/52)

S. Kahretmek (herşeye rağmen emrini ve istediğini gerçekleştirmek) anlamı ile uluvv’ün (yüce ve yukarda oluşun) kitabtan delili nedir?

C. Bunun da delilleri pek çoktur. Bazılarını hatırlatalım: "Kullarının üstünde kahir olandır O." (el-En'âm, 6/18) Bu buyruk hem kahretmek (ne olursa olsun emrini gerçekleştirmek) anlamı ile, hem de yukarda oluş anlamı ile uluvvu ihtiva etmektedir.

"O bundan münezzehtir. O Allah'tır, birdir. Kahhar olan (herşeye hükmünü geçiren)dir." (ez-Zümer, 39/4)

"Bugün mülk kimindir? Bir ve tek, kahhar (emir ve iradesine karşı konulamayan) Allah'ındır." (el-Mu'min, 40/16)

"De ki: 'Ben ancak bir uyarıcıyım. Bir tek kahhâr (hükmünü herşeye rağmen dilediği gibi yerine getiren) Allah'tan başka hiçbir ilâh da yoktur." (Sad, 38/65)

"Hareket eden ne kadar canlı varsa hepsinin alnından tutan O'dur. (Onlarda dilediği gibi tasarrufta bulunan mutlak malik ve kadir olan, onu yöneten ve yaşatan O'dur.)" (Hud, 11/56)

"Ey cin ve insan toplulukları! Eğer göklerle yerin bucaklarından kaçmaya gücünüz yetiyorsa kaçın! Ama buna dair bir güç ve imkânınız olmadıkça kaçamazsınız ki..." (er-Rahman, 55/33) ve bunun dışında başka âyet-i kerimeler.

S. Sünnetten buna dair deliller nelerdir?

C. Sünnetten buna dair deliller de pek çoktur. Örnek olmak üzere Peygamber Sallallahu aleyhi vesellem'in şu buyruklarını kaydedelim: "Alnından yakaladığın hareket eden herbir canlının şerrinden sana sığınırım." [86]; "Allah'ım şüphesiz ki ben senin kulunum, senin kulların olan bir anne ve babanın evladıyım. Alnım senin elindedir. (Bende istediğin şekilde tasarruf sahibisin.) Hükmün hakkımda aynen geçerlidir. Hakkımda verdiğin hüküm adaletlidir."[87]

"Şüphesiz ki sen hükmedersin ama sana hükmedilemez. Şüphesiz ki senin dost edindiğin asla zelil olmaz. Senin düşmanlık ettiğin de asla aziz olmaz." [88] Ve buna benzer daha başka hadis-i şerifler.

S. Şanının yüceliğinin delili nedir? Ve yüce Allah'tan nefyedilmesi gerekenler nelerdir?

C. Şanının yüceliğini yüce Allah'ın el-Kuddûs, es-Selâm, el-Kebîr, el-Muteâl ve bu manayı ihtiva eden isimlerinin kapsadığı ve onun bütün kemal ve celâl sıfatlarının gerektirdiği manayı ifade eder.

O başkasına ait bir mülk (egemenlik ve tasarruf) bulunmasından yahut mülkün (egemenlik ve tasarrufun) bir payına sahip olunmasından, ona bir yardımcı bulunmasından, bir destek bulunmasından, onun izni olmaksızın nezdinde bir şefaatçinin yahutta ona rağmen başkalarını himayesine alacak birisinin varlığından Ehadiyyeti itibariyle münezzehtir. (Bütün bu hususlarda bir ve tektir.)

O azameti kibriyası, melekûtu ve ceberutu itibariyle bütün bu hususlarda kendisi ile münazaa edebilecek yahut yarışacak birisinin bulunmasından ya da güçsüzlükten dolayı bir dost ve yardımcı edinmekten münezzehtir.

Samediyeti itibariyle eşinin, evladının, babasının, denginin ve benzerinin bulunmasından yüce ve münezzehdir.

Hayatının, kayyûmiyetinin ve kudretinin kemali itibariyle ölümden, uyuklamaktan, uykudan, yorulmaktan, bitkinlikten yüce ve münezzehtir.

İlminin kemali itibariyle gafletten ve unutmaktan, yerde yahut gökte onun ilminden zerre ağırlığınca bir şeyin dahi bilgisinin dışında kalmasından yüce ve münezzehtir.

Hikmetinin ve her türlü hamde layık oluşunun kemali itibariyle herhangi bir şeyi boşuna yaratmaktan, mahlukatı emirsiz ve nehiysiz başıboş terketmekten, ölümden sonra diriltmeyerek amellerinin karşılıklarını vermemekten yüce ve münezzehtir.

Adaletinin kemali itibariyle herhangi bir kimseye zerre ağırlığınca zulmetmekten yahutta onun iyiliklerinin herhangi bir karşılığını vermemekten yüce ve münezzehtir.

Gani (başkasına muhtaç olmamak)liğinin kemali bakımından yemekten, rızka ihtiyaç duymaktan yahutta herhangi bir hususta kendisinden başka bir varlığa muhtaç olmaktan yüce ve münezzehtir.

O gerek kendisinin kendi zatını, gerekse de Rasûlünün kendisini vasfettiği bütün sıfatlarda, ta'tilden ve temsilden yüce ve münezzehtir. Hamdiyle onu tesbih ve tenzih ederiz. Aziz ve celildir. Şanı yüce ve mübarektir.

O uluhiyyetine/ilahlığına, rububiyyetine/rablığına, Esma-i Hüsna'sı ve yüce sıfatlarına aykırı olan, onlarla bağdaşmayan herbir şeyden yücedir, mukaddestir.

"Göklerde ve yerde en yüksek misal (sıfatlar) yalnız O'nundur. O, azizdir, hakimdir." (er-Rum, 30/27)

Bu hususta kitab ve sünnetten oluşan vahyin nassları, çokluğu ve yaygınlığı ile birlikte, bilinen ve anlamları kavranılan nasslardır.

S. Peygamber Sallallahu aleyhi vesellem'in Esma-i Hüsnâ hakkında: "Onları ezberleyip belleyen cennete girer" diye buyurmasının anlamı nedir?

C. Bu buyruk birkaç şekilde açıklanmıştır.

1. Bunları ezberleyerek, bunlarla yüce Allah'a dua ederek hepsi ile onu övmek,

2. Kul için kendisine uyulması mümkün olabilen "er-Rahîm, el-Kerîm" gibi isimlerin manalarına sahip olmak noktasında, kendisine yakışan şekilde bu manalarla nitelenebilmesi mümkün olabildiği kadarıyla, bu anlamlara sahip olmak için kendisini eğitir ve alıştırır.

"el-Cebbar, el-Azîm ve el-Mütekebbir" gibi, şanı yüce Allah'a mahsus olan isimler ile ilgili olarak kula düşen bunları ikrar ve kabul etmek ve bunlar önünde itaatle boyun eğmek bu sıfatlardan herhangi birisi ile bezenmeye kalkışmamaktır.

"el-Ğafûr, eş-Şekûr, el-Afuv, er-Raûf, el-Halîm, el-Cevâd, el-Kerîm" gibi. va’d anlamı taşıyan isimlere gelince, kul bu isimlerin ihtiva ettiği mana çerçevesinde ümit ve beklenti içerisinde olmalıdır.

"el-Azîz Zu’ntikam (intikam alıcı), Şedidu'l-ikab (cezası çetin), Serîu'l-hisab (hesabı çabucak gören)" gibi tehdit anlamını ihtiva eden isimler karşısında ise kul saygı ve korku ile itaat etmeli, bu isimlerin kendisi üzerinde tecelli etmesinden korkmalıdır.

3. Kul bu isimlere tanık olmalı ve bunlara marifeti ve ubûdiyeti ile hakkettiklerini vermelidir. Mesela yüce Allah'ın yaratıkları üzerindeki yüceliğini ve onların üzerindeki üstünlüğünü, Arşın üzerinde istivâ edişini, ilmiyle kudretiyle ve başka isim ve sıfatlarıyla, mahlukatı ihata (kuşatması) ile birlikte onlardan ayrı oluşuna tanıklık edip, bu sıfatların gereğince ona kulluk ederek kalbiyle ona yükselip, ona niyaz ederek kapısını çaldığı şuuruna vararak; Onun huzurunda pek güçlü bir hükümdarın önünde, oldukça zilletle duran bir kul gibi durduğunu hissederek söylediği sözlerin ve amellerinin ona yükseldiğini, ona arzedildiğini bilerek; kulluğunu arz edince sözlerinden ve amellerinden onun huzurunda kendisini rezil ve rüsvay edecek şeylerin yükselmesinden utanması demektir.

O ilahi emirlerin ve hükümlerin, kâinatın herbir yanına öldürmek, hayat vermek, aziz kılmak, zelil kılmak, alçaltmak, yükseltmek, vermek, alıkoymak, belâları kaldırmak veya salmak, insanlar arasında günleri döndürüp durmak ve buna benzer hertürlü tasarruf ve tedbir ile kendisinden başka hiçbir kimsenin tasarrufta bulunmadığı, mutlak egemen olduğu kâinat ülkesinde bunlara tanık olması demektir. Çünkü onun bütün emir ve buyrukları bu kainat ülkesinde dilediği şekilde aynen geçerlidir:

"O herşeyi gökten yere tedbir eder (çekip, çevirir, düzenler, idare eder). Sonra miktarı sizin saymanıza göre bin yıl olan bir günde ona yükselir." (es-Secde, 32/5)

Her kim marifeti ve ubudiyyeti itibariyle bu konuma hakkını verecek olursa, Rabbi sayesinde hiçbir şeye ihtiyaç duymaz ve Rabbi de ona yeter. Aynı şekilde onun herşeyi kuşatan bilgisine, işitmesine, görmesine, hayatına, kayyûmiyetine ve başka sıfatlarına tanık olan bir kimsenin durumu da böyledir. Böyle bir konuma yükselebilmek, ancak es-Sâbikûn, el-Mukarrabûn (ve ileriye geçmiş oldukça yakınlaştırılmış kimseler)e nasib olur.

S. İsim ve sıfatların tevhidinin zıttı nedir?

C. Bunun zıttı yüce Allah'ın isimlerinde, sıfatlarında, âyetlerinde (belgelerinde, delillerinde) hakkın dışına çıkmak, eğriliğe sapmaktır. Bu da üç türlüdür:

1. Yüce Allah'ın isimlerini gerçek şekillerinden uzaklaştırıp, bu isimleri putlarına ad olarak veren ve böylece bunlara birşeyler katan ya da eksilten müşriklerin inkârıdır. Bunlar "el-Lât" ismini "el-İlah" isminden, "el-Uzza" ismini "el-Aziz"den, "Menat" adını "el-Mennan"den türetmişlerdir.

2. Yüce Allah'ın sıfatlarına keyfiyyet isnad eden ve O'nun sıfatlarını yaratıklarının sıfatlarına benzeten müşebbihe (benzeticiler)in ilhâd ve inkârı. Bu da müşriklerin ilhadının zıttıdır. Çünkü diğerleri mahluku âlemlerin Rabbine eşit kılarken, bunlar onu yaratılmış cisimler seviyesine indirgemiş ve onu bu yaratılmışlara benzetmişlerdir. O bunlardan yüce ve münezzehtir.

3. İsim ve sıfatlarını inkâr eden muattilenin ilhadı (ve inkarı). Bunlar da iki kısımdır. Bir kısmı yüce Allah'ın isimlerinin lafızlarını kabul ederken, kemal sıfatlarının muhtevasını ona nisbet etmeyerek şöyle demişlerdir: O "rahmet"siz olarak rahman ve rahimdir. İlimsiz olarak "alim"dir, sem'siz olarak "semî'", basarsız olarak "basir", kudretsiz olarak "kadir" demişler ve diğer bütün sıfatları da bu şekilde yorumlamışlardır. (Bunlar mu’teziledir.)

Bir diğer kısım ise açık bir şekilde bütün isimleri ve bunların muhtevalarını kabul etmediklerini ifade etmişlerdir. (Bunlar da cehmiyyedir.) Onu hiçbir ismi ve hiçbir sıfatı bulunmayan katıksız "adem: yokluk" ile nitelendirmişlerdir.

Zalim, inkarcı ve sapkın (mülhid)lerin söylediklerinden yüce Allah pek çok yüce ve münezzehtir.

"Göklerin, yerin ve ikisi arasında bulunanların Rabbidir. O halde ona ibadet et ve ona ibadetinde sebat göster. Onun adıyla anılan bir kimse biliyor musun?" (Meryem, 19/65)

"Onun benzeri hiçbir şey yoktur ve o herşeyi işitendir, görendir. (Semî’, Basîr)" (eş-Şûrâ, 42/11)

"O, onların önlerindekini de, arkalarındakini de bilir. Onlar ise bilgileri ile onu kuşatamazlar." (Taha, 20/110)

S. Acaba tevhid çeşitlerinden birisine aykırı olan bir husus, hepsine aykırı gelecek şekilde, birbirlerinden ayrılmayan (mütelâzim) türler midir?

C. Evet, tevhidin bütün çeşitleri birbirleriyle mütelâzimdir. Bunlardan herhangi bir türü hakkında Allah'a ortak koşan bir kimse diğerlerinde de Allah'a ortak koşan bir müşriktir.

Mesela Allah'tan başkasına dua ederek, Allah'tan başkasının güç yetiremeyeceği bir şeyi o kimseden istemek buna örnektir. Çünkü Allah’tan başkasına dua etmek bir ibadettir. Hatta ibadetin özüdür. Onu Allah'ın dışında, Allah'tan başkasına yöneltmek, Allah'ın ulûhiyyetinde bir şirktir.

Böyle bir kimseden, bir hayır elde etmek yahut bir şerri bertaraf etmek kabilinden bir ihtiyacı bunu gerçekleştirebilmek kudretine sahip olduğuna inanarak istemek ise, Allah'ın rubûbiyetinde bir şirktir. Çünkü o bu inanışı ile Allah'ın mülkünde Allah ile birlikte bir başka tasarruf sahibi bulunduğuna inanmış olur. Diğer taraftan böyle bir kimse Allah'ın dışındaki bu varlığa ancak uzak olsun, yakın olsun, hangi zaman ve hangi mekânda bulunursa bulunsun, kendisini duyduğuna inanarak dua etmekte ve bunu açıkça ifade etmektedir. Bu ise Allah'ın isim ve sıfatlarında bir şirktir. Çünkü Allah'ın dışında dua ettiği bu varlığın yakınlığın da, uzaklığın da engel teşkil etmediği, işitilebilecek bütün herşeyi kuşatabilecek bir sem'inin (işitme gücünün) olduğunu kabul etmiş olmaktadır. İşte Allah'ın ulûhiyyetinde koşulan bu şirk, rububiyette de, isim ve sıfatlarda da O'na şirk koşmayı beraberinde getirmiş olmaktadır.

MELEKLERE ÎMAN

S. Meleklere imanın Kitap ve Sünnetten delili nedir?

C. Kitabtan buna dair deliller pek çoktur. Örnek olarak şu buyrukları kaydedelim:

"Melekler de Rablerine hamd ile tesbih ederler. Yeryüzünde olanlar için mağfiret dilerler." (eş-Şûrâ, 42/5)

"Şüphe yok ki Rabbinin nezdinde bulunanlar O'na ibadet etmekten asla büyüklenmezler. Onu tesbih ederler ve yalnız O'na secde ederler." (el-A’raf, 7/206)

"Kim Allah'a, meleklerine, peygamberlerine, Cebrail ve Mikail'e düşman olursa, şüphesiz Allah o kâfirlerin düşmanıdır." (el-Bakara, 2/98)

Sünnet-i seniyyeden onlara imana dair Cibril hadisi ve başkaları daha önceden geçmiş bulunmaktadır. Müslim'in Sahih'inde de yüce Allah'ın onları nurdan yarattığı belirtilmektedir.[89] Onlar ile ilgili hadisler pek çoktur.

S. Meleklere imanın anlamı nedir?

C. Onların varlıklarını, Allah'ın yarattıklarından bir çeşit yaratılmışlar olduklarına, Allah'ın onların Rabbi olup, O'nun emrine müsahhar kılındıklarına, Allah’ın "mükerrem kulları" olduklarına, sözleri ile onun önüne geçmediklerine, "O'nun emri gereğince iş gördüklerine." (el-Enbiya, 21/26-27); "Kendilerine verdiği emirlerde Allah'a asla isyan etmeyip ne emir verilirse onu yaptıklarına." (et-Tahrim, 66/6); "Ona ibadete karşı büyüklenmeyip usanmadıklarına, gece ve gündüz (Allah'ı) aralıksız tesbih ettiklerine." (el-Enbiya, 21/19-20) ve asla usanmayıp, emirlere karşı gelmediklerine kesin olarak iman etmek ve bunu ifade etmektir.

S. Yüce Allah'ın kendilerini yapmak üzere hazırladığı işler ve onlara verdiği görevler itibariyle bazı türlerini sayabilir misiniz?

C. Onlar bu özellikleri itibariyle pekçok kısımlara ayrılırlar. Kimileri peygamberlere vahyi ulaştırmakla görevlidirler. Bu er-Ruhu'l-Emin Cibril Aleyhisselam'dır. Kimileri yağmur ile görevlidir. Bu da Mikail Aleyhisselam'dır.[90] Kimileri Sura üfürmekle görevlidir.[91] Bu da İsrafil Aleyhisselam'dır. Kimileri ruhları almakla görevlidir, bu da ölüm meleği[92] ile yardımcılarıdır. Kimileri kulların amelleri üzerinde görevlidirler. Bunlar da Kiramen Kâtibîn diye bilinirler.[93] Kimileri Allah'ın kullarını önlerinden, arkalarından korumakla görevlidirler ki bunlar da el-Muakkibat[94] diye bilinirler. Kimileri cennet ile ve nimetleriyle görevlidir.[95] Bunlar da Rıdvan ve beraberindekilerdir. Kimileri cehennem ateşi ve azabı ile görevlidir. Bunlar da Mâlik[96] ve onun beraberindeki diğer Zebânilerdir. Bunların başları ondokuz tanedir. Kimileri de kabir fitnesi ile görevlidirler. Bunlar da Münker ve Nekîr[97] diye bilinirler. Kimileri Arşı taşıyanlardır[98], kimileri el-Kerrubiyyûn diye bilinir.[99] Kimileri rahimlerde bulunan nutfelerin şekillenmesiyle ve onlar hakkında ilahi iradeyi yazmak ile görevlidirler.[100] Kimileri el-Beytu'l-Ma’mûr'a giren meleklerdir. Bunlardan her gün yetmişbin melek oraya girer, sonra da bir daha oraya girmek için o kimselere sıra gelmez.[101] Kimileri zikir meclislerini takip eden gezgin meleklerdir.[102] Kimileri saflar halinde aralıksız kıyamda dururlar. Kimisi rükû’ ve secdede olup, başlarını kaldırmazlar. Bunların dışında bulunan melekler de vardır.

"Rabbinin ordularını ondan başka kimse bilmez ve o (Sekar) insanlar için ancak bir öğüttür." (el-Müddessir, 74/31)

Bu kısımları sözkonusu eden Kitab ve sünnetin nassları, bilinen nasslardır.

KİTAPLARA İMAN

S. Kitablara imanın delili nedir?

C. Bunun delilleri pek çoktur. Bazılarını zikredelim:

"Ey iman edenler! Allah'a, O'nun Rasûlüne, Rasûlüne indirdiği kitaba ve daha evvel indirdiği kitablara iman edin." (en-Nisâ, 4/136);

"Deyin ki: 'Biz Allah'a ve bize indirilene, İbrahim'e, İsmail'e, İshak'a, Yakub'a ve torunlarına indirilene, Musa'ya, İsa'ya verilenlere ve bütün peygamberlere Rableri tarafından verilenlere iman ettik. Birini diğerinden ayırdetmeyiz. Biz ona teslim olmuşlarız." (el-Bakara, 2/136)

Bunların dışında daha pek çok âyet-i kerime vardır. Bu hususta da: "De ki: 'Ben Allah'ın indirdiği bütün kitablara iman ettim.'" (eş-Şura, 42/15) âyet-i kerimesi yeterlidir.

S. Bütün kitabların Kur'ân-ı Kerim'de adı geçmekte midir?

C. Yüce Allah Kur'ân-ı Kerim'de bu kitabların bazılarının adını zikretmiştir. Bunlar Tevrat, İncil, Zebur, İbrahim ve Musa (ikisine de selam olsun)ya verilen sahifelerdir. Geri kalanları ise topluca sözkonusu edilmektedir. Yüce Allah şöyle buyurmaktadır:

"Allah... O'ndan başka hiçbir ilâh yoktur. Diridir ve kayyûmdur. O sana kitabı hak ile ondan öncekileri doğrulayıcı olarak indirdi. Tevrat ve İncil'i de indirdi. Bundan önce insanlara (birer) yol gösterici olarak." (Al-i İmran, 3/2-4)

"Davud'a da Zebur'u verdik." (en-Nisa, 4/163)

"Yoksa ona Musa'nın ve ahdine bağlı İbrahim'in sahifelerinde olan (şu hükümler) haber verilmedi mi?" (en-Necm, 53/37)

"Andolsun ki biz peygamberlerimizi apaçık delillerle gönderdik. Onlarla birlikte insanlar adaleti ayakta tutsunlar diye kitabı ve mizanı indirdik." (el-Hadid, 57/25)

Yüce Allah'ın bu kitablardan tafsilî olarak (ayrı ayrı) sözkonusu ettiklerine bizim de aynı şekilde tafsili olarak iman etmemiz gerekir. Toplu olarak sözkonusu ettiklerine de topluca iman etmemiz gerekir. Bu hususta yüce Allah'ın Rasûlüne emrettiği gibi söyleriz:

"De ki: 'Ben Allah'ın indirdiği bütün kitablara iman ettim.'" (eş-Şura, 42/15)

S. Yüce Allah'ın kitablarına iman etmenin anlamı nedir?

C. Bunların hepsinin yüce Allah tarafından indirilmiş olduğuna, yüce Allah'ın bunları gerçek anlamıyla kelâmı ile söylediğine kesin olarak iman ve tasdik etmek demektir. Bunların bir bölümü yüce Allah'tan arada elçi, melek aracılığı olmadan perde arkasından işitilmiştir. Kimisini de melek olan elçi, insan olan elçiye tebliğ etmiştir. Bunlardan kimisini de yüce Allah bizzat kendi eliyle yazmıştır:

"Allah bir insanla ancak (ya) vahiy yolu ile konuşur, ya bir perde arkasından, yahut bir elçi (melek) gönderip izniyle dilediğini vahyeder." (eş-Şura, 42/51)

Yüce Allah Musa Aleyhisselam'a şöyle buyurmuştur:

"Ey Musa, seni risaletlerimle ve (seninle) konuşmamla seçip insanlara üstün kıldım." (el-A’raf, 7/144)

"Ve Allah Musa ile (özel bir surette) konuştu." (en-Nisa, 4/164)

Yüce Allah Tevrat hakkında da şöyle buyurmuştur:

"Bir de ona levhalarda herşeye ait bir öğüt ve herşeye dair açıklamayı yazdık." (el-A’raf, 7/145)

İsa Aleyhisselam hakkında da şöyle buyurmuştur:

"Biz ona İncil'i de verdik." (el-Maide, 5/46) Yine yüce Allah: "Davud'a da Zebur'u verdik." (en-Nisa, 4/163) diye buyurmuştur.

Kitablardan daha önce tenzil (peyderpey indirme) lafzı ile de sözedilmişti.

Yüce Allah Kur'ân-ı Kerim hakkında da şöyle buyurmaktadır:

"Fakat Allah sana indirdiği ile şahitlik eder ki o bunu kendi ilmi ile indirmiştir. Melekler de şehâdet ederler. Şahit olarak Allah yeter." (en-Nisa, 4/166)

"Biz onu insanlara ağır ağır okuyasın diye bölüm bölüm ayırdığımız bir Kur'an olarak (indirdik). Biz onu kısım kısım indirdik." (el-İsra, 17/106)

"Muhakkak bu (Kur'ân-ı Kerim) âlemlerin Rabbinin indirdiğidir. Onu Ruhu'l-Emin indirdi. Uyarıcılardan olasın diye kalbin üzere; apaçık bir arapça lisan ile." (eş-Şuara, 26/192-195)

Yüce Allah Kur'ân-ı Kerim hakkında şöyle buyurmaktadır:

"Muhakkak ki kendilerine geldiğinde o zikri (Kur'ân'ı) inkâr edenler (bize gizli kalmazlar.) Halbuki o hiç şüphesiz eşsiz bir kitabtır. Önünden de, arkasından da batıl ona erişemez. Çünkü o hikmeti sonsuz, her hamde layık olan tarafından indirilmedir." (Fussilet, 41/41-42)

Bunun dışında daha pek çok âyet-i kerime (kitablara imanın anlamını) açıklamaktadır.

S. Önce indirilmiş kitablara göre Kur'ân-ı Kerim'in konumu nedir?

C. Yüce Allah bu hususta şöyle buyurmaktadır:

"Biz sana da kitabı hak ile kendinden önce indirilen kitabları doğrulayıcı ve onlara karşı bir şahid olmak üzere indirdik." (el-Maide, 5/48)

"Bu Kur'ân'ın Allah'tan başkası tarafından uydurulması olacak bir şey değildir. Fakat o kendisinden öncekileri doğrulamakta ve o kitabları açıklamaktadır. Onda hiç şüphe yoktur, o âlemlerin Rabbindendir." (Yunus, 10/37)

"O (Kur'ân) uydurulan bir söz değildir. Fakat kendisinden önce olanları doğrulayıcı, insanlara gerekli herşeyin açıklayıcısı, iman edecek bir topluluk için de hidayet ve rahmettir." (Yusuf, 12/111)

Tefsir alimleri "müheymin" (el-Maide, 5/48'de; bir şahit) lafzı hakkında şunları söylemişlerdir: Kendisinden önceki kitablara karşı bir şahit, güvenilir bir ölçü ve onları doğrulayıcı anlamındadır. Yani Kur'ân-ı Kerim bu kitablardaki doğru hususları tasdik ederken, bu kitablarda ortaya çıkmış olan tahrifleri, değiştirmeleri ve değişiklikleri kabul etmez. Bu kitablar hakkında (yerine göre) hükümlerinin nesh olduğunu yahutta (yerine göre) hükümlerini takrir edip, kabul ettiğini hükmeder. Bundan dolayı ökçeleri üzerine dönüp gitmeyen kimseler arasında olup, önceki kitablara sımsıkı sarılan herkes bu kitaba boyun eğmiştir. Nitekim yüce Allah şöyle buyurmaktadır:

"Ondan önce kendilerine kitab verdiğimiz kimseler ona inanıyorlar. Onlara okunduğunda da dediler ki: 'Biz ona iman ettik. Çünkü o Rabbimiz tarafından (indirilmiş) haktır. Muhakkak biz ondan önce de müslümanlardan idik.'" (el-Kasas, 28/52-53) ve daha başka âyet-i kerimeler.

S. Bütün ümmetin Kur'ân'a karşı uyması gereken hususlar nelerdir?

C. Gizli ve açık Kur'ân'a tabi olmak, ona sımsıkı sarılmak ve onun hakkının gereklerini yerine getirmektir. Yüce Allah şöyle buyurmaktadır:

"İşte bu, indirdiğimiz mübarek bir kitabtır. Öyleyse ona uyun ve (ona aykırılıktan) sakının ki merhamet olunasınız." (el-En'am, 6/155)

"Rabbinizden size indirilene uyun. Ondan başka velilere uymayın. Ne kadar az öğüt alıyorsunuz!" (el-A’raf, 7/3)

"Bir de kitaba sımsıkı sarılanlar ve namazı dosdoğru kılanlar(a gelince) şüphesiz biz, ıslah etmeye çalışanları mükâfatsız bırakmayız." (el-A’raf, 7/170)

Bu buyruklar bütün ilahi kitablar hakkında umumidir. Bu husustaki âyet-i kerimeler pek çoktur. Peygamber Sallallahu aleyhi vesellem de yüce Allah'ın kitabı hakkında tavsiyede bulunarak: "Allah'ın kitabını alınız ve ona sımsıkı sarılınız."[103] diye buyurmuştur.

Ali Radıyallahu anh'ın Peygamber efendimize merfu olarak (ondan naklederek) zikrettiği hadis-i şerif'te de şöyle buyurulmaktadır:

"Gerçek şu ki pek yakında birtakım fitneler başgösterecektir." Ben:

“Bu fitnelerden kurtulmanın yolu nedir ey Allah'ın Rasûlü?” diye sordum. O:

"Allah'ın kitabıdır..." diye buyurdu ve hadisin geri kalan bölümlerini nakletti.[104]

S. Kitaba sımsıkı sarılmanın ve onun haklarını yerine getirmenin anlamı nedir?

C. Kitabı ezberlemek, okumak, gece-gündüz namazlarda onu okumak, âyetleri üzerinde düşünmek, helâlini helâl, haramını haram kabul etmek, emirlerine bağlanmak, yasakladıklarından uzak durmak, verdiği örneklerden ibret almak, kıssalarından öğüt almak, muhkem buyruklarıyla amel etmek, müteşabih buyruklarına teslimiyet göstermek, onun hududunu aşmamak, aşırıya kaçanların tahriflerine ve batılcıların anlamlarını saptırmalarına karşı gerekli müdafaaları yapmak, bütün anlamlarıyla bu kitaba nasihatçi konumunda olmak (buyruklarının gereğini samimiyetle yerine getirmek)[105] ve basiret üzere buna davet etmektir.

S. Kur'ân'ın mahlûk (yaratılmış) olduğunu söyleyen kimselerin hükmü nedir?

C. Kur'ân harfleri ve manaları itibariyle yüce Allah'ın gerçek anlamı ile kelâmıdır. Onun kelâmı anlamlar dışarda tutularak sadece harfler olmadığı gibi, harfler dışarda tutularak sadece anlamlar da değildir. Yüce Allah Kur'ân-ı Kerim'i sözlü söyleyerek konuşmuş, onu peygamberine vahiy yoluyla indirmiş, müminler ona gerçek olarak iman etmişlerdir. Kur'ân-ı Kerim her ne kadar ellerle yazılıp, dillerle okunsa, kalblerde ezberlenip, kulaklarla dinlense, gözler onu görse de bu haller onu Rahman olan Allah'ın kelamı olmanın dışına çıkartmazlar. Eller, mürekkep, kalemler, kağıtlar yaratılmıştır fakat bunların yazdıkları (Kur'ân) mahlûk değildir. Diller, sesler yaratılmıştır, fakat farklılıklarına rağmen bunların okudukları (Kur'ân) mahlûk değildir. Kalbler (hafızalar) mahluktur fakat bunların ezberledikleri (Kur'ân) mahlûk değildir. Duyan kulaklar mahluktur fakat bu kulakların duydukları (Kur'ân) mahlûk değildir.

Yüce Allah şöyle buyurmaktadır:

"Şüphesiz o, oldukça şerefli bir Kur'ân'dır. Korunan bir kitabtadır." (el-Vâkıa, 56/77-78)

"Aksine o kendilerine ilim verilmiş olanların göğüslerinde (hıfzedilmiş) apaçık âyetlerdir. Ayetlerimizi ancak zalim olanlar bile bile inkâr eder." (el-Ankebut, 29/49)

"Rabbinin kitabından sana vahyolunanı oku. Onun sözlerini değiştirebilecek yoktur." (el-Kehf, 18/27)

"Eğer müşriklerden biri senden eman dilerse, ona eman ver; ta ki Allah'ın kelâmını dinlesin." (et-Tevbe, 9/6)

İbn Mesud Radıyallahu anh dedi ki: "Mushafa devamlı bakınız."[106]

Bu hususta nasslar sayılamayacak kadar çoktur. Kur'ân yahut Kur'ân'ın bir bölümü mahlûktur diyen bir kimse, kişiyi İslam'dan büsbütün çıkartan türden olan en büyük küfür ile kâfir olur.[107] Çünkü Kur'ân yüce Allah'ın kelâmıdır. Ondan gelmiştir, ona dönecektir. Allah'ın kelâmıdır ve sıfatıdır. Allah'ın sıfatlarından herhangi birisinin mahluk olduğunu söyleyen bir kimse kâfir bir mürteddir. Ona İslama dönmesi teklif edilir, eğer dönerse mesele yok. Aksi takdirde müslümanların ahkâmından onun lehine herhangi bir hüküm sözkonusu olmaksızın kâfir olarak öldürülür.

S. Kelam zatî bir sıfat mıdır? Fiilî bir sıfat mıdır?

C. Kelâm sıfatının yüce Allah'ın zatı ile ilgisi ve onun bu sıfat ile nitelenmesi itibariyle kelam yüce Allah'ın ilmi gibi, O'nun zatının sıfatlarındandır. Hatta kelam sıfatı yüce Allah'ın ilmi kabilindendir. O kelamını ilmiyle indirdiği gibi, ne indirdiğini en iyi de bilendir.

Kendi meşiet ve iradesi ile konuşması itibariyle de kelam O'nun fiilî sıfatlarındandır. Nitekim Peygamber Sallallahu aleyhi vesellem şöyle buyurmuştur:

"Allah bir emri vahyetmeyi murad ettiği vakit vahiy ile konuşur (kelâm söyler)..."[108]

Bundan dolayı selef-i salih -Allah'ın rahmeti üzerlerine olsun- kelam sıfatı hakkında şöyle demişlerdir: Kelam sıfatı aynı zamanda hem zatî, hem fiilî bir sıfattır. Şanı yüce Allah ezelden ebede kadar kesintisiz olarak kelam sıfatına sahiptir. Onun bizzat kelam söylemesi de, başkası ile konuşması da meşieti ve iradesi ile olur. O dilediği takdirde ve dilediği zaman, dilediği şekilde, dilediği kimselerin duyacağı bir kelam ile konuşur. Onun kelamı, onun sonsuz bir sıfatıdır:

"De ki: 'Rabbimin sözleri için denizler mürekkep olsa, buna yardımcı olarak bir o kadar daha katsak Rabbimin sözleri tükenmeden o denizler tükenir." (el-Kehf, 18/109)

"Eğer yerde olan bütün ağaçlar kalem olsa ve deniz de, ardından yedi deniz daha ona katılsa yine de Allah'ın sözleri tükenmezdi." (Lukman, 31/27)

"Rabbinin sözü doğruluk ve adalet bakımından eksiksizdir. Onun sözlerini değiştirebilecek yoktur, O herşeyi işitendir, hakkıyla bilendir." (el-En'âm, 6/115)

S. "Vâkıfe" diye bilinenler kimlerdir? Bunların hükmü nedir?

C. Vâkıfe diye bilinenler Kur'ân hakkında: Biz o Allah'ın kelamıdır da demeyiz, mahluk olduğunu da söylemeyiz diyen (ve böylelikle kararsız kalan) kimselerdir. İmam Ahmed -Allah'ın rahmeti üzerine olsun- şöyle demektedir: "Bunlardan olup da kelam ilmini güzelce bilen bir kimse cehmiyyedendir. Bu ilmi doğru dürüst bilmeyip, aksine basit bir cehaletin etkisiyle söylüyorsa, ona karşı gerekli açıklamalarla deliller arzedilir. Eğer tevbe edip onun yüce Allah'ın yaratılmamış kelamı olduğuna iman ederse mesele yok. Aksine böyle bir kimse cehmilerden de daha kötüdür."

S. "Benim Kur'ân'ı telaffuzum mahluktur" diyenin hükmü nedir?

C. Bu ifadenin olumsuz veya olumlu şekliyle mutlak olarak kullanılması caiz değildir. Çünkü "lafız" kulun fiili olan telaffuz ile, Kur'an'ın kendisi olan telaffuz edilen şeyi bir arada ifade eden ortak (müşterek) bir tabirdir. Buna göre: Benim Kur'an'ı telaffuz etmem mahluktur, diyen bir kimsenin bu ifadesi, ikinci manayı da kapsar ve bu cehmiyenin kanaati demektir. Eğer mahluk olmadığını söyleyecek olursa, bu sefer kulun fiili olan birinci manayı da kapsar. Bu da İttihadilerin bid'atidir. Bundan dolayı selef-i salih -Allah'ın rahmeti üzerlerine olsun- şöyle demişlerdir: Her kim benim Kur'an'ı telaffuzum mahluktur diyecek olursa, o cehmiyedendir. Her kim de mahluk değildir derse o da bid'atçidir.

PEYGAMBERLERE İMAN

S. Peygamberlere imanın delili nedir?

C. Kitab ve sünnetten peygamberlere inanmanın delilleri pek çoktur. Yüce Allah'ın şu buyrukları bunlar arasında yer alır:

"Şüphe yok ki Allah'a ve peygamberlerine kâfir olanlar, bir de Allah ve peygamberlerinin arasını ayırmak isteyenler ve: 'Kimine inanırız, kimini inkâr ederiz' diyenler, böylece bunun (küfür ve imanın) arasında bir yol tutmaya yeltenenler, işte onlar gerçek kafirlerin ta kendileridirler. Biz o kafirlere alçaltıcı bir azab hazırlamışızdır. Allah ve peygamberlerine iman edip, onlardan birini diğerinden ayırmayanlara ise, işte onlara ecirlerini verecektir." (en-Nisâ, 4/150-152)

Peygamber Sallallahu aleyhi vesellem da: "Allah'a ve rasûllerine iman ettim."[109] diye buyurmaktadır.

S. Peygamberlere imanın anlamı nedir?

C. Yüce Allah'ın her ümmete kendi aralarından kendilerini bir ve tek olarak Allah'a ibadet etmeye ve O'nun dışında ibadet olunan bütün varlıkları red ve inkâr etmeye çağıran bir rasul gönderdiğine, onların hepsinin doğru sözlü, iyi, doğru yolda, şerefli ve sözlerinde duran, yüce, iyi, takva sahibi ve her bakımdan güvenilir, hidayet üzere, hidayete ileten kimseler olduklarına kesin olarak inanmaktır.

Yüce Allah onları apaçık delillerle, göz kamaştırıcı belgelerle göndermiş olduğuna, Rableri tarafından desteklenmiş olduklarına, Allah'ın kendileriyle göndermiş olduğu herşeyi eksiksiz tebliğ ettiklerine, hiçbir şeyi gizlemeyip, herhangi bir değişiklik yapmadıklarına, kendiliklerinden ona bir harf dahi katmayıp, bir harf kadarını dahi eksiltmediklerine kesinlikle inanmaktır.

"Peygamberler üzerinde apaçık tebliğden başka bir görev var mı?" (en-Nahl, 16/35)

Onların hepsinin apaçık hak üzere olduklarına, yüce Allah'ın İbrahim'i halil (candan dost) edindiğine[110] Muhammed Sallallahu aleyhi vesellem'i da aynı şekilde halil edindiğine[111], Musa ile özel bir şekilde konuştuğuna[112], İdris'i pek yüksek bir mekâna yükselttiğine[113], İsa'nın Allah'ın kulu ve rasulü, Meryem'e ilka ettiği bir sözü ve kendisinden bir ruh olduğuna[114], yüce Allah'ın onların kimisini kimisinden üstün kılarak kimilerini derecelerle yükselttiğine[115], iman etmektir.

S. Verdikleri emir ve yasaklar itibariyle peygamberlerin davetleri ittifak halinde midir?

C. İbadetin aslı ve temelini teşkil eden hususta onların ilklerinden, sonuncularına kadar davetleri ittifak halindedir. Bu esas ise itikad, söz ve amel itibariyle ibadetin bütün yönlerinin yalnızca Allahu Teala'ya yapılması ve onun dışında kendilerine ibadet olunan bütün varlıkların reddedilmesi suretiyle tevhid edilmesidir.

İbadet olarak yapılan farzlara gelince, birileri hakkında farz kılınan namaz, oruç vb. ibadetler başkaları hakkında farz olmayabilir. Birileri için haram kılınan bir şey, diğerleri için helal kılınabilir. Bu da yüce Allah'ın bir imtihanıdır:

"O hanginizin daha güzel amelde bulunacağını denemek için (bunları takdir buyurdu)" (el-Mülk, 67/2)

S. Sözü geçen ibadetin esası hususunda peygamberlerin ittifak halinde olduklarının delili nedir?

C. Yüce Allah'ın kitabında buna dair deliller: Toplu ve tafsilâtlı olmak üzere iki türlüdür.

Toplu delile örnek olarak şu buyrukları hatırlatabiliriz:

"Andolsun ki biz her ümmet arasında: 'Allah'a ibadet edin ve tağuttan kaçının.' diye bir peygamber göndermişizdir." (en-Nahl, 16/36)

"Senden önce gönderdiğimiz herbir peygambere mutlaka şunu vahyederdik: 'Benden başka ilâh yoktur. O halde yalnız bana ibadet edin.'" (el-Enbiya, 21/25)

"Senden önce gönderdiğimiz peygamberlere sor: Rahmandan başka ibadet edilecek ilahlar kılmış mıyız?" (ez-Zuhruf, 43/45)

Tafsilatlı delillere örnek olarak da yüce Allah'ın şu buyruklarını hatırlatabiliriz:

"Andolsun ki Nuh'u kavmine gönderdik. Dedi ki: 'Ey kavmim! Allah'a ibadet edin, sizin ondan başka ilahınız yoktur. Hiç korkmaz mısınız?" (el-Mu'minun, 23/23)

"Semud kavmine de kardeşleri Salih'i gönderdik. Dedi ki: 'Ey kavmim! Allah'a ibadet edin, Sizin O'ndan başka hiçbir ilahınız yoktur.'" (Hud, 11/61)

"Ad kavmine de kardeşleri Hud'u gönderdik. 'Ey Kavmim dedi, Allah'a ibadet edin sizin ondan başka hiçbir ilahınız yoktur.'" (Hud, 11/50)

"Medyen'e de kardeşleri Şuayb'ı gönderdik. Dedi ki: 'Ey kavmim! Allah'a ibadet edin. Ondan başka hiçbir ilahınız yoktur.'" (Hud, 11/84)

"Hani İbrahim babasına ve kavmine: 'Muhakkak ben sizin ibadet etmekte olduğunuz şeylerden uzağım' demişti. 'Ancak beni yaratan müstesna...'" (ez-Zuhruf, 43/26-27)

Mûsâ Aleyhisselam da şöyle demişti:

"Sizin ilahınız ancak kendisinden başka ilâh olmayan Allah'tır. İlmi herşeyi kuşatmıştır." (Taha, 20/98)

"Halbuki Mesih: 'Ey İsrailoğulları, benim de Rabbim, sizin de Rabbiniz olan Allah'a ibadet edin.' demişti. Çünkü kim Allah'a ortak koşarsa, hiç şüphesiz Allah ona cenneti haram kılmıştır. Onun varacağı yer ise ateştir." (el-Maide, 5/72)

"De ki: 'Ben ancak bir uyarıcıyım, bir ve tek, kahhar (her engele rağmen hükmünü dilediği gibi yerine getiren) Allah'tan başka hiçbir ilâh da yoktur." (Sad, 38/65) ve daha benzeri pek çok âyet-i kerime.

S. Helâl ve haram gibi fer'î hususlarda şeriatleri arasında farklılık bulunduğunun delili nedir?

C. Yüce Allah'ın şu buyruğudur:

"Sizden herbiriniz için bir şeriat ve bir yol tayin ettik. Eğer Allah dileseydi, elbette hepinizi bir ümmet yapardı; fakat O size verdiği (şeriatler) ile sizi imtihan etmek istedi. Öyleyse hayırlı işlere koşuşun." (el-Maide, 5/48)

İbn Abbas Radıyallahu anh dedi ki: "Bir şeriat ve bir yol" buyruğundan kasıt, gidilen ve izlenen ayrı yollar demektir. Mücahid, İkrime, Hasan-ı Basri, Katade, ed-Dahhak, es-Süddi, Ebu İshak es-Sebîî de hep böyle açıklamışlardır.

Sahih-i Buhari'de Peygamber Sallallahu aleyhi vesellem'in şöyle buyurduğu zikredilmektedir:

"Biz peygamberler topluluğu baba bir, kardeşler gibiyiz. Dinimiz birdir."[116]

Bununla Peygamber Sallallahu aleyhi vesellem, yüce Allah'ın herbir rasûl ile gönderdiği ve indirdiği her kitabın muhtevasına yerleştirdiği tevhidi kastetmektedir. Şer'î hükümlere gelince emirler, yasaklar, helaller ve haramlar bakımından farklı farklıdır. "O hanginizin daha güzel amelde bulunacağını denemek üzere" (el-Mülk, 67/2) diye böyle yapmıştır.

S. Yüce Allah Kur'ân-ı Kerim'de bütün peygamberlerin kıssalarını sözkonusu etmiş midir?

C. Yüce Allah bizlere onlara dair haberlerden bize yetecek, bizim için öğüt ve ibret teşkil edecek kadarını anlatmış bulunmaktadır. Bu hususta O şöyle buyurmuştur:

"Kıssalarını sana daha önce anlattığımız peygamberlere de, kıssalarını sana (henüz) anlatmadığımız peygamberlere de (vahyettik)." (en-Nisa, 4/164)

Bu bakımdan bizler de yüce Allah'ın haklarında etraflı bilgi verdiği bütün peygamberlere bu etraflı açıklamalara göre iman eder, toplu olarak bilgi verdiği kimselere de öylece iman ederiz.

S. Kur'an-ı Kerim'de kaç peygamberin adı sözkonusu edilmiştir?

C. Yüce Allah Kur'an-ı Kerim'de peygamberler arasından Âdem, Nuh, İdris, Hud, Salih, İbrahim, İsmail, İshak, Yakub, Yusuf, Lut, Şuayb, Yunus, Mûsâ, Harun, İlyas, Zekeriya, Yahya, Elyesa, Zülkifl, Davud, Süleyman ve Eyyub'u; toplu olarak da Esbâtı (Yakub aleyhisselam ın oğullarını), İsa ve Muhammed (ona ve bütün peygamberlere selam olsun)'i sözkonusu etmiştir.[117]

S. Rasûller arasından "ulu'l-azm” kimlerdir?

C. Bunlar beş kişidir. Yüce Allah kitabının iki ayrı yerinde onları sözkonusu etmiş bulunmaktadır.

Birincisi el-Ahzab suresinde yer alan şu buyruğudur:

"Hani biz peygamberlerden (özellikle de) senden, Nuh'dan, İbrahim'den, Musa'dan ve Meryem oğlu İsa'dan ahidlerini almıştık..." (el-Ahzab, 33/7)

İkincisi ise eş-Şura suresindeki şu buyruğudur:

"O 'dini dosdoğru tutun, onda ayrılığa düşmeyin' diye dinden Nuh'a tavsiye ettiğini, sana vahyettiğimizi, İbrahim, Mûsâ ve İsa'ya tavsiye ettiğini, size de şeriat yaptı." (eş-Şura, 42/13)

S. İlk rasûl kimdir?

C. İnsanların ayrılıklara düşmesinden sonra rasûllerin ilki yüce Allah'ın şu buyruklarında da görüldüğü gibi Nuh Aleyhisselam'dır:

"Nuh'a ve ondan sonraki peygamberlere vahyettiğimiz gibi muhakkak biz sana da vahyettik." (en-Nisa, 4/163)

"Onlardan önce Nuh'un kavmi, onlardan sonra da güruhlar yalanladılar..." (el-Mu'min, 40/5)

S. Sözkonusu bu ayrılık ne zaman ortaya çıktı?

C. İbn Abbas Radıyallahu anh dedi ki: Nuh ile Âdem arasında on karn (nesil) geçmiştir. Hepsi de hak bir şeriat üzere idiler. Sonradan ayrılığa düştüler.

"Allah da peygamberleri müjdeleyici ve korkutucular olmak üzere gönderdi." (el-Bakara, 2/213)

S. Peygamberlerin sonuncusu kimdir?

C. Peygamberlerin sonuncusu (hatemü'n-nebiyyîn) Muhammed Sallallahu aleyhi vesellem'dir.

S. Buna delil nedir?

C. Yüce Allah şöyle buyurmaktadır:

"Muhammed sizin adamlarınızdan hiç kimsenin babası değildir; fakat o Allah'ın Rasûlü ve peygamberlerin sonuncusudur." (el-Ahzâb, 33/40)

Peygamber Sallallahu aleyhi vesellem de şöyle buyurmuştur:

"Gerçek şu ki; benden sonra otuz tane yalancı ortaya çıkacak ve bunların herbirisi kendisinin peygamber olduğunu iddia edecektir. Oysa ben hatemü'n-nebiyyînim (peygamberlerin sonuncusuyum). Benden sonra peygamber yoktur."[118]

Sahih(-i Buhari ve Müslim) de Peygamber Sallallahu aleyhi vesellem, Ali Radıyallahu anh'a şunları söylemiştir: "Senin bana göre durumun Harun'un Musa'ya göre durumu gibi olmasına razı değil misin? Şu kadar var ki; benden sonra bir peygamber gelmeyecektir."[119] Yine Peygamber Sallallahu aleyhi vesellem Deccal ile ilgili hadisinde şöyle buyurmuştur: "Ben hatemü'n-nebiyyînim (peygamberlerin sonuncusuyum) ve benden sonra peygamber gelmeyecektir."[120] Bunun dışında daha pek çok delil de vardır.

S. Peygamberimiz Muhammed Sallallahu aleyhi vesellem'in diğer peygamberlerden farklı özellikleri nelerdir?

C. Peygamber Sallallahu aleyhi vesellem efendimizin pekçok özelliği vardır. Bu hususa dair ayrı eserler de yazılmıştır. Bu özelliklerden birisi onun daha önce de belirttiğimiz gibi hatemu'n-nebiyyîn (son peygamber) olmasıdır. Bir diğeri yüce Allah'ın şu buyruğunu açıklarken de belirttiği gibi Adem evladının efendisi olmasıdır:

"İşte biz o peygamberlerin bazısını bazısına üstün kıldık. Allah onlardan kimisi ile söyleşmiş, kimisini de birçok derecelerle yükseltmiştir." (el-Bakara, 2/253)

Peygamber Sallallahu aleyhi vesellem de: "Ben Adem evladının efendisiyim fakat öğünmüyorum."[121] diye buyurmuştur.

Bir başka özelliği onun bütün insanlara ve cinlere peygamber olarak gönderilmiş olmasıdır. Nitekim yüce Allah şöyle buyurmaktadır:

"De ki: 'Ey insanlar! Şüphesiz ben göklerin ve yerin mülkü (egemenliği) kendisinin olan, kendisinden başka hiçbir ilâh bulunmayan... Allah'ın size, hepinize gönderdiği peygamberiyim." (el-Araf, 7/158)

"Biz seni ancak bütün insanlar için müjdeleyici ve korkutucu olarak gönderdik." (Sebe', 34/28)

Peygamber Sallallahu aleyhi vesellem de şöyle buyurmuştur:

"Bana, benden önce hiçbir kimseye verilmemiş beş özellik verilmiştir: Bir aylık mesafeden (düşmanımın kalbine) korku salınmak ile bana yardım olundu. Yeryüzü benim için hem mescid, hem de kendisiyle temizlenme aracı kılındı. Ümmetimden herhangi bir kimseye namaz nerede yetişirse, namazını kılıversin. Ganimetler bana helal kılındı. Halbuki benden önce kimseye helal kılınmamıştır. Bana şefaat verildi. Benden önce her bir peygamber özel olarak kendi kavmine gönderilirken, ben genel olarak bütün insanlara peygamber olarak gönderildim." [122]

Yine Peygamber Sallallahu aleyhi vesellem şöyle buyurmuştur:

"Nefsim elinde olana yemin ederim ki, ister yahudi, ister hristiyan olsun bu ümmetten (tebliğime muhatab olan insanlar arasından) kim beni duyar da sonra benimle gönderilene iman etmeden ölürse, mutlaka o kimse cehennemliklerden olur."[123] Peygamber Sallallahu aleyhi vesellem'in sözünü ettiğimiz bu özellikleri dışında başka özellikleri de vardır. Bunları ilgili buyruklardan tesbit etmek mümkündür.[124]

S. Peygamberlerin mucizelerinin mahiyeti nedir?

C. Mucize (benzerinin meydana getirilmesi için) meydan okumakla birlikte olağan üstü bir hal olup, ona karşı çıkılabilme, durabilme imkanı da yoktur. Mucize ya gözle görülüp, kulakla duyulan türden maddi olur, kayanın içinden dişi devenin çıkması, asanın yılana dönüşmesi, cansızların konuşması ve benzerlerinde olduğu gibi. Ya basiret ile görülebilen manevi türdendir. Kur'an mucizesi gibi. Peygamberimiz Sallallahu aleyhi vesellem'e bu türlerin hepsinden de mucize verilmiştir. Ondan önceki peygamberlerin herbirisine verilen bütün mucizelerin daha büyük bir benzeri mutlaka bizim peygamberimize de verilmiştir. Hissedilen maddi mucizelerden bazıları: Ayın yarılması[125], kütüğün Peygamber efendimize özlem duyarak inlemesi[126], Peygamberin şerefli parmakları arasından suyun kaynaması[127], pişmiş koyunun kolunun konuşması[128], yemeğin tesbih getirmesi[129] ve buna benzer sahih haberlerin mütevatiren bildirdiği pekçok mucize. Fakat bu mucizeler de diğer peygamberlerin dönemlerinin sona ermesiyle birlikte geçip giden mucizelerde olduğu gibi geçip gitmiştir, geriye sadece onlar ile ilgili anlatılanlar kalmıştır. Ancak Peygamber Sallallahu aleyhi vesellem'in ebedi kalıcı mucizesi akıllara durgunluk veren, özellikleri, bitmek tükenmek bilmeyen, "önünden de, arkasından da batıl kendisine erişmeyen, hikmeti sonsuz, her hamde layık olan (Allah) tarafından indirilmiş bulunan" (Fussilet, 41/42) bu Kur'ân-ı Kerim'dir.

S. Kur'ân'ın İ’câzının (mucize oluşunun) delili nedir?

C. Buna delil Kur'ân-ı Kerim'in yirmi üç yıldan daha uzun bir süre inmeye devam etmesi ve söz söyleme kudreti en yüksek, konuşmaları en belağatli, açıklamaları en üstün mertebede bulunan insanlara şu buyruklarıyla meydan okumuş olmasıdır:

"Eğer doğru söyleyenler iseler haydi onun gibi bir söz getirsinler." (et-Tûr, 52/34)

"Öyleyse haydi siz de onun gibi uydurma on sure getirin." (Hud, 11/13)

"Öyleyse eğer doğru söyleyenler iseniz siz de onun benzeri bir sûre getirin." (Yunus, 10/38)

Onlar mümkün olan her yolla onu reddetmek için olanca gayret sahibi olmakla birlikte böyle bir işi yapamadılar, kalkışamadılar. Oysa o Kur'ân'ın harfleri, kelimeleri, onların karşılıklı konuşmalarında kullandıkları sözlerle aynı türden idi. Onlar bu alanda birbirleriyle yarışıyor, birbirlerine karşı öğünüyorlardı. Daha sonra Kur'ân-ı Kerim onlara benzerini meydana getirmekten âciz kaldıklarını ve böylelikle Kur'ân'ın İ’cazının (mucize oluşunun) açıkça ortaya çıktığını yüksek sesle ilan etti:

"De ki: 'Andolsun bu Kur'an'ın bir benzerini getirmek için insanlar ve cinler biraraya toplansalar, birbirine yardımcı olsalar dahi yine benzerini getiremezler.'" (el-İsra, 17/88)

Peygamber Sallallahu aleyhi vesellem de şöyle buyurmuştur:

"Herbir peygambere mutlaka insanların benzerini görerek iman edebilecekleri birtakım mucizeler verilmiştir. Bana verilen ise yüce Allah'ın bana vahyettiği bir vahiydir. Bundan dolayı kıyamet gününde o peygamberler arasında kendisine uyanları en çok olan kişinin ben olacağımı ümit ederim." [130]

İnsanlar Kur'ân-ı Kerim'in lafızları, manaları, geçmişlere dair haberleri ve gaybi geleceğe dair haberleri ile ilgili olması bakımından Kur'ân'ın İ’caz yönlerine dair pekçok eserler yazmışlardır. Fakat bu yaptıkları ile ancak bir kuşun deryadan gagasıyla alabildiği bir miktar kadarını ortaya koyabilmişlerdir.

ÂHİRETE İMAN

S. Kur'an-ı Kerim'den âhiret gününe imanın delili nedir?

C. Yüce Allah şöyle buyurmaktadır:

"Muhakkak ki bize kavuşacaklarını ummayanlar, dünya hayatıyla yetinip, ona bağlananlar ve (bunca) âyetlerimizden habersiz bulunanlar (var ya) işte onların kazandıkları yüzünden varacakları yer ateştir." (Yunus, 10/7-8)

"Kim Allah'a kavuşmayı ümit ediyorsa, bilsin ki muhakkak Allah'ın belirlediği vade elbette gelecektir." (el-Ankebut, 29/5)

"Şüphesiz va’dolunduğunuz elbette doğrudur ve şüphesiz ki din (hesab ve amellerin karşılıklarının görülmesi) elbette gerçekleşecektir." (ez-Zâriyat, 51/5-6)

"Elbette kıyamet mutlaka gelecektir. Bunda hiç şüphe yoktur." (el-Mu'min, 40/59) ve daha başka pek çok âyet-i kerime.

S. Âhiret gününe imanın anlamı nedir ve onun kapsamına neler girer?

C. Âhiret gününe imanın anlamı onun kaçınılmaz olarak geleceğine inanmak ve buna uygun olarak gereğince amel etmek demektir. Kıyâmetin kopmasından önce kaçınılmaz olarak ortaya çıkacak kıyametin büyük ve küçük alâmetlerine iman, ölüme, ölümden sonra kabir sorgusu, azab ve nimetine, Sûra üfürüleceğine, yaratılmışların kabirlerinden çıkacaklarına, kıyametin durak (hesap) yerindeki dehşetli ve korkulu hallere, mahşer ile ilgili tafsilatlı hususlara, sahifelerin (amel defterlerinin) açılacağına, mizanların ve sıratın ortaya konulacağına, havza, şefaate ve diğer hususlara, cennete ve en yüksek mertebesi yüce Allah'ın yüzüne bakmak olan nimetlerine, cehenneme ve en ileri derecesi yüce Allah'ı görmek nimetinden gözlerinin perdeli olması hali olan azabına iman etmek, âhirete imanın kapsamı içerisindedir.

S. Bir kimse kıyametin ne zaman kopacağını bilebilir mi?

C. Kıyametin kopması yüce Allah'ın, ilmini sadece kendisine tahsis ettiği gaybın anahtarlarındandır. Nitekim yüce Allah şöyle buyurmaktadır:

"Saatin (kıyametin ne zaman kopacağının) ilmi muhakkak Allah'ın nezdindedir. Yağmuru O indirir, rahimlerde olanı O bilir. Hiçbir kimse yarın ne kazanacağını bilemez. Hiçbir nefis de hangi yerde öleceğini bilemez..." (Lukman, 31/34)

"Sana kıyametin ne zaman gelip çatacağını sorarlar. Deki: 'Onun bilgisi Rabbimin yanındadır, onun vaktini kendisinden başkası açıklayamaz. Göklerde ve yerde ağır basmıştır. O size ancak ansızın gelir.'" (el-A’raf, 7/187) ile ondan sonraki âyet-i kerime ve yüce Allah'ın şu buyrukları gibi:

"Sana kıyamet hakkında onun ne zaman kopacağını sorarlar. Sen nerede, ona dair bilgi vermek nerede? Ona dair nihai bilgi ancak Rabbine aittir..." (en-Nâziât, 79/42-44)

Cebrail Aleyhisselam Peygamber Sallallahu aleyhi vesellem'e:

“Bana kıyametten haber ver” deyince, Peygamber:

"Ona dair kendisine soru sorulan kişi soru sorandan daha bilgili değildir." diye cevap vermiş ve kıyametin alâmetlerini sözkonusu etmiştir. Bir rivayete göre de: "Kıyamet Allah'tan başka hiç kimsenin bilmediği beş husus arasında yer alır" diye buyurmuş ve az önceki âyet-i kerimeyi okumuştur.

S. Kur'ân-ı Kerim'deki buyruklar arasında kıyamet alâmetlerine misal var mıdır?

C. Yüce Allah'ın şu buyrukları örnek olarak hatırlanabilir:

"Onlar kendilerine meleklerin gelmesinden yahut Rabbinin gelmesinden, yahut Rabbinin âyetlerinden birisinin gelmesinden başkasını mı bekliyorlar? Rabbinin âyetlerinden biri geldiği gün daha önce iman etmemiş yahut imanında bir hayır kazanmamış olan kimseye imanı fayda vermez." (el-En'âm, 6/158)

"O söz aleyhlerine gerçekleşince biz onlara yerden bir dâbbe (canlı bir yaratık) çıkartırız. Onlara: 'İnsanlar âyetlerimize inanmıyorlardı.' diye söyler." (en-Neml, 27/82)

"Nihayet Yecuc ile Mecuc('ün üzerleri) açılıp her yüksekçe tepeden hızlıca indiklerinde ve gerçek vaad (olan kıyamet) yaklaştığında..." (el-Enbiyâ, 21/96-97)

"O halde gökyüzünde besbelli bir dumanın geleceği günü bekle..." (ed-Duhan, 44/10)

"Ey insanlar! Rabbinizden sakının! Çünkü kıyametin sarsıntısı büyük bir şeydir..." (el-Hac, 22/1) diye başlayan âyetler ve bunlardan başkaları...

S. Sünnet-i seniyyeden kıyamet alâmetlerine örnek verebilir misiniz?

C. Güneşin batıdan doğması[131], dâbbe[132], deccal[133] ve daha başka birtakım olayları belirten hadisler ile İsa Aleyhisselam'ın nüzulü ile ilgili hadisler[134], Ye’cuc ile Me’cuc'un çıkması ile ilgili hadisler[135] bunlara örnektir.

Aynı şekilde dumana[136], mü'min herbir kişinin canını alacak rüzgarın geleceğine[137], ortaya bir ateşin çıkacağına[138], birtakım kara parçalarının yere geçeceğine dair hadisler[139] ve daha başkaları bu alametlerden sözetmektedir.

S. Ölüme iman etmenin delili nedir?

C. Yüce Allah şöyle buyurmaktadır:

"De ki: 'Size vekil kılınan ölüm meleği sizin ruhunuzu alır, sonra da Rabbinize döndürüleceksiniz.'" (es-Secde, 32/11)

"Her can ölümü tadacaktır. Kıyamet günü ecirleriniz size eksiksiz verilecektir." (Âl-i İmran, 3/185)

Yüce Allah peygamberine hitaben şöyle buyurmaktadır:

"Muhakkak sen de öleceksin, hiç şüphesiz onlar da öleceklerdir." (ez-Zümer, 39/30)

"Senden önce hiçbir beşere ebedilik vermedik. Sen ölürsen eğer onlar ebedi mi kalacaklar?" (el-Enbiya, 21/34) "Onun (yerin) üzerindeki her canlı fanidir. Celal ve ikram sahibi Rabbinin vechi (zatı) ise kalıcıdır." (er-Rahman, 55/26-27)

"Onun vechinden (zatından) başka herşey helak olacaktır." (el-Kasas, 28/88)

"Asla ölmez hayy (diri) olan (Allah)a dayan." (el-Furkan, 25/58) ve daha başka âyet-i kerimeler.

Bu hususta sayılamayacak kadar da pek çok hadis-i şerif vardır. Ayrıca durumun böyle olduğu gözle görülen bir husustur. Bunu bilmeyen kimse yoktur, ölüm hakkında herhangi bir şüphe ve tereddütte bulunmamaktadır. Fakat belki inat ve hakka karşı büyüklenmek onu inkâra götürebilir.

Ölüme ve ondan sonraki hallere imanın gereğince ancak Allah'ın ihlasa erdirilmiş ihlaslı kulları amel edebilir.

Bizler ölen yahut öldürülen ya da herhangi bir sebeple hayatı sona eren herkesin eceli ile öldüğüne ve onun ecelinden hiçbir şeyin eksiltilmediğine iman ederiz. Yüce Allah şöyle buyurmaktadır:

"Her biri belirli bir süreye kadar akıp gider." (er-Rad, 13/2)

"O ecelleri gelince ne bir an geri bırakabilirler, ne de ileri alabilirler." (el-A’raf, 7/34)

S. Kabir sorgusunun nimet ve azabının Kitab-ı kerimden delili nedir?

C. Yüce Allah'ın şu buyrukları buna delildir:

"Asla! Bu onun söylemiş olduğu bir sözden ibarettir. Onların önünde de diriltilecekleri güne kadar bir berzah vardır." (el-Mu'minun, 23/100)

"Firavun hanedanını ise kötü azab kuşattı. Ateştir o, onlar sabah-akşam ona arzolunurlar. Kıyametin kopacağı günde: 'Firavun hanedanını azabın en şiddetlisine sokun' (denilecek)." (el-Mu'min, 40/45-46)

"Allah iman edenlere dünya hayatında da, ahirette de sağlam söz üzere sebat verir." (İbrahim, 14/27)

"Sen zalimleri ölümün sıkıntıları içinde meleklerin ellerini uzatarak: 'Ruhlarınızı çıkarın, Allah'a karşı haksız yere söylediklerinizden, O'nun âyetlerine karşı kibirlendiğinizden dolayı bugün zillet azabıyla cezalandırılacaksınız.' derken bir görsen!" (el-En'âm, 6/93)

"Biz onları iki kere azaba uğratacağız. Sonra da büyük bir azaba döndürüleceklerdir." (et-Tevbe, 9/101) ve daha başka âyet-i kerimeler.

S. Sünnetten buna dair deliller nelerdir?

C. Bu husustaki sahih hadisler tevatür derecesine ulaşmıştır. Bunlardan birisi Enes Radıyallahu anh'ın rivayet ettiği hadis-i şeriftir. Buna göre Rasûlullah Sallallahu aleyhi vesellem şöyle buyurmuştur:

"Kul kabrine yerleştirilip, arkadaşları onu bırakıp gittiklerinde, kendisi henüz ayaklarının seslerini duymakta iken ona iki melek gelir, onu (kabirde) oturtur ve ona şöyle derler: Sen -Muhammed Sallallahu aleyhi vesellem'i kastederek- bu adam hakkında ne diyordun? Mü'min kimse: Ben şehâdet ederim ki o Allah'ın kulu ve rasûlüdür, der. Melekler ona: Cehennemde kalacağın yere bir bak. Yüce Allah şimdi o kalacağın yerden bedel olarak cennetten sana bir yer vermiştir. O bu iki yeri de bir arada görür."

Katade dedi ki: Bize nakledildiğine göre kabrinde ona yeri genişletilir. -Sonra Enes'in naklettiği hadisi aktarmaya devam ederek- dedi ki:

“Münafık ile kafire gelince ona da: Sen bu adam hakkında ne diyordun? diye sorulur, o şöyle der: Bilmiyorum, ben insanların söylediklerini tekrarlıyordum. Ona hiçbir şey bilmez, anlamaz olasıca, denilir ve demirden balyozlarla ona indirilen bir darbe neticesinde öyle bir feryadı basar ki, insanlarla cinler dışında etrafındaki herkes onun bu feryadını duyar."[140]

Abdullah b. Ömer Radıyallahu anh'ın rivayet ettiği hadis te buna delildir. Rasûlullah Sallallahu aleyhi vesellem buyurdu ki:

"Sizden herhangi bir kimse öldüğü takdirde ona kalacağı yer sabah-akşam gösterilir. Eğer cennet ehlinden ise cennet ehlinden (birisi olarak), eğer cehennem ehlinden ise (cehennem ehlinden) birisi olarak ona yeri gösterilir ve: Ancak, Kıyamet gününde Allah seni tekrar dirilteceği vakte kadar senin kalacağın yer burasıdır, denilir." [141]

İki kabirden sözedilen hadiste de: "Bu ikisine azab edilmektedir." [142] diye buyurmuştur. Ebu Eyyub el-Ensari Radıyallahu anh da rivayet ettiği hadiste şöyle demektedir: Peygamber Sallallahu aleyhi vesellem güneşin battığı bir sırada dışarı çıktı da bir ses işitince: "Yahudiler kabirlerinde azab görmektedirler." [143] diye buyurdu.

Esma Radıyallahu anha'nın rivayet ettiği hadiste de şöyle denilmektedir: "Rasûlullah Sallallahu aleyhi vesellem hutbe irad etmek üzere ayağa kalktı. Kişinin fitneye (sorguya ve azaba) maruz kaldığı kabir fitnesini sözkonusu etti. Bunu sözkonusu edince, müslümanlardan bir uğultudur yükseldi."[144]

Âişe Radıyallahu anha da dedi ki: "Ben bundan sonra Rasûlullah Sallallahu aleyhi vesellem'in kıldığı her namazdan sonra mutlaka kabir azabından (Allah'a) sığındığını gördüm."[145]

Küsûf (güneş tutulması) olayı ile ilgili hadiste de Peygamber Sallallahu aleyhi vesellem ashab-ı kirama kabir azabından Allah'a sığınmalarını emretmiştir. Bütün bu hadis-i şerifler Sahih(-i Buhari)'de yer alır.[146] Biz "es-Süllem” üzerine yazdığımız şerhde ashab-ı kiramdan bir topluluğun peygamberimize merfu olarak zikrettikleri yollardan sabit olmuş yaklaşık otuz hadisi kaydetmiş bulunuyoruz.[147]

S. Kabirlerden çıkartılma (ba's)'nın delili nedir?

C. Yüce Allah şöyle buyurmaktadır:

"Ey insanlar! Eğer öldükten sonra diriltilmekten yana şüpheniz varsa muhakkak biz sizi (Âdem'i) topraktan yarattık. Sonra (gelenleri) bir nutfeden, sonra sülük gibi kan emen bir kan parçasından, sonra şekli belli belirsiz bir çiğnem etten (yarattık). Size açıklayalım diye. Rahimlerde dilediğinizi belli bir zamana kadar durduruyoruz... Bu böyledir. Çünkü Allah hakkın ta kendisidir ve çünkü O ölüleri diriltir, Gerçekten O herşeye de güç yetirendir ve çünkü hiç şüphesiz kıyamet gelecektir. Onda hiç şüphe yoktur ve Allah muhakkak kabirdekileri diriltecektir." (el-Hac, 22/5-7)

"Yaratıkları ilkin yoktan var eden, sonra da onu tekrar iade eden O'dur ve bu O'na göre daha kolaydır." (er-Rum, 30/27)

"İlk yaratmaya başladığımız gibi onu (yaratmayı) tekrar iade ederiz." (el-Enbiya, 21/104)

"İnsan: 'Ben öldükten sonra mı diriltilip, çıkartılacak mışım' der. (Peki) insan daha önce hiçbir şey değilken, gerçekten bizim kendisini yarattığımızı düşünmez mi?..." (Meryem, 19/66-67) ve devamı âyetler ile yüce Allah'ın şu buyrukları da delildir:

"İnsan hiç bizim kendisini bir nutfeden yarattığımıza bakmaz mı? Böyleyken o apaçık bir hasım olup çıkıyor. Kendi yaratılışını unutarak bize bir misal getirerek dedi ki: 'Çürümüş haldeki kemikleri kim diriltecek?' De ki: 'Onları ilk defa yaratan kim ise O’ onları diriltecektir." (Yasin, 36/77-79) ve surenin sonuna kadar diğer âyet-i kerimeler.

"Peki, göklerle yeri yaratmış ve onları yaratmaktan dolayı yorulmamış olan Allah'ın ölüleri diriltmeye de kadir olduğunu görmezler mi? Evet, muhakkak ki O, herşeye güç yetirendir..." (el-Ahkaf, 46/33) ve surenin sonuna kadar.

"Onun âyetlerinden biri de yeri kupkuru görmendir. Biz üzerine suyu indirdiğimizde sarsılır ve kabarır. Onu dirilten şüphesiz ki ölüleri de dirilticidir. Çünkü O herşeye kadirdir." (Fussilet, 41/39) ve daha başka pekçok âyet-i kerime.

Çoğunlukla yüce Allah buna yeryüzünü su ile diriltmeyi örnek olarak göstermektedir. Yer kurumuş ve ölmüş iken bitkiler ile sarsılır ve yeşeriverir (canlanır). Halbuki daha önce hareketsiz idi. İşte Peygamber Sallallahu aleyhi vesellem'in el-Akilî tarafından nakledilen uzunca hadiste böyle bir örnek verdiğini görüyoruz. O şöyle buyurmaktadır:

"İlahın hakkı için yemin ediyorum, ister başkası tarafından öldürülüp yere yıkılmış olsun, ister defnedilmiş bir ölü olsun, yerin üzerinde kabri açılıp yarılmayacak hiçbir kimseyi bırakmayacaktır. Herkes başı tarafından harekete geçecek ve iyice oturacaktır. Rabbin: Halin ne? diye soracak. Çünkü O; -geçmişteki hayatı için-: bugünün dünü gibidir (sanki) Rabbim, diyecek. O bunu henüz ailesinden pek yeni ayrılmış zannıyla söyleyecek.” Ben

“Ey Allah'ın Rasûlü dedim. Rüzgarlar, çürümüşlük ve yırtıcı hayvanlar bizleri paramparça etmişken Allah bizi nasıl toplayıp bir araya getirecek” Şöyle buyurdu:

"Ben sana bunun bir benzerini Allah'ın nimetleri arasından bildireyim. Sen yeryüzünü (üzerindeki bitkileri) çürümüş ve darmadağınık gördüğün vakit, bu bir daha canlanmaz dersin. Yüce Allah oraya semayı (yağmuru) gönderir. Aradan birkaç gün geçmeden sen yine orayı görürsen bu sefer her tarafın bir yudum su gibi olduğunu görürsün. İlahın hakkına yemin olsun ki, O sizleri yeryüzünün bitkilerini, suyun toplamasından daha ileri derecede biraraya getirip toplamaya daha bir muktedirdir. Bu sebeble sizler de yattığınız yerlerden çıkartılacaksınız..."[148] Hadisi ve daha pek çok hadis-i şerif bunu göstermektedir.

S. Ölümden sonra dirilişi (ba'si) yalanlayan kimsenin hükmü nedir?

C. Böyle bir kimse yüce Allah'ı, kitablarını, rasûllerini inkâr eden bir kâfirdir. Yüce Allah şöyle buyurmaktadır:

"Kâfirler dediler ki: 'Biz ve babalarımız toprak olduktan sonra mı gerçekten tekrar (kabirden) çıkartılır mıyız?" (en-Neml, 27/67)

"Eğer (iman etmeyişlerine) şaşıyorsan asıl şaşılacak olan onların: 'Acaba biz toprak olduktan sonra mı yeniden yaratılacağız' demeleridir. İşte Rabbine küfredenler bunlardır. Boyunlarında demir halkalar (olacak) olanlar da bunlardır. İşte cehennemlikler de bunlardır. Onlar orada ebediyyen kalacaklardır." (er-Ra’d, 13/15)

"O kâfir olanlar öldükten sonra asla diriltilmeyeceklerini iddia ettiler. De ki: 'Hayır, Rabbim hakkı için elbette diriltileceksiniz. Sonra da işlediğiniz mutlaka size haber verilecektir. Hem bu Allah'a göre pek kolaydır.'" (et-Teğabun, 64/7) ve daha başka pekçok âyet-i kerime.

Buhari ile Müslim'de yer alan rivayete göre Ebu Hureyre Radıyallahu anh, Peygamber Sallallahu aleyhi vesellem'den şöyle buyurduğunu nakletmektedir:

“Yüce Allah buyurdu ki: "Ademoğlu beni yalanladı, fakat o böyle bir şey yapma hakkına sahip değildir. Ademoğlu bana ağır sözler söyledi, fakat onun böyle yapmaması gerekirdi. Onun beni yalanlaması "beni ilkin yoktan var ettiği gibi tekrar beni asla yaratmayacaktır" demesidir. Halbuki tekrar yaratmak benim için onu ilk yaratmaktan daha zor değildir. Onun bana dil uzatmasına gelince "Allah evlat edindi" demesidir. Oysa ben bir ve tek olanım, samedim, ben doğurmadım ve doğurulmadım. Hiç kimse de bana denk değildir."[149]

S. Sûr’a üfürmenin delili nedir ve Sûra kaç defa üfürülecektir?

C. Yüce Allah şöyle buyurmaktadır:

"Sûra üfürülmüş -Allah'ın diledikleri müstesna- göklerde ve yerde olanların hepsi çarpılıp yıkılmış olacakdır. Sonra ona ikinci bir defa üfürülür, o anda onlar ayağa kalkar, bakınırlar." (ez-Zümer, 39/68)

Bu âyet-i kerimede iki üfürüş (nefha)dan sözedilmektedir. Birincisi baygın düşmek içindir. İkincisi de ölümden sonra diriliş içindir.

Yüce Allah bir başka yerde şöyle buyurmaktadır:

"Sûr’a üfürüleceği günde -Allah'ın dilediği kimseler dışında- göklerde olanlar da, yerde olanlar da dehşetle korkarlar. Hepsi de huzuruna küçülmüş olarak geleceklerdir." (en-Neml, 27/87)

Bu âyet-i kerimedeki “dehşetle korkma (feza')”ı baygın düşmek ile tefsir eden kimselere göre ez-Zümer suresindeki âyet-i kerimede sözü edilen birinci üfürüştür. Bunu Müslim'de yer alan ve şu ifadelerin de geçtiği hadis desteklemektedir:

"Sonra Sûra üfürülür. Onu işiten herkes mutlaka ona kulağını kabartır ve onu dinlemek üzere başını kaldırır. Onu duyacak ilk kişi develerinin su içtiği havuzu sıvayan bir kişi olacaktır. O kimse de (ölüp) baygın düşecek, insanlar da öylece bayılacaklardır. Daha sonra yüce Allah bir yağmur gönderir -ya da; indirir, dedi- sanki bu hafif bir çisintiyi -ya da bir gölgeyi; şüphe eden Şu'be'dir- andıracaktır. Ondan insanların bedenleri bitecek, sonra Sûra ikinci defa üfürülecektir. Onlar da kalkıp etraflarına bakınacaklardır...”[150]

Dehşete kapılmayı baygın düşmekten başka bir şekilde açıklayanlara göre ise bu ilk iki nefhadan önce yapılacak üçüncü bir nefhadır. Bunu da Sûr ile alakalı uzunca hadisteki ifadeler desteklemektedir. Orada üç nefhadan sözedilmektedir. Birincisi feza' (korku ve dehşet) nefhası, ikincisi sa'ak (baygın düşüp ölme) nefhası, üçüncüsü ise âlemlerin Rabbi Allah'ın huzuruna kalkma nefhası olacaktır.

S. Kur'an-ı Kerim'de haşrden nasıl sözedilmektedir?

C. Kur'ân-ı Kerim'de haşredilmeyi sözkonusu eden âyet-i kerimeler pek çoktur. Yüce Allah'ın şu buyrukları bunlar arasında yer alır:

"Andolsun sizi ilk defa yarattığımız gibi yapayalnız teker teker huzurumuza geldiniz..." (el-En'âm, 6/9)

"Onları da hiçbiri bırakmaksızın mahşerde toplamış olacağız." (el-Kehf, 18/47)

"O günü biz takva sahiblerini Rahman’ın huzuruna binekli olarak toplayacağız. Suçluları ise susamışlar olarak cehenneme süreriz..." (Meryem, 19/85-86) ve devamındaki âyetler.

"Sizler de üç sınıf olduğunuzda: Ashabu'l-Meymene (kitabları sağlarından verilecek olanlar) ne Ashabu'l-Meymene'dir. Ashabu'l-Meş'eme (kitabları sol taraflarından verilecekler) ne Ashabu'l-Meş'emedir. O ileri geçenlere (es-Sâbikûnâ) gelince..." (el-Vâkıa, 56/7-10) ve devamını teşkil eden âyet-i kerimeler.

"O günde davetçiye (İsrafil'e) uyarlar. Hiçbir tarafa sapmayarak giderler. Rahmanın huzurunda sesler kısılmış olacak. Mahşere gidişin ayak seslerinden başkasını duyamayacaksın." (Taha, 20/108)

Bundan kasıt, mahşere doğru gidiştir. Develerin ayaklarını hareket ederken çıkardıkları sesi andıran bir sesten başkası duyulmayacaktır.

"Allah kimi hidayete erdirirse işte doğru yolu bulan odur. Kimi de saptırırsa artık bunlar için ondan başka asla dost ve yardımcılar bulamazsın. Biz onları kıyamet günü körler, dilsizler ve sağırlar olarak yüzü koyun haşredeceğiz." (el-İsra, 17/97) ve bunun dışında daha pekçok âyet-i kerime.

S. Sünnet-i seniyyede mahşerden nasıl sözedilmektedir?

C. Peygamber Sallallahu aleyhi vesellem şöyle buyurmuştur:

"İnsanlar üç türlü haşredilecektir. Rahmet ve umut edenler, korkup çekinenler, ikisi bir deve, üçü bir deve, dördü bir deve, onu bir deve üzerinde olanlar; geri kalanlarını da ateş haşredecek (bir araya getirip, toplayacak)dır. Onlar nerede durup dinlenirlerse o da onlarla beraber dinlenir, nerede sabahı ederlerse onlarla birlikte orada sabahı eder, nerede akşamı ederlerse, onlarla birlikte akşamı eder." [151]

Enes b. Malik Radıyallahu anh'dan rivayete göre bir adam dedi ki:

“Ey Allah'ın Peygamberi kâfir nasıl olur da yüzüstü haşredilecektir.” Peygamber şöyle buyurdu:

"Dünyada onu iki ayak üzerinde yürüten, kıyamet gününde yüzüstü yürütmeye kadir değil midir?"[152]

Yine Peygamber Sallallahu aleyhi vesellem şöyle buyurmuştur:

"Sizler çıplak ayaklı, elbisesiz ve sünnetsiz olarak haşredileceksiniz." "İlk yaratmaya başladığımız gibi onu tekrar iade ederiz." (el-Enbiya, 21/104) ve şüphesiz yaratılmışlar arasında kıyamet gününde kendisine elbise giydirilecek ilk kişi İbrahim Aleyhisselam olacaktır." [153]

Âişe Radıyallahu anha da bu hususta şöyle dedi:

“Ey Allah'ın Rasûlü, erkekler ve kadınlar (birlikte çıplak olarak haşredilecek ve) birbirlerine bak(maya)caklar mı?” Peygamber:

"İş bu gibi şeylerle ilgilenmeyecek kadar ağır olacaktır."[154]

S. Yüce Allah'ın kitabına göre mevkıf’in (hesaba çekilmek için beklenecek yerin) nitelikleri nasıldır?

C. Yüce Allah şöyle buyurmaktadır:

"Sakın Allah'ı o zalimlerin işlediklerinden habersiz sayma! Onları (azablarını) ancak gözlerin dehşetle yerinden fırlayacağı bir güne erteliyor. Hepsi de başlarını dikerek koşacaklar. Gözleriyle kendilerine bile dönüp bakmayacaklar. Kalbleri ise (idrakten uzak) bomboş olacaktır." (İbrahim, 14/42-43) ve devamı olan diğer âyetler.

Yine yüce Allah şöyle buyurmaktadır:

"O gün ruh ve melekler saf olup ayakta duracaklar. Rahmanın izin verdiği kimse(ler)den başkaları konuşmazlar ve (izinle konuşan da) doğru söylerler." (en-Nebe, 78/38) ve diğer âyetler.

Bir başka yerde şöyle buyurulmaktadır:

"Onları yaklaşan günle korkutup uyar! O vakit kalbler gam ve kederle dolu olarak gırtlaklara kadar gelip dayanacaktır. Zalimlerin ne candan bir dostu, ne de şefaati kabul edilir bir şefaatçisi olacaktır..." (el-Mu'min, 40/18) ve devamındaki âyetler.

Yine yüce Allah şöyle buyurmaktadır:

"Melekler de, ruh da oraya miktarı ellibin yıl olan bir günde yükselir..." (el-Mearic, 70/4) ve devamındaki âyetler

"Ey ağır yükler altında bulunan iki fırka (insanlar ve cinler)! Yakında sizin hesabınıza bakacağız..." (er-Rahman, 55/31) ve devamı âyetler ile bunların dışında daha pekçok âyet-i kerime.

S. Sünnet-i seniyyede mevkıf nasıl anlatılmaktadır?

C. Bu hususta pekçok hadis-i şerif vardır. Bunlardan birisi İbn Ömer Radıyallahu anh'ın Peygamber Sallallahu aleyhi vesellem'den naklettiği şu hadistir.

"O günde insanlar âlemlerin Rabbi huzurunda duracaklardır." (el-Mutaffifin, 83/6) buyruğu hakkında Peygamber Sallallahu aleyhi vesellem şöyle buyurmuştur:

"Onlardan birisi kendi teri kulaklarının ortasına kadar varmış olduğu halde ayakta duracaktır." [155]

Ebu Hureyre Radıyallahu anh'ın rivayet ettiği hadise göre Rasûlullah Sallallahu aleyhi vesellem şöyle buyurmuştur:

"İnsanlar kıyamet gününde o kadar çok terleyeceklerdir ki, onların terleri yerin içine yetmiş arşın kadar gidecektir. (Oraları ıslatacaktır) ve kulaklarına varıncaya kadar da onları (bir gem gibi) gemleyecektir..." [156] Bu hadisler Buhari ve Müslim'de yer almaktadır. Bunların dışında daha pekçok hadis-i şerif te vardır.

S. Kur'ân-ı Kerim'de arz’dan ve hesabın görülmesinden nasıl sözedilmektedir?

C. Yüce Allah şöyle buyurmaktadır:

"O günde -hiçbir şeyiniz gizli kalmaksızın- arz olunacaksınız..." (el-Hakka, 69/18) ve devamındaki âyetler.

"Saf halinde Rabbine arzedilecekler. 'Andolsun ki ilk kez sizi nasıl yaratmış idiysek öylece bize geldiniz...'" (el-Kehf, 18/48) ve devamındaki âyetler;

"Âyetlerimizi yalanlayan her ümmetten bir topluluk haşredeceğimiz gün onlar bir arada (toplanıncaya kadar) durdurulurlar. Nihayet geldiklerinde der ki: 'Benim âyetlerimi -onları bir bilgiye dayanarak kavramadığınız halde- yalanladınız ha. Yoksa ne yapıyordunuz?' Zulmetmeleri sebebiyle söz (azab) aleyhlerine gerçekleşti. Artık konuşamazlar." (en-Neml, 27/83)

"O günde insanlar amelleri kendilerine gösterilmek için bölük bölük döneceklerdir. Kim zerre ağırlığınca bir hayır yapıyorsa onu görecektir, kim de zerre ağırlığınca bir kötülük yapıyorsa onu görecektir." (ez-Zelzele, 99/6-8)

"Rabbine andolsun ki onların hepsine yapmakta oldukları şeyleri soracağız." (el-Hicr, 15/92-93)

"Ve durdurun onları! Çünkü onlar sorgulanacaklardır." (es-Sâffât, 37/24) ve devamındaki âyetler ile daha başka pekçok âyet-i kerime.

S. Sünnet-i seniyyede bu hususlar nasıl anlatılmaktadır?

C. Bu hususlara dair pekçok hadis-i şerif vardır. Bunlardan birisi Peygamber Sallallahu aleyhi vesellem'in şu buyruğudur:

"Her kim inceden inceye hesaba çekilecek olursa, o azaba uğratılacak demektir." Âişe Radıyallahu anha dedi ki: “Yüce Allah: "O kolay bir hesab ile hesaba çekilecek." (el-İnşikak, 84/8) diye buyurmuyor mu?” Peygamber Sallallahu aleyhi vesellem şöyle buyurdu:

"O (amellerin) arz(ı) hakkındadır."[157]

Yine Peygamber şöyle buyurmaktadır:

"Kıyamet gününde kâfir getirilir ve ona:

“Ne dersin? Eğer yer dolusu kadar altının olsa bunu (kurtulmak için) fidye olarak verir miydin?” diye sorulacak. O:

“Evet” diye cevap verecek. Bu sefer şöyle denilecek:

“Senden bundan daha basit ve kolay olan bir şey istenmişti. Bir rivayette: Ben senden bundan daha basit bir şeyi, sen Adem'in sulbünde iken istemiştim. Bana hiçbir şeyi ortak koşmamanı (istemiştim), fakat sen şirk koşmaktan başka bir şey kabul etmedin."[158]

Yine Peygamber Sallallahu aleyhi vesellem şöyle buyurmuştur:

"Aranızda Rabbinin kendisi ile arasında herhangi bir tercüman bulunmaksızın kendisiyle konuşmayacağı hiçbir kimse yoktur. O vakit kişi sağına bakacak; önden gönderdiği amelinden başkasını görmeyecek, soluna bakacak yine önden gönderdiğinden başkasını görmeyecek, önüne bakacak yüzünün karşısındaki cehennem ateşinden başkasını görmeyecek. Binaenaleyh bir hurmanın yarısı ile dahi olsa, güzel hoş bir sözle dahi olsa, ateşten korununuz."[159]

Yine Peygamber Sallallahu aleyhi vesellem şöyle buyurmuştur:

"Sizden herhangi bir kimse -mü'mini kastetmektedir- Rabbine oldukça yaklaşır. Öyle ki Rabbi onun üzerine örtüsünü koyar. Sen şunu ve şunu işledin mi diye sorar, kul: Evet der. Yine şunu ve şunu işledin mi diye sorar, kul: Evet der ve böylelikle yaptıklarını ona söyletir. Sonra şöyle buyurur: Dünyada iken ben senin günahlarını örtüp gizledim. Bu gün de o günahları sana bağışlıyorum."[160]

Ve bunlardan başka daha pek çok hadis-i şerif.

S. Kur'ân-ı Kerim'de sahifelerin (amel defterlerinin) neşri nasıl anlatılmaktadır?

C. Yüce Allah şöyle buyuruyor:

"Her insanın amelini kendi boynuna ayrılmayacak şekilde doladık. Kıyamet günü de ona yayılmış bir halde karşısında bulacağı bir kitab çıkarırız. 'Oku kitabını! Bugün kendine karşı iyi hesaplayıcı olarak kendin yetersin.'" (el-İsra, 17/13)

"Defterler açılıp yayıldığı zaman..." (et-Tekvîr, 81/10)

"Kitab konmuş olacak, günahkârları onun içindekilerden dolayı korkuya kapılmış göreceksin. 'Vay bizim halimize! Bu kitaba ne olmuş? Küçük, büyük hiçbir şey bırakmayıp, sayıp dökmüş' diyecekler. Onlar işlediklerini de hazır bulacaklardır. Rabbin kimseye zulmetmez." (el-Kehf, 18/49)

"Kitabı sağından verilecek olana gelince, o şöyle diyecek: 'İşte alın, okuyun kitabımı... onu da ancak hata (şirk) işleyenler yer." (el-Hâkka, 69/19-37)

el-İnşikak suresinde de şöyle buyurulmaktadır:

"Kitabı sağ eline verilecek kimseye gelince... kitabı arkasından (sol eline) verilecek kimseye gelince..." (el-İnşikak, 84/7-10)

İşte bu, kitabı sağına verilecek olana kitabının önünden getirilip verileceğine, kitabı solundan verilecek olana arkasından verileceğine delildir. Bu halden yüce Allah'a sığınırız.

S. Bunun sünnetten delili nedir?

C. Bu hususta pekçok hadis-i şerif vardır. Bunlardan birisi Peygamber Sallallahu aleyhi vesellem'in şu buyruğudur:

"Mü'min Rabbine yaklaşır, nihayet Rabbi onun üzerine örtüsünü koyar ve ona günahlarını söyletir. Şu günahı biliyor musun? diye sorar, o: Biliyorum, der. Rabbim biliyorum, diye iki defa tekrarlar. Yüce Allah şöyle buyurur: "Dünyada iken ben bu günahı setrettim, bu gün de o günahı sana bağışlıyorum. Sonra da hasenatının sahifesi katlanır. Diğerlerine yahut kâfirlere gelince, onlara herkesin duyacağı bir şekilde şöyle seslenilir: "Şahidler de: 'İşte Rablerine karşı yalan söyleyenler bunlardır' derler." (Hûd, 11/18)[161]

Âişe Radıyallahu anha dedi ki:

“Ey Allah'ın Rasûlü acaba kıyamet gününde seven sevdiğini hatırlayacak mı”, diye sordum. Şöyle buyurdu:

"Ey Aişe! Üç durumda hatırlamayacaktır. Terazinin ağır mı basacağı, hafif mi basacağı ortaya çıkıncaya kadar hatırlamayacaktır. Amel defterleri uçuşacağında kitabı sağından mı verilecektir, yoksa solundan mı verilecektir anlaşılıncaya kadar hatırlamayacaktır ve cehennem ateşinden bir parça çıkıp uzanacağı vakit..."

Bu hadisi uzun uzadıya Ahmed ve Ebu Davud rivayet etmişlerdir.[162] Bunların dışında başka hadis-i şerifler de vardır.

S. Kur'ân-ı Kerim'den Mizanın delili nedir ve amellerin tartılması nasıl olacaktır?

C. Yüce Allah şöyle buyurmaktadır:

"Kıyamet gününe has adalet terazilerini koyarız. Kimseye en ufak bir zulüm yapılmaz. (İyiliği) bir hardal tanesi ağırlığınca olsa bile biz onu getiririz, hesaba çekenler olarak biz yeteriz." (el-Enbiya, 21/47)

"O gün tartı haktır. Artık kimlerin terazileri ağır basarsa işte onlar murada erenlerin ta kendileridir." (el-A’raf, 7/8)

"Kimlerin de tartıları hafif gelirse, işte onlar kendilerine zarar verenlerdir. Cehennemde ebedi kalıcıdırlar." (el-Mu'minûn, 23/103)

Yüce Allah kâfirler hakkında da şöyle buyurmaktadır:

"Biz kıyamet günü onlar için bir ölçü tutmayacağız." (el-Kehf, 18/105)

Ve bunların dışında başka âyet-i kerimeler.

S. Sünnet-i seniyeden buna dair delil ve niteliklerini belirten buyruklar nelerdir?

C. Bu husustaki hadis-i şerifler pek çoktur. Bunlardan birisi üzerinde şehâdet kelimesinin yazılı olduğu Bitâka (küçük kağıt) hadisidir. Bu kağıtta yazılı bulunan şehâdet kelimesi herbirisi gözün görebildiği noktaya kadar uzanan günahların yazılı olduğu doksan defterden daha ağır basacaktır.[163]

Bir diğer hadis Peygamber Sallallahu aleyhi vesellem'in Abdullah b. Mesud Radıyallahu anh hakkında söylediği şu sözlerdir:

"Sizler onun bacaklarının ne kadar ince olduğuna hayret mi ediyorsunuz? Nefsim elinde olana yemin ederim ki, onlar Mizanda Uhud'dan daha ağırdırlar."[164]

Yine Peygamber Sallallahu aleyhi vesellem şöyle buyurmuştur:

"Kıyamet gününde iri yarı, şişman adam getirilecek, fakat Allah nezdinde bir sivrisinek kanadı kadar dahi ağırlığı olmayacaktır." Dilerseniz: 'Biz kıyamet gününde onlar için bir ölçü tutmayacağız (nezdimizde hiçbir ağırlıkları olmayacak.) (el-Kehf, 18/105) buyruğunu okuyunuz."[165]

Bunların dışında başka hadisler de vardır.

S. Kur'ân-ı Kerim'de Sırat’ın delili nedir?

C. Yüce Allah şöyle buyurmaktadır:

"Şüphe yok ki aranızda oraya uğramayacak hiçbir kimse yoktur. Bu Rabbinin gerçekleştirmeyi üzerine aldığı kesin bir hükümdür. Bundan sonra takva sahiblerini kurtarırız, zalimleri ise orada dizleri üzerine çökmüş olarak terkederiz." (Meryem, 18/71-72)

"O günde mü'min erkeklerle, mü'min kadınları nurları önlerinde ve sağlarında koşar görürsün..." (el-Hadid, 57/12) ve devamındaki âyet-i kerimeler.

S. Sünnetten buna dair delil ve onun niteliklerini anlatan buyruklar nelerdir?

C. Bu hususta pekçok hadis-i şerif vardır. Peygamber Sallallahu aleyhi vesellem şefaat hadisinde şunları söylemektedir:

"Sonra köprü getirilir, cehennemin iki tarafı üzerine yerleştirilir." Bizler

“Ey Allah'ın Rasûlü köprü nedir?” diye sorduk. Şöyle buyurdu:

"(O) üzerinde sebat edilemeyen kaygan bir yerdir. Üzerinde kancalar, kelepçeler ve nice dikenler vardır. Bunların bükülmüş dikenleri bulunur ki, bu tür dikenler Necid'de olur ve onlara es-Sa'dân adı verilir. Mü'min bu köprü üzerinden şimşek gibi, rüzgar gibi, asil atlar ve develer gibi (hızlıca) geçecek. Kimisi esenlikle kurtulacak, kimisi yara bere almış olarak kurtulacak, kimisi de cehenneme itilmiş olacaktır ve nihayet onların sonuncuları sürüklene sürüklene geçecektir."[166]

Hadis Sahih(-i Buhari ve Müslim)'dedir. Ebu Said el-Hudri Radıyallahu anh dedi ki: Bana ulaştığına göre bu köprü kıldan ince, kılıçtan keskin gelir.[167]

S. Kur'ân-ı Kerim'de kısasın delili nedir?

C. Yüce Allah şöyle buyurmaktadır:

"Allah şüphesiz zerre ağırlığı kadar dahi zulmetmez. (Yapılan) bir iyilik olursa onu kat kat artırır ve lütfundan büyük bir mükafât verir." (en-Nisa, 4/40)

"Bugünde herkese kazandığının karşılığı verilir. Bugün zulmetmek yoktur. Şüphesiz Allah hesabı pek çabuk görendir... Allah hak ile hükmeder." (el-Mu'min, 40/17-20)

"Aralarında hak ile hüküm edilecek, onlara zulmedilmez..." (ez-Zümer, 39/69) ve devamındaki âyetler.

S. Kısasın sünnet-i seniyeden delili ve nitelikleri nedir?

C. Bu hususta pekçok hadis-i şerif vardır. Bazılarını sıralayalım. Peygamber Sallallahu aleyhi vesellem şöyle buyurmuştur:

"İnsanlar arasında hakkında hüküm verilecek ilk şey, kanlar olacaktır." [168]

"Her kim kardeşine bir haksızlık etmiş ise bugün ondan helâllık dilemeye baksın. Çünkü orada ne dinar, ne de dirhem olacaktır. Kardeşi lehine kendi iyiliklerinden alınmadan önce (bunu yapsın). Eğer iyilikleri yoksa bu sefer kardeşinin kötülüklerinden alınır, onun üzerine konulur." [169]

"Mü'minler cehennem ateşinden kurtulduktan sonra cennet ile cehennem arasındaki bir köprü başında alıkonulurlar. Dünya hayatında iken aralarındaki haksızlıklar sebebiyle birinden diğerinin lehine kısas uygulanır. Nihayet arındırılıp, temizlendikten sonra cennete girmek için kendilerine izin verilecektir." [170]

Bütün bu hadisler Sahih-i Buhari'dedir. Bundan başka daha pek çok hadis te vardır.

S. Kur'ân-ı Kerim'den Havz’ın delili nedir?

C. Yüce Allah peygamberi Muhammed Sallallahu aleyhi vesellem'e hitaben şöyle buyurmaktadır: "Şüphe yok ki biz sana kevseri verdik..." (el-Kevser, 108/1) ve diğer âyetleri.

S. Havz’ın sünnette delili ve nitelikleri nelerdir?

C. Bu hususta tevatür derecesine ulaşmış pek çok hadis-i şerif vardır. Bunlardan birkaçını kaydedelim. Peygamber Sallallahu aleyhi vesellem şöyle buyurmuştur:

"Ben sizden önce Havz’a varmış olacağım..."[171]

"Ben sizden önce gideceğim. Size karşı şahitlik edeceğim. Allah'a yemin ederim ki şüphesiz ben şu anda Havzıma (gözümün önündeymişcesine) bakıyorum..."[172]

"Benim Havzımın boyu bir aylık mesafedir. Suyu sütten beyaz, kokusu miskten daha hoştur. Üzerindeki testileri semanın yıldızları gibidir. Ondan bir defa içen bir kimse bir daha ebediyyen susamaz."[173]

"Ben her iki tarafı içi oyulmuş incilerden çadırlar bulunan bir nehrin yanından geçtim de: Bu nedir ey Cebrail diye sordum. O: Bu kevserdir, dedi."[174]

Bunların dışında daha pek çok hadis-i şerif de vardır.

S. Cennete ve cehenneme imanın delili nedir?

C. Yüce Allah şöyle buyurmaktadır:

"O halde tutuşturucusu insanlarla taşlar olan ve kâfirler için hazırlanmış bulunan o ateşten sakının. İman edip salih amel işleyenlere de şunu müjdele! Gerçekten onlar için altlarından ırmaklar akan cennetler vardır..." (el-Bakara, 2/24-25) ve bunların dışında sayılamayacak kadar çok âyet-i kerime.

Sahih(-i Buhari ve Müslim) de Peygamber Sallallahu aleyhi vesellem'in gece namazına kalkarken şu duayı yaptığı zikredilmektedir:

"Hamd, yalnız sanadır. Hak olan sensin. Senin va’din de haktır, sana kavuşmak ta haktır. Sözün de haktır, cennet te haktır, cehennem ateşi de haktır. Bütün peygamberler de haktır. Muhammed Sallallahu aleyhi vesellem de haktır, kıyamet te haktır..."[175]

Peygamber Sallallahu aleyhi vesellem efendimizin şu buyruğu da bu husustaki delillerdendir:

"Her kim Allah'tan başka ilâh olmadığına, onun ortağı bulunmayıp bir ve tek olduğuna, Muhammed'in Allah'ın kulu ve rasûlü olduğuna, İsa'nın Allah'ın kulu ve rasûlü, Meryem'e ilka ettiği kelimesi ve kendinden bir ruh olduğuna, cennetin hak, cehennemin hak olduğuna şahitlik ederse, Allah ameli ne olursa olsun onu cennete girdirecektir."[176]

Bu hadisi Buhari ve Müslim rivayet etmiştir. Bir rivayette de şöyle denilmektedir:

"...Cennetin sekiz kapısından dilediğinden onu girdirir."[177]

S. Cennete ve cehenneme iman etmek ne demektir?

C. Onların varlıklarına ve şu anda yaratılmış olduklarına, yüce Allah'ın onları baki kılmasıyla ebedi kalacaklarına ve asla sonlarının gelmeyeceğine kesin olarak inanıp tasdik etmek demektir. Bunun kapsamına cennetin ihtiva ettiği her türlü nimet ile cehennemin ihtiva ettiği her türlü azab da dahildir.

S. Şu anda var olduklarının delili nedir?

C. Yüce Allah'ın bize onların hazırlanmış olduklarına dair verdiği haberlerdir. Cennet hakkında şöyle buyurmaktadır: "Takvâ sahipleri için hazınlanmış..." (Âl-i İmran, 3/133)

Cehennem hakkında da: "Kâfirler için hazırlanmış olan o ateş" (Âl-i İmran, 3/131) diye buyurmaktadır. Yüce Allah bizlere Âdem ile eşini kendilerine yasak kılınan ağaçtan yemelerinden önce cennete yerleştirmiş olduğunu haber verdiği gibi, kâfirlerin sabah-akşam cehenneme arz olunduklarını[178] da haber vermektedir.

Peygamber Sallallahu aleyhi vesellem de şöyle buyurmuştur:

"Bana cennet gösterildi de oranın ahalisinin çoğunlukla fakirler olduğunu, cehennem ateşi de gösterildi de oranın ahalisinin çoğunlukla kadınlar olduğunu gördüm." [179]

Kabir azabı ve sorgusu ile ilgili bahiste: "Bir kimse öldü mü mutlaka onun... kalacağı yeri kendisine gösterilir..." [180] hadisi daha önceden geçmiş bulunmaktadır.

Peygamber Sallallahu aleyhi vesellem buyuruyor ki:

"(Sıcak zamanlarda) namazı serin vakitlere kadar bırakınız. Çünkü aşırı sıcaklık cehennemin nefes almasından ötürüdür." [181]

"Cehennem ateşi aziz ve celil olan Rabbine şikâyette bulunarak şöyle dedi: Rabbim benim bir bölümüm diğer bir bölümümü yiyip bitirdi. Bunun üzerine ona iki defa nefes için izin verdi. Birisi kış mevsiminde, birisi yaz mevsiminde. İşte en ileri derecede duyduğunuz sıcak ile en ileri derecede duyduğunuz zemherir (soğuğu) bundandır." [182]

Yine Peygamber Sallallahu aleyhi vesellem şöyle buyurmaktadır:

"Humma (yüksek ateş) cehennemin esintisindendir. Onu su ile soğutunuz." [183]

"Allah cenneti ve cehennem ateşini yaratınca Cebrail Aleyhisselam'ı cennete gönderdi ve orayı git gör, dedi..." [184]

Cennet ve cehennem güneşin tutulduğu gün Peygamber Sallallahu aleyhi vesellem efendimize arz edildiği gibi[185] İsra gecesi de ona arz edilmiştir.[186] Bu hususta sayılamayacak kadar çok sahih hadis vardır.

S. Cennet ve cehennemin baki olduklarına ve ebediyyen yok olmayacaklarına delil nedir?

C. Yüce Allah cennet hakkında şöyle buyurmaktadır:

"Bunlar için orada ebediyyen kalmak üzere altından ırmaklar akan cennetler hazırlanmıştır. İşte bu en büyük başarıdır." (et-Tevbe, 9/100)

"Onlar oradan çıkarılacak da değillerdir." (el-Hicr, 15/48)

Yine yüce Allah cennet hakkında şöyle buyurmaktadır:

"Bu ardı arkası kesilmeyen bir bağıştır." (Hûd, 11/108)

"İşte muhakkak bu bizim rızkımızdır. Tükeneceği yoktur." (Sâd, 38/54)

"Takvâ sahibleri ise muhakkak emin bir makamdadırlar... Onlar orada ilk ölümden başka ölümü tatmazlar." (ed-Duhan, 44/51-56) ve daha başka âyet-i kerimelerle; yüce Allah hem cennetin ebediliğini, hem oradakilerin hayatının ebedi olduğunu, hayatlarının asla kesintiye uğramayacağını, onların oradan çıkarılmayacaklarını haber vermektedir.

Cehennem ateşi hakkında da aynı şey sözkonusudur. Yüce Allah cehennem hakkında şöyle buyurmaktadır:

"Cehennem yolundan başkasına; ki onlar orada ebediyyen kalıcıdırlar." (en-Nisa, 4/169)

"Muhakkak Allah kâfirlere lanet etmiş ve onlar için alevli bir ateş hazırlamıştır. Onlar orada ebediyyen kalıcıdırlar. Hiçbir veli (dost) ve yardımcı da bulamayacaklar." (el-Ahzab, 33/64-65)

"Kim Allah'a ve Rasûlüne isyan ederse hiç şüphesiz onun için cehennem ateşi vardır. Onlar orada ebediyyen kalacaklardır." (el-Cin, 72/23)

Yine yüce Allah şöyle buyurmaktadır:

"Ve onlar ateşten çıkacak da değillerdir." (el-Bakara, 2/167)

"Onlara (o azab) hafifletilmez. Onlar o azab içinde ümitsiz kalacaklardır." (ez-Zuhruf, 43/75)

"Onlar hakkında hüküm verilmez ki ölsünler. Onların üzerinden (cehennem) azabından bir şey de hafifletilmez." (Fatır, 35/36)

"Gerçek şu ki kim Rabbine günahkâr olarak gelirse, onun için cehennem vardır. Orada ne ölür ne de yaşar." (Taha, 20/74) ve daha başka âyet-i kerimeler buna delildir.

Yüce Allah bu âyet-i kerimelerde ve benzerlerinde cehennemin cehennem ehli olan kimseler için yaratıldığını, kendilerinin de onun için yaratıldıklarını, onların orada ebediyyen kalacaklarını bildirmektedir. Yüce Allah: "Onlar oradan çıkacak değillerdir." buyruğu ile oradan çıkmayacaklarını belirtirken, "azab onlara hafifletilmez" buyruğu ile de cehennem azabının kesilmeyeceğini "sonra orada hem ölmeyecek, hem de hayat bulmayacaktır." (el-A’la, 87/13) buyruğu ile cehennemliklerin orada yok olmayacaklarını haber vermektedir.

Peygamber Sallallahu aleyhi vesellem de şöyle buyurmuştur:

"Cehennem ehli olan cehennemliklere gelince; onlar orada ne ölürler, ne de hayat bulurlar."[187]

Yine Peygamber Sallallahu aleyhi vesellem şöyle buyurmuştur:

"Cennetlikler cennete, cehennemlikler cehenneme girdikten sonra ölüm (bir koç suretinde) alınarak cennet ile cehennem arasında bir yere getirilip sonra boğazlanır. Daha sonra bir münadi şöyle seslenir: Ey cennet ahalisi, artık ölüm olmayacaktır ve ey cehennem halkı, artık ölüm yoktur. Bu sebeble cennetlik sevinclerine sevinç katar, cehennem ehlinin kederlerine keder katılır."[188]

Hadisin bir başka lafzı da şu şekildedir:

"Herkes bulunduğu yerde ebedi kalacaktır." [189]

Bir diğer rivayette de şöyle denilmektedir: Daha sonra Rasûlullah Sallallahu aleyhi vesellem "Sen onları işin bitiriliverileceği o hasret günü ile korkut! Halbuki onlar gaflet içindedirler. Onlar hala iman etmezler." (Meryem, 19/39) buyruğunu okudu.[190] Bu rivayet Sahih(-i Buhari ve Müslim) de bulunmaktadır. Bu hususta zikrettiklerimiz dışında başka hadisler de vardır.

S. Mü'minlerin âhiret yurdunda şanı yüce ve mübarek Rablerini göreceklerinin delili nedir?

C. Yüce Allah şöyle buyurmaktadır:

"O günde yüzler var ki apaydınlıktır. Rablerine bakıcıdırlar." (el-Kıyame, 75/22-23)

"İhsanda bulunanlara daha güzeli (el-Hüsnâ) ve daha fazlası da vardır." (Yunus, 10/26)

Yüce Allah kâfirler hakkında da şöyle buyurmaktadır:

"Hayır, muhakkak ki onlar o günde Rablerinden elbette perdelenmiş olacaklardır. (Onu göremeyeceklerdir)." (el-Mutaffifin, 83/15)

Düşmanları (onu görmekten yana) perdeleneceklerine göre onun dostları perdelenmeyeceklerdir.

Buhari ve Müslim'de Cerir b. Abdullah Radıyallahu anh'dan şöyle dediği rivayet edilmektedir: Rasûlullah Sallallahu aleyhi vesellem ile birlikte oturuyorduk. Ondördünde aya baktı ve şöyle buyurdu:

"Sizler Rabbimizi şu ayı gördüğünüz gibi açık seçik bir şekilde göreceksiniz. Onu görmekte herhangi bir sıkıntıya maruz kalmayacaksınız. Binaenaleyh eğer güneş doğmadan önce bir namazı ve batmasından önce de bir namazı kaçırmamaya gücünüz yetiyorsa bunu yapınız." [191]

Peygamber efendimizin “bunu gördüğünüz gibi” diye buyurması şu ayı görmeniz gibi demektir. Burdaki benzetme görmenin görmeye benzetilmesidir yoksa görülenin görülene benzetilmesi değildir. Nitekim yüce Allah'ın vahiy ile konuşmasını sözkonusu ettiği hadis-i şerifinde şöyle buyurmuştur:

"...Melekler onun söylediği söze itaatle kanatlarını çırparlar. O (vahiy) sanki düz bir kayalık üzerinde (çekilen) bir zincir(in çıkardığı ses gibi)dir." [192]

Burdaki benzetme de işitmenin işitmeye benzetilmesidir. İşitilenin işitilene benzemesi değildir. Çünkü yüce Allah, yarattıklarından herhangi bir yaratığın zatında veya sıfatlarında kendisine benzemesinden münezzehtir. Peygamber Sallallahu aleyhi vesellem'in sözünün de böyle bir benzetmeyi vehmettirecek şekilde yorumlanmasından münezzehtir. Çünkü o bütün yaratılmışlar arasında yüce Allah'ı en iyi bilendir. Müslim'de yer alan Suhayb (er-Rumi')nin rivayet ettiği hadiste de şöyle buyurulmaktadır:

"...Bunun üzerine (yüce Allah) hicabı açar. Onlara (cennetliklere) aziz ve celil olan Rablerine bakmaktan daha çok sevimli gelecek hiçbir şey verilmemiştir." Daha sonra şu: "İyilik yapanlara daha güzeli vardır ve daha da fazlası vardır." (Yunus, 10/26) âyetini okudu.[193]

Bu hususta sahih ve ifadeleri açık pek çok hadis-i şerif vardır. Biz "Sullemu'l-Vusul" şerhinde bunlardan kırkbeş hadisi otuzdan fazla sahabiden naklettik. Bunları reddeden, Allah'ın Kitabını ve Allah'ın rasûlü ile gönderdiklerini yalanlamış ve yüce Allah'ın haklarında: "Hayır, muhakkak ki onlar o günde Rablerinden elbette perdelenmiş olacaklardır." (el-Mutaffifin, 83/15) diye buyurduğu kimselerden olacaktır. Yüce Allah'dan affedilmeyi ve esenliği dileriz. Yüzüne bakma lezzetini nasib eylemesini niyaz ederiz. Âmin.

S. Şefaate iman etmenin delili nedir? Kimler, kimlere şefaat edecektir? Ne zaman olacaktır?

C. Yüce Allah Kitab-ı Kerim'inin pekçok yerinde ağır birtakım şartlara bağlı olarak şefaatin sabit olduğunu belirtmiştir. Şefaatin yalnızca kendisinin elinde olduğunu, hiç kimsenin bu konuda herhangi bir pay sahibi olmadığını bize bildirmiştir. Yüce Allah şöyle buyurmaktadır:

"De ki: Bütün şefaat Allah'ındır." (ez-Zümer, 39/44)

Ne zaman olacağına gelince, yüce Allah bize şefaatin ancak onun izni ile yapılabileceğini haber vermiştir. Nitekim şöyle buyurmaktadır:

"Onun izni olmaksızın nezdinde kim şefaat edebilir?" (el-Bakara, 2/255)

"Onun izni olmadıkça hiçbir kimse şefaatçi olamaz." (Yunus, 10/3)

"Göklerde nice melek vardır ki, Allah'ın dileyip razı olduğu kimseye izin vermedikçe şefaatleri hiçbir fayda vermez." (en-Necm, 53/26)

"Onun nezdinde şefaat kendisine izin verdiklerinden başkasına fayda vermez." (Sebe’, 34/23)

Kimlerin şefaat edeceğine gelince, yüce Allah bizlere şefaatin ancak onun izin vermesinden sonra gerçekleşeceğini haber verdiği gibi; bu hususta ancak kendisinden hoşnut olduğu hayırlı dostlarına izin vereceğini de haber vermiştir. Nitekim yüce Allah şöyle buyurmaktadır:

"Rahman’ın izin verdiği kimse(ler)den başkaları konuşmazlar ve (konuşanlarda) doğru söylerler." (en-Nebe, 78/38)

"Rahman yanında ahd almış olanlardan başkası şefaat yetkisine sahib olmayacaktır." (Meryem, 19/87)

Şefaatin kimlere yapılacağına gelince, yüce Allah bizlere ancak kendisinin razı olacağı kimselere şefaat edilmesine izin vereceğini haber vermiştir. Nitekim yüce Allah şöyle buyurmaktadır:

"Onun razı olduğu kimselerden başkasına şefaat etmezler." (el-Enbiya, 21/28)

"O günde Rahman’ın izin vereceği ve sözünden razı olacağı kimseninki müstesna, şefaatin hiçbir faydası olmayacaktır." (Taha, 20/109)

Yüce Allah ancak tevhid ve ihlas ehlinden razı olur. Onların dışındakiler hakkında ise O şöyle buyurmaktadır:

"Zalimlerin ne candan bir dostu, ne de şefaati kabul edilir bir şefaatçisi olacaktır." (el-Mu'min, 40/18)

Yüce Allah bunların şöyle diyeceklerini bize nakletmektedir:

"Artık bize şefaat edecek bir kimse de yoktur. Candan bir dostumuz da yok." (eş-Şuara, 26/100-101)

Yine bunlar hakkında yüce Allah şöyle buyurmaktadır:

"Artık şefaat edenlerin şefaati onlara fayda vermez." (el-Müddessir, 74/48)

Peygamber Sallallahu aleyhi vesellem, bizlere kendisine şefaat verildiğini haber vermiştir. Yine onun bize verdiği habere göre o gidip Arşın altında secdeye kapanacak, Rabbine kendisine öğreteceği öğücü sözlerle hamd-u senada bulunacak. Kendisine: "Başını kaldır! Söyle! Sözün dinlenecek, dile isteğin verilecek, şefaat et şefaatin kabul edilecek."[194] denilmedikçe şefaat etmeye başlamayacaktır. Daha sonra bizlere tevhid ehlinden olup, bütün günahkârlar hakkında toptan şefaatte bulunmayacağını haber vermiş ve: "Bana bir sınır çizilecek, ben de o (sınır içerisinde kalan)ları cennete girdireceğim." diye buyurmaktadır. Daha sonra geri dönecek, aynı şekilde tekrar secde edecek, yine ona bir sınır daha çizilecek ve şefaat ile ilgili hadisin sonuna kadar belirtilen hususlar cereyan edecek. Ebu Hureyre Radıyallahu anh Peygamber efendimize: “Şefaatinle insanlar arasında en çok bahtiyar olacak kişi kimdir” diye sormuş, o da şöyle buyurmuştur: "Kalbinden ihlasla la ilahe illallah diyen kimsedir." [195]

S. Şefaat kaç türlüdür ve en büyükleri hangisidir?

C. 1. En büyükleri kıyamet Mevkıfindeki şefaat-i uzma (en büyük şefaat) olacaktır. Bu da yüce Allah'ın kulları arasında hüküm vermek için gelmesini dilemek üzere yapılacaktır. Bu şefaat Peygamber Efendimiz Muhammed Sallallahu aleyhi vesellem'e mahsustur. Yüce Allah'ın kendisine vaadetmiş olduğu Makam-ı Mahmud da budur. Nitekim yüce Allah: "Umulur ki Rabbin seni öğülmüş bir makama (makam-ı Mahmûd'a) gönderir." (el-İsra, 17/79) diye buyurmaktadır.

Kısaca şöyle olacaktır: İnsanlar mevkıfte beklemekten sıkıntılara düşecek ve orada kalışları uzayıp gidecek, huzursuzlukları artacak, terleri çenelerine kadar ulaşacak. İşte o zaman, yüce Allah'ın haklarında hüküm vermek üzere gelmesi için şefaat edecek birisini arayacaklar. Bunun üzerine önce Adem'e, sonra Nuh'a, sonra İbrahim'e, sonra Musa'ya, sonra Meryem oğlu İsa'ya gidecekler. Hepsi de: Ben kendimi kurtarmaya bakıyorum, diyecek. Nihayet Peygamberimiz Muhammed Sallallahu aleyhi vesellem'e ulaşacaklar. O: "Bu işi yapacak olan benim." diye buyuracak. Nitekim bu husus Buhari ve Müslim ile başka eserlerde yer alan hadislerde etraflı bir şekilde anlatılmaktadır.[196]

2. İkinci şefaat cennet kapısının açılması için yapılacaktır. Cennetin kapısının açılmasını isteyecek ilk kişi Peygamberimiz Muhammed Sallallahu aleyhi vesellem'dir. Ümmetler arasında oraya girecek ilk ümmet de onun ümmeti olacaktır.[197]

3. Üçüncü tür şefaat cehenneme götürülmeleri emrolunmuş birtakım kimselerin cehenneme girmemeleri hususunda yapılacaktır.

4. Dördüncü şefaat cehenneme girmiş olan muvahhidlerden bir bölümün oradan çıkartılması için yapılacaktır. Oradan yanıp kavrulmuş, kömür olmuş bir halde çıkacaklar. "Hayat nehri"ne atılacaklar. Selin götürdükleri arasında bir tanenin bitip yeşermesi gibi biteceklerdir.[198]

5. Beşinci şefaat cennet ehlinden birtakım kimselerin derecelerinin yükseltilmesi için yapılacaktır.

Bu son üç tür şefaat Peygamber efendimize has değildir. Ancak bunlarda öncelikle şefaatçilik edecek olan odur. Ondan sonra diğer peygamberler, melekler ve veliler gelir. Küçük yaşta ölmüş çocuklar da şefaatçi olacaklardır.

Daha sonra yüce Allah sayılarını kendisinden başka hiçbir kimsenin bilmediği birtakım kimseleri şefaatsiz olarak cehennem ateşinden çıkartacak ve cennete gireceklerdir.[199]

6. Altıncı tür şefaat ise bazı kâfirlerin azabının hafifletilmesi için yapılacaktır. Bu da Peygamberimiz Muhammed Sallallahu aleyhi vesellem'e amcası Ebu Talib hakkında özel bir şefaattir. Müslim'de ve başka eserlerde kaydedildiği gibi.[200]

Cehenneme, cehennemlikler atıldıkça o sürekli olarak: Daha var mı? diyecektir. Nihayet yüce Rabbimiz oraya ayağını koyunca birbirine doğru büzülür ve: İzzetin hakkı için yeter, yeter diyecektir. Cennette cennetliklerin girmesinden sonra geriye boş bir takım yerler kalacak. Yüce Allah birtakım kimseleri yaratacak ve onları da cennete koyacaktır.[201] Bu hususta sayılamayacak kadar çok nass vardır. Bunları görmek isteyen Allah'ın kitabı ile Rasûlünün sünnetinde bulabilir.

S. Bir kimse ameliyle cennete girebilir yahut cehennemden kurtulabilir mi?

C. Rasûlullah Sallallahu aleyhi vesellem şöyle buyurmuştur:

"Elinizden geldiği kadarıyla doğru ve istikamet üzere amel etmeye çalışın. Şunu da bilin ki; sizden hiçbir kimse ameliyle kurtulamaz.”

“Ey Allah'ın Rasûlü, sende mi?” diye sordular. O:

“Ben de” diye buyurdu. “Rabbimin beni kendinden bir rahmete bandırması ve lütfu ile (beni kurtarması) müstesnâ." Bir diğer rivayette de şöyle buyurmaktadır:

"Doğru ve istikamet üzere amel etmeye çalışın, size müjdeler olsun... Hiç şüphesiz kimse ameliyle cennete giremeyecektir.”

“Sen de mi ey Allah'ın Rasûlü?” dediler. O;

"Ben de; Allah'ın kendinden bir rahmete beni bandırması müstesna. Şunu bilin ki Allah'ın en sevdiği amel az dahi olsa en devamlı olandır."[202] diye buyurdu.

S. Bu hadis ile yüce Allah'ın: "Onlara: 'Yapmaya devam ettiklerinize karşılık mirasçısı kılındığınız cennet işte budur' diye seslenilir." (el-Araf, 7/43) buyruklarını bir arada nasıl anlayabiliriz?

C. Yüce Allah'a hamdolsun ki bu ikisi arasında herhangi bir aykırılık yoktur. Çünkü âyet-i kerimede "bimâ: sebebiyle" buyruğunda yer alan "be" harfi sebeblilik ifade ediyor. Çünkü salih ameller cennete girmeye sebeptir. Cennete giriş ancak salih amelle olur. Zira sonucun varlığı onu ortaya çıkartan sebebinin varlığı ile sözkonusudur. Hadis-i şerifte "amellerinizle" anlamındaki lafzın başındaki "be" ise semen (paha ve değer) bildiren be'dir. Şüphesiz ki kul dünya devam ettikçe yaşasa ve bu süre boyunca gündüzleri oruçlu, geceleri namazla geçirse bütün masiyetlerden uzak dursa onun yaptığı bütün bu ameller yüce Allah'ın onun üzerindeki gizli ve açık nimetlerinin en küçüğünün onda birine dahi bedel olamaz. Cennete girmesinin bedeli nasıl olabilir?

"Ve de ki: Rabbim, mağfiret ve rahmet buyur. Zaten sen merhamet edicilerin en hayırlısısın." (el-Mu'minûn, 23/118)

KADERE İMAN

S. Genel olarak kadere imanın delili nedir?

C. Yüce Allah şöyle buyurmaktadır:

"Allah'ın emri mutlaka yerini bulan bir kaderdir." (el-Ahzab, 33/38)

"Fakat Allah gerçekleşmesi gereken bir emri yerine getirmek için (sizi topladı)." (el-Enfâl, 8/42)

"Allah'ın emri elbette yerini bulur." (el-Ahzab, 33/37)

"Allah'ın izni olmadıkça hiçbir musibet gelip çatmaz. Kim Allah'a iman ederse onun kalbine hidayet verir..." (et-Teğabun, 64/11)

"İki ordunun karşılaştığı gün başınıza gelen musibet, Allah'ın emriyle idi." (Al-i İmran, 3/166)

"Onlar kendilerine bir musibet gelip çattığında: 'Muhakkak biz Allah'ınız ve muhakkak biz ona dönücüleriz' derler. İşte Rablerinden bir mağfiret ve bir rahmet hep onların üzerindedir ve onlar doğru yola erdirilenlerin ta kendileridir." (el-Bakara, 2/156, 157) ve daha başka pek çok âyet-i kerime.

Bundan önce Cibril hadisinde: "Hayrıyla şerriyle kadere iman etmendir" buyruğu geçmiş bulunmaktadır. Yine Peygamber Sallallahu aleyhi vesellem şöyle buyurmuştur:

"Şunu bil ki sana gelip çatan bir musibetin gelip seni bulmaması olmayacak bir şeydir. Seni gelip bulmayan bir şeyin ise sana isabet etmesi olmayacak bir şeydir."[203]

Yine Peygamber efendimiz şöyle buyurmaktadır:

"Bir şey sana gelip çatarsa, sakın: Eğer ben bu işi yapsaydım şöyle şöyle olacaktı demeyesin. Fakat Allah takdir etti ve O dilediğini yaptı, de."[204]

Bir başka hadisinde şöyle buyurmuştur:

"Her şey bir kader iledir. Bir şeyden acze düşmek yahut güzelce yapmak bile"[205] ve daha başka pekçok hadis-i şerif.

S. Kadere imanın mertebeleri (aşamaları) kaç tanedir?

C. Kadere imanın dört mertebesi (aşaması) vardır.

1. Mertebe: Yüce Allah'ın herşeyi kuşatan, göklerde ve yerde zerre ağırlığı kadar dahi hiçbir şeyin dışında bulunmadığı ilmine, O'nun bütün mahlukatını onları yaratmadan önce bildiğine, rızıklarını, ecellerini, sözlerini, amellerini, bütün hareketlerini, duraklarını, gizlediklerini, açığa vurduklarını, kimlerin cennet ehli, kimlerin de cehennem ehli olduğunu bildiğine iman etmektir.

2. Mertebe: Bunların yazılı olduklarına, yüce Allah'ın olacağına dair ezeli bilgi sahibi olduğu herşeyi yazdığına iman etmektir. Levh ve Kaleme iman etmek de bunun kapsamı içerisindedir.

3. Mertebe: Yüce Allah'ın etkin iradesine, kudretine ve herşeyi kuşatan kudretine iman etmektir. Bunlar olmuş ve olacak şeyler itibariyle birbirinden ayrılmazlar. Ancak olmamış ve olmayacak şeyler itibariyle birliktelikleri sözkonusu değildir. Şanı yüce Allah'ın olmasını dilediği herbir şey kaçınılmaz olarak O'nun kudreti ile olur. Olmasını dilemediği bir şey ise olmasını irade etmediği için olmaz. Ona güç yetiremediği için değil. Yüce Allah bundan alabildiğine yücedir, münezzehtir.

"Göklerde olsun, yerde olsun hiçbir şey Allah'ı âciz bırakacak değildir. Muhakkak O en iyi bilendir, herşeye güç yetirendir." (Fâtır, 35/44)

4. Mertebe: Yüce Allah'ın herşeyin yaratıcısı olduğuna, göklerde, yerde ve her ikisi arasında bulunan herşeyi O'nun yarattığına, O'nun yaratması dışında zerre kadar bir mahluk dahi bulunmadığına, herbir yaratığın hareketlerini ve duraklarını O'nun yarattığına iman etmektir. O her eksiklikten münezzehtir. O'ndan başka yaratıcı, O'ndan başka Rab yoktur.

S. Yüce Allah'ın herşeyi bildiğine iman etmek demek olan birinci mertebenin delili nedir?

C. Yüce Allah şöyle buyurmaktadır:

"O Allahtır ki O'ndan başka hiçbir ilâh yoktur. Görülmeyeni de, görüneni de bilendir." (el-Haşr, 59/22)

"Ve muhakkak Allah ilmi ile herşeyi kuşatmış olandır." (et-Talâk, 65/12)

"Gaybı bilen Rabbim hakkı için elbette o size gelecektir. Göklerde ve yerde zerre ağırlığınca bir şey O'na gizli kalmaz. Bundan küçük veya büyük ne varsa muhakkak apaçık bir kitabtadır." (Sebe, 34/3)

"Gaybın anahtarları O'nun yanındadır. O'ndan başkası bunları bilmez..." (el-En'âm, 6/59) ve devamındaki diğer âyetler;

"Allah peygamberliğini kime vereceğini çok iyi bilendir." (el-En'âm, 6/124)

"Muhakkak senin Rabbin kendi yolundan sapanları da en iyi bilendir, hidayet bulanları da en iyi bilen O'dur." (el-Kalem, 68/7)

"Allah şükredenleri en iyi bilen değil midir?" (el-En'âm, 6/53)

"Allah âlemlerin kalbinde olanı en iyi bilen değil midir?" (el-Ankebut, 29/10)

"Hani Rabbin meleklere: 'Muhakkak ben yeryüzünde bir halife yaratacağım' demişti. Melekler: 'Biz seni hamdinle tesbih ve takdis edip dururken, orada bozgunculuk yapacak, kanlar dökecek bir kimse mi yaratacaksın' demişlerdi. 'Sizin bilmediğinizi herhalde ben bilirim.' demişti." (el-Bakara, 2/30)

"Bazan hoşlanmadığınız bir şey sizin için hayırlı olur, sevdiğiniz bir şey de hakkınızda kötü olabilir. Allah bilir, siz bilmezsiniz." (el-Bakara, 2/216)

Sahih (-i Buhari ve Müslim) de şu rivayet yer almaktadır: Bir adam

“Ey Allah'ın Rasûlü, cennet ehli kim, cehennem ehli kim biliniyor mu?” Peygamber:

“Evet” diye buyurdu. Adam:

“Peki amel edenler ne diye amel ediyor?” diye sorunca, Peygamber şu cevabı verdi:

"Herkes ne için yaratılmış ise onun için -yahut kendisine ne kolaylaştırılmışsa onun için- amel eder." diye buyurdu.[206]

Yine Peygamber Sallallahu aleyhi vesellem'e müşriklerin çocuklarının durumu hakkında soru sorulunca o: "Allah (yaşasalardı) ne şekilde amel edeceklerini en iyi bilendir." diye cevap verdi.[207]

Sahih-i Müslim'deki rivayete göre Rasûlullah Sallallahu aleyhi vesellem şöyle buyurmuştur:

"Allah cennet için cennetlikleri yarattı. Onlar henüz atalarının sulblerinde iken onları cennet için yarattı. Cehennem ateşi için de cehennemlikleri yarattı. Onlar henüz babalarının sulblerinde iken onları orası için yarattı."[208]

Yine Müslim'deki rivayete göre Peygamber Sallallahu aleyhi vesellem şöyle buyurmuştur:

"Şüphesiz kişi insanların gördüklerine göre cennetliklerin ameli ile amel eder. Halbuki o cehennemliklerdendir. Yine kişi insanlara göründüğü kadarıyla cehennem ehlinin ameli ile amel eder. Halbuki o cennetliklerdendir."[209]

Yine Peygamber Sallallahu aleyhi vesellem şöyle buyurmuştur:

"Yüce Allah, karanızdaki herkesin cennetteki ve cehennemdeki konumunu mutlaka bilir.” Ashab:

“Peki ey Allah'ın Rasûlü, o halde niye amel ediyoruz? Biz buna bel bağlayıp ameli terketmeyelim mi?” dedi. Peygamber şöyle buyurdu:

"Hayır amel ediniz, herkes ne için yaratılmış ise o ona kolaylaştırılır." Daha sonra: "Artık kim (infak edip) verir ve sakınırsa, o, el-Hüsnâyı (kelime-i tevhidi) da doğrularsa biz de ona kolay olanı kolaylaştırırız. Ama kim cimrilik eder ve kendisini müstağni görür, o el-Hüsna'yı da yalanlarsa biz de ona en zor olanı kolaylaştırırız." (el-Leyl, 92/5-10) buyruklarını okudu.[210] Ve daha başka hadis-i şerifler (buna delildir).

S. İkinci mertebe olan; bu takdirlerin yazıldığına iman etmenin delili nedir?

C. Yüce Allah şöyle buyurmaktadır:

"Biz herşeyi önder kitabta (imamu'n-mubîn) tesbit etmişizdir." (Yasin, 36/12)

"Şüphesiz ki bütün bunlar bir kitabtadır." (el-Hac, 22/70)

Yüce Allah Musa ile Firavun'un tartışması hakkında bize şunları aktarmaktadır:

"(Firavun) dedi ki: 'Geçmiş asırlar halkının halleri nicedir?' (Musa) dedi ki: 'Onların bilgisi Rabbimin yanında bir kitabtadır. Rabbim yanılmaz ve unutmaz.'" (Taha, 20/51-52)

Yine yüce Allah şöyle buyurmaktadır:

"...Onun ilmi dışında hiçbir dişi ne hamile kalır, ne de doğurur. Uzun yaşatılanın ömrünün uzatılması da, ömrünün eksiltilmesi de ancak bir kitabtadır. Şüphesiz ki bu, Allah'a göre pek kolaydır." (Fatır, 35/11) ve daha başka âyet-i kerimeler.

Peygamber Sallallahu aleyhi vesellem de şöyle buyurmaktadır:

"Yüce Allah'ın cennet ve cehennemdeki yerini yazıp takdir etmediği, bedbaht mı yoksa mutlu mu olduğu yazılmadık canlı hiçbir nefis yoktur."[211] Hadisi Müslim rivayet etmiştir.

Yine Müslim'deki bir rivayete göre Suraka b. Malik b. Cu'şum:

“Ey Allah'ın Rasûlü bize şu anda yaratılmışız gibi dinimizi açıkla. Bu gün ne diye amel ediyoruz? Acaba bu, kalemlerin mürekkebinin kuruduğu, takdirlerinin tesbit edildiği bir husus mudur? Yoksa gelecekte ortaya çıkacak bir husus mudur?” Peygamber şöyle buyurdu:

"Hayır, bilakis kalemlerin mürekkebinin kuruduğu ve hakkında takdirlerin cereyan ettiği bir husus hakkında (amel ediyorsunuz).” Bunun üzerine Suraka:

“O halde niçin amel ediyoruz ki? deyince Peygamber şöyle buyurdu:

"Siz amel ediniz, herkes -bir rivayette amel eden herkes-e kendi ameli kolaylaştırılacaktır." [212] Ve daha başka birtakım hadis-i şerifler.

S. Bu mertebeye giren takdirler kaç tanedir?

C. Bu mertebenin kapsamına beş tane takdir girer. Hepsi de yüce Allah'ın ilmine râcidir.

1. Birinci takdir: Bunların göklerin ve yerin yaratılmasından ellibin sene önce yüce Allah'ın Kalemi yarattığı vakit yazılmış olmalarıdır. Bu ezelî takdirdir.

2. Ömür takdiri: Bu da yüce Allah'ın: "Ben sizin Rabbiniz değil miyim?" (el-A’raf, 7/172) buyurduğunda söz aldığı vakit gerçekleşen takdirdir.

3. Yine ömür takdiri olarak bilinen ve nutfenin anne rahminde hilkatinin belirginleşmeye başladığı sıradaki takdir.

4. Kadir gecesinde gerçekleşen yıllık takdir.

5. Bütün bunların yerli yerince gerçekleştirilmesinden ibaret olan günlük takdir.

S. Ezelî takdirin delili nedir?

C. Yüce Allah şöyle buyurmaktadır:

"İster yeryüzünde, ister nefislerinizde meydana gelen herbir musibet mutlaka bizim onu yaratmamızdan önce o bir kitabta (yazılmış)dır." (el-Hadid, 57/22) ve devamındaki âyetler buna delildir.

Sahih(-i Müslim)de Peygamber Sallallahu aleyhi vesellem'in şöyle buyurduğu zikredilmektedir:

"Allah mahlukatın takdirlerini gökleri ve yeri yaratmadan ellibin yıl önce yazdı. Arşı da su üzerinde idi."[213]

Yine Peygamber Sallallahu aleyhi vesellem şöyle buyurmuştur:

"Muhakkak Allah'ın ilk yarattığı Kalemdir. Ona: Yaz diye buyurdu. Kalem: Rabbim ne yazayım, dedi. Allah: Kıyametin kopacağı ana kadar herşeyin takdirini (kaderini) yaz" [214] diye buyurdu. Bu hadisi Sunen ashabı rivayet etmiştir. Yine nebi Sallallahu aleyhi vesellem şöyle buyurmuştur.

“Ey Ebu Hureyre kalemin (mürekkebi) kurumuş olup-bitecek herşey yazılmıştır.” Hadisi Buhari rivayet etmiştir. Bunun dışında daha birçok hadis buna delildir.

S. Mîsâk (kaalû belâ) gününde ömrî takdirin delili nedir?

C. Yüce Allah şöyle buyurmaktadır:

"Hani Rabbin Âdemoğullarının sırtlarından zürriyetlerini (çıkarıp) almış ve onları kendilerine şahit tutup: 'Ben sizin Rabbiniz değil miyim?' diye buyurmuştu. Onlar da: 'Evet (Rabbimizsin) şahid olduk' demişlerdi..." (el-A’raf, 7/172) ve diğer âyet-i kerimeler.

İshak b. Rahûye'nin rivayetine göre bir adam dedi ki:

‘Ey Allah'ın Rasûlü, ameller (önceden bir takdir olmaksızın) ibtidâen mi ortaya çıkmaktadır yoksa bu hususta kaza (hüküm ve takdir) geçmiş midir?’ Peygamber şöyle buyurdu:

"Yüce Allah Adem'in sırtından zürriyetini çıkartıp, onları kendilerine karşı şahit tuttuktan sonra avuçlarıyla onları aldı. Şunlar cennetlik, bunlar cehennemlik, dedi. Cennet ehli olanlara cennet ehlinin ameli kolaylaştırılır, cehennem ehli olanlara da cehennem ehlinin amelleri kolaylaştırılır."[215]

Muvatta'daki rivayete göre Ömer b. el-Hattab Radıyallahu anh'a şu: "Kıyamet günü: 'Bizim bundan haberimiz yoktu' demeyesiniz diye Rabbin Âdemoğullarının sırtlarından zürriyetlerini (çıkarıp) almış ve onları kendilerine şahit tutup: 'Ben sizin Rabbiniz değil miyim' (diye buyurmuştu). Onlar da: Evet (Rabbimizsin) şahid olduk' demişlerdi." (el-A’raf, 7/172) buyruğu hakkında soru sorulmuş, bunun üzerine o şöyle demişti: Rasûlullah Sallallahu aleyhi vesellem'e bu âyete dair soru sorulduğunu duydum. Bunun üzerine Rasûlullah Sallallahu aleyhi vesellem şöyle buyurdu:

"Şüphesiz şanı yüce ve mübarek olan Allah Âdem'i yarattı. Sonra sağıyla onun sırtını sıvazladı ve nihayet ondan bir zürriyet çıkardı. Bunları cennet için yarattım, diye buyurdu. Onlar da cennet ehlinin amelleriyle amel ederler. Sonra bir daha sırtını sıvazladı ve ondan bir zürriyet çıkardı. Bunları cehennem için yarattım; diye buyurdu ve onlar da cehennemliklerin ameli ile amel ederler..."[216]

Tirmizi'de Abdullah b. Amr Radıyallahu anh'ın şöyle dediği zikredilmektedir: Rasûlullah Sallallahu aleyhi vesellem elinde iki yazı bulunduğu halde yanımıza çıktı.

“Bu iki yazının ne olduğunu biliyor musunuz?” diye sordu. Bizler:

‘Hayır ey Allah'ın Rasûlü, senin bize haber vermen müstesnâ”, dedik. Elindeki yazı hakkında şunları söyledi:

"Bu âlemlerin Rabbinden bir yazıdır. Bunda cennet ehlinin isimleri, onların babalarının ve kabilelerinin isimleri yazılıdır. Daha sonra onlardan en son ferdi üzerinde sonuç çizgisini çekti. Artık ebediyyen onlara ne ilave yapılır, ne onlardan bir şey eksiltilir." Daha sonra sonundaki yazı için de şunları söyledi:

"Bu da âlemlerin Rabbinden bir kitabtır. Bunda cehennem ehlinin isimleri, babalarının ve kabilelerinin isimleri vardır. Sonra onların son ferdi üzerinde nihai bir çizgi çekildi. Bundan dolayı onlara ebediyyen ne bir kimse eklenebilir, ne de bir kimse eksiltilebilir." Ashabı:

“O halde ey Allah'ın Rasûlü, eğer iş olup bitmiş ise amel ne diye?” dediler. Peygamber şöyle buyurdu:

"Sizler doğru ve istikamet üzere amel etmeye gayret ediniz. Şüphesiz cennetlik olan bir kimse her ne amel ederse etsin, nihayet onun amelleri cennet ehlinin ameli ile sona erer. Cehennem ehli olan kimse ise her ne amel ederse etsin onun ameli de cehennem ehlinin ameli ile sona erer." Daha sonra Rasûlullah Sallallahu aleyhi vesellem ellerindeki bu iki yazıyı bir kenara attı, sonra şöyle buyurdu:

"Artık sizinle kulların işini bitirmiş olmaktadır. Bir kesim cennette, bir kesim cehennemde olacaktır." Tirmizi dedi ki: Bu hasen, sahih, garib bir hadistir."[217]

S. Kadir gecesinde yıllık takdirin delili nedir?

C. Yüce Allah şöyle buyurmaktadır: "O gecede hikmetli bir iş, tarafımızdan bir emir ile ayrılır." (ed-Duhan, 44/4-5) ve devamındaki âyetler.

İbn Abbas Radıyallahu anh'da şöyle demiştir: “Kadir gecesinde ana kitabtan bir sene boyunca meydana gelecek ölüm, hayat, rızık, yağmur ve hatta hacılar bile yazılır. Filan kişi haccedecek, filan kişi haccedecek, denilir."

Hasan-ı Basri, Said b. Cübeyr, Mukatil, Ebu Abdu'r-Rahman es-Sülemî ve başkaları da böyle demişlerdir.

S. Günlük takdirin delili nedir?

C. Yüce Allah: "O hergün (her an) bir iştedir." (er-Rahman, 55/29) diye buyurmaktadır.

Hakim'in Sahih'inde (Müstedrek'inde) şu rivayet yer almaktadır: İbn Abbas Radıyallahu anh dedi ki: "Şüphesiz yüce Allah'ın yarattıkları arasında beyaz inciden Levh-i Mahfûz da vardır. Onun her iki kapağı kırmızı bir yakuttandır. Kalemi nurdur, yazısı da nurdur. Hergün ona üçyüz altmış bakış -yahut defa- bakar. Bu bakışların herbirisinde yaratır, rızık verir, hayat verir, öldürür, aziz kılar, zelil eder ve her ne dilerse onu yapar. İşte yüce Allah'ın: "O her gün (her an) bir iştedir." buyruğu bunu anlatmaktadır. (er-Rahman, 55/29)"[218]

Bütün bu takdirler ilk kaderin bir çeşit tafsilatıdır. Bu ilk kader ise yüce Allah'ın Kalemi yarattığı vakit Levh-i Mahfuza yazmasını emrettiği kaderdir. İşte İbn Ömer ve İbn Abbas (Allah onlardan razı olsun) yüce Allah'ın: "Esasen biz işlediklerinizi yazıyorduk." (el-Casiye, 45/29) buyruğunu böyle tefsir etmişlerdir. Bütün bunlar şanı yüce Allah'ın sıfatı olan ilminden sadır olan şeylerdir.

S. Mutluluğun ve bedbahtlığın önceden takdir edilmiş olması neyi gerektirir?

C. Bütün semavî kitablar ve nebevî sünnetler önceden kaderin tayin edilmiş olmasının amelde bulunmaya engel teşkil etmediğini, ona güvenip bel bağlamak amel etmeyi terketmeyi gerektirmez gerektirmediğini ittifakla ifade etmişlerdir. Aksine bu durum ciddiyetle, olanca gayret ile salih amel işlemeyi gerektirir. Bundan dolayı Peygamber Sallallahu aleyhi vesellem ashabına kaderin önceden tayin edilmiş olduğunu, buna göre herşeyin cereyan ettiğini ve kalemin mürekkebinin kurumuş olduğunu belirtince, kimisi: O halde biz kitabımıza bel bağlayıp niçin ameli terketmiyoruz deyince, Peygamber: "Hayır, amel ediniz herkes (ne için yaratılmışsa) ona kolaylaştırılacaktır" diye buyurmuş, sonra da: "Artık kim (infak edip) verir ve sakınırsa..." (el-Leyl, 92/5) buyruklarını okumuştur.[219]

O halde şanı yüce Allah kaderleri belli bir ölçü ile tesbit ve tayin etmiş, bunlara gerekli sebepleri hazırlamıştır. O dünya hayatında ve ahiret için hangi sebepleri tayin etmiş ise sonsuz hikmetiyle tayin etmiştir. Yarattıklarından herbir kimseyi dünya ve ahirette ne için yaratmışsa o yolu kolaylaştırmıştır. O yol o kimse için hazırlanmış ve kolaylaştırılmış bulunuyor. Kul ahiretteki menfaatlerinin oraya ulaştıran sebeplerle irtibatlı olduğunu bildiği takdirde onları işlemek, gereklerini yerine getirmek için ileri derecede gayretini ve çabasını ortaya koyar. Maişet yollarının ve dünyevî maslahatlarının gerçekleşmesi uğrunda da elinden geleni yapar. İşte kader ile ilgili hadisleri duyduktan sonra ben bundan önce şu andan daha çok gayret ve çaba sahibi değildim deyince, olayı gerçekten iyice kavramış bulunuyordu. Peygamber Sallallahu aleyhi vesellem de şöyle buyurmuştu:

"Sana fayda veren şeyi yapmaya olanca gayretini harca; Allah'tan yardım dile ve acizlik gösterme."[220]

Yine Peygamber Sallallahu aleyhi vesellem kendisine: Tedavi için kullanacağımız bir ilaç yahut yapacağımız bir rukye (tedavi için okunması meşru olan duaları yapmak) hakkında ne dersiniz? Acaba bunlar Allah'ın herhangi bir kaderini geri çevirirler mi? diyenlere şu cevabı vermiştir: "Bunlar da Allah'ın kaderindendir."[221] Yani yüce Allah hayrı da, şerri de bunların herbirisinin sebeblerini de takdir etmiştir.

S. Üçüncü mertebe olan Allah'ın meşiet ve iradesine iman etmenin delili nedir?

C. Yüce Allah şöyle buyurmaktadır:

"Ama Allah dilemedikçe de siz dileyemezsiniz." (el-İnsan, 76/30)

"Hiçbir şey hakkında sakın 'ben bunu mutlaka yarın yapacağım' deme. Meğer ki Allah dilemiş ola. (İnşaallah yapacağım de.)" (el-Kehf, 18/23-24)

"Allah dilediğini saptırır, dilediğini de dosdoğru yol üzerinde tutar." (el-En'am, 6/39)

"Eğer Allah dileseydi, sizi tek bir ümmet yapardı." (en-Nahl, 16/93)

"Eğer Allah dileseydi, birbirlerini öldürmezlerdi." (el-Bakara, 2/253)

"Eğer Allah dileseydi, elbette onlardan intikam alırdı." (Muhammed, 47/4)

"O ne dilerse yapandır." (el-Buruc, 85/16)

"O bir şeyi diledi mi ona emri sadece 'ol' demesidir. O da oluverir." (Yasin, 36/82)

"Bir şeyi dilediğimiz zaman sözümüz ona sadece 'ol' dememizden ibarettir. O da derhal oluverir." (en-Nahl, 16/40)

"Allah kimi hidayete erdirmeyi dilerse, göğsünü İslam'a açar. Kimi de saptırmayı dilerse, onun da göğsünü daraltır, sıkıştırır." (el-En'âm, 6/25) ve bunların dışında sayılamayacak kadar pek çok âyet-i kerime buna delildir.

Peygamber Sallallahu aleyhi vesellem şöyle buyurmaktadır:

"Kulların kalbleri Rahman’ın parmaklarından iki parmak arasında tek bir kalb gibidir. O onları nasıl isterse öyle evirip çevirir."[222]

Peygamber Sallallahu aleyhi vesellem bir vadide uyumaları hakkında da şöyle demişti:

"Yüce Allah dilediği vakit ruhlarımızı alıkoydu ve dilediği zaman onları geri çevirdi." [223]

Yine şöyle buyurmuştur:

"(Hayırlı işler için) iltimasta bulununuz, size de ecir verilir. Bununla birlikte yüce Allah Rasûlünün dili üzere dilediği hükmü verir."[224]

Bir başka hadisinde şöyle buyurmaktadır:

"Allah dilerse ve bir de filan kişi dilerse demeyiniz. Bunun yerine yalnızca Allah dilerse deyiniz." [225]

"Yüce Allah kimin hakkında hayır dilerse, onu dinde fakih (derin bilgi sahibi) kılar."[226]

"Yüce Allah bir ümmet hakkında rahmet murad ederse o ümmetin peygamberini ümmetinden önce vefat ettirir. Şayet Allah bir ümmeti helak etmeyi dilerse, peygamberi hayatta iken o ümmete azab verir.”[227] ve bunların dışında yüce Allah'ın meşiet ve iradesini sözkonusu eden sayılamayacak kadar çok hadis-i şerif, bu mertebeye delil teşkil eder.

S. Yüce Allah kitab-ı keriminde ve rasûlü vasıtası ile haber verdiğine ve sıfatlarından öğrendiğimize göre o, ihsan edicileri, takvâ sahiblerini, sabredenleri sever. İman edip salih amel işleyenlerden razı olur. Kâfirleri, zalimleri sevmez. Kullarının küfre gitmelerine razı olmaz. Fesadı sevmez. Oysa bunların hepsi de Allah'ın meşîet ve iradesi ile olur. Eğer O dileyecek olursa bunlar olmaz. Çünkü O'nun mülkünde, O'nun dilemediği hiçbir şey olmaz. Bu durumda: Razı olmadığı ve sevmediği şeyleri nasıl olur da diler ve irade eder? diyen kimselere ne şekilde cevap verilebilir?

C. Şunu bilelim ki nasslarda irade iki anlamda kullanılmıştır. Birisi kevnî ve kaderî iradedir. Bu aynı zamanda meşîet demektir. Bununla bir şeyin sevilmesi ve ondan razı olunması arasında bir ilişki yoktur. Bunun kapsamına küfür, iman, itaatler, isyan, razı olunan işler, sevilen işler, hoşlanılmayan şeyler ve bunların zıttı da girer. Bu iradenin kapsamı dışına hiç kimse çıkamaz. Kimse bunun sınırları dışında kalamaz. Yüce Allah'ın şu buyruklarında olduğu gibi:

"Allah kimi hidayete erdirmeyi dilerse, göğsünü İslâma açar. Kimi de saptırmayı dilerse, onun da göğsünü daraltır, sıkıştırır." (el-En'âm, 6/125)

"Allah'ın fitneye düşürmek istediği kimse için sen Allah'a karşı bir şey yapamazsın. Onlar Allah'ın kalblerini temizlemek istemediği kimselerdir." (el-Mâide, 5/41) âyetleri ve daha başkaları bunu anlatmaktadır.

Bir diğer irade dinî ve şer'î irade olup, bu da yüce Allah'ın rıza ve sevgisi ile alakalıdır. Yüce Allah bu iradesi gereğince kullarına emirler vermiş, onlara yasaklar koymuştur. Yüce Allah'ın şu buyruklarında olduğu gibi: "Allah size kolaylık diler, güçlük istemez." (el-Bakara, 2/185)

"Allah size (helâl ve haramı) açıkça bildirmek, sizi sizden öncekilerin sünnetlerine iletmek, tevbelerinizi kabul etmek ister. Allah hakkıyla bilendir, hüküm ve hikmet sahibidir." (en-Nisa, 4/26) ve benzeri daha başka âyetler.

İşte bu iradeye tabi olmak ancak bu hususta kevnî irade, kendisi hakkında takdirde bulunulmuş kimseler için mümkün olur. Böylelikle itaatkâr mü'min hakkında kevnî ve şer'î irade bir araya gelmiş olur. İsyankâr ve günahkâr kimse hakkında ise sadece kevnî irade sözkonusu olur. Şanı yüce Allah genel olarak bütün kullarını kendisini razı edecek işleri işlemeye davet etmiş, aralarından belirlediği kimselere bu davetine icabet etme hidayetini ihsan etmiştir. Nitekim yüce Allah şöyle buyurmaktadır:

"Allah ise daru's-selâma (esenlik yurduna, cennete) çağırır ve O dilediğini dosdoğru yola iletir." (Yunus, 10/25)

Şanı yüce Allah daveti genel olarak herkese yapmakla birlikte, hidayeti özel olarak dilediklerine tahsis etmiştir: "Şüphesiz Rabbin yolundan sapanı da en iyi bilendir, hidayet bulanı da en iyi bilen O'dur." (en-Necm, 53/30)

S. Yaratma aşaması olan kadere imanın dördüncü mertebesinin delili nedir?

C. Yüce Allah şöyle buyurmaktadır:

"Allah herşeyin yaratıcısıdır. O herşeyi koruyan, gözetendir (vekîldir)." (ez-Zümer, 39/62)

"Gökten ve yerden size Allah'tan başka rızık veren herhangi bir yaratıcımı var?" (Fatır, 35/3)

"Bunlar Allah'ın yarattığıdır. Haydi O'ndan başkasının ne yarattığını gösterin bana." (Lukman, 31/11)

"Allah sizi yaratan, sonra size rızık veren, sonra sizi öldüren, sonra da sizi diriltecek olandır. Sizin ortaklarınızdan bu işlerden birisini olsun yapabilenmi var?" (er-Rum, 30/40)

"Halbuki sizi de, yapıp ettiklerinizi de Allah yaratmıştır." (es-Saffat, 37/96)

"Herbir nefse ve onu düzenleyene, sonra da ona hem kötülüğü, hem de takvayı ilham edene yemin olsun ki..." (eş-Şems, 91/7-8)

"Allah kime hidayet verirse, O doğru yolu bulmuş olur. Kimi de saptırırsa onlar zarara uğrayanların ta kendileridirler." (el-A’raf, 7/178)

"Fakat Allah size imanı sevdirdi, onu kalblerinizde süsledi ve küfrü, fasıklığı ve isyanı size çirkin gösterdi." (el-Hucurat, 49/7) ve daha başka âyet-i kerimeler.

Buhârî de "Halk-u Efali'l-İbad" adlı eserinde Huzeyfe Radıyallahu anh'dan Peygamber Sallallahu aleyhi vesellem'in şöyle buyurduğunu zikretmektedir:

"Şüphesiz Allah bir iş yapanı ve onun yaptığı işi yaratandır."[228]

Peygamber Sallallahu aleyhi vesellem bir başka hadisinde şöyle buyurmuştur:

"Allah'ım, nefsime takvâsını ver. Onu tertemiz edip, arındır. Çünkü onu tertemiz edip arındıracakların en hayırlısı sensin. Şüphesiz ki sen onun velisisin ve mevlasısın."[229] ve daha başka hadis-i şerifler buna delil teşkil etmektedir.

S. Yüce Allah herşeyin yaratıcısı olmakla birlikte Peygamber Sallallahu aleyhi vesellem'in: "Hayır bütünüyle senin ellerindedir, şer ise sana nisbet edilemez."[230] buyruğu ne anlama gelir?

C. Bunun anlamı şudur: Yüce Allah'ın bütün fiilleri, o fiiller ile muttasıf olması ve o fiillerin ondan sadır olması itibariyle hepsi de katıksız hayırdır. Onlarda herhangi bir şekilde şer diye bir şey olmaz. Çünkü yüce Allah mutlak hüküm koyandır ve adaletlidir. Onun bütün fiilleri hikmetlidir, adalettir. O her bir şeyi o şeyin en layık olduğu yere -kendi bilgisine uygun olarak- koyar. Allah'ın kudreti ile ortaya çıkan bir işte herhangi bir şer görülüyor ise bu o işin kula izafeti bakımından böyledir. Çünkü bunun neticesinde kul birtakım tehlikelerle karşı karşıya kalır. Bu da onun ellerinin kazandıkları sebebiyle ve ona uygun bir cezadır. Nitekim yüce Allah şöyle buyurmaktadır:

"Size isabet eden her musibet ellerinizle kazandıklarınız sebebi iledir. Çoğunu da affeder.” (eş-Şûrâ, 42/30)

"Biz onlara zulmetmedik fakat onlar bizzat zalimler idiler.” (ez-Zuhruf, 43/76)

"Şüphesiz Allah insanlara en ufak bir şey kadar dahi zulmetmez; fakat insanlar kendi kendilerine zulmederler.” (Yunus, 10/44)

S. Kulların kendilerine nisbet edilen fiillerine bir kudretleri ve bu hususta onların dilemeleri (irâde ve meşîetleri) var mıdır?

C. Evet, kulların işlerini yapmaya kudretleri onların meşîet ve irâdeleri vardır. Yaptıkları işleri gerçek anlamda onlara izafe edilir, bu iradeleri dolayısıyla da mükellef kılınmışlardır. Bu amellerinden ötürü sevab alır yahut cezalandırılırlar. Yüce Allah onlara ancak güç yetirebildikleri mükellefiyetler yüklemiştir. Bu hususu kitab ve sünnette onlara izafe etmiş, bununla onları nitelendirmiştir. Fakat onlar Allah'ın kendilerine yapma kudretini verdiğinden başkasını yapamazlar. Allah'ın dilediğinden başkasını dileyemezler. Ancak Allah'ın onlara bir işi yapabilme gücünü vermesiyle bu işi yaparlar. Nitekim meşîet, irâde ve yaratma ile ilgili nasslar sıralanırken bu husus böylece geçmişti.

Onlar kendi kendilerini var etmedikleri gibi, kendi fiillerini de var edemezler. Onların kudretleri, meşîetleri, iradeleri ve fiilleri yüce Allah'ın kudretine, meşîetine, irâde ve fiiline tabidir. Çünkü onları da, onların kudretlerini, irâdelerini, meşîet ve fiillerini de yaratan O'dur. Yoksa onların meşîet ve irâdeleri, kudret ve fiilleri yüce Allah'ın meşîet, irâde, kudret ve fiillerinin aynısı değildir. Tıpkı kendilerinin o olmadıkları gibi, yüce Allah bundan yüce ve münezzehdir. Onların fiilleri onlarla kaim, onlara layık ve gerçek manada onlara izafe edilecek şekilde Allah tarafından yaratılır. Onların fiilleri de yüce Allah'ın kendisine layık, kendisine gerçek manada izafe olunan fiillerin etkilerindendir. Yüce Allah gerçek manada faildir, kul ise gerçek manada fiilden etkilenendir. Allah gerçek manada hidayete iletendir, kul da gerçek manada hidayete erdirilendir. Bundan dolayı yüce Allah iki fiilden herbirisini o fiilin kaim olduğu zata izafe ederek şöyle buyurmaktadır:

"Allah kimi hidayete erdirirse işte doğru yolu bulan O'dur." (el-İsra, 17/97)

Burada hidayet gerçek anlamıyla Allah'a izafe edildiği gibi, doğru yolu bulmanın (ihtidâ) kula izafe edilmesi de gerçek anlamı iledir. Hidayete ileten (el-Hâdî) doğru yolu bulanın (el-Mühtedî) aynısı olmadığı gibi, hidayet te doğru yolu bulmak (ihtidâ) ile aynı şey değildir.

Aynı şekilde yüce Allah dilediği kimseyi gerçek anlamda saptırır. Böyle bir kul da gerçek anlamıyla dalâlet bulur. İşte yüce Allah'ın kulları hakkındaki bütün tasarrufları böyledir.

Hem fiili, hem de fiilden etkilenmeyi kula izafe eden kâfir olur. Fiilden etkilenmeyi Allah'a izafe eden de kâfir olur.

Fakat fiili yaratana, fiilden etkilenmeyi yaratılmışa ve her ikisini de hakikat manasıyla izafe eden kimse ise gerçek anlamıyla bir mü'mindir.

S. Yüce Allah bütün kullarını mü'min, hidayet üzere ve itaatkâr kılması -şer'an de onların böyle olmalarını sevmekle birlikte- Allah'ın kudreti bakımından mümkün değil midir? diyen kimseye ne cevap verilir?

C. Evet, yüce Allah buna kadirdir. Nitekim O şöyle buyurmaktadır:

"Eğer Allah dileseydi, elbette hepinizi bir ümmet yapardı..." (el-Maide, 5/48)

"Eğer Rabbin dileseydi yeryüzünde bulunanların hepsi elbette toptan iman ederlerdi." (Yunus, 10/99) ve benzeri daha başka âyetler bunu ispatlamaktadır. Fakat yüce Allah'ın kullarına yaptığı bu uygulama O'nun hikmetinin bir gereği, rububiyetinin, uluhiyetinin, isim ve sıfatlarının bir gereğidir.

Bir kimsenin: Niçin Allah'ın kullarının bir kısmı itaatkar, bir kısmı isyankârdır? diye bir söz söylemesi Allah'ın isimleri arasında niçin ed-Dar, en-Nafî (zarar veren, fayda veren), el-Mu'ti, el-Mâni’ (veren, alıkoyan), el-Hâfid, er-Râfi’ (alçaltan, yükselten), el-Mun'im, el-Muntakim (nimet veren, intikam alan) ve benzeri isimleri vardır? demesi ile aynı şeydir. Çünkü yüce Allah'ın fiilleri O'nun isimlerinin gereğidir, sıfatlarının etkileridir. O'nun fiillerinde O'na itiraz etmek, isim ve sıfatlarında O'na itiraz etmekle hatta uluhiyet ve rububiyetine itiraz etmekle aynı şeydir.

"Arşın Rabbi olan Allah nitelemelerinden münezzeh ve yücedir. O işlediklerinden sorumlu tutulmaz. Halbuki onlara (yaptıkları) sorulur." (el-Enbiya, 21/22-23)

S. Kadere imanın dindeki yeri nedir?

C. Kadere iman tevhidin bir gereğidir. Tıpkı hayra ulaştıran ve şerden alıkoyan sebeplere imanın şeriatın düzeninin bir gereği oluşu gibi. Dinin düzene girmesi ve dosdoğru bir yol alabilmesi ancak kadere iman eden ve şeriatin emirlerini gereği gibi yerine getiren kimseler için mümkün olabilir. Nitekim Peygamber Sallallahu aleyhi vesellem kadere imanı açıklamış, daha sonra da: Bizler ne diye hakkımıza yazılana bel bağlayıp amelde bulunmayı terketmiyoruz? diyene: "Amel ediniz, herkes ne için yaratılmışsa o ona kolaylaştırılır." diye buyurmuştur.

Şeriate aykırı olduğu iddiasıyla; kader yoktur diyen bir kimse, yüce Allah'ın ilim ve kudretini de işlemez hale getirmiş, kulu fiillerinde bağımsız ve fiillerini yaratıcı konuma yükseltmiş, Allah ile birlikte bir başka yaratıcı kabul etmiş olur. Hatta bütün yaratılmışların aynı zamanda yaratıcı olduklarını iddia etmiş demektir.[231]

Kaderi kabul ederek onu şeriate karşı delil gösterip, bu yolla kadere karşı savaşan, yüce Allah'ın kula bağışlamış olduğu ve buna bağlı olarak onu mükellef tuttuğu kudret ve ihtiyarını (seçim ve tercih imkânını) kabul etmeyen, Allah'ın kullarını -kör olan bir kimseye mushafı gerekli harfleri noktalamakla mükellef tutmak halinde olduğu gibi- güç yetiremedikleri şeylerle mükellef tuttuğunu iddia eden bir kimse yüce Allah'a zulüm isnad etmiş olur.[232] Böyle bir iddia sahibinin önderi lanetli İblistir. Çünkü yüce Allah şöyle buyurmuştur:

"(İblis) dedi ki: 'Beni azgınlığa ittiğin için ben de andolsun senin doğru yolunda onlara engel olacağım.'" (el-Araf, 7/16)

Gerçek mü'minler ise hayrıyla, şerriyle kadere, Allah'ın bütün bunları yarattığına iman ederler, şeriatin emir ve yasaklarına boyun eğerler. Gizli ve açık şeriati kendilerine hakim kılarlar. Hidayete iletmenin ve saptırmanın Allah'ın elinde olduğuna, lütfuyla dilediği kimseleri hidayete ulaştırıp, adaletiyle dilediklerini saptırdığına inanırlar. O lütfunu kime vereceğini, kimlere adaletiyle muamele edeceğini en iyi bilendir.

"Şüphesiz Rabbin, yolundan sapanı da en iyi bilendir, hidayet bulanı da en iyi bilen O'dur." (en-Necm, 53/30)

Bu hususlarda sonsuz hikmetleri ve kesin ve karşı konulamaz delilleri vardır. Sevap ve ceza kader gereğince şeriate uygun hareket etmek ya da şeriate göre ameli terketmekle alakalıdır. Mü'minler musibetler halinde kader ile teselli bulurlar. Güzel bir iş yapma başarısını elde ettiklerinde hak sahiblerinin haklı olduğunu itiraf ederler ve şöyle derler:

"Bizi buna ileten Allah'a hamdolsun. Allah bizi bu yola iletmeseydi, kendiliğimizden bunu bulmuş olamazdık." (el-Araf, 7/43)

Aksine onlar o azgın günahkârın dediği gibi: "Bu bana ancak bende olan bir ilim dolayısıyla verilmiştir." (el-Kasas, 28/78) demezler.

Herhangi bir günah işledikleri vakit atalarının söyledikleri gibi söylerler:

"Rabbimiz biz kendimize zulmettik. Eğer bize mağfiret ve rahmet etmezsen muhakkak ki zarara uğrayanlardan oluruz." (el-Araf, 7/23)

O kovulmuş şeytanın söylediği: "Rabbim, beni azdırdığın için..." (el-Hicr, 15/39) demezler.

Onlara bir musibet gelip çattığında: "Muhakkak biz Allah'ınız ve muhakkak biz O'na dönücüleriz." (el-Bakara, 2/156) derler. Kâfirlerin yeryüzünde yolculuk yaparken yahut gazada iken öldürülen kardeşleri hakkında: "Yanımızda olsalardı, ölmezlerdi yahut öldürülmezlerdi." (Al-i İmran, 3/156) demezler.

"Allah bunu yalnızca onların kalblerinde bir hasret (ve keder) yapsın. Dirilten de, öldüren de Allah'tır. Allah bütün yaptıklarınızı çok iyi görendir." (Al-i İmran, 3/156)

İMANIN ŞUBELERİ

S. İmanın şubeleri (kolları) kaçdır?

C. Yüce Allah şöyle buyurmaktadır:

"(Namazda) yüzlerinizi doğu ve batıya döndürmeniz iyilik demek değildir. Fakat asıl iyilik Allah'a, âhiret gününe, meleklere, kitaba, peygamberlere iman edenin, malına olan sevgisine rağmen onu akrabaya, yetimlere, yoksullara, yolculara, dilenenlere, kölelere verenlerin, namazı dosdoğru kılan, zekatı veren, ahidleşince ahidlerini yerine getirenlerin, sıkıntıda, hastalıkta ve savaşın kızıştığı zamanlarda sabredenlerin yaptığıdır. Sadakat gösterenler, işte bunlardır, takvâ sahibi olanlar da ancak bunlardır." (el-Bakara, 2/177)

Peygamber Sallallahu aleyhi vesellem de şöyle buyurmaktadır:

"İman altmış küsur (bir diğer rivayette yetmiş küsur) şubedir. Onun en üstünü la ilahe illallah, en aşağısı ise yolda giden geleni rahatsız eden şeyleri kaldırmaktır. Haya etmek de imandan bir şubedir." [233]

S. İlim adamları bu şubeleri ne şekilde açıklamışlardır?

C. Bazı hadis şarihleri bunları tek tek saymış ve bu hususta gerçekten güzel ve faydalı eserler yazmışlardır. Fakat iman açısından bunların sayılarını bilmek şart değildir. Toplu olarak bunlara iman yeterlidir. Esasen bu şubeler kitab ve sünnetin dışında bir yerde de değildir. O halde kula düşen bunların emirlerine uymak, yasaklarından sakınmak, haberlerini tasdik etmektir. Böyle hareket eden bir kimse imanın şubelerini tamamlamış olur. İlim adamlarının saydıkları ise hepsi doğrudur ve imandandır; fakat Peygamber Sallallahu aleyhi vesellem'in bu hadis ile bunları kastettiğini kat'î olarak söyleyebilmek için bu hususta açık bir rivayetin olması gerekir.

S. İlim adamlarının saydıklarını özetleyebilir misiniz?

C. Hafız (İbn Hacer) Fethu'l-Bari'de İbn Hibban'ın irad ettiklerini şu sözleriyle özetlemektedir: Bu şubeler kalbin, dilin ve bedenin amellerinden dallanıp budaklanırlar.

Kalbin amelleri, inanılan hususlar ve niyetler olup ondört tanedirler:

Allah'a iman: Bunun kapsamına O'nun zatına, sıfatlarına iman etmek, O'nu tevhid etmek "O'nun benzeri hiçbir şey yoktur ve O herşeyi işiten, gören." (eş-Şura, 42/11) olduğuna iman etmek, onun dışındaki bütün varlıkların sonradan yaratıldıklarına inanmak;

Meleklere, kitablarına, peygamberlerine, hayrı ile şerri ile kadere ve âhiret gününe iman etmek: Bunun kapsamına kabirde sorgu, öldükten sonra diriliş, amel defterlerinin verilmesi (nüşûr), hesab, mizan, sırat, cennet, cehenneme iman etmek, Allah'ı sevmek, O'nun için sevmek, O'nun için buğzetmek, Peygamber Sallallahu aleyhi vesellem'i sevmek, onun tazim edilmesi gerektiğine inanmak da girer. Bunun da kapsamına Peygamber Sallallahu aleyhi vesellem'e salat ve selam getirmek, onun sünnetine uymak da dahildir.

İhlas ve bunun kapsamına giren riyâ ve münafıklığı terketmek, tevbe etmek, Allah'ın azabından korkmak (havf), Allah'ın nimet ve rahmetini ümit etmek, recâ, şükür, verilen ahidlere bağlılık (vefa), sabır, kaza ve kadere rıza, tevekkül, merhamet ve tevazu da bunun kapsamındadır. Tevazunun kapsamına da yaşlı olana saygı göstermek, küçük olana merhamet etmek, büyüklenmeyi terketmek, ucbu (kendisini ve amellerini beğenmeyi), hasedi (kıskançlığı), kin tutmayı ve kızıp öfkelenmeyi terketmek de dahildir.

Dilin amellerine gelince; bunlar da yedi hasleti kapsar. Tevhidi dil ile söylemek, Kur'ân okumak, ilim öğrenip öğretmek, dua ve zikirde bulunmak. Bunun kapsamına istiğfar ve lağiv (boş şeyler)den kaçınmak da girer.

Bedenin amelleri otuzsekiz hasleti kapsar. Bunların bir bölümü maddi şeyler ile alakalıdır. Bunlar da onbeş haslettir. Maddi ve şer'i hükme uygun olarak temizlenmek: Bunun kapsamına yemek yedirmek, misafiri ağırlamak, farz ve nafile oruç tutmak, itikâf yapmak, kadir gecesini aramak, haccetmek, umre yapmak, aynı şekilde tavaf etmek, dininin selâmeti için kaçmak -kapsamına şirk diyarından hicret etmek de girer-, yapılan adakları yerine getirmek, yeminler ve keffaretlerin yerine getirilmesi hususunda gereken dikkati göstermek de girer.

Bunların bir kısmı da tabi olmak ile alâkalıdır. Bunlar da altı haslettir. Nikâhlanmak suretiyle iffetini korumak, çoluk-çocuğun haklarını yerine getirmek, anne-babaya iyi davranmak -bunun kapsamına onlara kötü davranmaktan uzak durmak da girer- çocukları güzel bir şekilde terbiye etmek, akrabalık bağını gözetmek, (köleler için) efendisine itaat etmek, (efendiler için) kölelerine yumuşak davranmak.

Bu hasletlerin bir kısmı da amme'yi ilgilendirir. Bunlar da onyedi haslettir. Adalete bağlı kalmakla birlikte, cemaate uymak suretiyle emirliğin gereklerini yerine getirmek, ulu'l-emre (şer'an kendilerine itaat edilmesi gereken yöneticilere) itaat etmek, insanların arasını düzeltmek -bunun kapsamına İslami otoriteye karşı çıkanlarla (haricilerle) ve bağilerle (silahlı ve askeri güç sahibi olan çetelerle) savaşmak da girer-, iyilik üzerine yardımlaşmak -bunun kapsamına iyiliği emredip, münkerden alıkoymak da girer-, hadleri uygulamak, cihad etmek, emanetin eda edilmesi -ganimetin beşte birinin ödenmesi de bunun kapsamı içerisindedir-, ihtiyacı olanlara borç vermek, aldığı borcu eksiksiz ödemek, komşuya ikramda bulunmak, başkalarına iyi davranmak -bunun kapsamına malı helal yoldan kazanıp, hak olan yerlerde harcamak da girer yine bunun kapsamına savurganlık ve israftan uzak durmak da girer-, selamı almak, aksırana (elhamdulillah demesi halinde) yerhamukellah demek, insanlara zararı önlemek, lehv (boş, oyalayıcı işler)den uzak durmak, yolda insanlara rahatsızlık veren şeyleri kaldırmak.

İşte bunlar altmışdokuz husustur. Bunları sözü edilenler arasından biri diğerinin kapsamına giren bazı hususları ayrı bir özellik kabul ederek, yetmişyedi haslet olarak saymak da mümkündür. Doğrusunu en iyi bilen Allah'tır.

İHSAN

S. Kitap ve sünnetten ihsanın delili nedir?

C. Delilleri pek çoktur. Bazıları şunlardır:

"Ve ihsan edin; muhakkak Allah ihsan edenleri sever." (el-Bakara, 2/195)

"Çünkü Allah sakınanlarla ve daima ihsan edenlerle (iyi davrananlarla) beraberdir." (en-Nahl, 16/128)

"Kim ihsan edici olduğu halde nefsini Allah'a teslim ederse, muhakkak sapasağlam bir kulpa tutunmuş olur." (Lukman, 31/22)

"İhsanda bulunanlara daha güzeli ve daha fazlası vardır." (Yunus, 10/26)

"İhsanın (iyiliğin) karşılığı iyilikten başkası olabilir mi?" (er-Rahman, 55/60)

Peygamber Sallallahu aleyhi vesellem da şöyle buyurmuştur:

"Şüphesiz Allah ihsanı herşeyin üzerine (yapılan her iş hakkında farz olarak) yazmıştır."[234]

Yine Peygamber efendimiz şöyle buyurmuştur:

"Yüce Allah'a ihsan ile ibadet ederek ölen kula ne mutlu! O kimseye ne mutlu!" [235]

S. İbadette ihsan’ın mahiyeti nedir?

C. Peygamber Sallallahu aleyhi vesellem, onu Cebrail Aleyhisselam'ın sorular sorduğu hadis-i şerifinde: Bana ihsanın ne olduğunu bildir? demesi üzerine şöyle açıklamıştır: "Allah'a onu görüyormuşsun gibi ibadet etmendir. Sen onu görmüyorsan dahi şüphesiz ki O seni görür."

Böylelikle Peygamber Sallallahu aleyhi vesellem ihsanın birbirinden farklı iki mertebede olduğunu açıklamaktadır. Bu iki mertebenin yüksek olanı Allah'ı sen O'nu görüyormuşcasına ibadet etmendir. Bu müşahede makamı olup, kulun yüce Allah'ı kalbiyle müşahede etmesinin gereğine uygun olarak amelde bulunmasıdır. Bu şekilde ibadet halinde kalb iman ile nurlanır, basiret irfanın derinliklerine uzanır. Sonunda gayb adeta gözle görülüyormuşcasına bir hal alır. İşte ihsan makamının gerçeği budur.

İkincisi ise murakabe (gözetim altında bulunma) makamıdır. Bu da kulun yüce Allah'ın kendisini müşahede etmekte olduğunu, onu görmekte olduğunu, ona pek yakın olduğunun şuuruna varmasıdır. Kul yaptığı amellerinde bu şuura sahip olursa ve ona göre amel ederse, yaptığı ameli yüce Allah için ihlasla yapar. Çünkü işlediği amellerde böyle bir şuura sahip olması onu yüce Allah'tan başkasına yönelik işlediği amelde o başkasını murad etmesini engeller. Bu iki makam, basiretlerin derinlere işleme gücü oranında farklılık arzederler.

İMAN İLE BAĞDAŞMAYAN ŞEYLER

S. İmanın zıttı nedir?

C. İmanın zıttı küfürdür. Nasıl ki iman bir takım dalları olan bir kök ise, küfür de birtakım dalları bulunan bir köktür. Bundan önceki açıklamalarımızdan imanın itaat ile emre uymayı gerektiren boyun eğmeyi beraberinde getiren bir tasdik olduğu anlaşılmış bulunmaktadır.

Küfrün esası da, büyüklenmeyi ve isyanı gerektiren inat ve başkaldırmadır. Buna göre bütün itaatler imanın dallarıdır. Bundan dolayı Kur'ân ve sünnetin nasslarında bu itaatlerin birçoğuna -az önce açıkladığımız gibi- iman adı verilmiştir. Bütün masiyetler de aynı şekilde küfrün dallarıdır. Nasslarda onların bir çoğuna -ileride geleceği üzere- küfür adı verilmiştir.

Bu husus bilindiği takdirde küfrün iki türlü olduğu da açığa çıkmış olur. Birisi büsbütün imandan çıkartan büyük küfür olup, bu kalbin sözüne ve ameline yahutta onlardan birisine aykırı düşen itikadi küfürdür.

Diğeri ise imanın kemali ile bağdaşmayan fakat bununla birlikte mutlak imana da aykırı düşmeyen küçük küfür olup, kalbin sözüne de, ameline de aykırı olmayan ve bunu da gerektirmeyen amelî küfürdür.

S. İtikadi küfrün büsbütün imana nasıl aykırı düştüğünü bize açıklayabilir, bu küfrün imanı nasıl ortadan kaldırdığına dair yaptığın özeti açabilir misiniz?

C. İmanın söz ve amel olduğunu daha önceden açıkladık. İman, kalbin ve dilin sözü ile kalbin, dilin ve azaların amelidir. Kalbin sözü tasdik, dilin sözü İslam sözünü ifade etmek, kalbin ameli niyet ve ihlas, azaların ameli ise bütün itaatleri yerine getirmektir.

Bu dört hususun tamamı yani kalbin sözü ve ameli ile dilin sözü ve azaların ameli ortadan kalktığı takdirde iman da tamamıyla ortadan kalkar.

Kalbin tasdiki ortadan kalkacak olursa, geri kalanların da faydası olmaz. Çünkü kalbin tasdik etmesi inanılması gereken hususlara inanmak ve bunların faydalı olması için bir şarttır.

Şöyle ki: Bir kimsenin Allah'ın isim ve sıfatlarını yahutta Allah'ın rasûlleriyle gönderip, kitablarında indirdiği herhangi bir hususu yalanlaması buna örnektir.

Doğruluğuna itikat ile birlikte kalbin ameli ortadan kalktığı takdirde, ehl-i sünnetin icma ile kabul ettiği görüş, bunun ortadan kalkmasıyla beraber imanın da ortadan kalkacağı ve artık kalbin amelinin yokluğu ile birlikte tasdik etmenin fayda vermeyeceği şeklindedir.

Kalbin ameli ise sevmesi ve itaat etmesidir. İblis, Firavun, Firavun'un kavmi, yahudiler, Rasûlullah Sallallahu aleyhi vesellem'in doğru söylediğine hatta gizli ve açık bunu ifade ederek; “o yalancı değildir, fakat biz ona uymaz ve ona iman etmeyiz” diyen ve tasdiklerinden yararlanamayan müşriklerin durumu böyledir.

S. Kişiyi dinden çıkartan büyük küfür kaç kısımdır?

C. Yaptığımız açıklamalardan bunun dört kısım olduğu öğrenilmiş bulunmaktadır:

1- Cehil (bilgisizlik) ve yalanlama küfrü,

2- Cuhûd küfrü,

3- İnat ve istikbâr küfrü,

4- Münafıklık küfrü.[236]

S. Bilgisizlik ve yalanlama küfrünün mahiyeti nedir?

C. Kureyş kâfirlerinin çoğunda onlardan önce yüce Allah'ın haklarında şu buyrukları indirdiği diğer ümmetlerde görülen gizli ve açık küfürdür:

"Kitabı ve peygamberimizle gönderdiklerimizi yalanlayanlar, onlar yakında bileceklerdir." (el-Mu'min, 40/70)

"Cahillerden de yüz çevir." (el-A’raf, 7/199)

"Âyetlerimizi yalanlayan her ümmetten bir topluluk haşredeceğimiz gün onlar bir arada (toplanıncaya kadar) durdurulurlar. Nihayet geldiklerinde der ki: 'Benim âyetlerimi -onları bir bilgiye dayanarak kavramadığınız halde- yalanladınız ha! Yoksa ne yapıyordunuz?'" (en-Neml, 27/83-84) ve devamındaki âyetler;

"Hayır onlar ilmini kavrayamadıkları ve tevili kendilerine henüz gelmedik bir şeyi yalanladılar." (Yunus, 10/39) ve devamındaki âyetler ile daha başka âyet-i kerimeler (bu küfrün mahiyetini açıklamaktadır.)

S. Cuhûd küfrünün mahiyeti nedir?

C. İçten içe hakkı bilip tanımakla birlikte açıktan açığa hakkı gizlemek ve ona itaat etmemekle ortaya çıkan bir küfürdür. Firavun'un ve kavminin Musa Aleyhisselam'a küfretmeleri, yahudilerin Muhammed Sallallahu aleyhi vesellem'e küfretmeleri gibi.

Yüce Allah Firavun ve kavminin küfürleri hakkında şöyle buyurmaktadır:

"Kalbleri onlara inandığı halde zulümle büyüklenmeleri sebebiyle onları inkâr ettiler." (en-Neml, 27/14)

Yahudiler hakkında da şöyle buyurmaktadır:

"İşte o tanıdıkları (peygamber) kendilerine gelince ona küfrettiler." (el-Bakara, 2/89)

Bir başka yerde de şöyle buyurmaktadır:

"Bununla birlikte içlerinden bir grup bilip durdukları halde yine de mutlaka hakkı gizlerler." (el-Bakara, 2/146)

S. İnat ve istikbâr (hakka karşı büyüklenme) küfrü ne demektir?

C. Hakkı kabul etmekle birlikte hakka bağlanıp, ona itaatten sonra ortaya çıkan küfürdür. İblisin küfrü buna örnektir. Çünkü yüce Allah onun hakkında şöyle buyurmaktadır:

"İblis müstesna. O dayattı, kibirlendi zaten kafirlerden idi." (el-Bakara, 2/34)

İblisin yüce Allah'ın secde etme emrini verdiğini inkâr ve kabul etmemesi imkânı yoktur. O yüce Allah'ın emrine itiraz etti ve bu emri verenin hikmet ve adaletine dil uzatarak şöyle dedi:

"Ben bir çamur (parçası) olarak yarattığın kişiye secde eder miyim?" (el-İsra, 17/61)

"Ben kuru bir çamurdan, değişmiş ve şekillenmiş bir balçıktan yarattığın bir beşere secde edecek değilim." (el-Hicr, 17/33)

"Ben ondan daha hayırlıyım, beni ateşten yarattın, onu da çamurdan yarattın." (el-A’raf, 7/12)

S. Münafıklık küfrü nedir?

C. Bu insanlara karşı riyakârlık olsun diye zahiren emre itaat ediyor görünmekle birlikte kalbin tasdik etmemesi ve gerekli ameli yerine getirmemesi ile ortaya çıkar. İbn Selûl'un ve taraftarlarının küfrü ile yüce Allah'ın haklarında şöyle buyurduğu kimselerin küfrü gibi:

"İnsanlardan öyleleri vardır ki, Allah’a ve ahiret gününe iman ettik derler de; mü’min değildirler. Allah'ı ve mü'minleri aldatmaya çalışırlar. Ama kendilerinden başkasını aldatamazlar da yine farkına varmazlar. Kalblerinde hastalık vardır. Allah da hastalıklarını arttırdı. Yalan söyledikleri için onlara acıklı bir azab vardır... Şüphesiz ki Allah herşeye kadirdir." (el-Bakara, 2/8-20) ile bunların dışında daha pekçok âyet-i kerime. (Bu küfür türünü dile getirmektedir.)

S. Kişiyi dinden çıkartmayan amelî küfrün mahiyeti nedir?

C. Şâri’in (şeriat korucunun) herhangi bir masiyet hakkında küfür adını kullanmakla birlikte o masiyeti işleyen kişi için iman isminin kalmaya devam ettiği her bir iştir. Peygamber Sallallahu aleyhi vesellem'in şu buyruğunda olduğu gibi:

"Benden sonra birbirinizin boynunu vuran kâfirler olarak gerisin geri dönmeyiniz."[237]

"Müslümana sövmek fasıklık, onunla savaşmak küfürdür."[238]

Burada Peygamber Sallallahu aleyhi vesellem müslümanların birbirleriyle savaşması hakkında küfür olduğu ifadesini kullanmış, bu işi yapan kimselere kâfir adını vermiştir. Diğer taraftan yüce Allah'ın: "Eğer mü'minlerden iki grup birbirleriyle çarpışırlarsa onların aralarını düzeltin... Mü'minler ancak kardeştirler. O halde iki kardeşinizin arasını düzeltin." (el-Hucurat, 49/9-10) buyruğunda ise yüce Allah bu gibi kimseler hakkında iman sahibi olduklarını ve iman kardeşleri olduklarını belirtmiş, bunlardan herhangi bir hususun onlarda bulunmayacağını sözkonusu etmemiştir.

Yine yüce Allah kısası emreden âyet-i kerimede şöyle buyurmaktadır:

"Fakat kime kardeşi tarafından bir şey affolunursa artık örfe uyarak istesin ve güzellikle ödesin." (el-Bakara, 2/178)

Burada yüce Allah katil hakkında müslüman kardeşliği sıfatını kullanmış ve bu sıfatın onda bulunmayacağını belirtmemiştir.

Peygamber Sallallahu aleyhi vesellem de şöyle buyurmuştur:

"Zina eden kişi zina ettiği vakit mü'min olarak zina etmez. Hırsızlık yapan bir kimse de hırsızlık yaptığı vakit mü'min olarak hırsızlık yapmaz. İçki içen bir kimse içki içtiği vakit mü'min olarak içki içmez. Bundan sonra ise tevbe onun önünde açıktır."

Bir rivayette de şu fazlalık yer almaktadır: "Mü'min olarak öldürmez." Bir diğer rivayette de: "İnsanların değer verdikleri kıymetli bir malı da zorla almaz..."[239] Bu hadis-i şerif Buhari ve Müslim'de yer almaktadır.

Bununla birlikte Ebu Zer el-Ğıfari'nin yine her ikisinde yer alan Peygamber Sallallahu aleyhi vesellem'in şu buyruğu da bunu göstermektedir:

"La ilahe illallah deyip de sonra bu hal üzere ölen ve cennete girmeyecek hiçbir kul yoktur." Ben:

“Zina da etse, hırsızlık da yapsa da mı?” diye sordum. Peygamber Sallallahu aleyhi vesellem:

"Zina etse ve hırsızlık da yapsa" diye buyurdu. Ben sözümü üç defa tekrarladım (o da tekrarladı); sonra dördüncüsünde: "Ebu Zerr'in burnu yere sürtünse dahi..." diye buyurdu.[240]

İşte bu zina eden, hırsızlık yapan, içki içen, adam öldüren kimse hakkında tevhide sahip olmakla birlikte “iman” adının mutlak olarak o kimseden gitmeyeceğinin delilidir. Çünkü eğer bunu kastetmiş olsaydı, hiçbir zaman la ilahe illallah akidesi üzere ölen bir kimsenin bu masiyetleri işlese dahi cennete gireceğini haber vermezdi. Çünkü cennete ancak "mü'min bir nefis" girer.

O bu sözleriyle sadece imanın eksik olacağını kastetmiş ve kemal halinin sözkonusu olmayacağını belirtmiştir. Kulun bu masiyetleri işlemesi halinde kâfir olması, bunları helal kabul etmesi ile birlikte sözkonusu olmuştur. Bu ise bunların haram oldukları hususunda kitabı ve rasûlü yalanlamayı gerektirir. Hatta bunları yapmayacak dahi olsa bunların helal olduklarına inanmakla kâfir olur.

Doğrusunu en iyi bilen şanı yüce Allah'tır.

S. Bize: Puta secde etmek, Allah'ın kitabını küçümsemek, rasûle sövmek, din ile alay etmek vb. bütün bu hususlar görüldüğü kadarıyla amelî küfürdür. Peki sizler küçük küfrü amelî olmakla nitelendirdiğinize göre ne diye bütün bunlar dinden çıkmasına sebeb teşkil etmektedir? diye sorulursa...

C. Şunu bilelim ki; bu dört hususun ve benzerlerinin ameli küfür olmaları sadece insanlar tarafından görüldüğü kadarıyla azaların ameli ile meydana gelmelerinden ötürüdür. Ancak bunlar kalbin niyetini, ihlâsını, muhabbetini ve Allah'ın emirlerine itaati ve kalbin diğer bütün amellerini yoketmedikçe meydana gelmezler. Bu amellerle birlikte bunlardan hiçbir şey geriye kalmaz. Dolayısıyla bunlar her ne kadar zahiren amelî iseler de kaçınılmaz olarak itikadî küfrü de gerektirmektedirler.

Bunlar ya dinden çıkan bir münafık tarafından yahut hakka gelmemekte kararlı bir inatçı tarafından yapılacak işlerdir. Tebûk gazvesinde münafıklar "küfür sözünü söylediler, müslümanlıklarından sonra kâfir oldular ve başaramadıkları bir işe de yeltendiler." (et-Tevbe, 9/74) Onlar bu davranışları ile birlikte niye böyle davrandıkları kendilerine sorulduğunda; "biz sadece eğlenip şakalaşıyorduk." (et-Tevbe, 9/65) diye cevap verdiler. Yüce Allah da onlara şöyle sordu: "De ki: 'Allah ile O'nun âyetleri ile ve Rasûlü ile mi eğleniyordunuz? Özür dilemeyin; siz iman ettikten sonra gerçekten kâfir oldunuz.' " (et-Tevbe, 9/65-66)

Ayrıca bizler küçük küfrü sadece ameli olmakla nitelendirmedik. Aksine beraberinde itikadı gerektirmeyen ve kalbin sözü ve ameli ile çelişmeyen katıksız ameli kastettik.

S. Zulüm, fâsıklık ve münafıklığın herbiri kaç kısma ayrılır?

C. Bunların herbirisi küfür olan en büyük ile bundan daha aşağı mertebede olan küçük kısımlarına ayrılır.

S. Büyük ve küçük zulme ayrı ayrı örnekler nelerdir?

C. Büyük zulmün örneği yüce Allah'ın şu buyruklarında sözkonusu ettikleridir:

"Allah'tan başka sana faydası da olmayan, zarar da veremeyen şeylere ibadet etme! Eğer böyle yaparsan o takdirde şüphesiz ki sen zalimlerden olursun." (Yunus, 10/106)

"Muhakkak ki şirk büyük bir zulümdür." (Lukman, 31/13)

"Çünkü kim Allah'a ortak koşarsa, hiç şüphesiz Allah ona cenneti haram kılmıştır. Onun varacağı yer ise ateştir, zulmedenlerin de hiçbir yardımcıları yoktur." (el-Mâide, 5/72)

"Rabbiniz olan Allah'tan korkun. Apaçık bir hayasızlıkta bulunmaları hali dışında evlerinden onları dışarı çıkarmayın. Onlar da çıkmasınlar. İşte bunlar Allah'ın sınırlarıdır. Kim Allah'ın sınırlarını aşarsa, şüphe yok ki kendi kendisine zulmetmiş olur." (et-Talak, 65/1)

"Yalnız onlara zulmetmek için onları zararlarına tutmayın. Kim bunu yaparsa, muhakkak kendisine zulmetmiş olur." (el-Bakara, 2/231)

S. Büyük ve küçük fâsıklığa örnek nedir?

C. Yüce Allah'ın şu buyrukları büyük fasıklığa örnektir:

"Şüphesiz münafıklar fâsıkların ta kendileridir." (et-Tevbe, 9/67)

"İblisten başkası hemen secde etmişlerdi. O ise cinlerdendi ve Rabbinin emri dışına çıkarak fasıklık etmişti." (el-Kehf, 18/50)

"Onu kötülükleri işleyen o ülkeden kurtardık. Çünkü onlar kötü bir kavim idiler, hem fasıktılar." (el-Enbiya, 21/74)

Bundan daha aşağı mertebedeki fâsıklığa gelince, yüce Allah'ın suçsuz hanımlara zina iftirasında bulunanlar hakkındaki şu buyruğu buna örnektir:

"Şahidliklerini ebediyyen kabul etmeyin. Onlar fâsıkların ta kendileridir." (en-Nur, 24/4)

"Ey iman edenler! Eğer bir fasık size bir haber getirirse -bilgisizce bir kavme sataşıp da sonra yaptığınıza pişman olmamak için- iyice araştırın." (el-Hucurat, 49/6)

Rivayete göre bu âyet-i kerime el-Velid b. Ukbe hakkında inmiştir.

S. Büyük ve küçük münafıklığa örnek verebilir misiniz?

C. Büyük münafıklığa örnek, daha önce el-Bakara suresinin başında yer alan sözünü ettiğimiz âyet-i kerimeler ile yüce Allah'ın şu buyruklarıdır:

"Doğrusu münafıklar Allah'ı aldatmak isterler. Halbuki O hilelerini başlarına geçirir." (en-Nisa, 4/145) ve devamındaki âyetler.

Yüce Allah'ın şu buyrukları da buna örnektir:

"Münafıklar sana geldiklerinde dediler ki: 'Şehadet ederiz ki muhakkak sen Allah'ın Rasûlüsün.' Allah da biliyor ki sen hiç şüphesiz O'nun Rasûlüsün ve Allah şahidlik eder ki muhakkak münafıklar yalancıdırlar." (el-Münafikun, 63/1) ve bunların dışında daha başka âyet-i kerimeler.

Bundan daha aşağı mertebedeki münafıklığın örneğine gelince, Peygamber Sallallahu aleyhi vesellem'in şu buyruğunda sözkonusu ettiği bu türdendir:

"Münafığın alâmeti üçtür. Konuştuğunda yalan söyler, söz verdiği zaman sözünde durmaz, ona bir emanet bırakıldığında ona ihanet eder."[241]

"Dört haslet vardır ki; bunlar kimde olursa o kişi münafıktır..." [242]

BÜYÜ VE BÜYÜCÜ

S. Sihirin ve sihirbazın (büyünün ve büyücünün) hükmü nedir?

C. Sihir varlığı gerçek olan ve kevnî kadere denk düşmesiyle birlikte tesiri de bulunan bir iştir. Nitekim yüce Allah şöyle buyurmaktadır:

"İkisinden kendisi ile koca ve karısının arasını ayıracak şeyler öğrenirlerdi. Allah'ın izni olmadıkça onunla hiçbir kimseye zarar verebilecek değillerdi." (el-Bakara, 2/102)

Büyünün tesirli olduğu sahih hadislerde sabittir.[243] Büyücüye gelince, eğer onun yaptığı büyü çeşidi el-Bakara suresindeki âyetin açıkça belirttiği üzere şeytanlardan alınan bir büyü ise bu kimse kâfirdir. Çünkü yüce Allah şöyle buyurmaktadır:

"Halbuki o iki melek: 'Biz ancak imtihan içiniz. Sakın küfre girme' demedikçe kimseye büyü öğretmezlerdi... Onlar ise kendilerine zarar verecek ve fayda sağlamayacak şeyleri öğreniyorlardı. Andolsun ki onlar büyüyü satın alan kimsenin âhirette bir nasibi olmadığını muhakkak biliyorlardı..." (el-Bakara, 2/102) ve diğer âyetler bunu gerektirmektedir.

S. Büyücünün cezası nedir?

C. Tirmizi, Cündeb'den şöyle dediğini rivayet etmektedir: Rasûlullah Sallallahu aleyhi vesellem buyurdu ki: "Sihirbazın cezası kılıçla bir darbedir." [244] Tirmizi bu hadisin mevkuf rivayetinin sahih olduğunu belirtmiş ve şunları söylemiştir: Peygamber Sallallahu aleyhi vesellem'in ashabından ve başkalarından olan bazı ilim adamlarına göre uygulama buna göre yapılır. Bu aynı zamanda Malik b. Enes'in de görüşüdür. Şafiî -yüce Allah'ın rahmeti üzerine olsun- şöyle demiştir: Sihirbaz yaptığı sihirler neticesinde küfre ulaşacak şeyler yaptığı takdirde öldürülür. Eğer yaptığı şeyler küfürden daha alt bir mertebede ise onun öldürüleceği kanaatinde değildir. Sihirbazın öldürüleceği Ömer, oğlu Abdullah, kızı Hafsa Radıyallahu anha, Osman b. Affan, Cündeb b. Abdullah, Cündeb b. Ka’b, Kays b. Sa’d, Ömer b. Abdu'l-Aziz, Ahmed, Ebu Hanife ve başkalarından sabit olmuş bir görüştür. -Allah hepsine rahmet eylesin-

S. Nüşra (sihri çözmek) ve hükmü nedir?

C. Nüşra büyülenmiş kimseden büyüyü çözmek demektir. Eğer bu o büyü gibi bir büyü vasıtası ile yapılacak olursa, bu da şeytanın amelindendir. Şâyet meşru olan rukye ve teâvizlerle (okumalarla) olursa bunda bir mahzur yoktur.

S. Meşrû’ olan rukye nedir?

C. Katıksız olarak kitab ve sünnetten gelen ve arabça olan herbir sözdür. Ayrıca rukye yapan kişi de, kendisine rukye yapılan kişinin de rukyenin etkisinin ancak yüce Allah'ın izni ile olacağına inanması da şarttır. Çünkü Peygamber Sallallahu aleyhi vesellem'e Cebrail Aleyhisselam rukye yapmış[245] bulunmaktadır. Kendisi de ashab-ı kiram'dan pekçok kimseye rukye yapmış[246] onların rukye yapmalarını reddetmemiş[247] hatta onlara bu işi yapmalarını emrederek[248] onlara bunun karşılığında ücret almalarını helal görmüştür. Bütün bunlara dair rivayetler Buhârî, Müslim ve başkalarında yer almaktadır.

S. Yasak olan rukyeler nelerdir?

C. Bunlar kitab ve sünnetten olmayan ve arabça olarak okunmayan rukyelerdir. Aksine bu gibi rukyeler şeytanın işlerinden olup, onun başkalarını istihdam etmesi ve hoşuna gidecek şeylerle şeytana yakınlaşmak kabilindendir. Nitekim pek çok deccal (yalancı), sahtekâr ve hurafecinin yaptığı bu kabildendir. Bunların bir çoğu heykel ve tılsım kitablarına bakar. Şemsu'l-Maarif, Şumûsu'l-Envar Gizli ilimler hazinesi ve benzeri İslam düşmanlarının İslamdanmış gibi gösterdiği kitablar bu kabildendir. Oysa bunların İslamla hiçbir alakaları yoktur. İslam ilimleri ile uzaktan yakından bir ilişkileri bulunmamaktadır. Nitekim biz bu hususu Şerhu's-Süllem adlı eserimizde ve başkalarında açıklamış bulunuyoruz.

HAMAYIL, NAZAR BONCUĞU V. S.

S. Hamayıl (temîme), teller, halkalar, ipler, nazar boncukları ve benzerleri şeyleri asmanın hükmü nedir?

C. Peygamber Sallallahu aleyhi vesellem şöyle buyurmaktadır:

"Kim bir şey asarsa (hali) ona havale edilir.”[249] Peygamber Sallallahu aleyhi vesellem seferlerinden birisinde bir elçi göndererek ip yahut gerdanlık gibi herhangi bir deve boynunda hiçbir hamayıl bırakmayıp mutlaka koparmasını emretti.[250]

Yine Peygamber Sallallahu aleyhi vesellem şöyle buyurmuştur: "Şüphesiz rukyeler, hamayıllar (temimeler) ve tivele (hanımın kocasına sevdirilmesi için yapılan büyü ve benzeri şeyler) bir şirktir."[251]

Yine Peygamber Sallallahu aleyhi vesellem şöyle buyurmuştur:

"Her kim bir temime asacak olursa Allah onun için işini tamamlamasın. Her kim bir boncuk asacak olursa, Allah ona rahat vermesin."[252]

Bir rivayette de: "Her kim bir temime (hamayıl) asacak olursa şirk koşmuş olur."[253] denilmektedir.

Peygamber Sallallahu aleyhi vesellem elinde sarı bakırdan bir yüzük bulunan bir kişiye:

"Bu ne?" diye sorunca adam:

“Ben bunu vâhine’ye (kolda görülen bir çeşitlik hastalığa) karşı kullanıyorum” deyince, Peygamber Sallallahu aleyhi vesellem şöyle buyurdu:

"Onu at. Çünkü o senin güçsüzlüğünden başka bir şeyi arttırmaz ve şüphesiz sen o, üzerinde olduğu halde ölecek olursan ebediyyen iflah olmazsın."[254]

Huzeyfe Radıyallahu anh da bir adamın elinde bulunan bir ipi koparmış, sonra da yüce Allah'ın: "Onların çoğu şirk koşmaksızın (bir türlü) Allah'a iman etmezler." (Yusuf, 12/106) âyetini okumuştur.

Said b. Cübeyr de şöyle demiştir: Bir insan üzerindeki bir temimeyi (hamayılı) koparan bir kimsenin bu işi, bir köle azad etmiş gibidir. Bu gibi ifadeler ise, merfu hadis (Peygamber Sallallahu aleyhi vesellem kadar senedi ulaşan hadis) hükmündedir.

S. Asılan hamayıldaki yazılar, Kur'ân-ı Kerim'den olursa hükmü nedir?

C. Seleften bazı kimselerden bunun caiz olduğu rivayet edilmektedir. Fakat Abdullah b. Ukeym, Abdullah b. Amr, Abdullah b. Mesud ve onun görüşlerini kabul edenler ile daha başkaları gibi pekçok kimse ise bunun caiz olmadığını kabul etmişlerdir. Kabul edilmesi uygun olan da budur. Çünkü birşeyler asmaya dair varid olan nehy umumidir. Ayrıca bu umumi hükmü tahsis edecek Peygamber efendimize kadar ulaşan (merfu) bir hadis de bulunmamaktadır. Kur'ân'ın küçümsenmesine karşı korunması da bunun yasak olmasını gerektirir. Çünkü bu gibi hamayıl taşıyanlar çoğunlukla taharetsiz olarak bunları taşırlar. Ayrıca bunlardan hareketle başka şeyler asmaya da gidilmemesi, diğer taraftan yasak olan bir itikada sahib olmaya giden bir yolun kapanması, kalblerin -özellikle de bu zamanda- yüce Allah'tan başkasına yönelmemesi için buna yaklaşmamak gerekir.

KÂHİNLİK

S. Kâhinlerin hükmü nedir?

C. Kâhin (gaybı bildiği iddiasında bulunan kimse)ler tâğûtlar arasında sayılır. Bunlar yüce Allah'ın şu buyruğunda olduğu gibi şeytanların kendilerine telkinde bulunduğu birtakım dostlarıdır:

"Gerçekten şeytanlar sizinle mücadele etmeleri için kendi dostlarına telkinde bulunurlar." (el-En'âm, 6/121)

Şeytanlar kâhinler üzerine iner ve onlara -hırsızlama yoluyla semadan- duyduklarından bir kelimeyi telkin ederler. Kâhinler de buna yüz yalan daha katarak insanlara söylerler. Nitekim yüce Allah şöyle buyurmaktadır:

"Size şeytanların kimin üzerine indiğini haber vereyim mi? Her yalancı günâhkar üzerine inerler. Onlar (şeytanın yalanlarına) kulak verirler ve onların çoğu yalan söylerler." (eş-Şuara, 26/221-223)

Peygamber Sallallahu aleyhi vesellem de bu husus ile ilgili hadis-i şerifinde şöyle buyurmaktadır:

"O (semada) hırsızlama söz dinleyenler şu şekilde birbirleri üzerinde iken (o şeytanlardan birisi) o sözü dinler. Bunu kendisinin altındakine telkin eder. Sonra öbürü de altındakine aynı sözü telkin eder. Nihayet bu sözü sihirbazın ya da kâhinin diline bırakıncaya kadar böylece devam eder. Bazan da şihâb (yalın alevli ateş) o kimseyi sözü başkasına telkin etmeden yetişebilir. Kimi zaman da şihâb kendisini yetişmeden o sözü öbürüne telkin eder. (Sihirbaz ya da kâhin) o hak sözle beraber yüz yalan da uydurur."[255]

Hadis tamamiyle Sahih(-i Buhari)'de yer almaktadır. Reml diye adlandırılan yere çizgi çizmek, çakıl taşlarıyla kuşları (falcılık maksadıyla) kovalamak vb. işler de bu kabildendir.

S. Bir kâhini tasdik edenin hükmü nedir?

C. Yüce Allah şöyle buyurmaktadır:

"De ki: 'Göklerde, yerde gaybı Allah'tan başka kimse bilmez." (en-Neml, 27/65)

"Gaybın anahtarları onun yanındadır. Ondan başkası bunları bilmez." (el-En'âm, 6/59)

"Yoksa gayb onların yanındadır da onlar mı yazıyorlar?" (el-Kalem, 68/47)

"Gayb ilmi yanındadır da artık o mu görüyor?" (en-Necm, 53/35)

"Allah bilir siz bilmezsiniz." (el-Bakara, 2/216)

Peygamber Sallallahu aleyhi vesellem de şöyle buyurmaktadır:

"Her kim bir arrâfa (müneccim ya da gaybı bildiğini ve kayıpları bulduğunu iddia edene) yahutta kâhine gider de söylediklerini doğrularsa Muhammed Sallallahu aleyhi vesellem'e indirilene kâfir olur."[256] Yine Peygamber Sallallahu aleyhi vesellem şöyle buyurmuştur:

"Kim bir arrâfa gider de ona herhangi bir husus hakkında soru sorar ve onun dediğini doğru kabul ederse kırk gün boyunca onun hiçbir namazı kabul edilmez."[257]

MÜNECCİMLİK

S. Müneccimliğin (yıldızlara bakarak geleceğe dair haber vermenin) hükmü nedir?

C. Yüce Allah şöyle buyurmaktadır:

"Karanın ve denizin karanlıklarında kendileriyle doğru yolu bulasınız diye sizin için yıldızları yaratan O'dur." (el-En'âm, 6/97)

"Andolsun biz dünya semasını kandillerle (yıldızlarla) süsledik. Onları şeytanlara atış taneleri yaptık." (el-Mülk, 67/5)

"Yıldızlar da onun emriyle boyun eğmişlerdir." (en-Nahl, 16/12)

Peygamber Sallallahu aleyhi vesellem de şöyle buyurmaktadır:

"Her kim yıldızlardan bir dal alacak olursa, o kimse sihirden de bir dal almış olur. Fazlasını alırsa, fazlasını almış olur."[258]

"Ben ümmetim hakkında yıldızları doğrulayıp, kaderi yalanlamalarından ve (zalim) idarecilerin haksızlıklarından korkarım."[259]

İbn Abbas Radıyallahu anh da Ebu Ca’d (ebced) yazıp, yıldızlara bakan bir topluluk hakkında şunları söylemiştir: "Ben bu işi yapan bir kimsenin Allah katında herhangi bir kıymeti olacağı görüşünde değilim."[260]

Katade -Allah'ın rahmeti üzerine olsun- şunları söylemişti: "Allah bu yıldızları üç sebeble yaratmıştır. Semaya bir zîynet olsunlar, şeytanları onlarla taşlamak için ve kendileri ile yol bulunacak alâmetler olmaları için. Her kim bu yıldızlardan başka şeyler çıkarmaya kalkışacak olursa, onlardan alması gereken payını kaybetmiş, payını zayi etmiş ve hiçbir şekilde bilemeyeceği bir hususu bilmeye kendisini zorlamış olur."[261]

S. Yıldızların doğuş ve batış vakitleri ile yağmur istemenin hükmü nedir?

C. Yüce Allah şöyle buyurmaktadır:

"Ve rızkınızı yalanlamaktan ibaret mi kılacaksınız?" (el-Vâkıa, 56/82)

Peygamber Sallallahu aleyhi vesellem de şöyle buyurmaktadır:

"Cahiliye işinden olan dört husus ümmetimde kalmaya devam edecek ve onlar bunları terketmeyeceklerdir: Makam ve mevkilerle öğünmek, neseblere dil uzatmak, yıldızların doğuş ve batışları ile yağmur dileğinde bulunmak ve ölülere ağıt yakmak."[262]

Yine Peygamber Sallallahu aleyhi vesellem şöyle buyurmaktadır:

"Yüce Allah buyurdu ki: "Kullarımdan kimisi bana mü'min, kimisi de kâfir olarak sabahı etti. Allah'ın lütuf ve rahmetiyle bize yağmur yağdırıldı, diyen kimse bana iman etmiş bir mü'min, yıldızları da inkâr etmiş olur. Bizlere şu, şu yıldızın doğuşu veya batışı dolayısıyla yağmur yağdırıldı, diyen kimse ise beni inkâr etmiş bir kâfir, yıldıza da iman eden bir kimsedir." [263]

UĞURSUZLUK VE NAZAR

S. Uğursuzluk duymanın hükmü nedir ve bunu ne giderir?

C. Yüce Allah şöyle buyurmaktadır:

"İyi bilin ki onların uğradığı uğursuzluk ancak Allah tarafındandır." (el-A’raf, 7/131)

Peygamber Sallallahu aleyhi vesellem de şöyle buyurmaktadır:

"Hastalığın kendi kendine bulaşması, eşyada uğursuzluk, intikamı alınmayan maktulün ruhunun hayalet olması ile safer (ayının uğursuzluğu veya bir hastalık) yoktur."[264]

Yine Peygamber Sallallahu aleyhi vesellem şöyle buyurmuştur:

"Uğursuzluk şirktir, uğursuzluk şirktir." [265]

İbn Mesud da şöyle demiştir: "Bu bizden olmaz, ancak (istisnâ olarak görülürse) Allah da onu tevekkül ile giderir."[266]

Peygamber Sallallahu aleyhi vesellem şöyle buyurmuştur:

"Uğursuzluk denilen şey (bu duygu sebebiyle) bir işe devam etmen yahutta o işi yapmaktan vazgeçmendir."[267]

İmam Ahmed, Abdullah b. Amr'dan şöyle dediğini rivayet etmektedir:

“Uğursuzluk duyduğu için ihtiyacını görmekten vazgeçen kimse şirk koşmuş olur.” Ashab:

“Peki bunun keffareti nedir”, diye sordular. Peygamber şöyle buyurdu:

"Senin şöyle demendir: Allah'ım senin hayrından başka hayır yoktur, senin takdirinden başka takdir yoktur. Senden başka hiçbir ilâh yoktur."[268]

Bir başka hadisinde Peygamber efendimiz şöyle buyurmaktadır:

"Bunların (bu gibi hislerin) en doğrusu hayra yorumlamaktır. Bu da bir müslümanı (yapmak istediği işten) geri çevirmez. Sizden herhangi bir kimse hoşuna gitmeyecek bir şey gördü mü: Allah'ım iyilikleri senden başka hiçbir kimse veremez. Kötülükleri senden başka hiç kimse geri çeviremez. Senin yardımın olmayınca, kimse bir iş yapamaz, kimsenin hiçbir gücü olamaz." [269]

S. Nazar değmesinin hükmü nedir?

C. Peygamber Sallallahu aleyhi vesellem şöyle buyurmaktadır:

"Nazar değmesi haktır."[270]

Rasûlullah Sallallahu aleyhi vesellem bir kızın yüzünün, teninin değiştiğini görmüş ve bunun üzerine: "Siz buna rukye yaptırınız (okuyarak tedavi ettiriniz); çünkü buna nazar değmiştir."[271] diye buyurdu.

Aişe Radıyallahu anha da şöyle demiştir: Peygamber Sallallahu aleyhi vesellem bana -ya da (başkasına)- nazar değmesinden dolayı rukye yapmasını emretti.[272] Peygamber Sallallahu aleyhi vesellem yine şöyle buyurmuştur:

"Göz değmesi ya da akreb ve benzeri haşerat sokması dışında rukye yapılmaz."[273]

Bütün bunlar Sahih'te yer almış hadisler olup, bu hususta zikrettiklerimizden başka pekçok hadis-i şerifler vardır.

Nazar da Allah'ın izni olmaksızın etki yapmaz. Selef Radıyallahu anhum'dan pekçok kimse yüce Allah'ın: "Gerçek şu ki o kâfirler zikri işittiklerinde neredeyse gözleri ile seni devireceklerdi." (el-Kalem, 68/51) buyruğunu nazar değmesi ile tefsir etmişlerdir.

GÜNAHLAR, TEVBE, DÜNYEVÎ CEZALAR

S. Masiyetler kaç kısımdır?

C. Masiyetler “seyyiât” diye bilinen küçük günahlar ile “mûbikat” diye bilinen büyük günahlar olmak üzere iki kısma ayrılmıştır.

S. Küçük günahların keffâreti nedir?

C. Yüce Allah şöyle buyurmaktadır:

"Size yasaklanan büyük günahlardan kaçınırsanız, sizin (küçük) günahlarınızı örteriz ve sizi şerefli bir mekâna sokarız." (en-Nisa, 4/31)

"Çünkü iyilikler, kötülükleri giderir." (Hûd, 11/114)

Böylece yüce Allah küçük günahların, büyük günahlardan kaçınmak ve iyilikler işlemekle affedileceğini haber vermektedir. Nitekim hadis-i şerif'te de böyle buyurulmaktadır:

"Sen günahın peşinden iyiliği yetiştir ki onu silsin."[274]

Sahih hadislerde de belirtildiği üzere hoşa gitmeyen hallere rağmen güzelce abdest alıp[275], mescidlere gitmek üzere ardı arkasına adımlar atmanın[276], beş vakit namazın, cumadan cumaya kadar (cuma namazının), ramazandan ramazana kadar (orucun)[277], ramazan ayını kıyamla (namaz kılarak -özellikle teravih namazı-) geçirmenin[278], kadir gecesini namazla geçirmenin[279], aşure günü oruç tutmanın ve daha başka itaatlerin küçük günahlar için de, büyük günahlar için de keffaret olacaktır.

Bu hadislerin bir çoğunda da büyük günahlardan kaçınma kaydı getirilmiştir. Dolayısıyla bu hadisler arasından mutlak (bu kayd zikredilmeksizin) gelen hadisler onlara göre yorumlanır. Dolayısıyla yapılan iyiliklerle veya başka yollarla küçük günahların affedilmeleri için büyük günahlardan kaçınmak şarttır.

S. Büyük günahlar nelerdir?

C. Büyük günahların tanımı hususunda ashabın, tabiînin ve başkalarının çeşitli görüşleri vardır. Bir görüşe göre haddi gerektiren herbir günahtır.

Diğer bir görüşe göre ise arkasından lanetin, yahut gazabın, yahut cehennem ateşinin ya da herhangi bir cezanın sözkonusu edildiği herbir günahtır.

Başka bir açıklamaya göre büyük günah işleyenin dine aldırış etmediği, onu önemsemediği, Allah'tan haşyet (saygı ve korku)inin azlığı intibaını veren herbir günahtır. Daha başka tanımlar da yapılmıştır.

Sahih hadislerde aralarında derece farkı bulunmakla birlikte pekçok günahın “kebâir: büyük” olmakla nitelendirildiği sabittir. Bunlardan birisi Allah'a şirk koşmak ve sihir gibi büyük küfürdür. Kimisi ise büyük günah ve hayasızlıkların büyükleridir. Bunlar da bu mertebeden daha aşağıdadır. Yüce Allah'ın -hak ile olması hali müstesnâ- haram kıldığı canı öldürmek, savaştan geri dönüp kaçmak, faiz yemek, yetimin malını yemek, yalan şahitlikte bulunmak -ki birşeyden habersiz mü'min ve iffetli hanımlara zina suçunu isnad etmek de bunlardandır- içki içmek, anne-babaya itaatsizlik etmek ve başkaları sayılabilir.

İbn Abbas Radıyallahu anh dedi ki: Büyük günahlar yediden çok yetmişe daha yakındır.

Haklarında "Kebâir: Büyük günah" ifadesi kullanılan günahları tetkik eden bir kimse bunların yetmişten daha fazla olduğunu görür. Hele arkasından lanet, gazab, azab, Allah'la savaşma ve buna benzer diğer tehdit lafızlarının sözkonusu edildiği, kitab ve sünnette ağır tehdidin haklarında söz konusu edildiği bütün günahları tesbit etmeye kalkışan bir kimse bunların oldukça fazla olduğunu görecektir.

S. Küçük ve büyük bütün günahların keffâreti (örtülmesi, affedilmesi) ne ile olur?

C. Bütün günahlar nasûh (samimi) tevbe ile affedilir. Yüce Allah şöyle buyurmaktadır:

"Ey iman edenler, Allah'a nasûh (samimi ve aynı günaha bir daha dönmemekte kararlı olunan) bir tevbe ile tevbe edin. Olur ki Rabbiniz kötülüklerinizi örter, sizi altlarından ırmaklar akan cennete sokar." (et-Tahrim, 66/8)

Yüce Allah'ın: "Olur ki, umulur ki (âsa)" diye kendisi ile alakalı bir hususu sözkonusu etmesi, kesinlikle o hususun gerçekleşeceğini ifade eder.

Bir başka yerde yüce Allah şöyle buyurmaktadır:

"Ancak tevbe eden, iman eden ve salih amelî işleyenler müstesnâ. İşte Allah bunların günahlarını sevaba değiştirir." (el-Furkan, 25/70)

"Ve onlar çirkin bir günah işledikleri yahut nefislerine zulmettikleri vakit Allah'ı hatırlayarak hemen günahları için bağışlanma dileyenlerdir. Zaten günahları Allah'tan başka kim bağışlar ki?! Bir de işledikleri (günah) üzerinde bilip durdukları halde ısrar etmeyenlerdi. İşte bunların mükâfatı Rablerinden bir mağfiret ve altından ırmaklar akan cennetlerdir..." (A’l-i İmran, 3/135-136) âyetleri ve daha başka âyetler.

Peygamber Sallallahu aleyhi vesellem şöyle buyurmaktadır:

"Tevbe kendisinden öncekileri silip, süpürür."[280]

"Allah'ın, kulunun tevbesi dolayısıyla sevinmesi, oldukça tehlikeli bir yerde konaklayıp, beraberinde üzerinde yiyeceği ve içeceği bulunan bineği bulunup, başını uyumak üzere koyan, uyandığında ise bineğinin gitmiş olduğunu gören, nihayet sıcak ve susuzluk bastırınca ya da yüce Allah'ın dedikleri olunca, haydi yerime geri döneyim deyip, dönerek uykuya dalan, sonra başını kaldırdığında bineğinin yanıbaşında olduğunu gören kimsenin sevinmesinden daha fazladır." [281]

S. Nasûh tevbe ne demektir?

C. Nasûh tevbe günahtan vazgeçmek, o günahın işlenmesine pişmanlık duymak ve ebediyyen bir daha o günaha dönmemek üzere kesin karar vermekten ibaret olan üç şartın bulunduğu samimi tevbe demektir. Eğer tevbesi edilen günahta bir müslümana haksızlık sözkonusu ise mümkünse o günahtan dolayı o kimseden helâllık diler. Çünkü eğer bugün o günahtan dolayı o kimseden helâllık dilemeyecek olursa, kıyamet gününde bu haksızlığı ondan geri istenecek ve kaçınılmaz olarak kısası uygulanacaktır. Bu tür haksızlıklar hiçbir şekilde bırakılmayan türdendirler. Peygamber Sallallahu aleyhi vesellem şöyle buyurmaktadır:

"Her kimin yanında kardeşine zulmettiğinden dolayı bir hak var ise dinar ve dirhemin olmayacağı bir gün gelmeden önce bugün ondan helallık dilesin. (Çünkü o gün) eğer onun (haksızlık yapanın) iyilikleri varsa onun iyiliklerinden alınır, değilse (haksızlık yaptığı) kardeşinin kötülüklerinden alınır, ona verilir."[282]

S. Bütün insan fertleri hakkında tevbe ne zaman sona erer?

C. Yüce Allah şöyle buyurmaktadır:

"Allah'ın tevbelerini kabul edeceği kimseler kötülüğü ancak bilmeden yapanların, sonra da çarçabuk tevbe eden kimselerinkidir. İşte Allah'ın tevbelerini kabul edeceği kimseler bunlardır. Allah hakkıyla bilendir, hikmeti sonsuz olandır." (en-Nisa, 4/17)

Rasûlullah Sallallahu aleyhi vesellem'in ashabı, işlenmesiyle Allah'a asi olunan her bir şeyin bir bilgisizlik olduğunu icma ile ifade etmişlerdir. Yapılan bu iş ister kasti olsun, ister başka türlü olsun farketmez. Yine ölümden önce olan herbir işin de "çarçabuk yapılmış" olacağını da kabul etmişlerdir. Peygamber Sallallahu aleyhi vesellem de şöyle buyurmuştur:

"Şüphesiz Allah kulunun tevbesini can boğaza gelinceye kadar kabul eder."[283]

Bu husus pekçok hadis-i şerifte sabit olmuştur. Ancak kişi ölüm meleğini görecek ve artık ruh göğüste hırıltı çıkaracak noktaya kadar gelecek, gırtlağa kadar dayanıp, can gırtlak çıkıntısından hırıltıya sebeb olacak noktaya gelecek olursa, artık kabul edilecek tevbe zamanı geçmiş olur ve o zaman herhangi bir kurtuluş sözkonusu olmaz. Çünkü "artık kurtulma vakti geçmiştir." (Sad, 38/3)

İşte bu hal yüce Allah'ın bir önceki âyet-i kerimenin akabinde ifade ettiği şu durumdur:

"Yoksa (kabul edilen) tevbe kötülükleri işleyip, durup da nihayet onlardan birine ölüm gelip çattığında: 'Ben şimdi gerçekten tevbe ettim' diyenlerinki değildir." (en-Nisâ, 4/18)

S. Dünya hayatında tevbenin sona ereceği zaman ne zamandır?

C. Yüce Allah şöyle buyurmaktadır:

“Rabbinin âyetlerinden biri geldiği gün, daha önce iman etmemiş yahut imanında bir hayır kazanmamış olan kimseye imanı fayda vermez...” (el-En’âm, 6/158)

Sahih-i Buhari’deki rivayete göre Peygamber Efendimiz şöyle buyurmuştur:

“Güneş batıdan doğmadıkça kıyamet kopmayacaktır. Güneş (batıdan) doğup insanlar da iman edince, işte “kimseye imanın fayda vermeyeceği zaman o zamandır.”[284] Peygamber daha sonra âyeti okudu.

Ana hadis kitaplarında olsun, başkalarında olsun, Peygamber Sallallahu aleyhi vesellem Efendimizden bu anlamda bir çok sahabiden rivayet edilmiş pek çok hadis-i şerif vardır.

Safvan b. Assâl dedi ki: Resulullah Sallallahu aleyhi vesellem i şöyle buyurken dinledim:

“Gerçek şu ki; yüce Allah, tevbe için batı tarafında genişliği yetmiş yıl(lık mesafe) olan bir kapı açmış bulunmaktadır. Güneş o kapıdan doğmadıkça kapatılmayacaktır.[285] Bu hadisi sahih olduğunu belirterek Tirmizi ve ayrıca Nesai ve İbn Mace de uzunca bir hadisin bir bölümü olarak rivayet etmişlerdir.

S. Büyük bir günah işlemekte ısrar edip dururken ölen muvahhidlerin hükmü nedir?

C. Yüce Allah şöyle buyurmaktadır:

"O gün tartı haktır. Artık kimlerin terazileri ağır basarsa işte onlar kurtuluşa erenlerin ta kendileridir. Kimin de terazileri hafif gelirse, onlar da âyetlerimize (inkâr ile) zulmedegeldikleri için kendilerini zarara uğratmış kimselerdir." (el-A’raf, 7/8-9)

"O gün herkes iyilik türünden ne işlediyse onu hazırlanmış bulacak. Kötülük türünden ne işlediyse onunla kendisi arasında uzak bir mesafenin olmasını arzu edecek..." (Al-i İmran, 3/30)

"O gün gelen herkes kendi nefsi için çabalayacak, herkese yaptıklarının karşılığı eksiksiz olarak verilecek ve onlara asla zulmedilmeyecektir." (en-Nahl, 16/111)

"Bir de Allah'a döndürüleceğiniz bir günden korkunuz. Sonra herkese kazandığı (amellerinin karşılığı) eksiksiz verilecek ve onlara zulmedilmeyecektir." (el-Bakara, 2/281)

"O günde insanlar amelleri kendilerine gösterilmek için bölük bölük döneceklerdir. Kim zerre ağırlığınca bir hayır yapıyorsa, onu görecektir. Kim de zerre ağırlığınca bir kötülük yapıyorsa onu görecektir." (ez-Zilzal, 99/6-8) ve daha başka âyet-i kerimeler.

Peygamber Sallallahu aleyhi vesellem de şöyle buyurmaktadır:

"İnceden inceye hesaba çekilen bir kimse azab edildi demektir." Bunun üzerine Âişe Radıyallahu anha ona şöyle dedi:

“Yüce Allah: "O kolay bir hesab ile hesaba çekilecektir." (el-İnşikak, 88/8) diye buyurmuyor mu?” Peygamber şöyle buyurdu:

"O amellerin arzedilmesi hakkındadır, fakat inceden inceye hesaba çekilen kimse azaba uğrayacak demektir."[286]

Bundan önce mahşere, mevkıfin hallerine, mizana, amel defterlerinin dağıtılmasına, amellerin arzedilmesine ve hesaba dair birtakım nasslar sunduk. Sırata, şefaatlere ve bunların dışında insanların dünya hayatında iken Rablerine itaat etmek ya da etmemek bakımından aralarındaki farklılığa göre âhiretteki halleri ve mertebelerinin farklılığına, kimisinin hayırlarda ileri, kimisinin orta halli, kimisinin de kendi nefsinin zalimi olarak tesbit edileceğine dair nassları da kaydetmiş bulunuyoruz.

Şimdi bu husus bilindiğine göre şunu belirtelim ki; Kur'ânî âyetler ile nebevî sünnetin tesbit edip, selef-i salih ile ashab ve onlara güzel bir şekilde tabi olan tefsir, hadis ve sünnet imamlarının oluşturduğu birinci nesilin kabul ettiği şudur: Tevhid ehlinden olup, isyankâr (günahkâr) olan kimseler üç kesime ayrılacaklardır. Birincileri iyilikleri, kötülüklerinden ağır basmış olanlar. Bunlar cennete girecekler ve cehennem ateşi onlara asla dokunmayacaktır.

İkincileri ise iyilikleri ve kötülükleri birbirine eşit olup, günahları sebebiyle cennete giremeyen fakat iyilikleri de kendilerini cehennemden uzak tutan kimselerdir. İşte bunlar yüce Allah'ın cennet ile cehennem arasında dilediği kadar bırakılacaklarından sözettiği A’raftakiler bunlardır. Daha sonra cennete girmek için bunlara izin verilecektir. Nitekim yüce Allah cennetliklerin cennete, cehennemliklerin cehenneme girip birbirlerine seslenmelerini haber verdikten sonra şöyle buyurmaktadır:

"Onların ikisi arasında bir perde ve A’raf üzerinde de herbirini yüzlerinden tanıyan adamlar vardır. Cennet ehline: 'Selamun aleykum' diye seslenirler. Bunlar henüz oraya (cennete) girmeyen fakat oraya girmeyi uman kimselerdir. Gözleri cehennemlikler tarafına çevrildiği zaman da: 'Rabbimiz bizi bu zalimler topluluğu ile bulundurma!' diye dua ederler... İşte (onlara): Girin cennete; size hiçbir korku yoktur ve siz üzülecek de değilsiniz' (denilecektir)." (el-A’raf, 7/46-49)

Üçüncü kesim ise büyük günahlar ve hayasızlıklar üzerinde ısrar ederek Allah'ın huzuruna çıkmakla birlikte tevhid ve imanın aslına sahib bulunan ve kötülükleri iyiliklerine ağır basan kimselerdir. İşte bunlar günahları kadarıyla cehenneme girecek olan kimselerdir. Cehennem ateşi kimilerinin topuklarına kadar ulaşacak, kimilerinin bacaklarının ortasına, kimilerinin diz kapaklarına kadar varacaktır. Hatta aralarından -secde izleri bulunan yerler dışında- cehennem ateşine yasak kalacak, vücutlarının başka hiçbir tarafı yanmayacaklar olacaktır.

Yüce Allah'ın haklarında Peygamberimiz Muhammed Sallallahu aleyhi vesellem'e ve ondan sonra diğer peygamberlere, velilere, meleklere ve Allah'ın kendilerine ikram ettiği kimselere şefaat etme iznini vereceği kesim bu kesimdir. Yüce Allah bunlar için bir sınır tesbit edecek ve şefaatleriyle bunları ateşten çıkartacaklardır. Sonra bir sınır daha çizilecek, onların da ateşten çıkmaları için şefaatte bulunacaklardır ve bu böylece devam edip gidecektir. Bu şekilde kalbinde hayır namına dinar ağırlığı kadar bulunan herkesi çıkartacaklardır. Sonra kalbinde hayır namına yarım dinar ağırlığı kadar, daha sonra buğday tanesi ağırlığı kadar bulunan kimseleri çıkartacaklar ve nihayet cehennemde kalbinde zerre ağırlığı kadar hayır bulunan, hatta zerre ağırlığından bile daha az bulunan kimseleri çıkartıncaya kadar şefaatleri devam edecek. Sonunda şefaatçiler: Rabbimiz biz orada hayır namına hiçbir şey bırakmadık, diyeceklerdir.

Ameli ne olursa olsun tevhid üzere ölen kimselerden hiçbir kimse cehennem ateşinde ebedi kalmayacaktır. Fakat aralarından imanı daha güçlü, günahları daha hafif olan kimseler hem cehennem ateşinde daha hafif azab görecekler, hem daha kısa bir süre kalacaklar, hem de cehennem ateşinden daha çabuk çıkacaklardır. Günahları daha büyük, imanları daha zayıf kimseler ise daha sonraya kalacaklardır. Bu husustaki hadisler sayılamayacak kadar pek çoktur. İşte Peygamber Sallallahu aleyhi vesellem bu hadisiyle buna işaret etmektedir:

"Her kim lâ ilahe illallah diyecek olursa, bir gün gelecek ona faydalı olacaktır. Bundan önce ise ona isabet edenler edecektir."[287]

İşte bu husus akılların yanıldığı, ayakların kaydığı ve pek çok ihtilafın içine düştükleri bir noktadır.

"İşte Allah böylece izniyle iman edenleri hakkında anlaşmazlığa düştükleri hakka ulaştırdı. Allah dilediğini dosdoğru yola iletir." (el-Bakara, 2/213)

S. Hadler uygulandığı kimseler için keffâret olur mu?

C. Peygamber Sallallahu aleyhi vesellem, etrafında ashab-ı kiramdan bir topluluğun bulunduğu bir sırada şöyle buyurdu:

"Bana Allah'a hiçbir şeyi ortak koşmamak, hırsızlık yapmamak, zina etmemek, çocuklarınızı öldürmemek, elleriniz ve ayaklarınız arasında iftira edeceğiniz bir bühtanda bulunmamak, maruf olan hiçbir hususta itaatsizlik etmemek üzere bey'at ediniz. Sizden bunun gereğini eksiksiz olarak yerine getirenlerin ecrini vermek Allah'a aittir. Her kim bunlardan herhangi birisini yapar da bu sebeble dünya hayatında cezalandırılacak olursa o ceza onun için bir keffaret olur. Kim bu günahlardan herhangi birisini işler de Allah da onu setrederse o kişinin durumu da Allah'a kalmıştır. Dilerse onu affeder, dilerse onu cezalandırır." [288]

Peygamber Sallallahu aleyhi vesellem şirkten başka günahları kastetmektedir. Ubade: “Biz de bu esaslar üzere ona bey'at ettik”, dedi.

S. Peygamber Sallallahu aleyhi vesellem'in bu hadiste ifade ettiği: "...O Allah'a kalmıştır. Dilerse onu affeder, dilerse onu cezalandırır" sözleri ile daha önce geçen “kötülükleri, iyiliklerinden ağır basan bir kimse cehenneme girecektir” hükmü birarada nasıl anlaşılabilir?

C. Bu ikisi arasında bir aykırılık yoktur. Çünkü yüce Allah birisini affetmek istediği takdirde, onu Peygamber Sallallahu aleyhi vesellem'in amellerin arzedilmesi hakkında açıkladığı gibi kolay bir şekilde hesaba çeker. Bunun nasıl yapılacağı hususunda da şöyle buyurmuştur:

"Sizden herhangi bir kimse aziz ve celil olan Rabbine o kadar yaklaşır ki nihayet Rabbi onun üzerine örtüsünü koyar ve: Şunu ve şunu yaptın, der. Kul: Evet der. Yüce Allah: Şunu ve şunu yaptın der. Kul: Evet der. Böylece işlediklerini ona söyletir. Sonra şöyle buyurur: Ben dünyada iken seni setrettim. Bugün de bu günahlarını sana bağışlıyorum."[289]

Günahları sebebiyle ateşe girecek kimselere gelince, onlar inceden inceye hesaba çekilecek kimselerdir. Peygamber Sallallahu aleyhi vesellem de: "İnceden inceye hesaba çekilen kimse azaba uğratılacaktır." diye buyurmuştur.[290]

SIRÂT-I MÜSTAKÎM (DOSDOĞRU YOL)

S. Yüce Allah'ın bize izlemeyi emredip, başkasına uymayı yasakladığı sırat-ı müstakim (dosdoğru yol)un mahiyeti nedir?

C. O, yüce Allah'ın rasûlleriyle gönderdiği kitablarında indirdiği İslam dinidir. Kimseden ondan başkasını kabul etmez. Ancak o yolu izleyenler kurtulabilir; Ondan başka bir yol izleyen kimseler karşılarında dağınık yollar görür ve tefrikaya düşerler.

Yüce Allah şöyle buyurmaktadır:

"Şüphesiz ki bu benim dosdoğru yolumdur. O halde ona uyun, başka yollara uymayın. Sonra sizi onun yolundan ayırırlar." (el-En'am, 6/153)

Peygamber Sallallahu aleyhi vesellem bir çizgi çizdi, sonra da şöyle buyurdu:

"İşte bu, Allah'ın dosdoğru yoludur." Sağında ve solunda da bir çok çizgiler çizdikten sonra şöyle buyurdu:

"Bu yolların herbirisinin üzerinde mutlaka o yolu izlemeye davet eden bir şeytan vardır." Sonra da yüce Allah'ın: "Şüphesiz ki bu benim dosdoğru yolumdur. O halde ona uyun. Başka yollara uymayın. Sonra sizi onun yolundan ayırırlar." (el-En'am, 6/153) âyetini okudu.[291]

Yine Peygamber Sallallahu aleyhi vesellem efendimiz şöyle buyurmuştur:

"Yüce Allah dosdoğru bir yolu misal verdi. Bu yolun her iki tarafından açık kapıları bulunan birer sur vardır. Kapıların üzerinde indirilmiş perdeler vardır. Yolun kapısı üzerinde de şöyle diyen bir davetçi bulunmaktadır: Ey insanlar, hep birlikte dosdoğru yola giriniz, ayrılığa düşmeyiniz. Sıratın üstünde de bir davetçi vardır. İnsan o diğer kapılardan herhangi birisini açmak istedi mi ona şöyle der: Yazık sana! O kapıyı açma! Eğer onu açarsan ordan girersin. İşte (bu örnekteki) dosdoğru yol İslamdır. Etrafındaki surlar Allah'ın hududları, açık kapılar Allah'ın haram kıldıklarıdır. Yolun başındaki davetçi Allah'ın kitabı, yolun üstündeki davetçi ise her müslümanın kalbinde bulunan Allah'ın öğütçüsüdür."[292]

S. Bu dosdoğru yolu izlemek ve ondan uzaklaşmaktan kurtulmak neyle mümkün olabilir?

C. Bu ancak kitab ve sünnete sımsıkı sarılmak, onların gösterdikleri yolda yürümek, onların sınır çizdikleri yerde durup o sınırları aşmamakla mümkün olur. Bu yolla gerçek manasıyla Allah tevhid edilmiş ve Rasûlullah da sağlıklı bir şekilde izlenmiş olur:

"Kim Allah'a ve Rasûle itaat ederse işte onlar Allah'ın kendilerine nimet verdiği peygamberler, sıddîkler, şehidler ve salihlerle birliktedirler. Onlar ne iyi arkadaştırlar!" (en-Nisa, 4/69)

Burada etraflı bir şekilde sözkonusu edilen “kendilerine nimet verilmiş kimseler” yüce Allah'ın Fatiha suresinde "sıratı: dosdoğru yolu" kendilerine izafe ettiği şu buyruğunda sözü edilen kimselerdir:

"Hidayet eyle bizi dosdoğru yola! Kendilerine nimet verdiğin kimselerin yoluna, gazaba uğrayanların ve yolunu sapıtanlarınkine değil." (el-Fatiha, 1/5-7)

Kulun üzerinde onun sırat-ı müstakime (dosdoğru yola) iletilmesinden ve sapık yollardan uzak tutulmasından daha büyük bir nimet olamaz. Peygamber Sallallahu aleyhi vesellem da ümmetini şu buyruğunda ifade ettiği gibi bu yol üzerinde bırakıp dünyadan ayrılmıştır:

"Ben sizleri apaydınlık yol üzerinde bıraktım. Onun gecesi, gündüzü gibidir. Benden sonra bu yoldan ancak helâk olan bir kimse uzaklaşır."[293]

BİD’AT, KISIMLARI VE HÜKMÜ

S. Sünnetin zıttı nedir?

C. Sünnetin zıttı sonradan ortaya çıkartılmış bid'attir. Bid’at, Allah'ın hakkında izin vermediği bir şeriat demektir. Peygamber Sallallahu aleyhi vesellem'in şu buyruklarında kastettiği de odur:

"Her kim bizim bu işimize ondan olmayan bir hususu sonradan ortaya çıkartırsa o merduttur."[294]

Yine Peygamber Sallallahu aleyhi vesellem şöyle buyurmuştur:

"Benim sünnetime ve benden sonra hidayete erdirilmiş raşid halifelerin sünnetine sımsıkı sarılınız. Bu sünnete iyice tutunun ve onu azı dişlerinizle yakalayın. Sonradan ortaya çıkartılan işlerden sakının, çünkü sonradan çıkartılan herbir iş bir sapıklıktır." [295]

Peygamber Sallallahu aleyhi vesellem bid'atlerin ortaya çıkacağına da şu hadisiyle işaret etmiştir:

"Ümmetim yetmiş üç fırkaya ayrılacaktır. Biri dışında hepsi ateştedir."[296]

Şu hadis-i şerifiyle de onu tayin etmiş bulunmaktadır:

"Onlar benim ve ashabımın üzerinde gittiğim yolun benzeri bir yol üzere olanlardır."[297]

Yüce Allah şu buyruğuyla onun bid'at ehlinden uzak tutulduğunu belirtmektedir:

"Dinlerini parça parça edip, fırka fırka ayrılanlar var ya! Senin onlarla hiçbir ilişkin yoktur. Onların işi ancak Allah'a aittir." (el-En'âm, 6/159)

S. Bid'at dini ihlâl etmesi itibariyle kaç kısma ayrılır?

C. Biri küfre götüren bid'at (mükeffire), diğeri ise bundan daha aşağı mertebede olan bid'at, olmak üzere iki kısma ayrılır.

S. Mükeffire (küfre götüren) bid'at hangisidir?

C. Bunlar pek çoktur. Kaidesi şudur: Her kim şeriatten olduğu tevâtür yoluyla sabit olmuş, üzerinde icmâ bulunan ve dinden olduğu kesinlikle bilinen bir hususu inkâr ederse kâfir olur. Çünkü böyle bir inkâr, kitabı, Allah'ın rasûlleriyle gönderdiklerini yalanlamaktır. Cehmiye fırkasının yüce Allah'ın sıfatlarını inkâr bid'atleri, Kur'ân'ın yahutta yüce Allah'ın sıfatlarından herhangi bir sıfatının mahluk olduğunu söylemek, yüce Allah'ın İbrahim'i halil (candan dost) edindiğini, Musa Aleyhisselam ile özel bir surette konuştuğunu inkâr etmek ve benzerleri de böyledir.

Yine yüce Allah'ın ilmini, fiillerini, kaza ve kaderini inkâr hususunda kaderiye fırkasının bid'ati, yüce Allah'ı yarattıklarına benzeten Mücessimenin bid'ati ve daha başka sapık fırkaların kanaatleri bu kabildendir.

Bunlardan kimilerinin esas maksadının bizatihi dinin temel esaslarını yıkmak ve din müntesiblerini din hakkında şüpheye düşürmek olduğu bilinen bir husustur. Bu gibi kimselerin kâfir oldukları kesindir. Hatta böyleleri tamamiyle dinden uzak ve dinin en azılı düşmanlarıdır.

Kimileri ise aldanış içerisindedirler, hakkı bir türlü tesbit edememişlerdir. Bu gibi kimselerin küfrüne, onlara karşı delil ortaya konulmasından ve bu delil ile susturulmalarından sonra hüküm verilir.

S. Mükeffire (küfre götürücü) olmayan bid'at hangisidir?

C. Kitabı yahutta Allah'ın rasûlleri ile gönderdiklerinden herhangi bir hususu yalanlamayı gerektirmeyen ve önceki türden olmayan bid'attir. Ashabın faziletleri tarafından kabul edilmeyen, tepki ile karşılanan fakat herhangi biri sebebiyle tekfir etmedikleri ve bu bid'at sebebiyle de bey'atlerinin gereği olan itaatten dışarı çıkmadıkları Mervanîlerin[298] bid'atleri gibi.

Bazı namazları son vakitlerine kadar ertelemeleri, bayram namazından önce hutbe okumaları, cuma ve diğer hutbeleri oturarak irad etmeleri, ashab-ı kiramın ileri gelenlerinden bazılarına dil uzatmaları ve meşruiyetlerine inanarak değil de bir çeşit te'vil, nefsani arzu ve dünyevi maksatlarla yaptıkları benzeri işlerdir.

S. Alanlar itibariyle bid'atler kaç kısımdır?

C. İbadetlerde bid'atler ve muamelâtta bid'atler olmak üzere iki kısma ayrılırlar.

S. İbadetlerde bid'atler kaç kısma ayrılır?

C. İki kısma ayrılır. Birincisi Allah'ın kendisine hiçbir şekilde izin vermediği bir yolla ibadete kalkışmak. Tasavvufçuların cahillerinin eğlence aletleriyle, raks, alkış, şarkı, çeşitli çalgı ve benzerleri ile ibadet etmeye kalkışmaları gibi. Onlar bu yaptıklarıyla yüce Allah'ın haklarında şöyle buyurduğu kimselerin davranışlarına benzer işler yaparlar:

"Onların Beytin (Kabenin) yanında duaları, ıslık çalmaktan ve el çırpmaktan başka bir şey değildi." (el-Enfâl, 8/35)

İkincisi ise aslı itibariyle meşru fakat yerinde olmayan bir yolla Allah'a ibadete kalkışmak. Mesela başı açmak buna örnektir. Başı açmak ihramda meşru bir ibadettir, fakat ihramlı olmayan bir kimse oruçluyken yahut namazda ya da başka bir ibadeti yerine getirirken taabbüd niyetiyle bu işi yapacak olursa bu, haram bir bid'at olur. Meşru diğer ibadetlerin, meşru kılındıkları alanın dışında yapılmaları da böyledir. Yasaklanan zamanlarda nafile namaz kılmak, şek günü ve bayram günlerinde oruç tutmak ve benzerleri buna örnektir.

S. İbadetle birlikte yapılan bid'atin kaç hali sözkonusudur?

C. İki hali sözkonusudur. Birincisi ibadeti büsbütün iptal etmesi (geçersiz kılması), sabah namazına üçüncü, akşam namazına dördüncü yahut dört rekatli namazlara beşinci rekati kasti olarak ilave etmek gibi. Aynı şekilde eksiltmenin hükmü de böyledir.

İkinci hal ise sadece bid'at olan bölümün batıl olması ve bid'atin yapıldığı amelin yerinde olması. Abdest alan bir kimsenin üçten fazla azalarını yıkaması gibi. Peygamber Sallallahu aleyhi vesellem böyle bir abdestin batıl olduğunu söylememiş, aksine: "Kim daha fazlasını yaparsa, o kötü bir iş yapmış, haddi aşmış ve zulmetmiş olur."[299] diye buyurmuştur; ve buna benzer diğer bid'atler.

S. Muamelâtta bid'at ne demektir?

C. Allah'ın Kitabında ve Rasûlünün sünnetinde olmayan şeyleri şart koşmaktır. Mesela, köleyi azad edenden başka bir kimse lehine velâ hakkını şart koşmak bu türdendir. Berire kıssasında olduğu gibi. Çünkü onun sahibleri velânın kendilerinde kalması şartını koşunca, Peygamber Sallallahu aleyhi vesellem hutbe vermek üzere ayağa kalkmış, Allah'a hamd-u senâda bulunduktan sonra şöyle buyurmuştur:

"İmdi; birtakım kimselere ne oluyor ki, Allah'ın Kitabında olmayan birtakım şartları koşuyorlar? Allah'ın Kitabında olmayan bir şart ne olursa olsun batıldır. İsterse yüz tane şart olsun. Allah'ın verdiği hüküm daha bir haktır, Allah'ın şartı daha bir sağlamdır. Sizden birtakım adamlara ne oluyor ki; onlardan biri kalkıyor, ey filan sen azad et fakat vela benim olsun, diyor? Vela ancak azad eden kimsenin hakkıdır."[300]

Herhangi bir haramı helal ya da helali haram kılan herbir şart da böyledir.[301]

ASHÂB VE EHL-İ BEYT

S. Rasûlullah Sallallahu aleyhi vesellem'in ashabı ve ehl-i beyti hakkında riayet olunması gereken hususlar nelerdir?

C. Bizim onlara karşı görevimiz: Kalblerimizin ve dillerimizin onları kötülükle anmaktan uzak durması, onların faziletlerini yaymak, onların kötü halleri varsa ve aralarındaki anlaşmazlıklardan uzak durmak, Tevrat, İncil ve Kur'ân-ı Kerim'de yüce Allah'ın, ana hadis kitablarında ve diğerlerinde, meşhur hadis kitablarında sahih hadislerin, faziletlerinden sözettiği gibi sözetmektir.

Yüce Allah şöyle buyurmaktadır:

"Muhammed, Allah'ın Rasûlüdür. Onunla birlikte olanlar kâfirlere karşı sert ve katı, kendi aralarında merhametlidirler. Sen onları rükû’ ediciler ve secde ediciler, Allah'tan bir lütuf ve rıza isteyenler olarak görürsün. Secde izinden ötürü nişanları yüzlerindedir. Onların Tevrat'taki vasıfları budur. İncil'deki vasıflarına gelince, o önce filizini yarıp çıkarmış, sonra onu gittikçe kuvvetlendirmiş, sonra kalınlaşıp gövdesi üzerine doğrulmuş, ekincilerin hoşuna giden bir ekin gibidir. Bununla kâfirleri öfkelendirmek için (bu örneği verdi). Allah iman edip, salih amel işleyenlere bir mağfiret ve büyük bir mükafat vadetmiştir." (el-Feth, 48/29)

"İman edip de hicret edenler ve Allah yolunda cihad edenlerle, barındırıp yardım edenler işte gerçek mü'min olanlar bunlardır. Onlar için mağfiret ve bitmez tükenmez bir rızık vardır." (el-Enfal, 8/74)

"Muhacir ve ensarın ileriye geçen ilk (önder)leri ile onlara güzellikle uyanlardan Allah razı olmuştur. Onlar da ondan hoşnut olmuşlardır. Bunlar için orada ebediyyen kalmak üzere altından ırmaklar akan cennetler hazırlamıştır. İşte bu en büyük başarıdır." (et-Tevbe, 9/100)

"Andolsun ki Allah peygamberini de, içlerinden bir grubun gönülleri az kalsın eğrilmek üzere iken dar zamanda ona tabi olan muhacirlerle ensarı da tevbeye muvaffak etti. Sonra onların bu tevbelerini kabul buyurdu..." (et-Tevbe, 9/117)

"Yurtlarından ve mallarından çıkartılıp, uzaklaştırılmış olan ve Allah'ın lütuf ve rızasını isteyen, Allah'a ve peygamberine yardım eden, fakir muhacirler içindir (o fey). İşte onlar sadıkların ta kendileridir. Onlardan evvel Medine'yi yurt edinip imana sahib olanlar ise kendilerine hicret edenleri severler ve bunlara verilen şeylerden dolayı kalblerinde bir çekememezlik duymazlar. Kendileri fakirlik içinde bulunsalar dahi (muhacirleri) öz nefislerine tercih ederler..." (el-Haşr, 59/8-9) ve buna benzer daha başka pek çok âyet-i kerime vardır.

Biz biliyor ve inanıyoruz ki; yüce Allah Bedir ehline muttali olmuş ve onlara şöyle demiştir: "İstediğinizi yapınız, ben size mağfiret buyurdum."[302] Bedire katılanlar üçyüzon küsür kişi idiler.

Yine şunu bilir ve inanırız ki; ağacın altında Peygamber efendimize bey'at edenlerden hiçbir kimse cehenneme girmeyecektir. Aksine yüce Allah onlardan razı olmuş, onlar da ondan hoşnut olmuşlardır. Bunlar da bindörtyüz kişi idiler, binbeşyüz kişi oldukları da söylenmiştir. Yüce Allah şöyle buyurmaktadır:

"Andolsun ki ağacın altında sana bey'at ederlerken Allah mü'minlerden razı olmuştur. Kalblerinde olanı bilip de üzerlerine huzur ve sükûn indirmiştir..." (el-Feth, 48/18)

Onların, bütün ümmetlerin en faziletlisi olan bu ümmetin en faziletli nesilleri olduklarına da şahitlik ederiz. Onlardan sonra gelenler arasından bir kimse Uhud dağı kadar altını Allah yolunda harcayacak olsa dahi onların harcadıkları bir mud yahut onun yarısına dahi denk düşmez.

Bununla birlikte biz onların masum (günah işlememiş) olduklarına da inanmıyoruz. Aksine onların hata yapmış olmaları mümkündür. Fakat onlar ictihad eden kimselerdi. Onlardan isabetli olan iki ecir alır, hatalı olan kimse ise ictihadı dolayısıyla bir ecir alır, hatası da mağfiret olunur. Esasen onların sahib oldukları faziletler, salih ameller ve birçok husustaki öncelikleri eğer onlardan sadır olmuşsa kötülüklerini giderebilir. Denize küçük bir pislik düşecek olursa, onu değiştirir mi? Allah onlardan razı olsun, onları hoşnut etsin.

Peygamber Sallallahu aleyhi vesellem'in hanımları ve yüce Allah'ın kendilerinden günah kirini giderip, onları alabildiğine temizlediği kimseler[303] hakkında da aynı şeyleri söyleriz. Rasûlullah Sallallahu aleyhi vesellem'in ashabı ve ehl-i beyti hakkında dilinden ya da kalbinden kötü şeyler sadır olan herkesten uzağız. Onları sevdiğimize, onları veli edindiğimize, gücümüz yettiğince onları savunduğumuza Allah'ı şahit tutarız. Bununla biz Rasûlullah Sallallahu aleyhi vesellem'in bize "ashabıma sövmeyiniz"[304] ve "ashabım hakkında Allah'tan korkun, Allah'tan" [305] şeklindeki vasiyetleri ile: "Ben sizin aranızda iki ağır (emanet)i bırakıyorum. Bunların ilki Allah'ın kitabıdır. Allah'ın kitabının emirlerini alınız ve ona sımsıkı sarılınız." Sonra da şöyle buyurmuştur: "Diğeri de ehl-i beytimdir. Ehl-i beytim hakkında sizlere Allah'ı hatırlatırım."[306] hadisinde dile getirdiği vasiyettir. Bu hadis Buhari, Müslim ve başkalarında yer almaktadır.

S. Genel olarak ashabın en faziletlileri kimlerdir?

C. En faziletlileri muhacirlerden en önde gelenler (es-sâbikûn, el-evvelûn)dir. Daha sonra ensar, sonra Bedir'e katılanlar, sonra Uhud'a katılanlar, sonra Rıdvan bey'atine katılanlar, daha sonra onlardan sonra gelenler, sonra da: "Aranızdan fetihten önce infak edip savaşanlar, işte onların dereceleri fetih sonrasında infak edip savaşanlardan daha büyüktür. Bununla birlikte Allah hepsine de cenneti vaadetmiştir." (el-Hadid, 57/10) diye kendilerinden sözedilenler gelir.

S. Tafsîlî olarak ashabın en faziletlileri kimlerdir?

C. Abdullah b. Ömer Radıyallahu anh dedi ki: Biz Peygamber Sallallahu aleyhi vesellem zamanında Ebu Bekir'e kimseyi denk görmezdik. Ondan sonra Ömer, sonra da Osman gelirdi. Daha sonra peygamberin ashabını aralarında fazilet farkı gözetmeksizin öylece bırakırdık."[307]

Peygamber Sallallahu aleyhi vesellem, Ebu Bekir Radıyallahu anh'a mağarada şöyle demişti:

"Üçüncüleri Allah olan iki kişi hakkındaki kanaatin nedir?"[308]

Yine Peygamber Sallallahu aleyhi vesellem şöyle buyurmuştur:

"Eğer ben ümmetimden bir halil (candan dost) edinecek olsaydım, şüphesiz Ebu Bekir'i halil edinecektim. Fakat o benim kardeşim ve arkadaşımdır."[309]

"Allah beni size peygamber olarak gönderdi, sizler: Yalan söyledin, dediniz. Ebu Bekir: Doğru söyledin dedi. Canıyla, malıyla beni hep gözetti. Siz bana arkadaşımı bırakmayacak mısınız?" diye iki defa tekrarladı.[310]

Peygamber Sallallahu aleyhi vesellem şöyle buyurdu:

"Ey Hattab'ın oğlu (Ömer)! Nefsim elinde olana yemin ederim ki, şeytan seninle bir yolda karşılaştı mı mutlaka bir başka yola geçer."[311]

"Sizden öncekiler arasında kendilerine ilham verilenler vardı. Eğer benim ümmetim arasında böyle birisi olacak olursa, şüphesiz ki o Ömer'dir."[312]

Peygamber Sallallahu aleyhi vesellem kurdun ve ineğin konuşması ile ilgili hadisinde şunları söylemiştir:

"Buna ben iman ettiğim gibi, Ebu Bekir ve Ömer de iman eder." [313] Halbuki ikisi de orada değillerdi.

Osman, Rıdvan bey'ati sırasında Mekke'ye gittiğinde Rasûlullah Sallallahu aleyhi vesellem sağ elini göstererek: "Bu Osman'ın elidir" demiş, sonra bunu öbür elinin üzerine koyarak: "İşte bu (bey'at) de Osman içindir." diye buyurmuştur.[314]

Peygamber Sallallahu aleyhi vesellem: "Kim Rûme kuyusunu açarsa, ona cennet vardır." diye buyurmuş, bunu Osman Radıyallahu anh açmıştır.[315]

"Usre (Tebûk gazvesine giden) ordusunu donatan kimseye cennet vardır" diye buyurmuş ve bu orduyu Osman Radıyallahu anh donatmıştı.[316]

Yine onun hakkında şöyle buyurmuştur:

"Meleklerin bile kendisinden utandığı kimseden ben haya etmeyeyim mi?"[317]

Peygamber Sallallahu aleyhi vesellem Ali Radıyallahu anh'a: "Sen bendensin, ben de sendenim." diye buyurmuştur.[318] Onun hakkında Allah'ı ve Rasûlünü sevdiğini, Allah'ın ve Rasûlünün de onu sevdiğini haber vermiş[319] ve şöyle buyurmuştur: "Ben her kimin mevlası isem Ali de onun mevlasıdır." [320]

Yine Peygamber Sallallahu aleyhi vesellem şöyle buyurmuştur:

"Musa'ya göre Harun'un konumu ne ise, bana göre öyle bir konumda olmak seni hoşnut etmez mi? Şu kadar var ki benden sonra peygamber gelmeyecektir."[321]

Yine Peygamber Sallallahu aleyhi vesellem şöyle buyurmuştur: "On kişi cennettedir. Peygamber cennettedir, Ebu Bekir cennettedir, Ömer cennettedir, Osman cennettedir, Ali cennettedir, Talha cennettedir, Zubeyr b. el-Avvam cennettedir, Sa’d b. Malik cennettedir, Abdu'r-Rahman b. Avf cennettedir." Said b. Zeyd dedi ki: Dilesem onuncusunun da adını veririm."[322] O bununla kendisini kastetmektedir. Allah hepsinden razı olsun.

Yine Peygamber Sallallahu aleyhi vesellem şöyle buyurmuştur:

"Ümmetim arasında, ümmetime en merhametli kişi Ebu Bekir'dir. Allah'ın dininde en salabetlisi Ömer'dir. En samimi haya sahibi Osman'dır. Helal ve haramı en iyi bilenleri Muaz b. Cebel'dir. Yüce Allah'ın Kitabını en iyi okuyanları Ubeyy (b. Ka’b)'dır. Feraizi (İslam miras hukukunu) en iyi bilenleri Zeyd b. Sabit'tir. Her ümmetin de bir emini vardır. Bu ümmetin emini de Ebu Ubeyde b. el-Cerrah'tır."[323]

Yine Peygamber Sallallahu aleyhi vesellem Hasan ile Hüseyn Radıyallahu anhuma hakkında şunları söylemiştir: "Şüphesiz o ikisi cennet ehlinin gençleridir[324] ve şüphesiz o ikisi onun (Peygamber efendimizin) reyhanıydı."[325]

Yine Peygamber Sallallahu aleyhi vesellem şöyle buyurmuştur:

"Allah'ım ben gerçekten bu ikisini seviyorum, sen de onları sev."[326]

Hasan Radıyallahu anh efendimiz hakkında da şöyle demiştir:

"Benim bu oğlum seyyiddir. Pek yakında yüce Allah onun ile müslümanlardan iki büyük kesim arasında bir sulh gerçekleştirecektir."[327]

Gerçekten de durum Peygamber efendimizin haber verdiği gibi oldu.

İkisinin annesi (Fatıma Radıyallahu anha) hakkında da: "Şüphesiz ki o cennet ehli kadınlarının hanımefendisidir" diye buyurmuştur.[328]

Ashab-ı Kiram'ın pek çoğunun genel ve özel faziletlerine dair sayılamayacak kadar çok rivayet sabit olmuştur. Herhangi bir hususta onlardan birisinin faziletinin tesbit edilmesi her bakımdan diğerlerinden daha faziletli olmasını gerektirmez. Bundan dört raşit halife müstesnadır. Bu dört raşit halifenin üçünün böyle olduğu daha önce kaydettiğimiz İbn Ömer hadisi dolayısıyladır. Ali Radıyallahu anh'a gelince müslümanların icmaı ile o, onlardan sonra yeryüzündekilerin hepsinden daha faziletlidir.

HALİFELİK

S. Rasûlullah Sallallahu aleyhi vesellem'den sonra halifeliğin süresi ne kadardır?

C. Ebu Davud ve başkaları Said b. Cumhan'dan, o Sefine'den şöyle dediğini rivayet etmektedir: Rasûlullah Sallallahu aleyhi vesellem buyurdu ki:

"Nebevi hilafet otuz yıldır, sonra Allah mülkü/yönetimi dilediğine verecektir."[329]

Bu süre Ebu Bekir, Ömer, Osman ve Ali Radıyallahu anh'ın halifelik süresini kapsar. Ebu Bekir iki yıl üç ay, Ömer on yıl altı ay, Osman oniki yıl, Ali dört yıl dokuz ay halifelik yaptı. Bunların toplamı yirmidokuz yıl altı ay eder. Bunu otuza el-Hasen b. Ali Radıyallahu anh'a yapılan bey'at sonucu altı aylık halifeliği tamamlamaktadır.

İslam tarihinde ilk melik ise Muaviye Radıyallahu anh'dır. O bütün meliklerin en hayırlıları ve faziletlileridir. Ondan sonra ise Ömer b. Abdu'l-Aziz Radıyallahu anh gelene kadar ısırıcı bir hükümdarlık (mülkü'l-adud) devri gelmiştir. O bakımdan ehl-i sünnet âlimleri Ömer b. Abdu'l-Aziz'i raşid halifelerin uygulamaları gibi uygulama yaptığından ötürü beşinci halife sayarlar.

S. Bu dört kişinin genel olarak halifeliğine dair delil nedir?

C. Onların halifeliğine dair deliller sayılamayacak kadar çoktur. Bu delillerden birisi Raşid halifeliğin süresinin otuz yıla hasredilmesidir. Bu onların yönetim başında oldukları süredir. Bir kısmı da onların başkalarından faziletli olduklarına dair daha önce kaydedilen rivayetlerdir. Halifelerin kendi aralarındaki faziletleri de halifelik sıralarına göredir.

Yine bu husustaki delillerden birisi de Ebu Davud ve başkalarının Semura b. Cundub'den yaptıkları şu rivayettir: Bir adam şöyle dedi:

"Ey Allah'ın Rasûlü! Ben sanki semadan bir kova gibi bir şeyin sarkıtıldığını gördüm. Ebu Bekir geldi, bu kovayı iki yanından tutup az bir miktar içti, sonra Ömer geldi bu kovayı iki yanından tutup doyasıya içti. Daha sonra Osman geldi, bu kovayı iki yanından tutup doyasıya içti. Sonra Ali geldi, kova biraz çalkalandı ve üzerine kovadan bir miktar su döküldü."[330]

Bu husustaki delillerden -ki en güçlüleridir- birisi de icmâ’da bulunmaları önemsenen kimselerin bu dört zatın halifeliğini icmâ’ ile kabul etmiş olmalarıdır. Sapık ve bid'atçi olan bir kimse dışında onlardan hiçbirisinin halifeliğine dil uzatan yoktur.

S. Genel olarak ilk üç halifenin halifeliğinin delili nedir?

C. Buna dair deliller pek çoktur. Bir bölümü az önce kaydedilenlerdir. Bunlardan birisi de Ebu Bekr Radıyallahu anh'ın rivayet ettiği hadis-i şeriftir. Buna göre Peygamber Sallallahu aleyhi vesellem bir gün:

"Sizden kim rüya gördü?" diye sormuş. Bir adam: Ben bir rüya gördüm, dedi. Sanki semadan terazi gibi bir şey indi. Siz ile Ebu Bekir tartıldınız, siz Ebu Bekir'den ağır bastınız, sonra Ömer ile Ebu Bekir tartıldı, Ebu Bekir ağır bastı. Sonra Ömer ile Osman tartıldı, Ömer ağır bastı. Sonra o terazi kaldırıldı.[331]

Yine Peygamber Sallallahu aleyhi vesellem şöyle buyurdu:

"Bu gece salih bir kişiye bir rüya gösterildi. Buna göre Ebu Bekir, Rasûlullah Sallallahu aleyhi vesellem'e, Ömer Ebu Bekir'e, Osman da Ömer'e bitiştirilip bağlandı."[332]

Bu iki hadis de Sünen’lerde yer almaktadır.

S. Ebu Bekir ve Ömer Radıyallahu anhuma'nın halifeliğine dair icmalî delil nedir?

C. Bu hususa dair deliller pek çoktur. Bunların bir kısmı Sahih(-i Buhari ve Müslim)'de yer almaktadır. Peygamber Sallallahu aleyhi vesellem buyurdu ki:

"Ben uykudayken kendimi üzerinde bir kova bulunan bir kuyunun başında gördüm. O kuyudan Allah'ın dilediği kadar su çektim. Daha sonra Ebu Kuhafe'nin oğlu (Ebu Bekr) onu aldı. O da bir ya da iki kova çekti. Çekişinde biraz zayıflık vardı. Allah onun zaafını mağfiret buyursun. Sonra bu kova oldukça büyük bir kova halini aldı. Bunu Hattab'ın oğlu aldı. İnsanlar arasında Ömer'in kuyudan su çektiği gibi çeken bir başka dahi birisini görmedim. Öyle ki insanlar onun (kuyunun) uzak çevrelerine kadar ulaştı."[333]

S. Ebu Bekir'in halifeliğine ve ilk halife oluşuna delil nedir?

C. Bu hususta da sayılamayacak kadar çok delil vardır. Bir bölümü az önce geçenlerdir. Bunların bir bölümü de Sahih-i Buhari ve Sahih-i Müslim'de yer almaktadır. Buna göre bir kadın Peygamber Sallallahu aleyhi vesellem'in yanına geldi. Peygamber ona geri dönmesini istedi. Kadın: -Ölümü kastediyormuşcasına- şâyet gelir de seni bulamayacak olursam? diye sordu. Peygamber Sallallahu aleyhi vesellem: "Beni bulamayacak olursan, Ebu Bekir'in yanına git" diye buyurdu.[334]

Bir diğer delil de Sahih-i Müslim’de yer almaktadır. Aişe Radıyallahu anha dedi ki: Rasûlullah Sallallahu aleyhi vesellem vefatı ile neticelenen hastalığında bana dedi ki:

"Bana babanı ve kardeşini çağır da bir yazı yazayım. Çünkü ben herhangi bir kimsenin bir temennide bulunmasından ve bir kimsenin kalkıp, ben (halifeliğe ondan) daha layıkım diyeceğinden korkarım. Oysa Allah da, mü'minler de Ebu Bekir'den başkasına razı olmazlar."[335]

Peygamber Sallallahu aleyhi vesellem vefatı ile sonuçlanan hastalığında namaz kıldırmak üzere öne geçirilmesi için de aynı sözleri söylemişti.[336]

Ayrıca Rasûlullah Sallallahu aleyhi vesellem'in muhacir ve ensar bütün ashabı ile onlardan sonra gelenler, ona bey'at üzerinde icmâ’ etmişlerdir.

S. Halifelikte Ebu Bekir'den sonra Ömer'in öne geçirilmesinin delili nedir?

C. Delilleri pek çoktur. Bir bölümü az önce geçti. Birisi de Peygamber Sallallahu aleyhi vesellem'in şu buyruğudur: "Ben aranızda ne kadar kalacağımı bilemiyorum. Benden sonra gelecek olan iki kişiye uyunuz." demiş ve Ebu Bekir ile Ömer Radıyallahu anhuma'ya işaret buyurmuştur.[337]

Bir delil de deniz dalgaları gibi dalga dalga gelecek fitneler ile ilgili hadisteki ifadelerdir. Huzeyfe Radıyallahu anh, Ömer Radıyallahu anh'a dedi ki:

“Seninle bu fitneler arasında kapalı bir kapı bulunmaktadır.” Ömer Radıyallahu anh:

“Bu kapı açılacak mı yoksa kırılacak mı?” diye sormuş, Huzeyfe:

“Hayır kırılacak”, demiştir. Bunun üzerine Ömer:

“O halde bir daha kapanmayacaktır”, diye cevap vermiştir. Bu kapı Ömer idi. Kırılması ise onun öldürülmesiydi. Bundan sonra da ümmet arasından kılıç kalkmadı.[338]

Ayrıca ümmet Ebu Bekir'den sonra halifeliğe onun geçirilmesi üzerinde icma etmiştir.

S. Bu ikisinden sonra halifeliğe Osman'ın getirilmesinin delili nedir?

C. Bu husustaki deliller pek çoktur. Bir bölümü bundan az önce kaydedilenlerdir. Birisini de Ka’b b. Ucre'nin rivayet ettiği şu hadis teşkil etmektedir. Rasûlullah Sallallahu aleyhi vesellem, bir fitneden söz etti ve onun pek yakın olduğunu söyledi. Bu sırada başı örtülü bir adam geçti. Rasûlullah Sallallahu aleyhi vesellem:

"Bu o gün hidayet üzere olacaktır" diye buyurdu. Ben hemen ileri atıldım ve Osman'ın kollarından yakalayarak, Rasûlullah Sallallahu aleyhi vesellem'e yöneldim:

“Bu mu?” dedim, o:

"Bu" dedi. Hadisi İbn Mace rivayet ettiği gibi, Tirmizi de Murra b. Ka’b'dan rivayet etmiş olup, bu hasen sahih bir hadistir, demiştir.[339]

Âişe Radıyallahu anha dedi ki: Rasûlullah Sallallahu aleyhi vesellem buyurdu ki:

"Ey Osman, şâyet Allah bir gün bu işin başına seni getirecek olur da münafıklar Allah'ın sana giydirmiş olduğu o gömleğini çıkarmanı isteyecek olurlarsa sakın onu çıkarma!" Peygamber bu sözü üç defa tekrarladı. Bu hadisi de İbn Mace sahih bir isnad ile rivayet etmiş, Tirmizi hasen olduğunu belirtmiştir. İbn Hibban da bu hadisi Sahih'inde kaydetmiş bulunmaktadır.[340]

Önce şura heyeti (Ömer Radıyallahu anh'ın halifeyi belirlemek üzere görevlendirdiği kişiler) ile daha sonra da diğer ashab-ı kiram ona bey'at etmek hususunda ittifak etmişlerdir. Ona ilk bey'at eden kişi de Abdu'r-Rahman b. Avf'dan sonra Ali Radıyallahu anh'dır. Daha sonra diğer insanlar ona bey'at etmişlerdir.

S. Ali Radıyallahu anh'ın halifeliğinin ve sözü geçen halifelerden sonra halifelik hakkına öncelikle sahib olduğunun delili nedir?

C. Bu husustaki deliller de pek çoktur. Bir bölümü de az önce geçenlerdir. Bir delil de Peygamber Sallallahu aleyhi vesellem'in şu buyruğudur:

"Vay Ammar'a! Onu o haksızlıkla baş kaldıran kesim öldürecektir. O onları cennete çağırırken, onlar kendisini ateşe çağıracaklardır."[341]

Ammar Radıyallahu anh, Ali Radıyallahu anh ile birlikte idi. Onu Şam halkı öldürdü. O kendilerini sünnete, cemaate, hak imam olan Ali b. Ebi Talib Radıyallahu anh'a itaate davet ediyordu. Bu hadis Sahih(-i Buhari ve Müslim)'de yer almaktadır. Yine Peygamber orada yer alan bir hadis-i şerife göre şöyle buyurmuştur:

"Ayrılık zamanında insanlardan bir kesim hakkın dışına çıkacak, onları iki kesimden hakka daha yakın olan kesim öldürecektir."[342]

Hakkın dışına Hariciler çıktı, onları Ali Radıyallahu anh, Nehrevan günü öldürdü. Bütün ehl-i sünnetin icmaı ile hakka en yakın olan odur.

YÖNETİM

S. Müslümanların yöneticilerinin hakları nelerdir?

C. Hak üzere onlara bağlı kalarak samimiyetle öğüt vermek, hakta onlara itaat edip, onlara hakkı emredip, uygun bir şekilde öğüt vermek, arkalarında namaz kılmak, onlarla birlikte cihada çıkmak, zekâtı onlara vermek, haksızlık yapsalar dahi onlara katlanıp sabretmek, açık bir küfür ortaya koymadıkları sürece kılıç kullanarak onlara karşı çıkmamak, yalan yere onları överek onları aldatmamak, ıslah olmaları ve başarı elde etmeleri için onlara dua etmek.

S. Buna dair deliller nelerdir?

C. Buna dair deliller pek çoktur. Bazılarını şöylece sıralayabiliriz: Yüce Allah buyuruyor ki:

"Ey iman edenler! Allah'a itaat ediniz, Rasûle de itaat ediniz ve sizden olan emir sahiblerine de..." (en-Nisa, 4/59)

Peygamber Sallallahu aleyhi vesellem de şöyle buyurmuştur:

"Başınıza bir köle dahi emir tayin edilecek olursa, dinleyip itaat ediniz."[343]

"Her kim başındaki emirden hoşuna gitmeyen bir şey görecek olursa, ona sabredip katlansın. Çünkü cemaatten bir karış kadar dahi ayrılıp ölen bir kimse mutlaka cahiliye ölümü ile ölür." [344]

Ubade b. es-Samit Radıyallahu anh dedi ki: Peygamber Sallallahu aleyhi vesellem'in bizi çağırması üzerine biz de ona bey'at ettik. Bizden aldığı sözler arasında şunlar vardı:

“Hoşumuza giden ve gitmeyen hallerde, kolaylık ve zorluk zamanlarımızda, başkalarının bize tercih edilmesi halinde bile dinleyip itaat etmek ve emir sahibi olan kimseler ile çekişmemek üzere” bey'at ettik. "Ancak elinizde hakkında Allah'tan bir delilin bulunduğu açık seçik bir küfür görmeniz hali müstesna" diye buyurdu.[345]

Yine Peygamber Sallallahu aleyhi vesellem şöyle buyurmuştur:

"Üzerinize bir azası kesik siyah bir köle emir tayin edilecek olursa, Allah'ın kitabına uygun olarak size kumandanlık ettiği sürece onu dinleyip, ona itaat ediniz."[346]

"Hoşuna giden ve gitmeyen hususlarda dinleyip, itaat etmek müslüman kişinin görevidir. Ona masiyet ile emir verilmesi hali müstesnâ. Eğer ona masiyeti gerektiren bir emir verilecek olursa, dinlemek de, itaat etmek de yoktur."[347]

"İtaat ancak maruftadır."[348]

Yine Peygamber şöyle buyurmuştur:

"O (âmirin) sırtını dövse, malını alsa da dinleyip, itaat et."[349]

Peygamber Sallallahu aleyhi vesellem bir diğer hadisinde şöyle buyurmaktadır:

"Her kim itaatten el çekecek olursa, kıyamet gününde lehine hiçbir delil olmaksızın Allah'ın huzuruna çıkar ve her kim de boynunda bir bey'at sorumluluğu bulunmadan ölürse cahiliye ölümü ile ölür."[350]

Peygamber Sallallahu aleyhi vesellem yine şöyle buyurmaktadır:

"Bu ümmetin işi birlik ve ittifak halinde iken onu bölmek isteyen kimseyi kim olursa olsun kılıçla vurunuz." [351]

Peygamber Sallallahu aleyhi vesellem bir diğer hadisinde şöyle buyurmaktadır:

"Birtakım emirler olacak; (uygulamalarından) bazısının maruf olduğunu göreceksiniz, bazısının da münker olduğunu. Her kim marufu emrederse kurtulur, kim münkere karşı çıkarsa esenliğe kavuşur; ancak (o münkere) razı olan ve uyan kimse felaha eremez." Ashab:

“Bunlarla savaşmayalım mı?” diye sorunca, Peygamber:

"Namaz kıldıkları sürece hayır" diye buyurdu.[352]

Ve daha başka hadis-i şerifler... Bütün bunlar da sahih hadisler arasındadır.

S. İyiliği emredip, münkerden alıkoymak kimin görevidir ve bunun mertebeleri nedir?

C. Yüce Allah şöyle buyurmaktadır:

"Sizden hayra çağıran, iyiliği emreden, kötülükten alıkoyan bir topluluk bulunsun. İşte onlar kurtuluşa erenlerin ta kendileridir." (Al-i İmran, 3/104)

Peygamber Sallallahu aleyhi vesellem da şöyle buyurmuştur:

"Sizden kim bir münker (şeriatın kabul etmediği bir iş) görürse onu eliyle değiştirsin, gücü yetmezse diliyle, yine gücü yetmezse kalbiyle (değiştirsin). Bu imanın en zayıf halidir."[353] Hadisi Müslim rivayet etmiştir.

Bu hususta Kur'ân-ı Kerim'in âyetleri ile Peygamber efendimizin hadis-i şerifleri sayılamayacak kadar çoktur. Hepsi de iyiliği emredip, gören herkesin münkeri alıkoymakla görevli olduğuna delil teşkil etmektedir.

Bu görev bir başkası tarafından yerine getirilmedikçe o kimse üzerinden düşmez. Herkesin de görev yapması kendi durumuna göredir. Herhangi bir kul bu işi önlemeye daha muktedir ise ve onu daha iyi bilen birisi ise elbette bu görevi yerine getirmesi onun için daha bir vacib ve daha bağlayıcıdır.

Masiyet işleyen kimselere azab ineceği vakit ancak onların yapılmamasını söyleyen ve bundan alıkoymaya çalışanlar kurtulur. Biz bu meseleye dair yeterli ve özel bir risale kaleme almış bulunuyoruz. Bu hususta hakkı taleb edenlere burada yazdıklarımız yeterlidir. Hamd Allah'adır, lütufları dolayısıyla minnet duygularımız O'nadır.

EVLİYALIK VE KERÂMET

S. Velilerin kerametlerinin hükmü nedir?

C. Velilerin kerametleri haktır. Kerâmet, kendilerinin herhangi bir müdahaleleri olmadan ve (kâfirlere) meydan okuma maksadı da güdülmeyen, onların elleriyle gerçekleşen, olağanüstü bir durumun görülmesidir. Bu işi Allah onlar vasıtası ile -onlar bu işi bilmeseler dahi- varlık aleminde meydana getirir. Ashab-ı Kehf kıssası bir mağaraya sığınıp, mağaraları kaya parçası ile kapatılan üç kişinin kurtuluşuna dair kıssa,[354] rahib Cüreyc,[355] kıssası gibi.

Bütün bunlar o velilerin peygamberlerine ait mucizelerdir. Bundan dolayı bu ümmet arasında kerametler daha çok ve daha büyüktür. Çünkü bu ümmetin peygamberinin mucizeleri de büyüktür, Allah nezdindeki değeri de pek fazladır. Ridde günlerinde Ebu Bekir Radıyallahu anh'ın başından geçen bazı olaylar,[356] Ömer Radıyallahu anh'ın minber üzerinden Sâriye'ye seslenerek Şam'da olduğu halde sesini duyması gibi. Yine Ömer Radıyallahu anh'ın Mısır'daki Nil nehrine yazdığı mektub üzerine nehrin akması, el-Ala b. el-Hadramî'nin, Bizanslılarla savaş esnasında atı ile denize dalması, Ebu Müslim el-Havlani'nin, (yalancı peygamber) Esved el-Ansî'nin kendisi için yaptığı ateşin içinde namaz kılması ve buna benzer pekçok sahabinin peygamber zamanında ve ondan sonra ashab-ı kiram döneminde onlardan görülen olağanüstü haller bu kabildendir.

Onların izinden güzelce giden tabiîn ile daha sonra günümüze kadar ve kıyamet gününe kadar da görülecekler böyledir. Hepsi gerçekten peygamberimizin mucizeleridir. Çünkü onlar bunlara ancak ona tabi olmakla nail olabilmişlerdir.

Peygamber efendimize tabi olmayan kimselerin eliyle olağanüstü bazı haller görülecek olursa, şüphesiz ki bu bir keramet değildir, bir fitne ve bir göz boyamasıdır. Hatta bu gibi kimseler şeytanın dostlarındandır. Bundan Allah'a sığınırız.

S. Allah'ın velileri kimlerdir?

C. Allah'a iman edip, O'na karşı takvalı hareket eden, Rasûlullah Sallallahu aleyhi vesellem'e uyan herkesdir. Yüce Allah şöyle buyurmaktadır:

"Haberiniz olsun ki Allah'ın velilerine hiçbir korku yoktur. Onlar kederlenecek de değillerdir." (Yunus, 10/62)

Daha sonra bunların kim olduklarını açıklayarak şöyle buyurmaktadır:

"Onlar iman edip, takvalı davrananlardır." (Yunus, 10/63)

Bir başka yerde de şöyle buyurmaktadır:

"Allah iman edenlerin velisi (dost ve yardımcısı)dır. Onları karanlıklardan nura çıkarır." (el-Bakara, 2/257)

"Sizin (asıl) veliniz ancak Allah'tır, O'nun peygamberidir ve namazını kılan ve rükû halinde iken zekâtını veren mü'minlerdir. Kim Allah'ı, Rasûlünü ve mü'minleri veli edinirse şüphe yok ki hizbullah (Allah'tan ve O'nun hükmünden yana olanlar) galib olacakların ta kendileridir." (el-Maide, 5/55-56)

Peygamber Sallallahu aleyhi vesellem de şöyle buyurmuştur:

"Filan ailenin mensubları benim velilerim değildir. Benim velilerim ancak takva sahibi olan kimselerdir."[357]

el-Hasen(-ı Basri) -yüce Allah'ın rahmeti üzerine olsun- dedi ki: Birtakım kimseler Allah'ı sevdiklerini iddia ettiler. Yüce Allah da onları şu âyet-i kerime ile sınadı:

"De ki: 'Eğer Allah'ı seviyorsanız bana uyun ki Allah da sizi sevsin..." (Al-i İmran, 3/31)

İmam Şafiî -yüce Allah'ın rahmeti üzerine olsun- da şöyle demiştir: "Sizler bir adamın su üzerinde yürüdüğünü yahut havada uçtuğunu görseniz dahi, onun Rasûlullah Sallallahu aleyhi vesellem'e uyması hakkında bilgi sahibi olmadığınız sürece onu doğrulamayınız, onun bu haline aldanmayınız."

S. Peygamber Sallallahu aleyhi vesellem'in: "Ümmetimden bir kesim hak üzere muzaffer kalmaya devam edecektir. Onlara muhalefet edenin, onlara zararı olmayacaktır. Şanı yüce ve mübarek Allah'ın emri gelinceye kadar (bu böyle olacaktır)."[358] buyruğu ile Peygamber Sallallahu aleyhi vesellem'in kastettiği kesim kimlerdir?

C. Bu kesim yetmişüç fırka arasından kurtuluşa erecek olan fırkadır. Nitekim Peygamber Sallallahu aleyhi vesellem helak olacak fırkalar arasından onu şu hadisinde istisna etmiştir: "... Biri müstesna, hepsi ateşte olacaktır. O biri de cemaattir."[359] Bir rivayette de şöyle buyurmuştur: "Onlar bugün benim ve ashabımın üzerinde bulunduğu yolun benzeri üzerinde olacaklardır."[360]

Yüce Allah'tan bizleri onlardan kılmasını, bizi hidayete ilettikten sonra kalblerimizi haktan çevirmemesini, bize kendi katından bir rahmet bağışlamasını niyaz ederiz. Şüphesiz ki O bağışları sonsuz olan (Vehhâb)'dır.

"İzzet sahibi olan Rabbin onların niteleyegeldiklerinden münezzehtir. Gönderilmiş peygamberlere selam olsun, âlemlerin Rabbi Allah'a da hamdolsun." (es-Sâffât, 37/180-182)

Bu eseri derleyen -yüce Allah ona ve anne babasına mağfiret buyursun- olarak derim ki: Bu eserin müsveddesini pazartesi 1 Şaban 1365 H. tarihinde tamamladım.

Temize çekme işini de aynı yılın ondört Şabanında bitirdim. Yüce Allah bütün amellerimizi yalnız kendisi için ihlasla yapılan amellerden kılsın.

BİBLİYOGRAFYA

(Eseri tahkik eden Ahmed b. Ali Allûş bu çalışması esnasında yararlandığı ve başvurduğu kaynakların bibliyografyasını vermiştir. Genelde bunlar dipnotlarda zikredilen kaynaklardır. Biz özellikle kaynakları gerektiği kadarı ile dipnotlarda gösterdiğimizden ötürü onun bibliyografyasından da aynı usülle dipnotlarda gösterilen eserler ile ilgili bilgileri vermekle yetineceğiz.)

1- Muhammed b. İsmail el-Buhari, el-Edebu'l-Müfred, Beyrut, 1980

2- Beyhaki, el-Esma ve's-Sıfat, Beyrut

3- Ebu'l-Hüseyn Müslim b. el-Haccac el-Kuşeyrî, Sahih-u Müslim, İstanbul, 1334 H.

4- Ebu İsa Muhammed b. Sevre et-Tirmizi, el-Camiu's-Sahih (Tirmizi Süneni), Beyrut, tarihsiz.

5- İmam Muhammed b. İsmail el-Buhari, Halku Efali'l-İbâd, Beyrut, 1404

6- Ebu Davud Süleyman b. Eş'as es-Sicistani, Sünen, Beyrut, tarihsiz

7- Ebu Muhammed Abdullah b. Abdu'r-Rahman ed-Darimî, Sünen, Faysal Abad Pakistan, 1404

8- Ebu Abdullah Muhammed b. Yezid el-Kazvini İbn Mace, Sünen, Beyrut, tarihsiz

9- Ebu Abdu'r-Rahman Ahmed b. Şuayb en-Nesai, Sünen, Beyrut -Mısır baskısından tıpkı basım-

10- Ebu Abdullah Muhammed b. İsmail el-Buhari, Sahihu'l-Buhari, İstanbul, 1315

11- Ahmed b. Hacer el-Askalani, Fethu'l-Bari bi Şerhi Sahihi’ Buhari, el-Mektebetu's-Selefiye

12- Nuru'd-Din Ali b. Ebi Bekr el-Heysemi, Mecmau'z-Zevaid, Beyrut, 1402

13- İbn Kayyim el-Cevziyye, Medaricu's-Sâlikîn, Beyrut, 1403

14- Ebu Abdullah el-Hakim en-Neysaburi, el-Müstedrek, Haleb-Beyrut

15- Ahmed b. Hanbel, Müsned, Beyrut

16- Ebu'l-Hasen el-Eşari, Makalatu'l-İslamiyîn, Kahire

17- Abdu'r-Rahman b. Şihabu'd-Din b. Receb el-Hanbeli, Câmiu'l-Ulûm ve'l-Hikem, Riyad

[1] Yüce Allah'ın Ademoğullarından aldığı söz için bk. el-A’raf, 7/172; Buhârî, II, 452, Hadis no: 3334. Muslim, IV, 2160, Hadis no: 2805

[2] Hâkka için bk. el-Hakka, 69/1, 2 vd.; Vâkıa için bk. el-Vâkıa, 56/1 vd.

[3] Bu anlam yüce Allah'ın: "Haberiniz olsun ki Allah'ın velilerine hiçbir korku yoktur. Onlar kederlenecek de değillerdir. Onlar iman edip takvalı davrananlardır." (Yunus, 10/62,63) buyruğundan anlaşılmaktadır.

[4] Hanîflik: Hanîf kişi, müslüman kişi demektir. Hanîf kimse, hak üzere dosdoğru yürüyen ve ona uyan kimse anlamındadır. Bir diğer tarifi de şudur: Hanîf bütün dinlerden yüz çevirip, hakka yönelen kimse demektir. Bk. Lisanu'l-Arab, 9/57; Muhtaru's-Sıhah, s. 159; İbn Kesir, Tefsir, I, 186-187.

[5] Muslim, I, 90; Tirmizî, V, 18; Müsned, I, 398, IV, 73-74; Darimi, II, 220; İbn Mâce, II, 1319-1320

[6] Müsned, IV, 114; Buhârî, I, 12; Muslim, I, 62; Tirmizî, IV, 185; Nesâî, VIII, 93.

[7] Hadis Buhârî ve Muslim tarafından rivayet edilmiştir. Buhârî, I, 18; Muslim, I, 28,29 ile 30,31; Tirmizî, V, 6; Nesâî, VIII, 97,98 ve 101,103

[8] Buhârî ve Muslim tarafından rivayet edilmiştir. Buhârî, I, 8; Muslim, I, 34; Tirmizî, V, 5

[9] Buhârî, I, 11; Muslim, I, 39; Ebu Dâvûd, III, 44; Nesâî, VIII, 109; İbn Mâce, II, 1295; Müsned, IV, 8

[10] Muslim, I, 41; İbn Huzeyme, et-Tevhid, II, 817

[11] Muslim, I, 41-42; Müsned, III, 11

[12] Muslim, I, 44-45

[13] İbn Hacer, Fethu'l-Bari, XIII, 289. Geniş bilgi için bk. İbn Receb, Camiu'l-Ulumi ve'l-Hikem, s. 338; İbn Ebi Asım, es-Sünne, I, 12-13; İbn Dakiki'l’Îd, el-Erbain Şerhi, s. 104.

[14] Buhârî, I, 28; Muslim, VII, 63

[15] Buhârî, I, 33, VII, 204; Müsned, II, 373

[16] Buhârî, I, 109-110; Müsned, IV, 44.

[17] Buhârî, I, 41; Muslim, I, 45

[18] Buhârî, I, 17; Muslim, I, 31-32; Nesâî, I, 226,229 ve VIII, 118-119; Müsned, I, 250-264

[19] Buhârî, I, 9-10; Muslim, I, 48

[20] Muslim, IV, 102; Nesâî, V, 110, 111; Müsned, II, 508

[21] Buhârî, I, 11; Muslim, I, 39

[22] Nesâî, V, 15-17; Ebu Dâvûd, V, 4

[23] Kadir gecesinde namaz kılmak ile ilgili hadisi Buhârî, I, 14'de rivayet etmiştir.

[24] Ganimetlerin beşte birini vermeye dair hadis için: Buhârî, I, 19; Muslim I, 35; Nesâî, VIII, 120; Ebu Dâvûd, III, 330

[25] Buhârî, I, 12; Muslim, I, 62

[26] Bu anlamdaki hadisler için bk. Muslim, VIII, 94-95; Müsned, II, 304-305; Tirmizî, IV, 666; İbn Mâce, II, 1416

[27] Buhârî, I, 16; Muslim, I, 125; Tirmizî, IV, 711; Nesâî, VIII, 112-113

[28] Buhârî, I, 16; Muslim, I, 125; Tirmizî, IV, 711; Nesâî, VIII, 112-113

[29] Bu hadis daha önce imanın söz ve amel oluşuna delil ile ilgili cevabta geçmiş ve kaynakları orada gösterilmiştir.

[30] Evvel, Âhir, Zâhir ve Bâtın isimlerinin tefsiri Rasûlullah Sallallahu aleyhi vesellem tarafından hadis-i şerifte yapılmış bulunmaktadır: Muslim, VIII, 78-79, Ebu Dâvûd, IV, 312, Tirmizî, V, 272; İbn Mâce, II, 1259; Müsned, II, 381, 404, 556

[31] Buhârî, VII, 137; Muslim, I, 43; Tirmizî, V, 26; İbn Mâce, II, 1435-1436

[32] Müsned, V, 428, 429; Beğavi, Şerhu's-Sünne, XIV, 324

[33] İbn Mâce, II, 1406. Bu manada Müsned, III, 30.

[34] Nesâî, VII, 5; Ebu Dâvûd, III, 222

[35] Nesâî, VII, 6; Müsned, VI, 371-372

[36] Nesâî, VII, 5; Ebu Dâvûd, III, 222. Yakın manada: Müsned, II, 76; Buhârî, VIII, 14; Muslim, V, 80; Tirmizî, IV, 109; Nesâî, VII, 5; İbn Mâce, II, 677; Ebu Dâvûd, III, 222

[37] Ebu Dâvûd, III, 223; Müsned, V, 352

[38] Tirmizî, IV, 110; Ebu Dâvûd, III, 223; Müsned, II, 86-87

[39] Müsned, I, 214, 224, 347; İbn Mâce, I, 684

[40] Müsned, V, 384,394; Darimi, II, 205; Ebu Dâvûd, IV, 295

[41] Sözü geçen gaybın anahtarları Lukman, 31, 34. âyet-i kerimesinde sayılmıştır. Peygamber Sallallahu aleyhi vesellem de bunları böylece tefsir etmiştir. Bk. Buhârî, VIII, 166; Müsned, II, 24

[42] Muslim, VIII, 35-36; Ebu Dâvûd, IV, 59; Müsned, II, 248, 376, 414; İbn Mâce, II, 1397

[43] Bk. Tirmizî, V, 451-452; Müsned, V, 133-134

[44] Buhârî, VII, 169; Muslim, VIII, 63; Tirmizî, V, 523; İbn Mâce, II, 1269

[45] Müsned, I, 391; Hakim, el-Müstedrek, I, 509

[46] Buhârî, VII, 154; Muslim, VIII, 85; Tirmizî, V, 495; Müsned, I, 280

[47] Müsned, III, 158, 285; Nesâî, III, 52; Ebu Dâvûd, II, 79; Hakim, Müstedrek, I, 504 sahih olduğunu belirtmiş, Zehebî de bu hususta ona muvafakat etmiştir.

[48] Müsned, I, 62, 66, 72; Ebu Dâvûd, IV, 323; Tirmizî, V, 465; İbn Mâce, II, 1273

[49] Müsned, I, 9, 10; Darimi, II, 202-203; Tirmizî, V, 542; Ebu Dâvûd, IV, 316-317

[50] Muslim, VIII, 78-79; Müsned, II, 381; Ebu Dâvûd, IV, 312; Tirmizî, V, 472; İbn Mâce, II, 1259-1260

[51] Buhârî, VII, 148; Müsned, I, 298; Muvatta, I, 217; Nesâî, III, 209; Tirmizî, V, 481; Darimi, I, 287

[52] Müsned, IV, 338; Nesâî, III, 52; Tirmizî, V, 515-516

[53] Tirmizî, V, 538; Müsned, VI, 315, 91, IV, 182; Buhârî, VIII, 168-169; İbn Mâce, II, 1260

[54] Ayet-i Kerime yüce Allah’ın "iki el" sıfatının olduğuna delildir.

[55] Ayet-i Kerime yüce Allah’ın “vech (yüz)” sıfatının olduğuna delildir.

[56] Bu da öyle.

[57] Ayet-i Kerime yüce Allah hakkında “göz” sıfatının sabit olduğuna delildir.

[58] Ayet-i Kerime “sem' (işitmek), basar (görmek)” sıfatlarına delildir

[59] Aynı şekilde.

[60] Ayet-i Kerime “ilim” sıfatına delildir.

[61] Ayet-i Kerime “kelam” sıfatına delildir. Kelam yüce Allah'ın zatı ile alakalı olması bakımından zati bir sıfattır. Meşieti (dilemesi) ile alakalı olması bakımından fiili bir sıfattır. O dilediği zaman mütekellim olandır (istediği gibi konuşan, söz söyleyendir.)

[62] Muslim, I, 111; Müsned, IV, 401, 405; İbn Mâce, I, 70. Bu hadis-i şerifte vech ve basar sıfatları sözkonusu edilmektedir.

[63] Buhârî, VIII, 173, 175; Muslim, III, 77; Müsned, II, 313, 500. Bu hadiste iki el sıfatı sözkonusu edilmektedir.

[64] Buhârî, VIII, 172; Muslim, I, 107; Müsned, II, 37, 131, 135. Hadiste yüce Allah hakkında göz (ayn) sıfatı zikredilmektedir.

[65] Buhârî, VII, 162; Tirmizî, II, 345; Müsned, V, 433; İbn Mâce, I, 440. Bu hadiste ilim ve kudret sıfatları sözkonusu edilmektedir.

[66] Buhârî, VIII, 168; Muslim, VIII, 74; Ebu Dâvûd, II, 87; Müsned, IV, 394, 402, 403, 407

[67] İbn Huzeyme, Kitabu't-Tevhid, I, 348; Kitabu's-Sünne, I, 227

[68] Buhârî, VII, 196; VIII, 195; Muslim, I, 139; Müsned, III, 32, 33, I, 388, IV, 432, 435

[69] Bu âyet-i kerimede yüce Allah'ın celaline yakışan bir şekilde "yed: el" sıfatı sözkonusu edilmektedir. Yüce Allah bu âyet-i kerimeyi fiili bir sıfat olan kabz (yakalama) sıfatına delil göstermiştir.

[70] Bu âyet-i kerimeyi yaratma sıfatına delil göstermektedir. "İki el" sıfatı ise önceden de geçtiği üzere zatî bir sıfattır.

[71] Buhârî, VIII, 197; Muslim, II, 175; Ebu Dâvûd, IV, 234; Tirmizî, V, 526; Darimi, I, 286; Muvatta, I, 95; Müsned, I, 388,403,446

[72] Buhârî, VII, 205; VIII, 189; Muslim, I, 112-113

[73] Buhârî, VIII, 166, 173; Muslim, VIII, 126; Darimi, II, 233; Müsned, II, 72, VI, 117

[74] Buhârî, VIII, 187-188; Muslim, VIII, 95-96; Tirmizî, V, 549; Müsned, II, 242; İbn Mâce, II, 1435

[75] Buhârî, VIII, 203, VII, 214; Muslim, VIII, 49; Ebu Dâvûd, IV, 226; Müsned, II, 248; İbn Mâce, I, 31

[76] Muslim, VIII, 100; Müsned, IV, 395, 404

[77] Bu buyruğun zikredildiği yedi yer şunlardır: el-A’raf, 7/45; Yunus, 10/3; er-Ra’d, 13/2; Taha, 20/5; el-Furkan, 25/59; es-Secde, 32/4; el-Hadid, 57/4. Bu istiva âyetlerinde yüce Allah açıkça arşın üzerinde olduğunu ifade etmiş bulunmaktadır. Selef istivayı yukarda olmak ve üstünde bulunmakla açıklamışlardır.

[78] Bu hadisi Müsned, I, 206-207'de, Ebu Dâvûd IV, 231; Tirmizî V, 424; İbn Mâce, I, 69'da kaydetmiş olup, hepsinin de senedi zayıftır. Nitekim merhum el-Elbani de bu hadisin zayıf olduğunu belirtmiştir.

[79] Buhârî, V, 50; Muslim, V, 160; Müsned, II, 22

[80] Muslim, II, 70, 71; Ebu Dâvûd, I, 244; Nesâî, III, 14-18; Muvatta, III, 5; Darimi, II, 108; Müsned, II, 291

[81] Buhârî, VIII, 177, 195; Muslim, II, 113; Nesâî, I, 240; Muvatta, I, 184; Müsned, II, 257, 312, 486

[82] Buhârî, VII, 177; Muslim, III, 85; Müsned, II, 331, 381, 419...

[83] Buhârî, VIII, 194; Tirmizî, V, 362; İbn Mâce, I, 70

[84] Cehmiyye: el-Cehm b. Safvan'a tabi olanlara verilen isimdir. O bir bid'at olan görüşünü Tirmiz'de açığa vurmuş, Selm b. Ahvez onu Merv'de 128 hicri yılında öldürmüştür. İsim ve sıfatları nefyederek Ta'tile sapması ve kadere karşı insanın mecbur olduğunu belirtmesi, (cebriyeciliği) ve başka görüşleri ile meşhur olmuştur. Şehristani, el-Milel ve'n-Nihal, s. 86-88; el-Bağdadi, el-Fark beyne'l-Firak, s. 211-212

[85] Ummu'l-Mü'minin Um Seleme Radıyallahu anha'dan, İmam Malik'in hocası Rabia'dan ve bizzat İmam Malik'ten... rivayet edilmiş bu manadaki sözler için bk. İbn Hacer, Fethu'l-Bari, XIII, 406-407

[86] Muslim, VIII, 79; Ebu Dâvûd, IV, 312; İbn Mâce, II, 1274-1275

[87] Müsned, I, 391

[88] Nesâî, III, 248; Tirmizî, II, 328-329; İbn Mâce, I, 373; Ebu Dâvûd, II, 63; Müsned, I, 199

[89] Muslim, VIII, 226; Müsned, VI, 153, 168

[90] Bk. Müsned, I, 274

[91] Bk. Tirmizî, V, 372-373; Müsned, I, 326

[92] Bk. es-Secde, 32/11

[93] Bk. el-İnfitar, 82/10-12

[94] Bk. er-Ra’d, 13/11

[95] ez-Zümer, 39/73

[96] Bk. ez-Zuhruf, 43/77; el-Alak, 96/18; el-Müddessir, 74/34

[97] Bk. Buhârî, II, 102; Muslim, VIII, 161; Ebu Dâvûd, IV, 239; Nesâî, IV, 97; Müsned, III, 126, 233; Tirmizî, III, 383

[98] Bk. el-Hakka, 69/17

[99] Bk. Kurtubi Tefsiri, XV, 294. Müellif eş-Şeyh Hafız, Meâricu'l-Kabûl, II, 87

[100] Bk. Buhârî, IV, 78; Muslim, VIII, 44; Müsned, III, 397

[101] Bk. Buhârî, IV, 77; Muslim, I, 103-104; Muslim, I, 217; Müsned, IV, 207

[102] Bk. Muslim, VIII, 68; Müsned, II, 251

[103] Muslim, VII, 122-123; Müsned, IV, 367; Darimi, II, 310

[104] Tirmizî, V, 172; Darimi, II, 313. Hadis buralarda zikredilen senediyle zayıftır.

[105] “Yüce Allah'ın kitabına nasihat etmek” ifadesiyle Muslim'in rivayet ettiği hadise işaret etmektedir. Buna göre Peygamber Sallallahu aleyhi vesellem: "Din nasihattir." diye buyurunca ashab: Kime diye sordu. Peygamber şöyle buyurdu: "Allah'a, kitabına, rasülüne, müslümanların önderlerine (imam ve yöneticilerine) ve onların hepsine" diye buyurdu. Muslim, I, 53; Nesâî, VII, 156; Müsned, IV, 102...

[106] Heysemi, Mecmau'z-Zevaid, VII, 165 zayıf olduğu kaydıyla.

[107] Kur'ân'ın yaratılmış olduğunu kabul eden Cehmiye'nin tekfir edileceği, seleften bir topluluktan rivayet edilmiş bir görüştür. Ahmed b. Hanbel, İbnu'l-Mübarek, Süfyan es-Sevri, el-Hasen b. İsa, Süfyan b. Uyeyne, Veki b. el-Cerrah, Hammad b. Zeyd, Mutemir b. Süleyman, Abdu'r-Rahman b. Mehdi, Yezid b. Harun ve başka pekçok kimse bunlardandır. Bk. İmam Abdullah b. Ahmed b. Hanbel, es-Sünne, I, 103-123

[108] İbn Huzeyme, Kitabu't-Tevhid, I, 348

[109] Buhârî, VII, 112; Muslim, VIII, 192; Ebu Dâvûd, IV, 120; Müsned, I, 396, II, 148, III, 368

[110] Bk. en-Nisa, 4/25;

[111] Bk. Muslim, VII, 8; Tirmizî, V, 606; İbn Mâce, I, 36; Müsned, I, 377

[112] Bk. en-Nisa, 4, 164

[113] Bk. Meryem, 19/56-57

[114] Bk. en-Nisa, 4/171

[115] Bk. el-Bakara, 2/253

[116] Buhârî, IV, 141-142; Muslim, VII, 96; Ebu Dâvûd, IV, 218; Müsned, II, 406, 437

[117] Sözü geçen bu peygamberlerin onsekizi el-En'âm, 6/83-86'da, diğerleri ise el-Bakara, 2/31; el-A’raf, 7/65, 73-85'de; Meryem, 19/56; el-Enbiya, 21/85 ve el-Feth, 48/29. âyetlerde sözkonusu edilmişlerdir.

[118] Ebu Dâvûd, IV, 98, 121; Tirmizî, IV, 498, 499; Müsned, V, 16, 41, 46

[119] Buhârî, IV, 208; Muslim, VII, 107; Müsned, I, 170-177

[120] Sözü geçen bu Deccal hadisini İmam Ahmed Müsned'inde (III, 79'da) kaydetmektedir.

[121] Tirmizî, IV, 622; Ebu Dâvûd, IV, 218; İbn Mâce, II, 1440; Müsned, I, 5

[122] Buhârî, I, 86, 113; Muslim, II, 63; Darimi, II, 142

[123] Muslim, I, 2; Müsned, II, 307

[124] Peygamber Sallallahu aleyhi vesellem'in pekçok özelliği bulunmaktadır. Fethu'l-Bari müellifi bunlardan onyedi tanesini saymaktadır. Bk. Fethu'l-Bari, I, 436-439

[125] Muslim, VIII, 132-133; Müsned, I, 377, 447, III, 275, 278

[126] Buhârî, IV, 173-174; Tirmizî, II, 379; Nesâî, III, 212; Darimi, I, 22, 26; Müsned, I, 249, 267, III, 295, 300, 306

[127] Buhârî, IV, 169; Tirmizî, V, 596; Nesâî, I, 60; Müsned, III, 123, 147... Muvatta, I, 53-54

[128] Darimi, I, 35; Ebu Dâvûd, IV, 173, 175

[129] Buhârî, IV, 171; Tirmizî, V, 597; Darimi, I, 22; Müsned, I, 460, II, 451

[130] Buhârî, VI, 97; Muslim, I, 92; Müsned, II, 341, 451

[131] Muslim, I, 95; Ebu Dâvûd, IV, 114; İbn Mâce, II, 1347; Müsned, II, 164, 201,324, 337; Tirmizî, IV, 479

[132] Bu hadislerden birisi de Huzeyfe b. Esid el-Ğıfari'nin rivayet ettiği bir hadis olup, bunu Muslim, VIII, 178, 180'de zikretmektedir. Ayrıca Tirmizî, IV, 477; Ebu Dâvûd, IV, 114-115; İbn Mâce, II, 1347; Müsned, IV, 6. Ayrıca bk. II, 295 ile II, 164

[133] Bir önceki nota bakınız.

[134] Huzeyfe b. Esid'in hadisinin kaynaklarından başka ayrıca bk. Buhârî, IV, 143; Muslim, I, 93

[135] Az önce anılan Huzeyfe hadisinden başka Buhârî, VIII, 104; Muslim, VIII, 165

[136] Huzeyfe'nin rivayet ettiği hadis ve kaynakları.

[137] Muslim, I, 76, VIII, 197-198; Tirmizî, IV, 510; Müsned, IV, 181, 182; İbn Mâce, II, 1356.

[138] Kaydedilen Huzeyfe b. Esid hadisinden başka Buhârî, VIII, 100; Muslim, VIII, 180

[139] Bu husustaki hadislerden birisi de az önce değinilen Huzeyfe b. Esid'in rivayet ettiği hadistir.

[140] Enes'in rivayet ettiği hadis Buhârî ve Muslim tarafından rivayet edilmiş olup, kaynaklarına dair bilgi daha önce meleklere iman ile ilgili bahislerde gösterilmiş bulunmaktadır.

[141] Buhârî, IV, 85; Muslim, VIII, 160; Nesâî, IV, 106-107; Muvatta, I, 237; Müsned, II, 16, 113

[142] Buhârî, I, 61, II, 103; Muslim, I, 166; Nesâî, IV, 106; Ebu Dâvûd, I, 6; Tirmizî, I, 102; İbn Mâce, I, 125; Müsned, I, 225; Darimi, I, 154

[143] Buhârî, II, 102; Muslim, VIII, 161; Nesâî, IV, 102; Müsned, V, 419

[144] Buhârî, II, 102; Nesâî, IV, 103

[145] Buhârî, II, 102; Muslim, II, 92; Nesâî, IV, 105

[146] Buhârî, II, 26; Muslim, III, 30; Nesâî, III, 133; Muvatta, I, 195; Darimi, I, 297

[147] Bütün bu hadislerin Sahih'te bulunduğundan kastı Sahih-i Buhârî'dir. Az önce geçtiği üzere bunların çoğu ayrıca, Sahih-i Muslim'de de yer almaktadır.

[148] Müsned, IV, 13-14.

[149] Buhârî, VI, 95; Nesâî, IV, 112; Müsned, II, 317, 350;

[150] Muslim, VIII, 201; Müsned, II, 166

[151] Buhârî, VII, 194; Muslim, VIII, 157; Nesâî, IV, 115-116

[152] Buhârî, VII, 194; Muslim, VIII, 135

[153]
Buhârî, VII, 195; Muslim, VII, 157; Nesâî, IV, 117;
Tirmizî, IV, 615; Müsned, I, 223, 229, 235, 253;
Darimi, II, 233; İbn Mâce, II, 1429

[154] Buhârî, VII, 195; Muslim, VIII, 156; Nesâî, IV, 114, 115

[155] Buhârî, VII, 196; Muslim, VIII, 157; Tirmizî, IV, 615; Müsned, II, 13,19,64; İbn Mâce, II, 1430

[156] Buhârî, VII, 197; Muslim, VIII, 158

[157] Buhârî, VII, 197; Muslim, VIII, 164; Tirmizî, IV, 617; Ebu Dâvûd, III, 184; Müsned, VI, 47,91,108,127

[158] Buhârî, VII, 198; Muslim, VIII, 134; Müsned, III, 129

[159] Buhârî, VII, 198, VIII, 202; Tirmizî, IV, 611; İbn Mâce, I, 66

[160] Buhârî, V, 214, VIII, 203; Muslim, VIII, 105; İbn Mâce, I, 65

[161] Buhârî, V, 214; Muslim, V, 264

[162] Müsned, VI, 110; Ebu Dâvûd, IV, 240

[163] Müsned, II, 213; Tirmizî, V, 24; İbn Mâce, II, 1437

[164] Müsned, I, 421; Hakim, Müstedrek, III, 317'de sahih olduğunu belirtmiş ve bu hususda Zehebî de ona muvafakat etmiştir.

[165] Buhârî, V, 236; Muslim, VIII, 125

[166] Buhârî, VII, 205, VIII, 182; Muslim, I, 122, 129; Müsned, II, 275-276, III, 25-26, III, 345, 383, V, 159, VI, 110

[167] Ebu Said'in bu sözünü Muslim, I, 117'de zikretmektedir. Bu ifade Aişe radıyallahu anha'ın rivayet ettiği hadiste Müsned, VI, 110'da da kaydedilmektedir.

[168] Buhârî, VIII, 35; Muslim, V, 107; Nesâî, VII, 83; İbn Mâce, II, 873; Müsned, I, 388, 441-442

[169] Buhârî, VII, 197; İbn Mâce, II, 807; Müsned, II, 435, 506

[170] Buhârî, VII, 197; Müsned, III, 13, 57, 63, 74

[171] Buhârî, VIII, 87, VII, 206, 209; Muslim, VII, 65, 66, 67, 68, 71; Nesâî, I, 94; İbn Mâce, II, 1300-1429; Muvatta, I, 49, 50; Müsned, I, 257, 384, 402...

[172] Buhârî, VII, 209; Muslim, VII, 67; Müsned, IV, 149, 153, 154

[173] Buhârî, VII, 207; Muslim, VII, 66

[174] Buhârî, VII, 207; Ebu Dâvûd, IV, 237; Tirmizî, V, 449; Müsned, III, 115, 152, 164...

[175] Buhârî, II, 42, VII, 148, VIII, 167; Muslim, II, 184; Müsned, I, 298, 358

[176] Buhârî, IV, 139; Muslim, I, 42, 543

[177] Muslim, I, 42

[178] bk. el-Mü'min, 40/45-46

[179] Buhârî, IV, 85, VII, 179; Muslim, VIII, 88; Tirmizî, IV, 715; Müsned, I, 234, II, 173, 297, IV, 429, 442

[180] Bu hadis daha önce kabir sorgusu, nimet ve azabı ile ilgili sünnetten deliller gösterilince geçmiş bulunmaktadır. Kaynakları için oraya bakılabilir.

[181] Buhârî, I, 135; Muslim, II, 107; Ebu Dâvûd, I, 110; Tirmizî, I, 295; Nesâî, I, 248-249; İbn Mâce, I, 222, 223; Darimi, I, 219; Muvatta, I, 38; Müsned, II, 229, III, 9, 52, IV, 250...

[182] Buhârî, IV, 89; Muslim, II, 108; İbn Mâce, II, 1444; Muvatta, I, 538; Darimi, II, 245

[183] Buhârî, IV, 89-90; Muslim, VII, 23-24; Tirmizî, IV, 404; İbn Mâce, II, 1149-1150; Muvatta, III, 122; Müsned, I, 291, II, 21, 123, III, 164, IV, 141...

[184] Nesâî, VII, 3; Ebu Dâvûd, IV, 236; Tirmizî, IV, 693; Müsned, II, 332, 333, 354

[185] Buhârî, II, 28; Muslim, III, 30; Nesâî, III, 130-131; İbn Mâce, I, 402; Muvatta, I, 195-196; Müsned, I, 298 ve 358

[186] Buhârî, IV, 248-250; Muslim, I, 102-103; İbn Mâce, II, 812

[187] Muslim, I, 118; İbn Mâce, II, 1441; Müsned, III, 5

[188] Buhârî, VII, 200; Muslim, VIII, 153; Tirmizî, IV, 692-693; Darimi, II, 136; Müsned, II, 118, 120-121

[189] Bu Muslim, VIII, 153'teki lafızdır.

[190] Muslim, VIII, 153

[191] Buhârî, VIII, 179; Muslim, II, 113-114; Ebu Dâvûd, IV, 233; Tirmizî, IV, 687; İbn Mâce, VIII, 63

[192] Buhârî, V, 221, VIII, 194; İbn Mâce, I, 71; Tirmizî, V, 362

[193] Muslim, I, 112; Tirmizî, IV, 687; İbn Mâce, I, 67

[194] Uzunca şefaat hadisi Buhârî ve Muslim tarafından ittifakla rivayet edilmiş bir hadistir. Buhârî, VIII, 183-184; Muslim, I, 123-124; Tirmizî, IV, 622; İbn Mâce, II, 1442

[195] Buhârî, I, 33; Müsned, II, 373

[196] Şefaat hadisinin kaynakları az önce gösterildi.

[197] Muslim, I, 130; Müsned, III, 140; Darimi, I, 30-31

[198] Buhârî, VIII, 179-183; Muslim, I, 112-117; Tirmizî, IV, 713; Darimi, I, 31; Müsned, II, 276, III, 79, 90, 144, 145

[199] Az önce geçen hadisin kaynakları ile Müsned, II, 400, I, 5, V, 53

[200] Buhârî, VII, 203; Muslim, I, 135; Müsned, III, 9

[201] Buhârî, VIII, 166-167; Muslim, VIII, 151-152; Tirmizî, V, 390; Müsned, II, 369, 507; III, 13, 141

[202] Buhârî, VII, 181-182; Muslim, VIII, 139-141; Darimi, II, 215; Müsned, II, 524-537, III, 52, 337-362, VI, 125

[203] Ebu Dâvûd, IV, 225; Tirmizî, IV, 451; İbn Mâce, I, 29-30; Müsned, V, 185, 317, VI, 441-442

[204] Muslim, VIII, 56; İbn Mâce, I, 31

[205] Muslim, VIII, 51-52; Muvatta, III, 93; Müsned, II, 110

[206] Buhârî, VII, 210; Muslim, VIII, 48; Ebu Dâvûd, IV, 228; Müsned, IV, 67

[207] Buhârî, VII, 210-211; Muslim, VIII, 54; Ebu Dâvûd, IV, 229; Nesâî, IV, 58-59; Müsned, V, 73, 410

[208] Muslim, VIII, 55; Ebu Dâvûd, IV, 229; Nesâî, IV, 57; İbn Mâce, I, 32; Müsned, VI, 41, 208

[209] Buhârî, III, 226, VII, 213; Muslim, VIII, 49; Müsned, V, 332; Muvatta, III, 92

[210] Buhârî, VII, 212; Muslim, VIII, 46-47; İbn Mâce, I, 30; Ebu Dâvûd, IV, 222-223; Tirmizî, IV, 445

[211] Buhârî, VI, 84; Muslim, VIII, 47-48; Ebu Dâvûd, IV, 223

[212] Muslim, VIII, 48; Müsned, III, 293; İbn Mâce, I, 35

[213] Muslim, VIII, 51; Tirmizî, IV, 458; Müsned, II, 169

[214] Tirmizî, IV, 457-458; Ebu Dâvûd, IV, 225-226; Müsned, V, 317

[215] İshak b. Rahuye'nin bu hadisi için bk. İbnu'l-Kayyim, Şifâu'l-Alîl, s. 10; İbn Cerir, Tefsir, no: 15.377-15.380 (Ahmet Şakir'in tahkiki ile), XIII, 244-250; Ebu Dâvûd, IV, 224

[216] Muvatta, III, 92; Ebu Dâvûd, IV, 227; Müsned, I, 44-45; Tirmizî, V, 266

[217] Tirmizî, IV, 449-450

[218] Hakim, el-Müstedrek, II, 519

[219] Buhârî, VII, 212; Muslim, VIII, 46-47 ve daha önce hadisi geçtiği yerde gösterilen diğer kaynaklar.

[220] Muslim, VIII, 56; İbn Mâce, I, 31; Müsned, II, 366, 370

[221] Tirmizî, IV, 399-400, 453; İbn Mâce, II, 1137; Müsned, III, 421

[222] Muslim, VIII, 50-51; Müsned, II, 168

[223] Buhârî, VIII, 192; Ebu Dâvûd, I, 120; Nesâî, II, 105-106; Müsned, V, 307; Muvatta, I, 34-35

[224] Buhârî, VIII, 193; Muslim, VIII, 37; Ebu Dâvûd, IV, 334; Tirmizî, V, 42; Nesâî, V, 77; Müsned, IV, 400, 403, 409

[225] Ebu Dâvûd, IV, 295; Müsned, V, 384, 394, 398

[226] Buhârî, I, 25; Muslim, III, 95; Tirmizî, V, 28; İbn Mâce, I, 80; Muvatta, III, 94; Müsned, IV, 92-93-95...

[227] Muslim, VII, 65

[228] Buhârî, Halk-u Efali'l-İbad, s. 25; Beyhaki, el-Esma-u ve's-Sıfat, s. 23

[229] Uzunca bir hadisin bir bölümüdür. Muslim, VIII, 81-82; Nesâî, VIII, 260; Müsned, IV, 371

[230] Uzunca bir hadis-i şerifin bir bölümü olan bu ifadeler şu kaynaklarda yer almaktadır: Muslim, II, 185, III, 7; Ebu Dâvûd, II, 162; Nesâî, V, 161; İbn Mâce, II, 974; Muvatta, I, 307; Müsned, III, 32

[231] Bununla kulun hayrıyla, şerriyle bütün fiillerini yarattığını Allah'ın ise bundan münezzeh olduğunu, O'na şer izafe edilmeyeceğini, çünkü eğer zulmü yaratacak olursa zalim olacağını söyleyen Mutezile'ye mensub kaderi inkar eden kaderiye mezhebine işaret etmektedir. Yüce Allah onların söylediklerinden münezzehtir. (Şehristani, el-Mile'l-ve'n-Nihal, s. 45; Ebu'l-Hasen el-Eş'ari, Makalatu'l-İslamiyyîn, I, 298-299)

[232] Bu açıklamalarıyla Cehm b. Safvan'a uyan Cebriye mezhebine işaret etmektedir. Bunların iddialarına göre insan hiçbir şeye güç yetiremez. Ona istitaa (iş yapabilme gücü) vasfı verilemez. O fiillerini yapmaya mecburdur. Bu konuda tıpkı bir alet gibidir. Onun herhangi bir kudreti ya da bir ihtiyarı (seçme ve tercih imkanı) yoktur. Yüce Allah tıpkı diğer cansızlarda olduğu gibi fiilleri onda yaratır. Fiillerin insana nisbet edilmesi tıpkı diğer cansızlarda olduğu gibi mecazidir. Mesela ağaç meyve verdi, taş hareket etti, güneş doğdu denilir. Fakat gerçekte bu işleri onlar yapmamaktadırlar. Bu görüşün sahipleri derler ki: Mükâfat ve ceza da bütün fiillerin mecburi olması gibi mecburidir. İnsan fiillerini işlemek zorundadır. Bk. Şehristanî, el-Mile'l-ve'n-Nihal, s. 86-87

[233] Buhârî, I, 8; Muslim, I, 46; Ebu Dâvûd, IV, 219

[234] Muslim, VI, 72; Ebu Dâvûd, III, 100; Nesâî, VII, 227; Tirmizî, IV, 23; İbn Mâce, II, 1058; Darimi, II, 9

[235] Muslim, V, 94-95; Müsned, II, 270

[236] Merhum İbnu'l-Kayyim, buna şek (şüphe) küfrünü ilave ederek beş olarak saymıştır. Bu da doğrulama ile yalanlama arasında gidip gelmekten ibarettir. Bk. Medaricû's-Salîkîn, I, 366-367

[237] Buhârî, VIII, 91; Muslim, I, 58; Nesâî, VII, 126-127; Ebu Dâvûd, IV, 221; Tirmizî, IV, 486; İbn Mâce, II, 1300; Müsned, I, 230, 402, II, 85-87...

[238] Buhârî, VIII, 91; Muslim, I, 58; Tirmizî, IV, 353; Nesâî, VII, 121-122; İbn Mâce, II, 1299; Müsned, I, 176-178, 385, 411-417

[239] Buhârî, VIII, 13; Muslim, I, 54-55; Tirmizî, V, 15; Nesâî, VIII, 313; İbn Mâce, II, 1299; Müsned, II, 243, 317...

[240] Buhârî, VII, 176, 177; Muslim, I, 66; Tirmizî, V, 24; Müsned, V, 152, 159, 161, 166

[241] Buhârî, I, 14; Muslim, I, 56; Tirmizî, V, 19

[242] Buhârî, I, 14; Muslim, V, 19; Ebu Dâvûd, IV, 221

[243] Sihrin etkili oluşuna dair bazı hadis-i şerifler: Buhârî, VII, 28; Muslim, VII, 14; Müsned, IV, 367, VI, 57, 62, 96; Nesâî, VII, 112-113'e bakılabilir.

[244] Tirmizî, IV, 60

[245] Buna dair hadisi Muslim, VII, 13; İbn Mâce, II, 164; Müsned, VI, 160’da rivayet etmiş bulunmaktadır.

[246] Bk. Buhârî, VII, 24, IV, 119; Muslim, VII, 15

[247] Buhârî, VII, 22-23; Muslim, VII, 19-20; Ebu Dâvûd, III, 265

[248] Buhârî, VII, 23; Muslim, VII, 17-18

[249] Müsned, IV, 310, 311; Tirmizî, IV, 403

[250] Buhârî, IV, 18; Muslim, VI, 163; Ebu Dâvûd, III, 24; Muvatta, III, 118; Müsned, V, 216

[251] Ebu Dâvûd, IV, 9; İbn Mâce, II, 1167; Müsned, I, 381

[252] Müsned, IV, 154; Hakim, Müstedrek, IV, 216

[253] Müsned, IV, 156

[254] İbn Mâce, II, 1167; Müsned, IV, 445; Hakim, Müstedrek, IV, 216

[255] Buhârî, V, 221; Tirmizî, V, 362; İbn Mâce, I, 69

[256] Ebu Dâvûd, IV, 15; İbn Mâce, I, 209; Darimi, I, 207; Müsned, II, 408, 429, 476

[257] Muslim, VII, 37; Müsned, IV, 68, V, 280. Bu iki hadisi şu şekilde birarada anlamak mümkündür: Kim bir büyücüye gidecek olursa, kırk gün boyunca namazı kabul olunmaz. Onu tasdik ederse kâfir olur. Bk. Fethu'l-Mecid, s. 306, 308

[258] Ebu Dâvûd, IV, 16; İbn Mâce, II, 1149; Müsned, I, 227, 318

[259] Müsned, V, 90

[260] Taberânî'nin (Peygamber efendimize ulaşan bir senedle) merfu olarak rivayet ettiği bu söz hakkında el-Heysemi, Mecmau'z-Zevaid'de: Senedinde Halid b. Yezid el-Umeri vardır. Yalancı bir ravidir. V, 117

[261] Katade'nin bu sözünü Buhârî muallak olarak rivayet etmiştir. IV, 74

[262] Buhârî, IV, 238; Muslim, I, 58, II, 45; Tirmizî, III, 325; Müsned, II, 291, 337, V, 342-343

[263] Buhârî, VIII, 199; Muslim, I, 59; Ebu Dâvûd, IV, 16; Muvatta, I, 198-199

[264] Buhârî, VII, 17; Muslim, VII, 31; Ebu Dâvûd, IV, 17; İbn Mâce, II, 1170; Müsned, I, 24, 25, 153, 174, 180, 269, II, 266, 267, 406, 430, III, 118, 120, 154

[265] Ebu Dâvûd, IV, 17; Tirmizî, IV, 160; İbn Mâce, II, 170; Müsned, I, 389, 438, 440

[266] Bir önceki notta gösterilen yerler.

[267] Müsned, I, 213

[268] Müsned, II, 220

[269] Ebu Dâvûd, IV, 18-19

[270] Buhârî, VII, 24; Muslim, VII, 13; Ebu Dâvûd, IV, 9; Tirmizî, IV, 397; Müsned, I, 274; II, 222

[271] Buhârî, VII, 23; Muslim, VII, 18

[272] Buhârî, VII, 23; Muslim, VII, 17-18; İbn Mâce, II, 1161; Müsned, VI, 72, 138, 438

[273] Muslim, VII, 18; Ebu Dâvûd, IV, 11; Tirmizî, IV, 393-394; Müsned, III, 118, 119, 127

[274] Tirmizî, IV, 355; Darimi, II, 231; Müsned, V, 153, 228

[275] Muslim, I, 151; Tirmizî, I, 72; Nesâî, I, 89; İbn Mâce, I, 148; Darimi, I, 143; Muvatta, I, 176; Müsned, II, 235, 277, III, 3

[276] Muslim, I, 144; Tirmizî, I, 418; Nesâî, III, 104; İbn Mâce, 345; Müsned, I, 229, 359, 400, V, 439

[277] Buhârî, I, 14; Muslim, II, 176, 177; Nesâî, IV, 145-157; Tirmizî, III, 171, 172; Darimi, I, 358; Müsned, II, 281, 408, 423

[278] Buhârî, I, 14, II, 253; Muslim, II, 177; Nesâî, IV, 155-157; Darimi, I, 358

[279] Tirmizî, III, 126; İbn Mâce, I, 553; Müsned, V, 295

[280] Hadisi bu lafızla tesbit edememekle birlikte Sahih-i Muslim'de Peygamber Efendimizin şöyle buyurduğu rivayet edilmektedir: "İslamın kendisinden öncekileri yıktığını, hicretin kendisinden öncekileri yıktığını, haccın kendisinden öncekileri yıktığını bilmiyor musun?" (Muslim, I, 112; Ayrıca bk. Müsned, IV, 199, 204, 205)

[281] Buhârî, VII, 145-146; Muslim, VIII, 91-94; Tirmizî, IV, 659, V, 547; İbn Mâce, II, 1419; Darimi, II, 213-214; Müsned, I, 283, II, 83, 316, III, 213, IV, 273-275

[282] Buhârî, III, 99, VII, 197; Müsned, II, 506

[283] Tirmizî, V, 547; İbn Mâce, II, 1420; Müsned, II, 132, 153, III, 425; Hakim, Müstedrek, IV, 257

[284] Buhârî, VII, 191; Muslim, I, 195; İbn Mâce, II, 1352

[285] Tirmizî, V, 545, 546; İbn Mâce, II, 1353; Müsned, IV, 240, 241

[286] Bu hadis daha önce arz ve hesaba dair açıklamaların yapıldığı bahislerde geçmiş ve kaynakları orada gösterilmiştir.

[287] el-Heysemi, Mecmau'z-Zevaid, I, 17'de hadisin Bezzar ve Taberânî tarafından rivayet edildiği, ravilerinin sahih hadis ravileri olduğunu belirtmektedir.

[288] Buhârî, I, 10, VIII, 15; Muslim, V, 126-127; Nesâî, VII, 161; Tirmizî, IV, 45; Darimi, II, 139

[289] Arz ve hesaba dair bahislerde geçen bu hadisin kaynakları da orada gösterilmiştir.

[290] Bu hadisin kaynakları da aynı yerde gösterilmiştir.

[291] Müsned, I, 435, 465; Darimi, I, 60

[292] Müsned, IV, 182-183, V, 435

[293] Müsned, IV, 126; İbn Mâce, I, 16; Tirmizî, V, 44; Ebu Dâvûd, IV, 200

[294] Buhârî, III, 167; Muslim, V, 132; Ebu Dâvûd, IV, 200; İbn Mâce, I, 7; Müsned, IV, 270

[295] Ebu Dâvûd, IV, 201; Tirmizî, V, 44; İbn Mâce, I, 15; Darimi, I, 43; Müsned, IV, 126

[296] Ebu Dâvûd, IV, 197-198; Tirmizî, V, 25-26; İbn Mâce, II, 1321-1322; Darimi, II, 258

[297] Bir önceki notta gösterilen yerler.

[298] Mervaniler; Mervan b. el-Hakem'in tabileridir. Mervan, Muaviye tarafından Medine'ye vali olarak tayin edilmişti. Onun arkadaşları birtakım bid'atler ortaya koymuşlardı. Namazı ilk vaktinde kılmayıp, sonraya geciktirmek, bayram namazından önce hutbeyi okumak, ashab-ı kiramın ileri gelenlerine dil uzatmak gibi bid'atleri vardır. (Meâricu'l-Kabul, II, 217)

[299] Nesâî, I, 88; Ebu Dâvûd, I, 33; İbn Mâce, I, 146

[300] Buhârî, III, 127; Muslim, IV, 213; Ebu Dâvûd, IV, 21; Tirmizî, IV, 436; Nesâî, VI, 162, VII, 305; Müsned, VI, 81, 82, 312

[301] Haramı helal kılan şarta örnek: Bir kimseye bir borç vermekle birlikte ödediği meblağden daha fazlasını ödemeyi şart koşması, helali haram kılana örnek de; bir kimseye onunla ilişki kurmamak şartıyla bir cariye satması gösterilebilir.

[302] Muslim, VII, 168; Ebû Davûd, IV, 213; Tirmizî, V, 409; Müsned, I, 79.

[303] bk. el-Ahzab, 59/33.

[304] Bir önceki dipnota bakınız.

[305] Müsned, IV, 87, V, 54-55; Tirmizî, V, 696

[306] Müsned, III, 14, 17, 26, 29; Muslim, VII, 122-123; Darimi, II, 310

[307] Buhârî, IV, 191, 203

[308] Buhârî, IV, 190; Muslim, VII, 108; Müsned, I, 4

[309] Buhârî, IV, 191; Muslim, VII, 108; Tirmizî, V, 606; İbn Mâce, I, 36; Darimi, II, 255; Müsned, I, 270-359

[310] Buhârî, IV, 192

[311] Buhârî, IV, 199; Muslim, VII, 115; Müsned, I, 171, 182, 187

[312] Buhârî, IV, 200; Muslim, VII, 115; Müsned, VI, 55; Tirmizî, V, 622

[313] Buhârî, IV, 192; Muslim, VII, 111; Tirmizî, V, 623

[314] Buhârî, IV, 203-204; Tirmizî, V, 626, 628

[315] Buhârî, IV, 198

[316] Buhârî, III, 198, IV, 202

[317] Buhârî, IV, 202; Muslim, VII, 116-117; Müsned, I, 71, VI, 62, 155, 288

[318] Buhârî, IV, 207; Tirmizî, V, 632-636

[319] Buhârî, IV, 207; Muslim, VII, 120-122; Tirmizî, V, 638; Müsned, V, 333, 353, 358

[320] Tirmizî, V, 633; İbn Mâce, I, 43-45; Müsned, I, 84, 331, III, 281, IV, 368...

[321] Buhârî, IV, 208; Muslim, VII, 120

[322] Ebu Dâvûd, IV, 211-212; Tirmizî, V, 647-648; İbn Mâce, I, 48; Müsned, I, 188, 193

[323] Tirmizî, V, 664-665; İbn Mâce, I, 55; Müsned, III, 281

[324] Tirmizî, V, 656; İbn Mâce, I, 44; Müsned, V, 391

[325] Buhârî, IV, 217, VII, 74; Tirmizî, V, 657

[326] Buhârî, IV, 216-217; Tirmizî, IV, 657, 661; Müsned, V, 69

[327] Buhârî, IV, 216; Ebu Dâvûd, IV, 216; Tirmizî, V, 658; Nesâî, III, 107

[328] Buhârî, IV, 209; Muslim, VII, 142-144; Tirmizî, V, 660; Müsned, V, 391

[329] Ebu Dâvûd, IV, 221; Tirmizî, IV, 503; Müsned, V, 220, 221, 222

[330] Müsned, V, 21; Ebu Dâvûd, IV, 208

[331] Ebu Dâvûd, IV, 208; Tirmizî, IV, 540

[332] Ebu Dâvûd, IV, 208; Müsned, III, 355

[333] Buhârî, IV, 193; Muslim, VII, 113; Tirmizî, IV, 541

[334] Buhârî, IV, 191; Muslim, VII, 110

[335] Muslim, VII, 110; Müsned, VI, 47, 106, 144

[336] Buhârî, I, 165; Muslim, II, 20; İbn Mâce, I, 389; Müsned, I, 221, 396, 405

[337] Müsned, V, 385, 402; Tirmizî, V, 609-610; İbn Mâce, I, 37

[338] Buhârî, VIII, 96; Muslim, IV, 524; İbn Mâce, II, 1305; Müsned, V, 401, 405

[339] Bk. Tirmizî, V, 628; İbn Mâce, I, 41; Müsned, IV, 235, 236, IV, 242 ve 243

[340] Tirmizî, V, 628; İbn Mâce, I, 41

[341] Buhârî, I, 115; Muslim, VIII, 185; Tirmizî, V, 669; Müsned, II, 161, 164, 206, III, 5, 22, IV, 197, 198, V, 214, 215, 306, 307, VI, 289, 300

[342] Muslim, III, 113; Ebu Dâvûd, IV, 217; Müsned, III, 32, 48

[343] Buhârî, VIII, 105; Muslim, VI, 14; Ebu Dâvûd, IV, 201; İbn Mâce, II, 955; Müsned, VI, 403

[344] Buhârî, VIII, 105; Muslim, VI, 21; Darimi, II, 158; Müsned, I, 275, 297

[345] Buhârî, VIII, 87-88; Muslim, VI, 16-17; Nesâî, VII, 138-139; İbn Mâce, II, 957; Muvatta, II, 4; Müsned, V, 314, 316

[346] Muslim, VI, 15; Tirmizî, IV, 209; İbn Mâce, II, 955; Müsned, VI, 402, 403

[347] Buhârî, VIII, 105; Muslim, VI, 15; Tirmizî, IV, 209; Ebu Dâvûd, III, 40; Nesâî, VII, 160; İbn Mâce, II, 956; Müsned, II, 17

[348] Buhârî, VIII, 106; Muslim, VI, 15-16; Ebu Dâvûd, III, 40; Nesâî, VII, 160; İbn Mâce, II, 955

[349] Muslim, VI, 20; Ebu Dâvûd, IV, 95

[350] Muslim, VI, 22; Müsned, II, 70, 82

[351] Muslim, VI, 22; Nesâî, VII, 92-93; Ebu Dâvûd, III, 242; Müsned, IV, 261

[352] Muslim, VI, 23; Ebu Dâvûd, IV, 242; Tirmizî, IV, 529; Müsned, VI, 295, 302

[353] Muslim, I, 50; Ebu Dâvûd, IV, 123; Tirmizî, IV, 469; Nesâî, VIII, 111; İbn Mâce, II, 1330; Müsned, III, 10, 20

[354] Bu üç kişinin kıssası için bk. Buhârî, III, 51-52; Muslim, VIII, 89-90

[355] Rahib Cüreyc'in kıssası için bk. Buhârî, IV, 140; Muslim, VIII, 3-4; Müsned, II, 307

[356] Bk. İbn Ebi Âsım, Kitabu's-Sünne, II, 543; el-Heysemi, Mecmau'z-Zevaid, V, 179; VIII, 298-299

[357] Buhârî, VII, 73; Muslim, I, 136; Müsned, IV, 203

[358] Buhârî, IV, 187; Muslim, VI, 52-53; Ebu Dâvûd, IV, 97-98; Tirmizî, IV, 574; İbn Mâce, I, 5; Müsned, IV, 101; Darimi, II, 132

[359] İbn Mâce, II, 1322; Müsned, III, 145, IV, 102

[360] Taberânî, el-Mucemu's-Sağir, I, 256


tk_true_faith

( Index )

Translations to other languges

PEYGAMBERLERE ÎMÂNIN HAKİKATİ

حقيقة الإيمان بالانبياء والمرسلين

]Language Turkish [  [ اللغة التركية ]

Hâfız el-Hakemî

حافظ الحكمي رحمه الله

Terceme edenler : Muhammed Şahin

ترجمه: محمد بن مسلم شاهين

Tetkik edenler: Ümmü Nebil

راجعه: أم نبيل

Rabva Semti islami Davet Bürosu

المكتب التعاوني للدعوة وتوعية الجاليات بالربوة بمدينة الرياض

1428 - 2007

الإسلام بين يدي الملايين! شعار حملناه لنشر الإسلام الصحيح والفقه في الدين المستمد من الكتاب والسنة بفهم سلف هذه الأمة بعشرات لغات العالم

PEYGAMBERLERE ÎMÂNIN HAKİKATİ

Hamd, yalnızca Allah'adır.

Peygamberlere îmân dört hususu içerir:

Birincisi:

Allah Teâlâ'nın, onları yalnızca Allah'a ibâdet etmeye ve Allah'ın dışındaki ilahları inkâr etmeye çağırmaları için, kendi içlerinden birisi olmak üzere her kavim ve topluluğa bir peygamber gönderdiğine, bütün peygamberlerin sözlerinde sâdık olduklarına, Allah Teâlâ tarafından tasdik olunduklarına, onların iyilik sever, olgun, takvâ sahibi ve emîn kimseler olduklarına, Allah Teâlâ'nın kendilerine gönderdiği bütün vahiyleri tebliğ ettiklerine, vahiylerden hiçbir şeyi gizlemeyip değiştirmediklerine, vahiylere kendi yanlarından bir harf bile ilâve etmediklerine ve ondan hiçbir şeyi de eksiltmediklerine kesin bir şekilde tasdik etmektir.

Nitekim Allah Teâlâ peygamberler hakkında şöyle buyurmuştur:

"O halde, (onlara uyarıcı olarak gönderilen) elçilere (peygamberlere) apaçık bir tebliğden başka bir vazife düşer mi?" (Nahl Sûresi: 35 )

- İlk peygamberden son peygambere kadar hepsinin dâveti, ibâdetin aslı ve esasında ittifak etmiştir ki o da, inanç, söz ve fiil olarak Allah Teâlâ'yı bütün ibâdet çeşitlerinde birlemek ve O'nun dışında ibâdet edilen bütün ilahları inkâr etmek anlamına gelen tevhîddir.

Nitekim Allah Teâlâ bu konuda şöyle buyurmuştur:

“(Ey Muhammed!) Senden önce hiçbir peygamber göndermedik ki ona; ‘Benden başka hakkıyla ibâdete lâyık hiçbir ilâh yoktur.O halde yalnızca bana ibâdet edin’ diye vahyetmiş olmayalım.” ( Enbiyâ Sûresi: 25 )

Allah Teâlâ başka bir âyette şöyle buyurmuştur:

"(Ey Muhammed!) Senden önce gönderdiğimiz elçilerimize îmân edenlere bir sor! Biz, Rahman'dan başka ibâdet edilecek ilahlar edinin, diye emretmiş miyiz? (Zirâ bütün peygamberler, senin, insanlara yalnızca Allah'a ibâdet edin, O birdir, O'nun ortağı yoktur ve O'nun dışındaki ilahlara ibâdet etmeyi bırakın diye dâvet ettiğin şeye dâvet etmişlerdir.)" (Zuhruf Sûresi:45 )

Bu anlamda daha birçok âyet vardır.

- İbâdet edilen farzlara ve teşri'in tâli meselelerine gelince, başkalarına farz kılınmayan namaz ve oruç gibi ibâdetler -gece namazı gibi-, onlara farz kılınabilir. Yine, Allah Teâlâ'dan bir imtihan olmak üzere başkalarına helâl olan şeyler -sadaka ve zekât gibi- , onlara haram kılınabilir.

Nitekim Allah Teâlâ bu konuda şöyle buyurmuştur:

"(Ey insanlar!) Hanginizin daha güzel amel ortaya koyacağını denemek için, ölümü ve hayatı yaratan O’dur. O azîzdir (güçlüdür, hiçbir şey onu âciz bırakamaz), (tevbe eden kullarını) çok bağışlayıcıdır." ( Mülk Sûresi: 2 )

Allah Teâlâ yine şöyle buyurmuştur:

"(Ey ümmetler! Ona göre yaşamanız için) sizin her birinize bir şeriat ve (apaçık) bir yol kıldık." ( Mâide Sûresi: 48 )

Abdullah b. Abbas -Allah ondan ve babasından râzı olsun- bu âyet hakkında şöyle demiştir:

"Sizin her birinize bir yol ve sünnet kıldık."

Mücâhid, İkrime ve müfessirlerden bazıları da böyle demişlerdir.

Ebu Hureyre'den -Allah ondan râzı olsun- rivâyet olunduğuna göre, Rasûlullah -sallallahu aleyhi ve sellem- şöyle buyurmuştur:

"Ben, dünya ve âhirette, insanlar içerisinde Meryem oğlu İsa'ya en hak sahibi olan kimseyim. Peygamberler, farklı annelerden olan kardeşler gibidirler. Fakat onların dîni birdir. " ( Buhârî ve Müslim )

Yani peygamberler, temelde birdirler. O da, Allah Teâlâ'nın her peygamberle birlikte gönderdiği ve indirdiği bütün kitaplerın içerdiği tevhîddir.Peygamberlerin şeriatları, emir ve yasaklar, helâl ve haram gibi konularda farklıdır. Çünkü peygamberler, babaları bir, anneleri farklı olan kardeşler gibidirler.

- Peygamberlerden birisinin risâletini (elçiliğini/peygamberliğini) inkâr eden kimse, bütün peygamberleri yalanmış olur.

Nitekim Allah Teâlâ bu konuda şöyle buyurmuştur:

“Nûh’un kavmi, peygamberlerini inkâr ettiler.” ( Şuara Sûresi: 105 )

Nuh -aleyhisselâm-'ı yalanladıkları zaman kendisinde başka hiçbir peygamber olmamasına rağmen, Allah Teâlâ, Nuh -aleyhisselâm-'ın kavmini, bütün peygamberleri yalanlamış olarak kabul etmiştir.

İkincisi:

Muhammed, İbrahim, Musa, İsa ve Nuh -Allah'ın salât ve selâmı onların üzerine olsun- isimlerini bildiğimiz peygamberlere isimleriyle îmân ederiz.

Peygamberlerden genel olarak zikredilen ve isimlerini bilmediklerimize genel olarak îmân etmemiz gerekir.

Nitekim Allah Teâlâ bu konuda şöyle buyurmuştur:

“Rasûl (Muhammed -sallallahu aleyhi ve sellem-) Rabbinden indirilene îmân etti. Müminler de îmân ettiler. Onlardan her biri Allah’a, meleklerine, kitaplarına ve peygamberlerine îmân ettiler.” ( Bakara Sûresi: 285 )

Allah Teâlâ bu konuda yine şöyle buyurmuştur:

"(Ey Muhammed!) Andolsun ki senden önce elçiler (peygamberler) gönderdik. Onlardan kimisini(n haberini) sana anlattık, kimisini de sana anlatmadık." ( Ğâfir/Mü'min Sûresi: 78 )

- Bizler, peygamberlerin sonuncusu peygamberimiz Muhammed -sallallahu aleyhi ve sellem- olduğuna, ondan sonra (kıyâmete kadar bir daha) peygamber gelmeyeceğine îmân ederiz.

Nitekim Allah Teâlâ bu konuda şöyle buyurmuştur:

"Muhammed, sizin erkeklerinizden hiçbirinin babası değildir.Fakat O,Allah'ın elçisi ve peygamberlerin sonuncusudur (Ondan sonra kıyâmete kadar peygamber gelmeyecektir). Allah, (amellerinizden gizli-saklı) her şeyi hakkıyla bilendir." ( Ahzâb Sûresi: 40 )

Sa'd b. Ebî Vakkas'tan -Allah ondan râzı olsun- rivâyet olunduğuna göre, o şöyle demiştir:

"Rasûlullah -sallallahu aleyhi ve sellem- Tebûk savaşına çıkarken Ali'yi (kadınlara ve çocuklara bakması için Medine'de) bıraktı. Bunun üzerine Ali: Beni çocukların ve kadınların başına mı bırakıyorsun? dedi. Rasûlullah -sallallahu aleyhi ve sellem- buyurdu ki: Sen, Harun'un Musa'ya olan yakınlığı gibi bana yakın olmaya râzı olmaz mısın? Ancak benden sonra peygamber gelmeyecektir." ( Buhârî, hadis no: 4416, Müslim, hadis no: 2404 )

Allah Teâlâ, Muhammed -sallallahu aleyhi ve sellem-'i diğer peygamberlerden üstün kılmış ve ona büyük hususiyetler bahşetmiştir. Bu hususiyetlerden bazıları şunlardır:

1. Allah Teâlâ onu insanların ve cinlerin hepsine birden göndermiştir. Muhammed -sallallahu aleyhi ve sellem-'den önceki peygamberler ise, sadece kendi kavimlerine peygamber olarak gönderirlerdi.

2. Allah Teâlâ, bir aylık mesafelik uzaklıktan onun düşmanlarının kalplerine korku vermekle ona yardım etmiştir.

3. Yeryüzünü kendisine mescid (namaz kılınan yer) ve temiz kılınmıştır.

4. Kendisinden önce hiçbir peygambere helâl olmayan ganimetler, ona helâl kılınmıştır.

5. Kendisine büyük şefaat verilmiştir.

Muhammed -sallallahu aleyhi ve sellem-'e bunların dışında daha birçok hususiyetler verilmiştir.

Üçüncüsü:

Peygamberlerden bildirilen gerçek haberleri tasdik ederiz.

Dördüncüsü:

Peygamberlerden bize gönderilen, peygamberlerin sonuncusu olan ve bütün insanlara gönderilen Muhammed -sallallahu aleyhi ve sellem-'in şeriatı ile amel etmemiz, onun şeriatına göre hareket etmemiz/yaşamamız gerekir.

Nitekim Allah Teâlâ bu konuda şöyle buyurmuştur:

"Hayır! Rabbine yemîn olsun ki (ey Muhammed!) Onlar kendi aralarında çıkan anlaşmazlıklarda (hayatta iken) seni, (vefatından sonra da sünnetini) hakem kılıp sonra da senin verdiğin hükme içlerinde hiçbir sıkıntı duymadan ve ona tam bir teslimiyetle teslim olmadıkça îmân etmiş olmazlar." ( Nisâ Sûresi: 65 )

Bilinmesi gerekir ki peygamberlere îmânın birçok semeresi vardır. Bunlardan bazıları şunlardır:

1. Allah Teâlâ’nın kullarına olan rahmetini ve verdiği değeri bilmemizi sağlar. Öyle ki Allah Teâlâ, insanlara dosdoğru yolu göstermeleri ve Allah'a nasıl ibâdet etmeleri gerektiğini açıklamaları için onlara peygamberler göndermiştir.Çünkü insan aklı, tek başına bunları bilemez.

2. Allah Teâlâ’nın bu büyük nimetine şükretmemizi sağlar.

3. Peygamberleri sevmemizi, onlara gereği gibi saygı göstermemizi ve onları lâyık oldukları şekilde övmemizi sağlar. Çünkü onlar, Allah Teâlâ’nın elçileri ve seçkin kullarıdır. Yine onlar, Allah Teâlâ'ya ibâdet eden, O’nun elçilik görevini tebliğ eden, Allah Teâlâ’nın kullarına nasihat eden ve bu uğurda onların eziyetlerine sabreden kimselerdir.

Yine de en iyisini Allah Teâlâ bilir.

Daha geniş bilgi için: Hâfız Hakemî'nin; "A'lâmu's-Sunneti'l-Menşûra", sayfa: 97-102 kitabı ile Muhammed b. Salih el-Useymîn'in; "Şerhu'l-Usûli's-Selâse", sayfa:95-96 kitabına bakınız.


أعلام السنة المنشورة لاعتقاد الطائفة الناجية المنصورة

الكتاب: أعلام السنة المنشورة لاعتقاد الطائفة الناجية المنصورة (الكتاب نشر - أيضا - بعنوان: 200 سؤال وجواب في العقيدة الاسلامية)
المؤلف: حافظ بن أحمد بن علي الحكمي (المتوفى: 1377هـ)
تحقيق: حازم القاضي
الناشر: وزارة الشؤون الإسلامية والأوقاف والدعوة والإرشاد - المملكة العربية السعودية
الطبعة: الثانية، 1422هـ
عدد الصفحات: 143
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

حافظ بن أحمد الحكمي ( 1342هـ - 1377هـ)

حافظ بن أحمد بن علي الحكمي ، علم من أعلام المنطقة بل من أعلام الجزيرة العربية ولد في قرية ( السلام ) من قرى الحكامية سنة 1342هـ ثم انتقل مع والده إلى قرية الجاضع ، اتسم بالذكاء والفطنة من نشأته الأولى .

وفي سنة 1358هـ قدم إلى المنطقة فضيلة الشيخ عبد الله بن محمد القرعاوي الداعية المعروف ، متبرعاً بنشر العلم والدعوة السلفية ، فاتخذ من مدينة صامطة مركزاً لنشره العلمي وهناك التقى بالشيخ القرعاوي فتوسم فيه النجابة والاستعداد لتلقي العلم والمعرفة ، ومن ثم طلب من والد حافظ أن يضمه إلى طلبة مدرسته التي كان قد أنشأها ، فرفض أولاً ، ثم سمح له على شرط بأن يتلقى العلم لديه نهاراً ويعود إلى قرية الضاجع ليلاً

وفي عام 1360هـ توفى الله والدي الطالب حافظ فلازم الشيخ وتفرغ لطلب العلم ، فبز أقرانه وحاز إعجاب شيخه واستوعب من العلم في الوقت القصير ما لا يحصله غيره في الأمد الطويل فأنابه على مدرسته ، وأجاز له أن يؤلف كتاباً في التوحيد فألف كتاب ( سلم الوصول في التوحيد) نظماً فكانت موضع استحسان شيخه ومعاصريه من العلماء ، ثم تابع نشاطه في التأليف

ثم بث الشيخ القرعاوي مدارسه في أنحاء المنطقة ، وحفلت تلك المدارس بالنشاط العلمي وجعل الشيخ القرعاوي الشيخ حافظ مساعداً له للإشراف على سير التعليم والإدارة فقام بما وكل عليه خير قيام

وفي عام 1373هـ افتتحت وزارة المعارف السعودية أول مدرسة ثانوية بجازان وعين الشيخ حافظ مديراً لها ، ثم فتح معهد علمي بمدينة صامطة عام 1374هـ تابعاً للإدارة العامة للكليات والمعاهد العلمية ،فأسندت إدارته للشيخ حافظ ولم يزل على ذلك النشاط المبرور حتى توفاه الله في الحج بمكة المكرمة عام 1377هـ ، وراح مأسوفاً عليه ، وأحدثت وفاته فراغاً لم يسد إلى الآن ، وقد رثاه غير شاعر من تلاميذه وغيرهم .

مؤلفاته
*كتاب أرجوزة سلم الوصول إلى علم الأصول في توحيد الله واتباع الرسول الكريم
*كتاب : معارج القبول سرح سلم الوصول
*كتاب :أعلام السنة المنشورة لاعتقاد الطائفة الناجية المنصورة
*رسالة:الجواهر الفريدة في تحقيق العقيدة
*رسالة : اللؤلؤ المكنون في أحوال الأسانيد والمتون
*منظومة: لامية المنسوخ في المنسوخ والنسخ وما يدخله
*كتاب :دليل أرباب الفلاح لتحقيق فن الإصلاح
*كتاب : السبل السوية لفقه السنة المروية
*منظومة : وسيلة الحصول إلى أمهات الأصول في الفقه
*كتاب : نيل السول في تاريخ الأمم وسيرة الرسول
*رسالة : النور الفائض من شمس الوحي في علم الفرائض
*نصيحة الإخوان المشهورة بالقاتية
*المنظومة : الميمية في الوصايا والآداب العلمية
وله غير ذلك من المؤلفات ، وقد طبعت جميع مؤلفاته المذكورة على نفقة الدولة في عام 1373-1374هـ بمطابع البلاد السعودية بمكة

المرجع : التاريخ الأدبي لمنطقة جازان .. تأليف محمد بن أحمد العقيلي.. الجزء الثالث .. الطبعة الأولى 1413هـ 1992م الصفحة 1522-1523


الجوهرة الفريدة في تحقيق العقيدة

الكتاب: الجوهرة الفريدة في تحقيق العقيدة
المؤلف: الشيخ حافظ بن أحمد حكمي

عن المؤلف:

حافظ بن أحمد الحكمي ( 1342هـ - 1377هـ)

حافظ بن أحمد بن علي الحكمي ، علم من أعلام المنطقة بل من أعلام الجزيرة العربية ولد في قرية ( السلام ) من قرى الحكامية سنة 1342هـ ثم انتقل مع والده إلى قرية الجاضع ، اتسم بالذكاء والفطنة من نشأته الأولى .

وفي سنة 1358هـ قدم إلى المنطقة فضيلة الشيخ عبد الله بن محمد القرعاوي الداعية المعروف ، متبرعاً بنشر العلم والدعوة السلفية ، فاتخذ من مدينة صامطة مركزاً لنشره العلمي وهناك التقى بالشيخ القرعاوي فتوسم فيه النجابة والاستعداد لتلقي العلم والمعرفة ، ومن ثم طلب من والد حافظ أن يضمه إلى طلبة مدرسته التي كان قد أنشأها ، فرفض أولاً ، ثم سمح له على شرط بأن يتلقى العلم لديه نهاراً ويعود إلى قرية الضاجع ليلاً

وفي عام 1360هـ توفى الله والدي الطالب حافظ فلازم الشيخ وتفرغ لطلب العلم ، فبز أقرانه وحاز إعجاب شيخه واستوعب من العلم في الوقت القصير ما لا يحصله غيره في الأمد الطويل فأنابه على مدرسته ، وأجاز له أن يؤلف كتاباً في التوحيد فألف كتاب ( سلم الوصول في التوحيد) نظماً فكانت موضع استحسان شيخه ومعاصريه من العلماء ، ثم تابع نشاطه في التأليف

ثم بث الشيخ القرعاوي مدارسه في أنحاء المنطقة ، وحفلت تلك المدارس بالنشاط العلمي وجعل الشيخ القرعاوي الشيخ حافظ مساعداً له للإشراف على سير التعليم والإدارة فقام بما وكل عليه خير قيام

وفي عام 1373هـ افتتحت وزارة المعارف السعودية أول مدرسة ثانوية بجازان وعين الشيخ حافظ مديراً لها ، ثم فتح معهد علمي بمدينة صامطة عام 1374هـ تابعاً للإدارة العامة للكليات والمعاهد العلمية ،فأسندت إدارته للشيخ حافظ ولم يزل على ذلك النشاط المبرور حتى توفاه الله في الحج بمكة المكرمة عام 1377هـ ، وراح مأسوفاً عليه ، وأحدثت وفاته فراغاً لم يسد إلى الآن ، وقد رثاه غير شاعر من تلاميذه وغيرهم .

مؤلفاته
*كتاب أرجوزة سلم الوصول إلى علم الأصول في توحيد الله واتباع الرسول الكريم
*كتاب : معارج القبول سرح سلم الوصول
*كتاب :أعلام السنة المنشورة لاعتقاد الطائفة الناجية المنصورة
*رسالة:الجواهر الفريدة في تحقيق العقيدة
*رسالة : اللؤلؤ المكنون في أحوال الأسانيد والمتون
*منظومة: لامية المنسوخ في المنسوخ والنسخ وما يدخله
*كتاب :دليل أرباب الفلاح لتحقيق فن الإصلاح
*كتاب : السبل السوية لفقه السنة المروية
*منظومة : وسيلة الحصول إلى أمهات الأصول في الفقه
*كتاب : نيل السول في تاريخ الأمم وسيرة الرسول
*رسالة : النور الفائض من شمس الوحي في علم الفرائض
*نصيحة الإخوان المشهورة بالقاتية
*المنظومة : الميمية في الوصايا والآداب العلمية
وله غير ذلك من المؤلفات ، وقد طبعت جميع مؤلفاته المذكورة على نفقة الدولة في عام 1373-1374هـ بمطابع البلاد السعودية بمكة

المرجع : التاريخ الأدبي لمنطقة جازان .. تأليف محمد بن أحمد العقيلي.. الجزء الثالث .. الطبعة الأولى 1413هـ 1992م الصفحة 1522-1523


اللؤلؤ المكنون في أحوال الأسانيد والمتون

الكتاب: اللؤلؤ المكنون في أحوال الأسانيد والمتون
المؤلف: الشيخ حافظ بن أحمد حكمي

عن المؤلف:

حافظ بن أحمد الحكمي ( 1342هـ - 1377هـ)

حافظ بن أحمد بن علي الحكمي ، علم من أعلام المنطقة بل من أعلام الجزيرة العربية ولد في قرية ( السلام ) من قرى الحكامية سنة 1342هـ ثم انتقل مع والده إلى قرية الجاضع ، اتسم بالذكاء والفطنة من نشأته الأولى .

وفي سنة 1358هـ قدم إلى المنطقة فضيلة الشيخ عبد الله بن محمد القرعاوي الداعية المعروف ، متبرعاً بنشر العلم والدعوة السلفية ، فاتخذ من مدينة صامطة مركزاً لنشره العلمي وهناك التقى بالشيخ القرعاوي فتوسم فيه النجابة والاستعداد لتلقي العلم والمعرفة ، ومن ثم طلب من والد حافظ أن يضمه إلى طلبة مدرسته التي كان قد أنشأها ، فرفض أولاً ، ثم سمح له على شرط بأن يتلقى العلم لديه نهاراً ويعود إلى قرية الضاجع ليلاً

وفي عام 1360هـ توفى الله والدي الطالب حافظ فلازم الشيخ وتفرغ لطلب العلم ، فبز أقرانه وحاز إعجاب شيخه واستوعب من العلم في الوقت القصير ما لا يحصله غيره في الأمد الطويل فأنابه على مدرسته ، وأجاز له أن يؤلف كتاباً في التوحيد فألف كتاب ( سلم الوصول في التوحيد) نظماً فكانت موضع استحسان شيخه ومعاصريه من العلماء ، ثم تابع نشاطه في التأليف

ثم بث الشيخ القرعاوي مدارسه في أنحاء المنطقة ، وحفلت تلك المدارس بالنشاط العلمي وجعل الشيخ القرعاوي الشيخ حافظ مساعداً له للإشراف على سير التعليم والإدارة فقام بما وكل عليه خير قيام

وفي عام 1373هـ افتتحت وزارة المعارف السعودية أول مدرسة ثانوية بجازان وعين الشيخ حافظ مديراً لها ، ثم فتح معهد علمي بمدينة صامطة عام 1374هـ تابعاً للإدارة العامة للكليات والمعاهد العلمية ،فأسندت إدارته للشيخ حافظ ولم يزل على ذلك النشاط المبرور حتى توفاه الله في الحج بمكة المكرمة عام 1377هـ ، وراح مأسوفاً عليه ، وأحدثت وفاته فراغاً لم يسد إلى الآن ، وقد رثاه غير شاعر من تلاميذه وغيرهم .

مؤلفاته
*كتاب أرجوزة سلم الوصول إلى علم الأصول في توحيد الله واتباع الرسول الكريم
*كتاب : معارج القبول سرح سلم الوصول
*كتاب :أعلام السنة المنشورة لاعتقاد الطائفة الناجية المنصورة
*رسالة:الجواهر الفريدة في تحقيق العقيدة
*رسالة : اللؤلؤ المكنون في أحوال الأسانيد والمتون
*منظومة: لامية المنسوخ في المنسوخ والنسخ وما يدخله
*كتاب :دليل أرباب الفلاح لتحقيق فن الإصلاح
*كتاب : السبل السوية لفقه السنة المروية
*منظومة : وسيلة الحصول إلى أمهات الأصول في الفقه
*كتاب : نيل السول في تاريخ الأمم وسيرة الرسول
*رسالة : النور الفائض من شمس الوحي في علم الفرائض
*نصيحة الإخوان المشهورة بالقاتية
*المنظومة : الميمية في الوصايا والآداب العلمية
وله غير ذلك من المؤلفات ، وقد طبعت جميع مؤلفاته المذكورة على نفقة الدولة في عام 1373-1374هـ بمطابع البلاد السعودية بمكة

المرجع : التاريخ الأدبي لمنطقة جازان .. تأليف محمد بن أحمد العقيلي.. الجزء الثالث .. الطبعة الأولى 1413هـ 1992م الصفحة 1522-1523


المنظومة الميمية في الوصايا والآداب العلمية

الكتاب: المنظومة الميمية في الوصايا والآداب العلمية
المؤلف: الشيخ حافظ بن أحمد حكمي

عن المؤلف:

حافظ بن أحمد الحكمي ( 1342هـ - 1377هـ)

حافظ بن أحمد بن علي الحكمي ، علم من أعلام المنطقة بل من أعلام الجزيرة العربية ولد في قرية ( السلام ) من قرى الحكامية سنة 1342هـ ثم انتقل مع والده إلى قرية الجاضع ، اتسم بالذكاء والفطنة من نشأته الأولى .

وفي سنة 1358هـ قدم إلى المنطقة فضيلة الشيخ عبد الله بن محمد القرعاوي الداعية المعروف ، متبرعاً بنشر العلم والدعوة السلفية ، فاتخذ من مدينة صامطة مركزاً لنشره العلمي وهناك التقى بالشيخ القرعاوي فتوسم فيه النجابة والاستعداد لتلقي العلم والمعرفة ، ومن ثم طلب من والد حافظ أن يضمه إلى طلبة مدرسته التي كان قد أنشأها ، فرفض أولاً ، ثم سمح له على شرط بأن يتلقى العلم لديه نهاراً ويعود إلى قرية الضاجع ليلاً

وفي عام 1360هـ توفى الله والدي الطالب حافظ فلازم الشيخ وتفرغ لطلب العلم ، فبز أقرانه وحاز إعجاب شيخه واستوعب من العلم في الوقت القصير ما لا يحصله غيره في الأمد الطويل فأنابه على مدرسته ، وأجاز له أن يؤلف كتاباً في التوحيد فألف كتاب ( سلم الوصول في التوحيد) نظماً فكانت موضع استحسان شيخه ومعاصريه من العلماء ، ثم تابع نشاطه في التأليف

ثم بث الشيخ القرعاوي مدارسه في أنحاء المنطقة ، وحفلت تلك المدارس بالنشاط العلمي وجعل الشيخ القرعاوي الشيخ حافظ مساعداً له للإشراف على سير التعليم والإدارة فقام بما وكل عليه خير قيام

وفي عام 1373هـ افتتحت وزارة المعارف السعودية أول مدرسة ثانوية بجازان وعين الشيخ حافظ مديراً لها ، ثم فتح معهد علمي بمدينة صامطة عام 1374هـ تابعاً للإدارة العامة للكليات والمعاهد العلمية ،فأسندت إدارته للشيخ حافظ ولم يزل على ذلك النشاط المبرور حتى توفاه الله في الحج بمكة المكرمة عام 1377هـ ، وراح مأسوفاً عليه ، وأحدثت وفاته فراغاً لم يسد إلى الآن ، وقد رثاه غير شاعر من تلاميذه وغيرهم .

مؤلفاته
*كتاب أرجوزة سلم الوصول إلى علم الأصول في توحيد الله واتباع الرسول الكريم
*كتاب : معارج القبول سرح سلم الوصول
*كتاب :أعلام السنة المنشورة لاعتقاد الطائفة الناجية المنصورة
*رسالة:الجواهر الفريدة في تحقيق العقيدة
*رسالة : اللؤلؤ المكنون في أحوال الأسانيد والمتون
*منظومة: لامية المنسوخ في المنسوخ والنسخ وما يدخله
*كتاب :دليل أرباب الفلاح لتحقيق فن الإصلاح
*كتاب : السبل السوية لفقه السنة المروية
*منظومة : وسيلة الحصول إلى أمهات الأصول في الفقه
*كتاب : نيل السول في تاريخ الأمم وسيرة الرسول
*رسالة : النور الفائض من شمس الوحي في علم الفرائض
*نصيحة الإخوان المشهورة بالقاتية
*المنظومة : الميمية في الوصايا والآداب العلمية
وله غير ذلك من المؤلفات ، وقد طبعت جميع مؤلفاته المذكورة على نفقة الدولة في عام 1373-1374هـ بمطابع البلاد السعودية بمكة

المرجع : التاريخ الأدبي لمنطقة جازان .. تأليف محمد بن أحمد العقيلي.. الجزء الثالث .. الطبعة الأولى 1413هـ 1992م الصفحة 1522-1523


المنظومة الهائية

الكتاب: المنظومة الهائية
تأليف: الشيخ العلامة حافظ بن أحمد الحكمي
رحمه الله تعالى
1342 - 1377 هـ
قام بنشرها
أبو مهند النجدي

عن المؤلف:

حافظ بن أحمد الحكمي ( 1342هـ - 1377هـ)

حافظ بن أحمد بن علي الحكمي ، علم من أعلام المنطقة بل من أعلام الجزيرة العربية ولد في قرية ( السلام ) من قرى الحكامية سنة 1342هـ ثم انتقل مع والده إلى قرية الجاضع ، اتسم بالذكاء والفطنة من نشأته الأولى .

وفي سنة 1358هـ قدم إلى المنطقة فضيلة الشيخ عبد الله بن محمد القرعاوي الداعية المعروف ، متبرعاً بنشر العلم والدعوة السلفية ، فاتخذ من مدينة صامطة مركزاً لنشره العلمي وهناك التقى بالشيخ القرعاوي فتوسم فيه النجابة والاستعداد لتلقي العلم والمعرفة ، ومن ثم طلب من والد حافظ أن يضمه إلى طلبة مدرسته التي كان قد أنشأها ، فرفض أولاً ، ثم سمح له على شرط بأن يتلقى العلم لديه نهاراً ويعود إلى قرية الضاجع ليلاً

وفي عام 1360هـ توفى الله والدي الطالب حافظ فلازم الشيخ وتفرغ لطلب العلم ، فبز أقرانه وحاز إعجاب شيخه واستوعب من العلم في الوقت القصير ما لا يحصله غيره في الأمد الطويل فأنابه على مدرسته ، وأجاز له أن يؤلف كتاباً في التوحيد فألف كتاب ( سلم الوصول في التوحيد) نظماً فكانت موضع استحسان شيخه ومعاصريه من العلماء ، ثم تابع نشاطه في التأليف

ثم بث الشيخ القرعاوي مدارسه في أنحاء المنطقة ، وحفلت تلك المدارس بالنشاط العلمي وجعل الشيخ القرعاوي الشيخ حافظ مساعداً له للإشراف على سير التعليم والإدارة فقام بما وكل عليه خير قيام

وفي عام 1373هـ افتتحت وزارة المعارف السعودية أول مدرسة ثانوية بجازان وعين الشيخ حافظ مديراً لها ، ثم فتح معهد علمي بمدينة صامطة عام 1374هـ تابعاً للإدارة العامة للكليات والمعاهد العلمية ،فأسندت إدارته للشيخ حافظ ولم يزل على ذلك النشاط المبرور حتى توفاه الله في الحج بمكة المكرمة عام 1377هـ ، وراح مأسوفاً عليه ، وأحدثت وفاته فراغاً لم يسد إلى الآن ، وقد رثاه غير شاعر من تلاميذه وغيرهم .

مؤلفاته
*كتاب أرجوزة سلم الوصول إلى علم الأصول في توحيد الله واتباع الرسول الكريم
*كتاب : معارج القبول سرح سلم الوصول
*كتاب :أعلام السنة المنشورة لاعتقاد الطائفة الناجية المنصورة
*رسالة:الجواهر الفريدة في تحقيق العقيدة
*رسالة : اللؤلؤ المكنون في أحوال الأسانيد والمتون
*منظومة: لامية المنسوخ في المنسوخ والنسخ وما يدخله
*كتاب :دليل أرباب الفلاح لتحقيق فن الإصلاح
*كتاب : السبل السوية لفقه السنة المروية
*منظومة : وسيلة الحصول إلى أمهات الأصول في الفقه
*كتاب : نيل السول في تاريخ الأمم وسيرة الرسول
*رسالة : النور الفائض من شمس الوحي في علم الفرائض
*نصيحة الإخوان المشهورة بالقاتية
*المنظومة : الميمية في الوصايا والآداب العلمية
وله غير ذلك من المؤلفات ، وقد طبعت جميع مؤلفاته المذكورة على نفقة الدولة في عام 1373-1374هـ بمطابع البلاد السعودية بمكة

المرجع : التاريخ الأدبي لمنطقة جازان .. تأليف محمد بن أحمد العقيلي.. الجزء الثالث .. الطبعة الأولى 1413هـ 1992م الصفحة 1522-1523


دليل أرباب الفلاح لتحقيق فن الاصطلاح

الكتاب : دليل أرباب الفلاح لتحقيق فن الاصطلاح
تَالِيفُ: الشَّيخِ العَلاَّمَةِ حَافِظِ بْنِ أَحْمَدَ الْحَكَمِيِّ رَحِمَهُ اللهُ تَعَالَى
1342-1377 هـ

عن المؤلف:

حافظ بن أحمد الحكمي ( 1342هـ - 1377هـ)

حافظ بن أحمد بن علي الحكمي ، علم من أعلام المنطقة بل من أعلام الجزيرة العربية ولد في قرية ( السلام ) من قرى الحكامية سنة 1342هـ ثم انتقل مع والده إلى قرية الجاضع ، اتسم بالذكاء والفطنة من نشأته الأولى .

وفي سنة 1358هـ قدم إلى المنطقة فضيلة الشيخ عبد الله بن محمد القرعاوي الداعية المعروف ، متبرعاً بنشر العلم والدعوة السلفية ، فاتخذ من مدينة صامطة مركزاً لنشره العلمي وهناك التقى بالشيخ القرعاوي فتوسم فيه النجابة والاستعداد لتلقي العلم والمعرفة ، ومن ثم طلب من والد حافظ أن يضمه إلى طلبة مدرسته التي كان قد أنشأها ، فرفض أولاً ، ثم سمح له على شرط بأن يتلقى العلم لديه نهاراً ويعود إلى قرية الضاجع ليلاً

وفي عام 1360هـ توفى الله والدي الطالب حافظ فلازم الشيخ وتفرغ لطلب العلم ، فبز أقرانه وحاز إعجاب شيخه واستوعب من العلم في الوقت القصير ما لا يحصله غيره في الأمد الطويل فأنابه على مدرسته ، وأجاز له أن يؤلف كتاباً في التوحيد فألف كتاب ( سلم الوصول في التوحيد) نظماً فكانت موضع استحسان شيخه ومعاصريه من العلماء ، ثم تابع نشاطه في التأليف

ثم بث الشيخ القرعاوي مدارسه في أنحاء المنطقة ، وحفلت تلك المدارس بالنشاط العلمي وجعل الشيخ القرعاوي الشيخ حافظ مساعداً له للإشراف على سير التعليم والإدارة فقام بما وكل عليه خير قيام

وفي عام 1373هـ افتتحت وزارة المعارف السعودية أول مدرسة ثانوية بجازان وعين الشيخ حافظ مديراً لها ، ثم فتح معهد علمي بمدينة صامطة عام 1374هـ تابعاً للإدارة العامة للكليات والمعاهد العلمية ،فأسندت إدارته للشيخ حافظ ولم يزل على ذلك النشاط المبرور حتى توفاه الله في الحج بمكة المكرمة عام 1377هـ ، وراح مأسوفاً عليه ، وأحدثت وفاته فراغاً لم يسد إلى الآن ، وقد رثاه غير شاعر من تلاميذه وغيرهم .

مؤلفاته
*كتاب أرجوزة سلم الوصول إلى علم الأصول في توحيد الله واتباع الرسول الكريم
*كتاب : معارج القبول سرح سلم الوصول
*كتاب :أعلام السنة المنشورة لاعتقاد الطائفة الناجية المنصورة
*رسالة:الجواهر الفريدة في تحقيق العقيدة
*رسالة : اللؤلؤ المكنون في أحوال الأسانيد والمتون
*منظومة: لامية المنسوخ في المنسوخ والنسخ وما يدخله
*كتاب :دليل أرباب الفلاح لتحقيق فن الإصلاح
*كتاب : السبل السوية لفقه السنة المروية
*منظومة : وسيلة الحصول إلى أمهات الأصول في الفقه
*كتاب : نيل السول في تاريخ الأمم وسيرة الرسول
*رسالة : النور الفائض من شمس الوحي في علم الفرائض
*نصيحة الإخوان المشهورة بالقاتية
*المنظومة : الميمية في الوصايا والآداب العلمية
وله غير ذلك من المؤلفات ، وقد طبعت جميع مؤلفاته المذكورة على نفقة الدولة في عام 1373-1374هـ بمطابع البلاد السعودية بمكة

المرجع : التاريخ الأدبي لمنطقة جازان .. تأليف محمد بن أحمد العقيلي.. الجزء الثالث .. الطبعة الأولى 1413هـ 1992م الصفحة 1522-1523


رسالة الأمر بالمعروف والنهي عن المنكر

الكتاب: رسالة الأمر بالمعروف والنهي عن المنكر
المؤلف: الشيخ حافظ بن أحمد حكمي

عن المؤلف:

حافظ بن أحمد الحكمي ( 1342هـ - 1377هـ)

حافظ بن أحمد بن علي الحكمي ، علم من أعلام المنطقة بل من أعلام الجزيرة العربية ولد في قرية ( السلام ) من قرى الحكامية سنة 1342هـ ثم انتقل مع والده إلى قرية الجاضع ، اتسم بالذكاء والفطنة من نشأته الأولى .

وفي سنة 1358هـ قدم إلى المنطقة فضيلة الشيخ عبد الله بن محمد القرعاوي الداعية المعروف ، متبرعاً بنشر العلم والدعوة السلفية ، فاتخذ من مدينة صامطة مركزاً لنشره العلمي وهناك التقى بالشيخ القرعاوي فتوسم فيه النجابة والاستعداد لتلقي العلم والمعرفة ، ومن ثم طلب من والد حافظ أن يضمه إلى طلبة مدرسته التي كان قد أنشأها ، فرفض أولاً ، ثم سمح له على شرط بأن يتلقى العلم لديه نهاراً ويعود إلى قرية الضاجع ليلاً

وفي عام 1360هـ توفى الله والدي الطالب حافظ فلازم الشيخ وتفرغ لطلب العلم ، فبز أقرانه وحاز إعجاب شيخه واستوعب من العلم في الوقت القصير ما لا يحصله غيره في الأمد الطويل فأنابه على مدرسته ، وأجاز له أن يؤلف كتاباً في التوحيد فألف كتاب ( سلم الوصول في التوحيد) نظماً فكانت موضع استحسان شيخه ومعاصريه من العلماء ، ثم تابع نشاطه في التأليف

ثم بث الشيخ القرعاوي مدارسه في أنحاء المنطقة ، وحفلت تلك المدارس بالنشاط العلمي وجعل الشيخ القرعاوي الشيخ حافظ مساعداً له للإشراف على سير التعليم والإدارة فقام بما وكل عليه خير قيام

وفي عام 1373هـ افتتحت وزارة المعارف السعودية أول مدرسة ثانوية بجازان وعين الشيخ حافظ مديراً لها ، ثم فتح معهد علمي بمدينة صامطة عام 1374هـ تابعاً للإدارة العامة للكليات والمعاهد العلمية ،فأسندت إدارته للشيخ حافظ ولم يزل على ذلك النشاط المبرور حتى توفاه الله في الحج بمكة المكرمة عام 1377هـ ، وراح مأسوفاً عليه ، وأحدثت وفاته فراغاً لم يسد إلى الآن ، وقد رثاه غير شاعر من تلاميذه وغيرهم .

مؤلفاته
*كتاب أرجوزة سلم الوصول إلى علم الأصول في توحيد الله واتباع الرسول الكريم
*كتاب : معارج القبول سرح سلم الوصول
*كتاب :أعلام السنة المنشورة لاعتقاد الطائفة الناجية المنصورة
*رسالة:الجواهر الفريدة في تحقيق العقيدة
*رسالة : اللؤلؤ المكنون في أحوال الأسانيد والمتون
*منظومة: لامية المنسوخ في المنسوخ والنسخ وما يدخله
*كتاب :دليل أرباب الفلاح لتحقيق فن الإصلاح
*كتاب : السبل السوية لفقه السنة المروية
*منظومة : وسيلة الحصول إلى أمهات الأصول في الفقه
*كتاب : نيل السول في تاريخ الأمم وسيرة الرسول
*رسالة : النور الفائض من شمس الوحي في علم الفرائض
*نصيحة الإخوان المشهورة بالقاتية
*المنظومة : الميمية في الوصايا والآداب العلمية
وله غير ذلك من المؤلفات ، وقد طبعت جميع مؤلفاته المذكورة على نفقة الدولة في عام 1373-1374هـ بمطابع البلاد السعودية بمكة

المرجع : التاريخ الأدبي لمنطقة جازان .. تأليف محمد بن أحمد العقيلي.. الجزء الثالث .. الطبعة الأولى 1413هـ 1992م الصفحة 1522-1523


رسالة النور الفائض من شمس الوحي في علم الفرائض

الكتاب: رسالة النور الفائض من شمس الوحي في علم الفرائض
المؤلف: الشيخ حافظ بن أحمد حكمي

عن المؤلف:

حافظ بن أحمد الحكمي ( 1342هـ - 1377هـ)

حافظ بن أحمد بن علي الحكمي ، علم من أعلام المنطقة بل من أعلام الجزيرة العربية ولد في قرية ( السلام ) من قرى الحكامية سنة 1342هـ ثم انتقل مع والده إلى قرية الجاضع ، اتسم بالذكاء والفطنة من نشأته الأولى .

وفي سنة 1358هـ قدم إلى المنطقة فضيلة الشيخ عبد الله بن محمد القرعاوي الداعية المعروف ، متبرعاً بنشر العلم والدعوة السلفية ، فاتخذ من مدينة صامطة مركزاً لنشره العلمي وهناك التقى بالشيخ القرعاوي فتوسم فيه النجابة والاستعداد لتلقي العلم والمعرفة ، ومن ثم طلب من والد حافظ أن يضمه إلى طلبة مدرسته التي كان قد أنشأها ، فرفض أولاً ، ثم سمح له على شرط بأن يتلقى العلم لديه نهاراً ويعود إلى قرية الضاجع ليلاً

وفي عام 1360هـ توفى الله والدي الطالب حافظ فلازم الشيخ وتفرغ لطلب العلم ، فبز أقرانه وحاز إعجاب شيخه واستوعب من العلم في الوقت القصير ما لا يحصله غيره في الأمد الطويل فأنابه على مدرسته ، وأجاز له أن يؤلف كتاباً في التوحيد فألف كتاب ( سلم الوصول في التوحيد) نظماً فكانت موضع استحسان شيخه ومعاصريه من العلماء ، ثم تابع نشاطه في التأليف

ثم بث الشيخ القرعاوي مدارسه في أنحاء المنطقة ، وحفلت تلك المدارس بالنشاط العلمي وجعل الشيخ القرعاوي الشيخ حافظ مساعداً له للإشراف على سير التعليم والإدارة فقام بما وكل عليه خير قيام

وفي عام 1373هـ افتتحت وزارة المعارف السعودية أول مدرسة ثانوية بجازان وعين الشيخ حافظ مديراً لها ، ثم فتح معهد علمي بمدينة صامطة عام 1374هـ تابعاً للإدارة العامة للكليات والمعاهد العلمية ،فأسندت إدارته للشيخ حافظ ولم يزل على ذلك النشاط المبرور حتى توفاه الله في الحج بمكة المكرمة عام 1377هـ ، وراح مأسوفاً عليه ، وأحدثت وفاته فراغاً لم يسد إلى الآن ، وقد رثاه غير شاعر من تلاميذه وغيرهم .

مؤلفاته
*كتاب أرجوزة سلم الوصول إلى علم الأصول في توحيد الله واتباع الرسول الكريم
*كتاب : معارج القبول سرح سلم الوصول
*كتاب :أعلام السنة المنشورة لاعتقاد الطائفة الناجية المنصورة
*رسالة:الجواهر الفريدة في تحقيق العقيدة
*رسالة : اللؤلؤ المكنون في أحوال الأسانيد والمتون
*منظومة: لامية المنسوخ في المنسوخ والنسخ وما يدخله
*كتاب :دليل أرباب الفلاح لتحقيق فن الإصلاح
*كتاب : السبل السوية لفقه السنة المروية
*منظومة : وسيلة الحصول إلى أمهات الأصول في الفقه
*كتاب : نيل السول في تاريخ الأمم وسيرة الرسول
*رسالة : النور الفائض من شمس الوحي في علم الفرائض
*نصيحة الإخوان المشهورة بالقاتية
*المنظومة : الميمية في الوصايا والآداب العلمية
وله غير ذلك من المؤلفات ، وقد طبعت جميع مؤلفاته المذكورة على نفقة الدولة في عام 1373-1374هـ بمطابع البلاد السعودية بمكة

المرجع : التاريخ الأدبي لمنطقة جازان .. تأليف محمد بن أحمد العقيلي.. الجزء الثالث .. الطبعة الأولى 1413هـ 1992م الصفحة 1522-1523


سلم الوصول إلى علم الأصول

الكتاب: سلم الوصول إلى علم الأصول
المؤلف: الشيخ حافظ بن أحمد حكمي

عن المؤلف:

حافظ بن أحمد الحكمي ( 1342هـ - 1377هـ)

حافظ بن أحمد بن علي الحكمي ، علم من أعلام المنطقة بل من أعلام الجزيرة العربية ولد في قرية ( السلام ) من قرى الحكامية سنة 1342هـ ثم انتقل مع والده إلى قرية الجاضع ، اتسم بالذكاء والفطنة من نشأته الأولى .

وفي سنة 1358هـ قدم إلى المنطقة فضيلة الشيخ عبد الله بن محمد القرعاوي الداعية المعروف ، متبرعاً بنشر العلم والدعوة السلفية ، فاتخذ من مدينة صامطة مركزاً لنشره العلمي وهناك التقى بالشيخ القرعاوي فتوسم فيه النجابة والاستعداد لتلقي العلم والمعرفة ، ومن ثم طلب من والد حافظ أن يضمه إلى طلبة مدرسته التي كان قد أنشأها ، فرفض أولاً ، ثم سمح له على شرط بأن يتلقى العلم لديه نهاراً ويعود إلى قرية الضاجع ليلاً

وفي عام 1360هـ توفى الله والدي الطالب حافظ فلازم الشيخ وتفرغ لطلب العلم ، فبز أقرانه وحاز إعجاب شيخه واستوعب من العلم في الوقت القصير ما لا يحصله غيره في الأمد الطويل فأنابه على مدرسته ، وأجاز له أن يؤلف كتاباً في التوحيد فألف كتاب ( سلم الوصول في التوحيد) نظماً فكانت موضع استحسان شيخه ومعاصريه من العلماء ، ثم تابع نشاطه في التأليف

ثم بث الشيخ القرعاوي مدارسه في أنحاء المنطقة ، وحفلت تلك المدارس بالنشاط العلمي وجعل الشيخ القرعاوي الشيخ حافظ مساعداً له للإشراف على سير التعليم والإدارة فقام بما وكل عليه خير قيام

وفي عام 1373هـ افتتحت وزارة المعارف السعودية أول مدرسة ثانوية بجازان وعين الشيخ حافظ مديراً لها ، ثم فتح معهد علمي بمدينة صامطة عام 1374هـ تابعاً للإدارة العامة للكليات والمعاهد العلمية ،فأسندت إدارته للشيخ حافظ ولم يزل على ذلك النشاط المبرور حتى توفاه الله في الحج بمكة المكرمة عام 1377هـ ، وراح مأسوفاً عليه ، وأحدثت وفاته فراغاً لم يسد إلى الآن ، وقد رثاه غير شاعر من تلاميذه وغيرهم .

مؤلفاته
*كتاب أرجوزة سلم الوصول إلى علم الأصول في توحيد الله واتباع الرسول الكريم
*كتاب : معارج القبول سرح سلم الوصول
*كتاب :أعلام السنة المنشورة لاعتقاد الطائفة الناجية المنصورة
*رسالة:الجواهر الفريدة في تحقيق العقيدة
*رسالة : اللؤلؤ المكنون في أحوال الأسانيد والمتون
*منظومة: لامية المنسوخ في المنسوخ والنسخ وما يدخله
*كتاب :دليل أرباب الفلاح لتحقيق فن الإصلاح
*كتاب : السبل السوية لفقه السنة المروية
*منظومة : وسيلة الحصول إلى أمهات الأصول في الفقه
*كتاب : نيل السول في تاريخ الأمم وسيرة الرسول
*رسالة : النور الفائض من شمس الوحي في علم الفرائض
*نصيحة الإخوان المشهورة بالقاتية
*المنظومة : الميمية في الوصايا والآداب العلمية
وله غير ذلك من المؤلفات ، وقد طبعت جميع مؤلفاته المذكورة على نفقة الدولة في عام 1373-1374هـ بمطابع البلاد السعودية بمكة

المرجع : التاريخ الأدبي لمنطقة جازان .. تأليف محمد بن أحمد العقيلي.. الجزء الثالث .. الطبعة الأولى 1413هـ 1992م الصفحة 1522-1523


شرح اللؤلؤ المكنون في أحوال الأسانيد والمتون

الكتاب: شرح اللؤلؤ المكنون في أحوال الأسانيد والمتون
مؤلف الأصل: حافظ بن أحمد بن علي الحكمي (المتوفى: 1377هـ)
الشارح: عبد الكريم بن عبد الله بن عبد الرحمن بن حمد الخضير
دروس مفرغة من موقع الشيخ الخضير
[الكتاب مرقم آليا، رقم الجزءهو رقم الدرس - 8 دروس]

عن المؤلف:

عبد الكريم الخضير (1374 - ؟ هـ = 1955 - ؟م)

اسمه: عبد الكريم بن عبد الله بن عبد الرحمن بن حمد الخضير.
* مكان وتاريخ الولادة: ولد في بريده سنة 1374هـ.
* عمله: عضو هيئة التدريس في قسم السنة وعلومها في كلية أصول الدين بجامعة الإمام محمد بن سعود الإسلامية بالرياض الى أن تقاعد تقاعدا مبكرا في 27/8/1424 هـ ،وفي يوم 19/2/1430 صدر الأمر الملكي بتعيين الشيخ حفظه الله عضوا في هيئة كبار العلماء.

* شيوخه:
* في القصيم:
1- الشيخ مبارك بن حسن الراجح رحمه الله.
2- الشيخ إبراهيم بن محمد المشيقح حفظه الله.
3- الشيخ محمد ذاكر حفظه الله.
4- الشيخ محمد بن صالح المطوع رحمه الله.
5- الشيخ صالح بن أحمد الخريصي رحمه الله.
6- الشيخ صالح السكيتي رحمه الله.
7- الشيخ علي الضالع رحمه الله.
8- الشيخ محمد بن علي الروق رحمه الله.
9- الشيخ فهد بن محمد بن حمود المشيقح حفظه الله.

* في الرياض:
1- الشيخ عبد الله بن عبد الرحمن الغديان حفظه الله.
2- سماحة الشيخ عبد العزيز بن عبد الله بن باز رحمه الله.
3- الشيخ فهد بن حمين الفهد الحمين رحمه الله.
4- الشيخ عبد الرحمن السد حان حفظه الله.
5- الشيخ عبد العزيز الداود حفظه الله.
6- الشيخ عبد العزيز الفالح حفظه الله.
7- الشيخ صالح بن عبد الرحمن الأطرم حفظه الله.

* مؤلفاته:-
1- الحديث الضعيف وحكم الاحتجاج به ( مطبوع ).
2- تحقيق النصف الأول من فتح المغيث للسخاوي ( مطبوع ).
3- تحقيق الرغبة شرح النخبة ( مطبوع ).
4- شرح قصب السكر ( مخطوط ).
5- شرح الورقات ( مخطوط ).
6- شرح التجريد الصريح لأحاديث الجامع الصحيح ( مخطوط).
- وله تعليقات و تنبيهات على أمهات الكتب والشروح من كتب التفسير والحديث
والعقيدة وغيرها.
* * *

تعريفه:-
هو عبد الكريم بن عبد الله بن عبد الرحمن بن حمد الخضير يكنى بأبي محمد من مواليد بريده سنة 1374 هـ ويبلغ من العمر الآن قرابة الخمسين أمد الله في عمره على الطاعة.. قرأ القران على مقرئ في الصبا اسمه مبارك بن حسن الراجح ثم قرأ على الشيخ إبراهيم بن محمد المشيقح ثم في سنة 1385 هـ قرأ على فضيلة الشيخ محمد ذاكر قسما كبيرا من القران وحفظ عليه البقرة وال عمران ,,,

دراسته النظامية:-
دخل المدرسة الابتدائية سنة 1381 هـ ثم تخرج منها سن1386 هـ على اثرها دخل المعهد العلمي في بريده سنة1387 هـ وتخرج فيه سنة 1393 هـ ثم التحق بعدها بكلية الشريعة بالرياض في السنه نفسها وتخرج فيها سنة 1397 هـ على إثرها عين معيدا بكلية اصول الدين في قسم السنة وعلومها ثم واصل وتابع الدراسه العليا فحصل على درجة الماجستير سنة 1402هـ وكانت رسالته بعنوان ( الحديث الضعيف وحكم الاحتجاج به ). ثم بعد ذلك في سنة 1407هـ حصل على شهادة الدكتوراه وكانت رسالته بعنوان ( تحقيق النصف الأول من فتح المغيث بشرح الفية الحديث للحافظ محمد بن عبدالرحمن السخاوي ) عين على اثرها أستاذا مساعدا في قسم السنه وعلومها بكلية اصول الدين وعمل بها استاذا مساعدا الى أن تقاعد تقاعدا مبكرا في 27/8/1424 هـ وهو ابن خمسين سنة،وفي يوم 19/2/1430 صدر الأمر الملكي بتعيين الشيخ حفظه الله عضوا في هيئة كبار العلماء.

طلبه للعلم:-
في سنينه الأولى قرأ على الشيخ محمد بن صالح المطوع رحمه الله مبادئ العلوم (ثلاثة الاصول - واداب المشي إلى الصلاة - وزاد المستقنع وكتاب التوحيد) وغيرها
من المتون في أصول العلم.. ثم قرأ ولازم صاحب الفضيله الشيخ صالح بن احمد الخريصي رئيس محاكم القصيم في وقته رحمه الله ثم انتقل إلى الرياض فقرأ على الشيخ عبدالله بن عبد الرحمن الغديان في أصول الفقه والقواعد الفقهيه وعلى سماحة الشيخ عبد العزيز بن عبد الله بن باز رحمه الله في ( الفرائض وفي تفسير ابن كثير وفي سنن الترمذي ) وغيرها من الكتب وقد لازمه وقرأ عليه في المسجد وفي بيته رحمه الله..ثم بعد تخرجه من كلية الشريعة وفي السنة التمهيدية تفرغ لجرد المطولات وقراءتها والتعليق عليها واستخراج مكنوناتها فقد قرأ حفظه الله في كتب التفسير والحديث وكتب العقائد وقد قرأ أيضا في كتب الفقه والتاريخ والأدب ,,,
ثم قرأ على الشيخ صالح بن عبد الرحمن الأطرم أوائل شرح البخاري للحافظ بن حجر وأما بالنسبة لشيوخه في المعهد العلمي في بريده فمنهم الشيخ صالح السكيتي والشيخ على الضالع والشيخ محمد الروق رحمهم الله والشيخ فهد بن محمد المشيقح حفظه الله وغيرهم!
,,,
وأما بالنسبة لشيوخه الذين تتلمذ على يديهم في كلية الشريعة فنذكر منهم الشيخ فهد الحمين والشيخ عبد العزيز الداود والشيخ عبد العزيز الفالح والشيخ عبدالرحمن السد حان حفظهم الله وغيرهم من العلماء والمشائخ ,,,
* كما يتجلى حرص الشيخ حفظه الله على طلب العلم من خلال مكتبته العلمية العامرة بأصناف الكتب والمخطوطات تعد مرجعا لكثير من الباحثين.

مشاركا ته العلمية:-
للشيخ مشاركات علميه كثيرة من خلال إشرافه على الرسائل المقدمة لنيل درجة الماجستير والدكتوراه في قسم السنة وعلومها , ومن خلال دوراته العلمية المتنوعة والتي تم تسجيل كثير منها ومن ذلك ( شرح كتاب الصيام من زاد المستقنع- وكتاب الحج من الكتاب نفسه- وشرح حديث جابر في الحج- وشرح نخبة الفكر ونظمها- وشرح الورقات ونظمها ) وشروح كثيرة وأكثرها مسجل ولله الحمد.
ولقد شارك الشيخ في دورات علمية في كثير من أنحاء المملكة.
* كما أن للشيخ أيضا مشاركات إذاعية في إذاعة القرآن الكريم وهي:
* أول هذه البرامج لقاء في موكب الدعوة تحدث فيها عن حياته العلمية والعملية اجرى هذا اللقاء الاستاذ محمد المشوح أذيع سنة 1420هـ.
* كما أن له ثلاثون حلقة في فقه الصيام نشر في رمضان سنة 1421هـ.
* كما أن له أيضا درس أسبوعي في الإذاعة نفسها في شرح مختصر صحيح البخاري للزبيدي.
* كما أن له ثلاثون حلقة في الهدي النبوي في رمضان أذيع سنة 1423هـ.
*كما أن له ثلاثون حلقة في الشمائل النبوية أذيع في رمضان سنة 1424هـ.
*كما أن له ثلاث عشرة حلقة في فقه الامام البخاري في الحج أذيع في موسم الحج سنة 1424هـ.
* كما أن له لقاءات في الاذاعة نفسها حول مكتبة طالب العلم.
*كما أنه يجيب عن اسئلة المستمعين في اذاعة القرآن ويبث كل يوم جمعة في الرابعة عصرا.

دروسه:
للشيخ دروس علميه متفرقة على فترات في أكثر أيام الأسبوع وقد قرأ عليه حفظه الله في دروس سابقة كثير من المتون والشروح العلمية منهاما أتم كاملا ومنها ما قرأ بعضها نذكرها بإيجاز:
( شرح الورقات للمحلي , القلائد العنبرية في شرح المنظومة البيقونية , خلاصة الكلام , التعليقات السنية على العقيدة الواسطية لابن سعدي , التوحيد لابن خزيمة , مختصر قواعد ابن رجب لابن سعدي , شرح علل الترمذي , فتح الباري , ألفية الحديث , البلبل في أصول الفقه , الباعث الحثيث , قصب السكر , الموطأ , مسند الإمام أحمد , المنتقى للمجد ابن تيمية , فتح المجيد , كتاب التوحيد , تيسير العزيز الحميد , قرة عيون الموحدين , الآجرومية , أخصر المختصرات , المفهم شرح
مختصر صحيح مسلم للقرطبي , الموقظة للذهبي , فتح المغيث , الكافي لابن قدامة , ثلاثة الأصول , الأربعين النووية ، الدرر السنية، تفسير الجلالين , تفسير ابن كثير)...

-
نقلا من موقع الشيخ الرسمي


شرح المنظومة الميمية في الآداب الشرعية

الكتاب: شرح المنظومة الميمية في الآداب الشرعية
مؤلف الأصل: حافظ بن أحمد بن علي الحكمي (المتوفى: 1377هـ)
الشارح: عبد الكريم بن عبد الله بن عبد الرحمن بن حمد الخضير
دروس مفرغة من موقع الشيخ الخضير
[الكتاب مرقم آليا، رقم الجزء هو رقم الدرس - 8 دروس]

عن المؤلف:

عبد الكريم الخضير (1374 - ؟ هـ = 1955 - ؟م)

اسمه: عبد الكريم بن عبد الله بن عبد الرحمن بن حمد الخضير.
* مكان وتاريخ الولادة: ولد في بريده سنة 1374هـ.
* عمله: عضو هيئة التدريس في قسم السنة وعلومها في كلية أصول الدين بجامعة الإمام محمد بن سعود الإسلامية بالرياض الى أن تقاعد تقاعدا مبكرا في 27/8/1424 هـ ،وفي يوم 19/2/1430 صدر الأمر الملكي بتعيين الشيخ حفظه الله عضوا في هيئة كبار العلماء.

* شيوخه:
* في القصيم:
1- الشيخ مبارك بن حسن الراجح رحمه الله.
2- الشيخ إبراهيم بن محمد المشيقح حفظه الله.
3- الشيخ محمد ذاكر حفظه الله.
4- الشيخ محمد بن صالح المطوع رحمه الله.
5- الشيخ صالح بن أحمد الخريصي رحمه الله.
6- الشيخ صالح السكيتي رحمه الله.
7- الشيخ علي الضالع رحمه الله.
8- الشيخ محمد بن علي الروق رحمه الله.
9- الشيخ فهد بن محمد بن حمود المشيقح حفظه الله.

* في الرياض:
1- الشيخ عبد الله بن عبد الرحمن الغديان حفظه الله.
2- سماحة الشيخ عبد العزيز بن عبد الله بن باز رحمه الله.
3- الشيخ فهد بن حمين الفهد الحمين رحمه الله.
4- الشيخ عبد الرحمن السد حان حفظه الله.
5- الشيخ عبد العزيز الداود حفظه الله.
6- الشيخ عبد العزيز الفالح حفظه الله.
7- الشيخ صالح بن عبد الرحمن الأطرم حفظه الله.

* مؤلفاته:-
1- الحديث الضعيف وحكم الاحتجاج به ( مطبوع ).
2- تحقيق النصف الأول من فتح المغيث للسخاوي ( مطبوع ).
3- تحقيق الرغبة شرح النخبة ( مطبوع ).
4- شرح قصب السكر ( مخطوط ).
5- شرح الورقات ( مخطوط ).
6- شرح التجريد الصريح لأحاديث الجامع الصحيح ( مخطوط).
- وله تعليقات و تنبيهات على أمهات الكتب والشروح من كتب التفسير والحديث
والعقيدة وغيرها.
* * *

تعريفه:-
هو عبد الكريم بن عبد الله بن عبد الرحمن بن حمد الخضير يكنى بأبي محمد من مواليد بريده سنة 1374 هـ ويبلغ من العمر الآن قرابة الخمسين أمد الله في عمره على الطاعة.. قرأ القران على مقرئ في الصبا اسمه مبارك بن حسن الراجح ثم قرأ على الشيخ إبراهيم بن محمد المشيقح ثم في سنة 1385 هـ قرأ على فضيلة الشيخ محمد ذاكر قسما كبيرا من القران وحفظ عليه البقرة وال عمران ,,,

دراسته النظامية:-
دخل المدرسة الابتدائية سنة 1381 هـ ثم تخرج منها سن1386 هـ على اثرها دخل المعهد العلمي في بريده سنة1387 هـ وتخرج فيه سنة 1393 هـ ثم التحق بعدها بكلية الشريعة بالرياض في السنه نفسها وتخرج فيها سنة 1397 هـ على إثرها عين معيدا بكلية اصول الدين في قسم السنة وعلومها ثم واصل وتابع الدراسه العليا فحصل على درجة الماجستير سنة 1402هـ وكانت رسالته بعنوان ( الحديث الضعيف وحكم الاحتجاج به ). ثم بعد ذلك في سنة 1407هـ حصل على شهادة الدكتوراه وكانت رسالته بعنوان ( تحقيق النصف الأول من فتح المغيث بشرح الفية الحديث للحافظ محمد بن عبدالرحمن السخاوي ) عين على اثرها أستاذا مساعدا في قسم السنه وعلومها بكلية اصول الدين وعمل بها استاذا مساعدا الى أن تقاعد تقاعدا مبكرا في 27/8/1424 هـ وهو ابن خمسين سنة،وفي يوم 19/2/1430 صدر الأمر الملكي بتعيين الشيخ حفظه الله عضوا في هيئة كبار العلماء.

طلبه للعلم:-
في سنينه الأولى قرأ على الشيخ محمد بن صالح المطوع رحمه الله مبادئ العلوم (ثلاثة الاصول - واداب المشي إلى الصلاة - وزاد المستقنع وكتاب التوحيد) وغيرها
من المتون في أصول العلم.. ثم قرأ ولازم صاحب الفضيله الشيخ صالح بن احمد الخريصي رئيس محاكم القصيم في وقته رحمه الله ثم انتقل إلى الرياض فقرأ على الشيخ عبدالله بن عبد الرحمن الغديان في أصول الفقه والقواعد الفقهيه وعلى سماحة الشيخ عبد العزيز بن عبد الله بن باز رحمه الله في ( الفرائض وفي تفسير ابن كثير وفي سنن الترمذي ) وغيرها من الكتب وقد لازمه وقرأ عليه في المسجد وفي بيته رحمه الله..ثم بعد تخرجه من كلية الشريعة وفي السنة التمهيدية تفرغ لجرد المطولات وقراءتها والتعليق عليها واستخراج مكنوناتها فقد قرأ حفظه الله في كتب التفسير والحديث وكتب العقائد وقد قرأ أيضا في كتب الفقه والتاريخ والأدب ,,,
ثم قرأ على الشيخ صالح بن عبد الرحمن الأطرم أوائل شرح البخاري للحافظ بن حجر وأما بالنسبة لشيوخه في المعهد العلمي في بريده فمنهم الشيخ صالح السكيتي والشيخ على الضالع والشيخ محمد الروق رحمهم الله والشيخ فهد بن محمد المشيقح حفظه الله وغيرهم!
,,,
وأما بالنسبة لشيوخه الذين تتلمذ على يديهم في كلية الشريعة فنذكر منهم الشيخ فهد الحمين والشيخ عبد العزيز الداود والشيخ عبد العزيز الفالح والشيخ عبدالرحمن السد حان حفظهم الله وغيرهم من العلماء والمشائخ ,,,
* كما يتجلى حرص الشيخ حفظه الله على طلب العلم من خلال مكتبته العلمية العامرة بأصناف الكتب والمخطوطات تعد مرجعا لكثير من الباحثين.

مشاركا ته العلمية:-
للشيخ مشاركات علميه كثيرة من خلال إشرافه على الرسائل المقدمة لنيل درجة الماجستير والدكتوراه في قسم السنة وعلومها , ومن خلال دوراته العلمية المتنوعة والتي تم تسجيل كثير منها ومن ذلك ( شرح كتاب الصيام من زاد المستقنع- وكتاب الحج من الكتاب نفسه- وشرح حديث جابر في الحج- وشرح نخبة الفكر ونظمها- وشرح الورقات ونظمها ) وشروح كثيرة وأكثرها مسجل ولله الحمد.
ولقد شارك الشيخ في دورات علمية في كثير من أنحاء المملكة.
* كما أن للشيخ أيضا مشاركات إذاعية في إذاعة القرآن الكريم وهي:
* أول هذه البرامج لقاء في موكب الدعوة تحدث فيها عن حياته العلمية والعملية اجرى هذا اللقاء الاستاذ محمد المشوح أذيع سنة 1420هـ.
* كما أن له ثلاثون حلقة في فقه الصيام نشر في رمضان سنة 1421هـ.
* كما أن له أيضا درس أسبوعي في الإذاعة نفسها في شرح مختصر صحيح البخاري للزبيدي.
* كما أن له ثلاثون حلقة في الهدي النبوي في رمضان أذيع سنة 1423هـ.
*كما أن له ثلاثون حلقة في الشمائل النبوية أذيع في رمضان سنة 1424هـ.
*كما أن له ثلاث عشرة حلقة في فقه الامام البخاري في الحج أذيع في موسم الحج سنة 1424هـ.
* كما أن له لقاءات في الاذاعة نفسها حول مكتبة طالب العلم.
*كما أنه يجيب عن اسئلة المستمعين في اذاعة القرآن ويبث كل يوم جمعة في الرابعة عصرا.

دروسه:
للشيخ دروس علميه متفرقة على فترات في أكثر أيام الأسبوع وقد قرأ عليه حفظه الله في دروس سابقة كثير من المتون والشروح العلمية منهاما أتم كاملا ومنها ما قرأ بعضها نذكرها بإيجاز:
( شرح الورقات للمحلي , القلائد العنبرية في شرح المنظومة البيقونية , خلاصة الكلام , التعليقات السنية على العقيدة الواسطية لابن سعدي , التوحيد لابن خزيمة , مختصر قواعد ابن رجب لابن سعدي , شرح علل الترمذي , فتح الباري , ألفية الحديث , البلبل في أصول الفقه , الباعث الحثيث , قصب السكر , الموطأ , مسند الإمام أحمد , المنتقى للمجد ابن تيمية , فتح المجيد , كتاب التوحيد , تيسير العزيز الحميد , قرة عيون الموحدين , الآجرومية , أخصر المختصرات , المفهم شرح
مختصر صحيح مسلم للقرطبي , الموقظة للذهبي , فتح المغيث , الكافي لابن قدامة , ثلاثة الأصول , الأربعين النووية ، الدرر السنية، تفسير الجلالين , تفسير ابن كثير)...

-
نقلا من موقع الشيخ الرسمي


مختصر دليل أرباب الفلاح

الكتاب: مختصر دليل أرباب الفلاح
المؤلف: الشيخ حافظ بن أحمد حكمي

عن المؤلف:

حافظ بن أحمد الحكمي ( 1342هـ - 1377هـ)

حافظ بن أحمد بن علي الحكمي ، علم من أعلام المنطقة بل من أعلام الجزيرة العربية ولد في قرية ( السلام ) من قرى الحكامية سنة 1342هـ ثم انتقل مع والده إلى قرية الجاضع ، اتسم بالذكاء والفطنة من نشأته الأولى .

وفي سنة 1358هـ قدم إلى المنطقة فضيلة الشيخ عبد الله بن محمد القرعاوي الداعية المعروف ، متبرعاً بنشر العلم والدعوة السلفية ، فاتخذ من مدينة صامطة مركزاً لنشره العلمي وهناك التقى بالشيخ القرعاوي فتوسم فيه النجابة والاستعداد لتلقي العلم والمعرفة ، ومن ثم طلب من والد حافظ أن يضمه إلى طلبة مدرسته التي كان قد أنشأها ، فرفض أولاً ، ثم سمح له على شرط بأن يتلقى العلم لديه نهاراً ويعود إلى قرية الضاجع ليلاً

وفي عام 1360هـ توفى الله والدي الطالب حافظ فلازم الشيخ وتفرغ لطلب العلم ، فبز أقرانه وحاز إعجاب شيخه واستوعب من العلم في الوقت القصير ما لا يحصله غيره في الأمد الطويل فأنابه على مدرسته ، وأجاز له أن يؤلف كتاباً في التوحيد فألف كتاب ( سلم الوصول في التوحيد) نظماً فكانت موضع استحسان شيخه ومعاصريه من العلماء ، ثم تابع نشاطه في التأليف

ثم بث الشيخ القرعاوي مدارسه في أنحاء المنطقة ، وحفلت تلك المدارس بالنشاط العلمي وجعل الشيخ القرعاوي الشيخ حافظ مساعداً له للإشراف على سير التعليم والإدارة فقام بما وكل عليه خير قيام

وفي عام 1373هـ افتتحت وزارة المعارف السعودية أول مدرسة ثانوية بجازان وعين الشيخ حافظ مديراً لها ، ثم فتح معهد علمي بمدينة صامطة عام 1374هـ تابعاً للإدارة العامة للكليات والمعاهد العلمية ،فأسندت إدارته للشيخ حافظ ولم يزل على ذلك النشاط المبرور حتى توفاه الله في الحج بمكة المكرمة عام 1377هـ ، وراح مأسوفاً عليه ، وأحدثت وفاته فراغاً لم يسد إلى الآن ، وقد رثاه غير شاعر من تلاميذه وغيرهم .

مؤلفاته
*كتاب أرجوزة سلم الوصول إلى علم الأصول في توحيد الله واتباع الرسول الكريم
*كتاب : معارج القبول سرح سلم الوصول
*كتاب :أعلام السنة المنشورة لاعتقاد الطائفة الناجية المنصورة
*رسالة:الجواهر الفريدة في تحقيق العقيدة
*رسالة : اللؤلؤ المكنون في أحوال الأسانيد والمتون
*منظومة: لامية المنسوخ في المنسوخ والنسخ وما يدخله
*كتاب :دليل أرباب الفلاح لتحقيق فن الإصلاح
*كتاب : السبل السوية لفقه السنة المروية
*منظومة : وسيلة الحصول إلى أمهات الأصول في الفقه
*كتاب : نيل السول في تاريخ الأمم وسيرة الرسول
*رسالة : النور الفائض من شمس الوحي في علم الفرائض
*نصيحة الإخوان المشهورة بالقاتية
*المنظومة : الميمية في الوصايا والآداب العلمية
وله غير ذلك من المؤلفات ، وقد طبعت جميع مؤلفاته المذكورة على نفقة الدولة في عام 1373-1374هـ بمطابع البلاد السعودية بمكة

المرجع : التاريخ الأدبي لمنطقة جازان .. تأليف محمد بن أحمد العقيلي.. الجزء الثالث .. الطبعة الأولى 1413هـ 1992م الصفحة 1522-1523


معارج القبول بشرح سلم الوصول إلى علم الأصول

الكتاب : معارج القبول بشرح سلم الوصول إلى علم الأصول
المؤلف : حافظ بن أحمد بن علي الحكمي (المتوفى : 1377هـ)
المحقق : عمر بن محمود أبو عمر
الناشر : دار ابن القيم - الدمام
الطبعة : الأولى ، 1410 هـ - 1990 م
عدد الأجزاء : 3
[ترقيم الكتاب موافق للمطبوع ، وهو مشكول ومذيل بالحواشي]

عن المؤلف:

حافظ بن أحمد الحكمي ( 1342هـ - 1377هـ)

حافظ بن أحمد بن علي الحكمي ، علم من أعلام المنطقة بل من أعلام الجزيرة العربية ولد في قرية ( السلام ) من قرى الحكامية سنة 1342هـ ثم انتقل مع والده إلى قرية الجاضع ، اتسم بالذكاء والفطنة من نشأته الأولى .

وفي سنة 1358هـ قدم إلى المنطقة فضيلة الشيخ عبد الله بن محمد القرعاوي الداعية المعروف ، متبرعاً بنشر العلم والدعوة السلفية ، فاتخذ من مدينة صامطة مركزاً لنشره العلمي وهناك التقى بالشيخ القرعاوي فتوسم فيه النجابة والاستعداد لتلقي العلم والمعرفة ، ومن ثم طلب من والد حافظ أن يضمه إلى طلبة مدرسته التي كان قد أنشأها ، فرفض أولاً ، ثم سمح له على شرط بأن يتلقى العلم لديه نهاراً ويعود إلى قرية الضاجع ليلاً

وفي عام 1360هـ توفى الله والدي الطالب حافظ فلازم الشيخ وتفرغ لطلب العلم ، فبز أقرانه وحاز إعجاب شيخه واستوعب من العلم في الوقت القصير ما لا يحصله غيره في الأمد الطويل فأنابه على مدرسته ، وأجاز له أن يؤلف كتاباً في التوحيد فألف كتاب ( سلم الوصول في التوحيد) نظماً فكانت موضع استحسان شيخه ومعاصريه من العلماء ، ثم تابع نشاطه في التأليف

ثم بث الشيخ القرعاوي مدارسه في أنحاء المنطقة ، وحفلت تلك المدارس بالنشاط العلمي وجعل الشيخ القرعاوي الشيخ حافظ مساعداً له للإشراف على سير التعليم والإدارة فقام بما وكل عليه خير قيام

وفي عام 1373هـ افتتحت وزارة المعارف السعودية أول مدرسة ثانوية بجازان وعين الشيخ حافظ مديراً لها ، ثم فتح معهد علمي بمدينة صامطة عام 1374هـ تابعاً للإدارة العامة للكليات والمعاهد العلمية ،فأسندت إدارته للشيخ حافظ ولم يزل على ذلك النشاط المبرور حتى توفاه الله في الحج بمكة المكرمة عام 1377هـ ، وراح مأسوفاً عليه ، وأحدثت وفاته فراغاً لم يسد إلى الآن ، وقد رثاه غير شاعر من تلاميذه وغيرهم .

مؤلفاته
*كتاب أرجوزة سلم الوصول إلى علم الأصول في توحيد الله واتباع الرسول الكريم
*كتاب : معارج القبول سرح سلم الوصول
*كتاب :أعلام السنة المنشورة لاعتقاد الطائفة الناجية المنصورة
*رسالة:الجواهر الفريدة في تحقيق العقيدة
*رسالة : اللؤلؤ المكنون في أحوال الأسانيد والمتون
*منظومة: لامية المنسوخ في المنسوخ والنسخ وما يدخله
*كتاب :دليل أرباب الفلاح لتحقيق فن الإصلاح
*كتاب : السبل السوية لفقه السنة المروية
*منظومة : وسيلة الحصول إلى أمهات الأصول في الفقه
*كتاب : نيل السول في تاريخ الأمم وسيرة الرسول
*رسالة : النور الفائض من شمس الوحي في علم الفرائض
*نصيحة الإخوان المشهورة بالقاتية
*المنظومة : الميمية في الوصايا والآداب العلمية
وله غير ذلك من المؤلفات ، وقد طبعت جميع مؤلفاته المذكورة على نفقة الدولة في عام 1373-1374هـ بمطابع البلاد السعودية بمكة

المرجع : التاريخ الأدبي لمنطقة جازان .. تأليف محمد بن أحمد العقيلي.. الجزء الثالث .. الطبعة الأولى 1413هـ 1992م الصفحة 1522-1523


مفتاح دار السلام بتحقيق شهادتي الإسلام

الكتاب: مفتاح دار السلام بتحقيق شهادتي الإسلام
المؤلف: الشيخ حافظ بن أحمد حكمي

عن المؤلف:

حافظ بن أحمد الحكمي ( 1342هـ - 1377هـ)

حافظ بن أحمد بن علي الحكمي ، علم من أعلام المنطقة بل من أعلام الجزيرة العربية ولد في قرية ( السلام ) من قرى الحكامية سنة 1342هـ ثم انتقل مع والده إلى قرية الجاضع ، اتسم بالذكاء والفطنة من نشأته الأولى .

وفي سنة 1358هـ قدم إلى المنطقة فضيلة الشيخ عبد الله بن محمد القرعاوي الداعية المعروف ، متبرعاً بنشر العلم والدعوة السلفية ، فاتخذ من مدينة صامطة مركزاً لنشره العلمي وهناك التقى بالشيخ القرعاوي فتوسم فيه النجابة والاستعداد لتلقي العلم والمعرفة ، ومن ثم طلب من والد حافظ أن يضمه إلى طلبة مدرسته التي كان قد أنشأها ، فرفض أولاً ، ثم سمح له على شرط بأن يتلقى العلم لديه نهاراً ويعود إلى قرية الضاجع ليلاً

وفي عام 1360هـ توفى الله والدي الطالب حافظ فلازم الشيخ وتفرغ لطلب العلم ، فبز أقرانه وحاز إعجاب شيخه واستوعب من العلم في الوقت القصير ما لا يحصله غيره في الأمد الطويل فأنابه على مدرسته ، وأجاز له أن يؤلف كتاباً في التوحيد فألف كتاب ( سلم الوصول في التوحيد) نظماً فكانت موضع استحسان شيخه ومعاصريه من العلماء ، ثم تابع نشاطه في التأليف

ثم بث الشيخ القرعاوي مدارسه في أنحاء المنطقة ، وحفلت تلك المدارس بالنشاط العلمي وجعل الشيخ القرعاوي الشيخ حافظ مساعداً له للإشراف على سير التعليم والإدارة فقام بما وكل عليه خير قيام

وفي عام 1373هـ افتتحت وزارة المعارف السعودية أول مدرسة ثانوية بجازان وعين الشيخ حافظ مديراً لها ، ثم فتح معهد علمي بمدينة صامطة عام 1374هـ تابعاً للإدارة العامة للكليات والمعاهد العلمية ،فأسندت إدارته للشيخ حافظ ولم يزل على ذلك النشاط المبرور حتى توفاه الله في الحج بمكة المكرمة عام 1377هـ ، وراح مأسوفاً عليه ، وأحدثت وفاته فراغاً لم يسد إلى الآن ، وقد رثاه غير شاعر من تلاميذه وغيرهم .

مؤلفاته
*كتاب أرجوزة سلم الوصول إلى علم الأصول في توحيد الله واتباع الرسول الكريم
*كتاب : معارج القبول سرح سلم الوصول
*كتاب :أعلام السنة المنشورة لاعتقاد الطائفة الناجية المنصورة
*رسالة:الجواهر الفريدة في تحقيق العقيدة
*رسالة : اللؤلؤ المكنون في أحوال الأسانيد والمتون
*منظومة: لامية المنسوخ في المنسوخ والنسخ وما يدخله
*كتاب :دليل أرباب الفلاح لتحقيق فن الإصلاح
*كتاب : السبل السوية لفقه السنة المروية
*منظومة : وسيلة الحصول إلى أمهات الأصول في الفقه
*كتاب : نيل السول في تاريخ الأمم وسيرة الرسول
*رسالة : النور الفائض من شمس الوحي في علم الفرائض
*نصيحة الإخوان المشهورة بالقاتية
*المنظومة : الميمية في الوصايا والآداب العلمية
وله غير ذلك من المؤلفات ، وقد طبعت جميع مؤلفاته المذكورة على نفقة الدولة في عام 1373-1374هـ بمطابع البلاد السعودية بمكة

المرجع : التاريخ الأدبي لمنطقة جازان .. تأليف محمد بن أحمد العقيلي.. الجزء الثالث .. الطبعة الأولى 1413هـ 1992م الصفحة 1522-1523


منظومات للشيخ حافظ بن احمد الحكمي

الكتاب: منظومات للشيخ حافظ بن احمد الحكمي
المؤلف: الشيخ حافظ بن أحمد حكمي

عن المؤلف:

حافظ بن أحمد الحكمي ( 1342هـ - 1377هـ)

حافظ بن أحمد بن علي الحكمي ، علم من أعلام المنطقة بل من أعلام الجزيرة العربية ولد في قرية ( السلام ) من قرى الحكامية سنة 1342هـ ثم انتقل مع والده إلى قرية الجاضع ، اتسم بالذكاء والفطنة من نشأته الأولى .

وفي سنة 1358هـ قدم إلى المنطقة فضيلة الشيخ عبد الله بن محمد القرعاوي الداعية المعروف ، متبرعاً بنشر العلم والدعوة السلفية ، فاتخذ من مدينة صامطة مركزاً لنشره العلمي وهناك التقى بالشيخ القرعاوي فتوسم فيه النجابة والاستعداد لتلقي العلم والمعرفة ، ومن ثم طلب من والد حافظ أن يضمه إلى طلبة مدرسته التي كان قد أنشأها ، فرفض أولاً ، ثم سمح له على شرط بأن يتلقى العلم لديه نهاراً ويعود إلى قرية الضاجع ليلاً

وفي عام 1360هـ توفى الله والدي الطالب حافظ فلازم الشيخ وتفرغ لطلب العلم ، فبز أقرانه وحاز إعجاب شيخه واستوعب من العلم في الوقت القصير ما لا يحصله غيره في الأمد الطويل فأنابه على مدرسته ، وأجاز له أن يؤلف كتاباً في التوحيد فألف كتاب ( سلم الوصول في التوحيد) نظماً فكانت موضع استحسان شيخه ومعاصريه من العلماء ، ثم تابع نشاطه في التأليف

ثم بث الشيخ القرعاوي مدارسه في أنحاء المنطقة ، وحفلت تلك المدارس بالنشاط العلمي وجعل الشيخ القرعاوي الشيخ حافظ مساعداً له للإشراف على سير التعليم والإدارة فقام بما وكل عليه خير قيام

وفي عام 1373هـ افتتحت وزارة المعارف السعودية أول مدرسة ثانوية بجازان وعين الشيخ حافظ مديراً لها ، ثم فتح معهد علمي بمدينة صامطة عام 1374هـ تابعاً للإدارة العامة للكليات والمعاهد العلمية ،فأسندت إدارته للشيخ حافظ ولم يزل على ذلك النشاط المبرور حتى توفاه الله في الحج بمكة المكرمة عام 1377هـ ، وراح مأسوفاً عليه ، وأحدثت وفاته فراغاً لم يسد إلى الآن ، وقد رثاه غير شاعر من تلاميذه وغيرهم .

مؤلفاته
*كتاب أرجوزة سلم الوصول إلى علم الأصول في توحيد الله واتباع الرسول الكريم
*كتاب : معارج القبول سرح سلم الوصول
*كتاب :أعلام السنة المنشورة لاعتقاد الطائفة الناجية المنصورة
*رسالة:الجواهر الفريدة في تحقيق العقيدة
*رسالة : اللؤلؤ المكنون في أحوال الأسانيد والمتون
*منظومة: لامية المنسوخ في المنسوخ والنسخ وما يدخله
*كتاب :دليل أرباب الفلاح لتحقيق فن الإصلاح
*كتاب : السبل السوية لفقه السنة المروية
*منظومة : وسيلة الحصول إلى أمهات الأصول في الفقه
*كتاب : نيل السول في تاريخ الأمم وسيرة الرسول
*رسالة : النور الفائض من شمس الوحي في علم الفرائض
*نصيحة الإخوان المشهورة بالقاتية
*المنظومة : الميمية في الوصايا والآداب العلمية
وله غير ذلك من المؤلفات ، وقد طبعت جميع مؤلفاته المذكورة على نفقة الدولة في عام 1373-1374هـ بمطابع البلاد السعودية بمكة

المرجع : التاريخ الأدبي لمنطقة جازان .. تأليف محمد بن أحمد العقيلي.. الجزء الثالث .. الطبعة الأولى 1413هـ 1992م الصفحة 1522-1523


السبل السوية لفقه السنن المروية

الكتاب : السبل السوية لفقه السنن المروية
المؤلف : حافظ بن أحمد الحكمي
عدد الأجزاء : 1
فكرة : رمضان أبو مالك
كتابة : رمضان أبو مالك وأبو أيوب السليمان
نسقه وفهرسه للشاملة : أبو أيوب السليمان

عن المؤلف:

حافظ بن أحمد الحكمي ( 1342هـ - 1377هـ)

حافظ بن أحمد بن علي الحكمي ، علم من أعلام المنطقة بل من أعلام الجزيرة العربية ولد في قرية ( السلام ) من قرى الحكامية سنة 1342هـ ثم انتقل مع والده إلى قرية الجاضع ، اتسم بالذكاء والفطنة من نشأته الأولى .

وفي سنة 1358هـ قدم إلى المنطقة فضيلة الشيخ عبد الله بن محمد القرعاوي الداعية المعروف ، متبرعاً بنشر العلم والدعوة السلفية ، فاتخذ من مدينة صامطة مركزاً لنشره العلمي وهناك التقى بالشيخ القرعاوي فتوسم فيه النجابة والاستعداد لتلقي العلم والمعرفة ، ومن ثم طلب من والد حافظ أن يضمه إلى طلبة مدرسته التي كان قد أنشأها ، فرفض أولاً ، ثم سمح له على شرط بأن يتلقى العلم لديه نهاراً ويعود إلى قرية الضاجع ليلاً

وفي عام 1360هـ توفى الله والدي الطالب حافظ فلازم الشيخ وتفرغ لطلب العلم ، فبز أقرانه وحاز إعجاب شيخه واستوعب من العلم في الوقت القصير ما لا يحصله غيره في الأمد الطويل فأنابه على مدرسته ، وأجاز له أن يؤلف كتاباً في التوحيد فألف كتاب ( سلم الوصول في التوحيد) نظماً فكانت موضع استحسان شيخه ومعاصريه من العلماء ، ثم تابع نشاطه في التأليف

ثم بث الشيخ القرعاوي مدارسه في أنحاء المنطقة ، وحفلت تلك المدارس بالنشاط العلمي وجعل الشيخ القرعاوي الشيخ حافظ مساعداً له للإشراف على سير التعليم والإدارة فقام بما وكل عليه خير قيام

وفي عام 1373هـ افتتحت وزارة المعارف السعودية أول مدرسة ثانوية بجازان وعين الشيخ حافظ مديراً لها ، ثم فتح معهد علمي بمدينة صامطة عام 1374هـ تابعاً للإدارة العامة للكليات والمعاهد العلمية ،فأسندت إدارته للشيخ حافظ ولم يزل على ذلك النشاط المبرور حتى توفاه الله في الحج بمكة المكرمة عام 1377هـ ، وراح مأسوفاً عليه ، وأحدثت وفاته فراغاً لم يسد إلى الآن ، وقد رثاه غير شاعر من تلاميذه وغيرهم .

مؤلفاته
*كتاب أرجوزة سلم الوصول إلى علم الأصول في توحيد الله واتباع الرسول الكريم
*كتاب : معارج القبول سرح سلم الوصول
*كتاب :أعلام السنة المنشورة لاعتقاد الطائفة الناجية المنصورة
*رسالة:الجواهر الفريدة في تحقيق العقيدة
*رسالة : اللؤلؤ المكنون في أحوال الأسانيد والمتون
*منظومة: لامية المنسوخ في المنسوخ والنسخ وما يدخله
*كتاب :دليل أرباب الفلاح لتحقيق فن الإصلاح
*كتاب : السبل السوية لفقه السنة المروية
*منظومة : وسيلة الحصول إلى أمهات الأصول في الفقه
*كتاب : نيل السول في تاريخ الأمم وسيرة الرسول
*رسالة : النور الفائض من شمس الوحي في علم الفرائض
*نصيحة الإخوان المشهورة بالقاتية
*المنظومة : الميمية في الوصايا والآداب العلمية
وله غير ذلك من المؤلفات ، وقد طبعت جميع مؤلفاته المذكورة على نفقة الدولة في عام 1373-1374هـ بمطابع البلاد السعودية بمكة

المرجع : التاريخ الأدبي لمنطقة جازان .. تأليف محمد بن أحمد العقيلي.. الجزء الثالث .. الطبعة الأولى 1413هـ 1992م الصفحة 1522-1523


نصيحة الأخوان عن تعاطي القات والتبغ والدخان

الكتاب: نصيحة الأخوان عن تعاطي القات والتبغ والدخان
المؤلف: الشيخ حافظ بن أحمد حكمي

عن المؤلف:

حافظ بن أحمد الحكمي ( 1342هـ - 1377هـ)

حافظ بن أحمد بن علي الحكمي ، علم من أعلام المنطقة بل من أعلام الجزيرة العربية ولد في قرية ( السلام ) من قرى الحكامية سنة 1342هـ ثم انتقل مع والده إلى قرية الجاضع ، اتسم بالذكاء والفطنة من نشأته الأولى .

وفي سنة 1358هـ قدم إلى المنطقة فضيلة الشيخ عبد الله بن محمد القرعاوي الداعية المعروف ، متبرعاً بنشر العلم والدعوة السلفية ، فاتخذ من مدينة صامطة مركزاً لنشره العلمي وهناك التقى بالشيخ القرعاوي فتوسم فيه النجابة والاستعداد لتلقي العلم والمعرفة ، ومن ثم طلب من والد حافظ أن يضمه إلى طلبة مدرسته التي كان قد أنشأها ، فرفض أولاً ، ثم سمح له على شرط بأن يتلقى العلم لديه نهاراً ويعود إلى قرية الضاجع ليلاً

وفي عام 1360هـ توفى الله والدي الطالب حافظ فلازم الشيخ وتفرغ لطلب العلم ، فبز أقرانه وحاز إعجاب شيخه واستوعب من العلم في الوقت القصير ما لا يحصله غيره في الأمد الطويل فأنابه على مدرسته ، وأجاز له أن يؤلف كتاباً في التوحيد فألف كتاب ( سلم الوصول في التوحيد) نظماً فكانت موضع استحسان شيخه ومعاصريه من العلماء ، ثم تابع نشاطه في التأليف

ثم بث الشيخ القرعاوي مدارسه في أنحاء المنطقة ، وحفلت تلك المدارس بالنشاط العلمي وجعل الشيخ القرعاوي الشيخ حافظ مساعداً له للإشراف على سير التعليم والإدارة فقام بما وكل عليه خير قيام

وفي عام 1373هـ افتتحت وزارة المعارف السعودية أول مدرسة ثانوية بجازان وعين الشيخ حافظ مديراً لها ، ثم فتح معهد علمي بمدينة صامطة عام 1374هـ تابعاً للإدارة العامة للكليات والمعاهد العلمية ،فأسندت إدارته للشيخ حافظ ولم يزل على ذلك النشاط المبرور حتى توفاه الله في الحج بمكة المكرمة عام 1377هـ ، وراح مأسوفاً عليه ، وأحدثت وفاته فراغاً لم يسد إلى الآن ، وقد رثاه غير شاعر من تلاميذه وغيرهم .

مؤلفاته
*كتاب أرجوزة سلم الوصول إلى علم الأصول في توحيد الله واتباع الرسول الكريم
*كتاب : معارج القبول سرح سلم الوصول
*كتاب :أعلام السنة المنشورة لاعتقاد الطائفة الناجية المنصورة
*رسالة:الجواهر الفريدة في تحقيق العقيدة
*رسالة : اللؤلؤ المكنون في أحوال الأسانيد والمتون
*منظومة: لامية المنسوخ في المنسوخ والنسخ وما يدخله
*كتاب :دليل أرباب الفلاح لتحقيق فن الإصلاح
*كتاب : السبل السوية لفقه السنة المروية
*منظومة : وسيلة الحصول إلى أمهات الأصول في الفقه
*كتاب : نيل السول في تاريخ الأمم وسيرة الرسول
*رسالة : النور الفائض من شمس الوحي في علم الفرائض
*نصيحة الإخوان المشهورة بالقاتية
*المنظومة : الميمية في الوصايا والآداب العلمية
وله غير ذلك من المؤلفات ، وقد طبعت جميع مؤلفاته المذكورة على نفقة الدولة في عام 1373-1374هـ بمطابع البلاد السعودية بمكة

المرجع : التاريخ الأدبي لمنطقة جازان .. تأليف محمد بن أحمد العقيلي.. الجزء الثالث .. الطبعة الأولى 1413هـ 1992م الصفحة 1522-1523


نيل السول من تاريخ الأمم وسيرة الرسول

الكتاب: نيل السول من تاريخ الأمم وسيرة الرسول
المؤلف: الشيخ حافظ بن أحمد حكمي

عن المؤلف:

حافظ بن أحمد الحكمي ( 1342هـ - 1377هـ)

حافظ بن أحمد بن علي الحكمي ، علم من أعلام المنطقة بل من أعلام الجزيرة العربية ولد في قرية ( السلام ) من قرى الحكامية سنة 1342هـ ثم انتقل مع والده إلى قرية الجاضع ، اتسم بالذكاء والفطنة من نشأته الأولى .

وفي سنة 1358هـ قدم إلى المنطقة فضيلة الشيخ عبد الله بن محمد القرعاوي الداعية المعروف ، متبرعاً بنشر العلم والدعوة السلفية ، فاتخذ من مدينة صامطة مركزاً لنشره العلمي وهناك التقى بالشيخ القرعاوي فتوسم فيه النجابة والاستعداد لتلقي العلم والمعرفة ، ومن ثم طلب من والد حافظ أن يضمه إلى طلبة مدرسته التي كان قد أنشأها ، فرفض أولاً ، ثم سمح له على شرط بأن يتلقى العلم لديه نهاراً ويعود إلى قرية الضاجع ليلاً

وفي عام 1360هـ توفى الله والدي الطالب حافظ فلازم الشيخ وتفرغ لطلب العلم ، فبز أقرانه وحاز إعجاب شيخه واستوعب من العلم في الوقت القصير ما لا يحصله غيره في الأمد الطويل فأنابه على مدرسته ، وأجاز له أن يؤلف كتاباً في التوحيد فألف كتاب ( سلم الوصول في التوحيد) نظماً فكانت موضع استحسان شيخه ومعاصريه من العلماء ، ثم تابع نشاطه في التأليف

ثم بث الشيخ القرعاوي مدارسه في أنحاء المنطقة ، وحفلت تلك المدارس بالنشاط العلمي وجعل الشيخ القرعاوي الشيخ حافظ مساعداً له للإشراف على سير التعليم والإدارة فقام بما وكل عليه خير قيام

وفي عام 1373هـ افتتحت وزارة المعارف السعودية أول مدرسة ثانوية بجازان وعين الشيخ حافظ مديراً لها ، ثم فتح معهد علمي بمدينة صامطة عام 1374هـ تابعاً للإدارة العامة للكليات والمعاهد العلمية ،فأسندت إدارته للشيخ حافظ ولم يزل على ذلك النشاط المبرور حتى توفاه الله في الحج بمكة المكرمة عام 1377هـ ، وراح مأسوفاً عليه ، وأحدثت وفاته فراغاً لم يسد إلى الآن ، وقد رثاه غير شاعر من تلاميذه وغيرهم .

مؤلفاته
*كتاب أرجوزة سلم الوصول إلى علم الأصول في توحيد الله واتباع الرسول الكريم
*كتاب : معارج القبول سرح سلم الوصول
*كتاب :أعلام السنة المنشورة لاعتقاد الطائفة الناجية المنصورة
*رسالة:الجواهر الفريدة في تحقيق العقيدة
*رسالة : اللؤلؤ المكنون في أحوال الأسانيد والمتون
*منظومة: لامية المنسوخ في المنسوخ والنسخ وما يدخله
*كتاب :دليل أرباب الفلاح لتحقيق فن الإصلاح
*كتاب : السبل السوية لفقه السنة المروية
*منظومة : وسيلة الحصول إلى أمهات الأصول في الفقه
*كتاب : نيل السول في تاريخ الأمم وسيرة الرسول
*رسالة : النور الفائض من شمس الوحي في علم الفرائض
*نصيحة الإخوان المشهورة بالقاتية
*المنظومة : الميمية في الوصايا والآداب العلمية
وله غير ذلك من المؤلفات ، وقد طبعت جميع مؤلفاته المذكورة على نفقة الدولة في عام 1373-1374هـ بمطابع البلاد السعودية بمكة

المرجع : التاريخ الأدبي لمنطقة جازان .. تأليف محمد بن أحمد العقيلي.. الجزء الثالث .. الطبعة الأولى 1413هـ 1992م الصفحة 1522-1523


همزية الإصلاح

الكتاب: همزية الإصلاح
المؤلف: الشيخ حافظ بن أحمد حكمي

عن المؤلف:

حافظ بن أحمد الحكمي ( 1342هـ - 1377هـ)

حافظ بن أحمد بن علي الحكمي ، علم من أعلام المنطقة بل من أعلام الجزيرة العربية ولد في قرية ( السلام ) من قرى الحكامية سنة 1342هـ ثم انتقل مع والده إلى قرية الجاضع ، اتسم بالذكاء والفطنة من نشأته الأولى .

وفي سنة 1358هـ قدم إلى المنطقة فضيلة الشيخ عبد الله بن محمد القرعاوي الداعية المعروف ، متبرعاً بنشر العلم والدعوة السلفية ، فاتخذ من مدينة صامطة مركزاً لنشره العلمي وهناك التقى بالشيخ القرعاوي فتوسم فيه النجابة والاستعداد لتلقي العلم والمعرفة ، ومن ثم طلب من والد حافظ أن يضمه إلى طلبة مدرسته التي كان قد أنشأها ، فرفض أولاً ، ثم سمح له على شرط بأن يتلقى العلم لديه نهاراً ويعود إلى قرية الضاجع ليلاً

وفي عام 1360هـ توفى الله والدي الطالب حافظ فلازم الشيخ وتفرغ لطلب العلم ، فبز أقرانه وحاز إعجاب شيخه واستوعب من العلم في الوقت القصير ما لا يحصله غيره في الأمد الطويل فأنابه على مدرسته ، وأجاز له أن يؤلف كتاباً في التوحيد فألف كتاب ( سلم الوصول في التوحيد) نظماً فكانت موضع استحسان شيخه ومعاصريه من العلماء ، ثم تابع نشاطه في التأليف

ثم بث الشيخ القرعاوي مدارسه في أنحاء المنطقة ، وحفلت تلك المدارس بالنشاط العلمي وجعل الشيخ القرعاوي الشيخ حافظ مساعداً له للإشراف على سير التعليم والإدارة فقام بما وكل عليه خير قيام

وفي عام 1373هـ افتتحت وزارة المعارف السعودية أول مدرسة ثانوية بجازان وعين الشيخ حافظ مديراً لها ، ثم فتح معهد علمي بمدينة صامطة عام 1374هـ تابعاً للإدارة العامة للكليات والمعاهد العلمية ،فأسندت إدارته للشيخ حافظ ولم يزل على ذلك النشاط المبرور حتى توفاه الله في الحج بمكة المكرمة عام 1377هـ ، وراح مأسوفاً عليه ، وأحدثت وفاته فراغاً لم يسد إلى الآن ، وقد رثاه غير شاعر من تلاميذه وغيرهم .

مؤلفاته
*كتاب أرجوزة سلم الوصول إلى علم الأصول في توحيد الله واتباع الرسول الكريم
*كتاب : معارج القبول سرح سلم الوصول
*كتاب :أعلام السنة المنشورة لاعتقاد الطائفة الناجية المنصورة
*رسالة:الجواهر الفريدة في تحقيق العقيدة
*رسالة : اللؤلؤ المكنون في أحوال الأسانيد والمتون
*منظومة: لامية المنسوخ في المنسوخ والنسخ وما يدخله
*كتاب :دليل أرباب الفلاح لتحقيق فن الإصلاح
*كتاب : السبل السوية لفقه السنة المروية
*منظومة : وسيلة الحصول إلى أمهات الأصول في الفقه
*كتاب : نيل السول في تاريخ الأمم وسيرة الرسول
*رسالة : النور الفائض من شمس الوحي في علم الفرائض
*نصيحة الإخوان المشهورة بالقاتية
*المنظومة : الميمية في الوصايا والآداب العلمية
وله غير ذلك من المؤلفات ، وقد طبعت جميع مؤلفاته المذكورة على نفقة الدولة في عام 1373-1374هـ بمطابع البلاد السعودية بمكة

المرجع : التاريخ الأدبي لمنطقة جازان .. تأليف محمد بن أحمد العقيلي.. الجزء الثالث .. الطبعة الأولى 1413هـ 1992م الصفحة 1522-1523


وسيلة الحصول إلى مهمات الأصول

الكتاب: وسيلة الحصول إلى مهمات الأصول
المؤلف: الشيخ حافظ بن أحمد حكمي

عن المؤلف:

حافظ بن أحمد الحكمي ( 1342هـ - 1377هـ)

حافظ بن أحمد بن علي الحكمي ، علم من أعلام المنطقة بل من أعلام الجزيرة العربية ولد في قرية ( السلام ) من قرى الحكامية سنة 1342هـ ثم انتقل مع والده إلى قرية الجاضع ، اتسم بالذكاء والفطنة من نشأته الأولى .

وفي سنة 1358هـ قدم إلى المنطقة فضيلة الشيخ عبد الله بن محمد القرعاوي الداعية المعروف ، متبرعاً بنشر العلم والدعوة السلفية ، فاتخذ من مدينة صامطة مركزاً لنشره العلمي وهناك التقى بالشيخ القرعاوي فتوسم فيه النجابة والاستعداد لتلقي العلم والمعرفة ، ومن ثم طلب من والد حافظ أن يضمه إلى طلبة مدرسته التي كان قد أنشأها ، فرفض أولاً ، ثم سمح له على شرط بأن يتلقى العلم لديه نهاراً ويعود إلى قرية الضاجع ليلاً

وفي عام 1360هـ توفى الله والدي الطالب حافظ فلازم الشيخ وتفرغ لطلب العلم ، فبز أقرانه وحاز إعجاب شيخه واستوعب من العلم في الوقت القصير ما لا يحصله غيره في الأمد الطويل فأنابه على مدرسته ، وأجاز له أن يؤلف كتاباً في التوحيد فألف كتاب ( سلم الوصول في التوحيد) نظماً فكانت موضع استحسان شيخه ومعاصريه من العلماء ، ثم تابع نشاطه في التأليف

ثم بث الشيخ القرعاوي مدارسه في أنحاء المنطقة ، وحفلت تلك المدارس بالنشاط العلمي وجعل الشيخ القرعاوي الشيخ حافظ مساعداً له للإشراف على سير التعليم والإدارة فقام بما وكل عليه خير قيام

وفي عام 1373هـ افتتحت وزارة المعارف السعودية أول مدرسة ثانوية بجازان وعين الشيخ حافظ مديراً لها ، ثم فتح معهد علمي بمدينة صامطة عام 1374هـ تابعاً للإدارة العامة للكليات والمعاهد العلمية ،فأسندت إدارته للشيخ حافظ ولم يزل على ذلك النشاط المبرور حتى توفاه الله في الحج بمكة المكرمة عام 1377هـ ، وراح مأسوفاً عليه ، وأحدثت وفاته فراغاً لم يسد إلى الآن ، وقد رثاه غير شاعر من تلاميذه وغيرهم .

مؤلفاته
*كتاب أرجوزة سلم الوصول إلى علم الأصول في توحيد الله واتباع الرسول الكريم
*كتاب : معارج القبول سرح سلم الوصول
*كتاب :أعلام السنة المنشورة لاعتقاد الطائفة الناجية المنصورة
*رسالة:الجواهر الفريدة في تحقيق العقيدة
*رسالة : اللؤلؤ المكنون في أحوال الأسانيد والمتون
*منظومة: لامية المنسوخ في المنسوخ والنسخ وما يدخله
*كتاب :دليل أرباب الفلاح لتحقيق فن الإصلاح
*كتاب : السبل السوية لفقه السنة المروية
*منظومة : وسيلة الحصول إلى أمهات الأصول في الفقه
*كتاب : نيل السول في تاريخ الأمم وسيرة الرسول
*رسالة : النور الفائض من شمس الوحي في علم الفرائض
*نصيحة الإخوان المشهورة بالقاتية
*المنظومة : الميمية في الوصايا والآداب العلمية
وله غير ذلك من المؤلفات ، وقد طبعت جميع مؤلفاته المذكورة على نفقة الدولة في عام 1373-1374هـ بمطابع البلاد السعودية بمكة

المرجع : التاريخ الأدبي لمنطقة جازان .. تأليف محمد بن أحمد العقيلي.. الجزء الثالث .. الطبعة الأولى 1413هـ 1992م الصفحة 1522-1523


أعلام السنة المنشورة لاعتقاد الطائفة الناجية المنصورة

[المقدمة]
أعلام السنة المنشورة
لاعتقاد الطائفة الناجية المنصورة
بسم الله الرحمن الرحيم
الحمد لله الذي خلق السماوات والأرض وجعل الظلمات والنور ثم الذين كفروا بربهم يعدلون، هو الذي خلقكم من طين ثم قضى أجلا وأجل مسمى عنده ثم أنتم تمترون، وهو الله في السماوات وفي الأرض يعلم سركم وجهركم ويعلم ما تكسبون.
وأشهد أن لا إله إلا الله وحده لا شريك له، أحد صمد، لم يلد ولم يولد ولم يكن له كفوا أحد، بل له ما في السماوات والأرض كل له قانتون، بديع السماوات والأرض وإذا قضى أمرا فإنما يقول له كن فيكون، وربك يخلق ما يشاء ويختار، ما كان لهم الخيرة سبحان الله وتعالى عما يشركون، لا يسئل عما يفعل وهم يسألون.
وأشهد أن سيدنا ونبينا محمدا عبده ورسوله، أرسله بالهدى ودين الحق ليظهره على الدين كله ولو كره المشركون، صلى الله عليه وسلم وعلى آله وصحبه الذين قضوا بالحق وبه كانوا يعدلون، وعلى التابعين لهم بإحسان، الذين لا ينحرفون عن السنة ولا يعدلون، بل إياها يقتفون وبها يتمسكون وعليها يوالون ويعادون، وعندها يقفون، وعنها يذبون ويناضلون، وعلى جميع من سلك سبيلهم وقفا أثرهم إلى يوم يبعثون.
أما بعد:
فهذا مختصر جليل نافع، عظيم الفائدة جم المنافع، يشتمل على قواعد الدين، ويتضمن أصول التوحيد الذي دعت إليه الرسل وأنزلت به الكتب، ولا نجاة لمن بغيره يدين، ويدل ويرشد إلى سلوك المحجة

(1/3)

البيضاء ومنهج الحق المستبين، شرحت فيه أمور الإيمان وخصاله، وما يزيل جميعه أو ينافي كماله، وذكرت فيه كل مسألة مصحوبة بدليلها، ليتضح أمرها وتتجلى حقيقتها ويبين سبيلها، واقتصرت فيه على مذهب أهل السنة والإتباع، وأهملت أقوال أهل الأهواء والابتداع؛ إذ هي لا تذكر إلا للرد عليها، وإرسال سهام السنة عليها، وقد تصدى لكشف عوارها الأئمة الأجلة، وصنفوا في ردها وإبعادها المصنفات المستقلة، مع أن الضد يعرف بضده ويخرج بتعريف ضابطه وحده، فإذا طلعت الشمس لم يفتقر النهار إلى استدلال، وإذا استبان الحق واتضح فما بعده إلا الضلال، ورتبته على طريقة السؤال ليستيقظ الطالب وينتبه، ثم أردفه بالجواب الذي يتضح الأمر به ولا يشتبه، وسميته (أعلام السنة المنشورة، لاعتقاد الطائفة الناجية المنصورة) والله أسأل أن يجعله ابتغاء وجهه الأعلى، وأن ينفعنا بما علمنا، ويعلمنا ما ينفعنا، نعمة منه وفضلا، إنه على كل شيء قدير وبعباده لطيف خبير، وإليه المرجع والمصير، وهو مولانا فنعم المولى ونعم النصير.

(1/4)

[أول ما يجب على العباد]
س: ما أول ما يجب على العباد؟
جـ: أول ما يجب على العباد معرفة الأمر الذي خلقهم الله له، وأخذ عليهم الميثاق به، وأرسل به رسله إليهم وأنزل به كتبه عليهم، ولأجله خلقت الدنيا والآخرة والجنة والنار، وبه حقت الحاقة ووقعت الواقعة، وفي شأنه تنصب الموازين وتتطاير الصحف، وفيه تكون الشقاوة والسعادة، وعلى حسبه تقسم الأنوار، ومن لم يجعل الله له نورا فما له من نور.

[الأمر الذي خلق الله الخلق لأجله]
س: ما هو ذلك الأمر الذي خلق الله الخلق لأجله؟
جـ: قال الله تعالى: {وَمَا خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا لَاعِبِينَ - مَا خَلَقْنَاهُمَا إِلَّا بِالْحَقِّ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ} [الدخان: 38 - 39] وقال تعالى {وَمَا خَلَقْنَا السَّمَاءَ وَالْأَرْضَ وَمَا بَيْنَهُمَا بَاطِلًا ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا} [ص: 27] وقال تعالى: {وَخَلَقَ اللَّهُ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ وَلِتُجْزَى كُلُّ نَفْسٍ بِمَا كَسَبَتْ وَهُمْ لَا يُظْلَمُونَ} [الجاثية: 22] وقال تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} [الذاريات: 56] الآيات.

[معنى العبد]
س: ما معنى العبد؟
جـ: العبد إن أريد به المعبد أي المذلل المسخر، فهو بهذا المعنى شامل لجميع المخلوقات من العوالم العلوية والسفلية: من عاقل وغيره، ورطب ويابس، ومتحرك وساكن، وظاهر وكامن، ومؤمن وكافر، وبر وفاجر، وغير ذلك. الكل مخلوق لله عز وجل، مربوب له، مسخر بتسخيره، مدبر بتدبيره، ولكل منها رسم يقف عليه، وحد ينتهي إليه، كل يجري لأجل مسمى لا يتجاوزه مثقال ذرة {ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ} [الأنعام: 96]

(1/5)

وتدبير العدل الحكيم. وإن أريد به العابد المحب المتذلل خص ذلك بالمؤمنين الذي هم عباده المكرمون وأولياؤه المتقون الذين لا خوف عليهم ولا هم يحزنون.

[تعريف العبادة]
س: ما هي العبادة؟
جـ: العبادة هي اسم جامع لكل ما يحبه الله ويرضاه من الأقوال والأعمال الظاهرة والباطنة والبراءة مما ينافي ذلك ويضاده.

[متى يكون العمل عبادة]
س: متى يكون العمل عبادة؟
جـ: إذا أكمل فيه شيئان وهما كمال الحب مع كمال الذل، قال تعالى: {وَالَّذِينَ آمَنُوا أَشَدُّ حُبًّا لِلَّهِ} [البقرة: 165] وقال تعالى: {إِنَّ الَّذِينَ هُمْ مِنْ خَشْيَةِ رَبِّهِمْ مُشْفِقُونَ} [المؤمنون: 57] وقد جمع الله تعالى بين ذلك في قوله: {إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا وَكَانُوا لَنَا خَاشِعِينَ} [الأنبياء: 90] .

[علامة محبة العبد ربه عز وجل]
س: ما علامة محبة العبد ربه عز وجل؟
جـ: علامة ذلك، أن يحب ما يحبه الله تعالى ويبغض ما يسخطه، فيمتثل أوامره ويجتنب مناهيه، ويوالي أولياءه ويعادي أعداءه، ولذا كان أوثق عرى الإيمان الحب في الله والبغض فيه.

[بماذا عرف العباد ما يحبه الله ويرضاه]
س: بماذا عرف العباد ما يحبه الله ويرضاه؟
جـ: عرفوه بإرسال الله تعالى الرسل وإنزاله الكتب، آمرا بما يحبه الله ويرضاه، ناهيا عما يكرهه ويأباه، وبذلك قامت عليهم حجته الدامغة، وظهرت حكمته البالغة، قال الله تعالى: {رُسُلًا مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} [النساء: 165] وقال تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ} [آل عمران: 31] .

(1/6)

[شروط العبادة]
س: كم شروط العبادة؟
جـ: ثلاثة: الأول صدق العزيمة وهو شرط في وجودها، والثاني إخلاص النية، والثالث موافقة الشرع الذي أمر الله تعالى أن لا يدان إلا به، وهما شرطان في قبولها.

[صدق العزيمة]
س: ما هو صدق العزيمة؟
جـ: هو ترك التكاسل والتواني وبذل الجهد في أن يصدق قوله بفعله، قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لِمَ تَقُولُونَ مَا لَا تَفْعَلُونَ - كَبُرَ مَقْتًا عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لَا تَفْعَلُونَ} [الصف: 2 - 3] .

[معنى إخلاص النية]
س: ما معنى إخلاص النية؟
جـ: هو أن يكون مراد العبد بجميع أقواله وأعماله الظاهرة والباطنة ابتغاء وجه الله تعالى، قال الله عز وجل: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ} [البينة: 5] وقال تعالى: {وَمَا لِأَحَدٍ عِنْدَهُ مِنْ نِعْمَةٍ تُجْزَى - إِلَّا ابْتِغَاءَ وَجْهِ رَبِّهِ الْأَعْلَى} [الليل: 19 - 20] وقال تعالى: {إِنَّمَا نُطْعِمُكُمْ لِوَجْهِ اللَّهِ لَا نُرِيدُ مِنْكُمْ جَزَاءً وَلَا شُكُورًا} [الإنسان: 9] وقال تعالى: {مَنْ كَانَ يُرِيدُ حَرْثَ الْآخِرَةِ نَزِدْ لَهُ فِي حَرْثِهِ وَمَنْ كَانَ يُرِيدُ حَرْثَ الدُّنْيَا نُؤْتِهِ مِنْهَا وَمَا لَهُ فِي الْآخِرَةِ مِنْ نَصِيبٍ} [الشورى: 20] وغيرها من الآيات.

[الشرع الذي أمر الله تعالى أن لا يدان إلا به]
س: ما هو الشرع الذي أمر الله تعالى أن لا يدان إلا به؟
جـ: هي الحنيفية ملة إبراهيم عليه السلام، قال تبارك وتعالى: {إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ} [آل عمران: 19] وقال تعالى: {أَفَغَيْرَ دِينِ اللَّهِ يَبْغُونَ وَلَهُ أَسْلَمَ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ طَوْعًا وَكَرْهًا} [آل عمران: 83] وقال تعالى: {وَمَنْ يَرْغَبُ عَنْ مِلَّةِ إِبْرَاهِيمَ إِلَّا مَنْ سَفِهَ نَفْسَهُ} [البقرة: 130] وقال تعالى: {وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ} [آل عمران: 85]

(1/7)

وقال تعالى: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ} [الشورى: 21] وغيرها من الآيات.

[مراتب دين الإسلام]
س: كم مراتب دين الإسلام؟
جـ: هو ثلاث مراتب: الإسلام والإيمان والإحسان، وكل واحد منها إذا أطلق شمل الدين كله.

[معنى الإسلام]
س: ما معنى الإسلام؟
جـ: معناه الاستسلام لله بالتوحيد، والانقياد له بالطاعة، والخلوص من الشرك، قال الله تعالى: {وَمَنْ أَحْسَنُ دِينًا مِمَّنْ أَسْلَمَ وَجْهَهُ لِلَّهِ} [النساء: 125] وقال تعالى: {وَمَنْ يُسْلِمْ وَجْهَهُ إِلَى اللَّهِ وَهُوَ مُحْسِنٌ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى} [لقمان: 22] وقال تعالى: {فَإِلَهُكُمْ إِلَهٌ وَاحِدٌ فَلَهُ أَسْلِمُوا وَبَشِّرِ الْمُخْبِتِينَ} [الحج: 34] .

[الدليل على شموله الدين كله عند الإطلاق]
س: ما الدليل على شموله الدين كله عند الإطلاق؟
جـ: قال الله تعالى: {إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ} [آل عمران: 19] وقال النبي صلى الله عليه وسلم: «بدأ الإسلام غريبا وسيعود غريبا كما بدأ» (1) وقال صلى الله عليه وسلم: «أفضل الإسلام إيمان بالله» (2) . وغير ذلك كثير.

[الدليل على تعريف الدين بالأركان الخمسة عند التفصيل]
س: ما الدليل على تعريفه بالأركان الخمسة عند التفصيل؟
جـ: قوله صلى الله عليه وسلم في حديث سؤال جبريل إياه عن الدين: «الإسلام أن تشهد أن لا إله إلا الله وأن محمدا رسول الله، وتقيم الصلاة، وتؤتي الزكاة،
_________
(1) رواه مسلم (الإيمان / 232) ، والترمذي (2629) ، وابن ماجه (3986، 3987) ، وغيرهم.
(2) رواه مسلم من حديث أبي هريرة رضي الله عنه، قال: " سئل رسول الله صلى الله عليه وسلم أي الأعمال أفضل؟ قال: إيمان بالله. . ". (الإيمان 135) ، ورواه أحمد (4 / 114) ، وعبد الرزاق (11 / 127) من حديث عمرو بن عتبة.

(1/8)

وتصوم رمضان، وتحج البيت إن استطعت إليه سبيلا» (1) وقوله صلى الله عليه وسلم: «بني الإسلام على خمس» (2) فذكر هذه غير أنه قدم الحج على صوم رمضان وكلاهما في الصحيحين.

[محل الشهادتين من الدين]
س: ما محل الشهادتين من الدين؟
جـ: لا يدخل العبد في الدين إلا بهما، قال الله تعالى: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ} [النور: 62] وقال النبي صلى الله عليه وسلم: «أمرت أن أقاتل الناس حتى يشهدوا أن لا إله إلا الله وأن محمدا عبده ورسوله» " (3) . الحديث، وغير ذلك كثير.

[دليل شهادة أن لا إله إلا الله]
س: ما دليل شهادة أن لا إله إلا الله؟
جـ: قول الله تعالى: {شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُولُو الْعِلْمِ قَائِمًا بِالْقِسْطِ لَا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ} [آل عمران: 18] وقوله تعالى: {فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ} [محمد: 19] وقوله تعالى: {وَمَا مِنْ إِلَهٍ إِلَّا اللَّهُ} [آل عمران: 62] وقوله تعالى: {مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ} [المؤمنون: 91] الآيات، وقوله تعالى: {قُلْ لَوْ كَانَ مَعَهُ آلِهَةٌ كَمَا يَقُولُونَ إِذًا لَابْتَغَوْا إِلَى ذِي الْعَرْشِ سَبِيلًا} [الإسراء: 42] الآيات، وغيرها.

[معنى شهادة أن لا إله إلا الله]
س: ما معنى شهادة أن لا إله إلا الله؟
جـ: معناها نفي استحقاق العبادة عن كل ما سوى الله تعالى وإثباتها لله عز وجل وحده لا شريك له في عبادته، كما أنه ليس له شريك في ملكه، قال الله تعالى: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ} [الحج: 62]
_________
(1) رواه البخاري (50، 4777) ، ومسلم (الإيمان / 1، 5) ، وغيرهما.
(2) رواه البخاري (4514) ، ومسلم (الإيمان / 19) ، وغيرهما.
(3) رواه البخاري (25، 1399) ، ومسلم (الإيمان / 32، 33، 34، 35، 37) ، وغيرهما.

(1/9)

[شروط شهادة أن لا إله إلا الله]
س: ما هي شروط شهادة أن لا إله إلا الله التي لا تنفع قائلها - إلا باجتماعها فيه؟
جـ: شروطها سبعة: الأول: العلم بمعناها نفيا وإثباتا. الثاني: استيقان القلب بها، الثالث: الانقياد لها ظاهرا وباطنا. الرابع: القبول لها فلا يرد شيئا من لوازمها ومقتضياتها. الخامس: الإخلاص فيها. السادس: الصدق من صميم القلب لا باللسان فقط. السابع: المحبة لها ولأهلها، والموالاة والمعاداة لأجلها.

[دليل اشتراط العلم من الكتاب والسنة]
س: ما دليل اشتراط العلم من الكتاب والسنة؟
جـ: قول الله تعالى: {إِلَّا مَنْ شَهِدَ بِالْحَقِّ} [الزخرف: 86] أي بلا إله إلا الله، {وَهُمْ يَعْلَمُونَ} [البقرة: 75] بقلوبهم معنى ما نطقوا به بألسنتهم، وقول النبي صلى الله عليه وسلم: «من مات وهو يعلم أن لا إله إلا الله دخل الجنة (1) » .

[دليل اشتراط اليقين من الكتاب والسنة]
س: ما دليل اشتراط اليقين من الكتاب والسنة؟
جـ: قول الله عز وجل: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ ثُمَّ لَمْ يَرْتَابُوا} [الحجرات: 15] إلى قوله {أُولَئِكَ هُمُ الصَّادِقُونَ} [الحجرات: 15] وقول النبي صلى الله عليه وسلم: «أشهد أن لا إله إلا الله وأني رسول الله، لا يلقى الله بهما عبد غير شاك فيهما إلا دخل الجنة» (2) وقال صلى الله عليه وسلم لأبي هريرة: «من لقيت وراء هذا الحائط يشهد أن لا إله إلا الله مستيقنا بها قلبه فبشره بالجنة» (3) . كلاهما في الصحيح.
_________
(1) رواه مسلم (الإيمان / 43) .
(2) رواه مسلم (الإيمان / 44، 45) .
(3) رواه مسلم (الإيمان / 52) .

(1/10)

[دليل اشتراط الانقياد من الكتاب والسنة]
س: ما دليل اشتراط الانقياد من الكتاب والسنة؟
جـ: قال الله تعالى: {وَمَنْ يُسْلِمْ وَجْهَهُ إِلَى اللَّهِ وَهُوَ مُحْسِنٌ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى} [لقمان: 22] وقال النبي صلى الله عليه وسلم: «لا يؤمن أحدكم حتى يكون هواه تبعا لما جئت به» (1) .

[دليل اشتراط القبول من الكتاب والسنة]
س: ما دليل اشتراط القبول من الكتاب والسنة؟
جـ: قال الله تعالى في شأن من لم يقبلها: {احْشُرُوا الَّذِينَ ظَلَمُوا وَأَزْوَاجَهُمْ وَمَا كَانُوا يَعْبُدُونَ} [الصافات: 22] إلى قوله: {إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لَا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ - وَيَقُولُونَ أَئِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ} [الصافات: 35 - 36] الآيات، وقال النبي صلى الله عليه وسلم: «مثل ما بعثني الله به من الهدى والعلم كمثل الغيث الكثير أصاب أرضا فكان منها نقية قبلت الماء فأنبتت الكلأ والعشب الكثير، وكان منها أجادب أمسكت الماء فنفع الله به الناس فشربوا وسقوا وزرعوا، وأصاب منها طائفة أخرى إنما هي قيعان لا تمسك ماء ولا تنبت كلأ، فذلك مثل من فقه في دين الله ونفعه ما بعثني الله به فعلم وعلم، ومثل من لم يرفع بذلك رأسا ولم يقبل هدى الله الذي أرسلت
_________
(1) (إسناده حسن إن شاء الله) ، رواه الحسن بن سفيان في الأربعين له، ورواه الإمام البغوي في شرح السنة (1 / 213) ، وتاريخ بغداد (4 / 369) من حديث عبد الله بن عمرو، وإسناده ضعيف لضعف نعيم بن حماد، وقال ابن عساكر: وهو حديث غريب، قال الألباني: يعني ضعيف، اهـ. (تعليقه على السنة لابن أبي عاصم 15) وقد صحح إسناده الإمام النووي (ونعيم بن حماد يخطى كثيرا، فقيه عارف بالفرائض) ، قال الحافظ: وقد تتبع ابن عدي ما أخطأ فيه وقال: باقي حديثه مستقيم. وانظر ترجمة نعيم بن حماد في كتاب التنكيل جـ 1 ص 507، وقال الحافظ أيضا: وقال أبو أحمد الحاكم: ربما يخالف في بعض حديثه، وقد مضى أن ابن عدي يتتبع ما وهم فيه فهذا أفضل القول فيه. وقد ذكر الذهبي في الميزان ثمانية أحاديث وكأنها أشد ما انتقد على نعيم، وليس هذا الحديث منها.

(1/11)

به» (1) .
س ما دليل اشتراط الإخلاص من الكتاب والسنة؟
جـ: قال الله تعالى: {أَلَا لِلَّهِ الدِّينُ الْخَالِصُ} [الزمر: 3] وقال تعالى: {فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ} [الزمر: 2] وقال النبي صلى الله عليه وسلم: «أسعد الناس بشفاعتي من قال لا إله إلا الله خالصا من قلبه» (2) وقال النبي صلى الله عليه وسلم: «إن الله تعالى حرم على النار من قال لا إله إلا الله يبتغي بذلك وجه الله» (3) .

[دليل الصدق من الكتاب والسنة]
س: ما دليل الصدق من الكتاب والسنة؟
جـ: قال الله تعالى: {الم - أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لَا يُفْتَنُونَ - وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ} [العنكبوت: 1 - 3] إلى آخر الآيات، وقال النبي صلى الله عليه وسلم: «ما من أحد يشهد أن لا إله إلا الله وأن محمدا رسول الله صدقا من قلبه إلا حرمه الله على النار» (4) وقال للإعرابي الذي علمه شرائع الإسلام إلى أن قال: «والله لا أزيد عليها ولا أنقص منها، فقال رسول الله صلى الله عليه وسلم: " أفلح إن صدق» (5) .

[دليل اشتراط المحبة من الكتاب والسنة]
س: ما دليل اشتراط المحبة من الكتاب والسنة؟
جـ: قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ} [المائدة: 54]
_________
(1) رواه البخاري (79) ، ومسلم (الفضائل / 15) ، وأحمد (4 / 399) .
(2) رواه البخاري (99) ، وأحمد (2 / 373) .
(3) رواه البخاري (425) ، ومسلم (مساجد / 263) .
(4) رواه البخاري (128) ، ومسلم (الإيمان / 53) .
(5) رواه البخاري (46، 1891) ، ومسلم (الإيمان / 8، 9) ، وأحمد (1 / 162) ، وأبو داود (391) .

(1/12)

وقال النبي صلى الله عليه وسلم: «ثلاث من كن فيه وجد بهن حلاوة الإيمان: أن يكون الله ورسوله أحب إليه مما سواهما، وأن يحب المرء لا يحبه إلا لله، وأن يكره أن يعود في الكفر بعد إذ أنقذه الله منه كما يكره أن يقذف في النار» (1) .

[دليل الموالاة لله والمعاداة لأجله]
س: ما دليل الموالاة لله والمعاداة لأجله؟
جـ: قال الله عز وجل {يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ} [المائدة: 51] إلى قوله: {إِنَّمَا وَلِيُّكُمُ اللَّهُ وَرَسُولُهُ وَالَّذِينَ آمَنُوا} [المائدة: 55] إلى آخر الآيات، وقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا آبَاءَكُمْ وَإِخْوَانَكُمْ أَوْلِيَاءَ إِنِ اسْتَحَبُّوا الْكُفْرَ عَلَى الْإِيمَانِ} [التوبة: 23] الآيتين، وقال تعالى: {لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ} [المجادلة: 22] الآية، وقال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ} [الممتحنة: 1] إلى آخر السورة، وغير ذلك من الآيات.

[دليل شهادة أن محمدا رسول الله صلى الله عليه وسلم]
س: ما دليل شهادة أن محمدا رسول الله صلى الله عليه وسلم؟
جـ: قول الله تعالى: {لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولًا مِنْ أَنْفُسِهِمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ} [آل عمران: 164] الآية، وقوله تعالى: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ} [التوبة: 128] وقوله تعالى: {وَاللَّهُ يَعْلَمُ إِنَّكَ لَرَسُولُهُ} [المنافقون: 1] وغيرها من الآيات.
_________
(1) رواه البخاري (16، 21، 6941) ، ومسلم (الإيمان / 67، 68) .

(1/13)

[معنى شهادة أن محمدا رسول الله صلى الله عليه وسلم]
س: ما معنى شهادة أن محمدا رسول الله صلى الله عليه وسلم؟
جـ: هو التصديق الجازم من صميم القلب المواطئ لقول اللسان بأن محمدا عبده ورسوله إلى كافة الناس إنسهم وجنهم {شَاهِدًا وَمُبَشِّرًا وَنَذِيرًا - وَدَاعِيًا إِلَى اللَّهِ بِإِذْنِهِ وَسِرَاجًا مُنِيرًا} [الأحزاب: 45 - 46] فيجب تصديقه في جميع ما أخبر به من أنباء ما قد سبق وأخبار ما سيأتي، وفيما أحل من حلال وحرم من حرام، والامتثال والانقياد لما أمر به، والكف والانتهاء عما نهى عنه، واتباع شريعته والتزام سنته في السر والجهر مع الرضا بما قضاه والتسليم له، وأن طاعته هي طاعة الله ومعصيته معصية الله؛ لأنه مبلغ عن الله رسالته ولم يتوفه الله حتى أكمل به الدين وبلغ البلاغ المبين وترك أمته على المحجة البيضاء ليلها كنهارها لا يزيغ عنها بعده إلا هالك، وفي هذا الباب مسائل ستأتي إن شاء الله.

[شروط شهادة أن محمدا رسول الله صلى الله عليه وسلم]
س: ما شروط شهادة أن محمدا رسول الله صلى الله عليه وسلم، وهل تقبل الشهادة الأولى بدونها؟
جـ: قد قدمنا لك أن العبد لا يدخل في الدين إلا بهاتين الشهادتين وأنهما متلازمتان، فشروط الشهادة الأولى هي شروط في الثانية، كما أنها هي شروط في الأولى.

[دليل الصلاة والزكاة]
س: ما دليل الصلاة والزكاة؟
جـ: قال الله تعالى: {فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ} [التوبة: 5] وقال تعالى: {فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ} [التوبة: 11] وقال تعالى: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ} [البينة: 5] الآية، وغيرهما.

(1/14)

[دليل الصوم]
س: ما دليل الصوم؟
جـ: قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ} [البقرة: 183] وقال تعالى: {فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ} [البقرة: 185] الآيات، وفي حديث الأعرابي: أخبرني ما فرض الله عليّ من الصيام. فقال: «شهر رمضان إلا أن تطوع شيئا» . الحديث.

[دليل الحج]
س: ما دليل الحج؟
جـ: قال الله تعالى: {وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ} [البقرة: 196] وقال تعالى: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا} [آل عمران: 97] وقال النبي صلى الله عليه وسلم: «إن الله تعالى كتب عليكم الحج» (1) . الحديث في الصحيحين، وتقدم حديث جبريل وحديث: «بني الإسلام على خمس» (2) وغيرها كثير.

[حكم من جحد واحدا من قواعد الإسلام الخمس أو أقر به واستكبر عنه]
س: ما حكم من جحد واحدا منها أو أقر به واستكبر عنه؟
جـ: يقتل كفرا كغيره من المكذبين والمستكبرين مثل إبليس وفرعون.

[حكم من أقر بها ثم تركها لنوع تكاسل أو تأويل]
س: ما حكم من أقر بقواعد الإسلام الخمس ثم تركها لنوع تكاسل أو تأويل؟
جـ: أما الصلاة فمن أخرها عن وقتها بهذه الصفة فإنه يستتاب، فإن تاب وإلا قتل حدا لقوله تعالى: {فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ} [التوبة: 5] وحديث: «أمرت أن أقاتل الناس» (3) . الحديث وغيره، وأما الزكاة فإن كان مانعها ممن لا شوكة له أخذها الإمام منه قهرا ونكله بأخذ شيء من ماله؛ لقوله صلى الله عليه وسلم: «ومن منعها فإنا آخذوها وشطر ماله
_________
(1) رواه مسلم (الحج / 412) ، وأحمد (1 / 371، 2 / 508) .
(2) تقدم تخريجه.
(3) رواه البخاري (25، 1399) ، ومسلم (الإيمان / 32، 37) .

(1/15)

معها» (1) . الحديث، وإن كانوا جماعة ولهم شوكة وجب على الإمام قتالهم حتى يؤدوها للآيات والأحاديث السابقة وغيرها، وفعله أبو بكر والصحابة رضي الله عنهم أجمعين. وأما الصوم فلم يرد فيه شيء ولكن يؤدبه الإمام أو نائبه بما يكون زجرا له ولأمثاله. وأما الحج فكل عمر العبد وقت له لا يفوت إلا بالموت، والواجب فيه المبادرة، وقد جاء الوعيد الأخروي في التهاون فيه، ولم ترد فيه عقوبة خاصة في الدنيا.

[تعريف الإيمان]
س: ما هو الإيمان؟
جـ: الإيمان قول وعمل: قول القلب واللسان، وعمل القلب واللسان
_________
(1) (حسن) رواه أبو داود (1575) ، والنسائي (2292) أ، (2297) أ، وابن الجارود (174) ، والحاكم (1 / 398) ، والبيهقي (4 / 105) ، وأحمد (4 / 2، 4) من طرق عن بهز بن حكيم عن أبيه عن جده، وقد قال الحاكم: صحيح الإسناد. ووافقه الذهبي، وقد حسن الحديث الشيخ الألباني للخلاف المعروف على بهز بن حكيم، وقال الشافعي: ليس بحجة، وهذا الحديث لا يثبته أهل العلم بالحديث ولو ثبت لقلنا به، وكان الشافعي قد قال به في مذهبه القديم ثم رجع عن ذلك في الجديد، أما عن شرح مسألة " أخذ نصف ماله معه " فقد تقرر عن كثير من علماء الأمة أن الغلول في الصدقة والغنيمة لا يوجب غرامة في المال. ولذلك فإنهم اتجهوا إلى تأويل هذا الحديث بما يلي:
(1) أن الحديث منسوخ، ورد ذلك بأن دعوى النسخ غير مقبولة إلا مع وجود الدليل على ذلك مع العلم بتاريخ الأسبق، وهذا غير محقق في مسألتنا.
(2) أن الحديث فيه وهم قد وقع في سياق متنه وأن الصحيح " فإنا آخذوها من شطر ماله " أي يجعل ماله شطرين فيتخير عليه المصدق ويأخذ الصدقة من خير الشطرين عقوبة لمنعه الزكاة، فأما ما لا يلزمه فلا.
(3) أن الحديث صحيح ويجب أن يؤخذ به على ظاهره، وأنه قد ثبت عدة أحاديث عن النبي صلى الله عليه وسلم في شرعية العقوبات المالية لم ثبت نسخها بحجة.
(4) أن الحديث ضعيف باعتبار أن بهزا لا يحتج به، وقد ذهب إلى ذلك بعض العلماء وخالفهم آخرون، والقول الثاني هو الأقرب عندنا، والله تعالى أعلم.

(1/16)

والجوارح، ويزيد بالطاعة وينقص بالمعصية، ويتفاضل أهله فيه.

[الدليل على أن الإيمان قول وعمل]
س: ما الدليل على أنه قول وعمل؟
جـ: قال الله تعالى: {وَلَكِنَّ اللَّهَ حَبَّبَ إِلَيْكُمُ الْإِيمَانَ وَزَيَّنَهُ فِي قُلُوبِكُمْ} [الحجرات: 7] الآية، وقال تعالى: {فَآمِنُوا بِاللَّهِ وَرَسُولِهِ} [الأعراف: 158] وهذا معنى الشهادتين اللتين لا يدخل العبد في الدين إلا بهما، وهي من عمل القلب اعتقادا ومن عمل اللسان نطقا لا تنفع إلا بتواطئهما، وقال تعالى: {وَمَا كَانَ اللَّهُ لِيُضِيعَ إِيمَانَكُمْ} [البقرة: 143] يعني صلاتكم إلى بيت المقدس قبل تحويل القبلة، سمى الصلاة كلها إيمانا، وهي جامعة لعمل القلب واللسان والجوارح، وجعل النبي صلى الله عليه وسلم الجهاد وقيام ليلة القدر وصيام رمضان وقيامه وأداء الخمس وغيرها من الإيمان، وسئل النبي صلى الله عليه وسلم «أي الأعمال أفضل؟ قال: " إيمان بالله ورسوله» (1) .

[الدليل على زيادة الإيمان ونقصانه]
س: ما الدليل على زيادة الإيمان ونقصانه؟
جـ: قوله تعالى: {لِيَزْدَادُوا إِيمَانًا مَعَ إِيمَانِهِمْ} [الفتح: 4]- {وَزِدْنَاهُمْ هُدًى} [الكهف: 13]- {وَيَزِيدُ اللَّهُ الَّذِينَ اهْتَدَوْا هُدًى} [مريم: 76]- {وَالَّذِينَ اهْتَدَوْا زَادَهُمْ هُدًى} [محمد: 17]- {وَيَزْدَادَ الَّذِينَ آمَنُوا إِيمَانًا} [المدثر: 31]- {فَأَمَّا الَّذِينَ آمَنُوا فَزَادَتْهُمْ إِيمَانًا} [التوبة: 124]- {فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَانًا} [آل عمران: 173]- {وَمَا زَادَهُمْ إِلَّا إِيمَانًا وَتَسْلِيمًا} [الأحزاب: 22] وغير ذلك من الآيات، وقال صلى الله عليه وسلم: «لو أنكم تكونون في كل حالة كحالتكم عندي لصافحتكم الملائكة» (2) أو كما قال.
_________
(1) رواه البخاري (26، 1519) ، ومسلم (الإيمان / 135) .
(2) رواه مسلم (التوبة / 12) وابن ماجه (4239) واللفظ له.

(1/17)

[الدليل على تفاضل أهل الإيمان فيه]
س: ما الدليل على تفاضل أهل الإيمان فيه؟
جـ: قال تعالى: {وَالسَّابِقُونَ السَّابِقُونَ - أُولَئِكَ الْمُقَرَّبُونَ} [الواقعة: 10 - 11]- إلى: {وَأَصْحَابُ الْيَمِينِ مَا أَصْحَابُ الْيَمِينِ} [الواقعة: 27] وقال تعالى: {فَأَمَّا إِنْ كَانَ مِنَ الْمُقَرَّبِينَ - فَرَوْحٌ وَرَيْحَانٌ وَجَنَّةُ نَعِيمٍ - وَأَمَّا إِنْ كَانَ مِنْ أَصْحَابِ الْيَمِينِ - فَسَلَامٌ لَكَ مِنْ أَصْحَابِ الْيَمِينِ} [الواقعة: 88 - 91] وقال تعالى: {فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ وَمِنْهُمْ مُقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ بِإِذْنِ اللَّهِ} [فاطر: 32] الآيات، وفي حديث الشفاعة: «أن الله يخرج من النار من كان في قلبه وزن دينار من إيمان، ثم من كان في قلبه نصف دينار من إيمان» . وفي رواية: «يخرج من النار من قال لا إله إلا الله وكان في قلبه من الخير ما يزن شعيرة، ثم يخرج من النار من قال لا إله إلا الله وكان في قلبه من الخير ما يزن برة، ثم يخرج من النار من قال لا إله إلا الله وكان في قلبه من الخير ما يزن ذرة» (1) .

[الدليل على أن الإيمان يشمل الدين كله عند الإطلاق]
س: ما الدليل على أن الإيمان يشمل الدين كله عند الإطلاق؟
جـ: قال النبي صلى الله عليه وسلم في حديث وفد عبد القيس: «آمركم بالإيمان بالله وحده "، قال: " أتدرون ما الإيمان بالله وحده ". قالوا: الله ورسوله أعلم. قال: " شهادة أن لا إله إلا الله وأن محمدا رسول الله، وإقام الصلاة، وإيتاء الزكاة، وأن تؤدوا من المغنم الخمس» (2) .

[الدليل على تعريف الإيمان بالأركان الستة عند التفصيل من السنة والكتاب]
س: ما الدليل على تعريف الإيمان بالأركان الستة عند التفصيل؟
جـ: قول النبي صلى الله عليه وسلم لما قال له جبريل عليه السلام: «أخبرني عن الإيمان
_________
(1) رواه البخاري (44، 7410) ، ومسلم (الإيمان / 325) .
(2) رواه البخاري (53، 87، 523) ، ومسلم (الإيمان / 23) .

(1/18)

قال: " أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر، وتؤمن بالقدر خيره وشره» (1) .
س: ما دليلها من الكتاب جملة؟
جـ: قال الله تعالى: {لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلَائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ} [البقرة: 177] وقوله تعالى: {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ} [القمر: 49] وسنذكر إن شاء الله دليل كل على انفراده.

[معنى الإيمان بالله عز وجل]
س: ما معنى الإيمان بالله عز وجل؟
جـ: هو التصديق الجازم من صميم القلب بوجود ذاته تعالى الذي لم يسبق بضد ولم يعقب به، هو الأول فليس قبله شيء، والآخر فليس بعده شيء، والظاهر فليس فوقه شيء، والباطن فليس دونه شيء، حي قيوم، أحد صمد {لَمْ يَلِدْ وَلَمْ يُولَدْ - وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ} [الإخلاص: 3 - 4] وتوحيده بإلهيته وربوبيته وأسمائه وصفاته.

[توحيد الإلهية]
س: ما هو توحيد الإلهية؟
جـ: هو إفراد الله عز وجل بجميع أنواع العبادة الظاهرة والباطنة قولا وعملا، ونفي العبادة عن كل ما سوى الله تعالى كائنا من كان، كما قال تعالى: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} [الإسراء: 23] وقال تعالى: {وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا} [النساء: 36] وقال تعالى: {إِنَّنِي أَنَا اللَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدْنِي وَأَقِمِ الصَّلَاةَ لِذِكْرِي} [طه: 14] وغير ذلك من الآيات، وهذا قد وفت به شهادة أن لا إله إلا الله.

[ما يضاد توحيد الإلهية]
س: ما هو ضد توحيد الإلهية؟
_________
(1) رواه البخاري (50 / 4777) ، ومسلم (الإيمان / 1، 5) .

(1/19)

جـ: ضده الشرك، وهو نوعان: شرك أكبر ينافيه بالكلية، وشرك أصغر ينافي كماله.

[الشرك الأكبر]
س: ما هو الشرك الأكبر؟
جـ: هو اتخاذ العبد من دون الله ندا يسويه برب العالمين يحبه كحب الله ويخشاه كخشية الله ويلتجئ إليه ويدعوه ويخافه ويرجوه ويرغب إليه ويتوكل عليه، أو يطيعه في معصية الله، أو يتبعه على غير مرضاة الله، وغير ذلك، قال تعالى: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدِ افْتَرَى إِثْمًا عَظِيمًا} [النساء: 48] وقال تعالى: {وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدْ ضَلَّ ضَلَالًا بَعِيدًا} [النساء: 116] وقال تعالى: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ} [المائدة: 72] وقال تعالى: {وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ} [الحج: 31] وغير ذلك من الآيات، وقال النبي صلى الله عليه وسلم: «حق الله على العباد أن يعبدوه ولا يشركوا به شيئا، وحق العباد على الله أن لا يعذب من لا يشرك به شيئا» (1) وهو في الصحيحين. ويستوي في الخروج بهذا الشرك عن الدين المجاهر به ككفار قريش وغيرهم، والمبطن له كالمنافقين المخادعين الذين يظهرون الإسلام ويبطنون الكفر، قال الله تعالى: {إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ وَلَنْ تَجِدَ لَهُمْ نَصِيرًا - إِلَّا الَّذِينَ تَابُوا وَأَصْلَحُوا وَاعْتَصَمُوا بِاللَّهِ وَأَخْلَصُوا دِينَهُمْ لِلَّهِ فَأُولَئِكَ مَعَ الْمُؤْمِنِينَ} [النساء: 145 - 146] وغير ذلك من الآيات.
_________
(1) رواه البخاري (2856، 5967، 6267، 6500) ، ومسلم (الإيمان / 48، 51) ، وأحمد (3 / 260، 261) ، والترمذي (2643) ، وابن ماجه (4269) .

(1/20)

[الشرك الأصغر]
س: ما هو الشرك الأصغر؟
جـ: هو يسير الرياء الداخل في تحسين العمل المراد به الله تعالى، قال الله تعالى: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا} [الكهف: 110] وقال النبي صلى الله عليه وسلم: «أخوف ما أخاف عليكم الشرك الأصغر» (1) فسئل عنه فقال: (الرياء) ، ثم فسره بقوله صلى الله عليه وسلم: «يقوم الرجل فيصلي فيزين صلاته لما يرى من نظر رجل إليه» (2) . ومن ذلك الحلف بغير الله كالحلف بالآباء والأنداد والكعبة والأمانة وغيرها، قال صلى الله عليه وسلم: «لا تحلفوا بآبائكم ولا بأمهاتكم ولا بالأنداد» (3) وقال
_________
(1) (صحيح) ، رواه أحمد (5 / 428، 429) ، والبغوي في شرح السنة (14 / 324) عن عمرو بن أبي عمرو، وعن عاصم بن عمر بن قتادة عن محمود بن لبيد قال: قال رسول الله صلى الله عليه وسلم الحديث، وهذا إسناد جيد رجاله كلهم ثقات، رجال الشيخين غير محمود بن لبيد فإنه من رجال مسلم وحده.
قال الحافظ: وهو صحابي صغير وجُلّ روايته عن الصحابة (أفاده الشيخ الألباني في الصحيحة 951) .
(2) (حديث حسن. والجزء الذي احتج به الحافظ الحكمي " صحيح لغيره " أو نقول صحيح المتن) ، رواه ابن ماجه (4204) بسند حسن على الراجح، وقد قال الإمام البوصيري عن سند ابن ماجه: " هذا إسناد حسن. كثير بن زيد وربيع بن عبد الرحمن مختلف فيهما "، رواه الإمام أحمد من حديث أبي سعيد أيضا والبيهقي، ورواه أحمد بن منيع ثنا كثير، فذكره بزيادة في أوله كما أوردته في زوائد المسانيد العشرة. اهـ.
قلت: وكثير بن زيد صدوق يخطئ، وربيع مقبول كما قال الحافظ، يعني عند المتابعة، وقد توبع خاصة في الجزء المحتج به في الحديث لما رواه ابن خزيمة (937) ، وصححه بإيراده أيضا محتجا به، وقد احتج به أيضا الحافظ المنذري في الترغيب بتصديره بـ " عن "، وهو من حديث محمود بن لبيد قال: خرج رسول الله صلى الله عليه وسلم فقال: " أيها الناس، إياكم وشرك السرائر، قالوا: يا رسول الله، وما شرك السرائر؟ قال: يقوم الرجل فيصلي فيزين صلاته جاهدا لما يرى من نظر الناس إليه، فذلك شرك السرائر ".
(3) (صحيح) ، رواه أبو داود (3248) ، والنسائي (7 / 5) ، وسكت عنه الإمام أبو داود، وصححه الألباني.

(1/21)

صلى الله عليه وسلم: «لا تقولوا والكعبة، ولكن قولوا ورب الكعبة» (1) . وقال صلى الله عليه وسلم: " «لا تحلفوا إلا بالله» (2) وقال صلى الله عليه وسلم: «من حلف بالأمانة فليس منا» (3) وقال صلى الله عليه وسلم: «من حلف بغير الله فقد كفر أو أشرك» (4) وفي رواية: (وأشرك) . ومنه قوله: ما شاء الله وشئت. وقال النبي صلى الله عليه وسلم للذي قال ذلك: «أجعلتني لله ندا بل ما شاء الله وحده» (5) . ومنه قول: لولا الله وأنت، وما لي إلا الله وأنت، وأنا داخل على الله وعليك، ونحو ذلك. قال صلى الله عليه وسلم: «لا تقولوا ما شاء الله وشاء فلان، ولكن قولوا ما شاء الله ثم شاء
_________
(1) (صحيح) ، رواه النسائي (3773) ، قال الحافظ في الإصابة (4 / 329) : أخرجه النسائي وسنده صحيح، وقد رواه النسائي في الكبرى (3 / 329) . أخرجه النسائي وسنده صحيح، وقد رواه النسائي في الكبرى (3 / 124) وفيه ". . فأمرهم إذا أرادوا أن يحلفوا أن يقولوا ورب الكعبة. . ". ولم نره واللفظ الذي أورده المؤلف.
(2) تقدم رقم (3) .
(3) (صحيح) ، رواه أبو داود (3253) حدثنا أحمد بن يونس، ثنا زهير، ثنا الوليد بن بن ثعلبة الطائي، عن أبي بريدة، عن أبيه قال: قال رسول الله صلى الله عليه وسلم، الحديث. وقد قال الشيخ الألباني: وهذا إسناد صحيح رجاله كلهم ثقات اهـ.
(4) (صحيح) رواه أحمد (2 / 34، 67، 69، 86، 125) ، ورواه أبو داود (3251) ، والترمذي (1535) ، والحاكم (4 / 297) ، والبيهقي (10 / 29) ، وقد سكت عنه الإمام أبو داود، وقال الإمام الترمذي: هذا حديث حسن، وقال الحاكم: هذا حديث صحيح على شرط الشيخين ولم يخرجاه، ووافقه الذهبي، وقد صححه أيضا الألباني.
(5) (سنده حسن وهو صحيح لغيره) ، رواه أحمد (1 / 214، 224، 283، 347) ، وابن ماجه (2117) ، والنسائي (في الكبرى) ، والطحاوي (1 / 90) ، وأبو نعيم (4 / 99) ، ورواه أيضا البخاري في الأدب (783) ، قال الحافظ العراقي: رواه النسائي في الكبرى وابن ماجه بإسناد حسن، اهـ. (إتحاف 7 / 574) وقد جاء الحديث عن طرق عن الأجلح عن يزيد بن الأصم عن ابن عباس إلا أن ابن عساكر قال: " الأعمش " بدل " الأجلح "، والأجلح هذا هو ابن عبد الله أبو حجية الكنزي، وهو صدوق شيعي كما في التقريب، وبقية رجاله ثقات، رجال الشيخين، فالإسناد حسن وله شواهد تصححه.

(1/22)

فلان» (1) . قال أهل العلم: ويجوز لولا الله ثم فلان، ولا يجوز لولا الله وفلان.

[الفرق بين الواو وثم]
س: ما الفرق بين الواو وثم في هذه الألفاظ؟
جـ: لأن العطف بالواو يقتضي المقارنة والتسوية، فيكون من قال: ما شاء الله وشئت، قارنًا مشيئة العبد بمشيئة الله مسويا بها، بخلاف العطف بثم المقتضية للتبعية، فمن قال: ما شاء الله ثم شئت، فقد أقر بأن مشيئة العبد تابعة لمشيئة الله تعالى، لا تكون إلا بعدها، كما قال تعالى: {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ} [الإنسان: 30] وكذلك البقية.

[توحيد الربوبية]
س: ما هو توحيد الربوبية؟
جـ: هو الإقرار الجازم بأن الله تعالى رب كل شيء ومليكه وخالقه ومدبره والمتصرف فيه، لم يكن له شريك في الملك، ولم يكن له ولي من الذل، ولا راد لأمره ولا معقب لحكمه، ولا مضاد له ولا مماثل، ولا سمي له ولا منازع في شيء من معاني ربوبيته، ومقتضيات أسمائه وصفاته، قال الله تعالى: {الْحَمْدُ لِلَّهِ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَجَعَلَ الظُّلُمَاتِ وَالنُّورَ} [الأنعام: 1] الآيات، بل السورة كلها، وقال تعالى: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [الفاتحة: 2] وقال تعالى: {قُلْ مَنْ رَبُّ السَّمَاوَاتِ وَالْأَرْضِ قُلِ اللَّهُ قُلْ أَفَاتَّخَذْتُمْ مِنْ دُونِهِ أَوْلِيَاءَ لَا يَمْلِكُونَ لِأَنْفُسِهِمْ نَفْعًا وَلَا ضَرًّا قُلْ هَلْ يَسْتَوِي الْأَعْمَى وَالْبَصِيرُ أَمْ هَلْ تَسْتَوِي الظُّلُمَاتُ وَالنُّورُ أَمْ جَعَلُوا لِلَّهِ شُرَكَاءَ خَلَقُوا كَخَلْقِهِ فَتَشَابَهَ الْخَلْقُ عَلَيْهِمْ قُلِ اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ الْوَاحِدُ الْقَهَّارُ} [الرعد: 16]
_________
(1) (صحيح) من حديث حذيفة. رواه أحمد (5 / 384، 394، 398) ، وأبو داود (4980) ، والبيهقي (3 / 216) ، والطحاوي (1 / 90) من طرق عن شعبة عن منصور بن المعتمر سمعت عبد الله بن يسار عن حذيفة به، وهذا سنده صحيح، رجاله كلهم ثقات، رجال الشيخين، غير عبد الله بن يسار وهو الجهني وهو ثقة، وثقه النسائي وابن حبان.

(1/23)

الآيات، وقال تعالى: {اللَّهُ الَّذِي خَلَقَكُمْ ثُمَّ رَزَقَكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ هَلْ مِنْ شُرَكَائِكُمْ مَنْ يَفْعَلُ مِنْ ذَلِكُمْ مِنْ شَيْءٍ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} [الروم: 40] وقال تعالى: {هَذَا خَلْقُ اللَّهِ فَأَرُونِي مَاذَا خَلَقَ الَّذِينَ مِنْ دُونِهِ} [لقمان: 11] وقال تعالى: {أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ - أَمْ خَلَقُوا السَّمَاوَاتِ وَالْأَرْضَ بَل لَا يُوقِنُونَ} [الطور: 35 - 36] الآيات، وقال تعالى: {رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا فَاعْبُدْهُ وَاصْطَبِرْ لِعِبَادَتِهِ هَلْ تَعْلَمُ لَهُ سَمِيًّا} [مريم: 65] وقال تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى: 11] وقال تعالى: {وَقُلِ الْحَمْدُ لِلَّهِ الَّذِي لَمْ يَتَّخِذْ وَلَدًا وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَلَمْ يَكُنْ لَهُ وَلِيٌّ مِنَ الذُّلِّ وَكَبِّرْهُ تَكْبِيرًا} [الإسراء: 111] وقال تعالى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ - وَلَا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} [سبأ: 22 - 23] .

[ما يضاد توحيد الربوبية]
س: ما ضد توحيد الربوبية؟
جـ: هو اعتقاد متصرف مع الله عز وجل في أي شيء من تدبير الكون من إيجاد أو إعدام أو إحياء أو إماتة أو جلب خير أو دفع شر أو غير ذلك من معاني الربوبية، أو اعتقاد منازع له في شيء من مقتضيات أسمائه وصفاته كعلم الغيب والعظمة والكبرياء ونحو ذلك، وقال الله تعالى: {مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلَا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلَا مُرْسِلَ لَهُ مِنْ بَعْدِهِ وَهُوَ الْعَزِيزُ الْحَكِيمُ - يَا أَيُّهَا النَّاسُ اذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ} [فاطر: 2 - 3] الآيات، وقال تعالى:

(1/24)

{وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلَا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلَا رَادَّ لِفَضْلِهِ} [يونس: 107] الآية، وقال تعالى: {أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ} [الزمر: 38] وقال تبارك وتعالى: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لَا يَعْلَمُهَا إِلَّا هُوَ} [الأنعام: 59] الآيات، وقال تعالى: {قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ} [النمل: 65] وقال تعالى: {وَلَا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلَّا بِمَا شَاءَ} [البقرة: 255] وقال النبي صلى الله عليه وسلم: «يقول الله تعالى: " العظمة إزاري، والكبرياء ردائي، فمن نازعني واحدا منهما أسكنته ناري» (1) . وهو في الصحيح.

[توحيد الأسماء والصفات]
س: ما هو توحيد الأسماء والصفات؟
جـ: هو الإيمان بما وصف الله تعالى به نفسه في كتابه ووصف به رسوله صلى الله عليه وسلم من الأسماء الحسنى والصفات العلى، وإمرارها كما جاءت بلا كيف، كما جمع الله تعالى بين إثباتها ونفي التكييف عنها في كتابه في غير موضع كقوله تعالى: {يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يُحِيطُونَ بِهِ عِلْمًا} [طه: 110] وقوله تعالى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى: 11] وقوله تعالى: {لَا تُدْرِكُهُ الْأَبْصَارُ وَهُوَ يُدْرِكُ الْأَبْصَارَ وَهُوَ اللَّطِيفُ الْخَبِيرُ} [الأنعام: 103] وغير ذلك، وفي الترمذي عن أبي بن كعب رضي الله عنه «أن المشركين قالوا لرسول الله صلى الله عليه وسلم - يعنى لما ذكر آلهتهم - أنسب لنا ربك، فأنزل الله تعالى:
_________
(1) (صحيح) ، رواه أحمد (2 / 248، 376، 414، 427، 442) ، وأبو داود (4090) ، وابن ماجه (4174) ، الحديث صححه الألباني وسكت عنه أبو داود، ورواه مسلم من حديث أبي سعيد وأبي هريرة عن رسول الله صلى الله عليه وسلم بنحوه (البر 2620) .

(1/25)

{قُلْ هُوَ اللَّهُ أَحَدٌ - اللَّهُ الصَّمَدُ} [الإخلاص: 1 - 2] » والصمد الذي {لَمْ يَلِدْ وَلَمْ يُولَدْ} [الإخلاص: 3] ؛ لأنه ليس شيء يولد إلا سيموت، وليس شيء يموت إلا سيورث، وإن الله تعالى لا يموت ولا يورث {وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ} [الإخلاص: 4] قال: لم يكن له شبيه ولا عديل، وليس كمثله شيء (1) .

[دليل الأسماء الحسنى من الكتاب والسنة]
س: ما دليل الأسماء الحسنى من الكتاب والسنة؟
جـ: قال الله عز وجل: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ} [الأعراف: 180] وقال سبحانه: {قُلِ ادْعُوا اللَّهَ أَوِ ادْعُوا الرَّحْمَنَ أَيًّا مَا تَدْعُوا فَلَهُ الْأَسْمَاءُ الْحُسْنَى} [الإسراء: 110] وقال عز وجل: {اللَّهُ لَا إِلَهَ إِلَّا هُوَ لَهُ الْأَسْمَاءُ الْحُسْنَى} [طه: 8]- وغيرها من الآيات، وقال النبي صلى الله عليه وسلم: «إن لله تسعة وتسعين اسما من أحصاها دخل الجنة» (2) . وهو في الصحيح، وقال النبي صلى الله عليه وسلم: «أسألك اللهم بكل اسم هو لك سميت به نفسك أو أنزلته في كتابك، أو علمته أحدا من خلقك، أو استأثرت به في علم الغيب عندك، أن تجعل القرآن العظيم ربيع قلبي» (3) . الحديث.
_________
(1) (حسن) ، رواه أحمد (5 / 134) ، والترمذي (3364) ، ورواه عن أبي العالية مرسلا (3365) ، والحاكم (2 / 540) ، والبيهقي (في الأسماء والصفات / 354) ، وابن أبي عاصم (1 / 298) ، وفي سنده أبو بكر الرازي، قال عنه الحافظ في التقريب: صدوق سيئ الحفظ، وقد نوه الترمذي إلى أن المرسل أصح، قال الحافظ في الفتح (8 / 739) : وصحح الموصول ابن خزيمة والحاكم، وله شاهد من حديث جابر عن أبي يعلى والطبري والطبراني في الأوسط، اهـ. وقد حسن إسناده السيوطي في الدر المنثور (6 / 410) من حديث جابر، اهـ. قال الهيثمي (7 / 146) : رواه الطبراني في الأوسط، اهـ.
(2) رواه البخاري (2736، 7392) .
(3) (صحيح) ، رواه أحمد (1 / 391، 452) ، وابن حبان (968) ، والحاكم (1 / 509) ، وأبو يعلى (5297) ، وقد عدد الشيخ الألباني طرقه في الصحيحة (199) وناقش ما دار حولها من خلاف ثم قال: وجملة القول أن الحديث صحيح من رواية.

(1/26)

[مثال الأسماء الحسنى من القرآن]
س: ما مثال الأسماء الحسنى من القرآن؟
جـ: مثل قوله تعالى: {إِنَّ اللَّهَ كَانَ عَلِيًّا كَبِيرًا} [النساء: 34]- {إِنَّ اللَّهَ كَانَ لَطِيفًا خَبِيرًا} [الأحزاب: 34]- {إِنَّهُ كَانَ عَلِيمًا قَدِيرًا} [فاطر: 44]- {إِنَّ اللَّهَ كَانَ سَمِيعًا بَصِيرًا} [النساء: 58]- {إِنَّ اللَّهَ كَانَ عَزِيزًا حَكِيمًا} [النساء: 56]- {إِنَّ اللَّهَ كَانَ غَفُورًا رَحِيمًا} [النساء: 23]- {إِنَّهُ بِهِمْ رَءُوفٌ رَحِيمٌ} [التوبة: 117]- {وَاللَّهُ غَنِيٌّ حَلِيمٌ} [البقرة: 263]- {إِنَّهُ حَمِيدٌ مَجِيدٌ} [هود: 73]- {إِنَّ رَبِّي عَلَى كُلِّ شَيْءٍ حَفِيظٌ} [هود: 57]- {إِنَّ رَبِّي قَرِيبٌ مُجِيبٌ} [هود: 61]- {إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبًا} [النساء: 1]- {وَكَفَى بِاللَّهِ وَكِيلًا} [النساء: 81]- {وَكَفَى بِاللَّهِ حَسِيبًا} [النساء: 6]- {وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ مُقِيتًا} [النساء: 85]- {أَنَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ} [فصلت: 53]- {إِنَّهُ بِكُلِّ شَيْءٍ مُحِيطٌ} [فصلت: 54]- وقال تعالى: {اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ} [البقرة: 255] وقال تعالى: {هُوَ الْأَوَّلُ وَالْآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ} [الحديد: 3] وقوله تعالى: {هُوَ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ هُوَ الرَّحْمَنُ الرَّحِيمُ - هُوَ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ الْمَلِكُ الْقُدُّوسُ السَّلَامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ - هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ لَهُ الْأَسْمَاءُ الْحُسْنَى} [الحشر: 22 - 24] وغيرها من الآيات.

[مثال الأسماء الحسنى من السنة]
س: ما مثال الأسماء الحسنى من السنة؟
جـ: مثل قوله صلى الله عليه وسلم: «لا إله إلا الله العظيم الحليم، لا إله إلا الله رب العرش العظيم، لا إله إلا الله رب السماوات ورب الأرض ورب العرش الكريم» (1) وقوله صلى الله عليه وسلم: «يا حي يا قيوم يا ذا الجلال والإكرام
_________
(1) رواه البخاري (7431، 7426) ، ومسلم (الذكر / 83) .

(1/27)

يا بديع السماوات والأرض» (1) وقوله صلى الله عليه وسلم: «بسم الله الذي لا يضر مع اسمه شيء في الأرض ولا في السماء وهو السميع العليم» (2) وقوله صلى الله عليه وسلم: «اللهم عالم الغيب والشهادة، فاطر السماوات والأرض، رب كل شيء ومليكه» (3) . الحديث، وقوله صلى الله عليه وسلم: «اللهم رب السماوات السبع، ورب العرش العظيم، ربنا ورب كل شيء، فالق الحب والنوى، منزل التوراة والإنجيل والقرآن، أعوذ بك من شر كل ذي شر أنت آخذ بناصيته، أنت الأول فليس قبلك شيء، وأنت الآخر فليس بعدك شيء، وأنت الظاهر فليس فوقك شيء، أنت الباطن فليس دونك شيء» (4) . الحديث، وقوله صلى الله عليه وسلم: «اللهم لك الحمد، أنت نور السماوات
_________
(1) (صحيح) من حديث أنس ولفظه: ". . بديع السماوات والأرض، يا ذا الجلال والإكرام، يا حي يا قيوم. . " رواه أحمد (3 / 120، 158، 245) ، وأبو داود (1495) ، والنسائي (3 / 52) ، وسكت عنه الإمام أبو داود، وقد صححه الشيخ الألباني ورواه الحاكم (1 / 504) وقال: هذا حديث صحيح على شرط مسلم، ولم يخرجاه ووافقه الذهبي.
(2) (صحيح) من حديث عثمان بن عفان رضي الله عنه، رواه أحمد (1 / 62، 66، 72) ، وأبو داود (5088) ، والترمذي (3388) ، وابن ماجه (3869) ، قال الإمام الترمذي: حسن صحيح غريب وسكت عنه الإمام أبو داود، وقال الحافظ العراقي: رواه أصحاب السنن وابن حبان والحاكم وصححه من حديث عثمان، اهـ. قال الزبيدي: وكذلك رواه عبد الله بن أحمد في زوائد المسند وابن السني وأبو نعيم في الحلية والضياء في المختارة، ورواه ابن أبي شيبة في المصنف بلفظ: " من قال ذلك إذا أصبح وإذا أمسى ثلاث مرات. . " (إتحاف 5 / 131، 132) ، وقد صححه الشيخ الألباني.
(3) (صحيح) من حديث أبي هريرة وعبد الله بن عمرو. رواه أحمد (1 / 9، 10، 14، 2 / 196، 297) ، وأبو داود [5067] ، والترمذي [3529] ، والدارمي [6292] ، والحاكم [1 / 513] ، وقد صححه الألباني وقال الحاكم: هذا حديث صحيح الإسناد ولم يخرجاه، ووافقه الذهبي، قال الشيخ شاكر: إسناده صحيح، وقال الترمذي: هذا حديث حسن غريب من هذا الوجه.
(4) رواه مسلم (الذكر 61، 62، 63) ، وأحمد (2 / 381، 404، 536) .

(1/28)

والأرض ومن فيهن، ولك الحمد أنت قيوم السماوات والأرض ومن فيهن» (1) . الحديث، وقوله صلى الله عليه وسلم: «اللهم إني أسألك بأني أشهد أنك أنت الله لا إله إلا أنت الأحد الصمد الذي لم يلد ولم يولد ولم يكن له كفوا أحد» (2) . وقوله صلى الله عليه وسلم: «يا مقلب القلوب» (3) . الحديث، وغير ذلك كثير.

[دلالة الأسماء الحسنى وأمثلتها]
س: على كم نوع دلالة الأسماء الحسنى؟
جـ: هي على ثلاثة أنواع، دلالتها على الذات مطابقة، ودلالتها على الصفات المشتقة منها تضمنا، ودلالتها على الصفات التي ما اشتقت منها التزاما.
س: ما مثال ذلك؟
جـ: مثال ذلك اسمه تعالى الرحمن الرحيم يدل على ذات المسمى، وهو الله عز وجل مطابقة، وعلى الصفة المشتق منها وهي الرحمة
_________
(1) رواه البخاري (1120، 6317) ، ومسلم (مسافرين / 199) .
(2) (صحيح) رواه ابن ماجه (3857) ، والترمذي (3475) ، وأحمد (5 / 349، 350، 360) من حديث بريدة الأسلمي، ورواه الحاكم (1 / 267) ، والنسائي (1301) من حديث محجن بن الأدرع، قال الترمذي: هذا حديث حسن غريب، وقال الحاكم: هذا حديث صحيح على شرط الشيخين ولم يخرجاه، ووافقه الذهبي، وقد صححه الألباني.
(3) (صحيح) ، رواه الترمذي (3522) ، وأحمد (6 / 294، 315) من حديث أم سلمة، ورواه أحمد (4 / 182) من حديث نواس بن سمعان، ورواه الحاكم (2 / 288) من حديث جابر بن عبد الله، ورواه أحمد أيضا (6 / 91، 251) من حديث عائشة رضي الله عنها، ورواه الترمذي أيضا (2140) من حديث أنس بن مالك، قال الإمام الترمذي: (هذا حديث حسن) قلت: قال ذلك الترمذي على حديث أم سلمة وحديث أنس، لكنه عقب على حديث أنس بقوله: وحديث أبي سفيان عن أنس أصح. قال الألباني معقبا على تحسين الترمذي: قلت: وهو على شرط مسلم (مشكاة 102) ، وقد صححه في تعليقه على كتاب السنة لابن أبي عاصم (1 / ح 225) .

(1/29)

تضمنا، وعلى غيرها من الصفات التي لم تشتق منها كالحياة والقدرة التزاما، وهكذا سائر أسمائه، وذلك بخلاف المخلوق، فقد يسمى حكيما وهو جاهل، وحكما وهو ظالم، وعزيزا وهو ذليل، وشريفا وهو وضيع وكريما وهو لئيم، وصالحا وهو طالح، وسعيدا وهو شقي، وأسدا وحنظلة وعلقمة وليس كذلك، فسبحان الله وبحمده هو كما وصف نفسه، وفوق ما يصفه به خلقه.

[أقسام دلالة الأسماء الحسنى من جهة التضمن]
س: على كم قسم دلالة الأسماء الحسنى من جهة التضمن؟
جـ: هي على أربعة أقسام، الأول: الاسم العلم المتضمن لجميع معاني الأسماء الحسنى وهو الله، ولهذا تأتي الأسماء جميعها صفات له كقوله تعالى: {هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ} [الحشر: 24] ونحو ذلك، ولم يأت هو قط تابعا لغيره من الأسماء. الثاني: ما يتضمن صفة ذات الله عز وجل كاسمه تعالى السميع المتضمن سمعه، الواسع جميع الأصوات، سواء عنده سرها وعلانيتها، واسمه البصير المتضمن بصره النافذ في جميع المبصرات سواء دقيقها وجليلها، واسمه العليم المتضمن علمه المحيط الذي {لَا يَعْزُبُ عَنْهُ مِثْقَالُ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ وَلَا أَصْغَرُ مِنْ ذَلِكَ وَلَا أَكْبَرُ} [سبأ: 3] واسمه القدير المتضمن قدرته على كل شيء إيجادا وإعداما، وغير ذلك. الثالث: ما يتضمن صفة فعل الله كالخالق الرازق البارئ المصور وغير ذلك. الرابع: ما يتضمن تنزهه تعالى وتقدسه عن جميع النقائص كالقدوس السلام.

[أقسام الأسماء الحسنى من جهة إطلاقها على الله عز وجل]
س: كم أقسام الأسماء الحسنى من جهة إطلاقها على الله عز وجل؟
جـ: منها ما يطلق على الله مفردا أو مع غيره، وهو ما تضمن صفة الكمال

(1/30)

بأي إطلاق، كالحي القيوم الأحد الصمد ونحو ذلك، ومنها ما لا يطلق على الله إلا مع مقابله، وهو ما إذا أفرد أوهم نقصا كالضار النافع، والخافض الرافع، والمعطي المانع، والمعز المذل، ونحو ذلك، فلا يجوز إطلاق الضار ولا الخافض ولا المانع ولا المذل على انفراده، ولم يطلق قط شيء منها في الوحي كذلك لا في الكتاب ولا في السنة، ومن ذلك اسمه تعالى المنتقم، لم يطلق في القرآن إلا مع متعلقه كقوله تعالى: {إِنَّا مِنَ الْمُجْرِمِينَ مُنْتَقِمُونَ} [السجدة: 22] أو بإضافة ذو إلى الصفة المشتق منها كقوله تعالى: {وَاللَّهُ عَزِيزٌ ذُو انْتِقَامٍ} [آل عمران: 4] .

[مثال لصفات الذات من الكتاب]
س: تقدم أن صفات الله تعالى منها ذاتية وفعلية، فما مثال صفات الذات من الكتاب؟
جـ: مثل قوله تعالى: {بَلْ يَدَاهُ مَبْسُوطَتَانِ} [المائدة: 64] {كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ} [القصص: 88] {وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ} [الرحمن: 27] {وَلِتُصْنَعَ عَلَى عَيْنِي} [طه: 39] {أَبْصِرْ بِهِ وَأَسْمِعْ} [الكهف: 26] {إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى} [طه: 46] {يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يُحِيطُونَ بِهِ عِلْمًا} [طه: 110] {وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا} [النساء: 164] {وَإِذْ نَادَى رَبُّكَ مُوسَى أَنِ ائْتِ الْقَوْمَ الظَّالِمِينَ} [الشعراء: 10] {وَنَادَاهُمَا رَبُّهُمَا أَلَمْ أَنْهَكُمَا عَنْ تِلْكُمَا الشَّجَرَةِ} [الأعراف: 22] {وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ مَاذَا أَجَبْتُمُ الْمُرْسَلِينَ} [القصص: 65] وغير ذلك.

[مثال لصفات الذات من السنة]
س: ما مثال صفات الذات من السنة؟
جـ: كقوله صلى الله عليه وسلم: «حجابه النور لو كشفه لأحرقت سبحات وجهه، ما انتهى إليه بصره من خلقه» (1) . وقوله صلى الله عليه وسلم: «يمين الله ملأى لا تغيضها
_________
(1) رواه مسلم (الإيمان / 293) .

(1/31)

نفقة، سحاء الليل والنهار، أرأيتم ما أنفق منذ خلق السماوات والأرض، فإنه لم يغض ما في يمينه، وعرشه على الماء، وبيده الأخرى الفيض أو القبض، يرفع ويخفض» (1) وقوله صلى الله عليه وسلم في حديث الدجال: «إن الله لا يخفى عليكم إن الله ليس بأعور» (2) وأشار بيده إلى عينه. الحديث، وفي حديث الاستخارة: «اللهم إني أستخيرك بعلمك، وأستقدرك بقدرتك، وأسألك من فضلك العظيم، فإنك تقدر ولا أقدر، وتعلم ولا أعلم، وأنت علام الغيوب» (3) . الحديث، وقوله صلى الله عليه وسلم: «إنكم لا تدعون أصم ولا غائبا، تدعون سميعا بصيرا قريبا» (4) . وقوله صلى الله عليه وسلم: «إذا أراد الله أن يوحي بالأمر تكلم بالوحي» (5) . الحديث، وفي حديث البعث: «يقول الله تعالى: يا آدم، فيقول: لبيك» (6) . الحديث، وأحاديث كلام الله لعباده في الموقف، وكلامه لأهل الجنة وغير ذلك ما لا يحصى.

[مثال لصفات الأفعال من الكتاب]
س: ما مثال صفات الأفعال من الكتاب؟
جـ: مثل قوله تعالى: {ثُمَّ اسْتَوَى إِلَى السَّمَاءِ} [البقرة: 29] وقوله: {هَلْ يَنْظُرُونَ إِلَّا أَنْ يَأْتِيَهُمُ اللَّهُ} [البقرة: 210] الآية، وقوله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ} [الزمر: 67]
_________
(1) رواه البخاري (4684، 7411) ، ومسلم (الزكاة / 993) .
(2) رواه البخاري (3057، 3337) ، ومسلم (الفتن / 95، 100) .
(3) رواه البخاري (1162) ، وأبو داود (1538) ، والترمذي (480) .
(4) رواه البخاري (2992، 4205) ، ومسلم (الذكر / 44، 45) .
(5) (إسناده فيه ضعف) ، رواه ابن أبي عاصم في السنة (515) ، والآجري في الشريعة (126) ، وفي سنده نعيم بن حماد، وقد مضى القول فيه قريبا، وفي سند الحديث الوليد بن مسلم وهو يدلس تدليس تسوية، وقد عنعن الحديث عن شيخ شيخه.
(6) رواه البخاري (4741) ، ومسلم (الإيمان / 379) .

(1/32)

وقوله تعالى: {مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ} [ص: 75] وقوله تعالى: {وَكَتَبْنَا لَهُ فِي الْأَلْوَاحِ مِنْ كُلِّ شَيْءٍ} [الأعراف: 145] وقوله تعالى: {فَلَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ جَعَلَهُ دَكًّا} [الأعراف: 143] وقوله تعالى: {إِنَّ اللَّهَ يَفْعَلُ مَا يَشَاءُ} [الحج: 18] وغيرها من الآيات.

[مثال لصفات الأفعال من السنة]
س: ما مثال صفات الأفعال من السنة؟
جـ: مثل قوله صلى الله عليه وسلم: «ينزل ربنا كل ليلة إلى السماء الدنيا حين يبقى ثلث الليل الآخر» (1) . الحديث، وقوله صلى الله عليه وسلم في حديث الشفاعة: «فيأتيهم الله في صورته التي يعرفون فيقول: أنا ربكم، فيقولون: أنت ربنا» (2) . الحديث، ونعني بصفة الفعل هنا الإتيان لا الصورة فافهم، وقوله صلى الله عليه وسلم: " «إن الله يقبض يوم القيامة الأرض، وتكون السماوات بيمينه، ثم يقول أنا الملك» (3) . الحديث، وقوله صلى الله عليه وسلم: «لما خلق الله الخلق كتب بيده على نفسه إن رحمتي تغلب غضبي» (4) وفي حديث احتجاج آدم وموسى: «فقال آدم: يا موسى، اصطفاك الله بكلامه وخط لك التوراة بيده» (5) فكلامه تعالى ويده صفتا ذات، وتكلمه صفة ذات وفعل معا، وخطه التوراة صفة فعل. وقوله صلى الله عليه وسلم: «إن الله تعالى يبسط يده بالليل ليتوب مسيء النهار ويبسط يده بالنهار ليتوب مسيء الليل» (6) .
_________
(1) رواه البخاري (1145، 6321) ، ومسلم (مسافرين / 168، 169، 170) .
(2) رواه البخاري (6573، 7437) ، ومسلم (الإيمان / 299) .
(3) رواه البخاري (4812، 6519، 7382) ، ومسلم (صفة الجنة والنار / 23) .
(4) رواه البخاري (3194، 7422) ، ومسلم (التوبة / 14، 15، 16) .
(5) رواه البخاري (6614، 3409، 4736) ، ومسلم (القدر / 13) .
(6) رواه مسلم (التوبة / 31) .

(1/33)

الحديث، وغيرها كثير.

[أسماء الله تعالى كلها توقيفية]
س: هل يشتق من كل صفات الأفعال أسماء أم أسماء الله كلها توقيفية؟
جـ: لا بل أسماء الله تعالى كلها توقيفية، لا يسمى إلا بما سمى به نفسه في كتابه أو أطلقه عليه رسوله صلى الله عليه وسلم، وكل فعل أطلقه الله تعالى على نفسه فهو فيما أطلق فيه مدح وكمال، ولكن ليس كلها وصف الله به نفسه مطلقا ولا كلها يشتق منها أسماء، بل منها ما وصف به نفسه مطلقا كقوله تعالى: {اللَّهُ الَّذِي خَلَقَكُمْ ثُمَّ رَزَقَكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ} [الروم: 40] وسمى نفسه الخالق الرازق المحيي المميت المدبر، ومنها أفعال أطلقها الله تعالى على نفسه على سبيل الجزاء والمقابلة، وهي فيما سيقت له مدح وكمال كقوله تعالى: {يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ} [النساء: 142] {وَمَكَرُوا وَمَكَرَ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ} [آل عمران: 54] {نَسُوا اللَّهَ فَنَسِيَهُمْ} [التوبة: 67] ولكن لا يجوز إطلاقها على الله في غير ما سيقت فيه من الآيات، فلا يقال أنه تعالى يمكر ويخادع ويستهزئ ونحو ذلك، وكذلك لا يقال ماكر مخادع مستهزئ، ولا يقوله مسلم ولا عاقل، فإن الله عز وجل لم يصف نفسه بالمكر والكيد والخداع إلا على وجه الجزاء لمن فعل ذلك بغير حق، وقد علم أن المجازاة على ذلك بالعدل حسنة من المخلوق، فكيف من الخلاق العليم العدل الحكيم.

[ما يتضمنه اسمه العلي الأعلى وما في معناه]
س: ماذا يتضمن اسمه العلي الأعلى وما في معناه كالظاهر والقاهر والمتعال؟
جـ: يتضمن اسمه الأعلى الصفة المشتق منها، وهو ثبوت العلو له عز وجل بجميع معانيه، علو فوقيته تعالى على عرشه عال على جميع

(1/34)

خلقه، بائن منهم، رقيب عليهم، يعلم ما هم عليه، قد أحاط بكل شيء علما، لا تخفى عليه منهم خافية. وعلو قهره فلا مغالب له ولا منازع ولا مضاد ولا ممانع، بل كل شيء خاضع لعظمته، ذليل لعزته، مستكين لكبريائه، تحت تصرفه وقهره، لا خروج له من قبضته. وعلو شأنه، فجميع صفات الكمال له ثابتة، وجميع النقائص عنه منتفية، عز وجل وتبارك وتعالى، وجميع هذه المعاني للعلو متلازمة لا ينفك معنى منها عن الآخر.

[دليل علو الفوقية من الكتاب]
س: ما دليل علو الفوقية من الكتاب؟
جـ: الأدلة الصريحة عليه لا تعد ولا تحصى، فمنها هذه الأسماء وما في معناها، ومنها قوله: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] في سبعة مواضع من القرآن، ومنها قوله تعالى: {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ} [الملك: 16] ومنها قوله تعالى: {يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ} [النحل: 50] ومنها قوله تعالى: {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ} [فاطر: 10] وقوله تعالى: {تَعْرُجُ الْمَلَائِكَةُ وَالرُّوحُ إِلَيْهِ} [المعارج: 4] وقوله: {يُدَبِّرُ الْأَمْرَ مِنَ السَّمَاءِ إِلَى الْأَرْضِ} [السجدة: 5] وقوله تعالى: {يَا عِيسَى إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ} [آل عمران: 55] وغير ذلك كثير.

[دليل علو الفوقية من السنة]
س: ما دليل ذلك من السنة؟
جـ: أدلته من السنة كثيرة لا تحصى، منها قوله صلى الله عليه وسلم في حديث الأوعال: «والعرش فوق ذلك، والله فوق العرش، وهو يعلم ما أنتم عليه» (1) وقوله لسعد في قصة قريظة: «لقد حكمت فيهم بحكم الملك من فوق سبعة أرقعة» ، وقوله صلى الله عليه وسلم للجارية: «أين الله "؟ قالت في السماء. قال:
_________
(1) (ضعيف جدا) ، رواه ابن أبي عاصم في السنة (577) ، وأبو داود (2724) ، والترمذي (3320) ، وابن خزيمة في التوحيد (68) من طرق عن عبد الرحمن بن عبد الله الرازي، ثنا عمرو بن أبي قيس، عن سماك، عن عبد الله بن عميرة، عن الأحنف بن قيس عن العباس مرفوعا. .) ، وفيه عبد الله بن عميرة، قال الذهبي: فيه جهالة، وقال البخاري: لا يعرف له سماع من الأحنف بن قيس. والحديث أخرجه أبو داود أيضا وابن ماجه (193) ، والآجري في الشريعة ص (292) من طريق أخرى عن عمرو بن أبي محسن، وعمرو هذا صدوق له أوهام وله بعض المتابعات الأخرى وهي واهية، ومنها ما أخرجه أحمد (1 / 206، 207) في سنده يحيى بن العلاء متهم بالوضع.

(1/35)

" اعتقها فإنها مؤمنة» (1) وأحاديث معراج النبي صلى الله عليه وسلم، وقوله صلى الله عليه وسلم في حديث تعاقب الملائكة: «ثم يعرج الذين باتوا فيكم فيسألهم وهو أعلم بهم» (2) . الحديث، وقوله صلى الله عليه وسلم: «من تصدق بعدل ثمرة من كسب طيب ولا يصعد إلى الله إلا الطيب» (3) . الحديث، وقوله صلى الله عليه وسلم في حديث الوحي: «إذا قضى الله الأمر في السماء ضربت الملائكة بأجنحتها خضعانا لقوله كأنه سلسلة على صفوان» (4) . الحديث، وغير ذلك كثير، وقد أقر بذلك جميع المخلوقات إلا الجهمية.

[أقوال أئمة السلف الصالح في مسألة الاستواء]
س: ماذا قال أئمة الدين من السلف الصالح في مسألة الاستواء؟
جـ: قولهم بأجمعهم رحمهم الله تعالى: الاستواء غير مجهول، والكيف غير معقول، والإيمان به واجب، والسؤال عنه بدعة، ومن الله الرسالة، وعلى الرسول البلاغ، وعلينا التصديق والتسليم، وهكذا قولهم في جميع آيات الأسماء والصفات وأحاديثها: {آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا} [آل عمران: 7] {آمَنَّا بِاللَّهِ وَاشْهَدْ بِأَنَّا مُسْلِمُونَ} [آل عمران: 52] .
_________
(1) رواه مسلم (مساجد 33) .
(2) رواه البخاري (555، 3223) ، ومسلم (مساجد / 210) .
(3) رواه البخاري (7430، 1410) ، ومسلم (الزكاة / 63) .
(4) رواه البخاري (4701، 4800) .

(1/36)

[دليل علو القهر من الكتاب]
س: ما دليل علو القهر من الكتاب؟
جـ: أدلته كثيرة، منها قوله تعالى: {وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ} [الأنعام: 18] وهو متضمن لعلو القهر والفوقية، وقوله تعالى: {سُبْحَانَهُ هُوَ اللَّهُ الْوَاحِدُ الْقَهَّارُ} [الزمر: 4] وقوله تعالى: {لِمَنِ الْمُلْكُ الْيَوْمَ لِلَّهِ الْوَاحِدِ الْقَهَّارِ} [غافر: 16] وقوله تعالى: {قُلْ إِنَّمَا أَنَا مُنْذِرٌ وَمَا مِنْ إِلَهٍ إِلَّا اللَّهُ الْوَاحِدُ الْقَهَّارُ} [ص: 65] وقوله تعالى: {مَا مِنْ دَابَّةٍ إِلَّا هُوَ آخِذٌ بِنَاصِيَتِهَا} [هود: 56] وقوله تعالى: {يَا مَعْشَرَ الْجِنِّ وَالْإِنْسِ إِنِ اسْتَطَعْتُمْ أَنْ تَنْفُذُوا مِنْ أَقْطَارِ السَّمَاوَاتِ وَالْأَرْضِ فَانْفُذُوا لَا تَنْفُذُونَ إِلَّا بِسُلْطَانٍ} [الرحمن: 33] وغير ذلك من الآيات.

[دليل علو القهر من السنة]
س: ما دليل ذلك من السنة؟
جـ: أدلته من السنة كثيرة، منها قوله صلى الله عليه وسلم: «أعوذ بك من شر كل دابة أنت آخذ بناصيتها» (1) وقوله صلى الله عليه وسلم: «اللهم إني عبدك وابن عبدك وابن أمتك، ناصيتي بيدك، ماض في حكمك، عدل في قضاؤك» (2) . الحديث، وقوله صلى الله عليه وسلم: «إنك تقضي ولا يقضى عليك، إنه لا يذلّ من واليت ولا يعز من عاديت» (3) وغير ذلك كثير.
_________
(1) رواه مسلم (الذكر / 61، 62، 63) .
(2) رواه أحمد (1 / 391، 452) ، تقدم هامش 3 س 52.
(3) (صحيح) ، رواه أحمد (1 / 199، 200) ، وأبو داود (1425، 1426) ، والترمذي (464) ، وابن ماجه (1178) ، والحاكم (3 / 172) ، والنسائي (1746، 1178) ، قال الإمام الترمذي: هذا حديث حسن لا نعرفه إلا من هذا الوجه. وسكت عنه الإمام أبو داود مشيرا إلى قبوله، وقال الشيخ شاكر رحمه الله: إسناده صحيح. قال الشيخ الألباني: زاد النسائي في آخر القنوت (وصلى الله على النبي الأمي) وإسنادها ضعيف، وقد ضعفها الحافظ بن حجر العسقلاني والزرقاني وغيرهم، اهـ. (صفة صلاة النبي 160) ، وقال الحاكم: صحيح على شرط الشيخين إلا أن محمد بن جعفر بن أبي كثير قد خالف إسماعيل بن إبراهيم بن عقبة في إسناده، وقد صححه ابن خزيمة (1095) والألباني.

(1/37)

[دليل علو الشأن]
س: ما دليل علو الشأن وما الذي يجب نفيه عن الله عز وجل؟
جـ: اعلم أن علو الشأن هو ما تضمنه اسمه القدوس السلام الكبير المتعال وما في معناها، واستلزمته جميع صفات كماله ونعوت جلاله، فتعالى في أحديته أن يكون لغيره ملك أو قسط منه، أو يكون عونا له، أو ظهيرا أو شفيعا عنده بدون إذنه أو عليه يجير، وتعالى في عظمته وكبريائه وملكوته وجبروته عن أن يكون له منازع أو مغالب أو ولي من الذل أو نصير، وتعالى في صمديته عن الصاحبة والولد والوالد والكفؤ والنظير، وتعالى في كمال حياته وقيوميته وقدرته عن الموت والسنة والنوم والتعب والإعياء، وتعالى في كمال علمه عن الغفلة والنسيان وعن عزوب مثقال ذرة عن علمه في الأرض أو في السماء، وتعالى في كمال حكمته وحمده عن خلق شيء عبثا وعن ترك الخلق سدى بلا أمر ولا نهي ولا بعث ولا جزاء، وتعالى في كمال عدله عن أن يظلم أحدا مثقال ذرة أو أن يهضمه شيئا من حسناته، وتعالى في كمال غناه عن أن يطعم أو يرزق أو يفتقر إلى غيره في شيء، وتعالى في جميع ما وصف به نفسه ووصفه به رسوله عن التعطيل والتمثيل، وسبحانه وبحمده وعز وجل وتبارك وتعالى وتنزه وتقدس عن كل ما ينافي إلهيته وربوبيته وأسماءه الحسنى وصفاته العلى: {وَلَهُ الْمَثَلُ الْأَعْلَى فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ} [الروم: 27] ونصوص الوحي من الكتاب والسنة في هذا الباب معلومة مفهومة مع كثرتها وشهرتها.

[معنى قوله عليه السلام في الأسماء الحسنى من أحصاها دخل الجنة]
س: ما معنى قوله صلى الله عليه وسلم في الأسماء الحسنى «من أحصاها دخل الجنة» ؟
جـ: قد فسر ذلك بمعاني منها: حفظها ودعاء الله بها والثناء عليه

(1/38)

بجميعها، ومنها أن ما كان يسوغ الاقتداء به كالرحيم والكريم فيمرن العبد نفسه على أن يصح له الاتصاف بها فيما يليق به وما كان يختص به نفسه تعالى كالجبار والعظيم والمتكبر، فعلى العبد الإقرار بها والخضوع لها وعدم التحلي بصفة منها، وما كان فيه معنى الوعد كالغفور الشكور العفو الرؤوف الحليم الجواد الكريم، فليقف منه عند الطمع والرغبة، وما كان فيه معنى الوعيد كعزيز ذي انتقام شديد العقاب سريع الحساب، فليقف منه عند الخشية والرهبة. ومنها شهود العبد إياها وإعطاؤها حقها معرفة وعبودية، مثاله من شهد علو الله تعالى على خلقه وفوقيته عليهم واستواءه على عرشه بائنا من خلقه مع إحاطته بهم علما وقدرة وغير ذلك، وتعبد بمقتضى هذه الصفة بحيث يصير لقلبه صمدا يعرج إليه مناجيا له مطرقا واقفا بين يديه وقوف العبد الذليل بين يدي الملك العزيز، فيشعر بأن كلمه وعمله صاعد إليه معروض عليه فيستحي أن يصعد إليه من كلمه وعمله ما يخزيه ويفضحه هنالك، ويشهد نزول الأمر والمراسيم الإلهية إلى أقطار العوالم كل وقت بأنواع التدبير والتصرف من الإماتة والإحياء والإعزاز والإذلال، والخفض والرفع والعطاء والمنع وكشف البلاء وإرساله ومداولة الأيام بين الناس إلى غير ذلك من التصرفات في المملكة التي لا يتصرف فيها سواه، فمراسيمه نافذة فيها كما يشاء {يُدَبِّرُ الْأَمْرَ مِنَ السَّمَاءِ إِلَى الْأَرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ أَلْفَ سَنَةٍ مِمَّا تَعُدُّونَ} [السجدة: 5] فمن وفى هذا المشهد حقه معرفة وعبودية فقد استغنى بربه وكفاه، وكذلك من شهد علمه المحيط وسمعه وبصره وحياته وقيوميته وغيرها ولا يرزق هذا

(1/39)

المشهد إلا السابقون المقربون.

[ما يضاد توحيد الأسماء والصفات]
س: ما ضد توحيد الأسماء والصفات؟
جـ: ضده الإلحاد في أسماء الله وصفاته وآياته، وهو ثلاثة أنواع: الأول: إلحاد المشركين الذين عدلوا بأسماء الله تعالى عما هي عليه وسموا بها أوثانهم، فزادوا ونقصوا فاشتقوا اللات من الإله والعزى من العزيز ومناة من المنان.
الثاني: إلحاد المشبهة الذين يكيفون صفات الله تعالى، ويشبهونها بصفات خلقه وهو مقابل لإلحاد المشركين، فأولئك سووا المخلوق برب العالمين، وهؤلاء جعلوه بمنزلة الأجسام المخلوقة وشبهوه بها تعالى وتقدس.
الثالث: إلحاد النفاة المعطلة، وهم قسمان: قسم أثبتوا ألفاظ أسمائه تعالى ونفوا عنه ما تضمنته من صفات الكمال فقالوا: رحمن رحيم بلا رحمة، عليم بلا علم، سميع بلا سمع، بصير بلا بصر، قدير بلا قدرة، وأطردوا بقيتها كذلك. وقسم صرحوا بنفي الأسماء ومتضمناتها بالكلية، ووصفوه بالعدم المحض الذي لا اسم له ولا صفة، سبحان الله وتعالى عما يقول الظالمون الجاحدون الملحدون علوا كبيرا {رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا فَاعْبُدْهُ وَاصْطَبِرْ لِعِبَادَتِهِ هَلْ تَعْلَمُ لَهُ سَمِيًّا} [مريم: 65] {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى: 11] {يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يُحِيطُونَ بِهِ عِلْمًا} [طه: 110]

[جميع أنواع التوحيد متلازمة]
س: هل جميع أنواع التوحيد متلازمة فينافيها كلها ما ينافي نوعا منها؟
جـ: نعم هي متلازمة، فمن أشرك في نوع منها فهو مشرك في البقية، مثال ذلك دعاء غير الله وسؤاله ما لا يقدر عليه إلا الله، فدعاؤه إياه عبادة بل

(1/40)

مخ العبادة، صرفها لغير الله من دون الله، فهذا شرك في الإلهية، وسؤاله إياه تلك الحاجة من جلب خير أو دفع شر معتقدا أنه قادر على قضاء ذلك، هذا شرك في الربوبية حيث اعتقد أنه متصرف مع الله في ملكوته، ثم إنه لم يدعه هذا الدعاء من دون الله إلا مع اعتقاده أنه يسمعه على البعد والقرب في أي وقت كان وفي أي مكان ويصرحون بذلك، وهو شرك في الأسماء والصفات حيث أثبت له سمعا محيطا بجميع المسموعات، لا يحجبه قرب ولا بعد، فاستلزم هذا الشرك في الإلهية الشرك في الربوبية والأسماء والصفات.

[الدليل على الإيمان بالملائكة من الكتاب والسنة]
س: ما الدليل على الإيمان بالملائكة من الكتاب والسنة؟
جـ: أدلة ذلك من الكتاب كثيرة، منها قوله تعالى: {وَالْمَلَائِكَةُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيَسْتَغْفِرُونَ لِمَنْ فِي الْأَرْضِ} [الشورى: 5] وقوله تعالى: {إِنَّ الَّذِينَ عِنْدَ رَبِّكَ لَا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَيُسَبِّحُونَهُ وَلَهُ يَسْجُدُونَ} [الأعراف: 206] وقوله تعالى: {مَنْ كَانَ عَدُوًّا لِلَّهِ وَمَلَائِكَتِهِ وَرُسُلِهِ وَجِبْرِيلَ وَمِيكَالَ فَإِنَّ اللَّهَ عَدُوٌّ لِلْكَافِرِينَ} [البقرة: 98] وتقدم الإيمان بهم من السنة في حديث جبريل وغيره، وفي صحيح مسلم أن الله تعالى خلقهم من نور (1) والأحاديث في شأنهم كثيرة.

[معنى الإيمان بالملائكة]
س: ما معنى الإيمان بالملائكة؟
جـ: هو الإقرار الجازم بوجودهم وأنهم خلق من خلق الله مربوبون مسخرون و {عِبَادٌ مُكْرَمُونَ - لَا يَسْبِقُونَهُ بِالْقَوْلِ وَهُمْ بِأَمْرِهِ يَعْمَلُونَ} [الأنبياء: 26 - 27] {لَا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ} [التحريم: 6]
_________
(1) رواه مسلم (الزهد / 60) ، وأحمد (6 / 153، 168) .

(1/41)

{لَا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَلَا يَسْتَحْسِرُونَ - يُسَبِّحُونَ اللَّيْلَ وَالنَّهَارَ لَا يَفْتُرُونَ} [الأنبياء: 19 - 20] ولا يسأمون ولا يستحسرون.

[بعض أنواع الملائكة]
س: اذكر بعض أنواعهم باعتبار ما هيأهم الله له ووكلهم به؟
جـ: هم باعتبار ذلك أقسام كثيرة، فمنهم الموكل بأداء الوحي إلى الرسل وهو الروح الأمين جبريل عليه السلام، ومنهم الموكل بالقطر وهو ميكائيل عليه السلام، ومنهم الموكل بالصور وهو إسرافيل عليه السلام، ومنهم الموكل بقبض الأرواح وهو ملك الموت وأعوانه، ومنهم الموكل بأعمال العباد وهم الكرام الكاتبون، ومنهم الموكل بحفظ العبد من بين يديه ومن خلفه وهم المعقبات، ومنهم الموكل بالجنة ونعيمها وهم رضوان ومن معه، ومنهم الموكل بالنار وعذابها وهم مالك ومن معه من الزبانية، ورؤساؤهم تسعة عشر، ومنهم الموكل بفتنة القبر وهم منكر ونكير، ومنهم حملة العرش، ومنهم الكروبيون، ومنهم الموكل بالنطف في الأرحام من تخليقها وكتابة ما يراد بها، ومنهم الملائكة يدخلون البيت المعمور يدخله كل يوم سبعون ألف ملك ثم لا يعودون إليه آخر ما عليهم، ومنهم ملائكة سياحون يتبعون مجالس الذكر، ومنهم صفوف قيام لا يفترون، منهم ركع سجد لا يرفعون، ومنهم غير من ذكر {وَمَا يَعْلَمُ جُنُودَ رَبِّكَ إِلَّا هُوَ وَمَا هِيَ إِلَّا ذِكْرَى لِلْبَشَرِ} [المدثر: 31] ونصوص هذه الأقسام من الكتاب والسنة لا تخفى.

[دليل الإيمان بالكتب]
س: ما دليل الإيمان بالكتب؟
جـ: أدلته كثيرة منها قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا آمِنُوا بِاللَّهِ وَرَسُولِهِ وَالْكِتَابِ الَّذِي نَزَّلَ عَلَى رَسُولِهِ وَالْكِتَابِ الَّذِي أَنْزَلَ مِنْ قَبْلُ} [النساء: 136] وقوله

(1/42)

تعالى: {قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا وَمَا أُنْزِلَ إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَمَا أُوتِيَ النَّبِيُّونَ مِنْ رَبِّهِمْ لَا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ} [البقرة: 136] الآيات، وغيرها كثير، ويكفي في ذلك قوله تعالى: {وَقُلْ آمَنْتُ بِمَا أَنْزَلَ اللَّهُ مِنْ كِتَابٍ} [الشورى: 15]

[تسمية الكتب في القرآن]
س: هل سميت جميع الكتب في القرآن؟
جـ: سمى الله منها في القرآن: هو، والتوراة، والإنجيل، والزبور، وصحف إبراهيم وموسى، وذكر الباقي جملة فقال تعالى: {اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ - نَزَّلَ عَلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ وَأَنْزَلَ التَّوْرَاةَ وَالْإِنْجِيلَ - مِنْ قَبْلُ} [آل عمران: 2 - 4] وقال تعالى: {وَآتَيْنَا دَاوُدَ زَبُورًا} [النساء: 163] وقال تعالى: {أَمْ لَمْ يُنَبَّأْ بِمَا فِي صُحُفِ مُوسَى - وَإِبْرَاهِيمَ الَّذِي وَفَّى} [النجم: 36 - 37] وقال تعالى: {لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ} [الحديد: 25] فما ذكر الله منها تفصيلا وجب علينا الإيمان به تفصيلا، وما ذكر منها إجمالا وجب علينا الإيمان به إجمالا، فنقول فيه ما أمر الله به رسوله: {وَقُلْ آمَنْتُ بِمَا أَنْزَلَ اللَّهُ مِنْ كِتَابٍ} [الشورى: 15]

[معنى الإيمان بكتب الله عز وجل]
س: ما معنى الإيمان بكتب الله عز وجل؟
جـ: معناه التصديق الجازم بأن جميعها منزل من عند الله عز وجل، وأن الله تكلم بها حقيقة، فمنها المسموع منه تعالى من وراء حجاب بدون واسطة الرسول الملكي، ومنها ما بلغه الرسول الملكي إلى الرسول البشري، ومنها ما كتبه الله تعالى بيده كما قال تعالى: {وَمَا كَانَ لِبَشَرٍ أَنْ يُكَلِّمَهُ اللَّهُ إِلَّا وَحْيًا أَوْ مِنْ وَرَاءِ حِجَابٍ أَوْ يُرْسِلَ رَسُولًا فَيُوحِيَ بِإِذْنِهِ مَا يَشَاءُ} [الشورى: 51] وقال تعالى لموسى: {إِنِّي اصْطَفَيْتُكَ عَلَى النَّاسِ بِرِسَالَاتِي وَبِكَلَامِي} [الأعراف: 144] {وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا} [النساء: 164] وقال تعالى في شأن

(1/43)

التوراة: {وَكَتَبْنَا لَهُ فِي الْأَلْوَاحِ مِنْ كُلِّ شَيْءٍ مَوْعِظَةً وَتَفْصِيلًا لِكُلِّ شَيْءٍ} [الأعراف: 145] وقال في عيسى: {وَآتَيْنَاهُ الْإِنْجِيلَ} [المائدة: 46] وقال تعالى: {وَآتَيْنَا دَاوُدَ زَبُورًا} [النساء: 163] وتقدم ذكرها بلفظ التنزيل، وقال تعالى في شأن القرآن: {لَكِنِ اللَّهُ يَشْهَدُ بِمَا أَنْزَلَ إِلَيْكَ أَنْزَلَهُ بِعِلْمِهِ وَالْمَلَائِكَةُ يَشْهَدُونَ وَكَفَى بِاللَّهِ شَهِيدًا} [النساء: 166] وقال تعالى فيه: {وَقُرْآنًا فَرَقْنَاهُ لِتَقْرَأَهُ عَلَى النَّاسِ عَلَى مُكْثٍ وَنَزَّلْنَاهُ تَنْزِيلًا} [الإسراء: 106] وقال تعالى: {وَإِنَّهُ لَتَنْزِيلُ رَبِّ الْعَالَمِينَ - نَزَلَ بِهِ الرُّوحُ الْأَمِينُ - عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ - بِلِسَانٍ عَرَبِيٍّ مُبِينٍ} [الشعراء: 192 - 195] الآيات، وقال تعالى فيه: {إِنَّ الَّذِينَ كَفَرُوا بِالذِّكْرِ لَمَّا جَاءَهُمْ وَإِنَّهُ لَكِتَابٌ عَزِيزٌ - لَا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلَا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ} [فصلت: 41 - 42] الآيات، وغيرها كثير.

[منزلة القرآن من الكتب المتقدمة]
س: ما منزلة القرآن من الكتب المتقدمة؟
جـ: قال الله تعالى فيه: {وَأَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِنًا عَلَيْهِ} [المائدة: 48] وقال تعالى: {وَمَا كَانَ هَذَا الْقُرْآنُ أَنْ يُفْتَرَى مِنْ دُونِ اللَّهِ وَلَكِنْ تَصْدِيقَ الَّذِي بَيْنَ يَدَيْهِ وَتَفْصِيلَ الْكِتَابِ لَا رَيْبَ فِيهِ مِنْ رَبِّ الْعَالَمِينَ} [يونس: 37] وقال تعالى: {مَا كَانَ حَدِيثًا يُفْتَرَى وَلَكِنْ تَصْدِيقَ الَّذِي بَيْنَ يَدَيْهِ وَتَفْصِيلَ كُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ} [يوسف: 111] قال أهل التفسير: مهيمنا مؤتمنا وشاهدا على ما قبله من الكتب ومصدقا لها، يعني يصدق: ما فيها من الصحيح، وينفي ما وقع فيها من تحريف وتبديل وتغيير، ويحكم عليها بالنسخ أو التقرير، ولهذا يخضع له كل متمسك بالكتب المتقدمة ممن لم ينقلب على عقبيه، كما قال تبارك وتعالى: {الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ مِنْ قَبْلِهِ هُمْ بِهِ يُؤْمِنُونَ - وَإِذَا يُتْلَى عَلَيْهِمْ قَالُوا آمَنَّا بِهِ إِنَّهُ الْحَقُّ مِنْ رَبِّنَا إِنَّا كُنَّا مِنْ قَبْلِهِ مُسْلِمِينَ} [القصص: 52 - 53]

(1/44)

وغير ذلك.

[ما يجب التزامه في حق القرآن على جميع الأمة]
س: ما الذي يجب التزامه في حق القرآن على جميع الأمة؟
جـ: هو اتباعه ظاهرا وباطنا والتمسك به والقيام بحقه، قال الله تعالى: {وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا} [الأنعام: 155] وقال تعالى: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلَا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ} [الأعراف: 3] وقال تعالى: {وَالَّذِينَ يُمَسِّكُونَ بِالْكِتَابِ وَأَقَامُوا الصَّلَاةَ إِنَّا لَا نُضِيعُ أَجْرَ الْمُصْلِحِينَ} [الأعراف: 170] وهي عامة في كل كتاب والآيات في ذلك كثيرة، وأوصى النبي صلى الله عليه وسلم بكتاب الله فقال: «فخذوا بكتاب الله وتمسكوا به» (1) وفي حديث علي مرفوعا: «إنها ستكون فتن» (2) . «قلت: ما المخرج منها يا رسول الله؟ قال: " كتاب الله» . وذكر الحديث.

[معنى التمسك بالكتاب والقيام بحقه]
س: ما معنى التمسك بالكتاب والقيام بحقه؟
جـ: حفظه وتلاوته والقيام به آناء الليل والنهار وتدبر آياته وإحلال حلاله وتحريم حرامه والانقياد لأوامره، والانزجار بزواجره والاعتبار بأمثاله والاتعاظ بقصصه والعمل بمحكمه والتسليم لمتشابهه والوقوف عند حدوده، وينفون عنه تحريف الغالين وانتحال المبطلين، والنصيحة له بكل معانيها والدعوة إلى ذلك على بصيرة.

[حكم من قال بخلق القرآن]
س: ما حكم من قال بخلق القرآن؟
جـ: القرآن كلام الله عز وجل حقيقة حروفه ومعانيه، ليس كلامه الحروف
_________
(1) رواه مسلم (فضائل الصحابة / 36) ، وأحمد (4 / 366، 367) .
(2) (ضعيف) ، رواه أحمد (1 / 91) ، والترمذي (2906) ، والدارمي (3334) ، قال الإمام الترمذي: هذا حديث لا نعرفه إلا من هذا الوجه، وإسناده مجهول وفي الحارث مقال. وقال الشيخ أحمد شاكر: إسناده ضعيف جدا من أجل الحارث الأعور.

(1/45)

دون المعاني، ولا المعاني دون الحروف، تكلم الله به قولا وأنزله على نبيه وحيا، وآمن به المؤمنون حقا، فهو وإن خط بالبنان وتلي باللسان وحفظ بالجنان وسمع بالآذان وأبصرته العينان لا يخرجه ذلك عن كونه كلام الرحمن، فالأنامل والمداد والأقلام والأوراق مخلوقة، والمكتوب بها غير مخلوق والألسن والأصوات مخلوقة، والمتلو بها على اختلافها غير مخلوق، والصدور مخلوقة والمحفوظ فيها غير مخلوق، والأسماع مخلوقة والمسموع غير مخلوق، قال الله تعالى:
{إِنَّهُ لَقُرْآنٌ كَرِيمٌ - فِي كِتَابٍ مَكْنُونٍ} [الواقعة: 77 - 78] وقال تعالى: {بَلْ هُوَ آيَاتٌ بَيِّنَاتٌ فِي صُدُورِ الَّذِينَ أُوتُوا الْعِلْمَ وَمَا يَجْحَدُ بِآيَاتِنَا إِلَّا الظَّالِمُونَ} [العنكبوت: 49] وقال تعالى: {وَاتْلُ مَا أُوحِيَ إِلَيْكَ مِنْ كِتَابِ رَبِّكَ لَا مُبَدِّلَ لِكَلِمَاتِهِ} [الكهف: 27] وقال تعالى: {وَإِنْ أَحَدٌ مِنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلَامَ اللَّهِ} [التوبة: 6] وقال ابن مسعود رضي الله عنه: " أديموا النظر في المصحف ". والنصوص في ذلك لا تحصى، ومن قال القرآن أو شيء من القرآن مخلوق فهو كافر كفرا أكبر يخرجه من الإسلام بالكلية؛ لأن القرآن كلام الله تعالى منه بدأ وإليه يعود، وكلامه صفته، ومن قال شيء من صفات الله مخلوق فهو كافر مرتد يعرض عليه الرجوع إلى الإسلام فإن رجع وإلا قتل كفرا ليس له شيء من أحكام المسلمين.

[صفة الكلام ذاتية أو فعلية]
س: هل صفة الكلام ذاتية أو فعلية؟
جـ: أما باعتبار تعلق صفة الكلام بذات الله عز وجل واتصافه تعالى بها، فمن صفات ذاته كعلمه تعالى بل هو من علمه، وأنزله بعلمه، وهو أعلم بما ينزل، وأما باعتبار تكلمه بمشيئته وإرادته فصفة فعل، كما قال

(1/46)

النبي صلى الله عليه وسلم: «إذا أراد الله أن يوحي بالأمر تكلم بالوحي» (1) . الحديث - ولهذا قال السلف الصالح رحمهم الله في صفة الكلام: إنها صفة ذات وفعل معا، فالله سبحانه وتعالى لم يزل ولا يزال متصفا بالكلام أزلا وأبدا وتكلمه وتكليمه بمشيئته وإرادته، فيتكلم إذا شاء متى شاء وكيف شاء بكلام يسمعه من يشاء وكلامه صفته لا غاية له ولا انتهاء {قُلْ لَوْ كَانَ الْبَحْرُ مِدَادًا لِكَلِمَاتِ رَبِّي لَنَفِدَ الْبَحْرُ قَبْلَ أَنْ تَنْفَدَ كَلِمَاتُ رَبِّي وَلَوْ جِئْنَا بِمِثْلِهِ مَدَدًا} [الكهف: 109] {وَلَوْ أَنَّمَا فِي الْأَرْضِ مِنْ شَجَرَةٍ أَقْلَامٌ وَالْبَحْرُ يَمُدُّهُ مِنْ بَعْدِهِ سَبْعَةُ أَبْحُرٍ مَا نَفِدَتْ كَلِمَاتُ اللَّهِ} [لقمان: 27] {وَتَمَّتْ كَلِمَتُ رَبِّكَ صِدْقًا وَعَدْلًا لَا مُبَدِّلَ لِكَلِمَاتِهِ وَهُوَ السَّمِيعُ الْعَلِيمُ} [الأنعام: 115]

[التعريف بالواقفة وبيان حكمهم]
س: من هم الواقفة وما حكمهم؟
جـ: الواقفة هم الذين يقولون في القرآن: لا نقول هو كلام الله ولا نقول مخلوق. قال الإمام أحمد رحمه الله تعالى: (من كان منهم يحسن الكلام فهو جهمي، ومن كان لا يحسنه بل كان جاهلا جهلا بسيطا فهو تقام عليه الحجة بالبيان والبرهان، فإن تاب وآمن بأنه كلام الله تعالى غير مخلوق، وإلا فهو شر من الجهمية) (2) .

[حكم من قال لفظي بالقرآن مخلوق]
س: ما حكم من قال لفظي بالقرآن مخلوق؟
جـ: هذه العبارة لا يجوز إطلاقها نفيا ولا إثباتا؛ لأن اللفظ معنى مشترك بين التلفظ الذي هو فعل العبد، وبين الملفوظ به الذي هو القرآن، فإذا أطلق القول بخلقه شمل المعنى الثاني، ورجع إلى قول الجهمية، وإذا
_________
(1) تقدم ص 27 س 60 هامش (6) وهو ضعيف.
(2) انظر كتاب السنة لعبد الله ابن الإمام أحمد بن حنبل رحمهما الله (1 / 179) .

(1/47)

قيل: غير مخلوق شمل المعنى الأول الذي هو فعل العبد، وهذا من بدع الاتحادية، ولهذا قال السلف الصالح رحمهم الله تعالى: من قال لفظي بالقرآن مخلوق فهو جهمي، ومن قال غير مخلوق فهو مبتدع (1) .

[دليل الإيمان بالرسل]
س: ما دليل الإيمان بالرسل؟
جـ: أدلته كثيرة من الكتاب والسنة، منها قوله تعالى: {إِنَّ الَّذِينَ يَكْفُرُونَ بِاللَّهِ وَرُسُلِهِ وَيُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَ اللَّهِ وَرُسُلِهِ وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَنْ يَتَّخِذُوا بَيْنَ ذَلِكَ سَبِيلًا - أُولَئِكَ هُمُ الْكَافِرُونَ حَقًّا وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَابًا مُهِينًا - وَالَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ وَلَمْ يُفَرِّقُوا بَيْنَ أَحَدٍ مِنْهُمْ أُولَئِكَ سَوْفَ يُؤْتِيهِمْ أُجُورَهُمْ} [النساء: 150 - 152] وقال النبي صلى الله عليه وسلم: «آمنت بالله ورسله» (2) .

[معنى الإيمان بالرسل]
س: ما معنى الإيمان بالرسل؟
جـ: هو التصديق الجازم بأن الله تعالى بعث في كل أمة رسولا منهم يدعوهم إلى عبادة الله وحده والكفر بما يعبد من دونه، وأن جميعهم صادقون مصدقون بارون راشدون كرام بررة أتقياء أمناء هداة مهتدون، وبالبراهين الظاهرة والآيات الباهرة من ربهم مؤيدون، وأنهم بلغوا جميع ما أرسلهم الله به، لم يكتموا، ولم يغيروا، ولم يزيدوا فيه من عند أنفسهم حرفا ولم ينقصوه، {فَهَلْ عَلَى الرُّسُلِ إِلَّا الْبَلَاغُ الْمُبِينُ} [النحل: 35] وأنهم كلهم على الحق المبين، وأن الله تعالى اتخذ إبراهيم خليلا، واتخذ محمدا صلى الله عليه وسلم خليلا وكلم موسى تكليما، ورفع
_________
(1) انظر كتاب السنة لعبد الله بن الإمام أحمد بن حنبل (1 / 164، 165) .
(2) رواه البخاري (1354، 6173) ، ومسلم (الفتن95) .

(1/48)

إدريس مكانا عليا، وأن عيسى عبد الله ورسوله وكلمته ألقاها إلى مريم وروح منه وأن الله فضل بعضهم على بعض ورفع بعضهم درجات.

[اتفقت دعوة الرسل على أصل العبادة وأساسها]
س: هل اتفقت دعوة الرسل فيما يأمرون به وينهون عنه؟
جـ: اتفقت دعوتهم من أولهم إلى آخرهم على أصل العبادة وأساسها، وهو التوحيد بأن يفرد الله تعالى بجميع أنواع العبادة اعتقادا وقولا وعملا، ويكفر بكل ما يعبد من دونه، وأما الفروض المتعبد بها فقد يفرض على هؤلاء من الصلاة والصوم ونحوها مالا يفرض على الآخرين، ويحرم على هؤلاء ما يحل للآخرين، امتحانا من الله تعالى {لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلًا} [هود: 7]

[الدليل على اتفاق الرسل في أصل العبادة]
س: ما الدليل على اتفاقهم في أصل العبادة المذكورة؟
جـ: الدليل على ذلك من الكتاب على نوعين مجمل ومفصل. أما المجمل فمثل قوله تعالى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النحل: 36] وقوله تعالى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} [الأنبياء: 25] وقوله تعالى: {وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا أَجَعَلْنَا مِنْ دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ} [الزخرف: 45] الآيات، وأما المفصل فمثل قوله تعالى: {لَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ فَقَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} [الأعراف: 59] {وَإِلَى ثَمُودَ أَخَاهُمْ صَالِحًا قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ} [الأعراف: 73] {وَإِلَى عَادٍ أَخَاهُمْ هُودًا قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} [الأعراف: 65] {وَإِلَى مَدْيَنَ أَخَاهُمْ شُعَيْبًا قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} [الأعراف: 85] {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ - إِلَّا الَّذِي فَطَرَنِي} [الزخرف: 26 - 27] وقال موسى: {إِنَّمَا إِلَهُكُمُ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ وَسِعَ كُلَّ شَيْءٍ عِلْمًا} [طه: 98]

(1/49)

{وَقَالَ الْمَسِيحُ يَا بَنِي إِسْرَائِيلَ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ} [المائدة: 72] {قُلْ إِنَّمَا أَنَا مُنْذِرٌ وَمَا مِنْ إِلَهٍ إِلَّا اللَّهُ الْوَاحِدُ الْقَهَّارُ} [ص: 65] وغيرها من الآيات.

[الدليل على اختلاف شرائع الرسل في الفروع]
س: ما دليل اختلاف شرائعهم في فروعها من الحلال والحرام؟
جـ: قول الله عز وجل: {لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجًا وَلَوْ شَاءَ اللَّهُ لَجَعَلَكُمْ أُمَّةً وَاحِدَةً وَلَكِنْ لِيَبْلُوَكُمْ فِي مَا آتَاكُمْ فَاسْتَبِقُوا الْخَيْرَاتِ} [المائدة: 48] قال ابن عباس رضي الله عنهما: (شرعة ومنهاجا) : سبيلا وسنة. ومثله قال مجاهد وعكرمة والحسن البصري وقتادة والضحاك والسدي وأبو إسحاق السبيعي، وفي صحيح البخاري: قال النبي صلى الله عليه وسلم: «نحن معاشر الأنبياء إخوة لعلات، ديننا واحد» (1) . يعني بذلك التوحيد الذي بعث الله به كل رسول أرسله وضمنه كل كتاب أنزله، وأما الشرائع فمختلفة في الأوامر والنواهي والحلال والحرام {لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلًا} [هود: 7]

[هل قص الله جميع الرسل في القرآن]
س: هل قص الله جميع الرسل في القرآن؟
جـ: قد قص الله علينا من أنبائهم ما فيه كفاية وموعظة وعبرة، ثم قال تعالى: {وَرُسُلًا قَدْ قَصَصْنَاهُمْ عَلَيْكَ مِنْ قَبْلُ وَرُسُلًا لَمْ نَقْصُصْهُمْ عَلَيْكَ} [النساء: 164] فنؤمن بجميعهم تفصيلا فيما فصل، وإجمالا فيما أجمل.

[جملة الرسل الذين سماهم الله في القرآن]
س: كم سمى منهم في القرآن؟
جـ: سمى منهم فيه آدم ونوح وإدريس وهود وصالح وإبراهيم وإسماعيل وإسحاق ويعقوب ويوسف ولوط وشعيب ويونس وموسى وهارون
_________
(1) رواه البخاري (3443) ، ومسلم (الفضائل / 143، 144، 145) .

(1/50)

وإلياس وزكريا ويحيى واليسع وذا الكفل وداود وسليمان وأيوب، وذكر الأسباط جملة، وعيسى ومحمد صلى الله عليه وسلم وعليهم أجمعين.

[أولو العزم من الرسل]
س: من هم أولو العزم من الرسل؟
جـ: هم خمسة ذكرهم الله عز وجل على انفرادهم في موضعين من كتابه: الموضع الأول: في سورة الأحزاب - وهو قوله تعالى: {وَإِذْ أَخَذْنَا مِنَ النَّبِيِّينَ مِيثَاقَهُمْ وَمِنْكَ وَمِنْ نُوحٍ وَإِبْرَاهِيمَ وَمُوسَى وَعِيسَى ابْنِ مَرْيَمَ} [الأحزاب: 7] الآية، الموضع الثاني: في سورة الشورى وهو قوله تعالى: {شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحًا وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلَا تَتَفَرَّقُوا فِيهِ} [الشورى: 13] الآية.

[أول الرسل]
س: من أول الرسل؟
جـ: أولهم بعد الاختلاف نوح عليه السلام، كما قال تعالى: {إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ} [النساء: 163] وقال تعالى: {كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ وَالْأَحْزَابُ مِنْ بَعْدِهِمْ} [غافر: 5]

[متى كان الاختلاف]
س: متى كان الاختلاف؟
جـ: قال ابن عباس رضي الله عنهما: كان بين نوح وآدم عشرة قرون كلهم على شريعة من الحق فاختلفوا، " فبعث الله النبيين مبشرين ومنذرين " (1) .

[خاتم النبيين والدليل على ذلك]
س: من هو خاتم النبيين؟
جـ: خاتم النبيين محمد صلى الله عليه وسلم.
_________
(1) (صحيح) ، رواه الحاكم (2 / 546، 547) ، وقال: هذا حديث صحيح على شرط البخاري ولم يخرجاه ووافقه الذهبي، والألباني في كتابه " تحذير الساجد ".

(1/51)

س: ما الدليل على ذلك؟
جـ: قال الله تعالي: {مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ} [الأحزاب: 40] وقال النبي صلى الله عليه وسلم: «إنه سيكون بعدي كذابون ثلاثون كلهم يدعي أنه نبي وأنا خاتم النبيين ولا نبي بعدي» (1) . وفي الصحيح قوله لعلي رضي الله عنه: «ألا ترضى أن تكون مني بمنزلة هارون من موسى إلا أنه لا نبي بعدي» (2) . وقوله صلى الله عليه وسلم في حديث الدجال: «وأنا خاتم النبيين ولا نبي بعدي» (3) . وغير ذلك كثير.

[خصائص النبي صلى الله عليه وسلم]
س: بماذا اختص نبينا محمد صلى الله عليه وسلم عن غيره من الأنبياء؟
جـ: له صلى الله عليه وسلم خصائص كثيرة قد أفردت بالتصنيف منها: كونه خاتم النبيين كما ذكرنا، ومنها: كونه صلى الله عليه وسلم سيد ولد آدم كما فسر به قوله تعالى: {تِلْكَ الرُّسُلُ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ مِنْهُمْ مَنْ كَلَّمَ اللَّهُ وَرَفَعَ بَعْضَهُمْ دَرَجَاتٍ} [البقرة: 253] وقال النبي صلى الله عليه وسلم: «أنا سيد ولد آدم ولا فخر» (4) ومنها: بعثته صلى الله عليه وسلم إلى الناس عامة جنهم وإنسهم كما قال تعالى: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا} [الأعراف: 158] الآية، وقال تعالى:
{وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيرًا وَنَذِيرًا} [سبأ: 28] .
_________
(1) (صحيح) ، رواه أحمد (5 / 278) ، وأبو داود (4252) ، والترمذي (2219) قال الإمام الترمذي: هذا حديث حسن صحيح، وقد صححه الألباني وسكت عنه الإمام أبو داود، وفي مسلم: " لا تقوم الساعة حتى يبعث دجالون كذابون قريب من ثلاثين كلهم يزعم أنه رسول الله) . (الفتن / 84) .
(2) رواه البخاري (3706، 4416) ، ومسلم (فضائل الصحابة / 31) ، وأحمد (1 / 182، 184، 3 / 32) ، والترمذي (3724، 3731) .
(3) رواه البخاري (3535) ، ومسلم (الفضائل / 22) ، وأحمد (2 / 398) .
(4) (صحيح) ، رواه أحمد (1 / 281، 282، 295) ، والترمذي (3615) ، وابن ماجه (4308) ، وأبو يعلى (7 / 4305) ، وابن حبان (2127) ، قال الترمذي: هذا حديث حسن صحيح، وقد صححه الشيخ الألباني، وفي مسلم: (أنا سيد ولد آدم يوم القيامة " (الفضائل / 2278) .

(1/52)

وقال صلى الله عليه وسلم: " «أعطيت خمسا لم يعطهن أحد قبلي: نصرت بالرعب مسيرة شهر، وجعلت لي الأرض مسجدا وطهورا، فأيما رجل من أمتي أدركته الصلاة فليصل، وأحلت لي الغنائم ولم تحل لأحد قبلي، وأعطيت الشفاعة، وكان النبي يبعث إلى قومه خاصة، وبعثت إلى الناس عامة» (1) وقال صلى الله عليه وسلم: «والذي نفسي بيده لا يسمع بي أحد من هذه الأمة يهودي ولا نصراني ثم يموت ولم يؤمن بالذي أرسلت به إلا كان من أصحاب النار» (2) . وله صلى الله عليه وسلم من الخصائص غير ما ذكرنا فتتبعها من النصوص.

[معجزات الأنبياء]
س: ما هي معجزات الأنبياء؟
جـ: المعجزات هي أمر خارق للعادة مقرون بالتحدي سالم عن المعارضة، وهي إما حسية تشاهد بالبصر أو تسمع كخروج الناقة من الصخرة، وانقلاب العصا حية، وكلام الجمادات، ونحو ذلك، وإما معنوية تشاهد بالبصيرة كمعجزة القرآن، وقد أوتي نبينا صلى الله عليه وسلم من (كل ذلك) ، فما من معجزة كانت لنبي إلا وله صلى الله عليه وسلم أعظم منها في بابها، فمن المحسوسات: انشقاق القمر، وحنين الجذع، ونبع الماء من بين أصابعه الشريفة، وكلام الذراع، وتسبيح الطعام، وغير ذلك مما تواترت به الأخبار الصحيحة ولكنها كغيرها من معجزات الأنبياء التي انقرضت بانقراض أعصارهم ولم يبق إلا ذكرها، وإنما المعجزة الباقية الخالدة هي هذا القرآن الذي لا تنقضي عجائبه و {لَا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلَا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ} [فصلت: 42]
_________
(1) رواه البخاري (438، 3122) ، ومسلم (مساجد / 3) .
(2) رواه مسلم (الإيمان / 240) .

(1/53)

[دليل إعجاز القرآن الكريم]
س: ما دليل إعجاز القرآن؟
جـ: الدليل على ذلك نزوله في أكثر من عشرين سنة متحديا به أفصح الخلق وأقدرها على الكلام وأبلغها منطقا وأعلاها بيانا قائلا: {فَلْيَأْتُوا بِحَدِيثٍ مِثْلِهِ إِنْ كَانُوا صَادِقِينَ} [الطور: 34] {قُلْ فَأْتُوا بِعَشْرِ سُوَرٍ مِثْلِهِ مُفْتَرَيَاتٍ} [هود: 13] {قُلْ فَأْتُوا بِسُورَةٍ مِثْلِهِ} [يونس: 38] فلم يفعلوا ولم يروموا ذلك مع شدة حرصهم على رده بكل ممكن مع كون حروفه وكلماته من جنس كلامهم الذي به يتحاورون، وفي مجاله يتسابقون ويتفاخرون، ثم نادى عليهم ببيان عجزهم وظهور إعجازه {قُلْ لَئِنِ اجْتَمَعَتِ الْإِنْسُ وَالْجِنُّ عَلَى أَنْ يَأْتُوا بِمِثْلِ هَذَا الْقُرْآنِ لَا يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيرًا} [الإسراء: 88] وقال صلى الله عليه وسلم: «ما من الأنبياء من نبي إلا وقد أعطي من الآيات ما مثله آمن عليه البشر، وإنما كان الذي أوتيت وحيا أوحى الله إلي فأرجو أن أكون أكثرهم تابعا يوم القيامة» (1) وقد صنف الناس في وجوه إعجاز القرآن من جهة الألفاظ والمعاني والأخبار الماضية والآتية من المغيبات وما بلغوا من ذلك إلا كما يأخذ العصفور بمنقاره من البحر.

[دليل الإيمان باليوم الآخر]
س: ما دليل الإيمان باليوم الآخر؟
جـ: قال الله تعالى: {إِنَّ الَّذِينَ لَا يَرْجُونَ لِقَاءَنَا وَرَضُوا بِالْحَيَاةِ الدُّنْيَا وَاطْمَأَنُّوا بِهَا وَالَّذِينَ هُمْ عَنْ آيَاتِنَا غَافِلُونَ - أُولَئِكَ مَأْوَاهُمُ النَّارُ بِمَا كَانُوا يَكْسِبُونَ} [يونس: 7 - 8] وقال الله تعالى: {إِنَّمَا تُوعَدُونَ لَصَادِقٌ - وَإِنَّ الدِّينَ لَوَاقِعٌ} [الذاريات: 5 - 6] وقال الله تعالى: {وَأَنَّ السَّاعَةَ آتِيَةٌ لَا رَيْبَ فِيهَا} [الحج: 7] إلى غير
_________
(1) رواه البخاري (4981، 7274) ، ومسلم (الإيمان / 239) .

(1/54)

ذلك من الآيات.

[معنى الإيمان باليوم الآخر]
س: ما معنى الإيمان باليوم الآخر وما الذي يدخل فيه؟
جـ: معناه التصديق الجازم بإتيانه لا محالة، والعمل بموجب ذلك. ويدخل في ذلك الإيمان بأشراط الساعة وأماراتها التي تكون قبلها لا محالة. وبالموت وما بعده من فتنة القبر وعذابه ونعيمه وبالنفخ في الصور وخروج الخلائق من القبور وما في موقف القيامة من الأهوال والأفزاع وتفاصيل المحشر: نشر الصحف، ووضع الموازين، وبالصراط والحوض، والشفاعة وغيرها، وبالجنة ونعيمها الذي أعلاه النظر إلى وجه الله عز وجل، وبالنار وعذابها الذي أشده حجبهم عن ربهم عز وجل.

[متى تكون الساعة]
س: هل يعلم أحد متى تكون الساعة؟
جـ: مجيء الساعة من مفاتيح الغيب التي استأثر الله تعالى بعلمها، كما قال تعالى: {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الْأَرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَدًا وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ} [لقمان: 34] وقال تعالى: {يَسْأَلُونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا قُلْ إِنَّمَا عِلْمُهَا عِنْدَ رَبِّي لَا يُجَلِّيهَا لِوَقْتِهَا إِلَّا هُوَ ثَقُلَتْ فِي السَّمَاوَاتِ وَالْأَرْضِ لَا تَأْتِيكُمْ إِلَّا بَغْتَةً} [الأعراف: 187] الآية، وقال تعالى: {يَسْأَلُونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا - فِيمَ أَنْتَ مِنْ ذِكْرَاهَا - إِلَى رَبِّكَ مُنْتَهَاهَا} [النازعات: 42 - 44] الآيات، ولما «قال جبريل للنبي صلى الله عليه وسلم: فأخبرني عن الساعة. قال: " ما المسئول عنها بأعلم من السائل» (1) وذكر أماراتها وزاد في رواية: «في خمس لا يعلمهن إلا الله تعالى» ، وتلا الآية السابقة.
_________
(1) رواه البخاري (50، 4777) ، ومسلم (الإيمان / 1، 5) .

(1/55)

[مثال أمارات الساعة من الكتاب]
س: ما مثال أمارات الساعة من الكتاب؟
جـ: مثل قوله تعالى: {هَلْ يَنْظُرُونَ إِلَّا أَنْ تَأْتِيَهُمُ الْمَلَائِكَةُ أَوْ يَأْتِيَ رَبُّكَ أَوْ يَأْتِيَ بَعْضُ آيَاتِ رَبِّكَ يَوْمَ يَأْتِي بَعْضُ آيَاتِ رَبِّكَ لَا يَنْفَعُ نَفْسًا إِيمَانُهَا لَمْ تَكُنْ آمَنَتْ مِنْ قَبْلُ أَوْ كَسَبَتْ فِي إِيمَانِهَا خَيْرًا} [الأنعام: 158] الآية، وقوله تعالى: {وَإِذَا وَقَعَ الْقَوْلُ عَلَيْهِمْ أَخْرَجْنَا لَهُمْ دَابَّةً مِنَ الْأَرْضِ تُكَلِّمُهُمْ أَنَّ النَّاسَ كَانُوا بِآيَاتِنَا لَا يُوقِنُونَ} [النمل: 82] وقوله تعالى: {حَتَّى إِذَا فُتِحَتْ يَأْجُوجُ وَمَأْجُوجُ وَهُمْ مِنْ كُلِّ حَدَبٍ يَنْسِلُونَ - وَاقْتَرَبَ الْوَعْدُ الْحَقُّ} [الأنبياء: 96 - 97] الآيات، وقوله تعالى: {فَارْتَقِبْ يَوْمَ تَأْتِي السَّمَاءُ بِدُخَانٍ مُبِينٍ} [الدخان: 10] الآيات، وقوله تعالى: {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ} [الحج: 1] الآيات وغيرها.

[مثال أمارات الساعة من السنة]
س: ما مثال أمارات الساعة من السنة؟
جـ: مثل أحاديث طلوع الشمس من مغربها، وأحاديث الدابة، وأحاديث الفتن كالدجال والملاحم، وأحاديث نزول عيسى، وخروج يأجوج ومأجوج، وأحاديث الدخان، وأحاديث الريح التي تقبض كل نفس مؤمنة، وأحاديث النار التي تظهر، وأحاديث الخسوف وغيرها.

[دليل الإيمان بالموت]
س: ما دليل الإيمان بالموت؟
جـ: قال الله تعالى: {قُلْ يَتَوَفَّاكُمْ مَلَكُ الْمَوْتِ الَّذِي وُكِّلَ بِكُمْ ثُمَّ إِلَى رَبِّكُمْ تُرْجَعُونَ} [السجدة: 11] وقال تعالى: {كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ وَإِنَّمَا تُوَفَّوْنَ أُجُورَكُمْ يَوْمَ الْقِيَامَةِ} [آل عمران: 185] وقال تعالى لنبيه صلى الله عليه وسلم: {إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ} [الزمر: 30] وقال تعالى: {وَمَا جَعَلْنَا لِبَشَرٍ مِنْ قَبْلِكَ الْخُلْدَ أَفَإِنْ مِتَّ فَهُمُ الْخَالِدُونَ} [الأنبياء: 34] وقال تعالى: {كُلُّ مَنْ عَلَيْهَا فَانٍ - وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ} [الرحمن: 26 - 27] وقال تعالى: {كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ} [القصص: 88] قال

(1/56)

تعالى: {وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لَا يَمُوتُ} [الفرقان: 58] وغير ذلك من الآيات، وفيه من الأحاديث ما لا يحصى، والأمر مشاهد لا يجهله أحد وليس فيه شك ولا تردد، ولكن عناد واستكبار ولا يعمل على موجب إيمانه به وبما بعده إلا عباد الله المخلصون، ونؤمن أن كل من مات أو قتل أو بأي سبب كان إن ذلك بأجله لم ينقص منه شيئا، قال الله تعالى: {كُلٌّ يَجْرِي لِأَجَلٍ مُسَمًّى} [الرعد: 2] وقال تعالى: {فَإِذَا جَاءَ أَجَلُهُمْ لَا يَسْتَأْخِرُونَ سَاعَةً وَلَا يَسْتَقْدِمُونَ} [الأعراف: 34]

[دليل فتنة القبر ونعيمه أو عذابه من الكتاب]
س: ما دليل فتنة القبر ونعيمه أو عذابه من الكتاب؟ جـ: قال الله تعالى: {كَلَّا إِنَّهَا كَلِمَةٌ هُوَ قَائِلُهَا وَمِنْ وَرَائِهِمْ بَرْزَخٌ إِلَى يَوْمِ يُبْعَثُونَ} [المؤمنون: 100] وقال تعالى: {وَحَاقَ بِآلِ فِرْعَوْنَ سُوءُ الْعَذَابِ - النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوًّا وَعَشِيًّا وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ} [غافر: 45 - 46] وقال تعالى: {يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ} [إبراهيم: 27] الآية، وقال تعالى: {وَلَوْ تَرَى إِذِ الظَّالِمُونَ فِي غَمَرَاتِ الْمَوْتِ وَالْمَلَائِكَةُ بَاسِطُو أَيْدِيهِمْ أَخْرِجُوا أَنْفُسَكُمُ الْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ} [الأنعام: 93] وقال تعالى: {سَنُعَذِّبُهُمْ مَرَّتَيْنِ ثُمَّ يُرَدُّونَ إِلَى عَذَابٍ عَظِيمٍ} [التوبة: 101] وغير ذلك من الآيات.

[دليل فتنة القبر ونعيمه أو عذابه من السنة]
س: ما دليل ذلك من السنة؟
جـ: الأحاديث الصحيحة في ذلك بلغت مبلغ التواتر، فمنها حديث أنس رضي الله عنه أن رسول الله صلى الله عليه وسلم قال: «إن العبد إذا وضع في قبره وتولى عنه أصحابه وإنه ليسمع قرع نعالهم، أتاه ملكان فيقعدانه فيقولان: ما كنت تقول في هذا الرجل محمد صلى الله عليه وسلم؟ فأما المؤمن فيقول: أشهد أنه عبد

(1/57)

الله ورسوله. فيقال له: انظر إلى مقعدك من النار قد أبدلك الله به مقعدا من الجنة. فيراهما جميعا» - قال قتادة: وذُكر لنا أنه يفسح في قبره، ثم رجع إلى حديث أنس - قال: «وأما المنافق والكافر فيقال له: ما كنت تقول في هذا الرجل؟ فيقول: لا أدري، كنت أقول ما يقول الناس. فيقال: لا دريت ولا تليت. ويضرب بمطارق من حديد ضربة فيصيح صيحة يسمعها من يليه غير الثقلين» (1) . وحديث عبد الله بن عمر رضي الله عنهما أن رسول الله صلى الله عليه وسلم قال: «إن أحدكم إذا مات عرض عليه مقعده بالغداة والعشي إن كان من أهل الجنة فمن أهل الجنة، وإن كان من أهل النار فمن أهل النار، فيقال: هذا مقعدك حتى يبعثك الله يوم القيامة» (2) . وحديث القبرين وفيه: «إنهما ليعذبان» (3) . وحديث أبي أيوب رضي الله عنه قال: «خرج النبي صلى الله عليه وسلم وقد وجبت الشمس، فسمع صوتا فقال: " يهود تعذب في قبورها» (4) . وحديث أسماء: «قام رسول الله صلى الله عليه وسلم خطيبا فذكر فتنة القبر التي يفتتن فيها المرء، فلما ذكر ذلك ضج المسلمون ضجة» (5) وقالت عائشة رضي الله عنها: «ما رأيت رسول الله صلى الله عليه وسلم بعدُ صلى صلاة إلا تعوذ من عذاب القبر» (6) . «وفي قصة الكسوف وأمرهم صلى الله عليه وسلم " أن يتعوذوا من عذاب القبر» (7) . وكل هذه الأحاديث في الصحيح،
_________
(1) رواه البخاري (1338، 1374) ، ومسلم (الجنة / 3231) .
(2) رواه البخاري (1379، 3240) ، ومسلم (الجنة / 65، 66) .
(3) رواه البخاري (216، 218) ، ومسلم (الطهارة / 111) .
(4) رواه البخاري (1375) ، ومسلم (الجنة / 69) .
(5) رواه البخاري (1373) .
(6) رواه البخاري (1372) ، ومسلم (مساجد / 125، 126) .
(7) رواه البخاري (1050) ، ومسلم (الكسوف / 8) .

(1/58)

وقد سقنا منها نحو ستين حديثا من طرق ثابتة عن الجماعة من الصحابة يرفعونها في شرحنا على (السلَّم) فليراجع.

[دليل البعث من القبور]
س: ما دليل البعث من القبور؟
جـ: قول الله تعالى: {يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ مِنْ عَلَقَةٍ ثُمَّ مِنْ مُضْغَةٍ مُخَلَّقَةٍ وَغَيْرِ مُخَلَّقَةٍ لِنُبَيِّنَ لَكُمْ وَنُقِرُّ فِي الْأَرْحَامِ مَا نَشَاءُ إِلَى أَجَلٍ مُسَمًّى} [الحج: 5] إلى قوله: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّهُ يُحْيِي الْمَوْتَى وَأَنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ - وَأَنَّ السَّاعَةَ آتِيَةٌ لَا رَيْبَ فِيهَا وَأَنَّ اللَّهَ يَبْعَثُ مَنْ فِي الْقُبُورِ} [الحج: 6 - 7] وقوله تعالى: {وَهُوَ الَّذِي يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ} [الروم: 27] وقوله تعالى: {كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ} [الأنبياء: 104] وقوله تعالى: {وَيَقُولُ الإِنْسَانُ أَئِذَا مَا مِتُّ لَسَوْفَ أُخْرَجُ حَيًّا - أَوَلَا يَذْكُرُ الْإِنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ قَبْلُ وَلَمْ يَكُ شَيْئًا} [مريم: 66 - 67] الآيات، وقوله: {أَوَلَمْ يَرَ الْإِنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ نُطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُبِينٌ - وَضَرَبَ لَنَا مَثَلًا وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ - قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ} [يس: 77 - 79] إلى آخر السورة، وقوله تعالى: {أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَلَمْ يَعْيَ بِخَلْقِهِنَّ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى بَلَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [الأحقاف: 33] إلى آخر السورة، وقوله تعالى: {وَمِنْ آيَاتِهِ أَنَّكَ تَرَى الْأَرْضَ خَاشِعَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ إِنَّ الَّذِي أَحْيَاهَا لَمُحْيِي الْمَوْتَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [فصلت: 39] وغيرها من الآيات، وكثيرا ما يضرب الله تعالى لذلك مثلا بإحيائه الأرض بالماء فتصبح تهتز مخضرة بالنبات بعد موتها بالجدب إذ كانت قبل هامدة، بذلك ضرب النبي صلى الله عليه وسلم المثل في حديث العقيلي الطويل حيث قال: «ولعمر إلهك ما يدع على ظهرها من مصرع قتيل

(1/59)

ولا مدفن ميت إلا شقت القبر عنه حتى تجعله من عند رأسه فيستوى جالسا، فيقول: ربك (مهيم) ؟ لما كان فيه. يقول: رب، أمس اليوم. ولعهده بالحياة يحسبه حديثا بأهله. فقلت: يا رسول الله كيف يجمعنا بعدما تمزقنا الرياح والبلى والسباع؟ قال: أنبئك بمثل ذلك في آلاء الله، الأرض أشرفت عليها وهي مدرة بالية فقلت: لا تحيا أبدا. ثم أرسل ربك عز وجل عليها السماء فلم تلبث عليك إلا أياما حتى أشرفت عليها وهي بشرية واحدة، ولعمر إلهك لهو أقدر على أن يجمعهم من الماء على أن يجمع نبات الأرض، فيخرجون من الأصواء من مصارعهم» (1) . الحديث، وغيره كثير.

[حكم من كذب البعث]
س: ما حكم من كذب البعث؟
جـ: هو كافر بالله عز وجل وبكتبه ورسله قال الله تعالى: {وَقَالَ الَّذِينَ كَفَرُوا أَئِذَا كُنَّا تُرَابًا وَآبَاؤُنَا أَئِنَّا لَمُخْرَجُونَ} [النمل: 67] وقال تعالى: {وَإِنْ تَعْجَبْ فَعَجَبٌ قَوْلُهُمْ أَئِذَا كُنَّا تُرَابًا أَئِنَّا لَفِي خَلْقٍ جَدِيدٍ أُولَئِكَ الَّذِينَ كَفَرُوا بِرَبِّهِمْ وَأُولَئِكَ الأَغْلالُ فِي أَعْنَاقِهِمْ وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} [الرعد: 5]
_________
(1) (ضعيف) رواه أحمد (4 / 13، 14) في زوائده، قال الهيثمي في المجمع (10 / 338) : رواه عبد الله والطبراني بنحوه، وأحد طريقي عبد الله إسنادها متصل ورجالها ثقات، والإسناد الآخر وإسناد الطبراني مرسل عن عاصم بن لقيط: أن لقيطا. اهـ. قال الشيخ البنا في الفتح الرباني (24 / 107) : وأورده الحاكم في المستدرك عن طريق يعقوب بن عيسى بنحوه، وقال: هذا حديث جامع في الباب، صحيح الإسناد، كلهم مدنيون ولم يخرجاه. وقال الذهبي يعقوب بن عيسى بن عيسى الزهري: ضعيف. اهـ. وفي سند أحمد دلهم بن الأسود وعبد الرحمن بن عياش، قال الذهبي عن دلهم: لا يعرف. وقال الحافظ في التقريب: مقبول. وقال أيضا عن عبد الرحمن: مقبول. قال الألباني عن أبي دلهم وجده: إنهما مجهولان. وضعف إسناد الحديث بذلك. (ظلال الجنة 1 / 231) .

(1/60)

وقال تعالى: {زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ} [التغابن: 7] وغيرها من الآيات، وفي الصحيحين عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: «قال الله تعالى (كذبني ابن آدم ولم يكن له ذلك، وشتمني ولم يكن له ذلك، فأما تكذيبه إياي فقوله: لن يعيدني كما بدأني، وليس أول الخلق بأهون علي من إعادته، وأما شتمه إياي فقوله: اتخذ الله ولدا، وأنا الأحد الصمد لم ألد ولم أولد ولم يكن لي كفوا أحد» (1) .

[دليل النفخ في الصور وكم نفخات ينفخ فيه]
س: ما دليل النفخ في الصور وكم نفخات ينفخ فيه؟
ج: قال الله تعالى: {وَنُفِخَ فِي الصُّورِ فَصَعِقَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ إِلَّا مَنْ شَاءَ اللَّهُ ثُمَّ نُفِخَ فِيهِ أُخْرَى فَإِذَا هُمْ قِيَامٌ يَنْظُرُونَ} [الزمر: 68] ففي هذه الآية ذكر نفختين الأولى للصعق والثانية للبعث، وقال تعالى: {وَيَوْمَ يُنْفَخُ فِي الصُّورِ فَفَزِعَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ إِلَّا مَنْ شَاءَ اللَّهُ} [النمل: 87] الآية، فمن فسر الفزع في هذه الآية بالصعق فهي النفخة الأولى المذكورة في آية الزمر، ويؤيده حديث مسلم وفيه: «ثم ينفخ في الصور فلا يسمعه أحد إلا أصغى ليتا ورفع ليتا (2) - قال: وأول من يسمعه رجل يلوط حوض إبله - قال - فيصعق ويصعق الناس، ثم يرسل الله، أو قال: ينزل الله مطرا كأنه الطل، أو قال: الظل، شعبة الشاك فتنبت منه أجساد الناس، ثم ينفخ فيه مرة أخرى فإذا هم قيام ينظرون» . الحديث، ومن فسر الفزع بدون الصعق فهي نفخة ثالثة متقدمة على النفختين، ويؤيده ما في حديث
_________
(1) رواه البخاري (4974، 3193) ، وأحمد (2 / 317، 350، 350) .
(2) رواه مسلم (الفتن / 116) .

(1/61)

الصور الطويل، فإن فيه ذكر ثلاث نفخات: نفخة الفزع، ونفخة الصعق، ونفخة القيام لرب العالمين.

[صفة الحشر من الكتاب]
س: كيف صفة الحشر من الكتاب؟
جـ: في صفته آيات كثيرة، منها قوله تعالى: {وَلَقَدْ جِئْتُمُونَا فُرَادَى كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ} [الأنعام: 94] الآية، وقوله تعالى: {وَحَشَرْنَاهُمْ فَلَمْ نُغَادِرْ مِنْهُمْ أَحَدًا} [الكهف: 47] الآيات، وقوله تعالى: {يَوْمَ نَحْشُرُ الْمُتَّقِينَ إِلَى الرَّحْمَنِ وَفْدًا - وَنَسُوقُ الْمُجْرِمِينَ إِلَى جَهَنَّمَ وِرْدًا} [مريم: 85 - 86] الآيات، وقوله تعالى: {وَكُنْتُمْ أَزْوَاجًا ثَلَاثَةً - فَأَصْحَابُ الْمَيْمَنَةِ مَا أَصْحَابُ الْمَيْمَنَةِ - وَأَصْحَابُ الْمَشْأَمَةِ مَا أَصْحَابُ الْمَشْأَمَةِ - وَالسَّابِقُونَ السَّابِقُونَ} [الواقعة: 7 - 10] الآيات، وقوله تعالى: {يَوْمَئِذٍ يَتَّبِعُونَ الدَّاعِيَ لَا عِوَجَ لَهُ وَخَشَعَتِ الْأَصْوَاتُ لِلرَّحْمَنِ فَلَا تَسْمَعُ إِلَّا هَمْسًا} [طه: 108] وهو نقل الأقدام إلى المحشر. كأخفاف الإبل، وقوله تعالى: {وَمَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِي وَمَنْ يُضْلِلْ فَلَنْ تَجِدَ لَهُمْ أَوْلِيَاءَ مِنْ دُونِهِ وَنَحْشُرُهُمْ يَوْمَ الْقِيَامَةِ عَلَى وُجُوهِهِمْ} [الإسراء: 97] وغير ذلك من الآيات كثير.

[صفة الحشر من السنة]
س: كيف صفته من السنة؟
جـ: قال النبي صلى الله عليه وسلم: «يحشر الناس على ثلاث طرائق راغبين راهبين، واثنان على بعير، وثلاثة على بعير، وأربعة على بعير، وعشرة على بعير، وتحشر بقيتهم النار تقيل معهم حيث قالوا، وتصبح معهم حيث أصبحوا، وتمسى معهم حيث أمسوا» (1) . وعن أنس بن مالك رضي الله عنه «أن رجلا قال: يا نبي الله كيف يحشر الكافر على وجهه؟ قال: " أليس الذي أمشاه على الرجلين في الدنيا قادرا على أن يمشيه على وجهه يوم
_________
(1) رواه البخاري (6522) ، ومسلم (الجنة / 59) .

(1/62)

القيامة» (1) وقال صلى الله عليه وسلم: «إنكم محشورون حفاة عراة غرلا {كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ} [الأنبياء: 104] الآية، وإن أول الخلائق يكسى يوم القيامة إبراهيم» (2) . الحديث، «وقالت عائشة رضي الله عنها في ذلك: يا رسول الله، الرجال والنساء ينظر بعضهم إلى بعض. فقال: " الأمر أشد من أن يهمهم ذلك» (3) .

[صفة الموقف من الكتاب]
س: كيف صفة الموقف من الكتاب؟
جـ: قال الله تعالى: {وَلَا تَحْسَبَنَّ اللَّهَ غَافِلًا عَمَّا يَعْمَلُ الظَّالِمُونَ إِنَّمَا يُؤَخِّرُهُمْ لِيَوْمٍ تَشْخَصُ فِيهِ الْأَبْصَارُ - مُهْطِعِينَ مُقْنِعِي رُءُوسِهِمْ لَا يَرْتَدُّ إِلَيْهِمْ طَرْفُهُمْ وَأَفْئِدَتُهُمْ هَوَاءٌ} [إبراهيم: 42 - 43] الآيات، وقال الله تعالى: {يَوْمَ يَقُومُ الرُّوحُ وَالْمَلَائِكَةُ صَفًّا لَا يَتَكَلَّمُونَ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَقَالَ صَوَابًا} [النبأ: 38] الآيات، وقال تعالى: {وَأَنْذِرْهُمْ يَوْمَ الْآزِفَةِ إِذِ الْقُلُوبُ لَدَى الْحَنَاجِرِ كَاظِمِينَ مَا لِلظَّالِمِينَ مِنْ حَمِيمٍ وَلَا شَفِيعٍ يُطَاعُ} [غافر: 18] الآيات، وقال تعالى: {فِي يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ} [المعارج: 4] الآيات، وقال تعالى: {سَنَفْرُغُ لَكُمْ أَيُّهَ الثَّقَلانِ} [الرحمن: 31] الآيات، وغير ذلك كثير.

[صفة الموقف من السنة]
س: كيف صفة الموقف من السنة؟
جـ: فيها أحاديث كثيرة منها: عن ابن عمر رضي الله عنهما عن النبي صلى الله عليه وسلم: « {يَوْمَ يَقُومُ النَّاسُ لِرَبِّ الْعَالَمِينَ} [المطففين: 6] قال: " يقوم أحدهم في رشحه إلى أنصاف أذنيه» (4) . وحديث أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه وسلم
_________
(1) رواه البخاري (6523) ، ومسلم (المنافقين / 54) .
(2) رواه البخاري (6524، 6525، 6526) ، ومسلم (الجنة / 57، 58) .
(3) رواه البخاري (6527) ، ومسلم (الجنة / 56) .
(4) رواه البخاري (6531، 4939) ، ومسلم (الجنة / 60) .

(1/63)

قال: «يعرق الناس يوم القيامة حتى يذهب عرقهم في الأرض سبعين ذراعا ويلجمهم حتى يبلغ آذانهم» (1) . وهذه في الصحيح، وغيرها كثير.

[صفة العرض والحساب من الكتاب]
س: كيف صفة العرض والحساب من الكتاب؟
جـ: قال تعالى: {يَوْمَئِذٍ تُعْرَضُونَ لَا تَخْفَى مِنْكُمْ خَافِيَةٌ} [الحاقة: 18] الآيات، وقال تعالى: {وَعُرِضُوا عَلَى رَبِّكَ صَفًّا لَقَدْ جِئْتُمُونَا كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ} [الكهف: 48] الآيات، وقال تعالى: {وَيَوْمَ نَحْشُرُ مِنْ كُلِّ أُمَّةٍ فَوْجًا مِمَّنْ يُكَذِّبُ بِآيَاتِنَا فَهُمْ يُوزَعُونَ - حَتَّى إِذَا جَاءُوا قَالَ أَكَذَّبْتُمْ بِآيَاتِي وَلَمْ تُحِيطُوا بِهَا عِلْمًا أَمَّاذَا كُنْتُمْ تَعْمَلُونَ - وَوَقَعَ الْقَوْلُ عَلَيْهِمْ بِمَا ظَلَمُوا فَهُمْ لَا يَنْطِقُونَ} [النمل: 83 - 85] وقال تعالى: {يَوْمَئِذٍ يَصْدُرُ النَّاسُ أَشْتَاتًا لِيُرَوْا أَعْمَالَهُمْ - فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَهُ - وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَهُ} [الزلزلة: 6 - 8] وقال تعالى: {فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِينَ - عَمَّا كَانُوا يَعْمَلُونَ} [الحجر: 92 - 93] وقال تعالى {وَقِفُوهُمْ إِنَّهُمْ مَسْئُولُونَ} [الصافات: 24] الآيات، وغيرها كثيرة.

[صفة العرض والحساب من السنة]
س: كيف صفة ذلك من السنة؟
جـ: فيه أحاديث كثيرة، منها قوله صلى الله عليه وسلم: «من نوقش الحساب عذب» . «قالت عائشة رضي الله عنها: أليس يقول الله تعالى: {فَسَوْفَ يُحَاسَبُ حِسَابًا يَسِيرًا} [الانشقاق: 8] ؟ قال: " ذلك العرض» (2) وقال صلى الله عليه وسلم: «يجاء بالكافر يوم القيامة فيقال له: أرأيت لو كان لك ملء الأرض ذهبا أكنت تفتدي به؟ فيقول: نعم. فيقال: قد سئلت ما هو أيسر من ذلك» - وفي رواية: «فقد
_________
(1) رواه البخاري (6532) ، ومسلم (الجنة / 61) .
(2) رواه البخاري (6536، 6537) ، ومسلم (الجنة / 79، 80) .

(1/64)

سألتك ما هو أهون من هذا وأنت في صلب آدم أن لا تشرك بي فأبيت إلا الشرك» (1) . وقال صلى الله عليه وسلم: " «وما منكم من أحد إلا سيكلمه ربه ليس بينه وبينه ترجمان، فينظر أيمن منه فلا يرى إلا ما قدم من عمله، وينظر أشأم منه فلا يرى إلا ما قدم، وينظر بين يديه فلا يرى إلا النار تلقاء وجهه، فاتقوا النار ولو بشق تمرة ولو بكلمة طيبة» ، وقال صلى الله عليه وسلم: «يدنو أحدكم - يعني المؤمنين - من ربه حتى يضع كنفه عليه فيقول: أعملت كذا وكذا؟ فيقول: نعم. ويقول: عملت كذا وكذا؟ فيقول: نعم، فيقرره، ثم يقول: إني سترت عليك في الدنيا وأنا أغفرها لك اليوم» (2) وغير ذلك من الأحاديث.

[صفة نشر الصحف من الكتاب]
س: كيف صفة نشر الصحف من الكتاب؟
جـ: قال الله تعالى: {وَكُلَّ إِنْسَانٍ أَلْزَمْنَاهُ طَائِرَهُ فِي عُنُقِهِ وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَابًا يَلْقَاهُ مَنْشُورًا - اقْرَأْ كِتَابَكَ كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيبًا} [الإسراء: 13 - 14] وقال تعالى: {وَإِذَا الصُّحُفُ نُشِرَتْ} [التكوير: 10] وقال تعالى: {وَوُضِعَ الْكِتَابُ فَتَرَى الْمُجْرِمِينَ مُشْفِقِينَ مِمَّا فِيهِ وَيَقُولُونَ يَا وَيْلَتَنَا مَالِ هَذَا الْكِتَابِ لَا يُغَادِرُ صَغِيرَةً وَلَا كَبِيرَةً إِلَّا أَحْصَاهَا وَوَجَدُوا مَا عَمِلُوا حَاضِرًا وَلَا يَظْلِمُ رَبُّكَ أَحَدًا} [الكهف: 49] وقال تعالى: {فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ فَيَقُولُ هَاؤُمُ اقْرَءُوا كِتَابِيَهْ} [الحاقة: 19] إلى قوله: {الْخَاطِئُونَ} [الحاقة: 37] وفي آية الانشقاق: {فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ} [الانشقاق: 7] وقال: {وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ وَرَاءَ ظَهْرِهِ} [الانشقاق: 10] فهذا يدل على أن من يؤتى كتابه بيمينه يؤتاه من أمامه، ومن يؤتى كتابه بشماله
_________
(1) رواه البخاري (1413، 1417) ، ومسلم (الزكاة / 67) .
(2) رواه البخاري (2441، 4685) ، ومسلم (التوبة / 52) .

(1/65)

يؤتاه من وراء ظهره، والعياذ بالله عز وجل.

[دليل نشر الصحف من السنة]
س: ما دليل ذلك من السنة؟
جـ: فيه أحاديث كثيرة منها: قوله صلى الله عليه وسلم: «يدنى المؤمن من ربه حتى يضع عليه كنفه فيقرره بذنوبه، تعرف ذنب كذا؟ يقول: أعرف، يقول: رب أعرف مرتين، فيقول: سترتها في الدنيا وأغفرها لك اليوم، ثم تطوى صحيفة حسناته، وأما الآخرون أو الكفار فينادى عليهم على رؤوس الأشهاد: {هَؤُلَاءِ الَّذِينَ كَذَبُوا عَلَى رَبِّهِمْ} [هود: 18] وقالت عائشة رضي الله عنها: قلت يا رسول الله، هل يذكر الحبيب حبيبه يوم القيامة؟ قال: " يا عائشة أما عند ثلاث فلا، أما عند الميزان حتى يثقل أو يخف فلا، وأما عند تطاير الكتب إما يعطى بيمينه وإما يعطى بشماله فلا، وحين يخرج عنق من النار» (1) . الحديث بطوله رواه أحمد وأبو داود، وغير ذلك من الأحاديث.

[دليل الميزان من الكتاب وبيان صفة الوزن]
س: ما دليل الميزان من الكتاب وكيف صفة الوزن؟
جـ: قال الله تعالى: {وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ فَلَا تُظْلَمُ نَفْسٌ شَيْئًا وَإِنْ كَانَ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ أَتَيْنَا بِهَا وَكَفَى بِنَا حَاسِبِينَ} [الأنبياء: 47]
_________
(1) (حسن) رواه أحمد (6 / 110) ، واللفظ له، وفي سنده ابن لهيعة، وقال الهيثمي في المجمع: قلت عند أبي داود طرف منه - رواه أحمد وفيه ابن لهيعة وهو ضعيف، وقد وثق وبقية رجاله رجال الصحيح، وقال الزبيدي بعد سرد الحديث: إسناده ثقات سوى ابن لهيعة. اهـ (إتحاف 10 / 473) ، ورواه أبو داود (4755) ، والحاكم (4 / 578) ، قال العراقي: رواه أبو داود من رواية الحسن عنها، ثم قال: وإسناده جيد. اهـ (إتحاف 10 / 473) ، وقال الحاكم: هذا حديث صحيح إسناده على شرط الشيخين لولا إرسال فيه بين الحسن وعائشة، على أنه قد صحت الروايات أن الحسن كان يدخل وهو صبي منزل عائشة رضي الله عنها وأم سلمة، ووافقه على ما قال الذهبي. وقد سكت عنه الإمام أبو داود، وضعفه الألباني، وسكت عنه المزي.

(1/66)

وقال تعالى: {وَالْوَزْنُ يَوْمَئِذٍ الْحَقُّ فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ - وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ بِمَا كَانُوا بِآيَاتِنَا يَظْلِمُونَ} [الأعراف: 8 - 9] وقال تعالى في الكافرين: {فَلَا نُقِيمُ لَهُمْ يَوْمَ الْقِيَامَةِ وَزْنًا} [الكهف: 105] وغير ذلك من الآيات.

[دليل الميزان من السنة وبيان صفة الوزن]
س: ما دليل ذلك وصفته من السنة؟
جـ: فيه أحاديث كثيرة، منها حديث البطاقة التي فيها الشهادتان، وأنها ترجح بتسعين سجلا (1) من السيئات، كل سجل منها مدى البصر، ومنها قوله صلى الله عليه وسلم في ابن مسعود رضي الله عنه: «أتعجبون من دقة ساقيه، والذي نفسي بيده لهما في الميزان أثقل من أحد» (2) وقال صلى الله عليه وسلم: «إنه ليؤتى بالرجل العظيم السمين يوم القيامة لا يزن عند الله جناح بعوضة " - وقال -: " اقرءوا ": {فَلَا نُقِيمُ لَهُمْ يَوْمَ الْقِيَامَةِ وَزْنًا} [الكهف: 105] » (3) وغير ذلك من الأحاديث.
_________
(1) (صحيح) رواه أحمد (2 / 213) ، والترمذي (2639) ، وابن ماجه (4300) ، والحاكم (1 / 6) ، والبغوي في شرح السنة (15 / 133، 134) ، قال الترمذي: هذا حديث حسن غريب، وقد صححه الألباني وقال: هذا حديث صحيح لم يخرج في الصحيحين وهو صحيح على شرط مسلم، وتعقبه الذهبي: ما احتج مسلم بمحمد بن عمرو منفردا بل بانضمامه إلى غيره. اهـ.
(2) (حسن) رواه أحمد (1 / 420، 421) ، وقال الشيخ أحمد شاكر: إسناده صحيح، ورواه أبو يعلى (9 / 5310) ، وإسناده حسن من أجل عاصم بن بهدلة، قال الهيثمي في المجمع (9 / 289) : رواه أحمد وأبو يعلى والبزار والطبراني من طرق (وذكر بعض ألفاظه) وأمثل طرقها فيه عاصم بن أبي النجود، وهو حسن الحديث على ضعفه، وبقية رجال أحمد وأبو يعلى رجال الصحيح. اهـ.
(3) رواه البخاري (4729) ، ومسلم (الجنة والنار / 18) .

(1/67)

[دليل الصراط من الكتاب]
س: ما دليل الصراط من الكتاب؟
جـ: قال الله عز وجل: {وَإِنْ مِنْكُمْ إِلَّا وَارِدُهَا كَانَ عَلَى رَبِّكَ حَتْمًا مَقْضِيًّا - ثُمَّ نُنَجِّي الَّذِينَ اتَّقَوْا وَنَذَرُ الظَّالِمِينَ فِيهَا جِثِيًّا} [مريم: 71 - 72] وقال تعالى: {يَوْمَ تَرَى الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ يَسْعَى نُورُهُمْ بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِمْ} [الحديد: 12] الآيات.

[دليل الصراط من السنة]
س: ما دليل ذلك وصفته من السنة؟
جـ: فيه أحاديث كثيرة منها: قوله صلى الله عليه وسلم في حديث الشفاعة: «يؤتى بالجسر فيجعل بين ظهري جهنم "، قلنا: يا رسول الله وما الجسر؟ قال: " مدحضة مزلة عليه خطاطيف وكلاليب وحسكة مفلطحة لها شوكة عُقيفاء تكون بنجد، يقال لها السعدان، يمر المؤمن عليها كالبرق وكالريح وكأجاويد الخيل والركاب، فناج مسلم، وناج مخدوش، ومكدوس في نار جهنم، حتى يمر آخرهم يسحب سحبا» (1) . الحديث في الصحيح، وقال أبو سعيد رضي الله عنه: بلغني أن الجسر أدق من الشّعرة وأحد من السيف " (2) .

[دليل القصاص من الكتاب]
س: ما دليل القصاص من الكتاب؟
جـ: قال الله تعالى: {إِنَّ اللَّهَ لَا يَظْلِمُ مِثْقَالَ ذَرَّةٍ وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا وَيُؤْتِ مِنْ لَدُنْهُ أَجْرًا عَظِيمًا} [النساء: 40] وقال تعالى: {الْيَوْمَ تُجْزَى كُلُّ نَفْسٍ بِمَا كَسَبَتْ لَا ظُلْمَ الْيَوْمَ} [غافر: 17] إلى قوله: {وَاللَّهُ يَقْضِي بِالْحَقِّ} [غافر: 20] الآيات، وقوله تعالى: {وَقُضِيَ بَيْنَهُمْ بِالْحَقِّ وَهُمْ لَا يُظْلَمُونَ} [الزمر: 69] الآيات.

[دليل القصاص وصفته من السنة]
س: ما دليل القصاص وصفته من السنة؟
_________
(1) رواه البخاري (7439) ، ومسلم (الإيمان / 302) .
(2) رواه مسلم (الإيمان / 302) ، وأحمد (6 / 110) عن عائشة.

(1/68)

جـ: فيه أحاديث كثيرة منها قوله صلى الله عليه وسلم: «أول ما يقضى بين الناس في الدماء» (1) وقوله صلى الله عليه وسلم: «من كانت عنده مظلمة لأخيه فليتحلل منه اليوم فإنه ليس ثم دينار ولا درهم من قبل أن يؤخذ لأخيه من حسناته، فإن لم يكن له حسنات أخذ من سيئات أخيه فطرحت عليه» (2) . وقوله صلى الله عليه وسلم: «يخلص المؤمنون من النار فيحبسون على قنطرة بين الجنة والنار فيقص لبعضهم من بعض» (3) مظالم كانت بينهم في الدنيا، حتى إذا هذبوا ونقوا أذن لهم في دخول الجنة. كلها في الصحيح، وغيرها كثير.

[دليل الحوض من الكتاب]
س: ما دليل الحوض من الكتاب؟
جـ: قال الله عز وجل لنبيه محمد صلى الله عليه وسلم: {إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ} [الكوثر: 1] السورة.

[دليل الحوض وصفته من السنة]
س: ما دليل وصفته من السنة؟
جـ: فيه أحاديث كثيرة بلغت مبلغ التواتر منها: قوله صلى الله عليه وسلم: «أنا فرطكم على الحوض» (4) وقوله صلى الله عليه وسلم: «إني فرط لكم وإني شهيد عليكم، وإني والله لأنظر إلى حوضي الآن» (5) وقوله صلى الله عليه وسلم: «حوضي مسيرة شهر، ماؤه أبيض من اللبن، وريحه أطيب من المسك، وكيزانه كنجوم السماء، من شرب منه فلا يظمأ أبدا» (6) وقوله صلى الله عليه وسلم: «أتيت على نهر حافتاه قباب اللؤلؤ المجوف، فقلت: ما هذا يا جبريل؟ قال: هذا
_________
(1) رواه البخاري (6864) ، ومسلم (القسامة / 28) .
(2) رواه البخاري (6534، 2449) .
(3) رواه البخاري (6535) .
(4) رواه البخاري (6575، 6576، 6573) ، ومسلم (الفضائل / 25، 26، 32) .
(5) رواه البخاري (1344، 4085) .
(6) رواه البخاري (6579) ، ومسلم (الفضائل / 27) .

(1/69)

الكوثر» (1) . وغير ذلك من الأحاديث فيه كثيرة.

[دليل الإيمان بالجنة والنار]
س: ما دليل الإيمان بالجنة والنار؟
جـ: قال الله تعالى: {فَاتَّقُوا النَّارَ الَّتِي وَقُودُهَا النَّاسُ وَالْحِجَارَةُ أُعِدَّتْ لِلْكَافِرِينَ - وَبَشِّرِ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أَنَّ لَهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ} [البقرة: 24 - 25] الآية، وغيرها ما لا يحصى. وفي الصحيح من دعاء النبي صلى الله عليه وسلم في صلاة الليل: «ولك الحمد، أنت الحق ووعدك الحق، ولقاؤك حق، وقولك حق، والجنة حق، والنار حق، النبيون حق، ومحمد صلى الله عليه وسلم حق، والساعة حق» (2) . الحديث، وقوله صلى الله عليه وسلم: «من شهد أن لا إله إلا الله وحده لا شريك له، وأن محمدا عبده ورسوله، وأن عيسى عبد الله ورسوله، وكلمته ألقاها إلى مريم وروح منه، والجنة حق والنار حق، أدخله الله الجنة على ما كان من العمل» (3) . أخرجاه، وفي رواية: «من أبواب الجنة الثمانية أيها شاء» .

[معنى الإيمان بالجنة والنار]
س: ما معنى الإيمان بالجنة والنار؟
جـ: معناه التصديق الجازم بوجودهما وأنهما مخلوقتان الآن، وأنهما باقيتان بإبقاء الله لهما لا تفنيان أبدا، ويدخل في ذلك كل ما احتوت عليه هذه من النعيم وتلك من العذاب.

[الدليل على وجود الجنة والنار الآن]
س: ما الدليل على وجودهما الآن؟
جـ: أخبرنا الله عز وجل أنهما معدتان، فقال في الجنة: {أُعِدَّتْ لِلْمُتَّقِينَ} [آل عمران: 133] وقال في النار: {أُعِدَّتْ لِلْكَافِرِينَ} [البقرة: 24] وأخبرنا أنه تعالى
_________
(1) رواه البخاري (4964، 6581) .
(2) رواه البخاري (1120) ، ومسلم (مسافرين / 199) .
(3) رواه البخاري (3435) ، ومسلم (الإيمان / 46) .

(1/70)

أسكن آدم وزوجه الجنة قبل أكلهما من الشجرة، وأخبرنا تعالى بأن الكفار يعرضون على النار غدوا وعشيا، وقال النبي صلى الله عليه وسلم: «اطلعت في الجنة فرأيت أكثر أهلها الفقراء، واطلعت في النار فرأيت أكثر أهلها النساء» (1) . الحديث، وتقدم في فتنة وعذاب القبر: «إذا مات أحدكم يعرض عليه مقعده» (2) الحديث، وقال صلى الله عليه وسلم: «أبردوا بالصلاة، فإن شدة الحر من فيح جهنم» (3) وقال صلى الله عليه وسلم: «اشتكت النار إلى ربها عز وجل فقالت: ربي أكل بعضي بعضا، فأذن لها بنفسين: نفس في الشتاء، ونفس في الصيف، فأشد ما تجدون من الحر، وأشد ما تجدون من الزمهرير» (4) وقال صلى الله عليه وسلم: «الحمى من فيح جهنم فأبردوها بالماء» (5) وقال صلى الله عليه وسلم: «لما خلق الله الجنة والنار أرسل جبريل إلى الجنة فقال: اذهب فانظر إليها» (6) . الحديث، وقد عرضتا عليه صلى الله عليه وسلم في مقامه يوم كسفت الشمس وعرضت عليه ليلة الإسراء، وفي ذلك من الأحاديث الصحيحة ما لا يحصى.

[الدليل على بقاء الجنة والنار وأنهما لا يفنيان]
س: ما الدليل على بقائهما لا تفنيان أبدا؟
_________
(1) رواه البخاري (3241) ، 5198) .
(2) رواه البخاري (1379) ، ومسلم (الجنة / 65، 66) .
(3) رواه البخاري (533، 534، 535) ، ومسلم (مساجد / 180، 184، 186) .
(4) رواه البخاري (537، 3260) ، ومسلم (مساجد 185، 186) .
(5) رواه البخاري (3261، 3262، 3263) ، ومسلم (السلام / 78، 79، 80) .
(6) (إسناده حسن، وهو صحيح لغيره) رواه النسائي (3763) ، وأحمد (2 / 332، 334، 354) ، وأبو داود (4744) وسكت عنه، والترمذي (2560) وقال: هذا حديث حسن صحيح، ورواه الحاكم (1 / 27) ، وقال الألباني: حسن صحيح، وقال الشيخ أحمد شاكر: إسناده صحيح.

(1/71)

جـ: قال الله تعالى في الجنة: {خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ} [التوبة: 100] وقال تعالى: {وَمَا هُمْ مِنْهَا بِمُخْرَجِينَ} [الحجر: 48] وقال تعالى فيها: {عَطَاءً غَيْرَ مَجْذُوذٍ} [هود: 108] وقال تعالى: {لَا مَقْطُوعَةٍ وَلَا مَمْنُوعَةٍ} [الواقعة: 33] وقال تعالى: {إِنَّ هَذَا لَرِزْقُنَا مَا لَهُ مِنْ نَفَادٍ} [ص: 54] وقال تعالى: {إِنَّ الْمُتَّقِينَ فِي مَقَامٍ أَمِينٍ} [الدخان: 51] إلى قوله: {لَا يَذُوقُونَ فِيهَا الْمَوْتَ إِلَّا الْمَوْتَةَ الْأُولَى} [الدخان: 56] وغيرها من الآيات، فأخبر تعالى بأبديتها وأبدية حياة أهلها، وعدم انقطاعها عنهم وعدم خروجهم منها، وكذلك النار قال تعالى فيها: {إِلَّا طَرِيقَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَدًا} [النساء: 169] وقال تعالى: {إِنَّ اللَّهَ لَعَنَ الْكَافِرِينَ وَأَعَدَّ لَهُمْ سَعِيرًا - خَالِدِينَ فِيهَا أَبَدًا لَا يَجِدُونَ وَلِيًّا وَلَا نَصِيرًا} [الأحزاب: 64 - 65] وقال تعالى: {وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَإِنَّ لَهُ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَدًا} [الجن: 23] وقال تعالى: {وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ} [البقرة: 167] وقال تعالى: {لَا يُفَتَّرُ عَنْهُمْ وَهُمْ فِيهِ مُبْلِسُونَ} [الزخرف: 75] وقال تعالى: {لَا يُقْضَى عَلَيْهِمْ فَيَمُوتُوا وَلَا يُخَفَّفُ عَنْهُمْ مِنْ عَذَابِهَا} [فاطر: 36] وقال تعالى: {إِنَّهُ مَنْ يَأْتِ رَبَّهُ مُجْرِمًا فَإِنَّ لَهُ جَهَنَّمَ لَا يَمُوتُ فِيهَا وَلَا يَحْيَا} [طه: 74] وغير ذلك من الآيات، فأخبرنا تعالى في هذه الآيات وأمثالها أن أهل النار الذين هم أهلها خلقت لهم وخلقوا لها، أنهم خالدون فيها أبدا، فنفى تعالى خروجهم منها بقوله: {وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ} [البقرة: 167] ونفى انقطاعها عنهم بقوله: {لَا يُفَتَّرُ عَنْهُمْ} [الزخرف: 75] ونفى فناءهم فيها بقوله: {ثُمَّ لَا يَمُوتُ فِيهَا وَلَا يَحْيَا} [الأعلى: 13] وقال النبي صلى الله عليه وسلم: " «أما أهل النار الذين هم أهلها فإنهم لا يموتون فيها ولا يحيون» (1) . الحديث، وقال صلى الله عليه وسلم: «إذا
_________
(1) رواه مسلم (الإيمان / 306) .

(1/72)

صار أهل الجنة إلى الجنة وأهل النار إلى النار جيء بالموت حتى يجعل بين الجنة والنار ثم يذبح ثم ينادي منادٍ: يا أهل الجنة لا موت، يا أهل النار لا موت، فيزداد أهل الجنة فرحا إلى فرحهم، ويزداد أهل النار حزنا إلى حزنهم» (1) وفي لفظ: كل خالد فيما هو فيه، وفي رواية: «ثم قرأ رسول الله صلى الله عليه وسلم: {وَأَنْذِرْهُمْ يَوْمَ الْحَسْرَةِ إِذْ قُضِيَ الْأَمْرُ وَهُمْ فِي غَفْلَةٍ وَهُمْ لَا يُؤْمِنُونَ} [مريم: 39] » ، وهي في الصحيح، وفي ذلك أحاديث غير ما ذكرنا.

[الدليل على أن المؤمنين يرون ربهم تبارك وتعالى في الدار الآخرة]
س: ما الدليل على أن المؤمنين يرون ربهم تبارك وتعالى في الدار الآخرة؟
جـ: قال الله تعالى: {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ - إِلَى رَبِّهَا نَاظِرَةٌ} [القيامة: 22 - 23] وقال تعالى: {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ} [يونس: 26] وقال تعالى في الكفار: {كَلَّا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ} [المطففين: 15] فإذا حجب أعداءه لم يحجب أولياءه، وفي الصحيحين عن جرير بن عبد الله رضي الله عنه قال: «كنا جلوسا مع رسول الله صلى الله عليه وسلم فنظر إلى القمر ليلة أربع عشرة فقال: " إنكم سترون ربكم عيانا كما ترون هذا، لا تضامون في رؤيته، فإن استطعتم أن لا تغلبوا على صلاة قبل طلوع الشمس وصلاة قبل غروبها فافعلوا» (2) وقوله: كما ترون هذا، أي كرؤيتكم هذا القمر، تشبيه للرؤية بالرؤية لا للمرئي بالمرئي، كما أن قوله في حديث تكلم الله عز وجل بالوحي: " ضربت الملائكة بأجنحتها خضعانا لقوله: كأنه سلسلة على صفوان " (3) . وهذا تشبيه للسماع بالسماع، لا للمسموع بالمسموع، تعالى الله أن يشبهه في ذاته أو صفاته شيء من خلقه، وتنزه النبي صلى الله عليه وسلم أن يحمل شيء من
_________
(1) رواه البخاري (4730، 6548) ، ومسلم (الجنة / 40، 43) .
(2) رواه البخاري (554، 573، 4851) ومسلم (مساجد / 211) .
(3) رواه البخاري (4701) .

(1/73)

كلامه على التشبيه، وهو أعلم الخلق بالله عز وجل، وفي حديث صهيب عند مسلم: «فيكشف الحجاب فما أعطوا شيئا أحب إليهم من النظر إلى ربهم عز وجل» (1) ثم تلا هذه الآية: {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ} [يونس: 26] وفي الباب أحاديث كثيرة صحيحة صريحة ذكرنا منها في شرح (سلم الوصول) خمسة وأربعين حديثا عن أكثر من ثلاثين صحابيا. ومن رد ذلك فقد كذب بالكتاب وبما أرسل الله به رسله، وكان من الذين قال الله تعالى فيهم: {كَلَّا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ} [المطففين: 15] نسأل الله تعالى العفو والعافية، وأن يرزقنا لذة النظر إلى وجهه آمين.

[دليل الإيمان بالشفاعة وممن تكون ولمن تكون]
س: ما دليل الإيمان بالشفاعة، وممن تكون، ولمن تكون، ومتى تكون؟
جـ: قد أثبت الله عز وجل الشفاعة في كتابه في مواضع كثيرة بقيود ثقيلة، وأخبرنا تعالى أنها ملك له ليس لأحد فيها شيء، فقال تعالى: {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا} [الزمر: 44] فأما متى تكون؟ فأخبرنا عز وجل أنها لا تكون إلا بإذنه كما قال تعالى: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} [البقرة: 255] {مَا مِنْ شَفِيعٍ إِلَّا مِنْ بَعْدِ إِذْنِهِ} [يونس: 3] {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لَا تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} [النجم: 26] {وَلَا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ} [سبأ: 23] وأما ممن تكون؟ فكما أخبرنا تعالى أنه لا تكون إلا من بعد إذنه، أخبرنا أيضا أنه لا يأذن إلا لأوليائه المرتضين الأخيار كما قال تعالى: {لَا يَتَكَلَّمُونَ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَقَالَ صَوَابًا} [النبأ: 38] وقال: {لَا يَمْلِكُونَ الشَّفَاعَةَ إِلَّا مَنِ اتَّخَذَ عِنْدَ الرَّحْمَنِ عَهْدًا} [مريم: 87] وأما لمن تكون؟ فأخبرنا أنه لا يأذن أن يشفع إلا لمن ارتضى كما قال تعالى: {وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} [الأنبياء: 28]
_________
(1) رواه مسلم (الإيمان / 297، 298) .

(1/74)

{يَوْمَئِذٍ لَا تَنْفَعُ الشَّفَاعَةُ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَرَضِيَ لَهُ قَوْلًا} [طه: 109] وهو سبحانه لا يرتضي إلا أهل التوحيد والإخلاص، وأما غيرهم فقال تعالى: {مَا لِلظَّالِمِينَ مِنْ حَمِيمٍ وَلَا شَفِيعٍ يُطَاعُ} [غافر: 18] وقال تعالى عنهم: {فَمَا لَنَا مِنْ شَافِعِينَ - وَلا صَدِيقٍ حَمِيمٍ} [الشعراء: 100 - 101] وقال تعالى فيهم: {فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ} [المدثر: 48] وقد «أخبرنا النبي صلى الله عليه وسلم أنه أوتي الشفاعة، ثم أخبر أنه يأتي فيسجد تحت العرش ويحمد ربه بمحامد يعلمه إياها، لا يبدأ بالشفاعة أولا حتى يقال له: " ارفع رأسك وقل يسمع وسل تعط واشفع تشفع» (1) . الحديث، ثم أخبر أنه لا يشفع في جميع العصاة من أهل التوحيد دفعة واحدة، بل قال: «فيحد لي حدا فأدخلهم الجنة» ، ثم يرجع فيسجد كذلك فيحد له حدا إلى آخر حديث الشفاعة، وقال له أبو هريرة رضي الله عنه: من أسعد الناس بشفاعتك؟ قال: «من قال لا إله إلا الله خالصا من قلبه» (2) .

[أنواع الشفاعة الست وأعظمها]
س: كم أنواع الشفاعة وما أعظمها؟
جـ: أعظمها الشفاعة العظمى في موقف القيامة في أن يأتي الله تعالى لفصل القضاء بين عباده وهي خاصة لنبينا محمد صلى الله عليه وسلم، وهي المقام المحمود الذي وعده الله عز وجل كما قال تعالى: {عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَامًا مَحْمُودًا} [الإسراء: 79] وذلك أن الناس إذا ضاق بهم الموقف وطال المقام واشتد القلق وألجمهم العرق التمسوا الشفاعة في أن يفصل الله بينهم فيأتون آدم ثم نوح ثم إبراهيم ثم موسى ثم عيسى بن مريم
_________
(1) رواه البخاري (3340، 4476، 4712) ، ومسلم (الإيمان / 322، 326) .
(2) رواه البخاري (99، 6570) .

(1/75)

وكلهم يقول نفسي نفسي إلى أن ينتهوا إلى نبينا محمد صلى الله عليه وسلم فيقول: «أنا لها» (1) كما جاء مفصلا في الصحيحين وغيرهما.
الثانية: الشفاعة في استفتاح باب الجنة، وأول من يستفتح بابها نبينا محمد صلى الله عليه وسلم، وأول من يدخلها من الأمم أمته.
الثالثة: الشفاعة في أقوام قد أمر بهم إلى النار أن لا يدخلوها.
الرابعة: في من دخلها من أهل التوحيد أن يخرجوا منها فيخرجون قد امتحشوا وصاروا فحما، فيطرحون في نهر الحياة فينبتون كما تنبت الحبة في حميل السيل.
الخامسة: الشفاعة في رفع درجات أقوام من أهل الجنة وهذه الثلاث ليست خاصة بنبينا صلى الله عليه وسلم ولكنه هو المقدم فيها ثم بعده الأنبياء والملائكة والأولياء والأفراط يشفعون ثم يخرج الله تعالى برحمته من النار أقواما بدون شفاعة لا يحصيهم إلا الله فيدخلهم الجنة.
السادسة: الشفاعة في تخفيف عذاب بعض الكفار، وهذه خاصة لنبينا محمد صلى الله عليه وسلم في عمه أبي طالب كما في مسلم وغيره: «ولا تزاد جهنم يلقى فيها وتقول: هل من مزيد؟ حتى يضع رب العزة فيها قدمه فينزوي بعضها إلى بعض وتقول: قط قط، وعزتك، ويبقى في الجنة» (2) فضل عمّن دخلها فينشئ الله تعالى أقواما فيدخلهم، وفي ذلك من النصوص ما لا يحصى فمن شاءها وجدها من الكتاب والسنة.
_________
(1) رواه البخاري (3340) ، ومسلم (الإيمان / 322، 326) .
(2) رواه البخاري (4848، 4849، 4850) ، ومسلم (الجنة / 37، 38، 39) .

(1/76)

[معنى حديث لن يدخل الجنة أحد عمله والجمع بينه وبين آية وَنُودُوا أَنْ تِلْكُمُ الْجَنَّةُ أُورِثْتُمُوهَا بِمَا كُنْتُمْ تَعْمَلُونَ]
س: هل يدخل الجنة أو ينجو من النار أحد بعمله؟
جـ: قال رسول الله صلى الله عليه وسلم: «قاربوا وسددوا واعلموا أنه لن ينجو أحد منكم بعمله - قالوا: يا رسول الله ولا أنت؟ قال: ولا أنا إلا أني يتغمدني الله برحمة منه وفضل» . وفي رواية: «سددوا وقاربوا وأبشروا فأنه لن يدخل الجنة أحد عمله - قالوا: ولا أنت يا رسول الله؟ قال: ولا أنا إلا أن يتغمدني الله منه برحمة واعلموا أن أحب العمل إلى الله أدومه وإن قل» (1) .
س: ما الجمع بين هذا الحديث وبين قوله تعالى: {وَنُودُوا أَنْ تِلْكُمُ الْجَنَّةُ أُورِثْتُمُوهَا بِمَا كُنْتُمْ تَعْمَلُونَ} [الأعراف: 43]
جـ: لا منافاة بينهما بحمد الله فإن الباء المثبتة في الآية هي باء السببية لأن الأعمال الصالحة سبب في دخول الجنة، لا يحصل إلا بها إذ المسبب وجوده بوجود سببه، والمنفي في الحديث هي باء الثمنية، فإن العبد لو عمر عمر الدنيا وهو يصوم النهار ويقوم الليل ويجتنب المعاصي كلها لم يقابل كل عمله عشر معشار أصغر نعم الله عليه الظاهرة والباطنة، فكيف تكون ثمنا لدخول الجنة، " {رَبِّ اغْفِرْ وَارْحَمْ وَأَنْتَ خَيْرُ الرَّاحِمِينَ} [المؤمنون: 118]

[دليل الإيمان بالقدر جملة]
س: ما دليل الإيمان بالقدر جملة؟
جـ: قال الله تعالى: {وَكَانَ أَمْرُ اللَّهِ قَدَرًا مَقْدُورًا} [الأحزاب: 38] وقال تعالى: {لِيَقْضِيَ اللَّهُ أَمْرًا كَانَ مَفْعُولًا} [الأنفال: 42] وقال تعالى: {وَكَانَ أَمْرُ اللَّهِ مَفْعُولًا} [النساء: 47] وقال تعالى: {مَا أَصَابَ مِنْ مُصِيبَةٍ إِلَّا بِإِذْنِ اللَّهِ وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ} [التغابن: 11] الآية.
_________
(1) رواه البخاري (5673) ، ومسلم (المنافقين / 71- 78) .

(1/77)

وقال تعالى: {وَمَا أَصَابَكُمْ يَوْمَ الْتَقَى الْجَمْعَانِ فَبِإِذْنِ اللَّهِ} [آل عمران: 166] وقال تعالى: {الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ - أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ} [البقرة: 156 - 157] وغير ذلك من الآيات، وتقدم في حديث جبريل: «وتؤمن بالقدر خيره وشره» (1) وقال صلى الله عليه وسلم: «واعلم أن ما أصابك لم يكن ليخطئك وما أخطأك لم يكن ليصيبك» (2) وقال صلى الله عليه وسلم: " «وإن أصابك شيء فلا تقل لو أني فعلت لكان كذا وكذا ولكن قل قدر الله وما شاء فعل» (3) وقال صلى الله عليه وسلم: «كل شيء بقدر حتى العجز والكيس» (4) وغير ذلك من الأحاديث.

[مراتب الإيمان بالقدر]
س: كم مراتب الإيمان بالقدر؟
جـ: الإيمان بالقدر على أربع مراتب: المرتبة الأولى: الإيمان بعلم الله المحيط بكل شيء الذي لا يعزب عنه مثقال ذرة في السماوات ولا في الأرض، وأنه تعالى قد علم جميع خلقه قبل أن يخلقهم، وعلم أرزاقهم وآجالهم وأقوالهم وأعمالهم وجميع حركاتهم وسكناتهم وأسرارهم وعلانيتهم ومن هو منهم من أهل الجنة ومن هو منهم من أهل النار. المرتبة الثانية: الإيمان بكتابة ذلك، وأنه تعالى قد كتب جميع ما سبق به علمه أنه كائن، وفي ضمن ذلك الإيمان باللوح
_________
(1) رواه البخاري (50، 4777) ، ومسلم (الإيمان / 1، 5) .
(2) (صحيح رواه أحمد (5 / 182، 183، 185، 189) ، وأبو داود (4699) ، وابن ماجه (77) ، وسكت عنه الإمام أبو داود وقد صححه الألباني.
(3) رواه مسلم (القدر / 34) ، وابن ماجه (79) .
(4) رواه مسلم (القدر / 18) .

(1/78)

والقلم. المرتبة الثالثة: الإيمان بمشيئة الله النافذة وقدرته الشاملة، وهما متلازمتان من جهة ما كان وما سيكون ولا ملازمة بينهما من جهة ما لم يكن ولا هو كائن؛ فما شاء الله تعالى فهو كائن بقدرته لا محالة وما لم يشأ الله تعالى لم يكن لعدم مشيئة الله إياه لا لعدم قدرة الله عليه، تعالى الله عن ذلك وعز وجل: {وَمَا كَانَ اللَّهُ لِيُعْجِزَهُ مِنْ شَيْءٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ إِنَّهُ كَانَ عَلِيمًا قَدِيرًا} [فاطر: 44] المرتبة الرابعة: الإيمان بأن الله تعالى خالق كل شيء، وأنه ما من ذرة في السماوات ولا في الأرض ولا فيما بينهما إلا والله خالقها وخالق حركاتها وسكناتها سبحانه، لا خالق غيره ولا رب سواه.

[دليل المرتبة الأولى الإيمان بالعلم]
س: ما دليل المرتبة الأولى وهي الإيمان بالعلم؟
جـ: قال الله تعالى: {هُوَ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ} [الحشر: 22] وقال تعالى: {وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا} [الطلاق: 12] وقال تعالى: {عَالِمِ الْغَيْبِ لَا يَعْزُبُ عَنْهُ مِثْقَالُ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ وَلَا أَصْغَرُ مِنْ ذَلِكَ وَلَا أَكْبَرُ} [سبأ: 3] وقال تعالى: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لَا يَعْلَمُهَا إِلَّا هُوَ} [الأنعام: 59] الآيات، وقال تعالى: {اللَّهُ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ} [الأنعام: 124] وقال تعالى: {إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ} [النحل: 125] وقال تعالى: {أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ} [الأنعام: 53] وقال تعالى: {أَوَلَيْسَ اللَّهُ بِأَعْلَمَ بِمَا فِي صُدُورِ الْعَالَمِينَ} [العنكبوت: 10] وقال تعالى: {وَإِذْ قَالَ رَبُّكَ لِلْمَلَائِكَةِ إِنِّي جَاعِلٌ فِي الْأَرْضِ خَلِيفَةً قَالُوا أَتَجْعَلُ فِيهَا مَنْ يُفْسِدُ فِيهَا وَيَسْفِكُ الدِّمَاءَ وَنَحْنُ نُسَبِّحُ بِحَمْدِكَ وَنُقَدِّسُ لَكَ قَالَ إِنِّي أَعْلَمُ مَا لَا تَعْلَمُونَ} [البقرة: 30] وقال تعالى: {وَعَسَى أَنْ تَكْرَهُوا شَيْئًا وَهُوَ خَيْرٌ لَكُمْ وَعَسَى أَنْ تُحِبُّوا شَيْئًا وَهُوَ شَرٌّ لَكُمْ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ} [البقرة: 216]

(1/79)

وفي الصحيح قال رجل: «يا رسول الله أيعرف أهل الجنة من أهل النار؟ قال: " نعم ". قال: فلم يعمل العاملون؟ قال: " كل يعمل لما خلق له أو لما يسر له» (1) «وفيه: سئل النبي صلى الله عليه وسلم عن أولاد المشركين؟ فقال: " الله أعلم بما كانوا عاملين» (2) وفي مسلم قال رسول الله صلى الله عليه وسلم: «إن الله خلق للجنة أهلا خلقهم لها وهم في أصلاب آبائهم، وخلق للنار أهلا خلقهم لها وهم في أصلاب آبائهم» (3) وفيه: قال صلى الله عليه وسلم: «إن الرجل ليعمل عمل أهل الجنة فيما يبدو للناس وهو من أهل النار، وإن الرجل ليعمل عمل أهل النار فيما يبدو للناس وهو من أهل الجنة» (4) وفيه: وقال صلى الله عليه وسلم: «ما منكم من نفس إلا وقد علم الله منزلها من الجنة والنار» قالوا: يا رسول الله، فلم نعمل أفلا نتكل، قال: «لا اعملوا فكل ميسر لما خلق له» (5) ثم قرأ {فَأَمَّا مَنْ أَعْطَى وَاتَّقَى - وَصَدَّقَ بِالْحُسْنَى} [الليل: 5 - 6]- إلى قوله - {فَسَنُيَسِّرُهُ لِلْعُسْرَى} [الليل: 10] وغير ذلك من الأحاديث.

[دليل المرتبة الثانية الإيمان بكتابة المقادير وما يدخلها من التقادير]
س: ما دليل المرتبة الثانية، وهي الإيمان بكتابة المقادير؟
جـ: قال الله تعالى: {وَكُلَّ شَيْءٍ أحْصَيْنَاهُ فِي إِمَامٍ مُبِينٍ} [يس: 12] وقال تعالى: {إِنَّ ذَلِكَ فِي كِتَابٍ} [الحج: 70] وقال تعالى في محاجة موسى وفرعون: {قَالَ فَمَا بَالُ الْقُرُونِ الْأُولَى - قَالَ عِلْمُهَا عِنْدَ رَبِّي فِي كِتَابٍ لَا يَضِلُّ رَبِّي وَلَا يَنْسَى} [طه: 51 - 52]
_________
(1) رواه البخاري (6596، 7551) ، ومسلم (القدر / 9) .
(2) رواه البخاري (1383) ، ومسلم (القدر / 27، 28) .
(3) رواه مسلم (القدر / 31) .
(4) رواه البخاري (2898، 4202، 4207) ، ومسلم (الإيمان / 179) .
(5) رواه البخاري (1362، 4945، 4946) ، ومسلم (القدر / 6، 7) .

(1/80)

وقال تعالى: {وَمَا تَحْمِلُ مِنْ أُنْثَى وَلَا تَضَعُ إِلَّا بِعِلْمِهِ وَمَا يُعَمَّرُ مِنْ مُعَمَّرٍ وَلَا يُنْقَصُ مِنْ عُمُرِهِ إِلَّا فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ} [فاطر: 11] وغير ذلك من الآيات. وقال صلى الله عليه وسلم: «ما من نفس منفوسة إلا وقد كتب الله مكانها من الجنة والنار وإلا وقد كتبت شقية أو سعيدة» (1) . رواه مسلم، وفيه قال سراقة بن مالك بن جعشم: يا رسول الله، بين لنا ديننا كأنا خلقنا الآن، فيم العمل اليوم؟ أفيما جفت به الأقلام وجرت به المقادير أم فيما نستقبل؟ قال: «لا، بل فيما جفت به الأقلام وجرت به المقادير» ، قال: ففيم العمل؟ فقال: «اعملوا فكل ميسر» - وفي رواية - «كل عامل ميسر لعمله» (2) وغير ذلك من الأحاديث.
س: كم يدخل في هذه المرتبة من التقادير؟
جـ: يدخل في ذلك خمسة من التقادير كلها ترجع إلى العلم، التقدير الأول: كتابة ذلك قبل خلق السماوات والأرض بخمسين ألف سنة، عندما خلق الله القلم وهو التقدير الأزلي. الثاني: التقدير العمري، حين أخذ الميثاق يوم قال: {أَلَسْتُ بِرَبِّكُمْ} [الأعراف: 172] الثالث: التقدير العمري أيضا عند تخليق النطفة في الرحم. الرابع: التقدير الحولي في ليلة القدر. الخامس: التقدير اليومي، وهو تنفيذ كل ذلك إلى مواضعه.

[دليل التقدير الأزلي]
س: ما دليل التقدير الأزلي؟
جـ: قال الله تعالى: {مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلَا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا} [الحديد: 22] الآيات، وفي الصحيح: قال النبي صلى الله عليه وسلم:
_________
(1) هو رواية في الحديث السابق.
(2) رواه مسلم (القدر / 8) .

(1/81)

«كتب الله مقادير الخلائق قبل أن يخلق السماوات والأرض بخمسين ألف سنة، قال وعرشه على الماء» (1) وقال صلى الله عليه وسلم: «إن أول ما خلق الله القلم فقال له: اكتب فقال: رب وماذا أكتب؟ قال: اكتب مقادير كل شيء حتى تقوم الساعة» (2) . الحديث في السنن، وقال صلى الله عليه وسلم: «يا أبا هريرة جف القلم بما هو كائن» (3) . الحديث في البخاري، وغير ذلك كثير.

[دليل التقدير العمري يوم الميثاق]
س: ما دليل التقدير العمري يوم الميثاق؟
جـ: قال الله تعالى: {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى شَهِدْنَا} [الأعراف: 172] الآيات، وروى إسحاق بن راهويه «أن رجلا قال: يا رسول الله، أتبتدأ الأعمال أم قد مضى القضاء؟ فقال: " إن الله تعالى لما أخرج ذرية آدم من ظهره أشهدهم على أنفسهم ثم أفاض بهم في كفيه فقال: هؤلاء للجنة وهؤلاء للنار، فأهل الجنة ميسرون لعمل أهل الجنة، وأهل النار ميسرون لعمل أهل النار» (4) . وفي الموطأ أن عمر بن الخطاب رضي الله عنه سئل عن هذه الآية
_________
(1) رواه مسلم (القدر / 16) ، وأحمد (2 / 169) ، والترمذي (2156) .
(2) صحيح رواه أحمد (5 / 317) ، وأبو داود (4700) ، والترمذي (2155) ، وابن أبي عاصم (102، 103، 104، 105) قال الترمذي: هذا حديث غريب من هذا الوجه، وسكت عنه أبو داود، وقد صححه الشيخ الألباني.
(3) رواه البخاري (5076) .
(4) (ضعيف) رواه البيهقي في الأسماء والصفات (326) ، ورواه أيضا الطبري في تفسيره (9 / 80، 81) قال الحافظ في المطالب: حديث غريب، وعلق عليه الأعظمي بقوله: أخرجه البزار أيضا، قال البوصيري: رواه إسحاق والبزار بسند ضعيف (1 / 89) .

(1/82)

: {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى شَهِدْنَا أَنْ تَقُولُوا يَوْمَ الْقِيَامَةِ إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ} [الأعراف: 172] فقال عمر بن الخطاب: سمعت رسول الله صلى الله عليه وسلم يسأل عنها فقال رسول الله صلى الله عليه وسلم: «إن الله تبارك وتعالى خلق آدم ثم مسح ظهره بيمينه حتى استخرج منه ذريته فقال: خلقت هؤلاء للجنة وبعمل أهل الجنة يعملون، ثم مسح ظهره فاستخرج منه ذرية فقال: خلقت هؤلاء للنار وبعمل أهل النار يعملون» (1) . الحديث بطوله، وفي الترمذي من حديث عبد الله بن عمرو رضي الله عنهما قال: خرج علينا رسول الله صلى الله عليه وسلم وفي يده كتابان فقال: «أتدرون ما هذان الكتابان» ؟ فقلنا، لا يا رسول الله، إلا أن تخبرنا. فقال للذي في يده اليمنى: «هذا كتاب من رب العالمين فيه أسماء أهل الجنة وأسماء آبائهم وقبائلهم ثم أجمل على آخرهم فلا يزاد فيه ولا ينقص منهم أبدا» (2) فقال أصحابه: ففيم العمل يا رسول الله إن كان أمر قد فرغ منه؟! فقال: «سددوا وقاربوا فإن صاحب الجنة يختم له بعمل أهل الجنة وإن عمل أي عمل، وإن صاحب النار يختم له بعمل أهل النار وإن عمل أي عمل» ، ثم قال رسول الله صلى الله عليه وسلم بيده فنبذهما ثم
_________
(1) (صحيح) رواه أحمد (1 / 44، 45) ، وأبو داود (4703، 4704) ، والترمذي (3075) ، والحاكم (2 / 324، 325) ، والسنة لابن أبي عاصم (196، 201) ، وقد سكت عنه الإمام أبو داود، وقال الترمذي: هذا حديث حسن وقد صححه الحاكم ووافقه الذهبي، وقال الشيخ الألباني بعد أن ساق طرقه في الصحيحة (1623) : وجملة القول أن الحديث صحيح بل متواتر المعنى كما سبق، اهـ.
(2) (حسن) رواه أحمد (2 / 167) ، والترمذي (2141) وقال: هذا حديث حسن صحح غريب، وقال الشيخ شاكر: إسناده صحيح، وقد حسن إسناده الشيخ الألباني في الصحيحة (848) .

(1/83)

قال: «فرغ ربكم من العباد فريق في الجنة وفريق في السعير» . قال الترمذي: هذا حديث حسن صحيح غريب.

[دليل التقدير العمري الذي عند أول تخليق النطفة]
س: ما دليل التقدير العمري الذي عند أول تخليق النطفة؟
جـ: قال الله تعالى: {هُوَ أَعْلَمُ بِكُمْ إِذْ أَنْشَأَكُمْ مِنَ الْأَرْضِ وَإِذْ أَنْتُمْ أَجِنَّةٌ فِي بُطُونِ أُمَّهَاتِكُمْ فَلَا تُزَكُّوا أَنْفُسَكُمْ هُوَ أَعْلَمُ بِمَنِ اتَّقَى} [النجم: 32] وفي الصحيحين قال النبي صلى الله عليه وسلم: «إن أحدكم ليجمع خلقه في بطن أمه أربعين يوما نطفة ثم يكون علقة مثل ذلك، ثم يكون مضغة مثل ذلك، ثم يرسل إليه الملك فينفخ فيه الروح، ويؤمر بأربع كلمات: بكتب رزقه، وأجله، وعمله، وشقي أو سعيد، فوالذي لا إله غيره إن أحدكم ليعمل بعمل أهل الجنة حتى ما يكون بينه وبينها إلا ذراع فيسبق عليه الكتاب فيعمل بعمل أهل النار فيدخلها، وإن أحدكم ليعمل بعمل أهل النار حتى ما يكون بينه وبينها إلا ذراع فيسبق عليه الكتاب فيعمل بعمل أهل الجنة فيدخلها» (1) . وفيه روايات غير هذه، عن جماعة من الصحابة بألفاظ أخر والمعنى واحد.

[دليل التقدير الحولي في ليلة القدر]
س: ما دليل التقدير الحولي في ليلة القدر؟
جـ: قال الله تعالى: {فِيهَا يُفْرَقُ كُلُّ أَمْرٍ حَكِيمٍ - أَمْرًا مِنْ عِنْدِنَا} [الدخان: 4 - 5] الآيات. وقال ابن عباس رضي الله عنهما: يكتب من أم الكتاب في ليلة القدر ما يكون في السنة من موت أو حياة ورزق ومطر، حتى الحجاج يقال: يحج فلان، ويحج فلان، وكذا قال الحسن وسعيد بن جبير ومقاتل وأبو عبد الرحمن السلمي وغيرهم.
_________
(1) رواه البخاري (3208، 3332) ، ومسلم (القدر / 1) .

(1/84)

[دليل التقدير اليومي]
س: ما دليل التقدير اليومي؟
جـ: قال الله تعالى: {كُلَّ يَوْمٍ هُوَ فِي شَأْنٍ} [الرحمن: 29] وفي صحيح الحاكم: قال ابن عباس رضي الله عنهما: إن مما خلق الله تعالى لوحا محفوظا من درة بيضاء، دفتاه من ياقوتة حمراء قلمه نور وكتابه نور ينظر فيه كل يوم ثلاثمائة وستين نظرة أو مرة، ففي كل نظرة منها يخلق ويرزق ويحيي ويميت ويعز ويذل، ويفعل ما يشاء، فذلك قوله تعالى: {كُلَّ يَوْمٍ هُوَ فِي شَأْنٍ} [الرحمن: 29] (1) . وكل هذه التقادير كالتفصيل من القدر السابق، وهو الأزلي الذي أمر الله تعالى القلم عندما خلقه أن يكتبه في اللوح المحفوظ، وبذلك فسر ابن عمر وابن عباس رضي الله عنْهما قوله تعالى: {إِنَّا كُنَّا نَسْتَنْسِخُ مَا كُنْتُمْ تَعْمَلُونَ} [الجاثية: 29] (2) . وكل ذلك صادر عن علم الله، الذي هو صفته تبارك وتعالى.

[ما يقتضيه سبق المقادير بالشقاوة والسعادة]
س: ماذا يقتضيه سبق المقادير بالشقاوة والسعادة؟
جـ: اتفقت جميع الكتب السماوية والسنن النبوية على أن القدر السابق لا يمنع العمل ولا يوجب الاتكال عليه، بل يوجب الجد والاجتهاد والحرص على العمل الصالح، ولهذا لما أخبر النبي صلى الله عليه وسلم أصحابه بسبق المقادير وجريانها وجفوف القلم بها قال بعضهم: أفلا نتكل على كتابنا وندع العمل قال: «لا، اعملوا فكل ميسر» ثم قرأ: {فَأَمَّا مَنْ أَعْطَى وَاتَّقَى} [الليل: 5] الآية، فالله سبحانه وتعالى قدر المقادير وهيأ لها
_________
(1) (ضعيف) رواه الحاكم (2 / 474) وقال: صحيح الإسناد ولم يخرجاه، وتعقبه الذهبي بقوله: اسم أبي حمزة ثابت وهو واه بمرة.
(2) (صحيح) رواه الحاكم (2 / 454) ، وابن جرير (25 / 94، 95) وقال الحاكم: هذا حديث صحيح الإسناد ولم يخرجاه ووافقه الذهبي.

(1/85)

أسبابا، وهو الحكيم بما نصبه من الأسباب في المعاش والمعاد، وقد يسر كلا من خلقه لما خلقه له في الدنيا والآخرة، فهو مهيأ له ميسر له، فإذا علم العبد أن مصالح آخرته مرتبطة بالأسباب الموصلة إليها كان أشدّ اجتهادا في فعلها والقيام بها وأعظم منه في أسباب معاشه ومصالح دنياه، وقد فقه هذا كل الفقه من قال من الصحابة لما سمع أحاديث القدر: ما كنت أشدّ اجتهادا مني الآن. وقال النبي صلى الله عليه وسلم: «احرص على ما ينفعك واستعن بالله ولا تعجز» (1) . وقال صلى الله عليه وسلم لما قيل له: «أرأيت دواء نتداوى به ورقى نسترقيها، هل ترد من قدر الله شيئا؟ قال: " هي من قدر الله» (2) . يعني أن الله تعالى قدر الخير والشر وأسباب كل منهما.

[دليل المرتبة الثالثة وهي الإيمان بالمشيئة]
س: ما دليل المرتبة الثالثة وهي الإيمان بالمشيئة؟
ج: قال الله تعالى: {وَمَا تَشَاءُونَ إِلا أَنْ يَشَاءَ اللَّهُ} [الإنسان: 30] وقال تعالى: {وَلا تَقُولَنَّ لِشَيْءٍ إِنِّي فَاعِلٌ ذَلِكَ غَدًا - إِلا أَنْ يَشَاءَ اللَّهُ} [الكهف: 23 - 24] وقال تعالى: {مَنْ يَشَأِ اللَّهُ يُضْلِلْهُ وَمَنْ يَشَأْ يَجْعَلْهُ عَلَى صِرَاطٍ مُسْتَقِيمٍ} [الأنعام: 39] {وَلَوْ شَاءَ اللَّهُ لَجَعَلَكُمْ أُمَّةً وَاحِدَةً} [المائدة: 48] {وَلَوْ شَاءَ اللَّهُ مَا اقْتَتَلُوا} [البقرة: 253] {وَلَوْ يَشَاءُ اللَّهُ لَانْتَصَرَ مِنْهُمْ} [محمد: 4] وقال تعالى: {فَعَّالٌ لِمَا يُرِيدُ} [هود: 107] وقال تعالى: {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ} [يس: 82]
_________
(1) رواه مسلم (القدر / 34) ، وابن ماجه (79) .
(2) (حسن) رواه أحمد (3 / 421) ، والترمذي (2065) ، وابن ماجه (3437) قال الإمام الترمذي: هذا حديث حسن صحيح، ورواه الحاكم (4 / 199) من حديث حكيم بن حزام وقال: هذا حديث صحيح الإسناد ولم يخرجاه ووافقه الذهبي. ورواه أيضا ابن حبان بإسناد حسن من حديث كعب بن مالك، وقد ساق الشيخ الألباني عدة طرق ومرويات للحديث، ثم قال: وبالجملة فأرجو أن يصل الحديث إلى مرتبة الحسن، اهـ. (مشكلة الفقر ح 11) .

(1/86)

{إِنَّمَا قَوْلُنَا لِشَيْءٍ إِذَا أَرَدْنَاهُ أَنْ نَقُولَ لَهُ كُنْ فَيَكُونُ} [النحل: 40] {فَمَنْ يُرِدِ اللَّهُ أَنْ يَهدِيَهُ يَشْرَحْ صَدْرَهُ لِلْإِسْلَامِ وَمَنْ يُرِدْ أَنْ يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقًا حَرَجًا} [الأنعام: 125] وغير ذلك من الآيات ما لا يحصى. وقال صلى الله عليه وسلم: «قلوب العباد بين إصبعين من أصابع الرحمن كقلب واحد يصرفها كيف يشاء» (1) وقال صلى الله عليه وسلم في نومهم في الوادي: «إن الله تعالى قبض أرواحكم حين شاء وردها حين شاء» (2) وقال: «اشفعوا تؤجروا ويقضي الله على لسان رسوله ما شاء» (3) «لا تقولوا ما شاء الله وشاء فلان ولكن قولوا ما شاء الله وحده» ، وقال صلى الله عليه وسلم: «من يرد الله تعالى به خيرا يفقهه في الدين» (4) «وإذا أراد الله تعالى رحمة أمة قبض نبيها قبلها، وإذا أراد الله هلكة أمة عذبها ونبيها حي» (5) . وغير ذلك من الأحاديث في ذكر المشيئة والإرادة ما لا يحصى.

[الإرادة في النصوص جاءت على معنيين]
س: قد أخبرنا الله تعالى في كتابه وعلى لسان رسوله وبما علمنا من صفات أنه يحب المحسنين والمتقين والصابرين، ويرضى عن الذين آمنوا وعملوا الصالحات ولا يحب الكافرين ولا الظالمين ولا يرضى لعباده الكفر ولا يحب الفساد، مع كون كل ذلك بمشيئة الله وإرادته وأنه لو شاء لم يكن ذلك فإنه لا يكون في ملكه ما لا يريد، فما الجواب لمن قال: كيف يشاء ويريد ما لا يرضى به ولا يحبه؟
_________
(1) رواه مسلم (القدر / 17) .
(2) رواه البخاري (595، 1471) .
(3) رواه البخاري (1432) ، ومسلم (البر والصلة / 145) .
(4) رواه البخاري (71، 3116، 7321) ، ومسلم (الأمارة / 175) .
(5) رواه مسلم (الفضائل / 24) .

(1/87)

جـ: اعلم أن الإرادة في النصوص جاءت على معنيين: إرادة كونية قدرية وهي المشيئة ولا ملازمة بينها وبين المحبة والرضا بل يدخل فيها الكفر والإيمان والطاعات والعصيان والمرضيّ والمحبوب والمكروه وضده، وهذه الإرادة ليس لأحد خروج منها ولا محيص عنها كقوله تعالى: {فَمَنْ يُرِدِ اللَّهُ أَنْ يَهدِيَهُ يَشْرَحْ صَدْرَهُ لِلْإِسْلَامِ وَمَنْ يُرِدْ أَنْ يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقًا حَرَجًا} [الأنعام: 125] وقوله تعالى: {وَمَنْ يُرِدِ اللَّهُ فِتْنَتَهُ فَلَنْ تَمْلِكَ لَهُ مِنَ اللَّهِ شَيْئًا أُولَئِكَ الَّذِينَ لَمْ يُرِدِ اللَّهُ أَنْ يُطَهِّرَ قُلُوبَهُمْ} [المائدة: 41] الآيات، وغيرها. وإرادة دينية شرعية مختصة بمراضي الله ومحابه، وعلى مقتضاها أمر عباده ونهاهم كقوله تعالى: {يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلَا يُرِيدُ بِكُمُ الْعُسْرَ} [البقرة: 185] وقوله تعالى: {يُرِيدُ اللَّهُ لِيُبَيِّنَ لَكُمْ وَيَهْدِيَكُمْ سُنَنَ الَّذِينَ مِنْ قَبْلِكُمْ وَيَتُوبَ عَلَيْكُمْ وَاللَّهُ عَلِيمٌ حَكِيمٌ} [النساء: 26] وغيرها من الآيات، وهذه الإرادة لا يحصل اتباعها إلا لمن سبقت له بذلك الإرادة الكونية، فتجتمع الإرادة الكونية والشرعية في حق المؤمن الطائع وتنفرد الكونية في حق الفاجر العاصي، فالله سبحانه دعا عباده عامة إلى مرضاته، وهدى لإجابته من شاء منهم كما قال تعالى: {وَاللَّهُ يَدْعُو إِلَى دَارِ السَّلَامِ وَيَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ} [يونس: 25] فعمم سبحانه الدعوة وخص الهداية بمن شاء {إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِمَنِ اهْتَدَى} [النجم: 30]

[دليل المرتبة الرابعة من الإيمان بالقدر وهي مرتبة الخلق]
س: ما دليل المرتبة الرابعة من الإيمان بالقدر وهي مرتبة الخلق؟
جـ: قال الله تعالى: {اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ} [الزمر: 62] وقال تعالى: {هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ} [فاطر: 3] وقال

(1/88)

تعالى: {هَذَا خَلْقُ اللَّهِ فَأَرُونِي مَاذَا خَلَقَ الَّذِينَ مِنْ دُونِهِ} [لقمان: 11] وقال تعالى: {اللَّهُ الَّذِي خَلَقَكُمْ ثُمَّ رَزَقَكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ هَلْ مِنْ شُرَكَائِكُمْ مَنْ يَفْعَلُ مِنْ ذَلِكُمْ مِنْ شَيْءٍ} [الروم: 40] وقال تعالى: {وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ} [الصافات: 96] وقال تعالى: {وَنَفْسٍ وَمَا سَوَّاهَا - فَأَلْهَمَهَا فُجُورَهَا وَتَقْوَاهَا} [الشمس: 7 - 8] وقال تعالى: {مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِي وَمَنْ يُضْلِلْ فَأُولَئِكَ هُمُ الْخَاسِرُونَ} [الأعراف: 178] وقال تعالى: {وَلَكِنَّ اللَّهَ حَبَّبَ إِلَيْكُمُ الْإِيمَانَ وَزَيَّنَهُ فِي قُلُوبِكُمْ وَكَرَّهَ إِلَيْكُمُ الْكُفْرَ وَالْفُسُوقَ وَالْعِصْيَانَ} [الحجرات: 7] وغير ذلك من الآيات، وللبخاري في خلق أفعال العباد عن حذيفة مرفوعا: «أن الله يصنع كل صانع وصنعته» (1) وقال النبي صلى الله عليه وسلم: «اللهم آت نفسي تقواها وزكها أنت خير من زكاها إنك وليها ومولاها» (2) وغير ذلك من الأحاديث.

[معنى قول النبي عليه السلام والخير كله في يديك والشر ليس إليك]
س: ما معنى قول النبي صلى الله عليه وسلم: «والخير كله في يديك والشر ليس إليك» (3) مع أن الله سبحانه خالق كل شيء؟
جـ: معنى ذلك أن أفعال الله عز وجل كلها خير محض من حيث اتصافه بها وصدورها عنه ليس فيها شر بوجه، فإنه تعالى حكم عدل وجميع أفعاله حكمة وعدل يضع الأشياء مواضعها اللائقة بها كما هي معلومة عنده سبحانه وتعالى، وما كان في نفس المقدور من شر فمن جهة إضافته إلى العبد لما يلحقه من المهالك، وذلك بما كسبت يداه جزاءا وفاقا، كما قال تعالى: {وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ} [الشورى: 30]
_________
(1) رواه البخاري (73) .
(2) رواه مسلم (الذكر / 73) .
(3) رواه مسلم (مسافرين / 201) .

(1/89)

وقال تعالى: {وَمَا ظَلَمْنَاهُمْ وَلَكِنْ كَانُوا هُمُ الظَّالِمِينَ} [الزخرف: 76] وقال تعالى: {إِنَّ اللَّهَ لَا يَظْلِمُ النَّاسَ شَيْئًا وَلَكِنَّ النَّاسَ أَنْفُسَهُمْ يَظْلِمُونَ} [يونس: 44]

[للعباد قدرة على أعمالهم ولهم مشيئة وإرادة]
س: هل للعباد قدرة ومشيئة على أفعالهم المضافة إليهم؟
جـ: نعم للعباد قدرة على أعمالهم، ولهم مشيئة وإرادة، وأفعالهم تضاف إليهم حقيقة وبحسبها كلفوا وعليها يثابون ويعاقبون، ولم يكلفهم الله إلا وسعهم، وقد أثبت لهم ذلك في الكتاب والسنة ووصفهم به، ولكنهم لا يقدرون إلا على ما أقدرهم الله عليه، ولا يشاءون إلا أن يشاء الله، ولا يفعلون إلا بجعله إياهم فاعلين، كما تقدم في نصوص المشيئة والإرادة والخلق، فكما لم يوجدوا أنفسهم لم يوجدوا أفعالهم، فقدرتهم ومشيئتهم وإرادتهم وأفعالهم تابعة لقدرته ومشيئته وإرادته وفعله، إذ هو خالقهم وخالق قدرتهم وإرادتهم ومشيئتهم وأفعالهم، وليس مشيئتهم وإرادتهم وقدرتهم وأفعالهم هي عين مشيئة الله وإرادته وقدرته وأفعاله، كما ليس هم إياه، تعالى الله عن ذلك، بل أفعالهم المخلوقة لله قائمة بهم لائقة بهم مضافة إليهم حقيقة، وهي من آثار أفعال الله القائمة به اللائقة المضافة إليه حقيقة، فالله فاعل حقيقة، والعبد منفعل حقيقة، والله هاد حقيقة، والعبد مهتد حقيقة، ولهذا أضاف كلا من الفعلين إلى من قام به، فقال تعالى: {مَنْ يَهْدِ اللَّهُ} [الأعراف: 178] فإضافة الهداية إلى الله حقيقة وإضافة الاهتداء إلى العبد حقيقة، فكما ليس الهادي هو عين المهتدي، فكذلك ليس الهداية هي عين الاهتداء، وكذلك يضل الله من يشاء حقيقة وذلك العبد يكون ضالا حقيقة، وهكذا جميع

(1/90)

تصرف الله في عباده، فمن أضاف الفعل والانفعال إلى العبد كفر، ومن أضافه إلى الله كفر، ومن أضاف الفعل إلى الخالق والانفعال إلى المخلوق كلاهما حقيقة، فهو المؤمن حقيقة.

[أليس ممكنا في قدرة الله أن يجعل كل عباده مؤمنين]
س: ما جواب من قال: أليس ممكنا في قدرة الله أن يجعل كل عباده مؤمنين مهتدين طائعين مع محبته ذلك منهم شرعا؟
جـ: بلى هو قادر على ذلك كما قال تعالى: {وَلَوْ شَاءَ اللَّهُ لَجَعَلَكُمْ أُمَّةً وَاحِدَةً} [المائدة: 48] الآية، وقال: {وَلَوْ شَاءَ رَبُّكَ لَآمَنَ مَنْ فِي الْأَرْضِ كُلُّهُمْ جَمِيعًا} [يونس: 99] وغيرها من الآيات، ولكن هذا الذي فعله بهم هو مقتضى حكمته وموجب ربوبيته وإلهيته وأسمائه وصفاته؛ فقول القائل: لم كان من عباده الطائع والعاصي كقول من قال: لم كان من أسمائه الضار النافع، والمعطي والمانع، والخافض الرافع، والمنعم والمنتقم. ونحو ذلك؛ إذ أفعاله تعالى هي مقتضى أسمائه وآثار صفاته، فالاعتراض عليه في أفعاله اعتراض عليه في أسمائه وصفاته، بل وعلى إلهيته وربَوبيته: {فَسُبْحَانَ اللَّهِ رَبِّ الْعَرْشِ عَمَّا يَصِفُونَ - لَا يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ} [الأنبياء: 22 - 23]

[منزلة الإيمان بالقدر من الدين]
س: ما منزلة الإيمان بالقدر من الدين؟
جـ: الإيمان بالقدر نظام التوحيد كما أن الإيمان بالأسباب التي توصل إلى خيره وتحجز عن شره هي نظام الشرع، ولا ينتظم أمر الدين ويستقيم إلا لمن آمن بالقدر وامتثل الشرع، كما قرر النبي صلى الله عليه وسلم الإيمان بالقدر ثم قال لمن قال له: «أفلا نتكل على كتابنا وندع العمل؟ قال: " اعملوا فكل ميسر لما خلق له» ، فمن نفى القدر زاعما منافاته للشرع فقد عطل الله تعالى عن علمه وقدرته وجعل العبد مستقلا بأفعاله

(1/91)

خالقا لها، فأثبت مع الله تعالى خالقا، بل أثبت أن (جميع المخلوقين خالقون) ، ومن أثبته محتجا به على الشرع محاربا له به نافيا عن العبد قدرته واختياره التي منحه الله تعالى إياها وكلفه بحسبها زاعما أن الله كلف عباده ما لا يطاق، كتكليف الأعمى بنقط المصحف، فقد نسب الله تعالى إلى الظلم وكان إمامه في ذلك إبليس لعنه الله تعالى إذ يقول: {قَالَ فَبِمَا أَغْوَيْتَنِي لَأَقْعُدَنَّ لَهُمْ صِرَاطَكَ الْمُسْتَقِيمَ} [الأعراف: 16] وأما المؤمنون حقا فيؤمنون بالقدر خيره وشره وأن الله خالق ذلك كله، وينقادون للشرع أمره ونهيه ويحكمونه في أنفسهم سرا وجهرا، والهداية والإضلال بيد الله يهدي من يشاء بفضله، ويضل من يشاء بعدله، وهو أعلم بمواقع فضله وعدله {هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِمَنِ اهْتَدَى} [النجم: 30] وله في ذلك الحكمة البالغة والحجة الدامغة، وأن الثواب والعقاب مترتب على الشرع فعلا وتركا على القدر، وإنما يعزون أنفسهم بالقدر عند المصائب، فإذا وفقوا لحسنه عرفوا الحق لأهله فقالوا: {الْحَمْدُ لِلَّهِ الَّذِي هَدَانَا لِهَذَا وَمَا كُنَّا لِنَهْتَدِيَ لَوْلَا أَنْ هَدَانَا اللَّهُ} [الأعراف: 43] ولم يقولوا كما قال الفاجر: {إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي} [القصص: 78] وإذا اقترفوا سيئة قالوا كما قال الأبوان: {رَبَّنَا ظَلَمْنَا أَنْفُسَنَا وَإِنْ لَمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ} [الأعراف: 23] ولم يقولوا كقول الشيطان الرجيم: {رَبِّ بِمَا أَغْوَيْتَنِي} [الحجر: 39] وإذا أصابتهم مصيبة قالوا: {إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ} [البقرة: 156] ولم يقولوا كما قال الذين كفروا: {وَقَالُوا لِإِخْوَانِهِمْ إِذَا ضَرَبُوا فِي الْأَرْضِ أَوْ كَانُوا غُزًّى لَوْ كَانُوا عِنْدَنَا مَا مَاتُوا وَمَا قُتِلُوا لِيَجْعَلَ اللَّهُ ذَلِكَ حَسْرَةً فِي قُلُوبِهِمْ وَاللَّهُ يُحْيِي وَيُمِيتُ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ} [آل عمران: 156]

(1/92)

[شعب الإيمان]
س: كم شعب الإيمان؟
جـ: قال الله تعالى: {لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلَائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينَ وَابْنَ السَّبِيلِ وَالسَّائِلِينَ وَفِي الرِّقَابِ وَأَقَامَ الصَّلَاةَ وَآتَى الزَّكَاةَ وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُوا وَالصَّابِرِينَ فِي الْبَأْسَاءِ وَالضَّرَّاءِ وَحِينَ الْبَأْسِ أُولَئِكَ الَّذِينَ صَدَقُوا وَأُولَئِكَ هُمُ الْمُتَّقُونَ} [البقرة: 177] وقال النبي صلى الله عليه وسلم: «الإيمان بضع وستون» ، وفي رواية: «بضع وسبعون شعبة، فأعلاها قول لا إله إلا الله وأدناها إماطة الأذى عن الطريق، والحياء شعبة من الإيمان» " (1) .
س: بم فسر العلماء هذه الشعب؟
جـ: قد عدها جماعة من شراح الحديث وصنفوا فيها التصانيف فأجادوا وأفادوا، ولكن ليس معرفة تعدادها شرطا في الإيمان بل يكفي الإيمان بها جملة، وهي لا تخرج عن الكتاب والسنة، فعلى العبد امتثال أوامرهما واجتناب زواجرهما وتصديق أخبارهما، وقد استكمل شعب الإيمان والذي عددوه حق كله من (أمور الإيمان) ، ولكن القطع بأنه هو مراد النبي صلى الله عليه وسلم بهذا الحديث يحتاج إلى توقيف.
س: أذكر خلاصة ما عدوه؟
جـ: قد لخص الحافظ في الفتح ما أورده ابن حبان بقوله: إن هذه الشعب تتفرع من أعمال القلب وأعمال اللسان وأعمال البدن، فأعمال القلب المعتقدات والنيات على أربع وعشرين خصلة،
_________
(1) رواه البخاري (9) ، ومسلم (الإيمان / 57، 58) .

(1/93)

الإيمان بالله، ويدخل فيها الإيمان بذاته وصفاته وتوحيده بأنه {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشورى: 11] واعتقاد حدوث ما دونه والإيمان بملائكته وكتبه ورسله والقدر خيره وشره، والإيمان باليوم الآخر، ويدخل فيه المسألة في القبر والبعث والنشور والحساب والميزان والصراط والجنة والنار، ومحبة الله والحب والبغض فيه ومحبة النبي صلى الله عليه وسلم واعتقاد تعظيمه، ويدخل فيه الصلاة عليه صلى الله عليه وسلم واتباع سنته والإخلاص، ويدخل فيه ترك الرياء والنفاق والتوبة والخوف والرجاء والشكر والوفاء والصبر والرضا بالقضاء والتوكل والرحمة والتواضع، ويدخل فيه توقير الكبير ورحمة الصغير وترك التكبر والعجب وترك الحسد وترك الحقد وترك الغضب، وأعمال اللسان، وتشتمل على سبع خصال: التلفظ بالتوحيد وتلاوة القرآن وتعلم العلم وتعليمه، والدعاء والذكر ويدخل فيه الاستغفار واجتناب اللغو وأعمال البدن، وتشتمل على ثمان وثلاثين خصلة منها ما يتعلق بالأعيان وهي خمس عشرة خصلة: التطهر حسا وحكما ويدخل فيه إطعام الطعام وإكرام الضيف، والصيام فرضا ونفلا والاعتكاف والتماس ليلة القدر والحج والعمرة والطواف كذلك، والفرار بالدين ويدخل فيه الهجرة من دار الشرك والوفاء بالنذر والتحري في الإيمان وأداء الكفارات، ومنها ما يتعلق بالاتباع وهي ست خصال: التعفف بالنكاح والقيام بحقوق العيال، وبر الوالدين ويدخل فيه اجتناب العقوق وتربية الأولاد وصلة الرحم وطاعة السادة والرفق بالعبيد، ومنها ما يتعلق بالعامة، وهي سبع عشرة خصلة: القيام بالإمارة مع العدل ومتابعة الجماعة وطاعة أولي الأمر

(1/94)

والإصلاح بين الناس، ويدخل فيه قتال الخوارج والبغاة والمعاونة على البر، ويدخل فيه الأمر بالمعروف والنهي عن المنكر وإقامة الحدود والجهاد، ومنه المرابطة وأداء الأمانة، ومنه أداء الخمس والقرض مع وفائه وإكرام الجار وحسن المعاملة، ويدخل فيه جمع المال من حله وإنفاقه في حقه، ويدخل فيه ترك التبذير والإسراف، ورد السلام وتشميت العاطس وكف الضرر عن الناس واجتناب اللهو وإماطة الأذى عن الطريق، فهذه تسع وستون خصلة، ويمكن عدها سبعا وسبعين خصلة باعتبار إفراد ما ضم بعضها إلى بعض مما ذكر، والله أعلم.

[دليل الإحسان من الكتاب والسنة]
س: ما دليل الإحسان من الكتاب والسنة؟
جـ: أدلته كثيرة منها قوِله تعالى: {وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ} [البقرة: 195] {إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ} [النحل: 128] {وَمَنْ يُسْلِمْ وَجْهَهُ إِلَى اللَّهِ وَهُوَ مُحْسِنٌ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى} [لقمان: 22] {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ} [يونس: 26] {هَلْ جَزَاءُ الْإِحْسَانِ إِلَّا الْإِحْسَانُ} [الرحمن: 60] وقال النبي صلى الله عليه وسلم: «إن الله كتب الإحسان على كل شيء» (1) وقال صلى الله عليه وسلم: " «نعما للعبد أن يتوفى يحسن عبادة الله وصحابة سيده نعما له» (2) .
س: ما هو الإحسان في العبادة؟
جـ: فسره النبي صلى الله عليه وسلم في حديث سؤال جبريل لما قال له: «فأخبرني عن الإحسان؟ قال: أن تعبد الله كأنك تراه فإن لم تكن تراه فإنه يراك» (3)
_________
(1) رواه مسلم (الصيد / 57) .
(2) رواه البخاري (2549) ، ومسلم (46) .
(3) رواه البخاري (50، 4777) .

(1/95)

فبين صلى الله عليه وسلم أن الإحسان على مرتبتين متفاوتتين، أعلاهما عبادة الله كأنك تراه، وهذا مقام المشاهدة، وهو أن يعمل العبد على مقتضى مشاهدته لله تعالى بقلبه وهو أن يتنور القلب بالإيمان وتنفذ البصيرة في العرفان حتى يصير الغيب كالعيان، وهذا هو حقيقة مقام الإحسان. الثاني: مقام المراقبة وهو أن يعمل العبد على استحضار مشاهدة الله إياه واطلاعه عليه وقربه منه فإذا استحضر العبد هذا في عمله وعمل عليه فهو مخلص لله تعالى؛ لأن استحضاره ذلك في عمله يمنعه من الالتفات إلى غير الله تعالى وإرادته بالعمل، ويتفاوت أهل هذين المقامين بحسب نفوذ البصائر.

[ما يضاد الإيمان]
س: ما هو ضد الإيمان؟
جـ: ضد الإيمان الكفر، وهو أصل له شعب، كما أن الإيمان أصل له شعب، وقد عرفت مما تقدم أن أصل الإيمان هو التصديق الإذعاني المستلزم للانقياد بالطاعة، فالكفر أصله الجحود والعناد المستلزم للاستكبار والعصيان، فالطاعات كلها من شعب الإيمان وقد سمى في النصوص كثير منها إيمانا كما قدمنا، والمعاصي كلها من شعب الكفر وقد سمى في النصوص كثير منها كفرا كما سيأتي، فإذا عرفت هذا عرفت أن الكفر كفران، كفر أكبر يخرج من الإيمان بالكلية وهو الكفر الاعتقادي المنافي لقول القلب وعمله أو لأحدهما، وكفر أصغر ينافي كمال الإيمان ولا ينافي مطلقه وهو الكفر العملي، الذي لا يناقض قول القلب ولا عمله ولا يستلزم ذلك.

[كيفية منافاة الكفر الاعتقادي للإيمان بالكلية]
س: بين كيفية منافاة الكفر الاعتقادي للإيمان بالكلية وفصل ليّ ما أجملته في إزالته إياه؟ .

(1/96)

جـ: قد قدمنا لك أن الإيمان قول وعمل: قول القلب واللسان، وعمل القلب واللسان والجوارح، فقول القلب هو: التصديق، وقول اللسان هو: التكلم بكلمة الإسلام، وعمل القلب هو: النية والإخلاص، وعمل الجوارح هو الانقياد بجميع الطاعات، فإذا زالت جميع هذه الأربعة قول القلب وعمله وقول اللسان وعمل الجوارح زال الإيمان بالكلية، وإذا زال تصديق القلب لم تنفع البقية، فإن تصديق القلب شرط في اعتقادها وكونها نافعة، وذلك كمن كذب بأسماء الله وصفاته أو بأي شيء مما أرسل الله به رسله وأنزل به كتبه، وإنزال عمل القلب مع اعتقاد الصدق، فأهل السنة مجمعون على زوال الإيمان كله بزواله وأنه لا ينفع التصديق مع انتفاء عمل القلب، وهو محبته وانقياده كما لم ينفع إبليس وفرعون وقومه واليهود والمشركين الذين كانوا يعتقدون صدق الرسول بل ويقرون به سرا وجهرا ويقولون: ليس بكاذب ولكن لا نتبعه ولا نؤمن به.

[أقسام الكفر الأكبر المخرج من الملة]
س: كم أقسام الكفر الأكبر المخرج من الملة؟
جـ: علم مما قدمناه أنه أربعة أقسام: كفر الجهل والتكذيب، وكفر جحود، وكفر عناد واستكبار، وكفر نفاق.

[كفر الجهل والتكذيب]
س: ما هو كفر الجهل والتكذيب؟
جـ: هو ما كان ظاهرا وباطنا كغالب الكفار من قريش ومن قبلهم من الأمم الذين قال الله تعالى فيهم: {الَّذِينَ كَذَّبُوا بِالْكِتَابِ وَبِمَا أَرْسَلْنَا بِهِ رُسُلَنَا فَسَوْفَ يَعْلَمُونَ} [غافر: 70] وقال تعالى: {وَأَعْرِضْ عَنِ الْجَاهِلِينَ} [الأعراف: 199] وقال تعالى: {وَيَوْمَ نَحْشُرُ مِنْ كُلِّ أُمَّةٍ فَوْجًا مِمَّنْ يُكَذِّبُ بِآيَاتِنَا فَهُمْ يُوزَعُونَ - حَتَّى إِذَا جَاءُوا قَالَ أَكَذَّبْتُمْ بِآيَاتِي وَلَمْ تُحِيطُوا بِهَا عِلْمًا أَمَّاذَا كُنْتُمْ تَعْمَلُونَ} [النمل: 83 - 84] الآيات

(1/97)

وقال تعالى: {بَلْ كَذَّبُوا بِمَا لَمْ يُحِيطُوا بِعِلْمِهِ وَلَمَّا يَأْتِهِمْ تَأْوِيلُهُ} [يونس: 39] الآيات، وغيرها.
س: ما هو كفر الجحود؟
جـ: هو ما كان بكتمان الحق وعدم الانقياد له ظاهرا مع العلم به ومعرفته باطنا ككفر فرعون وقومه بموسى، وكفر اليهود بمحمد صلى الله عليه وسلم. قال الله تعالى في كفر فرعون وقومه: {وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْمًا وَعُلُوًّا} [النمل: 14] وقال تعالى في اليهود: {فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ} [البقرة: 89] وقال تعالى: {وَإِنَّ فَرِيقًا مِنْهُمْ لَيَكْتُمُونَ الْحَقَّ وَهُمْ يَعْلَمُونَ} [البقرة: 146]
: ما هو كفر العناد والاستكبار؟
جـ: هو ما كان بعدم الانقياد للحق مع الإقرار به ككفر إبليس؛ إذ يقول الله تعالى فيه: {إِلَّا إِبْلِيسَ اسْتَكْبَرَ وَكَانَ مِنَ الْكَافِرِينَ} [ص: 74] وهو لم يمكنه جحود أمر الله بالسجود ولا إنكاره، وإنما اعترض عليه وطعن في حكمه الآمر به وعدله وقال: {أَأَسْجُدُ لِمَنْ خَلَقْتَ طِينًا} [الإسراء: 61] وقال: {لَمْ أَكُنْ لِأَسْجُدَ لِبَشَرٍ خَلَقْتَهُ مِنْ صَلْصَالٍ مِنْ حَمَإٍ مَسْنُونٍ} [الحجر: 33] وقال: {أَنَا خَيْرٌ مِنْهُ خَلَقْتَنِي مِنْ نَارٍ وَخَلَقْتَهُ مِنْ طِينٍ} [الأعراف: 12]

[كفر النفاق]
س: ما هو كفر النفاق؟
جـ: هو ما كان بعدم تصديق القلب وعمله مع الانقياد ظاهرا رئاء الناس، ككفر ابن سلول وحزبه الذين قال الله تعالى فيهم: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ وَبِالْيَوْمِ الْآخِرِ وَمَا هُمْ بِمُؤْمِنِينَ - يُخَادِعُونَ اللَّهَ وَالَّذِينَ آمَنُوا وَمَا يَخْدَعُونَ إِلَّا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ - فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضًا وَلَهُمْ عَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْذِبُونَ} [البقرة: 8 - 10] إلى قوله تعالى:

(1/98)

{إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [البقرة: 20] وغيرها من الآيات.

[الكفر العملي الذي لا يخرج من الملة]
س: ما هو الكفر العملي الذي لا يخرج من الملة؟
جـ: هو كل معصية أطلق عليها الشارع اسم الكفر مع بقاء اسم الإيمان على عامله، كقول النبي صلى الله عليه وسلم: «لا ترجعوا بعدي كفارا، يضرب بعضكم رقاب بعض» (1) وقوله صلى الله عليه وسلم: «سباب المسلم فسوق وقتاله كفر» " (2) فأطلق صلى الله عليه وسلم على قتال المسلمين بعضهم بعضا أنه كفر، وسمى من يفعل ذلك كفارا، مع قول الله تعالى: {وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا} [الحجرات: 9] إلى قوله: {إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ} [الحجرات: 10] فأثبت الله تعالى لهم الإيمان وأخوة الإيمان ولم ينف عنهم شيئا من ذلك. وقال تعالى في آية القصاص: {فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ فَاتِّبَاعٌ بِالْمَعْرُوفِ وَأَدَاءٌ إِلَيْهِ بِإِحْسَانٍ} [البقرة: 178] فأثبت تعالى له أخوة الإسلام ولم ينفها عنه، قال النبي صلى الله عليه وسلم: «لا يزني الزاني حين يزني وهو مؤمن، ولا يسرق حين يسرق وهو مؤمن، ولا يشرب الخمر حين يشربها وهو مؤمن، والتوبة معروضة بعد» . زاد في رواية: «ولا يقتل وهو مؤمن - وفي رواية - ولا ينتهب نهبة ذات شرف يرفع الناس إليه فيها أبصارهم» (3) . الحديث في الصحيحين مع حديث أبي ذر فيهما أيضا، قال صلى الله عليه وسلم: «ما من عبد قال لا إله إلا الله، ثم مات على ذلك إلا دخل الجنة " قلت: وإن زنى وإن سرق؟ قال: " وإن زنى وإن سرق ثلاثا، ثم قال في الرابعة: " على رغم أنف أبي
_________
(1) رواه البخاري (121) ، ومسلم (الإيمان / 118، 120) .
(2) رواه البخاري (48، 6044) ، ومسلم (الإيمان / 116) .
(3) رواه البخاري (2475، 5578) ، ومسلم (الإيمان / 100، 105) .

(1/99)

ذر» (1) . فهذا يدل على أنه لم ينف عن الزاني والسارق والشارب والقاتل مطلق الإيمان بالكلية مع التوحيد فإنه لو أراد ذلك لم يخبر بأن من مات على لا إله إلا الله دخل الجنة وإن فعل تلك المعاصي، فلن يدخل الجنة إلا نفس مؤمنة، وإنما أراد بذلك نقص الإيمان ونفي كماله، وإنما يكفر العبد بتلك المعاصي مع استحلاله إياها المستلزم لتكذيب الكتاب والرسول في تحريمها بل يكفر باعتقاد حلها وإن لم يفعلها، والله سبحانه وتعالى أعلم.

[السجود للصنم والاستهانة بالكتاب وسب الرسول والهزل بالدين]
س: إذا قيل لنا: هل السجود للصنم والاستهانة بالكتاب وسب الرسول والهزل بالدين ونحو ذلك هذا كله من الكفر العملي فيما يظهر، فلم كان مخرجا من الدين وقد عرفتم الكفر الأصغر بالعملي؟
جـ: اعلم أن هذه الأربعة وما شاكلها ليس هي من الكفر العملي إلا من جهة كونها واقعة بعمل الجوارح فيما يظهر للناس ولكنها لا تقع إلا مع ذهاب عمل القلب من نيته وإخلاصه ومحبته وانقياده، لا يبقى معها شيء من ذلك، فهي وإن كانت عملية في الظاهر فإنها مستلزمة للكفر الاعتقادي ولا بد، ولم تكن هذه لتقع إلا من منافق مارق أو معاند مارد، وهل حمل المنافقين في غزوة تبوك على أن {قَالُوا كَلِمَةَ الْكُفْرِ وَكَفَرُوا بَعْدَ إِسْلَامِهِمْ وَهَمُّوا بِمَا لَمْ يَنَالُوا} [التوبة: 74] إلا ذلك مع قولهم لما سئلوا: {إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ} [التوبة: 65] قال الله تعالى: {قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ - لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ} [التوبة: 65 - 66] ونحن لم نعرف الكفر الأصغر بالعملي مطلقا، بل
_________
(1) رواه البخاري (5827) ، ومسلم (الإيمان / 154) .

(1/100)

بالعملي المحض الذي لم يستلزم الاعتقاد ولم يناقض قول القلب ولا عمله.

[أقسام الظلم والفسوق والنفاق]
س: إلى كم ينقسم كل من الظلم والفسوق والنفاق؟
جـ: ينقسم كل منهما إلى قسمين: أكبر هو الكفر، وأصغر دون ذلك.

[مثال كل من الظلم الأكبر والأصغر]
س: ما مثال كل من الظلم الأكبر والأصغر؟
جـ: مثال الظلم الأكبر ما ذكره الله تعالى في قوله: {وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ} [يونس: 106] وقوله تعالى: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [لقمان: 13] وقوله تعالى: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} [المائدة: 72] ومثال الظلم الذي دون ذلك ما ذكر الله تعالى بقوله في الطلاق: {وَاتَّقُوا اللَّهَ رَبَّكُمْ لَا تُخْرِجُوهُنَّ مِنْ بُيُوتِهِنَّ وَلَا يَخْرُجْنَ إِلَّا أَنْ يَأْتِينَ بِفَاحِشَةٍ مُبَيِّنَةٍ وَتِلْكَ حُدُودُ اللَّهِ وَمَنْ يَتَعَدَّ حُدُودَ اللَّهِ فَقَدْ ظَلَمَ نَفْسَهُ} [الطلاق: 1] وقوله تعالى: {وَلَا تُمْسِكُوهُنَّ ضِرَارًا لِتَعْتَدُوا وَمَنْ يَفْعَلْ ذَلِكَ فَقَدْ ظَلَمَ نَفْسَهُ} [البقرة: 231]

[مثال الفسوق الأكبر والأصغر]
س: ما مثال كل من الفسوق الأكبر والأصغر؟
جـ: مثال الفسوق ما ذكره الله تعالى بقوله: {إِنَّ الْمُنَافِقِينَ هُمُ الْفَاسِقُونَ} [التوبة: 67] وقوله تعالى: {إِلَّا إِبْلِيسَ كَانَ مِنَ الْجِنِّ فَفَسَقَ عَنْ أَمْرِ رَبِّهِ} [الكهف: 50] وقوله تعالى: {وَنَجَّيْنَاهُ مِنَ الْقَرْيَةِ الَّتِي كَانَتْ تَعْمَلُ الْخَبَائِثَ إِنَّهُمْ كَانُوا قَوْمَ سَوْءٍ فَاسِقِينَ} [الأنبياء: 74] ومثال الفسوق الذي دون ذلك قوله تعالى في القذفة: {وَلَا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَدًا وَأُولَئِكَ هُمُ الْفَاسِقُونَ} [النور: 4] وقوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَإٍ فَتَبَيَّنُوا أَنْ تُصِيبُوا قَوْمًا بِجَهَالَةٍ فَتُصْبِحُوا عَلَى مَا فَعَلْتُمْ نَادِمِينَ} [الحجرات: 6] روي أنها

(1/101)

نزلت في الوليد بن عقبة.

[مثال النفاق الأكبر والأصغر]
س: ما مثال كل من النفاق الأكبر والأصغر؟
جـ: مثال النفاق الأكبر ما قدمنا ذكره في الآيات من صدر البقرة، وقوله تعالى: {إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ} [النساء: 142] إلى قوله: {إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ} [النساء: 145] الآيات، وقوله تعالى: {إِذَا جَاءَكَ الْمُنَافِقُونَ قَالُوا نَشْهَدُ إِنَّكَ لَرَسُولُ اللَّهِ وَاللَّهُ يَعْلَمُ إِنَّكَ لَرَسُولُهُ وَاللَّهُ يَشْهَدُ إِنَّ الْمُنَافِقِينَ لَكَاذِبُونَ} [المنافقون: 1] وغير ذلك من الآيات، ومثال النفاق الذي دون ذلك ما ذكره النبي صلى الله عليه وسلم بقوله: «آية المنافق ثلاث: إذا حدث كذب، وإذا وعد أخلف، وإذا ائتمن خان» (1) . وحديث: «أربع من كن فيه كان منافقا» (2) الحديث.

[حكم السحر والساحر]
س: ما حكم السحر والساحر؟
جـ: السحر متحقق وجوده وتأثيره مع مصادفة القدر الكوني، كما قال تعالى: {فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ} [البقرة: 102] وتأثيره ثابت في الأحاديث الصحيحة، وأما الساحر فإن كان سحره مما يتلقى عن الشياطين، كما نصت عليه آية البقرة فهو كافر، لقوله تعالى: {وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولَا إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ} [البقرة: 102] إلى قوله: {وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلَاقٍ} [البقرة: 102] الآيات.
_________
(1) رواه البخاري (2682، 2749) ، ومسلم (الإيمان / 107، 108) .
(2) رواه البخاري (2459، 3178) ، ومسلم (الإيمان / 106) .

(1/102)

[حد الساحر]
س: ما حد الساحر؟
جـ: روى الترمذي عن جندب قال: قال رسول الله صلى الله عليه وسلم: «حد الساحر ضربه بالسيف» (1) وصحح وقفه وقال العمل على هذا عند بعض أهل العلم من أصحاب النبي صلى الله عليه وسلم وغيرهم، وهو قول مالك بن أنس، وقال الشافعي رحمه الله تعالى: إنما يقتل الساحر إذا كان يعمل من سحره ما يبلغ الكفر فأما إذا عمل دون الكفر فلم ير عليه قتلا، وقد ثبت قتل الساحر عن عمر وابنه عبد الله وابنته حفصة، وعثمان بن عفان، وجندب بن عبد الله، وجندب بن كعب، وقيس بن سعد، وعمر بن عبد العزيز، وأحمد، وأبي حنيفة وغيرهم رحمهم الله.

[تعريف النشرة وبيان حكمها]
س: ما هي النشرة وما حكمها؟
جـ: النشرة هي حل السحر عن المسحور فإن كان ذلك بسحر مثله فهي من عمل الشيطان، وإن كانت بالرقى والتعاويذ المشروعة فلا بأس بذلك.

[الرقى المشروعة]
س: ما هي الرقى المشروعة؟
جـ: هي ما كانت من الكتاب والسنة خالصة وكانت باللسان العربي،
_________
(1) (ضعيف مرفوعا، صحيح موقوفا) رواه الترمذي (1460) ، والدارقطني (3 / 114) ، والحاكم (4 / 360) ، والبيهقي (8 / 136) ، والطبراني في الكبير (1665) وصححه الحاكم ووافقه الذهبي، وقال الآبادي تعليقا على الدارقطني: الحديث أخرجه الحاكم والبيهقي والترمذي، وفي إسناده إسماعيل بن مسلم المكي، اهـ. قال الحافظ في التقريب: وكان فقيها ضعيف الحديث. وقال الترمذي: هذا حديث لا نعرفه مرفوعا إلا من هذا الوجه، وإسماعيل بن مسلم المكي يضعف في الحديث، وإسماعيل بن مسلم العبدي البصري قال وكيع: هو ثقة ويروي عن الحسن أيضا، والصحيح عن جندب موقوف، اهـ. قال البيهقي: إسماعيل بن مسلم ضعيف، وقد ضعف الحديث أيضا الحافظ بن حجر، والشيخ الألباني.

(1/103)

واعتقد كل من الراقي والمرتقي أن تأثيرها لا يكون إلا بإذن الله عز وجل، «فإنَّ النبي صلى الله عليه وسلم قد رقاه جبريل عليه السلام» (1) ورقى هو كثيرا من الصحابة وأقرهم على فعلها بل وأمرهم بها وأحل لهم أخذ الأجرة عليها، كل ذلك في الصحيحين وغيرهما.

[الرقى الممنوعة]
س: ما هي الرقى الممنوعة؟
جـ: هي ما لم تكن من الكتاب ولا السنة، ولا كانت بالعربية، بل هي من عمل الشيطان واستخدامه والتقرب إليه بما يحبه، كما يفعله كثير من الدجاجلة والمشعوذين والمخرفين وكثير ممن ينظر في كتب الهياكل والطلاسم كشمس المعارف، وشموس الأنوار وغيرهما مما أدخله أعداء الإسلام عليه وليست منه في شيء، ولا من علومه في ظل ولا فيء، كما بيناه في شرح السلم وغيره.

[حكم التعاليق من التمائم والأوتار والحلق والخيوط والودع ونحوها]
س: ما حكم التعاليق من التمائم والأوتار والحلق والخيوط والودع ونحوها؟
جـ: قال النبي صلى الله عليه وسلم: «من علق شيئا وكل إليه» (2) . «وأرسل صلى الله عليه وسلم في بعض أسفاره رسولا أن لا يبقين في رقبة بعير قلادة من وتر أو قلادة إلا قطعت» (3) وقال صلى الله عليه وسلم: «إن الرقى والتمائم والتولة شرك» (4) وقال صلى الله عليه وسلم:
_________
(1) رواه مسلم (السلام / 39، 40) .
(2) (حسن) رواه أحمد (4 / 130، 311) ، والترمذي (2072) ، والحاكم (4 / 216) ، وعبد الرزاق (11 / 17 / 1972) عن الحسن مرسلا، وقد حسنه الشيخ الألباني في صحيح الترمذي (1691) قال الشيخ البنا في الفتح الرباني (17 / 188) : هذا الحديث لا تقل درجته عن الحسن، لا سيما وله شواهد تؤيده والله أعلم، اهـ.
(3) رواه البخاري (3005) ، ومسلم (اللباس / 105) ، وأحمد (5 / 216) ، وأبو داود (2552) .
(4) (صحيح) رواه أحمد (1 / 381) ، وأبو داود (3883) ، وابن ماجه (3530) ، والبغوي في شرح السنة (12 / 156، 157) وقد سكت عنه الإمام أبو داود، وصححه الألباني وحسن إسناده الشيخ أحمد شاكر ورواه الحاكم (4 / 217، 218) وقال: هذا حديث صحيح الإسناد على شرط الشيخين، ولم يخرجاه ووافقه الذهبي.

(1/104)

«من علق تميمة فلا أتم الله له، ومن علق ودعة فلا ودع الله له» (1) وفي رواية: «من تعلق تميمة فقد أشرك» (2) «وقال صلى الله عليه وسلم للذي رأى في يده حلقة من صفر: " ما هذا "؟ فقال: من الواهنة. قال: " انزعها فإنها لا تزيدك إلا وهنا، فإنك لو مت وهي عليك ما أفلحت أبدا» (3) وقطع حذيفة رضي الله عنه خيطا من يد رجل، ثم تلا قوله تعالى: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ} [يوسف: 106] وقال سعيد بن جبير رحمه الله تعالى: (من قطع تميمة من إنسان كان كعدل رقبة) (4) وهذا في حكم المرفوع.
_________
(1) (حسن) رواه أحمد (4 / 154) ، والحاكم (4 / 216) وصححه ووافقه الذهبي. قال الهيثمي في المجمع (5 / 103) : رواه أحمد وأبو يعلى والطبراني، ورجالهم ثقات اهـ. وفي سنده خالد بن عبيد المعافري، قال الحافظ في التعجيل عنه: ورجال حديثه موثوقون (262) ، وقال المنذري: إسناده جيد.
(2) (صحيح) رواه أحمد (4 / 156) ، والحاكم (4 / 219) قال الهيثمي: رواه أحمد والطبراني ورجال أحمد ثقات (5 / 103) وقال المنذري في الترغيب: ورواة أحمد ثقات (4 / 307) وصححه الشيخ الألباني، وصحح له الحاكم اهـ. (صحيحه 492) .
(3) (حسن على الراجح) رواه أحمد (4 / 445) ، وابن ماجه (3531) ، وابن حبان (1410) ، قلت: وقد حسن إسناد ابن ماجه البوصيري، وصحح الحديث الحاكم، ووافقه الذهبي، وقد ضعفه الشيخ الألباني في الضعيفة (1029) والراجح أنه حسن فانظر ما قال.
(4) (ضعيف) رواه ابن أبي شيبة (7 / 375) حديث رقم (3524) وفي سنده الليث بن أبي سليم بن زنيم، قال الحافظ في التقريب: صدوق اختلط جدا ولم يتميز حديثه فترك اهـ. ويؤيده ما حكاه ابن أبي شيبة عن جرير قوله في الليث: كان أكثر تخليطا، وقال ابن حبان: اختلط آخر عمره، قلت: ثم إن رواية مسلم عنه مقرونة بأبي إسحاق الشيباني.

(1/105)

[حكم التعاليق من القرآن]
س: ما حكم المعلق إذا كان من القرآن؟
جـ: يروى جوازه عن بعض السلف، وأكثرهم على منعه كعبد الله بن عكيم، وعبد الله بن عمرو، وعبد الله بن مسعود وأصحابه رضي الله عنهم وهو الأولى، لعموم النهي عن التعليق، ولعدم شيء من المرفوع يخصص ذلك، ولصون القرآن عن إهانته إذ قد يحملونه غالبا على غير طهارة، ولئلا يتوصل بذلك إلى تعليق غيره، ولسد الذريعة عن اعتقاد المحظور والتفات القلوب إلى غير الله عز وجل، لا سيما في هذا الزمان.

[حكم الكهان]
س: ما حكم الكهان؟
جـ: الكهان من الطواغيت وهم أولياء الشياطين الذين يوحون إليهم كما قال تعالى: {وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ} [الأنعام: 121] الآية، ويتنزلون عليهم ويلقون إليهم الكلمة من السمع فيكذبون معها مائة كذبة كما قال تعالى: {هَلْ أُنَبِّئُكُمْ عَلَى مَنْ تَنَزَّلُ الشَّيَاطِينُ - تَنَزَّلُ عَلَى كُلِّ أَفَّاكٍ أَثِيمٍ - يُلْقُونَ السَّمْعَ وَأَكْثَرُهُمْ كَاذِبُونَ} [الشعراء: 221 - 223] وقال صلى الله عليه وسلم في حديث الوحي: " «فيسمعها مسترق السمع، ومسترق السمع هكذا بعضه فوق بعض، فيسمع الكلمة فيلقيها إلى من تحته، ثم يلقيها الآخر إلى من تحته حتى يلقيها على لسان الساحر أو الكاهن، فربما أدرك الشهاب قبل أن يلقيها وربما ألقاها قبل أن يدركه فيكذب معها مائة كذبة» (1) . الحديث في الصحيح بكماله، ومن ذلك الخط بالأرض الذي يسمونه ضرب الرمل، وكذا الطرق بالحصى ونحوه.
_________
(1) صحيح البخاري، كتاب التفسير، تفسير سورة سبأ (4800) .

(1/106)

[حكم من صدق كاهنا]
س: ما حكم من صدق كاهنا؟
جـ: قال الله تعالى: {قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ} [النمل: 65] وقال تعالى: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لَا يَعْلَمُهَا إِلَّا هُوَ} [الأنعام: 59] الآية، وقال تعالى: {أَمْ عِنْدَهُمُ الْغَيْبُ فَهُمْ يَكْتُبُونَ} [الطور: 41] وقال تعالى: {أَعِنْدَهُ عِلْمُ الْغَيْبِ فَهُوَ يَرَى} [النجم: 35] وقال تعالى: {وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ} [البقرة: 216] وقال النبي صلى الله عليه وسلم: «من أتى عرافا أو كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد صلى الله عليه وسلم» (1) وقال صلى الله عليه وسلم: «من أتى عرافا فسأله عن شيء فصدقه لم تقبل له صلاة أربعين يوما» (2) .

[حكم التنجيم]
س: ما حكم التنجيم؟
جـ: قال الله تعالى: {وَهُوَ الَّذِي جَعَلَ لَكُمُ النُّجُومَ لِتَهْتَدُوا بِهَا فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ} [الأنعام: 97] وقال تعالى: {وَلَقَدْ زَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَجَعَلْنَاهَا رُجُومًا لِلشَّيَاطِينِ} [الملك: 5] وقال تعالى: {وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ} [الأعراف: 54] وقال النبي صلى الله عليه وسلم: «من اقتبس شعبة من النجوم فقد اقتبس شعبة من السحر زاد ما زاد» (3) . وقال النبي صلى الله عليه وسلم: «إنما أخاف على أمتي التصديق بالنجوم والتكذيب بالقدر وحيف الأئمة» (4) وقال ابن عباس رضي الله عنهما
_________
(1) (صحيح) رواه أحمد (2 / 429) ، والبيهقي (8 / 135) ، والحاكم (1 / 8) وقال: هذا حديث صحيح على شرطهما جميعا من حديث ابن سيرين ولم يخرجاه، وصححه الألباني (صحيح الجامع 5815) ، وصحح إسناده الشيخ أحمد شاكر.
(2) رواه مسلم (السلام / 125) ، وأحمد (4 / 68، 5 / 380) .
(3) (صحيح) رواه أحمد (1 / 227، 311) ، وأبو داود (3905) ، وابن ماجه (3726) ، والبيهقي (8 / 138) وقد سكت عنه الإمام أبو داود وصححه الألباني، وقال الشيخ أحمد شاكر: إسناده صحيح.
(4) (ضعيف قد يحسن) وقد روي بمثله وبنحوه عن عدد من الصحابة، وكلها لا يخلو من ضعف، وقد بين ذلك الشيخ الألباني في الصحيحة (1127) وسبقه إلى ذلك الحافظ الهيثمي في المجمع (7 / 203) وقال: عن أبي أمامة قال: قال رسول الله صلى الله عليه وسلم: " إن أخوف ما أخاف على أمتي في آخر زمانها النجوم وتكذيب بالقدر وحيف السلطان ". رواه الطبراني وفيه ليث بن أبي سليم وهو لين وبقية رجاله وثقوا اهـ.
وذكر الألباني أن للحديث شواهد كثيرة يرتقي بها إلى درجة الصحة، اهـ.

(1/107)

في قوم يكتبون أبا جاد وينظرون في النجوم: " ما أرى من فعل ذلك له عند الله من خلاق " (1) وقال قتادة رحمه الله تعالى: خلق الله هذه النجوم لثلاث زينة للسماء، ورجوما للشياطين، وعلامات يهتدى بها، فمن تأول فيها غير ذلك فقد أخطأ حظه وأضاع نصيبه وتكلف ما لا علم له به (2) .

[حكم الاستسقاء بالأنواء]
س: ما حكم الاستسقاء بالأنواء؟
جـ: قال الله تعالى: {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ} [الواقعة: 82] وقال النبي صلى الله عليه وسلم: «أربع في أمتي من أمر الجاهلية لا يتركونهن: الفخر بالأحساب والطعن في الأنساب، والاستسقاء بالأنواء، والنياحة» (3) وقال صلى الله عليه وسلم: «وقال الله تعالى: أصبح من عبادي مؤمن بي وكافر، فأما من قال مطرنا بفضل الله ورحمته فذلك مؤمن بي كافر بالكواكب، وأما من قال: مطرنا بنوء كذا وكذا فذلك كافر بي مؤمن بالكواكب» (4) .

[حكم الطيرة وما يذهبها]
س: ما حكم الطيرة وما يذهبها؟
جـ: قال الله تعالى: {أَلَا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ} [الأعراف: 131] وقال النبي صلى الله عليه وسلم: «لا
_________
(1) (صحيح) رواه البيهقي (8 / 139) ، وعبد الرزاق (11 / 19805) ، وابن أبي شيبة (8 / 414) ، والدر المنثور (3 / 35) وسنده صحيح، رجاله ثقات.
(2) أورده الإمام السيوطي في كتابه الدر المنثور (3 / 43) .
(3) رواه مسلم (الجنائز / 29) .
(4) رواه البخاري (846، 1038) ، ومسلم (الإيمان / 125) .

(1/108)

عدوى ولا طيرة ولا هامة ولا صفر» (1) وقال صلى الله عليه وسلم: «الطيرة شرك، الطيرة شرك» . قال ابن مسعود وما منا إلا، ولكن الله يذهبه بالتوكل (2) وقال صلى الله عليه وسلم: «إنما الطيرة ما أمضاك أو ردك» (3) ولأحمد من حديث عبد الله بن عمرو: «من ردته الطيرة عن حاجته فقد أشرك " قالوا: فما كفارة ذلك؟ قال: " أن تقول: اللهم لا خير إلا خيرك ولا طير إلا طيرك ولا إله غيرك» (4) وقال النبي صلى الله عليه وسلم: «أصدقها الفأل ولا ترد مسلما، فإذا رأى أحدكم ما يكره فليقل: اللهم لا يأتي بالحسنات
_________
(1) رواه البخاري (5707) ، ومسلم (السلام / 101، 102، 103) .
(2) (صحيح) رواه أحمد (1 / 389، 438، 440) ، والبخاري في الأدب (909) ، وأبو داود (3910) ، والترمذي (1614) ، وابن ماجه (3538) ، والحاكم (1 / 17 / 18) ، والبيهقي (8 / 139) ، والبغوي في شرح السنة (12 / 177، 178) قال الترمذي: هذا حديث حسن صحيح. وسكت عنه أبو داود وصححه الحافظ العراقي وقال الحاكم: صحيح سنده. ثقات رواته، وأقره الذهبي، قال الألباني: وهو كما قال. قلت: وهو عندهم جميعا مرفوع ولكن قال الإمام الترمذي: سمعت محمد بن إسماعيل يقول: كان سليمان بن حرب يقول: هذا الحديث (وما منا إلا ولكن الله يذهبه بالتوكل) قال: هذا عندي قول عبد الله بن مسعود اهـ.
(3) (ضعيف) رواه أحمد (1 / 213) قال الشيخ أحمد شاكر: إسناده ضعيف لانقطاعه اهـ. وذكر أن ابن علاثة هو محمد بن عبد الله بن علاثة القاضي، قال البخاري في الكبير: وهو ثقة يخطئ، وثقه ابن معين وأفرط الأزدي وغيره في تضعيفه ورميه بالكذب، ورجح الشيخ شاكر أن ما قاله البخاري: في حفظه نظر، هو الحق، ومسلمة الجهني فيه جهالة، ترجمه البخاري ولم يخرجه وهو متأخر عن أن يدرك الفضل بن عباس.
(4) (صحيح) رواه أحمد (2 / 220) ، وابن السني (293) قال الشيخ أحمد شاكر: إسناده صحيح، قال الهيثمي (5 / 105) : رواه أحمد والطبراني، وفيه ابن لهيعة وحديثه حسن وفيه ضعف وبقية رجاله ثقات، وقد صححه الألباني في الصحيحة (1065) وقال: قلت والضعف الذي في حديث ابن لهيعة إنما هو في غير رواية العبادلة عنه، وإلا فحديثهم عنه صحيح كما حققه أهل العلم في ترجمته، ومنهم عبد الله بن وهب، وقد رواه عنه كما رأيت اهـ. قلت: وهو في مسند ابن السني.

(1/109)

إلا أنت، ولا يدفع السيئات إلا أنت، ولا حول ولا قوة إلا بك» (1) .

[حكم العين]
س: ما حكم العين؟
جـ: قال النبي صلى الله عليه وسلم: «العين حق» (2) «ورأى صلى الله عليه وسلم جارية في وجهها سفعة فقال: " استرقوا لها فإن بها النظرة» (3) وقالت عائشة رضي الله عنها: «أمرني النبي صلى الله عليه وسلم أو أمر النبي صلى الله عليه وسلم أن يسترقى من العين» (4) وقال صلى الله عليه وسلم: «لا رقية إلا من عين أو حمة» (5) . وكلها في الصحيح، وفيها أحاديث غير ما ذكرنا كثيرة، ولا تأثير لها إلا بإذن الله، وقد فسر بها قوله عز وجل: {وَإِنْ يَكَادُ الَّذِينَ كَفَرُوا لَيُزْلِقُونَكَ بِأَبْصَارِهِمْ لَمَّا سَمِعُوا الذِّكْرَ} [القلم: 51] عن كثير من السلف رضي الله عنهم.

[أقسام المعاصي وبماذا تكفر السيئات]
س: إلى كم قسم تنقسم المعاصي؟
جـ: تنقسم إلى صغائر هي السيئات، وكبائر هي الموبقات.
س: بماذا تكفر السيئات؟
جـ: قال الله تعالى: {إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَنُدْخِلْكُمْ مُدْخَلًا كَرِيمًا} [النساء: 31] وقال تعالى: {إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ} [هود: 114] فأخبرنا الله تعالى أن السيئات تكفر
_________
(1) (ضعيف) رواه أبو داود (3919) ، والبيهقي (8 / 139) ، وابن السني (294) وسكت عنه أبو داود. وضعفه الألباني والاختلاف على عروة بن عامر له صحبة أم لا، قال أبو القاسم الدمشقي: ولا صحبة له تصح، وذكر البخاري وغيره: أنه سمع من ابن عباس، فعلى هذا يكون الحديث مرسلا.
(2) رواه البخاري (5740، 5944) ، ومسلم (السلام / 41، 42) .
(3) رواه البخاري (5739) ، ومسلم (السلام / 59) .
(4) رواه البخاري (5738) ، ومسلم (السلام / 55، 56) .
(5) رواه البخاري (5705) ، ومسلم (الإيمان / 374) .

(1/110)

باجتناب الكبائر وبفعل الحسنات، وكذلك جاء في الحديث: «وأتبع السيئة الحسنة تمحها» (1) وكذلك جاء في الأحاديث الصحيحة أن إسباغ الوضوء على المكاره، ونقل الخطا إلى المساجد والصلوات الخمس والجمعة إلى الجمعة ورمضان إلى رمضان وقيام ليلة القدر وصيام عاشوراء وغيرها من الطاعات أنها كفارات للسيئات والخطايا، وأكثر تلك الأحاديث فيها تقييد ذلك باجتناب الكبائر، وعليه يحمل المطلق منها فيكون اجتناب الكبائر شرطا في تكفير الصغائر بالحسنات وبدونها.

[تعريف الكبائر]
س: ما هي الكبائر؟
جـ: في ضابطها أقوال للصحابة والتابعين وغيرهم فقيل: هي كل ذنب ترتب عليه حد، وقيل: هي كل ذنب أتبع بلعنة أو غضب أو نار أو أي عقوبة، وقيل: هي كل ذنب يشعر فعله بعدم اكتراث فاعله بالدين وعدم مبالاته به وقلة خشيته من الله، وقيل غير ذلك، وقد ثبت في الأحاديث الصحيحة تسمية كثير من الذنوب كبائر على تفاوت درجاتها فمنها كفر أكبر كالشرك بالله والسحر، ومنها عظيم من كبائر الإثم والفواحش وهو دون ذلك كقتل النفس التي حرم الله إلا بالحق والتولي يوم الزحف وأكل الربا وأكل مال اليتيم وقول الزور، ومنه قذف المحصنات الغافلات المؤمنات وشرب الخمر وعقوق
_________
(1) (حسن) رواه أحمد (5 / 153، 158، 177، 228) ، والترمذي (1987) ، والحاكم (1 / 54) من حديث أبي ذر، وقال الإمام الترمذي: هذا حديث حسن صحيح، وقال الحاكم: هذا حديث صحيح على شرط الشيخين، ولم يخرجاه، ووافقه الذهبي، ورواه أحمد (5 / 236) من حديث معاذ بن جبل، وقد حسنه الألباني.

(1/111)

الوالدين وغير ذلك، وقال ابن عباس رضي الله عنهما: " هي إلى السبعين أقرب منها إلى السبع) (1) اهـ. ومن تتبع الذنوب التي أطلق عليها أنها كبائر وجدها أكثر من السبعين، فكيف إذا تتبع جميع ما جاء عليه الوعيد الشديد في الكتاب والسنة من إتباعه بلعنة أو غضب أو عذاب أو محاربة أو غير ذلك من ألفاظ الوعيد، فإنه يجدها كثيرة جدا.

[ما تكفر به جميع الصغائر والكبائر]
س: بماذا تكفر جميع الصغائر والكبائر؟
جـ: تكفر جميعها بالتوبة النصوح، قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا عَسَى رَبُّكُمْ أَنْ يُكَفِّرَ عَنْكُمْ سَيِّئَاتِكُمْ وَيُدْخِلَكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ} [التحريم: 8] وعسى من الله محققة، وقال تعالى: {إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلًا صَالِحًا فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ} [الفرقان: 70] الآيات، وقال تعالى: {وَالَّذِينَ إِذَا فَعَلُوا فَاحِشَةً أَوْ ظَلَمُوا أَنْفُسَهُمْ ذَكَرُوا اللَّهَ فَاسْتَغْفَرُوا لِذُنُوبِهِمْ وَمَنْ يَغْفِرُ الذُّنُوبَ إِلَّا اللَّهُ وَلَمْ يُصِرُّوا عَلَى مَا فَعَلُوا وَهُمْ يَعْلَمُونَ - أُولَئِكَ جَزَاؤُهُمْ مَغْفِرَةٌ مِنْ رَبِّهِمْ وَجَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ} [آل عمران: 135 - 136] الآيات وغيرها، وقال النبي صلى الله عليه وسلم: «التوبة تجب ما قبلها» ، وقال صلى الله عليه وسلم: «لله أفرح بتوبة عبده من رجل نزل منزلا وبه مهلكة ومعه راحلته عليها طعامه وشرابه فوضع رأسه فنام نومة فاستيقظ وقد ذهبت راحلته حتى اشتد عليه الحر والعطش أو ما شاء الله قال: أرجع إلى مكاني فنام نومة ثم رفع رأسه، فإذا
_________
(1) (صحيح) رواه عبد الرزاق (10 / 19702) ، والطبري في تفسيره (5 / 27) ، وقد ذكره الحافظ في الفتح مستشهدا به، وسكت عنه (فتح الباري 12 / 183) وسنده صحيح.

(1/112)

راحلته عنده» (1) .

[التوبة النصوح]
س: ما هي التوبة النصوح؟
جـ: هي الصادقة التي اجتمع فيها ثلاثة أشياء: الإقلاع عن الذنب والندم على ارتكابه، والعزم على أن لا يعود أبدا، وإن كان فيه مظلمة لمسلم تحللها منه إن أمكن، فإنه سيطالب بها يوم القيامة، إن لم يتحللها من اليوم ويقتص منه لا محالة، وهو من الظلم الذي لا يترك الله منه شيئا، قال صلى الله عليه وسلم: «من كان عنده لأخيه مظلمة فليتحلل منه اليوم قبل أن لا يكون دينار ولا درهم إن كان له حسنات أخذ من حسناته وإلا أخذ سيئات أخيه فطرحت عليه» (2) .

[وقت انقطاع التوبة في حق كل فرد من أفراد الناس]
س: متى تنقطع التوبة في حق كل فرد من أفراد الناس؟
جـ: قال الله تعالى: {إِنَّمَا التَّوْبَةُ عَلَى اللَّهِ لِلَّذِينَ يَعْمَلُونَ السُّوءَ بِجَهَالَةٍ ثُمَّ يَتُوبُونَ مِنْ قَرِيبٍ فَأُولَئِكَ يَتُوبُ اللَّهُ عَلَيْهِمْ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا} [النساء: 17] أجمع أصحاب رسول الله صلى الله عليه وسلم أن كل شيء عصي الله به فهو جهالة سواء كان عمدا أو غيره وأن كل ما كان قبل الموت فهو قريب، وقال النبي صلى الله عليه وسلم: «إن الله يقبل توبة العبد ما لم يغرغر» (3) . ثبت ذلك في أحاديث كثيرة، فأما إذا عاين الملك، وحشرجت الروح في الصدر وبلغت الحلقوم وغرغرت النفس صاعدة في الغلاصم فلا
_________
(1) رواه البخاري (6308) ، ومسلم (التوبة / 3) .
(2) تقدم ص 37.
(3) (حسن) رواه أحمد (2 / 132، 153) ، والترمذي (3537) ، وابن ماجه (4253) ، والحاكم (4 / 257) ، وابن حبان (2 / 628) بإسناد حسن، قال الترمذي: هذا حديث حسن غريب وصححه الحاكم، ووافقه الذهبي، وحسنه الألباني.

(1/113)

توبة مقبولة حينئذ ولا فكاك ولا خلاص {وَلَاتَ حِينَ مَنَاصٍ} [ص: 3] وذلك قوله عز وجل عقب هذه الآية: {وَلَيْسَتِ التَّوْبَةُ لِلَّذِينَ يَعْمَلُونَ السَّيِّئَاتِ حَتَّى إِذَا حَضَرَ أَحَدَهُمُ الْمَوْتُ قَالَ إِنِّي تُبْتُ الْآنَ} [النساء: 18] الآية.

[انقطاع التوبة من عمر الدنيا]
س: متى تنقطع التوبة من عمر الدنيا؟
جـ: قال الله تعالى: {يَوْمَ يَأْتِي بَعْضُ آيَاتِ رَبِّكَ لَا يَنْفَعُ نَفْسًا إِيمَانُهَا لَمْ تَكُنْ آمَنَتْ مِنْ قَبْلُ أَوْ كَسَبَتْ فِي إِيمَانِهَا خَيْرًا} [الأنعام: 158] الآية، وفي صحيح البخاري: قال رسول الله صلى الله عليه وسلم: «لا تقوم الساعة حتى تطلع الشمس من مغربها، فإذا طلعت ورآها الناس آمنوا أجمعين، وذلك من حين {لَا يَنْفَعُ نَفْسًا إِيمَانُهَا} [الأنعام: 158] » (1) ثم قرأ الآية وقد وردت في معناها أحاديث كثيرة عن جماعة من الصحابة عن النبي صلى الله عليه وسلم في الأمهات وغيرها، وقال صفوان بن عسال: سمعت رسول الله صلى الله عليه وسلم يقول: «إن الله فتح بابا قبل المغرب عرضه سبعون عاما للتوبة، لا يغلق حتى تطلع الشمس منه» (2) . رواه الترمذي، وصححه النسائي، وابن ماجه في حديث طويل.

[حكم من مات من الموحدين مصرا على كبيرة]
س: ما حكم من مات من الموحدين مصرا على كبيرة؟
جـ: قال الله عز وجل: {وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ فَلَا تُظْلَمُ نَفْسٌ شَيْئًا وَإِنْ كَانَ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ أَتَيْنَا بِهَا وَكَفَى بِنَا حَاسِبِينَ} [الأنبياء: 47] وقال تعالى: {وَالْوَزْنُ يَوْمَئِذٍ الْحَقُّ فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ - وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ بِمَا كَانُوا بِآيَاتِنَا يَظْلِمُونَ} [الأعراف: 8 - 9] .
_________
(1) رواه البخاري (4636) ، ومسلم (الإيمان / 248) .
(2) (حسن) رواه أحمد (4 / 240) ، والترمذي (3536) ، وابن ماجه (4070) قال الترمذي: هذا حديث حسن صحيح، وقد حسنه الألباني.

(1/114)

وقال تعالى: {يَوْمَ تَجِدُ كُلُّ نَفْسٍ مَا عَمِلَتْ مِنْ خَيْرٍ مُحْضَرًا وَمَا عَمِلَتْ مِنْ سُوءٍ} [آل عمران: 30] الآية، وقال تعالى: {يَوْمَ تَأْتِي كُلُّ نَفْسٍ تُجَادِلُ عَنْ نَفْسِهَا وَتُوَفَّى كُلُّ نَفْسٍ مَا عَمِلَتْ وَهُمْ لَا يُظْلَمُونَ} [النحل: 111] وقال تعالى: {وَاتَّقُوا يَوْمًا تُرْجَعُونَ فِيهِ إِلَى اللَّهِ ثُمَّ تُوَفَّى كُلُّ نَفْسٍ مَا كَسَبَتْ وَهُمْ لَا يُظْلَمُونَ} [البقرة: 281] وقال تعالى: {يَوْمَئِذٍ يَصْدُرُ النَّاسُ أَشْتَاتًا لِيُرَوْا أَعْمَالَهُمْ - فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَهُ - وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَهُ} [الزلزلة: 6 - 8] وغير ذلك من الآيات، «وقال النبي صلى الله عليه وسلم: " من نوقش الحساب عذب " (1) فقالت له عائشة رضي الله عنها: أليس يقول الله: {فَسَوْفَ يُحَاسَبُ حِسَابًا يَسِيرًا} [الانشقاق: 8] قال: " بلى وإنما ذلك العرض ولكن من نوقش الحساب عذب» . وقد قدمنا من النصوص في الحشر وأحوال الموقف والميزان ونشر الصحف والعرض والحساب والصراط والشفاعات وغيرها ما يعلم به تفاوت مراتب الناس وتباين أحوالهم في الآخرة بحسب تفاوتهم في الدار الدنيا في طاعة ربهم وضدها من سابق ومقتصد وظالم لنفسه، إذا عرفت هذا فاعلم أن الذي أثبتته الآيات القرآنية والسنن النبوية ودرج عليه السلف الصالح والصدر الأول من الصحابة والتابعين لهم بإحسان من أئمة التفسير والحديث والسنة أن العصاة من أهل التوحيد على ثلاث طبقات:
الأولى: قوم رجحت حسناتهم بسيئاتهم، فأولئك يدخلون الجنة ولا تمسهم النار أبدا.
_________
(1) تقدم ص 35.

(1/115)

الثانية: قوم تساوت حسناتهم وسيئاتهم فقصرت بهم سيئاتهم عن الجنة وتجاوزت بهم حسناتهم عن النار، وهؤلاء هم أصحاب الأعراف الذين ذكر الله تعالى أنهم يقفون بين الجنة والنار ما شاء الله أن يقفوا ثم يؤذن لهم في دخول الجنة كما قال الله تعالى بعد أن أخبر بدخول أهل الجنة الجنة، وأهل النار النار، وتناديهم فيها، قال: {وَبَيْنَهُمَا حِجَابٌ وَعَلَى الْأَعْرَافِ رِجَالٌ يَعْرِفُونَ كُلًّا بِسِيمَاهُمْ وَنَادَوْا أَصْحَابَ الْجَنَّةِ أَنْ سَلَامٌ عَلَيْكُمْ لَمْ يَدْخُلُوهَا وَهُمْ يَطْمَعُونَ} [الأعراف: 46]- إلى قوله: {ادْخُلُوا الْجَنَّةَ لَا خَوْفٌ عَلَيْكُمْ وَلَا أَنْتُمْ تَحْزَنُونَ} [الأعراف: 49]
الطبقة الثالثة: قوم لقوا الله تعالى مصرين على كبائر الإثم والفواحش ومعهم أصل التوحيد والإيمان، فرجحت سيئاتهم بحسناتهم، فهؤلاء هم الذين يدخلون النار بقدر ذنوبهم، ومنهم من تأخذه إلى كعبيه ومنهم من تأخذه إلى أنصاف ساقيه، ومنهم من تأخذه إلى ركبتيه، حتى أن منهم من لم يحرم الله منه على النار إلا أثر السجود، وهذه الطبقة هم الذين يأذن الله تعالى في الشفاعة فيهم لنبينا محمد صلى الله عليه وسلم ولغيره من بعده من الأنبياء والأولياء والملائكة ومن شاء الله أن يكرمه، فيحد لهم حدا فيخرجونهم، ثم يحد لهم حدا فيخرجونهم وهكذا فيخرجون من كان في قلبه وزن دينار من خير، ثم من كان في قلبه وزن نصف دينار من خير، ثم من كان في قلبه وزن برة من خير، إلى أن يخرجوا منها من في قلبه وزن ذرة من خير، إلى أدنى من مثقال ذرة إلى أن يقول الشفعاء: ربنا لم نذر فيها خيرا. ولن يخلد في النار أحد ممن مات على التوحيد ولو عمل أي عمل، ولكن كل من كان منهم أعظم إيمانا وأخف ذنبا كان أخف عذابا في النار وأقل مكثا فيها وأسرع خروجا منها، وكل من كان أعظم ذنبا وأضعف إيمانا كان

(1/116)

بضد ذلك، والأحاديث في هذا الباب لا تحصى كثرة وإلى ذلك أشار النبي صلى الله عليه وسلم بقوله: «من قال: لا إله إلا الله نفعته يوما من الدهر يصيبه قبل ذلك ما أصابه» (1) . وهذا مقام ضلت فيه الأفهام وزلت فيه الأقدام واختلفوا فيه اختلافا كثيرا: {فَهَدَى اللَّهُ الَّذِينَ آمَنُوا لِمَا اخْتَلَفُوا فِيهِ مِنَ الْحَقِّ بِإِذْنِهِ وَاللَّهُ يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ} [البقرة: 213]

[هل الحدود كفارات لأهلها]
س: هل الحدود كفارات لأهلها؟
جـ: قال النبي صلى الله عليه وسلم وحوله عصابة من أصحابه: «بايعوني على أن لا تشركوا بالله شيئا ولا تسرقوا ولا تزنوا ولا تقتلوا أولادكم ولا تأتوا ببهتان تفترونه بين أيديكم وأرجلكم ولا تعصوا في معروف، فمن وفى منكم فأجره على الله ومن أصاب من ذلك شيئا فعوقب به في الدنيا فهو كفارة له، ومن أصاب من ذلك شيئا ثم ستره الله فهو إلى الله إن شاء عفا عنه وإن شاء عاقبه» ، يعني غير الشرك، قال عبادة: فبايعناه على ذلك (2) .

[الجمع بين قوله عليه السلام فهو إلى الله إن شاء عفا عنه وإن شاء عاقبه وبين أن من رجحت سيئاته بحسناته دخل النار]
س: ما الجمع بين قوله صلى الله عليه وسلم في هذا الحديث: «فهو إلى الله إن شاء عفا عنه وإن شاء عاقبه» (3) وبين ما تقدم من أن من رجحت سيئاته بحسناته دخل النار؟
جـ: لا منافاة بينهما، فإن ما يشاء الله أن يعفو عنه يحاسبه الحساب
_________
(1) (صحيح) رواه البيهقي في شعب الإيمان (1 / 56) ، وأبو نعيم (5 / 46) ، وقد صححه الشيخ الألباني في الصحيحة (1932) فلينظر.
(2) رواه البخاري (4894، 6784) ، ومسلم (الحدود / 41) .
(3) تقدم ص 35.

(1/117)

اليسير الذي فسره النبي صلى الله عليه وسلم بالعرض، وقال في صفته: «يدنو أحدكم من ربه عز وجل حتى يضع عليه كنفه فيقول: عملت كذا وكذا، فيقول: نعم، ويقول: عملت كذا وكذا، فيقول: نعم. فيقرره ثم يقول: إني سترت عليك في الدنيا، وأنا أغفرها لك اليوم» (1) . وأما الذين يدخلون النار بذنوبهم فهم ممن يناقش الحساب، وقد قال صلى الله عليه وسلم: «من نوقش الحساب عذب» ".

[المراد بالصراط المستقيم الذي أمرنا الله تعالى بسلوكه]
س: ما هو الصراط المستقيم الذي أمرنا الله تعالى بسلوكه، ونهانا عن اتباع غيره؟
جـ: هو دين الإسلام الذي أرسل به رسله، وأنزل به كتبه ولم يقبل من أحد سواه ولا ينجو إلا من سلكه، ومن سلك غيره تشعبت عليه الطرق وتفرقت به السبل، قال الله تعالى: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ} [الأنعام: 153] وخط النبي صلى الله عليه وسلم خطا ثم قال: «هذا سبيل الله مستقيما» (2) وخط خطوطا عن يمينه وشماله، ثم قال: «هذه سبل ليس منها سبيل إلا عليه الشيطان يدعو إليه» ، ثم قرأ: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ} [الأنعام: 153] وقال صلى الله عليه وسلم: «ضرب الله مثلا صراطا مستقيما، وعلى جنبتي الصراط سوران فيهما أبواب مفتحة، وعلى الأبواب ستور مرخاة، وعلى باب الصراط داع يقول: يا أيها الناس ادخلوا
_________
(1) تقدم ص 36.
(2) (حسن) رواه أحمد (1 / 435، 465) ، والحاكم (2 / 318) ، وابن حبان (1741، 1742) ، والبغوي في شرح السنة (1 / 196، 197) ، وابن أبي عاصم (17) وقال الحاكم: صحيح الإسناد ووافقه الذهبي، وقد حسنه الشيخ الألباني، وإسناده حسن عند ابن حبان.

(1/118)

الصراط المستقيم جميعا ولا تفرقوا، وداع يدعو من فوق الصراط، فإذا أراد الإنسان أن يفتح شيئا من تلك الأبواب قال: ويحك لا تفتحه فإنك إن تفتحه تلجه، فالصراط الإسلام والسوران حدود الله، والأبواب المفتحة محارم الله، وذلك الداعي على رأس الصراط كتاب الله، والداعي من فوق الصراط واعظ الله في قلب كل مسلم» (1) .

[الصراط المستقيم كيفية سلوكه والسلامة من الانحراف عنه]
س: بماذا يتأتى سلوكه والسلامة من الانحراف عنه؟
جـ: لا يحصل ذلك إلا بالتمسك بالكتاب والسنة والسير بسيرهما والوقوف عند حدودهما وبذلك يحصل تجريد التوحيد لله، وتجريد المتابعة للرسول صلى الله عليه وسلم {وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقًا} [النساء: 69] وهؤلاء المنعم عليهم المذكورون هاهنا تفصيلا هم الذين أضاف الصراط إليهم في فاتحة اِلكتاب بقوله تعاليِ: {اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ - صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلَا الضَّالِّينَ} [الفاتحة: 6 - 7] ولا أعظم نعمة على العبد من هدايته إلى هذا الصراط المستقيم، وتجنيبه السبل المضلة، وقد ترك النبي صلى الله عليه وسلم أمته على ذلك كما قال النبي صلى الله عليه وسلم: «تركتكم على المحجة البيضاء ليلها كنهارها لا يزيغ عنها بعدي إلا
_________
(1) (صحيح) رواه أحمد (4 / 182، 183) ، والترمذي (2859) ، والحاكم (1 / 37) ، والطحاوي في مشكل الآثار (3 / 53، 36) ، وابن أبي عاصم (18، 19) من حديث النواس بن سمعان، وقال الحاكم: هذا حديث صحيح على شرط مسلم، ولا أعرف له علة ولم يخرجاه ووافقه الذهبي، وصححه الألباني.

(1/119)

هالك» (1) .

[ما يضاد السنة]
س: ما ضد السنة؟
جـ: ضدها البدع المحدثة وهي شرع ما لم يأذن به الله، وهي: التي عناها النبي صلى الله عليه وسلم بقوله: «من أحدث في أمرنا هذا ما ليس منه فهو رد» (2) وقوله صلى الله عليه وسلم: " «عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي، تمسكوا بها وعضوا عليها بالنواجذ، وإياكم ومحدثات الأمور؛ فإن كل محدثة ضلالة» (3) وأشار صلى الله عليه وسلم إلى وقوعها بقوله: «وستفترق أمتي على ثلاث وسبعين فرقة كلها في النار إلا واحدة» (4) وعينها بقوله صلى الله عليه وسلم: «هم من كان على مثل ما أنا عليه وأصحابي» . وقد برأه الله تعالى من أهل البدع بقوله: {إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعًا لَسْتَ مِنْهُمْ فِي شَيْءٍ إِنَّمَا أَمْرُهُمْ إِلَى اللَّهِ} [الأنعام: 159] الآية.
_________
(1) (صحيح) رواه أحمد (4 / 126) ، وابن ماجه (43) ، والحاكم (1 / 96) ، وابن أبي عاصم (48، 49) وقد صححه الألباني.
(2) رواه البخاري (2697) ، ومسلم (الأقضية / 17) .
(3) (صحيح) رواه أحمد (4 / 126، 127) ، والترمذي (2676) وقال: هذا حديث حسن صحيح. وأبو داود (4607) ، وابن ماجه (42) ، والحاكم (1 / 95، 96، 97) ، وابن أبي عاصم (31، 54) وقال البزار: حديث ثابت صحيح، وقال ابن عبد البر: حديث ثابت، وقال الحاكم: صحيح ليس له علة. ووافقه الذهبي وصححه الضياء المقدسي، وقد صححه الألباني في صحيح ابن ماجه.
(4) (إسناده حسن وهو صحيح لغيره) رواه الترمذي (2641) ، والحاكم (1 / 128، 129) من حديث عبد الله بن عمرو، قال الإمام الترمذي: هذا حديث مفسر غريب لا نعرفه مثل هذا إلا من هذا الوجه. وقد حسنه الألباني ورواه أبو داود (4596) ، والترمذي (2640) ، وابن ماجه (3991) من حديث أبي هريرة حتى قوله (فرقة) وقال الترمذي: حديث أبي هريرة حديث حسن صحيح، وسكت عنه أبو داود، وقال الألباني: حسن صحيح.

(1/120)

[أقسام البدعة باعتبار إخلالها بالدين]
س: إلى كم قسم تنقسم البدعة باعتبار إخلالها بالدين؟ جـ: تنقسم إلى قسمين: بدعة مكفرة وبدعة دون ذلك.

[البدع المكفرة]
س: ما هي البدع المكفرة؟
جـ: هي كثيرة وضابطها من أنكر أمرا مجمعا عليه متواترا من الشرع معلوما من الدين بالضرورة؛ لأن ذلك تكذيب بالكتاب، وبما أرسل الله به رسله كبدعة الجهمية في إنكار صفات الله عز وجل، والقول بخلق القرآن أو خلق أي صفة من صفات الله عز وجل، وإنكار أن يكون الله اتخذ إبراهيم خليلا، وكلم موسى تكليما وغير ذلك، وكبدعة القدرية في إنكار علم الله وأفعاله وقضائه وقدره، وكبدعة المجسمة الذين يشبهون الله تعالى بخلقه وغير ذلك من الأهواء، ولكن هؤلاء منهم من علم أن عين قصده هدم قواعد الدين وتشكيك أهله فيه فهذا مقطوع بكفره بل هو أجنبي عن الدين من أعدى عدو له، وآخرون مغرورون ملبس عليهم فهؤلاء إنما يحكم بكفرهم بعد إقامة الحجة عليهم، وإلزامهم بها.

[البدع الغير مكفرة]
س: ما هي البدعة التي هي غير مكفرة؟
جـ: هي ما لم تكن كذلك مما لم يلزم منه تكذيب بالكتاب ولا بشيء بما أرسل الله به رسله، كبدعة المروانية التي أنكرها عليهم فضلاء الصحابة ولم يقروهم عليها، ولم يكفروهم بشيء منها ولم ينزعوا يدا من بيعتهم لأجلها كتأخيرهم بعض الصلوات إلى أواخر أوقاتها، وتقديمهم الخطبة قبل صلاة العيد، والجلوس في نفس الخطبة في الجمعة وغيرها، وسبهم بعض كبار الصحابة على المنابر، ونحو ذلك مما لم يكن منهم عن اعتقاد شرعية بل بنوع تأويل وشهوات

(1/121)

نفسانية وأغراض دنيوية.

[أقسام البدع بحسب ما تقع فيه]
س: كم أقسام البدع بحسب ما تقع فيه؟
جـ: تنقسم إلى: بدع في العبادات، وبدع في المعاملات.

[أقسام البدع في العبادات]
س: إلى كم قسم تنقسم البدع في العبادات؟
جـ: إلى قسمين: الأول: التعبد بما لم يأذن الله أن يعبد به البتة، كتعبد جهلة المتصوفة بآلات اللهو والرقص والصفق والغناء وأنواع المعازف وغيرهما مما هم فيه مضاهئون فعل الذين قال الله تعالى فيهم: {وَمَا كَانَ صَلَاتُهُمْ عِنْدَ الْبَيْتِ إِلَّا مُكَاءً وَتَصْدِيَةً} [الأنفال: 35]
الثاني: التعبد بما أصله مشروع، ولكن وضع في غير موضعه ككشف الرأس مثلا هو في الإحرام عبادة مشروعة، فإذا فعله غير المحرم في الصوم أو في الصلاة أو غيرها بنية التعبد كان بدعة محرمة، وكذلك فعل سائر العبادات المشروعة في غير ما تشرع فيه كالصلوات النفل في أوقات النهي، وكصيام يوم الشك، وصيام العيدين، ونحو ذلك.

[حالات البدعة مع العبادة التي تقع فيها]
س: كم حالة للبدعة مع العبادة التي تقع فيها؟
جـ: لها حالتان:
الأولى: أن تبطلها جميعا كمن زاد في صلاة الفجر ركعة ثالثة، أو في المغرب رابعة، أو في الرباعية خامسة متعمدا، وكذلك إن نقص مثل ذلك.
الحالة الثانية: أن تبطل البدعة وحدها كما هي باطلة ويسلم العمل الذي وقعت فيه كمن زاد في الوضوء على ثلاث غسلات فإن النبي صلى الله عليه وسلم لم يقل ببطلانه بل قال: «فمن زاد على هذا، فقد أساء وتعدى

(1/122)

وظلم» (1) . ونحو ذلك.

[البدع في المعاملات]
س: ما هي البدع في المعاملات؟
جـ: هي اشتراط ما ليس في كتاب الله ولا سنة رسوله، كاشتراط الولاء لغير المعتق كما في قصة بريرة لما اشترط أهلها الولاء قام النبي فحمد الله وأثنى عليه ثم قال: «أما بعد فما بال رجال يشترطون شروطا ليست في كتاب الله، فأيما شرط ليس في كتاب الله فهو باطل وإن كان مائة شرط، فقضاء الله أحق وشرط الله أوثق ما بال رجال منكم يقول أحدهم: اعتق يا فلان ولي الولاء إنما الولاء لمن أعتق» (2) . وكذلك كل شرط أحل حراما، أو حرم حلالا.

[الواجب التزامه في أصحاب رسول الله صلى الله عليه وسلم وأهل بيته]
س: ما الواجب التزامه في أصحاب رسول الله صلى الله عليه وسلم وأهل بيته؟
جـ: الواجب لهم علينا سلامة قلوبنا وألسنتنا لهم، ونشر فضائلهم والكف عن مساويهم وما شجر بينهم، والتنويه بشأنهم كما نوه تعالى بذكرهم في التوراة والإنجيل والقرآن، وثبتت الأحاديث الصحيحة في الكتب المشهورة من الأمهات، وغيرها في فضائلهم، قال الله عز وجل: {مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ تَرَاهُمْ رُكَّعًا سُجَّدًا يَبْتَغُونَ فَضْلًا مِنَ اللَّهِ وَرِضْوَانًا سِيمَاهُمْ فِي وُجُوهِهِمْ مِنْ أَثَرِ السُّجُودِ ذَلِكَ مَثَلُهُمْ فِي التَّوْرَاةِ وَمَثَلُهُمْ فِي الْإِنْجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ يُعْجِبُ الزُّرَّاعَ لِيَغِيظَ بِهِمُ الْكُفَّارَ وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْهُمْ مَغْفِرَةً وَأَجْرًا عَظِيمًا} [الفتح: 29]
_________
(1) (حسن) رواه النسائي (1 / 88) ، وابن ماجه (422) ، والبيهقي (1 / 79) قال الحافظ الزيلعي في نصب الراية: قال الشيخ تقي الدين في " الإمام ": وهذا الحديث عند من يصحح حديث عمرو بن شعيب عن أبيه عن جده لصحة الإسناد إلى عمرو اهـ. (1 / 29) وذكر الحافظ ابن حجر في التلخيص (1 / 83) صحة طرق الحديث عن عمرو بن شعيب عن أبيه عن جده عند النسائي وابن خزيمة وابن ماجه وأبي داود. وذكر الألباني أن إسناده عند النسائي وابن ماجه وأبي داود حسن إلا في زيادة لفظ (أو نقص) فهي زيادة منكرة.
(2) رواه البخاري (456، 1493، 2155) ، ومسلم (العتق / 5، 14) .

(1/123)

وقال تعالى: {وَالَّذِينَ آمَنُوا وَهَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ وَالَّذِينَ آوَوْا وَنَصَرُوا أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقًّا لَهُمْ مَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ} [الأنفال: 74] وقال تعالى: {وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ} [التوبة: 100] وقال تعالى: {لَقَدْ تَابَ اللَّهُ عَلَى النَّبِيِّ وَالْمُهَاجِرِينَ وَالْأَنْصَارِ الَّذِينَ اتَّبَعُوهُ فِي سَاعَةِ الْعُسْرَةِ} [التوبة: 117] الآية، وقال تعالى: {لِلْفُقَرَاءِ الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِنْ دِيارِهِمْ وَأَمْوَالِهِمْ يَبْتَغُونَ فَضْلًا مِنَ اللَّهِ وَرِضْوَانًا وَيَنْصُرُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ هُمُ الصَّادِقُونَ - وَالَّذِينَ تَبَوَّءُوا الدَّارَ وَالْإِيمَانَ مِنْ قَبْلِهِمْ يُحِبُّونَ مَنْ هَاجَرَ إِلَيْهِمْ وَلَا يَجِدُونَ فِي صُدُورِهِمْ حَاجَةً مِمَّا أُوتُوا وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ} [الحشر: 8 - 9] الآية، وغيرها كثير. ونعلم ونعتقد أن الله تعالى اطلع على أهل بدر فقال: " «اعملوا ما شئتم فقد غفرت لكم» (1) وكانوا ثلاثمائة وبضعة عشر، وبأنه «لا يدخل النار ممن بايع تحت الشجرة» (2) بل قد رضي الله عنهم ورضوا عنه، وكانوا ألفا وأربعمائة وقيل: خمسمائة، قال الله تعالى: {لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ فَعَلِمَ مَا فِي قُلُوبِهِمْ} [الفتح: 18] الآية، ونشهد بأنهم أفضل
_________
(1) رواه البخاري (3007، 3081، 3983) ، ومسلم (فضائل الصحابة / 161) .
(2) رواه مسلم (فضائل الصحابة / 163) ، وأبو داود (4653) ، والترمذي (3860) .

(1/124)

القرون من هذه الأمة التي هي أفضل الأمم، وأن من أنفق مثل أحد ذهبا ممن بعدهم لم يبلغ مد أحدهم ولا نصيفه، مع الاعتقاد أنهم لم يكونوا معصومين، بل يجوز عليهم الخطأ، ولكنهم مجتهدون للمصيب منهم أجران ولمن أخطأ أجر واحد على اجتهاده، وخطؤه مغفور، ولهم من الفضائل والصالحات والسوابق ما يذهب سيئ ما وقع منهم إن وقع، وهل يغير يسير النجاسة البحر إذا وقعت فيه، رضي الله عنهم وأرضاهم، وكذلك القول في زوجات النبي صلى الله عليه وسلم وأهل بيته الذين أذهب الله عنهم الرجس وطهرهم تطهيرا، ونبرأ من كل من وقع في صدره أو لسانه سوء على أصحاب رسول الله صلى الله عليه وسلم وأهل بيته، أو على أحد منهم، ونشهد الله تعالى على حبهم وموالاتهم والذب عنهم ما استطعنا حفظا لرسول الله صلى الله عليه وسلم في وصيته إذ يقول: «لا تسبوا أصحابي» (1) . وقال: «الله الله في أصحابي» (2) وقال: «إني تارك فيكم ثقلين أولهما كتاب الله فخذوا بكتاب الله وتمسكوا به» (3) ثم قال:
_________
(1) رواه البخاري (3673) ، ومسلم (فضائل الصحابة / 221، 222) ، وأحمد (3 / 11، 54) ، وأبو داود (4658) ، والترمذي (3861) ، وابن ماجه (161) .
(2) (إسناده ضعيف) رواه أحمد (5 / 54، 57) ، والترمذي (3862) ، وابن حبان (16 / 7256) ، وابن أبي عاصم (992) ، وأبو نعيم (8 / 287) قال الترمذي: هذا حديث غريب لا نعرفه إلا من هذا الوجه، وفي بعض النسخ له: حديث حسن غريب. وفي سنده: عبد الرحمن بن زياد ويقال: عبد الله بن عبد الرحمن ويقال: عبد الرحمن بن عبد الله. لم يوثقه غير ابن حبان ولم يرو عنه غير عبيد الله بن رائطة ذكره البخاري وابن أبي حاتم ولم يذكرا فيه جرحا ولا تعديلا، وقال الذهبي: لا يعرف. وقال يحيى بن معين: لا أعرفه. وقال عنه الحافظ في التقريب: مقبول اهـ. قلت: يعني عند المتابعة، ولا توجد هنا.
(3) رواه مسلم (فضائل الصحابة / 36) .

(1/125)

«وأهل بيتي، أذكركم الله في أهل بيتي» . الحديث في الصحيحين وغيرهما.

[أفضل الصحابة إجمالا]
س: من أفضل الصحابة إجمالا؟
جـ: أفضلهم السابقون الأولون من المهاجرين، ثم منِ الأنصار، ثم أهل بدر، فأحد، فبيعة الرضوان، فمن بعدهم، ثم {مَنْ أَنْفَقَ مِنْ قَبْلِ الْفَتْحِ وَقَاتَلَ أُولَئِكَ أَعْظَمُ دَرَجَةً مِنَ الَّذِينَ أَنْفَقُوا مِنْ بَعْدُ وَقَاتَلُوا وَكُلًّا وَعَدَ اللَّهُ الْحُسْنَى} [الحديد: 10] .

[أفضل الصحابة تفصيلا]
س: من أفضل الصحابة تفصيلا؟
جـ: قال عبد الله بن عمر رضي الله عنهما: «كنا في زمن النبي صلى الله عليه وسلم لا نعدل بأبي بكر أحدا، ثم عمر، ثم عثمان، ثم نترك أصحاب النبي صلى الله عليه وسلم لا نفاضل بينهم» (1) وقال النبي صلى الله عليه وسلم لأبي بكر في الغار: «ما ظنك باثنين الله ثالثهما» (2) وقال صلى الله عليه وسلم: «لو كنت متخذا من أمتي خليلا لاتخذت أبا بكر خليلا، ولكن أخي وصاحبي» (3) وقال صلى الله عليه وسلم: «إن الله بعثني إليكم فقلتم: كذبت وقال أبو بكر: صدقت، وواساني بنفسه وماله فهل أنتم تاركو لي صاحبي» (4) مرتين وقال النبي صلى الله عليه وسلم: «إيها يا ابن الخطاب والذي نفسي بيده ما لقيك الشيطان سالكا فجا قط إلا سلك فجا غير فجك» (5) وقال صلى الله عليه وسلم: " «لقد كان فيما قبلكم
_________
(1) رواه البخاري (3655، 3697) .
(2) رواه البخاري (3653، 3922) .
(3) رواه البخاري (3656) ، ومسلم (فضائل الصحابة / 3) .
(4) رواه البخاري (3661، 4640) .
(5) رواه البخاري (3294) ، ومسلم (فضائل الصحابة / 22) .

(1/126)

محدثون فإن يكن في أمتي أحد فإنه عمر» (1) وقال صلى الله عليه وسلم في تكلم الذئب والبقرة: «فإني أومن به وأبو بكر وعمر» (2) وما هما ثَمَّ، ولما ذهب عثمان إلى مكة في بيعة الرضوان قال رسول الله صلى الله عليه وسلم بيده اليمنى: «هذه يد عثمان " فضرب بها على يده فقال: " هذه لعثمان» (3) وقال صلى الله عليه وسلم: «من يحفر بئر رومة فله الجنة» (4) . فحفرها عثمان، وقال صلى الله عليه وسلم: «من جهز جيش العسرة فله الجنة» (5) . فجهزه عثمان، وقال صلى الله عليه وسلم فيه: «ألا أستحي ممن استحيت منه الملائكة» (6) . وقال صلى الله عليه وسلم لعلي رضي الله عنه: «أنت مني وأنا منك» (7) . وأخبر صلى الله عليه وسلم عنه «أنه يحب الله ورسوله، ويحبه الله ورسوله» (8) . وقال صلى الله عليه وسلم: «من كنت مولاه فعلي مولاه» (9) . وقال صلى الله عليه وسلم: «ألا ترضى أن تكون مني بمنزلة
_________
(1) رواه البخاري (3669، 3689) ، ومسلم (فضائل الصحابة / 23) .
(2) رواه البخاري (2324، 3471) ، ومسلم (فضائل الصحابة / 13) ، وأحمد (2 / 245، 246) ، والترمذي (3677، 3695) .
(3) رواه البخاري (3698، 4066) .
(4) رواه البخاري (2778) .
(5) رواه البخاري (2778) .
(6) رواه مسلم (فضائل الصحابة / 26) .
(7) رواه البخاري (2699، 4251) .
(8) رواه البخاري (2975، 3009) ، ومسلم (الجهاد / 132) وفي (فضائل الصحابة / 32، 33، 34) .
(9) (صحيح) رواه أحمد (4 / 368، 370، 372) ، والترمذي (3731) وقال: هذا حديث حسن صحيح. والحاكم (3 / 109، 110) ، وابن أبي عاصم في السنة (1365، 1367) ، وابن حبان (2205 / موارد) ، والطبراني (3968) قال الهيثمي في المجمع (9 / 104) : رواه أحمد ورجاله رجال الصحيح غير فطر بن خليفة، وهو ثقة، وقال الحاكم: صحيح على شرط الشيخين، وسكت عنه الذهبي. وقد ذكر الألباني أن الحديث ورد من طرق كثيرة عن عشرة من الصحابة، كلها بين صحيح وحسن ثم قال في آخر بحثه: أن حديث الترجمة حديث صحيح بشرطيه بل الأول منه متواتر عنه صلى الله عليه وسلم (صحيحه / 1750) .

(1/127)

هارون من موسى، إلا أنه لا نبي بعدي» (1) . وقال صلى الله عليه وسلم: «عشرة في الجنة: النبي في الجنة، وأبو بكر في الجنة، وعمر في الجنة، وعثمان في الجنة، وعلي في الجنة، وطلحة في الجنة، والزبير بن العوام في الجنة، وسعد بن مالك في الجنة، وعبد الرحمن بن عوف في الجنة، قال سعيد بن زيد: ولو شئت لسميت العاشر يعني نفسه» (2) رضي الله عنهم أجمعين، وقال صلى الله عليه وسلم: «أرحم أمتي بأمتي أبو بكر، وأشدها في دين الله عمر، وأصدقها حياء عثمان، وأعلمها بالحلال والحرام معاذ بن جبل، وأقرؤها لكتاب الله عز وجل أبيّ، وأعلمها بالفرائض زيد بن ثابت ولكل أمة أمين وأمين هذه الأمة أبو عبيدة بن الجراح» (3) . وقال صلى الله عليه وسلم في الحسن والحسين: " «إنهما سيدا شباب أهل
_________
(1) رواه البخاري (3706، 4416) ، ومسلم (فضائل الصحابة / 30، 31) .
(2) (صحيح) رواه أبو داود (4649) ، والترمذي (3757) ، وابن ماجه (134) ، وابن أبي عاصم (1428) من حديث سعيد بن زيد، وقال الترمذي: حديث حسن صحيح، وصححه الألباني ورواه أحمد (1 / 193) ، والترمذي (3747) من حديث عبد الرحمن بن عوف، قال الشيخ أحمد شاكر: إسناده صحيح.
(3) (صحيح) رواه أحمد (3 / 184، 281) ، والترمذي (3790، 3791) ، وابن ماجه (154) ، والحاكم (3 / 422) ، ومشكل الآثار (1 / 351) ، وأبو نعيم (3 / 122) قال الحاكم: هذا إسناد صحيح على شرط الشيخين ولم يخرجاه، ووافقه الذهبي، وصححه الألباني، وقال الترمذي: هذا حديث حسن غريب. في الأول وقال في الرواية الثانية: حسن صحيح.

(1/128)

الجنة» (1) «وأنهما ريحانتاه» (2) . وقال صلى الله عليه وسلم: «اللهم إني أحبهما فأحبهما» (3) وقال في الحسن: " «إن ابني هذا سيد وسيصلح الله به بين فئتين عظيمتين من المسلمين» (4) فكان الأمر كما قال، وقال في أمهما: «إنها سيدة نساء أهل الجنة» (5) وقد ثبت لكثير من الصحابة فضائل على العموم والانفراد كثيرة لا تحصى، ولا يلزم من إثبات فضيلة لأحدهم في شيء أن يكون أفضل من الآخرين من كل وجه إلا الخلفاء الأربعة، أما الثلاثة فلحديث ابن عمر السابق، وأما علي فبإجماع أهل السنة أنه كان بعدهم أفضل من على وجه الأرض.

[مدة الخلافة بعد رسول الله صلى الله عليه وسلم]
س: كم مدة الخلافة بعد رسول الله صلى الله عليه وسلم؟
جـ: روى أبو داود وغيره عن سعيد بن جُمهان عن سفينة قال: قال رسول الله صلى الله عليه وسلم: «خلافة النبوة ثلاثون سنة، ثم يؤتي الله الملك من يشاء» (6) . الحديث، فكان ذلك مدة خلافة أبي بكر وعمر وعثمان
_________
(1) (صحيح) رواه الترمذي (3768) ، وأحمد (3 / 3، 62، 64، 80) ، والحاكم (3 / 167) عن أبي سعيد الخدري. وقال الترمذي: هذا حديث حسن صحيح. وقال الحاكم: هذا حديث قد صح من أوجه كثيرة، وأنا أتعجب أنهما لم يخرجاه. وتعقبه الذهبي بقوله قلت: الحكم فيه لين. قال عنه الحافظ في التقريب: صدوق سيئ الحفظ. قلت: قد ورد الحديث عن عشرة من الصحابة منهم أبو سعيد، قد ذكرها بطرقها الألباني في الصحيحة (796) ، ثم قال: فالحديث صحيح بلا ريب، بل هو متواتر كما نقله المناوي اهـ.
(2) رواه البخاري (3753، 5994) .
(3) رواه البخاري (3747) .
(4) رواه البخاري (2774) .
(5) رواه البخاري (3624، 6286) .
(6) (صحيح) رواه أحمد (5 / 220، 221) ، وأبو داود (4646، 4647) ، والترمذي (2226) ، والحاكم (3 / 71، 145) ، والطحاوي (4 / 363) ، وابن حبان (6904) ، وابن أبي عاصم (1181) قال الترمذي: وهذا حديث حسن. وقد قال الألباني بعد سرد الحديث وطرقه وشواهده: وجملة القول أن الحديث حسن من طريق سعيد بن جمهان صحيح بهذين الشاهدين لا سيما وقد قواه من سبق ذكرهم وهاك أسماءهم: الإمام أحمد والترمذي وابن جرير الطبري وابن أبي عاصم وابن حبان والحاكم وابن تيمية والذهبي والعسقلاني. اهـ (صحيحه / 460) .

(1/129)

وعلي رضي الله عنهم، فأبو بكر سنتان وثلاثة أشهر، وعمر عشر سنين وستة أشهر، وعثمان اثنتا عشرة سنة، وعلي أربع سنين وتسعة أشهر ويكملهما ثلاثين بيعة الحسن بن علي ستة أشهر، وأول ملوك الإسلام معاوية رضي الله عنه، وهو خيرهم وأفضلهم ثم كان بعده ملكا عضوضا إلى أن جاء عمر بن عبد العزيز رضي الله عنه، فعده أهل السنة خليفة خامسا لسيره بسيرة الخلفاء الراشدين.

[الدليل على خلافة الأربعة جملة]
س: ما الدليل على خلافة هؤلاء الأربعة جملة؟
جـ: الأدلة عليها كثيرة لا تحصى، فمنها حصر مدتها في ثلاثين سنة فكانت مدة ولايتهم، ومنها ما تقدم من تفضيلهم على غيرهم وتفاضلهم على ترتيب خلافتهم، ومنها ما روى أبو داود وغيره عن سمرة بن جندب أن رجلا قال: «يا رسول الله إني رأيت كأن دلوا أُدلي من السماء فجاء أبو بكر فأخذ بعراقيها فشرب شربا ضعيفا، ثم جاء عمر فأخذ بعراقيها فشرب حتى تضلع، ثم جاء عثمان فأخذ بعراقيها فشرب حتى تضلع ثم جاء علي فأخذ بعراقيها فانتشطت وانتضح عليه منها شيء» (1) ومنها وهو أقواها إجماعًا من يعتد بإجماعهم على
_________
(1) (إسناده فيه ضعف) رواه أحمد (5 / 21) ، وأبو داود (4637) ، والطبراني (6965) ، وابن أبي عاصم (1141) وفي سنده عبد الرحمن الجرمي ذكره ابن حبان في الثقات، وقال الحافظ في التقريب: مقبول، وقال الذهبي: ما حدث عنه سوى ولده أشعث. وقال الألباني: فيه جهالة، وضعف إسناده.

(1/130)

خلافة هؤلاء الأربعة، ولا يطعن في خلافة أحد منهم إلا ضال مبتدع.

[الدليل على خلافة الثلاثة إجمالا]
س: ما الدليل على خلافة الثلاثة إجمالا؟
جـ: الأدلة على ذلك كثيرة منها ما تقدم، ومنها حديث أبي بكر رضي الله عنه أن النبي صلى الله عليه وسلم قال ذات يوم: «من رأى منكم رؤيا "؟ فقال رجل: أنا رأيت كأن ميزانا نزل من السماء، فوزنت أنت وأبو بكر فرجحت أنت بأبي بكر، ووزن عمر وأبو بكر فرجح أبو بكر، ووزن عمر وعثمان فرجح عمر ثم رفع الميزان» (1) وقال صلى الله عليه وسلم: «أرى الليلة رجل صالح أن أبا بكر نيط برسول الله صلى الله عليه وسلم ونيط عمر بأبي بكر ونيط عثمان بعمر» (2) . وكلا الحديثين في السنن.

[الدليل على خلافة أبي بكر وعمر رضي الله عنهما إجمالا]
س: ما الدليل على خلافة أبي بكر وعمر رضي الله عنهما إجمالا؟
جـ: على ذلك أدلة كثيرة، منها ما في الصحيح قال صلى الله عليه وسلم: «بينما أنا نائم
_________
(1) (صحيح) رواه أبو داود (4634) ، والترمذي (2278) ، والحاكم (3 / 70، 71) قال الترمذي: هذا حديث حسن صحيح وسكت عنه الإمام أبو داود، وقال الحاكم: هذا حديث صحيح على شرط الشيخين، ولم يخرجاه، وتعقبه الذهبي بقوله: أشعث هذا ثقة لكن ما احتجا به، وصححه الألباني.
(2) (إسناده ضعيف) رواه أحمد (3 / 355) ، وأبو داود (4636) ، وابن أبي عاصم (1134) ، والحاكم (3 / 71، 72) وصححه ووافقه الذهبي، وفي سنده عمرو بن أبان قال عنه الحافظ: مقبول ولم يوثقه غير ابن حبان، وقال الحافظ في التهذيب: قال ابن حبان: روى عن جابر ولا أدري أسمع منه أم لا وقال المنذري: فعلى هذا فالإسناد منقطع، لأن الزهري لم يسمع من جابر، وضعفه الألباني.

(1/131)

رأيتني على قليب عليها دلو، فنزعت منها ما شاء الله ثم، أخذه ابن أبي قحافة فنزع منها ذنوبا أو ذنوبين وفي نزعه ضعف، والله يغفر له ضعفه، ثم استحالت غربا، فأخذها ابن الخطاب فلم أر عبقريا من الناس ينزع نزع عمر حتى ضرب الناس بعطن.» (1) .

[الدليل على خلافة أبي بكر وتقديمه فيها]
س: ما الدليل على خلافة أبي بكر وتقديمه فيها؟
جـ: الأدلة على ذلك لا تحصى، منها ما تقدم، ومنها ما في صحيح البخاري ومسلم «أن امرأة أتت النبي صلى الله عليه وسلم فأمرها أن ترجع قالت: أرأيت إن جئت ولم أجدك - كأنها تقول الموت - قال صلى الله عليه وسلم: " إن لم تجديني فأتي أبا بكر» (2) . ومنها ما في صحيح مسلم عن عائشة رضي الله عنها قالت: «قال لي رسول الله صلى الله عليه وسلم: " ادعي لي أباك وأخاك حتى أكتب كتابا فإني أخاف أن يتمنى متمن ويقول قائل: أنا أولى ويأبى الله والمؤمنون إلا أبا بكر» (3) . وهكذا قال صلى الله عليه وسلم في تقديمه في الصلاة في مرض موته صلى الله عليه وسلم، وأجمع على بيعته جميع أصحاب رسول الله صلى الله عليه وسلم من المهاجرين والأنصار فمن بعدهم.

[الدليل على تقديم عمر في الخلافة بعد أبي بكر]
س: ما الدليل على تقديم عمر في الخلافة بعد أبي بكر؟
جـ: أدلته كثيرة منها ما تقدم، ومنها قوله صلى الله عليه وسلم: «إني لا أدري ما قدر بقائي فيكم فاقتدوا بالذين من بعدي» (4) وأشار إلى أبي بكر وعمر
_________
(1) رواه البخاري (3633، 3676، 3682) ، ومسلم (فضائل الصحابة / 17، 19) .
(2) رواه البخاري (3659، 7220، 7360) ، ومسلم (فضائل الصحابة / 10) .
(3) رواه البخاري (5666، 7317) ، ومسلم (فضائل الصحابة / 11) .
(4) (صحيح) رواه أحمد (5 / 382) ، والترمذي (3662، 3663) ، وابن ماجه (97) ، وابن أبي عاصم (1148، 1149) ، والحاكم (3 / 75) ، والطحاوي (2 / 83، 84) وصححه الحاكم ووافقه الذهبي، وقال الترمذي: هذا حديث حسن، وصححه الألباني.

(1/132)

رضي الله عنهما، ومنها ما في حديث الفتنة التي تموج كموج البحر، قال حذيفة رضي الله عنه لعمر: «إن بينك وبينها بابا مغلقا، قال أيفتح أم يكسر؟ قال: بل يكسر، قال عمر: إذا لا يغلق، فكان الباب عمر وكسره قتله، فلم يرفع بعده سيف بين الأمة» (1) وقد أجمعت الأمة على تقديمه في الخلافة بعد أبي بكر رضي الله عنهما.

[الدليل على تقديم عثمان بعدهما في الخلافة]
س: ما الدليل على تقديم عثمان بعدهما في الخلافة؟
جـ: الأدلة على ذلك كثيرة منها ما تقدم، ومنها حديث كعب بن عجرة قال: «ذكر رسول الله صلى الله عليه وسلم فتنة فقربها فمر رجل مقنع رأسه، فقال رسول الله صلى الله عليه وسلم: " هذا يومئذ على الهدى " فوثبت فأخذت بضبعي عثمان ثم استقبلت رسول الله، فقلت: هذا. قال: " هذا» . رواه ابن ماجه، ورواه الترمذي عن مرة بن كعب وقال: هذا حديث حسن صحيح (2) . وعن عائشة رضي الله عنها قالت: قال رسول الله صلى الله عليه وسلم: «يا عثمان إن ولاك الله هذا الأمر يوما فأرادك المنافقون أن تخلع قميصك الذي قمصك الله فلا تخلعه " يقول ذلك ثلاث مرات» (3) .
_________
(1) رواه البخاري (525، 1435، 1895) ، ومسلم (الإيمان / 231) ، وأحمد (5 / 386، 401) .
(2) (صحيح) رواه أحمد (4 / 235، 236، 242) ، والترمذي (3705) ، وابن أبي عاصم (1294) ، وابن ماجه (111) وصححه الألباني.
(3) (صحيح) رواه أحمد (6 / 75، 86، 87) ، والترمذي (3705) ، وابن ماجه (112) وقال الحاكم: صحيح عالي الإسناد ولم يخرجاه، وتعقبه الذهبي بقوله: أنى له الصحة ومداره على فرج بن فضالة. وصححه الألباني وتعقب قول الذهبي بقوله: قد توبع، وبين متابعاته التي صححه بها، انظر ظلال الجنة في تخريج السنة (1172) .

(1/133)

رواه ابن ماجه بإسناد صحيح، والترمذي وحسنه، وابن حبان في صحيحه، وأجمع على بيعته أهل الشورى ثم سائر الصحابة، وأول من بايعه علي رضي الله عنه بعد عبد الرحمن بن عوف ثم الناس بعده.

[الدليل على خلافة علي وأولويته بالحق بعدهم]
س: ما الدليل على خلافة علي وأولويته بالحق بعدهم؟
جـ: أدلة ذلك كثيرة، منها ما تقدم، ومنها قول النبي صلى الله عليه وسلم: «ويح عمار تقتله الفئة الباغية، يدعوهم إلى الجنة، ويدعونه إلى النار» (1) . فكان مع علي رضي الله عنه فقتله أهل الشام، وهو يدعوهم إلى السنة والجماعة وطاعة الإمام الحق علي بن أبي طالب رضي الله عنه، والحديث في الصحيح، وفيه قال صلى الله عليه وسلم: «تمرق مارقة على حين فرقة من الناس يقتلهم أولى الطائفتين بالحق» (2) . فمرقت الخوارج فقتلهم علي رضي الله عنه يوم النهروان، وهو الأولى بالحق بإجماع أهل السنة قاطبة، رحمهم الله تعالى.

[الواجب لولاة الأمور والدليل على ذلك]
س: ما الواجب لولاة الأمور؟
جـ: الواجب لهم النصيحة بموالاتهم على الحق وطاعتهم فيه، وأمرهم به وتذكيرهم برفق، والصلاة خلفهم والجهاد معهم، وأداء الصدقات إليهم، والصبر عليهم وإن جاروا، وترك الخروج بالسيف عليهم، ما لم يظهروا كفرا بواحا، وأن لا يغروا بالثناء الكاذب عليهم، وأن يدعى لهم بالصلاح والتوفيق.
_________
(1) رواه البخاري (447، 2812) ، ومسلم (الفتن / 70، 72، 73) .
(2) رواه مسلم (الزكاة / 149، 150، 151) .

(1/134)

س: ما الدليل على ذلك؟
جـ: الأدلة على ذلك كثيرة، منها قوله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ} [النساء: 59] الآية، وقول النبي صلى الله عليه وسلم: «اسمعوا وأطيعوا وإن تأمر عليكم عبد» (1) . وقال صلى الله عليه وسلم: «من رأى من أميره شيئا يكرهه فليصبر عليه فإنه من فارق الجماعة شبرا فمات إلا مات ميتة جاهلية» (2) . وقال عبادة بن الصامت رضي الله عنه: «دعانا النبي صلى الله عليه وسلم فبايعناه، فكان فيما أخذ علينا أن بايعنا على السمع والطاعة في منشطنا ومكرهنا وعسرنا ويسرنا وأثرة علينا، وأن لا ننازع الأمر أهله إلا أن تروا كفرا بواحا، عندكم من الله فيه برهان» (3) . وقال صلى الله عليه وسلم: «إن أمر عليكم عبد مجدع أسود يقودكم بكتاب الله فاسمعوا له وأطيعوا» (4) . وقال صلى الله عليه وسلم: «على المرء المسلم السمع والطاعة فيما أحب وكره إلا أن يؤمر بمعصية، فإن أمر بمعصية فلا سمع ولا طاعة» (5) . وقال: «إنما الطاعة في المعروف» (6) . وقال صلى الله عليه وسلم: «وإن ضرب ظهرك وأخذ مالك فاسمع وأطع» (7) . وقال صلى الله عليه وسلم: «من خلع يدا
_________
(1) رواه البخاري (693، 696، 7142) .
(2) رواه البخاري (7053، 7054، 7143) ، ومسلم (الفتن / 55، 56) .
(3) رواه البخاري (7052) ، ومسلم (الإمارة / 41، 42) .
(4) رواه مسلم (الإمارة / 37) ، وأحمد (4 / 70) .
(5) رواه البخاري (1724، 2955) ، ومسلم (الإمارة / 38) .
(6) رواه البخاري (4340، 7257) ، ومسلم (الإمارة / 39، 40) .
(7) رواه مسلم (الإمارة / 52) .

(1/135)

من طاعة لقي الله يوم القيامة لا حجة له، ومن مات وليس في عنقه بيعة، مات ميتة جاهلية» (1) . وقال صلى الله عليه وسلم: «من أراد أن يفرق أمر هذه الأمة وهو جميع فاضربوه بالسيف كائنا من كان» (2) . وقال صلى الله عليه وسلم: «ستكون أمراء فتعرفون وتنكرون فمن عرف برئ، ومن أنكر سلم، ولكن من رضي وتابع " قالوا: أفلا نقاتلهم؟ قال: " لا، ما صلوا» (3) وغير ذلك من الأحاديث، وهذه كلها في الصحيح.

[على من يجب الأمر بالمعروف والنهي عن المنكر وما مراتبه]
س: على من يجب الأمر بالمعروف والنهي عن المنكر وما مراتبه؟
جـ: قال الله عز وجل: {وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ} [آل عمران: 104] وقال النبي صلى الله عليه وسلم: «من رأى منكم منكرا فليغيره بيده، فإن لم يستطع فبلسانه، فإن لم يستطع فبقلبه، وذلك أضعف الإيمان» (4) . رواه مسلم. وفي هذا الباب من الآيات القرآنية، والأحاديث النبوية ما لا يحصى، وكلها تدل على وجوب الأمر بالمعروف والنهي عن المنكر على كل من رآه لا يسقط عنه إلا أن يقوم به غيره كل بحسبه، وكل ما كان العبد على ذلك أقدر وبه أعلم كان عليه أوجب وله ألزم، ولم ينج عند نزول العذاب بأهل المعاصي إلا الناهون عنها، وقد أفردنا هذه المسألة برسالة بها وافية ولطالبي الحق كافية، ولله الحمد والمنة.
_________
(1) رواه مسلم (الإمارة / 58) .
(2) رواه مسلم (الإمارة / 59، 60) .
(3) رواه مسلم (الإمارة / 62، 63، 64) .
(4) رواه مسلم (الإيمان / 78، 79) .

(1/136)

[حكم كرامات الأولياء]
س: ما حكم كرامات الأولياء؟
جـ: كرامات الأولياء حق، وهو ظهور الأمر الخارق على أيديهم الذي لا صنع لهم فيه، ولم يكن بطريق التحدي، بل يجريه الله على أيديهم، وإن لم يعلموا به كقصة أصحاب الكهف، وأصحاب الصخرة (1) وجريج الراهب (2) وكلها معجزات لأنبيائهم، ولهذا كانت في هذه الأمة أكثر وأعظم لعظم معجزات نبيها، وكرامته على الله عز وجل، كما وقع لأبي بكر في أيام الردة (3) وكنداء عمر لسارية وهو على المنبر فأبلغه وهو بالشام (4) وككتابته إلى نيل مصر فجرى (5) وكخيل العلاء بن الحضرمي إذ خاض بها البحر في غزو الروم، وكصلاة أبي مسلم الخولاني في النار التي أوقدها له الأسود العنسي، وغير ذلك مما وقع لكثير منهم في زمن النبي صلى الله عليه وسلم وبعده في عصر الصحابة والتابعين لهم بإحسان ومن بعدهم إلى الآن، وإلى يوم القيامة، وكلها في الحقيقة معجزات لنبينا صلى الله عليه وسلم لأنهم إنما نالوا ذلك بمتابعته، فإن اتفق شيء من الخوارق لغير متبع النبي فهي فتنة
_________
(1) رواه مسلم (الذكر / 100) ، والبخاري في الأدب (5974) .
(2) رواه البخاري (3436، 2482) ، ومسلم (البر / 7، 8) .
(3) راجع تاريخ الإسلام للذهبي (3 / 20، 25) .
(4) (حسن) رواه أبو نعيم في دلائل النبوة (2 / 740) ، وابن كثير في البداية (7 / 131) ، وابن حجر في الإصابة (3 / 52، 53) وقد حسن إسناده الحافظ ابن حجر، نقله عنه السخاوي في المقاصد (1333) .
(5) (إسناده فيه ضعف) ابن كثير في التفسير (3 / 464) وفي سنده ابن لهيعة، وهو مختلف فيه، قال عنه الحافظ في التقريب: صدوق من السابعة، خلط بعد احتراق كتبه اهـ.

(1/137)

وشعوذة لا كرامة، وليس من اتفقت له من أولياء الرحمن بل من أولياء الشيطان، والعياذ بالله.

[صفة أولياء الله]
س: من هم أولياء الله؟
جـ: هم كل من آمن بالله واتقاه واتبع رسوله صلى الله عليه وسلم، وقال الله تعالى: {أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ} [يونس: 62] ثم بينهم فقال: {الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ} [يونس: 63] الآيات، وقال تعالى: {اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَالَّذِينَ كَفَرُوا أَوْلِيَاؤُهُمُ الطَّاغُوتُ يُخْرِجُونَهُمْ مِنَ النُّورِ إِلَى الظُّلُمَاتِ} [البقرة: 257] الآية، وقال تعالى: {إِنَّمَا وَلِيُّكُمُ اللَّهُ وَرَسُولُهُ وَالَّذِينَ آمَنُوا الَّذِينَ يُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَهُمْ رَاكِعُونَ - وَمَنْ يَتَوَلَّ اللَّهَ وَرَسُولَهُ وَالَّذِينَ آمَنُوا فَإِنَّ حِزْبَ اللَّهِ هُمُ الْغَالِبُونَ} [المائدة: 55 - 56] وقال النبي صلى الله عليه وسلم: «إن آل أبي فلان ليسوا لي بأولياء إنما أوليائي المتقون» (1) . وقال الحسن رحمه الله تعالى: ادعى قوم محبة الله، فامتحنهم الله بهذه الآية: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ} [آل عمران: 31] الآية، وقال الشافعي رحمه الله تعالى: " إذا رأيتم الرجل يمشي على الماء أو يطير في الهواء فلا تصدقوه ولا تغتروا به حتى تعلموا متابعته للرسول صلى الله عليه وسلم ".

[الطائفة التي عناها النبي عليه السلام بقوله لا تزال طائفة من أمتي على الحق ظاهرة]
س: من هي الطائفة التي عناها النبي صلى الله عليه وسلم بقوله: «لا تزال طائفة من أمتي على الحق ظاهرة لا يضرهم من خالفهم حتى يأتي أمر الله تبارك وتعالى» " (2) ؟
_________
(1) رواه مسلم (الإيمان / 366) كلهم بهذا المعنى.
(2) رواه البخاري (3116، 3640، 3641) ، ومسلم (الإيمان / 247) .

(1/138)

جـ: هذه الطائفة هي الفرقة الناجية من الثلاث وسبعين فرقة، كما استثناها النبي صلى الله عليه وسلم من تلك الفرق بقوله: «كلها في النار إلا واحدة وهي الجماعة» . وفي رواية قال: «هم من كان على مثل ما أنا عليه اليوم وأصحابي» ، نسأل الله تعالى أن يجعلنا منهم وأن لا يزيغ قلوبنا بعد إذ هدانا وأن يهب لنا من لدنه رحمة إنه هو الوهاب {سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ - وَسَلَامٌ عَلَى الْمُرْسَلِينَ - وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [الصافات: 180 - 182] .
يقول جامعه غفر الله تعالى له ولوالديه: فرغت من تسويده نهار الاثنين أول يوم من شهر شعبان عام خمسة وستين بعد الثلاثمائة والألف من هجرة خاتم النبيين محمد صلى الله عليه وسلم وعلى آله وصحبه والتابعين وتابعيهم بإحسان إلى يوم الدين.
وفرغت من تبيضه نهار الأحد رابع عشر من الشهر المذكور، جعل الله سعينا خالصا لوجهه آمين.

(1/139)


الجوهرة الفريدة في تحقيق العقيدة

الجـوهـرة الفـريـدة

في تحقيـق العقيـدة

نظم

العـلاّمة الشيخ حافظ أحمـد بن علي الحكمي

(1342هـ -1377هـ)

اعتنى بإخـراجها

عبد العزيز بن فيصل الرّاجحي

بسم الله الرحمن الرحيم

ترجمه الناظم

هو الشيخ الإمام القدوة العلامة بقية السلف، حافظ بن أحمد بن علي الحكمي، ولد في (24/ رمضان/ 1342هـ)بقرية السلام الواقعة جنوب شرقي مدينة جازان.

- حفظ القرآن ولم يتجاوز سنه الثانية عشرة.

- ثم في عام (1358هـ) قدم الشيخ العلامة عبد الله بن محمد القرعاوي إلى المنطقة الجنوبية، وشرع في التدريس والدعوة والوعظ، فتلقى عنه الشيخ حافظ جُلَّ العلوم الشرعية حتى نبغ فيها، وفاق أقرانه.

- وفي عام (1360هـ)توفي والده رحمه الله، فلم يثنه ذلك عن مواصلة التعلم، بل جعل غالب وقته في طلب العلم.

- وفي عام (1362هـ) طلب منه شيخه عبد الله القرعاوي، أن ينظم منظومة في التوحيد، بعد أن قرأ كتب العقيدة السلفية وأتقنها، فنظم منظومته المسماة بـ(سلم الوصول. إلى علم الأصول) ولم يتجاوز سنه حينذاك العشرين، فأعجب بها العلماء المعاصرون له، ومنهم الشيخ العلامة مفتي الديار السعودية حينذاك الشيخ محمد بن إبراهيم آل الشيخ فأمر بطبعها فطبعت.

- ثم أسند إليه شيخه عبد الله القرعاوي تدريس أقرانه وزملائه، وغيرهم من المستجدين.

- وفي عام (1363هـ) جعله الشيخ عبد الله القرعاوي مديراً المدرسة سامطة، وملاحظاً لمدرسة الجرادية.

- وفي عام (1373هـ) افتتحت وزارة المعارف مدرسة ثانوية بجازان، فعين مديراً لها في ذلك العام.

- وفي عام (1374هـ) أسس المعهد العلمي بسامطة، فاختير الشيخ حافظ لإدارته والإشراف على التعليم فيه.

- توفي الشيخ حافظ رحمه الله بمكة المكرمة (السبت 18/ 12/1377هـ) إثر مرض ألمَّ به ودفن فيها، وله (35) سنة.

- ومؤلفاته رحمه الله كثيرة جدا منها.

1- سلم الوصول. إلى علم الأصول. في توحيد الله واتِّباع الرسول صلى الله عليه وسلم.

2- معارج القبول. بشرح سلم الوصول.

3- أعلام السنة المنشورة. لاعتقاد الطائفة الناجية المنصورة.

4- الجوهرة الفريدة. في تحقيق العقيدة، كتابنا هذا، وهي من أعظم مؤلفاته.

5- دليل أرباب الفلاح. لتحقيق فن الاصطلاح.

6- اللؤلؤ المكنون. في أصول الأسانيد والمتون.

7- السبل السوية. لفقه السنن المروية.

8- وسيلة الحصول. إلى مهمات الأصول في أصول الفقة في (640) بيتا طبعت أول طبعة بمكة عام (1373هـ).

طبعات الكتاب.

طبعت الجوهرة الفريدة مرتين:

- المرة الأولى بمطابع البلاد السعودية بمكة المكرمة، على نفقة جلالة الملك سعود بن عبد العزيز رحمهما الله عام (1373هـ).

- والمرة الثانية، طبعت ضمن مجموع اسمه (كفاية الإحسان. من القصائد الغرر الحسان) جمعه محمد أحمد سيد أحمد وطبعته دار ابن القيم بالدمام عام (1409هـ) والقصيدة فيه من صفحة (199) إلى صفحة (218) إلا أن الأخطاء الطباعية بهذه الطبعة كثيرة، على اجتهاد جامعها جزاه الله خيرا ونفع به.

وقد اعتمدت في طبع الكتاب، على طبعته الأولى، لقلة الأخطاء الطباعية فيها، ولأن الطبعة الثانية، معتمدة عليها، وقد صححت ما حصل فيها من أخطاء، وضبطت نصَّها، وكل ذلك بحسب القدرة، وصلى الله على نبينا محمد، وعلى آله وصحبه وسلم تسليماً كثيراً.

بسم الله الرحمن الرحيم
1- الحَمْدُ للهِ لا يُحْصَى لَهُ عَدَدُ | ولا يُحِيْطُ بِهِ الأَقْلامُ والمُدَدُ
2- حَمْدَاً لِرَبِّي كَثيراً دَائماً أبَدَاً | في السِّرِّ والْجَهْرِ في الدَّارَيْنِ مُسْتَرَدُ
3- مِلْءَ السَّمواتِ وَالأَرْضِيْنَ أَجْمَعِهَا | وَمِلْءَ مَا شَاءَ بَعْدُ الْوَاحِدُ الصَّمَدُ
4- ثُمَّ الصَّلاةُ عَلى خَيْرِ الأَنَامِ رَسُو | لِ اللهِ أَحْمَدَ مَعْ صَحْبٍ بِهِ سَعِدوا
5- وأَهْلِ بَيْتِ النَّبِيْ وَالآلِ قاطِبَةً | وَالتَّابعينَ الأُلَى للدِّيْنِ هُمْ عَضُدُ
6- وَالرُّسْلِ أجْمَعِهِمْ وَالتَّابِعِيْنَ لَهُمْ | مِنْ دُوْنِ أَنْ يَعْدِلوا عَمَّا إليهِ هُدُوا
7- أَزْكَى صَلاةٍ مَعَ التّسْليْمِ دَائِمَةً | مَا إِنْ لَهَا أَبَدَاً حَدٌّ وَلاَ أَمَدُ
8- وَبَعْدُ ذِي في أُصُوْلِ الدِّيْنِ (جَوهَرةٌ | فَرِيْدَةٌ) بِسَنَا التَّوحِيْدِ تَتَّقِدُ
9- بِشَرْحِ كُلِّ عُرَى الإِسْلامِ كَافِلةٌ | وَنَقْضِ كُلِّ الذي أَعْداؤهُ عَقَدُوا
10- وَمَا أُبَرِّئُ نَفْسِي مِنْ لَوازِمِهَا | وَ أَحْمَدُ اللهَ مِنْهُ الْعَوْنُ والرَّشَدُ
11- وَاللهَ أَسْـأَلُ مِنْـهُ رَحْمَـةً | فَضْـلاً َمَـا لِيَّ إِلاَّ اللهُ مُسْتَنَـدُ
مقدمةٌ في براءةِ المتَّبِعيْن.مِنْ جَرَاءَةِ المبدِّعين. وافتراءَاتِ المبتدعين.
12- إِنّي بَرَاءٌ مِنَ الأَهْوا وَمَا وَلَدَتْ | وَوَالدِيْها الحَيَارى سَاءَ مَا وَلَدُوا
13- وَاللهِ لَسـْتُ بِجَهْمِيٍّ أَخَا جَدَلٍ | يَقُوْلُ في اللهِ قَوْلاً غَيْرَ مَا يَرِدُ
14- يُكَذِّبُونَ بِأَسْمَاءِ الإِلهِ وَأوْ | صَافٍ لَهُ بَلْ لِذاتِ اللهِ قَدْ جَحَدُوا
15- كَلاّ وَلسْتُ لِرَبِّي مِنْ مُشَبِّهَة‎ٍ | إِذْ مَنْ يُشَبِّهُهُ مَعْبوْدُهُ جَسَدُ
16- وَلاَ بِمُعْتَزليٍّ أَوْ أَخَا جَبَرٍ | في السَّيئاتِ عَلى الأَقْدَارِ يَنْتَقِدُ
17- كَلاّ وَلَسـْتُ بِشيْعيٍّ أَخَا دَغَلٍ | في قَلْبِهِ لِصِحَابِ الْمُصْطَفَى حُقَدُ
18- كَلاّ وَلاَ نَاصِبيٍّ ضِدَّ ذَلِكَ بَلْ | حُبُّ الصَّحَابَةِ ثُمَّ الآلِ نَعْتَقِدُ
19- وَمَا أَرِسْطُو وَلاَ الطُّوْسِيْ أئمَّتَنَا | وَلاَ ابنُ سَبْعِيْنَ ذَاكَ الْكاَذِبُ الفَنِدُ
20- وَلاَ ابنُ سِيْنَا وَفَارَابِيْهِ قُدْوَتَنَا | وَلاَ الّذِي لِنُصُوصِ الشَّرِّ يَسْتَنِدُ
21- مُؤَسِّسُ الزَّيْغِ وَالإِلْحَادِ حَيْثُ يَرَى | كُلَّ الْخَلائقِ بِالْبَارِي قَدِ اتّحدوا
22- مَعْبُودُهُ كُلُّ شَيءٍ في الْوُجُوْدِ بَدَا | الكَلْبُ وَالقِرْدُ وَالخِنْزِيْرُ وَالأَسَدُ
23- وَلاَ الطَّرَائقُ وَالأَهْوَاءُ وَالْبدعُ الـ | ـضُّلاَّلُ مِمَّنْ عَلَى الوَحْيَيْنِ يَنْتَقِدُ
24- وَلاَ نُحَكِّمُ في النّصِّ الْعُقُوْلَ وَلاَ | نَتَائِجَ الْمَنْطِقِ المْمحُوْقِ نَعْتَمِدُ
25- لَكِنْ لَنَا نَصُّ آيَاتِ الْكِتَابِ وَمَا | عَنِ الرَّسُوْلِ رَوَى الأَثْبَاتُ مُعْتَمَدُ
26- لَنَا نُصُوْصُ الصَّحِيْحَيْنِ اللّذَيْنِ لَهَا | أَهْلُ الوِفَاقِ وَأهْلُ الخُلْفِ قَدْ شَهِدُوا
27- وَالأَربَعُ السُّنَنُ الغُرُّ التي اشْتَهَرَتْ | كُلٌّ إلَى المُصْطَفى يَعْلو لَهُ سَنَدُ
28- كَذَا الْمُوَطّا مَعَ المُسْتَخْرَجَاتِ لَنَا | كَذَا المَسَانِيْدُ للْمُحْتَجِّ مُسْتَنَدُ
29- مُسْتَمْسِكِيْنَ بِهَا مُسْتسْلِمِيْنَ لَهَا | عَنْهَا نَذُبُّ الْهَوَى إِنّا لَهَا عَضُدُ
30- وَ لاَ نُصـِيْخُ لِعَصْرِيٍّ يَفُوْهُ بِمَـا | يُنَاقِـضُ الشَّـرْعَ أوْ إيَّـاهُ يَعْتَقِـدُ
31- يَرَى الطَّبيِعَةَ في الأَشْيَا مُؤثِّرَةً | أَيْنَ الطَّبِيعَةُ يَا مَخْذُوْلُ إِذْ وُجِدُوا؟‍‍‍‍‍‍‍
32- وَمَا مَجَلاَّتُهُمْ وِرْدِي وَلاَ صَدَرِي | وَمَا لِمُعْتَنِقِيْهَا في الفَلاَحِ يَدُ
33- إِذْ يُدْخِلُوْنَ بِهَا عَادَاتِهِمْ وَسَجَا | يَاهُمْ وحكمَ طَوَاغِيْتٍ لَهُمْ طَرَدوا
34- مُحَسِّنِيْنَ لَهَا كيما تَرُوْجُ عَلَى | عُمْي الْبَصَائِرِ مِمَّن فَاتَهُ الرَّشَدُ
35- مِنْ أَجْلِ ذَلِكَ قَدْ أَضْحَى زَنَادِقَةٌ | كَثِيْرُهُمْ لِسَبِيْلِ الغَيِّ قَدْ قَصَدُوا
36- يَرَوْنَ أَنْ تَبْرُزَ الأُنْثَى بِزِيْنَتِهَا | وَبَيْعَهَا الْبُضْعَ تَأْجِيْلاً وَتَنْتقِدُ
37- مِنْ أَجْلِ ذَلِكَ بِالإِفْرَنْجِ قَدْ شُغِفُوْا | بِهُمْ تَزَيّوا وَفي زَيّ التُّقى زَهِدُوا
38- وَبِالْعَوَائِدِ مِنْهُمْ كُلِّهَا اتّصَفُوا | وَفِطْرَةَ اللهِ تَغَييراً لَهَا اعْتَمَدُوا
39- عَلَى صَحَائِفِهِمْ يَا صَاحِ قَدْ عَكَفُوا | وَلَوْ تَلَوْتَ كِتَابَ اللهِ مَا سَجَدُوا
40- وَعَنْ تَدَبُّرِ حُكْمِ الشَّرعِ قَدْ صُرِفُوا | وَفي الْمَجَلاَّتِ كُلَّ الذّوْقِ قَدْ وَجَدُوا
41- وَللشَّوَارِبِ أَعْفُوا واللِّحَى نَتَفُوا | تَشَبُّهَاً وَمَجَارَاةً وَمَا اتَّأَدُوا
42- قالوا رُقِيَّاً فَقُلْنَا لِلْحَضِيْضِ نَعَمْ | تُفْضُوْنَ مِنْهُ إِلَى سِجِّيْنَ مُؤْتَصَدُ
43- ثَقَافَةٌ مِنْ سَمَاجٍ سَاءَ مَا أَلِفُوا | حَضَارَةٌ مِنْ مُرُوْجٍ هُمْ لَهَا عَمَدُوا
44- عَصْرِيَّةٌ عَصَرَتْ خُبثَاً فَحَاصِلُهَ | سُمٌّ نَقِيْعٌ وَيَا أَغْمَارُ فازْدَرِدُوا
45- مَوْتٌ وَسَمُّوْهُ تَجْدِيْدَ الْحَيَاةِ فَيَ | ليْتَ الدُعَاةَ لَهَا في الرَّمْسِ قَدْ لُحِدُوا
46- دُعَاةُ سُوْءٍ إِلَى السَّوْأى تَشَابَهَتِ الْ | قُلُوْبُ مِنْهُمْ و في الإضْلاَلِ قَدْ جَهِـدُوا
47- مَا بَيْنَ مُسْتَعْلِنٍ مِنْهُمْ وَمُسْتَتِرٍ | وَمُسْتَبِدٍّ وَمَنْ بِالْغَيْرِ مُحْتَشِدُ
48- لَهُمْ إِلَى دَرَكَاتِ الشَّرِّ أَهْوِيَةٌ | لَكِنْ إِلَى دَرَجَاتِ الخَيْرِ مَا صَعَدُوا
49- وَ في الضَّلاَلاَتِ والأَهْوَا لَهُمْ شُبَهٌ | وَعَنْ سَبِيْلِ الْهُدَى والحَقِّ قَدْ بَلِدُوا
50- صُمٌّ وَلَوْ سَمِعُوْا بُكْمٌ وَلَوْ نَطَقُوا | عُمْيٌ وَلَوْ نَظَرُوا بُهْتٌ بِمَا شَهِدُوا
51- عَمُوا عَنْ الحقَّ صُمُّوا عَنْ تّدَبُّرِهِ | عَنْ قَوْلِهِ خَرِسُوْا في غَيِّهم سَمَدُوا
52- كَأَنَّهُمْ إِذْ تَرَى خُشْبٌ مُسَنَّدَةٌ | وَتَحْسَبُ الْقَوْمَ أيْقَاظاً وَقَدْ رَقَدُوا
53- بَاعُوا بِهَا الدِّيْنَ طَوْعاً عَنْ تَرَاضِ وَمَا | بَالَوا بِذَا حَيْثُ عِنْدا اللهِ قَدْ كَسَدُوا
54- يَا غُرْبَةَ الدِّيْنِ والمُسْتـَمْسِكيْنَ بِهِ | كَقَابِضِ الْجَمْرِ صَبْرَاً وَهْوَ يَتَّقِدُ
55- المُقْبِلِيْنَ عَلَيْهِ عِنْدَ غُرْبَتِهِ | وَالمُصْلِحِيْنَ إِذا مَا غَيْرُهُمْ فَسَدُوا
56- إِنْ أَعْرَضَ النَّاسُ عَنْ تِبْيَانِهِ نَطَقُوا | بِهِ وَإِنْ أَحْجَمُوا عَنْ نَصْرهِ نَهَدُوا
57- هَذَا وَقَـدْ آنَ نَظْمُ الْعِقْـدِ مُعْتَصِمَاً | بِاللهِ حسْبي عَليهِ جَــلَّ أَعْتَمِـدُ
أَبـوابُ أُمُـور الـدِّين
58- والدِّيْنُ قَوْلٌ بِقَلْبٍ واللِّسَانِ وأعْـ | ـمَالٌ بِقَلْبٍ وَبِالأَرْكَانِ مُعْتَمِدُ
59- يَزْدَادُ بالذِّكْرِ وَالطَّاعَاتِ ثُمَّ لَهُ | بِالذَّنْبِ وَالْغَفْلةِ النُّقْصَانُ مُطَّرِدُ
60- وَ أَهْلُهُ فِيْهِ مَفْضُوْلٌ وَفَاضِلُهُ | مِنْهُمْ ظَلُومٌ وَسَبَّاقٌ وَمُقْتَصِدُ
61- وَ هَاكَ مَـا سَأَلَ الـرُّوْحُ الأَمِيْنُ رَسُـوْ | لَ اللهِ عَنْ شَرْحِهِ وَالصَّحْبُ قَدْ شَهِـدُوا
62- فَكَانَ ذَاكَ الْجَـوَابُ الدِّيْنَ أَجْمَعَـهُ | فَافْهَمْـهُ عِقْدَاً صَفَا ما شَابَهُ عُقَـدُ
بَابُ الإيمانِ باللهِ تعالى وأَسمائهِ وَصِفَاتِهِ
63- باللهِ نُؤْمِنُ فَرْدٌ وَاحِدٌ أَحَدٌ | وَلَمْ يَلِدْ لاَ وَلَمْ يُولَدْ هُوَ الصَّمَدُ
64- وَلاَ إِلَهَ وَلاَ رَبَّ سِوَاهُ وَلَمْ | يَكُنْ لَهُ كُفُوَاً مِنْ خَلْقِهِ أَحَدُ
65- حَيٌّ سَمِيْعٌ بَصِيْرٌ جَلَّ مُقْتَدِرٌ | عَدْلٌ حَكِيْمٌ عَليْمٌ قَاهِرٌ صَمَدُ
66- هُوَ الْعَليُّ هُوَ الأَعْلى هُوَ المُتَعَا | لي كُلُّ مَعْنَى عُلُوِّ اللهِ نَعْتَقِدُ
67- قَهْراً وَقَدْرَاً وَذَاتَاً جَلَّ خَالِقُنَا | مَا حَلَّ فِينَا وَلاَ بالْخَلْقِ مُتَّحِدُ
68- في سَبْعِ آيٍ مِنَ القُرآنِ صَرَّحَ بِاسْ | ـتَوَى عَلَى العَرْشِ رَبّي فَهْوَ مُنْفَرِدُ
69- وَلَفْظُ فُوقٍ أتَى مَعَ الاقْتـِرانِ بِمِنْ | وَدُوْنَهَا لِمُرِيْدِ الحَقِّ مُسْتَنَدُ
70- وَفي السَّماءِ اتلُهَا في المُلْكِ وَاضِحَةً | وَكَمْ حَدِيْثاً بِهَا يَعْلُوا بِهِ السَّنَدُ
71- وَتَعْرُجُ الرُّوْحُ وَالأَمْلاكُ صَاعِدَةً | أمَا إلى رَبِّهِمْ نَحْوَ الْعُلى صَعَدُوا
72- وَهَكذَا يَصْعَدُ المَقْبُوْلُ مِنْ عَمَلٍ | مِنَ العِبَادِ لِمَنْ إيّاهُ قَدْ عَبَدُوا
73- كَذا عُرُوْجُ رَسُولِ اللهِ حِيْنَ سَرَى | قُلْ لي إلى مَنْ لَهُ قَدْ كَانَ مُصْطَعدُ؟
74- وَحِيْنَ خُطْبَتِهِ في جَمْع حَجَّتِهِ | أَشَارَ رَأْسٌ لَهُ نَحْوَ العُلَى وَيَدُ
75- أَلَيْسَ يَشْهَدُ رَبُّ الْعَرْشِ جَلَّ عَلَى | تَبْلِيْغِهِ ثُمَّ أَهْلُ الجَمْعِ قَدْ شَهِدُوا
76- وَسَنَّ رَفْعَ المَصَلِّي في تَشَهُّدِهِ | سبَّاحَةً لِعُلُوِّ اللهِ يَعْتَقِدُ
77- وَكُلُّ دَاعٍ إِلى مَنْ رَافعٌ يَدَهُ ؟‍ | إِلاّ إلى مَنْ يَجِي مِنْ عِنْدِهِ المَدَدُ
78- وَكَمْ لِهَذَا برَاهِيْنَاً مُؤَيِّدَةً | وَحِيْنَ يَسْمَعُهَا الجَهْميُّ يَرْتَعِدُ
79- وَنَحْنُ نُثْبتُ مَا الْوَحْيَانِ تُثْبِتُهُ | مِنْ أَنَّ ذَا الْعَرْشِ فَوْقَ الْعَرْشِ مُنْفَرِدُ
80- يَدْنـُوَ كَمَا شَاءَ مِمَّنْ شَا وَيَفْعَلُ مَا | يَشَا وَلاَ كَيْفَ في وَصْفٍ لَهُ يَرِدُ
81- وَكُلُّ أَسْمَائهِ الحُسْنَى نُقِرُّبِهَ | مِمَّا عَلِمْنَا وَ مِمَّا اسْتأْثَرَ الأَحَدُ
82- مُسْتَيْقِينِيْنَ بِمَا دَلَّتْ عَلِيْهِ وَمِنْ | ثَلاثَةِ الأوْجُهِ اعْلمْ ذِكْرَها يَرِدُ
83- دَلَّتْ عَلَى ذَاتِ مَوْلاَنَا مُطَابقةً | بِهِ تَليْقُ بِهَا الرَّحْمنُ مُنْفَرِدُ
84- كَذَا تَضَمَّنَتِ الْمُشْتَقَّ مِنْ صِفَةٍ | نَحْوَ الْعَلِيْمِ بِعِلْمٍ ثُمَّ تَطَّرِدُ
85- كَذَلِكَ اسْتَلْزَمَتْ بَاقي الصِّفَاتِ كَمَا | لِلْقُدْرَةِ اسْتَلْزَمَ الرَّحْمنُ وَالصَّمَدُ
86- وَكُلُّ مَا جَاءَ في الْوحْيـَيْنِ مِنْصِفَةٍ | للهِ نُثْبِتُهَا والنَّصَّ نَعْتَمِدُ
87- صِفَاتُ ذَاتٍ وَأَفْعَالٌ نُمِرُّ وَلاَ | نَقُوْلُ كَيْفَ وَلاَ نَنْفي كَمَنْ جَحَدُوا
88- لَكِنْ عَلَى مَا بِمَوْلاَنَا يَليْقُ كَمَا | أرَادَهُ وَعَناَهُ اللهُ نَعْتَقِدُ
89- وَفي الشَّهادَةِ عِلْمُ القَلْبِ مُشْتَرَطٌ | يَقِيْنُهُ اُنْقَدْ قَبُوْلٌ لَيْسَ يُفْتَقَدُ
90- إِخْلاصُكَ الصِّدْقُ فِيْهَا مَعْ مَحَبَّتِهَ | كَذَا الْوَلاَ وَالْبَرا فيها لَهَا عُمُدُ
91- فيهِ تُوالي أولى التّقْوَى وَتنْصُرُهُمْ | وَكُلُّ أَعْدائـهِ إِنَّـا لَهُـمْ لَعَـدُو
فَصْــلٌ [في بيان الشرك بالله سبحانه وتعالى ]*
92- والشِّرْكُ جَعْلُكَ نِدّاً لِلإِلهِ وَلَمْ | يُشارِكِ اللهَ في تَخْليْقِنَا أَحَدُ
93- تَدْعُوْهُ تَرْجُوْهُ تَخْشَاهُ وَتَقْصِدُهُ | لِدَفْعِ شَرٍّ وَمِنهُ الْخَيْرَ تَرْتَفِدُ
94- وَعِلْمُهُ بِكَ مَعْ سَمْعِ الدُّعَاءِ وَقُدْ | رَةٍ وسُلْطَانِ غَيْبٍ فيْهِ تَعْتَقِدُ
95- مَثْلَ الأُلى بِدُعَا الأَمْوَاتِ قَدْ هَتَفُوا | يَرْجُوْنَ نَجْدَتَهُمْ مِنْ بَعْدِ مَا لُحِدُوا
96- وَكَمْ نُذُوْرَاً وَقُرْبَانَاً لَهَا صَرَفوا | ظُلْمَاً وَمِنْ أَنْفَسِ الْمَنْقُوْشِ كَمْ نَقَدُوا
97- وَكَمِ قِبَابَاً عَلِيْهَا زُخْرِفَتْ وَلَهَا | أُعْلِي النَّسِيْجُ كِسَاءً لَيْسَ يُفْتَقَدُ
98- فَهُمْ يَلُوْذُوْنَ في دَفْعِ الشُّرُورِ بِهَ | كَمَا لَهَا في قَضَا الْحَاجَاتِ قَدْ قَصَدُوا
99- وَيَصْرِفُونَ لَهَا كُلَّ الْعِبَادَةِ دُوْ | نَ اللهِ جَهْرَاً وَلِلتّوحِيْد قَدْ جَحَدُوا
100- إِنْ لَمْ تَكُنْ هَذِهِ الأَفْعَالُ يَا عُلَمَا | شِرْكَاً فَمَا الشِّرْكُ؟قولوا لي أَوِ ابْتَعِدُوا
101- إِنْ لَمْ تَكُنْ هَـذِهِ شِرْكَاً فَليْسَ عَلَى | وَجْـهِ الْبَسِيْطَةِ شِرْكٌ قَـطُّ يُنْتَقَـدُ
بابُ الإِيمـانِ بالمـلائكـة
102- وَبِالْمَلاَئِكَةِ الرُّسْلِ الْكِرامِ عِبَا | دِ اللهِ نُؤْمِنُ خَابوا مَنْ لَهُمْ عَبَدُوا
103- مِنْ دُوْنِ رَبِّي تَعَالَى وَالتَّبَابُ لِمَنْ | كَانُوا لَهُ وَلَهُمْ والْمُرْسَليْنَ عَدُو
104- بَلْ هُمْ عِبَادٌ كِرَامٌ يَعْمَلَوْنَ بِأَمْ | ـرِ اللهِ ليْسَ لَهُ نِدٌّ وَلاَ وَلَدُ
105- مِنْهُمْ أَميْنٌ لِوَحْيِ اللهِ يُبْلِغُهُ | لِرُسْلِهِ وَهْوَ جِبْرِيْلٌ بِهِ يَفِدُ
106- وَللرِّيَاحِ وَقَطْرٍ وَالسَّحَابِ فَمِيْ | ـكَالٌ بِذَاكَ إِليْه‎ِ الْكِيْلُ وَالْعَدَدُ
107- كَذَاكَ بالصُّوْرِ إِسْرافيْلُ وُكِّلَ وَهْ | ـوَ الآنَ مُنْتَظِرٌ أَنْ يَأْذَنَ الصَّمَدُ
108- وَحَامِلُوا الْعَرْشِ مَعْ مَنْ حَوْلَهُمْ ذُكِرُوا | وَزَائِرُوا بَيْتِهِ الْمَعْمُوْرِ مَا افْتُقِدُوا
109- والحَافِظُوْنَ عَليْنَـا الكَاتِبُوْنَ لِمَا | نَسْعَـَى وفي الْحَشْرِ إِذْ يُؤْتَى بِهِمْ شَهِدُوا
110- وَآخَرُوْنَ بِحِفْظِ العَبْدِ قَدْ وُكِلُوا | حَتَّى إِذا جَاءهُ المَقْدُورُ لَمْ يَفِدُوا
111- وَالْمَوْتُ وُكِّلَ حَقَّاً بِالْوَفَاة لِرُو | حِ الْعَبْدِ قَبْضَاً إذَا مِنْهَا خَلا الجَسَدُ
112- وَمُنْكَرٌ وِنَكِيْرٌ وُكِّلاَ بِسُؤَا | لِ العَبْدِ في القَبْرِ عَمَّا كَانَ يَعْتَقِدُ
113- كَذَاكَ رِضْوَانُ في أَعْوَانِهِ خَزَنُوا | لِجَنَّةِ الخُلْدِ بُشْرَى مَنْ بِهَا وُعِدُوا
114- كَذَا زَبَانِيَةُ النِّيْرَانِ يَقْدُمُهُمْ | في شَأْنِهَا مَالِكٌ بِالْغيْظِ يَتَّقِدُ
115- وَآخَرُوْنَ فَسَيَّاحُوْنَ حَيْثُ أَتوَا | مَجَالِسَ الذِّكْرِ حَفُّوا مَنْ بِهَا قَعَدُوا
116- وَغَيْرُهُمْ مِنْ جُنُوْدٍ لَيْسَ يَعْلمُهَا | إِلاَّ الْعَـلِيْـمُ الْخَبِـيرُ الْوَاحِـدُ الأَحَـدُ
بَابُ الإيمانِ بِكُتْبِ اللهِ المُنْزَلَة
117- وَكُتْبُهُ بِالْهُدَى وَالْحَقِّ مُنْزَلَةٌ | نُوْرَاً وَذِكْرَىً وَبُشْرَى للّذِيْنَ هُدُوا
118- ثُمَّ القُرَآن كَلاَمُ اللهِ لَيْسَ كَمَا | قَالَ الَّذيْنَ عَلى الإِلْحَادِ قَدْ مَرَدُوا
119- جَعْدٌ وَجَهْمٌ وَبِشْرٌ ثُمَّ شِيْعَتُهُمْ | أَلاَ فَبُعْدَاً لَهُمْ بُعْدَاً وَقَدْ بَعِدُوا
120- تَكَلَّـمَ اللهُ رَبُّ العَالَميْنَ بِهِ | قَوْلاً وَ أَنْزَلَهُ وَحْيَاً بِه ِالرَّشَدُ
121- نَتْلُوْهُ نَسْمَعُهُ نَرَاهُ نَكْتُبـُهُ | خَطّاً وَنَحْفَظُهُ بِالْقَلْبِ نَعْتَقِدُ
122- وَكُلُّ أَفْعَالِنَا مَخْلُوْقَة ٌوَكَذَا | آلاتُنَا الرَّقُّ والأَقْلامُ وَالْمُدَدُ
123- وَلَيْسَ مَخْلُوْقَاً الْقُرآنُ حَيْثُ تُلِى | أَوْ خُظَّ فَهْوَ كَلاَمُ اللهِ مُسْتَرَدُ
124- وَالْوَاقِفُوْنَ فَشَرٌّ نِحْلَـةً وَكَـذَا | لَفْظِيَّة ٌسَاءَ مَا رَاحُوا وَمَاقَصَدُوا
بَابُ الإيمانِ بالرُّسُلِ، عَليْهِمُ السّلام
125- وَالرُّسْلُ حَقٌّ بِلاَ تَفْرِيْقَ بَيْنَهُمُ | وَكُلُّهُمْ لَلصِّرَاطِ الْمُسْتَقِيْمِ هُدُوا
126- وَبِالْخَوَارِقِ وَالإِعْجَازِ أَيَّدَهُمْ | رَبِّي عَلَى الْحَقِّ مَا خَانُوْا وَمَا فَنَدُوا
127- وَفَضَّلَ اللهُ بَعْضَ الْمُرْسَلِيْنَ عَلَى | بَعْضٍ بِمَا شَاءَ في الدُّنْيَا وَمَا وُعِدُوا
128- مِنْ ذَاكَ أَعْطَى لإِبْرَاهِيْمَ خُلَّتَهُ | كَذَا لأَحْمَدَ لَمْ يَشْرُكْهُمَا أحَدُ
129- وَكَلَّمَ اللهُ مُوْسَى دُوْنَ وَاسِطَةٍ | حَقَّاً وَخَطَّ لَهُ التَّوْرَاةَ فاعْتَمِدُوا
130- وَكَانَ عِيْسَى بإِذْنِ اللهِ يُبْرِئُ مِنْ | عَلاَّتِ سُوْءٍ ويُحْيي الْمَيْتَ قَدْ فُقِدُوا
131- والكُلُّ في دَعْوةِ التَّوْحِيْدِ مَا اخْتَلَفُوا | أَمَّا الْفُرُوْعُ فَفِيْهَا النَّسْخَ قَدْ تَجِدُ
132- إِلاَّ شَرِيْعَتَنَا الْغَرَّا فَلَيْسَ لَهَا | مِنْ نَاسِخٍ مَا رَسَى في أرْضِهِ أُحُدُ
133- إِذْ كَانَ أَحْمـدُ خَتْمَ الْمُرْسَلِيْنَ فَمَنْ | مِنْ بَعْدِهِ رَامَ وَحْيَاً كَاذِبٌ فَنِدُ
134- وكَانَ بـِعْثَتُهُ لـِلْخَلْقِ قَاطِبَةً | وَشَرْعُهُ شَامِلٌ لَمْ يَعْدُهُ أَحَدُ
135- وَلَـمْ يَسـَعْ أَحَـداً عَنْها الخـروْجُ وَلَـوْ | كَـانَ النَّبيونَ أَحْيَاءً لَهَا قَصَـدُوا
بَابُ الإِيمَانِ باليومِ الآخر
136- وَالْيَوْمُ الآخِرُ حَقٌّ ثُمَّ سَاعَتُهُ | بِمُنْتَهى عِلْمِهَا الرَّحْمنُ مُنْفَرِدُ
137- وَالْمَوْتُ حَقٌّ وَمَنْ جَاءَتْ مَنِيَّتُهُ | بأَيِّ حَتْفٍ فَبِالْمَقْدُوْرِ مُفْتَقَدُ
138- مَا إِنْ لَهُ عَنْهُ مِنْ مُسْتَأْخِرٍ أَبَدَاً | كَلاَّ وَلاَ عَنْهُ مِنْ مُسْتَقْدِمٍ يَجِدُ
139- كُلٌّ إِلى أَجَلٍ يَجْرِي عَلَى قَدَرٍ | مَا لاِمْرئٍ عَنْ قَضَاءِ اللهِ مُلْتَحَدُ
وَفِتْنَةُ الْقَبْرِ حَقّ‎ٌ 140- وَالْعَذَابُ بِهِ | لِكَافِرٍ وَنَعِيْمٌ لِلأُلى سَعِدُوا
141- وَللْقِيَامَةِ آيَاتٌ إِذَا وَجَبَتْ | فَليْسَ مِنْ تَوْبَةٍ تُجْدِي وَتَلْتَحِدُ
142- مِنْ ذَاكَ أَنْ تَسْتَبينَ الشَّمْسُ طَالِعَةً | مِنْ حَيْثُ مَغْربُهَا والخلْقُ قَدْ شَهِدُوا
143- كَذَاكَ دَابَّةُ أَرْضٍ أَنْ تُكَلِّمَهُمْ ( ) | جَهْرَاً وَتَفْرُقَ بِالتَّمْييزِ مَنْ تَجِدُ
144- نُزُوْلُ عِيْسَى لِدَجَّالٍ فَيَقْتُلَهُ | وَفَتْحُ سَدِّ عِبَادٍ مَا لَهُمْ عَدَدُ
145- كَذَا الدُّخَانُ وَرِيْحٌ وَهْيَ مُرْسَلَةٌ | لَقَبْضِ أَنْفُسِ مَنْ للدَّيْنِ يَعْتَقِدُ
146- وَغَيْرُهَا مِنْ أُمُوْرٍ في الْكِتَابِ جَرَتْ | ذِكْرَى وَصَحَّ بِهَا في السُّنَّةِ السَّنَدُ
وَالنَّفْخُ‎ 147- في الصُّوْرِ حَقٌّ أَوَّلاً فَزَعٌ | فَصَعْقَةٌ فَقِيَامٌ بَعْدَ مَا رَقَدُوا
148- وَالْوَزْنُ بِالْقِسْطِ وَالأَعْمَالُ مُحْضَرَةٌ | في الصُّحْفِ تُنْشَرُ وَالأَشْهَادُ قَدْ شَهِدُوا
149- وَالْجِسْرُ مَا بَيْنَ ظَهْرَانِي الْجَحِيْمِ كَمَا | في النَّصِّ إِنْ أَحَدٌ إِلاَّ لَهَا يَرِدُ
150- يَجُوْزُهُ النَّاسُ بِالأَعْمَالِ تَحْمِلُهُمْ | عَلَيْهِ لَيْسَ الْقُوى وَالْعَدُّ وَالْعُدَدُ
151- كَالْبَرْقِ والطَّرْفِ أَوْمَرِّ الرِّيَاحَ وَكَالْ | ـجِيَادِ أَوْ كَرِكَابِ النُّوْقِ تَنْشَرِدُ
152- وَذَاكَ يَعْدُو وَذَا يَمْشِي عَليْهِ وَذَا | زَحْفَاً وَذَا كُبَّ في نَارٍ بِهِ تَقِدُ
153- وَالنَّارُ حَقٌّ وَجَنَّاتُ النَّعِيْمِ وَلاَ | نَقُوْلُ تَفْنَى وَلاَ ذَا الآنَ تُفْتَقَدُ
154- هَذي لأَعْدائهِ قَدْ أُرْصِدَتْ أَبَدَاً | وَذِي لأَحْبابِهِ وَالْكُلُّ قَدْ خَلَدُوا
155- وَحَوْضُ أَحْمَدَ قَدْ أَعْطَاهُ خَالِقُهُ | غَوْثاً لأُمَّتِهِ في الْحَشْرِ إِذْ تَرِدُ
156- وَالرُّسْلُ تَحْتَ لَوَاءِ الْحَمْدِ تُحْشَرُ إِذْ | ذَاكَ اللِّوَا لِخِتَامِ الرُّسْلِ يَنْعَقِدُ
157- كَذَا المَقَامُ لَهُ الْمَحْمُودُ حَيْثُ بِهِ | في شَأْنِهِ كُلُّ أَهْلِ الْجَمْعِ قَدْ حَمِدُوا
158- وَهْوَ الشَّفَاعَةُ في فَصْلِ الْقَضَاءِ وفي | فَتْحِ الْجِنَانِ لأهْلِيْهاِ إِذَا وَفَدُوا
159- وَفي عُصَاةِ أُولي التَّوْحِيْدِ يُخْرِجُهُمْ | مِنَ الْجَحِيْمِ وَيُدْرِيْهِمْ بِمَا سَجَدُوا
160- وَبَعْدَهُ يَشْفَعُ الأَمْلاَكُ وَالشُّهَدَا | وَالأَنْبِيَاءُ وَأَتْبَاعٌ لَهُمْ سَعِدُوا
161- فَيُخْرجُوْنَهُمو فَحْمَاً قَدِ امْتَحَشُوا | مِنَ الجَحِيْمِ قَدِ اسّودُّوا وَقَدْ خَمَدُوا
162- فَيُطْرَحُوْنَ بِنَهْرٍ يَنْبُتُونَ بِهِ | نَبْتَ الْحُبُوبِ بِسَيْلٍ جَاءَ يَطَّرِدُ
163- ثُمَّ الشَّفَاعَةُ مُلْكٌ للإِلَهِ وَلاَ | شَرِيْكَ جَلَّ لَهُ في مُلْكِهِ أَحَدُ
164- فَلَيْسَ يَشْفَعُ إِلاَّ مَنْ يَشَاءُ وَفي | مَنْ شَاءَ حِيْنَ يَشَاءُ الْوَاحِدُ الصَّمَدُ
165- وَيُخْرِجُ اللهُ أَقْوَامَاً بِرَحْمَتِهِ | بِلاَ شَفَاعَةَ لاَ يُحْصَى لَهُمْ عَدَدُ
166- وَلَيْسَ يَخْلُدُ في نَارِ الجَحيْمِ سِوَى | مَنْ كَانَ بالكُفْرِ عَنْ مَوْلاَهُ يَبْتَعِدُ
167- يَا عُظْمَ مَا رَكِبـوا يـَا سُـوْءَ مـَا نَكَبُـوا | عَنْ رَبِّهِمْ حُجِبُوا مِنْ فَضْلِهِ بُعِـدُوا
بَابُ الإيمَانِ بالنظرِ إلى اللهِ عزَّ وَجلَّ في الدارِ الآخِرَة
168- وَالْمُؤْمِنُوْنَ يَرَوْنَ اللهَ خَالِقَهُمْ | يَوْمَ اللِّقَا وَعْدُهُ الصِّدْقُ الذِي وُعِدُوا
169- يَرَوْنَهُ في مَقَامِ الْحَشْرِ حِيْنَ يُنَا | دِيْهِمْ لِيَتَّبِعِ الأَقْوَامُ مَا عَبَدُوا
170- فَيَتْبَعُ الْمُجْرِمُ الأَنْدَادَ تَقْدُمُهُمْ | إِلى جَهَنَّمَ وِرْدَ اً سَاءَ مَا وَرَدُوا
171- وَالْمُؤْمِنُوْنَ لِمَوْلاَهُمْ قَدِ انْتَظَرُوا | إِذَا تَجَلَّى لَهُمْ سُبْحَانَهُ سَجَدُوا
172- إِلاَّ الْمُنَافَقُ يَبْقَى ظَهْرُهُ طَبَقَاً | إِذْ في الْحَيَاةِ إِذَا قِيْلَ اسْجُدُوا مَرَدُوا
173- كَذَا الزِّيَادَةُ في يَوْمِ الْمَزِيْدِ إِذَا | عَلَى النَّجَائِبِ للرَّحْمَانِ قَدْ وَفَدُوا
174- فَالأَنبِيَاءُ كَذَا الصِّدِّيْقُ وَالشُّهَدَا | عَلَى مَنَابِرَ نُوْرٍ في الْعُلا قَعَدُوا
175- وَغَيْرُهُمْ مِنْ أُولى التقْوَى مَجَالِسُهُمْ | كُثْبَانُ مِسْكٍ أَلاَ يَا نِعْمَتِ الْمُهُدُ
176- مِنْ فَوْقِهِمْ أَشْرَفَ الرَّحْمَنُ جَلَّ وَنَا | دَاهُمْ سَلاَمٌ عَلَيْكُمْ كُلُّهم شَهِدُوا
177- يَرَوْنَهُ جَهْرَةً لاَ يَمْتَرُوْنُ كَمَا | للشَّمسِ صَحْوَاً يَرَى مَنْ مَا بِهِ رَمَدُ
178- هُنَاكَ يَذْهَلُ كُلٌّ عَنْ نَعِيْمِهِمُ | بِذَا النَّعِيْمِ فَيَا نُعْمَى لَهُمْ حُمِدُوا
179- وَذَا لَهُمْ أَبَـدَاً في كـُلِّ جُمْعَتِهِـمْ | بُشْرَى وَطُوْبَى لِمنْ في وَفدِهِمْ يَفِدُ
بابُ الإيمانِ بالقدرِ خَيْرِهِ وَشَرِّهِ
180- كَذَاكَ بَالْقَدَرِ الْمَقْدُوْرِ نُؤْمِنُ مِنْ | خَيْرٍ وَشَرٍّ وَذَا في دِيْنِنَا عُمُدُ
181- وَلاَ مُنَافَاةَ بَيْنَ الشَّرْعِ وَالْقَدَرِ الْ | ـمَحْتُومِ لَكِنْ أُوْلُوا الأَهْوَاءِ قَدْ مَرَدُوا
182- فَإِنَّ الإِيْمَانَ بِالأَقْدَارِ مُرْتَبِطٌ | بِالشَّرْعِ ذَا دُوْنَ هَذَا لَيْسَ يَنْعَقِدُ
183- إِيَّاهُ نَعْبُدُ إِذْعَانَاً لِشِرْعَتِهِ | بِالنَّهْيِّ مُنْزَجِرِيْنَ الأَمْرَ نَعْتَمِدُ
184- وَنَسْتَعِيْنُ عَلى كُلِّ الأُمُوْر بِهِ | إِذْ كُلُّهَا قَدَرٌ مِنْ عِنْدِهِ تَرِدُ
185- أَحَاطَ عِلْمَاً بِهَا رَبِّي وَقَدَّرَهَ | دِقَّاً وَجُلاًّ وَمَنْ يَشْقَى وَ مَنْ سَعِدُوا
186- مِنْ قَبْلِ إِيْجَادِهَا حَقَّاً وَسَطَّرَهَ | في اللَّوْحِ جَفَّتْ بِهَا الأَقْلاَمُ وَالْمُدَدُ
187- كَيْفيّةٌ وَزَمَانٌ وَالْمَكَانُ فَلاَ | يَعْدُو امْرُؤٌ مَا قَضَاهُ الْوَاحِدُ الصَّمَدُ
188- بِقَوْلِ كُنْ مَا يَشَا أَمْضَى بِقُدْرَتِهِ | بِالْخَلْقِ وَالأَمْرِ ربُّ الْعَرْشِ مُنْفَرِدُ
189- وَقُدْرَةُ الْعَبْدِ حَقَّاً مَعْ مَشِيْئَتِهِ | لَكِنْ لِمَا شَاءَ مِنْهُ اللهُ نَعْتَقِدُ
190- إِذْ كَانَ ذَاتَاً وَفِعْلاً كُلُّهُ عَدَمٌ | إِلاَّ إِذَا جَاءَهُ مِنْ رَبِّهِ الْمَدَدُ
191- مَنْ يَهْـدِهِ اللهُ فَهْوَ الْمُهْتدي وَكَـذَا | مَـنْ شَـاءَ إِضْـلاَلَـهُ أَنّى لَـهُ الرَّشَـدُ
مجمل‎ُ أرْكَانِ الإِسلام
192- هَذَا وَقَدْ بُنِيَ الإِسْلاَمُ فَادْرِ عَلَى | خَمْسِ دَعَائِمَ فَاحْفَظْ إِنَّها العُمُدُ
193- هِيَ الشَّهَادَةُ فَاعْلَمْ وَالصّلاَةُ مَعَ الزَّ | كَاةِ وَالصَّوْمِ ثُمَّ الحَجِّ فَاعْتَمِدُوا
194- وَذَرْةُ الدِّيْنِ أَعْلاَهَا الْجِهَـادُ حِمَىً | لِحَقّهِ وَلأَهْلِ الْكُفْر‎ِ مُضْطَهَـدُ
جَامِعُ وَصْفِ الإِحْسَان
195- هَذَا وِالاِحْسَانُ في سِرٍّ وَفي عَلَنٍ | أَصْلٌ وَمَعْنَاهُ عَنْ خَيْرِ الْوَرَى يَرِدُ
196- أَنْ تَعْبُـدَ اللهَ بِاسْتِحْضَـارِ رُؤْيَتِـهِ | إِيَّاكَ ثُمَّ كَمَـنْ إِيَّاهُ قَـدْ شَهِـدُوا
بَابُ نواقضِ الإِسلام، أَعَاذَنَا اللهُ مِنْهَا
197- ولَيْسَ يَخْرج مِنْ الإِسْلاَمِ دَاخِلُهُ | إِلاَّ بِإِنْكَارِ مَا فيْهِ بِهِ يَرِدُ
198- أَمَّا الْمَعَاصِي الَّتي مِنْ دُوْنِ ذَاكَ فَلاَ | تَكْفِيْرَ إِلاَّ لِمَنْ لِلْحِلِّ يَعْتَقِدُ
199- وَالْكُفْرُ إِنْ كَانَ عَنْ جَهْلِ الْكفُوْرِ فَتَكْ | ـذِيْبٌ كَكُفْرِ قُرَيْشٍ حِيْنَمَا مَرَدُوا
200- أَوْ كَانَ عَنْ عِلْمِهِ فَهْوَ الْجُحُوْدُ كَكُفَّـ | ـارِ الْيهودِ الأُلَى بِالْمُصْطَفَى جَحَدُوا
201- أوْ بِالإِبَاءِ مَعَ الإِقْرَارِ فَهْوَ عِنَا | دٌ كَالرَّجِيْمِ إِذِ الأمْلاكُ قَدْ سَجَدُوا
202- أَوْ أَبْطَنَ الْكُفْرَ بِالإِسْلاَمِ مُسْتَتِرَاً | فَهْوَ النِّفَاقُ فَهَذي أَرْبَعٌ تَرِدُ
203- مُقَابِلاَتٌ لِقَوْلِ الْقَلْبِ مَعْ عَمَلٍ | مِنْهُ وَقَوْلِ لِسَانٍ مَعْهُ يَنْعَقِدُ
204- كَذَا لِسَائِرِ أَعْمَالِ الْجَوَارِحِ فَاعْــ | ـلَمْ أَرْبَعٌ قَابَلَتْهَا فَاسْتَوَى الْعَـدَدُ
بَابُ شِرْكٍ دُوْنَ شِرْك. وَكُفْرٍ دُوْنَ كُفْر. وَظُلْمٍ دُوْنَ ظُلْم. وَفُسُوْقٍ دُوْنَ فُسُوْق. وَنِفَاقٍ دُوْنَ نِفَاق.
205- وَالشِّرْكُ قَدْ جَاءَ مِنْهُ أَصْغَرٌ وَهُوَ الْرِّ | يَاءُ مِمَّنْ سِوَى الرَّحْمنِ مَا عَبَدُوا
206- كَمَنْ يُصَلِّى لِرَبِّي ثَمَّ زِيَّنَها | لِمَا يَرَى أَنْ إِليْهِ نَاظِرٌ أَحَدُ
207- كَذَلِكَ الْحَلْفُ بِالْمَخْلُوْقِ مِنْ وَثَنٍ | كَذَا الأَمَانَةُ وَالآبَاءُ وَالْوَلَدُ
208- وَبِالشَّهَادَةِ فَالسَّاهِي يكفّرُ كَي | يُقِرَّ في الْقَلْبِ مَعْنَاهَا وَيَرْتَصِدُ
209- وَنَحْوَ لَوْلاَ فُلاَنٌ كَانَ كَيْتَ وَمَا | شَاءَ الإِلهُ وَشِئْتَ الْكُلُّ مُنْتَقَدُ
210- وَهَكَذَا كُلُّ لَفْظٍ فيْهِ تَسْوِيَةٌ | بِاللهِ جَلَّ وَلَكِنْ لَيْسَ يَعْتَقِدُ
211- وَلاَنْتِفَاءِ التَّسَاوي جَازَ ثُمَّ مَكَا | نَ الواوِ نَصَّاً وَأَهْلُ الْعِلْمِ مَا انْتَقَدُوا
212- وَالْكُفْرُ والْظُّلْمُ فَاعْلَمْ وَالْفُسُوْقُ كَذَا الـ | ـنِّفَاقُ كُلٌّ عَلَى نَوْعَيْنِ قَدْ يَرِدُ
213- فَالْكُفْرُ بِاللهِ مَعْلُوْمٌ وَسُمِّيَ بِالْـ | ـكُفْرِ الْقِتَالُ لِذِي الإِسْلاَمِ يَعْتَمِدُ
214- وَالْظُّلْمُ للِشِّركِ وَصْفٌ ثُمَّ أُطْلِقَ في | تَظَالُمِ الْخَلْقِ مِنْهُ الْغِشُّ وَالْحَسَدُ
215- وَالْفِسْقُ في وَصْفِ إِبْليْسَ اللَّعِيْنِ أَتَى | وَقَاذِفٍ مَا عَنِ الإِسْلاَمِ يَبْتَعِدُ
216- ‎ِكَذَا النِّفَاقُ أَتَى في الْكُفْر أَقْبَحُهُ | وَجَاءَ في وَصْفِ ذي خُلْفٍ لِمَا يَعِدُ
217- أَوْ خَاصَمُوْا فُجَرُوا أَوْ عَاهَدُوا غَدَروا | وَالْخَائنيْنَ وَمَنْ إِنْ حَـدَّثُوا فَنَـدُوا
بَابُ مَعْنى النُّصوصِ التي فيها نفي الإيمانِ عَنْ مُرْتَكِبِ بَعْضِ المعَاصِي
218- وَحَيْثُ مَا نُفِيَ الإيْمَانُ في أثَرٍ | عَمَّنْ عَصَى وَمِنَ التَّوحِيْدِ قَدْ عَقَدُوا
219- فَالْمُسْتَحِلُّ أَوِ الْمَقْصُوْدُ فَارَقَهُ | إِيْمَانُهُ حَالةَ الْعِصْيَانِ يَصْطَعِدُ
220- أَوِ الْمُرَادُ بِهِ نَفْيَ الْكَمَالِ وَعَنْ | تَفْسِيْرِهَا بَعْضُ أَهْلِ الْعِلْمِ قَدْ قَصَدُوا
221- تَكُوْنُ أَرْهَبَ أَمَّا أَنْ نُكَفِّرَهُ | فَقَدْ رَدَدْنَا عَلَى الْقُرْآنِ إِذْ نَجِدُ
222- أَنْ أَثْبَتَ اللهُ لِلْجَاني الأَخُـوَّةَ والْـ | إِيْمَانَ مَا قَالَ فِيْهِ كَـافِرٌ وَعَدُو
بَابُ التَّوْبَةِ وَشُرُوْطُهَا
223- وَتُقْبَلُ التَّوْبَةُ اعْلَمْ قَبْلَ حَشْرَجَةٍ الـ | ـصُّدُوْرِ مِنْ كُلِّ ذَنْبٍ نَالَهُ أَحَدُ
224- شُرُوْطُهَا يَا أَخِي ا‎لإِقلاعُ مَعْ نَدَمٍ | وَلاَ يَعُوْدُ لَهُ بَلْ عَنْهُ يَبْتَعِدُ
225- وَإِنْ يَكُنْ فِيْهِ حَـقُّ الآدَمِي فَتَحَـلَّـ | ـلْ حَيْثُ أَمْكَنَ وَلْيَعْرِضْ لَهُ القَوَدُ
بَابُ حُكْمِ السِّحْرِ وَالكِهَانَةِ وَالتنجيمِ والتطيْرِ وَالاسْتسقَاءِ بالأَنواءِ والعين
226- وَالسِّحْرُ حَقٌّ وُقُوْعَاً بَاطِلٌ عَمَلاً | فَمِنْهُ حِرْزٌ وَمِنْهُ النفْثُ وَالْعُقَدُ
227- وَحُكْمُهُ الْكُفْرُ في نَصِّ الكِتَابِ أَتى | وَحَدُّ فَاعِلِهِ بِالسَّيْفِ يُحْتَصَدُ
228- ثُمَّ الكِهَانَةُ كُفْرٌ والتَّطَيُّرُ وَالتَّـ | ـنْجِيْمُ وَالنَّوْءُ مِمَّنْ فيْهِ يَعْتَقِدُ
229- وَالْعَيْنُ حَقٌّ وَبِالْمَقْدُورِثَوْرَتُهـَا | وَلْيَغْتَسِلْ عَائِنٌ مِنْهَـا لِمَـنْ يَجِـدُ
بَاب‎ُ حُكْمِ الرُّقَى وَالتَّعَالِيْق
230- ثُمَّ الرُّقَى إِنْ تَكُنْ بِالْوَحْيِّ دُوْنَ تَصَ | ـرُّفٍ وَلاَ صَرْفِ قَلْبٍ لَيْسَ يُنْتَقَدُ
231- وَلِلْصَّحَابَةِ خُلْفٌ في تَعّلُّقِ آ | يَاتِ الْكِتَابِ وَوِرْدٍ لِلْنَّبيِ يَرِدُ
232- وَالْمَنْعُأوْلَى فَأمَّا مَـا عَـدَاهُ فَـلاَ | خِلاَفَ في مِنْعِهِ إِذْ فِيْهِ مُسْتَنَـدُ
بَابُ الخِلاَفةِ وَمَحَبّةِ الصَّحَابَةِ وَأَهْلِ البيْتِ، رَضي الله عَنْهم
233- ثُمَّ الْخَلِيْفَةُ مِنْ بَعْدِ النَّبِيِّ هُوَ ال | ـصِّدِّيْقُ أَسْعَدُ مَنْ بِالمُصْطَفَى سُعِدُوا
234- وَبَعْدَهُ عُمَرُ الْفَارُوْقُ ذَاكَ أَبَوْ | حَفْصٍ لَهُ الضِّدُّ وَالأَعْوَانُ قَدْ شَهِـدُوا
235- كَذَاكَ عُثْمَانُ ذو النُّوْرَيْنِ ثَالِثُهُمْ | بِظُلْمِهِ بَاءَ أَهْلُ البَغْيِّ إِذْ قَصَدُوا
236- كَذَا عَليٌّ أَبو السِّبْطَيْنِ رَابِعُهُمْ | بِالْحَقِّ مُعْتَضِدٌ لِلْكُفْرِ مُضْطَهِدُ
237- فَهؤلاءِ بِلاَ شَكٍّ خِلافَتُهُمْ | بِمُقْتَضَى النَّصِّ وَالإِجْمَاعُ مُنْعَقِدُ
238- وَأَهْلُ بَيْتِ النِّبِيْ وَالصَّحْبُ قَاطِبَةً | عَنْهُمْ نَذُبُّ وَحُبَّ الْقَوْمِ نَعْتَقِدُ
239- وَالْحَقُّ في فِتْنَةٍ بَيْنَ الصِّحَابِ جَرَتْ | هُوَ السُّكُوْتُ وَأَنَّ الْكُلَّ مُجْتَهِدُ
240- وَالنَّصْرُ أَنَّ أَبَا السِّبْطَيْنِ كَانَ هُوَ الْ | ـمُحِقُّ مَنْ رَدَّ هَـذَا قَوْلُـهُ فَنـَدُ
241- تَبَّـاً لِـرَافِضَةٍ سُـحْقَـاً لِنَاصِـبَـةٍ | قُبْحَاً لِمَارِقَـةٍ ضَلُّـوا وَمَا رَشَـدُوا
بَابُ وَجوبِ طاعةِ أولي الأمر
242- ثُمَّ الأَئمَّةُ في المَعْرُوْفِ طَاعَتُهُمْ | مَفْرُوْضَةٌ وَفِ بِالْعَهْدِ الَّذِي عَقَدُوا
243- وَلاَ يَجُوْزُ خُرُوْجٌ بِالسِّلاَحِ عَليْـ | ـهِمْ مَا أَقَامُوا عَلَى السَّمْحَاءِ وَاقتَصَدُوا
244- أَمَّا إِذَا أظْهَرُوا الْكُفْرَ الْبَـوَاحَ فَقَـا | تِلُوا أَئمَّةَ كُفْرٍ حَيْثُمَا وُجِـدُوا
بَاب وُجُوْبِ النَّصِيحةِ في الدِّيْنِ والأمْرِ بالمعرُوفِ وَالنَّهْيِّ عَنِ المنْكَر
245- ثُمَّ النَّصِيْحَةُ قُلْ فَرْضٌ بِكُلِّ مَعَا | نِيْهَا هَيَ الدِّيْنُ فَـاعْلَمْ إِذْ هِيَ العُمُدُ
246- للهِ وَالرُّسْلِ وَالْقُرْآنِ ثُمَّ وُلاَ | ةِ الأَمْرِ ثُمَّ عُمُوْمِ الْمُسْلِمِيْنَ هُـدُوا
247- وَالأَمْرُ بِالْعُرْفِ( ) مَعْ عِلْمٍ بِهِ وَلِعَفْ | ـوٍ خُذْ وَأَعْرِضْ عَنِ الْجُهَّالِ يَتَّئِدُوا
248- كَذَلِكَ النَّهْيُّ عَنْ نُكْرٍ وَمَوْرِدِهِ | قَوْلٌ فَسُخْطَاً إِذَا لَـمْ تَسْتَطِعْهُ يَـدُ
بَابُ الشَّرْعِ وَأُصُولِ الفقه
249- وَالشَّرْعُ مَا أَذِنَ اللهُ الْعَظِيْمُ بِهِ | مِنَ الْكِتــَابِ وَآثَـارِ النّــَبيْ تَـرِدُ
250- مِمَّا رَوَى الْعَدْلُ مَحْفُوْظَاً وَمُتَّصِلاً | عَنْ مِثْلِهِ صَحَّ مَرْفوعَـاً بِهِ السَّنَـــدُ
251- وَالْقَوْلُ وَالْفِعْلُ وَالتَّقْرِيْرُ حَيْثُ أَتَى | عَنِ الرَّسُولِ فلتَّشْرِيْعِ يُعْتَمَدُ
252- إِلاَّ إِذَاجَاءَ بُرْهَانٌ يُخَصِّصُهُ | بِالْمُصْطَفَى أَوْ بِشَخْصٍ فِيْهِ يَنْفَرِدُ
253- وَالأَصْلُ في الأَمْرِ فَاعْلَمْ لِلْوُجُوْبٍ فَلاَ | يُصَارُ للِنَّــدْبِ إِذْ لاَ صَــارِفٌ يَرِدُ
254- وَالنَّهْيُ لِلْحَظْرِ إِذْ لاَ نَصَّ يَصْرِفُهُ | إِلَى الكَرَاهَةِ هَذا الحَقُّ يُعْتَقَدُ
255- وَمُسْتَوِي الطَّرَفَيْنِ أُدْعُ الْمُبَاحَ فَلا | يُلامُ في فِعــْلِهِ أَوْ تَــرْكِهِ أَحَــدُ
256- وَمَا بِهِ يَنْتَفِي حُكْمٌ فَمَانِعُهُ | وَعَكْـسُهُ سَبَبٌ يَدْرِيْـهِ مُـجْتَهِــدُ
257- وَالشَّرْطُ مَا رَتَّبَ الإِجْزَا وَصِحَّتُهُ | عَلَيْهِ أَوْ نَفْيُ حُكْمٍ حِيْنَ يُفْتَقَدُ
258- وَنَافِذٌ وَبِهِ اعْتُدَّ الصَّحيْحُ كَمَا | نَقيْضُــهُ بَاطِلٌ لَيْـسَتْ لَهُ عُمُـــدُ
259- ثُمَّ الْوَسِيْلَةُ تُعْطَى حُكْمَ غَايَتِهَا | فَرْضَاً وَنَدْبَاً وَحَظْرَاً عَنْهُ يُبْتَعَدُ
260- وَالرُّخْصَةُ الإِذْنُ في أَصْلٍ لِمَعْذِرَةٍ | وَضِــدُّهَا عَزْمَـةٌ بِالأَصْلِ تَنْعَــقِدُ
261- وَالأَصْلُ أَنَّ نُصُوْصَ الشَّرْعِ مُحْكَمَةٌ | إِلاَّ إِذَا جَا بِنَقْلِ الأَصْلِ مُسْتَنَدُ
262- وَأَيُّ نَصٍّ أَتَى مِثْلٌ يُعَارِضُهُ | وَأَمْكَنَ الْجَمْعُ فَهْوَ الْحَقُّ يُعْتَمَدُ
263- وَحَيْثُ لاَ وَدَرَيْتَ الآخِرَ اقْض بِهِ | نَسْخَـاً لِحُكْـمِ الّذي مِنْ قَبْلِهِ يــَرِدُ
264- أوْلاَ فَرَجِّحْ مَتَى تَبْدَو قَرَائِنُ تَرْ | جِيْحٍ عَلَيْهَا احْتَوَى مَتْنٌ أَوِ السَّنَدُ
265- وَالْمُطْلَقَ احْمِلْ عَلَى فَحْوَى مُقَيِّدِهِ | وَخُصَّ مَا عُمَّ بِالتَّخْصِيْــصِ إِذْ تَجِـدُ
266- وَالْحَظْرَ قَدِّمْ عَلَى دَاعِي إِبَاحَتِهِ | كَذَا عَلَى النَّفْيِّ فَالإِثْبَاتُ مُعْتَضِـــدُ
267- كَذَا الصَّرِيْحُ عَلَى الْمَفْهُوْمِ فَاقْضِ بِهِ | وَهَكَذَا فَاعْتَبِرْ إِنْ أَنْتَ مُنْتَــقِــدُ
268- وَأَيُّ فَرْعٍ أَتَتْ في الأَصْلِ عِلَّتُهُ | أَوْ كَانَ أَوْلَى بِهَا فَالْحُكْـمُ يَطَّـــرِدُ
269- وَلاَ تُقَدِّمْ أَقَاوِيْلَ الرِّجَالِ عَلى | نَصِّ الشَّرِيْعَةِ كَالْغَــالِيْنَ إِذْ جَحَـدُوا
270- وَلاَ تُقَلِّدْ وَكُنْ في الْحَقِّ مُتَّبِعَاً | إِنَّ اتِّبَاعَكَ فَلْتَعْـلَمْ هُـوَ الـرَّشَـدُ
271- إِذِ الأئمَّةُ بِالتَّقْلِيْدِ مَا أَذِنُوا | لَكِنْ رِدِ الْمـَوْرِدَ الْعَـذْبَ لـلّـذي وَرَدُوا
272- وَلْتَسْتَعِنْ بِفُهُوْمِ الْقَوْمِ إِنَّ لَهُمْ | بَصَائرَاً كَمْ بِهَا يَنْحَلُّ مُنْعَقِدُ
273- وَأَعْلَمُ الأُمَّةِ الصَّحْبُ الأُلى حَضَرُوا | مَوَاقِعَ الشَّرْعِ وَالتّنْزِيْلَ قَدْ شَهِدُوا
274- أَدْرَى الأَنَامِ بِتَفْسِيْرِ الْكِتَابِ وَأَفْـ | ـعَالِ الرَّسُـوْلِ وأَقْـوَالٍ لَـهُ تَـرِدُ
275- إِجْمَاعُهُمْ حُجَّةٌ قَطْعَاً وَخُلْفُهُمُو | لَمْ يَعْدُهُ الْحَقُّ فَلْيَعْلَمْهُ مُجْتَهِدُ
276- أُرْدُدْ أَقـاوِيْلَهُمْ نَحْوَ النُّصُوْصِ فَمَا | يُوَافِقُ النَّصَّ فَهْوَ الْحَقُّ مُعْتَضَـدُ
277- مَالَمْ تَجِدْ فِيْهِ نَصَّاً قَدِّمِ الْخُلَفَ | إِذْ هُمْ بِنَصِّ رَسُوْلِ اللهِ قَدْ رَشَـدُوا
278- فَالتَّابِعُوْنَ بِإِحْسَانٍ فَتَابِعُهُمْ | مِنَ الأَئمَّةِ لِلْحَقَّ الِمُبِيْنِ هُدُوا
279- كَالسَّبْعَةِ الأَنْجُمِ الزُّهْرِ الذيْنَ يَرَى | إِجْمَاعَهُمْ مَالِكٌ كَالنَّصِّ يُعْتَمَدُ
280- وَابنِ الْمُبَارَكِ وَالْبَصْرِيْ هُوَ الْحَسَنُ الْـ | ـمَرْضِيُّ حَقّاً وَحَمَّادَاً هُمُوا حَمَـدُوا
281- كَذَاكَ سُفْيَانُ مَعْ سُفْيَانَ ثُّمَّ فَتَى الْـ | أَوْزَاعِ فَاعْلَمْ وَمِنْ أَقْرَانِهِمْ عَدَدُ
282- ثُمَّ الأَئمَّةُ نُعْمَانٌ وَمَالِكُهُمْ | وَالشَّافعيْ أَحْمَدُ في دِيْنِنَا عُمُدُ
283- وَغَيْرُهُمْ مِنْ أُولي التَّقْوَى الذينَ لَهُمْ | بَصَائِرٌ بِضِيَاءِ الْوَحْيِّ تَتَّقِدُ
284- أُولئِكَ الْقَوْمُ يَحْيَى الْقَلْبُ إِنْ ذُكِرُوا | وَيُذْكرُ اللهُ إِنْ ذِكْرَاهُمُو تَـرِدُ
285- أَئمَّةُ النَّقْلِ وَالتَّفْسِيْرِ لَيْسَ لَهُمْ | سِوَى الْكِتَابِ وَنَصِّ الْمُصْطَفَى
286- أَحْبَارُ مِلَّتِهِ أَنْصَارُ سُنَّتِهِ | لاَ يَعْدُلُوْنَ بِهَا مَا قَالَهُ أَحَدُ
287- أَعْلاَمَهَا نَشَرُوا أَحْكَامَهَا نَصَرُوا | أَعْدَاءَهَا كَسَرُوا نُقَّالَهَا نَقَـدُوا
288- هُمُو الرُّجُوْمُ لِسُّرَّاقِ الْحَدِيْثِ كَمـَا | لِكُلِّ مُسْتَرِقٍ شُهْبُ السَّما رَصَدُ
289- بِدُوْرُ تِمٍّ سِوَى أَنّ الْبُدُوْرَ لَهَا | غَيْبُوْبَةٌ أَبَدَاً وَالنَّقْصُ مُطَّـرِدُ
290- وَهُمْ مَدَى الدَّهْرِ مَا زَالَتْ مَآثِرُهُمْ | في جِدَّةٍ وَانْجِلاءٍ مُنْذُ مَا وُسِـدُوا
291- أُولئكَ الْمَلأُ الْغُرُّ الأُلى مَلَؤوا الْـ | أَقْطَارَ عِلْمَاً وَغيْرَ النَّصِّ مَا اعْتَقَدُوا
292- كُلٌّ لَهُ قَدَمٌ في الدِّيْنِ رَاسِخَةٌ | وَكُلُّهُمْ في بَيَانِ الْحَقِّ مُجْتَهِدُ
293- فَإِنْ أَصَابَ لَهُ أَجْرَانِ قَدْ كَمُلاَ | وَالأَجْرُ مَعْ خَطَىءٍ( ) وَالْعَفْوُ مُتَّعَدُ
294- وَالْحَقُّ لَيْسَ بِفَرْدٍ قَطُّ مُنْحَصِرَاً | إِلاَّ الرّسُوْلُ هُوَ الْمَعْصُومُ لاَ أَحَدُ
295- صَلّى عَلَيْهِ إِلَهُ الْعَرْشِ فَاطِرُهُ | مُسَلِّمَاً مَا بِأَقْلاَمٍ جَرَى المُدَدُ
296- وَالآلِ وَالصَّحْبِ ثُمَّ التَّابِعِيْنَ لَهـُمْ | وَالْحَمْدُ للهِ لاَ يُحْصَى لَهُ عَـدَدُ


اللؤلؤ المكنون في أحوال الأسانيد والمتون

اَللُّؤْلُؤُ اَلْمَكْنُونُ فِي أَحْوَالِ الأَسَانِيدِ وَالْمُتُونِ

لِلعَلاَّمَةِ الإِمامِ حَافِظِ بنِ أَحمَدِ الحَكَمِي

رَحِمَهُ اللهُ تَعَالَى

اَلْمُقَدِّمَةُ

أَهَمِّيَّةُ اَلسُّنَّةِ
وَمَنْزِلَتُهَا مِنْ اَلْقُرْآنِ

اَلْحَمْدُ كُلُّ اَلْحَمْدِ لِلرَّحْمَنِ | 1 | ذِي اَلْفَضْلِ وَالنِّعْمَةِ وَالإِحْسَانِ
ثُمَّ عَلَى رَسُولِهِ خَيْرِ اَلأَنَامِ | 2 | وَالآلِ وَالصَّحْبِ اَلصَّلاةُ وَالسَّلامُ
وَبَعْدُ إِنَّ أَشْرَفَ اَلْعُلُومِ | 3 | بَعْدَ كِتَابِ اَلصَّمَدِ اَلْقَيُّومِ
عِلْمُ اَلْحَدِيثِ إِذْ هُوَ اَلْبَيَانُ | 4 | لِمَا بِهِ قَدْ أُنْزِلَ اَلْقُرْآنُ
فَسُنَّةُ اَلنَّبِيِّ وَحْيٌ ثَانِ | 5 | عَلَيْهِمَا قَدْ أُطْلِقَ اَلْوَحْيَانِ

نَشْأَةُ عِلْمِ اَلْمُصْطَلَحِ

وَإِنَّمَا طَرِيقُهَا اَلرِّوَايَهْ | 6 | فَافْتَقَرَ اَلرَّاوِي إِلَى اَلدِّرَايَهْ
لِصِحَّةِ اَلْمَرْوِيْ عَنْ الرَّسُولِ | 7 | لِيُعْلَمَ اَلْمَرْدُودُ مِنْ مَقْبُولِ
لا سِيَّمَا عِنْدَ تَظَاهُرِ اَلْفِتَنِ | 8 | وَلَبْسِ إِفْكِ اَلْمُحْدَثِينَ بِالسُّنَنِ
فَقَامَ عِنْدَ ذَلِكَ اَلأَئِمَّهْ | 9 | بِخِدْمَةِ اَلدِّينِ وَنُصْحِ اَلأُمَّهْ
وَخَلَّصُوا صَحِيحَهَا مِنْ مُفْتَرَى | 10 | حَتَّى صَفَتْ نَقِيَّةً كَمَا تَرَى
ثُمَّ إِلَيْهَا قَرَّبُوا الْوُصُولاَ | 11 | لِغَيْرِهِمْ فَأَصَّلُوا أُصُولاَ
وَلَقَّبُوا ذَاكَ بِعِلْمِ اَلْمُصْطَلَحْ | 12 | حَيْثُ عَلَيْهَا اَلْكُلُّ مِنْهُمُ اِصْطَلَحْ

مَوْضُوعُ عِلْمِ اَلْمُصْطَلَحِ
وَتَعْرِيفُ اَلْحَدِيثِ وَالأَثَرِ وَالْخَبَرِ

وَزَادَ مَنْ جَا بَعْدَهُمْ عَلَيْهَا | 13 | بِحَسْبِ اِحْتِيَاجِهِمْ إِلَيْهَا
وَكُلُّ بَحْثِ أَهْلِ هَذَا اَلْفَنِّ | 14 | فِي حَالِ اَلإِسْنَادِ وَحَالِ اَلْمَتْنِ
عَنَوْا بِـ(الإِسْنَادِ) اَلطَّرِيقَ اَلْمُوَصِلَهْ | 15 | لِلْمَتْنِ عَمَّنْ قَالَهُ أَوْ فَعَلَهْ
وَ(الْمَتْنُ) مَا إِلَيْهِ يَنْتَهِي اَلسَّنَدْ | 16 | مِنْ اَلْكَلامِ . وَ(الْحَدِيثِ) مَا وَرَدْ
عَنْ اَلنَّبِيْ ، وَقَدْ يَقُولُونَ (اَلْخَبَرْ) | 17 | كَمَا أَتَى عَنْ غَيْرِهِ كَذَا (اَلأَثَرْ)

تَلخِيصُ مَباحِثِهِ

وَهَاك تَلْخِيصُ أُصُولٍ نَافِعَهْ | 18 | لِحَلِّ مَا قَدْ أَصَّلُوهُ جَامِعَهْ
وَلْتُحْفَظَ اَلأَنْوَاعُ مِنْهُ مُجْمَلَهْ | 19 | مِنْ قَبْلِ أَنْ نَخُوضَها مُفَصَّلَهْ
قُلْ مُتَوَاتِرٌ وَآحَادٌ شُهِرْ | 20 | عَزِيزٌ فَرْدٌ وَغَرِيبٌ اُعْتُبِرْ
مُتَابِعٌ وَشَاهِدٌ لَهُ اِنْجَلَى | 21 | ثُمَّ صَحِيحٌ حَسَنٌ قَدْ قُبلاَ
وَمُحْكَمٌ مُعَارَضٌ وَمُخْتَلِفْ | 22 | وَنَاسِخٌ قَابَلَ مَنْسُوخًا عُرِفْ
وَالرَّاجِحُ اَلْمَرْجُوحُ ثُمَّ اَلْمُشْكِلُ | 23 | مُعَلَّقٌ وَمُرْسَلٌ وَمُعْضَلُ
مُنْقَطِعٌ مُدَلَّسٌ قَدْ اِحْتَمَلْ | 24 | مَوْضُوعٌ مَتْرُوكٌ وَمَوْهُومٌ مُعَلْ
وَمُنْكَرٌ مُقَابِلٌ مَعْرُوفَهُمْ | 25 | وشاذٌّ قَدْ قَابَلَ مَحْفُوظا لَهُمْ
مُدْرَجٌ مَقْلُوبٌ مَزِيدٌ مُضْطَّرِبْ | 26 | مُصَحَّفٌ مُحَرَّفٌ قَدْ اُكْتُتِبْ
مَجْهُولُ عَيْنٍ ثُمَّ مَسْتُورٌ وُجِدْ | 27 | مُخْتَلِطٌ سَيِّئُ حِفْظٍ اِنْتُقِدْ
مَرْفُوعٌ مَوْقُوفٌ وَمَقْطُوعٌ أَتَى | 28 | وَمُسْنَدٌ مُتَّصِلٌ قَدْ ثَبَتَا
مَعْرِفَةُ اَلصَّحْبِ وَتَابِعِيهِمْ | 29 | وَطَبَقَاتِهِمْ وَمَنْ يَلِيهِمْ
عَالٍ وَنَازِلٌ وِفَاقٌ وبَدَلْ | 30 | تَصَافُحٌ كَذَا التِّسَاوِي لا جَدَلْ
وَسَابِقٌ وَلاحِقٌ أَكَابِرُ | 31 | عَنْ اَلأَصَاغِرْ وَبِعَكْسٍ يَكْثُرُ
أَقْرَانُهُمْ ثُمَّ مُدَبَّجٌ عُلِمْ | 32 | وَإِخْوَةٌ وَالأَخَوَاتُ قَدْ فُهِمْ
وَصِيَغُ الأَدَا وَالأَسْمَا وَالْكُنَى | 33 | أَلْقَابُهُمْ أَنْسَابُهُمْ لِلاعْتِنَا
مُتَّفِقٌ مُفْتَرِقٌ وَالْمُهْمَلُ | 34 | مُؤْتَلِفٌ مُخْتَلِفٌ قَدْ سُجِّلُوا
مُشَبَّهٌ وَالطَّبَقَاتُ بَالْوَلاَ | 35 | جَرْحٌ وَتَعْدِيلٌ وَأَقْسَامُ الْوَلا
سِنُّ تَحَمُّلٍ مَعَ اَلتَّحْدِيثِ | 36 | وُحْدَانُهُمْ وَسَبَبُ اَلْحَدِيثِ
كَذَا تَوَارِيخُ اَلْمُتُونِ جَمْعَا | 37 | وَأَدَبُ اَلطَّالِبِ وَالشَّيْخِ مَعَا
كِتَابَةُ اَلْحَدِيثِ والمُقَابَلَهْ | 38 | سَمَاعُهُ إِسْمَاعُهُ اَلرِّحْلَةُ لَهْ
تَصْنِيفُهُ . فَهَذِهِ أَلْقَابُ مَا | 39 | يُشْهَرُ مِنْهُ وَالْجَمِيعُ قُسِّمَا
وَسَأُعِيدُ اَلْكُلَّ فِي مَوَاضِعِه | 40 | فِي اَلنَّظْمِ إِجْمَالاً وَتَفْصِيلاً فَعِهْ
مُبَيِّناً أَنْوَاعَهُ مُعْتَبِرَا | 41 | جِهَاتِ تَقْسِيمَاتِهِ مُحَرِّرَا
فَلا يُمِلَّنَّكَ مَا تَكَرَّرَا | 42 | لَعَلَّهُ يَحْلُو إِذَا تَقَرَّرَا

أَنْوَاعُ عُلُومِ الْحَدِيثِ

اَلْمُتَوَاتِرُ

اِعْلَمْ بِأَنَّ أَهْلَ هَذَا اَلشَّانِ | 43 | قَدْ قَسَّمُوا اَلأَخْبَارَ بِالتِّبْيَانِ
لِذِي تَوَاتُرٍ يُفِيدُ اَلْعِلْمَ لاَ | 44 | بِنَظَرٍ بَلْ بِالضَّرُورَةِ انْجَلاَ
وَهْوَ اَلَّذِي جَمْعٌ رَوَاهُ اِتَّفَقُوا | 45 | أَحَالَتِ اَلْعَادَةُ أَنْ يَخْتَلِفُوا
عَنْ مِثْلِهِمْ رَوَوْا بِلاَ اِمْتِرَاءِ | 46 | مِنْ اِبْتِدَا اَلإِسْنَادِ لاِنْتِهَاءِ
وَاسْتَنَدَ اِنْتِهَاؤُهُمْ لِلْحِسِّ لاَ | 47 | مَحْضِ اِقْتِضَاءِ اَلْعَقْلِ وَانْضَافَ إِلَى
ذَلِكَ أَنْ يَصْحَبَ ذَاكَ اَلْخَبرَا | 48 | إِفَادَةُ اَلْعِلْمِ اَلْيَقِينِيْ لاَ مِرَا
فَقَدْ يَجِيْ فِي لَفْظِهِ اَلتَّوَاتُرُ | 49 | وَجَاءَ فِي مَعْنَاهُ وَهْوَ اَلأَكْثَرُ
أَمَّا اَلْقُرْآنُ فَهْوَ قَدْ تَوَاتَرَا | 50 | لَفْظًا وَمَعْنًى كُلُّهُ لاَ يُمْتَرَى

أَقْسَامُ خَبَرِ اَلآحَادِ
 وَتَعْرِيف اَلْمَشْهُورِ

وَالثَّانِ آحَادٌ فَمِنْهُ مَا اِشْتَهَرْ | 51 | كَذَا عَزِيزٌ ثُمَّ فَرْدٌ قَدْ ظَهَرْ
فَإِنْ أَتَى مِنْ طُرُقٍ ثَلاَثٍ أَوْ | 52 | مِنْ فَوْقِهَا فَذَاكَ مَشْهُورٌ رَأَوْا
وَحَيْثُ عَمَّتْ شُهْرَةٌ كُلَّ اَلسَّنَدِ | 53 | فَالْمُسْتَفِيضُ عِنْدَهُمْ بِدُونِ رَدِّ

اَلْعَزِيزُ وَالْغَرِيبُ

وَمَا عَنْ اِثْنَيْنِ رَوَاهُ اِثْنَانِ | 54 | فَهُوَ اَلْعَزِيزُ فَافْهَمَنْ تِبْيَانِ
وَمَا بِهِ اَلْوَاحِدُ قدْ تَفرَّدَا | 55 | فَالْفَرْدُ مُطْلَقًا وَنِسْبِيًّا غَدَا
فَالْمُطْلَقُ الْفَرْدُ بِهِ اَلصَّحَابِي | 56 | عَنْ اَلنَّبِيْ عَنْ سَائِرِ اَلأَصْحَابِ
وَغَيْرُهُ اَلنِّسْبِيُّ مِنْ دُونِ خَفَا | 57 | وَبِالْغَرِيبِ عِنْدَهُمْ قَدْ عُرِفَا
وَبِاعْتِبَارِ مَوْضِعِ اَلتَّفرُّدِ | 58 | أَرْبَعَةُ أَنْوَاعٍ فَرْدٍ فَاعْدُدِ
فَمِنْهُ فَرْدٌ مَتْنُهُ وَالسَّندُ | 59 | وَمِنْهُ مَا فِي اَلسِّنْدِ اَلتَّفرُّدُ
وَفَرْدٌ بَعْضُ اَلْمَتْنِ أَوْ بَعْضُ السَّنَدْ | 60 | وَلَمْ نَجِدْ غَرِيبَ مَتْنٍ لاَ سَنَدْ
وَقَيَّدُوا اَلنِّسْبِيَّ أَيْضًا بِثِقَهْ | 61 | كذَا برَاوٍ أَوْ بمِصْرٍ حَقَّقهُ

اَلْمُتَابِعُ وَالشَّاهِدُ

وَإِنْ تَجِدْ مُتَابِعاً أَوْ شَاهِدًا | 62 | لِخَبَرِ اَلآحَادِ كَانَ عَاضِدًا
زَالَ بِهَا تَفَرُّدٌ عَنْ فَرْدِ | 63 | وَاشْتُهِرَ اَلْعَزِيزُ دُونَ رَدِّ
وَازْدَادَ شُهْرَةً بِهَا اَلَّذِي اِشْتَهَرْ | 64 | وَكَشْفُهُ بِالاِعْتِبَارِ قَدْ ظَهَرْ
فَإِنَّمَا يَحْصُلُ ذَا لِمَنْ سَبَرْ | 65 | طُرْقَ اَلْحَدِيثِ ثُمَّ إِيَّاهُ اِعْتَبَرْ
مِنْ سُنَنٍ وَمِنْ جَوَامِعٍ وَمِنْ | 66 | مَعَاجِمٍ وَمِنْ مَسَانِيدَ فَدَنْ
فَمَا عَلَى مَرْوِيِّهِ قَدْ تَابَعَهْ | 67 | عَنْ ذَا اَلصَّحَابِيْ آخَرُ مُتَابَعَهْ
فَإِنْ تَكُنْ لِنَفْسِهِ (فَوَافِرَهْ) | 68 | أَوْ شَيْخِهِ فَصَاعِدًا (فَقَاصِرَهْ)
وَمَا لَهُ يَشْهَدُ مَتْنٌ عَنْ سِوَى | 69 | ذَاكَ اَلصَّحَابِيِّ (فَشَاهِدٌ) سَوَا
فِي اَللَّفْظِ وَالْمَعْنَى أَوْ اَلْمَعْنَى فَقَطْ | 70 | لَكِنَّمَا مَرْتَبَةُ اَلثَّانِي أَحَطْ
وَهْوَ يُفِيدُ اَلْعِلْمَ أَعْنِي اَلنَّظَرِيْ | 71 | عِنْدَ ثُبُوتِهِ فَبَعْدَ اَلنَّظَرِ
ثَلاثَةٌ أَحْكَامُ نَقْلٍ تُعْرَفُ | 72 | قَبُولُهُ وَالرَّدُّ وَالتَّوَقُّفُ
وَالأَصْلُ فِي اَلْقَبُولِ صِدْقُ مَنْ نَقَلْ | 73 | وَالْكِذْبُ أَصْلُ اَلرَّدِّ يَا مَنْ قَدْ عَقَلْ
وَلِلْتِبَاسِ اَلْحَالِ قِفْ فِيهِ إِلَى | 74 | بَيَانِهِ إِنْ بِالْقَرَائِنِ اِنْجَلاَ

أَقْسَامُ اَلْمَقْبُولِ (صَفْحَة : 99)

وَأَرْبَعٌ مَرَاتِبِ اَلْمَقْبُولِ | 75 | بَيَّنَهَا أَئِمَّةُ اَلنُّقُولِ
صَحِيحُهُمْ لِذَاتِهِ أَوْ غَيْرِهِ | 76 | وَمِثْلُ ذَيْنٍ حَسَنٌ فَلْتَدْرِهِ
وَكُلُّهَا فِي عَمَلٍ بِهِ اِشْتَرَكْ | 77 | وَبَيْنَهَا تَفَاوُتٌ بِدُونِ شَكْ

تَعْرِيفُ اَلصَّحِيحِ (صَفْحَة : 102)

فَمَا رَوَى اَلْعَدْلُ عَنْ اَلْعُدُولِ | 78 | وَتَمَّ ضَبْطُ اَلْكُلِّ لِلْمَنْقُولِ
مُتَّصِلاً وَلَمْ يَشِذَّ أَوْ يُعلْ | 79 | فَهُوَ لِذَاتِهِ صَحِيحٌ قَدْ حَصَلْ
وَالْعَدْلُ مَنْ يَلْزَمْ تُقَىَ اَلْخَلاَّقِ | 80 | مُجْتَنِبًا مَسَاوِئَ اَلأَخْلاقِ
وَالضَّبْطُ ضَبْطَانِ بِصَدْرٍ وَقَلمْ | 81 | فَالأَوَّلُ اَلَّذِي مَتَى يَسْمَعُهُ لَمْ
يَنْسَ فَحِينَمَا يَشَا أَدَّاهُ | 82 | مُسْتَحْضِرَ اَللَّفْظِ اَلَّذِي وَعَاهُ
وَالثَّانِ مَنْ فِي سِفْرِهِ قَدْ جَمَعَهْ | 83 | وَصَانَهُ لَدَيْهِ مُنْذُ سَمِعَهْ
حَتَّى يُؤَدِّيْ مِنْهُ أَيَّ وَقْتِ | 84 | وَسمِّ مَا يَجْمَعُهُ بِالثَّبْتِ
وَالاِتِّصَالُ كَوْنُ كلٍ سَمِعَا | 85 | عَنْ شَيْخِهِ مِنْ اَلرُّوَاةِ وَوَعَى
وَمَا لِذَا الشَّاذِّ ( 1 ) مِنَ اَلتَّعْرِيفِ | 86 | وَلِلْمُعلِّ يَأْتِ فِي تَعْرِيفِي

مَرَاتِبُ اَلصَّحِيحِ وَالْجَزْمُ بِأَصَحِّ اَلأَسَانِيدِ (صَفْحَة : 106)

وَقَدْ تَفَاوَتْ رُتَبُ اَلصَّحِيحِ | 87 | بِحَسَبِ ( 2 ) اَلْمُوجِبِ لِلتَّصْحِيحِ
مِنْ أَجْلِ ذَا قَالُوا أَصَحُّ سَنَدِ | 88 | أَصَحُّ سُنَّةٍ لأَهْلِ اَلْبَلَدِ
وَمَا رَوَى اَلشَّيْخَانِ فِيهِ قَدَّمُوا | 89 | ثُمَّ اَلْبُخَارِيُّ يَلِيهِ مُسْلِمُ
فَمَا عَلَى شَرْطِهِمَا فَمَا عَلَى | 90 | شَرْطِ اَلْبُخَارِيْ ، شَرْطُ مُسْلِمٍ تَلاَ

مَعْنَى قَوْلِهِمْ عَلَى شَرْطِ اَلشَّيْخَيْنِ (صَفْحَة : 112)

يَعْنُونَ أَنْ يُنْقَلَ عَنْ رِجَالِ

         91 قَدْ نُقِلاَ لَهُمْ مَعَ اِتِّصَالِ

اَلْحَسَنُ لِذَاتِهِ وَالصَّحِيحُ لِغَيْرِهِ وَزِيَادَةُ اَلثِّقَةِ (صَفْحَة : 112)

وَمَا يُمَاثِلْهُ وَكَانَ اَلضَّبْطُ خَفْ | 92 | فَحَسَنٌ لِذَاتِهِ فَإِنْ يُحَفْ
بِمِثْلِهِ صُحِّحَ بِالْمَجْمُوعِ | 93 | وَاكْتَسَبَ اَلْقُوَّةَ بِالْجُمُوعِ
وَيُطْلَقُ اَلْوَصْفَانِ لِلتَّرَدُّدِ | 94 | إِنْ أَطْلَقُوهُمَا مَعَ اَلتَّفَرُّدِ
وَيُطْلَقَانِ بِاعْتِبَارِ اَلطُّرُقِ | 95 | فِي غَيْرِ فَرْدٍ فَادْرِهِ وحقِّقِ
وَاقْبَلْ زِيَادَةً بِهَا تَفَرَّدَا | 96 | رَاوِيهُمَا مَا لَمْ يُنَافِ الأَجْوَدا

اَلْحَسَنُ لِغَيْرِهِ (صَفْحَة : 120)

وَمَا رَوَى اَلْمَسْتُورُ أَوْ مَنْ دَلَّسَا | 97 | وَالْمُرْسَلُ اَلْخَفِيْ وَمَنْ فِي اَلْحِفْظِ سَا ( 3 )
عِنْدَ اِجْتِمَاعِ اَلطُّرُقِ اَلْمُعْتَبَرَهْ | 98 | فَحَسَنٌ لِغَيْرِهِ فَاعْتَبِرَهْ
وَقَوْلُهُمْ أَصَحُّ شَيْءٍ فِيهِ أَوْ | 99 | أَحْسَنَهْ لَيْسُوا ثُبُوتَهُ عَنَوْا
بَلْ زَعَمُوا أَشْبَهُ شَيْءٍ وَأَشَفْ | 100 | وَأَنَّهُ أَقَلُّ ضَعْفا وَأَخَفْ
وَلَيْسَ فِي اَلْقَبُولِ شَرْطًا الْعَدَدْ | 101 | بَلْ اِشْتِرَاطُ ذَاكَ بِدْعَةٌ تُرَدْ
وَيُقْسَمُ اَلْمَقْبُولُ مِنْ حَيْثُ اَلْعَمَلَْ | 102 | إِلَى مُعَارَضٍ وَمُحْكَمِ اِسْتَقَلْ

الْمُحْكَمُ وَالْمُعَارَضُ (صَفْحَة : 124 و128)

فَالمُحْكَمُ النَّصُّ الَّذِي مَا عَارَضَهْ | 103 | نَصٌّ كَمِِثْلِهِ بِحَيْثُ نَاقَضهْ
فَمَنْ أَتتْهُ سُنَّةٌ صَحِيحَهْ | 104 | عِنِ النَّبِيْ ثَابِتةٌ صَرِيحَهْ
فَمَا لَهُ عَنْهَا عُدُولٌ الأَبَدْ | 105 | لاِيِّ قوْلٍ كانَ مِنْ أَيِّ أَحَدْ
وَغَيْرُهُ مَعارَضٌ إنْ أَمْكَنَا | 106 | بَيْنهُمَا الْجَمْعُ فَقَدْ تَعَيَّنَا
كَالأَمْرِ إِنْ عُورِضَ بِالْجَوَازِ فِي | 107 | تَرْكٍ لِمَأْمُورٍ إلَى النَّدْبِ اصْرِفِ
وَمِثْلُهُ النَّهْيُ لِكُرْهٍ صُرِفا | 108 | بِحِلِّ إِتْيانٍ وَحَظْرٍ انْتفَى
وَاخْصُصْ بِمَا خَصَّ عُمُومًا وَرَدَا | 109 | والْمُطلَقَ احْمِلْهُ على ما قُيِّدَا
وَهَكَذَا فَاجْمعْ بِلاَ تَعَسُّفِ | 110 | بَلْ بَيْنَ مَدْلُولَيْهِمَا فأَلِّفِ
وَلاَ يَجوزُ رَدُّكَ الْمُعَارَضَا | 111 | مَا أَمْكَنَ الجَمْعُ بِوَجْهٍ يُرْتَضَى
وَحَيْثُ لَمْ يُمْكِنْ وَسَابِقٌ دُرِي | 112 | عُيِّنَ نَسْخُ حُكْمِهِ بِالآخِرِ
وَيُعْرَفُ النَّسْخُ بِنَصِّ الشَّارِعِ | 113 | أَوْ صَحْبِهِ ثُمَّ بِتَارِيخٍ فَعِ
وَلَيْسَ الاِجْمَاعُ عَلَى تَرْكِ العَمَلْ | 114 | بِنَاسِخٍ لكنْ علَى النَّاسِخِ دَلّ
وَعِنْدَ فَقْدِ الْعِلْمِ بِالْمُقَدَّمِ | 115 | فَأَرْجَحُ النَّصَّيْنِ فَلْيُقَدَّمِ
كَكَوْنِهِ أَشْهَرَ أَوْ أَصَحَّ أَوْ | 116 | نَاقِلُهُ أَجَلُّ عِنْدَ مَنْ رَوَوْا
أَوْ حُكْمُهُ فِيمَنْ رَوَاهُ قَدْ أَتَى | 117 | وَمَنْ نَفَى قَدِّمْ عَلَيْهِ الْمُثْبِتَا
كَذَاكَ مَا خَصَّ عَلَى الْعُمُومِ | 118 | وَقَدِّمِ الْمَنْطُوقَ عَنْ مَفْهُومِ
إِنْ لَمْ تَجِدْ مِنْ هَذِهِ شَيئًا فَقِفْ | 119 | فِي شَأْنِهِ حَتّى عَلَى الْحَقِّ تَقِفْ
وَدُونَ بُرْهَانٍ بِنَصٍّ لاَ تَرُدّْ | 120 | نَصًّا فَإِنَّ بَعْضَهَا بعْضًا يَشُدّ
وَلاَ تُسِيءُ الظَنَّ بِالشَّرْعِ وَلاَ | 121 | تُحَكِّمَنَّ العَقْلَ فِيمَا نُقِلاَ
إِيَّا‏كَ والْقَولَ عَلَى اللهِ بِلاَ | 122 | عِلْمٍ فَلاَ أَعْظَمَ مِنْهُ زَللاَ

الْمَرْدُودُ وَأَسْبَابُ الرَّدِّ وَبَيَانُ الْخَبَرِ الْمَوْضُوعِ (صَفْحَة : 136)

وَكُلَّمَا شَرْطَ الْقَبُولِ فَقَدَا | 123 | فَهْوَ مِنَ الْمَرْدُودِ لَنْ يُعْتَمَدَا
وَالطَّعْنُ فِي الرَّاوِي وَسَقْطٌ فِي السَّنَدْ | 124 | ضِدَّانِ لِلْقَبُولِ أَصْلاَنِ لِرَدّ
وَجُمْلَةُ الأَسْبَابِ مِنْهَا تُحْصَرُ | 125 | خَمْسَةَ عَشْرَ فَادْرِ مَا أُسَطِّرُ
فَخَمْسَةٌ تَخْرُجُ بِالْعَدَالَهْ | 126 | أَسْوَؤُهَا الْكِذْبُ بِلاَ مَحَالَهْ
فَذَاكَ مَوْضُوعٌ وَمَنْ بِهِ اتُّهِمْ | 127 | وَلَمْ يَبِنْ عَنْهُ فَمَتْرُوكٌ وُسِمْ
وَمَنَ عَلَى النَّبِيْ تَعَمُّدًا كَذَبْ | 128 | فَلْيَرْتَدِ الْمَقْعَدَ مِنْ ذَاتِ لَهَبْ
ومَنْ يُحدِّثْ بِحَدِيثٍ يَعْلَمُ | 129 | تَكْذِيبَهُ عَلَيْهِ مِنْهُ قِسْمُ

حُكْمُ خَبَرِ الْفَاسِقِ وَالْمُبْتَدِعِ (صَفْحَة : 139)

وَالثَّالِثُ الْفِسْقُ بِدُونِ الْمُعْتَقَدْ | 130 | وَالرَّابِعُ البِدْعَةُ عِنْدَ مَنْ نَقَدْ
فَمَا رَوَاهُ فَاسِقٌ فَقَدْ دَخَلْ | 131 | فِي مُنْكَرٍ فِي رَأْيِ بَعْضِ مَنْ نَقَلْ
وَفِي قَبُولِ خَبَرِ الْمُبْتَدِعِ | 132 | خُلاَصَةُ الْبَحْثِ سَأُمْلِيهِ فَعِ
مَنْ لَمْ تَكُنْ بِدْعَتُهُ مُكَفِّرَهْ | 133 | وَلَيْسَ دَاعِيًا لَهَا فَاعْتَبِرَهْ
مَعْ حِفْظِ دِيْنِهِ وَصِدْقِ لَهْجَتِهْ | 134 | لاَ إنْ رَوَى مُقَوِّيًا لِبِدْعَتِهْ

حُكْمُ رِوَايَةِ الْمَجْهُولِ (صَفْحَة : 149)

خَامِسُهَا الْمَجْهُولُ وَهْوَ يُقْسَمُ | 135 | مَجْهُولُ عَيْنٍ وَيُسَمَّى الْمُبْهَمُ
وَسَبَبُ الإِبْهَامِ أَلاَّ يُذْكَرَا | 136 | أَوْ ذِكْرُهُ بِمَا بِهِ مَا اشْتَهَرَا
وَلاَ يَضٌرُّ مُبْهَمُ الصَّحَابِي | 137 | لِثِقَةِ الْكُلِّ بِلاَ ارْتِيَابِ
ثَانِيهِمَا مَنْ حَالُهُ قَدْ جُهِلاَ | 138 | وَذَاكَ مَسْتُورٌ وَفِي الذِّكْرِ خَلاَ
وَأَصْلُهُ قِلَّةُ مَنْ عَنْهُ نَقَلْ | 139 | لِكَوْنِهِ مِنَ الرِّوَايَاتِ أَقَلّْ

الْمُعَلُّ (صَفْحَة : 155 و164)

وَخَمْسَةٌ تَخْرُجُ بِالضَّبْطِ وَهِيْ | 140 | وَهْمٌ وَفُحْشُ غَلَطٍ وَغُفْلِهِ (4)
وَكَثْرَةُ الْخِلاَفِ لِلثِّقَاتِ | 141 | وَسُوءُ حِفْظٍ فَادْرِ تَفْصِيلاَتِي
فَالْوَهْمُ أَنْ يَرْوِي عَلَى التَّوَهُّمِ | 142 | وَهْوَ الْمُعَلُّ عِنْدَهُمْ فَلْيُفْهَمِ
عِلَّتُهُ طَوْرًا بِالاِسْنَادِ تَقَعْ | 143 | كَرَفْعِ مَوْقُوفٍ وَوَصْلِ مَا انْقَطَعْ
وَتَارَةً فِي الْمَتْنِ حَيْثُ أُدْخِلاَ | 144 | فِي الْمَتْنِ لَفْظٌ مِنْ سِوَاهُ نُقِلاَ
وَقَسَّمَ الْحَاكِمُ عَشْرًا الْعِلَلْ | 145 | مُرْجِعَهَا هَذَيْنِ مِنْ دُونِ خَلَلْ
وَفَاحِشُ الْغَفْلَةِ حَيْثُ يَنْفَرِدْ | 146 | كَفَاحِشِ الأَغْلاَطِ مُنْكَرٌ يُرَدّْ
وَفِي الْمُخَالَفَاتِ أَقْسَامٌ تُعَدّ | 147 | مِنْ ذَاكَ شَاذٌ مُنْكَرٌ كُلاًّ ( 5 ) يُرَدّ
وَمُدْرَجُ الْمَتْنِ وَمُدْرَجُ السَّنَدْ | 148 | وَالْقَلْبُ وَالْمَزِيدُ فِيهِ قَدْ وَرَدْ
وَمِنْهُ مَا بِالاِضْطِرَابِ يُعْرَفُ | 149 | كَذَلِكَ التَّصْحِيفُ وَالْمُحَرَّفُ

الشَّاذُّ وَالْمُنْكَرُ (صَفْحَة : 166)

فَالشَّاذُّ مَا خَالَفَهُمْ بِهِ الثِّقَهْ | 150 | قَابَلَهُ مَحْفُوظُهُمْ فَحَقَّقَهْ
وَمَا يُخَالِفْهُمْ بِهِ الضَّعِيفُ | 151 | فَمُنْكَرٌ قَابَلَهُ الْمَعْرُوفُ ( 6 )

الْمُدْرَجُ (صَفْحَة : 171 و175)

وَمُدْرَجُ الْمَتْنِ كَلاَمٌ أَجْنَبِي | 152 | يُدْخِلُهُ النَّاقِلُ في لَفْظِ النَّبيْ
فَغَالِبًا يَكُونُ فِي آخِرِهِ | 153 | وَقَلَّ فِي أثْنَائِهِ أَوْ صَدْرِهِ
يُعْرَفُ بِالْبَيَانِ مِمَّنْ قَدْ نَقَلْ | 154 | أَوِ اسْتَحَالَ أَوْ مِنَ الْمَتْنِ انْفَصَلْْ
وَمَا بِتَغْيِيرِ سِيَاقَاتِ السَّنَدْ | 155 | خَالَفَهُمْ فَذَاكَ مُدْرَجُ السَّنَدْ
كَأَنْ يَكُونَ الْمَتْنُ عَنْ جَمْعٍ نُقِلْ | 156 | كُلٌّ لَهُ فِيهِ طَرِيقٌ مُسْتَقِلّْ
فَيَجْمَعُ الْكُلَّ عَلَى طَرِيقِ | 157 | مِنْ غَيْرِ تَبْيِينٍ وَلاَ تَفْرِيقِ
رَوَاهُ بِالأَوَّلِ بِالتَّمَامِ | 158 | ثُمَّ أَضَافَ الزَّيْدَ لِلإِتْمَامِ
وَمِنْهُ مَتْنَانِ بِإِسْنَادَيْنِ | 159 | رَوَاهُمَا بِوَاحِدٍ مِنْ ذيْنِ
مُقْتَصِرًا أَوْ زَادَ مِنْ ذَا الآخَرِ | 160 | فِي ذَاكَ لَفْظًا كَانَ مِنْهُ قَدْ بَرِيْ
ومِنْهُ أَنْ يُعْرَضَ آخِرَ السَّنَدِ | 161 | قَوْلٌ يُظَنُّ مَتْنَ ذَلِكَ السَّنَدْ ِ

الْمَقْلُوبُ (صَفْحَة : 181)

وَمَا بِالاِنْعِكَاسِ وَالإِبْدَالِ | 162 | فَذَاكَ مَقْلُوبٌ بِلاَ جِدَالِ
فَمِنْهُ قَلْبُ سَنَدٍ دُونَ مِرَا | 163 | أَنْ يُبْدَلَ الرَّاوِي بِرَاوٍ آخَرَا
وَمِنْهُ بِالتَّقْدِيمِ وَالتَّاخِيرِ فِي | 164 | الاَسْمَا كَجَعْلِ الأَبِ إِبْنًا فَاعْرِفِ
وَقَلْبُ مَتْنٍ وَهُوْ أَنْ يُجْعَلَ مَا | 165 | يَخْتَصُّ بِالشَّيْءِ لِضِدٍّ عُلِمَا
كَقَوْلِهِ فِيمَا رَوَاهُ مُسْلِمُ | 166 | فِي أَحَدِ السَّبْعَةِ مَنْ لاَ تَعْلَمُ
يَمِينُهُ مَا بِالشِّمَالِ أَنْفَقَا | 167 | وِالَبَذْلُ مِنْ شَأْنِ اليَمِينِ مُطْلَقا
وَمِنْهُ أَنْ يَجْعَلَ مَتْنًا لِسَنَدْ | 168 | وَقَلْبُ مَتْنِهِ لِذَلِكَ السَّنَدْ
وَسَوَّغُوا هَذَا لِلاِخْتِبَارِ | 169 | لِحَاجَةٍ مِنْ دُونِمَا إصْرَارِ

الْمَزِيدُ فِي مُتَّصِلِ الأَسَانِيدِ (صَفْحَة : 187)

وَإِنْ يُزَدْ فِي السَّنَدِ الْمُتَّصِلِ | 170 | رَاوٍ فَذَا الْمَزِيدُ فِيهِ فَصِّلِ
فَإِنْ يَكُنْ مَنْ لَمْ يَزِدْهُ أَتْقَنَا | 171 | وَقَالَ قَدْ سَمِعْتُ أَوْ حَدَّثَنَا
تَرَجَّحَ الإِسْقَاطُ لاَ شَكَّ ، وَإِنْ | 172 | كَانَ الَّذِي قَدْ زَادَهُ أَتْقَنَ مِنْ
مُسْقِطِهِ لاَ سِيَّمَا إِنْ عَنْعَنَا | 173 | فَلْيَكُ تَرْجِيحُ الْمَزِيدِ أَبْيَنَا
وَيَسْتَوِي الأَمْرَانِ حَيْثُ احْتَمَلاَ | 174 | إِنْ كَانَ عَنْ كِلَيْهِمَا قَدْ نَقَلاَ

الْمُضْطَرِبُ (صَفْحَة : 191)

وَإِنْ يَكُنْ رَاوٍ بِرَاوٍ أُبْدِلاَ | 175 | كَذَاكَ مَرْوِيٌّ بِمَرْوِيٍّ وَلاَ
جَمْعَ وَلاَ تَرْجِيحَ فِيهِ حَصَلاَ | 176 | فَإِنَّهُ مُضْطَرِبٌ لاَ جَدَلاَ
فِي سَنَدٍ تُلْفِيهِ أَوْ مَتْنٍ وَقَدْ | 177 | يَكُونُ فِي كِلَيْهِمَا وَهْوَ أَشَدّْ
وَلَيْسَ قَدْحًا خُلْفُهُمْ فِي اسْمِ الثِّقَهْ | 178 | أَوْ فِي صَحَابيٍّ لَهُ فَحَقِّقَهْ

مَعْرِفَةُ الْمُصَحَّفِ (صَفْحَة : 194)

وَمَا يَكُونُ لَفْظُهُ قَدْ غُيِّرَا | 179 | أَوْ رَسْمًا اوْ مَعْنًى فَتَصْحِيفٌ يُرَى
كَاحْتَجَرَ النَّبِيُّ قِيلَ احْتَجَمَا | 180 | وَصَحَّفُوا مُزَاحِمًا مُرَاجِمًا
وَاخْصُصْ مُحَرَّفًا بِشَكْلٍ أُبْدِلاَ | 181 | نَحْوَ سَلِيمٍ بِسُلَيْمٍ مَثَلاَ
وَمنْهُ إِبْدَالُ أُبَيٍّ بِأَبِي | 182 | وَصَامَ سِتًّا قِيلَ شَيْئًا فَانْسُبِ

حُكْمُ رِوَايَةِ سَيِّئِ الْحِفْظِ (صَفْحَة : 196)

وَسَيِّئُ الْحِفْظِ الَّذِي مَا رُجِّحَا | 183 | عَنْ خَطَئِهْ جانِبُ مَا قَدْ صُحِّحَا
فَإِنْ يَكُنْ ذَلِكَ قَدْ لاَزَمَ لَهْ | 184 | شَاذٌّ هُوَ ( 7 ) فِي رَأْيِ بَعْضِ النَّقَلَهْ
وَسَمِّهِ مُخْتَلِطًا حَيْثُ طَرَا | 185 | وَرُدَّ مَا بَعْدَ اخْتِلاَطٍ خُبِرَا
وَحَمَلُوا مَا فِي الصَّحِيحَيْنِ أَتَى | 186 | مِنْهُ بِأَنْ قَبْلَ اخْتِلاَطٍ ثَبَتَا

الْمُعَلَّقُ (صَفْحَة : 199)

وَخَمْسَةٌ تَخْرُجُ بِاتِّصَالِ | 187 | وَهْيَ مُعَلَّقٌ وَذُو إِرْسَالِ
وَمُعْضَلٌ مُنْقَطِعٌ مَدَلَّسُ | 188 | وَالْمُرْسَلُ الْخَفِيُّ عُدَّ السَّادِسُ
فَحَيْثُ كَانَ السَّقْطُ مِنْ أَصْلِ السَّنَدْ | 189 | صُنْعَ مُصَنِّفٍ فَتَعْلِيقٌ يُعَدّ
فَمَا يَجِيءُ فِي كِتَابٍ يُلْتَزَمْ | 190 | صِحَّتُهُ ثُمَّ بِهِ الرَّاوِي جَزَمْ
فَاقْبَلْهُ مَعْرُوفًا كَنَحْوِ (أَخْبَرَا) | 191 | وَنَحْوِ (قَالَ) وَ(رَوَى) و(ذَكَرَا)
وَمَا كَـ(قِيلَ) وَكَـ(يُرْوَى) (قَدْ ذُكِرْ) | 192 | مُمَرَّضًا فَفِيهِ فَتِّشْ وَاخْتَبِرْ
وَمِثْلُهُ مَا جَا بِكُتْبٍ جَامِعَهْ | 193 | لِذِي قَبُولٍ وَلِمَرْدُودٍ مَعَهْ

الْمُرْسَلُ (صَفْحَة : 203)

وَمَا يَكُونُ السَّقْطُ فَوْقَ التَّابِعِي | 194 | مَعْ رَفْعِ مَتْنِهِ فَمُرْسَلٌ فَعِ
فَبَعْضُهُمْ لِلاِحْتِجَاجِ أَطْلَقَا | 195 | وَالْبَعْضُ لِلرَّدِّ وبَعْضٌ حَقَّقَا
فَقَبِلُوهُ إِنْ يَكُنْ قَدْ أُسْنِدَا | 196 | مِنْ جِهَةٍ أُخْرَى كَذَا إِنْ عُضِدَا
بِمِثْلِهِ أَوْ فِعْلِ صَحْبٍ أَوْ سَلَفْ | 197 | عَلَيْهِ إِفْتَاءُ جَمَاهِيرِ السَّلَفْ
وَغَيْرُهُ رُدَّ بِلاَ ارْتِيَابِ | 198 | وَلاَ يَضُرُّ مُرْسَلُ الصَّحَابِي

الْمُعْضَلُ وَالْمُنْقَطِعُ (صَفْحَة : 208)

وَسَاقِطُ اثْنَيْنِ فَصَاعِدًا وَلاَ | 199 | مِنْ وَسَطِ الإِسْنَادِ سَمِّ مُعْضَلاَ
وَمِنْهُ حَذْفُ صَاحَبٍ وَالْمُصْطَفَى | 200 | وَمَتْنُهُ عَنْ تَابِعيٍّ وُقِفَ
إِنْ مِنْ طَرِيقِ وَاقِفٍ قَدْ أُسْنِدَا | 201 | وَجَازَ غَيْرُ رَفْعِهِ عَنْ أحْمَدَا
لِيُخْرِجَ الْمَوْقُوفَ قَيْدَ الأَوَّلِ | 202 | كَذَاكَ بِالثَّانِي خُرُوجُ الْمُرْسَلِ
وَوَاحِدٌ مِنْ مَوْضِعٍ أَوْ أَكْثَرَا | 203 | بلاَ وَلاَ مُنْقَطِعٌ دُونَ مِرَا

التَّدْلِيسُ (صَفْحَة : 211 و218)

وَحَذْفُهُ وَاسِطَةً عَمَّنْ لَقِي | 204 | بِصِيغَةٍ ذَاتِ احْتِمَالٍ لِلُّقِيْ ( 8 )
كَـ(عَنْ) وَ(أَنَّ) مُوهِمًا وَ(قَالاَ) | 205 | تَدْلِيسُ إِسْنَادٍ يُرِي اتِّصَالاَ
وَمِنْهُ : أَنْ يَقْطَعَ صِيغَةَ الأَدَا | 206 | بِالسَّكْتِ عَنْ مُحَدِّثٍ ثُمَّ ابْتِدَا
وَمِنْهُ : أَنْ يَعْطِفَ شَيْخًا مَا سَمِعْ | 207 | مِنْهُ عَلَى الشَّيْخِ الَّذِي مِنْهُ سَمِعْ
وَحَذْفُهُ الضَّعِيفَ بَيْنَ الثِّقَتَيْنِِ | 208 | وَسَمِّهِ تَسْوِيةً بِدُونِ مَيْنِ
وَالثَّانِ تَدْلِيسُ الشُّيُوخِ إِنْ ذَكَرْ | 209 | شَيْخًا لَهُ بِاسْمٍ سِوَى الَّذِي اشْتَهَرْ
وَكُلُّهُ غِشٌّ شَدِيدٌ وَغَرَرْ | 210 | وَضِدُّ نُصْحٍ عِنْدَ نُقَّادِ الأَثَرْ
وَحَيْثُ كَانَ ثِقَةً مَنْ فَعَلَهْ | 211 | فَحُكْمُهُ رَدُّ الَّذِي قَدْ نَقَلَهْ
مَا لَمْ يَقُلْ سَمِعْتُ أَوْ حَدَّثَنَا | 212 | أَوْ جَاءَ بِاسْمِ شَيْخِهِ مُبَيَّنَا
وَيُعْرَفُ التَّدْلِيسُ بِالإِقْرَارِ | 213 | أَوْ جَزْمِ أَهْلِ الْعِلْمِ بِالآثَارِ

الْمُرْسَلُ الْخَفِيُّ (صَفْحَة : 228)

وَالنَّقْلُ عَنْ مُعَاصِرٍ لَمْ يُعْرَفِ | 214 | لِقَاؤُهُ إيَّاهُ مُرْسَلٌ خَفِي
كَالرَّفْعِ مِنْ مُخَضْرَمٍ قَدْ عَاصَرَا | 215 | نَبِيَّنَا دُونَ لِقَاءٍ أُثِرَا

حُكْمُ الْعَمَلِ بِالْحَدِيثِ الضَّعِيفِ (صَفْحَة : 229)

وَقَدْ أَتَى أَوْهَى الأَسَانِيدِ بِمَا | 216 | أَصَحُّهَا فِيمَا مَضَى تَقَدُّمَا
وَبِالضَّعِيْفِ لاَ بِتَرْكٍ وُصِفَا | 217 | وَلاَ لِمَدْلُولِ الصَّحِيحِ قَدْ نَفَى
يُؤْخَذُ فِي فَضَائِلِ الأَعْمَالِ | 218 | لاَ الْفَرْضِ بِالْحَرَامِ ( 9 ) وَالْحَلاَلِ

الْمَرْفُوعُ (صَفْحَة : 233)

ثُمَّ انْتَهَى الإِسْنَادُ إِنْ كَانَ إِلَى | 219 | نَبِيِّنَا فَذَاكَ مَرْفُوعٌ عَلاَ
مِنْ قَوْلٍ اوْ فِعْلٍ وَمِنْ تَقْرِيرِ | 220 | تَصْرِيحًا اوْ حُكْمًا بِلاَ نَكِيرِ
نَحْوَ (سَمِعْتُهُ يَقُولُ) أَوْ (فَعَلْ) | 221 | أَوْ فِعْلُ شَخْصٍ مِنْ حُضُورِهِ حَصَلْ

الْمَرْفُوعُ حُكْمًا (صَفْحَة : 235)

وَأَلْحِقَنْ (يَنْمِيهِ) أَوْ (يَبْلُغُ بِهْ) | 222 | كَذَا (مِنَ السُّنَّةِ) أَطْلَقُوا انْتَبِهْ
كَذَا (أُمِرْنَا) أَوْ (نُهِينَا) إِنْ صَدَر | 223 | مِنْ الصَّحَابِيِّ كَذَا كُنَّا نُقَرْ

الْمَوْقُوفُ وَالْمَقْطُوعُ (صَفْحَة : 242)

وَحَيْثُ يَنْتَهِي إِلَى الصَّحَابِي | 224 | فَذَاكَ مَوْقُوفٌ بِلاَ ارْتِيَابِ
وَهْوَ الَّذِي لَقِيْ الَّنبِيَّ مُؤْمِنَا | 225 | بِهِ وَمَاتَ مُسْلِمًا تَيَقُّنَا
أَوِ انْتَهَى لِلتَّابِعِي وَهْوَ الَّذِي | 226 | لَقِيْ الصَّحَابيَّ فَمَقْطُوعٌ خُذِ

الْمُسْنَدُ (صَفْحَة : 243)

وَمَا الصَّحَابِي بِاتَّصَالِ السَّنَدِ

         227 يَرْفَعُهُ فَسَمِّهِ بِالْمُسْنَدِ

الإِسْنَادُ الْعَالِي وَأَقْسَامُهُ وَالإِسْنَادُ النَّازِلُ (صَفْحَة : 244)

وَمَا يَقِلُّ عَدَدُ الرِّجَالِ | 228 | فِيهِ أَوِ الْمُدَّةُ فَهْوَ الْعَالِي
فَمُطْلَقٌ إِنْ كَانَ لِلنَّبيِّ | 229 | وَغَيْرُهُ سَمَّوْهُ بِالنِّسْبِيِّ
وَفِي الأَخِيرِ تُوْجَدُ الْمُوَافَقَهْ | 230 | وَبَدَلٌ كَذَا التَّسَاوِي لاَحِقَهْ
تَصَافُحٌ وَسَابِقٌ وَلاَحِقُ | 231 | فَالأَوَّلُ الرَّاوِي بِهِ يُوَافِقُ
مُصَنِّفًا فِي شَيْخِهِ أَيْ مِنْ سِوَى | 232 | طَرِيقِهِ أَوْ عَنْ سِوَاهُ قَدْ رَوَى
أَوْ شَيْخِ شَيْخِهِ فَصَاعِدًا بَدَلْ | 233 | ثُمَّ التَّسَاوِي إِنْ إِلَى مَتْنٍ وَصَلْ
بِسَنَدٍ كَسَنَدِ الْمُصَنِّفِ | 234 | أَوْ مَنْ رَوَى عَنْهُ تَصَافُحٌ يَفِي

الإِسْنَادُ النَّازِلُ (صَفْحَة : 251)

وَمَا بِضِدِّ ذَاكَ فَهْوَ النَّازِلُ

         235 وَهْوَ لاِقْسَامِ الْعُلُوْ مُقَابِلُ

رِوَايَةُ الأَكَابِرِ عَنْ الأَصَاغِرِ (صَفْحَة : 251)

وَهَاكَ أَنْوَاعَ لَطَائِفِ السَّنَدْ | 236 | وَهْوَ جَلِيلٌ عِلْمُهُ فَلْيُسْتَفَدْ
مِنْهَا عَنِ الأَصْغَرِ يَرْوِى الأَكْبَرُ | 237 | كَالأَبِ عَنِ ابْنٍ لَهُ قَدْ يُخْبِرُ
وَالشَّيْخِ عَنْ تِلْمِيِذِهِ وَالصَّحْبِ عنْ | 238 | تَابِعِهِمْ وَعَكْسُ ذَا الأَكْثَرُ عَنَّ ( 10 )

رِوَايَةُ الأَبْنَاءِ عَنْ الْآبَاءِ (صَفْحَة : 254)

وَمَنْ رَوَى عَنْ أَبِهِ عَنْ جَدِّهِ | 239 | فَصَاعِدًا أَرْبَعَ ( 11 ) عَشْرٍ يَنْتَهِي
وَامْرَأَةٌ عَنْ أُمِّهَا عَنْ جَدَّةِ | 240 | لَهَا وَذَا النَّوْعُ قَلِيلُ الْجِدَةِ

الأَقْرَانُ وَالْمُدَبَّجُ (صَفْحَة : 256)

وَمَا رَوَى الْقَرِينُ عَنْ قَرِينِهِ | 241 | شَرِيكُهُ فِي شَيْخِهِ أَوْ ( 12 ) سِنِّهِ
مِثْلُ الصَّحَابِي عَنْ صَحَابِيٍّ نَمَا | 242 | كَذَاكَ مَنْ بَعْدُ فَأَقْرَانٌ سَمَا
فَإِنْ رَوَى عَنْهُ وَذَا عَنْهُ رَوَى | 243 | فَذَا مُدَبَّجٌ وَأَقْرَانٌ حَوَى

رِوَايَةُ الإِخْوَةِ عَنْ بَعْضِهِمْ (صَفْحَة : 258)

وَإِخْوَةٌ وَالأَخَوَاتُ فَلْيُعَدّْ

         244 لاَ سِيَّمَا عِنْدَ اجْتِمَاعٍ فِي سَنَدْ

الْمُسَلْسَلُ (صَفْحَة : 259)

هَذَا وَمِنْ أَلْطَفِهَا الْمُسَلْسَلُ | 245 | وَهْوَ الَّذِي بِصِفَةٍ يَتَّصلُ
نَحْوَ اتِّفَاقِ الاِسْمِ فِي الرُّوَاةِ | 246 | أَوْ فِي انْتِسَابِهِمْ أَوِ الصَّفَاتِ
أَوْ بِاتِّفَاقِ صِيغَةِ التَّحَمُّلِ | 247 | أَوْ زَمَنٍ أَوْ بِمَكَانٍ فَاعْقِلِ
أَوْ صِفَةٍ قَارَنَتِ الأَدَا مَعَا | 248 | مِنْ قَوْلٍ اوْ فِعْلٍ كَذَا إِنْ جُمِعَا
وَأَفْضَلُ الْمُسَلْسَلاَتِ مَا أَتَى | 249 | بِصِيغَةٍ تَحْوِي اتِّصَالاً ثَبَتَا
وَقَدْ يَعُمُّ السَّنَدَ التَّسَلْسُلُ | 250 | وَتَارَةً أَثْنَاؤُهُ قَدْ يَحْصُلُ

طُرُقُ التَّحَمُّلِ وَصِيَغُ الأَدَاءِ (صَفْحَة : 262 و264 و273)

وَصِيَغُ الأَدَا ثَمَانٍ فَاعْتَنِ | 251 | سَمِعْتُهُ حَدَّثَنِي أَخْبَرَنِي
قَرَأْتُهُ قُرِي عَلَيْهِ وَأَنَا | 252 | أَسْمَعُ ثُمَّ انْبَأَنِي وَالْجَمْعُ نَا ( 13 )
وَرَمَزُوا (ثنا) إِلَى حَدَّثَنَا | 253 | وَ(نَا) وَبِالْهَمْزِ إِلَى أَخْبَرَنَا
وَعَنْ عَلَى السَّمَاعِ مِمَّنْ عَاصَرَا | 254 | مِنْ مُدَلِّسٍ فَلَنْ تُعْتَبَرَا
وَاشْتَرَطَ الْجُعْفِيْ لُقِيًّا يُعْلَمُ | 255 | وَشَيْخُهُ ، وَرَدَّ ذَاكَ مُسْلِمُ
ثُمَّ إِجَازَةً مَعَ الْمُنَاوَلَهْ | 256 | أَوْ دُونَهَا كِتَابَةً أَوْ قَاوَلَهْ (14)
وَإِنَّمَا تُعْتَبَرُ الإِجَازَهْ | 257 | إِنْ عَيَّنَ الشَّخْصَ الَّذِي أَجَازَهْ
أَمَّا عُمُومًا أَوْ لِمَنْ لَمْ يُوجَدِ | 258 | تَوَسُّعًا فَلَيْسَ بِالْمُعْتَمَدِ
وَالْخُلْفُ فِي مُجَرَّدِ الْمُنَاوَلَهْ | 259 | كَذَاكَ فِي الإِعْلاَمِ وَالإِيصَاءِ لَهْ
وَحَذَفُوا قَالَ بِصِيغَةِ الأَدَا | 260 | كِتَابَةً وَلْيَتْلُهَا مَنْ سَرَدَا
وَكَتَبُوا الْحَاءَ لِتَحْوِيلِ السَّنَدْ | 261 | وَالْفِظْ ( 15 ) بِهَا إِذَا قَرَأْتَ دُونَ مَدّ

أَسْمَاءُ الرُّوَاةِ وَأَنْسَابُهُمْ وَكُنَاهُمْ وَأَلْقَابُهُمْ (صَفْحَة : 274)

ثُمَّ بِأَسْمَاءِ الرُّوَاةِ وَالْكُنَى

         262 أَلْقَابِهِمْ أَنْسَابِهِمْ فَلْيُعْتَنَى

مَوَالِيدُ الرُّوَاةِ وَوَفَيَاتُهُمْ وَطَبَقَاتُهُمْ (صَفْحَة : 278)

وَالْوَفَيَاتِ وَالْمَوَالِيدِ لَهُمْ | 263 | وَطَبَقَاتِهِمْ كَذَا أَحْوَالِهِمْ
وَكُلُّ هَذِي مَحْضُ نَقْلٍ فَاعْرِفِ | 264 | فَرَاجِعِ الْكُتْبَ الَّتِي بِهَا تَفِيْ
كَطَبَقَاتِهِمْ وَكَالتَّذْهِيبِ | 265 | وَمَا حَوَى التَّهْذِيبُ مَعْ تَقْرِيبِ (16)

الْمُتَّفِقُ وَالْمُفْتَرِقُ

وَمَا بِلَفْظٍ أَوْ بِرَسْمٍ يَتَّفِقْ | 266 | وَاخْتَلَفَ الأَشْخَاصُ فَهْوَ الْمُتَّفِقْ
نَحْوُ ابْنِ زَيْدٍ فِي الصِّحَابِ اثْنَانِ | 267 | رَاوِي الْوُضُو وَصَاحِبُ الأَذَانِ

الْمُهْمَلُ

وَإِنْ عَنِ اثْنَيْنِ رَوَى وَاتَّفَقَا | 268 | فِي الاِسْمِ وَاسْمِ الأَبِ ثُمَّ أُطْلِقَا
بِدُونِ تَمْيِيزٍ فَمُهْمَلٌ وَلاَ | 269 | يَضُرُّ إِنْ كِلاَهُمَا قَدْ عُدِّلاَ
وَفِي الْبُخَارِي مِنْهُ جَا ( 17 ) كَمْ تَرْجَمَهْ | 270 | أَوْضَحَهَا الْحَافِظُ فِي الْمُقَدِّمَهْ
وَيُعْرَفَانِ بِاخْتِصَاصِ النَّاقِلِ | 271 | وَحَيْثُ لاَ فَبِالْقَرَائِنِ ابْتَلِي

الْمُؤْتَلِفُ وَالْمُخْتَلِفُ

وَمَا يَكُونُ النُّطْقُ فِيهِ يَخْتَلِفْ | 272 | مَعَ اتِّفَاقِ الاِسْمِ فَهْوَ الْمُؤْتَلِفْ
نَحْوَ (شُعَيْثٍ) بِـ(شُعَيْبٍ) يَشْتَبِهْ | 273 | وَكَـ(النَّشَائِي) بِـ(النَّسَائِي) فَانْتَبِهْ

الْمُتَشَابِهُ

وَمَا بِهِ الأَسْمَا وَالاَبَا تَتَّفِقْ | 274 | فِي الرَّسْمِ وَالسآبَاءُ فِيهِ تَفْتَرِقْ
فِي النُّطْقِ أَوْ بِالْعَكْسِ فَهْوَ الْمُشْتَبِهْ | 275 | وَهْوَ بِالاِعْتِنَا جَدِيرٌ فَاعْنَ بِهْ
كَابْنِ عَقِيلٍ وَعُقَيْلٍ وُجِدَا | 276 | كِلاَهُمَا كَانَ اسْمُهُ مُحَمَّدَا
وَمَثَلُ الْعَكْسِ ابْنَيِ النُّعْمَانِ | 277 | سُرَيْجُ فَاعْلَمْ وَشُرَيْحُ الْثَّانِي

أَنْوَاعٌ تَتَرَكَّبُ مِمَّا سَبَقَ

وَفِيهِ مَعْ مَا قَبْلَهُ أنْوَاعُ

         278 فِيهَا افْتِرَاقٌ فَادْرِ وَاجْتِمَاعُ

الْوُحْدَانُ

وَلْيَعْرِفِ الْوُحْدَانَ وَهْوَ مَنْ رَوَى | 279 | عَنْ وَاحِدٍ وَعَنْهُ رَاوٍ لاَ سِوَى
وَمَنْ كِلاَ هَذَيْنِ فِيهِ وُجِدَا | 280 | أَوْ مَا رَوَى إِلاَ حَدِيثًا وَاحِدَا
وَمَنْ لَهُ اسْمٌ مُفْرَدٌ أَوْ لَقَبُ | 281 | أَوْ كُنْيَةٌ مُفْرَدَةٌ أَوْ نَسَبُ
كَسَنْدَرٍ أَوْ كَسَفِينَةَ التَّقِي | 282 | أَبُو الْعُبَيْدَيْنِ وَنَحْوُ اللَّبَقِي

طَبَقَاتُ الرُّوَاةِ

وَلاِشْتِرَاكٍ يُطْلِقُونَ الطَّبَقَهْ | 283 | فِي السِّنِّ مَعْ لِقَا الشُّيُّوخِ حَقِّقَهْ
وَاخْتَلَفَ اصْطِلاَحُ مَنْ قَدْ صَنَّفَا | 284 | فِي الطَّبَقَاتِ وَهْوَ عُرْفٌ لاَ خَفَا
وَقَدْ يَكُونُ الشَّخْصُ أَيْضًا عِنْدَهُمْ | 285 | مِنْ طَبَقَاتٍ باعْتِبَارَاتٍ لَهُمْ

مَرَاتِبُ التَّعْدِيلِ

وَالْعِلْمُ بِالتَّعْدِيلِ وَالتَّجْريحِ مِنْ | 286 | أَهَمِّهِ فَهْوَ بِتَحْقِيقٍ قَمِنْ
مَرَاتِبَ التَّعْدِيلِ سَبْعًا رَتِّبِ | 287 | أَوَّلُهَا ثُبُوتُ صُحْبَةِ النَّبِيْ
فَأَفْعَلُ التَّفْضِيلِ أَوْ مَا أَشْبَهَا | 288 | كَجَبَلِ الْحِفْظِ إِلَيْهِ الْمُنْتَهَى
ثُمَّ مُؤَكَّدٌ بِتَكْرِيرِ الصِّفَهْ | 289 | كَثِقَةٍ ثِقَةْ كَذَا مَا رَادَفَهْ
ثُمَّ بِوَصْفٍ وَاحِدٍ مَا أُكِّدَا | 290 | كَحَافِظٍ ثَبْتٍ ثِقَهْ قَدْ أُفْرِدَا
ثُمَّ صَدُوقٌ أَمِنُوا لاَ بَأْسَ بِهْ | 291 | فَصَالِحُ الْحَدِيثِ مَعْ مُقَارِبِهِ
ثُمَّ صُوَيْلِحٌ وَمَا مَاثَلَهَا | 292 | مِنَ الصِّفَاتِ قِسْ بِتَرْتِيبٍ لَهَا
وَالْخُلْفُ فِي التَّعْدِيلِ مَعْ إِبْهَامِ | 293 | وَالرَّدُّ قَوْلُ أَكْثَرِ الأَعْلاَمِ
كَقَوْلِهِ أَخْبَرَنِي الْعَدْلُ الثِّقَهْ | 294 | مَا لَمْ يَكُنْ عُرْفًا لَهُ فَحَقِّقَهْ

الْجَرْحُ مِمَّنْ يُقْبَلُ وَمَتَى؟

وَالْجَرْحُ عِنْدَ الدَّاعِ نُصْحٌ فَاعْلَمَهْ | 295 | صِيَانَةً للشِّرْعَةِ المُكَرَّمَهْ
وَإِنَّمَا يَجُوزُ مِنْ عَدْلٍ فَقِيهْ | 296 | مُطَّلِعٍ يُقْبَلُ مِنْهُ القَولُ فِيهْ
وَالرَّاجِحُ اشْتِرَاطُ أَنْ يُفَسَّرَا | 297 | وَكَونُهُ مِنْ وَاحِدٍ مُعْتَبَرَا

الْحَذَرُ مِنَ التَّسَاهُلِ فِي التَّجْرِيحِ

وَلْيَحْذَرِ الْعَبْدُ مِنَ التَّسَاهُلِ

         298 فِيهِ وَمِنْ خَوْضٍ بِلاَ تَأَهُّلِ

مَرَاتِبُ التَّجْرِيحِ

مَرَاتِبُ التَّجْرِيحِ سَبْعٌ فَاكْتُبِ | 299 | كَأكْذَبِ النَّاسِ ورُكْنِ الْكَذِبِ
يَلِيهِ كَذَّابٌ وَوَضَّاعٌ دَعُوا | 300 | وَبَعْدَهُ يَكْذِبْ كَذَاكَ يَضَعُ
رَابِعُهَا مُتَّهَمٌ بِالْكَذِبِ | 301 | وَالْوَضْعِ سَاقِطْ هَالِكٌ كَذَاهِبِ
لَيْسَ بِمَأْمُونٍ كَذَا فِيهِ نَظَرْ | 302 | مَتْرُوكُ عَنْهُ سَكَتُوا لاَ يُعْتَبَرْ
يَلِيهِ مَطْرُوحٌ وَوَاهٍ أَيُّ شَيْ | 303 | مُمَوِّهٌ إِرْمِ بِهِ لَيْسَ بِشَيْ
وَهَؤُلاَءِ عَنْهُمُ لاَ يُكْتَبُ | 304 | مَا قَدْ رَوَوْهُ بَلْ عَلَيْهِ يُضْرَبُ
ثُمَّ ضَعِيفٌ مُنْكَرٌ مُضطَرِبُ | 305 | فَفِيهِ ضَعْفٌ أَوْ مَقَالٌ مُوجِبُ
لَيْسَ بِذَاكَ فِيهِ خُلْفٌ طَعَنُوا | 306 | فِيهِ كَذَا سَيِّئُ حِفْظٍ لَيِّنُ
تَعْرِفْ وَتُنْكِرْ فِيهِ قَدْ تَكَلَّمُوا | 307 | وَكَتَبُوا عَنْ هَؤُلاَءِ مَا نَمُوا
لِلاِعْتِبَارِ دُونَ أَنْ يُحْتَجَّ بِهْ | 308 | وَعِلْمُ ذَا النَّوْعِ مُهِمٌّ فَانْتَبِهْ

حُكْمُ تَعَارُضِ الْجَرْحِ وَالتَّعْدِيلِ

وَقَدِّمِ الجَرْحَ عَلَى التَّعْدِيلِ

         309 عِنْدَ الْجَمَاهِيرِ عَلَى تَفْصِيلِ

الْمُبْهَمُ

وَالْمُبْهَمَاتُ مِنْ أَهَمِّ الْفَنِّ | 310 | فِي سَنَدٍ وُقُوعُهَا أَوْ مَتْنِ
وَعِلْمُهَا يُدْرَى بِجَمْعِ الطُّرُقِ | 311 | أَوْ أَخْذِهَا عَنْ عَالِمٍ مُحَقِّقِ

أَسْبَابُ وُرُودِ الْحَدِيثِ وَتَارِيخُهُ

وَعِلْمُ أَسْبَابِ الْحَدِيثِ وَكَذَا

         312 تَارِيخِهِ مِنَ الْمُهِمِّ فَخُذَا

مَعْرِفَةُ الْوَلاَءِ

وَلْيُعْرَفِ الْوَلاَ عَلَى أَقْسَامِ

         313 بِالْعِتْقِ وَالحِلْفِ وَبِالإِسْلاَمِ

سِنُّ التَّحَمُّلِ

وَصَحَّ مَعْ تَمْيِيزِهِ التَحَمُّلُ

         314 أَمَّا الأَدَا فَوَقْتُهُ التَّأَهُّلُ

آدَابُ الشَّيْخِ وَالطَّالِبِ

وَلْيَعْرِفِ الطَّالِبُ لِلآدَابِ

         315 مَا يَنْبَغِي لِلشَّيْخِ وَالطُّلاَبِ

صِفَةُ كِتَابَةِ الْحَدِيثِ وَضَبْطِهِ

وَالصُّنْعَ فِي كِتَابَةِ الْحَدِيثِ | 316 | وَالْعَرْضِ وَالسَّمَاعِ وَالتَّحْدِيثِ
وَاعْتَنِ بِالضَّبْطِ وَبِالتَّصْحِيحِ لَهْ | 317 | فَاكْتُبْهُ وَاضِحًا وَبَيِّنْ مُشكِلَهْ
وَرِحْلَةً فِيهِ كَذَا التَّصْنِيفَ لَهْ | 318 | وَمَا بِهِ مِنِ الْتِبَاسٍ شَكِّلَهْ
وَاعْرِضْ عَلَى شَيْخِكَ أَوْ ثَانٍ ثِقَهْ | 319 | أَوْ فَعَلى أَصْلٍ صَحِيحٍ حَقَّقَهْ
وَعِنْدَمَا يَسْمَعُهُ لاَ يَشْتَغِلْ | 320 | بِأَيِّ شَيْءٍ بِاسْتِمَاعِهِ يُخِلْ

صِفَةُ أَدَاءِ الشَّيْخِ لِحَدِيثِهِ

وَالشَّيْخُ مِنْ أَصْلٍ لَهُ يؤَدِّي | 321 | وَلْيَفْصِلِ الْحَدِيثَ دُونَ سَرْدِ
وَوَاجِبٌ أَدَاؤُهُ بِلَفْظِهِ | 322 | لاَ غَيْرِهِ إِلاَ لِفَوْتِ حِفْظِهِ
وَبِحَدِيثِ مِصْرِهِ فَلْيَبْتَدِي | 323 | ثُمَّ حَدِيثِ غَيرِهِ مِنْ بَلَدِ
وَكَثْرَةَ الْمَسْمُوعِ فِيهِ يَعْتَنِي | 324 | لَيْسَ بِكَثْرَةِ الشُُّيوخِ فَافْطِنِ

صِفَةُ التَّصْنِيفِ فِي الْحَدِيثِ

وَالْجَمْعُ لِلْحَدِيثِ إِنْ شَا أَسْنَدَهْ | 325 | حَدِيثَ كُلِّ صَاحِبٍ عَلَى حِدَهْ
وَإِنْ يَشَا عَلَى حُرُوفِ الْمُعْجَمِ | 326 | أَوْ فَعَلَى الأَبْوَابِ لِلْفِقْهِ افْهَمِ
وَقَصْرُهُ عَلَى الصَّحِيحِ وَالْحَسَنْ | 327 | أَوْلَى وَمَعْ تَنْبِيهِهِ الْجَمْعُ حَسَنْ
وَإِنْ يَشَا رَتَّبَهُ عَلَى الْعِلَلْ | 328 | مُبَيِّنًا فِيهِ اخْتِلاَفَ مَنْ نَقَلْ
أَوْ فَعَلَى الأَطْرَافِ ثُمَّ يَسُقِ ( 18 ) | 329 | فِي كُلِّ مَتْنٍ مَا لَهُ مِنْ طُرُقِ
مُسْتَوْعِبًا جَمِيعَ مَا قَدْ وَرَدَا | 330 | أَوْ بِخُصُوصِ كُتُبٍ تَقَيَّدَا

الخاتِمَةُ

وَتَمَّ مَا أَمْلَيْتُ بِاقْتِصَارِ | 331 | عَلَى أُصُولِهِ مَعَ اخْتِصَارِ
إِذْ كَانَ هَذَا الْعِلْمُ لاَ يُحِيطُ | 332 | بِهِ مُطَوَّلٌ وَلاَ بَسِيطُ
لَكِنَّ مَنْ كَانَ أُصُولَهُ وَعَى | 333 | لَمْ يُعْيِهِ مِنْهُ الَّذِي تَفَرَّعَا
وَهْوَ فُنُونٌ كُلُّ فَنٍّ مِنْهُ قَدْ | 334 | أُفْرِدَ تَصْنِيفًا وَمَنْ جَدَّ وَجَدْ
وَحِينَ تَمَّتْ قُرَّةُ الْعُيُونِ | 335 | سَمَّيْتُهَا بِاللُّؤْلُؤِ الْمَكْنُونِ
وَالْحَمْدُ لِلَّهِ خِتَامًا وَابْتِدَا | 336 | ثُمَّ الصَّلاَةُ وَالسَّلاَمُ سَرْمَدَا
عَلَى خِتَامِ الأَنْبِيَاءِ أَجْمَعِينْ | 337 | وَآلِهِ وَصَحْبِهِ وَالتَّابِعِينْ
وَاللَّهَ أَرْجُو رَحْمَةً وَمَغْفِرَهْ | 338 | لِذَنْبِنَا وَتَوْبَةً مُكَفِّرهْْ
فَهْوَ الرَّحِيمُ الْغَافِرُ التَّوَّابُ | 339 | بِيَدِهِ الْخَيْرُ هُوَ الْوَهَّابُ
أَبْيَاتُهَا قُلْ (قَمَرٌ) بِهِ اسْتَنِرْ | 340 | تَارِيخُهَا (رَجَاءَ ( 19 ) غَيْمٍ يَنْهَمِرْ)
(ق) : 100 (م) : 40 (ر) : 200 الْمَجمُوعُ : 340 |  | 1366 ﻫ

وَالْحَمدُ للهِ رَبِّ العَالَمِيْنَ

وَصَلَّى اللهُ عَلَى نَبِيِّنَا مُحمَّدٍ الْمَبعُوثُ رَحمَةً للعَالَمِيْنَ

وَآلِهِ وَصَحبِهِ الطَّاهِرِينَ الطَّيِّبِينَ

لا تَنسَوا كَاتِبَها ومُنَسِّقَهَا وضَابِطَهَا ومُرَاجِعَهَا مِنَ الدُّعَاءِ

فَمَن : ( لا يَشكُرُ النَّاسَ لا يَشكُرُ اللهَ )

(1) في ط : (وَمَا لِشَاذٍّ) وأَظُنَّ البيتَ مَكسُورٌ .

(2) في ط (بِحَسْبِ) بِسكُونِ السِّينِ ، وَلَو كَانَت (بِمُقْتَضَى) لَكان أَفضَلْ .

(3) أَي : ساءَ حِفظُهُ .

(4) في ط : (وغَفْلَةِ) .

(5) فِي ط : (… … شَاذٌ وَمُنْكَرٌ يُرَدّ) .

(6) وَقَد يُقَالُ : (وَمَا بِهِ الضَّعيفُ قَد خَالَفَهُم - مُنكَرُ بِالْمَعرُوفِ قَد قَابَلَهُم) .

(7) فِي ط : (فَشَاذٌّ فِي رَأْيِ بَعْضِ النَّقَلَهْ) ، أَو (آرَاءِ) .

(8) فِيي ط : (اللُّقِيّ) مُعَرَّفاً .

(9) فِي ط : (وَالْحَرَامِ) بِالعَطفِ بِالوَاوِ .

(10) (عَنَّ) أَيْ ظَهَرَ وَاستَبَانْ .

(11) فِي ط : (أَرْبَعَةَ) .

(12) فِي ط : (وَ) .

(13) أَي الجَمعُ (أَنبَأَنَا) كَذا فِي شَرحِهِ (صَفْحَة : 263) . وعَليهِ لَو كانَ البَيتُ كَذَا (أَسْمَعُ ثُمَّ انْبَأَنِي أَنْبَأَنَا) . ولأَقرَبُ : (أَسْمَعُ ثُمَّ قَولُهُم أَنْبَأَنَا) .

(14) أَي : مِن القَولِ ؛ شَافَهَهُ بِالإِجازَةِ .

(15) فِعلُ أَمرٍ مِن لَفَظَ .

(16) وَقَد يُقَالُ : (كَالطَّبَقَاتِ ثُمَّ (تَهذيبِ الكَمَالْ) - (تَهْذِيبُهُ) (تَقرِيبُ تَهذِيبٍ) أَعنِي : (تَهذيبَ التَّهذيب) (وَ تَقريبُ تهذيبِ التَّهذِيب) كِلاهُمَا للحافِظِ ابنِ حجرَ رحمه الله ، وَقولِي (تَعالَ) أَيْ أَنَّ (التَّقريبَ) تَعَالَى نَجمُهُ وَكاد يكون المَرجَع عند الخِلافْ .

(17) أَي : جاءَ .

(18) في ط : (لِيَسُقِ) .

(19) فِي ط : (زَجَاءُ) بِالزَّايْ .


المنظومة الميمية في الوصايا والآداب العلمية

للشيخ حافظ بن أحمد الحكمي
ـ رحمه الله ـ

الحَمْدُللهِ ربِّ العالمينَ عَلى آلائه وهْوَ أهلُ الحَمْدِ والنِّعَمِ
ذي الملكِ والملكوتِ الواحِدِ الصمَدِ ال بَرِّ المهيْمِنِ مُبدِي الخلْقِ مِن عَدَمِ
مَنْ عَلَّمَ الناسَ ما لا يعْلمونَ وبِالْ بَيانِ أنْطَقَهُمْ والخَطِّ بالقَلَمِ
ثمَّ الصلاةُ على المُخْتارِ أكرَمِ مَبْ عُوثٍ بِخيْرِ هُدًى في أفضَلِ الأُمَمِ
والآلِ والصَّحْبِ والأتْباع قاطِبَةً والتابِعينَ بإحْسانٍ لِنَهْجِهِمِ
ما لاحَ نَجْمٌ وما شمسُ الضُّحى طَلَعَتْ وعَدُّ أنْفاسِ ما في الكوْنِ مِن نَسَمِ
وبَعْدُ مَنْ يُرِدِ اللهُ العظيمُ بِهِ خيْرًا يُفَقِّهَهُ فِي دِينهِ القِيَمِ
وحَثَّ ربِّي وحَضَّ المؤمنينَ عَلى تَفَقُّهِ الدِّينِ معْ إنْذارِ قَوْمِهِمِ
وامْتَنَّ رَبِّي عَلى كلِّ العِبادِ وكُلْ لِ الرُّسْلِ بالعِلْمِ فاذْكُرْ أكْبَرَ النِّعَمِ
يَكفِيكَ في ذاكَ أُولَى سُورَةٍ نَزَلَتْ عَلى نَبِيِّكَ أعْني سورَة القَلَمِ
كذاكَ فِي عِدَّةِ الآلاءِ قدَّمَهُ ذِكْرًا وقَدَّمَهُ في سُورَةِ النَّعَمِ
ومَيزَهُ اللهُ حَتى في الجوارِحِ مَا مِنْها يُعلمُ عنْ باغٍ ومُغْتَشِمِ
وذمَّ ربِّي تعالَى الجاهِلِينَ بِهِ أشَدَّ ذمٍّ فَهُمْ أدْنى مِنَ البُهمِ
وليْسَ غِبْطَةٌ اْلا في اثْنَتَيْنِ هُما الْ إحْسانُ في المالِ أو في العِلْمِ والحكمِ
ومِنْ صِفاتِ أُولِي الإيمانِ نَهْمَتُهُمْ فِي العِلْمِ حتى اللَّقَى غِبْط بِذِي النَّهَمِ
العِلْمُ أغْلَى وأحْلى ما لَهُ اسْتَمَعَتْ أذْنٌ وأعْرَبَ عنهُ ناطِقٌ بِفَمِ
العِلْمُ غايَتُهُ القُصْوَى ورُتْبَتُهُ الْ عَلْياءُ فاسْعَوا إليهِ يَا أُولِي الهِمَمِ
العِلْمُ أشْرَفُ مَطْلوبٍ وَطالِبُهُ للهِ أكْرَمُ مَن يَمْشِي عَلى قَدَمِ
العِلْمُ نورٌ مُبِينٌ يَسْتَضِيءُ بِهِ أهْلُ السَّعادَةِ والجُهَّالُ فِي الظُّلَمِ
الْعِلْمُ أعْلَى حَياةٍ للعِبادِ كَما أهْلُ الجَهالَةِ أمْواتٌ بِجَهْلِهِمِ
لا سَمْع لا عَقْل بل لا يُبْصِرونَ وفِي السْ سَعِيرِ مُعْتَرِفٌ كُلٌّ بِذَنْبِهِمِ
فالجَهْلُ أَصْلُ ضَلَالِ الخَلْقِ قاطِبَةً وأصْلُ شَقْوَتِهِمْ طُرًّا وظُلْمِهِمِ
والعِلْمُ أصْلُ هُداهُمْ مَعْ سَعادَتِهِمْ فلا يَضِلُّ ولا يَشْقى ذَوُو الْحِكَمِ
والخَوفُ بالجهْلِ والحُزْنُ الطويلُ بِهِ وعَن أُولِي العِلْمِ مَنْفِيَّانِ فَاعْتَصِمِ

العِلْمُ واللهِ مِيراثُ النُّبُوَّةِ لا ميراثَ يُشْبِهُهُ طوبَى لِمُقْتَسِمِ
لأنَّهُ إرْثُ حَقٍّ دائِم أبَدًا وما سِواهُ إلى الإِفْنَاءِ والعَدَمِ
ومنْه إرْثُ سُليْمانَ النُّبُوَّة والْ فَضْل المُبِين فمَا أوْلاهُ بِالنِّعَمِ
كذَا دَعا زكريا ربَّهُ بِوَلِي الآلِ خَوفَ الموالِي مِن وَرائِهِمِ
العِلْمُ مِيزانُ شَرْعِ اللهِ حيثُ بِهِ قِوامُهُ وبِدُونِ العِلْمِ لَمْ يَقُمِ
وكُلَّما ذُكِرَ السُّلطانُ في حُجَجٍ فالعِلْمُ لا سُلْطَةُ الأيْدِي لَمُحْتَكِمِ
فسُلطَة اليَدِ بالأبْدانِ قاصِرَةٌ تَكونُ بالعَدْلِ أوْ بالظُّلْمِ والغَشَمِ
وسُلْطَةُ العِلْمِ تَنْقادُ القُلوبُ لَها إلَى الهُدَى وإلَى مَرْضاةِ رَبِّهِمِ
ويَذْهَبُ الدِّينُ والدُّنْيا إذَا ذَهَبَ الْ عِلْمُ الّذِي فيهِ مَنْجاةٌ لِمُعْتَصِمِ
العِلْمُ يا صَاحِ يَسْتَغْفِرْ لِصاحِبِهِ أهلُ السّماوَاتِ والأرْضِينَ مِنْ لَمَمِ
كَذَاكَ تَسْتَغِفِرُ الحْيتانُ في لُجَجٍ مِن البِحارِ لَه فِي الضَّوْءِ والظُّلَمِ
وخارِجٍ فِي طِلابِ العِلمِ مُحْتَسِبًا مُجاهِدٌ في سَبيلِ أيُّ كَمِي
وإنَّ أجْنِحَةَ الأمْلاكِ تَبْسِطُها لِطالِبِيهِ رضًا مِنْهُمْ بِصُنْعِهِمِ
والسَّالِكونَ طريقَ العِلْمِ يَسْلُكُهُمْ إلَى الجِنانِ طريقًا بارئُ النَّسَمِ
والسَّامِعُ العِلْمَ والوَاعِي لِيَحْفَظَهُ مُؤَدِّيًا ناشِرًا إيَّاهُ في الأمَمِ
فيَا نَضَارَتَهُ إذْ كاَنَ مُتَّصِفًا بِذا بِدَعْوَةِ خَيْرِ الخَلْقِ كُلِّهِمِ
كَفاكَ فِي فَضْلِ أهْلِ العِلْمِ أنْ رَفَعُوا مِنْ أجْلِهِ دَرَجاتٍ فوْقَ غَيْرِهِمِ
وكانَ فضْلُ أبِينَا فِي القَدِيمِ عَلى الْ أمْلاكِ بالعِلْمِ مِن تَعْلِيمِ رَبِّهِمِ
كذاكَ يوسُفُ لَمْ تَظْهَرْ فَضِيلَتُهُ لِلعالَمينَ بِغَيْرِ العِلْمِ والْحِكَمِ
وما اتِّباعُ كَليمِ اللهِ لِلْخَضِرِ الْ مَعْروفِ إلا لعِلْمٍ عَنْهُ مُنْبَهِمِ
مَعْ فَضْلِهِ بِرِسالاتِ الإلَهِ لَهُ وَمَوْعِدٍ وسَماعٍ مِنْهُ لِلْكَلِمِ
وقَدَّمَ المصْطفى بالعِلْمِ حامِلَهُ أعْظِمْ بِذلِكَ تَقْدِيمًا لِذِي قِدَمِ
كفَاهُمُو أنْ غَدَوْا لِلْوَحْيِ أوْعِيَةً وأضْحَتِ الآيُ مِنْهُ فِي صُدورِهِمِ
وخصَّهُمْ ربُّنا بَصَرًا بِخَشْيَتِهِ وعَقْلُ أمْثالِهِ فِي أصْدَقِ الكَلِمِ
ومَعْ شَهادَتِهِ جاءَتْ شَهادَتُهُمْ حَيْثُ اسْتَجابُوا وأهْلُ الجَهْلِ في صَمَمِ
ويَشْهدُونَ عَلى أهْلِ الجَهالَةِ بالْ مَوْلَى إذا اجتَمَعُوا فِي يَوْمِ حَشْرِهِمِ
والعَالِمُونَ عَلى العِبادِ فَضْلُهُمُو كالبَدْرِ فَضْلا عَلى الدُّرِّيِّ فَاغْتَنِمِ
وعَالِمٌ مِنْ أُولِي التّقْوَى أشدُّ عَلى ال شيْطانِ مِنْ ألْف عُبَّادٍ بِجَمْعِهِمِ
ومَوْتُ قَوْمٍ كَثِيرُو الْعَدِّ أيْسَرُ مِنْ حَبْرٍ يَموتُ مُصَابٌ واسِعُ الألَمِ
كَمَا مَنافِعُهُ فِي العالَمِ اتَّسَعَتْ وَلِلشّيَاطِينِ أفْراحٌ بِمَوْتِهِمِ
تَاللهِ لَوْ عَلِمُوا شَيْئًا لَمَا فَرِحُوا لأنَّ ذَلِكَ مِن أعْلامِ حَتْفِهِمِ
همُ الرُّجُومُ بِحَقٍّ كُلَّ مُسْتَرِقٍ سَمْعًا كَشُهْبِ السَّمَا أعْظِمْ بِشُهْبِهِمِ
لأنَّهَا لِكِلا الجِنْسَيْنِ صائِبَةٌ شيطانِ إنْسٍ وجِنٍّ دونَ بَعْضِهِمِ
هُمُ الهُداةُ إلى أهْدَى السَّبيلِ وأهْ لُ الجَهْلِ عنْ هَدْيِهِمْ ضَلُّوا لِجَهْلِهِمِ
وفَضْلُهُمْ جاءَ في نصِّ الكِتابِ وفِي الْ حَديثِ أشْهَرُ مِنْ نارٍ عَلى عَلَمِ

يا طالِبَ العِلمِ لا تَبْغِي به بَدَلا فقَدْ ظَفَرْتَ ورَبِّ اللَّوْحِ والْقَلَمِ
وقَدِّسِ العِلمَ واعْرِفْ قَدْرَ حُرْمَتِهِ فِي القَوْلِ والفِعْلِ والآدابَ فَالْتَزِمِ
واجْهَدْ بِعَزْمٍ قَوِيٍّ لا انْثِنَاءَ لَهُ لَوْ يَعْلَمُ الْمَرْءُ قَدْرَ العِلْمِ لَمْ يَنَمِ
والنُّصْحُ فابْذُلْهُ لِلطُّلابِ مُحْتَسِبًا في السِّرِّ والْجَهْرِ والأُسْتاذَ فَاحْتَرِمِ
ومَرْحَبًا قُلْ لِمَنْ يَأتِيكَ يَطْلُبُهُ وفِيهِمِ احْفَظْ وَصايَا الْمُصْطَفَى بِهِمِ
والنِّيَّةَ اجْعَلْ لِوَجْهِ اللهِ خالصَةً إنَّ البِناءَ بدونِ الأصْلِ لَمْ يَقُمِ
ومَن يَكُنْ لِيَقُولَ الناسُ يَطْلُبُهُ أخْسِرْ بِصَفْقَتِهِ فِي مَوْقِفِ النَّدَمِ
ومَنْ به يَبْتَغِي الدُّنْيا فَلَيْسَ بِهِ يَومَ القِيامَةِ مِن حَظٍّ ولا قَسَمِ
كَفَى بِهِ (مَن كانَ) فِي شورَى وهُودٍ وفِي الْ إسْراءِ مَوْعِظَةً لِلحَاذِقِ الفَهِمِ
إيَّاكَ واحْذَرْ مُمارَاةَ السَّفِيهِ بِهِ كَذا مُباهاةَ أهْلِ العِلْمِ لا تَرُمِ
فإنَّ أبْغَضَ كلِّ الخَلْقِ أجْمَعِهِمْ إلى الإلَهِ ألَدُّ الناسِ فِي الخِصَمِ
والعُجْبَ فاحْذَرْهُ إنَّ العُجْبَ مُجْتَرِفٌ أعْمالَ صاحِبِهِ في سَيْلِهِ العَرِمِ
وبِالْمُهِمِّ الْمُهِمِّ ابْدَأْ لِتُدْرِكَهُ وَقَدِّمِ النَّصَّ والآرَاءَ فَاتَّهِمِ
قَدِّمْ وُجوبًا عُلومَ الدِّينِ إنَّ بِها يَبِينُ نَهجُ الهُدَى مِن مُوجِبِ النِّقَمِ
وكلُّ كَسْرِ الفَتَى فالدِّينُ جابِرُهُ وَالكَسْرُ فِي الدِّينِ صَعْبٌ غَيْرُ مُلْتَئِمِ
دَعْ عَنْكَ ما قالَهُ العَصْرِيُّ مُنْتَحِلا وبالعَتِيقِ تَمَسَّكْ قطُّ واعْتَصِمِ
ما العِلْمُ إلا كِتابُ اللهِ أو أثَرٌ يَجْلو بِنُورِ هُداهُ كلُّ مُنْبَهِمِ
مَا ثَمَّ عِلْمٌ سِوى الوَحْيِ المُبينِ ومَا مِنْهُ اسْتُمِدَّ ألا طُوبَى لِمُغْتَنِمِ
والكَتْمُ لِلعِلْمِ فاحْذَرْ إنَّ كاتِمَهُ فِي لَعْنَةِ اللهِ والأقْوامِ كلِّهِمِ
ومِن عُقوبَتِهِ أنْ فِي الْمَعادِ لَهُ مِنَ الجَحيمِ لِجَامًا لَيْسَ كَاللُّجُمِ
وصائِنُ العِلْمِ عمَّنْ لَيْسَ يَحْمِلُهُ ما ذا بِكِتْمانِ بلْ صَوْنٌ فَلا تَلُمِ
وإنَّمَا الكَتْمُ مَنْعُ العِلْمِ طالِبَهُ مِن مُسْتَحِقٍّ لَهُ فَافْهَمْ ولا تَهِمِ
وأتْبِعِ العِلمَ بالأعْمالِ وادْعُ إلَى سَبيلِ ربِّكَ بالتِّبْيانِ والْحِكَمِ
واصْبِرْ عَلى لاحِقٍ مِنْ فِتْنَةٍ وأذَى فِيهِ وفِي الرُّسْلِ ذكرى فاقْتَدِهْ بِهِمِ
لَواحِدٌ بِكَ يَهْدِيهِ الإلَهُ لَذَا خَيْرٌ غَدًا لكَ مِنْ حُمْرٍ مِن النَّعَمِ
واسْلُكْ سَواءَ الصِّراطِ المسْتَقِيمِ ولا تَعْدِلْ وقُلْ ربِّيَ الرحمْنُ واسْتَقِمِ

 الوصية بكتاب الله عز وجل

وَبَالتَّدَبُّرِ والتّرتِيلِ فَاتْلُ كِتا بَ اللهِ لاسِيَّما في حِنْدسِ الظُّلَمِ
حَكِّمْ بَراهِينَهُ واعْمَلْ بِمُحْكَمِهِ حِلًّا وحَظْرًا ومَا قدْ حَدَّهُ أقِمِ
واطْلُبْ مَعانِيهِ بالنَّقْلِ الصّريحِ ولا تَخُضْ بِرَأيِكَ واحْذَرْ بَطْشَ مُنْتَقِمِ
فمَا عَلِمْتَ بِمَحْضِ النَّقْلِ مِنْهُ فَقُلْ وَكِلْ إلَى اللهِ مَعْنى كلِّ مُنْبَهِمِ
ثُمّ الْمِرَا فيه كُفْرٌ فاحْذَرَنْهُ ولا يَسْتَهْوِيَنَّكَ أقوامٌ بِزَيْغِهِمِ
وعنْ مَناهِيهِ كُنْ يا صاحِ مُنْزَجِرًا والأمْرُ منهُ بلا تِردادِ فالْتَزِمِ
وما تَشابَهَ فَوِّضْ لِلإلهَ وَلا تَخُضْ فَخَوْضُكَ فيه مُوجِبُ النِّقَمِ
ولا تُطِعْ قولَ ذي زيْغٍ يُزَخْرِفُهُ مِنْ كُلِّ مُبْتَدِعٍ في الدين مُتَّهَمِ
حَيْرانَ ضلَّ عنِ الحقِّ الْمُبينِ فلا يَنْفَكُّ مُنْحَرِفًا مُعْوَجّ لَمْ يَقُمِ
هُوَ الكِتابُ الذي مَن قامَ يَقْرَؤُهُ كَأنَّما خاطَبَ الرَّحْمَنَ بالكَلِمِ
هُوَ الصِّراطُ هُو الْحَبْلُ الْمَتِينُ هُوَ الْ ميزانُ والعُرْوَةُ الوُثْقَى لَمُعْتَصِمِ
هُو البَيانُ هُو الذِّكْرُ الْحَكِيمُ هُوَ التْ َتَفْصِيلُ فاقْنَعْ بِهِ فِي كُلِّ مُنْبَهِمِ
هُو البَصائِرُ والذكرَى لِمُدَّكِرٍ هو الْمواعِظُ والبُشْرى لِغَيرِ عَمِي
هُو الْمُنَزَّلُ نُورًا بَيِّنًا وهُدًى وهو الشِّفاءُ لِما فِي القَلْبِ مِن سَقَمِ
لَكَنَّهُ لِأُولِي الإيمانِ إذْ عَمِلُوا بِما أتَى فِيه مِنْ عِلْمٍ ومِنْ حِكَمِ
أمَّا عَلى مَن تَوَلّى عنه فهو عَمًى لِكَوْنِهِ عَنْ هُداهُ الْمُسْتَنيرِ عُمِي
فمَنْ يُقِمْهُ يَكُنْ يَومَ الْمَعادِ لَهُ خَيرَ الإِمامِ إلَى الفِرْدَوسِ والنِّعَمِ
كمَا يَسُوقُ أولِي الإِعْراضِ عنهُ إلَى دارِ الْمَقامِعِ والأَنْكالِ والألَمِ
وقَدْ أتَى النصُّ في الطُّولَيْنِ أنَّهُما ظِلٌّ لِتالِيهِما فِي مَوْقِفِ الغَمَمِ
وأنَّه فِي غَدٍ يَأتِي لِصاحِبِهِ مُبَشِّرًا وحَجِيجًا عَنْهُ إنْ يَقُمِ
والْمُلْكَ والْخُلْدَ يُعْطِيهِ ويُلْبِسُهُ تاجَ الوَقارِ الإِلهُ الْحَقُّ ذو الكَرَمِ
يُقالُ إِقْرَأْ ورَتِّلْ وارْقَ فِي غُرَفِ الْ جَناتِ كيْ تَنْتَهِي لِلْمَنْزِلِ النَّعِمِ
وحُلَّتانِ مِن الفِرْدَوسِ قَدْ كُسِيَتْ لِوالِدَيْهِ لَها الأكْوانُ لَمْ تَقُمِ
قالَا بِماذا كُسِيناهَا فقيلَ بِما أقْرَأْتُمَا ابْنَكُما فاشْكُرْ لِذِي النِّعَمِ
كَفَى وحَسْبُكَ بالقُرْآنِ مُعْجِزَةً دامَتْ لَدَيْنَا دومًا غيْرَ مُنْصَرِمِ
لَمْ يَعْتَرِهْ قطُّ تَبْدِيلٌ ولا غِيَرٌ وَجَلَّ فِي كَثْرَةِ التَّرْدادِ عنْ سَأَمِ
مُهَيْمِنًا عَرَبِيًّا غَيرَ ذِي عِوَجٍ مُصَدِّقًا جاءَ فِي التَّنْزِيلِ فِي القِدَمِ
فيهِ التفاصِيلُ للأحْكامِ مَعْ نَبَأٍ عمَّا سَيأتِي وعنْ ماضٍ مِن الأمَمِ
فانْظُرْ قَوارِعَ آياتِ الْمَعادِ بِهِ وانْظُرْ لِما قَصَّ عَنْ عادٍ وعنْ إرَمِ
وانْظُرْ بهِ شَرْحَ أحْكامِ الشَّريعَةِ هلْ تَرى بِها مِن عَويصٍ غَيرِ مُنْفَصِمِ
أمْ مِن صَلاحٍ ولَمْ يَهْدِ الأنامَ لَهُ أمْ بابُ هلْكٍ ولَمْ يَزْجُرْ ولَمْ يَلُمِ
أمْ كانَ يُغْنِي نَقِيرًا عن هِدايَتِهِ جَميعُ ما عندَ أهلِ الأرضِ مِنْ نُظُمِ
أخبارُهُ عِظَةٌ أمثالُهُ عِبَرٌ وكُلُّهُ عَجَبٌ سُحْقًا لِذِي صَمَمِ
لَمْ تَلْبَثِ الْجِنُّ إذْ أصْغَتْ لِتَسْمَعَهُ إنْ بادَرُوا نُذُرًا مِنْهم لِقَوْمِهِمِ
اللهُ أكْبَرُ ما قدْ حازَ مِن عِبَرٍ ومِن بَيانٍ وإعْجازٍ ومِن حِكَمِ
واللهُ أكْبَرُ إذْ أعْيَتْ بلاغَتُهُ وحُسْنُ تَرْكِيبِهِ للعُرْبِ والعَجَمِ
كمْ مُلْحِدٍ رامَ أن يُبْدِي مُعارَضَةً فعَادَ بالذُّلِّ والْخُسْرانِ والرَّغَمِ
هيْهاتَ بُعْدًا لِما رامُوا وما قَصَدُوا وما تَمَنَّوْا لَقَدْ بَاؤُوا بِذُلِّهِمِ
خابَتْ أمانِيهِمْ شاهَتْ وُجُوهُهُمُ زَاغَتْ قُلوبُهُمُ عنْ هَدْيِهِ القِيَمِ
كَمْ قَدْ تَحدَّى قريشًا في القديمِ وهُمْ أهلُ البلاغةِ بينَ الخَلْقِ كُلِّهِمِ
بِمِثْلِهِ وبِعَشْرٍ ثمَّ واحدةٍ فلَمْ يَرُومُوهُ إذْ ذا الأمرُ لَمْ يُرَمِ
الجنُّ والإنسُ لم يأتوا لَوِ اجْتمعوا بِمِثْلِهِ ولَوِ انْضَمُّوا لِمِثْلِهِمِ
أنَّى وكيْفَ وربُّ العَرْشِ قائِلُهُ سبْحانَهُ جلَّ عنْ شِبْهٍ له وسَمِي
مَا كان خَلْقًا ولا فَيْضًا تَصَوَّرَهُ نَبِيُّنا لا ولا تَعبيرَ ذِي نَسَمِ
بلْ قالَهُ ربُّنا قوْلا وأنْزَلَهُ وَحْيًا عَلى قلْبِهِ الْمُسْتَيْقِظِ الفَهِمِ
واللهُ يَشْهَدُ والأملاكُ شاهِدَةٌ والرُّسْلُ معْ مُؤْمِنِي العُرْبَانِ والعَجَمِ

************************

الوصية بالسنة

ارْوِ الْحَدِيثَ ولازِم أهْلَهُ فهُمُ الْ ناجُونَ نَصًّا صريحًا للرّسولِ نُمِي
سامِتْ مَنابِرَهُمْ واحْمِلْ محابِرَهُمْ والْزَمْ أكابِرَهُم في كلِّ مُزْدَحَمِ
اسْلُكْ مَنارَهُمُو والْزَمْ شِعارَهُمُ واحْطُطُ رَحْلَكَ إنْ تَنْزِلْ بِسُوحِهِمِ
همُ العُدولُ لِحَمْلِ العِلمِ كَيْفَ وَهُمْ أُولُو المكارِمِ والأخْلاقِ والشِّيَمِ
همُ الأفاضِلُ حازُوا خَيْرَ مَنْقَبَةٍ همُ الأُولَى بِهمُ الدِّينُ الْحَنيفُ حُمِي
همُ الْجهابِذَةُ الأعْلامُ تعرِفُهُمْ بينَ الأنامِ بِسيمَاهُمْ وَوَسْمِهِمِ
همْ ناصِرُو الدِّينِ والْحامُونَ حَوْزَتَهُ مِنَ العَدُوِّ بِجيشٍ غيرِ مُنْهَزِمِ
همُ البُدورُ ولكنْ لا أُفُولَ لَهُمْ بلِ الشُّموسُ وقد فاقُوا بِنُورِهِمِ
لَهُمْ مَقامٌ رَفيعٌ ليْسَ يُدْرِكُهُ مِنَ العِبادِ سِوَى السَّاعِي كَسَعْيِهِمِ
أبْلِغْ بِحُجَّتِهِمْ أرْجِحْ بِكِفَّتِهِمْ في الفَضْلِ إنْ قِسْتَهُمْ وَزْنًا بِغَيْرِهِمِ
كفاهُمُو شَرَفًا أنْ أصبحُوا خَلَفًا لسَيِّدِ الحُنَفَا في دينِهِ القِيَمِ
يُحْيُونَ سُنَّتَهُ مِنْ بَعْدِهِ فَلَهُمْ أوْلَى بهِ مِنْ جَميعِ الخَلْقِ كُلِّهِمِ
يَرْوُونَ عنهُ أحادِيثَ الشريعةِ لا يَأْلُونَ حِفْظًا لَها بالصَّدْرِ والقَلَمِ
يَنْفُونَ عنها انْتِحَالَ الْمُبْطِلينَ وتَحْ ريفَ الغُلاةِ وتَأْويلَ الغَوِيْ اللَّئِمِ
أدَّوا مَقالَتَهُ نُصْحًا لأمَّتِهِ صانَوْا رِوايَتَها عنْ كُلِّ مُتَّهَمِ
لَمْ يُلْهِهِمْ قطُّ مِن مالٍ ولا خَوَلٍ ولا ابْتِياعٍ ولا حَرْثٍ ولا نَعَمِ
هَذا هُو الْمَجدُ لا مُلْكٌ ولا نَسَبٌ كَلَّا ولا الْجمعُ لِلأموالِ والْخَدَمِ
فكُلُّ مَجْدٍ وَضِيعٍ عِند مَجْدِهِمُو وكلُّ مُلْكٍ فَخُدَّامٌ لِمُلْكِهِمِ
والأمْنُ والنُّورُ والفَوْزُ العظيمُ لَهُمْ يَوْمَ القِيامَةِ والبُشرَى لِحِزْبِهِمِ
فإنْ أرَدْتَ رُقِيًّا نَحوَ رُتْبَتِهِمِ ورُمْتَ مَجْدًا رفِيعًا مِثْلَ مَجْدِهِمِ
فاعْمَدْ إلَى سُلَّمِ التقوَى الذِي نَصَبُوا واصْعَدْ بِعَزْمٍٍ وَجُدَّ مِثْلَ جِدِّهِمِ
واعْكُفْ عَلى السُّنَّةِ الْمُثْلى كَما عَكَفُوا حِفْظًا معَ الكَشْفِ عن تَفْسِيرِها وَدُمِ
واقْرَأْ كِتابًا يُفِيدُ الاصْطِلاحُ بِهِ تَدْرِي الصَّحيحَ مِن الموْصوفِ بالسَّقَمِ
فهْيَ الْمَحَجَّةُ فاسْلُكْ غيرَ مُنْحَرِفٍ وهيَ الْحَنِيفِيَّةُ السَّمْحاءُ فاعْتَصِمِ
وَحْيٌ مِنَ اللهِ كالقُرْآنِ شاهِدُهُ في سورةِ النَّجْمِ فاحْفَظْ ولا تَهِمِ
خيرُ الكلامِ ومِنْ خيرِ الأنامِ بَدَا مِن خيرِ قَلْبٍ بهِ قدْ فاهَ خيرُ فمِ
وهيَ البيانُ لأسْرارِ الكتابِ فبِالْ إعْراضِ عنْ حُكْمِها كُنْ غَيرَ مُتَّسِمِ
حَكِّمْ نَبِيَّكَ وانْقَدْ وارْضَ سُنَّتَهُ مَعَ اليَقينِ وحَوْلَ الشَّكِّ لا تَحُمِ
واعْضُضْ عَلَيها وجانِبْ كلَّ مُحْدَثَةٍ وقُلْ لِذِي بِدْعَةٍ يَدْعُوكَ لا نَعَمِ
فمَا لِذِي ريبَةٍ في نفسِهِ حَرَجٌ مِمَّا قَضَى قطُّ في الأَيْمانِ مِنْ قَسَمِ
(فَلا وَرَبِّكَ ) أقْوَى زاجِرًا لأُوْلِي الْ ألْبابِ والْمُلْحِدُ الزِّنْدِيقُ في صَمَمِ

************************

في الفرائض
والآلةِ والتَّحْذيرِ منَ العُلومِ المُبْتدَعَةِ

وبالفرائضِ نصف العِلْمِ فَاعْنَ كَما أوْصَى الإلهُ وخيرُ الرسْلِ كُلِّهِمِ
مِن فضْلِها أن تَوَلَّى اللهُ قِسْمَتَها ولَمْ يَكِلْها إلى عُرْبٍ ولا عَجَمِ
(يُوصيكُمُ اللهُ) مِنْ بَعْدِها اتَّصَلَتْ وفي الكَلالَةِ أُخْرَى فَادْنُ واغْتَنِمِ
وخُذْ إذا شِئتَ ما قدْ تَستَعِينُ بِهِ مِنْ آلةٍ تَلْفَها حَلًّا لِمُنْبَهِمِ
كالنَّحْوِ والصَّرْفِ والتّجْويدِ معْ لُغَةٍ يُدْرَى بِها حَلَّ ما يَخْفى مِنَ الكَلِمِ
واحْذَرْ قوانينَ أرْبابِ الكَلامِ فمَا بِها مِنَ العِلْمِ غيرُ الشَّكِّ والتُّهَمِ
قامُوسُ فَلْسَفَةٍ مِفْتاحُ زنْدَقَةٍ كمْ منْ مُلِمٍّ بهِ قدْ باءَ بالنَّدَمِ
رامُوا بِها عَزْلَ حُكْمِ اللهِ واقْتَرَحُوا لِلْحَقِّ رَدًّا وإنْقاذًا لِحُكْمِهِمِ
يَرَوْكَ إنْ تَزِنِ الوَحْيَيْنِ مُجْتَرِئًا عَليهما بِعُقُولِ الْمُغْفلِ العَجَمِ
وأنْ تُحَكِّمَها فِي كُلِّ مُشْتَجَرٍ إذْ لَيْسَ فِي الوَحْيِ مِن حُكْمٍ لِمُحْتَكِمِ
أمّا الكِتابُ فحَرِّفْ عَنْ مَواضِعِهِ إذْ ليْسَ يُعْجِزُكَ التَّحْريفُ لِلْكَلِمِ
كذا الأحادِيثُ آحادٌ وليْس بِها بُرْهانُ حقٍّ ولا فصْلٌ لِمُخْتَصِمِ
وقَدْ أبَى اللهُ إلا نَصْرَ ما خَذَلُوا وكَسْرَ ما نَصَرُوا مِنْهُمْ عَلى رَغَمِ
كَذا الكَهانَةُ والتَّنْجِيمُ إنَّهُمَا كُفْرانِ قَدْ عَبَثَا بالناسِ مِنْ قِدَمِ
إسنادُهَا حِزْبُ إبْليسَ اللَّعينِ كَمَا مُتُونُها أكْذَبُ الْمَنْقولِ مِنْ كَلِمِ
مَا لِلتُّرابِ وما لِلْغَيْبِ يُدْرِكُهُ مَا لِلتَّصَرُّفِ والمخْلوقُ مِنْ عَدَمِ
لوْ كانتِ الْجِنُّ تَدْرِي الغَيْبَ ما لَبِثَتْ دَهْرًا تُعالِجُ أصنافًا مِنَ الأَلَمِ
أمَّا النُّجُومُ فَزَيْنٌ لِلسَّمَا ورُجُو مًا للشَّياطِينِ طَرْدًا لاسْتِمَاعِهِمِ
كما بِها يَهْتَدِي السَّارِي لِوِجْهَتِهِ في البَرِّ والبَحْرِ حيثُ السيْرُ فِي الظُّلَمِ
والنَّيِّرَيْنِ بِحُسْبَانٍ وذلكَ تَقْ دِيرُ العَزيزِ العَلِيمِ الْمُسْبِغِ النِّعَمِ
فمَنْ تَأَوَّلَ فيها غيْرَ ذاكَ قَفَا ما ليْسَ يَعْلَمُهُ فَهو الكَذُوبُ سَمِ
كَالْمُقْتَفِينَ لِعُبَّادِ الْهَياكِلِ فِي عَزْوِ التَّصَرُّفِ والتأثِيرِ للنُّجُمِ
والكاتِبِينَ نِظامًا في عِبادَتِها عَقْدًا وكَيْفًا وتَوْقِيتًا لِنُسْكِهِمِ
فَذَا سُعُودٌ وذَا نَحْسٌ وطَلْسَمُهُ كَذَا وناسِبُهُ ذا كمْ بِخَرْصِهِمِ
واحْذَرْ مَجَلّاتِ سُوءٍ في الْمَلَا نُشِرَتْ تَدعُو جِهارًا إلى نَشْرِ البَلَا بِهِمِ
تَدْعُو لِنَبْذِ الْهُدَى والدِّينِ أجْمَعِهِ والعِلْمِ بلْ كلِّ عَقْلٍ كامِلٍ سَلَمِ
ولِلرُّكُونِ إلى الدنْيا وزُخْرُفِها والرَّتْعِ كالحيَوانِ السّائِمِ البُهُمِ
ولِلتَّهَتُّكِ جَهْرًا والخَلاعَةِ معْ نَبْذِ الْمُروءَةِ والأخْلاقِ مِنْ عَدَمِ
والاعْتِمادِ عَلى الأسْبابِ مُطْلَقِها دُونَ الْمُسَبِّبِ والإخلاقِ مِنْ عَدَمِ
والكُفْرِ باللهِ والأمْلاكِ معْ رُسُلٍ والوَحْيِ معْ قَدَرٍ والبَعْثِ لِلرِّمَمِ
وَلِاعْتِناقِ الطَّبيعيَّاتِ ليْسَ لَها مُدَبِّرٌ فاعِلٌ ما شاءَ لَمْ يَضِمِ
قامَتْ لَدَيْهِمْ بِلا قَيُّومٍ اْبدَعَها مُسَخَّراتِ لِغاياتٍ مِنَ الْحِكَمِ
سَمَّوْهُ مَدْحًا لهُ العِلْمَ الْجدِيدَ بَلِ الْ كُفْر القَدِيم ومِنْهُ القَوْلُ بالقِدَمِ
تَقَسَّمُوهُ الْمَلاحِيدُ الطُّغاةُ عَلى سَهْمٍ وأكثَرَ لا أهْلًا بِِذِي القِسَمِ
وكُلَّما مَرَّ قَرْنٌ أوْ قُرُونٌ اْتَوْا بِهِ عَلى صُورَةٍ أُخْرَى لِخُبْثِهِمِ
بَعْضُ الْخَبيثُ عَلى بَعْضٍ سَيَرْكُمُهُ رَبِّي وَيَجْعَلُهُ في النارِ للضَّرَمِ
واعْجَبْ لِعُدْوانِ قَوْمٍ حاوَلُوا سَفَهًا أنْ يَجْمَعُوهُ إلى الإسْلامِ فِي كَمَمِ
كالنّارِ في الماءِ أو طُهْرٍ عَلى حَدَثٍ في وقتِهِ أوْ إِخاءِ الذِّئْبِ والغَنَمِ
 يا طالِبَ العِلمِ لا تَبْغِي به بَدَلا = فقَدْ ظَفَرْتَ ورَبِّ اللَّوْحِ والْقَلَمِ
 وقَدِّسِ العِلمَ واعْرِفْ قَدْرَ حُرْمَتِهِ = فِي القَوْلِ والفِعْلِ والآدابَ فَالْتَزِمِ
 واجْهَدْ بِعَزْمٍ قَوِيٍّ لا انْثِنَاءَ لَهُ = لَوْ يَعْلَمُ الْمَرْءُ قَدْرَ العِلْمِ لَمْ يَنَمِ
 والنُّصْحُ فابْذُلْهُ لِلطُّلابِ مُحْتَسِبًا = في السِّرِّ والْجَهْرِ والأُسْتاذَ فَاحْتَرِمِ
 ومَرْحَبًا قُلْ لِمَنْ يَأتِيكَ يَطْلُبُهُ = وفِيهِمِ احْفَظْ وَصايَا الْمُصْطَفَى بِهِمِ
 والنِّيَّةَ اجْعَلْ لِوَجْهِ اللهِ خالصَةً = إنَّ البِناءَ بدونِ الأصْلِ لَمْ يَقُمِ
 ومَن يَكُنْ لِيَقُولَ الناسُ يَطْلُبُهُ = أخْسِرْ بِصَفْقَتِهِ فِي مَوْقِفِ النَّدَمِ
 ومَنْ به يَبْتَغِي الدُّنْيا فَلَيْسَ بِهِ = يَومَ القِيامَةِ مِن حَظٍّ ولا قَسَمِ
 كَفَى بِهِ (مَن كانَ) فِي شورَى وهُودٍ وفِي الْـ = إسْراءِ مَوْعِظَةً لِلحَاذِقِ الفَهِمِ
 إيَّاكَ واحْذَرْ مُمارَاةَ السَّفِيهِ بِهِ = كَذا مُباهاةَ أهْلِ العِلْمِ لا تَرُمِ
 فإنَّ أبْغَضَ كلِّ الخَلْقِ أجْمَعِهِمْ = إلى الإلَهِ ألَدُّ الناسِ فِي الخِصَمِ
 والعُجْبَ فاحْذَرْهُ إنَّ العُجْبَ مُجْتَرِفٌ = أعْمالَ صاحِبِهِ في سَيْلِهِ العَرِمِ
 وبِالْمُهِمِّ الْمُهِمِّ ابْدَأْ لِتُدْرِكَهُ = وَقَدِّمِ النَّصَّ والآرَاءَ فَاتَّهِمِ
 قَدِّمْ وُجوبًا عُلومَ الدِّينِ إنَّ بِها = يَبِينُ نَهجُ الهُدَى مِن مُوجِبِ النِّقَمِ
 وكلُّ كَسْرِ الفَتَى فالدِّينُ جابِرُهُ = وَالكَسْرُ فِي الدِّينِ صَعْبٌ غَيْرُ مُلْتَئِمِ
 دَعْ عَنْكَ ما قالَهُ العَصْرِيُّ مُنْتَحِلا = وبالعَتِيقِ تَمَسَّكْ قطُّ واعْتَصِمِ
 ما العِلْمُ إلا كِتابُ اللهِ أو أثَرٌ = يَجْلو بِنُورِ هُداهُ كلُّ مُنْبَهِمِ
 مَا ثَمَّ عِلْمٌ سِوى الوَحْيِ المُبينِ ومَا = مِنْهُ اسْتُمِدَّ ألا طُوبَى لِمُغْتَنِمِ
 والكَتْمُ لِلعِلْمِ فاحْذَرْ إنَّ كاتِمَهُ = فِي لَعْنَةِ اللهِ والأقْوامِ كلِّهِمِ
 ومِن عُقوبَتِهِ أنْ فِي الْمَعادِ لَهُ = مِنَ الجَحيمِ لِجَامًا لَيْسَ كَاللُّجُمِ
 وصائِنُ العِلْمِ عمَّنْ لَيْسَ يَحْمِلُهُ = ما ذا بِكِتْمانِ بلْ صَوْنٌ فَلا تَلُمِ
 وإنَّمَا الكَتْمُ مَنْعُ العِلْمِ طالِبَهُ = مِن مُسْتَحِقٍّ لَهُ فَافْهَمْ ولا تَهِمِ
 وأتْبِعِ العِلمَ بالأعْمالِ وادْعُ إلَى = سَبيلِ ربِّكَ بالتِّبْيانِ والْحِكَمِ
 واصْبِرْ عَلى لاحِقٍ مِنْ فِتْنَةٍ وأذَى = فِيهِ وفِي الرُّسْلِ ذكرى فاقْتَدِهْ بِهِمِ
 لَواحِدٌ بِكَ يَهْدِيهِ الإلَهُ لَذَا = خَيْرٌ غَدًا لكَ مِنْ حُمْرٍ مِن النَّعَمِ
 واسْلُكْ سَواءَ الصِّراطِ المسْتَقِيمِ ولا = تَعْدِلْ وقُلْ ربِّيَ الرحمْنُ واسْتَقِمِ

************************

خاتمة في تحصيلِ ثَمَرَاتِ العِلْمِ النافِعَةِ
واجْتِناءِ قُطوفِهِ الدَّانِيَةِ اليانِعَة

وَحَاصِلُ العِلْم ما أُمْلِي الصِّفَاتِ لَهُ فَأَصْغِ سَمْعَكَ واسْنَتْصِتْ إلَى كَلِمِي
وَذَاكَ لَا حِفْظَكَ الفُتْيَا بِأحْرُفِهَا وَلَا بِتَسْوِيدِكَ الْأَوْرَاقَ بِالْحُمَمِ
وَلَا تَصَدُّر صَدْرَ الْجَمْع مُحْتَبِيًا تُمْلِيهِ لَمْ تَفْقَهِ الْمَعْنِيَّ بالكَلِمِ
ولا العِمَامَة إذْ تُرخَى ذُؤابَتُها تَصَنُّعًا وخِضاب الشيْبِ بالْكَتَمِ
ولا بِقَوْلكَِ يعني دائبًا ونَعَمْ كَلا ولا حَمْلكَ الأسْفارَ كالْبُهُمِ
ولا بِحَمْلِ شهاداتٍ مُبَهْرَجَةٍ بِزُخْرُفِ القَوْلِ مِن نَثْرٍ ومُنْتَظِمِ
بلْ خَشْيَة اللهِ في سِرٍّ وفِي عَلَنٍ فاعْلَمْ هيَ العِلْمُ كلَّ العِلْمِ فالْتَزِمِ
فَلْتعْرِف اللهَ ولْتَذْكُرْ تَصَرُّفَهُ ومَا عَلى عِلْمِهِ قد خَطَّ بالقَلَمِ
وحَقَّهُ اعْرِفْ وقُمْ حَقًّا بِمُوجبِهِ ومَنْهَجَ الْحَقِّ فَاسْلُكْ عَنْهُ غَيْرَ عَمِي
أشْقَى وأسْعَدَ مُخْتَارًا أضَلَّ هَدَى أدْنى وأبْعَدَ عَدْلا مِنْهُ فِي القسَمِ
أوْحَى وأرْسل وصَّى آمِرا ونَهَى أَحَلَّ حَرَّمَ شَرْعًا كَامِلَ الْحِكَمِ
يُحِبُّ الِاحْسَانَ والعِصْيانَ يَكْرَهُهُ والْبِرَّ يَرْضاهُ معْ سُخْطٍ لِحُرْمِهِمِ
بِمُقْتَضَى دِينِ فِي الدّارَيْنِ مُطَّرِدٍ لا ظُلْمَ يَخْشَى ولا خَيْرٌ بِمُنْهَضِمِ
فاعْمَلْ عَلى وَجَلٍ وادْأَبْ إلَى أجَلٍ واعْزِلْ عن اللهِ سُوءَ الظنِّ والتُّهَمِ
للشَّرْعِ فانْقَدْ وسَلِّمْ لِلقَضَاءِ ولَا تُخَاصِمَنَّ بِه كالْمُلْحِدِ الْخَصِمِ
وبالْمَقادِيرِ كُنْ عَبْدًا لِمَالِكِهِ وعابِدًا مُخْلِصًا فِي شَرْعِهِ القِيَمِ
إيَّاهُ فاعْبُدْ وإيَّاهُ اسْتَعِنْ فَبِذَا تَصِلْ إليْهِ وإلا حُرْتَ فِي الظُّلَمِ
وخُذْ بالَاسْبابِ واسْتَوْهِبْ مُسَبِّبَها وثِقْ بِهِ دُونَها تُفْلِحْ ولَمْ تُضَمِ
بالشَّرْعِ زِنْ كُلَّ أمْرٍ ما هَمَمْتَ بِهِ فإنْ بَدَا صالِحًا أقْدِمْ ولا تَجِمِ
أخْلِصْهُ واصْدُقْ أصِبْ واهْضِمْ فَذِي شُرِطَتْ فِي صالِحِ السَّعْيِ أوْ فِي طَيِّبِ الكَلِمِ
أخْلِصْهُ للهِ واصْدُقْ عازِمًا وأصِبْ صِرَاطَهُ واهْضِمَنَّ النّفْسَ تَنْهَضِمِ
لا تُعْجَبَنَّ بِهِ يُحبَطُ ولا تَرَهُ في جانبِ الذنْبِ والتقْصِيرِ والنِّعَمِ
وحيثُ كانَ مِن النّهْيِ اجْتَنِبْهُ وإنْ زَلَلْتَ تُبْ منهُ واسْتَغْفِرْ معَ النَّدَمِ
وَأَوْقِفِ النفْسَ عندَ الأمرِ هلْ فَعَلَتْ والنّهْيِ هلْ نَزَعَتْ عن موجِبِ النّقَمِ
فإنْ زَكَتْ فاحْمَدِ الْمَوْلَى مُطَهِّرَها ونِعْمَةَ اللهِ بالشُّكْرانِ فاسْتَدِمِ
وإنْ عَصَتْ فاعْصِها واعْلَمْ عَدَاوَتَها وحَذِّرَنْها وُرُودَ الْمَوْرِدَ الوَخِمِ
وانْظُرْ مَخازِي الْمُسِيئينَ التي أُخَذُوا بِها وحَاذِرْ ذُنوبًا مِن عِقابِهِمِ
والْزَمْ صِفاتِ أولِي التّقوَى الذينَ بِها عَلَيْهم اللهُ أثْنَى واقْتَدِهْ بِهِمِ
واقْنُتْ وبينَ الرَّجَا والْخَوْفِ قُمْ أبَدًا تَخْشَى الذنُوبَ وتَرْجُو عَفْوَ ذَي الكَرَمِ
فالخوفُ ما أوْرَثَ التقوَى وحَثَّ عَلى مَرْضاةِ رَبِّي وهَجْرِ الإِثْمِ والأَثَمِ
كَذا الرَّجَا ما عَلى هذا يحِثُّ لِتَصْ دِيقٍ بِمَوْعودِ رَبِّي بالْجَزَا العَظِمِ
والْخَوْفُ إنْ زادَ أفْضَى لِلْقُنُوطِ كَمَا يُفْضِي الرَّجاءُ لأَمْنِ الْمَكْرِ والنِّقَمِ
فَلا تُفَرِّطْ ولا تُفْرِطْ وكُنْ وَسَطًا وَمِثْلَ مَا أمَرَ الرَّحْمَنُ فاسْتَقِمِ
سَدِّدْ وقارِبْ وأَبْشِرْ واسْتَعِنْ بِغُدوْ وٍ والرّواحِ وأَدْلِجْ قاصِدًا ودُمِ
فمِثْل ما خَانَتِ الكسْلانَ هِمَّتُهُ فَطَالَمَا حُرِمَ الْمُنْبَتُّ بالسَّأَمِ
ودُمْ عَلى البَاقِياتِ الصَّالِحاتِ وحَوْ قِلَنْ واسْأَلِ اللهَ رِزْقًا حُسْنَ مُخْتَتَمِ
واضْرَعْ إلى اللهِ في التَّوْفِيقِ مُبْتَهِلًا فَهو الْمُجِيبُ وأهْلُ الْمَنِّ والْكَرَمِ
يا رَبِّ يا حيُّ يا قيومُ مَغْفِرَةً لِمَا جَنَيْتُ مِنَ العِصْيانِ واللَّمَمِ
وامْنُنْ عَلَيَّ بِمَا يُرْضيكَ واقْضِهِ لِي مِنِ اعْتِقادٍ ومِنْ فِعْلٍ ومِنْ كَلِمِ
وأَعْلِ دينَكَ وانْصُرْ ناصِريهِ كَمَا وَعَدْتَهُمْ ربَّنا فِي أصْدَقِ الكَلِمِ
واقسِمْ بِبَأْسِكَ رَبِّي حِزْبَ خاذِلِهِ ورُدَّ كَيْدَ الأعادِي فِي نُحُورِهِمِ
واشْدُدْ عَليْهِمْ بِزِلْزَالٍ ودَمْدَمَةٍ كمَا فَعَلْتَ بأهْلِ الْحِجْرِ فِي القِدَمِ
واجْعَلْهُمُو رَبَّنا لِلْخَلْقِ مَوْعِظَةً وعِبْرَةً يا شَديدَ البَطْشِ والنِّقَمِ
ثم الصَّلاةُ عَلى الْمَعْصومِ مِنْ خَطَأٍ مُحَمَّدٍ خَيْرِ رُسْلِِ اللهِ كُلِّهِمِ
والآلِ والصَّحْبِ ثمَّ التابعينَ لَهُمْ وتَمَّ نَظْمِي بِحَمْدِ اللهِ ذِي النِّعَمِ


المنظومة الهائية

المنظومة الهَائِيَّة (1)

تَألِيفُ

الشَّيخِ العَلاَّمَةِ حَافِظِ بْنِ أَحْمَدَ الْحَكَمِيِّ

رَحِمَهُ اللهُ تَعَالَىٰ

1342-1377 ﻫ

ما لي و للدُّنيا وليستْ ببُغْيَتي | [1] | وَ لاَ مُنْتَهى قَصْدي ولستُ أَنا لها
ولستُ بميّالِ إِليها ولا إِلى | [2] | رئاساتِها فتناً وقبْحاً لحالها
هي الدارُ دارُ الهمِّ والغمِّ والعَنا | [3] | سريعٌ تقضِّيها قريبٌ زوالُها
مياسيرُها عُسْرٌ وحزنٌ سرورُها | [4] | وأَرباحُها خسرٌ ونقصٌ كمالُها
إِذا أَضحكتْ أَبكتْ وإِن رامَ وصلَها | [5] | غبيٌّ فيا سُرْعَ انقطاعِ وصالِها
فأَسأَلُ ربي أَنْ يحولَ بحوله | [6] | وقُوَّتِهِ بيني وبين اغتيالِها
فيا طالبَ الدنيا الدنيئةِ جاهداً | [7] | أَلا اطلبْ سواها إِنها لا وفا لها
فَكَمْ قَدْ رأَينا من حريصٍ ومشفقٍ | [8] | عليها فلمْ يَظْفَرْ بِها أَن ينالَها
لَقَدْ جاء في آيِ الحديدِ ويُونسٍ | [9] | وفي الكهفِ إِيضاحٌ بضربِ مثالِها
وَفي آلِ عمرانَ وسورةِ فاطرٍ | [10] | وفي غافرٍ قد جاء تِبْيانُ حالِها
وَفي سورةِ الأَحقافِ أَعظمُ واعظٍ | [11] | وكمْ من حديثٍ موجبٍ لاعتزالِها
لَقَدْ نظروا قومٌ بعينِ بصيرةٍ | [12] | إِليها فلمْ تَغْرُرْهُمُ باختِيالها
أُولئك أَهلُ اللهِ حقّاً وحزبُه | [13] | لهم جنةُ الفردوسِ إِرثاً ويا لها
ومالَ إِليها آخرونَ لِجَهْلِهِمْ | [14] | فلمَّا اطمأَنُّوا أَرشَقَتْهُمْ نِبالُها
أولئك قومٌ آثروها فأَعقبوا | [15] | بها الخِزْيَ في الأُخرى وذاقوا وَبالَها
ومالَ إِلَيْها آخَرونَ لِجَهْلِهِمْ | [16] | فلمَّا اطْمَأَنُّو أَرْشَقَتْهُمْ نِبالُها
فَقُلْ للذينَ اسْتَعْذَبوها رُوَيْدَكُم | [17] | سَيَنْقَلِبُ السُّمُّ النقيعُ زلالَها
لِيَلْهوا ويغترُّوا بها ما بدا لهُمْ | [18] | متى تبلُغِ الحلقومَ تُصْرَمْ حبالُها
ويوم توفَّى كلُّ نفسٍ بكَسْبِها | [19] | تَوَدُّ فداءً لو بَنيها ومالها
وتأْخذُ إما باليمينِ كتابَها | [20] | إِذا أَحسنتْ أَو ضدَّ ذا بشِمالِها
ويبدو لَدَيْها ما أْسَرَّتْ وأَعلنتْ | [21] | وما قدَّمَتْ من قولِها وفعالِها
بأَيدي الكرامِ الكاتبينَ مسطرٌ | [22] | فلم يُغْنِ عنها عُذْرُها وجدالُها
هنالك تدري ربحَها وخسارَها | [23] | وإِذ ذاك تَلْقى ما إليه مآلُها
فإن تكُ من أَهل السعادةِ والتُّقى | [24] | فإِنَّ لها الحسنى بِحُسنِ فِعالِها
تفوزُ بجنَّاتِ النعيمِ وحورِها | [25] | وتُحْبَرُ في روضاتِها وظلالِها
وترزقُ ممَّا تَشْتَهي من نعيمِها | [26] | وتشربُ من تَسْنيمها وَزُلاَلِها
وَإِنَّ لهم يومَ المزيدِ لموعداً | [27] | زيادة زُلْفى غيرُهُم لاَ ينالُها
وجوهٌ إِلى وجهِ الإِلهِ نواظرُ | [28] | لقد طالَ ما بالدمعِ كانَ ابتلاؤها
تجلى لها الربُّ الرحيمُ مسلِّماً | [29] | فيزدادُ من ذاك التَّجلِّي جمالُها
بمقْعَدِ صدقٍ حبَّذا الجارُ ربُّهم | [30] | ودارِ خلودٍ لم يخافوا زوالَها
فواكِهُها ممَّا تَلَذُّ عيونهُم | [31] | وتَطَّرِدُ الأَنهارُ بين خلالِها
على سُرُرٍ موضونةٍ ثم فرشهم | [32] | كما قال فيه ربُّنا واصفاً لها
بطائِنُها إِسْتَبْرَقٌ كيف ظَنُّكُم | [33] | ظواهِرُها لا مُنْتَهى لجمالِها
وإِن تكنِ الأُخرى فويلٌ وحسرةٌ | [34] | ونارُ جحيمٍ ما أَشدَّ نَكالَها
لهم تحتَهُم منها مهادٌ وفوقَهم | [35] | غواشٍ ومِنْ يحمومٍ ساء ظلالُها
طعامُهُمُ الغسلينُ فيها وإِن سُقُوا | [36] | حميماً بهِ الأَمعاءُ كان انْحِلالُها
أَمانِيُّهم فيها الهلاكُ وما لَهم | [37] | خروجٌ ولا موتٌ كما لا فنا لها
مَحَلَّيْنِ قل للنفسِ ليس سواهما | [38] | لِتَكْسَبْ أَو فَلْتَسْكُتْ ما بدا لها
فطوبى لنفسٍ جَوَّزَتْ وتَخَفَّفَتْ | [39] | فَتَنْجو كفافاً لا عليها ولا لها (1) من كتاب مجموع الأبيات والمنظومات لتقريب المحفوظات إعداد : سيف الطلال الوقيت .


دليل أرباب الفلاح لتحقيق فن الاصطلاح

دَلِيْلُ أَرْبابِ الفَلاحِ لِتَحْقِيْقِ فَنِّ الاِصطِلاحِ ( [1] )

تَالِيفُ

الشَّيخِ العَلاَّمَةِ حَافِظِ بْنِ أَحْمَدَ الْحَكَمِيِّ

رَحِمَهُ اللهُ تَعَالَىٰ

1342-1377 ﻫ

مقدمة
(علمِ الحديثِ) رِوايَةً
عِلمِ الْحَدِيثِ دِرِايَةً
[ البابُ الأَوَّلِ : أَحوالُ الْمَتنِ ]
[ الفَصلُ الأَوَّلُ : أقسامُهُ باعتِبارِ طُرُقِهِ ]
[ الفَصلُ الثَّانِي : أقسامُهُ باعتِبارِ قَبولِهِ وردِّهِ (مَراتِبِهِ) ]
البَابُ الثَّانِي : أَحوالُ الإِسنادِ
[ الفَصلُ الأَوَّلُ : أَقسامُهُ باعتِبارِ انتِهاءِ السَّنَدِ ]
[ الفَصلُ الثَّانِي : أَقسامُهُ باعتِبارِ عِدَدِ رِجالِ السَّنَدِ ]
[ الفَصلُ الثَّالِثِ : أَقسامُهُ باعتِبارِ صِيَغِ آدَاءِ السَّنَدِ ]
[ الفَصلُ الرَّابِعُ : أَقسامُهُ باعتِبارِ مَعرِفَةِ رُواةِ السَّنَدِ ]
الْخَاتِمَةُ

بسم الله الرحمن الرحيم

الحمد لله الفرد الصمد الواحد القهار المالك المتصرف مقلب الليل والنهار ، الخالق البارئ المصور الرازق ذي القوة المتين ، الذي رفع سبع سموات طباقاً بغير عمد تسند إليها، وبسط الأرض على متن الماء وأوقفها بالأطواد لئلا تضطرب بمن عليها ﴿ ألا له الخلق والأمر تبارك الله رب العالمين ﴾ له مقاليد السموات والأرض فمن شاء أعطاه من فيض خزائنه ومن شاء منعه وبيده ميزان العدل فمن شاء أعزه وأعلاه ومن شاء أذله ووضعه ، لا راد لقضائه ولا معارض لحكمه وهو أحكم الحاكمين ، أطلع شموس السنة بحكمته البديعة ، فأشرقت أنوارها في سماء الشريعة ، فاضمحل بذلك دلس الضلالة وتنفس صبح الحق المبين ، أحمده سبحانه على تسلسل نعمه التي لا تحصى وأشكره على تواتر فضله الذي لا يستقصى وأسأله الأمن من هول يوم يستوي فيه القوي والضعيف والوضيع والشريف والغني والمسكين .

وأشهد أن لا إله الله وحده لا شريك له الملك القدوس السلام . شهادة صادرة عن يقين صادق واعتقاد صحيح لا شكوك تداخلها ولا أوهام ، نسأل الله الثبات عليها والعمل بمقتضاها حتى يأتينا اليقين ، وأشهد أن سيدنا ونبينا محمداً عبده ورسوله أرسله بأبلغ حجة وأقطع برهان ، وخصه بجوامع الكلم وأنزل عليه القرآن . فهو أكرم الأنبياء وخاتم الرسل وسيد الخلق أجمعين ؛ صلى الله عليه وسلم وعلى آله وصحبه الذين عرفوا الحق فقبلوه ونصروه ، وأنكروا الباطل فردوه وقهروه ، فعلى بذلك كعبهم ورفعت عند الله درجاتهم وحفظ الله بهم الدين ، وعلى أتباعهم الذين نفروا في طلب علوم الدين جماعات وأفراداً ، ونقلوا إلينا أصوله وفروعه تواتراً وآحاداً وائتلفت قلوبهم على الحق واتفقت واجتمعت على صحة الاعتقاد فما اختلفت ولا افترقت وعلى تابعيهم وتابعي التابعين .

أما بعد : فإن أشرف العلوم بعد القرآن العظيم وأعلاها ، وأحقها بالبحث والتحقيق وأولاها ، علم السنة النبوية والآثار المصطفوية التي هي موضحة للقرآن ومبيّنة له ودالة عليه ومفصلة لمجمله ، وحالَّة لمشكله وهادية إليه ، ولا يتضح هذا العم غاية الاتضاح إلا بتحقيق الاصطلاح الذي هو الآلة المعينة على تحليله ، والدليل المرشد على سبيله ، فلا وصول إليه إلا بتحقيقه ، ولا سبيل إليه من طريقه ، ومن رغب عن هذا الفن الجليل ، فقد حرم معرفة المدلول والدليل ، وفاته خير كثير وفضل جزيل .

وقد جمعت في ذلك جملة مفيدة ونبذة فريدة في ذلك ، تشتمل على المهم من ذلك ، وتدل الطالب الراغب في تلك المسالك ، وإن كنت - لقصر باعي وقلة اطلاعي - لست من فرسان هذا الشأن , ولا ممن يجول في هذا الميدان ، ممن خاضوا غماره ، وجمعوا صغاره وكباره ، ولكني أحبَبتُ أن أقدح معهم بزند وأرمي بسهم ، واستضيء بنور ما اقتبسوا ، وأقتطف من ثمار ما غرسوا ؛ وأنقل ذلك من كتبهم ، وأقفو أثرهم تشبهاً بهم ، فـ : « من تشبه بقوم فهو منهم » فرحمهم الله ورضي عنهم .

• وجعلته على طريقة : السؤال والجواب ؛ ليكون أقرب لفهم الطلاب ، راجياً من الله جزيل الثواب ، وأن يهب لي من لدنه رحمة إنه هو الوهاب .

• وافتتحته :

1- بمقدمة : تُفصح عن تعريف هذا الفن رواية ودراية وما في ذلك من التصانيف المشهورة .

2- وختمته : بخاتمة تشتمل على فوائد منثورة .

• وسميته : (دَليلَ أربابِ الفَلاحِ لِتَحقيقِ فَنِّ الاصطِلاحِ) .

نسأل الله تعالى أن يجعل أعمالنا كلها صالحة ولوجهه خالصة وأن لا يجعل لأحد فيها شيئاً إنه على كل شيءٍ قدير وبالإجابة جدير .

مقدمة

(علمِ الحديثِ) رِوايَةً

1- [ تَعريفُهُ ] :

فأما علم الحديث رواية ؛ فهو : نقل السنة في أقوال النبي صَلَّىٰ اللهُ عَلَيْهِ وَسَلَّمَ وأفعاله وتقريراته وخَلْقِهِ وخُلُقِهِ … وغير ذلك .

2- [ فيبحث فيه من حيث : ] : ( [1] ) حفظها في الصدور ، وإثباتها بالسطور ، وضبطها وتحرير ألفاظها ، وإسناد ذلك إلى من عزى إليه بتحديث وإخبار وغير ذلك ، وشروطها تحمل واريها لما يرويه بنوع من أنواع التحمل ؛ من : سماع أو عرض أو إجازة … أو نحوها ، وأنواعها الاتِّصال والانقطاع ونحوهما ، وأحكامها القبول والرد ، وحالة الرواة مِن عدالة وجرح ( [2] ) … ونحو ذلك ، وشروطهم في التَّحمُّلِ وفي الأداء ( [3] ) ، وأصناف المرويَّات المصنَّفات من السُّنن والصِّحاح ( [4] ) والجوامع والمسانيد والمعاجم … ونحوهما مِنَ الأحاديث والآثارِ ( [5] ) … وغيرها .

3- [ تَدوينُ الحديثِ ] :

• [ جمعُهُ بلا ترتيبٍ ] :

وأول تدوينٍ لِلحديث : وقع على رأس المائة ، ففي البخاري "كتب عمر بن عبدالعزيز إلى أبي بكر بن حزم انظر ما كان من حديث رسول الله -صلى الله عليه وسلم- فاكتبه فإني خفت دروس العلم وذهاب العلماء" وفي لفظ أبي نعيم : "كتب عمر بن عبدالعزيز إلى الآفاق انظروا ما كان من حديث رسول الله -صلى الله عليه وسلم- فاجمعوه" .

• [ جَمعُهُ على الأَبوابِ ] :

وأول من جمعه على الأبواب : جماعة في أثناء المائة الثانية كعبد الملك بن عبدالعزيز بن جريج بمكة المشرفة ، والإمام مالك ومحمد بن إسحاق وابن أبي ذئب بالمدينة المنورة وهشيم بن بشير السلمي بواسط ، والربيع بن صبيح وسعيد بن أبي عروبة وحماد بن سلمة بالبصرة . وسفيان الثوري بالكوفة ، ومعمر بن راشد باليمن ، وعَبْد اللهِ بن المبارك بخراسان وجرير بن عبدالحميد بالري ، ثم تلاهم كثير من أهل عصرهم .

• [ جَمعُ المَرفوعٍ ] :

إلى أن رأى بعضهم ( [6] ) أن تُفرَدَ أحاديث النبي صَلَّىٰ اللهُ عَلَيْهِ وَسَلَّمَ خاصَّةً ، فصنف عبيد الله موسى العبسي (مسنداً) ، ونعيم ابن حماد الخزاعي المصري (مسنداً) ، ثم اقتفى الأئمة آثارهم ؛ كأحمد بن حنبل ، وإسحاق بن راهوية ، وعثمان بن أبي شيبة وغيرهم .

• [ جَمعُ الصَّحيحِ ] :

1 : [ صَحيحُ البُخاريّ ] :

وأول من اقتصر على (الصَّحيح) أبو عَبْد اللهِ محمد بن إسماعيل البخاري رَحِمَهُ اللهُ تَعَالَى فَصنف في ذلك كتابه (الجامع الصحيح) .

وهو مشتمل على : ألفين وستمائة حديث وحديثين من المتون الموصولة بلا تكرير ، وبالتكرير : سبعة ألاف وثلثمائة وسبعة وتسعون حديثاً .

- وفيه من المتون المعلقة المرفوعة :

التي لم يصلها في موضع ( [7] ) آخر من (جامعه) : مائة وستون أو تسعة وخمسون .

وبما وصله : ألف وثلثمائة وأحد وأربعون حديثاً معلقا .

- وجملة ما فيه من المتابعات والتنبيه على اختلاف الروايات : ثلثمائة واحد وأربعون حديثاً .

فجميع ما فيه - على هذا - : المكرر تسعة آلاف واثنان وثمانون حديثاً اﻫ مقدمة الفتح ( [8] ) .

قال الحافظ رحمه الله : ( وهذه العدة خارجة عن الموقوفات على الصحابة والمقطوعات ) ( [9] ) .

2 : [ صَحيحُ مُسلِم ] :

ومن بعده الإمام الحافظ مسلم بن الحجاج القشيري رحمه الله صنف صحيحه المشهور .

وهو مشتمل على : أربعة آلاف حديث ، بدون تكرار ، وفيه التَّكرير غَيرُ كثيرٍ ( [10] ) .

وعن أبي الفضل أحمد بن سلمة أنه : إثنا عشر ألفا حديث .

وقال الميانجي : ثمانية آلاف .

قال ابن حجر وعندي في ذلك نظر والله أعلم .

• وقال السيوطي : وقد وافق مسلم البخاري على ما في صحيحه إلا ثمانمائة وعشرين حديثاً" . وهما أصح كتاب بعد القرآن العظيم . وسيأتي إن شاء الله بحث في أيهما أفضل .

3 : [ مَن صَنَّف في الصّحيحِ ] :

وممن صنف بعدهما في الصحيح :

- إمام الأئمة محمد بن إسحاق بن خزيمة ، وكتابه يلي "صحيح مسلم" في الصحة .

- ثم "صحيح ابن حبان" وهو أخف شرطاً .

- ثم "مستدرك الحاكم" وقد التزم فيه شرط الشيخين أو أحدهما ، إلا أنه انتقد عليه كثير فيه وكلهم لم يلتزم استيعاب الأحاديث الصحاح .

• [ جَمعُ السُّنَنِ ] :

ومن أجلّ ما جُمِع في السنة - بعد الكتب الملتزمة صحتها - : (السنن الأربع) : أبو داود والترمذي والنسائي وابن ماجة ؛ لكنهم لم يلتزموا صحة جميع ما فيها .

1 : فأبو داود : يروي في الباب أقوى ما وجد فإن فقده روى الضعيف ويبينه غالباً ، ويترك ما اتفقوا على تركه ، واختلفوا فيما سكت عنه .

2 : ومثله النسائي .

3 : وأما الترمذي : فقد بين عقب كل حديث درجته من صحة وحسن وضعف وشهرة وغرابة … وغير ذلك .

ويقال لهذه الثلاثة مع (الصحيحين) : الأصول الخمسة .

4 : وأما ابن ماجة ؛ فهو : أكثرها حديثاً ضعيفاً ، وقد ثبتَت أصليته : لقوة نفعه وكثرة فقهه ، وكثرة زوائده على الموطأ ، وأول من ألحقه بها : ابن طاهر المقدسي ، وتبعه من صنف في الأطراف والرجال ، وبه صارت الأصول ستة ، ويقال لها : الأمهات الست ، ويقال لهم مع أحمد السبعة والجماعة .

ولم يفت هذه الأصول من الصحيح إلا النَّزر اليسير والله أعلم .

• [ المُستَخرَجاتُ ] :

وقد استخرج جماعة من الحفاظ على هذه الأمهات كتباً مستخرجة : فاستخرج الإسماعيلي والبرقاني والغطريفي وابن أبي ذهل وأبو بكر بن مردوية على البخاري .

واستخرج أبو عوانة وابن حمدان وابن النيسابوري والجوزقي و [الشاركي] وأبو الوليد القرشي وأبو عمران الجويني وأبو نصر الطوسي وأبو سعيد الجيري على : مسلم ، واستخرج أبو نعيم وابن الأخرم والهروي والخلال والماسرجسي وأبو مسعود الأصبهاني ،واليزدي ، على : كل منهما ، واستخرج محمد بن أيمن على : أبو داود . واستخرج الطوسي على : الترمذي .

واستخرج أبو نعيم على : توحيد ابن خزيمة ، والعراقي على : المستدرك .

وصورة الاستخراج : أن يروي أحاديث كتاب من غير طريق مصنفه مجتمعاً معه في شيخه فصاعداً .

ومن فوائده : العلو ، والزيادة في قدر الصحيح ، وكثرة الطرق ، وتبيين المبهم والمهمل ، وتبيين سماع : المدلس والمختلط ، وسلامة ما أُعِلّ فيما استخرج عليه ، والله أعلم فرحمهم الله ورضي الله عنهم .

عِلمِ الْحَدِيثِ دِرِايَةً

وأما علم الحديث دراية فيعرف : بمصطلح الحديث .

1- وموضوعه ( [11] ) : بيان قواعد البحث في آحاد السنة عن أحوال السند والمتن وما يتعلق بهما .

والسَّند هو : الإخبار عن الطريق المتن .

والمتن هو : ما انتهى إليه السند من الكلام :

- فإن كان من كلام النبي صَلَّىٰ اللهُ عَلَيْهِ وَسَلَّمَ - أو ما في حكمه - : قيل له : حديث ، وخبر ، وأثر .

- ويقال له إذا عزاه لربه عز وجل : الحديث القدسي .

- وإن كان من كلام غير النبي صَلَّىٰ اللهُ عَلَيْهِ وَسَلَّمَ : قيل له : خبر وأثر ، ولم يقل له : حديث .

2- فيبحث في أحوال السند من حيث : انتهائه من مرفوع وموقوف ومقطوع ، وفي ذاته من : متصل ومنقطع ، ومسلسل وعال ونازل وأنواع كل منها .

3- ويبحث في أحوال المتن :

باعتبار : طرقه من مشهور وعزيز وغريب .

وباعتبار : مراتبه من صحيح وحسن وضعيف ومحفوظ وشاذ ومعروف ومنكر ومتابع وشاهد .

وباعتبار : الاستدلال والعمل به ؛ من : محكم ومعارض وناسخ ومنسوخ وراجح ومرجوح وما يتعلق بها .

وباعتبار : علله ؛ من : معلق ، ومرسل ، ومعضل ، ومنقطع ، ومدلس ، وموضوع ؛ ومتروك ، ومعلل ، ومدرج ، ومقلوب ، ومزيد ومضطرب ، ومصحف ، ومحرف ، ومجهول ، ومبهم ، ومختلط .

وعن : صيغ الأداء ؛ من : سماع ، وتحديث ، وإخبار ، وإنباء ، وقراءة ، ومناولة ، ومشافهة ، ومكاتبة ، وإجازة ، وعنعنة ، وقول ، ووصية ، ووجادة .

وعن : أسماء الرواة وكناهم وألقابهم وأنسابهم ؛ من : متفق ، ومفترق ، ومؤتلف ، ومختلف ، ومبهم ، ومتشابه … وغير ذلك .

وعن : طبقاتهم ومواليدهم ووفياتهم وبلدانهم وسيرهم وأحوالهم تعديلاً وجرحاً ، ومراتب كل منها .

وأيضاً : آداب الشيخ والطالب . وسن التحمل والأداء . وصفة كتابة الحديث وسماعه وإسماعه . والرحلة فيه . وسببه . وتصنيفه … وغير ذلك .

4- ومقصوده : معرفة المقبول من المردود .

5- وفائدته : حماية الدين من أن يدخل فيه ما ليس منه .

6- ونسبته إلى العلوم ؛ هو : أشرفها لشرف متعلقه .

7- واستمداده : بالاستقراء من كتب الفن .

8- وواضعه - كما قال الحافظ ابن حجر العسقلاني رحمه الله في خطبة (شرحه على النخبة) - :

( أول من صنف في ذلك :

- القاضي أبو محمد الرامهرمزي في كتابه (المحدث الفاصل) ؛ لكنه لم يستوعب .

- والحاكم أبو عبد الله النيسابوري ؛ لكنه لم يهذب ولم يرتب .

- وتلاه : أبو نعيم الأصبهاني ؛ فعمل على كتابه مستخرجاً ، وأبقى أشياء للمتعقب .

- ثم جاء بعدهم : الخطيب أبو بكر البغدادي ؛ فصنف في : قوانين الرواية كتاباً سماه (الكفاية) ؛ وفي آدابها : كتاباً سماه (الجامع لآداب الشيخ والسامع) . وقَلَّ فن من فنون الحديث إلا وقد صنف فيه كتاباً مفرداً ، فكان - كما قال الحافظ أبو بكر بن نقطة - : ( كل من أنصف عَلِمَ أنَّ المحدثين بعد الخطيب عيالٌ على كتبه ) .

- ثم جاء بعدهم بعض من تأخر عن الخطيب ؛ فأخذ من هذا العلم بنصيب فجمع القاضي عياض كتاباً سماه : (الإلماع) ، وأبو حفص الميانجي جزءاً سماه : (ما لا يسع المحدث جهله) … وأمثال ذلك من التصانيف التي اشتهرت ؛ وبسطت : ليتوفر علمها ، واختصرت : ليتيسر فهمها … .

- إلى أن جاء الفقيه الحافظ تقي الدين أبو عمر وعثمان بن الصلاح عبد الرحمن الشهروذوري نزيل دمشق ، فجمع لَمَّا وُلي تدريس الحديث بالمدرسة الأشرفية كتابه المشهور ؛ فهذب فنونه ، وأملاه شيئاً بعد شيء فلهذا لم يحصل ترتيبه على الوضع المتناسب ، واعتنى بتصانيف الخطيب المتفرقة : فجمع شتات مقاصدها ، وضم إليها من غيرها نخب فوائدها ، فاجتمع في كتابه ما تفرق في غيره ، فلهذا عكف الناس عليه وساروا بسيره ، فَلا يُحصى كم : ناظم له ومختصر ومستدرك عليه ومقتصر ومعارض له ومنتصر ) ﻫ .

قلت : فمن الناظمين له : العراقي في (ألفيته) .

ومن المختصرين له : الإمام النووي في (تقريبه) ، وقد شرحه الجلال السيوطي رحمه الله شرحا سماه : (التَّدريب) وهو من أجمع المبسوطات .

ومن أيسر المختصرات وأكثرها فائدة : (نخبة الفكر وشرحها) كلاهما للحافظ ابن حجر رَحِمَهُ اللهُ تَعَالَى .

واعلم أن هذا العلم بحر لا ساحل له ، وهو أنواع كثيرة ، وقد صنف في كل نوع مصنفات مستقلة ولم يحيطوا به ، وقد قال الحافظ الحازمي رَحِمَهُ اللهُ تَعَالَى : ( إن علم الحديث يشتمل على أنواع كثيرة تبلغ مائة ، كلٌّ منها علم مستقل ، لو انفق الطالب فيه عُمرَه لما أدرك نهايته ) ﻫ .

وهٰذا أوانُ الدُّخولِ من أبوابِهِ ، والخوضِ في عُبابِهِ

والله المستعان وبه التوفيق وعليه التُّكلان

ولا حول ولا قوة إلا بالله العلي العظيم .

بسم الله الرحمن الرحيم

[ البابُ الأَوَّلِ : أَحوالُ الْمَتنِ ]

[ الفَصلُ الأَوَّلُ : أقسامُهُ باعتِبارِ طُرُقِهِ ]

1 : إلى كم ينقسم الخبر ؟

ج : ينقسم الخبر إلى : متواتر وآحاد .

2 : ما هو المتواتر ؟ وما حكمه ؟ وكم قسم هو ؟

ج : المتواتر ؛ هو : رواية عدد كثير أحالت العادة تواطئهم على الكذب . رووا ذلك عن مثلهم في الوصف المذكور من الابتداء إلى الانتهاء ، وكان مستند انتهائهم الحس – أي الأمر المشاهد أو المسموع لاقتضاه العقل الصرف ، وانضاف إلى ذلك أن يصحب خبرهم إفادة العلم لسامعه .

وحكمه : إفادة العلم اليقين الضّروري من غير نظر .

وهو قسمان :

1- متواتر لفظاً ومعنى : وهو قليل في الحديث .

2- ومتواتر معنى فقط : وهو كثير فيه .

وأما القرآن ؛ فجميعه : متواتر لفظاً ومعنى .

3 : ما مثال المتواتر لفظاً ومعنى ؟ وما مثال المتواتر معنى فقط ؟

ج: من أمثلة المتواتر لفظاً ومعنى حديث : "من كذب عليّ متعمداً فليتبوأ مقعده من النار" فإنه جاء عن بضعة وسبعين صحابياً منهم العشرة المشهود لهم بالجنة بهذا اللفظ ، أما بالمعنى فإنه جاء عن مائتين من الصحابة كما نقله النووي-رَحِمَهُ اللهُ تَعَالَى-

ومثله حديث : "رفع اليدين في الصلاة" إذ رَوَاهُ نحو خمسين صحابياً بلفظ واحد منهم العشرة أيضاً ؛

وحديث : "نضر الله أمرءاً سمع مقالتي فوعاها" ، إذ رَوَاهُ نحو ثلاثين صحابياً كذلك ، ومن أمثلة التواتر معنى فقط حديث : "رفع اليدين في الدعاء" إذ روى فيه نحو مائة حديث في قضايا مختلفة . ومن المتواتر حديث المسح على الخفين ، وحديث نزل القرآن على سبعة أحرف وأحاديث الحوض وانشقاق القمر وأحاديث الهرج والفتن في آخر الزمان وغير ذلك ، وقال ابن حجر رَحِمَهُ اللهُ تَعَالَى - : "ومِنْ أحسن ما يقرر به كونُ المتواتر موجوداً وجودَ كَثْرَةٍ في الأحاديث أنَّ الكتب المشهورة المتداولة بأيدي أهل العلم شرقاً وغرباً ، المقطوع عندهم بصحة نسبتها إلى مصنفيها إذا اجتمعت على إخراج حديث وتعددت طرقه تعدداً تحيل العادة تواطؤهم على الكذب إلى آخر الشروط أفاد العلم [اليقيني] بصحته إلى قائله ومثال ذلك في الكتب [المشهورة] كثير" ا هـ .

قال شيخنا : -حفظه الله- : "يحمل قول من ادعى عزته على المتواتر لفظاً ومعنى ، وقول من قال بكثرته على المتواتر معنى فقط" . أ.هـ . وهو جمع حسن.

4 : ما هو الآحاد ؟ وإلى كم قسم ينقسم باعتبار طرقه ؟

ج: هو : ما كانت طرقه محصورة لم تبلغ حد التواتر السابق ، وينقسم باعتبار طرقه إلى ثلاثة أقسام : مشهور ، وعزيز ، وفرد .

5 : ما هو المشهور ؟ وإلى كم قسم ينقسم ؟ وما أمثلته ؟

ج: المشهور هو : ما جاء من ثلاث طرق فصاعداً إلى حد التواتر ؛ ويطلق على المتواتر الشهرة ، والفرق بينهما : ما مر في حد المتواتر فكل متواتر : مشهور ، ولا عكس ؛ وينقسم المشهور باعتبار موضع الشهرة من السند إلى قسمين : قسم تكون الشهرة في جميع سنده من أوله إلى آخره ويقال له : "المستفيض" كحديث : "النهي عن استقبال القبلة واستدبارها" في قضاء الحاجة فإنه مروي عن جماعة من الصحابة في عامة الأصول منهم : أبو أيوب في "الصحيحين" . وأبو هريرة وسلمان في مسلم وغيره ، وعَبْد اللهِ بن الحارث في ابن ماجه وابن حبان ، ومعقل ابن أبي معقل الأسدي في أبي داود ، وسهل بن حنيف في "مسند" الدارمي –رحمهم الله- . وقسم تطرأ عليه الشهرة في أثناء السند من عند أحد رواته وقد يكون في أول سنده فرداً : كحديث عمر في "الصحيحين" وغيرهما : "إنما الأعمال بالنيات" الخ فإن أول إسناده فرد تفرّد به يحيى بن سعيد الأنصاري عن محمد بن إبراهيم التيمي عن علقمة بن وقاص الليثي عن عمر بن الخطاب رضي الله عنه قال سمعت رسول الله -صلى الله عليه وسلم- يقول الحديث ، وليس له طريق يصح غير هذا –كما قال علي بن المديني وغيره- ثم رَوَاهُ عن الأنصاري الجم الغفير والخلق الكثير فقيل : رَوَاهُ عن أكثر من مائتي راو ، وقيل : سبعمائة راو ، ومن أعيانهم : الإمام مالك ، والثوري والأوزاعي ، وابن المبارك والليث ابن سعد ، وحماد بن زيد ، وشعبة ، وابن عيينة وغيرهم . ثم ينقسم باعتبار الشهرة عند الناس إلى ثلاثة أقسام : مشهور عند المحدثين وغيرهم : كحديث "الصحيحين" وغيرهما : "المسلم من سلم المسلمون من لسانه ويده". ومشهور عند المحدثين خاصة : كحديث أنس رضي الله عنه : "أن رسول الله -صلى الله عليه وسلم- قنت شهراً بعد الركوع يدعو على رعل وذكوان" الحديث . فهذا حديث اتفق عليه الشيخان من رواية سليمان التيمي عن أبي مجلز عن أنس ، ورَوَاهُ عن أنس جميع غير أبي مجلز ؛ ثم عنه جماعة غير التيمي ، ثم جماعة عن التيمي بحيث اشتهر بين المحدثين ، أما غيرهم فربما استغربه لأن الغالب رواية التيمي عن أنس بلا واسطة وهذا بواسطة .

ومشهور على ألسنة العامة ولو لم يكن له إلا إسناد واحد ، بل منها مالا يوجد له إسناد أصلاً كخبر "حب الوطن من الإيمان" .

6 : ما هو العزيز ؟ وما مثاله ؟

ج: العزيز هو : ما جاء من طريقين فقط بأن لا يرويه أقل من اثنين عن أقل من اثنين ؛ ومن أمثلته ما رَوَاهُ الشيخان من حديث أنس والبخاري من حديث أبي هريرة فأن رسول الله -صلى الله عليه وسلم- قال : "لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والناس أجمعين" رَوَاهُ عن أنس : قتادة وعبدالعزيز بن صهيب ، ورَوَاهُ عن قتادة : شعبة وسعيد ، ورَوَاهُ عن عبدالعزيز : إسماعيل بن علية وعبدالوارث ورَوَاهُ عن كل جماعة .

7 : هل يكون الحديث عزيزاً مشهوراً ؟

ج : نعم ومن أمثلته حديث "نحن الآخرون السابقون يوم القيامة" الحيدث فهو عزيز عن النبي -صلى الله عليه وسلم- رَوَاهُ حذيفة وأبو هريرة . ومشهور عن أبي هريرة رَوَاهُ عنه سبعة : أبو سلمة بن عبدالرحمن وأبو حازم وطاوس والأعرج وهمام وأبو صالح وعبدالرحمن مولى أم برثن .

8 : ما هو الفرد ؟ وإلى كم قسم ينقسم باعتبار ما يقع فيه التفرد ؟ وإلى كم قسم ينقسم باعتبار المتفرد ؟

ج: ينقسم بحسب ما يقع فيه التفرد إلى خمسة أقسام ، الأول : ما وقع التفرد في سنده ومتنه كحديث : "بيع الولاء وهبته" فإنه لم يصح إلا من حديث عَبْد اللهِ بن دينار عن ابن عمر رضي الله عنهما ، وكحديث عمر في "النية" قبل أن يصل إلى يحيى بن سعيد ؛ .

الثاني : ما وقع التفرد في سنده دون متنه كحديث رَوَاهُ عبد المجيد [بن عبد العزيز ابن أبي ] روَّاد ، عن مالك ، عن زيد بن أسلم ، عن عطاء ابن يسار، عن أبي سعيد الخدري –رضي الله عنه-عن النبي -صلى الله عليه وسلم- : "الأعمال بالنية" قال في الارشاد : "فقد أخطأ فيه عبدالمجيد" لأنه غير محفوظ عن زيد بن أسلم . قال اليعمري : هو إسناد غريب والمتن صحيح .

الثالث : عكس هذا وهو ما يقع التفرد في متنه دون سنده . وهو الذي لا يوجد له مثال كما قرره ابن الصلاح –رَحِمَهُ اللهُ تَعَالَى-

الرابع : ما وقع التفرد في بعض سنده كحديث : "أم زرع" المشهور فإن المحفوظ فيه ما رَوَاهُ : عيسى بن يونس عن هشام بن عروة عن أخيه عَبْد اللهِ بن عروة عن أبيهما عن عائشة ، ورَوَاهُ الطبراني من حديث : الدراوردي ، عن هشام ، عن أبيه بدون واسطة أخيه عَبْد اللهِ قال أبو الفتح : "فهذه غرابة تخص موضعاً من السند والحديث صحيح" .

الخامس : ما وقع التفرد في بعض متنه ، وقد مثل له جماعة من أهل العلم الاصطلاح بحديث زكاة الفطر وهو : "فرض رسول الله -صلى الله عليه وسلم- زكاة الفطر في رمضان صاعاً من تمر أو صاعاً من شعير على العبد والحر والذكر والأنثى والصغير والكبير من المسلمين" حيث قالوا فيه : إن مالكاً تفرد عن سائر رواته بقوله : "من المسلمين" ا هـ وقد نقلته من كتبهم ثم رأيت البخاري متابعاً لمالك وهو : عمر بن نافع ، وفي مسلم متابعاً له وهو : الضحاك بن عثمان ، ثم رأيت في "شرح العيني على صحيح البخاري" رحمهما الله أنه : قد تابعه أربعة غير من ذكر وهم : عَبْد اللهِ ابن عمر العمري عند الحاكم ، وكثير بن فرقد عنده وهند الدارقطني والطحاوي ، وعبيدالله بن عمر العمري عند الدارقطني ، ويونس بن يزيد عند الطحاوي فهؤلاء سبعة من الثقاة قد تابعوا مالكاً على هذه اللفظة ، فالحمد لله الذي هدانا لهذا وما كنا لنهتدي لولا أن هدانا الله ، والأولى التمثيل لهذا القسم بحديث "المستحاضة" فقد روى من طرق كثيرة عن هشام بن عروة عن أبيه عن عائشة . قال النسائي : "لا أعلم أحداً ذكر في هذا الحديث : "وتوضئ" غير حماد بن يزيد" .

وينقسم باعتبار المتفرد إلى قسمين : فرد مطلق وهو : ما انفرد به غيره ويقال له : الغريب ويقل إطلاق الفردية عليه تسمية .

ثم قد يطلق إذا لم يكن له طريق سواه كقول الترمذي - – رحمه الله – "لا نعرفه إلا من هذا الوجه" ، وقد يقيد والتقييد يقع بثلاثة أشياء : الأول : ما قيد بثقة ، فيقال : لم يروه ثقة إلا فلان ، كقولهم في حديث : "قراءته -صلى الله عليه وسلم- في الأضحى والفطر (ق) و (اقتربت) لم يروه ثقة إلا ضمرة ابن سعيد فقد انفرد به عن عبيد الله بن عَبْد اللهِ عن أبي واقد الليثي صحابيه ، وإنما قيد بثقة لكونه قد رَوَاهُ غير ثقة . فقد أخرجه الدارقطني – رَحِمَهُ اللهُ تَعَالَى – من رواية بن لهيعة – وقد وضعه الجمهور – عن خالد بن يزيد ، عن الزهري ، عن عائشة ؛ الثاني : ما قيد ببلد معين لم يروه غير أهله : كمكة ، والبصرة ، كقول الحاكم – رَحِمَهُ اللهُ تَعَالَى – في حديث أبي سعيد الخدري عند أبي داود في كتابيه "السنن" و "التفرد" عن أبي الوليد الطيالسي ، عن همام ، عن قتادة ، عن أبي نضرة ، عنه رضي الله عنه قال : "أمرنا رسول الله -صلى الله عليه وسلم- أن نقرأ بفاتحة الكتاب وما تيسر" : لم يرو هذا الحديث غير أهل البصرة ، قال : إنهم تفردوا بذكر الأمر فيه من اول الإسناد إلى آخره ولم يشركهم في لفظة سواهم ، وكذا قال في حديث عَبْد اللهِ بن زيد في : صفة وضوء النبي -صلى الله عليه وسلم- إن قوله "ومسح رأسه بماء فير فضل يديه" سنة غريبة تَفَرَّد بها أهل مصر لم يشركهم واحد من أهل البلد فيصير من القسم الأول وهو : مالم يقيد بصفة فينظر في حال المتفرد ؛ الثالث : ما قيد براو مخصوص ، فيقال فيه : لم يروه عن فلان إلا فلان ، كقول أبي الفضل بن طاهر عقب الحديث المروي في "السنن الأربعة" من طريق سفيان بن عيينة ، عن وائل بن داود، عن ولده بكر بن وائل ، عن الزهري ، عن أنس –رضي الله عنه- : "أن النبي -صلى الله عليه وسلم- أولم على صفية بسويق وتمر" لم يروه عن بكر إلا وائل ولم يروه عن وائل غير ابن عيينة فهو غريب ، وكذا قال الترمذي : إنه حسن غريب ، قال: "وقد رَوَاهُ غير واحد عن ابن عيينة عن الزهري –يعني بدون وائل وولده- قال: وكان ابن عيينة ربما دلسهما" .

9 : بماذا تزول الغرابة عن الحديث الذي يظن أنه غريب ؟

ج : تزول الغرابة عنه إذا وجد له متابع أو مشاهد ، والمتابعة هي : موافقة راوٍ آخر لذلك المتفرد أو لشيخه فصاعداً وشرطها كونه من رواية ذلك الصحابي فإن كانت للراوي نفسه فمتابعة تامة ، أو لشيخه فصاعداً فقاصرة ، والشاهد هو : ما إذا وجد متن يشبهه من رواية صحابي آخر لفظاً أو معنى .

10 : ما مثال المتابعة التامة ؟ وما مثال المتابعة القاصرة ؟ .

ج : مثال المتابعة التامة : الحديث الذي رَوَاهُ الشافعي –رَحِمَهُ اللهُ تَعَالَى- في "الأم" عن مالك عن عَبْد اللهِ بن دينار عن ابن عمر رضي الله عنهما أن رسول الله -صلى الله عليه وسلم- قال : "الشهر تسع وعشرون فلا تصوموا حتى تروا الهلال ولا تفطروا حتى تروه فإن غم عليكم فاكملوا العدة ثلاثين" .

فهذا الحديث بهذا اللفظ ظنَّ قوم أنَّ الشافعي تفرَّد به عن مالك-رحمهما الله تعالى- فعدوه في غرائبه لأن أصحاب مالك رووه عنه بهذا الإسناد وبلفظ : "فإن غم عليكم فاقدروا له" لكن وجدنا للشافعي متابعاً وهو : عَبْد اللهِ بن مسلمة القعنبي : أخرجه البخاري عنه عن مالك كذلك . فهذه المتابعة للشافعي نفسه.

ومثال المتابعة القاصرة في الحديث المذكور قال الإمام مسلم –رَحِمَهُ اللهُ تَعَالَى- حدثنا أبو بكر بن أبي شيبة ، حدثنا أبو أسامة . حدثنا عبيدالله ، عن نافع عن ابن عمر –رضي الله عنهما- : "أن رسول الله -صلى الله عليه وسلم- ذكر رمضان فضرب بيديه فقال : الشهر هكذا وهكذا ثم عقد إبهامه في الثالثة فصوموا لرؤيته وأفطروا لرؤيته فإن أُغمي عليكم فاقدروا له ثلاثين" وكذا ما أخرجه ابن خزيمة في "صحيحه" من طريق عاصم بن محمد بن زيد ، وكذا ما أخرجه ابن خزيمة في "صحيحه" من طريق عاصم بن محمد بن زيد ، عن أبيه ، عن جده ابن عمر بلفظ : "فإن غُمَّ عليكم [ فأكملوا] ففي هذين الإسنادين متابعة من نافع ومحمد بن زيد لشيخ مالك عَبْد اللهِ بن دينار ، وهي متابعة تامة لعَبْد اللهِ قاصرة لمالك وأقصر منها للشافعي –رحمهم الله تعالى- .

11 : ما مثال الشاهد لفظاً وما مثاله معنى ؟

ج : مثاله لفظاً حديث ابن عباس –رضي الله عنهما- في النسائي قال –رَحِمَهُ اللهُ تَعَالَى:- أخبرنا أحمد بن عثمان أبو الجوزاء – وهو ثقة بصري أخو أبي العالية – قال : أنبأنا حبان بن هلال قال : حدثنا حماد بن سلمة ، عن عمرو بن دينار ، عن ابن عباس –رضي الله عنهما- قال : قال رسول الله -صلى الله عليه وسلم- : "صوموا لرؤيته وأفطروا لرؤيته فإن غُمَّ عليكم فأكملوا العدة ثلاثين" أخبرنا محمد بن عَبْد اللهِ بن يزيد قال : حدثنا سفيان ، عن عمرو بن دينار ، عن محمد بن حنين ، عن ابن عباس –رضي الله عنهما- قال : (عجبت ممن يتقدم الشهر وقد قال رسول الله -صلى الله عليه وسلم- : "إذا رأيتم الهلال فصوموا ، وإذا رأيتموه فافطروا ، فإن غم عليكم فأكملوا العدة ثلاثين " .

ومثاله معنى : ما رَوَاهُ البخاري –رَحِمَهُ اللهُ تَعَالَى- من رواية محمد بن زياد سمعت أبا هريرة رضي الله عنه يقول : قال النبي -صلى الله عليه وسلم- أو قال قال أبو القاسم -صلى الله عليه وسلم- : "صوموا لرؤيته وأفطروا لرؤيته فإن غُبىَ عليكم فأكملوا عدة شعبان ثلاثين" والنسائي من روايته أيضاً بلفظ : "فإنْ غُمّى عليكم الشهر فعدوا ثلاثين" والنسائي من روايته أيضاً بهذا اللفظ إلا أن فيه : "غُمَّ" –بدل- "غمى" ، وفي لفظ له : "فإن غُمَّ عليكم فاقدروا ثلاثين" وفيه من رواية الأعرج عن أبي هريرة رضي الله عنه : "إذا رأيتموه فصوموا ؛ وإذا رأيتموه فافطروا فإن غم عليكم فاقدروا ثلاثين" وفيه من رواية الأعرج عن أبي هريرة رضي الله عنه : "إذا رأيتموه فصوموا ؛ وإذا رأيتموه فافطروا فإن غم عليكم فعدوا ثلاثين" وفيه وفي الترمذي من رواية عكرمة عن ابن عباس رضي الله عنهما : "فإن حالت دونه غَيَايةً فأكملوا ثلاثين" زاد الترمذي : (يوما) ، ومثله في أبي داود إلا أنه قال : (غمامة) بدل : "غياية" .

12 : بماذا يتوصل إلى ذلك وما كيفيته ؟

ج : يتوصل إلى ذلك بطريقة الاعتبار ، وهو : تتبع الطرق من "الجوامع" و"المسانيد" و"السنن" و"المعاجم" و"الأطراف" ، قال القسطلاني : وقد مثل ابن حبان –رَحِمَهُ اللهُ تَعَالَى- لكيفية الاعتبار بأن يروى حماد بن سلمة حديثاً لم يتابع عليه ، عن أيوب ، عن ابن سيرين عن أبي هريرة رَضِيَ اللَّهُ عَنْهُ عن النبي -صلى الله عليه وسلم- فينظر هل روى ذلك ثقة غير أيوب عن ابن سيرين فإن وجد علم به أن للحديث أصلاً يرجع إليه وإن لم يوجد ذلك فثقة غير ابن سيرين رَوَاهُ عن أبي هريرة وغلا فصحابي غير أبي هريرة رَوَاهُ عن النبي -صلى الله عليه وسلم- فأي ذلك وجد علم به أن للحديث أصلاً يرجع إليه وإلا فلا .

13 : علام يتوقف العمل بالآحاد وإلى كم قسم ينقسم بعد ذلك ؟

ج: يتوقف العمل بخبر الآحاد على : البحث عن أحوال رواته .

وينقسم بعد البحث إلى ثلاث أقسام :

1- قسم ظهر فيه أصل صفة القبول ؛ وهو ثبوت صدق ناقله : فيقبل .

2- وقسم يظهر فيه أصل صفة الرد ؛ وهو ثبوت كذب ناقله : فيرد .

3- وقسم لم يظهر فيه شيء من ذلك : فيتوقف فيه ؛ حتى تلحقه قرينة بأحد القسمين .

[ الفَصلُ الثَّانِي : أقسامُهُ باعتِبارِ قَبولِهِ وردِّهِ (مَراتِبِهِ) ]

أوَّلاً : مَبَاحِثُ الْمَقبولُ

14 : كم درجات المقبول وما هي ؟

ج : للمقبول درجتان : صحيح وحسن ، والصحيح درجتان : لذاته ولغيره، والحسن درجتان : لذاته ولغيره ، فدرجاته إذاً أربع : صحيح لذاته وحسن لذاته وصحيح لغيره وحسن لغيره .

15 : ما تعريف الصحيح لذاته وما تعريف شروطه وما يخرج بكل منها؟

ج : الصحيح لذاته هو رواية عدل تام الضبط متصل السند غير معلٍّ ولا شاذ والمراد بالعدل : من له ملكة تحمله على ملازمة التقوى والمروءة . والمراد بالتقوى : اجتناب الأعمال السيئة من شرك أو فسق أو بدعة . ويخرج بالعدل خمسة : الكاذب ، والمتهم به، والفاسق بمكفر وغيره . والمبتدع ، والمجهول . والمراد بالضبط : الحزم في الحفظ وهو ضبطان : ضبط صدر وهو : ما إذا سمع الحديث لم ينسه بل متى شاء استحضره ، وضبط كتاب وهو : ما إذا سمع الحديث لم ينسه بل متى شاء استحضره ، وضبط كتاب وهو : ما إذا سمع الحديث كتبه وصانه لديه من الغلط والتحريف منذ سمع فيه إلى أن يؤدي منه ، ويخرج بالضابط خمسة : الواهم ، وفاحش الغلط ، والكثير الغفلة ، والكثير المخالفة للثقات ، وسيء الحفظ ؛ والإشارة بتام إلى : الدرجة العليا في الضبط ويخرج به : خفيف الضبط وهو : راوي الحسن لذاته ، والمراد بمتصل السند : ما سلم سنده من سقوط فيه بحيث يكون كل من رجاله سمع ذلك المروي من شيخه ، ويخرج بالمتصل خمسة : المعلق ، والمرسل ، والمعضل ، والمنقطع والمدلس ؛ والمراد بغير معلٍّ : ما سلم من علَّة قادحة . والمراد بغير شاذ : ما سلم من الشذوذ وهو انفراد الثقة مخالفا للثقات ؛ والخارج بهذين الآخرين داخل فيما خرج بالضبط ، فالخارج بالأول يدخل في الوهم والخارج بالثاني يدخل في المخالفة .

16 : هل تتفاوت رتب الصحيح ؟

ج : نعم تتفاوت رتبه بسبب تقاوت الأوصاف المقتضية للتصحيح في القوة فإنها لما كانت مفيدة لغلبة الظن الذي عليه مدار الصحة اقتضت أن يكون لها درجات بعضها فوق بعض بحسب الأمور المقوية ، وإذا كان كذلك فما يكون رواته في الدرجة العليا من العدالة والضبط وسائر الصفات المرجحة كان أصح مما دونه . ويقع التفاوت في الصحة سنداً ومتناً وإطلاقاً وتقييداً ، فمن الدرجة العليا في التفاوت بحسب السند ما أطلق عليه : أصح الأسانيد ، كرواية : أحمد ، عن الشافعي ، عن مالك ، ومالك ، عن نافع ، عن ابن عمر ، قال البخاري : أصح الأسانيد مالك عن نافع عن ابن عمر . وزاد ابن طاهر –رَحِمَهُ اللهُ تَعَالَى- : الشافعي عن مالك ، وزاد بعض من المتأخرين كالعراقي : أحمد عن الشافعي ، والزهري عن سالم عن ابن عمر –رضي الله عنهما- أطلقه عليه : احمد ابن حنبل وإسحاق بن راهويه ، وابن سيرين عن عبيدة السلماني عن علي ابن أبي طالب –رضي الله عنه- . أطلقه عليه : ابن المديني :- من رواية عَبْد اللهِ بن عون ، وعمرو بن علي الفلاس من رواية أيوب السختياني ، والأعمش عن إبراهيم النخعي عن علقمة عن ابن مسعود رضي الله عنه ، أطلقه عليه : يحيى بن معين –رَحِمَهُ اللهُ تَعَالَى- ، ودنها : كحماد بن سلمة عن ثابت البناني عن أنس ، وبريد بن عَبْد اللهِ بن أبي بردة عن أبي موسى رضي الله عنهما ، ودونها : كالعلاء بن عبدالرحمن عن أبيه عن أبي هريرة –رضي الله عنه-، وسهيل بن أبي صالح عن أبيه عن أبي هريرة –رضي الله عنه- ، فالجميع يشملهم اسم العدالة والضبط إلا أن في المرتبة الأولى من الصفات المرجحة ما يقتضي تقديم روايتهم على التي تليها ، وفيها –أي التي تليها- من قوة الضبط ما يقتضي تقديمها على الثالثة ، وفيها –أي الثالثة- من تمام الضبط ما يقتضي تقديمها على الحسن لذاته ، وهذا التفاوت في الإسناد بحسب الإطلاق ، وقد أطلق على أسانيد كثيرة غير ما تقدم بأنها أصح الأسانيد أو أقواها أو أجودها ، منها : الزهري عن زين العابدين عن أبيه عن جده ، أطلق ذلك عليه ابن أبي شيبة وعبدالرزاق ، وعبيد الله بن عَبْد اللهِ بن عتبة بن مسعود عن ابن عباس عن عمر رضي الله عنهما أطلقه عليه النسائي ، وشعبة عن عمرو ابن مرة الكوفي عن أبيه مرة عن أبي موسى رضي الله عنه أطلقه عليه وكيع ، وشعبة عن قتادة بن دعامة السدوسي عن سعيد بن المسيب عن عامر أخي أم سلمة عن أم سلمة وهذا منقول عن حجاج ابن الشاعر ، وعبدالرحمن بن القاسم بن محمد عن أبيه عن عائشة رضي الله عنها أطلقه عليه ابن معين ، ويحيى ابن أبي كثير عن أبي سلمة عن أبي هريرة –رضي الله عنه- أطلقه عليه الشاذكوني ، وأيوب عن نافع عن ابن عمر رضي الله عنهما أطلقه عليه أحمد وقال : فإن كان من رواية حماد بن زيد فيالك ، ومنها ترجيح بن أبي حاتم ترجمة يحيى بن سعيد القطان عن عبيد الله بن عمر عن أبن عمر رضي اله عنهما ، وأما التفاوت المقيد فيقع تقييده بالتراجم والبلدان" .

أما المقيد بالتراجم فقال الحاكم رَحِمَهُ اللهُ تَعَالَى : "أصح أسانيد الصديق رضي الله عنه : إسماعيل بن أبي خالد عن قيس بن أبي حازم عنه ، وأصح أسانيد عمر رضي الله عنه : الزهري عن سالم عن أبيه عنه ، وأصح أسانيد أهل البيت : جعفر بن محمد عن أبيه عن جده ، وأصح أسانيد أبي هريرة رضي الله عنه : الزهري عن سعيد بن المسيب عنه ، وأبو الزناد عن الأعرج عنه ، وحماد بن زيد عن أيوب السختياني عن ابن سيرين عنه . وأصح أسانيد ابن عمر رضي الله عنهما : مالك عن نافع عنه وهي سلسلة الذهب المشهورة ، وأصح أسانيد عائشة رضي الله عنها : عبيد الله بن عمر بن حفص عن القاسم عن عائشة، وأصح أسانيد ابن مسعود رضي الله عنه : سفيان الثوري عن منصور عن إبراهيم النخعي عن علقمة عن ابن مسعود" . وقال البزار : "رواية علي بن الحسين بن علي عن سعيد بن المسيب عن سعد بن أبي وقاص رضي الله عنه أصح إسناد يروي عن سعد" .

وأما المقيد بالبلدان ، فقال الإمام تقي الدين ابن تيمية رَحِمَهُ اللهُ تَعَالَى : "اتفق أهل العلم بالحديث على أن أصح الأحاديث ما رَوَاهُ أهل المدينة ثم أهل البصرة ثم أهل الشام . وقال الخطيب رَحِمَهُ اللهُ تَعَالَى : "أصح طرق السنن ما يرويه أهل الحرمين مكة والمدينة فإن التدليس فيهم قليل ، والكذب ووضع الحديث فيهم عزيز ، ولأهل اليمن روايات جيدة وطرق صحيحة إلا أنها قليلة ومرجعها إلى أهل الحجاز أيضاً ولأهل البصرة من السنن الثابتة بالأسانيد الواضحة ما ليس لغيرهم مع إكثارهم ، والكوفيون مثلهم في الكثرة غير أن رواياتهم كثيرة الدغل قليلة السلامة من العلل ، وحديث الشاميين أكثر مراسيل ومقاطيع ، وما اتصل منه مما أسنده الثقات ، فإنه صالح والغالب عليه ما يتعلق بالمواعظ ، وقال هشام بن عروة : إذا حدثك العراقي بألف حديث فَألقِ تسعمائة وتسعين وكن من الباقي في شك" ا هـ . قلت : وكما فاوتوا بين البلدان في الثبت كذلك جعلوا لكل بلد سنداً هو أصح أسانيده . فقالوا : أصح الأسانيد لمكة : سفيان بن عيينة عن عمرو بن دينار عن جابر بن زيد الأزدي عن ابن عباس رضي الله عنهما ، وأصح الأسانيد للمدينة :-إسماعيل بن أبي حكيم عن عبيدة بن سفيان الحضرمي عن أبي هريرة –رضي الله عنه- وأصح الأسانيد لليمن : معمر بن راشد عن همام بن منبه عن أبي هريرة رضي الله عنه ، وأثبت أسانيد المصريين : الليث بن سعد عن يزيد بن أبي حبيب عن أبي الخير عن عقبة بن عامر رضي الله عنه . وأثبت أسانيد الخراسانيين : -الحسين بن واقد عن عَبْد اللهِ بن بريدة عن أبيه . وأثبت الأسانيد لأهل الشام :-أبو عمرو الأوزاعي عن حسان بن عطية المحاربي عن الصحابة رضي الله عنهم . ذكره الحاكم . قال ابن حجر رَحِمَهُ اللهُ تَعَالَى : "رجح بعض أئمتهم رواية سعيد بن عبدالعزيز عن ربيعة بن يزيد عن أبي إدريس الخولاني عن أبي ذر رضي الله عنه" وغير ذلك من التراجم وقد جمع الحافظ أبو الفضل العراقي فيما عد من أصح الأسانيد إطلاقاً وتقييداً كتاباً في الأحكام رتبة على أبواب الفقه سماه : "تقريب الأسانيد وترتيب المسانيد" وقد فاته جملة من الأحاديث كما قاله ابن حجر رَحِمَهُ اللهُ تَعَالَى.

وأما التفاوت بحسب المتن فأصح متن على الإطلاق ما جاء من ترجمة وصفت بكونها أصح الأسانيد . وأمّا على التقييد فأصح الأحاديث : ما اتفق عليه الشيخان البخاري ومسلم رحمهما الله تعالى سنداً ومتناً أو متناً فقط ثم ما انفرد به البخاري ثم انفرد به مسلم، ثم ما كان على شرطهما مما لم يخرجاه ثم ماكان على شرط البخاري ثم ما كان على شرط مسلم ثم ما كان على شرط غيرهما ممن التزم الصحيح ومعنى كونه على شرطهما : كون إسناد هذا المتن وعندهما ممن التزم الصحيح ومعنى كونه على شرطهما : كون إسناد هذا المتن عندهما أو عند أحدهما مع باقي شروط الصحة من الضبط والعدالة وغيرهما ، وعلى هذا مشى جماعة كابن دقيق العيد والنووي والذهبي وغيرهم رحمهم الله ، وقيل : إن المراد بشرطهما : أن يخرجا الحديث المجمع على ثقة نقلته إلى الصحابي المشهور. وقيل غير ذلك .

وإنما قُدِّمَ البخاري ومسلم : لاتقاق العلماء على تلقي كتابيهما بالقبول ، وعلى أنهما أصح الكتب بعد كتاب الله عز وجل . ثم قَدَّمَ الجمهور صحيح البخاري لكون شرطه من حيث الاتصال أقوى من شرط مسلم وأشد ، لنه يشترط اللقى مع المعاصرة ، ومسلم يكتفي بمجرد المعاصرة ولكون الصفات التي تدور عليها الصحة من حيث العدالة والضبط في كتاب البخاري أتم منها في مسلم وأسد لأن الذين تكلم فيه من رجال مسلم الذين تفرد بهم دون البخاري . وذلك أن جملة الذين انفرد البخاري لهم دون : -مسلم أربعمائة وبضع وثمانون رجلاً . المتكلم فيه بالضعف منهم : ثمانون رجلاً وجملة الذين انفرد مسلم بالإخراج لهم دون البخاري :-ستمائة وعشرون رجلاً . المتكلم فيه بالضعف منهم : مائة وستون رجلاً ، مع أن البخاري لم يكثر من إخراج حديثهم بل غالبهم من شيوخه الذين أخذ عنهم ومارس حديثهم بخلاف مسلم في الأمرين ، ولأن ما انتقد على البخاري من الأحاديث التي انفرد بها أقل عدداً مما انتقد على مسلم وذلك أن جملة ما تكلم فيه من أحاديثهما : مائتان وعشرة أحاديث اشتركا في : اثنين وثلاثين واختص البخاري : بثمانية وسبعين حديثاً ، ومسلم : بمائة حديث هذا مع اتفاق العلماء على أن البخاري كان أجلَّ من مسلم وأعرف بصناعة الحديث وعلله حتى الإمام [مسلماً] نفسه رَحِمَهُ اللهُ تَعَالَى أقر له بذلك وقال : "دعني أقبل قدميك يا أستاذ الأستاذين وطبيب الحديث في علله" وبعض العلماء سوَّى بينهما وبعضهم رجح البخاري من حيث الصحة ومسلماً من حيث الصناعة رحمهما الله . ويلي مسلماً في الصحة "صحيح أبي بكر ابن خزيمة" فهو أعلى رتبة من "صحيح ابن حبان" لشدة تحريه حتى إنه يتوقف في التصحيح لأدنى كلام في الإسناد فيقول : إن صح الخبر أو إن ثبت كذا ونحو ذلك ، ويليه "صحيح ابن حبان" فإنه قد وفى بشرطه فيه وإن كان خفيفاً فإنه يخرّج في "الصحيح" : "وما كان راويه غير مدلِّس سمع من شيخه وسمع منه الآخذ عنه ولا يكون هناك إرسال ولا انقطاع" ، و"إذا لم يكن في الراوي جرح ولا تعديل وكل من شيخه والراوي عنه ثقة ولم يأت بحديث منكر فهو عنده ثقة" . وفي كتاب "الثقات" له كثير ممن هذه حاله ، وهذا دون شرط الحاكم في "مستدركه" . إذ شرَطَ أن يُخرِّج لرواة خَرَّجَ الشيخان أو أحدهما لهم أو لمثلهم معبراً عن الأول بقوله : "صحيح على "شرط الشيخين" ، أو "على شرط البخاري أو مسلم" ، وعن الثاني بقوله : "هذا حديث صحيح الإسناد" ، وإنما قالوا فيه أنه أدنى رتبة من "صحيح ابن حبان" لكونه لم يف بهذا الشرط في جميعه بل وجد فيه تساهل ، وسببه كما قال ابن حجر –رَحِمَهُ اللهُ تَعَالَى- : لأنه سَوَّدَ الكتاب لينقحه فأعجلته المنية ، قال : "وجدت قريب نصف الجزء الثاني من تجزئة ستة من "المستدرك" : -إلى هنا انتهى إملاء الحاكم." قال : وماعدا ذلك لم يؤخذ منه إلا بطريق الإجازة ، والتساهل في القدر المملى قليل جداً بالنسبة إلى ما بعده" . وقال الذهبي : "فيه جملة وافرة على شرطهما وجملة كثيرة على شرط أحدهما ، لعل مجموع ذلك نحو نصف الكتاب وفيه نحو الربع مما صح سنده ، وفيه بعض الشيء أوله [علّة] وما بقى ليس كذلك والله أعلم" . قال ابن حجر رَحِمَهُ اللهُ تَعَالَى : "وهذا التفاوت إنما هو بالنظر إلى الحيثية المذكورة أما لو رجح قسم على ما فوقه بأمور أخرى تقتضي الترجيح فإنه يقدَّم على ما فوقه إذ قد يعرض للمفوق ما يجعله فائقاً كما لو كان الحديث عند مسلم مثلاً وهو مشهور قاصر عن درجة التواتر لكن حفنة قرينة صار بها يفيد العلم فإن يقدَّ على الحديث الذي يخرّجاه من ترجمة وصفت بكونها أصح الأسانيد كمالك عن نافع عن ابن عمر، فإنه يقدَّم على ما انفرد به أحدهما لاسيما إذا كان في إسناده من كان فيه مقال".

17 : أذكر لي مثالاً يتبين به تفاضل الأمهات الست في قوة الشرط ؟!

ج : مثال ذلك : أن تعلم أن أصحاب الزهري مثلاً على خمس طبقات ولكل طبقة منها مزية على التي تليها فمن كان في الطبقة العليا وهو غاية قصد البخاري : كمالك ، وابن عيينة ، وعبيد الله بن عمر ، ويونس وعقيل الإيليان ، وشعيب بن حمزة وجماعة سواهم .

وأما أهل الطبقة الثانية : فنحو عبدالرحمن الأوزاعي والليث بن سعد ، والنعمان بن راشد ، وعبدالرحمن بن خالد بن مسافر وغيرهم . وهم شرط مسلم.

وأما الطبقة الثالثة : نحو سفيان بن حسين السلمي ، وجعفر بن برقان ، وعَبْد اللهِ بن عمر بن حفص العمري ، وزمعة بن صالح وغيرهم ، وهم شرط أبي داود والنسائي .

والطبقة الرابعة : نحو إسحاق بن يحيى الكلبي ، ومعاوية بن يحيى الصدفي ، وإسحاق بن عَبْد اللهِ بن أبي فروة المدني ، وإبراهيم بن يزيد المكي ، والمثنى بن الصبّاح وجماعة سواهم ، وهم شرط الترمذي .

والطبقة الخامسة : نحو : بحر بن كَنِيز السقَّاء ، والحكم بن عَبْد اللهِ الأيلى وغيرهما ، وهم نفر من الضعفاء والمجهولين لا يجوز لمن يخرّج حديثهم إلاّ على سبيل الاعتبار والاستشهاد عند أبي داود فمن دونه ، فأمّا عند الشيخين فلا! .

18 : ما معنى قول الترمذي وغيره رحمهم الله تعالى : أصح شيء في الباب كذا ، وهل يلزم منه صحة الحديث ؟

ج : قال الإمام النووي –رحمه الله- : "لا يلزم من هذه العبارة صحة الحديث المطلقة عليه فإنهم يقولون : هذا أصح ما جاء في الباب وإن كان ضعيفاً ومرادهم أرجحه وأقلّه ضعفاً " ذكر ذلك –رحمه الله- عند قول الدارقطني –رَحِمَهُ اللهُ تَعَالَى- : "أصح شيء في فضائل السور : فضل قل هو الله أحد ، وأصح شيء في فضائل الصلوات : فضل صلاة التسبيح" .

19 : ما هو الحسن لذاته وفيم يشارك الصحيح لذاته وما مظانه ؟

ج : هو ما جمع شروط الصحيح إلا أن الضبط خف ويشارك الصحيح لذاته في الاحتجاج به وفي انقسامه إلى مراتب بعضها أقوى من بعض ، فمن المرتبة العليا في ذلك ما قيل بصحته : كحديث عمرو بن شعيب عن أبيه عن جده ، وبهز بن حكيم عن أبيه عن جده ، ومحمد بن إسحاق عن عاصم بن عمر عن جابر رضي الله عنه ، ومن أدناها ما اختلف في تحسينه وتضعيفه كحديث الحارث بن عَبْد اللهِ ، وعاصم بن ضمرة وحجاج بن أرطأة ، ومن مظان الحسن : السنن الأربع أبو داود والنسائي والترمذي وابن ماجه وسنن الدارقطني ،ودونها المسانيد التي قدمنا ذكرها وأعلاها مسند الإمام أحمد بن حنبل . قال الهيثمي : "إنه أصح صحيحاً من غيره" . وقال العماد ابن كثير : لا يوازي مسند أحمد كتاب مسند في كثرته وحسن سياقاته" . قيل :- أحاديثه أربعون ألفاً بالمكرر ، وقال الحافظ ابن حجر –رَحِمَهُ اللهُ تَعَالَى- : "ليس في هذا المسند حديث لا اصل له إلا ثلاثة أو أربعة ، منها : حديث عبدالرحمن بن عوف أنه يدخل الجنة زحفاً . قال : والاعتذار عنه أنه مما أمر أحمد بالضرب عليه فترك سهوا" ، ومسند إسحاق بن راهويه لأنه يخرّج فيه امثل ما ورد عن ذلك الصحابي فيما ذكره أبو زرعة الرازي عنه –رحمهما الله تعالى- .

20 : ما هو الصحيح لغيره وما مثاله ؟

ج : الحسن لذاته إذا اعتضد بمثله صار صحيحاً بمجموع طرقه ، ومثاله : حديث عَبْد اللهِ بن عمرو بن العاص رضي الله عنه : "أن رسول الله -صلى الله عليه وسلم- أمره أن يجهز جيشاً فنفدت الإبل فأمره أن يأخذ في قلائص الصدقة وكان يأخذ بالبعيرين إلى إبل الصدقة" فإنه عند أحمد وأبي داود وعند الدارقطني بمعناه كلهم من طريق محمد بن إسحاق ، وعند البيهقي من طريق عمرو بن شعيب عن أبيه عن جده وكلا الطريقين على انفراده من أعلا درجات الحسن لذاته فبجموعهما يصير صحيحاً لغيره .

21 : ما هو الحسن لغيره وما مثاله ؟

ج : قال ابن حجر رَحِمَهُ اللهُ تَعَالَى : "هو رواية المستور والمرسل والمدلس وسيء الحفظ إذا اعتضد بمعتبر ، لأن كل من الطرق الموصوفة بذلك يحتمل كونه صواب فيتوقف فيه حتى توجد قرينة ترجح أحد الاحتمالين ، فبترجيح الاحتمال الأول يرتقى من درجة التوقف إلى درجة القبول ومع ارتقائه فهو منحط عن درجة الحسن لذاته" ا . هـ .

قلت : ومثاله حديث "لا ضرر ولا ضرار" أخرجه الدارقطني والحاكم والبيهقي عن أبي سعيد الخدري ، وابن ماجه من حديث عبادة بن الصامت ، ومن طريق أخرى عن ابن عباس فيها : الجُعْفي ، ومالك في "الموطأ" عن عمرو بن يحيى عن أبيه عن النبي -صلى الله عليه وسلم- مرسلاً، وله طرق كثيرة متعددة يقوي بعضها بعضاً ، وقد حسنه الحافظ أبو عمرو بن الصلاح رَحِمَهُ اللهُ تَعَالَى وكذا حسنه الإمام النووي رَحِمَهُ اللهُ تَعَالَى في "الأربعين" وحسنه غيرهما ولم يعنوا بذلك أنه حسن لذاته لأنه ليس في طرقه ما يقرب من ذلك لأن في كل منها مقال وإنما حسنوه بمجموع طرقه والله تبارك وتعالى أعلم .

22 : ما حكم الحديث الذي يطلق عليه الوصفان الحسن والصحة ؟

ج : إن كان فرداً فللتردد ، وذلك لأن تردد أئمة الحديث في حال ناقله اقتضى للمجتهد أن لا يصفه بأحد الوصفين ، فيقال فيه : حسن باعتباره عند قوم ، صحيح باعتباره عند آخرين وغاية ما فيه أنه حذف منه حرف التردد لأنه حقه أن يقال فيه حسن أو صحيح ، وعلى هذا فهو دون ما قيل فيه صحيح بصيغة الجزم ، وإن لم يكن فرداً فإطلاق الوصفين عليه باعتبار إسنادين فصاعداً أحدهما حسن والآخر صحيح ، وعلى هذا فهو أقوى مما قيل فيه : "صحيح" فقط وهو فرد لأن كثرة الطرق تقوي .

هذا اختيار ابن حجر رَحِمَهُ اللهُ تَعَالَى في هذه المسألة . وهو الأصح وما سواه من الأقوال لا يخلو شيء منها عن اعتراض عليه وإيراد والله أعلم .

23 : ما مثال ما أطلق عليه الوصفان للتردد ؟ وما مثال ما أطلقا عليه باعتبار إسنادين فصاعداً ؟

ج : مثال الأولى : الحديث الذي يقول فيه الترمذي رَحِمَهُ اللهُ تَعَالَى : "حديث حسن صحيح غريب" لأنه لما وصفه بالغرابة ظهر أن إطلاق الوصفين عليه للتردد لا باعتبار طرقه ، ومثال ذلك في سننه كثير.

ومثال الثاني حديث : "لولا أن أشق على أمتي لأمرتهم بالسواك عند كل صلاة" قال الإمام الترمذي رَحِمَهُ اللهُ تَعَالَى : حدثنا أبو كريب ثنا عبدة بن سليمان عن محمد بن عمرو عن أبي سلمة عن أبي هريرة رضي الله عنه قال قال رسول الله -صلى الله عليه وسلم- : "لولا أن أشق على أمتي لأمرتهم" –الحديث فهو بهذا الإسناد من أعلى درجات الحسن لذاته لأن محمد بن عمرو رَحِمَهُ اللهُ تَعَالَى من المختلف في تصحيح حديثه وتحسينه والحديث في "الصحيحين" قال البخاري رَحِمَهُ اللهُ تَعَالَى : حدثنا عَبْد اللهِ بن يوسف قال أخبرنا مالك عن أبي الزناد عن الأعرج عن أبي هريرة رضي الله عنه أن رسول الله -صلى الله عليه وسلم- قال :- الحديث . وقال مسلم رَحِمَهُ اللهُ تَعَالَى : حدثنا قتيبة بن سعيد وعمرو الناقد وزهير بن حرب قالوا : حدثنا سفيان عن أبي الزناد الخ الحديث –فهو من هذا الوجه من أعلى درجات الصحيح لذاته ، وقد رَوَاهُ الترمذي من وجه آخر بزيادة وجمع فيه الوصفين فقال : "حسن صحيح" .

24 : ما حكم زيادة راوي الحسن والصحيح وفيم تقع الزيادة ؟

ج : حكمها القبول بشرط أنْ لا تكون منافية لرواية من هو أرجح بحيث يلزم من قبولها رد الأخرى ، فإن كانت منافية لرواية من هو أرجح بحيث يلزم من قبولها رد الأخرى ، رجع فيها إلى الترجيح فيقبل الراجح ويقال له : المحفوظ ، ويرد المرجوح ويقال له : الشاذ ، وكما تقع الزيادة في المتن ، تقع في السند : برفع موقوف أو وصل مقطوع أو نحوهما .

25 : ما مثال الزيادة المقبولة في المتن ؟ وما مثال المردودة ؟

ج : مثال الزيادة المقبولة حديث المستحاضة المتقدم روى من طرق كثيرة قال النسائي رَحِمَهُ اللهُ تَعَالَى : لم يذكر فيها : "وتوضىء" إلا حماد بن زيد ، وإليها أشار مسلم بقوله : "وفي حديث حماد بن زيد حرف تركنا ذكره" . ولكن قُبِلَت لكونها زيادة ثقة وهي غير منافية لرواية الأكثر بل أفادت حكماً آخر فصارت كحديث مستقل .

ومثال الزيادة المردودة : ما وقع في "النسائي" في حديث جابر في النهي عن ثمن السنور والكلب من استثناء كلب الصيد قال رَحِمَهُ اللهُ تَعَالَى : أخبرني إبراهيم بن الحسن المقسمى قال : حدثنا حجاج بن محمد عن حماد بن سلمة عن أبي الزبير عن جابر رضي الله عنه أن رسول الله -صلى الله عليه وسلم- "نهى عن ثمن السنور والكلب ، غلا كلب صيد" : قال ابن حجر رَحِمَهُ اللهُ تَعَالَى : "رجاله ثقات" . قلت : وهو كما قال ، ومع هذا ضعف الجمهور هذه الزيادة ، وقال النسائي رَحِمَهُ اللهُ تَعَالَى بعد روايته له : "وحديث حجاج عن حماد بن سلمة ليس بصحيح" ا هـ .

وذلك لأن المحفوظ فيه من رواية مسلم بدون الاستثناء ؛ قال رَحِمَهُ اللهُ تَعَالَى : حدثني سلمة بن شبيب حدثنا الحسن بن أعْيَن ، حدثنا مَعْقِل عن أبي الزبير قال : سألت جابراً عن ثمن الكلب والسنور ؟ : قال : "زجر النبي -صلى الله عليه وسلم- عن ذلك" وكذا في المتفق عليه من حديث أبي مسعود الأنصاري رضي الله عنه أن النبي -صلى الله عليه وسلم- "نهى عن ثمن الكلب ومهر البغى، وحلوان الكاهن" بلا استثناء .

26 : ما مثال الزيادة المقبولة في السند ؟ وما مثال المردودة ؟

ج: مثال الزيادة المقبولة ما وقع في حديث أم سلمة زوج النبي -صلى الله عليه وسلم- ورضي الله عنها عن النبي -صلى الله عليه وسلم- أنه قال : "المتوفى عنها زوجها لا تلبس المعصفر من الثياب ولا الممشقة ولا الحلي ولا تختضب ولا تكتحل" رَوَاهُ ابو داود والنسائي وغيرهما كلهم من حديث إبراهيم بن طهمان هكذا مرفوعاً – وهو ثقة من رجال الصحيحين وقد رَوَاهُ البيهقي موقوفاً والرفع زيادة ثقة مقبولة ، وهذا مثال الزيادة في السند برفع الموقوف ؛ ومن أمثلة الزيادة بوصل المنقطع حديث : "لا نكاح إلا بولي" رَوَاهُ إسرائيل بن يونس في آخرين عن جده أبي إسحاق السبيعي عن أبي بردة عن أبي موسى ، ورَوَاهُ شعبة والثوري عن أبي إسحاق السبيعي عن أبي بردة عن أبي موسى ، ورَوَاهُ شعبة والثوري عن أبي إسحاق عن أبي بردة عنه -صلى الله عليه وسلم- مرسلاً فالحكم فيه لمن وصله وقد سئل البخاري رَحِمَهُ اللهُ تَعَالَى عنه فحكم لمن وصله وقال : "الزيادة من الثقة مقبولة" هذا مع أنَّ مَنْ أَرْسَلَهُ : شعبة وسفيان وهما جبلان في الحفظ والإتقان .

[وأما مثال الزيادة المردودة : فسيأتي لذلك إن شاء الله زيادة إيضاح في بحث المزيد في متصل الأسانيد ، وفيه بيان حكم المنفرد الضعيف] .

27 : كم شروط المقبول المعلومة مما تقدم وما المشترك منها وما المختص؟

ج : ستة وهي : العدالة والضبط والاتصال وعدم الشذوذ وعدم العلة وهذه الخمسة مشترك بين الصحيحين بقسميه والحسن لذاته غير أن الصحيح لذاته يختص بتمام الضبط والحسن لذاته بخفته ، والسادس العاضد عند الاحتياج إليه. وهو خاص بالقسم الرابع ، أعني : الحسن لغيره لأن المراتب الأولى حجة بدون اعتضاد .

28 : إلى كم قسم ينقسم المقبول بدرجاته الأربع ؟

ج : ينقسم إلى معمول به مطلقاً وهو "المحكم" وهو ما سلم من المعارضة بمثله وأمثلته كثيرة لا تحصى يُستغنى عن ذكرها بشهرتها ، ومعمول به على تفصيلٍ لا مطلقاً وهو : ما عورض بمثله أما إذا كانت المعارضة بدونه فلا تأثير لها .

29 : ما حكم المعارض بمثله ؟

ج : له أربعة أحكام على الترتيب لا ينتقل إلى الثاني إلا عند عدم إمكان الأول ، ولا إلى الثالث إلا عند عدم إمكان الثاني وهو : الجمع إن أمكن ، ثم النسخ إن علم المتأخر ، ثم الترجيح إن وجدت قرائنه ، ثم التوقف وهو ليس بحكم وإنما هو عدم حكم .

30 : ما حقيقة الجمع وبماذا يكون وما أمثلته ؟

ج : حقيقته التأليف بين مدلولي النصين بغير تعسف . قال في "التقريب" : "هو من أهم الأنواع ويضطر إلى معرفته جميع العلماء وإنما يكمل له الأئمة الجامعون بين الحديث والفقه ، والأصوليون الغَوّاصُونَ على المعاني الدقيقة ، وأول من تكلم فيه الإمام الشافعي رَحِمَهُ اللهُ تَعَالَى ، وكان ابن خزيمة رَحِمَهُ اللهُ تَعَالَى من أحسن الناس كلاماً فيه حتى قال : "لا أعرف حديثين متعارضين فمن كان عنده فليأتني بها لأؤلف بينهما" ا هـ .

ويكون الجمع : بتخريج المعارض على معنى ، وجعل المعارض باق على معناه ، أو بحمل كل منها على معنى أو على شخص أو على حالة ، أو على موضع ، أو بتخصيص العام ، أو بتقييد المطلق أو يصرف أحدهما بالآخر من الوجوب إلى الندب ، أو من التحريم إلى الكراهة ، باختلاف الوقائع وتغاير الأحوال وتباين القرائن ، فمثال الجميع بتخريج المعارض على معنى وجعل الأول باق على عمومه : "حديث "لا عدوى ولا طيرة" الخ الحديث مع حديث "فر من المجذوم فرارك من الأسد" جميع بينهما ابن حجر رَحِمَهُ اللهُ تَعَالَى : "بأن حديث نفي العدوى باق على عمومه وأنه لا يعدى شيء شيئاً وقد قال -صلى الله عليه وسلم- للذي عارضه بأن البعير الأجرب يكون بين الأبل الصحيحة فتجرب حيث أجابه -صلى الله عليه وسلم- يقوله : "فمن أعدى الأول" يعني : أن الله تعالى ابتدأه في الثاني كما ابتدأ في الأول . قال : وأما الأمر بالفرار من المجذوم فمن باب سد الذرائع لئلا يتفق للشخص الذي يُخالطه شيء بتقدير الله تعالى ابتداء لا بالعدوى المنفية فيظن أن ذلك بسبب مخالطته فيعتقد صحة العدوى فيقع في الحرج فأمر باجتنابه حسماً للمادة" .

ومثال الجمع بحمل كل من المتعارضين على معنى : حديث "صلاة الجماعة أفضل من صلاة الفذ بسبع وعشرين درجة" مع حديث "من سمع النداء فلم يأت فلا صلاة له إلا من عذر" قال الجمهور : "يفهم من تفضيله -صلى الله عليه وسلم- صلاة الجماعة على صلاة الفذ إثبات فضيلة لها، ومن إثبات فضيلة لها إثبات الإجزاء فيحمل حديث لا صلاة الخ على نفي الكمال لا نفي الإجزاء" . قلت : وكفى بالعبد خسارة أن يضيع سبعة وعشرين ضعفاً متفقاً عليها ويختار لنفسه درجة واحدة مختلفاً في ثبوتها ، ثم قد يغتنم الشيطان وحدته فيستحوذ عليه فيخرجها عن وقتها أو يتركها بالكلية فإن الذئب إنما يأخذ من الإبل القاصية عياذاً بالله من ذلك ، ومثال الجمع بحمل أحد المتعارضين على شخص والآخر على آخر : حديث أبي هريرة رضي الله عنه قال : قيل يا رسول الله : أي الصدقة أفضل قال : "جهد المقل وابدأ بمن تعول" رَوَاهُ أحمد وأبوداود وصححه ابن خزيمة والحاكم وابن حبان . مع قوله -صلى الله عليه وسلم- في حديث حكيم بن حزام : "خير الصدقة ما كان عن ظهر غنى" متفق عليه ، قال البيهقي رَحِمَهُ اللهُ تَعَالَى : " وجه الجمع بين هذين الحديثين أنه يختلف باختلاف أحوال الناس في الصبر على الفاقة والشدة والاكتفاء بأقل الكفاية" ا هـ . وكثيرا ما كان الشارع -صلى الله عليه وسلم- يلاحظ أحوال الناس ويعتبرها في القوة والضعف ويعلمهم التكاليف ويبينها لهم على حسب ذلك كما في حديث أبي داود : أنه -صلى الله عليه وسلم- أتاه رجل فسأله عن المباشرة للصائم فرخص له وأتاه آخر فسأله : فنهاه" فإذا الذي رخص له : شيخ ، والذي نهاه : شاب ، ففهمنا الدلالة من الحديث بتلك القرينة وأن الرخصة لمن يملك نفسه كالشيخ لأن الغالب عليه انكسار شهوته فيملك إربه ولا يخشى عليه الفتنة ، والنهي لمن لا يملك نفسه كذلك الشاب لأن الغالب عليه هيجان الشهوة وعنفوان الشباب فلا يملك نفسه فيخاف عليه الوقوع في المحذور .

ومثال الجمع بحمل أحدهما على حالة والآخر على أخرى : حديث مسلم : "إلا أخبركم بخير الشهود الذي يأتي بشهادته قبل أن يُسألها" مع حديث البخاري : "خيركم قرني ثم الدين يلونهم ثم الذين يلونهم" إلى أن قال : "ثم يكون قوم يشهدون قبل أن يستشهدوا" فَحُمِلَ الأول على ما إذا لم يكن المشهود له عالماً بها ، والثاني على ما إذا كان عالماً بها . ومثال الجمع بحمل أحد المتعارضين على موضع والآخر على أخر : حديث : "النهي عن استقبال القبلة واستدبارها" عن أبي أيوب وغيره في الصحيحين وغيرهما بلفظ "إذا أتيتم الغائط فلا تستقبلوا القبلة ولا تستدبروها ولكن شرقوا أو غربوا" مع حديث ابن عمر رضي الله عنهما أخرجه الجماعة قال : "رقيت يوماً على بيت حفصة رضي الله عنها فرأيت النبي -صلى الله عليه وسلم- على حاجته مستقبل الشام مستدبر الكعبة" ، وحديث جابر -رضي الله عنه- تعالى عنه عند أحمد وأبي داود والترمذي وحسنه وابن ماجة والبزار وابن الجارود وابن خزيمة وابن حبان والحاكم والدارقطني رحمهم الله قال : "نهى النبي -صلى الله عليه وسلم- أن نستقبل القبلة ببول ، فرأيته قبل أن يقبض بعام يستقبلها" ووجه الجمع بين الأحاديث الدالة على النهي وبين الأحاديث الدالة على الإباحة أن النهي عن فعل ذلك في الصحارى ، والإباحة في العمران لقرينه جاءت بذلك في أحاديث الإباحة كما هو صريح في حديث ابن عمر رضي الله عنهما ، وقد أفتى بذلك رضي الله عنه فأخرج أبو داود والحاكم رحمهما الله تعالى عن مروان الأصفر – رضي الله عنه – قال : رأيت ابن عمر رضي الله عنهما أناخ راحلته مستقبل القبلة يبول إليها ، فقلت : يا أبا عبدالرحمن أليس قد نهي عن ذلك ، فقال : بلى إنما عن هذا في الفضاء فإذا كان بينك وبين القبلة شيء يسترك فلا بأس" وقد حسن الحافظ في الفتح إسناده . وقال الإمام الشافعي رَحِمَهُ اللهُ تَعَالَى : الإستقبال والاستدبار محرمان في الصحراء لا في البنيان .

ومثال الجمع بتخصيص العام : حديث ابن عمر رضي الله عنهما في البخاري والسنن : أن النبي -صلى الله عليه وسلم- قال : فيما سقت السماء والعيون وكان عَثَرِيّاً : العُشْر" إلخ الحديث ، فظاهره العموم في القليل والكثير فخصص عمومه حديث أبي سعيد في الصحيحين وغيرهما عن النبي -صلى الله عليه وسلم- : "ليس فيما دون خمسة أو سق صدقة" فخرج به ما كان دون خمسة أوسقٍ صدقة" فخرج به ما كان دون خمسة أوسق . ومثال الجميع بتقييد المطلق : حديث ابن عباس في البخاري "إنما حرم من الميتة أكلها" فظاهر إطلاقه حل ما عدا الأكل كالانتفاع بجلودها قبل الدباغ فعورض بأحاديث الدباغ المتفق عليها عند الشيخين وغيرهما من "السنن" و "المسانيد" وقد رويت من طرق متعددة فعن ابن عباس حديثان ، وعن أم سلمة ثلاثة وعن أنس حديثان ، وعن سلمة بن المحبق وعائشة والمغيرة وابن مسعود وأبي أمامة رضي الله عنهم أجمعين فقيد بها إطلاق الحديث المذكور فلا ينتفع بها حتى تطهر بالدباغ .

ومثال الجمع بصرف المعارض . بالمعارض من الوجوب إلى الندب : حديث : "غسل الجمعة واجب على كل محتلم" أخرجه السبعة عن أبي سعيد الخدري ، وهو صريح في الوجوب ، فصرف إلى الندب بحديث سمرة بن جندب : "من توضأ يوم الجمعة فبها ونعمت ، ومن اغتسل فالغسل أفضل" أخرجه الخمسة وحسنه الترمذي .

ومثال الجمع بصرفه من التحريم إلى الكراهة : حديث أبي هريرة في مسلم قال قال رسول الله -صلى الله عليه وسلم- : "لا يشربن أحدكم قائماً فمن نسى فليستئ" وهو صريح في التحريم ، فصرف إلى الكراهة بحديث علي -رضي الله عنه- في البخاري : أنه شرب قائماً وقال : "رأيت رسول الله -صلى الله عليه وسلم- فعل كما رأيتموني فعلت" .

31 : ما هو النسخ ؟ وما هو الناسخ ؟ وما هو المنسوخ ؟ وبم يعرف النسخ وإلام يكون ؟

ج-: النسخ هو : رفع حكم شرعي بدليل شرعي متأخر عنه ، والناسخ هو : الدليل المتأخر الدال على رفع الحكم ، والمنسوخ هو : الحكم الذي دل عليه المتقدم فنسخ بالمتأخر ، ويعرف النسخ بأمور : أصرحها نص الشارع عليه ، ثم تصريح الصحابي بذلك ثم معرفة المتأخر بالتاريخ ، ويكون النسخ إلى بدل وغيره وأغلظ وأخف .

32 : ما أمثلة ذلك ؟

ج : مثال ما عرف نسخه بنص الشارع حديث بريدة في ":السنن" مرفوعاً "إني كنت نهيتكم أن تأكلوا لحوم الأضاحي إلا ثلاثاً فكلوا وأطعموا وادخروا ما بدالكم ، وذكرت لكم أن تنتبذوا في الظروف : الدباء والمزفت والنقير والحنتم ، إنتبذوا فيما رأيتم واجتنبوا كل مسكر ، ونهيتكم عن زيارة القبور فمن أراد أن يزور فليزر ولا تقولوا هجرا" . وأصله في مسلم . ومثال ما عرف بتصريح الصحابي حديث جابر في السنن أيضاًَ "كان آخر الأمرين من رسول الله -صلى الله عليه وسلم- ترك الوضوء مما مست النار" . ومثال ما عرف نسخه بالتاريخ حديث شداد بن أوس مرة مرفوعاً "أفطر الحاجم والمحجوم" رَوَاهُ الخمسة إلا الترمذي وصححه أحمد وابن خزيمة وابن حبان والبخاري وغيره ، ذكر الشافعي رَحِمَهُ اللهُ تَعَالَى : لأنه منسوخ بحديث ابن عباس رضي الله عنهما في البخاري قال رَحِمَهُ اللهُ تَعَالَى : حدثنا معلي بن أسد حدثنا وهيب عن ايوب عن عكرمة عن ابن عباس رضي الله عنهما : "أن النبي -صلى الله عليه وسلم- احتجم وهو محرم واحتجم وهو صائم" . حدثنا أبو معمر حدثنا عبد الوارث حدثنا ايوب عن عكرمة عن ابن عباس رضي الله عنهما قال : "احتجم النبي -صلى الله عليه وسلم- وهو صائم" لأن ابن عباس صحب النبي -صلى الله عليه وسلم- عام حجة الوداع سنة عشر وشداد صحبه -صلى الله عليه وسلم- سنة ثمان عام الفتح والله أعلم .

33 : هل تكون رواية الصحابي المتأخر الإسلام ناسخة لرواية الصحابي المتقدم الإسلام ؟

ج-يتجه فيه النسخ بشرطين : الأول : أن لا يكون الصحابي المتأخر الإسلام صرح بالسماع من النبي -صلى الله عليه وسلم- : فخرج به من لم يصرح بالسماع فإنه محتمل لأن يكون سمعه من صحابي متقدم الإسلام فأرسله ، الثاني : أن لا يكون سمع من النبي -صلى الله عليه وسلم- شيئاً قبل إسلامه فخرج بذلك ما إذا سمع من النبي -صلى الله عليه وسلم- قبل إسلامه ثم لم أسلم رَوَاهُ فإن ذلك محتمل لتقدم سماعه على الأول فباجتماع هذين الشرطين ينتفي تقدم حديث المتأخر الإسلام عن متقدمه فيتجه النسخ فيه من قبل التاريخ . والله أعلم .

34 : هل يكون الإجماع ناسخاً للنص ؟

ج : لا يكون الإجماع ناسخاً ، ولكن يدل على وجود الناسخ ، فإذا أجمع الصحابة على ترك حكم كان في أول الإسلام أو على تغييره دل إجماعهم على نسخ ذلك الحكم وإن لم نعلم الناسخ لحديث "لا تجتمع أمتي على ضلالة" .

35 : ما مثال ذلك ؟

ج : مثال ذلك : حديث معاوية في قتل شارب الخمر في الرابعة ، قال الترمذي رَحِمَهُ اللهُ تَعَالَى بعد كلام طويل في نقله عدم العمل به قال : "والعمل على هذا عند عامة أهل العلم ، لا نعلم بينهم اختلافاً في القديم والحديث" الخ كلامه يعني أنه لم يقض أحد بقتله ولا فعله النبي -صلى الله عليه وسلم- وقال رَحِمَهُ اللهُ تَعَالَى في آخر جامعه : "جميع ما في هذا الكتاب معمول به وبه أخذ بعض أهل العلم ما خلا حديثين : حديث ابن عباس في الجمع بين الصلاتين من غير خوف ولا سفر ولا مطر" ؛ وحديث معاوية في شارب الخمر فإن عاد في الرابعة فاقتلوه" .

36 : متى يتعين الترجيح وبم يتعين ؟

ج : يتعين الترجيح عند عدم إمكان الجمع وتعذر معرفة المتأخر وتعيينه بأمور منها ما يرجع إلى السند ومنها ما يرجع إلى المتن ومنها ما يرجع إلى المدلول ، ومنها ما يرجع إلى أمر خارج .

37 : ما هي الأمور المرجحة التي ترجع إلى السند مع الإشارة إلى بعض أمثلتها؟

ج : من ذلك : كون رواة أحد الحدثين أكثر أو أقوى : كحديث طلق بن علي في مس الذكر "إنما هو بضعة منك" مع حديث بسرة "من مس ذكره فليتوضأ" فتعارضا وكلاهما صحيح لكن رجح حديث بسرة على حديث طلق بن علي لكثرة من صححه ولكون رجاله محتج بهم في الصحيحين بخلاف حديث طلق بن علي في ذلك كله ولحديث بسرة من الشواهد عن نحو سبعة عشر صحابياً وذكر الترمذي عن ثمانية منهم بعدها . ومن ذلك : تقديم رواية الأجل : كتقديم رواية الخلفاء الأربعة عن سائر الصحابة ، ومن ذلك : كون راوي أحد الحديثين هو صاحب الواقعة فترجح على رواية غيره ، كترجيح حديث ميمونة رضي الله عنها : "تزوجني النبي -صلى الله عليه وسلم- ونحن حلالان" على حديث ابن عباس رضي الله عنهما : "أن النبي -صلى الله عليه وسلم- تزوجها وهو محرم" لأن هي صاحبة الواقعة ، ومن مثل ذلك : رواية المباشر للواقعة ترجح على رواية غيره ، كرواية أبي رافع في الواقعة المذكورة : "تزوج النبي -صلى الله عليه وسلم- ميمونة وهو حلال وكنت السفير بينهما" فرجحت على رواية ابن عباس المذكورة وغير ذلك .

38 : ما هي الأمور المرجحة الراجعة إلى المتن مع ذكر أمثلة لها ؟

ج : هي كثيرة من ذلك : المتفق عليه عند الشيخين مقدم على غيره عند التعارض ، ومن ذلك : أن يتفق على رفع أحد الخبرين ويختلف في رفع الآخر ووقفه : كما رجح عامة أهل الحديث "حديث عمار في اليتيم ضربة للوجه والكفين" على حديث جابر وابن عمر في أنه "ضربتان للوجه وضربة لليدين إلى المرفقين" . للاتفاق على رفع حديث عمار في "الصحيحين" وغيرهما ، بخلاف حديث جابر وابن عمر فإنه لم يتفق على ثبوت رفعهما بل الصواب فيهما الوقف ، فرجح حديث عمار من حيث الصحة والرفع .

ومن ذلك كون الراوي لأحدهما قد روى عنه خلافه فيتعارض روايتاه ويبقى الآخر سليماً عن المعارضة : كحديث أم سلمة : "لا يحرم من الرضاع غلا ما فتق الأمعاء في الثدي وكان قبل الفطام" مع حديث عائشة في "الصحيحين" : "أنها كانت ترى رضاع الكبير يؤثر في التحريم محتجة بحديث سالم مولى أبي حذيفة حيث أمر النبي -صلى الله عليه وسلم- امرأة أبي حذيفة أن ترضعه وكان كبيراً وكان يدخل عليها بتلك الرضاعة" فتعارض الحديثان لكن ثبت عن عائشة في "الصحيحين" أن رسول الله -صلى الله عليه وسلم- قال لها : "انظرن من إخوانكن فإنما الرضاعة من المجاعة" فتعارض روايتا عائشة وبقى حديث أم سلمة سليماً من المعارضة فرجح ، وهذا هو مذهب الجمهور وهم الأئمة الأربعة والفقهاء السبعة والأكابر من الصحابة وسائر أزواج النبي -صلى الله عليه وسلم- سوى عائشة رضي الله عنهن ورأوا حديث سالم المتقدم من الخصائص ومن ذلك تقديم الخاص على العام ، والمطلق على المقيد ، والمنطوق على المفهوم ، وغير ذلك .

39 : ما هي الأمور المرجحة التي ترجع إلى المدلول مع التمثيل ؟

ج : هي كثيرة من ذلك : المثبت مقدم على النافي" : كتقديم حديث بلال في صلاة النبي -صلى الله عليه وسلم- في جوف الكعبة وكان يومئذ بوابه حيث قال : "جعل عموداً عن يساره ، وعمودين عن يمينه وثلاثة أعمدة وراءه وكان البيت يومئذ على ستة أعمدة ثم صلى" ، وحديث عمر بن الخطاب رضي الله عنه : "أنه -صلى الله عليه وسلم- حين دخل الكعبة صلى : ركعتين" فَقُدِما على حديث ابن عباس رضي الله عنهما : "أنه -صلى الله عليه وسلم- دخل البيت فكبر في نواحيه وفي زوايه ثم خرج ولم يصل فيه" لكون النافي محتملاً لأن يكون خفى عليه الأمر وعلمه غيره والمثبت لا يحتمل غير اليقين .

ومن ذلك : تقديم الحظر على الإباحة : كحديث أبي داود : "أنه -صلى الله عليه وسلم- سئل عما يحل للرجل من امرأته وهي حائض فقال : ما فوق الإزار" مع حديث مسلم "اصنعوا كل شيء إلا النكاح" فهو يدل بمفهومه على حل الاستمتاع بما بين السرة والركبة والأول يحرمه وإن كان ضعفه أبو داود فإن عنه غنية بما في "الصحيح" : "من أمر النبي -صلى الله عليه وسلم- نساءه بالاتزار عند إرادة المباشرة في الحيض" ولحديث : "من رعى حول الحمى يوشك أن يرتع فيه" . فرجح الجمهور التحريم احتياطاً .

ومن ذلك : المقرر للأصل مقدم على الناقل عنه إلا بقرينة وغير ذلك .

40 : ما هي الأمور المرجحة الراجحة إلى أمر خارج مع التمثيل ؟

ج : من ذلك كون أحدهما أشبه بظاهر القرآن دون الآخر فإنه يقدم عليه كما قُدِمَ "حديث التغليس بالفجر" على "حديث الأسفار" أنْ حُمِل على الأسفار في عرف الفقهاء لموافقة حديث التغليس عموم قوله عز وجل â وسارعوا إلى مغفرة من ربكم á الآية وقوله تعالى : â حافظوا على الصلوة الوسطى á فإن من صلى الصلاة في أول وقتها أولى بالمحافظة عليها وأشد مسارعة إلى مغفرة ربه ممن أخر وقتها بلاشك ولا مرية ، أما إذا حمل الإسفار على ما ذكره المفسرون في قوله عز وجل : â والصبح إذا أسفر á أي ظهر وتَبَيّن وأضاء وأشرق فلا معارضة بين الحديثين حينئذ ولا أراه إلا أرجح الاحتمالين في معنى الأسفار والله أعلم . ومثله : ترجيح ما عضده دليل آخر على مالم يعضده ومن ذلك : تقديم القول على الفعل ، لكون الفعل يحتمل التشريع والاختصاص ، والقول لا يحتمل غير التشريع . إلى غير ذلك من المرجحات ومحلها كتب الأصول فليرجع إليها والله أعلم .

41 : ما معنى التوقف وما المراد به ؟

ج : التوقف هو عدم الحكم على واحد من الحديثين المتعارضين بشيء [ من الأحكام ] الثلاثة السابقة عند عدم إمكان شيء منها ، والمراد به إنما هو توقف المعتبر بالنسبة إليه في الحالة الراهنة لأن خفاء ذلك إنما هو عليه في تلك الحالة مع احتمال أن يظهر لغيره ما خفى عليه ، أو يظهر له في غير تلك الحالة أما كون نصين شرعيين متعارضين عطلا عن العمل بشيء منهما لأجل التعارض فممنوع قطعاً لأن نصوص الشارع يصدق بعضها بعضاً لا يكذبه ، فأما أن يكون الخبرين مكذوباً على الشارع -صلى الله عليه وسلم- ، وإلا لزم واحد من الأحكام الثلاثة : الجمع أو النسخ أو الترجيح ولابد والله أعلم .

ثَانِياً : مَبَاحِثُ الْمَردودِ

42 : ما هو المردود وما ضابط أسباب الرد ؟

ج : المردود هو : ما فقد شرطاً من شروط القبول الستة ، وضابط أسبابه : سقط في إسناد أو طعن في راو .

43 : كم أقسام السقط وما هي ؟

ج : خمسة وهي : المعلق ، والمرسل ، والمعضل ، والمنقطع والمدلس .

44 : ما هو المعلق وما سبب ذكره في باب المردود وما حكمه ؟

ج : هو ما كان السقط فيه من مبادئ السند من تصرف مصنف ، ومن صوره : أن يحذف جميع السند ويقول : قال رسول الله -صلى الله عليه وسلم- مثلاً – ومنها : أن يحذف إلا الصحابي أو إلا الصحابي والتابعي معاً ومنها : أن يحذف من حدثه ويضيفه إلى من فوقه ، فإن كان من فوقه شيخاً لذلك المصنف فقد اختلف فيه هل يسمى تعليقاً أولا ؟ والصحيح في هذا التفصيل فإن عُرِفَ بالنصِ أو الاستقراء أن فاعل ذلك مدلِّس قضى به وإلاّ فتعليق . وسبب ذكره في باب المردود هو الجهل بحال المحذوف ، وقد يحكم بصحته إن عرف ؛ بأن يجيء مسمى من وجه آخر ، فإن قال : جميع من أحذفه ثقات جاءت مسألة التعديل على الإبهام وعند الجمهور لا يقبل حتى يُسمى ، وهذا حكمه إذا وجد في كتاب لم تلتزم صحته ، أما إذا وجد في كتاب التزمت صحته كالبخاري ، فقال النووي رَحِمَهُ اللهُ تَعَالَى : "ما كان منه بصيغة الجزم : كقال وفعل وأمر وروى وذكر معروفاً فهو حكم بصحته عن المضاف إليه ، وما ليس فيه جزم : كيروى ويذكر ويحكى ويقال وحكى عن فلان وروي وذكر مجهولاً فليس فيه حكم بصحته عن المضاف إليه ، ومع ذلك فإيراده في كتاب الصحيح مشعر بصحة أصله إشعار يؤنس به ويركن إليه وعلى المدقق إذا رام الاستدلال به أن ينظر في سنده وحال رجاله ليرى صلاحيته للحجة وعدمها" وقريب من هذا قول شيخه ابن الصلاح –رَحِمَهُ اللهُ تَعَالَى.

45 : ما هو المرسل وما سبب عده في قسم المردود وما حكمه ؟

ج: المرسل هو : ما كان السقط فيه فوق التابعي ، كأن يقول التابعي مثلاً : قال رسول الله -صلى الله عليه وسلم- كذا . وسبب عده في قسم المردود الجهل بحال المحذوف لأنه يحتمل أن يكون صحابياً ويحتمل أن يكون تابعياً ، وعلى الثاني يحتمل أن يكون ضعيفاً ويحتمل أن يكون ثقة ؛ وعلى الثاني يحتمل أن يكون حمل عن صحابي ويحتمل أن يكون ثقة ؛ وعلى الثاني يحتمل أن يكون حمل عن تابعي ، وعلى الثاني فيعود الاحتمال الأول ؛ أما بالتجويز العقلي فإلى ما لا نهاية له ، وأما بالاستقراء فإلى ستة أو سبعة وهو أكثر ما وجد من رواية التابعي عن التابعي ؛ وفي حكمه ثلاثة مذاهب : المذهب الأول التوقف ورد العمل به حكاه النووي عن جماهير المحدثين ، قال : ودليلنا في رد العمل به أنه إذا كانت رواية المجهول المسمى لا تقبل لجهالة حالة فرواية المرسل أولى لأنه المروى عنه محذوف مجهول العين والحال . المذهب الثاني الاحتجاج به مطلقاً وهذا المذهب نقل عن مالك وأبي حنيفة وأحمد في رواية حكاه النووي وابن القيم وابن كثير ، قالوا : وحجة الجواز أن سكوت الراوي عنه مع عدالة الساكت وعلمه أن روايته يترتب عليها شرع عام فيقتضي ذلك أنه ما سكت عنه إلا وقد جزم بعدالته فسكوته عنه كإخباره بعدالته وهو لو زَكَّاهُ عندنا قبلنا تزكيته وقبلنا روايته فكذلك سكوته عنه .

المذهب الثالث : التفصيل وهذا المذهب مروي عن كثير من الأئمة وهو الاحتجاح بالمرسل بملاحظات دققوا فيها ، منهم الإمام الشافعي رَحِمَهُ اللهُ تَعَالَى قال : واحتجُ بمرسل التابعين إذا أسند من جهة أخرى أو أرسله من أخذ عن غير رجال الأول ، أو وافق قول الصحابي أو أفتى أكثر العلماء بمقتضاه . ذكره الإمام النووي- رَحِمَهُ اللهُ تَعَالَى- وذكر البيهقي –رَحِمَهُ اللهُ تَعَالَى- نص الشافعي كما قدمته قال : قال الإمام الشافعي –رَحِمَهُ اللهُ تَعَالَى- نقبل مراسيل كبار التابعين إذا انضم إليها ما يؤكدها ، فإن لم ينضم لم نقبلها سواء كان مرسل ابن المسيب أو غيره .

46 : ما مثال المرسل المقبول على ما اشترطه الإمام الشافعي ومن معه ؟

ج : مثاله ما رَوَاهُ الإمام الشافعي رَحِمَهُ اللهُ تَعَالَى في "مختصر المزني" قال : أخبرنا مالك عن يزيد بن أسلم عن سعيد بن المسيب أن رسول الله -صلى الله عليه وسلم- "نهى عن بيع اللحم بالحيوان" . وعن ابن عباس رضي الله عنهما : أن جزورا نحرت على عهد أبي بكر رضي الله عنه فجاء رجل بعناق فقال : أعطوني جزءاً بهذه العناق . فقال أبو بكر رضي الله عنه : لا يصلح هذا . وكان القاسم بن محمد وابن المسيب وعروة بن الزبير وأبو بكر بن عبدالرحمن يحرمون بيع اللحم بالحيوان . قال: وبهذا نأخذ ولا نعلم أحداً من أصحاب رسول الله -صلى الله عليه وسلم- خالف أبا بكر الصديق رضي الله عنه وإرسال ابن المسيب عندنا حسن" انتهى وروى البيهقي من طريق البيهقي من طريق الشافعي عن مسلم بن خالد عن ابن جريج عن القاسم بن أبي بزة قال : قدمت المدينة فوجدت جزورا قد جزرت فجزئت أربعة أجزاء كل جزء بعناق فأردت أن أبتاع منها جزءاً فقال لي رجل من أهل المدينة : إنه -صلى الله عليه وسلم- نهى أن يباع حتى بميت فسألت عن ذلك الرجل فأُخْبِرتُ عنه خبراً" ورَوَاهُ من حديث الحسن عن سمرة عنه -صلى الله عليه وسلم- فقد اجتمعت في هذا الحديث جميع الأمور التي قيدوا قبول المرسل بوجود واحد منها فصلح مثالاً للكل ولله الحمد والمنة .

46 : ما مثال المرسل المقبول على ما اشترطه الإمام الشافعي ومن معه ؟

ج : مثاله ما رَوَاهُ الإمام الشافعي رَحِمَهُ اللهُ تَعَالَى في "مختصر المزني" قال : أخبرنا مالك عن زيد بن أسلم عن سعيد بن المسيب أن رسول الله -صلى الله عليه وسلم- "نهى عن بيع اللحم بالحيوان" . وعن ابن عباس رضي الله عنهما : أن جزوراً نحرت على عهد أبي بكر رضي الله عنه فجاء رجل بعناق فقال : أعطوني جزءاً بهذه العناق . فقال أبو بكر رضي الله عنه : لا يصلح هذا . وكان القاسم بن محمد وابن المسيب وعروة بن الزبير وأبوبكر بن عبدالرحمن يحرمون بيع اللحم بالحيوان . قال : وبهذا نأخذ ولا نعلم أحداً من أصحاب رسول الله -صلى الله عليه وسلم- خالف أبا بكر الصديق رضي الله عنه وإرسال ابن المسيب عندنا حسن" انتهى وروى البيهقي من طريق البيهقي من طريق الشافعي عن مسلم بن خالد عن ابن جريج عن القاسم بن أبي بزة قال : قدمت المدينة فوجدت جزوراً قد جزرت فجزئت أربعة أجزاء كل جزء بعناق فأردت أن أبتاع منها جزءاً فقال لي رجل من أهل المدينة : إنه -صلى الله عليه وسلم- نهى أن يباع حتى بميت فسألت عن ذلك الرجل فأُخْبِرْتُ عنه خبرا" ورَوَاهُ من حديث الحسن عن سمرة عنه -صلى الله عليه وسلم- فقد اجتمعت في هذا الحديث جميع الأمور التي قيدوا قبول المرسل بوجود واحد منها فصلح مثالاً للكل ولله الحمد والمنة .

47 : من أكثر من تروى عنهم المراسيل من أهل البلدان ؟

ج : قال الحاكم رحمه الله في "علوم الحديث" : "أكثر ما تروي المراسيل الاحتجاج به مطلقاً وهذا المذهب نقل عن مالك وأبي حنيفة وأحمد في رواية حكاه النووي وابن القيم وابن كثير ، قالوا : وحجة الجواز أن سكوت الراوي عنه مع عدالة الساكت وعلمه أن روايته بترتب عليها شرع عام فيقتضي ذلك أنه ما سكت عنه إلا وقد جزم بعدالته فسكوته عنه كإخباره بعدالته وهو لو زَكَّاهُ عندنا قبلنا تزكيته وقبلنا روايته فكذلك سكوته عنه .

المذهب الثالث : التفصيل وهذا المذهب مروي عن كثير من الأئمة وهو الاحتجاج بالمرسل بملاحظات دققوا فيها ، منهم الإمام الشافعي رَحِمَهُ اللهُ تَعَالَى قال : وأحتجُ بمرسل التابعين إذا أسند من جهة أخرى أو أرسله من أخذ عن غير رجال الأول ، أو وافق قول الصحابي أو أفتى أكثر العلماء بمقتضاه . ذكر الإمام النووي –رَحِمَهُ اللهُ تَعَالَى- وذكر البيهقي –رَحِمَهُ اللهُ تَعَالَى- نص الشافعي كما قدمته قال : قال الإمام الشافعي –رَحِمَهُ اللهُ تَعَالَى- نقبل مراسيل كبار التابعين إذا انضم إليها ما يؤكدها ، فإن لم ينضم لم نقبلها سواء كان مرسل ابن المسيب أو غيره .

48 : ما حكم مرسل الصحابي ؟

ج : قال النووي رحمه الله : "ما تقدم من الخلاف في المرسل كله في غير مرسل الصحابي أما مرسل الصحابي كإخباره عن شيء فعله النبي -صلى الله عليه وسلم- أو نحوه مما يعلم أنه لم يحضره لصغر سنه أو لتأخر إسلامه أو غير ذلك فالمذهب الصحيح المشهور الذي قطع به جمهور أصحابنا وجماهير أهل العلم أنه حجة وأطبق المحدثون المشترطون للصحيح القائلون بأن المرسل ليس بحجة على الإحتجاج به وإدخاله في الصحيح وفي صحيحي البخاري ومسلم من هذا ما لا يحصى" .

49 : هل للمرسل مراتب بعضها أعلى من بعض مع بيان ذلك ؟

ج: نعم للمرسل مراتب : أعلاها ما أرسله صحابي ثبت سماعه ، ثم صحابي له رؤية فقط ولم يثبت سماعه ، ثم المخضرم ، ثم المتقن من كبار التابعين كابن المسيب لأنه من أولاد الصحابة ، ويقال إنه أدرك العشرة وكان فقيه أهل الحجاز ومفتيهم وأول الفقهاء السبعة الذين يعتد مالك بإجماعهم كإجماع كافة الناس وقد تأمل المتقدمون مراسيله فوجدوها بأسانيد صحيحة وهذه الشرائط لم توجد في مراسيل غيره ويليها من كان يتحرى في شيوخه كالشعبي ومجاهد ودونها مراسيل من كان يأخذ عن كل أحد كالحسن.

50 : ما هو المُعضَل ولم ذكر في المردود وما حكمه ؟

ج : المُعضَل هو : ما كان السقط فيه وسط السند اثنان فصاعداً ، كالشافعي عن مالك عن أبي هريرة بإسقاط أبي الزناد والأعرج ، فخرج بقولنا : من وسط السند ، المعلق والمرسل ، وبقولنا : اثنان فصاعداً يخرج المنقطع من موضع واحد ، وبقولنا : على التوالي يخرج المنقطع من مواضع . وذكر في قسم المردود للجهل بحال المحذوف ، وحكمه الرد حتى يسمى المحذوف ، ونقل ابن الصلاح –رَحِمَهُ اللهُ تَعَالَى- عن الحاكم –رَحِمَهُ اللهُ تَعَالَى- : أن من المعضل حذف الصحابي والنبي -صلى الله عليه وسلم- ووقف المتن على التابعي ومثل له بما روى الأعمش عن الشعبي قال : "يقال للرجل يوم القيامة عملت كذا وكذا فيقول ما عملته فيختم على فيه" الحديث أعضله الأعمش . ووصله فضيل بن عمرو عن الشعبي عن أنس رضي الله عنه قال : "كنا عند النبي -صلى الله عليه وسلم- " فذكر الحديث ، وشرط ابن حجر لذلك شرطين : كونه مما تجوز نسبته إلي غيره -صلى الله عليه وسلم- ليخرج المرسل ، وكونه مسنداً من طريق من وقفه ليخرج الموقوف والله أعلم .

51 : ما هو المنقطع ولم ذكر في المردود وما حكمه ؟

ج : المنقطع هو : ما كان السقط فيه من وسط السند من موضع أو أكثر بشرط عدم التوالي ليخرج المعضل كما تقدم وبشرط الوضوح ككون الراوي لم يعاصر من روى عنه ليخرج المدلس بالحذف والمرسل الخفي كما سيأتي وفي سبب ذكره في المردود وحكمه ما تقدم .

52 : ما هو التدليس ؟ وكم أقسامه ولم ذكر في المردود وما حكمه وما حكم من عرف به ؟

ج : التدليس معناه : التلبيس والتغطية مشتق مِنْ الدَّلَسِ – بفتحتين- وهو الظلام لأن الظلمة تغطى ما فيها وكذلك المدلس يغطي المروي عنه بحدفه أو إبهامه . وهو قسمان : الأول تدليس الإسناد وهو بالحذف ، وتعريفه : كما قال البزار وابن القطان رحمهما الله تعالى أن يروي عمن سمع منه مالم يسمعه موهماً أنه سمعه منه ، ويرد بصيغة تحتمل اللقي وعدمه : كعن وقال وأن ، ومتى ورد بصيغة صريحة لا تجوز فيها كان كذباً ، وفيه أنواع : منها تدليس القطع وهو : السكوت بين صيغة الأداء في الرواية وبين المروي عنه ، ومثل له ابن حجر رَحِمَهُ اللهُ تَعَالَى : بما رَوَاهُ ابن عدي وغيره عن عمر بن عبيد الطنافسي : "إنه كان يقول : حدثنا ثم يسكت وينوي القطع ثم يقول هشام بن عروة عن أبيه عن عائشة رضي الله عنها" . ومنه تدليس العطف وهو أن يصرح بالتحديث عن شيخ له ويعطف عليه شيخاً آخر لم يسمع ذلك المروي منه مثاله ما رَوَاهُ الحاكم في "علوم الحديث" : "قال : اجتمع أصحاب هشيم فقالوا : لا نكتب عنه اليوم شيئاً مما يدلسه : ففطن لذلك فلما جلس قال : حدثنا حصين ومغيرة عن إبراهيم وساق عدة أحاديث فلما فرغ قال : هل دلست عليكم شيئاً ؟ فقالوا : لا . فقال : بلى ما حدثتكم عن حصين فهو سماعي ولم أسمع من مغيرة من ذلك شيئاً" . ومع ذلك فهو محمول على أنه نوى القطع . ومن ذلك تدليس التسوية وهو : أن يروي حديثاً عن ضعيف بين ثقتين لقى أحدهما الآخر فيسقط الضعيف ويروى الحديث عن شيخه الثقة الثاني بلفظ محتمل فيستوى الإسناد كله ثقات ، ذكر هذا القسم الحافظ ابن حجر –رَحِمَهُ اللهُ تَعَالَى- وهو شر الأقسام لأن الثقة الأول قد لا يكون معروفاً بالتدليس ويجده الواقف على السند بعد التسوية قد رَوَاهُ عن ثقة آخر فيحكم له بالصحة وفيه غرر شديد قال وممن كان يفعل ذلك بقية بن الوليد كما ذكره ابن أبي حاتم ، والوليد بن مسلم كما ذكره أبو مسهر.

الثاني : تدليس الشيوخ بالإبهام وهو أن يصف شيخه أو شيخ شيخه بغير ما اشتهر من اسم أو كنية أو لقب أو نسبة إلى قبيلة أو بلدة أو صنعة أو نحوها كي يوعر معرفة الطريق على السامع منه كقول أبي بكر بن مجاهد المقري : حدثنا عَبْد اللهِ بن أبي عَبْد اللهِ ، يريد به عَبْد اللهِ بن أبي داود السجستاني ، ويختلف الحال في كراهة هذا النوع باختلاف القصد الحامل عليه ، ويختلف الحال في كراهة هذا النوع باختلاف القصد الحامل عليه ، فَشَرُّه إذا كان الحامل على الوصف بما ذكر ضعف ذلك المروي عنه فيدلسه حتى لا تظهر روايته عن الضعفاء لتضمنه الخيانة والغش ، وذلك حرام هنا وفيما مر حيث لم يكن الراوي عنه ثقة عند المدلس ، وقد يكون الحامل على ذلك كون المروي عنه أصغر سناً من المدلس أو أكبر لكن بيسير ، أو بكثير لكن تأخر موته حتى شاركه في الأخذ عنه من هو دونه ، وقد يكون لإيهام كثرة الشيوخ بأن يروي عن الشيخ الواحد في مواضع بصفة وفي مواضع بأخرى ليوهم أنه غيره ، وبالجملة فالتدليس بقسميه مكروه جداً وقد ذمه أكثر العلماء ويثبت بمرة واحدة ، وحكم المدلس إذا كان ثقة أن لا يقبل منه إلا ما صرح فيه بالسماع ، قال الإمام الشافعي رَحِمَهُ اللهُ تَعَالَى : من عرف بالتدليس مرة واحدة لا يقبل منه ما يقبل من أهل النصيحة في الصدق حتى يقول : حدثني أو سمعت ا هـ . قلت : وهذا في تدليس الإسناد ، وأما في تدليس الشيوخ فيكون رواية عن مجهول فحكمه أن لا يقبل خبره حتى يعرف من روى عنه فإن كان ثقة قبل وإلا ردّ والله تعالى أعلم .

53 : ما الفرق بين المدلس والمرسل الخفي ؟

ج: قال الحافظ ابن حجر رَحِمَهُ اللهُ تَعَالَى في "شرح النخبة" : "والفرق بين المدلس والمرسل الخفي دقيق حصل تحريره بما ذكر هنا وهو : أن التدليس يختص بمن روى عمن عرف لقاؤه إياه فأما أن عاصره ولم يعرف أن لقيه فهو المرسل الخفي ومن أدخل في تعريف التدليس المعاصرة ولو بغير لقى لزمه دخول المرسل الخفي في تعريفه والصواب التفرقة بينهما ، ويدل على أن اعتبار اللقى في التدليس دون المعاصرة وحدها لا بدمنه ، بإطباق أهل العلم بالحديث على أن رواية المخضرمين كأبي عثمان النهدي وقيس بن أبي حازم عن النبي -صلى الله عليه وسلم- من قبيل الإرسال لا من قبيل التدليس ولو كان مجرد المعاصرة يكتفي به في التدليس لكان هؤلاء مدلسين ، لأنهم عاصروا النبي -صلى الله عليه وسلم- قطعاً ولكن لم يعرف هل لقوة أم لا ؟؛ وممن قال باشتراط اللقى في التدليس الإمام الشافعي وأبو بكر البزار وكلام الخطيب في "الكفاية" يقتضيه وهو المعتمد ، ويعرف عدم الملاقاة بإخباره عن نفسه بذلك أو يجزم إمام مطلع ولا يكفي أن يقع في بعض الطرق زيادة راو أو أكثر بينهما الاحتمال أن يكون من المزيد ولا يحكم في هذه الصورة بحكم كلى لتعارض احتمال الاتصال والإنقطاع وقد صنف فيه الخطيب كتاب "التفصيل لمبهم المراسيل" وكتاب "المزيد في متصل الأسانيد" .

54 : كم الأسباب الموجبة للطعن وعلى كم قسم تنقسم وكيف ترتيبها على الأشد فالأشد ؟

ج : أسباب الطعن عشرة أشياء وهي : قسمان ، خمسة تتعلق بالعدالة ، وهي كذب الراوي أو تهمته بذلك أو فسقه أو بدعته أو جهالته ، وخمسة تتعلق بالضبط وهي : الوهم وفحش الغلط ، والغفلة ، والمخالفة للثقات وسوء الحفظ ، وترتيبها على الأشد هكذا (كذب الراوي أو تهمته بذلك أو فحش غلطه أو غفلته ، أو فسقه أو وهمه أو ومخالفته أو جهالته أو بدعته أو سوء حفظه) ا هـ "نخبة" .

55 : ما حكم حديث من عرف بالكذب على النبي -صلى الله عليه وسلم- ؟ وما هي القرائن التي يعرف بها الوضع ؟ ومن أين يؤخذ المتن الموضوع ؟ وما الحامل للواضع على ذلك ؟ وما حكم الوضع ورواية الموضوع ؟

ج: يقال لحديث من طعن فيه بهذا الطعن وهو : الكذب على رسول الله -صلى الله عليه وسلم- (الموضوع) . والحكم عليه بالوضع إنما هو بالظن الغالب إذ قد يصدق الكذوب، لكن لأهل العلم بالحديث ملكة قوية يميزون بها ذلك وإنما يقوم بذلك منهم من يكون اطلاعه تاماً وذهنه ثاقباً وفهمه قوياً ومعرفته بالقرائن الدالة على ذلك متمكنة . كما قال الربيع بن خثيم التابعي الجليل : "إن للحديث ضوءاً كضوء النهار يعرف لغيره ، وظلمة كظلمة الليل تنكر" . وقد يعرف الوضع واضعه : "كما قيل لأبي عصمة ابن أبي مريم المروزي : من أين لك عن عكرمة عن ابن عباس في فضائل السور سورة سورة وليس عند أصحاب عكرمة هذا ؟ فقال : إني رأيت الناس أعرضوا عن القرآن واشتغلوا بفقه أبي حنيفة ومغازي ابن إسحاق فوضعت هذه الأحاديث حسبة" وقد يدرك بقرائن أخرى منها ما يؤخذ من حال الرواي كغالب رواية الرافضة في فضائل أهل البي كما رُولا عن الزهري عن عبيد بن عَبْد اللهِ عن ابن عباس قال نظر النبي -صلى الله عليه وسلم- إلى علي رضي الله عنه فقال : "أنت سيد في الدنيا سيد في الآخرة ومن أحبك فقد أحبني وحبيبك حبيبي وحبيبي حبيب الله وعدوك عدوي وعدوي عدو الله والويل لمن أبغضك يعدي" وأصله أنه كان لمعمر ابن أخ رافضي فدس في كتب معمر هذا الحديث فحدث به عبدالرزاق عن معمر عن الزهري الخ وهو باطل موضوع كما قاله ابن معين رَحِمَهُ اللهُ تَعَالَى . ومنها : ما يعرف من حال المروي كمخالفته للكتاب أو صحيح السنة أو الإجماع القطعي أو العقل السليم من ذلك ما أسنده الحاكم عن سيف بن عمر التميمي قال : كنت عند سعد بن ظريف فجاء ابنه من الكتَّاب يبكي ، قال : مالك ؟ قال : ضربني المعلم ! قال : لأخزينهم اليوم ، حدثني عكرمة عن ابن عباس مرفوعاً "معلموا صبيانكم شراركم أقلّهم رحمة لليتيم وأغلظهم على المسلمين" . فإن الكتاب والسنة يأمران بتعلم العلم وتعليمه والإجماع منعقد على ذلك والعقل السليم لا يوافق على كون معلمي الناس الخير هم شرهم وأغلظهم على المسلمين ، بل هم خيرهم وأرأفهم بهم وأشفقهم وأحناهم عليهم ، وكالإفراط بالوعيد الشديد على الأمر الصغير كخبر : "من أكل الثوم ليلة الجمعة فليهو في النار أربعين خريفاً" . وكذا الوعد العظيم على فعل الشيء الحقير كخبر : "لقمة في بطن جائع خير من بناء ألف جامع" ومنها : ما يؤخذ من حال الراوي والمروي جميعاً : كما وقع للمأمون بن أحمد المشهور بالوضع أنه ذكر عند الخلاف في كون الحسن سمع من أبي هريرة أو لا فساق في الحال إسناداً إلى النبي -صلى الله عليه وسلم- أن قال : "سمع الحسن من أبي هريرة" . وأما المتن المروي فتارة يخترعه الواضع من عند نفسه : كخبر المأمون هذا . وتارة يأخذ من كلام غيره : كبعض السلف الصالح أو بعض الإسرائليات ، كخبر : "حب الدنيا رأس كل خطيئة" قال العراقي رَحِمَهُ اللهُ تَعَالَى : هو إما من كلام مالك ابن دينار كما رَوَاهُ ابن أبي الدنيا بإسناده إليه ، أو من كلام عيسى كما رَوَاهُ البيهقي في "الزهد" أو قدماء الحكماء : كخبر : "المعدة رأس كل داء والحمية رأس كل دواء" قيل : إنه للحارث بن كلدة طبيب العرب . أو يأخذ حديثاً ضعيف الإسناد فيركب له إسناداً صحيحاً ليَرُوج . أو يأخذ حديثاً صحيح الإسناد ويزيد فيه كذباً من عند نفسه : كفعل محمد بن سعيد الشامي حيث روى عن حميد عن أنس مرفوعاً : " أنا خاتم النبيين لا نبي بعدي إلا أن يشاء الله" . وضع هذا الاستثناء لما كان يدعو إليه من الإلحاد والزندقة والدعوة إلى التنبئ" . والحامل للواضع على الوضع إما عدم الدين كالزنادقة إذ وضعوا أربعة عشر ألف حديث كما ذكره حماد بن زيد ورَوَاهُ العقيلي . منهم : عبدالكريم بن أبي العوجاء الذي قتل وصلب في زمن المهدي ، قال ابن عدي : "لما أخذ ليضرب عنقه قال وضعت فيكم أربعة آلاف حديث أحرم فيها الحلال وأحل فيها الحرام" . ومنهم : بيان بن سمعان النهدي الذي قتله خالد القسرى وأحرقه بالنار ، ومنهم : محمد سعيد الشامي المصلوب . المتقدم ذكره . وغالب مقاصدهم إفساد الدين ولهذا يوجد في موضوعاتهم الكفر البواح كالاستثناء المتقدم وغيره مالا يحصى ، وبعضهم لنصر رأيه كالخطابية والرافضة وغيرهم من المبتدعة روى ابن أبي حاتم عن شيخ من الخوارج أنه كان يقول بعد ما تاب : انظروا عمن تأخذون دينكم فإنا كنا إذا هوينا أمراً صيرناه حديثاً" –زاد غيره في رواية- "ونحتسب الخير في إضلالكم" . وقال حماد بن سلمة : أخبرني شيخ من الرافضة : "أن كانوا يجتمعون على وضع الأحاديث" . وقال الحاكم : كان محمد بن القاسم الطايكاني من رؤوس المرجئة وكان يضع الحديث على مذهبهم أو فرط العصبية كبعض المقلدين كما قيل لمأمون بن أحمد الهروي : ألا ترى إلى الشافعي ومن تبعه بخراسان ؟

فقال : حدثنا أحمد بن عبيد الله حدثنا عَبْد اللهِ بن معدان الأزدي عن أنس مرفوعاً : "يكون في أمتي رجل يقال له محمد بن إدريس هو أضر على أمتي من إبليس . ويكون في أمتي رجل يقال له أبو حنيفة هو سراج أمتي هو سراج أمتي". أو غلبة الجهل كبعض المتعبدين كما قيل : إن أبا داود النخعي كان أطول الناس قياماً بليل وأكثرهم صياماً بنهار وكان يضع . وإن وهب بن حفص مكث عشرين سنة لا يكلم أحداً لاشتغاله بالعبادة وكان يكذب كذباً فاحشاً . أو اتباع هوى بعض الرؤساء والأمراء تقرباً إليهم بوضع ما يوافق فعلهم ، كما فعل غياث بن إبراهيم حيث دخل على المهدي فوجده يلعب بالحمام فساق في الحال إسناد إلى النبي -صلى الله عليه وسلم- وقال : "لا سبق إلا في نصل أو خف أو حافر أو جناح" فأمر له المهدي بعشرة آلاف درهم فلما خرج قال : أشهد أن قفاك قفا كذاب على رسول الله -صلى الله عليه وسلم- ما قال رسول الله -صلى الله عليه وسلم- أو جناح ، وأمر بذبح الحمام وترك ما كان عليه ، وقال : أنا الذي حملته على ذلك" أو الإغراب لقصد الاشتهار . أو حسبة كالصوفية الذين وضعوا في فضائل العبادات وفضائل السور كما تقدم ، وموضوعاتهم شر الموضوعات لكثرة الاغترار بها ولحسن الظن بهم ممن لا يعرفهم وغير ذلك من المقاصد الفاسدة وكل ذلك حرام بإجماع من يعتد به إلا أن بعض الكرامية وبعض المتصوفة نقل عنهم إباحة الوضع في الترغيب والترهيب وهو خطأ من قائله نشأ عن جهل لأن الترغيب والترهيب من جملة الأحكام الشرعية .

واتفقوا على أن تعمد الكذب على النبي -صلى الله عليه وسلم- من الكبائر لحديث : "من كذب عليّ متعمداً فليتبوأ مقعده من النار" وبالغ أبو محمد الجويني فكفر من تعمد الكذب على النبي -صلى الله عليه وسلم- ولعله أراد بذلك من استحله ، واتفقوا على تحريم رواية الموضوع إلا مقروناً ببيانه لقوله -صلى الله عليه وسلم- "من حدث عني بحديث يرى انه كذب فهو أحد الكاذبين" . وبالجملة فوضع الحديث أضر ضرر على الدين وأشد خطر على المسلمين ، وأعظم جرأة على انتهاك حرمة سنة سيد المرسلين وأكبر مكيدة كادها للعباد حزب إبليس اللعين ، وأعظم من ذلك أن قد أباحها جهلة المعتدين فليت شعري ما الذي ألجأهم إلى الافتراء على الصادق المصدوق -صلى الله عليه وسلم- وحملهم عليه وما الذي عدل بهم إلى ذلك واضطرهم إليه ، أوجدوا في الدين نقص فيكملونه ، أو بقي فيه إجمال فيفصلونه ، أم رأوا فيه إشكالاً فيحلونه أليست ثمار الوحي المبين قد دنت للجاني قطوفها الينيعة ، أو ليست السنن الثابتة الصحيحة قد سطعت أنوار شموسها في سماء الشريعة ، ﴿ أو لم يكفهم أنا أنزلنا عليك الكتاب يتلى عليهم إن في ذلك لرحمة وذكرى لقوم يؤمنون ﴾ .

• شرح حديث : (من كذب عليَّ متعمداً فليتبوأ مقعده من النار) : قال النووي رَحِمَهُ اللهُ تَعَالَى في (شرح مسلم) : ( اعلم أن هذا الحديث يشتمل على فوائد وجمل من القواعد إحداها : تقرير هذه القاعدة لأهل السنة أن الكذب يتناول إخبار العامد والساهي عن الشيء بخلاف ما هو عليه . الثانية: تعظيم تحريم الكذب إلا أن يستحله هذا هو المشهور من مذاهب العلماء من الطوائف ، وقال الشيخ أبو محمد الجويني والد إمام الحرمين أبي المعالي من أئمة أصحابنا : يكفر بتعمد الكذب عليه -صلى الله عليه وسلم- حكى إمام الحرمين عن والده هذا المذهب وأنه كان يقول في دروسه كثيراً : من كذب على رسول الله -صلى الله عليه وسلم- عمداً كفر وأريق دمه .

وضعف إمام الحرمين هذا القول ، وقال : إنه لم يره لأحد من الأصحاب وأنه هفوة عظيمة ، والصواب ما قدمناه عن الجمهور والله أعلم" . قلت : ولا مانع من حمل كلام الجويني على من فعل ذلك مستحلاً كما قدمته أ.هـ. قال رَحِمَهُ اللهُ تَعَالَى : "ثم إن من كذب على رسول الله -صلى الله عليه وسلم- عمداً في حديث واحد فسق وردت روايته كلها وبطل الاحتجاج بجميعها فلو تاب وحسنت توبته فقد قال جماعة من العلماء منهم : أحمد بن حنبل ، وأبو بكر الحميدي شيخ البخاري وصاحب الشافعي ، وأبو بكر الصيرفي من فقهاء أصحابنا الشافعيين وأصحاب الوجوه منهم ومتقدميهم في الأصول والفروع : لا تؤثر توبته في ذلك ولا تقبل روايته أبداً ، بل يتحتم جرحه دائماً . وأطلق الصيرفي وقال : كل من أسقطنا خبره من أهل النقل بكذب وجدناه عليه لم نعد لقبوله بتوبة تظهر ومن ضعفنا نقله لم نجعله قوياً بعد ذلك ، قال : وذلك مما افترقت فيه الرواية والشهادة ولم أر دليلاً لمذهب هؤلاء ، ويجوز أن يوجه بأن ذلك جعل تغليظاً وزجراً بليغاً عن الكذب عليه -صلى الله عليه وسلم- لعظم مفسدته فإنه يصير شرعاً مستمراً إلى يوم القيامة بخلاف الكذب على غيره والشهادة فإن مفسدتها قاصرة ليست عامة . ثم قال –رحمه الله-: قلت : وهذا الذي ذكره هؤلاء الأئمة ضعيف مخالف للقواعد الشرعية والمختار القطع بصحة توبته في هذا وقبول رواياته بعدها إذا صحت توبته بشروطها المعروفة وهي : الاقلاع عن المعصية والندم فعلها ، والعزم على أن لا يعود إليها ، فهذا هو الجاري على قواعد الشرع وقد أجمعوا على صحة رواية من كان كافراً فأسلم وأكثر الصحابة كانوا بهذه الصفة وأجمعوا على قبول شهادته ولا فرق بين الشهادة والرواية في هذا والله أعلم .

الثالثة : أن لا فرق في تحريم الكذب عليه -صلى الله عليه وسلم- بين ما كان في الأحكام وما لا حكم فيه كالترغيب والترهيب والمواعظ وغير ذلك فكله حرام من أكابر الكبائر وأقبح القبائح بإجماع المسلمين الذين يعتد بهم في الإجماع خلاف للكرامية الطائفة المبتدعة في زعمهم الباطل أنه يجوز وضع الحديث في الترغيب والترهيب وتابعهم على هذا كثير من الجهلة الذين ينسبون أنفسهم إلى الزهد أو ينسبهم جهلة مثلهم ، وشبهه زعمهم الباطل : أنه جاء في رواية : "من كذب على متعمداً ليضل به الناس فليتبوأ مقعده من النار" وزعم بعضهم أن هذا كذب له عليه الصلاة والسلام لا كذب عليه وهذا الذي انتحلوه وفعلوه واستدلوا به غاية الجهل ونهاية الغفلة وأدل دليل على بعدهم من معرفة شيء من قواعد الشرع وقد جمعوا فيه جملاً من الأغاليط اللاقئة بعقولهم السخيفة وأذهانهم البعيدة الفاسدة . فخالفوا قول الله عز وجل â ولا تقف ما ليس لك به علم إن السمع والبصر والفؤاد كل أولئك كان عنه مسؤلاً á وخالفوا صريح هذه الأحاديث المتواترة ، والأحاديث الصريحة المشهورة في إعظام شهادة الزور وخالفوا إجماع أهل الحل والعقد وغير ذلك من الدلائل القطعيات في تحريم الكذب على آحاد الناس فكيف بمن قوله شرع وكلامه وحي وإذا نظر في قولهم وجد كذباً على الله عز وجل فإن الله تعالى قال : â وما ينطق عن الهوى * إن هو إلا وحي يوحى á ومن أ‘جب الأشياء قولهم : إن هذا كذب له . وهذا جهل بلسان العرب وخطاب الشرع فإن كل ذلك عندهم كذب عليه ، وأما الحديث الذي تعلقوا به فأجاب العلماء عنه بأجوبة أحسنها وأخصرها : أن قوله : "ليضل الناس" زيادة باطلة اتفق الحافظ على إبطالها وأنها لا تعرف صحيحة بحال .

الثاني : جواب أبي جعفر الطحاوي : إنها لو صحت لكانت للتاكيد كقوله تعالى : â فمن أظلم ممن افترى على الله كذباً ليضل الناس á .

الثالث : أن اللام في "ليضل" ليست لام التعليل بل هي لام الصيرورة والعاقبة معناه : أن عاقبة كذبهم ومصيره إلى الإضلال والعاقبة معناه : أن عاقبة كذبهم ومصيره إلى الإضلال به كقوله تعالى â فالتقطه آل فرعون ليكون لهم عدواً وحزناًá ونظائره في القرآن وكلام العرب أكثر من أن تحصر وعلى هذا يكون معناه أنه يصير أمر كذبه إضلالاً وعلى الجملة فمذهبهم أرَكُّ من أن يعتني بإيراده وأبعد من أن يهتم بإبعاده وأفسده من أن يحتاج إلى إفساد والله أعلم .

الرابعة : يحرم رواية الحديث الموضوع على من عرف كونه موضوعاً أو غلب على ظنه وضعه فهو داخل في هذا الوعيد ، مندرج في جملة الكاذبين على رسول الله -صلى الله عليه وسلم- ويدل عليه أيضاً الحديث السابق "من حدث عني بحديث يرى أنه كذب فهو أحد الكاذبين" ولهذا قال العلماء : ينبغي لمن أراد رواية حديث أو ذكره أن ينظر فإن كان صحيحاً أو حسناً قال : قال رسول الله -صلى الله عليه وسلم- كذا أو فعله أو نحو ذلك من صيغ الجزم وإن كان ضعيفاً فلا يقل : قال أو فعل أو أمر أو نهي وشبه ذلك من صيغ الجزم بل يقول : روى عنه كذا أو جاء عنه كذا أو يروي أو يذكر أو يحكي أو يقال أو بلغنا وما أشبه والله سبحانه وتعالى أعلم قال : وينبغي لقارئ الحديث أن يعرف من النحو واللغة وأسماء الرجال ما يسلم به من قوله ما لم يقل ، وإذا صح في الرواية ما يعلم أنه خطأ فالصواب الذي عليه الجماهير من السلف والخلف أنه يرويه على الصواب ولا يغيره في الكتاب لكن يكتب في الحاشية أنه وقع في الرواية كذا . وأن الصواب خلافه وهو كذا ويقول عند الرواية : كذا وقع في هذا الحديث أو في روايتنا ؛ والصواب كذا فهذا أجمع للمصلحة فقد يعتقده خطأ ويكون له وجه يعرفه غيره ، ولو فتح باب تغيير الكتاب لتاجسر عليه غير أهله . قال العلماء : وينبغي للراوي وقارئ الحديث إذ إشتبه عليه لفظه فقرأها على الشك أن يقول عقيبه : أو كما قال" أ . هـ . والله أعلم .

56 : ما معنى الاتهام بالكذب ؟ وما يقال للحديث المطعون في أحد رواته بذلك وما مثاله ؟

ج : معنى ذلك أن لا يروي ذلك الحديث إلا من جهته ويكون مخالفاً للقواعد المعلومة وكذا من عرف بالكذب في كلامه وإن لم يظهر منه وقوع ذلك في الحديث النبوي ، وهذا دون الأول ويقال له المتروك ، لإجماعهم على ضعف روايته ، ومن أمثلته مرويات صدقة الدقيقي عن فرقد عن مرة عن أبي بكر الصديق وعمرو بن شمر عن جابر الجعفي عن الحارث الأعور عن علي والله أعلم.

57 : ما معنى فحش الغلط والغفلة والفسق ؟ وما يقال لحديث وجد فيه شيء من ذلك ؟

ج : معنى فحش الغلط كثرته ومعنى الغفلة : الغفلة عن الإتقان ، ومعنى الفسق هنا : الفسق بالقول والفعل مما لم يبلغ الكفر ، وأما الفسق بالمعتقد فسيأتي إن شاء الله تعالى بيانه، ويقال لحديث من فحش غلطه أو كثر غفلته أو ظهر فسقه : المنكر ، على رأى من لم يشترط في المنكر قيد المخالفة كما عرّفه غير واحد بقولهم : المنكر هو الحديث الفرد الذي لا يعرف متنه من غير رواية ، وكان راويه بعيداً عن درجة الضابط ومثلوا له كما في الزرقاني بما رَوَاهُ النسائي وابن ماجة من رواية أبي زكير يحيى بن محمد بن قيس عن هشام بن عروة عن أبيه عن عائشة مرفوعاً : "كلوا البلح بالتمر فإن ابن آدم إذا أكله غضب الشيطان" الخ الحديث . فهذا الحديث منكر كما قال النسائي وابن الصلاح وغيرهما فإن أبا زكير تفرد به ولم يبلغ رتبة من يحتمل تفرده ، وأما من اشترط في المنكر قيد المخالفة فعرّفه بما خالف فيه الضعيف الثقات . ومثل له ابن حجر رَحِمَهُ اللهُ تَعَالَى بما رَوَاهُ ابن أبي حاتم من طريق حبيب ابن أخي حمزة بن حبيب المقرئ عن أبي إسحاق عن العيزار بن حريث عن ابن عباس مرفوعاً : "من أقام الصلاة وآتى الزكاة وحج وصام وقرى الضيف دخل الجنة" قال أبو حاتم : "هو منكر لأن غيره من الثقات رَوَاهُ موقوفاً وهو المعروف" قال : "فَعُرِفَ بهذا أن بين المنكر الشاذ عموماً وخصوصاً من وجه لأن بينهما اجتماعاً في اشتراط المخالفة وافتراقاً في أن الشاذ واويه ثقة أو صدوق ، والمنكر راويه ضعيف وقد غفل من سوى بينهما" .

58 : ما معنى الوهم وما حكمه وبم يطلع عليه وما يقال لذلك المروي ؟

ج : معنى الوهم : أن يروي على سبيا التوهم ، وحكمه إن أطلع عليه بالقرائن الدالة على وهم روايه من رفع موقوف أو وصل مرسل أو منقطع أو إدخال حديث في حديث أو نحو ذلك من الأشياء القادحة ، قدح به في صحة الحديث بحسب تلك العلة ، وتحصل معرفة ذلك بكثرة التتبع وجمع الطرق ، ويقال له : المعلل والمعل ، وهو من أغمض أنواع علوم الحديث وأدقها وذلك لأن ظاهره السلامة فلا يطلع على العلة إلا بعد التفتيش ، ولا يقوم بذلك إلا من رزقه الله تعالى فهما ثاقباً وحفظاً واسعاً ومعرفة تامة بمراتب الرواة وملكة قوية بالأسانيد والمتون ، ولهذا لم يتكلم فيه إلا القليل من أهل هذا الشأن كعلي بن المديني وأحمد بن حنبل والبخاري ويعقوب بن شيبة وأبي حاتم وأبي زرعة والدارقطني رحمهم الله تعالى ؛ وقد تقصر عبارة المعلل عن إقامة الحجة على دعواه كالصيرفي في نقد الدينار والدرهم ، ثم العلة : قد تقع في السند وهو الغالب ، وقد تقع في المتن ، والعلة في السند قد تكون قادحة وقد تكون غير قادحة ، فمثال العلة القادحة في السند : حديث ابن جريح في الترمذي وغيره عن موسى بن عقبة عن سهيل بن أبي صالح عن أبيه عن أبي هريرة مرفوعاً "من جلس مجلساً فكثر غيه لغطه فقال قبل أن يقوم من مجلسه ذلك سبحانك اللهم وبحمدك" الخ الحديث ، فإن موسى ابن إسماعيل رَوَاهُ عن سهيل المذكور عن عون بن عَبْد اللهِ ، وبهذا أعلّه البخاري فقال : هو مروي عن موسى بن إسماعيل وأما موسى بن عقبة فلا يعرف له سماع عن سهيل المذكور . ومثال علة السند التي لا تقدح في صحة المتن : حديث : "البيعان بالخيار" . حيث رَوَاهُ يعلى بن عبيد عن الثوري عن عمرو بن دينار عن ابن عمر هكذا رَوَاهُ عامة أصحابه كابن دكين ومخلد بن يزيد ومحمد بن يوسف الفريابي وغيرهم لكنها لم تقدح لأن عمراً وعَبْد اللهِ كلاهما ثقة .

ومن أمثلة علة المتن القادحة حديث أنس في نفي قراءة البسملة إذا ظن بعض رواته حين سمع قول أنس : "صليت خلف النبي -صلى الله عليه وسلم- وأبي بكر وعمر وعثمان فكانوا يستفتحون بالحمد لله رب العالمين" فظن نفي البسملة بذلك الحديث فنقله مصرحاً بظنه عقب ذلك : "فلم يكونوا يستفتحون القراءة ببسم الله الرحمن الرحيم" فصار ذلك مرفوعاً والراوي له واهم كما حققه ابن عبد البر رَحِمَهُ اللهُ تَعَالَى والمعنى أنهم يقرأون قبل ما يقرأ بعدها لا أنهم يتركون البسملة ، قلت : وهذا كما تقول : قرأ بالرحمن أو باقتربت أو بقاف ونحو ذلك ، فإنك لا تقول : قرأ ببسم الله الرحمن الرحيم ق والله أعلم . وقد نوع الإمام أبو عَبْد اللهِ الحاكم رَحِمَهُ اللهُ تَعَالَى العلل إلى عشرة أنواع ممثلاً لها ، وكلها ترجع إلى القسمين الذين ذكرناهما إما في السند أو المتن وقد ألف في العللل مؤلفات أجلها كتاب الحافظ ابن المديني والحافظ ابن ابي حاتم والخلال وأجمعهما كتاب الحافظ أبو الحسن الدارقطني وللحافظ ابن حجرر العسقلاني رَحِمَهُ اللهُ تَعَالَى "الزهر المطول في الخبر المعلول" والله أعلم .

59 : ما معنى المخالفة وكم قسم يدخل تحتها ؟

ج : معنى المخالفة : مخالفة الثقات . ويدخل تحتها أقسام كثيرة وهي : مدرج السند ، ومدرج المتن ، والمقلوب ، والمزيد في متصل الأسانيد ، والمضطر ، والمصَحَّف ، والمحرّف .

60 : ما هو مدرج السند وكم قسم هو وما أمثلته ؟

ج : مدرج السند هو : ما كانت المخالفة فيه بتغيير سياق الإسناد . وهو أربعة أقسام الأول : أن يروي جماعة الحديث بأسانيد مختلفة فيرويه عنهم فيجمع الكل على إسناد واحد من تلك الأسانيد ولا يبين الاختلاف ومن أمثلته حديث ابن مسعود ابن مسعود رضي الله عنه قلت : يا رسول الله أي الذنب أعظم ؟ قال : "أن تجعل لله نداً وهو خلقك" رَوَاهُ الترمذي عن بُنْدَار عن ابن مهدي عن سفيان الثوري عن واصل ومنصور والأعمش عن أبي وائل عن عمرو بن شرحبيل نعن عَبْد اللهِ رضي الله عنه قال : قلت : يا رسول الله الخ الحديث. فرواية واصل هذه مدرجة على رواية منصور والأعمش لأن واصلاً لم يذكر فيه عمراً بل يجعله عن أبي وائل عن عَبْد اللهِ ، وإنما ذكره فيه منصور والأعمش وقد بين الإسنادين معاً يحيى القطان في روايته عن سفيان وفصل أحدهما عن الآخر كما في البخاري عن عمرو بن علي عن يحيى عن سفيان عن منصور والأعمش كلاهما عن أبي وائل عن عمرو بن شرحبيل ، وعن سفيان عن واصل عن أبي وائل عن عَبْد اللهِ من غير ذكر عمرو بن شرحبيل ؛ نعم في النسائي عن واصل عن أبي وائل عن عمرو فزاد في السند عمراً من غير ذكر أحد . قال العرافي رَحِمَهُ اللهُ تَعَالَى : "كأن ابن مهدي لما حدّث عن سفيان عن منصور والأعمش وواصل بإسناد ظن الرواة عن ابن مهدي باتفاق طرقهم فاقتصر على أحد شيوخ سفيان والله أعلم .

الثاني : أن يكون المتن عند راو بإسناد إلا طرفاً فإنه عنده بإسناد آخر فيرويه راو عنه تاماً بالإسناد الأول ، ومن أمثلته حديث أبي داود والنسائي عن عاصم بن كليب عن أبيه عن وائل بن حجر في صفة صلاته -صلى الله عليه وسلم- . وفيه : "ثم جئتهم بعد ذلك في زمان فيه برد شديد فرأيت الناس عليهم جيد الثياب تتحرك أيديهم تت الثياب" فإن قوله : "ثم جئتهم" ليس بهذا الإسناد بل من رواية عاصم عن عبدالجبار بن وائل عن بعض أهله عن وائل هكذا رَوَاهُ مبيناً زهير بن معاوية ، ورجحه غيره ورجحه موسى بن هارون الحمال وقضى على جمعها بسند واحد بالوهم ، وصوِّبه ابن الصلاح ، ومن هذا القسم أن يسمع الحديث من شيخه إلا طرفاً منه فيسمعه عن شيخه بواسطة فيرويه راو عنه تاماً بحذف تلك الواسطة .

الثالث : أن يكون عند الرواي متنان مختلفان بإسنادين مختلفين فيرويهما راوٍ عنه مقتصراً على أحد الإسنادين أو يروي أحد الحديثين بإسناده الخاص لكن يزيد من المتن الآخر ما ليس في الأول . ومن أمثلته حديث سعيد بن ابي مريم عن مالك عن الزهري عن أنس مرفوعاً : "لا تباغضوا ولا تحاسدوا ولا تنافسوا" الحديث ، فقوله : "ولا تنافسوا" من حديث آخر لمالك عن أبي الزناد من الأعرج عن أبي هريرة رضي الله عنه مرفوعاً : "إياكم والظن فإن الظن أكذب الحديث ، لا تحسسوا ولا تنافسوا" فادخله ابن أبي مريم في الأول وصيرهما بسند واحد وهو وهم منه كما جزم به الخطيب وصرح هو وغيره بأنه خالف جميع الرواة عن مالك.

الرابع : أن يسوق الراوي الإسناد فيعرض له عارض فيقول كلاماً من قبل نفسه فيظن بعض من سمعه أن ذلك الكلام هو متن ذلك الإسناد ، كحديث ابن ماجة قال : حدثنا إسماعيل بن محمد الطلحي ثنا ثابت بن موسى أبو يزيد عن شريك عن الأعمش عن أبي سفيان عن جابر قال قال رسول -صلى الله عليه وسلم- "من كثرت صلاته بالليل حسن وجهه بالنهار" قال الحاكم رَحِمَهُ اللهُ تَعَالَى : "دخل ثابت ابن موسى على شريك بن عَبْد اللهِ القاضي والمستملي بين يديه وشريك يقول : حدثنا الأعمش عن أبي سفيان عن جابر قال قال رسول الله -صلى الله عليه وسلم- وسكت ، ليكتب المستملي ، فلما نظر إلى ثابت بن موسى قال : من كثرت صلاته بالليل حسن وجهه بالنهار ، وقصد به ثابت لزهده وورعه ، فظن ثابت أنه متن ذلك الإسناد وسرقه منه جماعة ضعفاء" وأخرج البيهقي في "الشعب" : عن محمد بن عبدالرحمن بن كامل قال : قلت لمحمد بن نمير : ما تقول في ثابت بن موسى ؟ قال : شيخ له فضل وإسلام ودين وصلاح وعبادة . قلت : ما تقول في هذا الحديث ؟ قال : غلط من الشيخ ، وأما غير ذلك فلا يتوهم عليه" أ.هـ من "حاشية السندي على ابن ماجة" .

61 : ما هو مدرج المتن وكم قسم هو وما أمثلته وبم يدرك ؟

ج : مدرج المتن هو : أن يقع في المتن متصلاً به كلام ليس منه بل من كلام بعض الرواة ، وأقسامه ثلاثة : الأول : الإدراج في آخر المتن وهو الأكثر ومن أمثلته قول ابن مسعود في حديث تعليم النبي -صلى الله عليه وسلم- له التشهد في الصلاة حيث قال في آخره : "إذا قلت هذا التشهد فقد قضيت صلاتك ، فإن شئت أن تقوم فقم ، وإن شئت أن تقعد فاقعد" فقد وصله زهير بن معاوية بالحديث المرفوع عند أبي داود ، وفصله عبدالرحمن بن ثابت بن ثوبان وبينّ أنه مدرج من قول ابن مسعود وقد نقل النووي رَحِمَهُ اللهُ تَعَالَى اتفاق الحافظ على أنه مدرج .

الثاني : مدرج في أثناء المتن وهو قليل ومن أمثلته مرفوعاً "من مس ذكره أو أنثيته أو رفغه "فليتوضأ" فقد رَوَاهُ عبد بن حميد بن جعفر وغيره عن هشام كذلك. وع أن " الأنثيين والرفغ" إنما هو من قول عروة كما بينه جماعات عن هاشم منهم : أيوب وحماد بن زيد واقتصر كثير من أصحاب هشام على المرفوع وهو : "من مس ذكره فليتوضأ" .

الثالث : مدرج في أوله وهو نادر جداً ، ومثاله ما رَوَاهُ الخطيب من طر يق شبابه بن سوار وأبي قطن عن شعبة عن محمد بن زياد عن أبي هريرة -رضي الله عنه- قال قال رسول الله -صلى الله عليه وسلم- : "أسبغوا الوضوء ويل للأعقاب من النار" هكذا برفع الجملتين ، مع أن الأولى من كلام أبي هريرة كما بينه جمهور الرواة عن شعبة ، ولفظه في صحيح البخاري عن آدم عن شعبة عن محمد بن [زياد] عن أبي هريرة -رضي الله عنه- قال : "أسبغوا الوضوء فإن أبا القاسم قال : "ويل للأعقاب من النار" قال الخطيب : "وهم أبو قطن وشبابة في روايتهما له عن شعبة على ما سبقناه ، وقد رَوَاهُ الجم الغفير عن شعبة كرواية آدم" أ.هـ . على أن اقول أبي هريرة -رضي الله عنه- : "أسبغوا الوضوء" قد ثبت في "الصحيح" مرفوعاً من حديث عَبْد اللهِ بن عمرو بن العاص. ويدرك الإدراج بورود رواية مفصلة للقدر المدرج مما أدرج فيه كحديث أبي هريرة هذا، أو بالتنصيص على ذلك من الراوي كحديث ابن مسعود رفعه : "من مات لا يشرك بالله شيئاً دخل الجنة ومن مات يشرك بالله شيئاً دخل النار" فإن فيه في رواية : قال النبي -صلى الله عليه وسلم- كلمة وقلت أنا أخرى فذكرهما ، [فأفاد ذلك إن إحدى الكلمتين من قول ابن مسعود] ثم وردت رواية [ثالثة] أفادت أن الكلمة التي قالها هي الثانية ، وأكد ذلك رواية رابعة اقتصر فيها على الكلمة الأولى مضافة إلى النبي -صلى الله عليه وسلم- أو بالتنصيص عليه من بعض الأئمة المطلعين كحديث "التشهد" وحدث "مس الذكر" المتقدمين ، أو باستحالة كون النبي -صلى الله عليه وسلم- قاله كحديث أبي هريرة -رضي الله عنه- مرفوعاً : "للعبد المملوك أجران ، والذي نفسي بيده لولا الجهاد في سبيل الله والحج وبر أمي لأحببت أن أموت وأنا مملوك" فقوله : "والذي نفسي بيده" إلى آخره من كلام أبي هريرة -رضي الله عنه- لا يمتنع منه -صلى الله عليه وسلم- أن يتمنى الرق ولأن أمه لم تكن إذ ذاك موجودة حتى يبرها . هذا وللخطيب رحمه الله كتاب سماه "الفصل للوصول المدرج في النقل" ولخصه الحافظ ابن حجر رَحِمَهُ اللهُ تَعَالَى وزاد عليه نحوه مرتين أو أكثر في كتاب سماه "تقريب المنهج بترتيب المدرج" والله أعلم .

62 : ما هو المقلوب وكم قسم هو وما أمثلته ؟

ج : هو ما كانت المخالفة فيه بالانعكاس أو الإبدال . وهو ثلاثة أقسام : قلب في السند ، وقلب في المتن . وقلب فيهما معا ، فالقلب في السند قسمان قلب بالتقديم والتأخير في الأسماء كمرة بن كعب وكعب بن مرة فإن اسم أحداهما اسم أبي الآخر ، وقلب بإبدال راو آخر مثاله حديث رَوَاهُ عمر بن خالد الحراني عن حماد بن عمرو النصيبي عن الأعمش عن أبي صالح عن أبي هريرة مرفوعاً : "إذا لقيتم المشركين فلا تبدأوهم بالسلام" الحديث . فهذا إسناد مقلوب قلبه حماد بن عمرو أحد المتروكين ليغرب به وإنما هو معروف بسهيل بن أبي صالح عن أبيه عن أبي هريرة رضي الله عنه كما في "مسلم" ولا يعرف عن الأعمش كما صرح العقيلي رَحِمَهُ اللهُ تَعَالَى . والقلب في المتن هو : أن يعطي أحد الشيئين ما اشتهر للآخر ، ومن أمثلته حديث أبي هريرة عند مسلم في السبعة الذين يظلهم الله تحت ظل عرشه ففيه : "ورجل تصدق بصدقة فأخفاها حتى لا تعلم يمينه ما تنفق شماله" فهذا مما انقلب على أحد الرواة وإنما هو "حتى لا تعلم شماله ما تنفق يمينه" كما في الصحيحين" لأن الإنفاق إنما يعرف لليمين ، ومنه حديث البخاري في باب â إن رحمة الله قريب من المحسنين á عن صالح بن كيسان عن الأعرج عن أبي هريرة رضي الله عنه رفعه : "اختصمت الجنة والنار إلى ربهما" الحديث ، وفيه : "إنه ينشئ للنار خلقاً" صوابه كما رَوَاهُ في تفسير سورة قاف من طريق عبدالرزاق عن همام عن أبي هريرة رضي الله عنه بلفظ : "فأما الجنة فينشئ الله لها خلقاً" فسبق لفظ الراوي من الجنة إلى النار وصار منقلبا وبهذا جزم ابن القيم رَحِمَهُ اللهُ تَعَالَى ومال إليه البلقيني حيث أنكر هذه الرواية واحتج بقوله تعالى : â ولا يظلم ربك أحدا á . قلت ومعنى الآية جاء في كلا الروايتين أعني قوله -صلى الله عليه وسلم- "ولا يظلم الله عز وجل من خلقه أحدا" ؛ والصواب ذكرها في شأن النار كما في تفسير سورة قاف ؛ وأما في شأن الجنة فهي قلب من الروي والله أعلم . والقلب فيهما معا هو : أن يعمد إلى حديثين كل واحد منهما مروي بسند خاص فيقلب سند هذا لمتن هذا ومتن هذا السند هذا ، ثم قد يقع سهواً وقد يقع عمداً امتحاناً فمثال وقوع ذلك سهواً حديث : "إذا أقيمت الصلاة فلا تقوموا حتى تروني" فهذا الحديث انقلب سنده على جرير بن حازم سهواً فرَوَاهُ عن ثابت البناتي عن أنس قال : قال رسول الله -صلى الله عليه وسلم- : "إذا أقيمت الصلاة" إلخ ، إنما هو مشهور بيحيى بن أبي كثير عن عَبْد اللهِ بن أبي قتادة عن أبيه عن النبي -صلى الله عليه وسلم- كما عند مسلم والنسائي وغيرهما ، لكن جرير لما سمعه من أبي عثمان الصواف يحدث به في مجلس ثابت البناني ظنه عن ثابت عن أنس فرَوَاهُ كذلك ، وقد بيّن ذلك حماد بن زيد فيما رَوَاهُ أبو داود في "المراسيل" عن أحمد بن صالح عن يحيى بن حسان عنه قال : كنت أنا وجرير عند ثابت فحدث أبو عثمان عن يحيى بن أبي كثير عن عَبْد اللهِ بن أبي قتادة عن أبيه الخ . فظن جرير أنه إنما حدث به عن ثابت عن أنس . ومثال ما وقع عمداً امتحاناً ما وقع لأمير المؤمنين في هذا الفن أبي عَبْد اللهِ محمد بن إسماعيل البخاري رَحِمَهُ اللهُ تَعَالَى حين قدم بغداد حيث عمدوا إلى مائة حديث فصير وامتن كل سند منها لسند آخر وسنده لمتن آخر وعينوا عشرة منهم ودفعوا لكل واحد منهم عشرة أحاديث ليلقوها عليه فلما اطمأن المجلس بأهله قام كل واحد منهم وألقى عشرته وكلما ألقى عليه واحد منهم حديثاً قال : لا أعرفه . لا يزيدهم على ذلك ، فالحاذق منهم يقول : فهم الرجل ، والغبي يحكم عليه بعدم الفهم فلما علم أنهم فرغوا التفت إلى السائل الأول فقال له : سألت عن حديث كذا وصوابه كذا ، وحديث كذا وصوابه كذا ، إلى آخر حديث ثم الباقون كذلك حتى رد كل سند على متنه وكل متن له إلى سنده . فحينئذ أذعنوا له بالفضل وأقروا له بالحفظ رَحِمَهُ اللهُ تَعَالَى ، قال الحافظ ابن حجر رَحِمَهُ اللهُ تَعَالَى : "فما العجب من رده الخطأ إلى الصواب فإنه كان حافظاً بل العجب من حفظه للخطأ على ترتيب ما ألقوه عليه من مرة واحدة" . أ.هـ وقد وقع مثل ذلك لكثير : كالعقيلي والنسوي وغيرهما ، وشرط جواز ذلك أن لا يستمر عليه بل ينتهي بانتهاء الحاجة فلو وقع الإبدال عمداً لا للمصلحة بل للإغتراب واستمر فهو من قسم الموضوع .

63 : ما هو المزيد في متصل الأسانيد ؟ .

ج : هو ما كانت المخالفة فيه بزيادة في أثناء الإسناد الذي ظاهره الاتصال ، فمتى كان من لم يزدها اتقن ممن زادها ووقع التصريح بالسماع في موضوع الزيادة كان عدم ذكرها أرجح ، ومتى كان منعنعاً مثلاً أو من زادها أتقن ترجحت الزيادة ، وقد يستويان إذا احتمل أن يكون الراوي سمع الحديث عمن فوقه بواسطة فرَوَاهُ بتلك الواسطة ثم سمعه منه بلا واسطة فرَوَاهُ عنه. مثال الأول وهو : أرجحية عدم الزيادة ما رَوَاهُ النسائي رَحِمَهُ اللهُ تَعَالَى قال : أخبرنا محمد بن المثنى : قال : حدثنا عثمان بن عمر ، قال : حدثنا شعبة عن إبراهيم بن محمد عن أبيه عن مسروق عن عائشة : "أن النبي -صلى الله عليه وسلم- كان لا يدع أربع ركعات قبل الظهر وركعتين قبل الفجر" خالفه عامة أصحاب شعبة ممن روى هذا الحديث فلم يذكروا مسروقاً ، أخبرني أحمد بن عَبْد اللهِ بن الحكم ، قال حدثنا محمد بن جعفر ، قال : حدثنا شعبة عن إبراهيم بن محمد أنه سمع أباه يحدث أنه سمع عائشة رضي الله عنها قالت : "كان رسول الله -صلى الله عليه وسلم- لا يدع أربعاً قبل الظهر وركعتين قبل الصبح" ثم قال رَحِمَهُ اللهُ تَعَالَى : هذا هو الصواب عندنا وحديث عثمان بن عمر خطأ والله تعالى أعلم" .

ومثاله الثاني وهو أرجحية الزيادة : ما تقدم في حديث أم زرع من أن المحفوظ فيه رواية عيسى بن يونس عن هشام عن أخيه عَبْد اللهِ عن أبيهما عن عائشة كما في البخاري وغيره ، وأن رواية الداروردي عن هشام عن أبيه بدون واسطة أخيه غير محفوظة . ومثال الثالث وهو استواء الزيادة وعدمها : حديث ابن عباس في : قصة القبرين وأن أحدهما كان لا يستبرئ من بوله" هذا الحديث أخرجه البخاري في الطهارة قال رَحِمَهُ اللهُ تَعَالَى : حدثنا محمد بن المثنى ، قال : حدثنا محمد بن خازم ، قال : حدثنا الأعمش عن مجاهد عن طاوس عن ابن عباس قال : "مر النبي -صلى الله عليه وسلم- بقبرين" إلى آخر الحديث . وفي الأدب قال حدثنا : يحيى ، حدثنا وكيع عن الأعمش الخ . وأخرجه باقي الأئمة الستة من حديث الأعمش كذلك بواسطة طاوس بين مجاهد وابن عباس ، وأخرجه البخاري في الطهارة قال : حدثنا عثمان قال حدثنا جرير ، وفي الأدب قال : حدثنا ابن سلام ، أخبرنا عبيدة بن حميد أبو عبدالرحمن وروايتهما عن منصور عن مجاهد عن ابن عباس بدون واسطة طاوس. وأخرجه أبو داود والنسائي أيضاً وابن خزيمة في "صحيحه" ، من حديث منصور كذلك ، وقال الترمذي رَحِمَهُ اللهُ تَعَالَى بعد أن أخرجه من طريق الأعمش : "وروى منصور هذا الحديث عن مجاهد عن ابن عباس ولم يذكر فيه عن طاوس ورواية الأعمش أصح" أ هـ . يعني المتضمن للزيادة ، قال الحافظ ابن حجر رَحِمَهُ اللهُ تَعَالَى : "وهذا في التحقيق ليس بعلة لأن مجاهداًَ لم يوصف بالتدليس وسماعه من ابن عباس صحيح في جملة الأحاديث ، ومنصور عندهم أتقن من الأعمش ، مع أن الأعمش أيضاً من الحفاظ فالحديث كيفما دار دار على ثقة ، والإسناد كيفما دار كان متصلاً فمثل هذا لا يقدح في صحة الحديث إذا لم يكن راويه مدلساً" أ هـ .

64 : ما هو المضطرب وكم قسم هو وما حكمه مع التمثيل ؟

ج: المضظرب هو : ما كانت المخالفة فيه بإبدال راوٍ براوٍ أو مروي بمروي ولا مرجح لإحدى الروايتين على الأخرى ، وهو ثلاثة أقسام : الأول : مضطرب سنداً ومثاله حديث "شيبتني هود وأخواتها" . فإنه اختلف فيه على أبي إسحاق ، فقيل : عنه عن عكرمة عن أبي بكر ، ومنهم من زاد بينهما ابن عباس ، وقيل : عنه عن أبي جحيفة عن أبي بكر ، وقيل : عنه عن البراء عن أبي بكر ، وقيل : عنه عن أبي ميسرة عن أبي بكر ، وقيل : عنه عن مسروق عن عائشة عن أبي بكر ، وقيل : عنه عن علقمة عن أبي بكر ، وقيل : عنه عن عامر بن سعيد البجلي عن أبي بكر ، وقيل : عنه عن عامر بن سعد عن أبيه عن أبي بكر ، وقيل : عنه عن مصعب بن سعد عن أبيه عن أبي بكر ، وقيل : عنه عن أبي الأحوص عن ابن مسعود رضي الله عنهم . الثاني : مضطرب متناً وقلَّ أن يوجد مثال سالم لله إلا إما محتمل يزول بالجمع كحديث أنس في نفي البسملة حيث زال الاضطراب عنه بحمل نفي القراءة على نفي السماع ونفي السماع على نفي الجهرية كما قرر في موضعه من المطولات إذا قد ورد ثبوت قراءة البسملة في الصلاة عن النبي -صلى الله عليه وسلم- من حديث أبي هريرة رضي الله عنه من طرق عند الحاكم وابن خزيمة والنسائي والدارقطني والبيهقي والخطيب ، ومن حديث ابن عباس رضي الله عنهما عند الترمذي والحاكم والبيهقي ، ومن حديث عثمان وعلي وعمار بن ياسر وجابر ابن عَبْد اللهِ والنعمان بن بشير وابن عمر والحكم بن عمير وعائشة رضي الله عنهم عند الدراقطني ومن حديث سمرة بن جندب وأبي عند البيهقي ، ومن حديث بريدة ومجالد بن ثور وبشر بن معاوية ، وحسين بن عرفطة رضي الله عنه عند الخطيب ومن حديث أم سلمة –رضي الله عنها- ند الحاكم ، ومن حديث جماعة من المهاجرين والأنصار عند الشافعي فقد بلغ مبلغ التواتر ، وورد من حديث أنس رضي الله عنه : "كان النبي -صلى الله عليه وسلم- يسر بسم الله الرحمن الرحيم" رَوَاهُ الطبري وابن خزيمة ، ومن حديثه أيضاً : "كان -صلى الله عليه وسلم- يجهر ببسم الله الرحمن الرحيم" رَوَاهُ الدارقطني والحاكم والخطيب ،وقد روى الجهر بها أيضاً من حديث ابن عباس وأم سلمة وأبي هريرة وغيرهم رضي الله عنهم فحديث أنس كان يسر يفيد : نفي الجهرية لا كما توهمه الراوي عنه من نفي البسملة بالكلية والجمع بينه وبين أحاديث الجهر أن النبي -صلى الله عليه وسلم- كان يسر مرة ويجهر أخرى وكل روى ما حضره وسمعه وحفظه وأنس رضي الله عنه حضر الحالتين فرَوَاهُما جميعاً ، واختار هذا الجمع ابن القيم رحمه الله وغيره من المحققين .

وأما مضعّف بغير الاضطراب معه : كحديث فاطمة بنت قيس رضي الله عنها قالت : سألت أو سئل النبي -صلى الله عليه وسلم- عن الزكاة فقال : "إن في المال حقاً سوى الزكاة" رَوَاهُ الترمذي هكذا ، ورَوَاهُ ابن ماجه بلفظ : "ليس في المال حق سوى الزكاة" : فقد اضطرب هذا المتن لفظاً ومعنى اضطراباً لا يحتمل التأويل لكنه ضعف بغير الاضطراب فقال الترمذي بعد روايته : "إسناده ليس بذاك وأبو حمزة ميمون الأعور يضعف في الحديث" ا هـ . الثالث : مضطرب سنداً ومتناً وهو كالذي قبله قلَّ أن يوجد مثال سالم له إلا إما محتمل كما في نفي البسملة وقد عرفت الجواب عن الاضطراب في متنه ، وادعى الإضطراب في سنده وفي ذلك اختلاف كثير ونزاع طويل ، وقد حقق القول في هذا المقام وشيخ الإسلام وحافظ المغرب الإمام أبو عمر يوسف بن عَبْد اللهِ رَحِمَهُ اللهُ تَعَالَى في رسالة سماها "الإنصاف فيما بين العلماء من الاختلاف" فليرجع إليها ، وإما مع التضعيف بغيره معه : كحديث عَبْد اللهِ بن عُكَيم الذي أخرجه الإمام الشافعي وأحمد والبخاري في "التاريخ" والأربعة والدارقطني والبيهقي وابن حبان رحمهم الله تعالى قال : أتانا كتاب رسول الله -صلى الله عليه وسلم- : قبل موته " أن لا تنتفعوا من الميتة ولا عصب" فإنه مضطرب سنداً ومتناً ، أما سنداً فإنه روي تارة عن كتاب النبي -صلى الله عليه وسلم- ، وتارة عن مشايخ من جهينة عمّن قرأ كتاب النبي -صلى الله عليه وسلم- ، وأما متناً فإنه رُوي من غير تقييد في رواية الأكثر ، ورُوي التقييد بشهر أو بشهرين أو أربعين يوماً أو ثلاثة ، ومع ذلك فهو مُعَلّ بالإرسال . فإنه لم يسمعه عَبْد اللهِ بن عكيم من النبي -صلى الله عليه وسلم- ، ومعلّ بالانقطاع بأنه لم يسمعه عبدالرحمن بن أبي ليلى من ابن عكين ولذلك ترك الإمام أحمد رحمه الله العمل به آخراً ا هـ . ملخصاً من "سبل السلام" .

هذا وأمَّا حكمه : فإنه موجب للضعف عند أهل الحديث لكونه يدل على قلة ضبط الراوي ، قال ابن حجر رَحِمَهُ اللهُ تَعَالَى "لكن قلَّ أن يَحْكُم المحدث على الحديث بالاضطراب بالنسبة إلى الإختلاف في المتن دون الإسناد" ا هـ. قلت: وقد لا يقدح اضطراب بعض السند في صحة المتن كما إذا كان الاختلاف في اسم ثقة أو اسم أبيه فافهم ، والله سبحانه وتعالى أعلم .

65 : ما هو المصَحَّف وما حكمه وكم قسم هو ؟

ج : المصَحَّف هو فن جليل مهم وإنما يحققه الحُذَّاقُ من الحفاظ وهو ما كانت المخالفة فيه بتغيير اللفظ بواسطة السمع أو الرسم نقطاً بواسطة البصر أو المعنى بواسطة الفهم ، ويقع في السند والمتن فمثال التصحيف [في السند] لفظاً وبصراً : العوّام بن مراجم –بالراء والجيم- صَحَّفَهُ ابن معين رَحِمَهُ اللهُ تَعَالَى مزاحم بالزاي والحاء ، [ومثال تصحيف السمع] : أن يكون الاسم واللقب أو الاسم واسم الأب على وزن اسم آخر ولقبه أو اسمه واسم أبيه فيختلف ذلك على السمع كعاصم الأحول قال فيه بعضهم : واصل الأحْدب ، وكخالد بن علقمة قال فيه شعبة : مالك بن عرفطة ، ومثال التصحيف في المتن لفظاً وبصراً حديث : " من صام رمضان وأتبعه ستاً من شوال" الحديث ، صحّفه أبو بكر الصولي فقال : شيئاً بالمعجمة والتحتية ومثاله لفظاً وسمعاً : حديث زيد ابن ثابت أن النبي -صلى الله عليه وسلم- "احتجز في المسجد" بمعنى اتخذ حجرة صحفة ابن لهيعة فقال : "احتجم" بالميم ، ومثال التصحيف في المتن معنى : قول محمد ابن المثنى العنزي أحد شيوخ الأئمة الستة : "نحن قوم لنا شرف ، نحن مِنْ عَنَزَةَ صلي إلينا رسول الله -صلى الله عليه وسلم- " يريد حديث : "صلاته -صلى الله عليه وسلم- إلى العَنَزَةٍ" وهي : عصي فيها زَجّ كان ينصبها -صلى الله عليه وسلم- أمامه في مصلاه فصحَّف المعنى إلى القبيلة .

66 : ما هو المحرَّف وما الفرق بينه وبين المصحَّف ؟

ج : المحرَّفُ : مماثل للمصحف ومرادف له في مسمى التغيير ، حتى أن أكثر أهل الفن عدهما نوعاً واحداً ولم يُفَرَّق بينهما في التعريف ، وفَرَّقَ بينهما بعض المحققين منهم ابن حجر رَحِمَهُ اللهُ تَعَالَى : "فخص المصحَّف بما وقع في التغيير فيه بالنقط ، والمحرّف بما وقع التغيير فيه بالشكل ، فمثال التحريف في السند تحريف سَليم –بالفتح ، بسُليم –بالضم- ومثاله في المتن : حديث جابر رضي الله عنه : "رُمِيَ أُبيّ يوم الأحزاب على أكحله" ، حرّفه غُنْدَرَ فقال : "أبي" بالإضافة وإنما هو : أُبَيّ ابن كعب ، وأبو جابر استشهد قبل ذلك في وقعة أحد" ا هـ .

67 : هل يجوز تعمد تغيير صورة المتن بالنقص أو رواية معناه باللفظ المرادف وما ججة من قال بذلك وإلام يرجع إذا خفي المعنى ؟

ج : أما تغيير صورة المتن بالنقص اختصاراً فالأكثر على جوازه لكن لعالم بمدلولات الألفاظ وبما يحيل المعاني ولا يجوز لغيره ، لأن العالم لا ينقص من الحديث إلا ما لا تعلق له بما يبقيه منه بحيث لا تختلف الدلالة ولا يختل البيان حتى يكون المذكور والمحذوف بمنزلة خبرين أو يدل ما ذكره على ما حذفه بخلاف الجاهل قد ينقص ماله تعلق كترك الاستثناء مثلاً . وأما الرواية بالمعنى : فالخلاف فيها كثير والأكثر على الجواز أيضاً فمن أجازه من الصحابة جماعة منهم : علي وابن عباس وأنس بن مالك وأبو الدرداء وواثلة بن الأسقع وأبو هريرة رضي الله عنهم ، ثم جماعة من التابعين يكثر عددهم منهم : إمام الأئمة الحسن البصري ثم الشعبي وعمرو بد دينار وإبراهيم النخعي ومجاهد وعكرمة نقل ذلك عنهم في كتب سيرهم ومن أقوى حججهم الإجماع على جواز شرح الشريعة للعجم بلسانهم للعارف فإذا جاز الإبدال بلغة أخرى فجوازه باللغة العربية أولى . وقد ورد في المسألة حديث مرفوع رَوَاهُ ابن مندة في "معرفة الصحابة" والطبراني في "الكبير" من حديث عَبْد اللهِ بن سليمان بن أكيمة الليثي قال : قلت : يارسول الله إني إذا سمعت منك الحديث لا أستطيع أن أرويه كما أسمع منك يزيد حرفاً أو ينقص حرفاً ، فقال : "إذا لم تحلوا حراماً أو تحرموا حلالاً ، وأصبتم المعنى فلا بأس" فذكرت ذلك للحسن فقال : لولا هذا ما حدثنا . وقد استدل الإمام الشافعي لذلك بحديث "أنزل القرآن على سبعة أحرف" أخرجه الشيخان وأحمد والترمذي وغيرهم من حديث أبيّ وغيره ا . هـ .

وقيل : إنما يجوز في المفردات دون المركبات ، وقيل : إنما يجوز لمن يستحضر اللفظ ليتمكن من التصرف فيه . وقيل : إنما يجوز لمن كان يحفظ الحديث فنسي لفظة وبقي معناه مرتسماً في ذهنه فله أن يرويه بالمعنى لمصلحة تحصيل الحكم منه لئلا يضيع بخلاف من كان مستحضراً للفظه . وجميع ما تقدم يتعلق بالجواز وعدمه وإلاّ فلاشك أن الأولى إيراد الحديث بألفاظه دون التصرف فيه ، قال القاضي عياض رَحِمَهُ اللهُ تَعَالَى : "ينبغي سد باب الرواية بالمعنى لئلا يتسلط من لا يحسن ممن يظن أنه يحسن كما وقع لكثير من الرواة قديماً وحديثاً والله الموفق" . وأما خفاء المعنى فإما أن يكون لقلة استعمال اللفظ ، وإما لِدقةٍ في مدلوله فيحتاج في الأول إلى الكتب المصنفة في شرح الغريب ككتاب أبي عبيد القاسم بن سلام البغدادي "والفائق" للزمخشري ، و"النهاية" لابن الأثير رحمه الله وهي أجمع كتب الغريب ، ويحتاج في الثاني إلى الكتب المصنفة في شرح معاني الأخبار وبيان المشكل منها ككتاب الطحاوي والخطابي وابن عبدالبر رحمهم الله تعالى .

68 : ما معنى الجهالة وما أسبابها وكم قسم المجهول ؟

ج : "الجهالة : هو أن لا يُعرَف الرواي ، أولا يُعرَف فيه تعديل ولا تجريح معين ، وأسبابها ثلاثة : الأول : كثرة نعوت الراوي من اسم أو كنية أو لقب أو صفة أو حرفة أو نسب فيشتهر بشيء منها فيذكر بغير ما اشتهر به لغرض من الأغراض فيظن أنه آخر فيحصل الجهل بحاله ، وصنفوا في هذا النوع : "الموضح لأوهام الجمع والتفريق" أجاد فيه الخطيب . وسبقه إليه عبدالغني بن سعيد المصري وهو الأزدي ثم الصوري ، ومن أمثلته : محمد بن السائب بن بشر الكلبي وقد نسبه بعضهم إلى جده ، فقال : محمد بن بشر ، وهو : حماد بن السائب ، الذي روي عنه أبو أسامة . وهو : أبو النضر ، الذي روى عنه ابن اسحاف، وهو : أبو سعيد ، الذي يروى عنه عطية العوفي موهما أن الخدري ، وهو : أبو هشام ، الذي روى عنه القاسم بن سلام ، فصار يظن أنه جماعة ، وهو : واحد.

الثاني : أن يكون مُقِلاً من الحديث فلا يَكْثُر الأخذ عنه ، وقد صنفوا فيه "الوحدان" فممن جمعه مسلم والحسن بن سفيان وغيرهما .

الثالث : إن لا يُسمى اختصاراً من الرواي عنه ، كقوله : أخبرني فلان او رجل أو بعضهم أو ابن فلان ، ويستدل على معرفة اسم المبهم بوروده من طريق آخر مسمى فيها، وصنفوا فيه : "المبهمات" ولا يقبل حديث المبهم ما لم يُسم ، لأن شرط قبول الخبر عدالة راويه ومن أبهم اسمه لا تعرف عينه فكيف عدالته! ، وكذا لا يقبل خبره ، ولو أبهم بلفظ التعديل –على الأصح- كأن يقول الراوي عنه : أخبرني الثقة ، لأنه قد يكون ثقة عنده مجروحاً عند غيره ، فإن سُمي فإما أن ينفرد عنه واحداً أو يروي عنه اثنان فصاعداً فالأول مجهول العين كالمبهم فلا يقبل حديثه إلا أن يوثقه غير من انفرد عنه على الأصح ، وكذا من انفرد عنه على الأصح ، وكذا من انفرد عنه إذا كان متأهلاً لذلك ، والثاني إن لم يوثق فهو مجهول الحال وهو المستور ، وقد قبل روايته جماعة بغير قيد وردّها الجمهور ، والتحقيق : أن رواية المستور ونحوه مما فيه الاحتمال لا يطلق القول بردها ولا قبولها بل هي موقوفة إلى استبانة حاله كما جزم بذلك إمام الحرمين ونحوه قول ابن الصلاح فيمن جرح غيره مفسر" ا هـ من "شرح النخبة" .

69 : ما هي البدعة وما حكم رواية المبتدع ؟

ج : البدعة : هي اعتقاد ما لم يكن معروفاً على عهد النبي -صلى الله عليه وسلم- مما لم يكن عليه أمره ولا أصحابه لا بمعاندة بل بنوع شبهة . وهي إما أنْ تكون بمكفر –أي باعتقاد ما يوجب الكفر- كأَنْ يُنْكِرَ أمراً مجمعاً عليه متواتراً من الشرع معلوماً من الدين بالضرورة أو عكس ذلك ، وإما أنْ تكون بمفسق وهو مالم يوجب اعتقاده الكفر ، فالأول : لا تقبل روايته مطلقاً ، والثاني : إما أن يكون داعية ، أو لا يكون . فالأول لا يقبل ، والثاني إما أن يروي ما يوافق بدعته أولا ؟ فالول لا يقبل على المختار- وإلا قُبِلَ قال الحافظ ابن حجر رَحِمَهُ اللهُ تَعَالَى : "وبه صرح الحافظ أبو إسحاق إبراهيم ابن يعقوب الجوزجاني شيخ أبي داود والنسائي ، في كتابه "معرفة الرجال" فقال في وصف الرواة : ومنهم زائغ عن الحق أي عن السنة –صادق اللهجة فليس فيه حيلة إلا أن يؤخذ من حديثه ما لا يكون منكراً إذا لم يُقَوِّ به بدعته" ا هـ ثم قال الحافظ : "وما قاله متَّجِه لأن العلة التي لها رد حديث الداعية واردة فيما إذا كان ظاهر المروي يوافق بدعته وإن لم يكن داعية" ا هـ . فتحصل من هذا أن المبتدع إذا كان صادق اللهجة محرماً للكذب حافظاً لحديثه ضابطاً له تام الصيانة والاحتراز ، ولم تكن بدعته مكفرة ، ولم يكن داعياً إليها ولم يكن مَرْوِيُهُ مُقَوّياً لها فإنه يقبل ا هـ .

قال السيوطي رَحِمَهُ اللهُ تَعَالَى : "ولو رُدَّت رواية المبتدع مطلقاً لأدى ذلك إلى رد كثير من أحاديث الأحكام مما رَوَاهُ الشيعة والقدرية وغيرهم ، وفي "الصحيحين" من روايتهم ما لا يحصى ولأن بدعتهم مقرونة بالتأويل مع ما هم عليه من الدين والصيانة والتحرز . ثم قال : نعم سابُّ الشيخين والرافضة لا يقبلون كما جزم الذهبي به في أول "الميزان" قال : مع أنهم لا يعرف منهم صادق بل الكذب شعارهم والتقية والنفاق دثارهم" .

70 : ما المراد بسوء الحفظ ؟ وما حكم رواية سيء الحفظ ؟ ثم اذكر بعض المختلطين .

ج : "المراد بسيء الحفظ : مَنْ لم يرجح جانب إصابته على جانب خطئه ، فإن كان لازماً للراوي في جميع حالاته فهو : الشاذ ، على رأي بعض أهل الحديث ، وإن كان طارئاً على الراوي إما لكبره أو لذهاب بصره أو لاتراق كتبه أو عدمها بأن كان يعتمدها فرجع إلى حفظه فساء فهذا هو المختلط ، والحكم فيه أن ما حدّث به قبل الاختلاط إذا تميز قُبِلَ ، وإذا لم يتميز توقف فيه وكذا من اشتبه الأمر فيه وإنما يعرف ذلك باعتبار الآخذين عنه" ا هـ. من "شرح النخبة" ، قال الإمام النووي رحمه الله : "من المختلطين عطاء بن السائب ، وأبو إسحاق السبيعي ، وسعيد الجريري وسعيد بن أبي عَروبة ، وعبدالرحمن بن عَبْد اللهِ المسعودي ، وربيعة –أستاذ مالك- وصالح مولى التؤمة ، وحصين أنه اختلط سنة سبع وتسعين وتوفي سنة تسع وتسعين ، وعبدالرزاق بن همام عميَ في آخر عمره فكان يتلقن ، وعَرم اختلط آخراً ، واعلم أن ما كان من هذا القبيل محتج به في "الصحيحين" فهو مما علم أنه أُخِذَ عنه قبل الاختلاط" ا هـ . من "شرح مسلم"، قلت سفيان بن عيينة رَحِمَهُ اللهُ تَعَالَى ذكروا أنه لم يحدث بعد الاختلاط والله سبحانه وتعالى أعلم .

71 : هل يوجد في المردود أوهى الأسانيد ، كما في المقبول : أصح الأسانيد ؟

ج : نعم قال الحاكم رَحِمَهُ اللهُ تَعَالَى : "أوهى أسانيد الصديق : صدق عن فرقد عن مرة عنه ، وأوهى أسانيد العمريين : محمد بن عَبْد اللهِ بن القاسم عن أبيه عن جده وأوهى أسانيد أهل البيت : عمرو بن شمر عن جابر الجعفي عن الحارث الأعور عن علي ، وأوهى أسانيد أبي هريرة : السري بن إسماعيل عن داود بن يزيد عن أبيه عنه ، وأوهى أسانيد عائشة : الحارث بن شبل عن أم النعمان عنها ، وأوهى الأسانيد لأنس داود بن المحبر عن أبيه عن أبان بن أبي عياش عنه ، وأوهى أسانيد بن مسعود : شريك عن أبي فزارة عن أبي زيد عنه ، وأوهى أسانيد المكيين : عَبْد اللهِ بن ميمون عن شهاب بن خراش عن إبراهيم بن يزيد عن عكرمة عن ابن عباس إلى عكرمة ، وأوهى منها : السدي الصغير عن الكلبي عن أبي صالح عنه ، وأوهي أسانيد اليمن : حفص بن عمر العدني عن الحكم بن أبان عن عكرمة عن ابن عباس إلى عكرمة ، وأوهى أسانيد المصريين : أحمد بن محمد بن الحجاج بن رشدين عن أبيه عن جده عن قرة بن عبدالرحمن عن كل من روى عنه ، وأوهى أسانيد الشاميين : محمد بن قيس المصلوب عن عبيد الله بن زحر عن علي بن زيد عن القاسم عن أبي أمامة ، وأوهى أسانيد الخراسانيين : عبدالرحمن بن مليحة عن نهشل بن سعيد عن الضحاك عن ابن عباس" ا هـ .

بسم الله الرحمن الرحيم

البَابُ الثَّانِي : أَحوالُ الإِسنادِ

[ الفَصلُ الأَوَّلُ : أَقسامُهُ باعتِبارِ انتِهاءِ السَّنَدِ ]

72 : إلى كم قسم ينقسم الخبر باعتبار الإسناد من حيث الانتهاء ؟

ج : ينقسم إلى ثلاثة أقسام : مرفوع وموقوف ومقطوع .

73 –س : ما هو المرفوع ؟

ج : قال الحافظ ابن حجر رَحِمَهُ اللهُ تَعَالَى : "المرفوع هو ما انتهى إلى النبي -صلى الله عليه وسلم- تصريحاً أو حكماً من قوله أو فعله أو تقريره مثال المرفوع من القول تصريحاً أن يقول الصحابي : سمعت النبي -صلى الله عليه وسلم- يقول كذا وكذا ، أو حدثنا رسول الله -صلى الله عليه وسلم- بكذا أو يقول هو أو غيره : قال رسول الله -صلى الله عليه وسلم- كذا ، أو عن رسول الله -صلى الله عليه وسلم- أنه قال كذا أو نحو ذلك . ومثال المرفوع من الفعل تصريحاً أن يقول الصحابي : رأيت رسول الله -صلى الله عليه وسلم- فعل كذا ، أو يقول هو أو غيره : كان رسول الله -صلى الله عليه وسلم- يفعل كذا . ومثال المرفوع من التقرير تصريحاً أن يقول الصحابي :

فعلت بحضرة رسول الله -صلى الله عليه وسلم- كذا ، أو يقول هو أو غيره : فعل فلان بحضرة رسول الله -صلى الله عليه وسلم- ولا يذكر إنكاره لذلك . ومثال المرفوع من القول حكماً لا تصريحاً أن يقول الصحابي –الذي لم يأخذ عن الاسرائيليات- مالا مجال للاجتهاد فيه ولا له تعلق ببيان لغة ، أو شرح غريب ، كالإخبار عن الأمور الماضية من بدء الخلق وأخبار الأنبياء ، أو الآتية كالملاحم والفتن واحوال يوم القيامة وكذا الإخبار عما يحصل بفعله ثواب مخصوص أو عقاب مخصوص ، وإنما كان له حكم المرفوع لأن إخباره بذلك يقتضي مخبراً له ، وما لا مجال للاجتهاد فيه يقتضي موقفاً للقائل به ولا موقف للصحابة إلا النبي -صلى الله عليه وسلم- أو بعض من يخبر عن الكتب المتقدمة فلهذا وقع الاحتراز عن القسم الثاني ، وإذا كان كذلك فله حكم مالو قال : قال رسول الله -صلى الله عليه وسلم- فهو مرفوع سواء كان مما سمعه منه أو عنه بواسطة. ومثال المرفوع حكماً أن يفعل الصحابي مالا مجال للاجتهاد فيه فينزل على أن ذلك عنده عن النبي -صلى الله عليه وسلم- كما قال الشافعي رضي الله عنه في صلاة علي في الكسوف في كل ركعة أكثر من ركوعين . ومثال المرفوع من التقرير حكما : أن يخبر الصحابي أنهم كانوا يفعلون في زمن النبي -صلى الله عليه وسلم- كذا فإنه يكون له حكم الرفع من جهة أن الظاهر اطلاعه -صلى الله عليه وسلم- على ذلك لتوفر دواعيهم على سؤاله عن أمور دينهم ، وكان ذلك الزمان زمان نزول الوحي ، فلا يقع من الصحابة فعل شيء ويستمرون عليه إلا وهو غير ممنوع الفعل ، وقد استدل جابر وأبو سعيد الخدري رضي الله عنهما على جواز العزل بأنهم كانوا يفعلونه والقرآن ينزل ، ولو كان مما ينهى عنه لنهى عنه القرآن" ، ثم قال الحافظ رَحِمَهُ اللهُ تَعَالَى : "وملتحق بقولي : "حكماً" ما ورد بصيغة الكتابة في موضع الصِّيغ الصريحة بالنسبة إليه -صلى الله عليه وسلم- كقول التابعي عن الصحابي : يرفعُ الحديث ، أو : يرويه ، أو يَنْميه ، أو : روايةً ، أو : يَبْلغُ به ، أو : رَوَاهُ . وقد يقتصرون على القول مع حذف القائل ويريدون به النبي -صلى الله عليه وسلم- كقول ابن سيرين عن أبي هريرة رضي الله عنه قال : قال : (تقاتلون [قوما] ) الحديث . وفي كلام الخطيب أنَّه إصطلاح خاص بأهل البصرة ومن الصيغ المحتملة قول الصحابي : مِن السُنَّة كذا ، فالأكثر على أن ذلك مرفوع . ونقل ابن عبدالبر فيه الاتفاق ؛ قال : "وإذا قالها غير الصحابي فكذلك مالم يضفها إلى صاحبها كسُنّة العُمرين وفي نقل الاتفاق نظر ، فعن الشافعي –رحمه الله – في أصل المسألة قولان : وذهب إلى أنه غير مرفوع أبو بكر الصيرفي من الشافعية وأبو بكر الرازي من الحنفية وابن حزم من أهل الظاهر واحتجوا بأنَّ السُنَّة تتردَّد بين النبي -صلى الله عليه وسلم- وبين غيره وأجيبوا بأن احتمال إفادة غير النبي -صلى الله عليه وسلم- بعيدة ، وقد روى البخاري رَحِمَهُ اللهُ تَعَالَى في "صحيحه" في حديث ابن شهاب عن سالم بن عَبْد اللهِ بن عمر عن أبيه في قصته مع الحجَّاج حين قال له : "إنْ كنتَ تريد السُنَّةَ فهجِّرْ بالصلاة" قال ابن شهاب : فقلت لسالم : أفعله رسول الله -صلى الله عليه وسلم- ، ؟ فقال : وهل يعنون بذلك إلا سنة رسول الله -صلى الله عليه وسلم- فنقل سالم وهو أحد الفقهاء السبعة من أهل المدينة وأحد الحفاظ من التابعين عن الصحابة أنَّهم إذا أطلقوا السنة لا يريدون بذلك إلا سنة رسول الله -صلى الله عليه وسلم- . وأما قول بعضهم : إذا كان مرفوعاً ، فلم لا يقولون فيه قال : رسول الله -صلى الله عليه وسلم- ؟ فالجواب : أنهم تركوا الجَزْمَ بذلك تورعاً واحتياطاً ، ومن هذا قول أبي قلابة عن أنس رضي الله عنه "من السنة إذا تزوج على الثيب قام عندنا سبعاً" أخرجاه في الصحيحين قال أبو قلابة : لو شئت لقلت : إن أنساً رفعه إلى النبي -صلى الله عليه وسلم- ، أي : لو قلت لم أكذب، لأن [قوله] من السُّنَّة هذا معناه . ولكن إيراده بالصيغة التي ذكرها الصحابي أولى" قلت : ومنه قول علي رضي الله عنه : "من السُّنة أن يخرج إلى العبد ماشياً" رَوَاهُ الترمذي وحسنه ، قال : "ومن ذلك قول الصحابي : أُمِرْنَا بكذا ، أو نُهينا عن كذا فالخلاف في هذا كالخلاف في الذي قبله ، لأنَّ مُطلَق ذلك ينصرف بظاهره إلى من له الأمر والنهي وهو رسول الله -صلى الله عليه وسلم- وخالف في ذلك طائفة تمسكوا باحتمال أن يكون المراد غيره كأمر القرآن ، أو الإجماع ، أو الخلفاء ، أو الاستنباط وأُجيبوا بأن الأصل هو الأولُ وما عداهُ محتمل لكن بالنسبة إليه مرجوحٌ . وأيضاً فمن كان في طاعة رئيس إذا قال : أُمرتُ ؛ لا يُفْهَمُ عنهُ أنَّ آمِره ليس إلا رئيسه . وأما قول من قال : يُحتمَلُ أن يُظَنَّ ما ليس منه بآمر أمراً فلا اختصاص له بهذه المسألة بل هو مذكور فيما لو صرح فقال : أمرنا رسول الله -صلى الله عليه وسلم- بكذا . وهو احتمال ضعيف لأن الصحابي عدل عارف بلسان العرب فلا يطلق ذلك إلا بعد التحقق" . قلت : ومن أمثلة الأمر : من ذلك قول أمَّ عطية رضي الله عنها : "أمرنا أن نُخرجَ العواتق والحيض في العيدين يشهدون الخير ودعوة المسلمين ويعتزل الحيض المصلى" متفق عليه ومثال النيه قولها رضي الله عنها : "نُهينا عن اتباع الجنائز ولم يُعزَم علينا" متفق عليه . قال رَحِمَهُ اللهُ تَعَالَى : "ومن ذلك قوله كنا نفعل كذا فله حكم الرفع أيضاً كما تقدم" قلت : ومن أمثلته قول سان بن ثابت لعمر رضي الله عنه حين مر به وهو ينشد الشعر في المسجد فلحظ إليه فقال له : "قد كنت أنشد فيه وفيه من هو خير منك" متفق عليه . قال : ومن ذلك أن يحكم الصحابي على فعل من الأفعال أنّه طاعة لله ولرسوله أو معصيه ، كقول عمار رضي الله عنه : "مَن صَام اليوم [الذي] يُشَك فيه ، فقد عصى أبا القاسم" : فلهذا حكم الرفع لأنَّ الظاهر أنّ ذلك مما تلقاه عن النبي -صلى الله عليه وسلم- " .

74 : ما هو الموقوف ؟

ج:- الموقوف : ما انتهى إلى الصحابي كذلك صريحاً أو حكماً من قوله أو فعله فعله أو تقريره على النحو المتقدم .

75 س: من هو الصحابي وبماذا يعرف ؟

ج : الصحابي هو : مَن لقى النبي -صلى الله عليه وسلم- مؤمناً به ومات على الإسلام ولو تخللت رِدَّة في الأصح ، وتعريفه باللقى أولى من تعريفه بالرؤية ليدخل من لقيه من العميان كابن أم مكتوم : واللقى في هذا التعريف كالجنس ، و"مؤمناً" فصل يخرج من لقيه كافراً ، و"به" فصل ثاني يخرج من لقيه مؤمناً بغيره من الأنبياء ولَمَّا يؤمن به ، ومات على الإسلام" فصل ثالث يخرج من لقيه مرمناً به ثم ارتدَّ ومات على ردَّته كعبيد الله بن جحش وابن خطل ، و"لو تخللت ردة" يدخل من يرجع [عن] الردة ومات على الإسلام كقصة الأشعث بن قيس فإنه كان ممن ارتد وأتى إلى أبي بكر الصديق أسيراً فعاد إلى الإسلام فقبل منه ذلك وزوجة أخته، ولم يتخلَّف أحد عن ذكره في الصحابة ولا عن تخريج أحاديثه في المسانيد وغيرها . و " في الأصح" إشارة إلى الخلاف في المسألة ويعرف كونه صحابياً : بالتواتر والاستفاضة أو الشهرة أو بإخبار بعض الصحابة أو بعض ثقات التابعين ، أو بإخباره عن نفسه بأنه صحابي ، إذا كان دعواه ذلك تدخل تحت الإمكان ، وفي هذا الأخير تَأَمُّل والله أعلم" ا هـ . ملخصاً من "شرح النخبة" قلت : والظاهر أنَّ مَنْ ادعى الصحبة بعد مائة سنة من وفاة النبي -صلى الله عليه وسلم- لا يقبل منه ذلك ، وقد قال النبي -صلى الله عليه وسلم- : "إن على رأس مائة سنة لم يبق ممن هو على ظهر الأرض أحد" أو كما قال ؛ يريد -صلى الله عليه وسلم- إنْخِرامُ ذلك القرن ، قال ذلك في سنة وفاته -صلى الله عليه وسلم- . وفي رواية مسلم عن جابر رضي الله عنه أنه سمعه يقول ذلك قبل موته بشهر واله أعلم .

76 : عن كم توفى -صلى الله عليه وسلم- من الصحابة ؟

ج : قال أبو زرعة الرازي : "قبض رسول الله -صلى الله عليه وسلم- عن مائة ألف وأربعة عشر ألفاً من الصحابة ممن روى عنه وسمع منه ، فقيل أين : كانوا ؟ وأين جمعوا ، قال : أهل مكة والمدينة ومن بينهما الأعراب ومن شهد معه حجة الوداع" قال العراقي رَحِمَهُ اللهُ تَعَالَى : "كيف يمكن الاطلاع على تحرير ذلك مع تفرق الصحابة في البلدان والبوادي والقرى ، وروى الساجي في "المناقب" بسند جيد عن الشافعي قال : قبض رسول الله -صلى الله عليه وسلم- والمسملون ستون ألفاً ، ثلاثون ألفاً بالمدينة ، وثلاثون ألفاً في قبائل العرب ، وقيل غير ذلك" والله أعلم .

77 س: كم طبقات الصحابة ؟

ج : اثنا عشرة طبقة ، الأولى : أول من أسلم بمكة ، الثانية : أصحاب الشعب ، الثالثة : أهل هجرة الحبشة ، الرابعة : أهل العقبة الأولى ، الخامسة : أهل العقبة الثانية ، السادسة : أول من هاجر إلى المدينة ، السابعة : أهل بدر، الثامنة : من هاجر بعدها ، التاسعة : أهل بيعة الرضوان ، العاشرة : من هاجر بعد صلح الحديبية ، الحادية عشر : مسلمة الفتح ، الثانية عشر : من رأى رسول الله -صلى الله عليه وسلم- وهو صبي .

78 : من أكثر الصحابة حديثاً ؟

ج : أكثرهم حديثاً من زاد حديثه على ألف ، وهم سبعة : أبو هريرة رضي الله عنه روى خمسة آلاف وثلاثمائة وأربعة وسبعين حديثاً ، اتفق الشيخان منها على ثلاثمائة وخمسة وعشرين وانفرد البخاري بثلاثة وتسعين ، ومسلم بمائة وتسعة وثمانين ، كذا نقل عن "التقريب وشرحه" ، وفي "الخلاصة" : "انفرد البخاري بتسعة وسبعين ومسلم بثلاثة وتسعين" أ . هـ .

وروى عنه أكثر من ثلاثمائة رجل وهو أحفظ الصحابة رضي الله عنهم ؛ ثم عَبْد اللهِ بن عمر رضي الله عنه روى ألفي حديث وستمائة وثلاثين حديثاً على مائة وسبعين حديثاً وانفرد البخاري بأحد وثمانين ومسلم بأحد وثلاثين ، وأنس بن مالك رضي الله عنه روى ألفين ومائتين وستة وثمانين حديثاً اتفقا على مائة وثمانية وستين وانفرد البخاري بثلاثة وثمانين ومسلم بأحد وسبعين . وعائشة أم المؤمنين رضي الله عنها روت ألفين ومائتين وخمسين ، ومسلم بثمانية وستين ؛ وعَبْد اللهِ بن عباس رضي الله عنهما له ألف وستمائة وستون حديثاً اتفقا على خمسة وسبعين ، وانفرد البخاري بثمانية وعشرين ؛ ومسلم بتسعة وأربعين وجابر بن عَبْد اللهِ رضي الله عنهما روى ألفاً وخمسمائة وأربعين حديثاً اتفقا على ثمانية وخمسين وانفرد البخاري بستة وعشرين ، وأبو سعيد الخدري رضي الله عنه روى ألفاً ومائة وسبعين حديثاً اتفقا على ثلاثة وأربعين وانفرد البخاري بستة وعشرين وفي نسخة من "الخلاصة" : "بستة عشر ومسلم بإثنين وخمسين".أ.هـ"خلاصة".

وليس في الصحابة بعد ذلك من يزيد حديثه على ألف والله أعلم .

79 س: من أكثر الصحابة فتوى ؟

ج : قال ابن حزم رَحِمَهُ اللهُ تَعَالَى : "أكثرهم فتوى مطلقاً سبعة وهم : عمر بن الخطاب ، وعلي بن أبي طالب ، وعَبْد اللهِ بن مسعود ، وعَبْد اللهِ بن عمر ، وعَبْد اللهِ بن عباس ، وزيد بن ثابت ، وعائشة أم المؤمنين رضي الله عنهم . قال : ويمكن أن يجمع من فتيا كل واحد من هؤلاء مجلد ضخم . قال : يليهم عشرون : أبو بكر ، وعثمان ، وأبو موسى ، ومعاذ ، وسعد بن أبي وقاص ، وأبو هريرة ، وأنس ، وعَبْد اللهِ بن عمرو بن العاص ، وسلمان ، وجابر ، وأبو سعيد ، وطلحة ، والزبير ، وعبدالرحمن ابن عوف ، وعمران بن حصين ، وأبوبكرة ، وعبادة بن الصامت ، ومعاوية ، وابن الزبير ؛ وأم سلمة. قال : ويمكن أن يجمع من فتيا كل واحد منهم جزء صغير ، قال : وفي الصحابة نحو مائة وعشرين نفساً يقلون في الفتوى حداً لا يروي عن الواحد منهم إلا المسألة والمسألتان والثلاث والزيادة اليسيرة على ذلك يمكن أن يجمع من فتيا جميعهم جزء صغير فقط ؛ بعد التقصي والبحث وهم : أبو الدرداء ، وأبو اليسر وأبو سلمة المخزومي ؛ وأبو عبيد بن الجراح وسعيد بن زيد ، والحسن والحسين أبناء على رضي الله عنهم ، والنعمان بن بشير ، وأبو مسعود ؛ وأبيّ بن كعب ، وأبو أيوب ، وأبو طلحة ، وأبوذر ، وأم عطية، وصفية أم المؤمنين ، وحفصة ، وأم حبيبة ، وأسامة بن زيد، وجعفر بن أبي طالب، والبراء بن عازب ، وقُرَظة بن كعب ، ونافع أخو أبي بكرة لأمه والمِقْداد ابن الأسود ، وأبو السَّنابل ، والجارود العبدي ، وليلى بنت قائف ، وأبو محذورة ، وأبو شريح الكعبي ، وأبو هريرة الأسلمي ، وأسماء بنت أبي بكر ، وأم شريك ، والخَوْلاء بنت تويت ، وأسيد بن حضير ، والضحاك ابن قيس ، وحبيب بن مَسْلَمة ، وعَبْد اللهِ بن أُنَيِّس ، وحذيفة بن اليمان ، وثمامة بن أثال ، وعمار بن ياسر ، وعمرو بن العاص ، وأبو الغادية السلمي ، وأم الدرداء الكبرى ، والضحاك بن خليفة المازني ، والحكم ابن عمر والغفاري ، وواصبة بن معبد الأسدي ، وعَبْد اللهِ بن جعفر البرمكي ، وعوف بن مالك ؛ وعدي بن حاتم ، وعَبْد اللهِ بن أبي أوفى ، وعَبْد اللهِ بن سلام وعمرو بن عبسة ، وعَتَّاب بن أسيد ، وعثمان بن أبي العاص ، وعَبْد اللهِ بن سرجس ، وعَبْد اللهِ بن رواحة ، وعقيل بن أبي طالب ، وعائذ بن عمر ، وأبو قتادة عَبْد اللهِ بن معمر العدوي ، وعمير ابن اسعد ، وعَبْد اللهِ بن أبي بكر الصديق ، وعبدالرحمن أخوه ، وعاتكة بنت زيد بن عمرو ، وعَبْد اللهِ بن عوف الزهري ، وسعد بن معاذ وأبو منيب ، وقيس بن سعد ، وعبدالرحمن بن سهل ، وسمر ة بن جندب ، وسهل بن سعد الساعدي ، ومعاوية بن مقرن وسويد بن مقرن ، ومعاوية بن الحكم ، وسهلة بنت سهيل ، وابو حذيفة بن عتبة ، وسلمة ابن الأكوع ، وزيد بن أرقم ، وجرير بن عَبْد اللهِ البجلي ، وجابر بن سلمة ، وجويرية أم المؤمنين ، وحسان بن ثابت وخبيب بن عدي ، وقدامة بن مظعون ، وعثمان بن مظعون وميمونة أم المؤمنين ومالك بن الحويرث ، وأبو امامة الباهلي ، ومحمد ابن مسلمة ، وخباب ابن الأرت ، وخالد بن الوليد ، وضمرة بن العيص ، وطارق بن شهاب ، وظهير بن رافع ، ورافع بن خديج ، وسيدة نساء العالمين ابنة رسول الله -صلى الله عليه وسلم- ، وفاطمة بنت قيس ، وهشام بن حكيم بن حزام ، وأبوه حكيم بن حزام ، وشرحبيل بن السمط ، وأم سلمة ، ودحية بن خليفة الكلبي ، وثابت بن قيس شماس ، وثوبان مولى رسول الله -صلى الله عليه وسلم- ، والمغيرة بن شعبة ، وبريد بن الحصيب الأسلمي ، ورويفع بن ثابت ، وأبو حميد وأبو أسيد ، وفضالة بن عبيد ، وأبو محمد روينا عنه وجوب الوتر ، قال ابن القيم رَحِمَهُ اللهُ تَعَالَى : هو مسعود بن أوس الأنصاري نجاري بدري أ.هـ وزينب بنت أم سلمة ، وعتبة بن مسعود ، وبلال المؤذن ، وعروة بن الحارث ، [وسيار] بن روح أو روح [سيار] ، وأبو سعيد المعلي ، والعباس بن عبد المطلب ، وبشر بن أرطأة ، وصهيب بن سنان ، وأم أيمن ، وأم يوسف ، والغامدية ، وماعز ، وأبو عَبْد اللهِ البصري . قال ابن القيم رَحِمَهُ اللهُ تَعَالَى بعد نقله : فهؤلاء من نقلت عنهم الفتوى من أصحاب رسول الله -صلى الله عليه وسلم- وما أدري بأي طريق عدّ معهم أبو محمد : الغامدية ، وماعزاً ، ولعله تخيل أن إقدامهما على جواز الإقرار بالزنا من غير استئذان لرسول الله -صلى الله عليه وسلم- في ذلك هو فتوى لأنفسهما بجواز الإقرار ، وقد أُقرأ عليها ، فإن كان تخيل هذا فما أبعده من خيال ، أو لعلة ظفر عنهما بفتوى في شيء من ألأحكام" والله اعلم أ.هـ . "أعلام الموقعين" .

80 : من أفضل الصحابة ؟

ج : قال أبو منصور البغدادي – من أكابر أئمة الشافعية - : "أجمع أهل السنة أن أفضل الصحابة : أبو بكر ، فعمر ، فعثمان ، فعلي ، فبقية العشرة المبشرين بالجنة فأهل بدر فباقي أهل أحد ، فباقي أهل بيعة الرضوان بالحديبية فباقي الصحابة" انتهى .

81 : من آخر الصحابة موتاً ؟

ج : آخرهم موتاً مطلقاً : أبو الطفيل عامر بن واثلة الليثي مات سنة مائة من الهجرة قال مسلم في "صحيحه" والحاكم في "المستدرك" وقيل : سنة اثنتين ومائة ، وقيل : سنة سبع ومائة ، وقيل : سنة عشر ومائة .

وآخرهم قبله أنس بن مالك مات بالبصرة سنة ثلاث وتسعين وآخرهم موتاً بالمدينة سهل بن سعد الأنصاري ، قال أبو نعيم : مات سنة أحد وتسعين ، قال ابن سعد : وهو آخر من مات بالمدينة ليس بيننا في ذلك اختلاف ، وآخرهم موتاً بالكوفة عَبْد اللهِ بن أبي أوفى مات سنة ست أو سبع وثمانين ، قال عمرو بن علي : هو آخر من مات في الكوفة من الصحابة ، وبالشام عَبْد اللهِ بن بسر بن أبي بسر المازني السلمي مات سنة ثمان وثمانين ، وقيل : ست وتسعين وهو آخر من مات ممن صلى القبلتين ، وبفلسطين : أبو أٌبي عَبْد اللهِ بن حرام ربيب عبادة بن الصامت ، وبمصر عَبْد اللهِ بن الحارث بن جَزء – بفتح الجيم – الزبيدي قال أبن يونس : مات سنة ستة وثمانين بمصر وهو آخر من مات بها من الصحابة . وباليمامة : الهرماس ابنم زياد سنة اثنتين ومائة ، وبالبادية : سلمة بن الأكوع سنة أربع وسبعين على ما قاله ابن مندة ، وصحح قوم أنه مات بالمدينة . وبخراسان : بريدة بن الحصيب سنة اثنتين أو ثلاث وستين ، وبالطائف : عَبْد اللهِ بن عباس رضي الله [عنهما] سنة ثمان وستين ، وبأصبهان : النابغة الجعدي ، وبسمرقند : الفضل بن عباس سنة ثماني عشرة في قول والله أعلم .

82 : ما هو المسند ؟

ج : قال الحافظ رحمه الله "المسند هو : مرفوع الصحابي بسند ظاهره الاتصال ، قال فقولي : "مرفوع" كالجنس ، وقولي : (صحابي) كالفصل يخرج به ما رفعه التابعي فإنه مرسل أو من دونه فإنه معضل أو معلق ، وقولي (ظاهره الاتصال) يخرج ما ظهره الانقطاع ، ويدخل ما فيه الاحتمال وما يوجد فيه حقيقة الاتصال من باب أولى ، ويفهم من التقييد بالظهور أن الانقطاع الخفي كعنعنة المدلس ، والمعاصر الذي لم يثبت لقيه لا يُخرج [الحديث] عن كونه مسنداً لإطباق الأئمة الذين خرجوا المسانيد على ذلك ، وهذا التعريف موافق لقول الحاكم : المسند ما رَوَاهُ المحدث عن شيخ يظهر سماعة منه وكذا شيخه ، عن شيخه متصلاً إلى الصحابي إلى رسول -صلى الله عليه وسلم-" .

83 : ما هو المقطوع ؟

ج : المقطوع : ما انتهى غاية إسناده إلى التابعي وأضيف متنه إليه على النحو الذي تقدم وكذا اتباع التابعين .

84 : من هو التابعين ؟

ج : التابعي هو : من لقى الصحابي ، كذلك : غير قيد الإيمان به فهو خاص بالنبي -صلى الله عليه وسلم- ويأتي إن شاء الله ذكر طبقاتهم وطبقات أتباعهم الخ ، في فصل طبقات الرواة ولننقل هنا جملة في أعيان أهل الفتوى بكل بلد من التابعين وتابعيهم الخ ، ليكون تذكرة بتلك الأعصر الشريفة والقرون الفضلة والزمن المقدس ، نقلاً عن "أصول الأحكام" لابن حزم الظاهري .

85 : من كان من المفتين بالمدينة من التابعين ؟

ج : كان من المفتين بالمدينة من التابعين : ابن المسيب ، وعروة بن الزبير ، والقاسم بن محمد . وخارجة بن زيد ، وأبا بكر بن عبدالرحمن بن حارث بن هشام ، وسليمان بن يسار ، وعبيد الله بن عبيد الله بن عتبة بن مسعود ، ومنهم أبان بن عثمان وسالم ، ونافع، وأبو سلمة بن عبدالرحمن ابن عوف ، وعلي بن الحسين .

وبعد هؤلاء أبو بكر بن محمد بن عمرو بن حزم وابناه محمد وعَبْد اللهِ ، وعَبْد اللهِ والحسن ابنا محمد الحنفية ، وجعفر بن محمد بن علي بن الحسين بن علي ، وعبدالرحمن بن القاسم بن محمد بن أبي بكر ، ومحمد بن المنكدر ، ومحمد بن شهاب الزهري ، وجمع محمد بن مفرج فتاويه في ثلاثة أسفار ضخمة على أبواب الفقه وعبيد الله بن عمر بن حفص بن عاصم ، ومالك بن انس ، وخلق سوى هؤلاء .

86- مِنْ كان من المفتين بمكة ؟

ج:- كان من المفتين بمكة ؟

ج : كان من المفتين بمكة عطاء بن أبي رباح ، وطاوس بن كَيْسَان ، ومجاهد ابن جبر، وعبيد بن عمير ، وعمرو بن دينار ، وعَبْد اللهِ بن أبي مُلَيْكَة ، وعبدالرحمن بن سابط، وعكرمة ، ثم بعدهم أبو الزبير المكي ، وعَبْد اللهِ بن خالد بن أسيد ، وعَبْد اللهِ بن طاوس ، ثم بعدهم عبدالملك بن عبدالعزيز بن جُرَيح ، وسفيان بن عيينة . وكان أكثر فتياه بالمناسك وكان يتوقف في الطلاق وبعدهم مسلم بن خالد الزنجي ، وسعيد بن سالم القدَّاح وبعدهم الإمام محمد بن إدريس الشافعي ، ثم عَبْد اللهِ بن الزبير الحميدي ، وإبراهيم بن محمد الشافعي ابنُ عم محمد ، وموسى بن أبي الجارود وغيرهم .

87 : مَنْ كان من المفتين بالبصرة ؟

ج : كان من المفتين بالبصرة : عمرو بن سلمة الجَرْمي ، وأبو مريم الحنفي ، وكعب بن سور والحسن البصري –وأدرك خمسمائة من الصحابة وقد جمع بعضُ العلماء فتاويه في سبعة أسفار ضخمة - ، قال أبو محمد بن حزم : وأبو الشعثاء : جابر بن زيد ، ومحمد بن سيرين ، وأبو قلابة عَبْد اللهِ بن زيد الجَزْمي ، ومسلم بن يسار ، وأبو العالية ، وحميد بن عبدالرحمن ، ومطرف بن عَبْد اللهِ بن الشّخِّير ، وزرارة ابن أوْفَى ، وابو بُرْدَة بن أبي موسى ، ثم بعدهم : أيوب السختياني ، وسليمان التيمي ، وعَبْد اللهِ بن عون ، ويونس بن عُبَيد ، والقاسم بن ربيعة ، وخالد بن أبي عمران ، وأشعث بن عبدالملك الحمراني، وقَتَادة ، وحفص بن سليمان ، وإياس بن معاوية القاضي ، وبعدهم سوَّار القاضي ، وأبو بكر العَتكي ، وعثمان بن مسلم البَتّيُّ وطلحة بن إياس القاضي ، وعبيد الله بن الحسن العنبري، وأشعث بن جابر ، ثم بعد هؤلاء : عبدالوهاب بن عبدالمجيد الثقفي ، وسعيد ابن أبي عروبة ، وحماد بن سلَمة ، وحماد بن زيد ، وعَبْد اللهِ بن داود الخريبي . وإسماعيل بن أبي عُليّة ، وبشر بن المفضل ومعاذ بن معاذ العنبري ، ومَعْمر بن راشد ، والضحاك بن مَخْلَد ، ومحمد ابن عَبْد اللهِ الأنصاري .

88 : من كان من المفتين بالكوفة من التابعين ؟

ج : كان من المفتين بالكوفة : علقمة بن قيس النخعي ، والأسود بن يزيد النخعي – وهو عم علقمة- وعمرو بن شرحبيل الهمداني ، ومسروق بن الأجدع الهمداني ، وعبيدة السلماني ، وشريخ بن الحارث القاضي ، وسلمان بن ربيعة الباهلي ، وزيد بن صوحان ، وسويد بن غفلة ، والحارث بن قيس الجعفي ، وعبدالرحمن بن يزيد النخعي ، وعَبْد اللهِ بن عتبة بن مسعود القاضي ، وخَيْثَمة بن عبدالرحمن ، وسلمة بن صُهيب ، ومالك بن عامر، وعَبْد اللهِ بن سَخبرة وزرّ بن حُبيش ، وخلاّس بن عمرو ، وعمرو بن ميمون الأوْدِي ، وهمام بن الحارث ، والحارث بن سويد ، ويزيد بن معاوية النخعي ، والربيع بن خثيم ، وعتبة بن فرقد ، وصلة بن زُفَر ، وشريك بن حنبل ، وأبو وائل شقيق بن سلمة ، وعبيد بن نضلة ، وهؤلاء أصحاب علي بن وائل شقيق بن سلمة ، وعبيد بن نضلة ، وهؤلاء أصحاب علي وابن مسعود . وأكابر التابعين كانوا يفتون في الدين ، ويستفتيهم الناسُ ، وأكابر الصحابة حاضرون يُجَوِّزُون لهم ذلك . وأكثرهم أخذ عن عمر وعلي وعائشة ، ولقى عمروُ بن ميمون الأودي معاذ بن جبل وصحبه وأخذ عنه وأوصاه معاذ عند موته أن يَلْحَق بابن مسعود فيصحبه ويطلب العلم عنده ففعل ذلك . ويضاف إلى هؤلاء أبو عُبيدة ، وعبدالرحمن ابنا عَبْد اللهِ بن مسعود ، وعبدالرحمن بن أبي ليلى ، وأخذ عن مائة وعشرين من الصحابة ، وميسرة ، وزاذان ، والضحاك . ثم بعدهم : إبراهيم النخعي ، وعامر الشعبي ، وسعيد بن جُبير ، والقاسم بن عبدالرحمن بن عَبْد اللهِ بن مسعود ، وأبو بكر بن أبي موسى ، ومحارب بن دثار ، والحكم بن عتيبة ، وجبَلَة بن سُحَيم ، وصحب بن عمر . ثم بعدهم : حماد بن أبي سليمان ، ومنصور بن المعتمر ، وسليمان الأعمش ، ومِسْعَر بن كِدَام ثم بعدهم : محمد بن عبدالرحمن بن ليلى ، وعَبْد اللهِ بن شُبْرُمةَ ، وسعيد بن أشوع ، وشريك القاضي ، والقاسم بن مَعْن ، وسفيان الثوري ، وأبو حنيفة ، والحسن بن صالح بن حيي . ثم بعدهم : حفص بن غياث ، ووكيع بن الجرَّاح ، وأصحاب أبي حنيفة : كأبي يوسف القاضي ، وزُفَر بن الهُذَيل وحَمَّاد بن أبي حنيفة ، والحسن بن زياد اللؤلؤي القاضي ، ومحمد بن الحسن قاضي الرَّقَة ، وعافية القاضي ، وأسد بن عمرو ونوح بن دراج القاضي ، وأصحاب سفيان الثوري : كالأشجعي ، والمعافى بن عمران ، وصاحبي الحسن بن حييّ : حميد الرؤاسي ، ويحيى بن آدم .

89 س : من كان من المفتين بالشام من التابعين ؟

ج : كان من المتقين بالشام : أبو إدريس الخولاني ، وشرحبيل بن السَّمْط ، وعَبْد اللهِ بن أبي زكريا الخزاعي ، وقبيصة بن ذؤيب الخزاعي ، وجنادة ابن أبي أمية ، وسليمان بن حبيب المحاربي ، والحارث بن عُمير الزبيدي ، وخالد بن معدان ، وعبدالرحمن بن غنم الأشعري ، وجبير بن نفير ، ومكحول ، وعمر بن عبدالعزيز ، ورجاء بن حَيْوة ، وكان عبدالملك بن مروان يُعَدُّ في المفتين قبل أن يلي ماولي ، وحدير بن كريب ، ثم كان بعدهم : يحيى بن حمزة القاضي ، وأبو عمرو بن عبدالرحمن بن عمر الأوزاعي ، وإسماعيل بن أبي المهاجر ، وسليمان بن موسى الأموي ، وسعيد بن عبدالعزيز ، ثم : مخلد بن الحسن ، والوليد بن مسلم ، والعباس بن يزيد صاحب الأوزاعي ، وشعيب بن إسحاق صاحب أبي حنيفة ، وأبو إسحاق الفزاري صاحب ابن المبارك .

90 : مَنْ كان من المفتينن بمصر من التابعين ؟

ج : كان من المفتين بمصر : يزيد بن أبي حبيب ، وبكير بن عَبْد اللهِ بن الأشَجَّ، وبعدهما عمرو بن الحارث –وقال بن وهب : لو عاش لنا عمرو ابن الحارث ما احتجنا معه إلى مالك ولا إلى غيره- والليث بن سعد ، وعُبيد الله بن أبي جعفر . وبعدهم أصحاب مالك : كعَبْد اللهِ بن وهب ، وعثمان بن كنانة ، وأشهب ، وابن القاسم ، ثم أصحاب الشافعي : كالمزني ، والبويطي ، وابن عبدالحكم ، ثم بعد هؤلاء : محمد بن علي ابن يوسف ، وأبي جعفر الطحاوي ، وكان بالقيروان سحنون بن سعيد ، وسعيد بن محمد الحداد : وكان بالأندلس : يحيى ، وعبدالملك ابن حبيب ، وبقي بن مخلد ، وقاسم بن محمد صاحب الوثائق ، وأسلم ابن عبدالعزيز القاضي ، ومنذر بن سعيد ، ومسعود بن سليمان ، ويوسف بن عَبْد اللهِ بن محمد بن عبدالبر .

91 : من كان من المفتين باليمن ؟

ج : كام من المفتين باليمن : مطرف بن مازن قاضي صنعاء ، وعبدالرزاق بن همام ، وهشام بن يوسف ، ومحمد بن ثور ، وسماك بن الفضل .

92 : من كان من المفتين بمدينة السلام ؟

ج : كان بها من المفتين خلق كثير كان من أعيانهم : أبو عبيد القامس بن سلام ، وكان منهم أبو ثور إبراهيم بن خالد الكلبي صاحب الشافعي وكان بها إمام أهل السنة على الإطلاق : أحمد بن حنبل الذي ملأ الأرض علماً وحديثاً وسنة حتى أن أئمة الحديث بعده هم أتباعه إلى يوم القيامة . انتهى من "أعلام الموقعين" لابن القيم الزرعي .

[ الفَصلُ الثَّانِي : أَقسامُهُ باعتِبارِ عِدَدِ رِجالِ السَّنَدِ ]

93 : إلى كم قسم ينقسم السند باعتبار عدد رجاله في القلة والكثرة ومدة ما بين الناقل وبين النبي -صلى الله عليه وسلم- من القرب والبعد ؟

ج : ينقسم إلى قسمين عال وهو : ما قرب على النبي -صلى الله عليه وسلم- بقلة الوسائط وقرب المدة ، ونازل وهو : ما بعد لكثرة الوسائط وطول المدة .

94 : كم أقسام العلو وما هي ؟

ج : العلو قسمان : علو مطلق ، وعلو نسبي ، الأول : ما انتهى إلى النبي -صلى الله عليه وسلم- بعلو السند على شرحه المتقدم بالسند إلى سند آخر يَرِدُ به ذلك الحديث بعينه بنزول السند ، وأمثلته كثيرة : كثلاثيات البخاري بالنسبة إلى رواية غيره لمتونها . والثاني النسبي : وهو أربعة أقسام : الأول أن ينتهي العلو فيه إلى إمام ذي صفة عليه كالحفظ والضبط والتصنيف وغير ذلك من الصفات المقتضية للترجيح والجلالة : كشعبة ومالك والشافعي وأحمد والبخاري ومسلم ، ولو كثرة رجاله من فوقه ، الثاني : العلو بالنسبة إلى رواية كتاب كالأمهات الست مثلاً بحيث لو روى الراوي من طريق بعض الكتب وقع أنزلها مما لو رَوَاهُ من طريق غيرها ، وقد يكون عالياً مطلقاً أيضاً كحديث ابن مسعود مرفوعاً : "يومَ كلَّم الله موسى كان عليه جُبَّةُ صُوف" الحديث فلو رَوَاهُ الراوي من "جزء ابن عرفة" عن خلف بن خليفة يكون أعلا مما لو رَوَاهُ من طريق الترمذي عن علي بن حجر عن خلف ، هذا مع كونه علواً نسبياً مطلقاً ، إذ لا يقع اليوم أعلا من روايته من هذه الطريق، وفي هذا القسم يقع الموافقة ، والبدل ، والمساواة ، والمصافحة ، فالموافقة :

هي الوصول إلى شيخ أحد المصنفين من غير طريقه ، مثاله قال ابن حجر –رَحِمَهُ اللهُ تَعَالَى- : "وروى البخاري حديثاً عن قتيبة ، عن مالك ، فلو رويناه من طريقه كان بيننا وبين قتيبة ثمانية ، ولو روينا ذلك الحديث بعينه من طريق أبي العباس السرَّاج عن قُتيبة مثلاً لكان بيننا وبين قتيبة فيه سبعة : قال : فقد حصلت لنا الموافقة مع البخاري في شيخه بعينه مع علو الإسناد على الإسناد إليه . والبدل هو : الوصول إلى شيخ شيخه كذلك . قال : كأن يقع لنا ذلك الإسناد بعينه من طريق أخرى إلى القعنبي عن مالك فيكون القنعبي بدلاً فيه من قتيبة . قال : وإنما يعتبرون الموافقة والبدل إذا قارنا العُلُوّ . والمساواة هي استواء عدد الإسناد من الراوي إلى آخره مع إسناد أحد المصنّفين . قال : كأن يروي النسائي مثلاً حديثاً يقع بينه وبين النبي -صلى الله عليه وسلم- فيقع بيننا وبين النبي -صلى الله عليه وسلم- أحد عشر نفساً فنساوي النسائي من حيث العدد" .

قلت : وهو معدوم في زماننا بالنسبة إلى الكتب المذكورة ، بل قد انقطع من أزمنة متطاولة ، اللهم إلا ما ادَّعَاهُ بعض المتصوفة في القرن الرابع شعر أنّ عنده حديث رباعي الإسناد مع أنَّه قد وقع له مسلسلاً بالمصاحفة وجعل صحابيه ابن عربي صاحب الفصوص إمام الفرقة الاتحادية الزائغة –وذلك في دعواهم عن الأرواح لا عن الاشياخ! وهذا في الحقيقة من باب الزيغ والغواية لا من باب النقل والرواية ، وليس بعجيب منهم إذ عدموا الحياء في الدين والدنيا إنما العجب ممن ذكره مثالاً في كتب الاصطلاح ! ولعله قريب منهم وما هو منهم ببعيد .

والمصافحة هي : الاستواء مع تلميذ ذلك المصنف على الوجه المشروح .

الثالث من أقسام العلو النسبي : أن يشترك اثنان عن شيخ ويتقدم موت أحدهما ، وهو الذي يقال له السابق واللاحق ، فمن روى عن الأولى أعلى ممن روى عن الآخر . قال الحافظ –رَحِمَهُ اللهُ تَعَالَى - : "أكثر ما وقفنا عليه من ذلك ما بَيْنَ الروايين فيه في الوفاة مائة وخمسون سنة ومن ذلك أنَّ الحافظ السلفي سمع منه أبو علي البَرَدَاني أحدُ مشايخه حديثاً ورَوَاهُ عنه ومات على رأس الخمسمائة ثم كان آخر أصحاب السلفي ممن روى عنه بالسماع سِبْطُه أبا القاسم عبدالرحمن بن مكي وكانت وفاته سنة خمسين وستمائة ، ومن قديم ذلك أن البخاري –رَحِمَهُ اللهُ تَعَالَى – حدَّثَ عن تلميذه أبي العباس السرّاج بشيء في "التاريخ" وغيره ومات سنة ست وخمسين ومائتين ، وآخر من حدّث عن السّرّاج بالسماع أبو الحسين الخفاف ومات سنة ثلاث وتسعين وثلاثمائة" ا هـ.

الرابع : العلو بتقدم السماع فمن سمع من شيخ أولاً ، أعلى ممن سمع منه بعده بمدة بحسب طول تلك المدة وقصرها .

95 : كم أقسام النزول ؟

ج :- كل ما قابل العلو بأقسامه المتقدمة فهو نزولاً بالنسبة إليه فيكون كل قسم من أقسام العلو يقابله قسم من أقسام النزول .

96 : اذكر أنواعاً من لطائف السند باعتبار نسبة الراوي إلى المروي عنه؟

ج : هي أنواع كثيرة :

• الأول : الأكابر عن الأصاغر وهو نوع جليل .

من فوائده : أن لا يُتوهم أنّ المرويَّ عنه أفضلُ من الراوي عنه أو أكبرُ ؛ لكونه الأغلب ، ومنها أن لا يُظن في السند انقلاب .

وهو أنواع :

1- منها : الأباء عن الأبناء كالعباس بن عبدالمطلب عن ابنه الفضل : "أنّ رسول الله -صلى الله عليه وسلم- جمع بين الصلاتين بالمزدلفة" .

ومن لطائفه : رواية الأب عن ابنه عن نفسه : من ذلك رواية مُعْتَمر بن سليمان التيمي قال : حدثني أبي ، قال : حدَّثني أنت عَنَّي عن أيوب- أي السخْتِياني- ، عن الحسن قال : "ويح : كلمة رحمة" .

2- ومنها : رواية الشيخ عن تلميذه ، كالزهري عن مالك .

ومن لطائفه : رواية الشيخ عن تلميذه عن نفسه ؛ كحديث سهيل بن أبي صالح عن أبيه عن أبي هريرة مرفوعا في : "قصة الشاهد واليمين" ، قال عبدالعزيز بن محمد الدَّرَاوردي : حدثني به ربيعة بن أبي عبدالرحمن عن سهيل قال : فلقيت سهيل فسألته عنه فلم يعرفه فقلت : إن ربيعة حدثني عنك بكذا ، فكان سهيل بعد ذلك يقول : حدثني ربيعة عني أني حدثته عن أبي به.

3- ومنها : رواية الصحابة عن التابعين كرواية العبادلة الأربعة : ابن عباس ، وابن عمر ، وابن عمرو بن العاص ، وابن الزبير ، وأبي هريرة ، ومعاوية ، وأنس عن كعب الأحبار .

ومن لطائفه : صحابي عن تابعي عن صحابي .

ومن أمثلته :

ما رَوَاهُ البخاري قال : حدثني عبدالعزيز بن عَبْد اللهِ ، حدثنا إبراهيم بن سعد الزهري ، قال : حدثني صالح بن كيسان عن ابن شهاب ، عن سهل بن سعد الساعدي أنَّه قال : رأيت مروان بن الحكم جالساً في المسجد فأقبلت حتى جلست إلى جنبه فأخبرنا أن زيد بن ثابت أخبره رسول الله -صلى الله عليه وسلم- أملا عليه ﴿ لا يستوي القاعدون من المؤمنين والمجاهدون في سبيل الله ﴾ قال : فجاء ابن أم مكتوم وهويُملُّها عليَّ فقال : يا رسول الله لو أستطيع الجهاد لجاهدت ، وكان رجلاً أعمى فأنزل الله تعالى على رسوله -صلى الله عليه وسلم- وفخذه على فخذي فثثلت على حتى خفت أن ترض فخذي ثم سري عنه فأنزل الله عز وجل ﴿ غير أولي الضرر ﴾ ، فسهل بن سعد صحابي ومروان تابعي وزيد ابن ثابت صحابي .

ومن ذلك ما رَوَاهُ مسلم قال : حدثني أبو الطاهر وحرملة ، قالا أخبرنا ابن وهب ، عن يونس بن يزيد عن ابن شهاب ، عن السائب بن يزيد ، وعبيد الله بن عَبْد اللهِ ، أخبراه عن عبدالرحمن القاري : قال سمعت عمر بن الخطلاب يقول ، قال رسول الله -صلى الله عليه وسلم- : "من نام عن حزبه أو عن شيء منه فقرأه بين صلاة الفجر وصلاة الظهر كُتب له كأنما قرأه من الليل " فالسائب صحابي ، وعبدالرحمن القاري تابعي ، وعمر أفضل الصحابة بعد أبي بكر رضي الله عنهم أو نحو ذلك ، قد جاء جملة أحاديث جمعها الحافظ أبو الضل العراقي .

قالوا : والأصل في رواية الأكابر عن الأصاغر رواية رسول الله -صلى الله عليه وسلم- خبر الجساسة عن تميم الداري رضي الله عنه .

• الثاني : عكس ذلك وهو رواية الأصاغر عن الأكابر : وهو الغالب الأكثر .

ويدخل فيه أنواع :

1- منها : رواية الابن عن أبيه : كسالم عن عَبْد اللهِ بن عمر .

2- ومنها : الابن عن أبيه عن جده فصاعداً ، وقد يراد به الأعلى جداً للأب كعمرو بن شعيب بن محمد بن عَبْد اللهِ بن عمرو بن العاص عن أبيه عن جده كما حمله على عَبْد اللهِ من أثبت سماع شعيب منه وقد نصره الذهبي رَحِمَهُ اللهُ تَعَالَى ، فيكون الضمير عائداً على شعيب لا على عمرو .

وأكثر ما تنتهي الآباء فيه إلى أربعة عشر أباً . قال العراقي رَحِمَهُ اللهُ تَعَالَى : (أكثر ما وقع لنا التسلسل من رواية أبي محمد الحسن بن علي بن أبي طالب الحسن بن عَبْد اللهِ بن محمد بن عَبْد اللهِ بن علي بن الحسن بن الحسين بن جعفر بن عبيد الله بن الحسن الأصغر بن علي زين العابدين ابن الحسن بن علي عن آبائه مرفوعاً بأربعين حديثاً منها : « المجالس بالأمانة » . ومن ألطف ما جاء بأقل من ذلك رواية الخطيب في "تاريخه" عن عبدالوهاب بن عبدالعزيز بن الحارث بن أسد بن الليث ابن سليمان بن الأسود بن سفيان بن يزيد ابن أكينة - بضم الهمزة - مصغراً قال سمعت أبي يقول : سمعت أبي يقول : سمعت أبي يقول : سمعت أبي يقول : سمعت أبي يقول : سمعت أبي يقول : سمعت علي بن أبي طالب رضي الله عنه يقول : أي وقد سئل عن الحنَّان المنان –الحنَّانُ الذي يُقبل على من أعرض عنه ، والمنان الذي يبدأ بالنَّوال قبل السؤال " قال الخطيب : "بين عبدالوهاب وبين علي رضي الله عنه في هذا الإسناد تسعة آباء آخراهم أُكنية بن عَبْد اللهِ وهو السامع علياً رضي الله عنه

3- ومنها : رواية المرأة عن أمها عن جدتها وهو عزيز جداً ، من ذلك ما رَوَاهُ أبو داود قال : حدثنا محمد بن بشار ، حدثني عبدالحميد بن عبدالواحد ، حدثني أم جنوب بنت نميلة ، عن أمها سويدة بنت جابر ، عن أمها عقيلة بنت أسمر ابنُ مضرِّس ، عن أبيها أسْمر بن مضَرِّس قال : أتيت النبي -صلى الله عليه وسلم- فبايعته فقال : "من سبق إلى ما لم يسبق إليه مسلم فهو له" . قال : فخرج الناس يتعاودون يتخاطون" .

4- ومنها : التلميذ عن شيخه .

5- ومنها : التابع عن الصحابي وهي مستغنية عن التمثيل لشهرتها .

• الثالث : رواية القرين عن قرينه ؛ وهو من شاركه في السن والمشايخ ، ويقال له : رواية الأقران .

مثاله : مارَوَاهُ الإمام أحمد بن حنبل رَحِمَهُ اللهُ تَعَالَى ، عن أبي خيثمة زهير بن حرب ، عن يحيى بن معين عن علي بن المديني ، عن عبيد الله بن معاذ عن أبيه ، عن شعبة ، عن أبي بكر بن حفص ، عن أبي سلمة عن عائشة رضي الله عنها قالت : "كن أزواج النبي -صلى الله عليه وسلم- يأخذن من شعورهن حتى تكون كالوفرة " فأحمد والأربعة فوقه ، خمستهم أقران .

• الرابع : رواية كل من القرينين عن الآخر ، ويقال له : المُدَبج ؛ سُمي بذلك أخذا من ديباجتي الوجه وهما الخدان لتساويهما .

كرواية : أبي هريرة عن عائشة وعائشة عنه وهما من الصحابة والزهري عن أبي الزبير وأبي الزبير عنه ؛ وهما من التابعين .

ومالك عن الأوزاعي والأوزاعي عنه ؛ وهما من أتباع التابعين .

وأحمد عن ابن المديني وابن المديني عنه ؛ وهما من أتباع الأتباع .

ثم : قد يكون بلا واسطة - كما ذكرنا - ، وقد يكون بواسطة :

ومثاله : رواية الليث عن يزيد بن الهادي عن مالك ومالك عن يزيد عن الليث . فبين المدّبَّج والأقران اجتماع وافتراق : فكل مدبَّج أقران ولا عكس .

ومن فوائدهما : التمييز بين الروايين ، وتنْزيل النَّاس منازلهم ، وأن لا يتوهم كونه من نوع المزيد والله أعلم .

• الخامس : الإخوة والأخوات .

ومن فوائده : أن لا يُظن من ليس بأخ أخاً عند الاشتراك في اسم الأب .

فمثال الاثنين من الصحابة : هشام وعمرو ابنا العاص ، وزيد ويزيد ابنا ثابت .

ومثاله من التابعين : عمرو وأرقم ابنا شرحبيل- كلاهما من أفضل أصحاب ابن مسعود- قاله ابن الصلاح ، والجمهور على تبديل عمرو بهزيل وهو الذي اقتصر عليه البخاري .

ومن الثلاثة : الصحابة سهل وعباد وعثمان بنو حُنَيْف- بالتصغير .

وفي التابعين : عَمْرو بالفتح وعُمَرُ بالضم- وشعيب بنو شعيب ابن محمد بن عَبْد اللهِ بن عمرو بن العاص .

ومن لطائفه : ثلاثة أخوة اجتمعوا في حديث يرويه بعضهم عن بعض وهم محمد بن سيرين ، عن أخيه يحيى ، عن أخيه أنس عن مولاه أنس بن مالك أنَّ رسول الله -صلى الله عليه وسلم- قال : "لبيك حجاً حقاً تعبداً ورقاً" أخرجه الدارقطني في "العلل" .

ومن الأربعة في الصحابة : عائشة وأسماء وعبدالرحمن ومحمد بنو أبي بكر الصديق رضي الله عنهم وفي التابعين : سهيل وعَبْد اللهِ الذي يقال له : عباد ومحمد وصالح بنو أبي صالح ذكوان السمان .

ومن لطائفه أربعة ولدوا في بطن ، وكانوا علماء وهم : محمد وعمر وإسماعيل ، ومن لم يسم بنو أبي إسماعيل السلمي ، ومن الخمسة في التابعين موسى وعيسى ويحيى وعمران وعائشة أولاد طلحة بن عبيد الله ، وفي اتباع التابعين سفيان وآدم وعمران ومحمد وإبراهيم بنو عيينة .

وأما من الصحابة فقال السيوطي في "شرح التقريب" : "لم أقف عليه" ، ومن السنة محمد وأنس ويحيى ومعبد وحفصة ، وكريمة أولاد سيرين وكلهم من التابعين ، وأما من الصحابة فلم أقف عليه .

قلت : إنما ذكرت هذا النوع في اللطائف لأنه إذا اتفق رواية بعض الإخوة عن بعض صار من ألطف ذلك ، وإلا فذكرها متأخر في كتب الاصطلاح والله أعلم .

97 س : ما هو المسلسل وكم نوع هو وما مرجع أنواعه ؟

ج : المسلسل هو : ما ورد بحالة واحدة ، وهو تسعة أنواع ، ثلاثة منها ترجع إلى ذوات الرواة ، وهي الاتفاق في التسمية ، كالمسلسل بالمحمدين ، أو الصفات كالمسلسل بالحفاظ أو النسب كالمسلسل بأهل البيت ، وثلاثة إلى ذات الرواية وهي الاتفاق في صيغة التحمل ، كالمسلسل بالسماع أو التحديث ، أو زمنها سواء بوقف معين كالمسلسل بيوم العيد ، أو مؤرخاً بغير وقت معين كحدثني شيخي فلان بكذا وهو أول ما سمعته منه ويقال له : المسلسل بالأولية ، ومثله المسلسل بالأخرية كحدثني فلان وأنا آخر من حدّث عنه ، وهذا مشترك بين الرواي والرواية بل والمروي عنه ومكانها كحدثني وهو على المنبر ونحو ذلك ، وثلاثة على صفة تقارن التحديث من قول كحديث معاذ حيث قال له رسول الله -صلى الله عليه وسلم- : "إني أحبك فقل دبر كل صلاة : اللهم أعني على ذكرك وشكرك وحسن عبادتك" فإنه مسلسل يقول كل من الرواة لمن يحدثه : إنه إني أحُبك فقل : إلى آخره . أو فعل كحديث أبي هريرة : أشْبَكَ بيدي رسول الله -صلى الله عليه وسلم- وقال : "خلق الله الأرض يوم السبت" الحديث وهكذا كل من روى عن أبي هريرة رضي الله عنه يشبك بيده من يحدثه، أو من قول وفعل معاً كحديث أنس رضي الله عنه : " لا يجد العبد حلاوة الإيمان حتى يؤمن بالقدر خيره وشره حلوه ومره" قال : "وقَبَضَ رسولُ الله -صلى الله عليه وسلم- على لحيته وقال : "آمنت بالقدر" الخ فإنه مسلسل يقبض كل من الرواة على لحيته مع قوله ذلك أ . هـ . وهذا باعتبار هيئة التسلسل وباعتبار موضع التسلسل فإما أن يكون في السند كله أو في بعض ، وهذا الثاني قسمان : إما أنْ يكون التسلسل في بعض الأصل كالمسلسل بالأولية ، وهو حديث : "الراحمون يرحمهم الرحمن ، ارحموا من في الأر ض يرحمكم من في السماء " فإنه ينتهي صفة التسلسل فيه إلى ابن عيينة ، وانقطعت في سماع ابن عيينة من عمرو بن دينار ، وفي سماع عمرو بن أبي قابوس ، وفي سماع عَبْد اللهِ من النبي -صلى الله عليه وسلم- . أو في بعض الأعلى كالحديث الذي في كتاب "التوحيد" لابن خزيمة –رَحِمَهُ اللهُ تَعَالَى- قال : حدثنا إبراهيم بن محمد الحلبي قال : ثنا عَبْد اللهِ بن داود أبو [عبدالرحمن] عن إسماعيل بن عبدالملك ، عن علي بن ربيعة قال : "أردفني على رضوان الله عليه خلفه ثم خرج إلى ظهر الكوفة ، ثم رفع رأسه إلى السماء ، فقال : لا إله إلا أنت سبحانك إني كنت من الظالمين فاغفر لي قال : ثم التفت إلي فضحك فقال : ألا تسألني مم ضحكت ؟ قال : قلت : مم ضحكت يا أمير المؤمنين ؟ قال : اردفني رسول الله -صلى الله عليه وسلم- خلفه ثم خرج بي إلى حرة المدينة ، ثم رفع رأسه إلى السماء فقال : "لا إله إلا أنت سبحانك إني كنت من الظالمين فاغر لي ، ثم التفت إلي فضحك فقال : ألا تسألني مما ضحكت ؟ قال : قلت : مم ضحكت يا رسول الله ؟ قال : ضحكت من ضحك ربي ، وتعجبه من عبده أنه يعلم أنه لا يغفر الذنوب غيره" فابتدأ ذكر صفة التسلسل في هذا الحديث من عند علي بن ربيعة فصعدا بهذه الصفات وهي : الارداف والخروج ورفع الرأس إلى السماء وقول هذه الكلمة العظيمة والالتفات والضحك والعرض ، وانتهت صفة الضحك إلى الله عز وجل كما يشاء على الوجه الذي أراده وأراده رسول الله -صلى الله عليه وسلم- وناهيك بسلسلة تنتهي إلى رب العزة ذي الملكوت والجبروت والعظمة والكبرياء ، بصفة من صفاته العلي المنزهة عن التشبيه والتمثيل ، المقدسة عن التحريف والتعطيل ، والمتعالية عما انتحله أهل الإلحاد والتأويل ، وأحسن المسلسلات ما ورد بصيغة مشعرة بالاتصال قالوا : ومن أصحها المسلسل بقراءة سورة الصف ، قلت وعزاه ابن كثير في "تفسيره" إلى أحمد وابي حاتم وغيرهما ، وهذا سياق أبي حاتم قال : حدثنا العباس ابن الوليد بن مزيد البيروتي قراءة قال : أخبرني أبي سمعت الأوزاعي ، حدثني يحيى بن أبي كثير حدثني أبو سلمة بن عبدالرحمن ، حدثني عَبْد اللهِ بن سلام : "أنَّ أناساً من أصحاب رسول الله =إلى أحمد وابي حاتم وغيرهما ، وهذا سياق أبي حاتم قال : حدثنا العباس ابن الوليد بن مزيد البيروتي قراءة قال : أخبرني أبي سمعت الأوزاعي ، حدثني يحيى بن أبي كثير حدثني أبو سلمة بن عبدالرحمن ، حدثني عَبْد اللهِ بن سلام : "أنَّ أناساً من أصحاب رسول الله -صلى الله عليه وسلم- قالوا : لو أرسلنا إلى رسول الله -صلى الله عليه وسلم- نسأله عن أحب الأعمال إلى الله عز وجل فلم يذهب إليه أحدٌ منا وهبنا أن نسأله عن ذلك ، فدعا رسول الله -صلى الله عليه وسلم- أولئك النفر رجلاً رجلاً حتى جمعهم ونزلت فيهم هذه السورة (سبح لله) الصف ، قال عَبْد اللهِ بن سلام : فقرأها علينا رسول الله -صلى الله عليه وسلم- كلها . قال أبو سلمة : وقرأها علينا عبد الله ابن سلام كلها ، قال يحيى بن أبي كثير : وقرأها علينا أبو سلمة كلها قال الأوزاعي : وقرأها علينا يحيى بن أبي كثير كلها ، قال أبي وقرأها علينا الأوزاعي كلها" . أ.هـ .

[ الفَصلُ الثَّالِثِ : أَقسامُهُ باعتِبارِ صِيَغِ آدَاءِ السَّنَدِ ]

98 : كم صيغ الأداء ، وبمن تختص كل مرتبة ؟

ج : هي ثمان مراتب ، الأولى : سمعت ، الثانية : حدثني وهما لمن سمع وحده من لفظ الشيخ فإن جمع بأن قال : سمعنا فلاناً ، أو حدثنا فلان فمع غيره ، وقد تكون النون للعظمة لكن بقلة عن السلف – رحمهم الله تعالى – والأولى وهي : سمعت ، أصح الصيغ في سماع قائلها لا تحتمل الواسطة ، وأرفعها ما وقع في الإملاء ، ولأن حدثني قد تُطلق في الإجازة تدليساً ، الثالث : أخبرني ، والرابعة : قرأت عليه ، وهما لمن قرأ بنفسه على الشيخ فإن جمع كأن يقول : اخبرنا فلان أو : قرأنا عليه ، فهو كالخامس وهو : قرئ عليه وأنا اسمع ، السادسة : أنبأني وهو عند المتقدمين بمعنى الإخبار ، كذا قال الحافظ بن حجر – رَحِمَهُ اللهُ تَعَالَى – قلت : لعلة يعني عند بعضهم ، لأن منهم من يجعل التحديد والإخبار والإنباء والسماع بمعنى ، وهو صحيح في اللغة باتفاق ، ومنه في القرآن : â يومئذ تحدث أخبارها á . â وإذ أسر النبي إلى بعض أزواجه حديثاً فلما نبأت به وأظهره الله عليه عرّف بعضه وأعرض عن بعض فلما نبأها به قالت من أنبأك هذا قال نبأني العليم الخبير á . â إنا سمعنا كتاباً أنزل من بعد موسى á . ومنه في السند عن عمر -رضي الله عنه- سمعت رسول الله -صلى الله عليه وسلم- يقول "إنما الأعمال بالنيات وإنما لكل امريء ما نوى" ، وقال أبو شريح لعمرو بن سعيد وهو يبعث البعوث إلى مكة : "اذن لي أيها الأمير أحدثك قولاً قام به النبي -صلى الله عليه وسلم- لغد من يوم الفتح سمعته أذناي ووعاه قلبي وأبصرته عيناي حين تكلم به" وقال -صلى الله عليه وسلم- لمعاذ حين بعثه إلى اليمن في وصيته إياه : فأخبرهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة ، إلى أن قال : وأخبرهم أن الله افترض عليهم صدقة" .

وكل هذه الصيغ وردت في السماع لا تحتمل غيره ، وعلى ذلك بوب البخاري – رَحِمَهُ اللهُ تَعَالَى – في كتاب العلم من جامعه فقال : باب قول المحدث حدثنا أو أخبرنا أو أنبأنا ، وقال الحميدي : كان عند ابن عيينة حدثنا وأخبرنا وأنبأنا وسمعت واحداً ، وقال ابن مسعود رضي الله عنه : حدثنا رسول الله -صلى الله عليه وسلم- وهو الصادق المصدوق ، وقال شقيق عن عَبْد اللهِ : سمعت رسول الله -صلى الله عليه وسلم- كلمةً ، وقال حذيفة : "إن من الشجر شجرة لا يسقط ورقها وإنها مثل المسلم ، فحدثوني ما هي ؟ وفي رواية فأخبروني ؟ " وفي رواية : "فأنبئوني" ؟ قال الحافظ رَحِمَهُ اللهُ تَعَالَى : "أما في عرف المتأخرين فالأنباء : للإجازة قلت : وقد أحدث المتأخرون فروق وتفاصيل لدواعٍ اقتضت ذلك لم يحتج إليها المتقدمون ، ولا مشاحة في الاصطلاح . السابع : عن ، وهي من المعاصر محمولة على السماع إلا من مدلس ، وبه قال مسلم رَحِمَهُ اللهُ تَعَالَى وغيره . قلت : وقد أطنب الإمام مسلم – رَحِمَهُ اللهُ تَعَالَى – في "مقدمة صحيحة" في الانتصار لهذا القول ورد ما خالفه ، وجعل اشتراط اللقاء بدعة ، وألزم مشترطه أن لا يقبل حديثاً معنعناً حتى يطلع على التلاقي في ذلك كله . وقيل : يشترط ثبوت لقائهما ولو مرة ليحصل الأمن في باقي العنعنة عن كونه من المرسل الخفي وبه قال أمير أهل الفن محمد بن إسماعيل البخاري وشيخه علي بن المديني وغيرهما واختاره كثير من الأئمة ونصره ابن حجر ، وأجابوا عن إلزام مسلم – رَحِمَهُ اللهُ تَعَالَى – أنه إنما يلزم المدلّس والمسألة مفروضة في غير وقد تقدم أنَّ هذا الشرط مما اقتضى تقدم "صحيح البخاري" على صحيح "مسلم" عند الجمهور والله أعلم . وعند المتأخرين هي للإجازة أيضاً ، الثامن : الإجازة وهي نوعان : الأول : أن تكون مع المناولة كأن يدفع الشيخ أصل سماعه أو فرعاً مقابلاً به ، أو يحضر الطالب الأصل للشيخ ويقول له في الصورتين : هذا روايتي عن فلان فاروه عني . وهي أرفع أنواع الإجازة لما فيها من التعيين والتشخيص وشرطه أيضاً أن يمكنه منه وإما بالعارية لينقل منه ، ويقابل عليه ، وإلا ، إن ناوله واسترده في الحال لم يكن لها مزية . النوع الثاني : الإجازة المجرد عن المناولة وهي من حيث الكيفية نوعان : الأول : المشافهة بها وهو الأرفع . والثاني : المكاتبة إلى الطالب وهو دونه . وأما من حيث الصيغة فهي أنواع أعلاها : أن يجيز لخاص من خاص بأن يعين المجازلة والمجاز به : كأجزأتُ لك وأن تروى عني "صحيح البخاري" ويليه الإجازة لخاص في عام : كأجزأت لك رواية جميع مسموعاتي ، ثم العام في خاص : نحو : أجزتُ لمن أدركني رواية "البخاري" ثم العام في عام : كجزت لمن أدركني جميع مسموعاتي ، ثم لمعدوم تبعاً للموجود : كأجزت لفلان ومن يوجد بعد ذلك من نسله وقد فعل ذلك أبو بكر بن أبي داود فقال : أجزتُ لك ولولدك ولحبل الحبلة ، يعني الذي لم يولد بعد ، وبعد الإجازة لمعدوم استقلالاً كأجزت لمن يولد لفلان ولمن سيوجد ، كذا عدَّها في "القواعد".

وأقول : المقبول من ذلك عند جمهور المحققين هي الإجازة للخاص المعين الموجود سواء في خاص أو عام إلا أنها في الخاص أعلى وأمّا الإجازة العامة وللمجهول وللمعدوم فمختلف فيها ورَجَّحَ الحافظ ابن حجر –رَحِمَهُ اللهُ تَعَالَى- المنع في ذلك واختلف أيضاً في المناولة بدون إجازة وفي الوجادة وهي : أن يجد بخط يُعَرفُ كاتبه ، وفي الوصية وهي : أن يُوصِي عند موته أو سفره لشخص معين بأصله أو أصوله ، وفي الإعلام ، وهو : أن يُعلَم الشيخ أحد الطلبة بأنْ أروي الكتاب الفلاني عن فلان ، والحقُ في هذه الأربعة المنع إلاّ بإذن له في روايتها ، وقد نقل ابن حجر –رَحِمَهُ اللهُ تَعَالَى- تجويز الخطيب لذلك وأنه حكاه عن بعض مشايخه ، وردَّه تبعاً لابن الصلاح –رَحِمَهُ اللهُ تَعَالَى- قال : "وذلك توسُّع غير مَرْضيّ ، لأن الإجازة الخاصة المعينة مختلف في صحتها اختلافاً قوياً عند القدماء وإن كان العمل استقر على اعتبارها عند المتأخرين وهي دون السماع بالاتفاق فكيف إذا حصل فيها الاسترسال المذكور فإنها تزداد ضعفاً لكنها في الجملة خير من إيراد الحديث مُعْضَلاً" ا . هـ والله أعلم .

[ الفَصلُ الرَّابِعُ : أَقسامُهُ باعتِبارِ مَعرِفَةِ رُواةِ السَّنَدِ ]

99 : إلى ما يحتاج المحدث في معرفة الرواة ؟

ج : يحتاج إلى معرفة أسمائهم وكناهم وألقابهم وأنسابهم ومواليدهم ووفياتهم وطبقاتهم وأحوالهم ، تعديلاً وجرحاً ، وغير ذلك .

100 : كم أنواع الأسماء على انفرادها ؟

ج : هي أنواع كثيرة نذكر منها ثلاثة عشر : الأول : مَنْ وافق اسمه اسم أبيه : ككثير بن كثير بن المطلب .

الثاني : من وافقه اسمه اسم جده كخارجة بن مصعب بن خارجة .

الثالث : من وافق اسمه اسم أبيه وجده فصاعداً : كالحسن بن الحسن بن علي بن أبي طالب .

الرابع : من اتفق اسمه واسم أبيه مع اسم جده واسم أبيه فصاعداً كأبي اليمن الكنْديّ هو زيد بن الحسن بن زيد بن الحسن بن زيد بن الحسن .

الخامس : من وافق اسمه اسم شيخه : كعَبْد اللهِ بن بُريدة بن الحصَيْب عن عَبْد اللهِ بن عباس وعَبْد اللهِ بن مسعود ، وكمحمد بن المثنى ومحمد بن بشار بن محمد بن جعفر .

السادس : من وافق اسمه اسم شيخ شيخه : كمحمد بن أبي عتَّاب ، عن عفان عن محمد بن دينار الأزدي .

السابع : من وافق اسمه اسم شيخه وشيخه فصاعداً : كعمران القصير ، عن عمران أبي رجاء العُطارديّ ، عن عمران بن حصين الصحابي ، وكسليمان بن أحمد بن أيوب الطبراني ، عن سليمان بن أحمد الواسطي ، عن سليمان بن عبدالرحمن الدمشقي المعروف بابن بنت شرحبيل .

الثامن : مَنْ وافق اسمه واسم أبيه اسم شيخه واسم أبيه فصاعداً كأبي العلاء الهمذاني العطار مشهور بالرواية عن أبي علي الأصبهاني الحدّاد وكل منهما اسمه الحسن بن أحمد .

التاسع : مَنْ وافقه اسم شيخه اسم أبيه : كالربيع بن أنس عن أنس فأبوه بكري وشيخه أنصاري وهو : أنس بن مالك خادم رسول الله -صلى الله عليه وسلم- .

العاشر : مَنْ وافق اسمه اسم أبي شيخه : كيحيى بن سعيد الأنصاري ، عن محمد ابن يحيى بن حبان .

الحادي عشر : من اتفق اسم شيخه والراوي عنه :

وفائدته رفع اللبس عمن يظن أنَّ فيه تكراراً أو انقلاباً مثاله البخاري : عن مسلم بن إبراهيم الفراهيدي البصري ، والراوي عنه مسلم بن الحجاج القشيري صاحب "الصحيح"، الثاني عشر : من وافق اسمه نسبته : كحميري بن بشير الحميري . الثالث عشر : من وقع اسمه بلفظ النسبة وليس بنسبة له : كمكي بن إبراهيم البلخي وكحضرمي بن عجلان مولى الجارود .

101 : كم أنواع الأسماء مع الكنى ؟

ج : كثيرةٌ نذكر منها سبعة عشر : الأول : من اسمه كنيته وليس له كُنية أخرى : كأبي بلال الأشعري ، الثاني : أن يكون كذلك لكن له كنية أخرى : كأبي بكر بن محمد بن عمرو بن حزم ويُكنى أبا محمد .

الثالث : من عُرِف بكنيته ولم نقف على اسمه كأبي الأبيض العنسي الشامي.

الرابع : من لُقِب بكنيته : كأبي الشيخ بن حيان اسمه عَبْد اللهِ وكنيته أبو محمد وأبو الشيخ لقبٌ له .

الخامس : من تعددت كناه : كابن جريج يُكنى أبا خالد ، وأبا الوليد .

السادس : من اتفق على اسمه واختُلف في كُنيته : كأسامة بن زيد الحبُّ، قيل يُكنى : أبا زيد ، أو أبا محمد ، أو أبا خارجة ، أو أبا عَبْد اللهِ . أقوال .

السابع : من اتفق على كنيته واختُلف في اسمه : كأبي هريرة ، قال النووي –رحمه الله- في "شرح مسلم" : "اختلفوا في اسمه على نحو من ثلاثين قولاً أرجحها عبدالرحمن بن صخر" .

الثامن : من اختلف في اسمه وكنيته معاً . كسفينة مولى رسول الله -صلى الله عليه وسلم- ، وهو لقبه . واسمه : صالح ، أو مهران ، أو عمير ، أقوال ، وكنيته أبو عبدالرحمن ، وقيل : أبو البختري .

التاسع : من لم يُختلف في اسمه ولا كنيته : كأئمة المذاهب الأربعة .

العاشر : من اشتهر باسمه دون كنيته : كطلحة أبي محمد والزبير أبي عَبْد اللهِ .

الحادي عشر : مَن اشتُهر بكنيته دون اسمه : كأبي سعيد الخدري ، واسمه سعد بن مالك بن سنان الخدري .

الثاني عشر . من وافقت كنيته اسمه : كالقاسم أبوالقاسم .

الثالث عشر : من وافقت كنيته اسم أبيه : كابي إسحاق إبراهيم ابن اسحاق المدني . الرابع عشر : من وافق اسمه كنيته أبيه : كإسحاق ابن أبي اسحاق السبيعي . الخامس عشر : من وافق كنيته كُنية زوجته : كأبي سلمة ، وأم سلمة وأبي أيوب وأم أيوب .

السادس عشر : من وافقت كنيته اسم شيخه : كأبي عَبْد اللهِ البخاري ، عن عَبْد اللهِ بن مسلمة القعنبي وعَبْد اللهِ بن يوسف التنيسى .

السابع عشر : من وافق اسمه كنية شيخه : كالإمام أحمد عن أبي أحمد الزبيري .

102 : بم تقع الألقاب وما أسبابها ؟

ج : تقع الألقاب بأسباب كثيرة ، منها : الخلقة كالطويل ، والقصير ، والأحدب ، ومنها : العلّة : كالأعْوز ، والأعرج ، والأعمش ، والمزيّة كُبندار ، والبهيُّ ، لبهائه - ، والقصة : كذات النطاقين : أسماء بنت أبي بكر ، والضال: معاوية بن عبدالكريم ضلَّ في طريق مكة ، وتقع من باب الأضداد : كالقوي : أبي الحسن يونس بن يزيد وهو ضعيف ، والصدُوق : يونس بن محمد ، وهو : كذوب ، ويونس الكذُوب ، وهو : ثقةٌ عاصر أحمد بن حنبل ، قيل له : الكذوب لحفظه واتقانه ا هـ . نقلاً عن "التدريب" ، إلى غير ذلك ، وقد يقع اللقب بلفظ الكنية : كأبي تُراب لقب علي بن أبي طالب –رضي الله عنه- ، وبلفظ النسبة : كخالد بن مخلد الكُوفي لقب القطواني .

103 : إلى من تقع الأنساب وما أنواعها ؟

ج : يُنسب الراوي إلى ما يُميزه من غيره من أب : كابن عباس ، أو أمّ : كابن عُلية، وابن الحنفية ، أو إقليم ، أو ناحية أو بلدة : كالشامي ، والدمشقي ، والغوطي ، وقال ابن المبارك : من أقام في بلد أربع سنين نُسب إليها .

أو قبيلة : كالقرشي ، أو بَطن : كالهاشمي ، فإن جُمعَ بينهما بُدأ بالأعم ثم بالأخص ، أو واقعة : كالبدري ، أوصناعة : كالحداد ، أو حرفةً : كالبزار ، أو مذهب : كالحنفي ، والمالكي ، والحنبلي ، والشافعي –غير محمد- ، والظاهري وإلى غير ذلك ، ومنهم المنسوب إلى جدته : كيعْلى ابن مُنية – بضم الميم وسكون النون وفتح التحتانية –واسم أبيه أميه ، وإلى زوج أمه كالمقداد بن الأسود بن عبد يعوث تبناه فنسب إليه ، ومنهم من نُسب إلى غير ما يُسبق إليه الفهم : كسليمان بن طرخان التيمي ليس من تيم بل نزل بها ، والحذاء لم يكن يصنعها وإنما كان يجالسهم وغير ذلك .

104 : كم أنواع الأعلام المفردة وما وما أمثلتها ؟

ج : أربعة أنواع الأول : من سُمي باسم لم يسم به غيره مثاله في الصحابة : سَنْدَر – بفتح السين والدال المهملتين بينهما نون ساكنة آخره راء – وكَلَدة –بالمهملة وفتحات-، ابن الحنبل –بلفظ جد الإمام أحمد ، ووابصة بن معبد ، ومن غير الصحابة : تَدُومُ –بفوقية ومهملة وزن مضارع دمت- ابن صبح بضم الصاد مكبراً أو بالتصغير الحميري ،وسُعَيْر- بالمهملة مصغراً . ابن الخمس بمعجمة مكسورة فميم ساكنة فمهملة .

الثاني : من كُنَّى بما لم يُكن به غيره : كأبي العُبيدين بضم العين مصغراً –واسمه معاوية بن سبرة من أصحاب ابن مسعود ، وأبو العُشَرَاء . بضم المهملة وفتح المعجمة- الدارمي واسمه أسامة بن مالك كما ذكره ابن الصلاح .

الثالث : من لقب بما لم يلقب به غيره : ومثاله في الصحابة سفينة مولى رسول الله -صلى الله عليه وسلم- وتقدّم الاختلاف في اسمه ، ومن غير الصحابة : مِنْدَل بن علي العنزي واسمه فيما قيل : عمرو . مُشْكُدَانَة- بضم أوله وثالثه ، بينهما معجمة ساكنة –وهي وعاء المسك- واسمه : عَبْد اللهِ بن عمر .

الرابع : من نُسب إلى ما لم ينسب إليه غيره كاللَّبَقي – بفتح اللام والموحدة وكسر القاف – واسمه على بن سلمة .

105 : ما هو المهمل وبم يعرف وما فائدته ؟

ج : هو أن يروي عن اثنين متفقي الاسم أو مع اسم الأب ، أو الجد ، أو النسبة ولم يتميز بما يخص كل منهما فإن كان ثقتين لم يفد ، ومن أمثلته ما وقع في البخاري ومن روايته عن أحمد –غير منسوب- عن ابن وهب ؛ فإنه أمّا أحمد بن صالح ، وأحمد بن عيسى ، أو : عن محمد- غير منسوب- عن أهل العراق ، فإنه إما محمد بن سلام ، أو محمد بن يحيى الذُّهلي ، وكلا المتفقين ثقات ، وإن كان أحدهما ضعيفاً ضر ذلك كسليمان بن داود الخولاني وسليمان بن داود اليمامي ، الأول : ثقة ، والثاني : متفق على تركه ، ويُعرف باختصاص المروي عنه بأحدهما ومتى لم يتبينُ ذلك أو كان مختصاً بهما معاً، فإشكاله شديدٌ فيرجع فيه إلى القرائن ، والظن الغالب . ومن فوائده : أن لا يُظن الواحد اثنين .

106 : ما هو المتفِق والمفترق وما فائدته ؟

ج : هو أن تتفق الأسماء وأسماء الآباء أو الكنى والألقاب أو الأنساب خطاً ونطقاً ، وتختلف الأشخاص ، ومن فائدته : أن لا يُظَن الاثنين واحد ، وهما ثمانية أنواع : الأول : أن تتفق أسماءهم وأسماء آباءهم كالجليل ابن أحمد : أكثر من ستة . الثاني : أنه تتفق أسماؤهم وأسماء آباءهم وأجدادهم : كأحمد بن جعفر بن حمدان أربعة متعاصرون في طبقة واحدة . الثالث : أن تتفق الكُنية والنسبة معاً: كأبي عمران الجونى رجلان . الرابع : أن يتفق الاسم واسم الأب والنسبة : كمحمد بن عَبْد اللهِ الأنصاري اثنان في الطبقة وهذا قريبٌ مما قبله .

الخامس : أن تتفق كُناهم وأسماء آباءهم كأبي بكر بن عياش –بتحتيه ومعجمة ثلاثية- .

السادس : عكسه وهو أن تتفق أسماءهم وكُنى آباءهم : كصالح بن أبي صالح أربعة من التابعين .

السابع : أن تتفق أسمائهم غير منسوبة نحو : عَبْد اللهِ إذا أطلق فإن كان بمكة فابن الزبير أو بالمدينة فابن عمر ، أو بالكوفة فابن مسعود : أو : بالبصرة فابن عباس ، أو بخراسان فابن المبارك أو : بالشام فابن عمرو بن العاص .

الثامن : أن يتفقا في الكُنْية فقط : كأبي حمزة- بالحاء والزاي- ستة كلهم يروون عن ابن عباس ، أو في النّسبة فقط وهذا يصلُحُ أن يُعَدُّ تاسعاً : كالحنفي جماعة منهم أبو بكر وأبو علي وآخرون ، وقد يفترقان فيما تقع النّسبة إليه ؛ فمنهم من يُنسب إلى مذهب كأبي حنيفة ومنهم من يُنسب إلى قبيلة بني حنيفة . والله أعلم .

107 : ما هو المؤتلف والمختلف وما فائدته وكم قسم هو ؟

ج : هو أن تًتفِق الأسماء وأسماء الآباء أو الكنى أو الألقاب أو الأنساب خطاً وتختلف نطقاً ، وفائدة معرفته : الأمْنُ من التَّحريف والتَّصحيف وهو نوعان : أحدهما وهو الأكثر : مالا ضابط له يُرجَعُ إليه لِكثرته وإنما يُعرف بالنقل والحفظ كاسيد –بالفتح مكبراً- هو أبو عَتَّاب ، وأُسيد بالضم مصغراً –هو ابن حُضير. ومثله سليم- بفتح السين- هو ابن أخْضَر البصريُّ ، وسُليم –وهم جماعة . وكحَيَّان –بمهملة مفتوحة ومثناة تحتية مُشَددة ، وحَبَّان –بفتح الحاء المهملة وموحدة تحت- ، وحِبَّان مِثْلُه لكن –بكسر الحاء- وحُبَّان- بضم المهملة وتشديد الموحدة- ، وجَيَّان – بفتح الجيم وتشديد المثناة من تحت - ، وجِنان بكسر الجيم وتخفيف النون- وحَنَان- بفتح المهملة وتخفيف النون -، وحبَان- بفتح المهملة وتخفيف الموحدة . النوع الثاني : ما ينضبط لقلته ؛ وهو قسمان ،

الأول : ما يراد فيه التعميم بأن يُقال : ليس لهم فلان إلاّ فلان ، كَسَلاَّم-كُلَّه مُثْقَل –إلاَّ : عَبْد اللهِ بن سَلاَم ، الصَّحابي ، وابن أُختِه ، وجَدَّ أبي علي الجُبائي وهو : محمد بن عبدالوهاب بن سَلاَم وجدَّ السّيدي وهو سعد بن جعفر بن سلاَم ، وجدَّ النَّسفي وهو : أبو نصر محمد بن يعقوب ابن اسحاق بن محمد بن موسى بن سلام ، ووالد الْبيْكَنْدي وهو : محمد ابن سلام بن الفرج الْبِيْكَنْدي شيخ البخاري ، وابن أبي الحُقيق .

الثاني : ما يراد فيه التخصيص وهو تارة بكتب مخصوصة : كقولهم ليس في "الصحيحين" و"الموطأ" خازِم –بالمعجمة- إلا محمد بن حازم أبو معاوية ، ومن عداه مما في الكتب الثلاثة : فَحَازِم بمهملة كأبي حازم الأعرج وجرير بن حازم . وتارة بالقبائل : كحِزام في قريش –بالزاي- وفي الأنصار حَرَامَ –بالراء- ومن هذا النوع في الكنى : أبو نصر الضَّبي وغيره بالصاد- ، وأبو النَّضر –بالضاد- البغدادي . ومنه في الألقاب : الْبَطِين –بالباء- مفتوحة وزن : كَرِيْم –اسمه : مسلم بن عمران ، وذو البُطِين –بالباء- مفتوحة وزن : كَرِيم –اسمه : مسلم بن عمران ، وذو البُطين بالموحدة مضمومة على وزن حُسين وهو : أسامة بن زيد. ومنه في الأنساب السَّبْياني بالنون وكسر المهملة في أوله ، والشيباني –بالمعجمة المفتوحة –أبو عمرو وأبو إسحاق . ومنه النسائي بالمهملة –صاحب "السنن"، والنسائي –بالمعجمة- محمد بن حرب . والخُرَّاز –براء وزاي-عَبْد اللهِ بن عون وخالد بن حَيَّان ، والْخزَّار –بزايين- أبو عامر صالح بن رستم .

108 : ما هو المتشابه ؟

ج : هو أن تتفق الأسماء خطاً ونطقاً وتختلف الآباء نظقاً مع ائتلافهما خطاً . كمحمد بن عقيل –بفتح العين- ، ومحمد بن عُقيل –بضمها- ، الأول نيسابوري ، والثاني :فريابي، وهما مشهوران وطبقاتهما متقاربة . أو بالعكس كأن تختلف الأسماء نطقاً مع ائتلافهما خطاً وتتفق الآباء خطاً ونطقاً : كشريح بن النعمان بالمعجمة في أوله والمهملة في آخره –وسريج ابن النعمان- بمهملة في أوله ومعجمة في آخره- ، الأول تابعي يروي عن علي ، والثاني من شيوخ البخاري .

109 س: كم نوعاً يتركب من المتشابه ومما قبله ؟

ج : يتركب منه أنواع ، منها أن يحصل الاتفاق أو الاشتباه في الاسم واسم الأب في حرف أو حرفين فأكثر ، من أحدهما أو منهما ، وهو على قسمين ، أولهما أن يكون بالتعبير مع أنّ عدد الحروف ثابت في الجهتين كمحمد بن سنان بالمهملة ونونين بينهما ألف وهم جماعة منهم : العَوْقي –بفتح العين والواو ثم القاف –شيخ البخاري ، ومحمد بن سيَّار- بفتح المهملة وتشديد التحتانية وبعد الألف راء – وهم أيضاً جماعة منهم : اليمامي شيخ عمر بن يونس ، كمحمد بن حُنين- بضم المهملة ونونين بينهما تحتانية –تابعي يروي عن ابن عباس وغيره ومحمد بن جُبير –بجيم فموحدة وآخره راء – وهو تابعي مشهور أيضاً . ومن ذلك مُعرَّف – بالعين –ابن واصل كوفي مشهور ، ومُطرَّف بن واصل –بالطاء بدل العين –شيخ آخر يروي عنه أبو حذيفة النهدي ، ومنه : أيضاً أحمد بن الحسين صاحب إبراهيم بن سعد وآخرون ، وأحْيد بن الحسين مثله لكن بدل –الميم تحتانية- وهو شيخٌ بخاري يروي عنه عَبْد اللهِ بن محمد البيكندي ، ويتركب من هذا القسم نوع آخر وهو : إذا وجد في أحد المتشابهين صورة عدد حروف الآخر دون حقيقته : كحفص بن ميسرة شيخ مشهور من طبقة مالك ، وجعفر بن ميسرة ، شيخ لعبيد الله بن موسى الكوفي ، الأول –بمهملة وفاء وصاد- والثاني- بجيم وعين مهملة وفاء وراء- فإن الصاد من حفص قد يشبه- الفاء والراء- من جعفر . ثانيهما أن يكون الاختلاف بالتغيير من نقصان بعض الأسماء كعَبْد اللهِ بن زيد : جماعة منهم من الصحابة صاحب الأذان واسم جده عبدُ ربه، وراوي حديث الوضوء واسم جده عاصمك وهما أنصاريان ؛ وعَبْد اللهِ بن يزيد بزيادة ياء في أول اسم الأب- والزَّاي مكسورة وهم أيضاً جماعة : منهم في الصحابة : الخطْمي يُكنى أبا موسى ، وحديثه في "الصحيحين" ومنهم القارئ له ذكر في حديث عائشة وقد زعم بعضهم أنه الخطميُّ وفيه نظر : ومنها : عَبْد اللهِ بن يحيى : وهم جماعة ، وعَبْد اللهِ بن نُجيّ –بضم النون وفتح الجيم فياء مُشَدَّدة- تابعي معروف يروي عن علي رضي الله عنه . ومنها أن يحصل الاتفاق مع التقديم والتأخير في الاسمين جملة : كالأسْوَدَ ابن يزيد ، ويزيد بن الأسود ، وعَبْد اللهِ بن يزيد ، ويزيد بن عَبْد اللهِ ، ثانيهما : أن يقع التقديم والتأخير في نفس حروف الاسم بالنسبة إلى ما يشتبه به : كأيوب بن سيَّار ، الأول : مدني مشهور ليس بالقويِّ والثاني : مجهول أ . هـ من "نخبة الفكر وشرحها" بتصرف ، وأما معرفة المواليد والوفيات والبلدان فإنما تحصلُ بالاستقراء والتتبع لها من الكتب المصنفة فيها من التواريخ والطبقات وأسماء الرجال المختصة بها "كالإكمال" و"تهذيبه" و"تقريبه" وغيرها لأنها نقل مَحْضُ لا تنحصر في ضابط ولا يغنى فيها التمثيل .

110 : ما معنى الطبقة ؟ وما فائدة معرفتها ؟

ج : الطبقة في اصطلاحهم عبارة عن جماعة اشتركوا في السن ولقاء المشايخ ، وقد يكون الشخص الواحد من طبقتين باعتبارين كأنس بن مالك رضي الله عنه فإنه من حيث صحبته للنبي -صلى الله عليه وسلم- يعد من طبقة العشرة مثلاً ومن حيث صغر السن يعد في طبقة من بعدهم، فمن نظر إلى الصحابة باعتبار الصحبة جعل الجميع طبقة واحدة كما صنع ابن حبان وغيره ، ومن نظر إليهم باعتبار قدر زائد كالسبق إلى الإسلام أو شهود المشاهد الفاضلة جعلهم طبقات إلى ذلك جَنَحَ صاحب "الطبقات" أبو عَبْد اللهِ محمد بن سعد البغدادي وكتابه أجمع ما جمع في ذلك ، وكذلك من جاء بعد الصحابة –وهم التابعون- من نظر إليهم باعتبار الأخذ عن بعض الصحابة فقط جعل الجميع طبقة واحدة ، كما فعل ابن حبان ومن نظر إليهم باعتبار اللقاء قَسَّمهم كما فعل ابن سعد –رحمهما الله تعالى- ولكل منهما وجهة والله أعلم . وفائدة معرفة الطبقات : الأمن من تداخل المشتبهين وإمكان الاطلاع على تبيين التدليس والوقوف على حقيقة المراد من العنعنة .

111 : كم طبقات الرواة إجمالاً ؟

ج : حصر الحافظ ابن حجر –رَحِمَهُ اللهُ تَعَالَى طبقاتهم في اثنتى عشرة طبقة ، الأولى : الصحابة على اختلاف مراتبهم ، الثانية : طبقة كبار التابعين : كابن المسيب ، قال : فإن كان مخضرماً صرحتُ بذلك ، الثالثة : الطبقة الوسطى بين التابعين : كالحسن ، وابن سيرين ، الرابعة : طبقة تليها جُلَّ روايتهم عن كبار التابعين : كالزهري ، وقتادة ، الخامسة : الطبقة الصغرى منهم الذين رأوا الواحد والاثنين ولم يثبت لبعضهم السماع عن الصحابة : كالأعمش ، السادسة : طبقة عاصروا الخامسة لكن لم يثبت لهم لقاء أحد من الصحابة : كابن جريج ، السابعة : كبار أتباع التابعين : كمالك والثوري ، الثامنة : الطبقة الوسطى منهم : كابن عُيينة ، التاسعة : الطبقة الصغرى منهم أي من أتباع التابعين : كيزيد بن هارون والشافعي وأبو داود الطيالسي وعبدالرزاق ، العاشرة : كبار الآخذين عن تبع الأتباع : كأحمد بن حنبل ، الحادية عشر : الطبقة الوسطى من ذلك كالذُهْلي والبخاري ، الثانية عشر : صغار الآخذين عن تبع الأتباع كالترمذي . قال : وألحقتُ بها باقي شيوخ الأئمة الذين تأخرت وفاتهم قليلاً كبعض شيوخ النسائي ، وذكرتُ وفاة من عرفت سنة وفاته منهم فإن كان من الأولى والثانية فهم قبل المائة ، وإن كان من الثالثة إلى آخر الثامنة فهم بعد المائة ، وإن كان من التاسعة إلى آخر الطبقات فهم بعد المائتين ، ومن نذر عن ذلك بينته أ . هـ . من مقدمة تقريب التهذيب" .

112 : كم مراتب التعديل والتجريح ؟ وما هي ؟ وما فائدة معرفة ذلك ؟

ج : للتعديل سبع مراتب أرتبها على الأقوى فالأقوى ، الأول : ثبوت الصحبة إذ لا بحث فيمن ثبتت صحته لأن الطعن في الصحابة طعنٌ في الدين ، فهم حاملوه ومبلغوه إلى من بعدهم ، وهم الواسطة بين بقية الأمة وبين رسول الله -صلى الله عليه وسلم- كما أن الرسول -صلى الله عليه وسلم- هو الواسطة بيننا وبين ربنا عز وجل ، فالطاعن في أحدهم طاعن في دينه في الحقيقة لكنك لا تجد الطعن فيهم إلا عمن لا دين له نسأل الله تعالى العفو والعافية â ربنا لا تزغ قلوبنا بعد إذ هديتنا وهب لنا من لدنك رحمة إنك أنت الوهاب á ، " â ربنا اغفر لنا ولإخواننا الذين سبقونا بالإيمان ولا تجعل في قلوبنا غلاً للذين آمنوا ربنا إنك رؤف رحيم á . الثانية : ما جاء فيه أفعل التفضيل : كأوثق الناس ، وما أشبه ذلك نحو : إليه المنتهى ، جبل الحفظ ، لا يسأل عن مثله . الثالثة : الصفة المتكررة بلفظ واحد : كثقة ثقة ، وكثقة ثبت أو ثقة حافظ ، أو ثقة حجة ، أو ثقة متقن . الرابعة : ما وصف بذلك مفرداً كثقة ، متقن، حجة ، ثبت ، حافظ . الخامسة : ليس به بأس ، لا بأس به صدوق ، مأمون ، خيار . السادسة : محله الصدق ، رووا عنه ، شيخ ، وسط ، صالح الحديث ، مقارب الحديث- بفتح الراء وكسرها- جيد الحديث ، حسن الحديث . السابعة : صويلح ، صدوق إن شاء الله ، أرجو أن لا بأس به.

وللتجريح ستُ مراتب ، أذكرها على ترتيب الأسوأ فالأسوأ ، الأول : ما جاء بصيغة أفعل : كأكذب الناس ، وما أشبه ذلك : كركن الكذب .

الثانية : صيغة المبالغة : ككذَّاب ، وضَّاع ، دجَّال ، يكذب كثيراً ، يضع.

الثالثة : مُتهم بالكذب أو بالوضع ، ساقط ، هالك ، ذاهبٌ ، متروك، تركوه ، فيه نظر ، سكتوا عنه ، لا يُعتبر به ، ليس بثقة ، غير ثقة ولا مأمون .

الرابعة : مردود الحديث ، ضعيف جداً ، واه بِمَرَة ، مطروحٌ ، ارم به ، ليس بشيء ، لا يساوي شيئاً ، وكل من وُصِف بشيء من هذه المراتب لا يُحتج به ولا يستشهد به ولا يعتبر به .

الخامسة : ضعيف ، منكر الحديث ، مضطرب الحديث ، واه ، ضعَّفوه لا يحتج به . السادسة : فيه مقال ، فيه ضعفٌ ، ليس بذلك ليس بالقوي ، تَعْرِفُ وتنكر ، ليس بعُمدة، فيه خلف ، مطعون فيه ، سيء الحفظ ، ليّن ، تكلموا فيه . وأصحاب هاتين الرتبتين يُكتب حديثهم للاعتبار ولا يُحتج به . وأما فائدته : فهو أهم أنواع هذا الفن إذ يُعرف ما يُقبلُ من الأخبار وما يُردّ ولهذا لا يقبل خبر المجهول لتعذر العلم بجرحه أو عدالته والله أعلم .

113 : ما حكم الجرح ؟ ولمن يجوز ؟ وممن يقبل ؟

ج : قال النووي – رَحِمَهُ اللهُ تَعَالَى – في "شرح مسلم" : "اعلم أنَّ جرحَ الرواة جائز بل واجب بالاتفاق للضرورة الداعية ًإليه لصيانة الشريعة المكرمة – أي من أن يدخل فيها ما ليس منها – وليس هو من الغيبة المحرمة بل من النصيحة لله تعالى ولرسوله -صلى الله عليه وسلم- والمسلمين ، ولم تزل فضلاء الأئمة وأخيارهم وأهل الورع يفعلون ذلك" ، قال : وعلى الجارح تقوى الله عز وجل في ذلك والتثبت فيه والحذر من التساهل بجرح سليم من الجرح ، أو بنقص من لم يظهر نقصه ، فإن مفسدة الجرح عظيمة ، فإنها غيبة مؤبدة مبطلة لأحاديثه مسقطة لسنة عن النبي -صلى الله عليه وسلم- رادة لحكم من أحكام الدين ، ثم إنما يجوز الجرح لعارف به مقبول القول فيه ، أما إذا لم يكن الجارح من أهل المعرفة أو لم يكن ممن يقبل قوله فيه فلا يجوز له الكلام في أحد ، فإن تكلم كان غيبة محرمة" – وعزاه إلى القاضي عياض رَحِمَهُ اللهُ تَعَالَى – ثم قال : "الجرح لا يُقبل إلا من عدل عارف بأسبابه ، وهل يُشترط في الجارح والمعدل العدد ؟ فيه خلاف للعلماء ، والصحيح إنه لا يُشترط بل يصير مجروحاً أو عدلاً بقول واحد لأنه منم باب الخير فيقبل فيه الواحد . هل يشترط ذكر سبب الجرح أم لا ؟ اختلفوا فيه فذهب الشافعي وكثيرون إلى اشتراطه لكونه قد يعده مجروحاً بما لا يجرح لخفاء الأسباب ولاختلاف العلماء فيها ، وذهب القاضي أبو بكر الباقلاني في آخرين إلى أنه لا يشترط أي مطلقاً ، وذهب آخرون إلى أنه لا يشترط من المعارف بأسبابه ويُشترط من غيره ، وعلى مذهب من اشترط في الجرح التفسير نقول : فائدة الجرح فيمن جرح مطلقاً أن يتوقف عن الاحتجاج به إلى أن يبحث عن ذلك الجرح، ثم من وجد في "الصحيحين" ممن جرحه بعض المتقدمين يحمل ذلك على أنه لم يثبت جرحه مفسراً بما يجرح . قال : ولو تعارض جرح وتعديل قدم الجرح على المختار الذي قاله المحققون والجماهير ، ولا فرق بين أن يكون عدد المعدلين أكثر أو أقل ؛ وقيل : إذا كان المعدلون أكثر قدم التعديل ، والصحيح الأول لأن الجارح اطلع على أمرٍ خفيٍّ جهله المعدل" والله أعلم .

114 : فيم يشترط الخبر والشهادة ؟ وفيما يفترقان ؟

ج : قال الإمام النووي – رَحِمَهُ اللهُ تَعَالَى - : "اعلم أن الخبر والشهادة يشتركان في أوصاف ويفترقان في أوصاف ، فيشتركان في اشتراط الإسلام والعقل والبلوغ والعدالة والمروءة وضبط الخبر والمشهود به عند التحمل والأداء ، ويفترقان في الحرية والذكورية والعدد والتهمة وقبول الفرع مع وجود الأصل ، فيقبل خبر العبد والمرأة والواحد ورواية الفرع مع حضور الأصل الذي هو شيخه ، ولا تقبل شهادتهم إلا في المرأة في بعض المواضع مع غيرها ، وترد الشهادة بالتهمة كشهادته على عدوه وبما يدفع به عن نفسه ضرراً أو يجر به نفعاً ولولده ، واختلفوا في شهادة الأعمى فمنعها الشافعي وطائفة ، وأجازها مالك وطائفة ، واتفقوا على قبول خبره ، وإنما فرّق الشرع بين الشهادة والخبر في هذه الأوصاف لأنَّ الشهادة تخص فيظهر فيها التهمة والخبر يعمه وغيره من الناس أجمعين فتنتقي التهمة ، وهذه الجملة قول العلماء الذين يُعتد بهم وقد شذ عنهم جماعة في أفراد بعض هذه الجملة ، فمن ذلك شرط بين أصحاب الأصول أن يكون تحمله الرواية في حال البلوغ ، والإجماع يرد عليه ، وإنما يعتبر البلوغ في حال الرواية ، لا حال السماع ، وجوّز بعض أصحاب الشافعي رواية الصبي وقبولها منه حال الصبا ، والمعروف من مذهب العلماء مطلقاً ما قدمناه . وشرط الجبائي المعتزلي وبعض القدرية العدد في الرواية فقال الجبائي : لابد من اثني كالشهادة ، وقال القائل من القدرية : لابد من أربعة عن أربعة في كل خبر ؛ وكل هذه الأقوال ضعيفة ومنكرة مطرحة وقد تظاهرت دلائل النصوص الشرعية والحجج العقلية على وجوب العمل بخبر الواحد وقد قرر العلماء في كتب الفقه والأصول ذلك بدلائله وأوضحوه أبلغ الإيضاح وصنف جماعة من أهل الحديث وغيرهم مصنفات مستكثرات مستقلات في خبر الواحد وجوب العمل به" .

115 : كم أنواع المبهمات ؟ وبم تعرف ؟ وما فائدة معرفتها ؟

ج : المبهمات أربعة أقسام : أبهمهما رجل ، أو امرأة ، أو رجلان ، أو امرأتان ، أو رجال ، أو نساء ، ومن ذلك في المتن حديث ابن عباس رضي الله عنهما : "أن رجلاً قال : يا رسول الله أنحج كل عام" ؟ وهو الأقرع بن حابس كما سماه في "مسند أحمد" ، وحديث السائلة عن غسل الحيض فقال -صلى الله عليه وسلم- : "خذي فرصة من مسك فتطهري بها" – الحديث – رَوَاهُ الشيخان عن عائشة هي : أسماء بنت يزيد بن السكن ، وفي رواية لمسلم هي أسما بنت شَكَل – بفتحتين – قال النووي – رَحِمَهُ اللهُ تَعَالَى – : "يحتمل التعدد" ، ومن ذلك في المسند ما رَوَاهُ أبو داود من طريق حجاج بن فرافصه عن رجل عن ابي سلمة عن أبي هريرة مرفوعاً : "المؤمن غر كريم والفاجر خب لئيم" . قال في التقريب : "يحتمل أنه يحيى بن أبي كثير" قلت لأن أبا داود رَوَاهُ أيضاً من طريق بشر ابن رافع عنه عن أبي سلمة عن أبي هريرة رضي الله عنه مرفوعاً .

ثم قد يطلق إبهامه كما تقدم ، وقد يقيد إما بقبيلة كحديث أبي هريرة : "إن امرأتين من هذيل اقتتلتا" – الحديث . اسم الضاربة أم عفيف ، وذات الجنين مليكة بنت عويمر – وكالأسود هلال عن رجل من بني ثعلبة . هو ثعلبة بن زهدم ، والأسود بن يزيد عن رجل من أشجع – في قصة بَروْعَ . هو معْقل بن سنان أو إلى صفة فضيلة : كأبي بردة بن أبي موسى عن رجل من المهاجرين بحديث : "إنه ليغان على قلبي" هو الأغر المزني . وعبدالرحمن بن جابر الأنصاري عن رجل من الأنصار . وهو أبو بردة بن نيار . أو إلى واقعة : كصالح بن خوات عمن صلى مع النبي -صلى الله عليه وسلم- صلاة الخوف هو أبوه ، أو سهل بن أبي حثمة . الثاني : الابن والبنت والأخ والأخت ، والابنان والأخوان وابن الأخ والابن والأخت ، من ذلك في المتن : حديث أم عطية في غسل بنت النبي -صلى الله عليه وسلم- بماء وسدر . وهي زينب زوجة أبي العاص بن الربيع ، وحديث عقبة بن عامر : "قلت يا رسول الله إنَّ أختي نذرت أن تمشي" – الحديث ، هي : أم حِبَّان بالكسر فالتشديد . وحديث قول أبي بكر لعائشة : "إنما هما أخواك وأختاك" هم عبدالرحمن ومحمد وأسماء وأم كلثوم ، ومنه في السند (خ) إسماعيل بن أبي أويس عن أخيه ، هو : عبدالحميد (دس) إسماعيل ابن أبي خالد عن أخيه ؛ له أربعة أخوة : أشعث ، وسعيد ، وخالد ، والنعمان . (س) سالم بن أبي الجعد عن أخيه له خمسة أخوة : عَبْد اللهِ ، وعبيدالله ، وزياد ، وعمران ، ومسلم . وغير ذلك . الثالث : العم والعمة ونحوهما كالخال والخالة والأم والأب والجد والجدة وابن العم أو بنته ، من ذلك في المتن : عمة جابر التي بكت أباه لما قتل يوم أحد هي : فاطمة بنت عمرو ، وقيل هند . وحديث ابن عباس رضي الله عنهما : "أهدت خالتي إلى النبي -صلى الله عليه وسلم-: "أهدت خالتي إلى النبي -صلى الله عليه وسلم- سمناً واقطاً" قيل : اسمها هزيلة ، وقيل : حفُيدة بنت الحارث ، وتكنى أم حفيد ، وحديث أبي هريرة رضي الله عنه : "كنت أدعو أمي إلى الإسلام" –الحديث اسمها : أميمة بنت صفيح ، وحديث نافع : تزوج ابن عمر بنت خاله عثمان بن مظعون فقالت أمها : بنتي تكره ذلك . اسم بنت خاله زينب وأمها خولة ابنت حكيم ، وفي السند (خ . د) رافع بن خديج عن عمه في حديث "النهي عن بيع المخابرة" ، هو ظهير بن رافع (س) إبراهيم النخعي عت خاله –هو الأسود بن يزيد ، (د) أحمد بن عمرو بن السرح عن خاله : هو عبدالرحمن بن عبدالحميد . و(س) أنس بن مالك عن أمه . هي أم سليم . و(ق) عَبْد اللهِ بن إدريس عن أبيه وعمه عن جده اسم عمه : داود ، واسم جده : يزيد. (ت) عامر العقيلي عن أبيه عن أبي هريرة ، قيل : اسمه عقبة ، وقيل : عَبْد اللهِ بن شقيق . (د) عبدالجبار بن وائل ابن حجر عن أهل بيته عن وائل بن حجر. يقال: هو أخوه علقمة .

الرابع : الزوج والزوجة والعبد وأم الولد . من ذلك في المتن زوجة عبدالرحمن بن الزبير التي كانت تحت رفاعة القرظي فطلقها ، اسمها تُميمة –بالضم- بنت وهب ، وقيل : سُهيمة . وحديث جابر أنَّ عبداً لحاطب قال : يا رسول الله ليدخلن حاطب النار واسمه سعد وفي السند (س) ثمامة بن حزن عن جارية لعائشة حبشية . يحتمل أن تكون بريرة (م) عياض الأشعري عن امرأة أبي موسى . هي : أم عَبْد اللهِ . أم ولد عبدالرحمن بن عوف عن أم سلمة – في تطويل الذيل . قيل : اسمها حميدة وفي "التقريب" : "لم أقف على اسمها". ويتوصل لمعرفتها بجمع طرق الحديث غالباً . ومن فوائده في المتن تتبين الأسماء المبهمة وتحقيق الشيء على ما هو عليه فإن النفوس متشوقة إليه ، وقد يكون في الحديث منقبة له فتستفاد بمعرفته فضيلته ، وقد يشتمل على فعل غير مناسب فيحصل بتعيينه السلامة من جولان الظن في غيره من أفاضل الصحابة خصوصاً إذا كان ذلك من المنافقين ، وقد يكون سائلاً عن حكم عارضه حديث آخر فيستفاد بمعرفته هل هو ناسخ أو منسوخ ؟ إن عرف زمن إسلامه .

وإن كان المبهم في الإسناد فمعرفته تفيد ثقته أو ضعفه ليحكم للحديث بالصحة وغيرها ا هـ . هذا إذا كان غير صحابي فإن كان صحابياً فلا بحث فيه لأن الصحابة كلهم عدول والله أعلم .

116 : كم أقسام الولاء ؟

ج : ثلاثة ، ولاء بالعتاقة ، وولاء بالحلف ، وولاء بالإسلام ، مثال الأول : الليث بن سعد المصري الفهمي مولاهم ، وعَبْد اللهِ بن المبارك الحنظلي مولاهم ، وعَبْد اللهِ بن صالح الجهني مولاهم ، وربما يُنسب إلى القبيلة مولى مولاها ، منه : عَبْد اللهِ بن وهب القرشي الفهري فإنه مولى يزيد بن رمانة مولى يزيد بن أنيس الفهري : ومثال الثاني : قال ابن الصلاح –رَحِمَهُ اللهُ تَعَالَى- : "مالك الإمام ونفره هم أصبحيون . وهم حميريون صلبية وهم موال لتيم قريش بالحلف .

ومثال الثالث : البخاري صاحب "الصحيح" الجُعْفِي مولاهم نسب إلى ولاء الجعفيين لأنَّ جده المغيرة أسلم وكان مجوسياً على يد اليمان بين أخنس الجعفي وهوجد عَبْد اللهِ بن محمد المسندي أحد شيوخ البخاري" أ. هـ .والله أعلم.

[ آدابُ الشَّيخِ والطَّالِبِ ]

117 : ما الآداب التي يشترك فيها الشيخ والطالب ؟ والتي ينفرد فيها كل واحد منهما ؟

ج : يشتركان في تصحيح النية ، وبذل النصيحة للمسلمين بأن يكون طلبه الحديث للعمل به ونشره بين المسلمين والتطهر من أعراض الدنيا وتحسين الحال . وينفرد الشيخ : بأن يُسمع إذا احتيج إليه ، ولا يحدّث ببلد فيه أولى منه بل يرشد إليه- كذا قال الحافظ- رَحِمَهُ اللهُ تَعَالَى- قلت : لعل هذا باعتبار الأولوية وإلا فقد حدَّث جماعة من التابعين بحضرة الأكابر من الصحابة- رضي الله عنهم- بل أفتوا ولم ينكر ذلك عليهم- قال : ولا يترك اسماع احد لنية فاسدة ، وأن يتطهر ويجلس بوقار ، ولا يحدث قائماً ولا عجلاً ولا في طريق إلا أن اضطر إلى ذلك، وأن يُمسك عن الحديث إذا خشى التغير أو النسيان لمرض أو هرم ، وإذا اتخذ مجلس الإملاء أن يكون له مُستمل يقظ" . قلت : وأن يستنصت الطلبة فإن رفع أحد صوته زجره لقول الله عز وجل : â يا أيها الذين آمنوا لا ترفعوا أصواتكم فوق صوت النبي á الآية فإن رفع الصوت على حديثه -صلى الله عليه وسلم- كرفعه على صوته إذ هو المشرع وهذا تشريعه . قال : "وينفرد الطالب بأن يوقر الشيخ ولا يضجره ، ويرشد غيره لما سمعه ولا يدع الاستفادة لحياء أو تكبر ويكتب ما سمعه تاماً ويعتنى بالتقييد والضبط ويذاكر بمحفوظه ليرسخ في ذهنه ا هـ. يعني : أنه بعد حفظ الحديث يطلب معرفة رجاله ولطائف إسناده ودرجته من الصحة والنحو وفقهه ولغته ونحوه .

118 : ممن يصلح التحمل ؟ ولمن يجوز الأداء ؟

ج : قال الحافظ –رَحِمَهُ اللهُ تَعَالَى- : "الأصح اعتبار سن التحمل بالتمييز ، هذا في السماع وقد جرت عادة المحدثين بإحضارهم الأطفال مجالس الحديث ويكتبون لهم أنهم حضروا ، ولابد في مثل ذلك من إجازة المسمع والأصح في سن الطالب بنفسه أن يتأهل لذلك ، ويصح تحمل الكافر أيضاً إذا أداه بعد توبته وثبوت عدالته . وأما الأداء فقد تقدم أنه لا اختصاص له بزمن معين بل يقيد بالاحتياج والتأهل لذلك وهو مختلف باختلاف الأشخاص ،وقال ابن خلاَّد : إذا بلغ الخمسين ولا ينكر عند الأربعين ، وتعقب بمن حدث قبلها كمالك" أ هـ.

119 : ممن يصلح التحمل ؟ ولمن يجوز الأداء ؟

ج : قال الحافظ –رَحِمَهُ اللهُ تَعَالَى- : "الأصح اعتبار سن التحمل بالتمييز ، هذا في السماع وقد جرت عادة المحدثين بإحضارهم الأطفال مجالس الحديث ويكتبون لهم أنه حضروا ، ولابد في مثل ذلك من إجازة المسمع والأصح في سن الطالب بنفسه أن يتأهل لذلك ، ويصح تحمل الكافر أيضاً إذا أداه بعد توبته وثبوت عدالته . وأما الأداء قد تقدم أنه لا اختصاص له بزمن معين بل يقيد بالاحتياج والتأهل لذلك فهو مختلف باختلاف الأشخاص ، وقال ابن خلاَّد إذا بلغ الخمسين ولا ينكر عند الأربعين ، وتعقب بمن حدث قبلها كمالك" أ هـ .

119 : كيف صفة كتابة الحديث وعرضُه وإسماعه والرحلة فيه وتصنيفه؟

ج : صفة كتابته أن يكتبه مُبيناً مفسراً ويشكل المشكِل منه ووينْقُطَه ولا يمشق ولا يقرمط ولا يدقق الخط إلا اضطراراً لخفة الحمل ونحوه ويكتب الساقط في الحاشية اليمنى مادام في السطر بقية وإلا ففي اليسرى ، ويتأكد ضبط الملتبس من الأسماء لأنه نقل محض لا مدخل للأفهام فيه كبُريد- بضم الموحدة فإنه يشتبه بيزيد –بالتحتية- وليس قبله ولا بعده شيء يدل عليه ولا مدخل للقياس فيه. وصفة عرضه : مقابلته مع الشيخ المسمع أو مع ثقة غيره أو مع نفسه شيئاً فشيئاً بأصل شيخه ، أو فرع مقابل عليه بأصل السماع ، وليعْن بالتصحيح بأن يكتب "صح" على كلام صحَّ رواية ومعنى لكونه عُرضة للشك أو الخلاف ، وكذا بالتَّضْبيب ويُسمى التمريض : بأن يُمدَّ خطاً أو له كرأس الصادر لا يلصقْهُ بالممدود عليه على ثابت نقلاً فاسد لفظاً أو معنى أو ضعيف أو ناقص ، ومن الناقص موضع الإرسال وصفة سماعه : أن لا يتشاغل بما يخل به من نسخ أو حديث أو نعاس ، وصفة إسماعه كذلك وأن يكون ذلك من أصله الذي سمع فيه أو من فرع قُوبل على أصله فإن تَعذَّر فلْيَجْبُره بالإجازة لما خالف إن خالف . ولا يسرد الحديث سرداً بل يجعله فصلاً يفهمه كل من سمعه . وصفة الرحلة فيه أن يبتديء بحديث أهل بلده فيستوعبه ثم يرحل فيحصل في الرحلة ما ليس عنده ويكون اعتناؤه في أسفاره بتكثير المسموع أولى من اعتنائه بتكثير الشيوخ . وصفة تصنيفه : إما على المسانيد بأن يجمع مسند كل صحابي على حِدة فإن شاء رتبه على سوابقهم ، وإن شاء رتبه على حروف المعجم وهو أسهل تناولاً ، أو على الأبواب الفقهية أو غيرها ، بأن يجمع في كل باب ما روى فيه مما يدل على حكمه إثباتاً أو نفياً ، والأولى أن يقتصر على ما صح أو حسن ، فإن جمع الجميع فليبين علة الضعف ، أو على العلل فيذكر المتن وطرقه وبيان اختلاف نقلته والأحسن أن يُرتبها على الأبواب ليسهل تناولها ، أو يجمعه على الأطراف فيذكر طرف الحديث الدال على بقيته ويجمع أسانيده إما مستوعباً وإما مقيداً بكتب مخصوصة ، ومن المهم معرفة أسباب الحديث قال ابن حجر –رَحِمَهُ اللهُ تَعَالَى- : "وقد صنف فيه أبو حفص العكبري " وهو كأسباب القرآن لأنه مُبين لفقه الحديث ومعانيه بحيث يبين احتماله للتأويل من عدمه ، ومن أمثلته حديث أبي هريرة في البحر : "هو الطهور ماؤه الحل ميتته" فإنه وقع جواباً عن سؤال كما في "الموطأ" أن أبا هريرة رضي الله عنه قال : جاء رجل . وفي "مسند أحمد" : من بنى مدلج . وعند الطبراني : اسمه عَبْد اللهِ . إلى رسول الله -صلى الله عليه وسلم- فقال : يا رسول الله إنا نركب البحر ونحمل معنا القليل من الماء فإن توضأنا به عطشنا أفنتوضأ به؟ وفي لفظ أبي داود : بماء البحر ؟ فقال رسول الله -صلى الله عليه وسلم- : "هو الطهور ماؤه الحل ميتته" . ومن المهم معرفة تواريخ المتون ، ومن فوائده معرفة الناسخ والمنسوخ ، قال السيوطي : "وقد أفرده السرَّاج البلقيني بالتصنيف" أ . هـ. ويعرف التاريخ في المتن بألفاظ منها : "أول" كحديث عائشة رضي الله عنها : أول ما بدئ به -صلى الله عليه وسلم- الرؤيا الصالحة . الحديث أو "قبل" كحديث جابر في النهي عن استقبال القبلة واستدبارها في الحاجة ثم رؤيته قبل موته بعام يستقبلها ، ومنها "بعد" كحديث جرير البجلي أنه رأى النبي -صلى الله عليه وسلم- يمسح على الخف ، فقيل : أقبل نزول المائدة أم بعدها ؟ فقال : ما أسلمت إلا بعد نزول المائدة . ومنها "آخر الأمرين" كما تقدم في الناسخ . ومنها يوم كذا أو عام كذا .. كحديث بريدة : "كان رسول الله -صلى الله عليه وسلم- يتوضأ لكل صلاة فلما كان يوم الفتح صلى الصلاة بوضوء واحد" وغير ذلك من الألفاظ والله أعلم .

الْخَاتِمَةُ

فيها فوائدُ تتعلَّقُ بما تقدَّمَ :

[ الْمُرادُ مِن عِلمِ الحَديثِ ]

• الفَائِدَةُ الأُولَىٰ : قال الإمام النووي رَحِمَهُ اللهُ تَعَالَى في (شرح مسلم) : "فإن المراد من علم الحديث : تحقيق معاني المتون ، وتحقيق علم الإسناد والعلل ، والعلة : عبارة عن معنى في الحديث خفي يقتضي ضعف الحديث مع أن ظاهره السلامة منها ، وتكون العلة تارة في المتن ، وتارة في الإسناد وليس المراد من هذا العلم مجرد السماع ولا الإسماع ولا الكتابة ، بل الاعتناء بتحقيقه والبحث عن خفي معاني المتون والأسانيد والفكر في ذلك ودوام الاعتناء به ومراجعة أهل المعرفة به ومطالعة كتب أهل التحقيق فيه وتقييد ما حصل من نفائسه وغيرها ، فيحفظها الطالب بقلبه ويقيدها بالكتابة ثم يديم مطالعة ما كتبه ويتحرى التحقيق فيما يكتبه ويتثبت فيه فإنه فيما بعد ذلك يصير معتمداً عليه ، ويذاكر بمحفوظاته من ذلك من يشتغل بهذا الفن سواء كان مثله في المرتبة أو فوقه أو تحته فإن بالمذاكرة يثبت المحفوظ ويتحرر ، ويتأكد ويتقرر ويزداد بحسب كثرة المذاكرة، ومذاكرة حاذق في الفن ساعة أنفع من المطالعة والحفظ ساعات بل أياماً وليكن في مذاكرته متحرياً بالإنصاف قاصداً الاستفادة أو الإفادة غير مترفع على صاحبه بقلبه ولا بكلامه ولا بغير ذلك من حاله مخاطباً له بالعبارة الجميلة اللينة فبهذا ينمو علمه وتزكو محفوظاته والله تعالى أعلم " .

[ قَبُولُ السُّنَّةِ الثَّابِتَةِ ]

• الفَائِدَةُ الثَّانِِيَةُ : من بلغه عن رسول الله سنة ثابتة فليس له أن يدعها لقول أحد كائناً من كان لقوله تعالى : ﴿ يا أيها الذين آمنوا لا تقدموا بين يدي الله ورسوله ﴾ الآية .

ولابد مع ذلك من انشراح صدره بحكم رسول الله -صلى الله عليه وسلم- لقوله تعالى : ﴿ فلا وربك لا يؤمنون حتى يحكموك فيما شجر بينهم ثم لا يجدون في أنفسهم حرجاً مما قضيت ويسلموا تسليما ﴾ . ولا ينصب المعارض بين الأحاديث معتقداً التناقض فإن بعضها يصدق بعضاً لا يناقضه في نفس الأمر فإن سبق إلى فهمه شيء من ذلك فليسأل أهل الذكر ولا يطرح أحد الحديثين مع إمكان الجمع بوجه ما ؛ ولا يعارض بين السنة والكتاب فإنها لا تناقض الكتاب بل تبينه وتفسره وتوضح معناه لقوله تعالى : ﴿ وأنزلنا إليك الذكر لتبين للناس ما نزل إليهم ﴾ الآية وقوله تعالى : ﴿ وما آتاكم الرسول فخذوه وما نهاكم عنه فانتهوا ﴾ . وقوله -صلى الله عليه وسلم- : "لا يؤمن أحدكم حتى يكون هواه تبعاً لما جئت به" . وقوله -صلى الله عليه وسلم- : "يوشك أحدكم متكئاً على أريكته يحدث بحديث من حديثي ، فيقول : بيننا وبينكم كتاب الله فما وجدنا فيه من حلال استحللناه وما وجدنا فيه حرام حرمناه ؛ ألا وإن ما حرم رسول الله -صلى الله عليه وسلم- كمثل ما حرم الله " . أو كما قال -صلى الله عليه وسلم- .

[ رِوايَةُ الحديثِ بالمَعنَىٰ ]

• الفَائِدَةُ الثَّالثَةُ : لا يروى الحديث بالمعنى مادام يحفظ ألفاظه فإن ذلك آمن للرواية من الخطأ في حديث رسول الله -صلى الله عليه وسلم- ، وقد يكون في عبارة أفصح الخلق -صلى الله عليه وسلم- فوائد تقصر عنها عبارة غيره ممن يروي بالمعنى لأنه -صلى الله عليه وسلم- قد أوتى جوامع الكلم ؛ وإن فاته اللفظ أو أصاب المعنى فليروه به أداء للحكم الشرعي وحفظاً له ونصحاً للأمة ؛ ويستحب له الاحتياط بعد ذلك بقوله : أو كما قال .

[ أَقسامُ الحديثِ الصّحيحِ ]

• الفَائِدَةُ الرَّابِعَةُ : قال الإمام النووي رَحِمَهُ اللهُ تَعَالَى : "قال الحاكم رَحِمَهُ اللهُ تَعَالَى في كتابه "المدخل إلى كتاب الإكليل الصحيح" : الصحيح من الحديث عشرة أقسام ، خمسة متفق عليها ، وخمسة مختلف فيها ؛ فالقسم الأول من المتفق عليه اختيار البخاري ومسلم وهو الدرجة الأولى من الصحيح وهو : أن لا يذكر غلا ما رَوَاهُ صحابي مشهور عن رسول الله -صلى الله عليه وسلم- له روايتان ثقتان فأكثر ثم يرويه عنه من أتباع الأتباع الحافظ المتقن المشهور على ذلك الشرط ، ثم كذلك قال الحاكم –رَحِمَهُ اللهُ تَعَالَى- "والأحاديث المروية بهذه الشريطة لا يبلغ عددها عشرة آلاف حديث" . القسم الثاني : مثل الأول إلا أن راويه من الصحابة ليس له إلا راو واحد . القسم الثالث : مثل الأول إلا أن راويه من التابعين ليس له إلا راوٍ واحد. القسم الرابع : الأحاديث الأفراد الغرائب التي رَوَاهُا الثقات العدول . القسم الخامس : أحاديث جماعة من الأئمة عن آلائهم عن أجدادهم ولم تتواتر الرواية عن آبائهم عن أجدادهم إلا عنهم : كصحيفة عمرو بن شعيب عن أبيه عن جده ، وبهز بن حكيم عن أبيه عن جده ، وإياس بن معاوية عن أبيه عن جده ، وأجدادهم صحابيون وأحفادهم ثقات . قال الحاكم –رَحِمَهُ اللهُ تَعَالَى- : "فهذه الأقسام الخمسة مخرَّجة في كتب الأئمة فيحتج بها وإن لم يخرج منها في الصحيحين حديث" –يعني غير القسم الأول . قال الإمام النووي رَحِمَهُ اللهُ تَعَالَى : -"أما قوله إن من لم يرو عنه إلا واحد فليس هو من شرط البخاري ومسلم فمردود غلَّطة الأئمة فيه بإخراجهما حديث المسيب بن حزن والد سعيد بن المسيب في وفاة أبي طالب ، لم يرو عنه غير ابنه سعيد ، وبإخراج البخاري حديث عمرو بن تغلب : "إني لأعطي الرجل والذي أدع أحب إليّ" –الحديث لم يرو عنه غير الحسن- في "الخلاصة" : "والحكم بن الأعرج فيما قيل" - . وحديث قيس بن أبي حازم عن مرداس الأسلمي : "يذهب الصالحون" الحديث . لم يرو عنه غير قيس قلت في "الخلاصة" : "وعنه قيس بن حازم وزياد بن علاقة" ا هـ . فلا يكون من الوحدان –قال : "وبإخراج مسلم حديث رافع بن عمرو الغفاري لم يرو عنه غير عَبْد اللهِ بن الصامت" . قلت في "الخلاصة" . "وعنه ابنه عمران وعَبْد اللهِ بن الصامت". فلا يكون من الوحدان أيضاً - . قال :"وحديث ربيعة بن كعب الأسلمي لم يرو عنه غير أبي سلمة" .قلت : في "الخلاصة" : وعنه حنظلة بن علي وأبو سلمة" فلا يكون من الوحدان أيضاً . قال : "ونظائر في "الصحيحين " لهذا كثيرة والله أعلم " . قلت : وأكثر ما اعترضوا به على الحاكم في هذا الباب لا يصح ولا يثبت كونه من الوحدان كما ترى فإن وجد النزر اليسير كالمسيب ابن حزم لا يرد عليه ،ولعل الصواب معه في هذه المسألة فإن رجال "الصحيحين" كلهم مشاهير في الجملة والله تعالى أعلم . قال الحاكم –رَحِمَهُ اللهُ تَعَالَى- : "والخمسة المختلف فيها : المرسل ، وأحاديث المدلسين إذا لم يذكر واسماعهم ، وما أسنده ثقة وأرسله جماعة من الثقات ، وروايات الثقات غير الحفاظ العارفين ، وروايات المبتدعة إذا كانوا صادقين". أهـ.

[ أَقسامُ رُواةِ الحَديثِ ]

• الفَائِدَةُ الخامِسَةُ : قال الإمام النووي رَحِمَهُ اللهُ تَعَالَى : "قال أبو علي الغساني : الناقلون سبع طبقات ثلاثة مقبولة ، وثلاث متروكة والسابعة مختلف فيها ، الأولى : أئمة الحديث وحفاظه وهم الحجة على من خالفهم ويقبل انفرادهم ، الثانية : دونهم في الحفظ والضبط لحقهم في بعض رواياتهم وهم وغلط والغالب على حديثهم الصحة ويصحح ما وهموا فيه من رواية الأولى وهم لاحقون بهم . الثالثة : جنحت على مذاهب من الأهواء غير غالية ولا داعية وصح حديثها وثبت صدقها وقل وهمها ؛ فهذه الطبقات احتمل أهل الحديث الرواية عنهم ، وعلى هذه الطبقات يدور نقل الحديث . وثلاث طبقات أسقطهم أهل المعرفة ، الأولى : من وسم بالكذب ووضع الحديث ، الثانية : غلب عليهم الغلط ، والثالثة : غلت في البدعة ودعت إليها وحرفت الروايات وزادت فيها ليحتجوا بها . السابعة : قوم مجهولون انفردوا بروايات لم يتابعوا عليها فقبلهم قوم ووفقهم آخرون" أهـ. قال النووي –رحمه الله- "فأما قوله إن أهل البدع والأهواء الذين لا يدعون إليها ولا يغلون فيها يقبلون بلا خلاف فليس : كما قال بل فيهم خلاف وكذلك في الدعاة خلاف مشهور" . قلت : قدّمته كفاية إن شاء الله عز وجل.

[ حَذفُ (قَالَ) مِنَ السَّنَدِ ]

• الفَائِدَةُ السَّادسة : قال –رَحِمَهُ اللهُ تَعَالَى- : "جرت عادة أهل الحديث بحذف "قال" ونحوه بين رجال الإسناد في الخط وينبغي للقارئ أن يتلفظ بها وإذا كان في الكتاب : قرئ على فلان فليقل القارئ : قرئ على فلان ، قيل له : أخبرك فلان : فإذا كان فيه قرئ على فلان أخبرنا فلان ، فليقل : قرئ على فلان قيل له : قلت : أخبرنا فلان . وإذا تكررت كلمة "قال" كقوله : حدثنا صالح قال : قال الشعبي ، فإنهم يحذفون احداهما في الخط فليلفظ بهما القارئ فلو ترك القارئ لفظ : "قال" فقد أخطأ ، والسماع صحيح للعلم بالمقصود ويكون هذا من الحذف لدلالة الحال عليه" .

[ تَمييزُ الأسانيدَ والمُتونِ بِقَولِهِم : (نَحوهِ) و(مِثلِهِ) ]

• الفَائِدَةُ السَّابعةُ : قال رَحِمَهُ اللهُ تَعَالَى : "إذا روى الشيخ الحديث بإسناد ثم اتبعه بإسناد آخر وقال عند انتهاء هذا الإسناد : مثله ، أو نحوه . فأراد السامع أن يروى المتن بالإسناد الثاني مقتصراً عليه فالأظهر منعه ، وهو قول شعبة . وقال سفيان الثوري : يجوز بشرط أن يكون الشيخ المحدث ضابطاً متحفظاً مميزا بين الألفاظ . وقال يحيى بن معين : يجوز ذلك في قوله : مثله ، ولا يجوز في نحوه . قال الخطيب البغدادي : "الذي قال ابن معين بناء على منع الرواية بالمعنى فإما على جوازها فلا فرق " ، وكان جماعة من العلماء يحتاطون في مثل هذا فإذا أرادوا رواية مثل هذا أورد أحدهم الإسناد الثاني ثم يقول : مثل حديث قبله كذا ثم يسوقه ، واختار الخطيب هذا ،ولاشك في حسنه أما إذا ذكر الإسناد وطرفاً من المتن ثم قال : وذكر الحديث . أو يقال : واقتص الحديث ، أو قال : الحديث وما أشبههه، فأراد السامع أن يروى عنه الحديث بكماله فطريقه أن يقتصر على ما ذكره الشيخ ثم يقول : والحديث بطوله كذا –ويسوقه إلى آخره ، فإن أراد أن يرويه مطلقاً ولا يفعل ما ذكرنا فهو الأولى بالمنع مما سبق في مثله ونحوه وممن نص على منعه الأستاذ أبو إسحاق الاسفرائني الشافعي –رَحِمَهُ اللهُ تَعَالَى- وأجازه أبو بكر الإسماعيلي –رحمه الله- بشرط أن يكون السامع والمسمع عارفين ذلك الحديث ، وهذا الفصل مما تشتد الحاجة إلى معرفته للمعتنى بصحيح مسلم لكثرة تكرره فيه والله أعلم " .

[ تَقديمُ بَعضِ المَتنِ على بَعضِهِ ]

• الفَائِدَةُ الثَّامنةُ : قال رَحِمَهُ اللهُ تَعَالَى : "إذا قَدَّم بعض المتن على بعض ، اختلفوا في جوازه بناء على جواز الرواية بالمعنى ، فإن جوزناها جاز ، وإلا فلا ، وينبغي أن يقطع بجوازه إن لم يكن المقدم مرتبطاً بالمؤخر . وأما إذا قدم المتن على الإسناد وذكر المتن وبعض الإسناد ثم ذكر باقي الإسناد متصلاً حتى وصله بما ابتدأ به فهو حديث متصل والسماع صحيح ، فلو أراد من سمعه هكذا أن يقدم جميع الإسناد فالصحيح الذي قاله بعض المتقدمين القطع بجوازه ، وقيل : فيه خلاف كتقديم بعض المتن على بعض والله أعلم" .

[ ذَهابُ بَعضِ السَّندِ أو الْمَتنِ ]

• الفَائِدَةُ التَّاسِعَةُ : إذا درس الكتاب –من باب قعد بمعنى اندرس أي : عتق- بعض الإسناد أو المتن جاز أن يكتبه [و] هو الصواب الذي قاله المحققون ، ولو بينه في حالة الرواية فهو أولى ، أما إذا وجد في كتابه كلمة غير مضبوطة أشكلت عليه فإنه يجوز له أن يسأل عنها العلماء بها من أهل العربية وغيرهم ويرويها على ما يخبرونه والله أعلم " .

[ إِبدالُ لَفظِ (النَّبِيِّ) بِـ(الرَّسولِ) ]

• الفَائِدَةُ العاشِرَةُ : قال رَحِمَهُ اللهُ تَعَالَى : "إذا كان في سماعه عن رسول الله -صلى الله عليه وسلم- : فأراد أن يرويه ويقول عن النبي -صلى الله عليه وسلم- أو عكسه فالصحيح الذي قاله حماد بن سلمة وأحمد بن حنبل وأبو بكر الخطيب إنه جائز لأنه : لا يختلف فيه هنا معنى ، وقال الشيخ أبو عمرو بن الصلاح رحمه الله : "الظاهر أنه لا يجوز وإن جازت الرواية بالمعنى لاختلافه" والمختار ما قدمته لأنه وإن كان أصل النبي والرسول مختلفاً فلا خلاف هنا ولا لبس ولاشك والله أعلم .

[ تَرميزُ لَفظَةِ (حدَّثَنا) و (أَخبَرَنا) ]

• الفَائِدَةُ الحادِيةُ عشرة : قال رَحِمَهُ اللهُ تَعَالَى : "جرت العادة بالاقتصار على الرمز في حدثنا وأخبرنا واستمر الاصطلاح عليه من قديم الأعصار إلى زماننا واشتهر بحيث لا يخفى فيكتبون من حدثنا "ثنا" وهي الثاء والنون والألف وربما حذفوا الثاء ، ويكتبون من أخبرنا" "أنا" ولا يحسن زيادة الباء قبل ناء .

[ حاءُ التَّحويلِ (ح) ]

• [ الفَائِدَةُ الثَّانِيَةُ عشرة ] : إذا كان للحديث إسنادان أو أكثر كتبوا عند الانتقال من إسناد على إسناد "ح" وهي حاء مهملة مفردة والمختار أنها مأخوذة من التحول لتحويله من إسناد إلى إسناد وأنه يقول القارئ إذا انتهى إليها : -ح- ويستمر في قراءة ما بعدها ، وقيل : إنها من حال بين الشيئين إذا حجز لكونها حالت بين الإسنادين وأنه لا يلفظ عند الانتهاء إليها بشيء وليست من الرواية ، وقيل : إنها رمز إلى قوله : الحديث ، وأن أهل المغرب كلهم يقولون إذا وصلوا إليها : الحديث –وقد كتب جماعة من الحفاظ موضعها "صح" فيشعر بأنها رمز "صح" وحسن هاهنا كتابة "صح" لئلا يتوهم أنه سقط متن الإسناد الأول .

ثم هذه "الحاء" توجد في كتب المتأخرين كثيراً ، وهي كثيرة في "صحيح مسلم" قليلة في "صحيح البخاري" فيتأكد احتياج صاحب هذا الكتاب –يعني كتاب مسلم- إلى معرفتها ، وقد أرشدناه إلى ذلك ولله الحمد والمنة" .

[ زِيادَةُ نَسَبِ الرّواةِ في الأَسانيدِ ]

• الفَائِدَةُ [ الثالِثة ] عشرة : قال – رَحِمَهُ اللهُ تَعَالَى- : "ليس للراوي أن يزيد في نسب غير شيخه ولا صفته على ما سمعه من شيخه لئلا يكون كاذباً على شيخه فإن أراد تعريفه وإيضاحه وزوال اللبس المتطرق إليه لمشابهة غيره ، فطريقه أن يقول : قال حدثني فلان –يعني ابن فلان أو الفلاني أو هو ابن فلان أو الفلاني – أو نحو ذلك فهذا جائز حسن قد استعمله الأئمة ،وقد أكثر البخاري ومسلم منه في "الصحيحين" غاية الإكثار حتى إن كثيراً من أسانيدهما يقع في الإسناد الواحد منها موضعان أو أكثر من هذا الضرب ، كقوله في أول كتاب البخاري في باب من سلم المسلمون من لسانه ويده : قال أبو معاوية : ثنا داود –هو ابن أبي هند- ، عن عامر ، قال : سمعت عَبْد اللهِ –هو ابن عمرو- . وكقوله في كتاب مسلم في باب منع النساء من الخروج إلى المساجد : ثنا عَبْد اللهِ بن مسلمة ، ثنا سليمان-يعني ابن بلال- ، عن يحيى –وهو ابن سعيد- ونظائره كثيرة ، وإنما يقصدون بهذا الإيضاح كما ذكرنا أولاً ، فإنه لو قال : ثنا داود ، أو عَبْد اللهِ ، لم يعرف من هو لكثرة المشاركين له في هذا الاسم ، ولا يعرف ذلك في بعض المواطن إلا الخواص والعارفون بهذه الصنعة وبمراتب الرجال فأوضحوه لغيرهم وخففوا عنه مؤنة النظر والتفتيش ، وهذا الفصل نفيس بعظم الانتفاع به فإن من لا يعاني هذا الفن قد يتوهم أنه قوله : يعني ، وقوله : هو ، زيادة لا حاجة إليها وأن الأولى حذفها ، وهذا جهل قبيح والله أعلم." .

[ كِتابَةُ أَلفاظِ والتَّعظيم وَالتَّصلِيَة والتَّرضِّي والتَّرحّم ]

• الفَائِدَةُ [ الرَّابِعَةِ ] عشرة : يستحب لكاتب الحديث إذا مر بذكر الله –عز وجل- أن يكتب : عزّ وجلّ ، أو تعالى ، أو سبحانه وتعالى ، أو تبارك وتعالى ، أو جلّ ذكره ، أو تبارك اسمه ، أو جلّت عظمته ، وأشبه ذلك . وكذلك يكتب عند ذكر النبي -صلى الله عليه وسلم- بكمالها لا رامزاً إليها ، ولا مقتصراً على أحدهما . وكذلك يقول في الصحابي : رضي الله عنه ، فإن كان صحابياً ابن صحابي قال : رضي الله عنهما ، وكذلك يترضى ويترحم على سائر العلماء والأخيار ، ويكتب كل هذا وإن لم يكن مكتوباً في الأصل الذي ينقل منه فإن هذا ليس رواية وإنما هو دعاء ، وينبغي للقارئ أن يقرأ كل ما ذكرناه وإن لم يكن مذكوراً في الأصل الذي يقرأ منه ولا يسأم من تكرر ذلك ، ومن أغفل حُرِم خيراً عظيماً ، وفوّت فضلاً جسيماً والله أعلم .

[ مَن لَم يَروِ عنهُ إلاَّ واحِد ]

• الفَائِدَةُ [ الخامِسَة ] عشرة : من لطائف الرواة : من لم يرو عنه إلا واحد ، وقد صنف فيه مسلم صاحب "الصحيح" –رَحِمَهُ اللهُ تَعَالَى- كتاباً سمى بـ "المفردات والوحدان" ، ومن فوائده معرفة المجهول ، وقد تقدّم في بابه ، فمثاله من الصحابة : مسيب بن حزن القرشي لم يرو عنه غير ابنه سعيد بن المسيب –التابعي الجليل- في حديث وفاة أبي طالب ، المتفق عليه ، وقد تقدم في الفائدة الرابعة مع جملة من الأمثلة ، ومثاله من غير الصحابة : المسور ابن رفاعة القرظي تفرّد عنه مالك ، بل ذكر الحاكم أن الذين تفرد مالك عنهم عشرة من أشياخ المدينة ، وكعَبْد اللهِ بن شداد الليثي تفرد عنه سفيان الثوري بل ذكر الحاكم أن من تفرد عنهم بضعة عشر شيخاً ، وكالمفضل ابن فضالة تفرد عنه شعبة ، وذكر الحاكم أنه تفرد نحو ثلاثين شيخاً والله أعلم .

ومنهم من لم يرو إلاّ عن واحد ، مثاله في التابعين : كعاصم بن ضمرة ليس له رواية عن علي رضي الله عنه ، قال الذهبي رَحِمَهُ اللهُ تَعَالَى : وثقه ابن معين وبن المديني رَحِمَهُ اللهُ تَعَالَى إلى آخر كلامه . ومثاله في اتباع التابعين : عبدالحميد بن أبي العشرين ليس له رواية إلاّ عن الأوزاعي ، ومنهم من يجتمع فيه النوعان فلم يرو إلا عن واحد ولم يرو عنه إلاّ واحد ، مثاله في التابعين ابن أبيّ ثور ، ليس له رواية عن ابن عباس ولم يرو عنه إلا ابن شهاب الزهري –رحمه الله- ، ومنهم من لم يرو إلا حديثاً واحداً وقد صنف فيه البخاري ، مثاله في الصحابة : أُبي بن عمارة المدني –رضي الله عنه- قال الحافظ المزي –رَحِمَهُ اللهُ تَعَالَى- : روى عن النبي -صلى الله عليه وسلم- حديثاً واحداً في مسح الخف وهو في سنن أبي داود والترمذي وكحدرد بن أبي حدرد الأسلمي عن النبي -صلى الله عليه وسلم- : "من هجر أخاه سنة فهو كسفك دمه" رَوَاهُ أبو داود . وكأبي حاتم صحابي روى حديث : "إذا جاءكم من ترضون دينه وخلقه فأنكحوه إن لا تفعلوه تكن فتنة في الأرض وفساد عريض" . ومن أمثلته في غير الصحابة إسماعيل بن بشير المدني وروى عن جابر وأبي طلحة قالا : سمعنا رسول الله -صلى الله عليه وسلم- يقول : "ما من امرئ يخذل امرءاً مسلماً في موضع تنتهك فيه حرمته وينتقص فيه من عرضه إلاّ خذله الله في موطن يحب فيه نصرته" –الحديث رَوَاهُ أبو داود. قال المزي : "ولا يعرف له غيره" وإسحاق بن يزيد الهذلي المدني روى عن عون بن عَبْد اللهِ عن ابن مسعود رضي الله عنه حديث :"إذا ركع أو سجد فليسبح ثلاثاً وذلك أدناه" رَوَاهُ الثلاثة . قال المزي : "وليس له غيره" والله أعلم .

[ فَضائِلُ أَهلِ الحَديثِ ]

• الفَائِدَةُ [ السَّادِسَة ] عشرة : في ذكر فضائل الحديث وأهله : فمن ذلك : قال الله تعالى : ﴿ إنا نحن نزلنا الذكر وإنا له لحافظون ﴾ ومن حفظه تعالى دينه : أن حمى حوزته بأئمة الحديث ؛ فنفوا عنه شباب الغالين ، وانتحال المبطلين عند ظهور الأهواء وموجان الفتن وفشوا البدع ؛ من إنكار صفات الله – تعالى - ، والكفر بالقدر ، والقول بخلق القرآن ، وغير ذلك فثبتوا عند ذلك ثبوت الأطواد ، وردوا عن الدين كيدأعدائه ، وذبوا عنه بالحجج والبراهين ، وأدحضوا بحجة الله – تعالى – حجة المعاندين ، ودمغوا بالحق باطل الملحدين ، فهم : أهل السنة والجماعة ، وكل من انتسب إلى ذلك فهو تبع لهم ، فهم أعلام الهدى ، والقدوة الصالحة لمن اقتدى .

ومن حفظ الله – تعالى – دينه بهم ما قاله الإمام الشهير والحافظ الكبير عَبْد اللهِ ابن المبارك – رَحِمَهُ اللهُ تَعَالَى – لمّا قيل له : الأحاديث الموضوعة حين أفشاها الزنادقة ، فقال "تعيش لها الجهابذة ، قال الله تعالى : â إنا نحن نزلنا الذكر وإنا له لحافظون á" . وقد الأمر على ما قاله – رَحِمَهُ اللهُ تَعَالَى – فقيض الله – عز وجل – أولئك الجهابذة لتصفية أهل السنة النبوية عمّا يشوبها ، وانتقدوا رجالها إنتقادها بالغاً ، واطرحوا الزيف منهم ، وردوا على أهل الكذب كذبهم ، وكفوا من بعدهم مؤنة ذلك بتمييزهم الصحيح من السقيم والمجروح من السليم حتى إن أحدهم ليميز اللفظ النبوي من غيره بديهة من قبل أن ينظر في إسناده وذلك فضل الله يؤتيه من يشاء والله ذو الفضل العظيم .

وفي الأثر : "يحمل هذا العلم من كل خلف عدولة ، وينفون عنه انتحال المبطلين ، وتحريف الغالين ، [وتأويل الجاهلين]" أو كما قال .

ومن ذلك قال الله – عز وجل - : â قل إن كنتم تحبون الله فاتبعوني يحببكم الله á الآية . وقال -صلى الله عليه وسلم- : "كل عمل ليس عليه أمرنا فهو رد" ، ومعلوم ، بالضرورة أن اتباع الرسول -صلى الله عليه وسلم- متوقف على معرفة ما كان عليه أمره ، بالضرورة أن اتباع الرسول -صلى الله عليه وسلم- متوقف على النقل ، ولا طريق لذلك إلاّ عن أهل الحديث ، فالناس في ذلك عالة عليهم بلا شك .

ومن ذلك قوله -صلى الله عليه وسلم- : "بلغوا عني ولو آية" وقوله -صلى الله عليه وسلم- : "نضر الله امرءاً سمع مقالتي فوعاها فأداها كما سمعها" .

ومعلوم أنه لم يعتن أحد بهذا التبليغ والسماع والتأدية ما اعتنى به أهل الحديث حتى إن أحدهم ليسافر المسافات البعيدة ، ويعاني من التعب والمشقة ما الله به أعلم في طلب حديث واحد ، أو حديثين ليسمعه فيعيه فيؤديه كما سمعه ، فلا أحد أولى بهذه الدعوة منهم .

ومن ذلك قوله -صلى الله عليه وسلم- : "لا تزال طائفة من أمتي على الحق منصورة . لا يضرهم من خالفهم ، ولا من خذلهم حتى يأتي أمر الله تبارك وتعالى" .

قال الإمام أحمد – رَحِمَهُ اللهُ تَعَالَى – : "إن لم يكونوا أهل الحديث ، فلا أدري من هم ؟" .

ومن ذلك قال -صلى الله عليه وسلم- : "وإن من أمتي ستفترق على ثلاث وسبعين فرقة كلها في النار إلاّ واحدة ، وهم الجماعة ؟ وفي رواية هم من كان على ما أنا عليه اليوم وأصحابي" .

ولا شك أن بعد ظهور هؤلاء لم يبق جماعة على ما كان عليه النبي -صلى الله عليه وسلم- وأصحابه إلا أهل الحديث وأتباعهم ، ولا ينطبق هذا الوصف إلاّ عليهم .

ومن ذلك قال -صلى الله عليه وسلم- : "من سلك طريقاً يلتمس فيها علماً سهَّل له به طريقاً إلى الجنة" . ولم يسلك أحد هذا الطريق سلوكهم في سماع الحديث وإسماعه والرحلة فيه حتى جمعوه وحصلوه وأثبتوه حظاً وكتابة وبلغوه إلى من بعدهم حتى وصل إلينا فلا أحد أولى منهم بذلك .

ومن ذلك قال -صلى الله عليه وسلم- : "من أحيا سنة من سنتي قد أميتت بعدي كان له أجرها وأجر من عمل بها من غير أن ينقص من أجورهم شيئاً" .

وأحياء أهل الحديث لسنن النبي -صلى الله عليه وسلم- لا يخفى بل لا تتلقى السنن إلاّ عنهم .

ومن ذلك قوله تعالى : â إن الله وملائكته يصلون على النبي يا أيها الذين آمنوا صلوا عليه وسلموا تسليما á . ، وقوله -صلى الله عليه وسلم- : "من صلى عليّ صلاة واحدة ، صلى الله بها عشرا"، وغيره متن أحاديث فضل الصلاة عليه -صلى الله عليه وسلم- ، ولم يكن أحد أكثر صلاة عليه -صلى الله عليه وسلم- من أهل الحديث ، حتى إن قارئ الحديث ليصلي على النبي -صلى الله عليه وسلم- في المجلس الواحد صلوات كثيرة ، بل لو لم يكن في قراءة الحديث إلا فضيلة الصلاة على النبي -صلى الله عليه وسلم- لكفى بها فضيلة .

وفضائل الحديث وأهله لا تحصى ، ولا يحاط بها ، إن أجرهم إلاّ على الله ليوفيهم أجورهم ويزيدهم من فضله إنه غفور شكور .

قال جامعه – غفر الله تعالى له - : هذا آخر ما يسر الله – عز وجل – جمعه من هذا الفن وهو بالنسبة إليه قطرة من بحر ، ولكنه يدل على ما وراءه ، وبالله التوفيق .

سبحان ربك رب العزة عمّا يصفون

وسلام على المرسلين

والحمد لله رب العالمين

وصلى الله على سيدنا محمد وآله وصحبه والتابعين .

([1]) (موضوعه) غير موجودة في ط . وكتبتها للتّوضيح وليَتوافق مع (علم الحديثِ دراية) .

([2]) في ط : (الرواة الجرح والتعديل) .

([3]) في ط زيادة : (وسَيأتي) .

([4]) في ط زيادة : (والحسان) .

([5]) في ط : (ونحوهما مِنَ أحاديث وآثاراً) .

([6]) في ط زيادة : (أن بعضهم) .

([7]) في ط : (موضوع) .

([8]) هَدي السَّاري ( صَفْحَة : 467-469 ) .

([9]) هَدي السَّاري ( صَفْحَة : 469 ) .

([10]) في ط : (وفيه التَّكرير كثيراً) .

([11]) أَي تَعريفُهُ

([1]) اعتَمَدتُ طَبعَةَ مَكتَبَةِ الغُرَباءِ الأَثَرِيَّةِ بالمَدينَةِ النَّبَوِيَّةِ ، بِتَحقيقِ خالدِ بنِ قاسِمِ الرَّدَّادِيِّ .


رسالة الأمــر بالمعروف والنهي عن المنكـر

تأليف الشيخ/ حافظ بن أحمد الحكمي
-رحمه الله-
(1342-1377 هـ)

بسم الله الرحمن الرحيم

الحمد لله الملك الجليل، والشكر له على نعمه المسبغة وفضله الجزيل، وأشهد أن لا إله إلا الله وحده لا شريك له شهادة تنجي قائلها من هول اليوم الثقيل، وأشهد أن محمداً عبده ورسوله الهادي إلى أقوم سبيل، والداعي إلى الله بأوضح حجة وأبين دليل، صلى الله عليه وعلى آله وصحبه وسلم تسليماً كثيرا....

أما بعد...

فإني أرى الداء العضال قد عَمَّ ضرره جميع الأنام، واستحكم على البواطن والظواهر أيما استحكام، ولم يزل يزداد ضرره وينتشر ألمه بتعاقب الليالي والأيام، ثم نظرت فإذا سببه الذي تولد منه، هو التظاهر بمعاصي الملك العلام،والتجاهر بما يوجب غضبه من الفسوق والإجرام،ولا حياء ولا مبالاة ولا خشية من شديد البطش والانتقام، ومورثه الذي أعقبه هو سكوت القادرين على تغييره من الولاة ونوابهم من الأمراء والعلماء والحكام، وتقريرهم على ذلك، فلم يغضب أحد لربه يوماً من الأيام، وإني إن شاء الله سأصف لك دواءاً شافياً بحول الله وقوته من جميع الأسقام، مجرباً بحكمة الله للخاص والعام، نافعاً بإذن الله من الأمراض الظاهرة والباطنة، ناجحاً إن شاء الله في الدنيا والآخرة، فأقول وبالله التوفيق:إعلم أن الله سبحانه وتعالى قص علينا في كتابه عن الأمم السالفة والقرون الماضية الذين أسكننا مساكنهم وأورثنا الأرض من بعدهم أنهم إنما أخذهم الله بذنوبهم وجازاهم بما كسبت أيديهم وذاقوا وبال أمرهم لما خالفوا أمره وانتهكوا محارمه وكذبوا بكتابه وبما أرسل به رسله (وَمَا أَنَا بِظَلاَّمٍ لِّلْعَبِيد"29") إذا عرفنا هذا معرفة تامة علمنا أن ما نزل بنا من البلاء من غلاء و وباء وعدو وغير ذلك لابد له من كسب اكتسبتاه وموجب ارتكبناه لأن الله سبحانه وتعالى يقول:( ذَلِكَ بِأَنَّ اللَّهَ لَمْ يَكُ مُغَيِّرًا نِّعْمَةً أَنْعَمَهَا عَلَى قَوْمٍ حَتَّى يُغَيِّرُواْ مَا بِأَنفُسِهِمْ وَأَنَّ اللَّهَ سَمِيعٌ عَلِيمٌ ) وقال تعالى:( إِنَّ اللَّهَ لاَ يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُواْ مَا بِأَنفُسِهِمْ وَإِذَا أَرَادَ اللَّهُ بِقَوْمٍ سُوءًا فَلاَ مَرَدَّ لَهُ وَمَا لَهُم مِّن دُونِهِ مِن وَالٍ) وقال تعالى:( وَمَا أَصَابَكُم مِّن مُّصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَن كَثِيرٍ) وقال تعالى:( وَلَوْ يُؤَاخِذُ اللَّهُ النَّاسَ بِظُلْمِهِم مَّا تَرَكَ عَلَيْهَا مِن دَابَّةٍ وَلَكِن يُؤَخِّرُهُمْ إِلَى أَجَلٍ مُّسَمًّى فَإِذَا جَاءَ أَجَلُهُمْ لاَ يَسْتَأْخِرُونَ سَاعَةً وَلاَ يَسْتَقْدِمُونَ)وقال تعالى:( وَلَوْ يُؤَاخِذُ اللَّهُ النَّاسَ بِمَا كَسَبُوا مَا تَرَكَ عَلَى ظَهْرِهَا مِن دَابَّةٍ وَلَكِن يُؤَخِّرُهُمْ إِلَى أَجَلٍ مُّسَمًّى فَإِذَا جَاءَ أَجَلُهُمْ فَإِنَّ اللَّهَ كَانَ بِعِبَادِهِ بَصِيرًا ) وقال تعالى:( وَمَا كُنَّا مُهْلِكِي الْقُرَى إِلاَّ وَأَهْلُهَا ظَالِمُونَ) وقال تعالى:( وَلَوْ أَنَّ أَهْلَ الْقُرَى آمَنُواْ وَاتَّقَوْا لَفَتَحْنَا عَلَيْهِم بَرَكَاتٍ مِّنَ السَّمَاء وَالأَرْضِ وَلَكِن كَذَّبُواْ فَأَخَذْنَاهُم بِمَا كَانُواْ يَكْسِبُونَ"96"أَفَأَمِنَ أَهْلُ الْقُرَى أَن يَأْتِيَهُمْ بَأْسُنَا بَيَاتًا وَهُمْ نَائِمُونَ"97"أَوَ أَمِنَ أَهْلُ الْقُرَى أَن يَأْتِيَهُمْ بَأْسُنَا ضُحًى وَهُمْ يَلْعَبُونَ "98"أَفَأَمِنُواْ مَكْرَ اللَّهِ فَلاَ يَأْمَنُ مَكْرَ اللَّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ"99"أَوَلَمْ يَهْدِ لِلَّذِينَ يَرِثُونَ الأَرْضَ مِن بَعْدِ أَهْلِهَا أَن لَّوْ نَشَاء أَصَبْنَاهُم بِذُنُوبِهِمْ وَنَطْبَعُ عَلَى قُلُوبِهِمْ فَهُمْ لاَ يَسْمَعُونَ"100") وفي الحديث:(ما نزل بلاء إلا بذنب ولا رفع إلا بتوبة) وأنت إذا نظرت ما حل بالناس اليوم من الشدائد والبلاء والقحط والوباء والجهل والغلاء وطمع الأعداء فيهم وغير ذلك، ثم نظرت إلى أحوالهم وأقوالهم وأفعالهم ومعاملتهم فيما بينهم ومعاملتهم فيما بينهم وبين ربهم لرأيت أموراً تشمئز منها القلوب السليمة، وتبكي لها عيون الإسلام وتقشعر منها جلد كل من له غيرة على الإسلام ولرأيتهم لم يتركوا موجب سخط إلا ارتكبوه، ولا سبيل هلكة إلا سلكوه، ومع ذلك لا منكر ولا نكير، ولا إنكار ولا تغيير،فإنا لله وإنا إليه راجعون، فإذا عرفنا أننا بسبب أفعالنا ابتلينا، ومن جهة جرائمنا أتينا، وما أصابنا من مصيبة فبما كسبت أيدينا، فاعلم أنه لا سبيل إلى تغيير ذلك،ولا حيلة إلى التخلص مما هنالك، إلا بالمعاونة على البر والتقوى، وبذل النصيحة في السر والنجوى، والأمر بالمعروف والنهي عن المنكر،فإن به قوام الدين بل هو أساسه وأصله، ولم ينج من غضب الله وأليم عقابه عند فشو المعاصي إلا أهله،ولنذكر طرفاً مما يتعلق بذلك من الآيات والأحاديث إن شاء الله تعالى فأقول وبالله التوفيق:قال تعالى:( وَلْتَكُن مِّنكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنكَرِ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ "104"وَلاَ تَكُونُواْ كَالَّذِينَ تَفَرَّقُواْ وَاخْتَلَفُواْ مِن بَعْدِ مَا جَاءَهُمُ الْبَيِّنَاتُ وَأُولَئِكَ لَهُمْ عَذَابٌ عَظِيمٌ"105")إلى أن قال:( كُنتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنكَرِ وَتُؤْمِنُونَ باللَّهِ) إلى أن قال:( لَيْسُواْ سَوَاء مِّنْ أَهْلِ الْكِتَابِ أُمَّةٌ قَائِمَةٌ يَتْلُونَ آيَاتِ اللَّهِ آنَاء اللَّيْلِ وَهُمْ يَسْجُدُونَ"113"يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنكَرِ وَيُسَارِعُونَ فِي الْخَيْرَاتِ وَأُولَئِكَ مِنَ الصَّالِحِينَ"114") وقال تعالى:( لَوْلاَ يَنْهَاهُمُ الرَّبَّانِيُّونَ وَالأَحْبَارُ عَن قَوْلِهِمُ الإِثْمَ وَأَكْلِهِمُ السُّحْتَ لَبِئْسَ مَا كَانُواْ يَصْنَعُونَ) وقال تعالى:( لُعِنَ الَّذِينَ كَفَرُواْ مِن بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُودَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوا وَّكَانُواْ يَعْتَدُونَ"78"كَانُواْ لاَ يَتَنَاهَوْنَ عَن مُّنكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُواْ يَفْعَلُونَ"79") وأخبر سبحانه وتعالى أن سبب لعن بني إسرائيل عصيانهم واعتداؤهم وإقرار بعضهم بعضاً على ذلك فلم يتآمروا بالمعروف ولم يتناهوا عن المنكر، قال تعالى:( وَاسْأَلْهُمْ عَنِ الْقَرْيَةِ الَّتِي كَانَتْ حَاضِرَةَ الْبَحْرِ إِذْ يَعْدُونَ فِي السَّبْتِ إِذْ تَأْتِيهِمْ حِيتَانُهُمْ يَوْمَ سَبْتِهِمْ شُرَّعاً وَيَوْمَ لاَ يَسْبِتُونَ لاَ تَأْتِيهِمْ كَذَلِكَ نَبْلُوهُم بِمَا كَانُوا يَفْسُقُونَ"163"وَإِذْ قَالَتْ أُمَّةٌ مِّنْهُمْ لِمَ تَعِظُونَ قَوْمًا اللَّهُ مُهْلِكُهُمْ أَوْ مُعَذِّبُهُمْ عَذَابًا شَدِيدًا قَالُواْ مَعْذِرَةً إِلَى رَبِّكُمْ وَلَعَلَّهُمْ يَتَّقُونَ"164"فَلَمَّا نَسُواْ مَا ذُكِّرُواْ بِهِ أَنجَيْنَا الَّذِينَ يَنْهَوْنَ عَنِ السُّوءِ وَأَخَذْنَا الَّذِينَ ظَلَمُواْ بِعَذَابٍ بَئِيسٍ بِمَا كَانُواْ يَفْسُقُونَ"165"فَلَمَّا عَتَوْا عَن مَّا نُهُواْ عَنْهُ قُلْنَا لَهُمْ كُونُواْ قِرَدَةً خَاسِئِينَ"166") وأخبرنا سبحانه وتعالى أنه أهلك الفاعل للمنكر والمقر له عليه ولم ينج من عقابه إلا من أنكر ذلك ونهى عنه، وقال تعالى:( خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ وَأَعْرِضْ عَنِ الْجَاهِلِينَ"199"). وقال تعالى: (وَاتَّقُواْ فِتْنَةً لاَّ تُصِيبَنَّ الَّذِينَ ظَلَمُواْ مِنكُمْ خَاصَّةً وَاعْلَمُواْ أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ"25") وقال تعالى: (وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاء بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنكَرِ وَيُقِيمُونَ الصَّلاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُوْلَئِكَ سَيَرْحَمُهُمُ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ"71") وقال تعالى: (إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنفُسَهُمْ وَأَمْوَالَهُم بِأَنَّ لَهُمُ الْجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ وَعْدًا عَلَيْهِ حَقًّا فِي التَّوْرَاةِ وَالإِنجِيلِ وَالْقُرْآنِ وَمَنْ أَوْفَى بِعَهْدِهِ مِنَ اللَّهِ فَاسْتَبْشِرُواْ بِبَيْعِكُمُ الَّذِي بَايَعْتُم بِهِ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ"111"التَّائِبُونَ الْعَابِدُونَ الْحَامِدُونَ السَّائِحُونَ الرَّاكِعُونَ السَّاجِدُونَ الآمِرُونَ بِالْمَعْرُوفِ وَالنَّاهُونَ عَنِ الْمُنكَرِ وَالْحَافِظُونَ لِحُدُودِ اللَّهِ وَبَشِّرِ الْمُؤْمِنِينَ"112") وقال تعالى: (فَلَوْلاَ كَانَ مِنَ الْقُرُونِ مِن قَبْلِكُمْ أُوْلُواْ بَقِيَّةٍ يَنْهَوْنَ عَنِ الْفَسَادِ فِي الأَرْضِ إِلاَّ قَلِيلاً مِّمَّنْ أَنجَيْنَا مِنْهُمْ وَاتَّبَعَ الَّذِينَ ظَلَمُواْ مَا أُتْرِفُواْ فِيهِ وَكَانُواْ مُجْرِمِينَ"116") ففي هذه الآية التصريح بأنه لم ينج إلا من نهى وما نهي أحد إلا نجى، وقال تعالى: (الَّذِينَ أُخْرِجُوا مِن دِيَارِهِمْ بِغَيْرِ حَقٍّ إِلاَّ أَن يَقُولُوا رَبُّنَا اللَّهُ وَلَوْلا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُم بِبَعْضٍ لَّهُدِّمَتْ صَوَامِعُ وَبِيَعٌ وَصَلَوَاتٌ وَمَسَاجِدُ يُذْكَرُ فِيهَا اسْمُ اللَّهِ كَثِيرًا وَلَيَنصُرَنَّ اللَّهُ مَن يَنصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ "40"الَّذِينَ إِن مَّكَّنَّاهُمْ فِي الأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنكَرِ وَلِلَّهِ عَاقِبَةُ الأُمُورِ "41") وقال تعالى في وصية لقمان لابنه: (يَا بُنَيَّ أَقِمِ الصَّلاةَ وَأْمُرْ بِالْمَعْرُوفِ وَانْهَ عَنِ الْمُنكَرِ وَاصْبِرْ عَلَى مَا أَصَابَكَ إِنَّ ذَلِكَ مِنْ عَزْمِ الأُمُورِ"17") وغير ذلك من الآيات، وأما الأحاديث: ففي صحيح مسلم عن أبي سعيد الخدري رضي الله عنه قال: قال رسول الله صلى الله عليه وسلم:(من رأى منكم منكراً فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان) وفي حديث درة بنت أبي لهب عند أحمد قالت: (قام رجل إلى النبي صلى الله عليه وسلم فقال يا رسول الله أي الناس خيرٌ قال خير الناس أقرؤهم وأتقاهم وآمرهم بالمعروف وأنهاهم عن المنكر وأوصلهم للرحم) وروى أحمد عن عبد الله بن مسعود قال: قال رسول الله صلى الله عليه وسلم: (لما وقعت بنو إسرائيل في المعاصي نهتهم علماؤهم فلم ينتهوا فجالسوهم في مجالسهم قال يزيد وأحسبه قال في أسواقهم، وآكلوهم وشاربوهم فضرب الله قلوب بعضهم ببعض ولعنهم على لسان داود وعيسى بن مريم ذلك بما عصوا وكانوا يعتدون، وكان رسول الله متكئاً فجلس وقال: (لا والذي نفسي بيده حتى تأطروهم على الحق أطرا) ،وفي رواية أبي داود: (كلا والله لتأمرن بالمعروف ولتنهون عن المنكر ولتأخذن على يد الظالم ولتأطرنه على الحق أطرا، ولتقصرنه على الحق قصرا) وفي رواية ابن أبي حاتم: (فلما رأى الله منهم ضرب قلوب بعضهم على بعض ولعنهم على لسان داود وعيسى بن مريم ذلك بما عصوا وكانوا يعتدون، ثم قال رسول الله صلى الله عليه وسلم: (والذي نفسي بيده لتأمرن بالمعروف ولتنهون عن المنكر ولتأخذن على يد المسيء ولتأطرنه على الحق أطراً أو ليضربن قلوب بعضكم ببعض أو ليلعننكم كما لعنهم) وروى الإمام أحمد عن حذيفة بن اليمان أن النبي صلى الله عليه وسلم قال: (والذي نفسي بيده لتأمرن بالمعروف ولتنهون عن المنكر أو ليوشكن أن يبعث عليكم عقاباً من عنده ثم لتدعنه فلا يستجاب لكم) وله عن عدي بن عميرة قال سمعت رسول الله صلى الله عليه وسلم يقول: (إن الله لا يعذب العامة بعمل الخاصة حتى يروا المنكر بين ظهرانيهم وهم قادرون على أن ينكروه فلا ينكرون فإذا فعلوا ذلك عذب الله العامة والخاصة) وعن أبي بكر رضي الله عنه أنه قام فحمد الله وأثنى عليه ثم قال: (أيها الناس إنكم تقرؤن هذه الآية-(يَا أَيُّهَا الَّذِينَ آمَنُواْ عَلَيْكُمْ أَنفُسَكُمْ لاَ يَضُرُّكُم مَّن ضَلَّ إِذَا اهْتَدَيْتُمْ) وإنكم تضعونها على غير موضعها وإني سمعت رسول الله صلى الله عليه وسلم يقول: (إن الناس إذا رأوا المنكر لا يغيرونه يوشك الله أن يعمهم بعقابه). والآيات والأحاديث في هذا الباب كثيرة جداً، وفي هذا القدر الكفاية لمن كان له قلب أو ألقى السمع وهو شهيد، فيا معشر المسلمين دعاء أنا أول معنى به أترون هذه النصوص خاصة بأحد دون أحد أو متناولة لشخص دون شخص لا والذي قامت السموات والأرض بأمره لهي متناولة لكل فرد من أفراد المكلفين كل بحسبه، وكلما كان المكلف أقدر على تغيير المنكر عن غيره كان تناولها له أو تكليفه بما فيها أشد وأغلظ ممن هو دونه فليعتن الناصح لدينه بهذا الدواء الإلهي فإنه ليس لذلك الداء طب حاسم لمادته سواه..

وإنما كتبت هذه النبذة عملاً بحديث النبي صلى الله عليه وسلم: (الدين النصيحة قلنا لمن يا رسول الله قال: لله ولكتابه ولرسوله ولأئمة المسلمين وعامتهم) وخشية من وعيد(إِنَّ الَّذِينَ يَكْتُمُونَ) الآية، وقوله تعالى: (وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ الَّذِينَ أُوتُواْ الْكِتَابَ لَتُبَيِّنُنَّهُ لِلنَّاسِ) ولينتبه الغافل ويزداد المنتبه نشاطاً ومن أعرض عنها فهي من جملة الحجاج عليه في موقف القيامة بين يدي الله عز وجل: (وَمَا تَوْفِيقِي إِلاَّ بِاللَّهِ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ)........


رسالة النور الفائض من شمس الوحي في علم الفرائض

بقلم

حافظ بن أحمد الحكمي

رحمه الله

1342-1377 هــ

بسم الله الرحمن الرحيم

الحمد لله الذي أقام الحجة والبرهان ، بإيضاح الدلالة والتبيان ، وكفى بالله حسيباً ، وشرع الشرائع والأحكام وبين الحلال والحرام وكان الله على كل شيء رقيباً ، وحد الحدود بقوله الفصل ، وفرض الفرائض بحكمه العدل ، وأعطى كل ذي حق حقه فرضاً وتعصيباً ، فصلها في ثلاث آيات بينات بأكمل تفصيل ، وبينها لعباده لئلا يضلوا عن سواء السبيل رأفة بهم ورحمة وتيسيراً لهم وتقريباً ، ووعد من وقف عند حدوده بجزيل الثواب ، ومن تعدى شيئاً منها بأليم العقاب ، بشارة لهم ونذارة وترغيباً وترهيباً ، أحمده وله الحمد في الأولى والآخرة ، وأشكره على فضله العظيم ونعمه المسبغة المتواترة ، وأسأله العلم النافع والعمل الصالح إنه كان سميعاً قريبا ، وأشهد أن لا إله إلا الله وحده لا شريك له الحكم العدل اللطيف الخبير ، وأشهد أن سيدنا ونبينا محمداً عبده ورسوله البشير النذير - صلى الله عليه وسلم - وعلى آله وصحبه وأتباعه الذين هم أولى الناس به وأحرصهم على اتباعه وأوفرهم من ميراثه حظاً ونصيباً .

" أما بعد " : فهذه رسالة في علم الفرائض مختصرة ، دانية القطاف يانعة الثمرة ، وافية بجمل هذا الفن ومفرداته ، جامعة لمتفرقه وشتاته ، موضحة لعويصه ومشكلاته ، حاوية المهم من أدلته ومستنداته ، لم تكن المختصرات بأيسر منها ، ولم تفضلها المطولات بزيادة عنها ، جمعتها رجاء الثواب ونصحاً للقاصرين مثلي من الطلاب وسميتها " بالنور الفائض " من شمس الوحي في علم الفرائض ، أسأل الله أن يجعل ذلك سعياً خالصاً لوجهه الكريم ، وسبباً للفوز لديه بجنات النعيم ، ولا حول ولا قوة إلا بالله العلي العظيم .

الحقوق المتعلقة بالتركة خمسة : الأول : الحق المتعلق بعين التركة كالزكاة والجنايات وما أشبه ذلك . الثاني : مؤن التجهيز بالمعروف . الثالث : الديون المرسلة في الذمة . الرابع : الوصية لأجنبي بالثلث فأقل ، فلا تجوز الموارث إلا بإجازة الورثة لقوله - صلى الله عليه وسلم - : " إن الله قد أعطى كل ذي حق حقه فلا وصية لوارث – وفي رواية – إلا أن يشاء الورثة " ولا فيما زاد على الثلث لقوله - صلى الله عليه وسلم - : " الثلث والثلث كثير " فإن أجاز الورثة الزيادة جازت عند الجمهور قياساً على الاستثناء المتقدم . الخامس : الإرث : وهو المقصود بالذات في علم الفرائض وله أركان وشروط وأسباب وموانع ف أركانه ثلاثة : وارث ومورث وحق موروث ، وشروطه ثلاثة : تحقق حياة الوارث وتحقق موت المورث والعلم بجهة الإرث وبالدرجة التي اجتمعا فيها ، وأسبابه ثلاثة : " نكاح " وهو عقد الزوجية الصحيح ويرث به الزوج والزوجة أو الزوجات ، وهذا السبب خاص بالفرضية و " ولاء " وهو عصوبة سببها نعمة المعتق على رقيقه بالعتق ويرث به المعتق وعصبته المتعصبون بأنفسهم وهذا السبب خاص بالتعصيب و" نسب " وهو القرابة ويرث به الأبوان ومن أدلى بهما والأولاد ومن أدلى بهم وهذا السبب مشترك بين الفرض والتعصيب ، وموانعه ثلاثة : " رق " وهو عجز حكمي يقوم بالمرء سببه الكفر ويمنع من الجانبين لا يرث الرقيق ولا يورث ، و " قتل " وهو يمنع القاتل فقط دون المقتول لقوله - صلى الله عليه وسلم - : " ليس للقاتل من الميراث شيء " أما المقتول فلو تأخر موته عن موت القاتل ورث ، و " اختلاف الدين " بأن يكون أحد المتوارثين مسلماً والآخر كافراً ، ويمنع من الجانبين لقوله - صلى الله عليه وسلم - : " لا يرث المسلم الكافر ولا يرث الكافر المسلم " .

فصل : جملة الوارثين من الرجال والنساء على الاختصار سبعة عشر ، عشرة من الرجال وهم الابن وابنه وإن نزل ، والأب والجد وإن علا ، والأخ من أي جهة وابن الأخ لغير أم وإن تراخى ، والعم لغير أم وإن تباعد وابنه وإن قصى والزوج والمعتق ، وسبع من النساء .. وهن البنت وبنت الابن والأم والجدة والأخت من أي جهة والزوجة والمعتقة ، وعلى البسط خمسة وعشرون ، خمسة عشر من الرجال بتعداد جهات الأخوة ثلاث شقيق ولأب ولأم ، وبنو الأخوة من جهتين شقيق ولأب والعمومة من جهتين أيضاً شقيق ولأب ، وبنوهم من جهتين كذلك ، وعشر من النساء بتعداد جهتي الجدة لأب أو لأم وجهات الأخت ثلاث شقيقة ولأب ولأم .. وإذا اجتمع كل الوارثين من الرجال والنساء ورث منهم خمسة وهم الأبوان والولدان وأحد الزوجين أو من الرجال فقط فثلاثة : الأب والابن والزوج ، أو من النساء فقط فخمس البنت وبنت الابن والأم والأخت الشقيقة والزوجة .

فصل : الإرث المجمع عليه نوعان فرض وتعصيب ، فالفرض هو نصيب مقدر لوارث خاص لا ينقص إلا بالعول ولا يزيد إلا بالرد ، وهو في كتاب الله تعالى ستة : النصف ، والربع ، والثمن ، والثلثان ، والثلث والسدس وهي من جهة الأسباب ثلاثة أقسام ، مختص بالنكاح وهو الربع والثمن ومختص بالنسب وهو الثلثان والثلث والسدس ومشترك بينهما وهو النصف ، فالنصف : فرض خمسة واحدة من الرجال وهو الزوج ، وأربع من النساء وهي البنت وبنت الابن والأخت الشقيقة والأخت لأب ، فالزوج يستحقه بشرط عدمي وهو عدم الفرع الوارث لقوله تعالى ) ولكم نصف ما ترك أزواجكم إن لم يكن لهن ولد ( والبنت تستحقه بشرطين عدميين عدم المشارك وعدم المعصب لقوله تعالى ) وإن كانت واحدة فلها النصف ( وبنت الابن تستحقه بثلاثة شروط عدمية عدم المشارك وعدم المعصب وعدم ولد الصلب وهي داخلة في مسمى البنت في الآية ، والأخت الشقيقة تستحقه بأربعة شروط عدمية عدم الفرع الوارث وعدم الأب ، وعدم المساوي والمعصب لقوله عز وجل ) يَسْتَفْتُونَكَ قُلِ اللَّهُ يُفْتِيكُمْ فِي الْكَلالَةِ إِنِ امْرُؤٌ هَلَكَ لَيْسَ لَهُ وَلَدٌ وَلَهُ أُخْتٌ فَلَهَا نِصْفُ مَا تَرَكَ ( والكلالة هو من لم يخلف ولداً ولا والداً ، والأخت لأب تستحقه بخمسة شروط عدمية الأربعة المذكورة في الشقيقة ، والخامس عدم الشقيق ذكر أو أنثى وهي داخلة في مسمى الأخت في الآية والربع فرض الزوج والزوجة أو الزوجات فالزوج يستحقه بشرط وجود الفرع الوارث لقوله تعالى ) فإن كان لهن ولد فلكم الربع مما تركن ( والزوجة أو الزوجات بشرط عدم الفرع الوارث لقوله تعالى ) ولهن الربع مما تركن إن لم يكن لكم ولد ( والثمن : فرض الزوجة أو الزوجات بشرط وجود الفرع الوارث لقوله تعالى ) فإن كان لكم ولد فلهن الثمن مما تركتم ( والثلثان : فرض أربعة أنواع من الورثة كلها من النساء وهن البنات وبنات الابن والأخوات الشقائق والأخوات لأب اثنتان فصاعداً فالبنات يستحقنه بشرط عدم المعصب لقوله عز وجل) فإن كن نساء فوق اثنتين فلهن ثلثا ما ترك ( ولقضاء رسول الله - صلى الله عليه وسلم - لابنتي سعد بن الربيع بالثلثين وبنات الابن يستحقنه بشرطين عدميين عدم ولد الصلب وعدم المعصب وهن داخلات في مسمى البنات في نص الآية ، والشقائق يستحققن بثلاثة شروط عدمية عدم الفرع الوارث ، وعدم الأب وعدم المعصب لقوله عز وجل في آية الكلالة ) فإن كانت اثنتين فلهما الثلثان مما ترك ( وتقدم بيان الكلالة ، والأخوات لأب تستحقنه بأربعة شروط عدمية الثلاثة المذكورة في الشقائق والرابع عدم الشقيق ذكراً أو أنثى ، وهن داخلات في مسمى الأخوات في نص الآية والثلث فرض الأم والأخوة لأم اثنين فصاعداً ذكوراً أو إناثاً أو معاً فالأم تستحقه بشرطين عدميين عدم الفرع الوارث وعدم جمع الأخوة لقوله تعالى ) فإن لم يكن له ولد وورثه أبواه فلأمه الثلث فإن كان له أخوة فلأمه السدس ( ويستثنى من ذلك مسألتان ثبت لها فيهما ثلث الباقي باجتهاد الصحابة وذلك بأن يكون مع الأبوين أحد الزوجين فتأخذ ثلث ما بقي بعد فرض الزوجية وهو مع الزوج سدس ومع الزوجة ربع بالنسبة إلى التركة وإنما قيل ثلث الباقي تأدباً مع القرآن . والأخوة لأم يستحقونه بثلاثة شروط عدمية عدم الفرع الوارث وعدم الأب وعدم الجد لقوله عز وجل ) وإن كان رجل يورث كلالة أو امرأة وله أخ أو أخت فلكل واحد منهما السدس فإن كانوا أكثر من ذلك فهم شركاء في الثلث ( ومما فارقوا به بقية الأخوة أنهم يرثون مع من أدلوا به ومنها أنهم يحجبون بإناث الفرع الوارث وبالجد ، ومنها أن ذكرهم وإناثهم على السواء اجتماعاً وانفراداً ، ومنها أنهم لا يرثون من عقب أخيهم المذكور ولا يرث عقبهم منه0 ا هـ والله أعلم .

والسدس : فرض سبعة وهم الأب والأم والجد والجدة ، وبنت الابن والأخت لأب وولد الأم منفرداً ذكراً أو أنثى ، فالأبوان يستحقان بوجود الفرع الوارث لقوله تعالى ) ولأبويه لكل واحد منهما السدس مما ترك إن كان له ولد ( والأم تستحقه بوجود جمع الأخوة أيضاً لقوله عز وجل ) فإن كان له إخوة فلأمه السدس ( والجد حكمه حكم الأب إلا في وجود الأخوة فعلى تفصيل سيأتي وإلا في العمريتين فلا تمنع الأم معه عن الثلث .

وبنت الابن تستحقه بشرط عدم المعصب ووجود بنت الصلب المستكملة لشروط النصف لحديث ابن مسعود رضي الله عنه عند البخاري وغيره أن النبي - صلى الله عليه وسلم - قضى في بنت وبنت ابن وأخت بأن للبنت النصف ولبنت الابن السدس تكملة الثلثين والباقي للأخت ، والأخت لأب تستحقه بشرط عدم المعصب ووجود الشقيقة المستكملة لشروط النصف قياساً مجمعاً عليه

( تنبيه ) لا يشترط في استحقاق بنت الابن والأخت لأب السدس أن تكون منفردة بل إن كن جمعاً اشتركن فيه ، وولد الأم يستحقه بالثلاثة شروط المتقدمة في الثلث والرابع كونه منفرداً لقوله عز وجل ) وإن كان رجل يورث كلالة أو امرأة وله أخ أو أخت فلكل واحد منهما السدس ( والجدة تستحقه بشرط عدم الأم إجماعاً وبشرط عدم من أدلت به على خلاف في الأب والجد هل يحجب الجدة من جهته أم لا سيأتي إن شاء الله في الحجب ، وإذا اجتمع الجدات من الجهتين واستوت درجتهن فالسدس بينهن على السواء لحديث عبد الرحمن بن يزيد مرسلاً أن رسول الله - صلى الله عليه وسلم - أعطى ثلاث جدات السدس اثنتين من قبل الأب وواحدة من قبل الأم . وله أحاديث أخر تعضده وبذلك قضى الخلفاء الراشدون ، فإن اختلفت درجتهن وكانت القربى من جهة الأم حجبت بها الأخرى بلا خلاف وإن كانت القربى من جهة الأب فالراجح أنها لا تحجب البعدى من جهة الأم لكونها أقوى وأمكن في الأمومة وذلك لأنها مدلية بالأم تحجب الجدات من كل جهة ، والأخرى مدلية بالأب وهو لا يحجب إلا من كانت من جهته على خلاف فيه وبهذا قال مالك والشافعي وعند الحنفية أنها تسقطها جرياً على القاعدة وهي إسقاط الأبعد بالأقرب والقولان مرويان عن زيد بن ثابت رضي الله عنه ( تنبيه ) الجد الفاسد هو كل جد أدلى إلى الميت بأنثى مطلقاً والجدة الفاسدة هي التي أدلت بذكر بين أنثيين انتهى والله أعلم .

(تلخيص) جملة أهل الفروض الذين تكرروا فيها ثلاثة عشر ، أربعة من الرجال وهم الأب والجد في السدس ، والأخ لأم فيه منفرداً ، وفي الثلث إن كانوا أكثر من ذلك ، والزوج في النصف وفي الربع ، وتسع من النساء وهن البنت في النصف منفردة وفي الثلثين جمعاً ، وبنت الابن في النصف منفردة وفي الثلثين جمعاً ، وفي السدس مع بنت الصلب ، والأم في الثلث وفي السدس ، والجدة في السدس . والأخت الشقيقة في النصف منفردة وفي الثلثين جمعاً ، والأخت لأب في النصف منفردة وفي الثلثين جمعاً وفي السدس مع الشقيقة ، والأخت لأم في السدس منفردة وفي الثلث إن كن أكثر من ذلك ، والزوجة في الربع وفي الثمن انتهى .

فصل : التعصيب هو نصيب غير مقدر وأهله ثلاثة أقسام : عصبة بنفسه ، وعصبة بغيره ، وعصبة مع غيره ، فالعاصب بنفسه هو من إذا انفرد أخذ جميع المال وهم الابن وابنه والأب والجد والأخ الشقيق والأخ لأب وابن الأخ الشقيق وابن الأخ لأب والعم الشقيق والعم لأب ، وابن العم الشقيق وابن العم لأب ، والمعتق وعصبة المعتق المتعصبون بأنفسهم ، والدليل قوله - صلى الله عليه وسلم - : " الحقوا الفرائض بأهلها فما أبقت الفرائض فهو لأولى رجل ذكر " وقوله - صلى الله عليه وسلم - : " أيما مؤمن مات وترك مالاً فليرثه عصبته من كانوا " متفق عليهما ، والعاصب بغيره هن ذوات النصف والثلثين بنات الصلب وبنات الابن والأخوات الشقائق والأخوات لأب كل منهن يعصبها أخوها فله مثلا حظها لقوله تبارك وتعالى في ميراث الأولاد : ) يوصيكم الله في أولادكم للذكر مثل حظ الأنثيين ( وقوله عز وجل في ميراث الأخوة :) وإن كانوا إخوة رجالاً ونساء فللذكر مثل حظ الأنثيين ( وليس بعد الأخ لأب ذكر يعصب أنثى . والعاصب مع غيره هن الأخوات لأبوين أو لأب ، مع بنات الصلب أو بنات الابن لحديث ابن مسعود السابق أن النبي - صلى الله عليه وسلم - قضى للأخت بالباقي بعد فرض البنت وبنت الابن0 اهـ .

حاصل أقسام الورثة أربعة : قسم يرث بالفرض فقط وهم الزوجان والأم والجدة من الجهتين وأولاد الأم . وقسم يرث بالتعصيب فقط وهم كل عاصب بنفسه ما عدا الأب والجد . وقسم يرث بالفرض تارة وبالتعصيب تارة ولا يجمع بينهما وهن العصبة بالغير ، يرثن بالفرض بمحض الأنوثة ، ويعصبن بالذكور . وقسم يرث بالفرض تارة وبالتعصيب أخرى ويجمع بينهما وهما الأب والجد ، فيرث أحدهما بالتعصيب عند عدم الفرع الوارث ، وبالفرض عند وجوده ذكراً مطلقاً ، أو أنثى واستغرقت الفروض ، ويجمع بينهما إذا كان الفرع الوارث أنثى ولم تستغرق الفروض0 ا هـ . والله أعلم .

فصل : الحجب لغة المنع وشرعاً نوعان حجب وصف وهو الموانع السابقة وحجب شخص وهو نوعان ، حجب نقصان ويدخل على جميع الورثة وهو سبعة أنواع ، انتقال من فرض إلى فرض أقل منه كانتقال الزوج بالفرع الوارث من النصف إلى الربع ، والزوجة من الربع إلى الثمن ، والأم به وبجمع الأخوة من الثلث إلى السدس ، وانتقال من فرض إلى تعصيب أقل منه كانتقال ذوات النصف منه إلى التعصيب بالغير ، وانتقال من تعصيب إلى تعصيب أقل منه ، كانتقال العاصب بنفسه من جميع المال إلى الباقي بعد الفروض وكانتقال العاصب مع الغير إلى تعصيبه بالغير ، وانتقال من تعصيبه إلى فرض أقل منه كانتقال الأب والجد بالفرع الوارث من جميع المال إلى السدس ، والمزاحمة في الفرض كما أن للأنثيين من البنات الثلثين فكلما كثرن نقص حظ كل واحدة منهن ، والمزاحمة في التعصيب كما أن للابن إذا انفرد جميع المال وكلما كثروا نقص حظ كل واحد منهم ، والمزاحمة بالعول كما يصير سدس الأم في عول الستة إلى سبعة سبعاً ، وإلى ثمانية ثمناً ، وإلى تسعة تسعاً ، وإلى عشرة عشراً ، وحجب حرمان ولا يدخل على الأبوين ولا الولدين ولا الزوجين ، ويدخل على من عداهم ، فالجد يحجب بالأب فقط ، والجدات يحجبن بالأم من كل جهة قولاً واحداً وكذا الجدة من جهة الأم تحجب من فوقها من أي جهة بلا خلاف إلا ما روي عن ابن مسعود رضي الله عنه أن الجدتين إذا كن من جهتين تشتركن في السدس وإن تفاوتت درجتهن ، والجدة من جهة الأب تحجب كل جدة فوقها من جهتها ، واختلف في الأب هل يحجب الجدة من جهته فعن عثمان وعلي والزبير وابن عباس وزيد بن ثابت رضي الله عنهم أنه يحجبها وعليه الشافعي ومالك وأبو حنيفة ورواية عن أحمد رحمهم الله ، وعن عمر وسعد أبي وقاص وابن مسعود أنها ترث معه وهو المشهور عند الحنابلة ، وحجة من حجبها به أنها أدلت بعصبة فلا ترث معه كالجد وابن الابن ، وحجة من لم يحجبها به حديث ابن مسعود عند الترمذي أن النبي - صلى الله عليه وسلم - أعطاها السدس وابنها حي .

إلا أنه ضعفه عبد الحق وغيره ويجري الخلاف المذكور في الجد كذلك وأولاد الابن ذكرهم وإناثهم يحجبون بالبنين الذكور ، وأنثاهم بجمع البنات إن لم يكن لها أخ يعصبها ، والإخوة الأشقاء ذكرهم وأنثاهم يحجبون بالفرع الوارث الذكر وبالأب ، والأخوة لأب ذكرهم وأنثاهم يحجبون بمن ذكر وبالأخ الشقيق ، وبالشقيقة إذا كانت عصبة مع الغير ، وأنثاهم بجمع الشقائق إن لم يكن لها أخ يعصبها . وأولاد الأم يحجبون بالأب والجد والفرع الوارث ، وابن الأخ الشقيق يحجب بالفرع الوارث الذكر وبالأب والجد والأخ الشقيق والأخ لأب والأخت شقيقة أو لأب إذا كانت عصبتين مع الغير ، وابن الأخ لأب يحجب بمن ذكر وبابن الأخ الشقيق ، والعم الشقيق يحجب بمن ذكر وبابن الأخ لأب ، والعم لأب يحجب بمن ذكر وبالعم الشقيق ، وابن العم الشقيق يحجب بمن ذكر وبالعم لأب ،وابن العم لأب يحجب بمن ذكر وبابن العم الشقيق وهكذا ترتيب الأقارب إلى آخرهم . وكل من لا يرث إلا بالتعصيب فقط فإنه يسقط باستغراق الفروض ، إلا الأشقاء في مسألة المشتركة فعلى الخلاف الآتي ، وكل من أدلى بواسطة فلا يرث مع وجودها إلا الأخوة لأم فلا تسقطهم باتفاق ، وإلا الجدة من جهة الأب فعلى الخلاف السابق .

مسألة : المشركة هي زوج وأم وأخوة لأم جمعاً ، وأشقاء عصبة ولو واحداً ، في هذه المسألة مذهبان الأول : إسقاط الأشقاء باستغراق الفروض ، وبه قضى الفاروق عمر رضي الله عنه أولاً ، وروي عن علي رضي الله عنه وأبي موسى رضي الله عنه وأبي بن كعب رضي الله عنه وهو أحد الروايتين عن ابن عباس وزيد بن ثابت وابن مسعود رضي الله عنهم وبه قال الشعبي وابن أبي ليلى وأبو حنيفة وهو مروي عن أحمد رحمهم الله تعالى ، والثاني : أن الأشقاء يشاركون الأخوة لأم في ثلثهم وبه قضى عمر رضي الله عنه آخراً .

ولما قيل له في ذلك قال ذلك على ما قضينا وهذا على ما نقضي ولم ينقض أحد الاجتهادين بالآخر ، وروي عن عثمان بن عفان رضي الله عنه وابن عباس رضي الله عنه أيضاً وهو أشهر الروايتين عن زيد بن ثابت وابن مسعود رضي الله عنهما وهو قول شريح وسعيد بن المسيب وعمر بن عبد العزيز وابن سيرين ، ومسروق وطاوس والثوري ومالك والشافعي رحمهم الله ، وحجتهم أن الأشقاء مثل الأخوة لأم في الإدلاء بها والأب لم يزدهم إلا بعدا .

والأول أقرب إلى الدليل لقوله - صلى الله عليه وسلم - : " الحقوا الفرائض بأهلها فما أبقت الفرائض فهو لأولى رجل ذكر " وهنا لم تبق الفرائض شيئاً فهو الراجح وإن كان الأكثرون على الثاني ، وكون الأشقاء مدلين بالأم لم يخرجهم من كونهم أشقاء عصبة . ولم ينقلهم ذلك من الإرث بالتعصيب إلى الإرث بالفرض . وإلغاء الأب مجرد دعوى ، والإرث إنما تلقوه عن الهالك لا عن الأم التي استووا في الإدلاء بها ، فإذا ماتت فليشاركوهم في ميراثها فالأولى الوقوف مع الحديث والقول بظاهره وإلحاق الفرائض بأهلها وبالله التوفيق .

فصل : اختلف في توريث الأخوة الأشقاء أو للأب مع الجد ، فمذهب الجمهور ومنهم الخلفاء الثلاثة عمر وعثمان وعلي وزيد بن ثابت وابن مسعود رضي الله عنهم أن الأخوة لا يسقطون به ، وبذلك قال الشعبي وابن أبي ليلى والمغيرة والضبي والحسن بن صالح وهشيم بن بشر وضرار بن صرد وابن شبرمة وأهل المدينة وأهل الشام وسفيان الثوري ونص عليه الشافعي وذهب إليه مالك بن أنس وأحمد بن حنبل وأبو يوسف ومحمد واللؤلؤي وأبو عبيد وأكثر الشافعية رحمهم الله تعالى .

وقال الصديق أبو بكر رضي الله عنه وابن عباس وابن الزبير وعائشة وعبادة بن الصامت وأبي بن كعب ومعاذ بن جبل وأبو الدرداء وأبو موسى الأشعري ، وعمران بن حصين ، وعمار بن ياسر وجابر بن عبد الله وأبو الطفيل رضي الله عنهم إن الجد يسقطهم كالأب وبه قال عطاء وطاوس وقتادة وعثمان البستي وجابر بن يزيد والحسن البصري وسعيد بن جبير وابن سيرين وعبد الله بن عبد الله بن عتبة بن مسعود وأبو حنيفة وزفر والحسن بن زيادة . ونعيم بن حماد وداود وإسحاق بن راهويه وابن جرير الطبري ، واختاره من الشافعية المزني وأبو ثور وابن سريج وابن اللبان ، ومحمد بن نصر المروزي والأستاذ أبو منصور البغدادي رحمهم الله تعالى ، واحتج أهل هذا المذهب بكون القرآن قد صرح بأبوته في غير موضع فقال تعالى ) ملة أبيكم إبراهيم( , )كما أخرج أبويكم من الجنة ( وغير ذلك ، وقال ابن عباس رضي الله عنه ألا يتقي الله زيد يجعل ابن الابن ابنا ولا يجعل أبا الأب أباً ، وقال أيضاً ، أما الذي قال رسول الله - صلى الله عليه وسلم - : " لو كنت متخذاً من أمتي خليلاً لاتخذته ولكن خلة الإسلام أفضل – أو قال – خير " فإنما أنزله أباً – أو قال قضاه أباً ، قالوا ولم يرو أن أحداً خالف أبا بكر في ذلك الزمن والصحابة يومئذ متوافرون : واحتج أهل المذهب الأول بأن كلاً من الجد والأخوة مدل بالأب والفرع أقوى من الأصل لأنه حين مات من أدلوا به وهو الأب لم يرث الجد مع الذكر منهم غير السدس ، وقد يبقى له بعد فرض الأنثى زيادة عليه وقد لا يبقى ، وبأنه إذا كان الأب حياً استوى الجد والأخوة في السقوط به فبم يفضلهم إذا مات ، وشبه علي رضي الله عنه الجد بالنهر الكبير والأب بخليج من ذلك النهر ، والميت وأخاه بساقيتين من ذلك الخليج ، والساقية إلى الساقية أقرب منها إلى النهر فإنها إذا سدت رجع ماؤها إلى الأخرى لا يرجع إلى النهر ، وشبهه زيد بن ثابت رضي الله عنه بساق الشجر والأب بغصن من أغصانها ، والأخوة بفروع من ذلك الغصن فإذا قطع فرع امتص الآخر ما كان يمتصه ولا يرجع ماؤه إلى الأصل وأجابوا عن إطلاق الأبوة عليه بأنه لا يلزم منه تسويته بالأب في كل مسألة ، وقد أطلق النبي - صلى الله عليه وسلم - على أن ابن بنته الحسن رضي الله عنه البنوة فقال " إن ابني هذا سيد " ومعلوم ابن البنت ليس له حكم الابن في الميراث وللأب مزايا على الجد منها أنه لا يسقط بحال والجد يسقط به ، ومنها أن الأم معه تأخذ ثلث الباقي في الغراوين ومع الجد تستكمل الثلث وأنتم متفقون معنا على ذلك ودعوى الإجماع غير مسلمة بل من شرك أكثر ممن أسقط الأخوة ويمكن الآخرين أعني المسقطين أن يجيبوا عن الاستواء في الإدلاء بالأب بأن يقولوا : ليسوا سواء في إدلائهم به لأن الجد مدل بالأبوة فقط وإن علا والأخ مدل ببنوة الأبوة لكن يجيب الآخرون بأن يقولوا إذا قلتم إن هذا ابن أبيه ، قلنا وذاك أبو أبيه فلا مفاضلة حينئذ ، ولكل من الفريقين أدلة وأجوبة عن أدلة الآخر غير ما ذكرنا والمسألة من مسارح الاجتهاد ومعارك الأنظار ، وليس قول المجتهد حجة على الآخر ، فمن رجح عنده شيء باجتهاده فليقل به من غير اعتراض على أحد بلا دليل واضح وبالله التوفيق .

وأما التقسيم فهو على مذهب من يسقطهم به غير مشكل ، وأما أهل التشريك فاختلفوا في كيفيته على اختيارات واجتهادات أشهرها ما اختاره زيد بن ثابت وجمهور الصحابة رضي الله عنهم وعليه مالك والشافعي وجمهور الحنابلة رحمهم الله تعالى ، وحاصله أنه إما أن يكون مع الجد والأخوة صاحب فرض أو لا يكون . فعند عدم أصحاب الفروض يعطى للجد الأحظ من المقاسمة . أو ثلث الجميع وقد يستويان فضابط أحظية المقاسمة أن يكون الأخوة أقل من مثليه ، وينحصر في خمس صور وهي ، جد وأخت جد وأخ ، جد وأختان، جد وأخ وأخت وجد وثلاث أخوات وضابط أحظيته الثلث أن يكون الأخوة أكثر من مثليه وأقل ما يتصور فيه ذلك ثلاث صور ، جد وأخوان وأخت ، جد وأخ وثلاث أخوات ، جد وخمس أخوات ، ولا تنحصر صوره إذ لا حد لا كثرة ، وضابط استواء الوجهين أن يكون الأخوة مثليه فقط وينحصر في ثلاث صور ، جد وأخوين جد وأخ وأختين ، جد وأربع أخوات ، وعند وجود صاحب فرض معهم إما أن تستغرق الفروض فيعال له سدسه ، كجد وبنتين وزوج وأم ، أو يبقى أقل من السدس فيعال له تكملته كما إذا لم تكن في هذه المسألة أم، أو يبقى السدس فقط فيأخذه كما إذا لم يكن في هذه المسألة زوج وفي هذه الثلاث يسقط الإخوة باستغراق الفروض وإن فضل أكثر من ذلك فله معهم الأحظ من أمور ثلاثة : المقاسمة أو ثلث الباقي أو السدس ، ولا ينقص عنه وقد يستوي اثنان منها وقد يستوي الثلاثة ، وذلك أن الفرض الذي يبقى بعده زيادة عن السدس إما أن يكون نصفاً أو أقل منه أو أكثر ودون الثلثين أو الثلثين أو قدرهما أو أكثر ، فإن كان الفرض نصفاً وكان الإخوة مثليه كجد وأخوين ، أو أخ وأختين ، أو أربع أخوات مع زوج أو بنت أو بنت ابن استوى له المقاسمة . وثلث الباقي والسدس . وإن كانوا أقل من مثليه . كأخت . أو أخ . أو أختين أوأخ وأخت ، أو ثلاث أخوات . فالأحظ له المقاسمة فقط وإن كانوا أكثر من مثليه كأخوين وأخت فصاعداً . استوى له ثلث الباقي والسدس . وإن كان الفرض أقل من النصف بأن كان ربعاً كزوجة أو سدساً كأم أو جدة أو سدساً وربعاً كزوجة مع إحداهما . فإن كان الأخوة مثليه استوى له المقاسمة وثلث الباقي . وإن كانوا أقل من مثليه فالأحظ له المقاسمة وإن كانوا أكثر من مثليه فالأحظ له ثلث الباقي فقط . وإن كان الفرض أكثر من النصف ودون الثلثين بأن كان نصفاً وثمناً كبنت أو بنت ابن وزوجة فإن كان الإخوة مثله فأقل كأخت أو أخ أو أختين فالأحظ له المقاسمة وإن كانوا أكثر من ذلك كأخ وأخت فصاعداً فالأحظ السدس . وإن كان الفرض ثلثين كبنتين أو بنتي ابن أو بقدرهما بأن كان نصفاً وسدساً كبنت أو بنت ابن وأم أو بنت و بنت ابن . فإن كان الأخوة مثله كأخ أو أختين استوى له المقاسمة والسدس . وإن كان أختاً واحدة فالأحظ له المقاسمة . وإن كانوا أكثر من مثله كأخ وأخت فصاعداً فالأحظ له السدس . وإن كان الفرض أكثر من الثلثين بأن زاد ثمنها كبنتين أو بنتي ابن وزوجة فليس له إلا السدس . لأن الآخرين ينقصانه عنه .

حاصل ما ذكر للجد مع الأخوة عشرة أحوال : ثلاثة مع عدم أصحاب الفروض وهي : أحظية المقاسمة : أحظية ثلث الجميع : استواء الوجهين : وسبعة مع وجودهم وهي : أحظية المقاسمة أحظية ثلث الباقي أحظية السدس . استواء المقاسمة وثلث الباقي . استواء المقاسمة والسدس . استواء ثلث الباقي والسدس . استواء الثلاثة ، تلك عشرة أحوال لا يخرج عنها مسائل المعادة . اعلم أن ما تقدم هو حكم الجد مع الأخوة الأشقاء على انفرادهم . أو لأب على انفرادهم فإن اجتمعوا من الجهتين وكان الأشقاء مثلي الجد فصاعداً فوجود الأخوة لأب كعدمهم وإن كانوا أقل من مثليه احتاجوا إلى الأخوة لأب فيما يكملهم مثليه حتى إذا أخذ الجد حظه فحكم الإخوة من الفريقين كحكمهم مع عدمه فالشقيقة تأخذ إلى النصف فإن نقص عنه فلا شيء لها غيره وإن زاد عنه شيء فالزائد للإخوة لأب ، والشقيقتان فصاعداً يأخذن إلى الثلثين فإن نقص فليس لهن غيره ، ولا يزيد عنه شيء والشقيق الذكر يسقطهم مطلقاً كما تقدم في الحجب ، وكون الأخوة الأشقاء أقل من مثليه ينحصر في خمس صور وهي : شقيقة ، شقيق ، شقيقتين ، شقيق وشقيقة ، ثلاث شقائق فيتصور مع الشقيقة خمس صور أخت لأب ، وأخ لأب ، أختين لأب ، أخ وأخت لأب ، ثلاث أخوات لأب ، ومع الشقيق ثلاث صور ، أخت لأب ، أخ لأب ، أختين لأب ، ومثله مع الشقيقين أيضاً ، ومع الشقيق والشقيقة أخت لأب فقط ، وكذا مع ثلاث شقائق فهذه ثلاث عشرة صورة ، ثم إما أن يكون معهم ذو فرض أو لا يكون ، والفرض معهم إما أن يكون سدساً أو ربعاً ، أو سدساً وربعاً معاً ، أو نصفاً ، وهذه الأربعة الفروض تقع في كل من الثلاث عشرة مسألة ، فهي إذاً اثنتان وخمسون مسألة حاصل ضرب أربعة في ثلاث عشرة مسألة ، مع الثلاث عشرة السابقة تبلغ خمساً وستين مسألة ، بقي ما إذا كان الفرض نصفاً وثمناً فالشقيقة يتصور معها أخت لأب ، أو أخ لأب ، أو أختين لأب ، ومع الشقيق أخت لأب ومثله الشقيقتين ، أو كان نصفاً وسدساً أو ثلثين ، فالشقيقة تحتاج في كل منهما إلى أخت لأب فجملة مسائل المعادة اثنتان وسبعون مسألة .

مسألة : لا يفرض للأخت شقيقة أو لأب ، مع الجد إلا في الأكدرية وهي زوج وأم وجد وأخت فأصلها ستة وتعول إلى تسعة للأم الثلث اثنان ، وللزوج النصف ثلاثة ، وللأخت النصف ثلاثة وللجد السدس واحد ، ثم يضيف سدسه إلى نصفها ويقاسماها كأخ فرؤوسهم ثلاثة مضروبة في تسعة تصح من سبعة وعشرين فللأم الثلث اثنان في ثلاثة بستة ، وللزوج النصف ثلاثة في ثلاثة بتسعة والباقي اثنا عشر للجد ثمانية وللأخت أربعة هكذا روى عن زيد بن ثابت وعليه الشافعي والجمهور رحمهم الله تعالى وهو اجتهاد جار على غير أصله الذي هو إسقاط الأخوة إذا استغرقت الفروض وروي عنه أيضاً سقوطها باستغراق الفروض جرياً على أصله وروي عنه التوقف وقال علي رضي الله عنه أن للزوج النصف ، وللأم الثلث وللأخت النصف وللجد السدس فتعول إلى تسعة ولكن لا يشاركها الجد بل تستقل بفرضها و يكتفى بفرضه ، وعن عمر وابن مسعود رضي الله عنهما للزوج النصف وللأم السدس ، وللأخت النصف وللجد السدس فتعول إلى ثمانية ، وقال أبو بكر وابن عباس ومن تابعهما يأخذ الجد الباقي بعد نصف الزوج وثلث الأم كما تقدم قولهم ، وقال أبو ثور رحمه الله تعالى للزوج النصف وللأم ثلث الباقي والباقي للجد كالغراء والله أعلم .

فصل : الحساب موضوعه التأصيل والتصحيح ، فإن كان الورثة محض عصبة فالأصل والتصحيح هو عدد رؤوسهم ، والذكر مع الإناث عن رأسين فيقال مثلاً في خمسة بنين أو ابنين وبنت أو ابن وثلاث بنات ، أصلها خمسة ومنه تصح ، وإن كانوا أصحاب فروض أو ذا فرض وعاصب فالتأصيل هو أقل عدد تستخرج منه فروض الورثة ، والتصحيح هو أقل عدد تنقسم منه سهامهم عليهم ، فالأصول التي تنبني عليها المسائل تسعة : منها سبعة متفق عليها ، وهي الاثنان ، والثلاثة والأربعة ، والثمانية والستة والاثنا عشر والأربعة والعشرون . واثنان مختلف فيهما هل هما أصلان أو تصحيحان ، والصحيح أنهما أصلان ، وهما ثمانية عشر ، وستة وثلاثون وهذه الأصول التسعة على أربعة أقسام قسم يكون عادلاً وناقصاً وهو الاثنان والثلاثة . وقسم لا يكون إلا ناقصاً وهو الأربعة والثمانية والأصلان المختلف فيهما . وقسم يكون عائلاً وناقصاً وهو الاثنا عشر والأربعة والعشرون . وقسم يكون عادلاً وعائلاً وناقصاً وهو الستة ، ومعنى العادلة هو ما إذا استكملت الفروض عدد المخرج بلا زيادة ولا نقصان ، والناقصة هو ما إذا زاد من عدد المخرج شيء بعد الفرض الخارج منه ، ومعنى العول هو الزيادة في عدد المخرج عند مزاحمة الفروض الخارجة منه ، فأصل الاثنين يخرج منه مسألتان : الأولى نصف وباقي كزوج أو بنت أو بنت ابن أو أخت شقيقة أو أخت لأب مع عاصب كعم .الثانية نصفان كزوج مع شقيقة أو أخت لأب، وأصل الثلاثة يخرج منه ثلاث مسائل : الأولى ثلث وباقي كأم ، أو أولاد أم مع أخ شقيق . الثانية ثلثان وباقي كبنتين أو بنتي ابن أو أختين شقيقتين أو لأب وعم . الثالثة ثلثان وثلث كأختين شقيقتين أو لأب وأولاد أم وأصل الأربعة يخرج منه ثلاث مسائل : الأولى ربع وباقي كزوج وثلاثة بنين وكزوجة وثلاثة إخوة . الثانية ربع ونصف وباقي كزوج وبنت أو بنت ابن وأخ شقيق ، وكزوجة وأخت شقيقة أو لأب وابن أخ شقيق . الثالثة ربع وثلث باقي وباقي كزوجة وأبوين وهي إحدى العمريتين . وأصل الثمانية يخرج منه مسألتان : الأولى ثمن وباقي كزوجة وابن . الثانية ثمن ونصف وباقي كزوجة وبنت أو بنت ابن وأخ . وأصل الستة يخرج منه إحدى عشرة مسألة بدون عول : الأولى سدس وباقي كأب أو أم أو جد أو جدة مع الفرع الوارث الذكر ، وكولد أم وأخ شقيق . الثانية سدسان وباقي كأبوين أو جد و جدة أو أب وجدة أو أم وجد مع الفرع الوارث الذكر وكأخ لأم مع أم أو جدة وأخوة أشقاء .الثالثة سدس وثلثان وباقي كأب أو أم أو جد أو جدة مع بنتين أو بنتي ابن ، وكأختين شقيقتين أو لأب مع أم أو جدة أو ولد أم . الرابعة سدسان وثلثان كأبوين أو جد وجدة أو أب وجدة أو أم وجد مع بنتين أو بنتي ابن ، وكأختين شقيقتين أو لأب مع ولد أم وأم أو جدة . الخامسة سدس ونصف وباقي كأب أو أم أو جد أو جدة مع بنت أو بنت ابن ، وكبنت وبنت ابن وكأخت شقيقة أو لأب مع جدة أو ولد أم ، وكأخت شقيقة وأخت لأب ، وكزوج مع أم أو جدة أو ولد أم وإخوة أشقاء . السادسة سدسان ونصف وباقي كأبوين أو جد وجدة أو أب وجدة أو أم وجد مع بنت أو بنت ابن ، وكبنت وبنت ابن مع واحد ممن ذكر ، وكأخت شقيقة أو لأب مع ولد أم وأم أو جدة وكأخت شقيقة وأخت لأب مع واحد ممن ذكر ، وكزوج وولد أم وأم أو جدة مع إخوة أشقاء . السابعة ثلاثة أسداس ونصف كأبوين أو جد وجدة أو أب وجدة أو أم وجد مع بنت و بنت ابن ، وكأخت شقيقة وأخت لأب وولد أم مع أم أو جدة . الثامنة نصف وثلث وباقي كأخت شقيقة أو لأب أو زوج مع أم أو أولاد أم . التاسعة ثلث وسدس وباقي كأم وولد أم ، وكأولاد أم مع أم أو جدة . العاشرة نصف وثلث وسدس كأخت شقيقة وإخوة لأم مع أخت لأب أو أم أو جدة ، وكأخت لأب وإخوة لأم وأم أو جدة . الحادية عشر نصف وثلث باقي والباقي كأبوين وزوج وهي الثانية من العمريتين وتعول إلى سبعة في أربع مسائل : الأولى ثلثان ونصف كزوج وأختين شقيقتين أو لأب . الثانية ثلثان وثلث وسدس كأختين شقيقتين أو لأب وإخوة لأم وأم أو جدة . الثالثة نصفان وسدس كزوج وأخت شقيقة أو لأب مع ولد أم أو جدة ، وكزوج وأخت شقيقة مع أخت لأب ، أو مع أم وإخوة لأب . الرابعة نصف وثلث وسدسان كأخت شقيقة وأخت لأب وأولاد أم وأم أو جدة . وإلى ثمانية في ثلاث مسائل : الأولى ثلثان ونصف وسدس كزوج وأختين شقيقتين أو لأب مع أم أو جدة أو ولد أم .الثانية نصفان وثلث كزوج وأخت شقيقة أو لأب مع أم أو أولاد أم. الثالثة نصفان وسدسان كزوج مع شقيقة وأخت لأب وولد أم أو أم أو جدة ، أو مع أخت لأب وولد أم وأم أو جدة وإلى تسعة في أربعة مسائل : الأولى ثلثان ونصف وثلث كأختين شقيقتين أو لأب وزوج وأولاد أم . الثانية ثلثان ونصف وسدسان كأختين شقيقتين أو لأب وزوج وولد أم وأم أو جدة . الثالثة نصفان وثلث وسدس كزوج وأخت شقيقة أو لأب وأولاد أم وأم أو جدة ، وكزوج وأخت شقيقة وأخت لأب وأولاد أم . الرابعة نصفان وثلاثة أسداس كزوج وشقيقة وأخت لأب وولد أم وأم أو جدة . وإلى عشرة في مسألتين : الأولى ثلثان ونصف وثلث وسدس كأختين شقيقتين أو لأب مع زوج وأولاد أم وأم أو جدة . الثانية نصفان وثلث وسدسان كزوج وأخت شقيقة وأخت لأب وأولاد أم وأم أو جدة ، " وأصل الاثني عشر " يخرج منه ست مسائل بدون عول ، الأولى سدس وربع وباقي كأب أو أم أو جد أو جدة وزوج وفرع وارث ذكر وكزوجة وولد أم أو أم أو جدة وإخوة أشقاء ، الثانية سدسان وربع وباقي كأبوين أو جد وجدة أو أب وجدة أو أم وجد ، وزوج مع الفرع الوارث الذكر ، وكزوجة وأم أو جدة وولد أم وأشقاء . الثالثة سدس وربع ونصف وباقي ، كأب أو أم أو جد أو جدة وزوج مع بنت أو بنت ابن وكزوج و بنت وبنت ابن ، وكزوجة وأخت شقيقة مع أخت لأب أو ولد أم أو جدة ، وكزوجة وأخت لأب مع جدة أو ولد أم ، وكزوجة وأخت شقيقة وأم وإخوة لأب ، الرابعة ثلث وربع وباقي كأم أو أولاد أم وزوجة ، الخامسة ربع وثلث وسدس وباقي كزوجة وأم وولد أم ، وكزوجة وأولاد أم وأم أو جدة ، السادسة ثلثان وربع وباقي كزوج وبنتين أو بنتي ابن ، وكزوجة وأختين شقيقتين أو لأب . وتعول إلى ثلاثة عشر في ثلاث مسائل ، الأولى نصف وسدسان وربع كزوج وأبوين أو جد وجدة أو أب وجدة أو أم وجد ، مع بنت أو بنت ابن وكزوج وبنته وبنت ابن وأب أو أم أو جد أو جدة ، وكزوجة وأخت شقيقة أو لأب مع جدة وولد أم ، وكزوجة وأخت شقيقة وأخت لأب وولد أم أو أم أو جدة ، الثانية نصف وثلث وربع كزوجة وأخت شقيقة أو لأب مع أم أو أولاد أم ، الثالثة ربع وسدس وثلثان كزوج وأب أو أم أو جد أو جدة مع بنتين أو بنتي ابن ، وكزوجة وأم أو جدة أو ولد أم مع أختين شقيقتين أو لأب . وإلى خمسة عشر في أربع مسائل ، الأولى ربع وسدسان وثلثان كزوج وأبوين أو جد وجدة أو أب وجدة أو أم وجدة مع بنتين أو بنتي ابن وكزوجة وأختين شقيقتين أو لأب ، وولد أم وأم أو جدة ، الثانية ربع وثلثان وثلث كزوجة وأخوة لأم وأختين شقيقتين أو لأب ـ الثالثة ربع وسدس وثلث ونصف كزوجة وأم أو جدة وأولاد أم وأخت شقيقة أو لأب ، الرابعة ربع وثلاثة أسداس ونصف كزوج وأبوين أو جد وجدة أو أب وجدة أو أم وجد مع بنت وبنت ابن وكزوجة وأخت شقيقة وأخت لأب وولد أم وأم أو جدة ، وإلى سبعة عشر في مسألتين الأولى ربع ونصف وثلث وسدسين ، كزوجة وأخت شقيقة وأخت لأب وأولاد أم وأم أو جدة ، الثانية ثلثان وثلث وسدس وربع كزوجة وأختين شقيقتين أو لأب وأولاد أم وأم أو جدة ، وأصل الأربعة والعشرين يخرج منه ست مسائل الأولى ثمن وسدس وباقي كزوجة وأب أو أم أو جد أو جدة مع الفرع الوارث الذكر ، الثانية ثمن وسدسان وباقي كزوجة وأبوين أو جد وجدة أو أب وجدة أو أم وجد مع فرع وارث ذكر ، الثالثة ثمن وسدس ونصف وباقي كزوجة وأب ، أو أم أو جد أو جدة مع بنت أو بنت ابن وكزوجة وبنت وبنت ابن ، الرابعة ثمن وسدسان ونصف وباقي كزوجة وأبوين أو جد وجدة أو أب وجدة أو أم وجد مع بنت أو بنت ابن ، وكزوجة وبنت وبنت ابن مع أب أو أم أو جد أو جدة ، الخامسة ثمن وثلثان وباقي كزوجة وبنتين أو بنتي ابن السادسة ثمن وثلثان وسدس كزوجة وبنتين أو بنتي ابن مع أب أو أم أو جد أو جدة وتعول إلى سبعة وعشرين في مسألتين الأولى ثمن وثلثان وسدسان كزوجة وبنتين أو بنتي ابن مع أبوين أو جد وجدة أو أم وجد ، أو أب وجدة ، الثانية ثمن ونصف وثلاثة أسداس كزوجة وبنت ابن مع أبوين أو جد وجدة أو أم وجد أو أب وجدة .

وأما أصل الثمانية عشر وستة وثلاثين فهما خاصان بباب الجد والأخوة فكل مسألة فيها سدس وثلث وباقي فأصلها من ثمانية عشر كأم وجد وأخوين وأخت فصاعداً ، وكل مسألة فيها سدس وربع وثلث باقي فأصلها ستة وثلاثون كان يكون مع من ذكر زوجة .

حاصل ما ذكر في الأصول التسعة تسع وخمسون مسألة ففي أصل الاثنين مسألتان عادلة في مسألة ناقصة في الأخرى ، وفي أصل الثلاثة ثلاث مسائل عادلة في مسألة ناقصة في اثنين ، وفي أصل الأربعة ثلاثة مسائل ناقصة فيها كلها ، وفي الثمانية مسألتان ناقصة في كليهما ، وفي أصل الستة أربعة وعشرون مسألة عادلة في ثلاث ناقصة في ثمان عائلة في ثلاث عشرة ، وفي أصل الإثني عشر خمس عشرة مسألة ناقصة في ست عائلة في تسع وفي أصل الأربعة والعشرين ثمان مسائل ناقصة في ست عائلة في اثنتين وفي كل من أصلي الجد مسألة كلتاهما ناقصة ، وفي هذه المسائل المذكور صور كثيرة شتى من تتبعها مما جمعناه أمكنه حصرها فقد أشرنا في كل مسألة إلى صورها بذكر أنواع كل من يرث الفرض الواقع فيها مميزاً بأو التنويعية فليعلم ذلك وبالله التوفيق .

فصل : التصحيح ، فإن انقسمت سهام الورثة من مخرج فروضهم فذلك ، وإلا احتيج إلى التصحيح ، ثم الكسر إما أن يكون على فريق واحد أو على فريقين أو على ثلاث فرق أو على أربع ولا يتجاوزه ، فالكسر على فريق واحد يتصور في جميع الأصول التسعة والنظر فيه بين رؤوس الفريق وسهامهم فقط فأما أن توافق السهام كالرؤوس أو تباين فإن وافقت فاردد عدد الرؤوس إلى الوفق واثبت الراجع وإن باينت فأثبت الجميع والمثبت هو جزء السهم فاضربه في أصل المسألة فما بلغ فمنه تصح فاعط كل وارث نصيبه من أصل المسألة مضروباً في جزء السهم فحينئذ يقع في كل أصل من التسعة مسألتان إحداهما مباينة والأخرى موافقة إلا الاثنين فلا يقع الكسر فيه إلا مبايناً لأن الواحد مباين لجميع الأعداد ، مثاله فيه زوج وأخوين أشقاء للزوج النصف والباقي واحد مباين للأخوين هما جزء السهم وتصح من أربعة ، ومثاله في الثلاثة موافقاً أربع شقائق وأخ لأب للشقائق الثلثان اثنان ما يقسم عليهن ويوافق بالنصف ارددهن إلى نصفهن اثنين وهو جزء السهم وتصح من ستة ومثاله فيه مبايناً كون الشقائق ثلاثاً وتصح من تسعة ، ومثاله في الأربعة موافقاً زوج وستة بنين وتصح من ثمانية ، ومثاله فيه مبايناً إن كانوا أربعة وتصح من ستة عشر ، ومثاله في الستة موافقاً أم وعشرة بنين وتصح من اثني عشر ، ومثاله مبايناً أم وابنين وتصح من اثني عشر أيضاً ومثاله في الثمانية موافقاً زوجة وأربعة عشر ابناً وتصح من ستة عشر ، ومثاله فيه مبايناً زوجة وابنين وتصح من ستة عشر أيضاً ، ومثاله في الإثني عشر موافقاً زوجة وأم وأربعة عشر أخاً شقيقاً ، وتصح من أربعة وعشرين ومثله مبانياً أخوين أشقاء مع الزوجة والأم وتصح من أربعة وعشرين أيضاً ، ومثاله في أربعة وعشرين موافقة زوجة واثنان وثلاثون بنتاً تصح من ثمانية وأربعين ، ومبايناً إن كان البنات ثلاثاً وتصح من اثنين وسبعين ، ومثاله في الثمانية عشر موافقة أم وجد وأربعة أشقاء أو لأب ، وتصح من ستة وثلاثين ، ومثاله فيها مبايناً إذا كان الأخوة ثلاثة وتصح من أربعة وخمسين ومثاله في ستة وثلاثين موافقاً زوجة وأم وجد وأربعة أخوة وتصح من اثنين وسبعين ، ومثاله مبايناً إن كان الأخوة ثلاثة وتصح من مائة وثمانية والكسر على أكثر من فريق لك فيه نظران : النظر الأول بين كل فريق وسهامه على ما سبق ، النظر الثاني بين المثبتات بالنسب الأربع ، وهي المماثلة والمداخلة والموافقة والمباينة وحقيقة المماثلة تساوي عددين بحيث لو كان أحدهما ورثة والآخر سهام لأتاهم من واحد كثلاثة وثلاثة وأربعة وأربعة وخمسة وخمسة وحقيقة المداخلة كون أصغر العددين جزءاً من أكبرهما بحيث لو ثني عليه أفناه ولم يزد شيء كاثنين وأربعة وثلاثة وستة ونحوهما وحقيقة الموافقة اتفاق العددين في التجزئة بدون تداخل بينهما كأربعة وستة موافقة بالنصف وستة وتسعة موافقة بالثلث ونحو ذلك ، والمباينة هو أن لا يوجد بين العددين تناسب بوجه مما تقدم كثلاثة وأربعة وخمسة وسبعة ونحو ذلك ، فالمتماثلان يكتفى بأحدهما ، والمتداخلان يكتفى بأكبرهما ، والمتوافقان يضرب وفق أحدهما في كامل الآخر ، والمتباينان يضرب كامل أحدهما في كامل الآخر ، فالمثبت من أحدهما المتماثلين ، وأكبر المتداخلين ، ومبلغ الضرب من وفق أحد المتوافقين أو كامل أحد المتباينين في كامل الآخر هو جزء السهم فاضربه في أصل المسألة فما بلغ فمنه تصح فحينئذ من له شيء من أصل المسألة أخذه مضروباً في جزء السهم ، فالكسر على فريقين يقع في جميع الأصول إلا الاثنين فلا يقع فيه لأن الفرض الخارج منه وهو النصف لا يكون إلا لواحد ، وينحصر النظر فيه بين السهام والرؤوس في ثلاث حالات إما أن توافق كلا من الفريقين سهامه أو تباينه ، أو توافق فريقاً وتباين الآخر ، والنظر بين المثبتات ، ينحصر في أربع حالات إما أن يتماثلا أو يتداخلا أو يتوافقا أو يتباينا فمسائله اثنا عشر حاصل ضرب ثلاث في أربع ، مثال موافقة السهام للفريقين مع التماثل بينهما أم وأربعة إخوة لأم وستة أعمام ، أصلها ستة وجزء سهمها اثنان أحدا المتماثلين وتصح من اثني عشر ، ومثاله مع التداخل بينهما أن يكون الأعمام في هي المسألة اثني عشر أصلها ستة وجزء سهمها أربعة أكبر المتداخلين وتصح من أربعة وعشرين ، ومثاله مع توافقها أم وثمانية إخوة لأم وثمانية عشر عما أصلها ستة وجزء سهمها اثنا عشر حاصل ضرب الوفق من راجع الإخوة في الموافق وهو راجع الأعمام ، وتصح من اثنين وسبعين ، ومثاله مع تباينهما أم وأربعة إخوة لأم وتسعة أعمام أصلها ستة وجزء سهمها ستة من ضرب راجع الأخوة اثنين في راجع الأعمام ثلاثة وتصح من ستة وثلاثين ، ومثال مباينة السهام لكلا الفريقين مع تماثلهما ، ثلاثة إخوة لأم وثلاثة أعمام أصلها ثلاثة ، وجزء سهمها ثلاثة أحد المتماثلين وتصح من تسعة ومثاله مع تداخلهما ستة إخوة لأم وثلاثة أعمام أصلها ثلاثة وجزء سهمها ستة أكبر المتداخلين وتصح من ثمانية عشر ، ومثاله مع توافقهما ستة أولاد أم وتسعة أعمام ، أصلها ثلاثة وجزء سهمها ثمانية عشر من ضرب وفق الستة اثنين في الموافق تسعة وتصح من أربع وخمسين ، ومثاله مع تباينهما أخوين لأم وثلاثة أعمام أصلها ثلاثة وجزء سهمها ستة من ضرب اثنين في ثلاثة وتصح من ثمانية عشر ، ومثال موافقة السهام لفريق مع مباينتها الآخر ، مع تماثل المثبتين زوجتان وأربعة عشر ابناً أصلها ثمانية وجزء سهمها اثنان أحد المتماثلين وتصح من ستة عشر ، ومثاله مع تداخلهما زوجتان واثنا عشر أخاً شقيقاً أصلها أربعة وجزء سهمها أربعة أكبر المتداخلين وتصح من ستة عشر ، ومثاله مع توافقهما ستة إخوة لأم وثمانية أعمام أصلها ثلاثة وجزء سهمها اثنا عشر حاصل ضرب وفق راجع الأعمام اثنين في ستة وتصح من ستة وثلاثين ، ومثاله مع تباينهما ثلاثة إخوة لأم وأربعة أعمام أصلها ثلاثة وجزء سهمها ستة من ضرب اثنين في ثلاثة وتصح من ثمانية عشر .

والكسر على ثلاث فرق لا يقع إلا في الأصول التي تعول ، وفي أصل ستة وثلاثين ، وفيه للسهام مع الرؤوس أربع حالات إما أن توافقها أو تباينها ، أو توافق اثنين وتباين الثالث ، أو تباين اثنين وتوافق الثالث ثم المثبتات إما أن تتماثل أو تتداخل أو تتوافق أو تتباين أو يتماثل اثنان ويداخلهما الثالث أو يوافقهما أو يباينهما أو يتداخل اثنان ويوافقهما الثالث أو يباينهما ، أو يتوافق اثنان ويباينهما الثالث ، فهذه عشر حالات في النظر بين المثبتات تضرب في الأربع السابقة تبلغ أربعين مسألة .

مثال موافقة السهام للرؤوس مع تماثل المثبتات زوجة وست عشرة أختاً شقيقة وثمانية إخوة لأم وأربع جدات ، أصلها اثنا عشر وتعول إلى سبعة عشر وجزء سهمها اثنان وتصح من أربعة وثلاثين ، ومثاله مع تداخلهما زوجة وثمان جدات وست عشرة أختاً شقيقة واثنين وثلاثين أخاً لأم ، أصلها اثنا عشر وتعول إلى سبعة عشر وجزء سهمها ثمانية وتصح من مائة وستة وثلاثين ، ومثاله مع توافقها زوجة وثلاثون شقيقة وثمانية عشرة جدة وأربعة وعشرون أخاً لأم أصلها اثنا عشر وتعول إلى سبعة عشر وجزء سهمها تسعون وتصح من ألف وخمسمائة وثلاثين ومثاله مع تباينهما زوجة وأربع جدات وعشر شقائق وستة أخوة لأم أصلها من اثني عشر وتعول إلى سبعة عشر وجزء سهمها ثلاثون وتصح من خمسمائة وعشرة ومثاله مع مماثلة اثنين ومداخلة الثالث لهما زوجة وثمان جدات وست عشرة أختاً شقيقة وست عشر أخاً لأم أصلها اثنا عشر وتعول إلى سبعة عشر وجزء سهمها أربعة وتصح من ثمانية وستين ومثاله مع موافقة الثالث لهما كون الشقائق ثمان وأربعين يصير جزء سهمها اثني عشر وتصح من مائتين وأربعة ، ومثاله مع مباينته لهما كون الشقائق ستاً جزء سهمها وتصحيحها كالتي قبلها ، ومثاله مع تداخل اثنين وموافقة الثالث لهما زوجة وثمان جدات واثنان وثلاثون أخاً لأم وثمان وأربعون شقيقة أصلها اثناعشر وتعول إلى سبعة عشر وجزء سهمها أربعة وعشرون وتصح من أربعمائة وثمانية ومثاله مع مباينته لهما كون الشقائق ستاً وأصلها وعولها وجزء سهمها وتصحيحها كالتي قبلها ، ومثاله مع موافقة اثنين ومباينة الثالث لهما زوجة وثماني عشرة شقيقة واثنتا عشرة جدة وعشرة إخوة لأم جزء سهمها تسعون وتصح من ألف وخمسمائة وثلاثين ، فهذه عشر مسائل في الحالة الأولى من الأربع التي للسهام مع الرؤوس وهي واقعة في كل حالة من الثلاث الباقيات ولا نطيل بأمثلتها .

والكسر على أربع فرق لا يقع إلا في أصل اثني عشر وضعفه ، وفيه للسهام مع الرؤوس أربع حالات إما أن تباينها أو توافق ثلاثة وتباين الرابع أو تباين ثلاثة وتوافق الرابع أو تباين فريقين وتوافق فريقين ولا يتصور أن يوافق كلا من الأربعة سهامه وذلك لأن الفريق الرابع وهن الزوجات إن لم تقسم سهامهن باينت لا محالة سواء كان ربعاً أو ثمناً والنظر بين المثبتات إما أن تتماثل أو تتداخل أو تتوافق أو تتباين أو تتماثل ثلاثة ويداخلها الرابع ، أو يوافقها أو يباينها ، أو يتداخل ثلاثة ويوافقها الرابع أو يباينها ، أو يتوافق ثلاثة ويباينها الرابع أو يتماثل اثنان ويتداخل الآخران أو يتوافقا أو يتباينا ، أو يتداخل اثنان ويتوافق الآخران أو يتباينا ، أو يتوافق اثنان ويتباين الآخران فهذه ست عشرة حالة للمثبتات ولو وقعت في كل واحدة من حالات السهام الأربع لكانت مسائل أربع وستون مسألة ، لكنه لا يتصور في مباينة السهام للفرق جميعها ولا في مباينتها لثلاث مع موافقة الرابع أن تتماثل المثبتات ولا أن تتداخل ولا أن تتوافق ، ولا أن تتماثل ثلاثة يداخلها الرابع أو يوافقها ، ولا أن تتداخل ثلاث يوافقها الرابع ، واستقصاء الصور الممكنة بالتمثيل وتوجيه امتناع الممتنع مما يطول وينافي ما وعدنا به من الاختصار ، والمقصود هنا إنما هو بيان القاعدة والضابط وقد حصل بما ذكرنا ، ولنمثل الأحوال المثبتات الستة عشر تنبيهاً على كيفية العمل فيها من دون التزام ترتيبها على حالات فنقول مثال تماثل المثبتات زوجتان وأربعة جدات وثمانية إخوة لأم وست عشرة شقيقة أصلها اثنا عشر وتعول إلى سبعة عشر وجزء سهمها اثنان وتصح من أربعة وثلاثين ، ومثال تداخلها زوجتان وثمان جدات ، واثنان وثلاثون أخاً لأم ومائة وثمان وعشرون شقيقة أصلها كالأولى وجزء سهمها ستة عشر وتصح من مائتين واثنين وسبعين ، ومثال توافقها أربع زوجات وعشرون جدة وستة وثلاثون شقيقة وأربعة وعشرون أخاً لأم ، أصلها اثنا عشر وتعول إلى سبعة عشر وجزء سهمها مائة وثمانون وتصح من ثلاثة آلاف وستين ، ومثال تباينها زوجتان وست شقائق وعشر جدات وأربعة عشر أخاً لأم أصلها اثنا عشر وتعول إلى سبعة عشر وجزء سهمها مائتان وعشرة وتصح من ثلاثة آلاف وخمسمائة وسبعين ومثال تماثل ثلاثة يداخلها الرابع زوجتان وثمان جدات وستة عشر أخاً لأم واثنان وثلاثون شقيقة أصلها اثنا عشر وتعول إلى سبعة عشر وجزء سهمها أربعة وتصح من ثمانية وستين ومثال تماثل ثلاثة يوافقها الرابع أربع زوجات وثمان جدات واثنان وثلاثون أختاً شقيقة وأربعة وعشرون أخاً لأم أصلها اثنا عشر وتعول إلى سبعة عشر وجزء سهمها اثنا عشر وتصح من مائتين وأربعة ومثال تماثل ثلاثة يباينها الرابع أن يكون الأخوة لأم ثلاثة وتصحيحها كالتي قبلها ومثال تداخل ثلاثة يوافقها الرابع زوجتان وثمان جدات واثنان وثلاثون أخاً لأم وثمان وأربعون شقيقة أصلها اثنا عشر وتعول إلى سبعة عشر وجزء سهمها أربعة وعشرون وتصح من أربعمائة وثمانية ومثال تداخل ثلاثة يباينها الرابع إن جعلنا الشقائق ثلاثاً وتصحيحها كالتي قبلها ، ومثال توافق ثلاثة يباينها الرابع أربع زوجات وعشرون جدة وأربعة وعشرون أخاً لأم وخمس شقائق أصلها اثنا عشر وتعول إلى سبعة عشر وجزء سهمها ثلاثمائة وتصح من خمسة آلاف ومائة ومثال تماثل اثنين وتداخل الآخرين أربع زوجات وست عشرة شقيقة أو لأب وثلاث جدات وثلاثة إخوة لأم أصلها اثنا عشر وتعول إلى سبعة عشر وجزء سهمها اثنا عشر وتصح من مائتين وأربعة ، ومثال تماثل اثنين وتوافق الآخرين زوجتان وست عشرة شقيقة وعشرون جدة وخمسة عشر أخاً لأم أصلها اثنا عشر وتعول إلى سبعة عشر وجزء سهمها ثلاثون وتصح من خمسمائة وعشرة ، ومثال تماثل اثنين وتباين الآخرين زوجتان ، وست عشرة شقيقة وثلاث جدات وخمسة إخوة لأم أصلها وجزء سهمها وتصحيحها كالتي قبلها ، ومثال تداخل اثنين وتوافق الآخرين أربع زوجات وعشرون جدة وتسع شقائق وثلاثة إخوة لأم أصلها اثنا عشر وتعول إلى سبعة عشر وجزء سهمها مائة وثمانون وتصح من ثلاثة آلاف وستين ، ومثال تداخل اثنين وتباين الآخرين زوجتان وخمس جدات وتسع شقائق وثلاثة إخوة لأم أصلها اثنا عشر وتعول إلى سبعة عشر وجزء سهمها تسعون وتصح من ألف وخمسمائة وثلاثين ، ومثال توافق اثنين وتباين الآخرين أربع زوجات واثنتا عشرة جدة وخمس شقائق وسبعة إخوة لأم أصلها اثنا عشر وتعول إلى سبعة عشر وجزء سهمها أربعمائة وعشرون وتصح من سبعة آلاف ومائة وأربعين فهذه ستة عشر مثالاً لأحوال المثبتات ولا تخفى بقية الأمثلة على من عرف ما تقدم وبالله التوفيق ..

فصل المناسخة : إذا عرفت كيفية القسمة في هالك واحد فاعلم انه إذا مات آخر من الورثة قبل قسمة التركة فالعمل فيه أن تصحح مسألة الهالك الأول ، وتعرف منها سهام كل وارث منهم ثم تصحح مسألة الثاني وتنظر فإن انقسمت على سهامه لم تحتج إلى عمل ، وإن لم تنقسم فانظر هل توافق سهامه مسألته أم لا فإن وافقت فاضرب وفقها في كامل الأولى وإن لم توافق بل باينت فاضرب كاملها في كامل الأولى ، فما بلغ فهو الجامعة فتقول من له شيء من المسألة الأولى أخذه مضروباً في وفق الثانية إن كانت موافقة أو في كاملها إن كانت مباينة ومن له شيء من الثانية أخذه مضروباً في وفق سهام المورث إن كانت موافقة أو في كاملها إن كانت مباينة مثال ما انقسمت سهامه على مسألته ماتت ، عن أم وزوج وعم ثم مات الزوج عن ثلاثة بنين أو أبوين ، أصل الأولى من ستة للأم اثنان وللزوج ثلاثة وللعم واحد ، والثانية من ثلاثة قاسمة على البنين أو الأبوين فتكون الأولى هي الجامعة وتقول صحت مما صحت منه الأولى ، ومثال ما لم تنقسم ووافقت سهامه مسألته ما لو مات الزوج عن ستة بنين فمسألته ستة توافق سهامه بالثلث فاضرب ثلث مسألته اثنين في كامل الأولى الجامعة اثنا عشر للأم من الأولى اثنان في اثنين بأربعة وللعم واحد في اثنين باثنين وللبنين ستة في وفق سهامه واحد بستة ، ومثال ما إذا باينت سهام الثاني مسألته لو مات الزوج في هذه المسألة عن خمسة بنين مسألته من عدد رؤوسهم خمسة وسهامه ثلاثة مباينة لها فالجامعة ثلاثون من ضرب خمسة في ستة للأم اثنان من الأولى في كامل الثانية خمسة لها عشرة وللعم واحد في خمسة فله خمسة ، وللبنين خمسة من الثانية في كامل سهام المورث ثلاثة فلهم خمسة عشر ، فإذا مات أكثر من واحد قبل القسمة فاجعل الجامعة أولى بالنسبة إلى الثالثة ، والجامعة الثانية التي من الثالثة وما قبلها أولى بالنسبة إلى الرابعة وهكذا فاصنع مثال ذلك في المسألة المذكورة أولا ماتت الأم عن أربعة إخوة لأب مسألتها أربعة من عدد رؤوسهم وسهامها من الجامعة الأولى عشرة توافق بالنصف أردد مسألتها إلى نصفها اثنين ثم اضربها في الجامعة ثلاثين يحصل ستون فهي الجامعة ، لورثة الزوج خمسة عشر من الجامعة الأولى في وفق الثانية اثنين فلهم ثلاثون ، وللعم خمسة منها في وفق الثانية فله عشرة ، وللأخوة لأب من الثانية أربعة في وفق سهام المورث خمسة فلهم عشرون فلو مات العم عن عشرة بنين فمسألته من عدد رؤوسهم وسهامه قاسمة فالجامعة على حالها واعلم أن الورثة في الثانية قد يكونون هم الورثة في الأولى ، وقد يكونون غيرهم وقد يكون بعضهم من الأولى وبعضهم خارجاً ، وكون بعضهم منها قد يكون وارثاً في الثانية وقد يكون محجوباً بغيره وقد يكون ساقطاً بنفسه ، وقد يكون وارثاً بتقدير الأول ذكراً وساقطاً بتقديره أنثى فيحتاج إلى استفهام عن الهالك الأول ليعلم الوارث من الساقط كهالك عن أبوين وبنتين ، ثم هلكت إحدى البنات عمن في المسألة فيحتاج في هذه المسألة أن يقال هل الهالك الأول ذكر أو أنثى ، لأن الأبوين قد صارا جداً وجدة فإن كان الهالك الأول ذكراً ورث الجد وإلا سقط لكونه أدلى بأنثى ، وكذا يتنبه الطالب لمسائل الاختصار مهما أمكن وقد يجب ذلك إذا انحصر إرث وارث الثاني في ورثة ورثوا منه ومن الأول بمحض العصوبة كما لو خلف شخص امرأة وأبوين وخمسة بنين وثلاث بنات فمات أحد البنين ثم ماتت الزوجة ثم بنت ، ثم الأم ، ثم ابن آخر ، ثم الأب وابن آخر فقد بقي ابنان وابنتان فاجعل المسألة من عدد الرؤوس ستة وكأن الأول لم يمت إلا عنهم فقط لأنه وإن كان خرج شيء عن الباقين بتساو أو تفاوت فقد عاد إليهم للذكر مثل حظ الأنثيين ، وقد ينحصر فيما إذا كان الإرث في الجميع بالفرض وكان اسم الفرض في المسألتين واحداً كامرأة هلكت عن زوج وأخت شقيقة وأخت لأب ثم بعد موتها تزوج الزوج الأخت لأب وماتت فالإرث راجع إلى الزوج والأخت الشقيقة نصفين . والله أعلم .

فصل : في قسمة التركات " اعلم أن هذا الفصل مهم جداً بل هو المقصود بالذات في هذا الباب وله كيفيات كثيرة في المطولات وأيسرها على الطالب وأجمعها لأنواع التراث من نقود أو عروض أو عقارات وأقربها لأفهام العامة وغيرهم ، هو الكيفية المعروفة بالنسبة وذلك أن تعرف نسبة حظ كل وارث إلى أصل المسألة أو تصحيحه ثم تخرج له من التركة بحسب نسبته إلى المسألة ففي زوجة وأبوين أصلها أربعة ومنه تصح فإذا كانت التركة مثلاً مائة دينار فللزوجة الربع واحد أنسب لها ربع التركة خمسة وعشرون ديناراً وللأم ثلث الباقي واحد وهو بالنسبة إلى التركة ربعها أيضاً فلها خمسة وعشرون ، وللأب الباقي اثنان هو بالنسبة إلى المسألة نصفها أنسب له تصف التركة خمسين ديناراً ، وفي أبوين وزوجة وبنت والتركة أربعة آلاف وثمانمائة دينار أصلها من أربعة وعشرين للأبوين لكل واحد منهما السدس أربعة وللزوجة الثمن ثلاثة وللبنت النصف اثناعشر ويبقى واحد يرجع للأب فانسب للأم أربعة هي سدس المسألة ومن التركة ثمانمائة ، وللأب خمسة فرضاً وتعصيباً وهو سدس المسألة وربعه أنسبه له من التركة يكن ألفاً ، وللزوجة ثلاثتها هي ثمن المسألة أنسبه لها من التركة يكن ستمائة ، وللبنت اثنا عشر هو نصف المسألة أنسبه إلى التركة يكن ألفين وأربعمائة ومن ذلك قاعدة القيراط وهي موصلة إلى النسبة المذكور ومقربة لها في التصحيح الكثير العدد والقيراط الجامع للمخارج هو أربعة وعشرون ، وكيفيته أن تضرب لكل وارث نصيبه من المسألة في مخرج القيراط فما بلغ فاقسمه على المسألة ، وأثبت الخارج عليها له مثال ذلك زوج وأخت شقيقة وأم أصلها من ستة وتعول إلى ثمانية ، للزوج النصف ثلاثة ، وللأخت الشقيقة النصف ثلاثة ، وللأم الثلث اثنان اضرب للزوج نصيبه ثلاثة في أربعة وعشرين يكن اثنين وسبعين اقسمها على الثمانية يخرج على تسعة قراريط وللأخت الشقيقة مثله ، وللأم اثنان في أربعة وعشرين بثمانية وأربعين تقسم على ستة قراريط فالمجموع أربعة وعشرون ، وهكذا لو بلغ العدد كم ألف ترده بالقيراط إلى الأربعة وعشرين ، ومنه تنسب لكل وارث حظه .

فصل : الخنثى المشكل وهو من لم تبن ذكورته من أنوثته وهو منحصر في أربعة جهات البنوة والأخوة والعمومة والولاء وجملة الحكم فيه أن يعامل هو ومن معه بالأضر فتجعل له مسألتان مسألة

لذكورته ومسألة لأنوثته ، فمن كان الأضر عليه مسألة الذكورة أعطي منها ، ومن كان الأضر عليه مسألة الأنوثة أعطي منها ، ومن كان لا ضرر عليه أعطي نصيبه وافراً ، ومن كان يسقط بتقدير ذكورته لم يعط شيئاً ، وما بقي بعد المعاملة بالأضرار يوقف حتى يتبين الحال ، ثم الخنثى له خمسة أحوال ، تارة تستوي ذكورته وأنوثته إرثاً وسقوطاً وتارة يرث بالذكورة أكثر وتارة بالأنوثة أكثر وتارة يرث بالذكورة دون الأنوثة ، وتارة بالأنوثة دون الذكورة مثال استواء الحالتين إرثاً أبوان وبنت وولد ابن خنثى المسألة ومن ستة للأبوين لكل واحد منهما السدس وللبنت النصف ثلاثة وللخنثى واحد ، إن كان أنثى فهو سدس تكملة الثلثين وإن كان ذكراً فهو تعصيب ولا يوافق شيء إذ لا ضرر ومثال استوائهما سقوطاً أبوان وبنتان وولد ابن خنثى فهو ساقط إن كان عاصباً فباستكمال الفروض ، وإن كان أنثى فباستكمال البنات الثلثين ، ومثال إرثه بالذكورة أكثر بنت وولد ابن خنثى وعم ، مسألة الذكورة من اثنين ومسألة الأنوثة من ستة بينهما تداخل فالكبرى هي الجامعة فللبنت النصف واحد من اثنين في ثلاثة وفق مسألة الأنوثة أو ثلاثة من مسألة الأنوثة في واحد وفق الأخرى سواء لا ضرر عليها ، والأضر على الخنثى أنوثته فيعطى السدس واحد من ستة في وفق الأخرى واحد يتوقف اثنان إن صح ذكراً أخذها وإلا فهي للعم ومثال إرثه بالأنوثة أكثر زوج وأم وشقيق خنثى كلا مسألتيه من ستة لكن بأنوثته تعول إلى ثمانية ، وبذكورته لا تعول ، بينهما موافقة بالنصف فبضرب نصف أحداهما في الأخرى تصح الجامعة من أربعة وعشرين ، فالأضر على الأم والزوج أنوثته لمزاحمة العول فللأم الثلث اثنان عائلة في وفق مسألة الذكورة ثلاثة بستة وللزوج ثلاثة في ثلاث بتسعة ، والأضر على الخنثى ذكورته فله واحد من مسألة الذكورة في وفق الأخرى أربعة فله أربعة يتوقف خمسة إن بانت أنوثته أي الخنثى ردت عليه وصار له النصف عائلاً تسعة كالزوج وإن بانت ذكورته رد منها ثلاثة على الزوج فيصير له النصف عادلاً اثنا عشر ، واثنان على الأم فيصير لها الثلث عادلاً ثمانية ، ومثال إرثه بالذكورة دون الأنوثة أختان شقيقتان وولد أب خنثى مسألة الذكورة والأنوثة كلاهما من ثلاثة للشقيقتين الثلثان اثنان والباقي واحد يتوقف أن بان الخنثى ذكراً أخذه وإلا فهو لأولى ذكر . ومثال إرثه بالأنوثة دون الذكورة زوج وأخت شقيقة وولد أب خنثى مسالة الذكورة من اثنين ، ومسألة الأنوثة من ستة وتعول إلى سبعة بينهما مباينة . الجامعة أربعة عشر من ضرب اثنين في سبعة ، الأضر على الزوج والشقيقة أنوثته لمزاحمة العول ، والأضر على الخنثى ذكورته لاستغراق الفروض فللزوج النصف ثلاثة عائلاً في اثنين بستة ومثله للشقيقة يبقى اثنان إن بان أنثى فهي له سدسا عائلا ، وإن بان ذكراً رد واحد على الزوج وواحد على الشقيقة وسقط العاصب ، وإن وجد خنثيان فأكثر فاجعل لكل واحد مسألتين فتجعل في خنثيين ثلاث مسائل : مسألة لذكورتهما ومسألة لأنوثتهما ومسألة لذكورة واحد وأنوثة الثاني . وفي ثلاث خناثي أربع مسائل ذكورتهم ، أنوثتهم ، ذكورة اثنين وأنوثة الثالث ، أنوثة اثنين وذكورة الثالث ، وعلى هذا فقس .

" فصل في المفقود " : إن كان موروثاً فحكمه أن يوقف جميع ماله حتى يتبين موته ببينة أو اجتهاد حاكم ، وإن كان وارثاً فحكمه كحكم الخنثى فتجعل للورثة الحاضرين مسألتين : مسألة باعتبار حياته ، وأخرى باعتبار موته ويعاملون بالأضر ، ومن كان لا يرث باعتبار حياته لم يعط شيئا ، مثل ذلك أختان شقيقتان حاضرتان ، وعم حاضر وأخ شقيق مفقود مسألة حياته من أربعة ، ومسألة موته من ثلاثة ، الجامعة لها اثنا عشر ، والأضر على الأختين والعم حياته فاعطهما اثنين من أربعة في ثلاثة بستة ، والمتوقف ستة إن رجع أخذها ، وإن بان موته رد منها اثنان على الشقيقتين تكملة الثلثين والباقي للعم .

" فصل : في ميراث الحمل " إذا مات الشخص عن حمل يحتمل أن يرث بتقدير من التقادير أو يحجب ، فيعامل شريك الحمل بالأضر من تقادير عدم الحمل وجوده وذكورته وأنوثته وإفراده وتعدده ، ويوقف المال أو الباقي إلى الوضع أو بيان الحمل ، والمعتمد من مذهب الإمام الشافعي أنه لا ضابط لعدد الحمل ، مثال ذلك أبوان وزوجة حاملاً فالأضر في حق الأبوين والزوجة كون الحمل عدداً إناثاً فتعول إلى سبعة وعشرين ، وللأبوين لكل واحد منهما السدس أربعة ويوقف ستة عشر وشرط إرث الحمل أن يستهل لحديث أبي هريرة رضي الله عنه عن النبي - صلى الله عليه وسلم - قال ( إذا استهل المولود ورث ) رواه أبوداود ، وحديث جابر رضي الله عنه والمسور بن مخرمة قالا قضى رسول الله - صلى الله عليه وسلم - ( لا يرث الصبي حتى يستهل ) ذكره أحمد بن حنبل

في رواية ابنه عبد الله رحمهما الله تعالى ، واختلفوا في معنى الاستهلال فأهل الفرائض قالوا بالصوت أو الحركة وهو قول الكرخي وروي عن علي وزفر والشافعي ، وروي عن ابن عباس وجابر بن عبد الله وشريح والنخعي ومالك وأهل المدينة أنه لا يرث ما لم يستهل صارخاً .

فصل : فيما إذا مات متوارثان فأكثر في أوان واحد ولم يعلم الأقدم موتاً كأن هلكوا في هدم أو غرق أو حرق ، فأرث كل واحد منهم لورثته دون ورثة الآخر وصاروا في حكم الأجانب كما إذا مات الزوجات مثلاً بهذه الصفة ولكل واحد منهما إخوة أو بنون ليسوا من الآخر فلا توارث بينهما لعدم العلم بالأول موتاً ، وصرف إرث كل منهما إلى ورثته المذكورين .

" فصل : الميراث بالولاء " الأصل في قوله - صلى الله عليه وسلم - " إنما الولاء لمن أعتق " وللبخاري في رواية " الولاء لمن أعطى الورق وولي النعمة " فإذا مات وترك معتقه حاز المعتق جميع المال أو الباقي بعد ذوي الفروض ، لحديث سلمى بنت حمزة أن مولاها مات وترك ابنته فورث النبي - صلى الله عليه وسلم - ابنته النصف وورث يعلى النصف وكان ابن سلمى " رواه أحمد ، فإن عدموا فمعتقه ، فإن مات فعصبة معتقة وقد وقع الخلاف فيمن ترك ذوي أرحامه ومعتقه فروي عن عمر بن الخطاب وابن مسعود وابن عباس أن مولى العتاق لا يرث إلا بعد ذوي أرحام الميت ، وذهب غيرهم إلى أنه يقدم على ذوي الأرحام ويأخذ الباقي بعد ذوي السهام ويسقط مع العصبات ، ولا يرث النساء بالولاء إلا من عتيقهن أو عتيقة ، لأنهن ليس فيهن عصبة بنفسها غير المعتقة لحديث عمرو بن شعيب عن أبيه عن جده أن النبي - صلى الله عليه وسلم - قال " ميراث الولاء للأكبر من الذكور ، ولا ترث النساء من الولاء إلا ولاء من اعتقن ، ولا يعصب في الولاء ذكر أنثى بل يختص به ذكور أولاد المعتق وإخوته ويختص به الكبر فإذا خلف رجل ولدين وقد كان أعتق عبداً فمات أحد الوالدين وخلف ولداً ثم مات العتيق اختص بولائه ابن المعتق دون ابن ابنه ، وكذلك لو أعتق رجل عبداً ثم مات وترك أخوين ، ثم مات أحدهما وترك ابنا ثم مات العتيق فميراثه لأخي المعتق دون ابن أخيه والله أعلم .

فصل : " في ميراث المعتق بعضه " عن ابن عباس رضي الله عنهما أن النبي - صلى الله عليه وسلم - قال المكاتب يعتق بقدر ما أدى ويقام عليه الحد بقدر ما عتق منه ويورث بقدر ما عتق منه " رواه النسائي ، وكذلك أبو داود والترمذي بنحوه وحسنه الترمذي .

" فصل في الرد على أهل الفروض" : وهو ضد العول لأنه نقصان من عدد السهام . وزيادة في مقادير الأنصباء وألا يرد على الزوجين إن لم يكن بينهما رحم لأن الرد إنما يستحق بالرحم ولا رحم بين للزوجين من حيث الزوجية ويرد على من عداهما ، وكيفيته إذا لم يكن في ذوي الفروض زوج ولا زوجة ، وكان من يرد عليه شخصاً واحداً فإن جميع المال فرضاً ورداً وإن كان صنفاً واحداً وهم عدد فمسألة الرد من عدد رؤوسهم ، وإن كانوا صنفين أو ثلاثة فمسألة الرد من عدد فروضهم فجملة أصول مسائل الرد إذا لم يكن فيها أحد الزوجين أربعة أصوله ، وهي اثنان كجدة وأخ لأم ، وثلاثة كأم وولديهما ، وأربعة كبنت وأم أوأخت شقيقة وأخت لأب ، وكبنت بنت وابن ، وخمسة كأم وشقيقة أو شقيقتين أو أخت شقيقة وأخت لأب ، أو بنتين أو بنت وبنت ابن ، وكلها مأخوذة من أصل ستة فإن انقسمت الأنصباء على أهلها وإلا فصحح ، وإن كان في المسألة أحد الزوجين فله فرضه ومخرجه اثنان إن كان نصفاً ، وأربعة إن كان ربعاً ، وثمانية إن كان ثمناً ، فإن كان من يرد عليه شخصاً واحداً أو صنفاً واحداً ، أو أكثر من صنف وانقسم الباقي من مخرج الزوجية على مسألة الرد فالمخرج هو ذلك الأصل . وإلا فاضرب مسألة الرد في مخرج فرض الزوجية يحصل أصل المسألة ولا تتأتى فيها الموافقة ، وعدة أصول المسائل التي فيها أحد الزوجين ستة ، اثنان كزوج وأم ، وأربعة كزوجة وأم وولديها ، وثمانية كزوجة وبنت ، وستة عشر كزوج وبنت وبنت ابن ، واثنان وثلاثون كزوجة وبنت وخمس جدات ،وأربعون كزوجة وبنت وبنت ابن وجدة .

( فصل في الرد على ذوي الأرحام ) : وهم أربعة أنواع ، الأول أولاد البنات وأولاد بنات الابن ، والثاني الأجداد الساقطون والجدات الساقطات الثالث بنات الإخوة وأولاد الأخوات وأولاد الإخوة لأم ، الرابع الأخوال والخالات والعمات والأعمام لأم وأولادهم ، واختلف في توريثهم فعن علي وابن مسعود وأبي الدرداء والشعبي ومسروق ومحمد بن الحنفية والنخعي والثوري والحسن بن صالح وأبي نعيم ويحيى بن آدم والقاسم بن سلام وأبي حنيفة وإسحق والحسن بن زياد القول بتوريثهم إذا لم يكن معهم أحد من العصبة وذوي السهام . وإلى ذلك ذهب فقهاء العراق والكوفة والبصرة وغيرهم وعن زيد بن ثابت رضي الله عنهم والزهري ومكحول والقاسم بن إبراهيم ومالك والشافعي أنه لا ميراث لهم ، وبه قال فقهاء الحجاز واستدل المورثون بعموم قوله تعالى ) وأولوا الأرحام بعضهم أولى ببعض ( وقوله تعالى ) للرجال نصيب مما ترك الوالدان والأقربون ، وللنساء نصيب مما ترك الوالدان والأقربون ( وحديث المقدام ابن معد يكرب رضي الله تعالى عنه عن النبي - صلى الله عليه وسلم - وفيه ( والخال وارث من لا وارث له ) رواه أحمد وابن ماجة والترمذي وقال حديث حسن ، وحديث عائشة أن مولى للنبي - صلى الله عليه وسلم - خر من عذق نخلة فمات فأتى به النبي - صلى الله عليه وسلم - فقال هل له من نسب أو رحم قالوا لا : قال أعطوا ميراثه أهل قريته ) رواه الخمسة إلا النسائي ، وحديث ابن عباس أن النبي - صلى الله عليه وسلم - آخى بين أصحابه وكانوا يتوارثون بذلك حتى نزلت ) وأولوا الأرحام بعضهم أولى ببعض في كتاب الله ( فتوارثوا بالنسب رواه الدار قطني ومن أدلة المانعين قوله - صلى الله عليه وسلم - : " إن الله قد أعطى كل ذي حق حقه " فخصوا من ذوي الأرحام من نص على إرثه القرآن بفرض أو تعصيب ومن عداهم فليس له حق .

وحديث " سألت الله عز وجل عن ميراث العمة والخالة فسارني أن لا ميراث لهما " أخرجه أبو داود في المراسيل وغيره ، وله طرق كثيرة في جميعها مقال ، ولكن قالوا تنتهض بمجموعها للاحتجاج ، وأجاب المورثون بأنها لا تقوم بها حجة ، وعلى فرض صلاحيتها للاحتجاج فمعنى الحديث أن لا ميراث لهما مقدراً ، واختلفوا في كيفية توريثهم فقال أهل التنزيل : كل واحد من ذوي الأرحام ينزل منزلة الوارث يدلى به ثم ينظر في الورثة لو قدر اجتماعهم فإن كانوا يرثون ورث المدلون بهم وإن حجب بعضهم بعضاً أجرى الحكم كذلك في ذوي الأرحام ، وقال أهل القرابة ذوو الأرحام يقدم منهم المنتمون إلى الميت وهم أولاد البنات وأولاد بنات الابن ثم المنتمي إليهم الميت وهم الأجداد والجدات الساقطون ، ثم المنتمون إلى أبوي الميت وهم أولاد الأخوات وبنات الإخوة ، ثم المنتمون إلى أجداده وجداته وهم العمومة والخؤولة فما دام يوجد أحد من فروع الميت وإن سفل فلا شيء لأصوله من ذوي الأرحام وإن قربوا ، وعن أبي حنيفة رواية بتقديم النوع الثاني على الأول وقدم أبو يوسف ومحمد النوع الثالث على الثاني ، وعند أحمد بن حنبل رحمه الله تعالى تقديم الخال على جميع ذوي الأرحام ، وفي الباقي مذهبه مذهب أهل التنزيل والله أعلم . " فصل " وجعل رسول الله - صلى الله عليه وسلم - ميراث ابن الملاعنة لأمه ولورثتها من بعدها ، رواه أبو داود عن عمرو بن شعيب عن أبيه عن جده ، وفي الصحيحين من حديث الملاعنة " وكان ابنها ينسب إلى أمه فجرت السنة أن يرثها وترث منه ما فرض الله لها " وقال - صلى الله عليه وسلم - : " من ادعى ولداً من غير رشده فلا يرث ولا يورث " رواه أحمد وأبو داود من حديث ابن عباس . وللترمذي معناه من حديث عمرو بن شعيب الذي عن أبيه عن جده . ومعنى لا يرث ولا يورث أي من أبيه لما رواه أبو داود أيضاً من حديث عمرو بن شعيب عن أبيه عن جده أن النبي - صلى الله عليه وسلم - قضى أن كل مستلحق ولد زنا لأهل أمه من كانوا حرة أو أمة وقد نقل الإجماع على ذلك ولما تقدم في ولد الملاعنة .

فصل : فمن لم يخلف وارثاً لا ذا فرض ولا ذا تعصيب ولا ذا رحم فميراثه لبيت مال المسلمين ، واختلف فيه هل هو إرث أو مصرف الأظهر من قوله - صلى الله عليه وسلم - : " أنا وارث من لا وارث له أعقل عنه وأرثه " رواه أحمد وأبو داود وابن ماجة وهو صدر حديث عمرو بن معد يكرب المتقدم أنه إرث والله أعلم . اهـ .

والحمد لله رب العالمين وصلى الله على سيدنا محمد وآله وصحبه أجمعين وسلم تسليماً كثيراً إلى يوم الدين آمين .

15/8/1365

بقلم جامعها حافظ بن أحمد الحكمي


سلم الوصول إلى علم الأصول

منظـومـة

سلم الوصول إلى علم الأصول

في

توحيـد الله و اتبـاع الرسـول

للشيـخ العلامـة/حافظ بن أحمـد الحكمـي -رحمه الله-

(1342-1377 هـ)

بسـم الله الرحمـن الرحيـم

أبْـدَأُ بـاسْـمِ الله مـُسْتَعِينــا | [1] | رَاضٍ بِـهِ مُـدَبّـِرا مُعِيـنَـا
والْحَـمْدُ لله كَمَـاهَـدَانَــا | [2] | إلى سَبِـيـلِ الْحَـقِّ و اجْتَبَانـا
أحْمَـدُهُ سُبْحَانَـهُ و أشْـكُـرُهْ | [3] | ومِن مَسَـاوِي عَمَلي أسْتَغفِـرُهْ
و أسْتَعِِينُـهُ عَلـى نيْـلِ الرِّضَـا | [4] | وأسْتَمِـدُّ لُطفَـهُ في مَـا قَضَـى
وبعدُ: إِنـي بـِالْيقِـينِ أشْـهَـد | [5] | شَهـادَةَ الإخلاصِ أنْ لا يُعْبَـدْ
بالْحَـقِّ مأْلـُوهٌ سِـوَى الرَّحْمـن | [6] | مَنْ جَـلَّ عَن عَيْبٍ و عَنْ نُقْصَانِ
و أن خيْـرَ خَلْـقِـهِ محـمَّــدا | [7] | مَنْ جـاءنَـا بالْبَيِّنَـات و الْهُدَى
رسـولـه إلى جَمِيـعِ الْخَـلْـق | [8] | بالنّـُورِ و الْهُـدَى ودِينِ الْحَـقِّ
صَلَّـى عَلَيْـهِ رَبّـُنَـا وَمـجَّـدا | [9] | واْلآلُ وَالْصَّحْبُ دَوَامـاً سَرْمَدَا
وَبَعْدُ: هَـذَا النَّظـمُ في الأُصـولِ | [10] | لِمَـنْ أرَادَ مَنْـهـجَ الرَّسُـول
سأَلَنِـي إيّـَاهُ مَـنْ لا بُــدَّ لِي | [11] | منِ امْتـِثَـالِ سُؤلْـهِ الْمُمْتَثَـل
فَقُلْتُ مَع عَجْـزي و مَع إِشفَـاقِي | [12] | مُعْتَمِـداً على الْقَدِيـرِ الْبَاقِـي

مقدمة: تعرف العبد بـمـا خلق له ,

وبأول ما فرض الله تعالى عليـه ,

و بـمـا أخذ الله عليـه به الميثـاق في ظهر أبيـه آدم,

و بـمـا هو صائـر إليـه

إعْلـَمْ بـأَنَّ الله جَـل وَعَــلاَ | [13] | لَـمْ يَتْـرُكِ الْخَلْقَ سُدَى وَهَمَلاَ
بَـلْ خَلَـقَ الْخَلْـقَ لِيعْبُــدُوهُ | [14] | وَبـِالإلـهِـيَّـــةِ يُفـردُوهُ
أخْـرَجَ فيمَـا قد مَضَى مِن ظَهْـر | [15] | آدم ذُرِّيّـَتَــهُ كَـالـذَّرِّ
وأخَـذَ العَهْـدَ عَلَيْهِـمْ أنَّـــهُ | [16] | لاَ رَبَّ مَعْبُـودٌ بـحـقٍّ غَيْـرَهُ
وَبَعْـدَ هَذَا رُسْلَـهُ قَـدْ أرْسَـلاَ | [17] | لَهُمْ وَبـالْحَقِّ الْكِتَـابَ أنْـزَلاَ
لِكَيْ بِـذَا الْعَهـدَ يُـذَكِّرُوهُـمْ | [18] | وَيُنـذِرُوهُـمُ وَيُبَشِّـرُوهُــم
كِيْ لاَ يَكُـونَ حُجـة للنَّاسِ بَـلْ | [19] | لله أعْلَـى حُجَّـة عَـزَّ وَجَـلْ
فَمَـنْ يُصَدِّقْهُـمْ بِـلاَ شِقَــاقِ | [20] | فَقَـدْ وَفَـى بِـذَلِكَ الْمِيثَـاقِ
وَذَاكَ نَـاجٍ مِـن عَـذَابِ النَّـارِ | [21] | وَذَلِكَ الْـوَارِثُ عُقبَـى الـدَّارِ
وَمَنْ بِهِـمْ وَبـالْكِتَـابِ كَذِّبَـا | [22] | وَلاَزَمَ الإعْـرَاضَ عَنـهُ والإبَـا
فَذَاكَ نَـاقِـضٌ كِـلاَالعَهْدَيْـنِ | [23] | مُسْتَوجِـبٌ لِلخِزي في الدَّارَيْـن

فصل في كون التوحيـد ينقسم إلى نوعين ,

وبيان النوع الأول وهو توحيـد الـمعرفـة والإثـبـات

أوَّلُ وَاجِـبٍ عَلـى الْعَبِـيــد | [24] | مَعْرِفَـةُ الرَّحْمَـنِ بِـالتَّوْحِيـدِ
إذْ هُـوَ مِن كُـلِّ الأَوَامِر أعْظَـمُ | [25] | وَهُـوَ نَوْعَـانِ أيَـا مَن يَفْهَـمُ
إثْبَـاتُ ذَاتِ الرَّبِّ جَـلَّ وعَـلاَ | [26] | أسْمَائِـهِ الْحُسْنَى صِفَاتِـهِ العُلَى
وَأنَّـهُ الـرَّبُّ الْجَلِيـلُ الأكْبَـرُ | [27] | الْخَالِـقُ الْبَـارِىءُوَالْمُصَـوِّرُ
بَاري الْبَرَايـَا مُنْشِـىءُ الْخَلائِـقِ | [28] | مُبْدِعُهُـمْ بِلاَ مِثـالٍ سَـابِـقِ
الأوَّلُ الْمُبـدِي بِـلاَ ابْـتِـدَاءِ | [29] | والآخِـرُ الْبَـاقِـي بِلاَ انْتِهَـاءِ
الأحَـدُ الفَـرْدُ الْقَـدِيرُ الأزَلـيّ | [30] | الصَّمَـدُ الْبَـرُّ الْمُهَيْمِـنُ العَلِيّ
عُلُـوَّ قَهـرٍ وَعُلُـوَّ الشَّـــانِ | [31] | جَـلَّ عَنِ الأضْـدَادِ وَالأعْـوَانِ
كَـذَا لَـهُ الْعُلُـوُّ والفَوْقِـيَّـهْ | [32] | عَلَـى عِبَـادِهِ بِـلاَ كَيْفِـيَّـهْ
وَمَـعَ ذَا مُطَّلِـعٌ إلَيْهِـــمُ | [33] | بعلْمِـهِ مُهَيْـمـنٌ عَلَيْهِـــمُ
وَذِكـرُهُ لِلقُـرْبِ وَالْمَعِيَّــةْ | [34] | لَـمْ يَنْـفِ لِلْعُلُـوِّ وَالْفَوْقِيــهْ
فَـإِنَّـهُ الْعلـيُّ فـي دُنُـــوِّهِ | [35] | وَهُـوَ الْقـَريِبُ جَلَّ في عُلُـوِّهِ
حَـيٌّ وَقَـيّـُومٌ فَـلاَ يَنَـــامُ | [36] | وَجَـلَّ أَنْ يُشْبِـهـهُ الأنَــامُ
لاَ تَبْلُـغُ الأوْهَـامُ كُنْـهَ ذَاتـِـهِ | [37] | وَلاَ يُكَيِّـفُ الْحِجَـا صِفَـاتِـهِ
بـاقٍ فَلاَ يَفْنَـى وَلاَ يَبِـيــدُ | [38] | وَلاَ يَكُـونُ غَيْـرَ مَا ُيرِيــدُ
مُنـفَـرِدٌ بِـالْخَلْــقِ وَالإرَادَهْ | [39] | وَحَـاكِمٌ – جَلَّ- بِمَــا أرَادَهْ
فَمَـنْ يَشَـأْ وَفَّـقَـهُ بِفَضْلِــهِ | [40] | وَمـن يَشَـأْ أضَلَّـهُ بِعَدْلِــهِ
فَمِنْهُـمُ الشَّـقِـيُّ والسَّعِيــدُ | [41] | وَذَا مُـقَـرَّبٌ وَذَا طَـريــدُ
لِحِكْمَـةٍ بَـالِغَـةٍ قَضَـاهَـــَا | [42] | يَسْتَوْجـبُ الْحَمْدَ عَلَى اقتِضَاهَا
وهُـوَ الَّذِي يَـرَى دَبِيـبَ الـذَرّ | [43] | في الظُّلُمَاتِ فَوْقَ صُمِّ الصَّخْـرِ
وَسَامِـعٌ لِلْجَـهْـرِ وَالإِخفـَاتِ | [44] | بِسَمْعِـهِ الْوَاسِـعِ لِلأَصْـوَاتِ
وَعِلْمُـهُ بِمَـا بَـدَا وَمَـا خَفِـي | [45] | أحَـاطَ عِلْما بالْجَليِّ وَالْخَفِـي
وَهُـوَ الْغَنِـيُّ بِـذَاتِـهِ سُبْحَانَـهُ | [46] | جَـلَّ ثَنَـاؤُهُ تَعَالـى شَأنُــهُ
وكُـلُّ شَـيْءٍ رِزْقُـهُ عَليْــهِ | [47] | وَكُلُّنـَا مُفْتَـقِـرٌ إِلَيْــــهِ
كَلَّمَ مُـوسَـى عَبْـدَهُ تَكْليِمَـا | [48] | وَلَـمْ يَـزَلْ بِخَلْقِـهِ عَلِيمَــا
كَلاَمُـهُ جَـلَّ عَـنِ الإِحْـصَـاءِ | [49] | وَالحَصْـرِ وَالنَّفَـادِ وَالْفَنَــاءِ
لَـوْ صَـارَ أَقلاَمـاً جَميعُ الشَّجَرِ | [50] | وَالبَحْـرُ تُلقَـى فِيهِ سَبْعُ أبْحُـرِ
وَالْخَلْـقُ تَكتُبْـهُ بِكُــلِّ آنِ | [51] | فَنَـتْ وَلَيْـسَ القَـوْلُ مِنهُ فَانِ
وَالْقَـوْلُ في كِتَابِـهِ الـمُفَصَّـلْ | [52] | بِـأنَّـهُ كَلامُـهُ الْـمُنَــزَّلْ
عَلَى الرَسُولِ المُصْطَفَى خَيْرِ الوَرَى | [53] | لَيْـسَ بِمَخْلُـوقٍ ولا بِمُفْتـَرَى
:يُحْفَـظُ بِالقَلْـبِ , وَبِـاللَّسَـانِ | [54] | يُتْلَـى , كَمَـا يُسْمَـعُ بالآذَانِ,
كَـذَا بِالأَبْصَـارِ إِلَيْـهِ يُنْظَــرُ , | [55] | وَبِالأيَـادِي خَطُّـهُ يُـسَطَّـرُ,
وَكُـلُّ ذِي مَخلُوقَـة حَقِيـقَـهْ | [56] | دُونَ كَـلامِ بَـارِيءِ الْخَلِيقَـه
جَلَّـتْ صِفَـاتُ رَبِّنَـا الرَّحْمـنِ | [57] | عَنْ وَصْفِهَـا بِالْخَلْقِ وَالْحَدثَـانِ
فَالصوْتُ والأَلْحَانُ صَوتُ الْقَـارِي | [58] | لكنَّمَـا الْمَتلُـوُّ قَوْلُ الْبَـارِي
مَـا قَاَلـهُ لاَ يَقبَـلُ التَّبْدِيــلاَ | [59] | كَـلاَّ وَلاَ أصْـدَقُ مِنـهُ قِيـلا
وَقَدْ رَوَى الثِّقَاتُ عَن خَيْرِ الـمَلاَ | [60] | بِـأنَّـهُ عّـزَّ وَجَـلَّ وَعَــلا
في ثُلُـثِ اللِّيْـلِ الأخِيـرِ يَنْـزِلُ | [61] | يَقُولُ: هَـلْ مِن تَائِـب فَيُقبِِـلُ؟
هَلْ مَنْ مُسِـيءٍ طالِبٍ للْمَغْفِـرَهْ؟ | [62] | يَجِـدْ كَرِيـماً قَابِـلاً لِلْمَعْذِرَهْ
يَمُـنُّ بِـالْخَيْرَاتِ وَالْفَضَـائِـلْ | [63] | وَيَسْتُـرُ العَيْبَ ويُعْطِي السَّائِـلْ
وَأنَّـهُ يَـجِـيءُ يَـوْمَ الفَصْــل | [64] | كَمَـا يَشَـاءُ لِلْقَضـاءِ الْعَـدْلِ
وأنَّـهُ يـرَى بِـلاَ إنْـكَـــارِ | [65] | في جَنَّـةِ الفِـرْدَوْسٍ بِـالأبصَارِ
كـلٌّ يَـرَاهُ رُؤيَـةَ العِيَـــانِ | [66] | كَمَـا أتَـى في مُحْكَمِ القُـرآنِ
وَفـي حَـديـثِ سَيِّـدِ الأنَـامِ | [67] | مِنْ غَيْـرِ مَا شَـكٍّ وَلا إِبْهَـامِ
رُؤْيَـةَ حَـقٍّ لَيْـسَ يَمْتَـرُونَهَـا | [68] | كَالشَّمْسِ صَحْواً لاَ سَحَابَ دُونَهَا
وَخُـصَّ بـالرُّؤيَــةِأوْلِيـاؤُهُ | [69] | فَضِيلَـة وَحُجِبُـوا أَعْــدَاؤُهُ
وَكـلُّ مَـا لَـهُ مِـنَ الصِّفَـاتِ | [70] | أثْبَتَهَـا فـي مُحْكَـمِ الآيَـاتِ
أوْ صَـحَّ فيمَـا قَالَـهُ الرَّسُـولُ | [71] | فَحَقُّـهُ التَّسلِيـمُ وَالقَبُــولُ
نـمِرُّهَا صَرِيـحَـةً كَمَا أتَــتْ | [72] | مَعَ اعْتِقَادِنَـا لـمَا لَـهُ اقْتَضَتْ
مِـنْ غَيْـرِ تَحْرِيـف وَلاَ تَعْطِيـلِ | [73] | وغَيْـرِ َتكْيـِيـف وَلاَ تَمْثيـلِ
بَـلْ قَوْلُنَـا قَـوْل أئمـةِ الهـدَى | [74] | طُوبَى لِمَنْ بـهَدْيِهِِمْ قَد اهْتـدَى
وَسَـمِّ ذَا النَّـوْعِ مِـنَ التَّوحِيـد | [75] | تَـوْحِيـدَ إثْبَـاتٍ بِلا تَرْدِيـدِ
قَدْ أفْصَحَ الوَحـيُ الـمُبيـن عَنْهُ | [76] | فَاْلتَمِـسِ الْهُـدَى الْمُنِيَر منـهُ
لاَ تَتَّبِـعْ أقـوَالَ كـلِّ مَـارِدِ | [77] | غَـاوٍ مُضِـلٍّ مَـارِق مُعانِــدِ
فَلَيْـسَ بَعْـدَ رَدِّ ذَا التِّبْـيَـانِ | [78] | مِثْقَـالُ ذَرَّة مِـنَ الإيـمَــان

فصل في بيان النوع الثاني من أنواع التوحيد وهو توحيد الطلب والقصد

وأنه هو معنى لاإلـه إلا الله

هـذا وَثَانِـي نَوعَـي التوْحِيـدِ | [79] | إفْـرادُ رَبِّ الْعـرْشِ عنْ نَديـدِ
أنْ تَعْبُـدَ الله إلـهـاً وَاحِــدَا | [80] | مُعْتَـرِفـاً بِحَقِّـهِ لاَ جَاحِــدَا
وَهوَ الَّـذي بـه الإلـه أرْسَـلا | [81] | رُسْلَـهُ يَدْعُـونَ إلَيْــهِ أولا
وأنْـزَلَ الْكِتَـابَ و التِّـبْـيَانَـاً | [82] | مِـن أجْلِهِ وَفَـرَقَ الْفُرْقَـانَــا
وكَلـفَ الله الرَّسُـولَ الْمُجْتَبَـى | [83] | قِتَـالَ مَن عَنْـهُ تَوَلَّـى وَ أبَـى
حَتَّى يَكُونَ الدِّيـنُ خَالِصـا لـه | [84] | سِـرّاً وَجَهْـرَاً دِقَّـه وَجِلَّــهُ
وَ هَكَـذَا أمَّتُـهُ قَـدْ كُلِّفُــوا | [85] | بذَا وَفي نصِّ الْكِتَابِ وُصِفُــوا
وَقَـدْ حَـوَتْـهُ لَفْظَـةُ الشَّهَـادَهْ | [86] | فَهِـيَ سَبِيلُ الْفَـوْزِ وَالسَّعَـادَهْ
مَن قَـالَهَـا مُعْتَقِـداً مَعْنَاهــا | [87] | وَكَـانَ عَامِـلاً بِمُقْتَضَـاهَــا
في القَـوْلِ والفِعْلِ ومَـاتَ مُؤمِنـاً | [88] | يُبْعَـثُ يَوْمَ الْحَشـرِ نَـاجٍ آمِنَا
فَـإِن مَعْنَاهَـا الَّـذِي عَلَيْـــهِ | [89] | دَلـتْ يَقِينـا وَهَـدَتْ إِلَيْــهِ
أن لَيْـسَ بِالْحَـقِّ إِلـهٌ يُعْبَــدُ | [90] | إلاَّ الإلـهُ الوَاحِدُ الـمُنْفَــرِدُ
بِالْخَلـقِ وَالـرِّزْقِ وَبالتَّـدْبِيـرِ | [91] | جَـلَّ عَـنِ الشَّريِـكِ وَالنَّظِيـرِ
وَبِشُـرُوطٍ سَبْعَـةٍ قَـدْ قُيِّـدَتْ | [92] | وَفي نُصُـوصِ الوَحْيِ حَقاً وَرَدَتْ
فَـإنَّـهُ لَمْ يَنتَفِـعْ قَائِلُهَــــا | [93] | بِالنُّطْـقِ إلاَّ حَيْـثُ يَسْتَكْمِلُهَـا
الْعِـلـمُ وَالْيَقِـينُ وَالقَبُـــولُ | [94] | وَالانْقِيَـادُ فَـادْرِ مَـا أقُــولُ
وَالصِّـدْقُ وَالإِخْـلاَص وَالْمَحَبَّـه | [95] | وَفَّـقَـكَ الله لِمَـا أحَبَّـــه

فصل في تعريف العبـادة , وذكـر بعض أنواعهـا , و أن من

صـرف منها شيئـا لغيـر الله فقـد أشـرك

ثُمَّ الْعِبَـادَةُ هـيَ اسْـمٌ جَامِـعُ | [96] | لِكُـلِّ مَا يَرضَى الإلهُ السَّـامِـع
وَفِي الْحَدِيـثِ مُخُّـهَـا الدُعَـاءُ | [97] | خَوْفٌ تَوَكُّـلٌ كَـذَا الرَّجَـاءُ
وَرَغْبَـةوَرَهْبَـةٌ خشــوعُ | [98] | وَخَشيَـةٌ إنَـابَـة خـضُـوع
وَالاسْتِـعَـاذَةُ والاسْتِـعَـانَــهْ | [99] | كَذَا اسْتِغَاثـةٌ بـهِ سُبْحَـانَـهْ
وَالذَّبْـحُ وَالنَّـذْرُ وَغَيْـرُ ذَلِـك | [100] | فَافْهَمْ هُدِيْتَ أوْضَـحَ الْمَسَالِك
وَصَـرْفُ بَـعْضِهَـا لغَيْـرِ اللـه | [101] | شِـرْكٌ وَذَاكَ أقْبَـحُ الْمَنَاهِـي

فصل في بيان ضـد التوحيد وهو الشرك ,

وأنه ينقسم إلى قسميـن: أصغر وأكبر, وبيان كـل منهـما

وَالشِّـرْكُ نَوْعَـانِ: فَشِرْكٌ أَكْبَـرُ | [102] | بـهِ خُلـودُ النَّـارِ إذْ لاَ يُغْفَـرُ
وَهُوَ اتِّخَـاذُ الْعَبْـدِ غَيْـرَ اللـهِ | [103] | نِـدّاً بـهِ مُسَوِّيـاً مُضَاهِــي
يَقْصُـدُهُ عِنْـدَ نَـزَولِ الضُّــرِّ | [104] | لِجَلْـبِ خَيْـرٍ أوْ لِدَفْـعِ الشرِّ
أوْ عِنْـدَ أيِّ غَـرَضٍ لاَ يَـقـدِرُ | [105] | عَلَيْـهِ إلاَّ الْمَـالِكُ الْمُقتَـدِرُ
مَـعْ جَعْلِـهِ لِذَلِكَ الْمَـدَعُــوِّ | [106] | أوِ الـمُعَظَّمِ أوِ الـمرْجُـــوِّ
في الْغَيْـبِ سُلْطَانـاً بـهِ يَطَّلـعُ | [107] | عَلَى ضَمِـيرِ مَنْ إلَيْـهِ يَـفْـزَعُ
وَالثَّـانِ شِـركٌ أصْغَرُ وَهُوَ الرِّيَـا | [108] | فَسَّـرَهُ بِـهِ خِتَـامُ الأنْبِيَـــا
وَمِنـهُ إقسَـامٌ بِـغَيْـرِ البَـاري | [109] | كَمَـا أتَـى في مُحْكَمِ الأخْبَـارِ

فصل في بيان أمـور يفعلهـا العامـة

منها ما هو شرك ومنها مـا هـو قـريب منـه ,

وبيـان حكم الرقـى و التمـائـم

وَمَنْ يَثِـقْ بـوَدْعَـةٍ أوْ نَــابِ | [110] | أوْ حَلْقَـةٍ أوْ أعْيُـنِ الذِّئَـابِ
أوْ خيْـط أوْ عُضْـوٍ منَ النُّسُـورِ | [111] | أوْ وَتَـرٍ أو ترْبَـةِ القُبُــورِ
لأيِّ أمْـرٍ كـائِـنٍ تَعَلّقَـــهْ | [112] | وَكَلَـهُ الله إلـى مـا عَلَّقَــهْ
ثُم الرُّقَـى مـنْ حُمَـةٍ أوْ عَيْـنٍ | [113] | فَـإنْ تكُنْ مِنْ خَالِـصِ الوَحْيَيْنِ
فَذَاكَ مِنْ هَـدْيِ النَّبِـيِّ وشِرْعَتِـهِ | [114] | وَذَاكَ لاَ اخْتِـلافَ في سُنِّيَـتِـهِ
أمَّا الرُّقَـى الْمَجْهُولَـةُ الْمَعانِـي | [115] | فَذَاكَ وِسْـوَاسٌ مِـنَ الشَّيْطَـانِ
وَفِيـهِ قَدْ جَـاءَ الْحَدِيـثُ أنَّـه | [116] | شِـرْكٌ بِلا مِرْيَـةٍ فَـاحْذَرْنَّـهْ
إذْ كُـلُّ مَـنْ يَقولُـهُ لا يَـدْرِي | [117] | لَعَلـهُ يَكُـونُ مَحْـضَ الكُفْـرِ
أوْ هُو مِنْ سحْـرِ الْيَهُـودِ مُقْتَبَسْ | [118] | عَلَى العَـوامِ لبَّسُـوهُ فَالْتَبَـسْ
فَحـذراً ثـم حَـذَارِ مِنْـــهُ | [119] | لا تَعْـرِف الْحَـقَّ وَتَنْـأى عَنْهُ
وفـي التَّمَـائِـمِ الْمُعَلَّـقَــاتِ | [120] | إن تَـكُ آيـاتٍ مُبَيِّنــاتِ
فَـالاخْتِلاَفُ وَاقِـعٌ بَيْنَ السَّلَـفْ | [121] | فَبَعْضُهُمْ أجَـازَها والْبَعْـضُ كَفْ
وإنْ تَكُـنْ مِمَّا سـوَى الوَحْيَيْـنِ | [122] | فإنَّهَـا شِـرْكٌ بِغَيْـرِ مَيْـــنِ
بَـلْ إنَّـهَـا قَسيْمَــةُ الأزْلاَمِ | [123] | في الْبُعـدِ عَن سِيمَا أُولي الإِسْلاَمِ

فصل من الشرك: فعل من يتبرك بشجرة أو حجر أو بقعة أو قبر أو نحـوها

يتخذ ذلك المكان عيـدا ,

وبيـان أن الزيارة تنقسم إلى: (سنيـة وبدعيـة وشركيـة)

هَـذَا ومِنْ أعْمَـالِ أهْلِ الشِّـرْكِ | [124] | مِـنْ غَيْـرِ مَا تَـرَدُّدٍ أوْ شَـكِّ
مَا يَقْصُـدُ الجُهَّـالُ مِنْ تَعْظِيمِ مَـا | [125] | لَمْ يَـأذَنِ اللـه بِـأنْ يَعَظَّمَــا
كَمَـنْ يَلُـذْ بِبقعَـةٍ أوْ حَـجَـرِ | [126] | أوْ قَبْـرِ مَيْت أوْ بِبَعْض الشَّجَـرِ
مُتَّخِـذَاً لِذَلِـكَ الـمَكَـــانِ | [127] | عِيداً كَفِعْـلِ عَابِـدِي الأوْثَـانِ
ثُـمَّ الـزِّيـارَةُ عَلَـى أقْسَــامٍ | [128] | ثَـلاثَـةٍ يَا أُمَّـةَ الإسْـــلامِ
فـإنْ نَـوَى الزَّائِرُ فيمَا أضمَـرَه | [129] | فـي نَفْسِـهِ تَذْكِـرَةً بالآخِـرَهْ
ثُـمَّ الـدُّعَـا لَـهُ ولِلأَمْــوَاتِ | [130] | بِالعَفْـوِ والصفْـحِ عَنِ الـزَّلاَّتِ
وَلَمْ يَكُـنْ شَدَّ الرِّحَـالِ نَحْوَهـا | [131] | وَلَـمْ يقُلْ هَجْـراً كَقَوْلِ السُّفَهَا
فَتِـلْكَ سُنّـَةٌ أتَـتْ صَرِيحَــهْ | [132] | فـي السُّنَنِ الـمُثْبَتَـة الصَّحِيحَهْ
أوْ قَصَـدَ الدُّعَـاءَ وَالتّـَوَسّـلاَ | [133] | بِهِمْ إلـى الرَّحْمَنِ جَـلَّ وَعَـلاَ
فَبِدْعَـةٌ مُحْـدَثَـةٌ ضَـلاَلــه | [134] | بَعيْـدَةٌ عَنْ هَدْيِ ذِي الرِّسَالَـهْ
وإنْ دَعـا الْمَقبُـورُ نَفْسَـهُ فَقَـدْ | [135] | أشْرَكَ بِاللـه الْعَظِيْـمِ وَجَحَـدْ
لَنْ يَقْبَـلَ اللـه تَعَالـى مِنْـــهُ | [136] | صَرْفـاً وَلا عَدْلاً فَيَعْفُـوا عَنْـهُ
إذْ كُلُّ ذَنْبٍ مُـوشـكُ الغُفْـرَانِ | [137] | إلاَّ اتِّـخَـاذ النِّـدِّ للرحْمــنِ

فصل في بيـان ما وقع فيـه العـامة اليـوم مـما يفعلونـه عند القبور

وما يرتكبونه من الشرك الصريح والغلو الـمفـرط في الأمـوات

ومَنْ عَلَى القَبْـرِ سِراجـاً أوقَـدَا | [138] | أوِ ابْتَنـى عَلَى الضَّرِيحِ مَسْجِداً
فـإنّـه مُجَـدِّدٌجِهَــــارا | [139] | لِسُنَـنِ الْيَـهُـودِ والنصَـارَى
كَـمْ حَذَّرَ الْمُخْتَـارُ عَنْ ذَا وَلَعَنْ | [140] | فَاعِلـهُ كَمَـا رَوَى أهْلُ السُّنَنْ
بلْ قَدْ نَهَـى عَن ارْتِفَـاعِ الْقَبْـرِ | [141] | وَأَنْ يُـزَادَ فِيـهِ فَـوْقَ الشِّبْـر
وَكـلُّ قَبْـرٍ مُشرِفٍ فَقَـدْ أمَـرْ | [142] | بِـأَنْ يُسَـوَّى هَكَذَا صَحَّ الْخَبَرْ
وحـذرَ الأُمَّـةَ عَـنْ إطْرَائِــهِ | [143] | فَغَـرَّهُمْ إبْلِيـسُ باسْتِجْـرائِـهِ
فَخَـالَفـوهُ جَهْـرَةً وارْتَكَبُــوا | [144] | مـا قدْ نَهَـى عَنْهُ ولَمْ يَجْتَنِبُـوا
فَانْظُـرْ إليْهِـمْ قَدْ غَلـوْا وَزَادُوا | [145] | وَرَفَعُـوا بنَـاءََهَـا وَشَــادُوا
بالشِّيـدِ والآجُـرِّ وَالأحْـجَـارِ | [146] | لا سيَّمَـا فـي هَذِه الأعْصَـارِ
وَلِلْقَنَـادِيـلِ عَلَيْهَـا أوْقَــدُوا | [147] | وَكَـمْ لِـوَاءٍ فَوْقَهَـا قَدْ عَقَدُوا
وَنَصَبُـوا الأعْـلاَمَ وَالـرَّايَـات | [148] | وَافْتَتَـنُـوا بِالأعْظـمِ الرُّفَـاتِ
بَلْ نَحَـروا في سَواحِهَـا النَّحَائِـرْ | [149] | فِعْلَ أُولـي التَّسْيِيـبِ و الْبَحَائِر
والْتَمَسُوا الْحَاجَاتِ مِـنْ مَوْتَـاهُم | [150] | وَاتَّخَـذُوا إلَهَهُـمْ هَـوَاهُــمْ
قَدْ صَادَهُـمْ إبْليِـسُ في فِخَاخـه | [151] | بَلْ بَعْضُهُمْ قَدْ صَارَ منْ أفْرَاخِـه
يَدْعـوا إلـى عِبَـادَةِ الأوْثَــانِ | [152] | بِالْمَـالِ والنَّفْـسِ وبِاللِّسَـانِ
فَلَيْـتَ شِعْـري مَنْ أبَـاحَ ذَلِكْ | [153] | وَأوْرَطَ الأُمَّـةَ فـي الـمَهَالِكْ
فَيَـا شَدِيـدَ الطُّـولِ والإِنْعَـامِ | [154] | إلَيْكَ نَشْكُـوا مِحْنَـةَ الإسْـلاَمِ

فصل فـي بيـان حقيقـة السـحـر , وحـد الساحـر ,

و أن منه علم التنجيـم , وذكـر عقوبـة من صـدق كاهنـا

وَالسحْـرُ حَـقٌّ وَلَـهُ تَـأْثِيــرُ | [155] | لكِـنْ بِمـا قَـدَّرَهُ الْقَدِيــر
أعْنِـي بِذَا التَّقْدِيـرِ مَا قَدْ قَـدَّرَه | [156] | في الْكَوْنِ لا في الشِّرعَةِ الْمُطَهَّرَهْ
واحْكُمْ عَلَى السَّاحِـرِ بِالتكْفِيـرِ | [157] | وَحَـدُّهُ القَتْـلُ بِـلا نَكِيــرِ
كَمَا أتَـى في السُّـنَّةِ الـمُصَرَّحَةْ | [158] | مِمَّا رَوَاهُ التِّرْمِـذِي وَصَحَّـحَهْ
عَنْ جُنْـدُبٍ وَهَكَـذَا فـي أثَـر | [159] | أمـرٌ بِقَتْلِهِـمْ رُوِي عَنْ عُمَـر
وَصَحَّ عَنْ حَفْصَـةََ عِنـدَ مَالِـكِ | [160] | مَا فِيـهِ أقْوَى مُرْشِـدٍ للسـالِكِ
هَـذَا وَمِـنْ أنْوَاعِـهِ وَشُعَبِــه | [161] | عِلْمُ النُّجُـومِ فَادْرِ هَذَا وَانْتَبِـهْ
وَحِلُّـهُ بِالْوَحْـي نَصّـاً يُشْـرَعُ | [162] | أمَّـا بِسحْـرٍ مِثْلـه فَيُمْنَــعُ
وَمَنْ يُصَـدِّقْ كَاهنـاً فَقَدْ كَفَـرْ | [163] | بِمَـا أتَى بِهِ الرَّسُولُ الـمُعْتَبَـرْ

فصل يجمـع معنـى حديث جبـريـل الـمشهـور فـي تعليمنـا الدين ,

و أنـه ينقسـم إلـى ثـلاث مـراتـب: الإسـلام, والإيـمان, والإحسـان,

و بيـان أركـان كل منها

إعْلَـمْ بِأَنَّ الدينَ قـوْلٌ وعَمَـلْ | [164] | فَاحْفَظْهُ وَافْهَمْ مَا عَلَيْهِ ذَا اشْتَمَلْ
كَفَـاكَ مَـا قَدْ قَالَـهُ الرَّسُـولُ | [165] | إذْ جَـاءَهُ يَسْـأَلُـهُ جِبْرِيــلُ
عَلَـى مَرَاتِـبٍ ثَـلاَثٍ فَـصَّلَـهْ | [166] | جَـاءَتْ عَلَى جَمِيعِه مُشتَمِلَـهْ
الإسْـلاَمُ والإيـمَانُ والإحْسَـانِ | [167] | والكُـلُّ مَبْنِـيٌّ عَلَـى أرْكَـانِ
فَقَـدْ أتَى:الإسْـلاَمُ مَبْنِـيٌّ عَلَى | [168] | خَمْـسٍ، فَحَقِّقْ وَادْرِ مَا قَدْ نُقِلا
أوَّلُهَـا الرُّكْنُ الأسَـاسُ الأعْظَـمُ | [169] | وَهُـوَ الصِّراطُ المُسْتَـقِيمُ الأقوَمُ
رُكـن الشَّهَادَتَيْـنِ فَاثْبُتْ وَاعْتَصِمْ | [170] | بالْعُـرْوة الْوُثْقَى الَّتـي لا تَنْفَصِمْ
وثَـانِيـاً إقَـامَـةُ الصَّـــلاَةِ | [171] | وَثَـالِثـاً تَـأْدِيَـةُ الزَّكَـــاةِ
وَالرَّابِعُ الصِّيَـامُ فَاسْمَعْ وَاتَّـبـعْ | [172] | وَالْخَامِسُ الحَـجُّ عَلَى مَنْ يَسْتَطعْ
فَتِلْكَ خَمْـسَـةٌ. وللإيـمَــانِ | [173] | سِتَّـةُ أرْكَـانٍ بِـلاَ نُكْــرَانِ
إيـمَانُنَـا بِاللـه ذِي الْجَــلاَل | [174] | وَمَا لَـهُ مِـنْ صِفَـةِ الْكَمَـال
وَبـالْمَلائِكـةِ الْكِـرَامِ الْبَـرَرَه | [175] | وَكُتْبـهِ الْمُنْزَلَـةِ الْمُطَـهَّــرَهْ
ورُسْلِـهِ الـهُـدَاةِ لِلأَنَـــامِ | [176] | مِن غَيْـرِ تَفْـرِيـقٍ ولا إيهَـامِ
أوَّلُهُـمْ نُـوحٌ بِـلا شِـكٍّ كَمـَا | [177] | أنَّ مُحَمَّـداً لَهُـمْ قَـدْ خَتَمَـا
وَخَمْسَـةٌ مِنْهُمْ أُوُلُـو الْعَزْمِ الأُلَى | [178] | في سُورَةِ الأحْزَاب والشُّورَى تَلا
وَبـالْمَعَـادِ أيْقَـنَ بـلاَ تَـرَدُّدِ | [179] | ولا ادّعَـا عِلْمٍ بِوَقْتِ الْمَوْعِـدِ
لكِنَّنَـا نُؤْمِـنْ مِنْ غَيْـرِ امْتِـرَا | [180] | بِكُلِّ مَا قَـدْ صَحَّ عَنْ خَيْرِ الْوَرَى
مِنْ ذِكْـرِ آيَـاتٍ تَكُـونُ قَبْلَهَـا | [181] | وَهِـي عَلامَاتٌ وَأشْـرَاطٌ لَهـا
وَيَدْخُـلُ الإيـمَانُ باِلْمَوْتِ وَمَـا | [182] | مِنْ بَعْـدِهِ عَلَى الْعِبَـادِ حُتِمَـا
وَأَنَّ كُـلاٍّ مُقْـعَـدٌ مَسْـؤُولُ : | [183] | مَا الـرَّبُّ مَا الدِّينُ وَمَا الرَّسُولُ؟
َعِنْـدَ ذَا يُثَـبِّـتُ الْمُهَيْـمِـنُ | [184] | بِثَـابِـتِ الْقَـولِ الَّذينَ آمَنُـوا
وَيُوقِـنُ الْمُرْتَـابُ عِنْـدَ ذَلِـك | [185] | بِـأنَّ مَـا مَـوْرِدُهُ الْمَهَالِــك
وَبِـاللِّقَـا والْبَعْـثُ والنُّشُــورِ | [186] | وَبِقِيَـامِنَـا مِـنَ القُـبُـــورِ
غُـرْلاً حُفَـاةً كَجَـرادٍ مُنْتَشِـرْ | [187] | يَقُولُ ذُو الكُفْرَانِ: ذَا يَوْمٌ عَسِـرْ
وَيُجْمَـعُ الْخَلْـقُ لِيَـوْمِ الْفَصْـلِ | [188] | جَمِيعُهُـمْ عُلْوِيُّهُـمْ والسُّفْلِـي
في مَوْقِـف يَجِـلُّ فِيهِ الْخَطْـبُ | [189] | وَيَعْظُـمُ الْهَـوْلُ بِـهِ والْكَرْبُ
وأُحْضِـرُوا للْعَـرْضِ والْحِسَـابِ | [190] | وَانْقَطَعَـتْ عَلائِـقُ الأَنْسَـابِ
وارْتَكَمَـتْ سَجَائِـبُ الأهْـوَالِ | [191] | وانْعَجَـمَ الْبَلِيـغُ فـي الْمَقَـالِ
وَعَنَـتِ الْـوُجُـوهُ لِلْقَـيُّــومِ | [192] | وَاقْتـصَّ مِنْ ذِي الظُّلْمِ لِلْمَظْلُومِ
وَسَـاوَت الْمُـلُـوكِلِلأَجْنَـادِ | [193] | وَجِـيءَ بِالكِتَـابِ والأَشْهَـادِ
وَشَهِـدَت الأَعْضَـاءُ وَالْجَـوَارِحُ | [194] | وَبَـدَتِ السَّـوْءَاتُ والْفَضَائِـحُ
وَابْتُلِيَـتْ هُنَـالِـكَ السَّـرَائـِرْ | [195] | وانكَشَـفَ الْمَخْفِيُّ في الضَّمَائِرْ
ونُشِـرَتْ صَحَـائِـفُ الأَعْمَـالِ | [196] | تُؤْخَـذُ باليَمِـينِ والشِّـمَـالِ
طُوْبَـى لِمَـنْ يَأْخُـذُ بِـالْيمِـينِ | [197] | كِتَابَـهُ بشـرَى بِحُـورٍ عِـينِ
وَالْوَيْـلُ لِلآخِـذِ بـالشِّمَــالِ | [198] | وَرَاءَ ظهْـرٍ لِلْجَـحِيـمِ صَـالِي
وَالْـوَزْنُ بِالقِسْـطِ فَلاَ ظُلْـمَ وَلا | [199] | يُؤْخَـذُ عَبْـدٌ بِسِـوَى مَا عَمِلاَ
فَبَيْـنَ نَـاجٍ رَاجِـح مِيْـزَانُــهُ | [200] | وَمُقْـرفٍ أوْبَـقَـهُ عُدْوَانُــهُ
وَيَنْصِـبُ الْجِسْـرُ بِـلاَ امْتِـرَاءِ | [201] | كَمَـا أتَـى في مُحْكَمِ الأنْبـَاءِ
يَجُـوزُهُ النّـَاسُ عَلَـى أحْـوَالِ | [202] | بِقَـدْرِ كَسْبِهِـمْ مِنْ الأعْمَـالِ
فَبَـيْنَ مُجْـتَـازٍ إلـى الجِنَــانِ | [203] | وَمُسْـرِفٍ يُكَـبُّ في النـيرَانِ
والنَّـارُ والْجَنَّـةُ حَـقٌ وَهُمَـا | [204] | مَوْجُودَتَـانِ لا فَـنَـاء لَهُمَـا
وَحَوْضُ خَيْرِ الْخَلْـقِ حَـقٌّ وبِـهِ | [205] | يَشْرَبُ في الأُخْرَى جَمِيعُ حِزْبـه
كَذَا لَـه لِـوَاءُ حَمْـد يُنْشَــرُ | [206] | وَتَحْتَـهُ الرُّسْـلُ جَمِيعَاً تُحْشَـرُ
كَذَا لَهُ الشَّفَاعَـةُ العُظْمَـى كَمَـا | [207] | قَدْ خصَّـهُ اللـه بِهَـا تَكَرُّمَـا
مِنْ بَعْـد إذن اللـه لا كَمَا يَـرَى | [208] | كُلُّ قُبُـوريٍّ عَلَى اللـه افْتَـرَى
يَشْفَـعُ أوَّلاً إلـى الرَّحْمَـنِ فـي | [209] | فَصْل القَضَـاءِ بَيْنَ أهْل الْمَوْقِفِ
مِن بَعْدِ أنْ يِطْلُبهَـا النَّـاسُ إلـى | [210] | كُلِّ أُولِي العَزْمِ الهُدَاةِ الفُضَــلا
وثَـانِيـاً يَشْفَـعُ فـي اسْتِفْتَـاحِ | [211] | دَارِ النَّـعِيـمِ لأُولـيِ الْفَـلاحِ
هـذَا وَهَـاتَـانِ الشَّفَـاعَتـَان | [212] | قَـدْ خصَّتَـا بِـهِ بِـلا نُكـرَان
وثَـالِثـاً يَشْفَــعُ فـي أقْـوَام | [213] | مَاتُـوا عَلَى دينِ الهُدَى الإسْـلامِ
وأوْبَقَـتْـهُـمْ كَثْـرَةُ الآثَــامِ | [214] | فَـأُدْخِلُـوا النَّارَ بِذَا الإجْـرَامِ
أنْ يَخْرُجُوا مِنْهَـا إلـى الْجِنَـانِ | [215] | بِفَضلِ رَبِّ العَرْضِ ذِي الإحْسَانِ
وَبَعْـدَهُ يَشْفَـعُ كُـلُّ مُـرْسَـل | [216] | وَكُـلُّ عَبْد ذِي صَـلاحٍ وَوَلي
وَيُخْـرِجُ اللـه مِـنَ النِّيْــرَانِ | [217] | جَمِيـعَ مَنْ مَاتَ عَلَى الإيـمَانِ
فـي نَهْـرِ الْحَيَـاةِ يُطْرَحُونَــا | [218] | فَحْمَـاً فَيَحْيَـوْنَ وَيَنْبِتُـونَــا
كَأنَّمَـا يَنْبُـتُ فـي هَيْئَـاتِــهِ | [219] | حَبُّ حَمِيـل السّيْلِ في حَافَاتِـهِ
والسَّـادِسُ الإيـمَـانُ بِالأقْـدَارِ | [220] | فَـأيْقِنَـنْ بِهَـا ولا تُـمَــارِ
فَكُـلُّ شَـيْءٍ بِقَـضَـاءٍ وَقَـدَرْ | [221] | والكُلُّ فـي أُمِّ الكِتَابِ مُسْتَطَـرْ
لا نَـوْءَ لا عَـدْوَى ولا طِيَـرَ وَلا | [222] | عَمَّـا قَضَى اللـه تَعَالى حِـوَلاَ
لاَ غَـوْلَ لاَ هَامَـةَ لاَ ولاصَفَـرْ | [223] | كَمَا بـذَا أخْبَـرَ سَيِّـدُ الْبَشَـرْ
وثَـالِـثٌ مَـرْتَبَـةُ الإحْسَــانِ | [224] | وَتِلكَ أعْـلاَهَا لَـدَى الرَّحْمَـنِ
وَهُوَ رُسُـوخُ الْقَلْبِ في الْعِرْفَـانِ | [225] | حَتَّـى يَكُونَ الْغَيْـبُ كَالْعَيـان

فصل في كون الإيـمان يزيد بالطاعة , وينقص بالمعصيـة ,

وأن فاسق أهل الملة لايكفر بذنب دون الشرك إلا إذا استحله ,

وأنه تحت المشيئة, وأن التوبة مقبولـة ما لـم يغرغـر

إيْمَـاننَـا يَزِيـدُ بِـالطَّاعَــاتِ | [226] | وَنَقْصُـهُ يَكُـونُ بَـالــزلاَّتِ
وَأهْلُـهُ فيـهِ عَلَـى تَفَاضُــلِ | [227] | هَلْ أنْتَ كَالأمْـلاكِ أوْ كَالرُّسُل
وَالْفَاسِـقُ الْمَلِّـيُّ ذُو الْعِصْيَـانِ | [228] | لَمْ يُنْـفَ عَنـهُ مُطلَقُ الإيـمَانِ
لَكنْ بقَـدْر الْفِسْـقِ والْمعَاصِـي | [229] | إيْمَانـهُ مَا زالَ فـي انْـتِقَـاصِ
ولاَ نَـقُـولُ إنَّـهُ فـي النَّــارِ | [230] | مُخَلَّـدٌ، بَـلْ أمْـرُهُ للْبَــارِي
تَحْتَ مَشِيئَـةِ الإلـهِ النّـَافِـذَهْ | [231] | إنْ شَـا عَفَـا عَنْهُ وإنْ شَا آخَذَهْ
بِقَـدْرِ ذَنْبِـهِ ، وإلـى الجِنَــانِ | [232] | يُخْـرَجُ إنْ مَـاتَ عَلَى الإيْمَانِ
والْعَرضُ تَيْسِيرُ الْحِسَابِ في النَّبَـا | [233] | وَمَـنْ يُنَاقَـشِ الْحِسَابَ عُذِّبَـا
ولا نُكَفِّـرْ بِـالْمَعَاصِـي مُؤْمِنَـاً | [234] | إلا مَعَ اسْتِحْلاَلِـهِ لـماَ جَنَـى
وَتُقْبَـلُ التَّوْبَـة قَبْـلَ الغَرْغَـرَه | [235] | كَمَا أتَى في الشَّرْعَـةِ الْمُطَهَّـرَه
أمَّـا مَتَـى تُغلَـقُ عَنْ طَالِبِهَـا؟ | [236] | فَبطلُـوعِ الشَّمْـسِ مِنْ مَغْرِبِـهَا

فصل في معرفة نبينا محمد صلى الله عليه وسلم, وتبليغه الرسالة,

وإكمـال الله لنا به الدين,وأنه خاتم النبيين وسيد ولد آدم أجمعين,

وأن مـن ادعـى النبـوة بعـده فهـو كـاذب

نَبُّينَـا مُحَمَّـدٌ مِـنْ هَـاشِــمٍ | [237] | إلى الذَّبِيـحِ دُونَ شَـكِّ يَنْتَمِـي
أرْسَلَـهُ اللـه إليْنَـا مُـرْشِــدَا | [238] | وَرَحْمَـةً للعَـالَمِـينَ وَهُـدَى
مَـوْلِـدُهُ بَمَـكَّـةَ الْمُطَهَّــرَهْ | [239] | هجْـرَتُـهُ لطَيْبَـةَ الْمُنَــوَّرَهْ
بَعْـدَ أرْبَعِـينَ بَـدَأَ الْوحـيُ بِـهِ | [240] | ثُـمَّ دَعَـا إلى سَبِيِـلِ رَبِّــهِ
عَشرَ سِنِينَ أيُّهَـا النَّـاسُ اعْبُـدُوا | [241] | رَبّـاً تَعَالـى شَأْنُـهُ ووحِّـدُوا
وَكَانَ قَبْـلَ ذَاكَ في غَـارِ حِـرَا | [242] | يَخْلُـو بِذِكْرِ رَبِّـهِ عَـنِ الوَرَى
وَبَعْـدَ خَمْسِـينَ مِـنَ الأعْـوَامِ | [243] | مَضَـتْ لعُمْـرِ سَيِّـدِ الأنَـامِ
أسْـرَى بِـهِ اللـه إليِهِ في الظُّلَمْ | [244] | وَفَـرَضَ الخَمْـسَ عَلَيْهِ وَحَتَـمْ
وَبَعْـدَ أعْـوَامٍ ثَـلاثَـةٍ مَضَـتْ | [245] | مِنْ بَعْدِ مِعْـرَاجِ النَّبِيِّ وانقَضَتْ
أُوذِنَ بِـالْهِجْـرَةِ نَحْـوَ يَثْرِبَـا | [246] | مَعَ كُلِّ مُسْلِـمٍ لَـهُ قَدْ صَحِبَـا
وَبَعْدَهَـا كُـلِّـفَ بِـالقِتَــالِ | [247] | لِشيـعَـة الْكُفْـرَانِ والضَّـلاَلِ
حتـى أتَـوْا للدِّيـنِ مُنْقَـادِينَـا | [248] | وَدَخَلُـوا في السّلْمِ مُذْعِنِـينَـا
وَبَعْـدَ أنْ قَـدْ بَلَّـغَ الرِسَـالَـهْ | [249] | وَاسْتَنقَـذَ الْخَلْـقَ مِنَ الْجَهَالَـهْ
وأكْمَـلَ اللـه بِـهِ الإسْـلاَمـَا | [250] | وقَـام دِيـنُ الْحَـقِّ وَاسْتَقَامَـا
قَبَضَـهُ اللـه العَلـيُّ الأعْلَـى | [251] | سُبْحَانَـهُ إلـى الرَّفِيـقِ الأعْلَى
نَشْهَـدُ بِـالْحَـقِّ بِـلاَ ارْتِيَـابِ | [252] | بِأنَّـهُ الْمُرْسَـلُ بِـالِكِتَــابِ
وأنَّـهُ بَلَّـغَ مَـا قَـدْ أُرْسِــلاَ | [253] | بِـهِ وَكُلُّ مَـا إليْـهِ أُنْـــزِلاَ
وكُلُّ مَنْ مِـن بَعْـدِهِ قَدِ ادَّعـى | [254] | نُبُـوَّةً فَكَـاَذِبٌ فِيمَـا ادَّعَـى
فَهْوَ خِتَـامُ الرُّسْـل بِـاتِّفَــاقِ | [255] | وأفضَلُ الْخَلْـقِ عَلى الإطـلاَقِ

فصل فيمن هو أفضل الأمـة بعد النبي صلى الله عليه وسلم ,

وذكر الصحابة بمحاسنهم ,والكـف عن مساويهم وماشجر بينهم

وَبَعْـدَهُ الْخَلِيـفَـةُ الشَّفِيــقُ | [256] | نِعْـمَ نَقِيـبُ الأُمَّـةِ الصِّدِّيـقُ
ذَاكَ رَفِيقُ الـمُصْطَفَى فـي الْغَـارِ | [257] | شَيْـخُ الْمُهاجريـنَ والأنْصَـارِ
وهُـوَ الَّـذِي بِنَفْسِـهِ تَوَلَّــى | [258] | جِهَـادَ مَنْ عَنِ الْهُـدَى تَولَّـى
ثَاِنيـه فـي الفَضْـلِ بِلاَ ارْتيـاب | [259] | الصَّـادِعُ النَّـاطِقُ بِالصَّـوَابِ
أعنـي بِـهِ الشَّهْمَ أبَا حَفْص عُمَرْ | [260] | مَنْ ظَاهَرَ الدِّينَ الْقَويـمَ ونصَـرْ
الصَـارِمُ الْمنكِـي عَلَى الكُفَّـار | [261] | وَمُوسِـعُ الْفُتُـوحَ في الأمْصَـارِ
ثَـالِثُهُـمْ عُثمـانُ ذُو النُّورَيْـنِ | [262] | ذو الْحِلـمِ والْحَيَـا بِغَيْرِ مَيْـنِ
بَحْـرُ الْعلُـومِ جَامِـعُ الْـقُـرْآنِ | [263] | مِنْـهُ اسْتَحَتْ مَلائِـكُ الرَّحْمَنِ
بَايَـعَ عَنْـهُ سَيِّـدُ الأَكــوَانِ | [264] | بِكَفِّـهِ فِـي بَيْعَـةِ الرِّضْــوَانِ
والرَّابِـعُ ابْنُ عَـمِّ خَيْـرِ الرُّسُـلِ | [265] | أعْنِي الإماَمَ الْحَقَّ ذا الْقَدْرِ الْعَلي
مُبِيـدُ كُـلِّ خَـارِجـيٍّ مَـاِرقِ | [266] | وَكُـلِّ خِـبٍّ رافِضِـي فَاسِـقِ
مَـن كَانَ للرَّسُـولِ فـي مَكَـانِ | [267] | هَـارُونَ مِنْ مُوسَـى بِلاَ نُكْرَان
لاَ فـي نُبـوَّةٍ فَقَـدْ قَدمْـتَ مَـا | [268] | يَكْفَـي لِمَنْ مِنْ سُوْءِ ظَنٍّ سَلِمَـا
فَـالسِّتـةُ الْمَكَمِّلُـونَ الْعَشـرَهْ | [269] | وَسَائِـرُ الصَّحْبِ الكِرَامِ الْبَـرَرَهْ
وأهْـلُ بَيْـتِ الْمُصْطَفَى الأطْهَـاِر | [270] | وَتَـابِعُـوهُ السَّـادَةُ الأَخيَــار
فَكُلُّهُـمْ فـي مُحْكَـمِ القُـرْآنِ | [271] | أَثنَـى عَلَيْهمْ خَالِـقُ الأكْـوَانِ
فـي الفْتَـحِ والْحَدِيـدِ والْقِتَـالِ | [272] | وَغَيْرَهَـا بِـأكْمَـلِ الْخِصـَالِ
كَـذَاكَ فـي التَّـوْرَاةِ والإنْجِيـلِ | [273] | صِفَـاتُهُـمْ معلومـةُ التفصيـل
وذكرُهم فـي سنَّـة الـمختـارِ | [274] | قَدْ سَـارَ سَيْرَ الشَّمس في الأقْطَارِ
ثـم السُّكُوتُ واجِبٌ عَما جَـرَى | [275] | بَيْنَهُـمْ مِنْ فِعْـلِ مَا قَـدْ قُـدِّرَا
فَـكُلُّهُـمْ مُجْتَـهِـدٌ مُثَــابُ | [276] | وَخَطَـؤُهُـمْ يَغْفِـرُهُ الوَهَّـابُ

خاتمة في وجـوب التمسك بالكتاب و السنة , و الرجوع عند

الاختـلاف إليهمـا , فمـا خـالفهمـا فهـو رد

شَـرْط قُبُولِ السَّعْـي أنْ يَجْتَمِعَـا | [277] | فِيـهِ إصَابَـةٌ وإخْـلاَصٌ مَعَـا
للـه رَبَّ الـعَـرْشِ لا سِــوَاهُ | [278] | مُوَافِـقَ الشَّـرْعَ الَّذِي ارْتَضَـاهُ
وَكُـلُّ مَـا خَـالَـفَ لِلوَحْيَيْـنَ | [279] | فَإنَّـهُ رَدٌّ بِغَـيْـرِ مَيْــــنِ
وكُلُّ مَـا فِيـهِ الخِـلاَفُ نَصَبَـا | [280] | فَـرَدُّهُ إليْهِمَـا قَـدْ وَجَبَـــا
فَالدِّيـنُ إنَّمَـا أتَـى بِـالنَّقْــلِ | [281] | ليْسَ بِالأوْهَـامِ وَحَـدْسِ الْعَقْل
ثُـمَّ إلـى هُنَـا قَـدْ انْتَهَيْــتُ | [282] | وَتَـمَّ مَـا بِجَمْعِـهِ عُنِيــتُ
سَمَّيْتُـهُ بِسُـلـمِ الوُصُـــولِ | [283] | إلى سَمَـا مَبَاحِـثِ الأصُـوُلِ
والْحَمْـدُ للـه عَلَـى انتِهَائِــي | [284] | كَمَا حَمِـدْتُ اللـه في ابْتِدَائي
أسْـأَلُـهُ مَغْفِـرَةَ الـــذُّنُوبِ | [285] | جَمِيعِهَـا وَالسِّـتْـرَ لِلعُيُـوبِ
ثُـمَّ الصَّـلاَةُ وَالسَّـلاَمُ أبَــدَا | [286] | تَغْشَى الرَّسُولَ الْمُصْطَفَى مُحَمَّداً
ثُـمَّ جَمِيـع صَحْبِــهِ والآلِ | [287] | السَّـادَةِ الأئِـمَّـةِ الأبْــدَالِ
تَـدُومُ سَـرمَـدَا بِـلا نَـفَـادِ | [288] | مَـا جَـرَتْ الأقْـلاَمُ بِالْمِـدَادِ
ثُـمَّ الدُّعَــا وَصيَّـةُ القُـرَّاءِ | [289] | جَمِيعهـمْ مِنْ غَيْرِ مَا اسْتثْـنَـاءِ
أبْيَـاتُهَـا (يُسْـر) بِعَـدِّ الْجُمـَلِ | [290] | تَأْرِيخُهَا(الْغفْـرَانُ) فَافْهَمْ وَادْعُ لي وختاما : أوصيكم بحفظهـا, ومن ثم قـراءة شرحهـا (( معارج القبول, شرح سلم الوصول )) لنفس النـاظـم. ففي ذلكمـا خير لا يعلمـه إلا اللــه.


شرح: نظم: (اللؤلؤ المكنون في أحوال الأسانيد والمتون) (01)

شرح اللؤلؤ المكنون في أحوال الأسانيد والمتون

ـ[شرح اللؤلؤ المكنون في أحوال الأسانيد والمتون]ـ
مؤلف الأصل: حافظ بن أحمد بن علي الحكمي (المتوفى: 1377هـ)
الشارح: عبد الكريم بن عبد الله بن عبد الرحمن بن حمد الخضير
دروس مفرغة من موقع الشيخ الخضير
[الكتاب مرقم آليا، رقم الجزءهو رقم الدرس - 8 دروس]

(/)

شرح نظم: (اللؤلؤ المكنون في أحوال الأسانيد والمتون) (1)
شرح مقدمة النظم (الأبيات الأولى)

الشيخ/ عبد الكريم بن عبد الله الخضير
الحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله، نبينا محمد وعلى آله وصحبه أجمعين، أما بعد:
فلا يخفى على من حضر فضل العلم الشرعي، وما أعده الله -جل وعلا- من ثوابٍ عظيم لحملته، بل لمن سعى في طلبه ولو لم يدركه، فجاء في الحديث: ((من سلك طريقاً يلتمس فيه علماً سهل الله له به طريقاً إلى الجنة)) مجرد أن يسلك الإنسان الطريق يثبت له إن كان مخلصاً لله -عز وجل- هذا الموعود الصادق، فإذا كان العلم يؤثر في الحيوانات، بل في أخسها، فماذا عن مسلم مؤمن يبتغي بهذا العلم وجه الله والدار الآخرة؟! الأمر في غاية الأهمية، ومقابله في غاية الخطورة؛ لأن العلم الشرعي ويراد به ما يعتمد على الوحيين من أمور الآخرة المحضة التي لا تقبل التشريك، فمن تعلم ليقال: عالم هذا مصيره أن يكون أحد الثلاثة الذين هم أول من تسعر بهم النار يوم القيامة، ولو قيل: إنه عالم، ولو تبوأ منزلة بين الناس، ولو تبوأ المنازل والمناصب بين الناس؛ ليستوفي حقه في الدنيا، ويدخر له العذاب يوم القيامة، نسأل الله السلامة والعافية، والعلم الذي جاءت النصوص بمدحه ومدح حامليه هو العلم الشرعي، والعلم الشرعي المعتمد على الوحيين، أما ما سواه من العلوم فهو كغيره مما يعانيه الناس من أمور دنياهم، إن احتسب به نفع المسلمين أُجر عليه كما يؤجر الصانع والمزارع وغيرهما، وإن خلى عن النية فلا له ولا عليه، وهذا بخلاف هذا العلم الذي هو في الحقيقة عبادة، بل من أجل العبادات، ولذا يقرر أهل العلم في أبواب صلاة التطوع يرتبون ما يتطوع به العبد بعد الفرائض، ويجعلون العلم وطلب العلم ومدارسة العلم في رأس القائمة، والمراد به علم الوحيين الكتاب والسنة.
وكان الصحابة -رضوان الله عليهم- يتلقون العلم من النبي -عليه الصلاة والسلام- مباشرة ودون وسائط، فلا يحتاجون إلى وسائل تعينهم على فهم الكتاب والسنة، فلما وجدت الوسائط بين من ينشد العلم ويطلبه وبين مبلغه عن ربه -عليه الصلاة والسلام- احتيج إلى مثل هذه الوسائل.

(1/1)

في القرن الأول والثاني العهد قريب، والقرائح باقية، والفطر على ما كانت عليه، ثم لما وجدت الحاجة إلى أن يؤلف في علوم الوسائل إلى المقصد الأصلي وهو علم الوحيين هذه الحاجة أوجدت هذه العلوم، فألف الناس في العقائد وبيان العقيدة الصحيحة المتلقاة من كتاب الله -عز وجل- وسنة نبيه -عليه الصلاة والسلام-، وما يبين ذلك من أقوال الصحابة والتابعين لما وجد المخالف في هذا الباب فبينت هذه العقائد ودونت فيها الكتب حمايةً للمسلمين، ورداً على المخالفين.
بَعُد العهد، واختلط العرب بغيرهم، فاحتاجوا إلى ما يعينهم على فهم كلام الله -عز وجل-، فألفت التفاسير، كثرت الوسائط بين الناس وبين النبي -عليه الصلاة والسلام-، فاحتيج إلى أن تبحث أحوال هذه الوسائط جرحاً وتعديلاً، واحتيج أن يصنف في قواعد من قبل أهل العلم تضبط ما يقال في هؤلاء الرواة من جرح وتعديل، فالحاجة أوجدت هذه العلوم، والعلماء أدوا ما عليهم في خدمة الكتاب والسنة، وما يعين على فهم الكتاب والسنة، واحتيج أيضاً إلى تدوين أقوال سلف هذه الأمة في القضايا والنوازل ليفاد منها في كيفية التعامل مع نصوص الكتاب والسنة، فألفت كتب الفروع، ووجدت القواعد والضوابط والأصول التي يستعين بها طالب العلم في كيفية التعامل مع النصوص، فألفت بقية العلوم لتخدم الكتاب والسنة.
وهذا العلم أعني علم مصطلح الحديث من هذا النوع، وألف للتوصل به وبواسطته إلى معرفة المقبول والمردود مما ينسب إلى النبي -عليه الصلاة والسلام-، فكان موضوعه الأسانيد والمتون الذي نظم فيهما هذا النظم الذي بين أيدينا.
هذا الكتاب الذي معنا كتابٌ جامع متوسط لم يكن اختصاره مخلاً كالبيقونية وغرامي صحيح وغيرهما، ولم يكن مطولاً كالألفيات وغيرها مما زاد عليها.

(1/2)

قد يقول قائل: هذا نظم وجاءت النصوص بذم الشعر فكيف نتقرب إلى الله -عز وجل- بما جاء ذمه في النصوص؟ {وَالشُّعَرَاء يَتَّبِعُهُمُ الْغَاوُونَ} [(224) سورة الشعراء]؟ وجاء في الصحيحين: ((لأن يمتلئ جوف أحدكم قيحاً حتى يريه خيرٌ له من أن يمتلئ شعراً)) هذا ذم للشعر، لكنه محمولٌ عند أهل العلم على من امتلأ جوفه وذهنه وحافظته من هذا النوع من الكلام، وإذا امتلأ إذا امتلأ هذا الظرف وهذا الوعاء فإنه لن يكون لما أمر به من حفظٍ للكتاب والسنة من كلام الله -عز وجل- وكلام نبيه -عليه الصلاة والسلام- لن يكون له مكان، فمن كان ديدنه الشعر حتى يمتلئ بحيث لا يستطيع أن يستوعب غيره معه يرد فيه مثل هذا الحديث.
وبعض أهل العلم حمل هذا الحديث، وما جاء في معناه على الشعر المذموم، ولا شك أن الشعر كلام، حسنه حسن، وقبيحه قبيح، وسمع النبي -عليه الصلاة والسلام- الشعر، أنشد العشر بين يديه -عليه الصلاة والسلام-، استمع للشعراء، وأمر حساناً بأن يهجو الكفار، فدل على أن الشعر إذا خلى مما ذكر فإنه يكون من قبيل المباح، ثم إذا اشتمل على هذا الشعر على ما ينفع من دفاعٍ عن الإسلام وأهله يرد فيه نحو: ((اهجهم وروح القدس)) أيش؟ ((تؤيدك)) يكون مأموراً به، إذا كان فيه بيانٌ للدين، ودفاعٌ عنه، وردٌ على المخالفين يكون مما أمر به.
كانت البدايات في نظم العلوم ضعيفة، ومقتصرة على التواريخ والأدب، وأنا دونت بعض من نظم في التواريخ من الأوائل:
أبان بن عبد الحميد اللاحقي المتوفى سنة مائتين نظم في الأدب والأخلاق كتاب: (كليلة ودمنة)، ونظم في التاريخ: (سيرة أنو شروان) و (سيرة أردشيه) جاء بعده بشر بن المعتمر الهلالي المعتزلي المتوفى سنة عشرٍ ومائتين فنظم قصيدة يقال: إنها في أربعين ألف بيت، رد فيها على جميع المخالفين لاعتقاده، جاء بعده علي بن الجهم القرشي المتوفى سنة تسعٍ وأربعين ومائتين فنظم أرجوزة تاريخية ذكر فيها تاريخ الخلق منذ آدم -عليه السلام- حتى الخليفة المستعين بالله.

(1/3)

جاء بعد ذلك أبو العباس عبد الله بن المعتز المتوفى سنة ستٍ وتسعين ومائتين فنظم أرجوزته في تاريخ الخليقة، بل في تاريخ الخليفة المعتضد وغيره، وتقع في عشرين وأربعمائة بيت، ثم جاء ابن عبد ربه صاحب العقد الفريد المتوفى سنة ثمانٍ وعشرين وثلاثمائة فنظم أرجوزة تاريخية في مغازي عبد الرحمن الناصر، ورتبها على السنين، وتقع في خمسةٍ وأربعين وأربعمائة بيت، وأرجوزة أخرى في العروض تقع في ثلاثةٍ وتسعين وثلاثمائة بيت.
استمر الحال على ذلك الضعف إلى أن جاء العصر العباسي الرابع الذي يبدأ من سنة سبع وأربعين وأربعمائة وينتهي بسقوط بغداد بالكارثة الأولى سنة ستٍ وخمسين وستمائة، فتغيرت حال الشعراء عما كانوا عليه، وانصرفت القرائح إلى نظم العلوم الشرعية، فأودعوا علومهم في قصائد طويلة تارةً، وقصيرة تارة أخرى ليسهل حفظها وتذكرها، والأمثلة على ذلك كثيرةٌ جداً.
من أطول هذه القصائد مما وجد قصيدة ابن عبد القوي نظم ابن عبد القوي -رحمه الله- للمقنع المسمى: (عقد الفرائد) وهذه طويلة جداً (عقد الفرائد وكنز الفوائد) مطبوع في مجلدين، تزيد أبياتهما على اثني عشر ألف بيت، وهذه المنظومة لا شك أن فيها ضبط لفقه الحنابلة على طولها، ولا مانع أن يعتني بها طالب العلم كما يعتني بغيرها من كتب الفقه، يقرأها قراءة، فإذا وجد بيتاً يشتمل على فائدة نادرة أو ضابط يمكن أن يحفظه فهو أحسن من النثر.
نونية ابن القيم تذكر في هذا المجال، وهي نونية منظومة نافعة، عظم نفعها، بلغت في عدِّ خمسة آلاف وثمانمائة وعشرين بيت، والألفيات في كل علم أشهر من أن تذكر، هناك ألفية ابن مالك، وهناك ألفية العراقي، وألفية السيوطي، ألفيات كثيرة، ألفية في الفرائض، وألفية في الفقه.
هناك المختصرات، المنظومات المختصرة التي عم نفعها كالرحبية في الفرائض، البيقونية على اختصارها في المصطلح، ونظم الآجرومية، ونظم الورقات وغير ذلك من المنظومات التي لا ينكر نفعها، فهذه منظومات مهمة.
والنظم كما عرفنا يقابل النثر، ومنه نظم العقد، وجمعُ مفرداته في خيطٍ واحد، كما أن النظم نظم الكلام جمعُ كلمات البيت الواحد في عقدٍ واحد وهو البيت، بل في عقود وهي الأبيات.

(1/4)

"اللؤلؤ المكنون" إحنا عندنا العنوان (نظم اللؤلؤ المكنون) جاء في تفسير القرطبي على قوله -جل وعلا-: {وَيَطُوفُ عَلَيْهِمْ غِلْمَانٌ لَّهُمْ كَأَنَّهُمْ لُؤْلُؤٌ مَّكْنُونٌ} [(24) سورة الطور] من سورة الطور، يقول: كأنهم في الحسن والبياض لؤلؤ مكنون في الصدف، والمكنون المصون، يقول الكسائي: كننت الشيء سترته، وصنته من الشمس، وأكننته في نفسي أسررته.
وقال أبو زيد: كننته وأكننته بمعنىً في الكنِّ وفي النفس جميعاً تقول: كننت العلم وأكننته فهو مكنون ومكنْ، وكننت الجارية وأكننتها فهي مكنونة ومكنة.
واللؤلؤ: هو الدر، عبارة عن أجسام مستديرة بيضاء لماعة، تتكون في الأصداف من رواسب بعض الحيوانات المائية، واحدتها لؤلؤة، والجمع لؤلؤ ولآليء.
(في أحوال الأسانيد والمتون) يعني في توضيح وبيان أحوال الأسانيد وذكر السند والمتن، سيأتي في النظم لكن وروده هنا في أول مكان يغنينا عن إعادته فيما بعد -إن شاء الله تعالى-.
الأسانيد: جمع سند، وهو لغةً: ما ارتفع من الأرض، وما يليك من الجبل، وما قابلك من الجبل، ما قابلك مما يليك من الجبل، وعلا عن السفح، وكل شيء أسندته إلى شيء فهو مسند وسند، ويقال: أسند في الجبل إذا صعده، كما يقال: فلانٌ سند أي معتمد، فالسند: ما يستند إليه، ويعتمد عليه من متكأٍ ونحوه.
اصطلاحاً: عرفوه بأنه الإخبار عن طريق المتن، قال ابن حجر: حكاية طريق المتن، حكاية طريق المتن يعني الطريق الموصل إلى المتن، والإسناد يأتي بمعنى السند، حديثٌ إسناده حسن، أو سنده حسن لا فرق، وإن كان الأصل الإسناد، وهو المصدر رفع الخبر إلى قائله، أو رفع الحديث إلى قائله.
والسند كما تقدم بعبارةٍ يمكن نصوغها تكون أوضح مما تقدم: هو سلسلة الرواة الذين يذكرهم المحدث ابتداءً بشيخه وانتهاءً بالنبي -عليه الصلاة والسلام-.

(1/5)

والمتون: جمع متن، وهو ألفاظ الحديث، ألفاظ الحديث التي هي الغاية من دراسة هذا العلم، وأما دراسة الأسانيد فهي وسيلة، ألفاظ الحديث التي تقوم بها المعاني، مأخوذٌ من المماتنة، وهي المباعدة في الغاية؛ لأن المتن هو غاية السند، أو من المتن وهو ما صلب وارتفع من الأرض؛ لأن المسنِد يقوي المتن بالسند، ويرفعه إلى قائله، أو من تمتين القوس أي شدها بالعصب؛ لأن المسنِد يقوي الحديث ويسنده، أو يقوي الحديث بسنده.
والأسانيد والمتون هي موضوع علوم الحديث، الأسانيد والمتون موضوع علوم الحديث، يعني علوم الحديث موضوعه في الأسانيد والمتون، يقول السيوطي:
علم الحديث ذو قوانين تحد ... يدرى بها أحوال متنٍ وسند
"فذلك الموضوع" يعني موضوع هذا العلم "فذلك الموضوع" وقدم الموضوع على الحد للحاجة إلى شرح عنوان الكتب، وإلا فالأصل تقديم الحد، والمبادئ العشرة معروفة.
إن مبادئ كل علمٍ عشرة ... الحد والموضوع ثم الثمرة
وفضله ونسبة والواضع ... وحكمه ثم إيش؟ وفضله الاستمداد ثم حكم الشارع
وفضله ونسبة والواضع ... والاسم الاستمداد حكم الشارع
على كل حال الذي يعنينا من هذا تعريف علوم الحديث وموضوعه وفضله، بقية المبادئ العشرة بحثها موجود، فعلوم الحديث ويسمونه أصول الحديث، ويسمونه مصطلح الحديث، وهو بمنزلة علوم القرآن وأصول الفقه: القوانين المعرفة بحال الراوي والمروي، يعني بحال السند والمتن، بحال. . . . . . . . .، هذا أخصر ما قيل فيه، وإن كان له تعريفات باعتبار أسمائه، وشهرته في مصطلح الحديث في هذه الكلمة، وهي عبارة عن جزأين ركب أحدهما على الآخر، جزأين متضايفين مصطلح وحديث، وله تعريف باعتبار جزئي المركب، وتعريفه الذي مضى باعتباره علم على هذا العلم.
المصطلح هو العرف الخاص، يعني ما يتعارف عليه أهل علمٍ من العلوم، فإذا كان هذا المصطلح لا يتضمن مخالفةً لما تقرر في أي علمٍ من العلوم فإنه لا مشاحة فيه، وأهل العلم يطلقون لا مشاحة في الاصطلاح مع أنه ينبغي أن تقيد بما لا يخالف نصاً شرعياً، أو ما تقرر في أي علمٍ من العلوم.

(1/6)

يعني لو قال شخص: أنا أصطلح لنفسي أن تكون السماء وهي في مكانها أقول: تحت، والناس يقولون: فوق، والأرض فوق وإن كانت تحت ويش اللي يضر؟ لا مشاحاة في الاصطلاح وأبين، نقول: لا، هذا يخالف ما تقرر عند جميع العقلاء، فليس لك أن تصطلح لنفسك ما يخالف ما تقرر، لو قال: أنا أجعل الشمال جنوب والجنوب شمال، أجعل في اصطلاحي أن اليمن في جهة الشمال، والشام في جهة الجنوب، نقول: لا، هذا يخالف ما اصطلح عليه، لكن لك أن تصطلح لنفسك ولا مشاحاة في الاصطلاح أن تقلب الخارطة، فبدلاً من أن يكون الشام في رأس الخارطة، واليمن في أسفلها اقلب لا بأس، ما في مانع؛ لأن هذا لا يغير من الواقع شيء.
أقول: هذه المسألة التي تطلق على ألسنة أهل العلم هي بحاجة إلى مثل هذا التقييد، ولا نريد أن نسترسل أكثر من هذا، فنأتي إلى التعريف بالمؤلف.
المؤلف -رحمة الله عليه- أشهر من نار على علم، فهو بالنسبة لاسمه:
الشيخ العالم العلامة، وإن صغر سنه، فالعبرة بما حواه من علمٍ وعمل، اسمه: حافظ بن أحمد بن علي الحكمي، نسبةً إلى الحكم بن سعد العشيرة، ولد -رحمة الله عليه- .. نريد أن نختصر اختصار شديد جداً؛ لأن سيرة الرجل -رحمة الله عليه- العطرة كتب فيها رسائل علمية، ودونت في بطون الكتب ضمن التراجم بإفاضة، استوفيت حياته -رحمة الله عليه-، وشيوخه، تلاميذه، مؤلفاته، شيء من أخباره، المقصود أن هذا مستوفى، لا نستطرد بذكره.
ولد -رحمة الله عليه- سنة اثنتين وأربعين وثلاثمائة وألف، في شهر رمضان بقرية يقال لها: السلام، تابعة لمدينة المظايا، حاضرة قبيلة الحكَّامية أوالحكَامية،. . . . . . . . . أعرف بضبطها، التي ينتسب إليها، ثم انتقل إلى قرية الجاضع التابعة لمدينة سامطة، تعلم مبادئ القراءة والكتابة في الكتاب، حيث ألحقه أبوه بكتاب القرية، حفظ القرآن وبعض المتون العلمية في وقتٍ مبكر جداً، لزم الشيخ عبد الله القرعاوي، الذي انتقل إلى المنطقة هناك في جيزان سنة تسعٍ وخمسين وثلاثمائة وألف في شعبان.

(1/7)

رزقه الله حافظةً قوية، وفهماً ثاقباً، فحصل في مدةٍ يسيرة جداً من العلوم ما لا يدرك في عقود، ومؤلفاته شاهدةٌ على ذلك التي من أشهرها: (سلم الوصول) شرحه (معارج القبول)، (أعلام السنة المنشورة) (دليل أرباب الفلاح) في المصطلح، (المنظومة الميمية في الوصايا والآداب العلمية) أقول: مثل هذه المنظومة لا يستغني عنها طالب علم، أودعها -رحمة الله عليه- وصايا يحتاج إليها كل طالب علم، (النور الفائض في علم الفرائض) وغير ذلك من المؤلفات الشيء الكثير.
توفي -رحمة الله عليه- بعد أن أدى الحج سنة سبعٍ وسبعين وثلاثمائة وألف، وكان عمره خمساً وثلاثين سنة وأشهر، يعني إذا كان النووي -رحمة الله عليه- يضرب به المثل في وجود البركة في عمره ومدته على قصرها، فالشيخ حافظ -رحمة الله عليه- أصغر منه بعشر سنوات مع ما قدمه للأمة من علمٍ محرر محقق، والله المستعان.
سم.
بسم الله الرحمن الرحيم
الحمد لله رب العالمين، والصلاة والسلام على رسول الله وعلى آله وأصحابه أجمعين، اللهم اغفر لنا ولشيخنا وللحاضرين والمستمعين، واعصمنا من الفتن ما ظهر منها وما بطن برحمتك يا أرحم الراحمين، أما بعد:
قال الشيخ حافظ بن أحمد الحكمي -رحمه الله تعالى- المتوفى سنة سبعٍ وسبعين وثلاثمائة وألف، قال -رحمه الله تعالى- في كتابه: (نظم اللؤلؤ المكنون في أحوال الأسانيد والمتون):
اَلْحَمْدُ كُلُّ اَلْحَمْدِ لِلرَّحْمَنِ ... ذِي اَلْفَضْلِ وَالنِّعْمَةِ وَالإِحْسَانِ
ثُمَّ عَلَى رَسُولِهِ خَيْرِ اَلأَنَامِ ... وَالآلِ وَالصَّحْبِ اَلصَّلاةُ وَالسَّلامُ
الناظم -رحمه الله تعالى- ابتدأ نظمه بالبسملة والحمدلة اقتداءً بالقرآن الكريم الذي افتتح بهما على ما بين أهل العلم من خلافٍ في البسملة، وهل هي آية من الفاتحة فقط أو من كل سورة أو ليست بآية مطلقاً؟ والإجماع قائم على أنها بعض آية من سورة النمل، وأنها ليست بآية في أول سورة براءة.
على كل حال أجمع الصحابة على كتابة البسملة، والحمدلة من أصل القرآن، فينبغي لمن أراد أن يكتب أن يؤلف كتاباً أن يقتدي بهذا الكتاب العظيم.

(1/8)

النبي -عليه الصلاة والسلام- فيما عرف من عادته المطردة في خطبه يفتتحها بالحمد، وفي مكاتباته يفتتحها بالبسملة، فهل الكتب والرسائل مشبهة للخطب أو للرسائل؟ القرآن كتاب الله فالكتب تشبهه، والنبي -عليه الصلاة والسلام- في مكاتباته ومراسلاته يبتدئ بالبسملة لا يبتدئ بالحمدلة، وفي خطبه يبتدئ بالحمدلة، وعلى كل حال الجمع بينهما اقتداءً بالقرآن؛ لأن الكاتب إنما يؤلف كتاباً، لكن لو بعث رسالة أو خطاب اقتصر على البسملة، وإذا خطب اقتصر على الحمدلة تنزيلاً للنصوص في منازلها، وإيقاعاً لها في مواضعها.
ورد في حديث أبي هريرة وغيره وله طرق: ((كل أمرٍ ذي بال لا يبدأ بحمد الله فهو أبتر)) وفي رواية: ((ببسم الله)) له ألفاظ وطرق كثيرة محكومٌ عليها عند جمعٍ من أهل العلم بالضعف، فلا تقوم بها حجة، وحكم النووي على لفظ: الحمد على وجه الخصوص بالحسن، وقبله ابن الصلاح.
فمن بلغ عنده مرتبة الحسن عمل به، ومن جرى وسار على مذهب جمهور أهل العلم من الاحتجاج بالضعيف في مثل هذا المقام يفتتح به بالبسملة والحمدلة، على كل حال عمدتنا في ذلك القرآن الكريم، وما ثبت عنه -عليه الصلاة والسلام-.
"الحمدُ" يعرفه كثيرٌ من أهل العلم بل الأكثر بأنه: هو الثناء على الله -عز وجل-، ابن القيم -رحمه الله تعالى- عرفه في الوابل الصيب بأنه هو الإخبار عن الله -عز وجل- بصفات كماله مع محبته والرضا به، والثناء عنده هو تكرير المحامد شيئاً بعد شيء، تكرير المحامد هل هو من الثني أو من التثنية؟ فرقٌ بين ثنّى وثنَى، ثنَى لا يقف العدد عند اثنين، ولذا في حديث ماعز لما اعترف ردده حتى ثنَى عليه الأمر، أو حتى اعترف مراراً، اعترف أكثر من مرتين، أما إذا ثنَّى فهو اثنين فقط.

(1/9)

الثناء: هو تكرير المحامد شيئاً بعد شيء، والتفريق بين الحمد والثناء هو الراجح، وإن فسر أكثر أهل العلم الحمد بأنه الثناء؛ لما جاء في الحديث الصحيح عن أبي هريرة -رضي الله عنه- أنه سمع رسول الله -صلى الله عليه وسلم- يقول: ((قال الله تعالى: قسمتُ الصلاة بيني وبين عبدي نصفين، ولعبدي ما سأل، فإذا قال العبد: الحمد لله رب العالمين قال الله تعالى: حمدني عبدي، وإذا قال العبد: الرحمن الرحيم قال الله تعالى: أثنى علي عبدي)) فغاير بينهما في هذا النص الصحيح، والحديث مخرجٌ في صحيح مسلم و (أل) في الحمد للجنس، جنس الحمد مختصٌ بالله -عز وجل-، أو للاستغراق جميع أنواع المحامد لله -عز وجل-، واللام في "للرحمن" للاختصاص كما هي في قوله -جل وعلا-: {الْحَمْدُ للهِ} [(2) سورة الفاتحة] للاختصاص سواءً بسواء.
و"كل الحمد" تأكيد، تأكيدٌ لاستغراق جميع أنواع المحامد لله -جل وعلا-، واختصاصها بالله -عز وجل-.
"ذي الفضل" صاحب الفضل على جميع مخلوقاته حيث أوجدهم من العدم، وأسبغ عليهم النعم.
"والنعمة" يقول الراغب: النعمة الحال الحسنة، وبناءُ النعمة بناءُ الحالة التي يكون عليها الإنسان، يعني بناء هيئة كالجلسة والركبة والذبحة، وما أشبه ذلك، والنَعمة التنعم، وبناؤها بناء المرة كالضربة والشتمة، وما أشبه ذلك، والنعمة للجنس؛ لأنه قال: ذي الفضل والنعمة، هل المراد النعمة الواحدة أو النعم التي لا تعد ولا تحصى؟ فالنعمة (أل) فيها هنا للجنس، فيقال: النعمة للقليل والكثير، كما في قوله -جل وعلا-: {وَإِن تَعُدُّواْ نِعْمَةَ اللهِ لاَ تُحْصُوهَا} [(18) سورة النحل] هل المراد أن نعد نعمة واحدة؟ نعد نعم، لكننا لا نحصي هذه النعم {وَإِن تَعُدُّواْ نِعْمَةَ اللهِ لاَ تُحْصُوهَا} [(18) سورة النحل] {اذْكُرُواْ نِعْمَتِيَ الَّتِي أَنْعَمْتُ عَلَيْكُمْ} [(47) سورة البقرة] {أَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي} [(3) سورة المائدة] {فَانقَلَبُواْ بِنِعْمَةٍ مِّنَ اللهِ} [(174) سورة آل عمران] إلى غير ذلك من الآيات، المقصود أن النعمة تطلق ويراد بها جنس النعم، فتطلق وإن كان لفظها لفظ المفرد إلا أنها تطلق على القليل والكثير.

(1/10)

"والإحسان" الإحسان كما في البصائر للفيروز أبادي: إفعال من الحسن، وهو كلُّ مبهجٍ مرغوب في عقلاً أو حساً، وقد حسُن يحسن ككرُم يكرم، وحسَن يحسن كنَصر ينصر، فهو حاسنٌ وحسَنٌ وحسِينٌ وحُسانٌ وحُسَّان.
والحسنة يعبر بها عن كل ما يسر من نعمةٍ تنال الإنسان في نفسه وبدنه وأحواله، والسيئة تضادها، والإحسان يقع على وجهين: أحدهما الإنعام على الخير، يعني الإحسان المتعدي، أحسن إلى فلان، والثاني: إحسانٌ في فعله، يعني إحسانٌ من الإنسان على نفسه، وذلك إذا علم علماً حسناً وعلَّم علماً حسناً أو عمل عملاً حسناً، والإحسان أعم من الإنعام، وقد ورد الإحسان في التنزيل على ثلاثة عشر وجهاً لا نطيل بذكرها، من أرادها يراجعها في (بصائر ذوي التمييز) للفيروز أبادي.
وعطف الإحسان لأنه قال: والإحسان أعم من الإنعام إذاً يكون عطف الإحسان على النعمة من باب عطف العام على الخاص {إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ} وإيش؟ {وَالنَّبِيِّينَ} [(163) سورة النساء] من عطف العام على الخاص، وعطف العام على الخاص وعكسه موجود في النصوص كثيراً وفي كلام العرب، وفي كلام أهل العلم كثير للعناية بشأن الخاص والاهتمام به، وإلا لو لم يذكر لدخل في العام.
"ثم على رسوله" -صلى الله عليه وسلم-، محمد بن عبد الله بن عبد المطلب القرشي الهاشمي المبعوث رحمةً للعالمين.
"خير الأنام" أكرم الخلق وأشرفهم على الله -عز وجل-، سيد ولد آدم، والأنام: الناس كما يذكر عن ابن عباس، وقال الحسن: هم الجن والإنس، وقال الضحاك: كل ما دب على وجه الأرض.
"والآل" اختلف في أصله فقيل أصله: الأهل، ثم قلبت الهاء همزةً فقيل أأل، ثم سهلت الهمزة الثانية فقيل: آل، ولهذا يرجع إلى أصله في التصغير فيقال: أهيل، وضعف ابن القيم هذا القول من ستة أوجه، يراجعها من أرادها في (جلاء الأفهام في الصلاة والسلام على خير الأنام) وهو كتابٌ بديع فذٌ في بابه.

(1/11)

لو ذهبنا نستطرد ونذكر كل ما قاله أهل العلم، والأيام قليلة، والإخوان كأن بعضهم يمل من زيادة التفصيل، وإن كان بعضهم يريد استطرادات ويريد فوائد تزيد على ما يمكن أن يقال في شرح هذا المتن، في مثل هذا الظرف في دورة علمية، ومن المجزوم به أن المتن لن يكمل في هذه الدورة، ولا في التي تليها، ولا في التي تليها، يمكن يحتاج إلى ثلاث أو أربع دورات، هذا مع الاختصار الشديد، وإلا لو شرحنا الكتاب على طريقتنا في الاستطرادات ولم العلوم كلها بعضها على بعض يحتاج إلى أزمان متطاولة، ولعل هذا يتيسر مثله في مصنف؛ لأن الكتاب اقترحناه على الإخوة باعتباره بكر لم يشرح.
لكن اليوم بعد صلاة العصر بعث إليَّ شرحٌ قام به بعض طلاب العلم من أسرة الشيخ نفسه، اسمه على اسمه حافظ بن محمد بن عبد الله الحكمي، أستاذ مساعد في الجامعة الإسلامية، ولم يتيسر لي الاطلاع على هذا الكتاب؛ لأنه وصلني متأخراً، على كل حال نأتي بالمهمات من المسائل -إن شاء الله تعالى-، ونترك الباقي إما لفطنة القاري لوضوحها، أو لتوفرها في المصادر.
وقيل أصله: أَوْل، وذكره الجوهري في باب الهمزة والواو واللام، قال: وآل الرجل أهله وعياله وأتباعه، وهو عند هؤلاء مشتق من الأول وهو الرجوع، واختلف في المراد بالآل على أربعة أقوال:
الأول: أنهم الذين حرمت عليهم الصدقة ((الصدقة أوساخ الناس لا تحل لمحمد ولا لآل محمد)) وهم معروفون عند أهل العلم، منهم من يخصهم ببني هاشم، ومنهم من يلحق بهم بني المطلب.
الثاني: أنهم أزواجه وذريته خاصة، اللهم صلِّ على محمد وعلى آله وأزواجه وذريته، المقصود أن هذان القولان كما يقول ابن القيم الأول هو الأصح، ويليه الثاني.
أما الثالث: وهو أنهم أتباعه إلى يوم القيامة، هم يدخلون في الآل دخولاً لغوياً كما نص على ذلك الجوهري في كلامه، قال: وآل الرجل أهله وعياله وأتباعه، لكنهم في النصوص الشرعية هذا القول أتباعه إلى يوم القيامة.
والقول الرابع: أنهم الأتقياء من أمته -عليه الصلاة والسلام-، يقول ابن القيم: وأما الثالث والرابع فضعيفان، يعني إذا دخل الأتباع في الآل لغةً فدخولهم في النصوص يكون من باب الدخول اللغوي بالمعنى الأعم.

(1/12)

"والصحب" جمع صاحب كركب وراكب، والمرجح في تعريف الصحابي ما ذكره البخاري في صحيحه: وهو من صحب النبي -صلى الله عليه وسلم-، أو رآه من المسلمين فهو صاحب، الصحبة شرف ومنزلة تبوأها صدر هذه الأمة، ممن رأى النبي -عليه الصلاة والسلام-، ويحتاج إلى زيادة قيد، ولذا يقول المتأخرون: الصحابي من رأى النبي -عليه الصلاة والسلام- مؤمناً به ومات على ذلك، ولو تخلل ذلك ردة، فالذي رآه قبل أن يؤمن، قبل أن يسلم ثم أسلم بعد ذلك ليس بصحابي على هذا، ومن رآه مؤمناً به ثم مات على ردته ليس بصحابي ولا كرامة، المقصود أن من رآه مؤمناً به ومات على ذلك ولو تخلل ذلك ردة ثم عودة إلى الدين فإنه يسمى صحابي على المختار عند كثيرٍ من أهل العلم.
"الصلاة" روى البخاري في صحيحه تعليقاً مجزوماً به عن أبي العالية قال: "صلاة الله -يعني على رسوله عليه الصلاة والسلام- ثناؤه عليه عند الملائكة، وصلاة الملائكة الدعاء، وروي عن ابن عباس أنه قال: يصلون يبركون، البخاري يأتي بمثل هذه التفسيرات لكلمات جاءت في القرآن ليستفيد القارئ ما ثبت عن النبي -عليه الصلاة والسلام- وعن غيره مما يعين على فهم كتاب الله -عز وجل-، فهو يعنى بالغريب، فهو يعنى ببيان الغريب، وأحياناً يلتفت الإنسان لمناسبةٍ عن لفظٍ أو للفظٍ ذكره البخاري عرضاً في باب فيصعب عليه إدراك الرابط، فتجد هذه الكلمة التي شرحها البخاري في نصٍ من الكتاب أو من السنة له علاقة بالموضوع، وإن لم تكن العلاقة الكلمة نفسها، لكنها كلمة غريبة وردت في هذا النص فهو يستفيد أكثر من فائدة، أو يفيد أكثر من فائدة، يفيد بيان معنى هذه الكلمة الغريبة، ويفيد لفت نظر القارئ إلى النص التي وردت فيه هذه الكلمة مما يفيد بالباب، فيصلون: يبركون، وهو يشير إلى قوله -جل وعلا-: {إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ} يعني يبركون {يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا} [(56) سورة الأحزاب].

(1/13)

وفي سنن الترمذي يقول: روي عن سفيان الثوري وغير واحد من أهل العلم قالوا: صلاة الرب الرحمة، وصلاة الملائكة الاستغفار، والسلام هو التحية، ولم يقتصر الناظم -رحمه الله تعالى- على ذكر الصلاة امتثالاً للأمر في قوله -جل وعلا- في الآية آنفة الذكر {إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا} فجمع بينهما ليتم الامتثال، وإن وقع في كلام بعض أهل العلم الاقتصار على الصلاة، أو الاقتصار على السلام، كما فعل مسلم في مقدمة صحيحه، وهذه إنما تقع من مثل هؤلاء إذا طال الفصل، وصلى الله على نبينا محمد وآله وصحبه ثم ينسى وسلم تسليماً كثيراً، لكن لو قرن بينهما وقال: وصلى الله وسلم وبارك ما نسي السلام.
على كل حال النووي -رحمه الله تعالى- في شرحه لكلام مسلم أطلق الكراهة بالنسبة لمن يقتصر على الصلاة دون السلام أو العكس، وخص الحافظ ابن حجر الكراهة فيمن كان ديدنه ذلك، باستمرار يصلي على النبي -عليه الصلاة والسلام-، ولا يسلم عليه أو العكس، ومثل هذا لا يتم امتثاله للأمر المذكور في الآية.
على كل حال هو وقع من بعض العلماء ولم يكن ديدناً لهم، ولم يقتصر الناظم -رحمة الله تعالى عليه- على ذكر الآل فأفردهم عن الصحب، وإن دخل الصحب في الآل بالمعنى الأعم؛ لأن بعض طوائف المبتدعة تقتصر على ذكر الآل، ولم يقتصر على ذكر الصحب مخالفةً لمبتدعةٍ آخرين فجمع بينهما، ولا شك أن كل من الآل والصحب لهم حق على الأمة، فالآل وصيته -عليه الصلاة والسلام-، الآل وصية النبي -عليه الصلاة والسلام-، فمن امتثال هذه الوصية ومن البر به -عليه الصلاة والسلام-.

(1/14)

ومما يطلبه من أمته المودة في القربى، فمن تمام الصلاة عليه -عليه الصلاة والسلام- الصلاة على آله، والصحب بواسطتهم نصر الدين في حياته -عليه الصلاة والسلام-، ونقل الدين، وبلغ الدين لمن جاء بعده، فلهم أيضاً حق في الصلاة والسلام عليهم تبعاً له -عليه الصلاة والسلام-، ولا يعني هذا أن الإنسان إذا لم يصلِّ على الصحب لا يصلِّي على الآل أو العكس، لا، لكن أقول: من تمام الامتثال أن يصلى على الآل والصحب، وليس من باب الأولى أن يقتصر على الآل فقط، أو يقتصر على الصحب فقط؛ لما عرفنا أن الاقتصار على الآل صار شعاراً لطائفة من المبتدعة، كما أن الاقتصار على الصحب صار شعاراً لطائفة آخرين، نعم.
وَبَعْدُ إِنَّ أَشْرَفَ اَلْعُلُومِ ... بَعْدَ كِتَابِ اَلصَّمَدِ اَلْقَيُّومِ
عِلْمُ اَلْحَدِيثِ إِذْ هُوَ اَلْبَيَانُ ... لِمَا بِهِ قَدْ أُنْزِلَ اَلْقُرْآنُ
فَسُنَّةُ الرَّسولِ وَحْيٌ ثَانِ ... عَلَيْهِمَا قَدْ أُطْلِقَ اَلْوَحْيَانِ
وَإِنَّمَا طَرِيقُهَا اَلرِّوَايَةْ ... فَافْتَقَرَ اَلرَّاوِي إِلَى اَلدِّرَايَةْ
بصِحَّةِ اَلْمَرْوِيْ عَنْ الرَّسُولِ ... لِيُعْلَمَ اَلْمَرْدُودُ مِنْ مَقْبُولِ
إن قلتَ: ليُعلم فقل: مردودُ نائب فاعل.
طالب: نعم يا شيخ.
إن قلت: ليُعلم وبنيته للمجهول فارفع المردود ليُعلم المردودُ يكون نائب فاعل، وإن بنيته للمعلوم فقلت ليَعلمَ، والراوي الذي افتقر إلى الدراية ليعلمَ المردودَ من مقبول.
بصِحَّةِ اَلْمَرْوِيْ عَنْ الرَّسُولِ ... لِيُعْلَمَ اَلْمَرْدُودُ مِنْ مَقْبُولِ
لا سِيَّمَا بَعْدَ تَظَاهُرِ اَلْفِتَنِ ... وَلَبْسِ إِفْكِ اَلْمُحْدَثِينَ بِالسُّنَنِ
فَقَامَ عِنْدَ ذَلِكَ اَلأَئِمَّةْ ... بِخِدْمَةِ اَلدِّينِ وَنُصْحِ اَلأُمَّةْ
وَخَلَّصُوا صَحِيحَهَا مِنْ مُفْتَرَى ... حَتَّى صَفَتْ نَقِيَّةً كَمَا تَرَى
ثُمَّ إِلَيْهَا قَرَّبُوا الْوُصُولاَ ... لِغَيْرِهِمْ فَأَصَّلُوا أُصُولاَ
وَلَقَّبُوا ذَاكَ بِعِلْمِ اَلْمُصْطَلَحْ ... حَيْثُ عَلَيْهَا اَلْكُلُّ مِنْهُمُ اِصْطَلَحْ
وَزَادَ مَنْ جَا بَعْدَهُمْ عَلَيْهَا ... بِحَسْبِ اِحْتِيَاجِهِمْ إِلَيْهَا

(1/15)

وَكُلُّ بَحْثِ أَهْلِ هَذَا اَلْفَنِّ ... فِي حَالِ إِسْنَادِ وَحَالِ اَلْمَتْنِ
عَنَوْا بِـ (الإِسْنَادِ) اَلطَّرِيقَ اَلْمُوَصِلَهْ ... لِلْمَتْنِ عَمَّنْ قَالَهُ أَوْ فَعَلَهْ
وَ (الْمَتْنُ) مَا إِلَيْهِ يَنْتَهِي اَلسَّنَدْ ... مِنْ اَلْكَلامِ وَ (الْحَدِيثِ) مَا وَرَدْ
عَنْ اَلنَّبِيْ وَقَدْ يَقُولُونَ (اَلْخَبَرْ) ... كَمَا أَتَى عَنْ غَيْرِهِ كَذَا (اَلأَثَرْ)
وَهَاك تَلْخِيصُ أُصُولٍ نَافِعَةْ ... لِجُلِّ مَا قَدْ أَصَّلُوهُ جَامِعَةْ
يقول الناظم -رحمه الله تعالى- بعد أن حمد لله -جل وعلا- على نعمه وإفضاله وإحسانه، وصلى على نبيه -عليه الصلاة والسلام- وعلى آله وصحبه يقول:
"وبعد إن أشرف العلوم" (أما بعد) يؤتى بها للانتقال من غرضٍ إلى آخر، ومن أسلوبٍ إلى آخر، ومن الوسائل إلى غايتها، المقصود أنها يؤتى بها للانتقال، وقد ثبتت عن النبي -عليه الصلاة والسلام- في أحاديث تزيد عن الثلاثين في خطبه وفي رسائله، فالإتيان بها سنة، بهذا اللفظ: أما بعد، ولم يحفظ عنه -عليه الصلاة والسلام- أنه قال: وبعد، لكن يقول بعض العلماء أن الواو هذه تقوم مقام (أما) كأنها من باب التسهيل، لكن الامتثال والاقتداء إنما يتم باللفظ المأثور عن النبي -عليه الصلاة والسلام- وهو (أما بعد) و (أما) حرف شرط، و (بعد) ظرف مبني على الضم قائم مقام الشرط، وجواب الشرط ما بعدها مما يقترن بالفاء؛ لأن (أما) لا بد أن يقترن جوابها بالفاء، وهنا ومما يعتذر به للناظم أن النظم قد لا يطاوع، وارتكب في النظم من الضرورات ما لم يرتكب في النثر.
المقصود أن الاقتداء إنما يتم بقولنا: (أما بعد) و (أما بعد) اختلف أهل العلم في أول من قالها على ثمانية أقوال يجمعها قول الناظم:
الخلفُ في أما بعد من كان بادئاً ... بها عدَّ أقوالٌ وداود أقربُ
ويعقوب أيوب الصبور وآدمٌ ... وقسٌ وسحبانٌ وكعبٌ ويعربُ

(1/16)

والأكثر على أن أول من قالها داود -عليه السلام-، وهي فصل الخطاب الذي أوتيه، المقصود أنها سنة يسن الإتيان بها في المراسلات وفي الخطب، ولا يقوم غيرها مقامها، ولا تحتاج إلى (ثمَّ) قبلها وإن استفاض على ألسنة بعض من ينتسب إلى طلب العلم حينما يقدم يأتي بالحمدلة والصلاة وكذا (ثم أما بعد) لست بحاجة إلى (ثم) لا يوجد في النصوص هذا العطف، إن احتجتها ثانية للانتقال من أسلوب بدأت بـ (أما بعد) بعد المقدمة إن احتجت إلى الانتقال إلى أسلوب آخر تأتي بـ (ثم) تعطف عليها.
ولا أعرفها في مصنفات المتقدمين إلا في نسخةٍ من تفسير الطبري، نسخة خطية من تفسير الطبري، وإن اعتمدها شاكر الذي .. ، محمود شاكر الذي حقق الكتاب، وهو من كبار المحققين، على كل حال العبرة بما ثبت عن النبي -عليه الصلاة والسلام-.
"وبعد إن أشرف العلوم" لا شك أن العلم إنما يشرف بشرف المعلوم، "بعد كتاب الصمد القيوم" يعني بعد كتاب الله -عز وجل- الذي هو أشرف الكتب، وفضله على سائر الكلام كفضل الله -عز وجل- على خلقه، ولسنا بصدد بيان فضل القرآن والعناية بكتاب الله -عز وجل-، ذاك له مناسبات أخرى، ولا يخال أحداً من الحاضرين يخفى عليه ذلك، لكن الكلام فيما بعد كتاب الصمد القيوم، وهو علم الحديث، علم الحديث علم شريف.
علم الحديث إذ هو البيانُ ... . . . . . . . . .
المصدر الثاني من مصادر التشريع بعد كتاب الله -عز وجل-، علم الحديث الذي هو ما ينسب إلى النبي -عليه الصلاة والسلام- من قولٍ أو فعلٍ أو تقريرٍ أو وصف، لماذا؟ لأنه هو البيان لكتاب الله -عز وجل-.
علم الحديث إذ هو البيانُ ... لما به قد أنزل القرآنُ
{وَأَنزَلْنَا إِلَيْكَ الذِّكْرَ} لإيش؟ {لِتُبَيِّنَ لِلنَّاسِ} [(44) سورة النحل] هذه وظيفة النبي -عليه الصلاة والسلام- بيان ما نزل إليه من ربه -عز وجل-، واستقلت السنة بأحكام لا توجد في القرآن؛ لأنها وحيٌ من الله -عز وجل-، {وَمَا يَنطِقُ عَنِ الْهَوَى * إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى} [(3 - 4) سورة النجم] فما يأتي به النبي -عليه الصلاة والسلام- هو بيانٌ لما أجمل من قوله -جل وعلا-: {مَّا فَرَّطْنَا فِي الكِتَابِ مِن شَيْءٍ} [(38) سورة الأنعام].

(1/17)

علم الحديث إذ هو البيانُ ... لما به قد أنزل القرآنُ
القرآن يشتمل على مجمل بينته السنة، والبيان يأخذ حكم المبين.
فسنة الرسول وحيٌ ثاني ... . . . . . . . . .
كما جاء في قوله -جل وعلا-: {وَمَا يَنطِقُ عَنِ الْهَوَى * إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى} [(3 - 4) سورة النجم] والخلاف بين أهل العلم في النبي -عليه الصلاة والسلام- هل له أن يجتهد ويصدر حكماً من تلقاء نفسه لم يتلقَ فيه عن الله -عز وجل- خبر أو ليس له ذلك؟ والجمهور على أن له أن يجتهد إلا أنه لا يقر على خلاف الأولى، وقصة فداء الأسرى مثالٌ على ذلك.
فسنة الرسول وحيٌ ثاني ... عليهما قد أطلق الوحيانِ
فالكتاب والسنة هما الوحيان، وإذا قيل: نصوص الوحيين فالمراد بذلك نصوص الكتاب والسنة، وأُلف كتاب اسمه: (تيسير الوحيين بالاقتصار على القرآن مع الصحيحين) فكرة هذا الكتاب أننا لسنا بحاجة إلى أي كتابٍ على وجه الأرض إلا القرآن والبخاري ومسلم، هذا من باب التيسير على المتعلمين، هذا هدف المؤلف، وهذا قصده، وقد عرف بالعلم والعمل إلا أنه في هذه المسألة أخطأ، أخطأ فإنه يصفو من كتب السنة من الصحيح الزائد على الصحيحين الشيء الكثير، وفي صنيعه هذا إهدار لجلّ السنة، وإن كان ابن الأخرم يقول:
. . . . . . . . . لكن قلّما ... عند ابن الأخرم منه قد فاتهما
يعني قليل الذي فات الصحيحين مما لم يذكرها، نقول: لا، ولذا قال الحافظ العراقي:
ورُد -يعني كلام ابن الأخرم-
ورد لكن قال يحيى البرُّ ... لم يفت الخمسة إلا النذرُ
وفيه ما فيه -يعني كلام يحيى الذي هو النووي-
وفيه ما فيه لقول الجعفي ... أحفظُ منه عشر ألف ألفِ

(1/18)

يعني يحفظ مائة ألف، والكتب الخمسة ليس فيها من غير تكرار، ولا ربع هذا المقدار، بل ولا نصف ولا الثمن، المقصود أنه يصفو من صحيح السنة الزائد على الصحيحين الشيء الكثيرة، فهذه الدعوى التي وجهها وألف فيها على أنه مجتهد لكنه أخطأ في اجتهاده، وكل دعوةٍ تظهر على هذه البسيطة لا تخلو من مؤيد، ولذا وجد فرقة طائفة تدعو إلى الاقتصار على القرآن وعلى الصحيحين، لكن مثل ما ذكرنا هذا يهدر أكثر السنة، نعم العناية بكتاب الله -عز وجل- لا يناقش فيها أحد، العناية بكتب السنة لا سيما صحيح البخاري ثم صحيح مسلم لا يماري في ذلك أحد، لكن ليس معنى هذا أنك تقف، كمن حديث صحيح في مسند الإمام أحمد لا يوجد في الستة فضلاً عن الصحيحين وغيرها من دواوين الإسلام المعتبرة عند أهل العلم، وأوردنا هذا الكلام لأن هذه الفكرة لها رواج، نعم هي فيها تيسير وفيها حصر للعلم وإدراك للعلم في أقصر مدة، لكن يبقى أن فيها تضييع وإهدار، يعني لو إنسان قال: أنا باقتصر على الصحيحين قراءة ودراسة وإقراءً وفهماً ما يلام، لكن لا يتضمن كلامه هذا إهدار لبقية الكتب.
بالطرف المقابل وهذا أيضاً مما يعاب على بعض المتعلمين شغفهم بالإغراب، فتجد بعض مبتدئ الطلبة يُعنى بأجزاء غير معروفة، معاجم غير مشهورة، مشيخات مسلسلات، نعم فيها طرق لأحاديث أصولها معروفة، ولا يلام من بدأ بالأهم فالمهم كما يقول الشيخ حافظ -رحمه الله تعالى- في قصيدته الميمية:
بالمهم المهم ابدأ لتدركه ... وقدم النص والآراء فاتهمِ
اتهم الآراء، نعم لا تذهب إلى الإغراب تذهب إلى جزء كذا جزء كذا مشيخة كذا، معجم كذا وأنت لا تعرف الصحيحين، هذا خلل في منهجية التحصيل، وقلَّ أن يفلح من يتخبط مثل هذه التخطبات، ويترك الأهم ويذهب إلى ما دونه.
فطالب العلم يوصى بأن يعنى بكتاب الله -عز وجل- الذي مجرد تلاوته عبادة، ثم بعد ذلك يثني بأصح الكتب بعد كتاب الله -عز وجل-، وهو صحيح البخاري، ثم يثلث بصحيح مسلم، ثم السنن، ثم المسانيد إلى آخره.

(1/19)

هذا الترتيب الطبيعي للطلب، نعم أما إذا كان مبتدئاً له كتب تناسبُ مستواه العلمي إذا ترقى بعد ذلك إلى الطبقة الثانية له كتب، إلى الثالثة إلى الرابعة هذه جواد مطروقة عند أهل العلم، ليس معنى هذا أننا نقول لأول من بدأ: عليك بكتاب الله واعتنِ به وتفاسيره واقرأ كل شيء يدور حوله، إذا انتهيت من جميع التفاسير انصرف إلى السنة، أو نقول: في بداية الطلب ابدأ في البخاري ثم مسلم قبل المتون التي هي مثل الجواد عند أهل العلم؛ تسهل ما بعدها من متون أكبر منها إلى أن يرتقي طالب العلم على الطريقة المرسومة عند أهل العلم في كل علمٍ من العلوم.
الدهلوي له كلام في ترتيب كتب السنة، والبداءة بها، يقول: ينبغي أن يبدأ طالب العلم بسنن أبي داود والترمذي قبل الصحيحين؛ لأن الفائدة قريبة جداً سهلة منهما، أما صحيح البخاري لا شك أن فيه صعوبة، لكن من اعتاده وتمرن عليه يجد فيه متعة لا يدانيها أي كتاب، حاشا كلام الله -عز وجل-، كلام الله -عز وجل- يردده العالم والمتعلم والعامي باستمرار ولا يخلق عن كثرة الرد، ولا تنقضي عجائبه، وكلما ازداد المسلم فضلاً عن طالب العلم أو العالم قراءةً وتدبراً لكتاب الله -عز وجل- ازداد نهماً به وشغفاً، لكن صحيح البخاري بعد كتاب الله -عز وجل- كما هو معروف، والمقارنة ليست واردة بين كلام الله -عز وجل- وكلام المخلوقين، لكن يبقى أن كتاب البخاري من يعنى به يجد فيه بغيته، ومن يجعله ديدناً له بعد كتاب الله -عز وجل- يجد فيه من العجائب ما لا يخطر على باله، ثم بعد ذلك ينصرف بعده إلى صحيح مسلم، ثم الترتيب المعروف السنن، والسنن مرتبتها تلي الصحيحين، والمقصود بذلك السنن الأربعة، ثم بعد ذلكم المسانيد بعد السنن.
ودونها في رتبةٍ ما جعلا ... على المسانيد فيدعى جفلا
المقصود أن الكلام في هذا الباب يطول، وله أوقاته -إن شاء الله تعالى-.
فسنة الرسول وحيٌ ثاني ... . . . . . . . . .
وين فهد؟ فهد موجود؟ انتهى؟. . . . . . . . . يعني كم حد الدرس؟ مدري والله.
طالب:. . . . . . . . .
حد الدرس في قدر محدد وإلا لا؟ الوقت الزمني؟
طالب:. . . . . . . . .

(1/20)

بس أنا لا أريد أن أمل الإخوان؛ لأن هذا آخر درس في اليوم بعد دروس متعددة أخشى أن يملوا، وإلا الأمر الله المستعان .. ، لكن إذا تمت عشر ونصف فالظاهر أنه ساعة ونصف كافية -إن شاء الله-.
فسنة الرسول وحيٌ ثاني ... عليهما قد أطلق الوحيانِ
جوإنما طريقها الروايةْ ... . . . . . . . . .
طريقها طريق العلم والاطلاع والسنة الرواية؛ لأنها لا تدرك بالرأي، ولو كان الإنسان من أذكى الناس وأقواهم حافظة لا يروي السنة بأي طريقٍ معتبر من طرق التحمل المعروفة عند أهل العلم ماذا يدرك من السنة؟ لا بد من .. ، لأن هذا العلم علم رواية وليس علم رأي.
قد يقول قائل: إننا نسمع من يتصدى لإقراء الناس، وتعليم الناس، وإفتاء الناس، والقضاء بين الناس من بضاعته في هذا الباب قليلة أو مزجاة، ومع ذلكم مشت أموره، نقول: هذا اعتمد على الرأي، نعم قد يوجد عند بعض الناس من الذكاء ما يجعله يفهم، وقد تكون حافظته أقل، فهذا في الغالب ينصرف إلى الرأي؛ لأنه يعجزه حفظ المروي، لكن لا شك أن هذا ينقصه نور الوحي، ولذا تجدون البون الشاسع في كلام من يفتي بـ (قال الله وقال رسوله) ومن يفتي بـ (قال فلان وعلان) وذكر فلان في الكتاب الفلاني أو في الجزء الفلاني، هناك بونٌ شاسع.
وإنما طريقها الرواية ... فافتقر الراوي إلى الدراية
راوي لا يفهم، الراوي بأمس الحاجة أن يعرف ما يروي، وأن يعرف كيف يروي؟ وأن يعرف عمن يروي؟ كل هذا بحاجة إلى بيان، وسيأتي هذا مفصلاً في الأنواع والأبواب اللاحقة -إن شاء الله تعالى-.
فافتقر الراوي إلى الدراية ... . . . . . . . . .
الدراية تقابل الرواية، ولذا يقولون: علم رواية الحديث وعلم دراية الحديث، وكأنهم يجعلون الرواية هي النقل بالوسائط عن النبي -عليه الصلاة والسلام-، والدراية الفهم، الفهم لهذا المنقول كيف ينقل؟ وما يستنبط منه، وغير ذلك مما يتعلق بدرايته.
بصحة المروي عن الرسولِ ... . . . . . . . . .
كيف يحتج؟ وكيف يستدل من لا يعرف الصحيح من الضعيف؟ كيف يفتي؟ وكيف يعلم من يختلط عليه أمر الصحيح والضعيف؟ لكن نحن في زمنٍ يرعى فيه الهشيم.
ولكن البلاد إذا اقشعرت ... وصوح نبتها رعيا الهشيم

(1/21)

ولولا ذلك ما جلسنا في هذا المكان، لكن زكاة المال منه، إذا كان المال كله رديء فالزكاة تقبل، والله المستعان.
فافتقر الراوي إلى الدراية ... بصحة المروي عن الرسولِ
وجد بعد عصورِ الرواية من همه بعد عصور الأئمة من همه الرواية؛ ليكون أعلى إسناد في الدنيا، أو أكثر مروي، ولا يحسن ولا يتقن ولا يفهم ماذا يروي؟ بمثل هذا حفظ الله خصيصة هذه الأمة التي هي بقاء سلسلة الإسناد، فسلسلة الإسناد بقاؤها من خصائص هذه الأمة، لكن مثل هذا لا يعول عليه في ما عدا ذلك، فوجد، وجد من لا يفرق بين الصحيح والموضوع المكذوب عن النبي -عليه الصلاة والسلام-.
الحافظ العراقي -رحمه الله تعالى- سئل عن حديث فقال: هذا لا أصل له، مكذوب عن النبي -عليه الصلاة والسلام-، فقام شخص ممن ينتسب إلى العلم مع الأسف الشديد من الأعاجم فقال: يا شيخ كيف تقول: موضوع مكذوب على رسول الله -صلى الله عليه وسلم- وهو مروي في كتب السنة بالإسناد؟ فقال: جزاك الله خيراً أحضره لنا لننظر في إسناده، فأحضره من كتاب الموضوعات لابن الجوزي، ابن الجوزي يروي هذه الموضوعات بأسانيدها ويبين، فتعجبوا من كونه لا يعرف موضوع الموضوع، والناس يعجبون في أن يوجد من يدرس ومن يقضي ومن يفتي ومن يعلّم وهو ليس لديه بضاعة من هذا العلم العظيم الشريف، لا شك أن أمره معجب، لأن هذا العلم مع كلام الله -جل وعلا- الأصل، فكيف يبنى على غير أصل؟ فعلينا أن نعنى بالكتاب والسنة، وأن نليهما ما يستحقانه من صرفٍ لجهدٍ، ووقتٍ، وحفظٍ، وفهم.
والتكملة غداً وبعده -إن شاء الله تعالى-، ولا أريد أن أطيل عليكم وأشق عليكم، فأنتم حضرتم دروس متتابعة ولا شك أنكم بحاجة إلى الراحة، والليل قصير، والله أعلم.
وصلى الله وسلم وبارك على عبده ورسوله، نبينا محمد وعلى آله وصحبه أجمعين.
السلام عليكم ورحمة الله وبركاته
هذا سؤال تكرر كثيراً يقول: ظهر ما يعرف بعرض كتب المتأخرين في الحديث على المتقدمين، ثم ذكر بعض الأشخاص الذين يدعون إلى ... ، بعضهم يصرح بنبذ كتب المتأخرين والأخذ مباشرة من كتب المتقدمين، أو الاعتماد على قواعد المتقدمين؟

(1/22)

نظير هذه الدعوى وهي صادرة من أناس -نحسبهم والله حسيبهم- من أهل الغيرة على هذا العلم، نظير هذه الدعوى أو الدعوة إلى الاجتهاد والاعتماد على النصوص من الكتاب والسنة ونبذ كتب الفقه، والكتب التي تعين على فهم كتب أهل العلم من باب أولى من كتب أصول الفقه وغيرها.
المتأخرون الذين قعدوا وألفوا في قواعد الحديث ومصطلح الحديث، وفي أصول الفقه، وفي علوم القرآن، وقل مثل هذا في علوم الآلة كلها، إنما اعتمدوا في تقعيدهم على كلام المتقدمين مع تطبيق كلامهم النظري على مواقع استعمالهم العملي، فلم يأتوا بشيء جديد من عندهم.
نعم المتأخرون جعلوا هذه القواعد مطردة، والمتقدمون لا يعرف عنهم قواعد مطردة، لا سيما في المسائل العملية، في تعارض الوصل والإرسال، والوقف والرفع، والحكم بالعلة والشذوذ، وأيضاً زيادة الثقة وغيرها.
المتقدمون يحكمون بالقرائن، والمتأخرون ألفوا في هذا العلم وقعدوا قواعد مطردة، كلٌ على حسب ما ترجح له من كلام المتقدمين، فمنهم على سبيل المثال من يقول: تقبل زيادة الثقة مطلقاً لأنها زيادة، ويؤيد كلامه بكلام المتقدمين، ويذكر لهذا الكلام أمثلة كثيرة من صنيع المتقدمين، ومنهم من يقول: لا تقبل مطلقاً، ويذكر أمثلة يستدل بها من صنيع المتقدمين على ما ذهب إليه.
أقول: الدعوة التي صدرت للتقليل من شأن كتب المتأخرين، أو لإعادة النظر في كتب المتأخرين صدرت من أناس قد تأهلوا، وألقيت هذه الدعوة على مبتدئين، كما قيل قبل ربع قرن أو أكثر من الزمان بنبذ كتب الفقه، والأخذ مباشرة من الكتاب والسنة، كيف نعتمد على أقوال البشر هم رجال ونحن رجال والنصوص عندنا؟ نقول: يا أخي كلامك صحيح، لكن هذا بالنسبة لمن تأهل، واستطاع أن يستنبط مباشرة من الكتاب والسنة، لكن لا يمكن أن يتأهل حتى يمر على كتب المتأخرين، لا يمكن، كيف نقول لشخص مبتدئ: تفقه من الكتاب والسنة وهو لا يعرف العام من الخاص والمطلق ....

(1/23)


شرح: نظم: (اللؤلؤ المكنون في أحوال الأسانيد والمتون) (02)

شرح اللؤلؤ المكنون في أحوال الأسانيد والمتون

شرح نظم: (اللؤلؤ المكنون في أحوال الأسانيد والمتون) (2)
شرح أبيات المقدمة والشروع في الكلام على المتواتر.

الشيخ/ عبد الكريم بن عبد الله الخضير
كيف نقول لشخص مبتدئ: تفقه من الكتاب والسنة وهو لا يعرف العام من الخاص، المطلق من المقيد، الناسخ من المنسوخ، المجمل من المبين، ما يعرف شيء كيف نقول له هذا؟ كيف يعمل العامي ومن في حكمه؟ ومعروفٌ أن العامي فرضه سؤال أهل العلم وهو التقليد، وفي حكمه من لم يتأهل من مبتدئي الطلبة هؤلاء فرضهم التقليد وسؤال أهل العلم، وبالنسبة للمتعلمين المبتدئين هؤلاء بدلاً من أن يسألوا أهل العلم في كل مسألةٍ مسألة يقرؤوا في كتبهم، وإذا أشكل عليهم شيء يسألون، وهم في طريقهم إلى التأهل للتفقه من الكتاب والسنة {فَاسْأَلُواْ أَهْلَ الذِّكْرِ إِن كُنتُمْ لاَ تَعْلَمُونَ} [(43) سورة النحل] فإذا كان الطالب المبتدئ يقال له: اجتهد، خذ من الكتاب والسنة، يالله ابدأ بالقرآن، ثم يأتي في أول موضع آية مطلقة ماذا يصنع؟ ولها ما يقيدها، سيأتيه بعد حين يعمل بالمطلق على إطلاقه، إذا واجهه في أول القرآن أو أول البخاري حديث منسوخ أو آية منسوخة ماذا يصنع وهو لم يتأهل؟ صادفت هذه الدعوة قلوباً خالية من أوساط المتعلمين، وهي مثل ما ذكرت هي متعينة بالنسبة للمتأهلين، ونختلف معهم في شيء واحد، وهو أن هذا الكلام يلقى للمبتدئين بس لا أكثر ولا أقل، من تأهل الأصل الكتاب والسنة، عليه أن يتفقه من الكتاب والسنة، لكن إذا قرأ في صحيح مسلم "باب: الأمر بقتل الكلاب" وأخذ المسدس وقد حصل، وكل ما رأى من كلب أفرغ في رأسه رصاصة، ودرس الغد: باب: نسخ الأمر بقتل الكلاب، مثل هذا يقال: اجتهد تفقه من الكتاب والسنة.

(2/1)

نظير هذا ما عندنا، شخص مبتدئ في علم الحديث درس حديثاً روي موقوفاً ومرفوعاً ماذا يصنع؟ حديث رفع اليدين بعد الركعتين والقيام من التشهد الأول ماذا يصنع؟ من يقلد من المتقدمين؟ وبمن يقتدي من المتقدمين؟ المسألة مفترضة في المبتدئ، هل يقول: الحكم للرفع ويقلد في ذلك الإمام البخاري حيث أخرجه في صحيحه مرفوعاً؟ أو يقول: لا، الحكم للوقف لأنه هو المتأكد كما يقول الإمام أحمد؟ إذاً من يقلد من المتقدمين؟ الأئمة الكبار إذا أراد أن يقلدهم وهم الأصل وهم القدوة، وعلى عملهم وكلامه عمدة المتأخرين، لكن من يقلد من هؤلاء المتقدمين؟ هل يقلد شخص بعينه؟ هذا هو التقليد الذي ينفرون منه، هل ينظر باجتهاده؟ ليس من أهل النظر والاجتهاد، هل يوازن بين أقوالهم؟ لم يتأهل لهذا العمل، الواحد من الأئمة الكبار الواحد يعني إذا أراد أن يقلد واحداً منهم وقع في التقليد الذي يحذر منه، اختار مثلاً الإمام أحمد وقلده، الإمام أحمد أحياناً يحكم بوصل وأحياناً يحكم بإرسال لقرائن يدركها الإمام لكن لا يدركها من يقلده.
فأقول: المبتدئ لا بد أن يتمرن على قواعد المتأخرين، وفي الأحكام لا بد أن يدرس الفقه على الجواد المطروقة عند أهل العلم في كتب أهل العلم، ولا يعني هذا أن طالب العلم يستمر على هذه الطريقة لا، إذا حصلت له الأهلية للنظر في النصوص واستطاع أن ينظر في النصوص على مقتضى نظر أهل العلم وحاكاهم، وتأهل للموازنة بين النصوص، وعرف الراجح من الرجوح هذا فرض، لا يقلد في دينه الرجال.

(2/2)

وإذا قيل لطالب علم ادرس عمدة الفقه مثلاً، أو ادرس دليل الطالب أو ادرس زاد المستقنع، هل يعني هذا أن زاد المستقنع قرآن معصوم من الخطأ؟ الزاد خالف المذهب في اثنتين وثلاثين مسألة، وخالف الراجح في كثير من المسائل، لكن يعني هذا أن تتخذ الكتاب أو غير هذا الكتاب مما تختاره من أي مذهب من المذاهب تجعله منهج، منهج بحث، تدرس مسائل هذا الكتاب، تتصور هذه المسائل كمرحلة أولى أو عرضة أولى، تفهم هذه المسائل، تعود إلى الكتاب مرة ثانية تستدل لهذه المسائل؛ لأن الكتاب مجرد من الدليل، تبحث عن أدلة لهذه المسائل، ثم بعد ذلك مرحلة ثالثة أو عرضة ثالثة تنظر من وافق المؤلف من أهل العلم وقد عرفت دليله، ومن خالفه وابحث عن دليله، ثم بعد ذلك تتكون لديك الأهلية أهلية النظر، فإذا تكونت لديك الأهلية على هذه الطريقة نقول: فرضك أن تأخذ من الكتاب والسنة، لا يجوز لك أن تقلد في دينك الرجال، قلنا: إذا أشير بكتابٍ معين فلا يعني أنه أن صاحبه معصوم من الخطأ، وليس بدستور، أقول: ابحث ونقب وتعلم وتدرج في التعلم والتحصيل حتى تتأهل.
ومثله بالنسبة لعلوم الحديث اقرأ في كتب المتأخرين، تخرج عليها، وخرج الأحاديث على مقتضاها، فإذا خرجت مجموعة من الأحاديث تؤهلك للنظر في كلام الأئمة وترجيحاتهم وتكونت لديك الأهلية للعمل بالقرائن هذا فرضك، لا يمكن أن يوجد شخص يعارض كلام ابن حجر بكلام الإمام أحمد أو كلام أبي حاتم أو كلام الدارقطني، لكن المسألة مسألة تمرين، هذه مداخل فإذا ولجت وتأهلت هذه الدعاوى على العين والرأس ما أحد يرده ولا أحد يقف في طريقه، لكن الإشكال أن تطرح على المبتدئين، الإشكال أن تطرح مثل هذه الدعوات على المبتدئين؛ لأن هذا في الحقيقة تضييع لهم، شخص مبتدئ لا يعرف من العلم إلا اسمه، الآن بدأ أو عرف القراءة والكتابة وقرأ كتاب أو شيء من هذا، نقول له: اجتهد من الكتاب والسنة، الكتاب والسنة هناك علوم تعين على فهم الكتاب والسنة هي كالمقدمات، هي وسائل لفهم الكتاب والسنة لا بد من معرفتها.

(2/3)

قد يقول قائل: الصحابة ما قرؤوا لا في أصول الفقه ولا قرؤوا في علوم الحديث ولا .. ، ويبغي يسوي مثلهم، نقول: أنى لك؟ الصحابة عاشروا النبي وعايشوه -عليه الصلاة والسلام-، وعرفوا المقاصد وهم عربٌ أقحاح، وأخذوا العلم بالتدريج على حسب التنزيل، والحديث ما جاءهم دفعة واحدة إنما جاءهم مؤقتاً حسب الحاجة، وأفهامهم تختلف عن أفهامنا لكثرة الوسائط، أيضاً هم يأخذون من النبي -عليه الصلاة والسلام- مباشرة، فلا يكلفون بمعرفة الجرح والتعديل وقواعد الجرح والتعديل، وما قيل في الرواة، ليس هناك رواة، إذاً نحن لا بد أن نقرأ في كتب المتأخرين وننظر في مواقع الاستعمال عند المتقدمين، ونوازن، ونكثر من التمرين، ونديم النظر في كتب المتقدمين بعد مرحلة، يعني إذا أنهينا كتاب أو كتابين في علوم الحديث، يعني الذي يقرأ النخبة ويفهمها، ثم يقرأ بعدها اختصار علوم الحديث للحافظ ابن كثير، ثم ألفية العراقي، بعد ذلك تأهل خلاص، إذا كان عنده ملكة، إذا تولدت الملكة، والملكة لا يمكن أن تتولد من الكلام النظري إطلاقاً، الملكة لا تتولد إلا من العمل، هذه العلوم عملية.
يعني لو شخص يدرس عمره في مدرسة دله للسيارات كيف يتعلم هذا؟ لكن يمسك المفتاح ويسوق السيارة يومين ثلاثة خمسة عشرة يتعلم، لكن الكلام النظري يقرأ كيف يخرج الحديث على الطرق المعروفة عند .. ؟ ولذا تلاحظون أنه لم يكتب في التخريج طرق التخريج عند المتقدمين شيء، يعني كيف تخرج الحديث من طرفه الأول؟ في كلمة غريبة؟ من صحابيه؟ من كذا من كذا؟ ما ألف فيه شيء إلا إلى وقتٍ قريب يمكن ربع قرن لما احتاجه الناس، وإلا فالأصل أن هذا علم عملي، أنت محتاج إلى حديث تبحث عنه في الكتب ثم تتعلم كيف تخرجه؟ لست بحاجة إلى أن تقرأ في كتاب تخريج لا أبداً هذا علم عملي، مثل ما تأخذ مفتاح السيارة أول يوم ثاني يوم تتعثر ثم بعد ذلك تسلك.

(2/4)

فأنت إذا تأهلت للنظر في .. ، وعرفت ما قاله المتأخرون، وما ذكروه من خلاف، وما استدل به كل واحدٍ منهم فأنت تتأهل -بإذن الله- إذا قارن ذلك العمل التخريج العملي، تعمل وتدرس الأسانيد عملياً، وتجمع الطرق، وتوازن بينها، وتنظر مواضع الوفاق والخلاف، وتعرض نتائجك على كلام المتقدمين وأحكامهم على الأحاديث بذلك تتأهل.
يقول: حصل لكم لقاء في إذاعة القرآن عن مكتبة طالب العلم في حلقتين فهل يمكن إخراج هذا اللقاء بشريط أو كتاب؟
أما بالنسبة للقاء حصل مثل ما ذكر، اثنان وسوف يكون ثالث ورابع وخامس -إن شاء الله-، وأما بالنسبة للقاء الأول والثاني فخلال أسبوع -إن شاء الله- تنزل في الأسواق في شريطين أو ثلاثة أو أربعة ما أدري عاد، يمكن ثلاثة أشرطة، وأما اللقاءات اللاحقة تنزل في وقتها -إن شاء الله تعالى-، عسى أن يكون فيها فائدة.
يقول: إن آية الرجم .. ، ذكر اسم شخص لا نحتاج إلى ذكره، يقول: إن آية الرجم الراجح فيها أنها ليست منسوخة، وذكر بعض التعليلات.
إن كان قصده أنها ليست منسوخة حكماً هذا كلام صحيح، أما إن كان قوله وقصده أنها ليست منسوخة تلاوةً فهذا باطل مردود؛ لأن القرآن مصون محفوظ من الزيادة والنقصان، ولا توجد في المصحف فيما اتفق عليه الصحابة، حكمها باقٍ إجماعاً، وتلاوتها منسوخة إجماعاً.
يقول: لقد قرأت فتاوى وآراء الأولين في الصور بأدلة واضحة صحيحة صريحة عن النبي -صلى الله عليه وسلم-، وإني أرى علماء اليوم تغيروا تغيراً كلياً عن الصور، وأجد في نفسي شيئاً على كل من أباح الصور، فما رأيك؟

(2/5)

أولاً: ما قرأته عن العلماء المتقدمين في شأن الصور هو ما تتناوله النصوص بغير خلاف، إذا كانت الصورة باليد بصنع الإنسان، أو كانت مجسمة هذا تتناوله النصوص والنصوص فيه بغاية الشدة، هؤلاء الذين تساهلوا من المتأخرين لهم وجهة نظر، وإن كانت من عندي مرجوحة في التصوير الشمسي وأنه عمل الآلة التي صورت الآلة ما هو بالآدمي، الآدمي ضغط الزر والآلة التي صورت، هذه حجتهم، ونقول: هذه الحجة عليلة؛ لأن الذي يضغط زر المسدس ويقتل شخص الذي قتل الذي ضغط الزر، ما نقول: المسدس الذي قتله؛ لأنه شيء في الشرع مقرر في الشريعة أن هناك مباشراً وهناك متسبباً، نعم المباشر للتصوير الآلة، المباشر للقتل المسدس، لكن المتسبب هو الذي ضغط الزر هذا هو المتسبب.
يقول أهل العلم: إن المباشرة تقضي على أثر التسبب، نقول: صحيح إذا كان المباشر يتجه إليه التكليف فالمتسبب لا علاقة له بالقضية إلا من باب أن يعزر لأنه دفع هذا المباشر، لكن إذا لم يكن المباشر مكلف يمكن أن يتجه إليه العقاب؟ فيرجع فيه الأمر إلى المتسبب، لو أن شخصاً ألقى مثقلاً على شخص وقال: إن الحجر الكبير هذا هو الذي قتله أنا ما لي دخل، نقول: أنت السبب في قتله، ما دام المباشر لقتله لا يتجه إليه خطاب يتجه الخطاب إلى المتسبب، ونظير الدعوى بأن التي صورت هي الآلة وليس الشخص نقول: لا، نظيره بالتمام من ضغط زر مسدس، إذا استطاع أن يتنصل الذي يضغط زر المسدس فيقتل مسلم ويقول: قتله المسدس إن وافقوه الناس فليفعل ما شاء في التصوير هذا مثله.

(2/6)

هم ينازعون أيضاً في التصوير المسمى تصوير الفيديو اللي يقولون: إنه مجرد حفظ، وأشبه ما يكون بالإطلالة مع نافذة أو مرآة أو ما أشبه ذلك، نقول: الفرق واضح، الإطلالة مع النافذة لا يمكن إعادتها، وكذلك المرآة، أما إذا حفظت الصورة بشريط يعاد حسب الحاجة، نقول: هذا تصوير، ولذا المتجه تحريم التصوير بجميع صوره وأشكاله وآلاته لذوات الأرواح، لا شمسي لا فيديو وغير ذلك كله، من باب أولى النقوش وما النقوش، ويدخل في ذلك مما أجمع عليه التصوير ذوات الظل، وينازع بعضهم فيما يسمونه بالعرائس ولعب الأطفال في الأسواق، ويقولون: إنها وجدت في عصر السلف، وجاءت بها النصوص، نقول: نعم، وجد في عصر السلف عرائس يتمرن عليها البنات، لكن إيش معنى .. ؟ ويش العرائس؟ العرائس شروحها في كتب الشروح أنها عبارة عن وساد كبير في رأسه وساد صغير، هذا كل الموجود، فهل في هذا شبه أو قرب مما يوجد في أسواق المسلمين من تصوير دقيق لهذه العرائس، إذا أضجعت بكت، إذا أضجعت ثانية غمضت عينيها، إذا أجلست ضحكت، إذا أوقفت دارت ورقصت وغنت، هذه لعب البنات عند المتقدمين؟ وما يدرون أن مثل هذه التساهلات جرت ويلات، وأدخلت محظورات، وأن بعض المفتونين استورد أحجام مناسبة للاستعمال، كله من جراء هذه الفتوى، نسأل الله العافية.
على كل حال إن وجد هذا الكلام من عالم تبرأ الذمة بتقليده فالعامي إذا قلد من تبرأ .. هذا فرضه، لكن يبقى أن للعلماء زلات ليسوا بالمعصومين، لهم زلات، والإشكال أن بعض الناس يأخذ من زلات أهل العلم ما يناسب هواه، هذا آثم إذا كان اقتداؤه لهذا العالم لأن هذه الزلة تناسب هواه، أو تخدم مصلحة من مصالحه، أو رغبة من رغباته، لا لأنه مرتاحٌ لها ومقتنع بصاحبها، الإثم ما حاك في النفس.
نأتي إلى درسنا، والله المستعان.
سم.
بسم الله الرحمن الرحيم
الأبيات المقروءة أمس استوعبت وإلا بقي منها شيء؟
طالب: إحنا وقفنا على: "وإنما طريقها الرواية".
طيب وأنت قرأت إلى؟
طالب:. . . . . . . . .
وأنت قرأت أمس. . . . . . . . .
طالب:. . . . . . . . .
طيب إذاً نأتي على الأبيات الباقية من درس الأمس ثم نقرأ الجديد -إن شاء الله تعالى-.

(2/7)

الحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله، نبينا محمد وعلى آله وصحبه أجمعين.
يقول المؤلف -رحمه الله تعالى-:
"وإنما طريقها" يعني طريق معرفة الوحيين "الرواية" لأنها لا تدرك برأي ولا استنباط.
"فافتقر الراوي إلى الدراية" لا بد أن يدري ما يروي؟ وكيف يروي؟ وعمن يروي؟
بصحة المروي عن الرسولِ ... ليعلم المردود من مقبولِ
لا بد أن يعرف صحة المروي، ويعرف المقبول من المردود، في عصر الصحابة في أول الأمر ليسوا بحاجة إلى مثل هذه القواعد وهذه الضوابط، وليسوا بحاجة إلى تمييز المقبول من المردود؛ لأنهم يأخذونه مباشرة من النبي -صلى الله عليه وسلم-، إنما احتيج إلى ذلك بعد أن ظهرت الفرق المبتدعة، وكذبوا على النبي -عليه الصلاة والسلام- وافتروا عليه تأييداً لبدعهم.
ولذا يقول الناظم -رحمه الله تعالى-: "لا سيما بعد تظاهر الفتن" بعد أن وجدت هذه الفتن وهذه الفرق لما وجدت الفتن بعد مقتل عثمان -رضي الله عنه-، وما حصل بين علي -رضوان الله عليه- مع معاوية -رضي الله عنه-، وما حصل بين الصحابة مما شجر بينهم احتاج بعض الضعاف ضعاف الدين بل ضعاف العقول أن يضع بعضهم في تأييد ما يذهب إليه، فوجدت الخوارج وجدت الروافض، وجدت النواصب، وجد القدرية، وكل فرقة تعرف أن دعواها لا تنفق بين الناس إلا بنص، أيدوا بدعهم ببعض المتشابه، ونظروا إلى النصوص بعينٍ واحدة، فنظر الخوارج إلى نصوص الوعيد، ونظر المرجئة إلى نصوص الوعد، وأوغلوا في الكذب على النبي -عليه الصلاة والسلام-، ولذا احتيج إلى نقد الرجال "بعد تظاهر الفتن ... ولبس إفك المحدثين بالسنن" هنا جاءت الحاجة إلى معرفة أحوال الرجال؛ لأنه ليس كل أحدٍ يقبل قوله، وليس كل أحد تقبل روايته، ولذا يختلفون في رواية المبتدع، ويؤكدون على رد ما يؤيد بدعته، وسيأتي تفصيل القول في رواية المبتدع -إن شاء الله تعالى-.
فقام عند ذلك الأئمة ... بخدمة الدين ونصح الأمة

(2/8)

ما قصروا، حذروا من الضعفاء، حذروا من الرواية عن المبتدعة، "تثبتوا في قبول الأخبار"، "سموا لنا رجالكم"، "العلم دين فانظر عمن تأخذ دينك"، "الإسناد من الدين"، "بيننا وبين القوم القوائم" يعني الإسناد، المقصود أنهم شددوا في هذا الباب؛ لئلا يدخل في الدين ما ليس منه، واستمر الأمر على بيان أحوال الرواة في أول الأمر الكلام بقدر الحاجة قليل، ثم ازداد لما ازداد عدد الوسائط زاد الكلام، وكثرت أقوال أهل العلم في الرواة جرحاً وتعديلاً، وصنفت في ذلك المصنفات، وألف في السنة، وميز الصحيح من الضعيف، فألفت كتب الصحاح والسنن والمسانيد، والصحاح خصصت لما صح وثبت عن النبي -عليه الصلاة والسلام-، والسنن والمسانيد فيها الصحيح والضعيف والحسن من غير بيان اكتفاءً بالأسانيد؛ لأنه إذا أسند برئ من العهدة، والناس في أول الأمر يعرفون الرواة، والعهد قريب، كثيرٌ منهم عاشر الرواة وعاصرهم وعاش بينهم وعاشوا معه، يعرف أن فلان ضعيف، يعرف أن فلان في عدالته كلام، يعرف فلان في ضبطه كلام، لكن بعد ذلك احتيج إلى التصنيف في الجرح والتعديل، وكثر كلام أهل العلم في الرواة حتى أنه ليوجد في الراوي الواحد أكثر من عشرة أقوال، فاحتيج إلى ضبط ذلك بالقواعد، قواعد الجرح والتعديل، شروط الجارح شروط المعدل، متى يقبل الجرح؟ متى يقبل التعديل؟ المقصود أن أهل العلم ما قصروا، وألف في الأحاديث الضعيفة على حدة، ألف في الموضوعات على حدة، المقصود أن ..
فقام عند ذلك الأئمة ... . . . . . . . . .
يعني بالأمر خير قيام، وهذا من حفظ الدين الذي تكفل الله بحفظه.
. . . . . . . . . ... بخدمة الدين ونصح الأمة
وخلصوا صحيحها من مفترى ... . . . . . . . . .
خلصوا صحيح السنة وما نسب إلى النبي -عليه الصلاة والسلام-.
. . . . . . . . . من مفترى ... حتى صفت نقيةً كما ترى
أحاديث صحيحة معروفة في الصحيحين وغيرهما، الأحاديث الضعيفة نبه عليها أهل العلم، نبهوا على جميع الرواة جرحاً وتعديلاً، ميزوا الضعيف والموضوع، ألف في الموضوعات وغير ذلك.
وخلصوا صحيحها من مفترى ... حتى صفت نقيةً كما ترى
ثم إليها قربوا الوصولا ... لغيرهم فأصلوا أصولا

(2/9)

المتقدمون كانت عندهم القواعد في الصدور، لا يوجد كتاب في أصول الفقه عند المتقدمين قبل الإمام الشافعي، ولا يوجد في علوم الحديث كتاب مستقل يجمع جميع ما يحتاج إليه المتأخرون، أما ما يحتاجونه فلم يقصروا فيه، والحاجة كلما طال العهد تزداد، ولذا تجدون في كل علمٍ من العلوم في التصنيف فيه يبدأ مختصر حسب الحاجة، ثم يزيد أهل العلم فيه مما يحتاج إليه مما طرأ بعد، ثم يزاد عليه كذلك.
ثم إليها قربوا الوصولا ... لغيرهم فأصلوا أصولا
يعني ضبطوا وضعوا قواعد يستعين بها من جاء بعدهم على معرفة المقبول من المردود.
ولقبوا ذاك بعلم المصطلح ... حيث عليها الكل منهم اصطلح
هناك اصطلاح وهو العرف الخاص عند أهل هذا الشأن هذا يسمونه اصطلاح، فإذا اصطلح أهل الحديث على شيء سمي مصطلح أهل الحديث، واصطلح أهل اللغة على شيء قيل: مصطلح أهل اللغة، اصطلح أهل التجارة على شيء قيل: مصطلح التجار، اصطلح أهل الزراعة على شيء وهكذا ..
ولقبوا ذاك بعلم المصطلح ... حيث عليها الكل منهم اصطلح
وزاد من جا بعدهم عليها ... بحسب احتياجهم إليها
بحسب احتياجهم إليها، نعم يعني لو نظرنا إلى أول ما كتب في المصطلح، سواءً ما وجد مبثوثاً في كتب الإمام الشافعي، أو من خلال سؤالات الأئمة، وما دمج في تواريخيهم، وما كتبه الترمذي في جامعه من بعض القواعد، والدارقطني ومن جاء بعدهم إلى أن جاء الرامهرمزي فصنف كتابه: (المحدث الفاصل بين الراوي والواعي) لكنه لم يستوعب، طبيعي أنه لا يستوعب، يعني أول لبنة توضع في هذا البناء من عمل البشر هل يتصور أن تكون مستوعبة؟ لا يتصور، ولو استوعب الأول انقطعت الأجور عمن جاء بعده خلاص، ليس لمن جاء بعده دور.

(2/10)

وهذا الدين -ولله الحمد- أبواب الخير فيه كثيرة مشرعة مترعة، كل من جاء إلى يوم القيامة يجد له مما يناسبه مما يقربه إلى الله -عز وجل-، فجاء بعد الذي لم يستوعب من استوعب نوعاً ما وبقي أشياء، جاء الحاكم أبو عبد الله فألف المعرفة معرفة علوم الحديث لكنه لم يهذب ولم يرتب، هل يتصور أن التأليف في العلوم في بداية الأمر من الناحية الصناعة من ناحية الصناعة وترتيب المعلومات بعضها على بعض يكون مثل صنيع المتأخرين الذين استفادوا من المتقدمين وتخرجوا على كتبهم، وصاروا عالةً عليهم؟ يعني يصير دور المتأخر شيء من الزيادة مما احتيج إليه وترتيب وتهذيب، والفضل للمتقدم كما قال ابن مالك:
وهو بسبقٍ حائزٌ تفضيلاً ... مستوجبٌ ثنايا الجميلا
فالسابق له فضل على اللاحق؛ لأنه استفاد منه.
ثم بعد الحاكم، الحاكم قال فيه الحافظ ابن حجر: إنه لم يهذب ولم يترب، وقال ابن خلدون في مقدمته: إنه أول من هذب هذا العلم ورتبه، فهل نأخذ بقول ابن خلدون أو بقول ابن حجر؟ نعم؟
طالب:. . . . . . . . .
إيش؟
طالب:. . . . . . . . .
نجمع بينهما؟ ماذا نقول؟
طالب:. . . . . . . . .
ابن خلدون رتب وهذب نقيض الدعوى.
طالب:. . . . . . . . .
كثير من طلاب العلم يقولون: نقبل كلام ابن حجر وابن خلدون ما له اعتبار، المسألة نظر، شخص نظر في كتاب وقال: مرتب هذا يحتاج إلى نص؟ نقول: ابن خلدون ما له نظر؟
طالب:. . . . . . . . .

(2/11)

نعم، كلامك له حظ من النظر، يعني إذا نظرنا إلى كلام ابن حجر: لم يهذب ولم يرتب بالنسبة لمن جاء بعده، يعني إذا قارنا (معرفة علوم الحديث) بـ (علوم الحديث) لابن الصلاح وجدنا أن المعرفة ما رتب مثل ترتيب ابن الصلاح، رتبه وإن كان أيضاً يلاحظ عليه بالنسبة لمن جاء بعده أن ابن الصلاح لم يرتب، جاء بعده من هو أدق منه في الترتيب، وكلام ابن خلدون: إنه أول من هذب ورتب بالنسبة لمن قبله، ابن الصلاح جاء بعدهم، أبو نعيم قبله وضع مستخرج على المعرفة للحاكم، ثم جاء القاضي عياض فألف (الإلماع) وهو كتابٌ لطيف لكنه في بابٍ خاص من هذا العلم وهو (أصول الرواية وتقييد السماع في التحمل والأداء) ثم جاء ابن الصلاح فنظر في هذه الكتب، بل قبله وقبل القاضي عياض الخطيب البغدادي الذي ألف (الكفاية في قوانين الرواية) وألف (الجامع لأخلاق الراوي وآداب السامع) وألف في غالب أنواع علوم الحديث، كل نوع من أنوع علوم الحديث وضع فيه مصنف خاص، ابن الصلاح جاء بعدهم فنظر في هذه المؤلفات واعتنى بتآليف الخطيب فأخرج (الكتاب وعلوم الحديث) ثم بعد ذلك سار الناس بسير ابن الصلاح وداروا في فلكه، وعنوا بكتابه، كما قال الحافظ: "فلا يحصى كم شارح له ومختصر .. ، كم ناظمٍ له ومختصر، ومستدركٍ عليه ومنتصر وإيش؟ ومعارض له ومنتصر، المقصود أن الناس داروا في فلكه، فلا تحصى مختصراته، ونظم من قبل جمعٍ من أهل العلم، شرح من قبل جمعٍ غفير، حشي، وضعت عليه النكت، المقصود أن الناس عنوا به، وكأنه ألغى ما قبله من الكتب، لكن هي الأصول، تبقى أصول، هو جمع هذه الأصول وتبقى الأصول أصول، ولذا يقول:
وزاد من جا بعدهم عليها ... بحسب احتياجهم إليها
وما زال الناس يكتبون في علوم الحديث، والباب ما زال بحاجة، الأمثلة التي تتكرر في كتب المصطلح يمكن تغير، يمكن يضاف إليها، يمكن أن ينظر إليها من وجهات أخرى، المقصود أن هذا العلم ما زال حياً، وما زال التأليف فيه باقياً، والمسألة ما هي بمسألة نص لا يحتاج إلى تقديم ولا تأخير ولا إعادة نظر، هذه مسألة صناعة قابلة للتطوير، والعمدة في ذلك على ما قاله المتقدمون، مجرد أن ينظر في كلامهم ويجمع كلامهم ويصاغ ويقدم للمتعلمين.

(2/12)

وكل بحث أهل هذا الفن ... في حال إسناد وحال المتن
نعم ما في غير هذا، أهل هذا الفن الذين هم أهل الحديث، أهل مصطلح الحديث بحثهم في أمرين: هما موضوع هذا العلم السند والمتن، هل غير السند والمتن؟ لا يوجد غير سند ومتن عندنا، وتقدم تعريف السند وتعريف المتن، وذكره المؤلف هنا في البيت الذي يليه فقال:
عنوا بالإسناد الطريق الموصلة ... للمتن عمن قاله أو فعله
الإسناد الطريق الموصل للمتن، حكاية طريق المتن، سلسلة الرجال أو الرواة الذين يذكرهم المحدث ابتداءً من شيخه وانتهاءً برسول الله -صلى الله عليه وسلم-.
عنوا بالإسناد الطريق الموصلة ... للمتن عمن قاله أو فعله
يعني سواءً المنقول بهذا الإسناد قول أو فعل، "عمن" و (من) هذه من صيغ العموم فتشمل من قاله، سواءً كان النبي -عليه الصلاة والسلام- في المرفوع، أو الصحابي في الموقوف، أو التابعي فمن دونه في المقطوع على ما سيأتي بيان ذلك كله -إن شاء الله تعالى-.
والمتن ما إليه ينتهي السند ... من الكلام والحديث ..
عطف على الإسناد، وإن شئت أن تستأنف لطول الفصل قلت: "والحديث ما ورد".
المتن ما ينتهي إليه السند من الكلام، أو هي الألفاظ الغايات من هذه الأسانيد، الأسانيد مجرد وسائل لمعرفة هذه الألفاظ التي هي المتون.

(2/13)

" ... والحديث ما ورد ... عن النبي .. " الحديث ما ورد عن النبي -عليه الصلاة والسلام-، ومنهم من يطلق الحديث بإطلاقٍ أعم، فيشمل به ما روي عنه -عليه الصلاة والسلام-، وما روي عن الصحابة والتابعين بالمعنى الأعم؛ لأن الحديث في الأصل ما يتحدث به، كلام المعاصرين حديث بهذا المعنى، المعنى الأعم كل ما يتحدث به حديث، لكن أهل العلم خصصوا الحديث بما يضاف إلى النبي -عليه الصلاة والسلام- المرفوع، ومنهم من أدخل معه كلام الصحابة والتابعين مما يشمله اسم الأثر، ولذا لو قيل لك في مكتبة: هذه الجهة هذه جهة كتب الحديث، وهذا قسم التفسير، وهذا قسم الفقه، لك أن تقول: لا يا أخي هذا التقسيم ما له أصل، كله حديث، كله مما يتحدث به، كله كلام، نقول: لا، نعم الإطلاق الأعم يشمل كل شيء، الحديث ما يتحدث به، لكن العرف والاصطلاح خصوه بما يروى عن النبي -عليه الصلاة والسلام-، وإن جعله بعضهم مرادف للخبر.
وقد يقولون الخبر ... كما أتى عن غيره كذا الأثر
فيقولون: ما جاء عن النبي -عليه الصلاة والسلام- الحديث، وما جاء عن غيره خبر، ولذا يقولون: من ينتسب إلى حديث محدث أو حديثي، ومن ينسب إلى الخبر إخباري نسبةً إلى المصدر، فإن قلت: أَخباري فهو نسبة إلى الجمع جمع الخبر، وأهل العلم يقررون أن النسبة إلى الجمع شاذة.
"كما أتى عن غيره" الخبر عنه وعن غيره -عليه الصلاة والسلام-، وعرفنا أن الحديث بالمعنى الأعم يرادف الخبر عنه وعن غيره -عليه الصلاة والسلام-، "كذا الأثر" الأثر أعم، الأثر عام، فكل ما يدلك على شيء فهو أثر، كتابتك هذه أثر، نطقك أثر، مشيك على الأرض أثر فهو أعم، لكن من أهل العلم من يطلق الأثر على الموقوف، والخبر على المرفوع كالحديث، وهذا منسوب لبعض الفقهاء من الخرسانيين، وإن كان كثيرٌ من أهل العلم ينتسب إلى الأثر لعنايته بالسنة، من يعتني بالسنة ينسب إلى الأثر، ويريدون بذلك المأثور عن نبي الله -صلى الله عليه وسلم-، وعن صحابته، من يعتني بالأحاديث وأقوال الصحابة يقال له: أثري، وانتسب إلى الأثر جماعة من أهل العلم بحق وبغير حق بمجرد دعوى، في مطلع الألفية ألفية العراقي:
يقول راجي ربه المقتدرِ ... عبد الرحيم بن الحسين الأثرِ

(2/14)

وما زال الاسم مطروق عند المتقدمين والمتأخرين.
وهاك تلخيص أصولٍ نافعة ... لجل ما قد أصلوه جامعه
يقول: خذ ملخص لما كتبه أهل العلم في هذا الباب أو في هذا الفن؛ لأنا عرفنا أنهم ابتدأوه ثم كل من جاء زاد، ولذا قال: "وزاد من جاء بعدهم عليها" الشيخ نظر -رحمة الله عليه- فيما كتبوه وأصلوه فلخص هذه الأصول.
وهاك تلخيص أصولٍ نافعة ... لجل ما قد أصلوه جامعه
لكثير مما ذكروه في كتبهم المطولة والمختصرة جمعه في هذه الأبيات القليلة، صفحات يسيرة تجمع جل ما أثروه بنظمٍ سلسل ماتع نافع جامع -فرحمه الله وأكرم مثواه-، نعم.
بسم الله الرحمن الرحيم
الحمد لله رب العالمين، والصلاة والسلام على رسول الله وعلى آله وأصحابه أجمعين، اللهم اغفر لنا ولشيخنا وللحاضرين والمستمعين برحمتك يا أرحم الراحمين، أما بعد:
قال المؤلف -رحمه الله تعالى-:

وَلْتُحْفَظَ اَلأَنْوَاعُ مِنْهُ مُجْمَلَةْ ... مِنْ قَبْلِ أَنْ تَخُوضَها مُفَصَّلَةْ
قُلْ مُتَوَاتِرٌ وَآحَادٌ شُهِرْ ... عَزِيزٌ فَرْدٌ وَغَرِيبٌ اُعْتُبِرْ
مُتَابِعٌ وَشَاهِدٌ لَهُ اِنْجَلَى ... ثُمَّ صَحِيحٌ حَسَنٌ قَدْ قُبلاَ
وَمُحْكَمٌ مُعَارَضٌ وَمُخْتَلِفْ ... وَنَاسِخٌ قَابَلَ مَنْسُوخًا عُرِفْ
وَالرَّاجِحُ اَلْمَرْجُوحُ ثُمَّ اَلْمُشْكِلُ ... مُعَلَّقٌ وَمُرْسَلٌ وَمُعْضَلُ
مُنْقَطِعٌ مُدَلَّسٌ قَدْ اِحْتَمَلْ ... مَوْضُوعٌ مَتْرُوكٌ وَمَوْهُومٌ مُعَلْ
وَمُنْكَرٌ مُقَابِلٌ مَعْرُوفَهُمْ ... وشاذٌّ قَابَلَ مَحْفُوظاً لَهُمْ
مُدْرَجٌ مَقْلُوبٌ مَزِيدٌ مُضْطَّرِبْ ... مُصَحَّفٌ مُحَرَّفٌ قَدْ اُكْتُتِبْ
مَجْهُولُ عَيْنٍ ثُمَّ مَسْتُورٌ وُجِدْ ... مُخْتَلِطٌ سَيِّئُ حِفْظٍ اِنْتُقِدْ
مَرْفُوعٌ مَوْقُوفٌ وَمَقْطُوعٌ أَتَى ... وَمُسْنَدٌ مُتَّصِلٌ قَدْ ثَبَتَا
مَعْرِفَةُ اَلصَّحْبِ وَتَابِعِيهِمْ ... وَطَبَقَاتِهِمْ وَمَنْ يَلِيهِمْ
عَالٍ وَنَازِلٌ وِفَاقٌ وبَدَلْ ... تَصَافُحٌ كَذَا التِّسَاوِي لا جَدَلْ
وَسَابِقٌ وَلاحِقٌ أَكَابِرُ ... عَنْ اَلأَصَاغِرْ وَبِعَكْسٍ يَكْثُرُ
أَقْرَانُهُمْ ثُمَّ مُدَبَّجٌ عُلِمْ ... وَإِخْوَةٌ وَالأَخَوَاتُ قَدْ فُهِمْ

(2/15)

وَصِيَغُ الأَدَا وَالأَسْمَا وَالْكُنَى ... أَلْقَابُهُمْ أَنْسَابُهُمْ لِلاعْتِنَا
مُتَّفِقٌ مُفْتَرِقٌ وَالْمُهْمَلُ ... مُؤْتَلِفٌ مُخْتَلِفٌ قَدْ سَجَّلُوا
مُشَبَّهٌ وَالطَّبَقَاتُ بَالْوَلاَ ... جَرْحٌ وَتَعْدِيلٌ وَأَقْسَامُ الْوَلا
سِنُّ تَحَمُّلٍ مَعَ اَلتَّحْدِيثِ ... وُحْدَانُهُمْ وَسَبَبُ اَلْحَدِيثِ
كَذَا تَوَارِيخُ اَلْمُتُونِ جَمْعَا ... وَأَدَبُ اَلطَّالِبِ وَالشَّيْخِ مَعَا
كِتَابَةُ اَلْحَدِيثِ والمُقَابَلَهْ ... سَمَاعُهُ إِسْمَاعُهُ اَلرِّحْلَةُ لَهْ
تَصْنِيفُهُ فَهَذِهِ أَلْقَابُ مَا ... يُشْهَرُ مِنْهُ وَالْجَمِيعُ قُسِّمَا
وَسَأُعِيدُ اَلْكُلَّ فِي مَوَاضِعِه ... فِي اَلنَّظْمِ إِجْمَالاً وَتَفْصِيلاً فَعِهْ
مُبَيِّناً أَنْوَاعَهُ مُعْتَبِرَا ... جِهَاتِ تَقْسِيمِهِ مُحَرِّرَا
فَلا يُمِلَّنَّكَ مَا تَكَرَّرَا ... لَعَلَّهُ يَحْلُو إِذَا تَقَرَّرَا

يكفي يكفي.
المؤلف -رحمه الله تعالى- بعد المقدمة ذكر فهرساً يجمع الأنواع، يجمع سرد الأنواع التي سوف يتحدث عنها في كتابه، ابن الصلاح -رحمه الله تعالى- ذكر في مقدمة الكتاب الأنواع السبعة والستين التي فصلها فيما بعد، والمؤلف هنا ذكر هذه الأنواع على سبيل الإجمال، ثم تحدث عنها تفصيلاً واحداً تلواً الآخر، وهذا ما يعرف عند أهل العلم باللف والنشر، تذكر الأقسام أو ما يراد الحديث عنه على سبيل الإجمال، ثم بعد ذلكم تنشر وتفصل، فإن كانت على نفس الترتيب ترتيب النشر والتفصيل على نفس ترتيب الإجمال سمي اللف والنشر المرتب، وإن كان فيها شيءٌ من الاختلاف من التقديم والتأخير سمي اللف والنشر غير المرتب، وقد يقول أهل البلاغة: المشوش، لف ونشر مشوش، وكونه مشوش هذا ليس بعيب، ليس بعيب إذا قدم في النشر ما أخر في الإجمال لمصلحة فهذا ليس بعيب، فقد جاء في أفصل الكلام اللف والنشر المرتب وغير المرتب كلها موجودة في القرآن وفي استعمالات العرب، في السنة أيضاً.

(2/16)

في القرآن اللف والنشر المرتب في سورة هود: {فَمِنْهُمْ شَقِيٌّ وَسَعِيدٌ * فَأَمَّا الَّذِينَ شَقُواْ .. } [(105 - 106) سورة هود] {وَأَمَّا الَّذِينَ سُعِدُواْ} [(108) سورة هود] ترتيب النشر على نفس ترتيب اللف، التفصيل مرتب على نفس ترتيب الإجمال، وجاء في سورة آل عمران: {يَوْمَ تَبْيَضُّ وُجُوهٌ وَتَسْوَدُّ وُجُوهٌ فَأَمَّا الَّذِينَ اسْوَدَّتْ وُجُوهُهُمْ .. } [(106) سورة آل عمران] {وَأَمَّا الَّذِينَ ابْيَضَّتْ وُجُوهُهُمْ} [(107) سورة آل عمران] هذا غير مرتب والأول مرتب.
على كل حال الشيخ أجمل الأنواع ثم تحدث عن هذه الأنواع واحداً بعد الآخر، ولسنا بحاجة إلى أن نقرأ ما قرأه؛ لأنه مجرد قراءة، وشرح هذه الأنواع سيأتي تفصيلاً فلا داعي إلى أن نعيد ما قرئ إجمالاً؛ لأنه إن وقفنا عنده إن وقفنا عند كل كلمة كلمة، ماذا بقي للتفصيل، وإذا كان مجرد ذكر النوع ما في فائدة، وستأتي تفصيلاً -إن شاء الله تعالى-.
الحافظ ابن حجر ترتيبه لكتابه: (النخبة) ترتيبٌ بديع مبتكر، يختلف عن ترتيب من تقدمه ممن كتب في هذا العلم، على هذه الطريقة اللف والنشر المرتب، لكن هذا لف للعناوين يعني كما فعل ابن الصلاح، وذاك لفٌ للأنواع، يعني ذاك لف للأنواع، ذاك يشبه السبر والتقسيم، وهذا جاء بهذه الأنواع بأسمائها وذاك جاء بالأسماء وحصرها في أنواع وتقسيمها إلى أنواع متجانسة ثم تحدث عن هذه الأنواع بالتفصيل.
أحياناً يذكر النشر قبل اللف، استعمله الحافظ في النخبة أحياناً يتحدث عن النوع ثم الذي يليه ثم الثالث ثم الرابع ثم يقول: فالأول كذا والثاني كذا والثالث كذا، إن كان كذا فالأول كذا والثاني كذا والثالث .. إلى آخره، يعني سواءً جئنا باللف ثم النشر أو العكس، يعني أقرب ما يكون في الصورة التنظير عندنا صنيع أهل اللغة فإن قدمنا اللف وأخرنا النشر كل المعاجم التي تبحث في متن اللغة على هذه الطريقة، مبنية على تقديم الألفاظ، عكسه أن يكون عندك النشر وتبحث عن لفه عن عنوانه عن .. ، هذا يسمى فقه اللغة، وهذا مجرد تنظير وإلا يوجد اختلاف في عمل هؤلاء وعمل هؤلاء من جهة أخرى، ولذا قال:

(2/17)

. . . فهذه ألقابُ ما ... يشهر منه والجميع قسما
(وسأعيد الكل في مواضعه .. ) سأعيد، سوف يعيد هذه الأسماء في مواضعها.
وسأعيد الكل في مواضعه ... في النظم إجمالاً وتفصيلاً فعه
يعني انتبه، الماضي وعَى، والمضارع يَعي، والأمر إيش؟ نعم عِ عين مفردة مثل "قِ" من الوقاية، قِ نفسك النار، الأمر بالحرف المفرد، لكن إن وقفت عليه جئت بهاء السكت كما هنا "فعه" لفلان كلامٌ جميل في كتاب كذا فره يعني انظر إليه.
مبيناً أنواعه معتبراً ... جهات تقسيماته محرراً
فلا يملنك ما تكررا ... لعله يحلو إذا تقررا

(2/18)

بعض الناس يمل من التكرار، ويود أن كل ما يوجد من تكرار في الكتب يحذف، ويتمنى أنه في جميع العلوم يقتصر على الصافي، يؤلف كتاب ما فيه مكررات، ثم يؤتى للكتاب الآخر وتذكر زوائده والثالث كذلك والرابع كذلك، فيجمع مكتبة حديثية مكتبة فقهية مكتبة .. ، في كل العلوم تحدث المكررات، وبدلاً من أن تكون الكتب في بعضها ما في البعض الآخر تطويل بغير طائل، نقول: لا يا أخي، هذا التكرار مفيد، ومقصود لأهل العلم، فأنت إذا درستَ متناً باعتبارك مبتدئاً، وهذا المتن يشتمل على خمسمائة مسألة مثلاً، ثم لما انتهيت منه انتقلت إلى المتن الذي يليه، نصور ذلك بعمدة الفقه مثلاً التي ألفها الموفق للمبتدئين، انتهيت من هذا الكتاب تنتقل إلى المرحلة التي تليها المقنع للإمام الموفق وقد ألفه للطبقة الثانية، هل من الحسن أن يقال: لا تنظر في جميع الكتاب المسائل التي مرت عليك بالعمدة اتركها؟ ضياع وقت، يعني هل وصل بالمسلم من الحرص على وقته أن يستضيق بمثل هذه الأمور؟ أهل العلم رتبوا هذه الأمور، وجعلوا بعضها يتركب أو مرتبٌ على بعض لترسخ هذه العلوم، كي ترسخ هذه العلوم، أنت إذا قرأت المسألة في كتاب ثم قرأتها في كتابٍ آخر بشكلٍ أوسع لا شك أن هذه المسألة تثبت عندك، ولذا المطالبة من بعض الناس أن تكون العلوم متكاملة، هذه دعوى، يعني اللي تدرسه في الحديث لا تدرسه في الفقه، واللي تدرسه في الفقه لا تدرس في التفسير إن مر عليك، هذه دعاوى تضيع يا أخي، يعني مسألة تمر عليك مرة واحدة تضبط هذه المسألة، تمر عليك في كتاب فيها شيء من الاستغلاق، تمر عليك في كتابٍ آخر صحيح مكررة لكن مبسوطة بأسلوبٍ أوضح، وإلا كان يلغى التأليف بعد المتقدمين، خلاص الفقه لسنا بحاجة.

(2/19)

لماذا ابتدأ مسلم تأليف كتابه ابتداءً وفيه ما يتفق مع ما في البخاري الشيء الكثير، ما اقتصر على زوائد؛ لئلا يتكرر العمل، بل البخاري نفسه لماذا كرر الأحاديث ثلاثة أضعاف في صحيحه أو أكثر من ثلاثة أضعاف؟ إذا تكرر ورود الكلام عليك العلم على ذهنك لا شك أن بعضه يوضح بعضاً، بعض المواضع يكون مستغلق، بعض المواضع يكون أوضح، أيضاً التكرار بدلاً من أن تقرأ المسألة عشر مرات اقرأها في هذه الكتب وإذا انتهيت ضبطت هذه المسائل، ولذا قال:
فلا يملنك ما تكررا ... لعله يحلو إذا تقررا
كم من مسألة قرئت مراراً فإذا وجدت بعد ذلك في كتابٍ بأسلوبٍ أوضح وبدراسة أوعب يطرب لها الإنسان، ما يقول: والله مليت، البخاري حينما كرر الأحاديث -رحمة الله عليه-، هو بالمكرر أكثر من سبعة آلاف، وبدون المكرر ألفين وخمسمائة ثلاثة أضعاف، هل تظنون أن هذا التكرار لا فائدة فيه لنعتمد على المختصرات؟ لا يا إخوان، البخاري -رحمة الله عليه- لا يكرر الحديث الواحد في موضعين بإسناده ومتنه من غير زيادة فائدة سواءً كانت في المتن أو في الإسناد إلا في نحو عشرين موضع فقط، وإذا اقتصرنا على ما لا تكرار فيه، يعني حذفنا كل المكررات ماذا يبقى للأبواب اللاحقة؟ إذا قلنا: والله هذا الحديث مر في كتاب الطهارة فلسنا بحاجة إلى أن نذكره في كتاب بدء الخلق مثلاً ماذا يبقى للأبواب الأخيرة من أبواب الدين؟
نضرب مثال واحد، وهذه مسألة ينبغي أن يوليها طلاب العلم عناية فائقة، يعني كثير من الناس يعمد إلى زوائد كذا زوائد كذا، نعم الحفظ شيء ودراسة الكتب شيء آخر، كتاب الرقاق من صحيح البخاري، وقد أبدع الإمام -رحمة الله عليه- في هذا الكتاب، سواءً كان في انتقاء المرويات، سواءً كان في سياق المتون والأسانيد، سواءً في تراجم أبواب هذا الكتاب، أو فيما يختاره من الآثار، كتاب الرقاق يقرب من مائتي حديث، وترجم على كل حديث بترجمة فقه من الإمام -رحمة الله عليه-، لو رجعنا إلى المختصرات، كم في مختصر الزبيدي في كتاب الرقاق من حديث؟ الأصل مائة وثلاثة وتسعين المختصر كم؟
طالب:. . . . . . . . .

(2/20)

كم نصف؟ مائة؟ خمسين؟ سبعة أحاديث! كم يفوت طالب العلم إذا اقتصر على المختصر من فوائد أودعها الإمام وأبدع فيها في هذا الكتاب، ولا شك أن التكرار مفيد، يفيد طالب العلم، يعني إذا جئ لك بالفائدة على جهة ثم أوتي بها على جهة أخرى، جمعت المسائل استنبطت قاعدة، نظرت في قاعدة استدللت لها بمسائل فرعية، سواءً هذا أو ذاك كله نافع، كل هذا من وسائل تحصيل العلم الميسرة للعلم المحببة للعلم، لكن افترض أن البخاري اقتصر على ألفين حديث بدون تكرار ولا شيء، الملل يأتي هنا، يا أخي تقرأ حديث الأعمال بالنيات، لتحفظه تقراه عشر مرات، لكن اقرأه في سبعة مواضع من البخاري، وكل موضع فيه زيادة فائدة يعني خير عظيم يا أخي، أنت تريد أن تقرأ في المختصر تبي تقرأه عشر مرات علشان تحفظ، يا أخي بدل من أن تقرأه عشر مرات اطلع عليه في مواضعه السبعة، وفي كل موضع فائدة زائدة، ثم يقول قائل: إن التكرار هذا ممل ويضيع الوقت، وليتنا –والله- نختصر، وليتنا .. ، اختصار الكتب آفة، آفة اختصار الكتب، والاختصار لا ينفع إلا المختصر نفسه، ولذا نقول: قيام طلاب العلم باختصار الكتب للنفع للانتفاع الشخصي من وسائل التحصيل، ما يمنع أنك أنت تطلع بنفسك وتقرأ هذه المكررات وتقتصر على أكثرها فائدة ما يمنع، لكن كم بيحرم الذي يقرأ في مختصرك من الفوائد، أنت استفدت لأنك اطلعت على المواضع، لكن الذي يأتي بعدك؟
خلونا ننظر بمسائل حية، جاء طالب في الجامعة مثلاً كتاب كبير مائتين صفحة ثلاثمائة صفحة، فجاء وتبرع واحتسب أحد الطلاب واختصره لزملائه بخمسين صفحة، وكلهم قالوا: جزاك الله خير، هو تصور مسائل الكتاب وفهم الكتاب وهضم الكتاب، ويمكن أنه حذف مسائل مهمة، وقد يأتي أسئلة فيما حذف، كم جنى على زملائه بطريقته باسم التيسير والتسهيل؟!
وأقول: القراءة في هذه الكتب لا يملها طالب علم ولو كان فيها تطويل، لو كان فيها مكرر، يبقى أن علم السلف له فضله وله مزيته، كتب بنوايا صالحة خالصة؛ ولذا بقي نفعه، فنعود إلى كلام الناظم -رحمة الله عليه-:
فلا يملنك ما تكررا ... لعله يحلو إذا تقررا

(2/21)

إذا تقرر وفهمت المسألة وأتقنتها ولو كانت من أعقد المسائل لا شك أنها تحلو إذا فهمتها وتقررت في ذهنك، ولذا تجدون النحو وأصول الفقه -وهذه أمثلة- عند بعض الناس أثقل من جبل، وعند آخرين أخف من ريش صحيح، يعني اللي ما يفهم وجد الحاجز واستثقل ووضعت الحواجز النفسية دون فهم هذا العلم يكره هذا العلم، لكن إذا دخل في العلم وتيسر أمره، وفهم مسألة ثم مسألة يطرب ويحلو، يحلو له العلم ويتوغل فيه، وهكذا سائر العلوم، لكن بالنسبة للنحو وأصول الفقه الناس فيهما على طرفي نقيض.
أما شخص يديم النظر في هذه الكتب لأنها فتحت له مغاليقها فولج، وآخر وجدت الحواجز والسدود فاستثقله واستصعبه.
ونقول: هذه الاستطرادات لعلها تقوم في الوقت تقابل الأبيات التي طويناها، نعم.
اِعْلَمْ بِأَنَّ أَهْلَ هَذَا اَلشَّأنِ ... . . . . . . . . .
خفف، خفف، سهل، سهل.
اِعْلَمْ بِأَنَّ أَهْلَ هَذَا اَلشَّانِ ... . . . . . . . . .
يعني كالتبيان إيش تسوي له؟
اِعْلَمْ بِأَنَّ أَهْلَ هَذَا اَلشَّانِ ... قَدْ قَسَّمُوا اَلأَخْبَارَ بِالتِّبْيَانِ
لِذِي تَوَاتُرٍ يُفِيدُ اَلْعِلْمَ لاَ ... بِنَظَرٍ بَلْ بِالضَّرُورَةِ انْجَلاَ
وَهْوَ اَلَّذِي جَمْعٌ رَوَاهُ اِتَّفَقُوا ... أَحَالَتِ اَلْعَادَةُ أَنْ يَخْتَلِقُوا
عَنْ مِثْلِهِمْ رَوَوْا بِلاَ اِمْتِرَاءِ ... مِنْ اِبْتِدَا اَلإِسْنَادِ لاِنْتِهَاءِ
وَاسْتَنَدَ اِنْتِهَاؤُهُمْ لِلْحِسِّ لاَ ... مَحْضِ اِقْتِضَاءِ اَلْعَقْلِ وَانْضَافَ إِلَى
ذَلِكَ أَنْ يَصْحَبَ ذَاكَ اَلْخَبرَا ... إِفَادَةُ اَلْعِلْمِ اَلْيَقِينِيْ لاَ مِرَا
فَقَدْ يَجِيْ فِي لَفْظِهِ اَلتَّوَاتُرُ ... وَجَاءَ فِي مَعْنَاهُ وَهْوَ اَلأَكْثَرُ
أَمَّا اَلْقُرْآنُ فَهْوَ قَدْ تَوَاتَرَا ... لَفْظًا وَمَعْنًى كُلُّهُ لاَ يُمْتَرَى
يكفي، يكفي.

(2/22)

بعد سرد الأنواع والعناوين شرع المؤلف -رحمه الله تعالى- في الكلام على هذه الأنواع تفصيلاً، فبدأ بالقسم الأول وهو: المتواتر، جرياً على طريقة المتأخرين في تقسيم الأخبار إلى متواتر وآحاد، وأنكر بعضهم وجود المتواتر، وأنه لا يمكن أن يبحث في علوم الحديث، وشنع بعضهم يعني لا سيما من المتأخرين تقسيم الأخبار إلى متواتر وآحاد، وأن طريقة المتكلمين ويقصدون بذلك أن الآحاد فيه ما فيه، وسيأتي الكلام فيه -إن شاء الله تعالى-، وأنا أقول: لا ضير أن تقسم الأخبار بما يحصرها ويتمكن طالب العلم من ضبطها، وشيخ الإسلام وهو شيخ الإسلام ابن تيمية لم يخشَ هذا المحذور الذي ذكروه فقسم الأخبار إلى متواتر وآحاد، وهو من أشد الناس على البدع والمبتدعة، فلا مانع من أن يعتنى بالتنسيق الذي يذكره أهل العلم في كل فنٍ حسب اصطلاحهم على أن لا نلتزم وننساق وراء مبتدعٍ سواءً بقصد أو بغير قصد فنلتزم باللوازم التي يلتزمونها، والمحاذير التي يرتكبونها، لا، لا مانع أن نجري على الاصطلاح، لكن لنا نظرنا المستقل في هذه الاصطلاحات.

(2/23)

شيخ الإسلام ابن تيمية يقسم الأخبار إلى متواتر وآحاد، يقسم المتواتر إلى لفظي ومعنوي، يعني على طريقة أهل العلم في هذا، ولا توجد عنده أدنى حساسية، ولا يختلف اثنان في أن الأخبار متفاوتة، من الأخبار يلزمك سماعه بتصديقه، مجرد ما تسمعه خلاص صدق بحيث لا تبحث عنه، يفيدك العلم الضروري، ومن الأخبار ما يفيد ظن، ومنها ما يفيد علم نظري، منها ما يفيد علم ضروري، مجرد ما تسمعه يقال لك: جاء فلان من بغداد، جاء فلان من مصر، جاء فلان من الشام، هل تقول: ما أدري والله ويش الشام؟ بأروح أبحث في معجم البلدان علشان أشوف هل هناك شام وإلا ما شام؟ يحتاج إلى هذا؟ علم ضروري ما يحتاج، لكن لو قال لك: والله جيت أنا .. ، أو ذكر أن في قهب الطير كذا وإلا كذا خبر، يقول: جاء فلان من قهب الطير هذا بلد،. . . . . . . . . الموجود حقيقةً الذي يرى بالعين يفيد العلم، الذي مر على هذه البلدة ورآها بعينه أفاده العلم، الذي سمع عنها أفاده علم إذا تواتر الخبر عنها، وهو علمٌ نظري، لماذا؟ لأنك لن تصدق بها مباشرة، لا بد أن تبحث ويش البلد هذه؟ وكم من بلدٍ ذكر اسمه ومصحف، ذكر البلد مصحف عنده استمر على هذا؛ لأنه ليس من البلدان التي يلزم تصديقها بسماعها، فأنت إن احتجت إلى نظر واستدلال أفادك علم لكنه نظري، إن لم تحتج إلى نظر ولا استدلال أفادك العلم لكنه ضروري.
إذا قيل: كم نصف الاثنين؟ قيل هذا الكلام لصبي صغير، لشيخٍ كبير لمتوسط لعالم عامي، هل نقول: انتظر، انتظر يا أخي خلي المحلات تفتح نروح نشتري آلة نقسم نحتاج إلى هذا؟ ما نحتاج، هذا ضروري ملزمٌ بتصديقه بمجرد سماعه، لكن لو قال لك واحد: ثلاثة عشر ألف وتسعمائة وستة وأربعين كم سبعهن؟ كم السبع؟ تحتاج إلى نظر واستدلال، تبي تطلع القلم وتقسم وإلا بآلة وإلا بشيء، لكن إذا استقر عندك، خرجت القسمة ضربت المقسوم على المقسوم عليه وطلعت النتيجة صحيحة تقسم عليه تحلف صار علم، نتيجته مائة بالمائة، هذا علم لكنه نظري، والأول علم لكنه ضروري.

(2/24)

قلنا: إن شيخ الإسلام -رحمه الله تعالى- يقسم الأخبار إلى متواتر وآحاد، ويقسم المتواتر إلى لفظي ومعنوي، ويمثل للمتواتر اللفظي بحديث: ((من كذب .. )) ويمثل بالتواتر المعنوي في كل مقام ما يناسبه، ففي منهاج السنة مثلاً يمثل للمتواتر المعنوي بأي شيء؟ فضائل أبي بكر وعمر متواترة تواتراً معنوياً، ويذكر الآحاد ويتكلم عن الآحاد، وما يفيد خبر الواحد على ما سيأتي، المقصود أن مثل هذه الأمور اصطلاحات لا تغير من الواقع شيء، وهنا نقول: لا مشاحاة في الاصطلاح، يعني كون الاسم لا يوجد عند المتقدمين لكن إذا كانت تسنده لغة العرب، ويسوده الواقع، ولم ينص المتقدمون على ما يخالفه ويعارضه لا مانع من اعتماده.
إذا كان أهل العلم جروا على اصطلاحات فيها ما يخالف بعض النصوص، وتواطؤا عليها واستعملوها من غير نكير، اصطلحوا على أن المكروه ما يثاب تاركه ولا يعاقب فاعله، لكن لو استعرضنا النصوص ماذا تعني؟ ما معنى المكروه في النصوص الشرعية؟ كثير من النصوص تدل على أن المكروه محرم، بل من المحرمات الشديدة {كُلُّ ذَلِكَ كَانَ سَيٍّئُهُ عِنْدَ رَبِّكَ مَكْرُوهًا} [(38) سورة الإسراء] وفيه ما فيه من العظائم، ولذا الإمام أحمد من ورعه يستعمل ما جاءت النصوص بأنه مكروه على الكراهة.
بعض الاصطلاحات درج خيار الأمة وعلماء الأمة وأتباعهم على ما يُرى في بادئ الرأي أنه معارض للنص "فرض رسول الله -صلى الله عليه وسلم- زكاة الفطر من رمضان" فرض هذا كلام الصحابي، يقول الحنفية: زكاة الفطر واجبة وليست بفرض، على اصطلاحهم الذي قعدوه.

(2/25)

هناك اصطلاحات تواطأ عليها أهل العلم، نعم ما يخالف النصوص يشاحح فيه، لكن ما لا يعارض نصاً وتسنده لغة العرب، ودرج عليه أهل العلم ما المانع من استعماله؟ المتقدمون ما يذكرون المتواتر، وينازع بعضهم في وجود المتواتر، إيش معنى وجوده؟ يعني هل ينازع أحد بأن حديث: ((من كذب .. )) يروى عن سبعين صحابي، وكل صحابي يرويه عنه جماعة، وبمجرد ما تسمعه يقر في قلبك بمعنى أنك لا تتردد في قبوله؟ نعم؟ هم يقولون: لا وجود له، يعني أن هذا الحديث لا يبحثونه متواتر، لماذا؟ يحتاج لبحث، أهل الحديث بحثهم في الأسانيد والمتون من أجل معرفة ما صح وما لم يصح، المتواتر هل يحتاج إلى بحث؟ يحتاج إلى بحث المتواتر؟ هل ننظر هل يثبت أو ما يثبت؟ ما يحتاج إلى بحث، إذاً وجوده في كتب المصطلح نادر، يوجد في كتب المتأخرين تتميماً للقسمة، وإلا فالأصل أن المتواتر ما يحتاج له بحث، ولذا لا يشترط فيه ثقة الرواة إذا وصل إلى حد التواتر، لا ينظر في رجاله بالشروط التي ذكرها أهل العلم، ولا أريد أن أطيل عليكم بمثل هذا الكلام، والله أعلم.
وصلى الله وسلم وبارك على عبده ورسوله، نبينا محمد وعلى آله وصحبه أجمعين.
الحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله، نبينا محمد وعلى آله وصحبه أجمعين.
هذا يقول: هل الأفضل فيمن أراد أن يحفظ مختصر الصحيحين أن يبدأ بالبخاري أم بمسلم؟ نريد مثالاً لطالب العلم في تطبيقه على الحديث تصحيحاً وتضعيفاً؟
من أراد أن يحفظ مختصراً يعني وهو مبتدئ عليه أن يبدأ بالأربعين فإنها من جوامع الكلم، ثم بعد ذلك بالعمدة في أحاديث الأحكام من الصحيحين في الجملة، ثم ببلوغ المرام كما هو معتاد، وهي الجادة عند أهل العلم، وإن أراد أن يبدل البلوغ بالمحرر فالأمر فيه سعة؛ لأن الكتابين متشابهان.
إذا أراد أن يحفظ في الأصول ومعلومٌ أن حفظ الأصول الكبار مثل البخاري ومسلم فضلاً عن بقية الكتب حفظ الأسانيد المكررة والمتون المكررة قد يصعب على كثيرٍ من طلاب العلم، والهدف الأصلي المتون، المتون المرفوعة هذا هو الهدف من تأليف هذه الكتب، وما عدا ذلك فهو وسائل.

(2/26)

لا مانع أن يحفظ ما تفرد به البخاري من متون ثم يضيف إليه ما زاده مسلم، يحفظ البخاري بدون مكرر، يحفظ البخاري من غير تكرار، وليعتمد على أحد المختصرات، ثم يضيف إليه زوائد مسلم.
وبعض طلاب العلم يرجح أن يحفظ مسلم قبل، يعني من غير تكرار، ثم تؤخذ زوائد البخاري، وحجتهم في ذلك أن الإمام مسلماً -رحمه الله تعالى- يعتني ببيان ألفاظ الشيوخ، والبخاري لا يلتفت إلى مثل هذا، يقول مسلم: حدثنا فلان وفلان وفلان واللفظ لفلان، البخاري يقول: حدثنا فلان وفلان ولا يبين صاحب اللفظ، نعم عرف بالاستقراء من صنيعه أن اللفظ للثاني للأخير، لكن عناية مسلم بهذا أشد، وهو في هذا أدق، لكن إذا قال الإمام مسلم: حدثنا قتيبة بن سعيد وإسحاق وأبو بكر بن أبي شيبة واللفظ لقتيبة، هذا محل عناية الإمام مسلم، هل يعني أن لفظ قتيبة هو اللفظ النبوي أو أن هذا لفظ قتيبة من بين الرواة الثلاثة؟ وما دام قتيبة وأبو بكر وإسحاق كلهم من شرطه، كلهم عرف بالحفظ والضبط والإتقان ...

(2/27)


شرح: نظم: (اللؤلؤ المكنون في أحوال الأسانيد والمتون) (03)

شرح اللؤلؤ المكنون في أحوال الأسانيد والمتون

شرح نظم (اللؤلؤ المكنون في أحوال الأسانيد والمتون) (3)
الكلام على: المتواتر والآحاد (المشهور والعزيز).

الشيخ/ عبد الكريم بن عبد الله الخضير
كلهم عرف بالحفظ والضبط والإتقان، وكلهم ممن جوز له جمهور أهل العلم أن يروي الحديث بالمعنى، هل يهمنا أو يؤثر على لفظ الحديث أن يكون لقتيبة أو لإسحاق أو لأبي بكر بن أبي شيبة؟ يعني لو كان مسلم يُعنى باللفظ النبي ودون ذلك خرطُ القتاد؛ لأن بينه وبين النبي -عليه الصلاة والسلام- وسائط، وجمهور أهل العلم جوزوا رواية الحديث بالمعنى، إذاً الصحابي يجوز له أن يروي الحديث بالمعنى، لا نجزم بأن هذا اللفظ النبوي، التابعي إذا تلقى الحديث من الصحابي يجوز له أن يروي الحديث بالمعنى، من بعده يجوز له أن يروي الحديث بالمعنى بالشرط المعتبر عند أهل العلم، ما هي المسألة فوضى لا، هناك شروط وضوابط لمن يجوز له الرواية بالمعنى، فهل لبيان الإمام مسلم لصاحب اللفظ أثر على اللفظ النبوي؟ بمعنى أننا نجزم أن هذا هو اللفظ النبوي لنعنى به، يعني ما الفائدة في أن نعنى بلفظ قتيبة دون لفظ أبي بكر أو العكس لنقدم صحيح مسلم في هذا الباب على صحيح البخاري؟ أنتم عرفتم حجة من يقدم مسلم في هذا الباب ويقول: يحفظ مسلم ثم تحفظ زوائد البخاري، وقد سلك هذا في التطبيق عند جمعٍ من الإخوان؛ لأن مسلم يعتني بالألفاظ بألفاظ شيوخه، لكن هل يعنى باللفظ النبوي؟ اللفظ النبوي عناية من فوقه من شيوخ شيوخه ومن فوقهم من الصحابة، وقد جوز للجميع أن يرووا بالمعنى بشرطه، إذاً لا نجزم بأن هذا اللفظ الذي نص على أنه لفظ قتيبة أنه هو اللفظ النبوي، ويستوي في ذلك أن يكون اللفظ لقتيبة أو لإسحاق أو لأبي بكر بن أبي شيبة ولو لم ينبه على ذلك، المقصود أن كلهم ممن اتصف بالحفظ والضبط والإتقان مع تمام العدالة.

(3/1)

الإشكال فيما لو روى الإمام عن ثقة وغير ثقة، هنا لا بد أن يبين ما رواه الثقة مما رواه غير الثقة، لماذا؟ لأن غير الثقة لا يدخل فيمن تجوز روايته بالمعنى، وأيضاً روايته لا تقبل، فلا بد من تمييز ما يرويه الثقة، إذا كان بعض الحديث عن واحد والبعض الآخر عن الثاني، أما إذا كان الحديث كامل مروي عن الثقة، وكامل مروي عن الضعيف ما يضر، العمدة في ذلك الثقة ولا التفات للضعيف وجوده كعدمه، ولذا يجوز إبهامه وعطفه على الثقة، يجوز أن يروي البخاري عن مالك وغيره إذا كان مالك إذا كان الحديث كاملاً عند مالك يجوز، وليس هذا من تدليس التسوية؛ لأن عمدته في ذلك على الثقة دون الضعيف، فنحفظ البخاري نبدأ بالبخاري.
فلا شك أن من عنده فضل حفظ ويحفظ الكتاب على وضعه وأسانيده ومتونه وموصولاته ومعلقاته بصيغ الأداء بتراجم الإمام هذا نورٌ على نور، قد يقول قائل: هذا مستحيل، نقول: ليس بمستحيل، إذا وجد في الأمة من يحفظ المستدرك والبيهقي على طول أسانيدها فحفظ البخاري سهل، إذا وجد من بين المسلمين من يكون من فضول محفوظاته كتاب الأغاني حفظ البخاري سهل.
المقصود أنه صعب على كثيرٍ من الناس، يعني لا ينكر هذا أن كثير من الناس صعب عليهم، فالذي لا يستطيع أن يحفظ الكتاب كما هو يحفظ المتون من غير تكرار، ويضيف إليها زوائد مسلم، ثم زوائد أبي داود على الطريقة المتبعة عند الإخوان -وفقهم الله-، ولا شك أن هذه سنة حسنة، من سنها له أجرها وأجر من عمل بها، وكان الناس إلى وقتٍ قريب يرون أن هذا من المستحيلات، بل ضربٌ من الخيال، وإذا قرؤوا في تراجم المتقدمين وسمعوا محفوظاتهم ظنوه مبالغة، لكن هذا موجود.
يقول: نريد مثالاً لطالب العلم في تطبيقه على الحديث تصحيحاً وتضعيفاً؟
مسألة دراسة الأسانيد، وتصحيح الأحاديث وتضعيفها لا شك أنه في البداية نظري له قواعده التي سيأتي ذكرها -إن شاء الله تعالى-، لكنه في الجملة عملي أكثره تطبيقي عملي، ولا يثبت ولا يرسخ ولا يتبين وجهه على حقيقته إلا بالعمل والتطبيق.
يقول: ما رأيكم في تضعيف بعض المتأخرين بعض حديث في صحيح البخاري؟

(3/2)

صحيح البخاري أصح الكتب بعد كتاب الله -عز وجل-، وما رواه البخاري على ما سيأتي فيما يفيده خبر الواحد عند ابن الصلاح ومن يقول بقوله، وسيأتي تفصيل المسألة مقطوعٌ بصحته، مفيدٌ للعلم سوى أحرف يسيرة تكلم فيها بعض الحفاظ كالدارقطني، ثمانين حديث في البخاري تكلم فيها الدارقطني وأجيب عنها، استدراكات الدارقطني أجيب عنها، الحافظ ابن حجر في مقدمة الفتح وفي أثنائه وغيره من الأئمة أجابوا عن هذه الاستدراكات، ويبقى أن صحيح البخاري أصح الكتب.
لكن ماذا عما لو ضعف أحدٌ حديث لم يسبق إلى تضعيفه؟ نقول: ما في صحيح البخاري مما لم يسبق لتضعيفه من الأئمة الكبار مفيدٌ للعلم، وكونه يفيد العلم حكمه حكم ما لو سمعتَ النبي -عليه الصلاة والسلام- تكلم بهذا الحديث، كأنك رددت قول النبي -عليه الصلاة والسلام- مباشرة، وهذا أمرٌ في غاية الخطورة، هذا إذا لم يسبق إلى تضعيفه ممن يعتد بقوله من أهل العلم، على أن من يعتد بقوله كالدارقطني من أهل العلم في تضعيفهم لبعض الأحاديث بالصحيحين لا شك أنه في الغالب مردودٌ عليه، والصواب مع الإمام -رحمة الله عليه-، وبقي أن يلفت نظر طلاب العلم أن لا يتجرؤوا ويهجموا على هذه الكتب تصحيحاً وتضعيفاً؛ لأنه إذا تطاول طالب العلم على البخاري فماذا يبقى للأمة من مستند ومعتمد؟ إذا كان جمعٌ من أهل العلم يقولون: لو أن شخصاً حلف بالطلاق أن جميع ما في صحيح البخاري صحيح أنه لا يحنث ولا تبين منه امرأته، هذا الكلام لا شك أنه إجمالي؛ لأن في بعض المعلقات التي نبه البخاري على ضعفها، البخاري نفسه نبه على ضعفها.
المقصود أن من يهجم على هذه الكتب ويتطاول عليها لا يخدم إلا الأعداء، لا يخدم إلا الأعداء، قد يوجد من أهل العلم المتأهلين من هو متأهل، وينظر، ويؤديه اجتهاده إلى أن هذا حديث كيف صححه البخاري؟ يعني قد يخفى عليه وجه تصحيح البخاري، لكن المعول في هذا على تصحيح الإمام -رحمه الله تعالى-، ولم يكتسب ذلك يكتسب هذه القوة من الإمام وحده وإنما لأن الأمة تلقت الكتاب بالقبول، هذا التلقي وحده كما يقول ابن حجر وغيره أولى بالاعتماد من مجرد كثرة الطرق، فالحذر الحذر أن يتطاول الناس على هذه الكتب.

(3/3)

يقول: دار بيني وبين متخصص أو شبه متخصص في علوم السنة حوار حول تعريف الحسن عند المتقدمين؟
على كل حال بيجي تعريفه -إن شاء الله-.
هذا يسأل عن فتح الباري الذي طبع معه البخاري برواية أبي ذر؟
أما بالنسبة للشرح فالنسخة التي صورت أسوأ الطبعات؛ لأنها صورت على الطبعة الثانية والثالثة الطبعة السلفية، الطبعة السلفية الثانية والثالثة هما واحد يعني سموها ثالثة وهي صورة عن الثانية، وفيها أسقاط كثيرة.
وهذا يسأل عن أي نسخ فتح الباري أفضل ليقتنيها طالب العلم وخاصة إذا كان لا يستطيع ... ؟
إن استطاع أن يعتني أو يقتني طبعة بولاق أو صورة منها، ويخدمها أيضاً، ينقل عليها التعليقات، الملاحظات التي لوحظت على الشارح، ويرقم الأحاديث، ويذكر الأطراف، وهذا أشير به على بعض دور النشر، ووعدوا أنهم يفعلون ذلك -إن شاء الله تعالى-.
إذا لم يتمكن طالب العلم من صورة لطبعة بولاق فالطبعة السلفية الأولى أفضل ما يوجد الآن، الطبعة السلفية الأولى على أن يقوم طالب العلم بتصحيح جداول الخطأ والصواب في آخر كل مجلد، إذا صحح الخطأ والصواب في آخر كل مجلد تكون أمثل الطبعات.
هذا يقول: هل يستفاد من مختصرات أهل العلم لمن أراد أن يجعل له مختصراً معتمداً، أو معتمِداً على مختصر العالم الذي قد يزيد عليه ما يراه .. ؟
المقصود أن المختصرات إنما يلجأ إليها عند الحاجة عند الحاجة، وإلا فالأصل العلم في المتون، وقد يترك المختصر شيء يراه لا يهم طالب العلم، أو يرى أنه بالنسبة لما ذكره غير مهم، بينما هو في غاية الأهمية من وجهة نظر آخر، قد يترك شيئاً أنت بأمس الحاجة إليه، وهو تركه وطواه لأنه ورد على ذهنه مراراً فصار من البدهيات فيظنه كذلك عند الناس كلهم وهو من الضروريات عند بقية الناس.
المقصود أن الأصل أن يقتنى الأصول ويعتنى بها، فإذا قام الشخص باختصار الأصل فيكون على اطلاعٍ مما حذف واطلاعٍ مما أبقي.
يقول: تعريف الناظم للسند والمتن أليس يلزم منه الدور؟

(3/4)

تعريف الناظم للسند والمتن أليس يلزم منه الدور؟ الدور ترتيب الشيء على شيء مترتب عليه، السند حكاية طريق المتن، والمتن غاية ما ينتهي إليه السند من الكلام، الفاصل موجود، الفاصل موجود بينهما، ماذا يقول الشيخ عن تعريف السند؟
عنوا بالإسناد الطريق الموصلةْ ... للمتن عمن قاله أو فعله
الطريق الموصلة للمتن، فإذا افترضنا أن هذا هو الطريق ينتهي هنا، والمتن ما بعد ذلك "والمتن ما إليه ينتهي السند" ينتهي إلى هنا إلى آخره، فلا يلزم عليه دور، الدور ترتيب شيء مترتب عليه، ترتيب الشيء على شيء مترتب عليه، ترتيب الشيء على شيء مترتب عليه، يعني كما في قولهم:
لولا مشيبي ما جفا ... لولا جفاه لم أشب
يعني رتب الجفا على الشيب ورتب الشيب على الجفا هذا الدور، نعم؟
طالب:. . . . . . . . .
يقول:
لولا مشيبي ما جفا ... لولا جفاه لم أشب
هذا يلزم عليه الدور بلا شك، وسيأتي في المتواتر الآن بيان كيفية الدور، الآن أيهما الذي بدأ؟ من الذي يلام في هذا؟ في البيت؟ ما السبب في الجفا؟ السبب في الجفا هو الشيب، والسبب في الشيب هو الجفا، إذاً هذا مترتب على هذا وذا مترتب .. ، يمكن أن يوجد مثل هذا؟ يمكن؟ ما يمكن أن يوجد؛ لأن المسألة لا بد فيها من بداية، ثم شيء يرتب على هذه البداية، لكن إذا رجعت البداية ورتبت على ما ترتب عليها صار الدور.
لكن التسلسل، التسلسل غير الدور، هذه البيضة من هذه الدجاجة، لكن لو كانت هذه الدجاجة من هذه البيضة نفسها لزم عليه الدور، ولا يمكن أن يكون هذا، لكن هذه البيضة من هذه الدجاجة وهذه الدجاجة من بيضةٍ أخرى والبيضة من دجاجة ثانية وهكذا هذا تسلسل، لكن لو كانت هذه البيضة من هذه الدجاجة وهذه الدجاجة من هذه البيضة صار دور، فترتيب المؤلف لا يظهر فيه أبداً الدور.

(3/5)

بدأنا بالأمس في تقسيم الأخبار من حيث كثرة الطرق إلى متواتر وآحاد، وقلنا: إن هذا التقسيم معتبر عند أهل العلم، وإن لم يكن موجوداً في كلام المتقدمين إلا أنه يفيد طالب علم تسنده اللغة من جهة، واعتنى به أهل العلم ولا محظور فيه شرعاً، لا يخالف نص ولا محذور فيه، نعم المحذور الذي رتب على خبر الآحاد وأنه لا يفيد إلا الظن سيأتي بحثه -إن شاء الله- في موضعه، لكن اعتمد هذا التقسيم الكبار من أهل التحقيق كشيخ الإسلام ابن تيمية وابن القيم وابن رجب وجمع غفير من أهل العلم.
يقول بأن ...
طالب:. . . . . . . . .
إيه انتهينا، والذي روى تعريف ...
يقول:
اعلم بأن هذا الشانِ ... قد قسموا الأخبار بالتبيانِ
لذي تواترٍ يفيد العلم لا ... بنظرٍ بل بالضرورة انجلا
طيب، المتواتر يفيد العلم، ولا بد من بيان معنى العلم ومعنى الظن؛ لأننا نحتاج هذه الأمور في هذا الباب وفي باب خبر الواحد، فالعلم عندهم الذي لا يحتمل النقيض، العلم هو ما لا يحتمل النقيض، بل نتيجته مائة بالمائة، ما يحتمل النقيض بوجهٍ من الوجوه، هذا من الأخبار.
الظن: هو الاحتمال الراجح، الشك: الاحتمال المساوي، الوهم: الاحتمال المرجوح الاحتمال المرجوح.
طالب:. . . . . . . . .
إذا أخبرك جمعٌ من الثقات جمعٌ من الثقات بأن زيداً قدم لا محيد ولا مفر من تصديق هذا الخبر، وحينئذٍ يكون هذا الخبر أفادك العلم؛ لأنه لا يخطر ببالك أنه بمجموعهم كذبوا عليك، أو وقع منهم الخطأ بمجموعهم، لكن لو أخبرك واحد أو اثنين أو ثلاثة بأن زيداً قدم وهم ثقات عندك، وجاء شخص رابع وقال: زيدٌ لم يقدم، خبر الثلاثة وكلهم ثقات أفادك علم وإلا .. ؟ لو جاء الرابع مؤيداً لهم بأن زيداً قدم وخامس وسادس وعاشر وعشرين خلاص أفادك العلم، فلا يؤثر فيه أن يأتي شخص يقول: لم يقدم زيد، لكن إذا قال ثلاثة: زيد قدم ثم جاء رابع قال: لم يقدم زيد، كلام الثلاثة راجح إذاً هو ظن، كلام الرابع مرجوح إذاً هو وهم من حيث الحكم هذا من حيث الحكم، لو جاءك ثلاثة قالوا: زيدٌ قدم وثلاثة قالوا: زيدٌ لم يقدم وكلهم بمنزلة واحد هذا يورث عندك الشك وهو الاحتمال المساوي.

(3/6)

. . . يفيد العلم لا ... بنظرٍ بل بالضرورة انجلا
وعرفنا الفرق بين العلم النظري والعلم الضروري، العلم الضروري لا يحتاج إلى نظر ولا استدلال، ولا يحتاج إلى مقدمات، بينما العلم النظري يحتاج إلى مقدمات حتى تصل إليه، فإذا وصلت إليه صار مثل الضروري في النتيجة لا يحتمل النقيض وضربنا أمثلة بالأمس.
ثم قال معرفاً المتواتر: والمتواتر مأخذ من التواتر وهو التتابع، وهو مجيء الشيء دفعات، تقول: جاءت الإبل متواترة أي دفعات ما جاءت دفعة واحدة، فهؤلاء ما دخلوا عليك المكان وقالوا: جاك زيد ثم جاك عمرو ثم جاء بكر ثم جاء كذا هذا الأصل.
"وهو الذي جمعٌ رواه" لا بد أن يكون من رواية جمع ليفيد التواتر، وهذا الجمع لا حصر له على القول الصحيح لا حصر له، لا يحصر بأربعة ولا بعشرة ولا بعشرين ولا بسبعين ولا بأربعين، وإن قيل بذلك، لكن لا حصر له، إذا كان العدد هذا لا حصر له كيف نعرف أن هذا الجمع بلغ حد التواتر؟ قد يبلغ التواتر وهم عشرين، قد يبلغ التواتر وهم عشرة، كيف نعرف أن هذا الجمع قد بلغوا حد التواتر أو القدر المقبول في التواتر؟ هؤلاء الجمع لا بد أن تحيل العادة تواطئهم على الكذب أو يحصل منهم اتفاقاً، أولاً: لا بد أن يرويه جمع من غير حصر عن مثلهم في جميع الطبقات جمعٌ عن جمعٍ عن جمع، وأن تحيل العادة تواطئهم على الكذب، ولا يحصل منهم ولا من غير تواطؤ ولا اتفاق، وأن يسندوا خبرهم إلى الحس إلى شيء محسوس لا إلى شيء معقول، زاد بعضهم: وأن يفيد العلم، وإفادة العلم شرطٌ لنعرف أن هذا العدد قد بلغ الحد المطلوب، ولذا يقول:
وهو الذي جمعٌ رواه اتفقوا ... أحالت العادة أن يختلقوا
"عن مثلهم رووا -هذا الشرط الثالث- بلا امتراءِ"
. . . . . . . . . ... من ابتدا الإسناد لانتهاءِ
يعني من أن يبتدئ إلى أن ينتهي.
جواستند انتهاؤهم للحس لا ... محض اقتضاء العقل وانضاف إلى
ذلك أن يصحب ذاك الخبرا ... إفادة العلم اليقيني لا مرا

(3/7)

هذه شروط المتواتر أن يرويه جمعٌ تحيل العادة تواطئهم على الكذب، جمع تحيل العادة عن جمعٍ مثلهم، وأن يستندوا في خبرهم إلى الحس، يعني من مشاهدة من سماع بإحدى الحواس الخمس، يعني تكون إدراك الخبر بإحدى الحواس الخمس لا بالعقل، يعني لو جاءنا أمة تقول وقد وجد أعداد هائلة عن مثلهم ممن يقول بقدم العالم مثلاً، نقول: هذه مسألة عقلية مهما كثروا، ومهما تواطئوا لا يفيد خبرهم العلم، تواطأ النصارى على القول بالتثليث لا يفيد العلم؛ لأنهم لم يستندوا في ذلك إلى الحس.
ما يشاع من الأخبار وسيلة من وسائل نقل الأخبار إما مرئية أو مسموعة أو مقروءة مما يثق الناس به بعض الآلات يوثق بها من قبل عموم الناس؛ لأنها جربت تأتي بأخبار جديدة وغريبة، وفي الغالب يعني دقيقة، أشاعت خبر ثم تناقلته جميع وكالات الأنباء، وتحدث الناس به في مجالسهم، نقول: هذا وإن نقله الكافة إلا أن نقله عن جهة واحدة ما رووه عن مثلهم، فهذه إشاعة، ولذا في الصحيح في البخاري عمر -رضي الله عنه- لما دخل المدينة وجد الناس يتناقلون أن النبي -عليه الصلاة والسلام- طلق نساءه، فجاء إلى المسجد فوجد الناس مجتمعين حول المنبر ويسألهم قالوا: نعم طلق النبي -عليه الصلاة والسلام- نساءه، النبي -عليه الصلاة والسلام- آلاء من نسائه شهراً واعتزل في المشربة، وصاحب ذلك شيء من احتجابه -عليه الصلاة والسلام-، وعدم استقباله للناس، فتوقع شخص أن النبي -عليه الصلاة والسلام- طلق نساءه فأشاعه، والأرضية موجودة لقبول الخبر كما يفعل الآن عن ترويج بعض الأخبار، يوطن الناس، وتوجد الإرهاصات ثم يذكر هذا الخبر، فتجد الناس يقبلونه، يمكن شخص من المنافقين أشاع والإشاعات النفوس عموماً جبلت عليها، لكن على الإنسان أن يلتزم بآداب الشرع وتعاليم الشرع، لا يقبل مثل هذه الإشاعات، ولهذا يقول الحافظ في شرح الحديث: الإشاعات ولو كثر ناقلوها فإنها لا تفيد العلم، ما لم تستند إلى الحس، وبعض الناس يكون فيه شيء من التغفيل بحيث يوطن لقبول خبر يلقى إليه مرة مرتين على وجوه وعلى صيغ من قبل شخص ويدفع إليه آخر ثم كذا فيصير يفيد العلم عنده، وهو في الأصل لا أصل له.

(3/8)

فالإشاعات لم تستند إلى حس، يعني ما نطق بها صاحب الشأن، ولذا لما استأذن عمر على النبي -عليه الصلاة والسلام- مرة مرتين ثلاثة ثم أذن له ودخل سأله سأل النبي -عليه الصلاة والسلام-: أطلقتك نساءك؟ قال: لا، والناس كلهم يتحدثون بالمدينة أن النبي -عليه الصلاة والسلام- طلق نساءه، فمثل هذه الإشاعات لا تفيد علماً ولو كثر ناقلوها، ولو تناقلتها وكالات الأنباء، وبثتها الصحف والقنوات وتحدث بها الناس كلهم، فالأمة متبوعة لا تابعة، عندنا أصول نعتمد عليها، عندنا قواعد وضوابط نمحص بها الأخبار.
وعلم مصطلح الحديث كفيل بضبط أمور الناس في هذا الباب لو طبق كما هو، قواعد لقبول الأخبار، قواعد لقبول نقلة الأخبار، قواعد لقبول من ينقد النقلة، والآن تجد الإشاعات على أشدها، وتمشي على كثيرٍ من الناس، وتجد ناس يعدلون ويجرحون وليسوا بأهل، وتجد آحاد طلاب من ينتسب إلى العلم يقعون في الكبار من متقدمين ومتأخرين ولا يردعهم رادع ولا ورع ولا شيء، ينصبون أنفسهم حكام على خلق الله -عز وجل-، فلا بد أن تتوافر هذه الشروط.
وعرفنا أنه لا بد أن يرويه جمع تحيل العادة تواطئهم على الكذب وأن يحصل ذلك منهم اتفاقاً عن مثلهم في جميع طبقات الإسناد وأسندوه إلى شيء محسوس، وزاد ابن حجر وأورده الناظم -رحمة الله عليه- أن يكون خبرهم مفيداً للعلم؛ لأنهم قد يأتون بكثرة لكن خبرهم ما يفيد العلم، كما ذكرنا عن الإشاعات، وأن يكون مفيداً للعلم، هنا يأتي الإشكال: إذا اشترطنا إفادة خبرهم العلم جاء الإشكال، جاء الدور الذي أشار إليه السائل، نحن لا نعرف أن هذا العدد اكتمل العدد المفيد للتواتر عدد العدد المطلوب المشترط للتواتر لا نعرف أنه بلغ الحد المطلوب إلا إذا أفاد خبرهم العلم، وخبرهم لا يفيد العلم حتى يكتمل العدد، ظاهر الدور وإلا ما هو بظاهر؟ نعيد؟ طيب يعاد:

(3/9)

هؤلاء الجمع الذين يروون هذا الخبر قلنا: إنه من غير حصر، يعني لو قلنا: سبعين مثلاً أو أربعين انتهى الإشكال، عندنا عدد مهما بلغ خمسين ستين سبعين خلاص قف هذا تواتر، أفاد علم وإلا ما أفاد علم هذا شيء آخر، ما فيه إشكال، لكن هم يقولون: جمع بلا حصر، لكن متى نعرف أنه اكتمل العدد الذي نريده للتواتر؟ إذا رأينا أنفسنا تلزمنا بتصديقه، إذا لزمنا تصديقه عرفنا أن العدد المطلوب اكتمل، ومتى يفيدنا خبرهم العلم؟ في بداية الأمر أو إذا اكتمل العدد؟ نعم يا الإخوان؟ إذا اكتمل العدد، يلزم الدور وإلا ما يلزم الدور؟ أنتم معنا وإلا ما انتم معنا يا الإخوان؟ نعم يعاد؟ يعاد.
هنا ما قال الشيخ: "وهو الذي جمعٌ رواه" طيب كم يا شيخ؟ عشرة؟ يقول: من غير حصر، هو وغيره يقولون: من غير حصر على الصحيح، من غير حصر، يعني الأربعة جمع، إذا قلنا: الثلاثة مشهور، قلنا: الأربعة جمع، الخمسة جمع، الستة جمع، إلى متى؟ يكفي أربعة خمسة ستة عشرة أو ما يكفي؟ يقولون: من غير حصر، تبقى المسألة عائمة بهذا الشكل أو لا بد من حد نقف عنده؟ إذا أفادنا العلم، إذا اكتمل العدد إذا عرفنا أنه جاءنا واحد اثنين ثلاثة نقول: خلاص بتعرف من نفسك، يعني لو واحد طرق عليك الباب قال: قدم فلان، ثم طرق ثاني قدم فلان، ثالث قدم فلان، رابع قدم فلان، عاشر قدم .. ، أنت الآن تجد نفسك ملزم بتصديق هذا الخبر؛ لأنه جاء من طرق متباينة، شخص جاءك من العلية، واحد من الشفة، واحد من النسيم، واحد من العريجة، جاءوك من كل الجهات، يعني لو جاؤوا من جهة واحدة قلت: هؤلاء متفقين على شيء، الآن هذا جمع من غير حصر، هذا الجمع من غير حصر متى عرفت أن العدد اكتمل المطلوب؟ لما وجدت نفسك ملزم بالتصديق، هذه إفادة العلم، لكن متى أفادك هذا الخبر العلم هل هو من مجرد طرق الشخص الأول؟ الثاني؟ الثالث؟ الرابع؟ إلى أن انتهوا؟ إلى أن وصل العدد الذي تريد أفادك العلم، والعدد ما حصل العدد المطلوب حتى أفادك العلم، إذاً يلزم عليه دور، إفادة العلم مبنية على اكتمال العدد، واكتمال العدد مبنيٌ على إفادة العلم، هذا هو الدور، اتضح وإلا ما اتضح؟

(3/10)

الدور يا الإخوان ممنوع، ممنوع الدور، ما هم بيقولون في مسائل الغرقى والهدمى ويرث كل واحد من الآخر عشرة متوارثون كل واحد يرث من الثاني ماتوا جميعاً حادث ما تدري أيهم الأول؟ أو غرقوا في سفينة جميعاً، أو أنهدم عليهم بيت جميعاً ما تدري أيهم الأول من الثاني؟ لأن معروف أن الذي يموت الأول يورث والثاني وارث، لكن ما تدري، يرث كل واحد من الآخر من تلاد ماله لا مما ورثه منه منعاً للدور، لأنك تبي تبلش؛ لأنك تبي تورث هذا من هذا، ثم تورث هذا مما ورثه من هذا، وهذا مما ورثه من هذا. . . . . . . . . ما تنتهي المسألة.
نأتي إلى مسألتنا، وفي فهمها عسر، وفي الإجابة عنها عسرٌ أشد، ويقررون هذا الكلام ويقولون: ولا دور، إيش ولا دور؟ نقول: فيه دور، كيف ندفع هذا الدور؟ أنت الآن لو قلت لواحد: أنا عطشان، طرقت باب شخص وقلت: عطشان، ثم جاء لك بصطلٍ كبير قال: اشرب، إيش تسوي بهذا الماء كثير؟ قال: أنت جربت؟ أنت بطنك ظرف لا تدري أن هذا يرويك حتى يمتلئ، وأنت ما بعد مليته، الآن متى تعرف أن هذا الكوب يكفيك؟ أنت احتمال بطنك يأخذ خمسة أكواب، وأنت إذا عطشت يكفيك كوب، متى عرفت؟ من خلال التجربة شيئاً فشيئاً، أقول: مثل هذه الأمور، مثل أعداد المتواتر مثل نمو الطفل يبلغ شيئاً فشيئاً فشيئاً إلى أن ينمو ويتم من غير أن تشعر، نمو النبات مثلاً، فأنت ما عرفت أن هذا الإناء يكفيك، وهذا الوعاء يشبعك حتى عرفت بالقاعدة المستمرة المستقرة.
في شرح السفارينية، وهذا من العلوم التي دخلت على علم السلف، السفارينية في العقيدة، في بيان عقيدة السلف، وإن كان دخلها لوثة لكنها خفيفة، حينما يقرر أن المتواتر يفيد العلم، يقول: والعلم يحصل عنده لا به، إيش معنى يحصل عنده لا به؟ الشبع يحصل عند الأكل لا به، الري يحصل عند الشرب لا به، الكلام هذا فيه محظور وإلا ما فيه محظور؟
طالب:. . . . . . . . .
من أي وجه؟
طالب:. . . . . . . . .
لا المسألة عقيدة ترى، مسألةٌ عقدية.
طالب:. . . . . . . . .

(3/11)

نعم، هذا على مذهب الأشاعرة في نفي تأثير الأسباب، أن وجود الأسباب كعدمها لا قيمة لها، ولذلك لو تشرب بئر ما كان ريك به إنما كان ريك عنده، لو تأكل إناء كبير من الطعام وينتفخ بطنك كان شبعك عند الأكل لا به، الأكل سبب، الشرب سبب، والري والشبع حصل عنده لا به، هم يلغون الأسباب، ويجعلون وجودها مثل عدمها، يقابلهم المعتزلة، المعتزلة يرون أن للأسباب تأثيراً مستقلاً، مستقل تأثير الأسباب، وأهل السنة يقولون: إن الأسباب مؤثرة بلا شك، لكنها الله -سبحانه وتعالى- وهو المسبب هو الذي جعل لهذه الأسباب تأثيراً، ولذا قد يتخلف المسبب عند وجود السبب، قد يتخلف المسبب عند وجود السبب لوجود مانع مثلاً، لا سيما في الأسباب المعنوية والحسية أيضاً، قد تلبس في الشتاء مائة ثوب ويدخلك البرد، وقد تغتسل بالماء البارد بثيابك في الشتاء ولا يضرك، لكن لا نقول: إن هذا هو الأصل هو المطرد، نقول: لا هذا خلاف الأصل؛ لأن الله -سبحانه وتعالى- جعل لهذه الأسباب تأثيراً لا على جهة الاستقلال، والمسبب هو الله -جل وعلا-.
يعني الأشاعرة فيهم أصحاب عقول كبار كبار، يعني لو نظرت إلى عقل مثلاً الرازي أو الباقلاني أو غيره من الكبار لكن يقعون في مثل هذه الأشياء، يقول لك: ممكن أن تشوف وأنت كفيف، كفيف جالس في المسجد تشوف اللي يحدث بأمريكا، يعني عباراتهم من كتبهم يقولون: يجوز أن يرى أعمى الصين البقة في الأندلس، يقولون هذا الكلام؛ لأن البصر سبب، يعني في كتبهم هذا يقولون، يعني ما هو بمحض افتراء، أنا لو أقول هنا في الرياض: .... أمريكا قيل: هذا تنظير من عندك، في كتبهم يقولون: يجوز أن يرى أعمى الصين بقة الأندلس، البقة صغار البعوضة، لماذا؟ لأن البصر سبب والأسباب لا قيمة لها، يعني وجودها مثل عدمها.
ولذلك قال السفاريني: ويحصل العلم عنده لا به، وهذه لوثة من مذهب الأشعرية، وأنتم تعرفون أنه يقرر في بداية الكتاب السفاريني أن مذهب أهل السنة ثلاث فرق: الأثرية، وإمامهم أحمد بن حنبل، والأشعرية وإمامهم أبو الحسن، والماترودية وإمامهم أبو منصور.

(3/12)

المقصود أن هذه لوثة ولا يوافق على هذا لا يوافق على هذا، لكن الذي جرنا إلى الكلام عليه وجود هذه المسألة وتكلم عليها، فنقول: إفادة الخبر المتواتر العلم إنما جاءت بالتدريج كنمو الصبي ونمو النبات، وما أشبه ذلك.
عن مثلهم رووا بلا امتراءِ ... . . . . . . . . .
بلا مرية ولا شك.
. . . . . . . . . ... من ابتدا الإسناد لانتهاءِ
يعني من أول الإسناد إلى آخره ما يكون جمعٌ بالصفة المذكورة عن شخصٍ واحد أو اثنين أو ثلاثة لا يتصفون بالوصف المذكور عن غيرهم، لا، لا بد من ابتدا الإسناد لانتهاءِ.
واستند انتهاؤهم للحس لا ... محض اقتضاء العقل وانضاف إلى
ذلك أن يصحب ذاك الخبرا ... إفادة العلم اليقين لا مرا
هذا هو المتواتر.
فقد يجي في لفظه التواترُ ... وجاء في معناه وهو الأكثرُ
الناظم -رحمة الله عليه- في هذا البيت يبين أنهم قسموا المتواتر إلى قسمين، ما تواتر لفظه ومعناه، ومثل له أهل العلم بحديث: ((من كذب)) وما تواتر في معناه فقط بأن يرد نصوص كثيرة من جهات ومن طرق، وعن جمعٍ من الرواة من الصحابة فمن دونهم تقرر شيئاً واحداً بألفاظ مختلفة، وبمناسبات متعددة، كما جاء في الحوض مثلاً، ما جاء في الحوض، حديث الشفاعة متواتر، فضائل أبي بكر، فضائل عمر، فضائل علي -رضي الله عنه-، هناك تواتر قدر مشترك.
مثال حسي: جاء شخص وقال: أعطاني فلان شيك بمائة ألف، ثم جاء ثاني قال: والله أعطاني فلان سيارة جديدة، وجاء ثالث قال: والله أعطاني فلان قطعة أرض هو نفسه، وجاء رابع وقال: والله أعطاني فلان كذا، أعطاهم مبالغ يعني، يعني ألا تجزم النفوس بأن هذا الشخص متصف بصفة الكرم، يعني جاءت هذه الوقائع ما تقرر قضية واحدة، تقرر قضايا متعددة، لكنها بمجموعها مصبها واحدة، فهذا تواتر القدر المشترك، وهو التواتر المعنوي، هذا الذي يقرره أهل العلم في تقسيم المتواتر.

(3/13)

يضيف بعضهم في صاحب: (فيض الباري) محمد أنور الكشميري يضيف يقول: هناك تواتر العمل والتوارث، يعني لو أردت أن تبحث عن أسانيد لأمرٍ توارثه الناس، يعني أسانيد حديث الأذان مثلاً، أسانيد أعداد الصلوات، هي ثابتة الصلاة، والظهر أربع ركعات، والعصر أربع ركعات وكذا، لكن إذا نظرت إلى أسانيدها لا تصل إلى حد التواتر الموجب للعلم عند أهل العلم في الجملة، لكن الأمة تواترت على ذلك، يعني إضافة إلى ورودها بالأسانيد الصحيحة الملزمة الموجبة للعمل أيضاً تواتر الناس على قبولها والعمل بها، وهذا يسمونه تواتر العمل والتوارث.
أما القرآن فهو قد تواترا ... لفظاً ومعنىً كله لا يمترى
القرآن متواتر لفظاً ومعنى، القرآن متواتر لفظه ومعناه، لماذا؟ لأنه أولاً تكفل الله -جل وعلا- بحفظه، نعم في بداية الأمر لما كانت القراءات أو الأوجه السبعة الأحرف السبعة، يعني لا يجوز أن تقرأ بأقبل وهلمَّ وتعال وما أشبه ذلك، لكن لما أجمع الصحابة على ما بقي من القرآن بعد رفع القراءة بالأحرف السبعة واتفقوا على ما كتب بين الدفتين، لو زاد أحدٌ حرف في القرآن أو نقص حرف كفر؛ لأنه تواتر لفظه ومعناه، والقرآن مصون من الزيادة والنقصان، القرآن مصون من الزيادة ولا حرف واحد، ولا زيادة ولا حرف واحد، لا زيادة ولا نقص، فمن ادعى أنه زيد فيه أو نقص منه فهو كافر، ومن ادعى أنه يجوز أن يزاد فيه أو ينقص منه، لو قال قائل: {يَوْمَ تَبْيَضُّ وُجُوهٌ وَتَسْوَدُّ وُجُوهٌ فَأَمَّا الَّذِينَ اسْوَدَّتْ وُجُوهُهُمْ} فيقال لهم: {أَكْفَرْتُم} [(106) سورة آل عمران] ويش المانع أن نزيد: فيقال؟ نعم؟
طالب:. . . . . . . . .
المعنى يقتضي هذا، لكن هل نستطيع زيادتها؟ لا يمكن، من زادها يكفر، لو يقول قائل: {قُلْ هُوَ اللَّهُ أَحَدٌ} [(1) سورة الإخلاص] ما الفائدة من ذكر الأمر قل؟ {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} [(1) سورة الناس] أنا أقول مباشرة، أنا أمتثل الأمر ليش أكرر الأمر؟ وقد نادى بعض المفتونين بحذف مثل هذا، وهذا كفر -نسأل الله العافية-؛ لأنه تواتر لفظه ومعناه، وأجمعت الأمة عليه.

(3/14)

فالقرآن كما ذكرنا مصون، ولا يستطيع أحد أن يلبس على أحد، ولا يمكن وهذا من حفظ الله -عز وجل- لكتابه أن تروج نسخة زيد فيها حرف على المسلمين ولا على عوام المسلمين.
يحيى بن أكثم قاضي في عهد الرشيد، دعوا عنكم ما يذكر في كتب الأدب، لكنه قاضي وعالم من علماء المسلمين، دعا يهودياً إلى الإسلام فرفض رفض اليهودي، وبعد سنة سنة كاملة جاء اليهودي إلى يحيى بن أكثم وأعلن إسلامه، فسأله عن قصته وسبب إسلامه، قال: جئت إلى التوراة فنسخت منها ثلاث نسخ، كل نسخة تختلف عن الثانية، أزيد وأنقص وأقدم وأخر، وذهبت بها إلى اليهود إلى علمائهم فاشتروها راحت، جئت إلى الإنجيل فنسخت منه ثلاث نسخ كل نسخة تختلف عن الثانية، فذهبت بها إلى النصارى نفس الشيء، جئت إلى المصحف فكتبت ثلاث مصاحف وزدت ونقصت، وقدمت شيء لا يذكر أحرف فجئت به إلى سوق الوراقين من المسلمين أعرضه عليهم كل من فتح المصحف لفه في وجهي، يا خبيث هذا محرف، الثاني كذلك، الثالث كذلك، فعرفت أن هذا الدين حق، وأن دستوره مصون محفوظ، القصة عجيبة، حج يحيى بن أكثم فذكر القصة لسفيان بن عيينة قال: هذا منصوص عليه في القرآن، كيف؟! قال: الله -عز وجل- يقول في الكتب السابقة: {بِمَا اسْتُحْفِظُواْ} [(44) سورة المائدة] هم استحفظوا وكل الحفظ إليهم فما حفظوا، وقال في القرآن: {وَإِنَّا لَهُ لَحَافِظُونَ} [(9) سورة الحجر] تكفل الله بحفظه.

(3/15)

وبعض المفتونين بعد أن انفتحت أبواب الشرور على المسلمين في هذه القنوات، وصاروا يسمعون كلام الأعداء، والشبه تلقى على المسلمين على عوام المسلمين في بيوتهم يأتيك من يشكك في المصحف وكيفية جمعه، لماذا اتفقوا؟ لماذا حذفوا؟ وكيف فعلوا؟ والقراءات وما .. ، ويشككون في أسانيد وردت في كتاب المصاحف وغيره لابن أبي داود، ويأتون بأحاديث تدل على أن هناك ما نسخ، وأن هناك ما بقي حكمه ولا يوجد في المصحف، المقصود أن .. ، وقد توفي رسول الله -صلى الله عليه وسلم- وهن مما يتلى من القرآن، إذاً تصرف الصحابة، نقول: لا ما تصرفوا، في حديث الرضاع: "عشر رضعات يحرمن" فنسخن بخمس، توفي رسول الله -صلى الله عليه وسلم- وهن مما يتلى من القرآن، إذاً الصحابة تصرفوا وحذفوا، نعم يتلوهن من لم يبلغه النسخ، استمر يتلوها إلى أن عرف أنها منسوخة، منسوخٌ لفظها، لا يمنع أن الإنسان يخفى عليه الناسخ ويعمل بالمنسوخ لعدم علمه بالناسخ، فإذا علم بالناسخ لزمه العمل به وهكذا.
قرأت إلى أين؟ وين قريت؟
طالب: وصلنا إلى الآحاد، الثاني الآحاد.
قرأته؟
طالب:. . . . . . . . .
القراءة وين؟ وين وقفت عليه؟ يالله اقرأ، سم.
اختلقوا بالقاف.
وهو الذي جمعٌ رواه اتفقوا ... أحالت العادة أن يختلقوا
{إِنْ هَذَا إِلَّا اخْتِلَاقٌ} [(7) سورة ص] يعني كذب، أحالة العادة أن يكذبوا.
طالب:. . . . . . . . .
نقول: لا بد أن يكون مستند الخبر إلى الحس؛ لأن هنا مسألة لا بد أن يتنبه لها، وهو أنه قد يتلبس الشيطان ويتمثل لبعض الناس في المنام، ولا يمنع أن يتلبس لجمعٍ من الناس من بلدان كثيرة أنه سيحصل كذا، أو أن فلاناً هو كذا، ويتلبس للناس بالمغرب والمشرق والشمال والجنوب، ويأتيك ستين سبعين شخص أن فلاناً مثلاً هو المهدي، طيب ويش مستندك؟ مستندهم رؤى مثلاً، أقول: لا يمنع أن يتلبس الشيطان أو يتراءى لجمع من الناس في آنٍ واحد ويكون ..
طالب:. . . . . . . . .

(3/16)

لكن مستندهم في هذا الخبر على إيش؟ هل استندوا على حس؟ أو استندوا على رؤيا؟ الرؤيا لا يبنى عليه حكم من الأحكام، وهذا حكم من الأحكام، وشيخ الإسلام -رحمه الله تعالى- يقرر أن بعض الشياطين تلبس بصورة الشيخ، ولبس على بعض المفتونين وقال: إن شيخ الإسلام يقول كذا، وكذبه شيخ الإسلام، يقول: هذا شيطان تصور بصورتي، فلا بد أن يكون مستند الخبر الحس هذا تنبيه خفيف، نعم.
بسم الله الرحمن الرحيم
الحمد لله رب العالمين، والصلاة والسلام على رسول الله وعلى آله وأصحابه أجمعين، اللهم اغفر لنا ولشيخنا وللحاضرين والمستمعين برحمتك يا أرحم الراحمين، أما بعد:
قال المؤلف -رحمه الله تعالى-:
وَالثَّاني آحَادٌ فَمِنْهُ مَا اِشْتَهَر ... ْكَذَا عَزِيزٌ ثُمَّ فَرْدٌ قَدْ ظَهَرْ
فَإِنْ أَتَى مِنْ طُرُقٍ ثَلاَثٍ أَوْ ... مِنْ فَوْقِهَا فَذَاكَ مَشْهُورٌ رَأَوْا
وَحَيْثُ عَمَّتْ شُهْرَةٌ كُلَّ اَلسَّنَدِ ... فَالْمُسْتَفِيضُ عِنْدَهُمْ بِدُونِ رَدِّ
وَمَا عَنْ اِثْنَيْنِ رَوَاهُ اِثْنَانِ ... فَهُوَ اَلْعَزِيزُ فَافْهَمَنْ تِبْيَانِ
وَمَا بِهِ اَلْوَاحِدُ قدْ تَفرَّدَا ... فَالْفَرْدُ مُطْلَقًا وَنِسْبِيًّا غَدَا
فَالْمُطْلَقُ الْفَرْدُ بِهِ اَلصَّحَابِي ... عَنْ اَلنَّبِيْ عَنْ سَائِرِ اَلصِّْحَابِ
وَغَيْرُهُ اَلنِّسْبِيُّ مِنْ دُونِ خَفَا ... وَبِالْغَرِيبِ عِنْدَهُمْ قَدْ عُرِفَا
وَبِاعْتِبَارِ مَوْضِعِ اَلتَّفرُّدِ ... أَرْبَعَةُ أَنْوَاعٍ فَرْدٍ فَاعْدُدِ
فَمِنْهُ فَرْدٌ مَتْنُهُ وَالسَّندُ ... وَمِنْهُ مَا فِي اَلسِّنْدِ اَلتَّفرُّدُ
وَفَرْدٌ بَعْضُ اَلْمَتْنِ أَوْ بَعْضُ السَّنَدْ ... وَلَمْ تَجِدْ غَرِيبَ مَتْنٍ لاَ سَنَدْ
وَقَيَّد اَلنِّسْبِيَّ أَيْضًا بِثِقَةْ ... كذَا برَاوٍ أَوْ بمِصْرٍ حَقَّقهُ
وَإِنْ تَجِدْ مُتَابِعاً أَوْ شَاهِدًا ... لِخَبَرِ اَلآحَادِ كَانَ عَاضِدًا
زَالَ بِهَا تَفَرُّدٌ عَنْ فَرْدِ ... وَاشْتُهِرَ اَلْعَزِيزُ دُونَ رَدِّ
وَازْدَادَ شُهْرَةً بِهَا اَلَّذِي اِشْتَهَرْ ... وَكَشْفُهُ بِالاِعْتِبَارِ قَدْ ظَهَرْ
فَإِنَّمَا يَحْصُلُ ذَا لِمَنْ سَبَرْ ... طُرْقَ اَلْحَدِيثِ ثُمَّ إِيَّاهُ اِعْتَبَرْ

(3/17)

مِنْ سُنَنٍ وَمِنْ جَوَامِعٍ وَمِنْ ... مَعَاجِمٍ وَمِنْ مَسَانِيدَ فَدِنْ
فَمَا عَلَى مَرْوِيِّهِ قَدْ تَابَعَهْ ... عَنْ ذَا اَلصَّحَابِيْ آخَرُ مُتَابَعَهْ
فَإِنْ تَكُنْ لِنَفْسِهِ (فَوَافِرَةْ) ... أَوْ شَيْخِهِ فَصَاعِدًا (فَقَاصِرَةْ)
وَمَا لَهُ يَشْهَدُ مَتْنٌ عَنْ سِوَى ... ذَاكَ اَلصَّحَابِيِّ (فَشَاهِدٌ) سَوَا
فِي اَللَّفْظِ وَالْمَعْنَى أَوْ اَلْمَعْنَى فَقَطْ ... لَكِنَّمَا مَرْتَبَةُ اَلثَّانِي أَحَطْ
وَهْوَ يُفِيدُ اَلْعِلْمَ أَعْنِي اَلنَّظَرِيْ ... عِنْدَ ثُبُوتِهِ فَبَعْدَ اَلنَّظَرِ
ثَلاثَةٌ أَحْكَامُ نَقْلٍ تُعْرَفُ ... قَبُولُهُ وَالرَّدُّ وَالتَّوَقُّفُ
فَالأَصْلُ فِي اَلْقَبُولِ صِدْقُ مَنْ نَقَلْ ... وَالْكِذْبُ أَصْلُ اَلرَّدِّ يَا مَنْ قَدْ عَقَلْ
وَلِلْتِبَاسِ اَلْحَالِ قِفْ فِيهِ إِلَى ... بَيَانِهِ إِنْ بِالْقَرَائِنِ اِنْجَلاَ
وَأَرْبَعٌ مَرَاتِبِ اَلْمَقْبُولِ ... بَيَّنَهَا أَئِمَّةُ اَلنُّقُولِ
صَحِيحُهُمْ لِذَاتِهِ أَوْ غَيْرِهِ ... وَمِثْلُ ذَيْنٍ حَسَنٌ فَلْتَدْرِهِ
وَكُلُّهَا فِي عَمَلٍ بِهِ اِشْتَرَكْ ... وَبَيْنَهَا تَفَاوُتٌ بِدُونِ شَكْ
يكفي يكفي حسبك.
لما انتهى المؤلف -رحمة الله تعالى عليه- من المتواتر أردف الكلام السابق بالكلام على قسيمه وهو الآحاد؛ لأن الخبر من حيث الطرق إما أن يرد بلا حصر أو مع حصر، فبلا حصر هو المتواتر، ومع الحصر هو الآحاد، وهذا الحصر إما أن يكون بواحد أو باثنين أو ثلاثة فأكثر، فالأول الغريب، والثاني العزيز، والثالث المشهور، والكلام عليها يأتي، ولذا يقول -رحمه الله تعالى-:

(3/18)

"والثاني آحاد" والآحاد: جمع أحد، الآحاد جمع أحد، وإن قال ثعلب وهو من أئمة اللغة الثقات حاشا أن يكون للأحد جمع، هو نظر إلى هذا اللفظ باعتباره من أسماء الله -جل وعلا-، وأسماء الله -جل وعلا- لا تجمع؛ لأنه واحد، وهو الأحد الفرد، يقول: حاشا أن يكون للأحد جمع، لكنه خفي عليه أن لفظ الأحد من المشترك مما يجوز إطلاقه على غير الله -جل وعلا-، فإذا قيل لك: كم في الشهر من أحد؟ أليس عندنا اليوم الذي يلي السبت يوم الأحد؟ كم في الشهر من أحد؟ كم؟ أربعة إيش؟ آحاد، إذاً جمع الأحد: آحاد.
أقول: خفي على هذا الإمام وهو إمامٌ كبير ما هو بشخصٍ عادي يمكن أن يتطاول عليه، لكنه خفي عليه أن هذا اللفظ وهذا الاسم وهو من أسماء الله -جل وعلا- أنه من الأسماء المشتركة التي تطلق على الله -عز وجل- وعلى غيره، والتمثيل باليوم ظاهر.
الآحاد: جمع أحد، والأحد هو الواحد، خبر الآحاد وخبر الواحد لا يختلف، يطلق خبر الآحاد ويراد به الخبر الذي لم تتوافر فيه شروط المتواتر، وإن رواه واحد أو اثنين أو ثلاثة أو أربعة أو خمسة ما لم يبلغ حد التواتر، فما لم يبلغ حد التواتر فهو آحاد وهو خبر الواحد، وهذا مجرد اصطلاح، وإلا فالأصل أن خبر الواحد ما يرويه الشخص الواحد، لكن هم في باب المقابلة إذا قابلوا الآحاد بالمتواتر فيكون الآحاد ما عدا المتواتر، وما عدا المتواتر كل ما يروى من طريقٍ لا يبلغ به أو لا يصل إلى حد التواتر مما لا يفيد العلم على ما سيأتي تقريره مما يرويه الواحد والاثنين والثلاثة والأربعة إلى آخره.
والثاني آحادٌ فمنه ما اشتهر ... . . . . . . . . .
ما اشتهر هذا هو القسم الأول من أقسام الآحاد (المشهور).
"كذا عزيزٌ" هذا الثاني، "ثم فردٌ" هذا الثالث، "قد ظهر" وعرفنا أن القسمة التي صدرنا بها الكلام، أن الخبر إما أن يروى من طرق أو لا، فإن كان من طرق فإما أن لا تكون هذه الطرق محصورة وهو المتواتر، أو تكون مع الحصر فإن كانت بثلاثة فأكثر فهو المشهور، وإن كانت باثنين فهو العزيز، وإن لم ترد من طرق متعددة فهو الغريب.
فإن أتى من طرق ثلاث أو ... من فوقها فذلك مشهورٌ رأوا

(3/19)

طرق ثلاث أو ثلاثة؟ الطريق مذكر وإلا مؤنث؟ طريق سلكتها أو سلكته؟ أو نقول: هذا الحديث جاء من طريقٍ أخرى أو طريق آخر؟ طريقٍ أخرى أو طريق آخر؟ نعم؟
طالب:. . . . . . . . .
نعم؟ كيف؟
طالب:. . . . . . . . .
يذكر ويؤنث، تجدون في كتب التخريج: جاء من طريقٍ أخرى، يعني هذا غالب كلامهم، ما يقولون: طريق آخر، المقصود أنه يذكر ويؤنث، والدليل على تذكيره .. الاستعمال على التأنيث كثير؛ لأنه خلاف أصل اللفظ، والناس يحبون أن يعتمد ما هو خلاف الأصل، يعني لفظه مذكر، لكن يجوز تذكيره وتأنيثه {طَرِيقًا فِي الْبَحْرِ} إيش؟ {يَبَسًا} [(77) سورة طه] ما قال: يابسة، وعلى كل حال هو مما يجوز تذكيره وتأنيثه، فمن قال: طريق آخر أو طريق أخرى لا إشكال في ذلك.
(فإن أتى من طرق ثلاث) ما قال: ثلاثةٍ لأنه يجوز (أو ... من فوقها فذاك مشهورٌ رأوا) وعلى هذا فالمشهور ما رواه ثلاثة فأكثر مما لم يصل إلى حد التواتر، ما رواه ثلاثة فأكثر عن ثلاثة فأكثر عن ثلاثة فأكثر .. إلى آخره، يرويه ثلاثة مثلاً عن خمسة عن أربعة عن سبعة نقول: إيش؟ مشهور.
وحيث عمت شهرة كل السند ... فالمستفيض عندهم بدون رد
المستفيض: هو المشهور، المستفيض هو المشهور عند قومٍ، وبعضهم يجعل المستفيض أحد قسمي المتواتر وهذا قول عند الحنفية، فالمستفيض عندهم من قسيم المتواتر، قسم للمتواتر وليس قسيم له، قسم من المتواتر أحد قسمي المتواتر، ومنهم من يقول: المستفيض هو المشهور الذي تتساوى فيه الأعداد، بأن يرويه ثلاثة عن ثلاثة عن ثلاثة عن ثلاثة، أربعة عن أربعة عن أربعة إلى آخره هذا مستفيض، والمشهور: ما يرويه أعدادٌ متفاوتون على أن لا ينقص العدد عن ثلاثة في أي طبقة من طبقات السند، والمعروف عند أهل العلم أن المستفيض والمشهور بمعنىً واحد، والشهرة: من الانتشار والوضوح، ولا شك أن الخبر إذا جاء من طرق انتشر وضح أمره، ومنه قيل للشهر: الشهر، سمي شهراً لوضوحه، هذا هو المشهور، وهذا هو المشهور الاصطلاحي، وهناك مشهور لغوي وليس اصطلاحي، مشهور على الألسنة فقط، يعني الحديث الذي يروى من ثلاثة طرق فأكثر على رأي ابن حجر ثلاثة فأكثر، والناظم على هذا.

(3/20)

ابن الصلاح يرى أنه ما يرويه أكثر من ثلاثة هو المشهور، وأما ثلاثة واثنين هذا عزيز، داخل في حيز العزيز، يقول صاحب البيقونية:
عزيزُ مروي اثنين أو ثلاثة ... مشهور مروي فوق ما ثلاثة
لكن المعتمد هنا عند الناظم وهو الذي يراه ابن حجر أن مروي الثلاثة مشهور، هذا الذي يرويه ثلاثة مشهور اصطلاحي، هناك مشهور لغوي ليس باصطلاحي، يعني منتشر بين الناس، اشتهر على الألسنة ولو لم يكن له إلا طريق واحد أو اثنين أو لا أصل له، لا سند له، تداوله الناس ولاكته الألسنة على أنه مما يروى عن النبي -عليه الصلاة والسلام- هذا مشهور، لكنه مشهور لغوي، وألفت فيه المؤلفات، ومن المشهور اللغوي هذا على الألسنة ما لا أصل له، ما ليس بحديث أصلاً، لكن الناس يتداولونه على أنه حديث، "النظافة من الإيمان"، "المعدة بيت الداء" وغير ذلك أحاديث كثيرة يلوكها الناس ويبثونها فيما بينهم على أنها أحاديث، هذه ليست بأحاديث، ألفت في هذا الكتب؛ لكي يتوقى الناس من الوقوع في مثل هذه الأحاديث، (المقاصد الحسنة)، (الدرر المنتثرة)، (كشف الخفا ومزيل الإلباس) المقصود أن هناك كتب تبين هذه الأحاديث التي اشتهرت على ألسنة الناس، واشتهر على ألسنة الناس أحاديث صحيحة، لا يعني هذا أن كل ما اشتهر على ألسنة الناس ليس بصحيح، اشتهر على ألسنة الناس أحاديث صحيحة، واشتهر وكثر على ألسنتهم أحاديث ليست بصحيحة، فهذا يسمونه مشهور، وهو في الحقيقة قد لا يكون حديثاً أصلاً، وهو مشهور غير اصطلاحي.
وما عن اثنين رواه اثنانِ ... فهو العزيز فافهمن تبيانِ
العزيز: ما رواه اثنان عن اثنين عن اثنين إلى آخره، يعني على أن لا يقل الرواة عن اثنين، يعني يرويه ثلاثة عن أربعة عن اثنين عن خمسة عن سبعة نسميه إيش؟ عزيز، لماذا لا نقول: مشهور اعتباراً بالأكثر؟ نقول: لا، عزيز لماذا؟ لأن العدد الأقل يقضي على الأكثر، هذه قاعدة عندهم، العدد الأقل يقضي على الأكثر، لو رواه مائة عن واحد ثم عن مائة، ثم عن عشرة كذا، نقول: غريب، ولذا كما سيأتي في حديث: (الأعمال بالنيات) يرويه عن يحيى بن سعيد على ما قيل: سبعمائة، ومع ذلك غريب فرد مطلق؛ لأن العدد الأقل يقضي على الأكثر، فالعبرة بالأقل.

(3/21)

فالعزيز: إما من العزة وهي الندرة، أو من كونه عزّ بمجيئه من طريقٍ آخر وقوي، إما لقلته وندرته أو لقوته، لا شك أن العزيز أقوى من الفرد، أقوى من الغريب، فقد قوي بمجيئه من طريقٍ آخر، واصطلاحاً: ما ذكره الشيخ.
وما عن اثنين رواه اثنانِ ... فهو العزيز فافهمن تبيانِ
يعني: ما يرويه ولو في بعض طبقات السند اثنان فهو عزيز، ولا يشترط لصحة الخبر أن يكون عزيزاً، لا يشترط لصحة الحديث أن يكون عزيزاً، ولذا يقول ناظم النخبة لما عرف العزيز قال:
وليس شرطاً للصحيح فاعلمِ ... وقد رُمي من قال بالتوهمِ
وقال في بعض النسخ:
وليس شرطاً للصحيح فاعلمِ ... وقيل: شرطٌ وهو قول الحاكمِ
من أهل العلم من يرى أنه لا بد أن يصل إلى درجة العزيز وإلا فلا يصح، شرطٌ للصحة مطلقاً أو شرطٌ للبخاري في صحيحه، والواقع أنه ليس بشرطٍ لا للصحة مطلقاً ولا للبخاري في صحيحه، وإن كان شرط البخاري قوياً، لكنه لا يشترط التعدد، الذين يشترطون العدد في الرواية وأنه لا يقبل خبر الواحد المعتزلة، لكن المعتمد عند أهل السنة أن خبر الفرد خبر الواحد يصح ولو لم يأتِ إلا من طريقٍ واحد.
يفهم من كلام الحاكم أبي عبد الله أنه لا يصح الخبر حتى يروى من أكثر من طريق، وهذا مجرد فهم من كلامه في المعرفة، وصرح الكرماني الشارح بأن هذا شرطٌ للبخاري في صحيحه، أنه لا يخرج الحديث إلا إذا روي من طريق اثنين عن اثنين إلى آخره، لا يتفرد به شخصٌ واحد، وهذا كما قال أهل العلم: جهلٌ بالكتاب الذي يشرحه، أول حديث في الصحيح فرد، وآخر حديث في الصحيح فرد فكيف نقول: شرط البخاري أن لا يروي إلا ما ثبت عن اثنين عن اثنين إلى آخره، أول حديث في الصحيح وآخر حديث يرد هذه الدعوى، حتى قالوا: إن هذا جهلٌ بالكتاب الذي يشرحه.
ابن العربي في (عارضة الأحوذي) يقول: حديث: ((هو الطهور ماؤه)) حديثٌ صحيح ولم يخرجه البخاري لأنه ليس على شرطه لتفرد راويه به، طيب البخاري خرج حديث: (الأعمال بالنيات) البخاري خرج حديث أبي هريرة: ((كلمتان خفيفتان على اللسان)) .. إلى آخره حديث فرد، فرد مطلق، البيهقي أيضاً يفيد بعض كلامه أنه يشترط لصحة الخبر أن يروى من أكثر من طريق.

(3/22)

وما به الواحد قد تفردا ... فالفرد مطلقاً ونسبياً غدا
الكلام على الغريب والفرد وأقسامه يطول لعلنا نؤجله غداً -إن شاء الله تعالى-.
يقول: هناك مواقع في الإنترنت خاصة في تحريف المصحف الشريف، وإلقاء الشبه، وثبت أنها مواقع من صنع اليهود، فهل يوجب هذا التحذير من الخوض في مواقع الإنترنت بدون توجيه ومراقبة ممن لهم علمٌ بذلك، والاقتصار على المواقع الإسلامية الواضحة المعروفة، وخاصةً مواقع الكبار من أهل العلم؟
أقول: هذه المواقع أنواع، تتنوع أنواعاً، منها: ما هو ضررٌ محض، وشرٌ خالص، فهذه لا يجوز النظر فيها بحال إلا لمن يقدر على التغيير فمثل هذا من أجل التغيير والتأكد من حصول هذه المنكرات التي يجب تغييرها، هناك مواقع فيها شيء من النفع وضررها غالب وحكمها أيضاً التحريم؛ لأنه إذا زادت المفسدة على المصلحة فالمنع عند أهل العلم قاطبة، ومنها: ما هو سجال فيه وفيه، فإن أمكن التمييز بين خيره وشره، نفعه وضرره، وأمكن الانتفاع، ودون ذلك خرط القتاد؛ لأن مثل هذه الأمور تجر الإنسان ولو كان في نيته وقصده طلب الخير، فمثل هذا لماذا يعرض الإنسان نفسه للتأثر بمثل هذه الشرور وليست لديه القدرة على التغيير؟ ومن الذي يأمن على نفسه أن يتأثر؟ ويوجد الآن كبار سن في السبعينات كانوا عمار المساجد والآن لا يشهدون صلاة الفجر مع الجماعة تأثروا بهذه الآلات، ومن قناة إلى أخرى، ومن شبكة إلى أخرى، وموقع إلى آخر، ثم ماذا؟
الذي لا يميز بين الحق والباطل لا يجوز له النظر بحال، والذي يميز إن كان بنية التغير ولديه القدرة على ذلك أو بنية الرد كما في السؤال فهو مأجور -إن شاء الله تعالى-، ولذا نقل الإجماع على تحريم النقل من التوراة والإنجيل، وللسخاوي كتاب اسمه: (الأصل الأصيل في ذكر الإجماع على تحريم النقل من التوراة والإنجيل) وقصة عمر ظاهرة في الموضوع في تحريمه، ونرى بعض أهل العلم ينقلون من بعض الكتب المتقدمة، هل ينقلون هذا الكلام ليعتمدوا عليه أو ليردوا به على من يرى تقديس هذه الكتب؟ أو ليمثلوا به على شناعة تحريف هذه الكتب؟ شيخ الإسلام رد على النصارى ونظر في كتبهم، ورد على الطوائف والفرق ونظر في كتبهم.

(3/23)

وقل مثل هذا في حكم شراء هذه الكتب واقتناء هذه الآلات، الذي يستطيع أن يرد وينكر المنكر هذا يجوز له أن يشتري هذه الكتب بهذه النية، والذي لا يستطيع أن يرد ويخشى عليه من الانحراف بسببها لا يجوز له بحال أن يشتري هذه الكتب أو هذه الآلات، كما أنه لا يجوز بيعها عليه إذا شك في أمره.
هذا يقول: لو أعطيتنا حديث واحد عن المتواتر ومثلت لنا به رواه فلان عن فلان عن فلان؟
ما ينفع هذا في المتواتر، ما ينفع هذا في المتواتر؛ لأن المتواتر يشترط له الكثرة، فيكفينا أن نمثل بحديث: ((من كذب)) وأنه رواه أكثر من سبعين صحابياً، ورواه عن كل صحابي جماعة.
أحاديث الحوض رويت من أكثر من أربعين طريق، هذا المتواتر، لكن الغريب الفرد سهل التمثيل له، التمثيل للغريب سهل، العزيز سهل، المشهور سهل، لكن المتواتر قلنا: بلا حصر كيف تمثل؟ على كل حال:
مما تواتر حديث: ((من كذب)) ... ومن بنا لله بيتاً واحتسب
والمؤلفات في الأحاديث المتواترة متوافرة وموجودة.
هذا يرجو توضيح الأحرف السبعة في القرآن؟
الخلاف فيها طويلٌ جداً بينه أهل العلم، وأفاض الإمام أبو جعفر محمد بن جرير الطبري في مقدمة تفسيره فليرجع إليه.
وهذا يرجو أن توضح عن غرابة المتن من أوله أو من آخره؟
يأتي الغريب -إن شاء الله-.
يقول: هل بلاغات الزهري صحيحة أم ضعيفة؟
البلاغات لا بد لها من مبلغ وهو الواسطة بين من يذكر هذا البلاغ وبين من يرويه عنه، إذا قال: بلغني عن فلان لا بد أن يكون هناك مبلغ واسطة ...

(3/24)


شرح: نظم: (اللؤلؤ المكنون في أحوال الأسانيد والمتون) (04)

شرح اللؤلؤ المكنون في أحوال الأسانيد والمتون

شرح نظم: (اللؤلؤ المكنون في أحوال الأسانيد والمتون) (4)
الكلام على: (الآحاد وما يفيده والغريب وأنواعه)
الشيخ/ عبد الكريم بن عبد الله الخضير

فإذا قال: بلغني عن فلان لا بد أن يكون هناك مبلغ واسطة، فإذا لم يمكن الاطلاع على هذه الواسطة من طرق أخرى فالبلاغ ضعيف؛ لأنه سقط من إسناده واحد أو أكثر.
يقول: هل تعتبر معلقات الإمام البخاري في الصحيح أو من الصحيح؟
على كل حال الكتابة محتملة، نعم هي من صحيح البخاري، يعني هي واقعة في صحيح البخاري، لكن هل المعلقات صحيحة أو غير صحيحة؟ الحديث المعلق يأتي الكلام عليه، لكن المعلقات في صحيح البخاري عدتها ألف وثلاثمائة وواحد وأربعين، وصل منها في الصحيح نفسه أو قل كلها موصولة في الصحيح نفسه إلا مائة وستين، ومحل البحث في المعلقات هو هذه المائة والستين التي لم توصل في موضعٍ آخر، منها ما وصل في مسلم، منها ما وصل في أبي داود، منها ما وصل في الكتب الأخرى، وتولى وصلها الحافظ ابن حجر في فتح الباري وتغليق التعليق.
وهذه المعلقات على قسمين منها ما صدر بصيغة الجزم، روى فلان قال: فلان، ذكر فلان، ومنها ما صدر بصيغة التمريض، فما صدر بصيغة الجزم صحيحٌ مجزومٌ به إلى من عُلق عنه، ويبقى النظر والبحث فيمن حذف، وأما ما صدر بصيغة التمريض فلا يجزم بضعفه، والغالب أنه إذا صدر الخبر بصيغة التمريض أن في متنه أو في إسناده، إما في إسناده انقطاعٌ يسير، أو في متنه مخالفةٌ يسيرة من راويه، أو أن الإمام البخاري -رحمه الله- تصرف في متنه فعلقه بصيغة التمريض لا بصيغة الجزم.
ومما علق بصيغة التمريض ما روي موصولاً في الصحيح نفسه، وليس في صحيح البخاري حتى المعلقات بصيغة التمريض شيء شديد ضعفه، ما اشتد ضعفه لا يوجد، إذا وجد نبه عليه الإمام البخاري، يروى عن أبي هريرة: "لا يتطوع الإمام في مكانه" ولم يصح.
المقصود أن الإمام -رحمة الله عليه- انتقى هذه الأحاديث.
وفي الصحيح بعض شيء قد روي ... . . . . . . . . .
مضعفاً ولهما بلا سند ... أشياء فإن يجزم فصحح أو ورد
ممرضاً فلا ولكن يشعر ... بصحة الأصل له كـ (يذكر)
يقول: هل يكفي حفظ اللؤلؤ والمرجان ثم يتم حفظ ما انفرد به البخاري ثم مسلم؟

(4/1)

نعم، هذه أسئلة لها علاقة بالحديث الحسن وستأتي -إن شاء الله- هناك
يقول: في بعض الأحاديث من كتاب سنن أبي داود سكت عنها فما حكمها؟
هذا مؤدى السؤال، أبو داود -رحمه الله- في رسالته إلى أهل مكة يصف السنن يقول: "ذكرت فيه الصحيح وما يشبهه ويقاربه، وما فيه وهنٌ شديد بينته"، فالضعف الشديد يبينه، ثم قال: "وما سكتُ عنه فهو صالح"، ومعلومٌ أن الصلاحية أعم من أن تكون للاحتجاج، وأن تكون للاستشهاد، فيدخل فيما سكت عنه الضعيف الذي ضعفه ليس بشديد؛ لأنه يصلح للاعتبار.
هل العلماء يعتمدون على تصحيح الترمذي للأحاديث؟
الترمذي نص الذهبي وغيره على أنه -رحمة الله عليه- متساهل، وقد صحح أحاديث فيها انقطاع، وحسن أحاديث كثيرة في أسانيدها بعض من ضُعف، وعلى كل حال هو إمام من أئمة المسلمين، فإذا صحح حديثاً فلما يشهد له من أحاديث أخرى، ولذا يردف الحديث بقوله: وفي الباب عن فلان وفلان وفلان من الشواهد، لا يعني أنه إذا قال: هذا الحديث حسن صحيح أنه يعدل يعني الحديث بمفرده لا يلزم من ذلك.
يقول: نرجو نصح بعض طلبة العلم الذين يتطاولون على ابن حجر، ويهولون من شرحه لصحيح البخاري، ويقولون: لديه أخطاء عقدية ولا ينبغي قراءته؟
الأخطاء موجودة في فتح الباري، وفي النووي على مسلم، وفي القاضي عياض على مسلم، وفي المفهم للقرطبي، وفي تفسير القرطبي، وفي التفاسير وفي شروح الأحاديث الأخطاء موجودة، فهل يعني هذا أننا لا نقرأ إلا ما سلم مائة بالمائة، إذاً نقتصر على القطعة التي شرحها الحافظ ابن رجب -رحمه الله- من البخاري، وشرح أيضاً للأربعين، وكلام ابن القيم على سنن أبي داود؛ لأن الخطابي عنده مخالفات عقدية، ابن حجر عنده، العيني عنده، القسطلاني عنده، الكرماني عنده، كل الشراح عندهم، يعني نقتصر على ما سلم مائة بالمائة، لا يمكن أن يسلم كتاب مخلوق من كل وجه، لا يمكن.
تفسير الحافظ ابن كثير من أسلم كتب التفسير، ونقب وبحث ووجد، لكنها خفيفة لا تظهر لكل الناس، فمن المعصوم، لكن المفترض في طالب العلم أن يعرف يسبر هذه الأخطاء أو تسبر له والحمد لله، الآن طلع طبعات بين فيها بعض الأخطاء، وإن لم تكن يعني مستوعبة، لكن وجد، وأحسن من لا شيء.

(4/2)

التطاول على أهل العلم مصيبة، وظهر في الآونة الأخيرة من بعض من ينتسب إلى طلب العلم، ومعلومٌ ما جاء في الكلام في المسلمين عموماً، وأهل العلم على وجه الخصوص، وبالأخص من مات منهم، فمن مات تذكر محاسنه، فالتطاول على أهل العلم تطاولٌ على العلم، وإفقاد الناس الثقة من أهل العلم يجعل الناس يعيشون بدون مرجع، وهل كل الناس يستطيع أن يستفيد من النصوص دون واسطة أهل العلم؟ لا يمكن، فإذا هولنا من شأن العالم الفلاني والثاني والثالث والرابع ماذا يبقى لنا؟ وتبقى أنها وجهات نظر، يعني إذا هون جمعٌ من الناس فلان، وقلنا: خلاص انتهى هذا احترق، وجمعٌ آخرون هونوا من شأن فلان وكذا وهكذا، ما الذي يصفو؟ ومن الذي يسلم من الأخطاء والأوهام؟ إذاً لا يسلم لنا أحد، ولا يعني هذا أن هؤلاء العلماء سواءً كانوا من المتقدمين أو من المتأخرين أنهم معصومون لا، يخطئون، من خطأ يبين خطأه بالطريقة المناسبة التي تؤدي الغرض ولا يترتب عليها مفسدة، لكن إذا كان تبيين الخطأ يترتب عليه مفسدة، وألف كتاب في أخطاء فلان، كثير من الناس ما يستحضر إلا هذه الأخطاء، فيقول: شخص عنده هذه الأخطاء كيف نستفيد منه؟! لكن إذا مرت هذه الأخطاء وجاء لها مناسبة في أثناء شرح أو في أثناء درس وقد زل فيها بعض أهل العلم يقال من غير تعيينٍ للشخص إلا إذا ترتب على تعيينه مصلحة، فالمسألة مسألة مصالح ومفاسد.
وإذا أردنا أن نحذر من كل كتاب يشتمل على خطأ، ومن الذي يضمن أن هذه الكتب التي رشحناها وقلنا: إنها خالية من الأخطاء أنها تعرو من الأخطاء، طيب ومن وجهة نظر آخرين فيها أخطاء، إذاً يترك العلم كله، العبرة بكون هذه المفسدة مغمورة في جانب ما يشتمل عليه الكتاب من فوائد، فإذا كانت المفسدة مغمورة بجانب ما اشتمل عليه من الفوائد، الفائدة لا بد منها، كيف تفهم النصوص من غير رجوعٌ إلى التفاسير تفاسير أهل العلم؟ عندنا القرآن كيف تفهم نصوص السنة من غير رجوع إلى ما قاله أهل العلم في شروح الأحاديث؟
يقول: ظهر في المكتبات كتب السنة طبعت على مجلد واحد لكل كتاب فما رأيكم بهذا؟ وهل تغني عن الطبعات المعروفة؟ وما رأيكم بمختصر مسلم للقرطبي؟

(4/3)

هذه الطبعات التي ظهرت كل كتاب في مجلد هي خفيفة الحمل، لكن الطبعات القديمة تولى تصحيحها علماء، والواقع يشهد بأن هذه الطبعات فيها أخطاء بغض النظر عن إصدار فلان أو فلان أو فلان هي طبعت أكثر من مرة، فهذه الطبعات تشتمل على أخطاء والطبعات القديمة تولى تصحيحها علماء، فالذي أنصح به طالب العلم أن يقتني الطبعات القديمة، إلا إذا كان من الجديد ما يحققه من شهد له بالخبرة والدقة والضبط والإتقان، وبين أنه وقف على نسخ اكتشفها بنفسه لم يطلع عليها من طبع الكتاب غيره فلا بأس.
يقول: هل صحيح مسلم أفضل من صحيح البخاري؟ ولماذا؟
مسألة المفاضلة بين الصحيحين سترد -إن شاء الله تعالى-.
هذا في أسئلة كثيرة.
هل ينصح بحفظ اللؤلؤ المكنون؟ وهل يستغنى به عن ألفية العراقي؟ ما الفرق بين منهج المتقدمين والمتأخرين؟ المقصود ما المراد بالمتقدمين؟ ما أحسن نسخ بلوغ المرام؟
هذه حصل الكلام في مناسبات كثيرة، وفي طلب من أمس لكنه لا يمكن تحقيقه.
هذا يطلب أن يواصل في الشرح شرح الكتاب الأسبوع القادم حتى تتم الفائدة؟
المواصلة لا، غير ممكنة؛ لأنه في كتاب بديل عن هذا في الأسبوع القادم، في كتاب بديل في الأسبوع القادم، وعلى كل حال المسألة مترددة بين أن يجعل يترك المتبقي من الكتاب إلى دورةٍ لاحقة، أو أن نواصل في شرحه مع بداية الدراسة كما صنعنا في الورقات، وأتممنا شرحها، بدأنا شرحها في دورة ثم أتممناها وسجلت وموجودة يعني، أو نشرح ما نستطيع ونحيل الباقي على الشرح الموجود الآن، لا سيما وأن آخر المصطلح ما فيه إشكالات أمره سهل.
اللهم صلِّ وسلم وبارك على عبدك ورسولك ...
طالب:. . . . . . . . .
ما فيه إلا هذه، حفظ منهج المتقدمين المتأخرين ونُسخ بلوغ المرام، هذا بيجي مرة في مناسبات كثيرة، يعني الكلام على منهج المتقدمين والمتأخرين، وأشرنا إليه في بداية الدرس، وهو موجود مسجل.
يقول -رحمه الله تعالى-:
وما به الواحد قد تفردا ... فالفرد مطلقاً ونسبياً غدا
فالمطلق الفرد به الصحابي ... عن النبي عن سائر الصحابِ
وغيره النسبي من دون خفا ... وبالغريب عندهم قد عرفا

(4/4)

الحديث الفرد والغريب شيءٌ واحد، وهو ما يتفرد بروايته شخصٌ واحد، يعني عندنا فرق بين الحديث الفرد وبين الآحاد، وعندنا بين الغريب من الحديث وغريب الحديث، لا بد من التنبه لهذه الفروق، فالغريب والفرد ما يتفرد به راوٍ واحد ولو في طبقة واحدة من طبقات الإسناد، فإن كان التفرد في أصل السند أي طرفه الذي فيه الصحابي فهي غرابة مطلقة، وأكثر ما يطلق عليه الفرد، وإن كان التفرد في أثناء السند دون طرفه الذي فيه الصحابي أو في آخره من جهة المؤلف فالغرابة نسبية، وأكثر ما يقال فيه: غريب، تفرد به فلان.
عندنا من أوضح ما يمثل به للفرد المطلق أو الغريب غرابة مطلقة حديث: ((إنما الأعمال بالنيات)) يرويه الإمام البخاري عن شيخه الحميدي عبد الله بن الزبير عن سفيان بن عيينة عن يحيى بن سعيد الأنصاري عن محمد بن إبراهيم التيمي عن علقمة بن وقاص الليثي عن عمر بن الخطاب -رضي الله عنه-، لا يثبت عن النبي -عليه الصلاة والسلام- إلا من طريق عمر -رضي الله عنه-، ولا يثبت عن عمر إلا من طريق علقمة، ولا يثبت عن علقمة إلا من طريق محمد بن إبراهيم التيمي، ولم يروه عنه سوى يحيى بن سعيد الأنصاري، وعنه انتشر حتى قال بعضهم: إنه يروى عن يحيى بن سعيد من طريق من أكثر من سبعمائة وجه، يرويه عن يحيى بن سعيد أكثر من سبعمائة راوي، وإن كان الحافظ ابن حجر يشكك في هذا العدد، ويقول: إنه يجمع الطرق لهذا الحديث منذ بداية الطلب إلى وقتِ تأليف فتح الباري، وقال: إنه لم يقدر على تكميل المائة فضلاً عن مائتين وثلاثمائة وسبعمائة، فالحديث كما سمعتم فردٌ مطلق، تفرده في أصل السند، لم يروه عن النبي -عليه الصلاة والسلام- إلا صحابي واحد، ولم يروه عن هذا الصحابي إلا تابعي واحد، وهكذا في أربع طبقات.

(4/5)

يشبهه آخر حديث في الصحيح: ((كلمتان خفيفتان على اللسان، ثقيلتان في الميزان، حبيبتان إلى الرحمن، سبحان الله وبحمده، سبحان الله العظيم)) هذا الحديث يرويه أبو هريرة لا يشركه في روايته أحد، ويرويه عنه أبو زرعة بن عمرو بن جرير البجلي، ويرويه عنه عمارة بن القعقاع لا يرويه غيره، وتفرد بروايته عنه محمد بن فضيل لا يرويه غيره، وعن محمد بن فضيل انتشر، هذان حديثان من الأفراد من أفراد البخاري، وإن شئت فقل: من غرائب الصحيح، التفرد في أصل السند.
أصل السند طرفه الذي فيه الصحابي، ويحتمل أن يكون المراد بذلك الصحابي نفسه، أو من يرويه عن الصحابي، وجاء عند ابن حجر -رحمه الله تعالى- تنزيل الفرد المطلق على تفرد الصحابي، وجاء أيضاً في تعريف الفرد المطلق أن يتفرد بروايته عن الصحابي شخصٌ واحد، وكأنه في هذا الموضوع رأى أن تفرد الصحابي لا يضر؛ لأن الواحد من الصحابة يعدل أمة، على كل حال هذا هو الفرد في اصطلاحهم، وهذا هو الغريب.
يقول ابن حجر: إن الفرد والغريب مترادفان لغةً واصطلاحاً، لكن إذا بحثنا في معنى الفرد في اللغة، ومعنى الغريب في اللغة وجدنا الفرق، فلا ترادف، اغترب: بعد عن وطنه فهو غريب، اغترب فهو غريب، وتفرد إذا استقل عن غيره فلم يشاركه أحد، فهما من حيث اللغة ليسا بمترادفين، قد يسافر مجموعة من بلدهم من بلدٍ واحد إلى بلدٍ ثانٍ هل يقال لهم: أفراد وهم مجموعة؟ لكن يصح أن يقال: إنهم مغتربون، وقد يكون الواحد المتصف بصفةٍ لا يشاركه فيها أحد فرد، وإن لم يكن مغترباً بعيداً عن وطنه، والغربة والاغتراب معروفة المعنى، والتوحد والتفرد معروف المعنى، هذا من حيث اللغة الذي ذكر الحافظ أنهما مترادفان في اللغة.
أما من حيث الترادف الاصطلاحي الذي أشار إليه ابن حجر ففي كلامه ما يدل على خلافه، في كلامه ما يدل على اختلافه، وأنهم غايروا يعني أهل الحديث غايروا بينهما في الاصطلاح، فأكثر ما يطلق الفرد على كذا، وأكثر ما يطلق الغريب على كذا، ومعلومٌ أن هذا من حيث إطلاق الاسمية الفرد والغريب، أما من حيث إطلاق الفعل فلا فرق بينهما، تفرد به فلان وأغرب به فلان، لا فرق حينئذٍ.

(4/6)

فكلام الحافظ يلاحظ عليه مثل هذا -رحمه الله-، هناك غرابة مطلقة وغرابة نسبية، فالفرد مطلقاً ونسبياً غدا، إذا تفرد راوٍ من بين جميع الرواية برواية هذا الخبر بحيث لا يشركه في روايته أحد فهو غرابته مطلقة، وهو إن كانت الغرابة في أصل سنده فردٌ مطلق، وإن تفرد به شخص تفرد بروايته عن راوٍ وإن رواه آخرون عن راوٍ آخر فغرابته نسبية، يعني تفرد برواية هذا الحديث بالنسبة لهذا الشيخ، وإن روي عن غير هذا الشيخ من طرق هذه غرابة نسبية.
إذا تفرد أهل بلد برواية حديث مثل ما يقال: هذه سنة غريبة تفرد بها أهل مصر، أو تفرد بها أهل العراق أو تفرد بها أهل الحجاز هذه غرابة نسبية ليست حقيقية؛ لأنه قد يكون هذا الخبر يرويه جمع من أهل هذه البلاد، فليست الغرابة حقيقية بل نسبية.
فالمطلق الفرد به الصحابي ... عن النبي عن سائر الصحابِ
وغير النسبي من دون خفا ... . . . . . . . . .
يعني ما كان التفرد فيه دون أصله في أثناء السند.
. . . . . . . . . ... وبالغريب عندهم قد عرفا
يعني إذا كانت الغرابة في. . . . . . . . . السند يقال له: الغريب، إذا كانت الغرابة في أصل السند وهو مخرج الخبر يكون أكثر ما يطلق عليه الفرد.
وباعتبار موضع التفردِ ... أربعة أنواع فرد فاعددِ
يعني يقسم إلى أربعة أنواع.
فمنه فردٌ متنه والسندُ ... . . . . . . . . .
يعني تكون الغرابة في المتن والسند، التفرد في المتن والسند، بمعنى أنه لا يوجد هذا الحديث بهذا اللفظ إلا عن هذا الراوي.
. . . . . . . . . ... ومنه ما في السند التفردُ
التفرد هذا الحديث لا يرويه إلا فلان، لكن متنه معروف برواية آخرين.
وفرد بعض المتن أو بعض السند ... . . . . . . . . .
فرد بعض المتن بأن يكون هناك كلمة يتفرد بها راوي من الرواة، أو جملة في الخبر يتفرد بها راوي من الرواة، هذا التفرد فيه في بعض المتن، وقد يكون التفرد فيه في بعض السند كما إذا تفرد هذا الراوي بروايته عن هذا الراوي كما قلنا في النسبي.
. . . . . . . . . ... ولم نجد غريب متنٍ لا سند

(4/7)

يوجد غرابة في المتن، يوجد غرابة في المتن مع السند، يوجد غرابة في بعض المتن، يوجد غرابة في السند والمتن، يوجد غرابة في السند فقط، لكن غرابة في المتن فقط لا يمكن أن توجد، لماذا؟ هل يتصور أن يوجد متن .. ؟ نعم؟
طالب:. . . . . . . . .
غريب؟
. . . . . . . . . ... ولم نجد غريب متنٍ لا سند
كيف يجي غريب متن لا سند؟ نعم؟
طالب:. . . . . . . . .
قول إيش؟
طالب:. . . . . . . . .
ويش فيه؟
طالب:. . . . . . . . .
هم لا يبحثون في غريب الحديث، غريب الحديث الذي هو غرابة بعض الألفاظ، يعني اشتمال الحديث على ألفاظ غريبة تحتاج إلى إيضاح وبيان هذا بحث آخر، لكن هذا الغريب هذا اللفظ الذي وجد هذا اللفظ الغريب، الآن المسألة مفترضة في حديثٍ لا سند له، خلوكم معي يا الإخوان.
. . . . . . . . . ... ولم نجد غريب متنٍ لا سند
يمكن يوجد متن لا سند له؟ السند كل حديث لا بد أن يروى بإسناد، أما الحديث الذي لا إسناد له يكون ليس بحديث لا أصل له، إذاً لا يمكن أن توجد غرابة في المتن دون السند، توجد غرابة في الإسناد دون المتن، ولذا قال:
. . . . . . . . . ... ومنه ما في السند التفردُ
وفرد بعض المتن أو بعض السند ... . . . . . . . . .
هذا كله تقدم، لكن تتميم القسمة العقلية غرابة المتن فقط، غرابة المتن لا بد أن يصاحبها غرابة السند.
وقيد النسبي أيضاً بثقةْ ... كذا براوٍ أو بمصرٍ حققه
يعني لا يروي هذا الحديث من الثقات إلا فلان، لا يروي هذا الحديث من الثقات إلا فلان، وإن شاركه في الرواية أناس لكنهم ضعفاء، فتفرد هذا الثقة لا شك أنه تفرد نسبي، بمعنى أنه يوجد من يروي الحديث غيره، يوجد غير هذا الراوي يروي الحديث، لكن بهذا الوصف هو فرد، فهو فردٌ نسبي، غريب غرابة نسبية.
فإذا تفرد برواية الخبر ثقة من بين سائر الثقات لا يشاركه راوٍ ثقة غيره وإن شاركه بعض الضعفاء فإنه يسمى غريب لكن الغرابة نسبية.

(4/8)

"كذا براوٍ" لا يرويه عن فلان إلا فلان، لا يروي هذا الحديث عن أبي هريرة إلا أبو زرعة، لا يروي هذا الحديث عن عمر إلا علقمة "كذا براوٍ" هذا تفرد بالرواية عن عمر، تفرد بالرواية عن أبي هريرة "أبو بمصرٍ حققه" هذه سنة .. ، كثيراً ما يقولون: هذه سنة تفرد بها أهل البصرة مثلاً، أو المدينة، أو مكة، أو ما أشبه ذلك، هذه كلها غرابة نسبية.
وإن تجد متابعاً أو شاهداً ... لخبر الآحاد كان عاضدا
زال بها تفرد عن فرد ... واشتهر العزيز دون رد
وازداد شهرةً بها الذي اشتهر ... وكشفه بالاعتبار قد ظهر
فإنما يحصل ذا لمن سبر ... طرق الحديث ثم إياه اعتبر
عندنا مصطلحات، شيء اسمه: الاعتبار، وشيء اسمه: المتابع، وشيء اسمه: الشاهد، عنون لهذه المصطلحات الثلاثة في ابن الصلاح وغيره: الاعتبار والمتابعات والشواهد، وإن استدرك وانتقد العنوان؛ لأن نسق المتابعات والشواهد على الاعتبار يوهم بأن الاعتبار قسيم للمتابعات والشواهد، وهو في الحقيقة ليس بقسيم، ليس عندنا إلا متابعات وشواهد، الاعتبار ما هو؟ هيئة التوصل إلى المتابعات والشواهد، طريقة البحث هذا هو الاعتبار.
الاعتبار سبرك الحديث هل ... شارك راوٍ غيره فيما حمل؟
فسبرك هيئة التوصل طريقة التوصل عن المتابعات والشواهد يسمى: اعتبار.
نأتي إلى المتابعات والشواهد، هذا الحديث الفرد بحثت ما وجدت له شاهد، فإذا خلا عن المتابعات والشواهد كما يقول الحافظ:
. . . . . . . . . ... وما خلا عن كل ذا مفارد

(4/9)

يعني الذي لا يوجد له متابع ولا شاهد فهو من المفردات من الغرائب، لكن إذا بحثنا في الكتب فوجدنا من يتابع الحميدي على رواية الحديث حديث: (الأعمال بالنيات) عن سفيان، وجدنا من يتابع الحميدي هذه متابعة، متابعة تامة وإلا قاصرة؟ تامة؛ لأنها من ابتداء السند، المتابعة في الشيخ مباشرة، إذا لم نجد من يتابع الحميدي وجدنا من يتابع سفيان في الرواية عن يحيى بن سعيد هذه متابعة لكنها قاصرة، وجدنا من يتابع يحيى بن سعيد في روايته عن محمد بن إبراهيم وهذا مسألة افتراضية، وإلا أهل العلم يقررون أنه لا يرويه عن محمد بن إبراهيم التيمي إلا يحيى بن سعيد، أو وجدنا متابع فيما بعد أو هكذا إلى الصحابي، ما دامت هذه المتابعات وهذه الموافقات على رواية الحديث عن صحابيٍ واحد، الحديث ما زال يروى عن عمر، سواءً كانت المتابعة في الشيخ أو شيخه أو شيخ شيخه أو الثالث أو الرابع أو الخامس إلى أن يتفقوا في الصحابي هذه تسمى: متابعات، يعني مشاركة الراوي في رواية الحديث من طريق الصحابي نفسه هذه يسمونها إيش؟ متابعات.
إذا لم يجد من يتابع هؤلاء كلهم، وجدنا هذا الحديث يروى كما يروى عن عمر يروى عن أبي هريرة، إذا اختلف الصحابي فإيش؟ فالشاهد، هذا هو القول المعتمد عند المتأخرين من أهل العلم، وعليه الأكثر، يجعلون المتابع فيما يروى عن طريق الصحابي نفسه، والشاهد فيما يروى عن طريق غيره من الصحابة من غير نظرٍ إلى اللفظ والمعنى، فإن جاء الحديث عن الصحابي نفسه سواءٌ اتحد اللفظ أو اختلف مع اتحاد المعنى فالمتابع، وإذا روي من طريق صحابي آخر بغض النظر عن معناه ولفظه سواءً اتحد اللفظ أو اختلف فالشاهد.
من أهل العلم من يرى العكس، أن المنظور إليه اللفظ والمعنى، الحديث إذا روي ولو من طريق صحابي آخر إذا روي بلفظه فالمتابع، إن روي بمعناه ولو اتحد الصحابي فالشاهد، فمنهم من ينظر إلى اللفظ والمعنى ويجعل المتابع في اللفظ، والشاهد في المعنى بغض النظر عن الصحابي، ومنهم من يرى العكس، النظر إلى الصحابي بغض النظر عن اتحاد اللفظ واختلافه.

(4/10)

وعلى كل حال الأمر سهل، سواءٌ سمينا هذا متابع أو سميناه شاهد الوضع لا يختلف، لماذا؟ لأن الهدف من البحث عن المتابعات والشواهد التقوية، والتقوية تحصل بهذا وتحصل بهذا، فالمغايرة بينهما مجرد اصطلاح ولا مشاحاة في الاصطلاح.
وإن تجد متابعاً أو شاهداً ... لخبر الآحاد كان عاضداً
زال بها تفرد عن فردِ ... . . . . . . . . .
يعني خلاص انتهى التفرد، انتهى التفرد لا يرويه إلا فلان وجدناه خلاص انتهى التفرد.
"واشتهر العزيز" لأنه صار بدلاً من أن يرويه اثنان الذي هو حد العزيز زدنا ثالث وصار إيش؟ صار مشهوراً.
. . . . . . . . . ... واشتهر العزيز دون رد
وازداد شهرةً بها الذي اشتهر ... . . . . . . . . .
الذي يروى من طريق ثلاثة وجدنا رابع يزداد شهرة.
وازداد شهرةً بها الذي اشتهر ... وكشفه بالاعتبار قد ظهر
كشف هذه المتابعات وهذه الطرق وهذه الشواهد إنما يكون بالاعتبار الذي هو السبر والنظر في الكتب، وتتبع الطرق.
يقول:
فإنما يحصل ذا لمن سبر ... . . . . . . . . .
ما يحصل لغير من سبر، ما يمكن أن تجد حديث وأنت ما بحثت، يمكن؟ يمكن تجد حديث وأنت ما بحثت؟ ما يمكن، السماء لا تمطر ذهب ولا فضة، أنت تجلس بفراشك ومن مجلس إلى مجلس وقيل وقال واستراحات وروحات وجيات ونزه ورحلات، وتبي تجمع طرق الحديث وأنت على هذه الطريقة؟! ما يمكن.
فإنما يحصل ذا لمن سبر ... . . . . . . . . .
من وجد وجد.
. . . . . . . . . ... طرق الحديث ثم إياه اعتبر
"من سنن" تبحث في السنن، والسنن هي في الغالب ما يجمع أحاديث الأحكام، ما يجمع أحاديث الأحكام المرفوعة، يشاركها المصنفات، تجمع أحاديث الأحكام لكنها تضم إلى المرفوع الموقوفات والآثار.
"ومن جوامع" السنن فيها أحاديث الأحكام غالباً قد يوجد أبواب يسيرة من أبواب الدين الأخرى في فتن وما أشبه ذلك، قد توجد كما في سنن أبي داود من الآداب والفتن فيها أشياء يسيرة، لكن الغالب على الكتاب أحاديث الأحكام.
"من سنن ومن جوامع" السنن يمثل لها بسنن أبي داود والترمذي والنسائي وابن ماجه، البيهقي، سعيد بن منصور، الدارقطني، كتب السنن كثيرة.

(4/11)

"ومن جوامع" الجوامع هذه هي كتب الحديث التي تجمع جميع أبواب الدين، جميع ما يحتاج إليه من أبواب الدين، ففيها العقائد، فيها الإيمان، فيها العلم، فيها العبادات، فيها المعاملات، فيها الأنكحة والأقضية والجنايات، وفيها السير والمغازي والشمائل والمناقب، فيها الزهد الرقاق التفسير فيها كل شيء، كل ما يحتاجه المتعلم من أبواب الدين، هذه تسمى إيش؟ جوامع.
من أمثلتها: (الجامع الصحيح للبخاري)، (الجامع الصحيح للإمام مسلم)، (جامع الترمذي) هذه تجمع أبواب الدين.
"ومن معاجم" معاجم: هي التي ألفت على طريقة المسانيد، مسانيد الصحابة، أو على الشيوخ شيوخ المؤلف، قد تؤلف على طريقة المسانيد مسانيد الصحابة وتجتمع في هذا مع المسانيد وتختلف معها في أن ترتيب هذه المسانيد أو أحاديث هذه المسانيد على شيوخ المؤلف.
"ومن مسانيد" المسانيد التي يذكر فيها أحاديث كل صحابي على حدة، ثم ترتيب أحاديث الصحابة على ما يختاره المؤلف، والغالب أنهم يرتبون المسانيد الصحاب على حسب الأفضلية، كما فعل الإمام أحمد في المسانيد العشرة ثم من يليهم.
من سنن ومن جوامع ومن ... معاجم ومن مسانيد فدن
دن: اعترف، دن بالفضل لهؤلاء الذي تعبوا وجمعوا وألفوا، دن لهم واعترف بالفضل، وادعُ لهم أن يسروا لك هذا العلم، وجمعوا في هذه المصنفات، واحمد ربك واشكره والهج بذكره وشكره أن يسر لك هذا الطريق.
فما على مرويه قد تابعه ... عن ذا الصحابي آخر متابعةْ
"فما على مرويه قد تابعه ... عن ذا الصحابي .. " يعني عن نفس الصحابي "آخر" تابعه آخر عن الصحابي عن نفسه "فمتابعة" وهذا قررناه.
فإن تكن لنفسه فوافرة ... . . . . . . . . .
يعني: تامة، إذا كانت المتابعة للشخص نفسه الراوي يعني آخر السند، بمعنى أن المتابعة حصلت في جميع السند في شيخ نفس الراوي فالمتابعة وافرة يعني تامة.
. . . . . . . . . ... أو شيخه فصاعداً فقاصرة

(4/12)

ومثلنا: أن الحميدي توبع في رواية حديث: (الأعمال بالنيات) هذه متابعة تامة، وهذا التمام والقصور نسبي، هذه المتابعة الوصف بالتمام والقصور نسبي، إذا توبع البخاري على رواية الحديث عن الحميدي متابعة تامة لكن بالنسبة لمن دون البخاري، إذا توبع شيخ البخاري الحميدي بالنسبة للبخاري تامة، لو خرج الحديث الحميدي في مسنده وتوبع سفيان على روايته صارت تامة بالنسبة للحميدي، فهذه الأمور نسبية، هذه الأمور نسبية.
فإن تكن لنفسه فوافرةْ ... أو شيخه فصاعداً فقاصرةْ
وتقرب من التمام كل ما قربت إلى نهاية الإسناد، وتقرب من القصور كلما قربت إلى نهاية الإسناد من أعلى.
وما له يشهد متنٌ عن سوى ... ذاك الصحابي فشاهد سوا
في اللفظ والمعنى أو المعنى فقط ... لكنما مرتبة الثاني أحط
المؤلف -رحمه الله تعالى-: جرى على التفريق بين المتابع والشاهد بأي شيء؟ بالصحابي، بالصحابي بغض النظر عن اللفظ والمعنى، ولذا قال:
وماله يشهد متنٌ عن سوى ... ذاك الصحابي فشاهدٌ سوا
"في اللفظ والمعنى" يعني سواءً كان الشهادة من ذلك الصحابي الآخر وافقت وطابقت في اللفظ أو في المعنى فقط.
. . . . . . . . . أو المعنى فقط ... لكنما مرتبة الثاني أحط
مرتبة الثاني الذي هو إيش؟ الشاهد أو الموافقة في المعنى فقط؟ الاحتمالات ثلاثة "لكنما مرتبة الثاني" الموافق في المعنى فقط، أو الثاني الذي هو الشاهد والاختلاف في الصحابي، أو الثاني الذي هو الآحاد قسيم المتواتر؟ هذه احتمالات، وعوده إلى الأقرب أقرب، لا شك أن الموافقة في اللفظ والمعنى أتم وأقوى من الموافقة في المعنى فقط، يعني كون الحديث مضبوط متقن من جهات من طرق بلفظه أليس أقوى من أن يوجد فيه اختلاف من بعض رواته في بعض الألفاظ؟ ولذا قال:
. . . . . . . . . ... لكنما مرتبة الثاني أحط
جاء في المسألة التي هي من أهم ما يبحث في هذا الفن.
وهو يفيد العلم أعني النظري ... عند ثبوته فبعد النظرِ
ثلاثة أحكام نقلٍ تعرفُ ... قبوله والرد والتوقفُ
يعني الخبر منه ما هو مقبول، ومنه ما هو مردود، ومنه ما يتوقف فيه.
نأتي إلى ما يفيده خبر الواحد، ما يفيده خبر الواحد -انتبهوا يا الإخوان- يقول:

(4/13)

وهو يفيد العلم أعني النظري ... عند ثبوته فبعد النظرِ
تقدم في المتواتر أنه يفيد العلم الإيش؟ الضروري الذي لا يحتاج إلى نظرٍ ولا استدلال، ولا مقدمات، وإن خالف في ذلك طائفة فقالوا: إنه يفيد العلم النظري، إذا سمعت الخبر المتواتر وجدت نفسك مضطراً إلى تصديقه دون مقدمات، ولذا يحصل العلم به لمن ليس من أهل النظر، يحصل العلم به لمن ليس من أهل النظر، لو تسأل أجهل شخص من المسلمين فتقول له: هل يجوز الكذب على النبي -عليه الصلاة والسلام-؟ قال: لا يجوز، فمجرد ما يسمع هذا الخبر يؤمن به ويتيقنه؛ لأنه متواتر.
هنا "وهو" يعني ما مضى الحديث عنه وهو الآحاد؛ لأنه انتهى الكلام بالمتواتر. . . . . . . . .
.... يفيد العلم أعني النظري ... عند ثبوته فبعد النظرِ
يعني خبر الواحد إذا صح أو غلب على الظن ثبوته في مسألة الحسن يفيد العلم النظري.
ذكرنا سابقاً المراد بالعلم والظن والشك والوهم، هل نحن بحاجة إلى إعادتها؟ العلم ما لا يحتمل النقيض بوجهٍ من الوجوه، بمعنى أنك تحلف عليه وإن كان من أهل العلم من يرى جواز الحلف على غلبة الظن، لا يحتمل النقيض بوجهٍ من الوجوه، الظن هو الاحتمال الراجح، الشك هو الاحتمال المساوي، والوهم هو الاحتمال المرجوح.
خبر الواحد إذا صح إذا صح، يشترط لصحة الخبر على ما سيأتي أن يكون رواته ثقات عدولاً ضابطين، وأن يكون بسندٍ متصل، ويسلم المتن من الشذوذ والعلل، هذا الخبر الذي توافر فيه هذا الوصف على ضوء تعريف العلم والشك على تعريف العلم والظن والشك والوهم ماذا يفيد؟ هل نستطيع أن نقول: ما يخبر به الإمام مالك يفيد العلم اليقيني النظري؟ بمعنى أن نتيجته مائة بالمائة، ويترتب عليه أن الإمام مالك لا يخطئ؛ لأنه إذا احتمل الخطأ ما صار علم بهذا التقرير، واضح وإلا ما هو بواضح؟

(4/14)

نسوق الأقوال أولاً، أولاً: داود الظاهري، حسين الكرابيسي، ابن حزم، رواية عن مالك، وابن حزم أطال في تقرير هذا القول: وهو أن خبر الواحد يفيد العلم مطلقاً، يفيد العلم مطلقاً، والإطلاق هنا يقابل ما سيأتي في القول الثالث، والقول الثاني: أنه لا يفيد العلم مطلقاً وإنما يفيد الظن، وعزاه النووي للجمهور، وفي موضعٍ للأكثر، وفي موضع للمحققين.
هذان القولان متقابلاً: يفيد العلم مطلقاً يفيد الظن مطلقاً، هناك قولٌ ثالث: وهو أنه يفيد العلم إذا احتفت به قرينة، الآن البحث مع من يوافق على هذا التقسيم وعلى هذه التعريفات التي ذكرنا في تعريف العلم والظن.
القول الأول: يفيد العلم مطلقاً، يقولون العمل به واجب، فكيف نعمل بما يفيد الظن؟ والظن {لَا يُغْنِي مِنَ الْحَقِّ شَيْئًا} [28 سورة النجم] {وَلاَ تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ} [36 سورة الإسراء] لا تتبع ما ليس لك به علم، الظن لا يغني من الحق شيئاً، إذاً هذا الذي يوجب العمل إذاً يوجب العلم، لكن هل يمكن أن يستجيب إذا قال شخص: إن خبر الثقة يوجب العلم، إذا قال له زيد من الناس وهو من أوثق الناس عنده هل يمكن أن يستجيب شخص قال له زيد من الناس وهو من أوثق الناس عنده أن الشمس طالعة، الآن هو متردد في طلوع الشمس، وهو في مكانٍ مظلم ما فيه ما يدل على طلوع الشمس، ثم يأتي فلان يقول: الشمس طالعة، هل يستطيع أن يطلق امرأته أن الشمس طالعة؟ نقول: حلف وحلف لأنه يجوز الحلف على غلبة الظن عند بعض أهل العلم.
يعني إذا أخبرك زيد من الناس قال: إن الشمس طالعة وأنت تثق به تحلف أن الشمس طالعة، لكن هل يستطيع أن يطلق أن الشمس طالعة؟ أو في نفسه شيء احتمال أخطأ؟ ألا يرد أن يكون احتمال أخطأ؟ هذا الاحتمال ينزل الخبر من مائة إلى تسعة وتسعين ثمانية تسعين سبعة وتسعين على حسب ثقتك بالرجل، لكن الاحتمال في نفسك موجود، عرفنا القول الأول وهو أنه يوجب العلم مطلقاً، وهو قول داود الظاهري وحسين الكرابيسي، الحارث المحاسبي، ابن حزم أطال في تقريره وشدد فيه، أحمد شاكر رجحه أيضاً، لكن هؤلاء أجزم أننا نختلف معهم في تعريف العلم والظن، وإلا ما في أحدٍ يبي يقر الخبر في قلبه بحيث لا يحتمل النقيض.

(4/15)

أليس عندنا الإمام مالك -رحمه الله- نجم السنن في قمة الحفظ والضبط والإتقان؟ ألم يحفظ عنه أخطاء وأوهام؟ وهذا الاحتمال من الإمام مالك ينزل خبره من مائة بالمائة إلى تسعة وتسعين؛ لأنه نجم السنن، لكن غيره قد ينزل إلى خمسة وتسعين، قد ينزل إلى تسعين، قد ينزل إلى ثمانين حسب توافر شروط القبول من عدمه.
القول الثاني: لا يفيد العلم مطلقاً يفيد الظن؛ لوجود هذا الاحتمال، ما في شخص معصوم ما يخطئ، فما دام هذا الاحتمال احتمال النقيض موجود إذاً كيف نجزم بأنه مائة بالمائة والاحتمال موجود؟ إذا قلنا: إنه مائة بالمائة فكأنك تراه، الخبر المتواتر منزل منزلة الرؤية، الرؤية البصرية، يعني لو طلق شخصٌ امرأته أن واقعة الفيل حاصلة تطلق امرأته وإلا ما تطلق؟ تطلق وإلا ما تطلق؟ ما تطلق؛ لأنه حاصل، وجاء التعبير عنها في سورة الفيل: {أَلَمْ تَرَ كَيْفَ فَعَلَ} [1 سورة الفيل] قال: الرسول ما رأى، لكن {ألم ترَ} لأنه نُزِّل هذا الخبر المتواتر المستفيض عندهم منزلة المرئي المشاهد.
لكن لو جاءك خبر قيل لك: إن فلان حضر فلان مات من أوثق الناس عندك، هل تستطيع أن تخبر شخص وتطلق امرأتك أن فلان حضر؟ لأن زيد أخبرك زيد من الناس أخبرك، وجود هذا الاحتمال ينزل الخبر، ينزل الخبر من مائة بالمائة لا يحتمل النقيض بوجهٍ من الوجوه إلى نسبةٍ تناسب الشخص المخبر، وعرفنا حجة هؤلاء، الاحتمال قائم.
القول الثالث: أنه يفيد الخبر -خبر الواحد- يفيد العلم إذا احتفت به قرينة، لماذا؟ الآن الاحتمال ما هو بضعيف؟ احتمال النقيض ما هو بضعيف؟ هذه القرينة جبرت هذا الاحتمال، فجعلنا نقطع ونجزم به؛ لوجود هذه القرينة التي صارت في مقابل هذا الاحتمال، إذا لم تحتف به قرينة لا يفيد إلا الظن؛ لأن الظن هو غلبة الراجح، الاحتمال الراجح.

(4/16)

أولئك يقولون: الظن لا يغني من الحق شيئاً، نقول: صحيح، لكن الظن جاء في النصوص بإزاء اعتبارات وإطلاقات، جاء الظن ويراد به اليقين والاعتقاد الجازم، وسمعنا في قراءة الإمام: {إِنِّي ظَنَنتُ أَنِّي مُلَاقٍ حِسَابِيهْ} [20 سورة الحاقة] لو نقول: الظن لا يغني من الحق شيئاً في هذا الباب ينفع؟ {الَّذِينَ يَظُنُّونَ أَنَّهُم مُّلاَقُو رَبِّهِمْ} [46 سورة البقرة] ينفع؟ على الاعتبار الثاني: أنه لا يغني من الحق شيئاً؟ ما ينفع يا أخي، ما ينجيك من عذاب النار، أن مجرد تأتي بكلام لا يغني من الحق إذاً هو باطل، إذا كان لا يغني من الحق، الظن جاء في النصوص ويراد به اليقين، ويراد به ما يغلب على الظن، ويراد به الوهم، وهو الذي لا يغني من الحق شيئاً.
طالب:. . . . . . . . .
هم يقولون: {وَلاَ تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ} [(36) سورة الإسراء] إذا أنت عملت بما لا يوجب العلم أنت قفوت ما ليس لك به علم، نقول: العلم إنما يضاده الجهل، ما ليس لك به علم الذي تجهل فيه، الذي تجهله هذا الذي ليس لك به علم، وحمل بعضهم هذه الآية على مسائل الاعتقاد، والذي يرجحه شيخ الإسلام ويقرره أنه لا فرق بين مسائل الاعتقاد ومسائل الأحكام، ما يثبت بهذا يثبت بهذا، لا فرق.
نسمع كلام شيخ الإسلام فيما يفيده خبر الواحد، شيخ الإسلام -رحمه الله تعالى- في مواضع كثيرة من كتبه يقول -منهاج السنة الجزء الثامن صفحة ثلاثمائة-: "القرآن لا يثبت بخبر الآحاد، بل لا بد أن يكون منقولاً بالتواتر" هذا نقل.
في الجزء السابع صفحة خمسمائة وخمسة عشر وستة عشر: "اتفق المسلمون على أنه لا يجوز أن يكون المبلغ عن العلم واحداً، بل يجب أن يكون المبلغون أهل التواتر الذين يحصل العلم بخبرهم للغائب، وخبر الواحد لا يفيد العلم إلا بقرائن" هذا كلام من؟ الإمام القدوة شيخ الإسلام "وخبر الواحد لا يفيد العلم إلا بقرائن، وتلك قد تكون منتفية أو خفية عن أكثر الناس".

(4/17)

ابن رجب في شرح البخاري في شرح حديث تحويل القبلة في الجزء الأول صفحة مائة وتسعة وثمانين: "وما يقال من أن هذا يلزم منه نسخ المتواتر وهو الصلاة إلى بيت المقدس بخبر الواحد فالتحقيق في جوابه: أن خبر الواحد يفيد العلم إذا احتفت به القرائن، فنداء الصحابي -شوف القرينة الآن التي احتفت بخبر الصحابي- فنداء الصحابي في الطرق والأسواق بحيث يسمعه المسلمون كلهم بالمدينة ورسول الله -صلى الله عليه وسلم- بها موجود لا يتداخل من سمعه شكٌ في أنه صادقٌ فيما يقوله وينادي به، والله أعلم".
وقال في الجزء التاسع صفحة أربعمائة وثمانية وثلاثون: "وقول اثنين فصاعداً من المأمومين -إذا نبهوا الإمام اثنين يجب أن يرجع، حجة شرعية- يقول: "وقول اثنين فصاعداً من المأمومين حجةٌ شرعية، فيجب العمل بها وإن لم يوجب العلم -لماذا؟ لأنه ما زال خبر واحد آحاد؟ - كسائر الحجج الشرعية التي يجب العمل بها من البينات وغيرها".
لماذا أطلنا في هذا؟ قررنا في مناسبات كثيرة، أنا أقول: الذي يخالف في هذا قد يخالف في تعريف العلم والظن، لكن الظن والعلم على ما شرح وقرر سابقاً الراجح هو القول الأخير، وشيخ الإسلام له كلام كثير، ابن القيم في (الصواعق) أطال في تقرير إفادة خبر الواحد العلم، أطال إطالة كثيرة جداً، وهو بصدد الرد على المبتدعة الذين يردون خبر الواحد، وصرح في مواضع أنه إذا احتفت به قرينة أفاد العلم، وكلام شيخ الإسلام هنا: "وخبر الواحد لا يفيد العلم إلا بقرائن" كلام صريح وإلا محتمل؟

(4/18)

يا الإخوان نحن نؤكد على هذه المسألة؛ لأنه يوجد من يخالف، ويبعث الرأي الثاني: أن خبر الواحد إذا صح يفيد العلم، وهو من خيار من يتعاطى هذا الشأن علم الحديث، وتقرير هذه المسألة مسألة يعني إذا تقررت لدينا لا نشك في أنهم يذهبون إلى أن الظن غير ما نذهب إليه، والعلم غير ما نذهب إليه، المتقدمون داود الظاهري، حسين الكرابيسي وغيرهم قالوا: يوجب العلم، ليش؟ لأنه ما يمكن نعمل بجهل، يقول ما نعمل بالجهل، الأحكام مبنية على إيش؟ على غلبة ظن، الآن لو استفيت مثلاً شخص نعم .. ، ذهبت لأعلم من في البلد وأفتاك بفتوى، أفتاك بقول، قال: هذا حرام، ثم ذهبت إلى آخر أقل منه منزلة فأفتاك بكلامٍ آخر غير هذه الفتوى، الآن تستطيع أن تحلف أن الموافق لما عند الله -عز وجل- العلم اليقيني الذي لا يحتمل النقيض هو ما قاله الأول؟ ألا يحتمل أن يكون المصيب هو الثاني وإن كان أقل منزلة؟ فهذا هو الاحتمال الموجود عندنا في خبر الواحد، نظيره سواء بسواء، ونسمع من يشنع على ابن حجر أن خبر الواحد لا يفيد العلم إلا إذا احتفت به قرائن.
يعني إذا شنعنا على ابن حجر وفيه شوب بدعة كيف نشنع في شيخ الإسلام، أشد الناس على المبتدعة؟ يقال شيخ الإسلام ليس بمعصوم، ورجل .. ، نعم ليس بمعصوم هو، لكن من المعصوم؟ المسألة فيها حساسية، وهي أن المبتدعة يشغشغون بمثل هذا الكلام لأن لهم مقصد ثاني غير ما نقصده، عندهم هم يقررون أن العقائد لا تثبت بأخبار الآحاد لأنها لا تفيد إلا الظن، نقول: لا يا أخي، العقائد تثبت بخبر الواحد، ويش الفرق بين العقائد والصلاة و ... ؟ كله شرع، إذاً القرائن ذكروا بعض القرائن، مثل ما ذكر ابن رجب الآن قرينة قبول خبر واحد جاءهم يقول: إن القبلة قد حولت وهم على قبلة قطعية، كيف تحولوا من قبلة قطعية إلى قبلةٍ مظنونة بخبر هذا الواحد؟ ألا يحتمل أن يكون أخطأ ألا يحتمل أن يكون وهم؟ بالقرائن.

(4/19)

أنا عندي من أقوى القرائن كون النبي -عليه الصلاة والسلام- متشوف إلى تحويل القبلة، والصحابة على علمٍ بذلك {قَدْ نَرَى تَقَلُّبَ وَجْهِكَ فِي السَّمَاء فَلَنُوَلِّيَنَّكَ قِبْلَةً تَرْضَاهَا} إلى أن جاء النسخ بقوله -جل وعلا-: {فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ} [144 سورة البقرة] هذه قرينة.
ابن رجب ماذا يقول: "فالتحقيق في جوابه أن خبر الواحد يفيد العلم إذا احتفت به القرائن، فنداء الصحابي في الطرق والأسواق بحيث يسمعه المسلمون كلهم بالمدينة ورسول الله -صلى الله عليه وسلم- بها موجود لا يتداخله من سمعه شكٌ في أنه صادق فيما يقوله وينادي به" ولو ذهبنا ننقل كل ما قاله أهل العلم في هذه المسألة لطال بنا الكلام، وقال بإفادة الخبر الواحد -إذا احتفت به القرينة- العلم جمعٌ غفير من أهل العلم.
ابن الصلاح يرى أن خبر الصحيحين يفيد العلم.
واقطع بصحةٍ لما قد أسندا ... . . . . . . . . .
كذا له -يعني ابن الصلاح- وقيل: ظناً ولدى.
محققيهم قد عزاه النووي ... وفي الصحيح بعض شيء قد روي
المقصود أن هذه المسألة الذي دعانا إلى التأكيد عليها وبحثها هو أنه يوجد من خيار الناس من لديه حساسية شديدة في هذه المسألة، ولا شك أن هذا القول أو القول بأنه لا يفيد إلا الظن مطلقاً هذا استغل، لكن إذا لم نلتزم بلوازم .. ، إذا لم نلتزم باللوازم الباطلة انتهينا ما صار عندنا مشكلة، وإلا لو قيل: إن القول بأنه يفيد العلم مطلقاً يرده الواقع والعقل، كيف يفيد علم؟ إلا عند من يفسر العلم بمعنىً أعم بحيث يشمل الظن، بحيث يشمل الظن.

(4/20)

الآن إذا وجد نصوص نصوص بحثنا في مسألة فيها خلاف بين أهل العلم، ورجحنا نظرنا في أدلة القول الأول وأدلة القول الثاني ورجحنا، قل: نصيب الأول من الترجيح سبعين بالمائة؛ لأن أدلته قوية جداً، ونصيب الثاني ثلاثين بالمائة، فهل معنى هذا أن القول الأول هو الراجح هو المقطوع به أنه هو الموافق لحكم الله -عز وجل-؟ لأن نسبته سبعين بالمائة؟. . . . . . . . . عندهم أدلة، عندهم أدلة، والأدلة التي تنتابها وجهات النظر سواءً كان ذلك في ثبوتها أو في دلالتها كيف تفيد علم؟ دعونا من العلم بالمعنى الأعم، لا يأتينا واحد يقول: هذا حديث: ((إنما الأعمال بالنيات)) لا يفيد علم، إذاً يفيد جهل! ما هو بصحيح يا الإخوان.
إن فسرنا العلم بما هو أعم من العلم المقطوع به والعلم غلبة الظن، والأحكام مبنية على غلبة الظن فممكن يمشي القول الأول، ولذا نتوسع في تعريف العلم، أما تعريف العلم الذي لا .. ، بأنه لا يحتمل النقيض كما هو مقرر عند أهل العلم لا يحتمل هذا الكلام.
من القرائن أن يكون الحديث مرويٌ في الصحيحين أو في أحدهما مما لم ينتقد، وذلكم لتلقي الأمة، الأمة تلقت الصحيحين بالقبول، من ذلك أن يكون حديث مشهور شهرة واسعة لم يصل إلى حد التواتر، لكن جاء من طرق متباينة، سالمة من العلل والقوادح يفيد علم، يعني أنه يلزمك بقبوله، الحديث المروي من طرق الأئمة الحديث الذي يتداوله الأئمة كالحديث الذي يرويه أحمد عن الشافعي عن مالك إلى آخره هذا مقطوعٌ بصحته يفيد علم، لماذا؟ لأن الاحتمال الذي وجد عند مالك لا يمكن أن يوافقه عليه الخطأ .. ، احتمال الخطأ الموجود عند مالك لا يوافقه عليه الشافعي لا يمكن يمر على الشافعي، إذا مر على الشافعي لا يمكن أن يفلت من أحمد، فوجود رواية هؤلاء الأئمة تتكامل بحيث تكون في مقابل النسبة التي .. ، نسبة الاحتمال النقيض التي ذكرت سابقاً.
ثلاثة أحكام نقلٍ تعرفُ ... قبوله والرد والتوقفُ
فالخبر منه ما هو المقبول، ومنه ما هو المردود، ومنه ما يتوقف فيه، فالمقبول الصحيح بقسميه، والحسن بنوعيه على خلافٍ في الحسن سيأتي.

(4/21)

والمردود الضعيف فما دونه، المتوقف فيه ما يشك في ثبوته وعدمه على حدٍ سواء، لا يغلب على الظن ثبوته ولا يغلب على الظن رده هذا يتوقف فيه.
فالأصل في القبول صدق من نقل ... . . . . . . . . .
الأصل في القبول صدق من نقل، يعني مدار الرواية على الصدق، على صدق اللهجة؛ لأن المسألة نقل كلام، فمن صدق في كلامه قبل قوله.
فالأصل في القبول صدق من نقل ... والكذب أصل الرد يا من قد عقل
إذا كان مدار القبول على الثبوت وعدمه فالصدق مدار القبول والكذب مدار الرد "يا من قد عقل".
"وللتباس الحال قف" لما قال: "قبوله والرد والتوقفُ" ثم جاء الأصل في القبول والأصل في الرد، ثم جاء إلى التوقف، "وللتباس الحال قف" بحثت حديث وعجزت أن تصل إلى نتيجته، الحكم فيه محير، هناك قرائن تدل على ثبوته وقرائن تدل على عدم ثبوته، فيه راوي من رواته عجزت أن ترجح بين أقوال أهل العلم فيه جرحٌ وتعديل تتوقف في الراوي، ثم تتوقف في المروي.
وللتباس الحال قف فيه إلى ... بيانه إن بالقرائن انجلا
وأنت تتمرن في تخريج الأحاديث لا شك أن هذه الأقسام الثلاثة بتواجهك، سوف تواجهك هذه الأقسام الثلاثة، حديث لا إشكال فيه في تصحيحه، سنده واضح ومتنه ظاهر ما فيه مخالفات، ثم طابقت حكمك عليه على حكم أهل العلم مثل هذا لا تتردد في تصحيحه، وآخر العكس، الحكم عليه بالضعف والرد ظاهر، الثالث هذا الذي عجزت أن تحكم عليه، الكفة متساوية، مثل هذا تؤجله تؤجله، تؤجل الحكم عليه تتوقف في الحكم عليه حتى ترجح القرائن إن كنت من أهل القرائن، إذ كانت لديك أهلية النظر في الحديث من خلال القرائن، حتى تتوافر عندك القرائن المرجحة للقبول أو للرد.
وللتباس الحق قف فيه إلى ... بيانه إن بالقرائن انجلا
وهذه طريقة أهل العلم الراسخين، ويبقى أن دور الطالب المتعلم الذي لم يتأهل يخرج لنفسه للتمرين، ويكثر من التخريج ودراسة الأسانيد، ويعرض عمله على أهل الخبرة والمعرفة، فإذا تأهل فيما بعد حصلت لديه الأهلية، صار من أهل هذا الشأن.
"وأربعٌ مراتب المقبولِ" أربع مراتب المقبول: الصحيح لذاته، الصحيح لغيره، الحسن لذاته، الحسن لغيره.
وأربعٌ مراتب المقبولِ ... بينها أئمة النقولِ

(4/22)

بينها أهل العلم في كتبهم، ثم بعد ذلكم يتكلم المؤلف -رحمة الله عليه- على هذه الأقسام الأربعة.
طالب:. . . . . . . . .
انتهى؟ الخميس في درس؟ الخميس في درس؟ علشان نقسم الباقي على ... ، والله أعلم.
وصلى الله وسلم وبارك على عبده ورسوله، نبينا محمد وعلى آله وصحبه أجمعين.
السلام عليكم ورحمة الله وبركاته.
هذا يسأل عن القواعد التي وضعها المعلمي في مقدمة (التنكيل)؟
المعلمي من أهل هذا الشأن من أهل الحديث، ومن أهل الاستقراء والتتبع، وقواعده مفيدة يستفيد منها طالب العلم.
هذا يسأل يقول: إن النووي ألف كتاباً سماه: (الأربعين) ولكن الأحاديث التي فيها أكثر من ذلك؟
هو اشترط في كتابه أن يكون من جوامع الكلم، من الأحاديث التي تدور عليها أحكام الملة، كون هذه الأحاديث أكثر من ذلك وهي داخلة في شرطه الزيادة مقبولة، ففيها أربعين وزيادة، وأضاف إليها الحافظ ابن رجب -رحمه الله- زيادة حتى وصلت إلى الخمسين.
هذا يسأل عن بعض الأشخاص المعاصرين، وعن خدماتهم لعلم الحديث وتصحيحهم وتضعيفهم، وحكم من ينتقصهم؟
على كل حال من ذكر في السؤال كلهم فيما نحسب والله حسيب الجميع حسب الجميع من أهل الخير والفضل، والمنتقص لا يضر إلى نفسه، لا يضر إلى نفسه.
يقول: ما الفرق بين "متفقٌ عليه" ولفظ: "رواه البخاري ومسلم"؟
ما يظهر فرق؛ لأنه إذا لم يذكر الصحابي فيما رواه البخاري عن فلان ومسلم عن فلان فلا فرق، فإذا رواه البخاري ومسلم عن صحابي واحد فهو متفقٌ عليه هذا عند الأكثر، إذا روى البخاري ومسلم حديثاً عن راوٍ واحد من الصحابة فهو متفقٌ عليه، المجد في المنتقى يضيف الإمام أحمد للشيخين ليكون الحديث متفقاً عليه، والذي يظهر من صنيع البغوي في شرح السنة أنه لا يشترط اتحاد الصحابي، يقول: هذا حديثٌ متفق عليه أخرجه محمد من حديث أبي هريرة ومسلم من حديث ابن عمر.
يقول: كم عدد أصول الحديث التي يدور عليها صحيح البخاري؟ وهل هناك من جمعها؟ وإذا لم يوجد فهل يمكن أن تجمع بطريقةٍ يسهل على الطلاب حفظها بعد طبعها؟ وكذلك السؤال في صحيح مسلم وهل يمكن إضافة زيادات مسلم على أصول البخاري يحفظه طلبة العلم؟

(4/23)

أنا نصيحتي لكل طالب علم أن يتولى هذا بنفسه، ولا يعتمد على اختصار غيره؛ لأنه يستفيد من اختصاره هو الاطلاع على الكتاب الأصل، ويكون على علمٍ مما ذكر وعلى علمٍ مما حذف، والأصول التي في صحيح مسلم من غير تكرار كما هو معروف عدتها ألفان وخمسمائة وحديثان، هذه الأحاديث من غير تكرار، لكن على طالب العلم أن يستخرجها بنفسه، ويطلع على المكرر وينظر ما فيه من زوائد في ألفاظ المتون واختلافٍ في صيغ الأداء كل هذا مفيد لطالب العلم، فإذا قام بالاختصار بنفسه استفاد فوائد عظيمة، ثم يأتي بعد ذلك إلى مسلم ويأخذ زوائده على البخاري، ثم يأتي إلى سنن أبي داود بعد أن يقرأ الكتاب كاملاً، ويستخرج زوائده على الصحيحين وهكذا.

(4/24)

أما الاعتماد على مختصرات الآخرين لا شك أنه يوفر بعض الجهد، لكن كيف يكفل بالوقت على مثل هذا العمل الجليل؟ لماذا نوفر الجهد ونختصر الوقت؟ هذه وسيلة الاطلاع على الكتب الأصلية، كم فيه من فائدة حرم منها من يعنى بالمختصرات، والذي يختصر بنفسه يطلع على هذه الفوائد وينظر، نعم هناك مهم وهناك أهم، يعني طالب العلم إذا اطلع على صحيح البخاري ورأى أن التكرار أقل في الأهمية من معاناة ما لا تكرار فيه، من معاناة غير المكرر، وإذا رأى أن العناية بالمتون أهم من العناية بالأسانيد، نقول: له ذلك، لكن متى؟ إذا تولى ذلك بنفسه، واطلع على المفضول الذي من وجهة نظره وإن كان فاضلاً عند قومٍ آخرين، إذا اطلع على هذا ورسخ في ذهنه واختصر وردد وكرر ما اختصره استفاد، ولذا يوصي بعضهم وهذا شيء مجرب عند القراءة عند قراءة الكتب ومسحها الكتب المطولة من التفاسير وشروح الأحاديث وغيرها في الفنون أن يصحب الطالب الذي يريد أن يقرأ هذا الكتاب الكبير أقلام ملونة فيها الأسود والأحمر والأزرق والأخضر، ويضع اصطلاح في طرة الكتاب يقول: الأحمر لما يراد حفظه مثلاً، الأسود لما يطلب تكراره، الأخضر لما يراد فهمه، الأزرق لما يراد نقله، وهكذا، ثم بعد ذلك وهو يقرأ هذه فائدة مهمة جداً يضع عليها أحمر من أجل أن يرجع إليها ويحفظها، كلام أقل في الأهمية لكنه بحاجة إلى تكرار يضع عليه اللون المناسب، كلام يمكن أن يفيد منه وينفع به الآخرين ويلقيه في مجالس الناس وفي محافلهم ليستفيدوا منه فينقله إلى مذكراته فيضع عليه لوناً مميزاً، هذه طريقة نافعة مجربة؛ لأن الإنسان وهو بصدد الفراغ من هذا الكتاب الكبير قد لا يتسنى له قد يمل ويترك، لو انتهى من هذه الأمور ...

(4/25)


شرح: نظم: (اللؤلؤ المكنون في أحوال الأسانيد والمتون) (05)

شرح اللؤلؤ المكنون في أحوال الأسانيد والمتون

شرح نظم: (اللؤلؤ المكنون في أحوال الأسانيد والمتون) (5)
الكلام على: (الصحيح وأنواعه وشروطه).
الشيخ/ عبد الكريم بن عبد الله الخضير

يمكن أن يفيد منه، وينفع به الآخرين، ويلقيه في مجالس الناس وفي محافلهم ليستفيدوا منه فينقله إلى مذكراته، فيضع عليه لوناً مميزاً، هذه طريقة نافعة مجربة؛ لأن الإنسان وهو بصدد الفراغ من هذا الكتاب الكبير قد لا يتسنى له، قد يمل ويترك، لو انتهى من هذه الأمور في وقتها يريد أن يحفظ هذا المقطع وكرره قد تكون الحافظة كليلة أو ضعيفة لا تسعف فأخذ عليه يومٌ كامل، وكل مقطع يريد حفظه يأخذ عليه يوم. . . . . . . . . يمل ويترك مثل هذا، لكن إذا فرغ من الكتاب وأخذه كاملاً بحيث صار عنده تصور كامل عن الكتاب وإن كان بعض الناس يقلل من قيمة القراءة السريعة والمسح للمطولات، لكن هذا ما جرب، لكن لو جرب؟ وقد يكون جرب فراجع نفسه بعد الفراغ من الكتاب فلم يتذكر منه شيئاً، يحاسب نفسه أنا قرأت الكتاب لمدة سنة لكن إيش الفائدة؟ يريد أن يستذكر شيء ما يستطيع، مثل هذا الاستذكار إذا لم تكن الحافظة قوية ما يسعف إلا عند الحاجة، فإذا بحث مسألة في مجلس ما تذكرت أنها مرت عليك في الكتاب الفلاني، وصار لديك تصور عن هذه المسألة، بينما يوجد كثير من طلاب العلم لا يعرف أن هذه المسألة بحثت من قبل أهل العلم، فعلى طالب العلم أن يتولى أموره بنفسه.
يقول: ذكر بعض الباحثين أن رد السنة ونقدها لمعارضتها القرآن أو عرض الحديث على القرآن ليس من منهج المتقدمين؟
أولاً: جاء في المسألة حديثٌ موضوع، وأنه لا بد من عرض قوله -عليه الصلاة والسلام- على كتاب الله -عز وجل-، وهذا الخبر موضوع.
يقول: ليس من منهج المتقدمين ولا يصح أن يكون علامة على ضعف الحديث إلا إذا كان الحديث غريباً؟
أولاً: لا يمكن أن يوجد تعارض حقيقي بين السنة وبين القرآن، لا يمكن أن يوجد تعارض، كما أنه لا يوجد تعارض حقيقي في حقيقة الأمر بين ما ثبت عنه -عليه الصلاة والسلام-، ولا يوجد تعارض بين ما جاء في القرآن والسنة وصحيح السنة وبين الواقع، ما يمكن أن يأتي بما يخالف الواقع.

(5/1)

نعم، ليس من منهج المتقدمين أنهم عند تصحيحهم وتضعيفهم لكل حديث أن يعرضوه على القرآن، يعني ليس من الدرجات درجات وخطوات العمل لإثبات الحديث أو رده عرض الحديث على القرآن، لكن القرآن محفوظ في الصدور، فإذا وجد تعارض في الظاهر بين آيةٍ وحديث لا بد من سعي وتوفيق من أجل دفع هذا التعارض.
عائشة -رضي الله عنها- ردت حديث: ((إن الميت ليعذب ببكاء أهله)) لأنه معارضٌ بقوله -جل وعلا-: {وَلاَ تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى} [(164) سورة الأنعام] هل هذا لأنه ثبت عندها أن النبي -عليه الصلاة والسلام- قاله؟ لكنه لما عارض القرآن والقرآن المصدر الأول وهذا الثاني إذاً يقدم الأول؟ لا، لم يبلغها بطريقٍ ملزمة عن النبي -عليه الصلاة والسلام-، وإلا {وَمَا كَانَ لِمُؤْمِنٍ وَلَا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَن يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ} [(36) سورة الأحزاب] ليس لأحدٍ خيار، نعم قد يوجد في الظاهر تعارض، لكن في الحقيقة لا تعارض، لا بد من إيجاد مخرج بأن يحمل هذا على كذا وهذا يحمل على كذا، إن لم يوجد هذا المخرج فلم يمكن الجمع بين هذه النصوص المتعارضة في الظاهر، ولا عرف المتقدم من المتأخر، ولا أمكن الترجيح بين هذه النصوص ليحكم للراجح بأنه هو المحفوظ والمرجوح بأنه شاذ فحينئذٍ التوقف.
كلام الأخ هنا: ذكر بعضهم أن رد السنة ونقدها لمعارضتها القرآن، وعرض الحديث على القرآن ليس من منهج المتقدمين، نعم، هو لا يذكر في خطوات النقد، بل القرآن محفوظ، وبداهةً أي خبر يعارض القرآن يدقق فيه، فإما أن يكون ناسخاً على القول بأن الآحاد ينسخ القرآن، والجمهور على خلافه، أو يكون مخصص أو مقيد، المقصود أنه لا يوجد تعارض بين الوحيين تعارض حقيقي، اللهم إلا إذا كان أحدهم متأخر والثاني متقدم فيحكم بالنسخ، وليس هذا بتعارض، هذا لا يسمى تعارض في الحقيقة.

(5/2)

ابن خزيمة وهو من أعرف الناس في هذا الباب يقول .. ، ينفي التعارض بين الأحاديث، يقول: ومن كان عنده شيء عن النبي -عليه الصلاة والسلام- .. ، ومن كان عنده حديثان متضادان فليأتني لأوفق بينهما، ومع ذلكم عجز عن التوفيق بين حديث: ((اللهم باعد بيني وبين خطاياي)) في دعاء الاستفتاح، وبين حديث: ما جاء من ذم الإمام الذي يخص نفسه بدعوة دون المأمومين، حكم على الثاني بالوضع لأنه معارضٌ بحديث الصحيح.
والتوفيق سهل، شيخ الإسلام يحمل الثاني على ما على الدعاء الذي يؤمن عليه، أما الدعاء الذي يسر به فمثل ما جاء في دعاء الاستفتاح، قال: اللهم باعد بيننا، ومنهم من يقول: الذم إنما هو في حق ما لا يشترك فيه المأموم مع الإمام، أما ما يشترك فيه المأموم والإمام كدعاء الاستفتاح فلا يلزم فيه جمع الضمير.
يقول: مع العلم أن هذه الطريقة ظاهرة الاستعمال عند المحدثين فيما يظهر، وذكر بعض الأشخاص الذين استعملوها، وأن هذا الحديث ...
أولاً: الحديث الذي لا يشك في قبوله، الذي لا يشك في قبوله سنده صحيح ومتنه، ولم يقدح فيه أحد من أهل العلم مثل هذا يسعى فيه للتوفيق بينه وبين ما يعارضه في الظاهر، أما الحديث الذي يشك في صحته أو أهل العلم على تضعيفه مثل هذا يرد بالمعارضة، وإن كان من باب التمرين واحتمال أن يثبت هذا الخبر يقال: فإن صح فالمراد به كذا.
مثال ذلك: ((نية المؤمن خيرٌ من عمله)) هذا حديثٌ ضعيف، لكن لا مانع أن يقال: إنه إن ثبت .. ، إن ثبت هذا الخبر يحمل على النية المجردة أفضل من العمل المجرد عن النية، يعني نية دون عمل، شخص ينوي الخير، في نيته فعل الخير متى تيسر له، وآخر يعمل بدون نية، لا عمل إلا بنية، ولا يقبل عمل إلا بنية، إذاً العمل مردود والنية، عملٌ مصحوب بهذه النية، النية عمل القلب فهو عملٌ مشروع، فإن صح هذا الخبر حمل على هذا، على أن النية المجردة أفضل من العمل المجرد، يعني هذا موضوع بحثه في مختلف الحديث.
عندما يقولون في التخريج: هذا الحديث روي بطرق كلها عن فلان، أو أن إٍسناده يدور على فلان هل معنى هذا أن الحديث غريب؟

(5/3)

هذا يحتاج إلى شيء من التفصيل، إن كان المراد بهذا الحديث عن هذا الصحابي شيء، أو هذا الحديث عن هذا الراوي الثقة فقط لا يرويه إلا فلان أو لا يدور إلا عن فلان، يعني ما يروى عن الزهري إلا من طريق فلان، مداره على فلان، بينما يروى عن الزهري عن غير الزهري من طرق، هذا تسميته غريب تجوز، وهي من الغرابة النسبية، وإلا فله طرق، وأن أرادوا أنه يدور على فلان لا على غيره من جميع الطرق، ومن جميع الوجوه فهو غريب.
يقول: ((من أدرك تكبيرة الإحرام مع الإمام أربعين يوماً كتبت له براءتان: براءة من النفاق، وبراءة من النار)) .. ؟
هذا حديث مضعف عند أهل العلم، وإن حسنه بعضهم، وبعضهم يقبله في مثل هذا الباب ولو كان ضعيفاً؛ لأن ضعفه ليس بشديد.
يقول: ذكر الحاكم أن البخاري لا يذكر حديثاً إلا إذا رواه اثنان، وردوا على الحاكم بأن أول حديث: ((إنما الأعمال بالنيات)) وبآخر حديث، ويمكن أن يجاب على الحاكم بأنه يرى أن البخاري لا يذكر الحديث في صحيحه إلا إذا كان له راويان، ولم يقل الحاكم بأن البخاري لا بد أن يذكر السندين أو الطريقين في صحيحه، بل قد يكتفي بأحدهما كما في أول حديث رواه؟
حتى لا يوجد له إسنادهٌ آخر ولا في غير البخاري، لا يوجد لحديث: (الأعمال بالنيات) إسنادٌ آخر ولا في غير البخاري، لا يصح إلا عن عمر، ولا عن عمر إلا عن علقمة وهكذا، فالإشكال باقٍ، منهم من رد بجوابٍ أوسع من هذا فقال: إنه لا يخرج حديث لراوٍ من الوحدان، بمعنى أنه لم يرو عنه إلا شخص واحد، خرج حديث: (الأعمال بالنيات) لعمر، ولعمر جمع من الرواة ولو في غير هذا الحديث، وعلقمة له جمعٌ من الرواة في غير هذا الحديث، إذاً البخاري لا يخرج للوحدان، ورد عليه بأن في الصحيحين من الوحدان جمع ممن ليس لهم إلا راوٍ واحد، كما ٍسيأتي في بحث المجهول -إن شاء الله تعالى-.
أسئلة كثيرة ومهمة، نختم بهذا السؤال:
كيف يبدأ الطالب بحفظ متون المصطلح؟ وبأيها يبدأ؟

(5/4)

كتب المصطلح كثيرة، لكن إذا بدأ بالنخبة وحفظها، وقرأ شروحها، وسمع ما عليها من شروح من أشرطة، وحضر بعض الدروس عليها، وقرأ بعدها اختصار علوم الحديث لابن كثير، وما كتب عليه، ثم بعد ذلكم ألفية العراقي، بهذا التدرج يفيد من علم المصطلح -إن شاء الله تعالى-، ثم بعد ذلك إذا أتقن هذه الكتب كلها ماشية على القواعد المطردة عند أهل العلم، وأكثر من التطبيق، ونظر في كتب العلل فإنه حينئذٍ يستفيد ويتأهل -إن شاء الله تعالى-.
يقول: قول الأصوليين بالتساقط عند تعارض النصوص وعدم وجود مرجح وعدم معرفة التاريخ وعدم إمكانية الجمع هل هذا اللفظ أفضل؟
نقول: هذا اللفظ التساقط السقوط لفظٌ ليس باللفظ الجيد، والتساقط كأنها بعد مقارعة وبعد مصارعة، وهذا لا يليق إطلاقه بإزاء النصوص، فعلى طالب العلم أن يتأدب بالألفاظ المشروعة، لا سيما في حق مثل هذا المبحث في النصوص، المسألة مفترضة في قال الله وقال رسوله يتساقط؟! لا، التوقف لا شك أن هذه كلمة ألطف وأفضل، وهي مناسبة لهذا المقام، التوقف؛ لأن التساقط يرجع فيه العيب إلى النصوص نفسها، فيكون بعضها أسقط بعضاً، والتوقف يحال إلى قصورٍ أو تقصير في الباحث، إلى قصور أو تقصير في الباحث نفسه، أما التساقط فيرجع السبب فيه إلى النصوص نفسها.
بسم الله الرحمن الرحيم
الحمد لله رب العالمين، والصلاة والسلام على رسول الله وعلى آله وأصحابه أجمعين، اللهم اغفر لنا ولشيخنا وللحاضرين والمستمعين برحمتك يا أرحم الراحمين، أما بعد:
قال المؤلف -رحمه الله تعالى-:
فَمَا رَوَى اَلْعَدْلُ عَنْ اَلْعُدُولِ ... وَتَمَّ ضَبْطُ اَلْكُلِّ لِلْمَنْقُولِ
مُتَّصِلاً وَلَمْ يَشِذَّ أَوْ يُعلْ ... فَهُوَ لِذَاتِهِ صَحِيحٌ قَدْ حَصَلْ
وَالْعَدْلُ مَنْ يَلْزَمْ تُقَىَ اَلْخَلاَّقِ ... مُجْتَنِبًا مَسَاوِئَ اَلأَخْلاقِ
وَالضَّبْطُ ضَبْطَانِ بِصَدْرٍ وَقَلمْ ... فَالأَوَّلُ اَلَّذِي مَتَى يَسْمَعُهُ لَمْ
يَنْسَ فَحِينَمَا يَشَا أَدَّاهُ ... مُسْتَحْضِرَ اَللَّفْظِ اَلَّذِي وَعَاهُ
وَالثَّانِ مَنْ فِي سِفْرِهِ قَدْ جَمَعَهْ ... وَصَانَهُ لَدَيْهِ مُنْذُ سَمِعَهْ

(5/5)

حَتَّى يُؤَدِّيْ مِنْهُ أَيَّ وَقْتِ ... وَسمِّ مَا يَجْمَعُهُ بِالثَّبْتِ
وَالاِتِّصَالُ كَوْنُ كلٍ سَمِعَا ... عَنْ شَيْخِهِ مِنْ اَلرُّوَاةِ وَوَعَى
وَمَا لشَّاذِّ مِنَ اَلتَّعْرِيفِ ... وَلِلْمُعلِّ يَأْتِ فِي تَعْرِيفِي
وَقَدْ تَفَاوَتْ رُتَبُ اَلصَّحِيحِ ... بِحَسَبِ اَلْمُوجِبِ لِلتَّصْحِيحِ
مِنْ أَجْلِ ذَا قَالُوا أَصَحُّ سَنَدِ ... أَصَحُّ سُنَّةٍ لأَهْلِ اَلْبَلَدِ
وَمَا رَوَى اَلشَّيْخَانِ فِيهِ قَدَّمُوا ... ثُمَّ اَلْبُخَارِيُّ يَلِيهِ مُسْلِمُ
فَمَا عَلَى شَرْطِهِمَا فَمَا عَلَى ... شَرْطِ اَلْبُخَارِيْ، شَرْطُ مُسْلِمٍ تَلاَ
يَعْنُونَ أَنْ يُنْقَلَ عَنْ رِجَالِ ... قَدْ نُقِلاَ لَهُمْ مَعَ اِتِّصَالِ
وَمَا يُمَاثِلْهُ وَكَانَ اَلضَّبْطُ خَفْ ... فَحَسَنٌ لِذَاتِهِ فَإِنْ يُحَفْ
يكفي يكفي.
الحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله، نبينا محمد وعلى آله وصحبه أجمعين.
المؤلف -رحمه الله تعالى- ذكر أن الخبر منه المقبول، ومنه المردود، ومنه ما يتوقف فيه، فالمقبول أربع مراتب كما قال الناظم -رحمه الله تعالى-، وبينها أئمة النقول، وعرفنا المراد بالأربع: الصحيح لذاته، والصحيح لغيره، والحسن لذته، والحسن لغيره.
وأما المردود فهو الضعيف وأقسامه كثيرةٌ جداً، تذكر في موضعها -إن شاء الله تعالى-، بدأ بالأول القسم الأول أو المرتبة الأولى وهو الصحيح لذاته:
صحيحهم لذاته أو غيره ... . . . . . . . . .
هذا الثاني.
. . . . . . . . . ... ومثل ذين حسنٌ فلتدره
حسنٌ لذاته وحسنٌ لغيره.
وكلها في عملٍ به اشترك ... وبينها تفاوتٌ بدون شك

(5/6)

كلها الأقسام الأربعة تشترك في وجوب العمل، الأقسام الأربعة تشترك في وجوب العمل، فيجب العمل بالحديث الصحيح لذاته، ويجب العمل في الصحيح لغيره، كما أنه يجب العمل في الحسن بقسميه في جميع أبواب الدين، فالدين والشرع متساوي الأقدام، عقائده وعباداته ومعاملاته، وكل ما يضاف إليه، كل ما يضاف إلى الدين من أبوابه متساوي الأقدام، خلافاً لمن يفرق بين العقائد والأحكام من جهة، وبين الأحكام والفضائل من جهة أخرى، فلا يقبلون في العقائد إلا ما يوجب العلم، ولا يقبلون في الأحكام إلا ما صح أو حسن على الأقل، ويقبلون في الفضائل وشبهها من التفسير والمغازي يقبلون في ذلك الضعيف على ما سيأتي، المقصود أن جميع ما يمكن أن ينسب إلى الدين من جميع أبوابه لا بد أن يكون مقبولاً، والقبول يشمل المراتب الأربعة والأقسام الأربعة، والحديث إذا صح أو حسن غلب على الظن ثبوته، والعمل بغلبة الظن واجب.
وكلها في عملٍ به اشترك ... وبينها تفاوتٌ بدون شك
لا شك أن الصحيح لذاته أقوى من الصحيح لغيره؛ لأن الصحيح لغيره عبارة عن حسن تعددت طرقه والصحيح لغيره أفضل من الحسن لذاته؛ لأن الصحيح لغيره عبارةٌ عنه وزيادة، يعني حسن لذاته وزيادة، والحسن لذاته أقوى من الحسن لغيره؛ لأنه ضعيف في الأصل تعددت طرقه، ولذا يخالف بعض أهل العلم في الاحتجاج بالحسن، يخالف بعضهم في الاحتجاج بالحسن بقسميه، إلا أنه قصر عن رتبة الصحيح، وبعضهم يخالف في الحسن لغيره على وجه الخصوص، وممن يخالف في قبول الحسن أبو حاتم الرازي وأبو زرعة وأبو الحسن بن القطان وبعض أهل العلم، لكن الجمهور على أن الحسن كالصحيح، بل من أهل العلم من لا يفرق بين الحسن والصحيح.
وهو بأقسام الصحيح ملحقُ ... حجية وإن يكن لا يلحقُ
في الاحتجاج هو ملحق بأقسام الصحيح، وإن كان لا يحلق به من حيث الرتبة، بمعنى أنه لو تعارض حديث صحيح مع حديث حسن قدمنا الصحيح بلا شك، فهو في المرتبة دونه، ثم عرف الصحيح لذاته بقوله:
فما روى العدل عن العدولِ ... وتم ضبط الكل للمنقولِ
متصلاً ولم يشذ أو يعل ... فهو لذاته صحيحٌ قد حصل
هذا تعريف الصحيح لذاته.
فما روى العدل عن العدولِ ... وتم ضبط. . . . . . . . .

(5/7)

العدل من له ملكة، يقول أهل العلم: العدل من له ملكة تحمله على ملازمة التقوى والمروءة، والملكة هي الهيئة والصفة الراسخة، هذه الهيئة وهذه الصفة وهذه الملكة تحمل هذا الراوي على ملازمة التقوى وهي: فعل الواجبات واجتناب المحرمات، والمروءة وهي: آداب نفسانية تحمل على مجانبة ما يخل بها، ومردها إلى العرف، مرد المروءة إلى العرف، فقد يعد في بلد هذا العمل خرم للمروءة، وفي بلدٍ آخر لا يعد خرم للمروءة، لو خرج شخصٌ حاسراً عن رأسه في بلد انتقد، بينما يحسر عن رأسه في بلدٍ آخر ولا ينتقد، لو أكل في السوق ينتقد في بلد ولا ينتقد في بلد، فالبلد الذي ينتقد فيه يعد قد خرم المروءة، والذي يستخف بمشاعر الناس عند أهل العلم تسقط عدالته.
فما روى العدل عن العدولِ ... . . . . . . . . .
العدل عن العدول، والنظر في الجمع إلى المجموع مجموع الرواة، لا أنه يشترط أن يكون من رواية عدل عن جماعة عدول لا، يكفي في ذلك رواية العدل عن عدلٍ آخر ولو تفرد به.
فما روى العدل عن العدولِ ... وتم ضبط الكل للمنقولِ
لا بد من تمام الضبط ليكون الحديث صحيحاً لذاته، ولذا يقول الحافظ العراقي -رحمه الله تعالى-:
وأهل هذا الشأن قسموا السنن ... إلى صحيحٍ وضعيفٍ وحسن
فالأول المتصل الإسنادِ ... بنقلِ عدلٍ ضابط الفؤادِ
عن مثله من غير ما شذوذِ ... وعلة قادحة فتوذِ
"وتم ضبط" الضبط: هو الحفظ، الضبط هو الحفظ، وسيأتي تعريفه عند المؤلف -رحمه الله تعالى-.
"وتم ضبط الكل" يعني جميع الرواة الذين تتابعوا في رواية هذا الخبر على اتصاف هذا الوصف، "متصلاً" لا بد أن يكون الإسناد متصلاً، بمعنى أنه يكون كل راوٍ من رواته قد تلقاه ممن فوقه بطريقٍ معتبر من طرق التحمل، هذا الاتصال على ما سيأتي في كلام الناظم -رحمه الله تعالى-.
"ولم يشذ أو يعل" هذا بالنسبة للإسناد يشترط فيه عدالة الرواة، تمام الضبط، الاتصال، والعدالة قيد يخرج رواية الفاسق سواءً كان فسقه بارتكاب عمل أو اعتقاد، أو ترك ما أوجب الله -عز وجل-، إما بفعل عملٍ محرم، أو اعتقادٍ فاسد، أو بترك واجب، هذا مقتضى العدالة.

(5/8)

الضبط قيد يخرج به من خف ضبطه وإن وجد فيه مسمى الضبط؛ لأنه شرط الحسن على ما سيأتي، ويخرج فيه من ضعف ضبطه فيخرج به راوي الصحيح كما يخرج به من باب أولى من فقد منه هذا الوصف.
والاتصال اتصال السند يخرج به الانقطاع، قيد يخرج الانقطاع في السند، سواءً كان الانقطاع ظاهراً أو خفياً، ظاهر يدركه أوساط المتعلمين، ويعرف بالتاريخ، بالمواليد والوفيات، فيشمل الانقطاع والإرسال والإعضال والتعليق، لو كان الانقطاع خفياً بأن لا يدرك من أول وهلة، بل لا يدركه إلا من له عناية بهذا الشأن، ويشمل التدليس والإرسال الخفي.
"ولم يشذ" يعني لم يشتمل على المخالفة، مخالفة الثقة لمن هو أوثق منه، اشترطوا انتفاء الشذوذ، فلماذا لم يشترطوا انتفاء النكارة؟ نعم؟
طالب:. . . . . . . . .
لأن راوي المنكر ضعيف، المسألة مفترضة في راوي صحيح وهو عدل، هذا على ما سيأتي في تعريف المنكر، وأنه رواية الضعيف مع مخالفته للثقات، وفيها أقوالٌ أخرى تأتي في وقتها -إن شاء الله تعالى-.
"ولم يشذ أو يعل" يعني لم يشتمل المتن على علة قادحة، علة قادحة، هناك علل غير قادحة، وهناك علة قادحة، فمن أطلق أراد القادحة، ولذا قال الحافظ العراقي:
. . . . . . . . . ... وعلة قادحة فتوذِ
وليس كل ما يعلل به أهل الحديث المتن يقتضي الرد، كما أنه يوجد في كتب العلل، والأصل في العلة أن تكون سبب خفي غامض يقدح في صحة الخبر، يوجد في كتب العلل ما هو أسباب ظاهرة، وسيأتي هذا -إن شاء الله تعالى- في بحث المعل.
"فهو لذاته صحيح" يعني صحيح لذاته، يعني من غير نظرٍ إلى جابر وعاضدٍ يعضده، وإنما صحته لذاته لا لأمرٍ آخر كما في الصحيح لغيره، "قد حصل" يعني وجود هذا الوصف قد حصل لهذا الخبر الذي اشتمل على هذه الشروط الخمسة: عدالة الرواة، تمام الضبط، اتصال السند، انتفاء الشذوذ، انتفاء العلة.
"والعدل" تعريف العدل.
والعدل من يلزم تقى الخلاقِ ... مجتنباً مساوئ الأخلاقِ
من يلزم التقوى، والمروءة أيضاً؛ لأن مساوئ الأخلاق مخلة بالمروءة.
والعدل من يلزم تقى الخلاقِ ... مجتنباً مساوئ الأخلاقِ

(5/9)

وهذا تقدم بيانه في تعريف العدل، وأنه من له ملكة تحمله على ملازمة التقوى والمروءة، وعرفنا المراد بالتقوى والمراد بالمروءة.
. . . . . . . . . ... مجتنباً مساوئ الأخلاقِ
والضبط ضبطان بصدرٍ وقلم ... فالأول الذي متى سمعه لم
"ينس"، الضبط ضبطان: ضبط صدر وضبط قلم، ضبط صدر وضبط كتاب، فالأول: ضبط الصدر هو الأصل، الأصل أن الحفظ حفظ الصدور، كما كان عليه الحال في عهد النبي -عليه الصلاة والسلام- مع صحابته الكرام، يلقي إليهم وهم يسمعون ويحفظون ويبلغون، وظهور هذا النوع في الصدر الأول جلي لا خفاء فيه، لا سيما قبل الإذن بكتابة الحديث؛ لأنه جاء النهي عن كتابة الحديث في حديث أبي سعيد في صحيح مسلم: ((لا تكتبوا عني شيئاً غير القرآن، فمن كتب شيئاً غير القرآن فليمحه)) ليعتمد الناس على الحفظ، هذا شيءٌ مجرب، الذي يقيد ينسى يعتمد على هذه الكتابة، بل لا يقصد الحفظ.
كان الناس يحفظون الأرقام، مهما طالت، مهما كثرت، يحفظون النصوص، يحفظون القصائد الطويلة، ثم لما جاءت الكتابة اعتمد الناس عليها فضعفت الحافظة، فلجأ الناس إلى النوع الثاني، وهو ضبط الكتاب، ضبط القلم، وإن خالف بعض أهل التشديد فمنعوا الرواية من الكتاب، بعضهم يمنع الرواية من الكتاب، يقول: الأصل النبي -عليه الصلاة والسلام- يلقي والصحابة يسمعون ويحفظون ويبلغون، والكتابة محدثة، إضافةً إلى أن الكتابة والكتاب وما يدون فيه عرضة لأن يهجم عليه أحدٌ ويحرفه، ولذا يشترطون فيمن يكتب أن يحفظ كتابه، وأن لا يعيره إلا إلى ثقة حافظاً.
ضابطاً إن حدث حفظاً يحوي ... كتابه إن كان منه يروي
لا بد أن يحفظ كتابه، ما يترك الكتاب عرضة للعبث والزيادة والنقصان ثم يروي منه لا، ولذا طعن في بعض ابتلي بمثل هؤلاء، إما ولد يتصرف، أو خادم، أو ربيب، أو ما أشبه ذلك، طعن فيهم.
ضابطاً إن حدث حفظاً يحوي ... كتابه إن كان منه يروي
يعني لا يعيره إلا إلى ثقة.
والضبط ضبطان بصدرٍ وقلم ... فالأول الذي متى سمعه لم

(5/10)

"ينسَ"، إذا سمع النص والمراد هنا الحديث أودعه في حفظه وضبطه، وأداه كما سمعه متى شاء، هذا الذي يقبل لهذا النوع من الحديث، أن يكون من الحزم والحفظ والضبط بحيث يتمكن من أداء ما حفظه متى شاء.
. . . . . . . . . ... فالأول الذي متى سمعه لم
ينس، فحينما يشا أداه ... . . . . . . . . .
متى ما أراد الأداء وتبليغ من بعده هذا الخبر يؤديه كما سمعه.
. . . . . . . . . ... مستحضر اللفظ الذي وعاه
مستحضر اللفظ، ولا شك أن هذا أولى إن أمكن، وإلا فجمهور أهل العلم يجيزون للعارف بما يحيل الألفاظ والمعاني، عارف بمدلولات الألفاظ وما يحيل المعاني أن يروي بالمعنى.
. . . . . . . . . ... مستحضر اللفظ الذي وعاه
"والثاني" يعني ضبط الكتاب من ضبطه ضبط كتاب.
والثاني من سفره قد جمعه ... . . . . . . . . .
في كتابه، في كتابه قد جمعه.
. . . . . . . . . ... وصانه لديه منذ سمعه
يصونه ويحافظ عليه من عبث العابثين، ومن تحريف المحرفين، ولا يعيره لأحد هذا الأصل إلا إلى ثقة، إن كان ولا بد فيعيره إلى ثقة.
والحرص على الكتب ينبغي أن يكون هم طالب العلم؛ لأنها عدته، هي عدة طالب العلم، طالب بدون كتاب كساعٍ إلى الهيجاء بغير سلاح، فعلى طالب العلم أن يعنى بكتبه لا سيما الكتب التي فيها أثره، إما أن يكون قد قرأ الكتاب ووثق نصوصه بالرجوع إلى الكتب وعلق عليه، أو حضر به دروس وعلق عليه وأفاد منه مثل هذا ينبغي أن يعتنى به، عندهم الكتاب شيء آخر، عندهم الكتاب هو الرواية، ولذا من تحترق كتبه خلاص ينتهي، يطعن في فلان احترقت كتبه، انتهى من الوجود؛ لأنه يعتمد عليه اعتماد كلي، ومروياته في هذا الكتاب، لكن هل يؤثر هذا بالنسبة لطالب علم موجود اليوم جمع ألوف الكتب ورصها في الدواليب احترقت كتبه ما الفرق؟ احترقت أو ما احترقت لا فرق؛ لأنه بإمكانه في أيام يجمع كتب غيرها، وعلاقته بكتبه مثل علاقته بكتب الآخرين، ليست له بها رواية، وليست له بها عناية.
مما طعن به ابن لهيعة أن مكتبته احترقت، قد يقول قائل: احترقت مكتبته -الحمد لله- المكتبات مفتوحة، هذا طعن؟ هذا بالنسبة لك، لكن بالنسبة لمن عمدته كتابه لا ما ينفع، وجوده وجود الكتاب، إذا كان ضبطه ضبط كتاب.

(5/11)

حصل من الطرائف في مناقشة طالب في مناقشة طالب، والطالب هذا لما أنهى رسالته احترقت مكتبته بالكامل بما فيها البحث، فأسس مكتبة من جديد وبحث من جديد، وفي رسالته الجديدة يقول: مما طعن به ابن لهيعة أن احترقت كتبه هذا طعن، قلنا: طيب أنت احترقت كتبك إذاً أنت ضعيف، لا بد من إضافة قيد احترقت كتبه وعمدته عليها، هذا معروف عند المتقدمين كتبه مروياته، أما عندنا كلها بدل ما في شيء اسمه: مرويات.
فيختلف الأمر في وقتنا عما كان في وقتهم، الآن التدرج التأريخي للكتب والمؤلفات في أول الأمر سمعنا حديث أبي سعيد النهي عن الكتابة ليعتمد الناس على الحافظة، ثم بعد ذلكم أذن بالكتابة وتداولها الناس من غير نكير، وأجمع عليها، واعتمد عليها كثيرٌ من الناس، فهبطت نسبة الحفظ، وضعفت الحوافظ، والضعف في ازدياد، أذن بالكتابة فصار كل واحد يكتب لنفسه، مروياته يدونها بنفسه، ثم أصيب الناس بالترف فوكلوا نسخ الكتب إلى غيرهم، ووجدت دولة الوراقين، وقامت سوقهم، لكن هناك معاناة معاناة، إما بإعارة أو بإجارة، ثم ينكب على الكتاب وينسخه ويفيد من كتابته أكثر من قراءته عشر مرات، استمر الحال بالنزول إلى أن جاءت المطابع، قد يقول قائل: الكتابة نعمة، نعم الكتابة نعمة، لكن أثر هذه النعمة على حفظ العلم ظاهر، هي نعمة حفظت الدين وإلا ما المتصور لو كانت السنة غير مدونة، والناس في وضعهم الحالي من ضعف وإدبار، استمر الأمر على ذلك إلى أن جاءت المطابع، فأوجس أهل العلم منها خيفة، كيف؟ المطابع يا أخي نعمة، ورقٍ جميل، وحرف جميل، وتيسر لك الكتاب، تفسير الطبري بدل ما تجلس عشر سنين تنسخه بيوم تشتريه، فتح الباري كذلك صار عندك نسخة من فتح الباري بدل ما تجعل تجلس سنين تنسخه.
أوجس أهل العلم خيفة نظير ما وجد في أول الأمر، يعني ألا تفرقون بين شخص ما في جيبه دليل للهاتف، إذا سمع رقم يهمه حفظه، استمر عنده، وشخص إذا سمع رقم كتبه خلاص هذا آخر علمه بهذا الرقم، ثم عاد جاءت الجوالات وتخزين الأرقام وكذا، لو يضيع لو تحترق الشريحة خلاص انتهى، ما عنده ولا رقم من جديد يبني، هذا الإشكال، هذا الاعتماد على هذه الآلات.

(5/12)

جاءت المطابع فأفتى علماء الأزهر بتحريم طبع الكتب الشرعية لما للطبع من أثر على التحصيل، وقد يكون منزعهم إضافة إلى ذلك أن هذه أمور محدثة والمسألة مسألة دين، يعني كما أفتى في أول الأمر جمعٌ من أهل العلم بتحريم المكبرات واستعمالها في العبادات، ومن أهل العلم من مات ولم يستعملها، وآلات التسجيل وغيرها.
أفتى علماء الأزهر بتحريم طباعة الكتب الشرعية مدة، قالوا: لا بأس تطبعون كتب أدب كتب تاريخ لما للطباعة من أثر على حفظ العلم، نعم رضي الناس بالكتابة، وصار لها أثر على الحفظ، لكن نفس المعاناة معاناة الكتابة وسيلة تحصيل، الآن بعض الناس إذا عجز يحفظ مقطع ردده كتابة يكتبه مرتين ثلاث ويحفظه، وسيلة، لكن طباعة اللي يطبع غيرك، واللي يراجع غيرك، واللي يصحح غيرك كيف تحفظ؟ لا بد تبني من جديد، ثم عاد الطباعة فرضت نفسها ما عاد .. ، صار القول بتحريم الطباعة سفه مضحك.
الآن إذا انتشر الشيء فأنكره بعض الناس يستغرب كيف؟ الناس يزاولونه من غير نكير، منكرات لا يستطيع الإنسان إنكارها؛ لأنه استفاض بين الناس فعلها، وعمت بها البلوى فكيف بالمباحات؟ لا يستطيع إنكار، الذي ينكر شيء من بعض المنكرات يعد في عرف كثير من الناس متخلف هذا، الناس يا أخي وين؟ وصلوا وراحوا وجو، واخترعوا وصنعوا وأنت تنكر؟! المقصود أن الناس أعداء لما يجهلون، أول ما يأتي الأمر يستنكر ثم يكون ما في نكير.
جاءت الطباعة وأثرها واضح على التحصيل، ووجد من حصل -ولله الحمد- من الكتب المطبوعة؛ لأنها إعانة، لكن شريطة أن تكون العزم والهمة موجودة، جاءت الآلات الحواسب اللي ضغطت زر بثانية أو أقل من ثانية تحصل على كل ما تريد، تبحث في صحيح ابن حبان الأصل الأنواع والتقاسيم من أجل حديث واحد تبحث شهر؛ لأنه رتبه لهذا الهدف وهذا الغرض، اللي يريد حديث يقرأ الكتاب كله علشان يصل إلى الحديث، ثم بعد ذلك وجدت الفهارس يسرت، وجدت الآلات زر واحد يخرج لك الحديث من عشرين ثلاثين طريق، زر آخر على قرصٍ آخر يجيب لك ما قيل في هذه المسألة عن أهل العلم.

(5/13)

ووجد الآن برامج تؤلف لك كتب، تضرب لك عنوان، أو تطبع لك عنوان حماية البيئة: ما ورد فيها من نصوص وأقوال، اضرب زر يطلع لك كل ما قيل في هذا وغلف ويالله، قيل: جمعه فلان، وبعناية فلان، وتحقيق فلان، زور وبهتان، وإذا طفئ الكهرب يوم من الأيام ترجع عامي.
مشكلتنا مشكلة الآن، وهذه بقدر ما هي نعم يسرت لكنها أيضاً صارت صوارف، المنح يا إخوان أحياناً إذا لم تستغل كما هو المطلوب، أو على الوجه المحمود تنقلب محن، وهي منح في الأصل، فلا بد من استغلال هذه الآلات استغلال مناسب، أولاً: لا يمكن أن يبنى طالب علم ويتخرج على هذه الآلات، لا بد أن يسلك العلم ويؤتى من أبوابه، وعلى الجواد المعروفة عند أهله، فإذا تأهل الإنسان وحصل من العلم ما ستحق أن يسمى من أهله، والوصف المناسب له لا مانع أن يفيد من هذه الآلات، شخص خرج حديث بنفسه من بطون الكتب من طرق متعددة، وأراد أن يختبر عمله هل بقي عليه شيء؟ لا بأس، يستعمل هذه الآلات يشوف، وإلا لو ألغيت الكتب، وصار البحث من طريق هذه الآلات فقط كم يحرم الناس من علم؟! أنت تريد مسألة فتبحث في مظنتها في الكتب كم يمر عليك من مسألة من عشرات المسائل وأنت تبحث بعضها أو كثيرٌ منها أفضل وأهم من المسألة التي تبحث عنها، فهذه بقدر ما هي بنعم وميسرة لكنها صارفة، تصرف كثير من الناس عن التحصيل، نعود إلى مسألة الضبط، وضبط الكتاب، يقول -رحمه الله-:
والثان من في سفره قد جمعه ... وصانه لديه منذ سمعه
حتى يؤدي منه أي وقتِ ... وسم ما يجمعه بالثبتِ
عندنا ثبْت بإسكان الباء، وثبَت، ثبْت وثبَت، يقولون في بعض الرواة فلانٌ ثقةٌ إيش؟ ثبْت وإلا ثبَت؟ ثقةٌ ثبْتٌ، يقولون بإزاء الكتب: الفهارس والأثبات، الأثبات: جمع ثبَت، والذي عندنا ها؟
حتى يؤدي منه أي وقتِ ... وسم ما يجمعه بالثبتِ
أو بالثبَت؟ هو يريد أن يصف الكتاب أو يصف الضابط؟ هو يصف الكتاب التي جمعت فيه هذه المرويات أو يريد أن يصف صاحب الكتاب؟ نعم؟
* حتى يؤدي منه أي وقتِ ... وسم ما يجمعه بالثبتِ
ترى الشعراء يعنون بحركات الإيش؟ أواخر الأبيات، التي يسمونها نعم؟
طالب:. . . . . . . . .
نعم، يقول الحافظ العراقي:

(5/14)

وكثر استعمال (عن) في ذا الزمن ... إجازةً وهي بوصلٍ ما قمَن
بفتح الميم؛ مراعاةً لما جاء في الشطر الأول، وقمَن وقمِن بمعنىً واحد، لكن المستفيض على ألسنة الناس الكسر، ((فإنه قمِنٌ أن يستجاب لكم)).
هنا: مقتضى ذلك أن تكون في:
. . . . . . . . . أي وقتِ ... وسم ما يجمعه بالثبتِ
فإما أن نقول: إن الشيخ أراد من يجمع، وإن كان الأصل أن يقول: "وسمِّ من يجمعه بالثبت" وتأتي (ما) بمعنى (من) والعكس {فَانكِحُواْ مَا طَابَ لَكُم} [(3) سورة النساء] أو يكون المراد بالثبَت لكنها سكنت مراعاةً للروي.
والاتصال كون كلٍ سمعا ... . . . . . . . . .
التنوين في (كل) عوض عن المضاف إليه، "والاتصال" معناه: "كون كلٍ" كلٍ أي: كل واحد من رواته قد
. . . . . . . . . سمعا ... عن شيخه من الرواة ووعى
سمعا هل يشترط السماع؟ هل يشترط أن يكون التحمل بطريق السماع؟ أو يكفي أي طريق معتبر من طرق التحمل؟ يكفي أي طريق معتبر من طرق التحمل؛ لأن قوله: "قد سمعا" يقتضي أن يكون طريق التحمل طريق السماع، وعلى هذا يخرج ما روي بطريق العرض القراءة على الشيخ، وما روي بطريق الإجازة، وما روي بطريق المناولة، وغير ذلك من الطرق.
والاتصال كون كلٍ سمعا ... . . . . . . . . .
هم يعبرون بالسماع عن التحمل بأي طريقٍ كان.
. . . . . . . . . ... عن شيخه من الرواة ووعى
يعني أدرك وحفظ ما سمع، وعى، فالراوي يقال له؟ من وعى واعي، ولذا في كتاب الرامهرمزي (المحدث الفاصل بين .. ) إيش؟ (الراوي والواعي) بعض الناس مجرد راوي ينقل لكن ما يفهم ما ينقل، وبعضهم واعي يفهم ما ينقل، وما يسمع، وما يحفظ.
وما لشاذٍ من التعريفِ ... وللمعل يأتِ في تعريفي
يعني يأتي ذكر الشاذ والمعل -إن شاء الله تعالى-، يأتي تعريف الشاذ والخلاف فيه ومثاله، ويأتي تعريف المعل في كلام المؤلف وتعريفه وأقسامه، وأمثلته -إن شاء الله تعالى-.
وقد تفاوت رتب الصحيحِ ... . . . . . . . . .
تتفاوت رتب الصحيح.
. . . . . . . . . ... بحسب الموجب للتصحيحِ

(5/15)

إحنا عندنا أوصاف عدالة وضبط، اتصال، انتفاء شذوذ، انتفاء علة، الرواة ليسوا مثل المصنوعات، تدخلك ألف راوي في مصنع ويطلعهم لك على وتيرة واحدة على مستوىً واحد من الضبط والحفظ والإتقان، زيد ضابط، عدلٌ ضابط، وعمرو عدل ضابط موصوف عند أهل العلم بهذا، وهذا موصوف بهذا، لكن هل هما متساويان من كل وجه؟ نعم؟ لا، ما يمكن، لا بد من التفاوت بين الرواة وإن تساووا في الأوصاف، يوصف فلان بأنه ثقة وفلان بأنه ثقة وبينهما تفاوت، هذا واضح يا الإخوان، يعني هل يوجد إنسان مساوٍ لآخر من كل وجه؟ في الديانة، في العدالة، في الضبط، في الحفظ، في الإتقان؟ يوجد مساوي من كل وجه؟ لا ما يوجد، ما يمكن أن يوجد، هذا التفاوت بين هؤلاء الرواة أوجد تفاوت بين المرويات، التفاوت الذي تصورناه في الرواة لا بد أن يكون أثره على هذه المرويات؛ لأن المروي أثر لذلك الراوي، فإذا وجد الأثر في الراوي فليوجد هذا الأثر في مرويه.
وقد تفاوت رتب الصحيحِ ... بحسْب الموجب للتصحيحِ
أو "بحسَب الموجب للتصحيح" الموجب للتصحيح ما ذكر من الأوصاف: العدالة، الضبط، حتى الأعدل مع العدل قد يعرض لهذا العدل في بعض الأوقات ما يجعله أعدل ممن هو أعدل منه، هذا الأضبط قد يعرض له ما يجعل ضبطه مفوق بالنسبة لمن دونه بالضبط، هذه أمور وإن قالوا: إنها ملكات وصفات وهيئات ثابتة، لكن ثبوتها في الجملة، يعني الإنسان يدرك من نفسه أنه أحياناً يسمع الحديث فلا يحتاج إلى إعادة، وأحياناً يسمع ويكرر؛ لأنه يطرأ هناك عوارض تعترض هذه الأمور، العدالة يطرأ عليها ما يخففها، ويطرأ عليها ما يزيدها تبعاً لزيادة الإيمان ونقصه، الضبط يطرأ عليه الشواغل، يطرأ عليه فراغ البال، يطرأ عليه .. ، المهم أن هذه الأمور متفاوتة للشخص نفسه فضلاً عنه مع غيره، أقول: هذا مدرك.
وقد تفاوت رتب الصحيحِ ... بحسب الموجب للتصحيحِ
من أجل ذا قالوا: أصح سندِ ... أصح سنة لأهل البلدِ

(5/16)

يعني تحدثوا عن أصح الأسانيد؛ لأن هذه الأوصاف متفاوتة، هذه الأوصاف متفاوتة بالنسبة للراوي الواحد وبالنسبة للراوي مع غيره، بالنسبة للراوي الواحد حسب ظروفه وأحواله، وبالنسبة له مع غيره من أقرانه لا بد أن يظهر ذلك على .. ، أثر على مرويه، فالأوثق حديثه أصح، الأوثق حديثه أصح، ولذا قال بعض أهل العلم واختار أهل العلم بعض الأسانيد وقالوا: إنها أصح من غيرها، حديث فلان عن فلان عن فلان أصح الأسانيد، فلان عن فلان عن فلان أصح الأسانيد عند فلان وهكذا، لكن المعتمد عند أهل العلم أنه لا يحكم على سند بأنه أصح مطلقاً لما عرفنا، لا يمكن ضبط هذه الأمور، "والمعتمد .. " كما يقول الحافظ العراقي:
. . . . . . . . . إمساكنا عن حكمنا على سند ... بأنه أصح مطلقاً وقد
خاض به قومٌ فقيل مالكُ ... عن نافعٍ بما رواه الناسكُ
مالك عن نافع عن ابن عمر.
. . . . . . . . . فقيل مالكُ ... عن نافع بما رواه الناسكُ
"مولاه ... : عبد الله بن عمر.
. . . . . . . . . واختر حيث عنه يسندُ ... الشافعي قلت وعنه أحمدُ
هذا القول الأول في أصح الأسانيد: مالك عن نافع عن ابن عمر، وهذا قول الإمام البخاري، وهذا قول الإمام البخاري.
وجزم ابن حنبلٍ بالزهري ... عن سالمٍ أي عن أبيه البري
وقيل: زين العابدين عن أبه ... عن جده وابن شهاب عنه به
أو فابن سيرين عن السلمانِ ... عنه أو الأعمش عن ذا الشانِ
النخعي عن ابن قيسٍ علقمة ... عن ابن سيرين ولم من عممه
المقصود أن أهل العلم لهم أقوال، كلٌ اختار منهم .. ، كل واحد منهم اختار سند قال: هذا أصح الأسانيد، وهناك كتاب في أحاديث الأحكام يغفل عنه كثير من طلاب العلم اسمه: (تقريب الأسانيد) أحاديثه كلها مروية بهذه الأسانيد التي قال عنها أهل العلم: إنها أصح الأسانيد.
(تقريب الأسانيد) للحافظ العراقي، وشرحه من أنفس الشروح، وإن غفل عنه وأهمله كثير من طلاب العلم اسمه: (طرح التثريب في شرح التقريب)، والشرح مشترك بين الحافظ العراقي وولده الإمام الحافظ بعده، ولده حافظ، أبي زرعة بن الحافظ العراقي.

(5/17)

لو وقفنا عند قول الإمام البخاري في أصح الأسانيد مع قول الإمام أحمد لنرى إمكانية اختيار أصح الأسانيد أو عدم الإمكانية، الإمام البخاري إمام الصناعة بدون منازع، والإمام أحمد جبل، نقارن بين قوليهما، البخاري يقول: مالك عن نافع عن ابن عمر، الإمام أحمد: الزهري عن سالم عن ابن عمر، نبدأ بالصحابة، هل الصحابي ابن عمر أعدل الصحابة على الإطلاق؟ نعم؟ أعدل منه أبوه، هل هو أحفظ الصحابة؟ أحفظ منه أبو هريرة، نأتي إلى الطبقة التي تليها: نافع في قول البخاري وسالم في قول الإمام أحمد، الأكثر على أن سالماً أجل من نافع وأحفظ، ومقدمٌ عليه، نأتي إلى الطبقة الثالثة: مالك مع الزهري، مالك لا يختلف أحد في أنه نجم السنن، والزهري منزلته في الرواية والدراية أمرها معلوم، إمام من أئمة المسلمين في هذا، فكيف نفاضل بين مثل هؤلاء؟ ولذا يقول الحافظ العراقي: "والمعتمد إمساكنا عن حكمنا على سند بأنه" .. إلى آخره.
فالفائدة من معرفة أصح الأسانيد يقولون: الفائدة الترجيح، يعني لو جاءك حديث مروي بسند قال فيه أهل العلم: إنه أصح الأسانيد، وحديث بسندٍ آخر لم يقل أهل العلم: إنه من أصح الأسانيد فترجح هذا على هذا.
لكن لو جاءنا مالك عن نافع عن ابن عمر معارضٌ بحديث الزهري عن سالم عن ابن عمر ما المقدم منهما؟ تريد أن ترجح، أيها الإخوان دون الترجيح خرط القتاد، يعني المسألة مفترضة في حديثين في سنن أبي داود مثلاً أو في مسند أحمد حديثان متعارضان، واحد من طريق الأول والثاني من الطريق الثاني ترجح إيش؟
طالب:. . . . . . . . .
دعنا من كون الحديث في صحيح البخاري، يعني لو وجدنا في البخاري الزهري عن سالم عن أبيه، ووجدنا في سنن أبي داود مالك عن نافع عن ابن عمر ويش ترجح؟ يعني هذا في صحيح البخاري والذي في سنن أبي داود ترجيح البخاري ويش ترجح؟ يعني ترجح ما في صحيح البخاري ولو لم يقل فيه أحد أنه من أصح الأسانيد؛ لأن الحديث وجد في أصح كتاب، في كتابٍ تلقته الأمة بالقبول، المقصود أن مثل هذه الأمور الترجيح فيها يحتاج إلى قرائن.
. . . . . . . . . ... أصح سنة لأهل البلد

(5/18)

هذا أصح حديثٍ يروى على الإطلاق، ولم يقل أحدٌ في حديث بعينه، اللهم إلا أن يدعى إلا في حديث: ((من كذب)) الذي يروى عن طريق أكثر من سبعين صحابي، وتواتر لفظه ومعناه، يعني لو قيل: إن أصح حديث على وجه الأرض حديث: ((من كذب)) ما بعد.
. . . . . . . . . ... أصح سنة لأهل البلد
يعني لو قيل: أصح عند المدنيين، أصح حديث يرويه المدنيون، يعني أهل العلم كما خاضوا في أصح الأسانيد مطلقاً خاضوا في أصح الأسانيد بالنسبة للبلدان وهذا أسهل، أصح أسانيد المكيين، أصح أسانيد المدنيين، أصح أسانيد البصريين .. إلى آخره، قالوا بهذا، وقالوا أيضاً: أصح حديث يرويه أهل الشام كذا، أجل حديث عند أهل الشام كذا، حديث إيش؟ أجل حديث يرويه أهل الشام؟ حديث أبي ذر ((يا عبادي إن حرمت الظلم على نفسي)) المقصود أن مثل هذا يذكر في الكتب، لكنه عند الترجيح المسألة تحتاج إلى قرائن؛ لأنه قد يعرض للمفوق ما يجعله فائقاً.
وما روى الشيخان فيه قدموا ... ثم البخاري يليه مسلمُ
فما على شرطهما فما على ... شرط البخاري شرط مسلم تلا
يعنون أن ينقل عن رجالِ ... قد نقلا لهم مع اتصالِ
"ما روى الشيخان" إذا أردنا أن نرتب الأحاديث نقول: المتفق عليه يأتي في الدرجة الأولى، ما تفرد به البخاري في الدرجة الثانية، ما تفرد به مسلم في الدرجة الثالثة، ما صح عند غيرهما على شرطهما، ما صح عند غيرهما على شرط البخاري، ما صح عند غيرهما على شرط مسلم، ما صح عند غيرهما مما هو ليس على شرط واحدٍ منهما، فهي سبعة.
وأرفع الصحيح مرويهما ... ثم البخاري ثم مسلم فما
شرطهما حوى بشرط الجعفي ... فمسلمٍ فشرط غيرٍ يكفي
المقصود إنه هذا الترتيب المتفق عليه، ما تفرد به البخاري، ما تفرد به مسلم، ما صح عند غيرهما مما هو على شرطهما معاً، ما صح عند غيرهما مما هو على شرط البخاري، ما صح عند غيرهما مما هو على شرط مسلم، ما صح عند غيرهما مما هو ليس على شرط واحدٍ منهما.

(5/19)

مقتضى هذا أن ما اتفق عليه الشيخان مساوٍ لما رواه الجماعة، يعني هل حديث أخرجه السبعة البخاري ومسلم وأبو داود والترمذي والنسائي وابن ماجه وأحمد أفضل من حديث متفق عليه فقط؛ لأنه متفق عليه وزيادة، ولماذا لم يذكر مثل هذا؟ لا يذكرون مثل هذا؛ لأن هذا يتسلسل، لأنك إذا قلت: رواه الجماعة لو أضفت كتاب ثامن الدارقطني يصير أفضل مما رواه الجماعة، لو أضيف البيهقي نقول: أفضل؟ المستدرك، المعاجم وغيرها هذا ما تنتهي المسألة، وإذا وجد الحديث في الصحيحين فوجوده في غيرهما قدرٌ زائد على المطلوب، ولذا يقتصر كثير من أهل العلم في التخريج على الصحيحين إذا وجد الحديث في الصحيحين، يقولون: ما له داعي نطول الحواشي نطول الكلام والحديث متفق عليه، فهو في الذروة الذي في الصحيحين.
"ما رواه الشيخان" وهو ما يقال عنه متفق عليه.
. . . . . . . . . فيه قدموا ... ثم البخاري ثم يليه مسلمُ
هذا يدعونا إلى الكلام إلى المفاضلة بين الصحيحين، الكلام في المفاضلة بين الصحيحين.
أول من صنف في الصحيحِ ... محمدٌ وخص بالترجيحِ
ومسلم بعدُ وبعض الغرب مع ... أبي علي فضلوا ذا لو نفع
هما قولان لأهل العلم، وإن شئت فقل بالتساوي عند قوم ثلاثة أقوال، أكثر أهل العلم على أن البخاري أرجح وأصح من مسلم.
أول من صنف في الصحيحِ ... محمدٌ وخص بالترجيحِ
"ومسلم بعدُ .. " هذا القول الأول وهو قول الجمهور.
القول الثاني: وهو قول أبي علي النيسابوري وبعض المغاربة.
. . . . . . . . . وبعض الغرب مع ... أبي علي فضلوا ذا. . . . . . . . .
فضلوا صحيح مسلم "لو نفع" كلامهم كان طيب لكنه لا ينفع؛ لأن الجمهور على خلافه.

(5/20)

الجمهور أيدوا كلامهم أولاً: الواقع يقتضيه، يعني لو بحثنا في أحاديث الكتابين لوجدنا الواقع كما هو، الإمام البخاري نفسه ومسلم نفسه يعني البخاري لذاته ومسلم لذاته، لو رجحنا بين المؤلفين لما كانت هناك نسبة بين مسلم والبخاري، حتى قالوا: إنه لولا البخاري لما راح مسلم ولا جاء، البخاري إمام الصنعة، ومسلم تلميذه وخريجه، فالبخاري أرجح، قد يقول قائل: إن ترجيح المؤلِف لا يعني ترجيح المؤلَف، بعض الناس عنده علم علم عظيم أعلم من غيره، لكن إذا كتب تجد الكتابات ما هي بعلى مستواه، ولا يعني هذا أن كل كتاب مقرون بفضل مؤلفه، هذا الأصل أن الأثر مقارن للمؤثر، لكن يبقى أن هناك أمور استثنائة المؤلف يضعف فيها عن مستواه العلم، وهذا شيء مشاهد.
هناك أوجه للترجيح؛ لأن مدار الصحة على ثقةٍ الرواة واتصال الأسانيد، والبخاري كتابه أوثق رواة، وأشد اتصال، وبيان ذلك: أن الرواة المتكلم فيهم في صحيح البخاري أقل من الرواة المتكلم فيهم في صحيح مسلم، ولا شك أنه كلما قل العدد ارتفعت الكفة، كلما كثر العدد هبطت الكفة، الأحاديث المنتقدة في صحيح البخاري أقل من الأحاديث المنتقدة في صحيح مسلم وهذا كسابقه.
قالوا: صحيح البخاري أسانيده أشد اتصال، وهذه المسألة التي هي مسألة اشتراط البخاري للقاء، واكتفاء مسلم بالمعاصرة والنزاع الطويل الذي حصل فيها، ويحصل، وما زال يكتب فيه بقوة يأتي تفصيله -إن شاء الله تعالى-.
لكن أهل العلم اعتمدوا على هذا، ورجحوا صحيح البخاري لأنه يشترط هذا الشرط إن ثبت عندهم، وأنا لا أشكك في هذا بقدر ما أترك للمسألة يعني جو يوطنها ويوطئها لبحثها مستقبلاً -إن شاء الله تعالى-، فبهذا رجح صحيح البخاري على صحيح مسلم.

(5/21)

أبو علي النيسابوري وهو إمام من أئمة المسلمين أبو علي النيسابوري إمام من أئمة المسلمين، في ترجمته يقول الحافظ الذهبي: من عرف حال هذا الرجل جزم يقيناً أن المتأخرين على يأسٍ تام من لحاق المتقدمين، أبو علي النيسابوري يقول: لا يوجد كتاب على ظهر الأرض أصح من كتاب مسلم، وبعض المغاربة صرحوا بأن كتاب مسلم أفضل من كتاب البخاري، وبعضهم قال: هو أفضل من كتاب البخاري؛ لأنه لا يوجد فيه بعد الخطبة إلا الحديث السرد، الحديث ما خلط بغيره، ما فيه آثار، وما فيه معلقات إلا أشياء نادرة كلها موصولة.
نقول: كلام أبي علي محتمل لأن يكون مراده أرجح من صحيح البخاري، وأن يكون مراده أنه مساوي، يعني كونه لا يوجد أصح منه لا ينفي أن يوجد كتاب مساوي له، وإن كان العرف المتعارف عليه عند الناس أنه إذا أطلق مثل هذا الأسلوب أن المراد به نفي حتى المساوي.
والمسألة طويلة أوردوا فيها حديث: ((ولا أصدق لهجةً من أبي ذر)) هل معناه أنه أصدق من الصديق أو كذا؟ كلام طويل في هذه المسألة، لكن نقتصر منه على ما يكشف المراد.
حكي التساوي قول ثالث في المسألة، وعلى كل حال المعتمد عند أهل العلم أن البخاري أصح، فإن كان تفضيل المغاربة لصحيح مسلم على صحيح البخاري بأنه لا يخالطه بعد المقدمة شيء، ليس فيه بعد المقدمة إلا الحديث السرد هذا غير راجع إلى الأصحية، فالمقصود البخاري عند الإطلاق الأحاديث الأصول التي اعتمد عليها البخاري، وهنا تكون الملاحظة، مع أن هذا التفضيل إجمالي، يعني صحيح البخاري إجمالاً أصح من صحيح مسلم، ولا يعني هذا أن كل حديث في صحيح البخاري أصح من كل حديث في صحيح مسلم.
"فما على شرطهما" انتهى الوقت وإلا نشرح الشروط؟ نعم؟
طالب:. . . . . . . . .
نخلي الكلام في شرط الشيخين غداً -إن شاء الله تعالى-.
وصلى الله وسلم وبارك على عبده ورسوله، نبينا محمد وعلى آله وصحبه أجمعين.
يقول: مسألة ترتيل الآيات أثناء خطبة الجمعة .. يقول: وقد سمعنا أن البعض لا يرى في ذلك بأساً، وفي المقابل فإن البعض قد يشنع على من يفعل ذلك من الخطباء، وينكر عليهم الترتيل، وتحبير الصوت؟

(5/22)

أمرنا بترتيل القرآن، والقرآن سواءً كانت قراءته بقصد التلاوة لذاتها من المصحف أو من حفظ، أو مرت -هي قرآن- خلال خطبة مثلاً هي قرآن، فهي مما أمر بترتيله، وإذا كان صوت الخطيب بالقرآن مؤثراً فكونه يعظ الناس بالقرآن أولى من وعظهم بكلام البشر، وقد أمرنا بتحسين الصوت، وأمرنا بتزيين القرآن بالصوت، وجاء مدح داود -عليه السلام- وأبي موسى الأشعري لتحسين صوتهما بالقرآن.
فنحن مأمورون بتزيين القرآن، ولا شك أن الناس يتأثرون بقراءة القرآن بالصوت الحسن، وقد يشكل فهم هذا على بعض الناس، قد يقول قائل: نسمع الآية أو نسمع السورة من شخص فنتأثر، ونسمعها من آخر فلا نتأثر، إذاً التأثير للصوت وليس التأثير للقرآن، نقول: على الإنسان أن يقرأ القرآن على الوجه المأمور به شرعاً بالترتيل والتدبر، والتأثر بالقرآن المؤدى بالصوت الحسن ...

(5/23)


شرح: نظم: (اللؤلؤ المكنون في أحوال الأسانيد والمتون) (06)

شرح اللؤلؤ المكنون في أحوال الأسانيد والمتون

شرح نظم: (اللؤلؤ المكنون في أحوال الأسانيد والمتون) (6)
الكلام على: الحسن والمرسل وزيادة الثقة ...

الشيخ/ عبد الكريم بن عبد الله الخضير
والتأثر بالقرآن المؤدى بالصوت الحسن هو تأثر بالقرآن المؤدى بهذا الصوت، وليس التأثر بالصوت نفسه، بدليل أنه لو قرأ غير القرآن بهذا الصوت ما أثر في الناس، فالتأثير للقرآن وليس للصوت، فعلى الإنسان أن يقرأ القرآن على الوجه المأمور به، وقراءة القرآن على الوجه المأمور به كما يقول شيخ الإسلام ابن تيمية: "تورث من العلم واليقين والطمأنينة ما لا يدركه إلا من عاناه" يعني فعل هذا الفعل، فعلى الإنسان أن يعنى بقراءة القرآن على الوجه المأمور به.
قد يقول قائل: الذي يقرأ القرآن لا على الوجه المأمور به هل هو محروم من الأجر؟ نقول: لا، له أجر ما رتب على الحروف ولو كان هذّاً، كما جاء في المسند والدارمي أنه يقال لقارئ القرآن: ((اقرأ وارق كما كنت تقرأ في الدنيا)) هذه الرواية بإسناد حسن: ((هذّاً كان أو ترتيلاً)) وهذه في المسند والدرامي، فالذي يقرأ القرآن لتحصيل الأجر المرتب على الحروف يحصل له ذلك، ولا يخفى عليكم أن في القرآن أكثر من ثلاثمائة ألف حرف، وثلاثمائة ألف حرف في عشرة الحد الأدنى في للمضاعفة ثلاثة ملايين حسنة، والمحروم من حرم.

(6/1)

من المؤسف أن يوجد بين طلاب العلم من يسمع النصوص الواردة في فضل القرآن وتعلم القرآن وتعليم القرآن ولا يتصدى لذلك، نجد من ينتسب إلى العلم من كبار وصغار يُقرِئون جميع العلوم إلا القرآن، يعني هل سمعتم بأن شيخ كبير من الكبار المعروفين بالعلم أو أستاذ في الجامعة من الجامعات جلس يُقرئ الناس القرآن؟ لا يتركون هذا لغيرهم ويدرسون الحديث والفقه والتوحيد، ولا يقصد بذلك شخص بعينه، ذكر لي اثنان من الأساتذة في الأحساء لديهم شهادات عليا ويُقرِئون الناس القرآن في المسجد، فشكرت لهم ذلك، فمن كانت لديه أهلية تعليم القرآن على الوجه المأمور به ولو مهما كان موقعه هذا أشرف العلوم ((خيركم من تعلم القرآن وعلمه)) فالمسألة تحتاج إلى إعادة نظر فيما يتعلق بالقرآن، وما يخدم القرآن من علوم، ما أعطي القرآن حظه من العناية حتى ولا التفسير رغم أهميته ما أعطي حظه، تجد اهتمام الناس بالأحكام، تجدهم بالعقائد، هذا كله مطلوب، لكن يبقى أن كلام الله أهم المهمات، وأولى ما تصرف فيه الأوقات، والله المستعان.
يقول: ما حكم من أدخل الموسيقى إلى المسجد، وأسمع المصلين، وأفسد عليهم بالموسيقى؟
أقل ما في ذلك التشويش على المصلين، وشغل المصلين، إضافةً إلى أن الموسيقى حرام، وفتوى اللجنة الدائمة معروفة في هذا، الموسيقى حرام.
مع الأسف الشديد أن تشبه المساجد بالكنائس، يؤدون عباداتهم والموسيقى شغالة، فصرنا نقلدهم، إنسان قد يرتكب محرمات ويتوب ويستغفر، لكن محرمات مضاعفة مركب بعضها على بعض مثل هذا يستمع إلى الموسيقى وهي حرام، ويتعدى ضرره إلى غيره من المصلين، ويحضر ذلك إلى أماكن العبادة، ألا يعلم أن صلاته باطلة عند الظاهرية الذين يرون أن كل نهي يقتضي الفساد، وإن كان عاد بعض الظاهرية لهم رأي في الغناء أصلاً، لكن يبقى أن كل نهي يقتضي الفساد عندهم، فصلاته فاسدة على رأيهم.
المقصود أن الأمر ينبغي الاهتمام به، وحفظ هذه الشعيرة، وحفظ هذه الأماكن موطن العبادات، وحفظ حياة المسلم كلها مما يؤدي إلى غضب الله -عز وجل-.
يقول: ((ليكونن من أمتي أقوامٌ يستحلون الحر والحرير والخمر والمعازف)) هذه من المعازف، إلى آخر الحديث.

(6/2)

يقول: هل يلزم من تلقي الأمة لصحيح البخاري وصحيح مسلم بالقبول، وأنهما أصح الكتب بعد القرآن أن لا يكون في السنن الأربعة أسانيد أصح من أسانيد البخاري ومسلم أو تساويها؟ وإذا كان لا يلزم فلماذا ... إيش؟ فلماذا رجحت السند في الدرس الماضي عندما قارنت بمجرد وجوده في صحيح البخاري على سندٍ في سنن أبي داود وهما من أصح الأسانيد؟
أولاً: قد يرد الحديث بإسناد بسلسلة معروفة عند أهل العلم في صحيح البخاري، ويرد في سنن أبي داود أو مسند الإمام أحمد بنفس السلسلة على الهيئة المجتمعة، بصيغ الأداء هنا وهناك واحدة، ونقول: ما في صحيح البخاري أرجح، هل هذا تفريق بين المتماثلات؟ لا، قد يكون في هؤلاء الرواة من اختلط وسماعه لمن روى عنه محتمل قبل الاختلاط وبعده، لكن تحري البخاري ومسلم في مثل هذه الأمور، وأن لا يرووا عمن هذه صفته إلا ما ثبت عندهم أنه سمعه منه قبل الاختلاط، وإلا قد يقول قائل: هذا الإسناد بالصورة المجتمعة وصيغ الأداء، وفيه تصريح، لكن كيف؟ لأن من الرواة من اختلط، ومن الآخذين عنه من روى قبل الاختلاط فقط، ومنهم من روى عنه بعد الاختلاط فقط، ومنهم من روى عنه في الحالين، فإذا عرفنا أن هذا الراوي روى عن هذا الراوي المختلط قبل الاختلاط انتهى الإشكال، إذا صرح ونص على ذلك الأئمة، وإذا كان هذا الراوي قد روى عنه بعد الاختلاط أيضاً لا إشكال خبره مردود، إذا كان ممن روى عنه قبل الاختلاط وبعده لا بد من أن يوجد ما يدل على أنه روى عنه قبل الاختلاط، وما في صحيح البخاري ومسلم من هذا النوع، وهذا يأتي الكلام فيه في أول مسألة من مسائل درس اليوم -إن شاء الله تعالى-.
يقول: هل من وصايا لطالب العلم في طريقة مراجعة ما حفظ من الكتاب والسنة والمتون الأخرى؟ يطلب إقامة درس أو دورة في التخريج والأسانيد وجمع الطرق، ويطلب أيضاً إعداد منهجية لطالب العلم في العلوم المختلفة، وثالث ما أطلبه: إعداد وريقات في الكتب المشهورة والمهمة لبيان أحسن الطبعات.

(6/3)

هذا كل سؤال يحتاج إلى درس، لكن باعتبار هذا آخر الدروس وبنهايته نكون قد أنهينا ثلث الكتاب، وقد أبلغت القائم على الدورة -وفقه الله- أنني على استعداد إجابةً لطلب الإخوان أن أكمل الكتاب في الدورة اللاحقة الحادية عشرة، وأن يكون نصيبه أسبوعين بدل أسبوع واحد، وينتهي -إن شاء الله تعالى-؛ لأن هؤلاء المجتمعون ما يمكن جمعهم في مكانٍ آخر إلا في مثل هذه الدورة، وأنا أعدكم -إن شاء الله تعالى-، -إن شاء الله تعالى- أني أكمله في الدورة اللاحقة -بإذن الله-، ما لم يحصل هناك مانع، الموانع -والله المستعان- متوقعة، البشر عرضة.
يسأل عن بعض البنوك والمعاملات .... كثيرة الأسئلة.
أيضاً هذا يسأل عن أصح الأسانيد؟ أفضل متن في أحاديث الأحكام بلوغ المرام والمحرر لابن عبد الهادي، وما الفرق بينهما؟
هما متقاربان، ابن حجر استفاد من المحرر، وابن عبد الهادي لا شك أنه من أهل هذا الشأن، وأشار إلى بعض العلل في نهاية كل حديث، فهو كتابٌ قيم يحتاجه طالب العلم وإشاراته مهمة، لكن كون الكتاب مطروقاً مثل بلوغ المرام ومعتناً به في بلدٍ من البلدان، العناية به أولى لأنه إذا أشكل شيء يجد من يحل له الإشكال من الشروح والأشرطة والدروس والدورات وغير ذلك، أما المحرر نعم بدأت به العناية، نعم قد تكون شهرة بلوغ المرام متلقاة من بلدان أخرى أهلها من الشافعية؛ لأن كل أهل مذهب يعنون بكتبهم، وابن حجر شافعي ويعنى بأدلة الشافعية، وإن كان يذكر أدلة الأقوال الأخرى، وابن عبد الهادي حنبلي يعنى بأدلة الحنابلة، فتنبغي العناية به من هذه الحيثية.
وشروح البلوغ تخدم المحرر، شروح البلوغ تخدم المحرر، وشروح المنتقى أيضاً تخدم المحرر، شروح العمدة تخدم المحرر وهكذا، وإلا فالمحرر لا يوجد له شرح متداول الآن، وإن كانت العناية بدأت به، بدأت به.
يسأل هذا يقول: ما أفضل الشروح المسموعة على نخبة الفكر؟

(6/4)

نعم عليه شروح كثيرة، وفيها خير وبركة ونفع، ويسأل هل لي أنا شخصياً شرح؟ .... شرح يعني في ستة عشر شريطاً، آخر عرضات الكتاب العام الماضي في حائل، وهي التي الاعتماد عليها، وما عداها وما قبلها منسوخة؛ لأن الكتاب شرح قبل عشر سنوات وسجل نصفه، النصف الثاني ما اعتني به وصار فيه .. ، وشرح مراراً لكن العرضة الأخيرة التي في حائل هي المعتمدة.
يقول: قلتم في درسٍ سابق بأن الخوارج قد وضعوا أحاديث؟
الخوارج لا شك أنهم أصدق الناس لهجة .. ، نعم؟
طالب:. . . . . . . . .
لا، لا، هذا النخبة النخبة، إيه، لا شرح البخاري طريقه آخر.
لا شك أن الخوارج من أصدق الناس لهجةً، وبهذا دافع الحافظ ابن حجر عن تخريج الإمام البخاري لعمران بن حطان وهو داعية، وانتقده العيني، وقال: "وأي صدقٍ في لهجة مادح قاتل علي" لعمران بن حطان قصيدة مشهورة مدح فيها ابن ملجم قاتل علي -رضي الله عنه-، لكنه مع ذلك وهو يمدح هو يرى أنه على حق، فهو يمدح ما يراه الحق، بغض النظر هل يوافق أو لا يوافق؟ يعني هذا لا يقدح في صدق لهجته، والشيء المعروف عند أهل العلم قاطبة أن الخوارج يكفرون مرتكب الكبيرة، والكذب كبيرة إذاً لا يكذبون، وهذا ما قرره شيخ الإسلام ابن تيمية وغيره، لكن وجد في كتب الموضوعات بعض الأحاديث التي في طريقها من رمي ببدعة الخوارج، وذكر عن بعض الخوارج أنه اعترف بالوضع لما تاب، المقصود أن كون الإنسان يخالف مذهبه لأمرٍ يراه يخدم هذا المذهب هذا أمر معروف في المذاهب كلها، وإن كنا نرى أن الخوارج أبعد الناس عن الكذب لكن لا يمنع هذا أنه يقع منهم.
بسم الله الرحمن الرحيم
الحمد لله رب العالمين، والصلاة والسلام على رسول الله وعلى آله وأصحابه أجمعين، اللهم اغفر لنا ولشيخنا وللحاضرين والمستمعين برحمتك يا أرحم الراحمين، أما بعد:
قال المؤلف -رحمه الله تعالى-:
وَمَا يُمَاثِلْهُ وَكَانَ اَلضَّبْطُ خَفْ ... فَحَسَنٌ لِذَاتِهِ فَإِنْ يُحَفْ
بِمِثْلِهِ صُحِّحَ بِالْمَجْمُوعِ ... وَاكْتَسَبَ اَلْقُوَّةَ بِالْجُمُوعِ
وَيُطْلَقُ اَلْوَصْفَانِ لِلتَّرَدُّدِ ... إِنْ أَطْلَقُوهُمَا مَعَ اَلتَّفَرُّدِ

(6/5)

وَيُطْلَقَانِ بِاعْتِبَارِ اَلطُّرُقِ ... فِي غَيْرِ فَرْدٍ فَادْرِهِ وحقِّقِ
وَاقْبَلْ زِيَادَةً بِهَا تَفَرَّدَا ... رَاوِيهُمَا مَا لَمْ يُنَافِ الأَجْوَدا
وَمَا رَوَى اَلْمَسْتُورُ أَوْ مَنْ دَلَّسَا ... وَالْمُرْسَلُ اَلْخَفِيْ وَمَنْ فِي اَلْحِفْظِ سَا
عِنْدَ اِجْتِمَاعِ اَلطُّرُقِ اَلْمُعْتَبَرَةْ ... فَحَسَنٌ لِغَيْرِهِ فَاعْتَبِرَهْ
وَقَوْلُهُمْ أَصَحُّ شَيْءٍ فِيهِ أَوْ ... أَحْسَنَهْ لَيْسُوا ثُبُوتَهُ عَنَوْا
بَلْ زَعَمُوا أَشْبَهُ شَيْءٍ وَأَشَفْ ... وَأَنَّهُ أَقَلُّ ضَعْفا وَأَخَفْ
وَلَيْسَ فِي اَلْقَبُولِ شَرْطًا الْعَدَدْ ... بَلْ اِشْتِرَاطُ ذَاكَ بِدْعَةٌ تُرَدْ
وَيُقْسَمُ اَلْمَقْبُولُ مِنْ حَيْثُ اَلْعَمَلَْ ... إِلَى مُعَارَضٍ وَمُحْكَمِ اِسْتَقَلْ
فَالمُحْكَمُ النَّصُّ الَّذِي مَا عَارَضَهْ ... نَصٌّ كَمِِثْلِهِ بِحَيْثُ نَاقَضهْ
فَمَنْ أَتتْهُ سُنَّةٌ صَحِيحَةْ ... عِنِ النَّبِيْ ثَابِتةٌ صَرِيحَةْ
فَمَا لَهُ عَنْهَا عُدُولٌ الأَبَدْ ... لاِيِّ قوْلٍ كانَ مِنْ أَيِّ أَحَدْ
وَغَيْرُهُ مَعارَضٌ إنْ أَمْكَنَا ... بَيْنهُمَا الْجَمْعُ فَقَدْ تَعَيَّنَا
كَالأَمْرِ إِنْ عُورِضَ بِالْجَوَازِ فِي ... تَرْكٍ لِمَأْمُورٍ إلَى النَّدْبِ اصْرِفِ
وَمِثْلُهُ النَّهْيُ لِكُرْهٍ صُرِفا ... بِحِلِّ إِتْيانٍ وَحَظْرٍ انْتفَى
وَاخْصُصْ بِمَا خَصَّ عُمُومًا وَرَدَا ... والْمُطلَقَ احْمِلْهُ على ما قُيِّدَا
وَهَكَذَا فَاجْمعْ بِلاَ تَعَسُّفِ ... بَلْ بَيْنَ مَدْلُولَيْهِمَا فأَلِّفِ
وَلاَ يَجوزُ رَدُّكَ الْمُعَارَضَا ... مَا أَمْكَنَ الجَمْعُ بِوَجْهٍ يُرْتَضَى
حسبك، يكي.
الحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله، نبينا محمد وعلى آله وصحبه أجمعين.
ذكر المؤلف -رحمه الله تعالى- أن للصحيح مراتب حسب تمكن الحديث من الشروط التي سبقت في متنه وإسناده، وذكرنا أن مراتب الصحيح عندهم سبع: المتفق عليه، وما تفرد به البخاري، وما تفرد به مسلم، وما كان على شرطهما، وما كان على شرط البخاري، وما كان على شرط مسلم، وما كان صحيحاً عند غيرهما مما هو ليس على شرطهما.

(6/6)

فما على شرطهما فما على ... شرط البخاري شرط مسلم تلا
ما المراد بشرطهما؟ يقول:
يعنون أن ينقل عن رجالِ ... قد نقلا لهم مع اتصالِ
مسألة شرط الشيخين أو شروط الأئمة عموماً، الشرط واحد الشروط، ويطلق ويراد به ما يلزم من عدمه العدم، لكنه لا يلزم من وجوده وجودٌ ولا عدم، ولذا لا يمكن أن يلزم البخاري ومسلم بإخراج أحاديث استوفت الشروط التي اشترطوها ولم يخرجاها في كتابيهما، فالإلزام ليس بوارد، بل تركا من الصحيح الشيء الكثير خشية الطول كما صرحا بذلك، ولم يصرح لا البخاري ولا واحدٍ من الأئمة بشرطه بالتفصيل، وإنما ظهر ذلك بالاستقراء عند أهل العلم، وكلٌ قال بما أداه إليه اجتهاده، وزعم أنه شرط البخاري أو شرط مسلم، ولذا يختلفون في هذه المسألة اختلافاً كبيراً.
مسلم أودع في مقدمة كتابه بعض ما اشترطه، ووضح شيئاً من منهجه في كتابه، أبو داود في رسالته لأهل مكة ذكر بعض المنهج الذي سار عليه، الترمذي في علل الجامع أشار إلى بعض ما ينفع في هذا الباب، يبقى البخاري والنسائي، ابن ماجه، ما عدا ما ذكر في الكتب الثلاثة التي أشرنا إليها كله استنباط ليس فيه كلامٌ صريح لهم، وصنف في شروط الأئمة كتب، فألف الحازمي شروط الخمسة، وألف أبو الفضل بن طاهر شروط الأئمة الستة.

(6/7)

ما يريد الحازمي بهذه الشروط؟ ما الذي يريده الحازمي بهذه الشروط؟ وما الذي يريده ابن طاهر بهذه الشروط؟ أما بالنسبة لابن طاهر فقال: إن شرط البخاري ومسلم تخريج الأحاديث التي أجمع على ثقة نقلتها، وكأنه لم يعتد بالخلاف الذي أبداه بعضهم في بعض رواة الصحيحين، أما الحازمي فقال: إن شرط كل واحدٍ من الأئمة يبينه التفصيل الآتي: الرواة على طبقات، فمنهم من عرف بالحفظ والضبط والإتقان وملازمة الشيوخ، وهذه هي الطبقة الأولى، الثانية: عرفوا بالحفظ والضبط والإتقان مع خفة ملازمة الشيوخ، والثالثة: عرفوا بملازمة الشيوخ مع عدم السلامة من غوائل الجرح الخفيف، الرابعة: عرفوا بعدم الملازمة للشيوخ مع عدم السلامة من غوائل الجرح، والخامسة قال: نفرٌ من الضعفاء والمجاهيل، ثم عاد بعد هذا البيان إلى تنزيل الكتب عليها، فقال: الطبقة الأولى: هي شرط البخاري، فالبخاري يستوعب أحاديث الطبقة الأولى، وقد ينزل فينتقي من أحاديث الطبقة الثانية، ومسلم يستوعب أحاديث الطبقة الأولى والثانية، وقد ينزل إلى الانتقاء من أحاديث الطبقة الثالثة التي هي شرط أبي داود والنسائي، والرابعة شرط الترمذي، وأما الخامسة .. ، لا شك الترمذي خرج لبعض المجاهيل، بل خرج لبعض المتروكين، وأما ابن ماجه فهو يستوعب أحاديث هذه الطبقات كلها.
يهمنا بالدرجة الأولى الآن ما بين أيدينا من المراد بشرط الشيخين، كلام الحازمي وتفصيله للرواة كلام جميل، لكن هل معنى هذا أنه لا يوجد في صحيح البخاري من أحاديث الطبقة الثالثة شيء؟ ولا يوجد في صحيح مسلم من أحاديث الطبقة الرابعة أو قد يوجد مع الاحتياط لتخريج أحاديث مثل هؤلاء؟ إصدار قواعد عامة كهذه يبقى أنها قواعد أغلبية لا يستدرك عليها براوٍ واحد أو اثنين ولا تخلو قاعدة من شواذ، لكن هذا الغالب، قواعد أغلبية.
هناك قولٌ ثالث في المراد بشرط الشيخين، وهو الذي درج عليه صاحب الكتاب الناظم -رحمه الله تعالى-:
يعنون أن ينقل عن رجالِ ... قد نقلا لهم مع اتصالِ

(6/8)

"شرطهما رواتهما" يعني إذا وجدنا حديث مخرج في مسند الإمام أحمد مثلاً بسندٍ خرج له البخاري ومسلم على الصورة المجتمعة، نقول: الحديث على شرط الشيخين، وإذا وجدنا حديثاً خرج لرواته البخاري دون مسلم قلنا: على شرط البخاري، وهكذا فيما إذا وجد حديث خرج لرواته الإمام مسلم دون البخاري.
ويبقى أن هناك فرق مثل ما أشرنا سابقاً أنه قد يخرج غير الشيخين بسندٍ موجود في الصحيحين على الهيئة المجتمعة وعلى الصورة المذكورة بالترتيب المذكور بالصيغ المذكورة صيغ الأداء، ومع ذلكم تنزل مرتبته عما في الصحيحين؛ لما أشرنا إليه سابقاً، ولا نحتاج إلى إعادته.
نعود إلى القول الأخير، وهو أن شرط الشيخين رواتهما، قالوا: تصرف الحاكم يقوي هذا القول، تصرف الحاكم في مستدركه يقوي هذا القول، وهو الذي شهر هذه المسألة في جميع أحاديثه يقول: صحيحٌ على شرط الشيخين، صحيحٌ على شرط البخاري، صحيح على شرط مسلم، صحيح فحسب يعني ما يقول: على شرطهما، تصرف الحاكم يقوي هذا القول؛ لأنه خرج حديثاً من طريق أبي عثمان التبان، وقال أبو عثمان هذا ليس هو النهدي، ولو كان هو النهدي لقلت: إنه على شرطهما، فدل على أنه يريد بشرطهما رواتهما، هذا ظاهر، وهذا أولى ما يقال في هذه المسألة، لكن يشكل عليه قول الحاكم في خطبة الكتاب خطبة المستدرك يقول: وأنا أستعين الله على إخراج أحاديث رواتها ثقات احتج بمثلها الشيخان، وأنا أستعين الله على إخراج أحاديث رواتها ثقات احتج بمثلها الشيخان.
حينما نقول: إن شرط الشيخين رجال الصحيحين، والحاكم الذي شهر هذا الكلام وأكثر منه يقول: احتج بمثلها، ما قال: احتج بهم الشيخان، أو قال: احتج بها، وهل مثل الشيء هو الشيء نفسه؟ نعم؟
طالب:. . . . . . . . .

(6/9)

ليس هو، هو غيره، مثل الشيء هو غيره، هذا يشكل على ما رجحه جلُّ المتأخرين، وتصرف الحاكم يقويه، يعني تصرف الحاكم في كتابه يؤيد قول هؤلاء، ويشكل على تصرفه أيضاً ما ذكره في مقدمته، إذاً كيف نجيب؟ ابن حجر ماذا يقول؟ يقول: إن الحاكم في المقدمة استعمل المثلية في أعم من حقيقتها ومجازها، استعملها في المعنيين، فيخرج أحاديث لرجالٍ احتج بهم الشيخان ولرجالٍ احتج بمثلهم الشيخان، متى تكون المثلية على حقيقتها، إذا قلنا: إن الرواة أنفسهم احتج بهم الشيخان؟ لا، هذه مجازية، مثلية مجازية، إنما تكون المثلية حقيقية إذا كان الرواة مثل وليسوا أنفس من احتج بهم الشيخان، إنما مثلهم في الصفات، والمقصود الصفات، ظاهر وإلا ما هو بظاهر؟ هل يجوز استعمال اللفظ الواحد في معنييه؟ أولاً: مسألة وجود المجاز وإقرار المجاز، وعدم إقراره، إحنا نتكلم على رأي من يجيزه، وهم أهل الشأن أهل الكلام هذا، الذين تكلموا بهذا الكلام يجيزون وجود المجاز، نعم .. ، هل يجوز استعمال اللفظ في معنييه في حقيقته ومجازه؟ نعم؟
طالب:. . . . . . . . .
تكون متضادين؟ لا ... هو الآن استعمل، الرجل استعمل كيف متضادين؟!
طالب:. . . . . . . . .
الأصل الحقيقة، لكن لو عملنا بهذا الأصل نسفنا كل أحاديث المستدرك وهو قوله: على شرط الشيخين؛ لأنه يقول: بمثلها، شرطه في مقدمته بمثلها، وقد احتج بهم أنفسهم، فهمت؟
طالب:. . . . . . . . .

(6/10)

الحافظ يقول: إنه استعمل المثلية في حقيقتها ومجازها معاً، والجمهور لا يجيزون مثل هذا، لا يجيزون أن يستعمل اللفظ في حقيقته ومجازه، طيب لو كان أمامك رجلٌ شجاع وأبخر، رجلٌ شجاع ورجلٌ أبخر وأسد، ثلاثة أمامك، أسد حقيقي حيوان مفترس، ورجلٌ شجاع، وأبخر، ثم قلت: يا أسد والتفت الثلاثة كلهم، هل أنت في قرارة نفسك تريد الثلاثة كلهم؟ أو تريد واحداً منهم إما الحقيقي الذي هو الأسد، أو المجازي الرجل الشجاع ومجازه هنا قريب من الحقيقة، أو المجاز الثاني البعيد عن الحقيقة؟ لأن الرجال يقال له: أسد لأن الأسد أبخر، أنت إذا قلت: يا أسد إن كنت ممن يجيز إطلاق اللفظ بجميع معانيه أنت تقصد الثلاثة جميعاً بهذا اللفظ، لكن إن كنت ممن لا يجيز وهو الظاهر، ما أنت بتدعو ثلاثة في آنٍ واحد، بل لك حاجة في واحدٍ منهم، على كل حال الشافعية يجيزون استعمال اللفظ في حقيقته ومجازه، والحاكم شافعي وابن حجر شافعي، وجل من تكلم في هذا الباب من الشافعية، والجمهور لا يجيزون.

(6/11)

الحافظ يقول: الحاكم استعمل المثلية في أعم من حقيقتها ومجازها، فاستعملها في حقيقتها إذا خرج الحديث من طريق غير رواة الشيخين، إنما هم مثلهم في الأوصاف، واستعملها في مجازها إذا خرج عنهم أنفسهم، ودعم ذلك بقصة، رأى رجلٌ ثوب مع شخص فأعجبه فقال: اشترِ لي مثل هذا الثوب، كم يسوى هذا الثوب؟ قال: عشرة دراهم، قال: خذ عشرة دراهم واشترِ لي مثل هذا الثوب، جاءه بعد مدة يسيرة بالثوب نفسه قال: هذا الثوب اتفضل، الموكِل كأنه ندم، قال: أنا ما قلت لك: اشترِ لي الثوب نفسه، اشترِ لي مثل الثوب، اشترِ لي مثل هذا الثوب ما قلت لك: اشتر لي الثوب نفسه، فتحاكما عند شريح القاضي فألزمه بأخذ الثوب، قال: الثوب يلزمك، ولا شيء أشبه بالشيء نفسه .. ، لا شيء أشبه بالشيء من الشيء نفسه، أنت تريد مثل هذا الثوب خذ الثوب نفسه؛ لأنه قد يأتي لك بمثل هذا الثوب قد تختل بعض المواصفات وتقبل، وليس الخبر كالعيان، أنت الآن رأيت هذا الثوب بعينك، وأعجبك من جميع الوجوه هل تتصور أنك إذا بتقول: جيب لي مثل هذا الثوب يجيب لك أفضل منه؟ هذا احتمال، لكن الاحتمال الثاني وهو الأقوى أنه قد يكون يشابهه في جل الأوصاف دون جميعها.
فالقول المرجح في هذه المسألة أن شرط الشيخين رجال الشيخين، وعرفنا أن الحاكم هو الذي شهر هذا، وتصرفه في مستدركه يقوي هذا.

(6/12)

مسألة تتعلق بالشرط وحصل فيها نزاع طويل، وكلامٌ شديد من متقدمين ومتأخرين، وهي مسألة السند المعنعن، وحكم الاحتجاج به، والإمام مسلم -رحمه الله تعالى- شنع على من حكم على السند المعنعن بالانقطاع، وعلى من اشترط أكثر من المعاصرة مع إمكان اللقاء، وشدد في المسألة، واستدل بصنيع أهل العلم، وذكر أحاديث أنها لا تثبت على وجه الأرض، ذكر ثلاثة أحاديث لا تثبت إطلاقاً إلا معنعنة، ووجد من يكتب ويذكر أن هذا القول عليه إجماع أهل العلم، وينفي ما نسب إلى الإمام البخاري، من الناحية العملية لا شك أن رأي مسلم عليه العمل، رأي مسلم عليه العمل من الناحية العملية، والقول الثاني وهو اشتراط اللقاء ولو مرة هو اللائق بتحري الإمام البخاري وتثبته، الأحاديث التي ذكرها مسلم وأنها لا توجد عند أحدٍ من الرواة إلا معنعنة هي موجودة في صحيحه بصيغة التحديث، صحيح مسلم نفسه، وللإمام أبي عبد الله محمد بن رشيد بحث نفيس في هذه المسألة اسمه: (السنن الأبين في الخلاف بين الإمامين في السند المعنعن) من أهل العلم من يرى أن السند المعنعن منقطع، ومنهم من يرى أنه متصل بالشرطين المذكورين، وكلٌ على مذهبه في اشتراط اللقاء أو الاكتفاء بالمعاصرة.
وصححوا وصل معنعنٍ سلم ... من دلسة الراوي واللقاء علم
الإمام البخاري وهو من أهل التحري والتثبت نقل عنه وتداول أهل العلم من غير نكير القول باشتراط اللقاء، ونسب أيضاً القول لعلي بن المديني، والإمام مسلم نسبه إلى مبتدع، إلى شخصٍ مبتدع، ورد على هذا المبتدع وشدد وشنع على هذا المبتدع، فالذين يقولون: إنه لا يمكن أن يقول البخاري بهذا القول ويصفه مسلم بالبدعة ويشدد النكير عليه وهو شيخه وهو تلميذه، ولولاه لما راح ولا جاء، ما يمكن أن يكون هذا، وصار سبباً لنفي هذا القول عن الإمام البخاري، نقول: يمكن أن يقول البخاري باشتراط اللقاء، يمكن، وهذا القول تداوله الأئمة من قديم، ونسبوه إلى الإمام البخاري، نعم إذا طالبت بالسند المتصل إلى الإمام البخاري قد لا تجد، كغيره من القضايا التي تداولها أهل العلم، وسلموا بها.

(6/13)

لكن كيف يقول الإمام مسلم في مقدمة صحيحه ويشنع القول، هذا رجل مبتدع، قولٌ مخترع، يريد هدم السنة ويفعل ويترك إلى آخره، يقول مسلم هذا، هل يقصد البخاري؟ نقول: ما يقصد البخاري، يقصد شخص مبتدع، كيف إذاً البخاري يقول بهذا القول؟ علي بن المديني نسب إليه هذا القول، لماذا لا يقصد البخاري؟ نقول: لا يقصد البخاري، البخاري شيخه، ولا يمكن أن يحصل مثل هذا بين البخاري ومسلم، وقد عرف من حال الإمام مسلم وصنيعه بالإمام البخاري ما عرف، لا يمكن أن يوجه له مثل هذا الكلام، إذاً على من يرد مسلم؟ نقول: مسلم يرد على مبتدع يريد أن يستثمر كلام الإمام البخاري واحتياط الإمام البخاري لرد السنة، يريد أن يستغل هذا الاحتياط لرد السنة.
إذا رددنا على الجبائي من المعتزلة أو رددنا على أبي الحسين البصري منهم، وكلٌ منهما يستدل بفعل عمر -رضي الله عنه-، الذي لم يقبل خبر أبي موسى في الاستئذان حتى شهد له أبو سعيد، إذا رددنا على أبي الحسين البصري، أو على أبي علي الجبائي في ردهم السنة استدلالاً بقول عمر هل نحن نرد على عمر؟ لا نرد على عمر، نريد نرد على من يستثمر قول عمر -رضي الله عنه- في رد السنة، كما أننا نرد على من يفهم من آية غير الفهم الصحيح، ولا نرد على الآية، أو من حديث فهمٍ يناسبه يريد أن يستفيد من هذا الفهم للطعن في الدين نرد عليه بعينه.
يعني إذا رددنا على الخارجي الذي يقول بكفر القاتل، قاتل المؤمن المتعمد، وقد استدل بآية النساء هل معنى هذا أننا نرد الآية؟ أو نرد استدلال هذا الخارجي بهذه الآية التي لها ما يوجهها من نصوص أخرى؟ نعم؟ نرد على الاستدلال، فإذا رددنا على المعتزلة في ردهم خبر الذي يرويه شخص واحد ويريدون بذلك أن يردوا السنة فإننا لا نرد على عمر -رضي الله عنه- على احتياط عمر، عمر عرف بالاحتياط والتحري، والدين محفوظ، وكون عمر يتثبت في حديث أو حديثين أو عشرة لا يعني أنه يرد كل السنة، وقد عمل عمر بخبر واحد، وعمل قبله أبو بكر بخبر واحد وهكذا، فمن أراد أن يستغل احتياط الإمام البخاري وشدة تحريه لهدم السنة نرد عليه بعينه ولا نرد عمر.

(6/14)

نظير ذلك: لو جاء شخص من شراح الحديث ويقول: قوله -عليه الصلاة والسلام-: ((والذي نفسي بيده)) أي روحي في تصرفه، إذا عرفنا من حال هذا الرجل أنه يثبت صفة اليد على ما يليق بجلال الله وعظمته نرد عليه في هذا الموضوع؟ ما في أحد روحه ليست في تصرف الله -عز وجل-، إذا كان ممن عرف بإثبات اليد، لكن إذا كان ممن ينفي اليد نقول: لا، هذا فرار من إثبات الصفة، بل في الحديث دليلٌ على إثبات صفة اليد لله -عز وجل- على ما يليق بجلاله وعظمته، فتنزل الأمور منازلها.
فكون أهل العلم تداولوا هذا القول ونقلوه لا يعني أنه قول خاطئ، ولا يعني أن البخاري إذا احتاط لصحيحه أنه يرد الأحاديث التي لم تثبت بهذه الكيفية، بل نقل عنه تصحيح أحاديث .. ، نقل عنه الترمذي وغيره ما هو أخف من هذا الشرط من شرط مسلم، أخف بكثير من شرط مسلم، لكنه يعتني بصحيحه، وينتقي الأحاديث، كونه وجد في البخاري حديث أو حديثين أو ثلاثة أو عشرة يبدو للناظر فيها أنه أخل بشرطه لا يعني أنه لا يشترط هذا، قد يغفل الإنسان، يسهو الإنسان، يجتهد في تطبيق الشرط ولا يستطيع، فلا نشنع على أهل العلم بمثل هذه المناقشات، يعني كون الحديث يصح ولو لم يثبت اللقاء صححه الأئمة، ومشوا عليه، ودرجوا عليه، وأنت إذا درست إسناد ووجد أن المعاصرة موجودة مع إمكان اللقاء خلاص يكفي، لكن كونك تحتاط.

(6/15)

الحافظ عبد الغني لما ألف عمدة الأحكام وقصد أن تتكون أحاديثها من الصحيحين كونه وقع فيها من أفراد أحدهما لا يعني أنه أخل بشرطه بالجملة، ومع ذلكم لا يعني أنه لا يصحح أحاديث عملية في الأحكام غير ما انتقاه، المقصود أن نفهم المراد بالشرط عند أهل العلم، يشترط أهل العلم في الجملة شروط بمعنى أنهم يرسمون منهج، قد يتخلف هذا الشرط ولا يعني أنه يلزم من عدمه العدم كما هو مقرر في تعريف الشرط، قد ينزل عنه للحاجة، قد يتنازل عنه للحاجة، قد يوردون في بعض الأبواب أحاديث ليست على شروطهم؛ لأنه لم يوجد في الباب غيره، كما صنع أبو داود وغيره، المقصود أن مثل هذه المسألة وإن كتب فيها بعض الفضلاء يبقى لهم فضلهم وغيرتهم على السنة، وحرصهم عليها، هذا شيء لا ينكر، ودقتهم واطلاعهم هذا شيء لا ينكر، لكن أيضاً كوننا نستدرك على أهل العلم بهذه الطريقة معناه أنه يتضمن تجهيل لكل من كتب في الموضوع، ودافع وقال شرط البخاري والشراح الذين تتابعوا على هذا، وأنه علم جديد ابتكرناه نرد به على السابقين، ما هو بصحيح، ولا يعني هذا أن كل من تقدم معصوم لا يخطئ، إلا يخطئ، كما أن الإنسان لا يدعي لنفسه العصمة، وإذا أراد أن يناقش مسألة وأين هو من الأئمة الكبار يعرضها عرض بأسلوب مناسب، ويجعلها بحثاً، لعل المراد كذا، لعل كذا، لا يرد بقوة، وبعدين يتبين الخلل في كلامه.
المسألة الخلاف فيها واسع، ولا حجر فيها، وإذا أرادنا أن نتتبع مثل هذه الكلمات بالألفاظ الشديدة التي يفهم منها ما يفهم وقعنا في إشكالات كثيرة.
وما يماثله وكان الضبط خف ... فحسنٌ لذاته فإن يحف
يعني يماثل الصحيح بشروطه السابقة، يكون الرواة عدول، هناك تمام الضبط هنا خف الضبط؛ لأنه يقول:
وما يماثله وكان الضبط خف ... فحسنٌ لذاته. . . . . . . . .

(6/16)

يعني مجرد الاختلاف بين الصحيح لذاته والحسن لذاته الضبط، الضبط خف، وبقية الشروط مشتركة عدالة الرواة، اتصال الإسناد، انتفاء الشذوذ، انتفاء العلة، يبقى الاختلاف في الضبط، يشترط للصحيح تمامه ويتنازل عن تمامه للحديث الحسن، هذا ما يختاره المؤلف، وهو قول ابن حجر، وهو منتزع من كلام الأئمة السابقين، وأهل العلم المتقدمون والمتأخرون يختلفون اختلاف كبير في حد الحسن، حتى أشار الذهبي وغيره إلى أنه لا مطمع في تمييزه، يقول الحافظ -رحمه الله تعالى- العراقي:
والحسن المعروف مخرجاً وقد ... اشتهرت رواته بذاك حَد
(حمدٌ) وقال الترمذي: ما سلم ... من الشذوذ مع راوٍ ما اتهم
بكذبٍ ولم يكن فرداً ورد ... قلتُ: وقد حسن بعض ما انفرد
وقيل: ما ضعفٌ قريبٌ محتمل ... فيه وما بكل ذا حدٌ حصل
كل الكلام الذي سمعناه ما له حد، يعني كلها عليها مناقشات وأخذ ورد ولا تحرر الحسن من الصحيح، ولا تفصل الحسن من الضعيف، فالخطابي له تعريف: "الحسن المعروف مخرجاً" عُرف مخرجه، واشتهر رجاله، "بذاك حدٌ حمدٌ" هذا الخطابي، عرف مخرجه، اشتهر رجاله، طيب هل في هذا ما يميز الحسن عن غيره بدقة؟ بمعنى أننا نستطيع أن نميز الحسن من الصحيح، الصحيح اشتهر رجاله، وعُرف مخرجه، الضعيف قد يكون اشتهر رجاله بالضعف، اشتهر رجاله، المقصود أنه ليس في هذا ما يميز الحسن عن غيره، تعريف الترمذي الترمذي اشترط للحديث الحسن شروط ثلاثة:
وقال الترمذي: ما سلم ... من الشذوذ مع راوٍ ما اتهم
بكذبٍ ولم يكن فرداً ورد ... . . . . . . . . .
اشترط ثلاثة شروط، وهناك مناقشات طويلة يعني لا يتسع لها المقام، لكن نتصور هذه التعريفات.
وقيل: ما ضعفٌ قريب محتمل ... . . . . . . . . .
هذا كلام ابن الجوزي.
وقيل: ما ضعفٌ قريبٌ محتمل ... فيه وما بكل ذا حدٌ حصل

(6/17)

هذا الحافظ العراقي، كل التعاريف ما استفدنا منها في تمييز الحسن عن غيره، والسبب في ذلك أن الحسن مرتبة متوسطة بين الصحيح والضعيف، تتباين فيها الوجهات وجهات النظر، تتباين فيها وجهات النظر، من أهل العلم من يرى أن الشروط توافرت فهي بحكم الصحيح، ومنهم من يرى أن هذا الحديث لم تتوافر فينزله إلى الضعيف، ولذا من نتاج هذا البحث يقرر جمعٌ من أهل العلم أن الذي يختلف في تصحيحه وتضعيفه من غير ترجيح أنه يكون من قبيل الحسن.
أو اختلف في الراوي بين توثيقه وتضعيفه من غير ترجيح يكون من رواة الحسن؛ لأن الحسن منزلة متوسطة.
الآن لو يجيء واحد أو عشرة مثلاً يختبرون الإخوان الحاضرين، ويقال لهؤلاء العشرة: ميزوا الحاضرين إلى ثلاثة فئات، ممتاز، وجيد جيداً، وجيد، كلام شفوي ما هو مدون وعليه درجات ومضبوط ومتقن، مع أن المدون تتباين فيه أيضاً الوجهات، لو أعطيت هذه الورقة صححها وأعطى عليها تسعين يأخذها ثاني ويمنحه ثمانين مثلاً أو خمسة وتسعين، من هذا القبيل اختلاف المناقشين للرسائل، إذا خلت اللجنة تجد واحد معطي الطالب خمسة وتسعين والثاني خمسة وثمانين والثالث ثمانين مثلاً، التمييز بالدقة في هذه الأمور فيه صعوبة، وقل مثل هذا في الأحاديث، منزلة متوسطة، يعني لو اختبر جاء عشرة من أهل العلم في هذا الشأن أو في غيره وقال: اختبروهم، أو انتهت الدورة وقيل لعشرة من المشايخ: اختبروا هؤلاء الطلاب وكلٌ حسب اجتهاده، يصنفهم ثلاث فئات، لكن الذي يشهد له الواقع أنهم لن يجعلوا الضعيف جداً مع القوي جداً، لن يجعلوا هذا، هذا ظاهر، يعني شخص راسب يمكن يجي ثاني يصحح له ويعطيه ممتاز؟ هذا ما يمكن، لكن جيد جداً يطلعه إلى الممتاز أو ينزله إلى الجيد هذه كثيرة، وهذا الاحتمال الواقع في ترقية الحسن إلى الصحيح أو إنزاله إلى الضعيف، والتذبذب بين المرتبتين.

(6/18)

ولذا حد الحسن من أصعب ما يدرس، وهو صعبٌ أيضاً في التطبيق، إلا أن صاحب الخبرة والدربة تتكون لديه ملكة تجعله بالقرائن يحكم عليه أنه في مرتبة لا يطلع إلى الصحيح ولا ينزل إلى الضعيف، ولذا تجدون في النقاد من كثر في صنيعه إلحاق الحسان بالصحاح، وجعل لا يميز بين الصحيح والحسن، وفيهم من كثر إلحاق الحسان بالضعيف، ووصف الأول بإيش؟ بالتساهل، ووصف الثاني: بالتشدد، والسبب في ذلك كون الحسن مرتبة متذبذبة.
فطالب العلم يقرأ مثل هذه الأمور للتمرين يتمرن عليها، لكن إذا أكثر من التطبيق تتضح له الصورة، والعلم علمٌ عملي، وذكرني أحد الإخوة بمثالٍ كنت قد قرأته قديماً للشيخ علي الطنطاوي -رحمه الله-، قال: لو تحضر كتاب في تعليم السباحة وتعطيه شخص يقرأ هذا الكتاب حفظ كما يحفظ الفاتحة، يحفظه حفظ عن ظهر قلب، وتجي وتحمل هذا الشخص الذي حمل الكتاب وترميه في البحر، فائدته من العلم النظري كبيرة وإلا .. ؟ يمكن يغرق ويموت، يغرق ويموت وهو حافظ للكتاب، هذه العلوم عملية تحتاج إلى مزاولة، فإذا كثر كثرت مزاولة طالب العلم لهذا العلم ومعاناته مع الاطلاع على أعمال أهل العلم في هذا وقراءته تخاريجهم وأحكامهم على الأحاديث -بإذن الله- تتولد إلى ذهنه الملكة، لكن على أن يصحب ذلك سلامة قلب، وإخلاص ونية صالحة، وعفة لسان، لا يلزم أن يكون عرف شيء من علوم الحديث يتهجم على أهل العلم، ويسفه، ويجهل والكبار والصغار، وصحيح وإن ضعفه أحمد، وضعيف وإن .. ، إيش الكلام هذا؟
طالب العلم بحاجة إلى الأدب، بحاجة ماسة إلى أن يتأدب، وهو أولى الناس بأن يكون قدوة لغيره، وإذا أراد طالب العلم أن يتأدب بأدب مناسب يتعامل به مع الكبار فليقرأ مقدمة: (موضح أوهام الجمع والتفريق) للخطيب البغدادي، أو مقدمة معه أيضاً يقرأ مقدمة: (القول المسدد) للحافظ ابن حجر، ويقرأ في: (جامع بيان العلم فضله) للإمام الحافظ أبو عمر بن عبد البر، والجامع لأخلاق الراوي، وكتاب السمعاني في أدب طالب العلم، المقصود أن هناك كتب ألفت في هذا الباب ينبغي أن يكون طالب العلم على علمٍ بها، فيتأدب مع الكبار والصغار، وفي الكتاب ... نعم؟
طالب:. . . . . . . . .

(6/19)

(جامع بيان العلم وفضله)، (جامع بيان العلم) من أنفس ما كتب في الباب، يعني لا يستغني عنه طالب علم، لكن مقدمة الخطيب لـ (موضح أوهام الجمع والتفريق) لأنه بصدد الرد على الكبار، هذه الأوهام حصلت من كبار، فقدم بمقدمة يحتاجها كل طالب علم، وفي هذا الكتاب الذي ندرسه آداب الشيخ والطالب، ويأتي -إن شاء الله- بيانها بالتفصيل.
. . . . . . . . . ... فحسنٌ لذاته فإن يحف
بمثله صحح بالمجموعِ ... . . . . . . . . .
إن يحف الحسن لذاته فإنه يعني إن يضم إليه يحف بطريقٍ آخر بمثله صحح، يعني حسن لذاته مع طريق آخر حسن لذاته يكون المجموع صحيح لغيره.
والحسن المعروف بالعدالة ... والصدق راويه إذا أتى له
طرقٌ أخرى نحوها من الطرق ... صححته كمتنِ: (لولا أن أشق)
إذ تابعوا محمد بن عمرو ... عليه فارتقى الصحيح يجري
المقصود أن الحسن لذاته إذا حف بطرقٍ أخرى نحو هذا الطريق فإنه يرتقي ويكون في الدرجة الثانية من درجات القبول وهو الصحيح لغيره.
. . . . . . . . . صحح بالمجموعِ ... واكتسب القوة بالجموعِ
اكتسب القوة بالجموع؛ لأنك إذا نظرت إلى مفرداته وجدتها لا تصل إلى درجة الصحيح، لكن بمجموعها ترتقي، أنت لو ربطت حبل في هذه السارية قلت: قم يا فلان، اسحب هذا الحبل حتى ينقطع، عجز تأتي بثاني يسحبه معه ينقطع، حصلت هذه القوة بالمجموع ما حصلت بواحد؛ لأنك لو أتيت بالثاني بمفرده ما انقطع هذا، فالقوة إنما تحصل بالمجموع، حسن مع حسن يساوي صحيح، وقل مثل ذلك في الضعيف الذي ضعفه قابل للانجبار يرتقي إلى الحسن لغيره بالمجموع.
ويطلق الوصفان للترددِ ... إن أطلقوهما مع التفردِ
إذا قيل: هذا حديث حسن صحيح الوصفان الحسن والصحة.
ويطلق الوصفان للترددِ ... إن أطلقوهما مع التفردِ
ويطلقان باعتبار الطرقِ ... في غير فردٍ فادره وحققِ
إذا قال أهل العلم وهذا أكثر ما يوجد عند الترمذي: هذا حديثٌ حسن صحيح، أولاً: هل هذا التعبير فيه إشكال وإلا ما فيه إشكال؟ كيف؟ من أي وجه يكون الإشكال؟ الترمذي كثيراً ما يقول: حسن صحيح، وجه الإشكال؟
طالب:. . . . . . . . .
لكن هل المقصود من الكلمة واضح من أول وهلة وإلا لا؟
طالب:. . . . . . . . .

(6/20)

نقول: استشكل الوصف بالصحة والحسن هذا مشكل، كيف مشكل؟
طالب:. . . . . . . . .
حسنٌ صحيح، يعني إذا قلنا: الحديث حسن لوصفان متباينان، إذا قلنا: حسن معناه أنه قصر عن رتبة الصحيح، فإذا أضفنا إلى ذلك صحيح أنه طلع نزل عن رتبة الصحيح ثم طلع إليها، كيف في آنٍ واحد؟
طالب:. . . . . . . . .
صحيح، أو أثبت القصور ثم نفى هذا القصور، يعني نظير ذلك إذا قلت: تخرجت، وقيل: ما تقديرك؟ قلت: جيد جداً ممتاز، تجي وإلا ما تجي؟ تجي؟! مع اتحاد الجهة ما يمكن تجي، تقديرك العام يمكن يصير جيد جداً ممتاز؟
طالب:. . . . . . . . .
إيه مع اتحاد الجهة ما يمكن يجي، لكن مع انفكاك الجهة تقديرك العام جيد جداً، والتخصص ممتاز، ممكن، وهنا نقول: مع انفكاك الجهة ممكن، لكن مع اتحاد الجهة كيف؟ يعني طالب ينزل عن التسعين ويطلع فوق التسعين يصير؟ ما يمكن إلا ما انفكاك الجهة، وهو نظير ما نحن فيه.
كيف ينزل الحديث عن درجة الصحيح ثم يطلع إليها؟ يعني إثبات للقصور ونفي لهذا القصور، إثبات ونفي في آنٍ واحد، ما يمكن، لكن مع انفكاك الجهة سهل، يمكن الطالب في مواد التخصص يصير ممتاز، وفي التقدير العام جيد جداً، سهل.
وهنا إن كان الحديث مروي من طرق من أكثر من طريق بعضها صحيح وبعضها حسن الأمر ظاهر، مثل التخصص والتقدير العام، نعم؟
طالب:. . . . . . . . .
بعضها صحيح وبعضها حسن، فعلى هذا مع تعدد الطرق هذا إذا تعددت الطرق محمولٌ على أنه ثبت بأسانيد صحيحها وأسانيد حسنة، وغاية ما هنالك أن الإمام حذف حرف العطف، فعليه أن يقول: صحيح وحسن، أو حسنٌ وصحيح، حسنٌ من طريق، وصحيح من طريق.
يرد على هذا أنه إذا لم يعرف إلا من طريقٍ واحد، يعني ما في إلا طريق واحد كيف؟ يعني إذا قلت: جيد جداً ممتاز وهو ما فيه إلا مادة واحدة، كيف تقول: جيد جداً ممتاز؟ نقول: اللجنة اختلفوا واحدٍ قال: صحيح ممتاز، وواحد قال: يستحق جيد جداً، وهنا اختلف العلماء هل يصل إلى درجة الصحيح أو إلى درجة الحسن؟ وغاية ما هنالك أن يقال: إن الإمام حذف حرف التردد، فعليه أن يقول: حسنٌ أو صحيح، يتردد في حكمه؛ لأن النقاد ترددوا، أو الناقد نفسه تردد هل بلغ أو لم يبلغ؟ واضح؟

(6/21)

الكلام في هذه المسألة كثير جداً، بلغت الأقوال بضعة عشر قولاً في هذه المسألة، لكن هذه من أوضح ما يقال مما يناسب الظرف، منهم من يقول: السند لا يصل إلى درجة الصحيح والمتن لورود ما يشهد له يصل، ومنهم من يقول: إن الحديث وهو يسند القول السابق مشرب، الصحة مشربة بحسن، صحته مشربة بحسن، يعني أنه ليس بصحيح بمعنى الإطلاق ولا بحسن في مرتبة بينهما، يعني مثل ما تقول: حامض حلو بين الأمرين، مشرب، ومنهم من يقول: الحسن المراد به الحسن اللغوي، ألفاظه حسنة وجميلة، وصحته من حيث الثبوت، المقصود أن هناك أقوالٌ كثيرة لا نطيل بذكرها.
ويطلق الوصفان للترددِ ... إن أطلقوهما مع التفردِ
يعني إذا مع التفرد ليس له إلا إسناد واحد يطلق تردد، هل بلغ أو لم يبلغ؟ وهذا ذكرناه.
ويطلقان باعتبار الطرقِ ... في غير فردٍ فادره وحققِ
واقبل زيادة بها تفردا ... راويهما ما لم ينافِ الأجودا
هذه مسألة: زيادة الثقة، وهي من المعضلات، زيادة الثقة هل تقبل زيادة الثقة؟ إذا جاءنا هذا الثقة بحديثٍ مستقل تفرد به عن غيره من الرواة يقبل وإلا ما يقبل؟ يقبل؛ لأننا ما نشترط. . . . . . . . .، لكن اشترك الرواة في رواية حديث عشرة، تسعة رووه بدون جملته الأخيرة، رواه واحد باللفظ الذي ذكروه وزاد جملة: ((إن الله يحب التوابين))، ((إنك لا تخلف الميعاد)) زيادة: ((من المسلمين)) في زكاة الفطر، ((جعلت تربتها)) المقصود أن الزيادات في هذا كثيرة، فهل تقبل باعتباره ثقة؟ ولو تفرد بالحديث نقبل فكيف لا نقبل زيادة؟ أو نقول: لو كانت محفوظة تواطأ على روايته التسعة كلهم، لكن لما تفرد بها شككنا، المسألة خلافية، والمتأخرون جروا على قواعد مطردة، منهم من يقبلها مطلقاً؛ لأن من زادها معه زيادة علم، ومنهم من يردها مطلقاً لأن عدمها متيقن، ووجودها مشكوكٌ فيه.
واقبل زيادات الثقات منهمُ ... ومن سواهم فعليه المعظمُ

(6/22)

المقصود أن المسألة مختلفٌ فيها، فالأكثر على أنها تقبل مطلقاً، وهناك نُقُول عن أهل العلم عن ابن حبان، عن ابن عبد البر، جمع من الأئمة يقبلون، وهناك من تصرفات الأئمة الكبار ما فيه قبول بعض الزيادات، ومن رد وقال: إن عدم ذكر هذه الزيادة هو المتعين له وجه؛ لأنه لو كانت محفوظة وتصرف بعض الكبار الأئمة يقوي الرد، فالأئمة الكبار في كلامهم ما يؤيد القبول، وفي صنيعهم ما يؤيد الرد.
ونخلص بهذا إلى أنه زيادة الثقة، ومنها تعارض الوصل والإرسال، ومنها تعارض الوقف والرفع، لا يمكن القول بقبولها باطراد، ولا الرد باطراد، إذاً ماذا نصنع؟ نصنع صنيع الأئمة الكبار إذا تأهلنا، ما هو من الآن نقبل ونرد، إنما نعرف كيف نقبل؟ وكيف نرد؟ هناك قرائن تجعل القبول متعين، وهناك قرائن تجعل الرد هو الراجح، وهذه القرائن لا يمكن أن تلوح إلا للمتأهل، فطالب العلم المبتدئ في وقت التمرين وهو يخرج أحاديث لنفسه ما يلزم الناس بالعمل بها، يخرج أحاديث لنفسه ويتمرن يجري على هذه القواعد، ويعرض تخريجه على أهل الخبرة، ويعرض النتائج على أقوال أهل العلم، وإذا أكثر من هذا سوف تتكون لديه الأهلية -إن شاء الله تعالى-.
ابن الصلاح يقول: إن الزيادات لها ثلاث حالات: زيادة موافقة لما يرويه الأكثر، يتفرد بها ثقة عن غيره لكنها موافقة، أو ليس فيها مخالفة على الأقل ليس فيها مخالفة لما يرويه الأكثر، وزيادة مخالفة لما يرويه الأكثر، وزيادة فيها نوع موافقة ونوع مخالفة، فالتي ليس فيها مخالفة مقبولة وهي التي فيها الإطلاق، والتي فيها المخالفة مردود وهي التي فيها الرد، والتي فيها نوع مخالفة ونوع موافقة هي محل التردد.
الأصعب أصعب الأنواع. . . . . . . . . الزيادات التي ما فيها مخالفة سهلة، والتي فيها مخالفة أيضاً أمرٌ .. ، لا مخالفة فيها واضحة، المسألة في المخالفة من وجه الموافقة من وجه، وهذه هي التي تشكل في الباب، الزيادة الموافقة من وجه ومخالفة من وجه، وهذه مسألة تحتاج إلى عناية، يعني لو صرفنا فيها ربع ساعة ما تضيق صدوركم -إن شاء الله-، نعم؟
طالب:. . . . . . . . .

(6/23)

في الحديث الصحيح في حديث الخصائص: ((وجعلت لي الأرض مسجداً وطهوراً)) جاء في صحيح مسلم: ((وجعلت تربتها لنا طهوراً)) لفظ التربة فيه موافقة للأرض من وجه، وفيه مخالفة من وجه، نعم؟
طالب:. . . . . . . . .
{فَتَيَمَّمُواْ صَعِيدًا} [(43) سورة النساء] الصعيد: كل ما تصاعد على وجه الأرض، ولفظ التربة هذا اللفظ المزيد يجعل التيمم بالتراب، هذه اللفظة التربة موافقة للأرض من وجه، باعتبار أنها جزء من أجزاء الأرض، ومخالفة لما عداها مما على وجه الأرض مما يصح التيمم به بالأحاديث الأخرى، الآن لفظ التربة والتربة جزء مما على وجه الأرض موافقة للأرض باعتبارها جزء منه، ومخالفة باعتبار الأجزاء الأخرى، نقدم النتيجة، طيب وجدت على وجه الأرض صخر تتيمم وإلا ما تتيمم؟ تتيمم عملاً بإيش؟ {فَتَيَمَّمُواْ صَعِيدًا} [(43) سورة النساء] تيمموا ((جعلت لي الأرض)) هذا على الأرض، أما على رواية: ((تربتها)) ما تتيمم على الحجارة ولا تيمم ولا على رمل؛ لأنه ما هو تراب، مقتضى الزيادة ففيها مخالفة، مخالفة من وجه وموافقة من وجه، ولذا يختلف أهل العلم فيما يتمم به، هل يشترط أن يكون المتيمم به تراب أو لا يشترط؟ من عمل بالأحاديث التي فيها نقول: إطلاق أو عموم؟ ها؟ ترى هذا يترتب عليه اختلاف كبير في النتيجة، إطلاق أو عموم؟ والتربة نقول: تقييد أو تخصيص؟ نعم؟
طالب:. . . . . . . . .
إطلاق أو عموم وخصوص؟
طالب:. . . . . . . . .
الآن هل التربة فردٌ من أفراد الأرض أو وصفٌ من أوصاف الأرض؟
طالب:. . . . . . . . .
فرد، يعني الأرض ذات أفراد، التراب فردٌ من أفرادها، أو نقول: الأرض ذات أوصاف التراب وصفٌ من أوصافها؟ نعم؟
طالب:. . . . . . . . .
ها؟
طالب:. . . . . . . . .
إذا قلتوا: فرد نقضتم كلامكم الأول.
طالب:. . . . . . . . .
يعني هل يترتب كبير عمل إذا قلنا: فرد أو وصف أو قلنا: تخصيص وإلا تقييد؟ يختلف؟ يختلف وإلا ما يختلف؟ نعم؟
طالب:. . . . . . . . .

(6/24)

إيه ينقلب، إذا قلنا: فرد قلنا: عموم وخصوص، وذكر الخاص بحكم موافق لحكم العام ما يقتضي التخصيص، خلاص إذاً أهم .. ، أولى ما يتمم به التراب، التنصيص عليه للعناية بشأنه خاص، ولا ينفي أفراد الأرض الأخرى للنصوص الأخرى التي ذكرت فيها نقول: بعمومها ما نقول: بإطلاق؛ لأنه إن قلنا: إطلاق وتقييد قلنا: لا، لا بد من تقييد المطلق في مثل هذا للاتحاد في الحكم والسبب، فلا بد من التقيد، وحينئذٍ لا نتيمم بالتراب، ولذا تجدون أهل العلم يختلفون في هذا، الشافعية يجوز عندهم التيمم على الصخر، يجوز وإلا ما يجوز؟ الحنابلة يجوز وإلا ما يجوز؟ ما في إلا تراب، المذاهب الأخرى يجوز كل ما على وجه الأرض ومردهم إلى هذه.
فمن قال: عموم وخصوص قيل: ذكر التربة وهي فردٌ من أفراد الأرض بحكمٍ موافق لحكم العام وهو جواز التيمم بالتربة وبما على وجه الأرض لا يعني التخصيص، وإذا قلنا: إطلاق وتقييد معناه لا بد من أن نعمل بالمقيد، ونقيد به المطلق، وتقييد المطلق في مثل هذه الصورة واجب لا بد منه؛ لأن الاتفاق حاصل عليه لماذا؟ للاتحاد في الحكم والسبب، واضح وإلا ما هو بواضح؟ واضحة وإلا ما هي بواضحة؟ لأن الوقت معنا.
طالب:. . . . . . . . .
إذا قلنا: وصف لأن التقييد تقليل الأوصاف والتخصيص تقليل الأفراد، يعني وصف الرقبة بأنها مؤمنة، هذا وصف وإلا فرد؟ وصف، طيب، وذكر زيد من بين الرجال وصف وإلا فرد؟ فرد، إذا قيل في الوصية مثلاً وقف: يعطى طلاب العلم والفقهاء منهم، يعطوا طلاب العلم أو احذف الواو، يعطى طلاب العلم الفقهاء منهم، هذا تخصيص وإلا تقييد؟
طالب:. . . . . . . . .
قلنا: الأوصاف في الإطلاق والتقييد، والأفراد؟ قلنا: إن الإيمان وصف وزيد من بين الرجال فرد، نعم؟
طالب:. . . . . . . . .
كيف؟
طالب:. . . . . . . . .

(6/25)

وصف، إذاً ما نعطي غير الفقهاء، لا نعطي غير الفقهاء، أو نقول: ذكر الفقهاء من باب التخصيص للعناية بهم والاهتمام بشأنهم، لا تقولون: .... في هذه المسألة والتي قبلها الحكم يختلف، طيب جاء محدث تعطيه وإلا ما تعطيه؟ جاء لغوي؟ خلينا من المحدث قد يكون فقيه ينطبق عليه الوصف، يا الإخوان الفرق بين التقييد والتخصيص لا بد لطالب العلم من العناية به.
طالب:. . . . . . . . .
.... يختلف الحكم، فإذا قلنا: إن التربة وصف من أوصاف الأرض قلنا: لا بد أن يكون المتيمم به تراب، وهذا شرط عند جمع من أهل العلم، لا يرون التيمم بغير التراب؛ لأنهم يقيدون ما أطلق في الروايات الأخرى، وإذا قلنا: إنه فرد من أفراد الأرض قلنا: إن ذكر التراب للاهتمام به والعناية بشأنه.
وما روى المستور أو من دلسا ... والمرسل الخفي ومن في الحفظ سها
أو "سا".
عند اجتماع الطرق المعتبرة ... فحسنٌ لغيره فاعتبره
المفترض أن يكون هذا الكلام بعد ذكر الحديث الضعيف، بعد ذكر الضعيف؛ لأن الحسن لغيره لا يمكن تصوره إلا بعد تصور الضعيف، لا يمكن تصوره إلا بعد تصور الضعيف، فيؤجل مع الضعيف، وبهذا نكون انتهينا.
حط عليه علامة،. . . . . . . . . يحتاج إلى وقت.
هذا يسأل يقول: هو يقول سؤال بصيغة الخبر سؤال بصيغة الخبر، يقول: لما رجحتم دراسة ألفية العراقي على ألفية السيوطي ... كيف؟
يعني يسأل عن سبب الترجيح؟ الأسباب كثيرة، منها: إمامة الحافظ العراقي، وهذا العلم دين، هذا العلم دين فانظر عمن تأخذ دينك، يعني لو تأخذ علمك من الحافظ العراقي أفضل من أن تأخذه ممن دونه، ألفية العراقي الأصل في الباب، ولذا يقول السيوطي:
واقرأ كتاباً تدري منه الاصطلاح ... كهذه أو أصلها. . . . . . . . .
اللي هو ألفية العراقي، "وابن الصلاح"، فهي أصل لألفية السيوطي، الأمر الثاني: ألفية العراقي أسلسل وأسهل، والعناية بها من قبل أهل العلم أكثر، نعم زاد السيوطي بعض الأبواب تؤخذ من ألفية السيوطي، وما عدا ذلك يعتنى بألفية العراقي.
يقول: إن البعض يقول: يجوز الاحتجاج بالحديث الضعيف في فضائل الأعمال، والبعض الآخر يقول: إنه لا يجوز لأن فضائل الأعمال من الدين، فما الصحيح؟

(6/26)

فضائل الأعمال يريد بها الجميع ما يرتب عليه ثواب، ما يرتب على فعله ثواب، ولا يرتب على تركه عقاب، هذه فضائل الأعمال، وإذا كان هذا حده فهو المستحب، وهو السنة، والسنة والمستحب حكم تكليفي ففضائل الأعمال والسنة والمستحب أحكام .. ، حكم من الأحكام التكليفية، فكيف نقول: نعمل بالضعيف في الفضائل دون الأحكام والفضائل من الأحكام؟ والمسألة تحتاج إلى بسطٍ طويل، ولمن قال به وهم جمهور أهل العلم بالعمل بالحديث في الفضائل شروط، أوصلها بعضهم إلى عشرة شروط، تبسط -إن شاء الله- في وقت البحث في هذا الموضوع -إن شاء الله تعالى-.
وصلى الله وسلم وبارك على عبده ورسوله، نبينا محمد وعلى آله وصحبه أجمعين.

(6/27)


شرح: نظم: (اللؤلؤ المكنون في أحوال الأسانيد والمتون) (07)

شرح اللؤلؤ المكنون في أحوال الأسانيد والمتون

شرح نظم: (اللؤلؤ المكنون في أحوال الأسانيد والمتون) (7)
الكلام على: التعارض والترجيح.

الشيخ/ عبد الكريم بن عبد الله الخضير
السلام عليكم ورحمة الله وبركاته.
الخلاف فيما وقفنا عليه ثلاثة أقوال، والترجيح من عندكم، أنا العلامة عندي وضعت على الحسن لغيره، وطبعوا هم من المحكم والمتشابه، والقارئ له رأيٌ ثالث، فلا شك أن الإخوان مقيدين على موقف، نشوف أحد قيد وإلا ما قيد، نحتاج إلى مرجح .. نعم يا ...
طالب:. . . . . . . . .
حسن لغيره، غيره، غيره.
طالب:. . . . . . . . .
حسن لغيره هذا ثاني.
هو من حيث التقسيم بيسبق ذكره، لكن الكلام من حيث التفصيل.
طالب:. . . . . . . . .
وين؟
طالب:. . . . . . . . .
هو يحتاج إلى وقت وقد وضعتُ علامة هذا هو، وضعت علامة على النسخة، فإن كان .. ، الإشكال لو استجبنا لطلبهم مختلف الحديث، وبقيت عندنا أبيات يصعب جداً أن تشرح في غير هذا الموضع، يعني يصعب، يعني الخلل في الشريط ولو دقيقة أثقل من جبل أو دقيقتين، وعانينا من هذا كثيراً، وكون نبدأ من هنا أحوط. . . . . . . . . وعلى ذلك لا نسترسل فيه، ما نطول، نجمع يعني.
سم.
طالب:. . . . . . . . .
عند الحسن لغيره كأنه اتفاق، وأنا عندي إشارة، نعم؟
سم.
بسم الله الرحمن الرحيم
الحمد لله رب العالمين، والصلاة والسلام على رسول الله وعلى آله وأصحابه أجمعين، اللهم اغفر لنا ولشيخنا وللحاضرين، واعصمنا من الفتن ما ظهر منها وما بطن أجمعين، برحمتك يا أرحم الراحمين، أما بعد:
قال المؤلف -رحمه الله تعالى-:
الحسن لغيره:
وَمَا رَوَى اَلْمَسْتُورُ أَوْ مَنْ دَلَّسَا ... وَالْمُرْسَلُ اَلْخَفِيْ وَمَنْ فِي اَلْحِفْظِ سَا
عِنْدَ اِجْتِمَاعِ اَلطُّرُقِ اَلْمُعْتَبَرَةْ ... فَحَسَنٌ لِغَيْرِهِ فَاعْتَبِرَهْ
وَقَوْلُهُمْ: أَصَحُّ شَيْءٍ فِيهِ أَوْ ... أَحْسَنَهْ لَيْسُوا ثُبُوتَهُ عَنَوْا
بَلْ زَعَمُوا أَشْبَهُ شَيْءٍ وَأَشَفْ ... وَأَنَّهُ أَقَلُّ ضَعْفا وَأَخَفْ
وَلَيْسَ فِي اَلْقَبُولِ شَرْطًا الْعَدَدْ ... بَلْ اِشْتِرَاطُ ذَاكَ بِدْعَةٌ تُرَدْ

(7/1)

الحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله نبينا محمد وعلى آله وصحبه أجمعين.
يستأنف الدرس بعد انقطاع سنة كما هو مقتضى تنظيم الدورات، ولا شك أن هذا الانقطاع له أثر على ارتباط المعلومات، وتسلسل المسائل، لا سيما في العلم الذي يطلب آخره أوله كهذا العلم، العلم مرتب، كل باب يتطلب الذي قبله، ولا شك أن ظروف الدورات تقتضي هذا، تقتضي الانقطاع، ليس بدرسٍ مستمر، وانقطاع سنة إن لم يكن هناك مذاكرة ومراجعة لا شك أن الطالب سوف ينسى ما سمع، ثم بعد ذلك يصعب عليه الربط، فمذاكرة العلم أمرٌ لا بد منه، فالطالب الذي لا يحفظ، ولا يقرأ شرحاً، ولا يسمع شريطاً، ولا يحضر الدرس بعد الاستعداد التام ثم ينصت للشيخ، ويناقش فيما يشكل عليه، ثم يذاكر إذا خرج من الدرس، مثل هذا يقول أهل العلم: إنه قلَّ أن يفلح، فلا بد من بذل جميع ما يستطيعه طالب العلم من حفظٍ وفهمٍ وقراءةٍ واستعمال وحضور ومذاكرة، لا بد من بذل هذه الأسباب كلها ليدرك الطالب ما يناله -إن شاء الله تعالى-، متوجاً ذلك بنية صالحة وعملٍ بما علم، والله المستعان.
على كل حال مثل ما ذكرنا ظروف الدورات تقتضي أن الانقطاع لا بد منه، فنبدأ على ما وقفنا عليه في العام الماضي، المؤلف -رحمه الله تعالى- يرتب المعلومات حسب القوة، فبدأ بالصحيح ثم ثنى بالحسن، ثنى بالحسن، وثلث بالضعيف هناك مرتبة بين الصحيح والحسن وهي الحسن إذا تعددت الطرق يقوى وينتهض إلى درجة الصحيح الصحيح لغيره، هذه مرتبة بين الحسن لذاته والصحيح لذاته، وهناك مرتبة بين الضعيف والحسن، وهي: الضعيف إذا تعددت طرقه، الضعيف إذا تعددت طرقه يرتقي إلى درجة الحسن لغيره، والترتيب الطبيعي أن يبدأ بالصحيح ثم الحسن لذاته ثم الصحيح لغيره؛ لأن معرفة الصحيح لغيره مرتبة على معرفة الحسن لذاته، ثم بعد ذلك الضعيف، ثم الحسن لغيره؛ لأن معرفة الحسن لغيره متطلبة لمعرفة الضعيف ومرتبة عليها؛ لأنه هو الضعيف إذا تعددت طرقه، هنا يقول في الحسن لغيره:
وما روى المستور أو من دلسا ... . . . . . . . . .

(7/2)

المستور يطلقه أهل العلم بإزاء المجهول، مجهول يساوي مستور، والمجهول بأقسامه عند أهل العلم الثلاثة مجهول الحال ظاهراً وباطناً، ومجهول الحال باطناً فقط، ومجهول العين، منهم من يقول: إن المستور هو المجهول بأقسامه الثلاثة، ومنهم من يقصره ويخصه بمجهول العدالة باطناً، وإن كان معلوم العدالة ظاهراً، وهو الذي يحتاج فيه إلى أقوال المزكين هذا هو المستور، إذا روى المستور بأن لم تعرف حاله باطناً وإن كان عدلاً في الظاهر مثل هذا لا بد من أن يأتي حديثه من طريقٍ آخر من طريقٍ معتبر يساوي هذا الطريق أو يكون فوقه بحيث لا ينزل عنه.
وعرفنا فيما تقدم في بحث العدالة أنه هل المطلوب العدالة الظاهرة تكفي؟ بناءً على أن الأصل في المسلم الستر، وإنا إنما كلفنا بالعمل الظاهر أو أنه لا بد من معرفة عدالته الباطنة؟ وحينئذٍ يلجأ إلى أقوال المزكين، الخلاف تقدم ذكره، واختار الثاني جمعٌ من أهل العلم، بحيث لا تقبل شهادة من جهلت عدالته باطناً إلا بالتزكية، وإن كان القول الأول مختار عند جمعٍ من أهل التحقيق؛ لأننا لم نكلف البحث في البواطن، لنا الظاهر والباطن له الله -جل وعلا-.
وما روى المستور أو من دلسا ... . . . . . . . . .
المدلس، المدلس والتدليس بحث مستقل، التدليس بحثٌ مستقل، نوعٌ من أنواع .. ، الحديث المدلس نوع من أنواع الضعيف، وعلى كل حال التدليس إظهار الحديث على وجهٍ يخفى فيه عيبه، فالمدلس الذي يظهر الحديث على وجهٍ لا عيب فيه، كالذي يظهر السلعة على وجهٍ لا عيب فيه يسمى مدلس، وخيار التدليس كما تعرفون عند أهل العلم يقولون: كتسويد شعر الجاهل، وجمع ماء الرحى، وما أشبه ذلك، المقصود أنه إظهار السلعة على وجهٍ لا عيب فيه يسمى تدليس، وهو في الحقيقة غش، والتدليس غش.
على كل حال التدليس: إذا روى الراوي عمن سمع منه ما لم يسمعه منه بصيغةٍ موهمة، يروي الراوي عمن سمع منه ما لم يسمعه منه بصيغةٍ موهمة يكون قد دلس، أو يروي عمن لقيه ما لم يسمعه منه أيضاً هذا ضربٌ من التدليس، وأما رواية المعاصر عمن لم يلقه فهذا هو الإرسال الخفي عند أهل العلم، وسيأتي تفصيل ذلك -إن شاء الله تعالى-.

(7/3)

الذي يدلس ويروي الحديث عمن لم يسمعه منه بصيغة موهمة كـ (عن) مثلاً أو (قال) أو (أن فلاناً) هذه صيغ موهمة، إذا روى المدلس وليس فيه عيبٌ سوى التدليس، أما من ضعف بأمرٍ آخر غير التدليس فشأنه آخر.
فحديث المستور وحديث المدلس والمرسل الخفي هو مثل التدليس إلا أنه يفترق عنه بأن راوي المرسل الخفي قد ثبتت له معاصرة من روى عنه ولم يثبت لقاؤه له هذا مرسل خفي.
. . . . . . . . . ... والمرسل الخفي ومن في الحفظ سا
يعني سيء الحفظ، بمعنى أنه إذا كان سبب التضعيف في الخبر انقطاعٌ يسير أو ضعفٌ محتمل في الراوي كسيء الحفظ والمستور، أو انقطاع يسير كالتدليس، ضعف انقطاع محتمل ليس بنص، أو الإرسال الخفي فإنه ينجبر بغيره إذا جاء ما يشهد له من طريقٍ صحابي آخر، أو يتابعه على روايته عن ذلك الصحابي فإنه يرتقي إلى درجة الحسن لغيره.
وما روى المستور أو من دلسا ... والمرسل الخفي ومن في الحفظ سا
وحذفت الهمزة الأصل (ساءَ) للوزن.
عند اجتماع الطرق المعتبرة ... . . . . . . . . .
عند اجتماع الطرق، بحيث يرد من طريقين فأكثر، بحيث يرد الخبر من طريقين فأكثر شريطة أن تكون هذه الطرق معتبرة، بأن لا يكون ضعفها شديداً؛ لأن الضعف الشديد لا ينقبل الانجبار، أما الضعف اليسير يقبل الانجبار عند أهل العلم وهذه أمثلته.
عند اجتماع الطرق المعتبرة ... . . . . . . . . .
ومن أهل العلم من تجده من حيث التقعيد يقول بهذا الكلام، لكن إذا جاء التطبيق تجده يجبر الأحاديث بما ضعفه شديد، وهذا يسلكه السيوطي، بل صرح فيه بألفيته بعد أن ذكر الضعف الشديد قال:
وربما يكون كالذي بُدي ... . . . . . . . . .
يعني بدي به أولاً من الضعف الخفيف بحيث يحتاج إليه عند الترقية.
عند اجتماع الطرق المعتبرة ... فحسنٌ لغيره. . . . . . . . .
يعني لا لذاته إنما وصل إلى درجة الحسن التي هي أدنى مراتب القبول بغيره بتعدد الطرق.
. . . . . . . . . ... فحسنٌ لغيره فاعتبره
يعني اعتبر هذا، واعمل به، وعند تطبيقك للحكم على الأحاديث اعتبر به وطبقه.
وقولهم: أصح شيء فيه أو ... أحسنه ليسوا ثبوته عنوا
بل زعموا أشبه شيء وأشف ... وأنه أقل ضعفاً وأخف

(7/4)

طيب، أفعل التفضيل (أصح) و (أضعف) و (أوثق)، فلان أوثق من فلان، فلان أضعف من فلان، حديث أصح من كذا، حديث أصح ما في الباب، والحديث أضعف أضعف ما في الباب، أفعل التفضيل مقتضاها عند أهل العربية في الأصل أن يشترك اثنان في صفةٍ يكون أحدهما أقوى من الآخر في هذه الصفة، يكون المفضل أقوى من المفضل عليه في هذه الصفة هذا الأصل، لكن أهل الحديث لا يستعملون أفعل التفضيل على بابها، فإذا قلت: زيد أكرم من عمر لا شك أنهما في الأصل يشتركان في الكرم، ما يمكن أن تقول: حاتم أكرم من أشعب أبداً، يمكن؟ ما يمكن؛ لأن هذا قدح في حاتم، لكن لا بد إذا أتيت بـ (أفعل) التفضيل أن تأتي باثنين قد اجتمع فيهما الوصف وهو الكرم.
وهنا إذا قالوا -يعني أهل الحديث-: حديث كذا أصح من كذا، حديث بسرة أصح من حديث طلق، وبالمقابل إذا قالوا: حديث طلق أضعف من حديث بسرة، إذا قالوا: سالم أو نافع كما هنا، نافع أضعف من سالم، أو قالوا: ابن لهيعة أوثق من الإفريقي، يستعمل في المرويات وفي الرواة، فإذا قالوا: حديث بسرة أصح هل يقتضي أن يكون الحديثان صحيحين؟ هم لا يستعملونها على بابها، بل يكون حديث بسرة أرجح من حديث طلق، لا يقتضي التصحيح هنا، كما أنهم إذا قالوا: حديث طلق أضعف من حديث بسرة لا يقتضي أن الحديثين ضعيفان أبداً، لا يلزم من هذا هذا، بل هم يستعملون أفعل التفضيل لا على بابها، هم يستعملونها. . . . . . . . . في الترجيح، لكن استعمالهم إياها للترجيح مع عدم ملاحظة أصل المادة، فقد يكون الحديثان ضعيفين ويقول: هذا أصح من هذا، يعني أنه أرجح، وقد يكون الحديثان صحيحين، ويقال: هذا أضعف بمعنى أنه أنزل منه درجة، فهو مرجوح بالنسبة إليه، ومثله إذا قلنا: نافع أضعف من سالم هل يقتضي هذا تضعيف سالم أو نافع؟ أبداً، بل هما في أعلى درجات القبول، لكن الأكثر على أن سالم أجل من نافع، وعلى هذا إذا نظرنا إلى ناحية الضعف قلنا: نافع أضعف من سالم، وهذا لا يقتضي التضعيف، كما أننا إذا قلنا: الأفريقي أو ابن لهيعة أوثق من الأفريقي لا يعني أن الراويين ثقتان، فهما يستعملونها على غير بابها، ولذا قال:
وقولهم أصح شيء فيه أو ... أحسنه ليسوا ثبوته عنوا

(7/5)

"بل زعموا أشبه شيء .. " يعني أرجح، "أشبه شيء وأشف" إيش معنى أشف؟ نعم؟ جاءت في حديث الربا، نعم؟
طالب:. . . . . . . . .
((ولا تشفوا)) يعني لا ترجحوا لا تزيدوا بعضها على بعض، وهنا إثبات المادة يعني رجح، يعني المفضل راجح بغض النظر ينطبق عليه الوصف أو لا ينطبق، على كل حال هو أولى وأوثق وأرجح مما فضل عليه.
. . . . . . . . . ... وأنه أقل ضعفاً وأخف
أخف ضعفاً.
. . . . . . . . . ... أقل ضعفاً وأخف
وليس في القبول شرطاً العدد ... بل اشتراط ذاك بدعة ترد
"وليس في القبول شرطاً العدد" وليس العدد شرطاً في قبول الخبر، "بل اشتراط ذاك بدعة ترد" تقدم في تعريف الحديث الصحيح وتقسيم الصحيح ذكر .. ، أو الإشارة إلى هذه المسألة، وأن الصحيح ما يرويه الثقة العدل الضابط عن مثله مع اتصال السند والخلو من الشذوذ والعلة القادحة، وخبر الواحد مقبول بإجماع من يعتد بقوله من أهل العلم، واشتراط العدد في الرواية قولٌ مرذول عند أهل العلم، بل هو قول المبتدعة من الجهمية والمعتزلة، هم الذين لا يقبلون خبر الواحد، وليس شرطاً للصحيح، وليس شرطاً للبخاري في صحيحه كما ادعاه بعضهم، ولذا ناظم النخبة لما ذكر الحديث العزيز قال:
وليس شرطاً للصحيح فاعلمِ ... وقد رمي من قال بالتوهمِ
قد يفهم من كلام الحاكم أنه يومئ كلامه إلى أن العدد شرط، ولذا ناظم النخبة في بعض النسخ وهي صحيحة يقول:
وليس شرطاً للصحيح فاعلمِ ... وقيل: شرطٌ وهو قول الحاكمِ

(7/6)

ليس بشرط للصحيح أصلاً لقبول الحديث، وليس بشرطٍ للبخاري في صحيحه، خلافاً لما يزعمه بعضهم، البيهقي يومئ كلامه في بعض المواضع أنه لا بد من العدد، الكرماني شارح البخاري في مواضع عديدة كرر أن العدد شرط البخاري في صحيحه، ابن العربي المالكي في تحفة الأحوذي، ابن العربي في تحفة الأحوذي في حديث البحر في أوائل الكتاب قال -لما نقل عن البخاري أنه صحح الحديث- قال: ولم يخرجه في صحيحه؛ لأنه من رواية واحدٍ عن واحد، فيفهم من كلامه أن شرطه في كتابه أنه لا يخرج رواية واحد عن واحد إنما يشترط العدد، وهذا الكلام ليس بصحيح، وسبقت الإشارة إلى أن أول حديث في الصحيح وآخر حديث في الصحيح يرد هذه الدعوى، حديث عمر حديث: (الأعمال بالنيات) يرد هذه الدعوى وينقضها، ويقوم دعائمها، حديث عمر لم يروه عن النبي -عليه الصلاة والسلام- إلا عمر بن الخطاب، وعمر بن الخطاب خطب به على المنبر ولم يثبت عنه إلا من طريق علقمة بن وقاص الليثي، وعلقمة لم يثبت عنه إلا من طريق محمد بن إبراهيم التيمي، ولم يثبت عنه إلا من طريق يحيى بن سعيد الأنصاري وعنه انتشر، هذا أول حديث في الصحيح يبطل هذه الدعوى، آخر حديث في الصحيح حديث أبي هريرة: ((كلمتان خفيفتان على اللسان، ثقيلتان في الميزان، حبيبتان إلى الرحمن، سبحان الله وبحمده، سبحان الله العظيم)) لم يثبت عن النبي -عليه الصلاة والسلام- إلا عن أبي هريرة، ولم يثبت عنه إلا عن أبي زرعة ابن عمرو بن جرير البجلي، ولم يثبت عنه إلا عن طريق عمارة بن القعقاع، ولم يثبت عنه إلا من طريق محمد بن فضيل وعنه انتشر، فهذان من أفراد الصحيح، ومن غرائب الصحيح، والصحيحان فيهما غرائب هي ترد هذه الدعوى.
وَيُقْسَمُ اَلْمَقْبُولُ مِنْ حَيْثُ اَلْعَمَلَْ ... إِلَى مُعَارَضٍ وَمُحْكَمِ اِسْتَقَلْ
فَالمُحْكَمُ النَّصُّ الَّذِي مَا عَارَضَهْ ... نَصٌّ كَمِِثْلِهِ بِحَيْثُ نَاقَضهْ
فَمَنْ أَتتْهُ سُنَّةٌ صَحِيحَةْ ... عِنِ النَّبِيْ ثَابِتةٌ صَرِيحَةْ
فَمَا لَهُ عَنْهَا عُدُولٌ الأَبَدْ ... لاِيِّ قوْلٍ كانَ مِنْ أَيِّ أَحَدْ
وَغَيْرُهُ مَعارَضٌ إنْ أَمْكَنَا ... بَيْنهُمَا الْجَمْعُ فَقَدْ تَعَيَّنَا

(7/7)

كَالأَمْرِ إِنْ عُورِضَ بِالْجَوَازِ فِي ... تَرْكٍ لِمَأْمُورٍ إلَى النَّدْبِ اصْرِفِ
وَمِثْلُهُ النَّهْيُ لِكُرْهٍ صُرِفا ... بِحِلِّ إِتْيانٍ وَحَظْرٍ انْتفَى
وَاخْصُصْ بِمَا خَصَّ عُمُومًا وَرَدَا ... والْمُطلَقَ احْمِلْهُ على ما قُيِّدَا
وَهَكَذَا فَاجْمعْ بِلاَ تَعَسُّفِ ... بَلْ بَيْنَ مَدْلُولَيْهِمَا فأَلِّفِ
وَلاَ يَجوزُ رَدُّكَ الْمُعَارَضَا ... مَا أَمْكَنَ الجَمْعُ بِوَجْهٍ يُرْتَضَى
يكفي يكفي بركة.
يقول الناظم -رحمه الله تعالى- في تقسيم المقبول من حيثية أخرى، قسم المقبول إلى الصحيح والحسن، وعلى سبيل البسط إلى الصحيح لذاته ولغيره، والحسن لذاته ولغيره، المقبول من حيث العمل يقسم إلى محكم ومعارض، وهو ما يسمى بمختلف الحديث، وإلى ناسخ ومنسوخ، وإلى مجمل ومبين، وعام وخاص، ومطلق ومقيد، ومنطوق ومفهوم، تقاسيم معروفة عند أهل العلم تشترك فيها علوم الكتاب والسنة، فهنا:
ويقسم المقبول من حيث العمل ... إلى معارض ومحكم استقل
يقسم المقبول من حيث العمل إلى معارض ومحكم، معارض: جاء خبرٌ آخر يعارضه من حيث المعنى، وإلا المفترض في أن كل منهما مقبول، يعني صحيح أو حسن، وإلا فالضعيف لا يعارض به المقبول لا الصحيح ولا الحسن، ومنه المحكم المستقل الذي لا يعارضه شيء، يعني استقل في حكم المسألة بحيث لا يعارض هذا المحكم، إذا جاء في المسألة حديثان متعارضان متضادان في الظاهر هذا هو مختلف الحديث.
فالمحكم النص الذي ما عارضه ... نص كمثله بحيث ناقضه

(7/8)

فالمحكم النص الذي ما عارضه، الذي لم يرد في المسألة ما يعارضه من حيث المعنى، "ما عارضه ... نصٌ كمثله" يعني في القبول، وعلى هذا فالضعيف لا يعارض به المقبول لا الصحيح ولا الحسن، "كمثله بحيث ناقضه" ناقضه في المعنى، ونعلم أن التعارض بين النصوص لا يمكن أن يوجد في الحقيقة، التعارض المعنوي الحقيقي في الباطن لا يمكن أن يوجد، قد يوجد في الظاهر بحسب فهم أهل العلم، بحسب الفهم يوجد حديثان متعارضان، لكن في الحقيقة لا يوجد حديثان صحيحان متعارضان، ولذا يقول ابن خزيمة إمام الأئمة: لا يوجد حديثان صحيحان متعارضان، فمن كان عنده فليأتني لأؤلف بينهما، ابن خزيمة اشتهر في هذا الباب، ونقل عنه أمور كثيرة بهذا الصدد، وتراجم الأبواب في صحيحه فيها شيء من هذا، جمع بين الروايات المختلفة، وهذه ميزة كتابه، ونقل عنه في هذا الباب أشياء، ومختلف الحديث ألفت فيه الكتب، وأول من كتب فيه الإمام الشافعي -رحمه الله تعالى- في ثنايا كتاب: (الأم) و (الرسالة) وفي (الأم) جزء سماه: اختلاف الحديث، منهم من يرى أنه تصنيف مستقل لهذا الشأن، ومنهم من يراه باباً من أبواب الأم، وعلى كل حال الكتب في الباب موجودة، اختلاف الحديث لابن قتيبة، اختلاف الحديث أو مختلف .. ، ومشكل الحديث، مشكل الآثار للطحاوي، ومشكل الحديث لابن فورك، لكن ينبغي أن نعنى في هذه المسائل وفي غيرها بكتب أهل السنة، فإذا أشكل عليك حديث معارض لحديثٍ آخر ترجع إلى مشكل الحديث لابن فورك وهو لا يسلم من شوب البدعة قد يجمع بين النصوص من وجهة نظره، فلنكن على حذر من هذا، ولتكن عنايتنا بالأئمة أهل التحقيق.

(7/9)

ابن خزيمة -رحمه الله تعالى- مع أنه عرف في هذا الباب، ونقل عنه أشياء إلا أنه ليس بالمعصوم من الخطأ، حكم على حديث ثوبان، حكم على الحديث: ((ولا يؤمن رجلٌ قوماً فيخص نفسه بدعوة دونهم)) هذا حديثٌ حسن، ((ولا يؤمن عبدٌ قوماً فيخص نفسه بدعوة دونهم)) قال: هذا حديث موضوع، هذا حديث موضوع، لماذا؟ قال: لأنه معارضٌ بما ثبت في الصحيحين من قوله -عليه الصلاة والسلام-: ((اللهم باعد بيني وبين خطاياي)) ويقول -عليه الصلاة والسلام- بين السجدتين: ((رب اغفر لي، رب اغفر لي)) فهذه الأحاديث الصحيحة معارضة لهذه الحديث إذاً هو موضوع.
يعني خفي عليه وجه الجمع بينهما، وعلى هذا لنعلم أنه مهما أشيد بعالم أو بإمام، ومهما بلغت منزلته ورسوخ قدمه في العلم إلا أنه لا بد أن يقع منه الهفوة والزلة، ولا بد أن يجانب الصواب في مسائل؛ لأنه ليس بمعصوم.
وهذا مثل ما سمعتم إمام الأئمة خفي عليه مثل هذا، وشيخ الإسلام يرى أن الحديث الذي يمنع الإمام من تخصيص نفسه بالدعاء خاص بالدعاء الذي يؤمن عليه، بالدعاء الذي يؤمن عليه كدعاء القنوت مثلاً يعني هل يتصور أن يقول الإمام وخلفه الصفوف: اللهم أهدني فيمن هديت؟ هل يطيق المأموم سماع هذا الكلام؟ وينتظر من المأمومين أن يقولوا: آمين؟ لا، لا، هذا لا يجوز له أن يخص نفسه بالدعاء، فالدعاء الذي يؤمن عليه لا يجوز للإمام أن يخص نفسه بالدعاء فيه، وعلى هذا يحمل الحديث.
وغيره يرى أن الدعاء الذي لا يجوز تخصيص الإمام نفسه به الدعاء الذي لا يشترك فيه الإمام والمأموم، الدعاء الذي يشترك فيه الإمام المأموم بمعنى أن المأموم بيدعي دعاء الاستفتاح، فلا داعي أن يدعو له الإمام، المأموم بيقول: رب اغفر لي وارحمني بين السجدتين، لكن في السجود لا يجوز للإمام أن يخص نفسه بالدعاء؛ لأنه احتمال أن لا يدعو المأموم لنفسه في هذا الموضع، وإذا فرغ من التشهد وتخير من المسألة ما شاء لا يجوز له أن يخص نفسه بالدعاء، لكن كأن كلام شيخ الإسلام -رحمه الله- أوضح.

(7/10)

إذا وجدنا حديثين متعارضين متضادين في الظاهر وإلا في الباطن لا يمكن أن يثبت حديثان متعارضان في الباطن في الحقيقة، كما أن السنة لا تعارض القرآن ولا تناقضه، كما أن العقل الصريح لا يمكن أن يتعارض مع النقل الصحيح، لا يمكن بحال أن يتعارض العقل الصريح مع النقل الصحيح كما قرر ذلك شيخ الإسلام ابن تيمية في كتابه العظيم: (درء تعارض العقل مع النقل) لكن الفهوم والعقول قد يوجد فيها شيء من التعارض، فإذا وجد مثل هذا التعارض وهذا التضاد فإن أمكن الجمع بينهما تعين، إن أمكن الجمع بينهما تعين؛ لرفع هذا التعارض، وأهل العلم يسلكون مسالك للجمع قد لا تظهر في أول وهلة للطالب، وأحياناً يستضعفها الطالب أو غيره من أهل العلم لا يلوح له وجه التوفيق بين هذين الحديثين، إذا لم يظهر له وجه للجمع هناك مسالك أخرى ترد تباعاً.
فالمحكم النص الذي ما عارضه ... . . . . . . . . .
هذا المحكم.
. . . . . . . . . ... نصٌ كمثله بحيث ناقضه

فمن أتته سنةٌ صحيحة ... عن النبي ثابتةٌ صريحة
فما له عنها عدول الأبد ... . . . . . . . . .
لا يجوز له أن يعدل عن السنة الصحيحة الثابتة عن النبي -عليه الصلاة والسلام- تحت أي تأثير، لا يجوز بحال أن نقدم على قوله -عليه الصلاة والسلام- قول أحدٍ كائناً من كان، لا إمام معتبر ولا غيره، ولا ضغوط حياة ولا شيء أبداً، قول النبي -عليه الصلاة والسلام- هو الحكم على كل شيء.
ومع الأسف نسمع من ينادي بإعادة النظر في السنة، ومقاييس نقد السنة، ويتطاولون على الأحاديث بآراء ملوثة، يعني يمكن أن يرد حديث في الصحيح كمثل: ((لن يفلح قومٌ ولوا أمرهم امرأة)) بقول بعضهم: جولد مائير هزمت العرب، رئيسة وزراء اليهود، ترد السنن الصحيحة الثابتة بمثل هذا؟ أوغاندي حكمت الهنود، وتتشر حكمت الإنجليز؟ هل هذا يقوله من رضي بالله رباً؟ والله المستعان.
فمن أتته سنةٌ صحيحة ... عن النبي ثابتةٌ صريحة
فما له عنها عدول الأبد ... . . . . . . . . .

(7/11)

مهما كان، نعم قد يعجز عن تطبيق ما فيها، قد يعجز يكون تضمن أمر لكن ما يستطيع، لكن له أحاديث أخرى: ((إذا أمرتكم بأمرٍ فأتوا منه ما استطعتم)) ليس معنى هذا أن من لم يستطع العمل بالحديث يرد الحديث أو يؤول الحديث أو .. ، ولذا لما ذكر ابن القيم -رحمه الله تعالى- كثرة الخسف والمسخ في هذه الأمة في آخر الزمان، قال: إن المسخ يكون في طائفتين، لكن يهمنا منها الطائفة الأولى وهي: علماء السوء الذين يبدلون شرع الله بالتأويل، ما أعجبه يؤوله، ولأتباع المذاهب ممن يتعصب للأئمة عليهم كفلٌ من هذا، تجده يرد السنة؛ لأنه لا يوافق أصول إمامه، حتى قال قائلهم: ولا يجوز العدول عن المذاهب الأربعة ولو خالفت كتاباً أو سنةً أو قول صحابي، نعم هذا وجد من بعض من يتسمى بالعلم، لكن هو في الحقيقة ليس من أهل العلم؛ لأن ابن عبد البر -رحمه الله- نقل الاتفاق على أن المقلد ليس من أهل العلم، ولا يجوز العدول عن أقوال الأئمة الأربعة ولو خالفت كتاباً أو سنةً أو قول صحابي، ثم زاد الطين بلة بعد عاد أراد أن يوضح فزاد الأمر سوءً، يقول: لأن الأخذ بظواهر النصوص من أصول الكفر، نسأل الله السلامة والعافية، وهذا عند بعض الجهات كتبه تدرس، تدرس في بعض المذاهب، والله المستعان.
ومتعصبة المذاهب سواءً كانت الأصلية أو الفرعية لهم مواقف في رد بعض السنن؛ لأنها تخالف أصول مذاهبهم، فليكن المسلم على حذر من أن يخرج عن تحكيم الكتاب والسنة لقول أي كائنٍ من كان.
يقول ابن القيم -رحمه الله تعالى-:
والله ما خوفي الذنوب وإنها ... لعلى سبيل العفو الغفرانِ
لكنما أخشى انسلاخ القلب من ... تحكيم هذا الوحي والقرآنِ
ورضىً بآراء الرجال وخرصها ... لا كان ذاك بمنة الرحمنِ
فلتكن السنة وقبلها الكتاب هي المعتصم الذي يعتصم به طالب العلم، وهي الملاذ الذي يفر إليه عند المضايق والأزمات.
فما له عنها عدولٌ الأبد ... لأي قولٍ كان من أي أحد

(7/12)

في بعض كتب الآداب وقد نقلت عن شخصٍ .. ، في بعض كتب الآداب تقول: إذا كان رد السلام يذهب هيبة العالم أو هيبة القاضي أو كذا أنه ما يرد السلام، ونقل عن شخصٍ أنه يقول بهذا ويفعله، يسلم عليه ولا يرد، ويعتمد مثل هذا، قلت: يا أخي والله لو قاله أبو بكر لرمينا به عرض الحائط، والله -جل وعلا- يقول: {وَإِذَا حُيِّيْتُم بِتَحِيَّةٍ فَحَيُّواْ بِأَحْسَنَ مِنْهَا أَوْ رُدُّوهَا} [(86) سورة النساء] أقل الأحوال، فكثير من الأحوال قد يخرج الإنسان فيها عن مثل هذا وهو لا يشعر، فعلينا أن نعنى بذلك عناية تامة، إذا انتهينا من المحكم الذي لا يجوز عنه العدول بحال يأتينا المعارض.
وغيره معارضٌ إن أمكنا ... بينهما الجمع فقد تعينا
إذا أمكن الجمع بين النصوص المتعارضة فلا بد منه، يعني الخطوة الأولى الجمع والتوفيق بين النصوص؛ لأننا إذا جمعنا ووفقنا بين النصوص عملنا بالنصوص كلها، أما إذا حكمنا بنسخ مثلاً أو ترجيح فإننا نعمل ببعض النصوص دون بعض، نعمل بالناسخ ونعمل بالراجح ونترك المنسوخ ونترك المرجوح، فإذا أمكن الجمع تعين، يقول:
وغيره معارضٌ إن أمكنا ... بينهما الجمع فقد تعينا
يعني من أوضح الأمثلة في حديث شداد بن أوس، ودعونا هذا للنسخ، في حديث: ((لا عدوى ولا طيرة)) وفي حديث: ((فرَّ من المجذوم فرارك من الأسد))، ((لا يورد ممرضٌ على مصح)) مع قوله: ((لا عدوى ولا طيرة)) أهل العلم جمعوا بين هذه النصوص، فمن قائلٍ يقول: إنه لا عدوى بمعنى أن المرض لا يتعدى ولا يسري بنفسه من المريض إلى السليم، ولكن الله -جل وعلا- جعل مخالطة الصحيح للمرض سبب لانتقال المرض، وإلا فالأصل أنه لا عدوى، لا عدوى المنفي أن يتعدى ويسري المرض بنفسه من المريض إلى السليم.
((فر من المجذوم فرارك من الأسد)) ((لا يورد ممرضٌ على مصح)) هذا من أجل إيش؟ أن المخالطة سبب، سبب للانتقال، لا يعني أن المرض بنفسه ينتقل لكن المخالطة سبب، والمسبب هو الله -جل وعلا-، والذي نقل المرض من المريض إلى السليم هو الله -جل وعلا- الذي هو المسبب.

(7/13)

وعلى هذا هل تصلح مخالطة المرضى على هذا القول؟ يعني هل مخالطة سليم لمريض مثل مخالطة سليم لسليم؟ هي سبب، ولذا جاء الأمر بالفرار من المجذوم، منهم من يقول: أبداً مخالطة الصحيح للمريض كمخالطة الصحيح للصحيح ولا أثر للمخالطة، فكونك تخالط فلاناً مريض كمخالطتك لفلان الصحيح، فيباشر المريض، إذاً النهي ((فر من المجذوم)) ((لا يورد ممرض على مصح))؟ يقول: إيه من باب سد الذريعة، عندك الحديث: ((لا عدوى)) صحيح فإذا خالط الصحيح المريض ومخالطته لا أثر لها البتة فإذا خالطه وقد قدر الله -جل وعلا- أن يمرض هذا الصحيح بنفس المرض بغض النظر عن المريض الثاني قد يقع في قلبه تكذيب لحديث: ((لا عدوى)) فلهذا أمر بالفرار منها وإلا ما ينتقل، ما في فرق.
المقصود أن المخالطة مطلوبة وإلا ممنوعة في الشرع؟ ((فر من المجذوم)) ((لا يورد ممرضٌ على مصح)) صحيح هذا فأنت تتقي، إما أن تتقي السبب الذي جعله الله تعالى في مخالطة المريض، والمسبب هو الله -جل وعلا-، أو تتقي لئلا يقع في نفسك شيء بعد الإصابة بالمرض فتضطر إلى تكذيب الخبر الصحيح، وكلاهما ممنوع.
كأن الأطباء يقررون أن التأثير موجود، تأثير المخالطة موجود، وهو ماشٍ على القول الأول عند أهل العلم وهي أن المخالطة سبب، وليست بسببٍ محقق كغيرها من الأسباب، قد يوجد المسبب عند حصول السبب، وقد يتخلف حصول المسبب مع وجود السبب لوجود مانع مثلاً، على كل حال من جزم بأن المرض لا يتعدى بنفسه ولا يسري وإنما الذي ينقل المرض من المريض إلى السليم هو الله -جل وعلا- له أن يختار هذا القول، بس إياه إياه أن يرى تأثير السبب استقلالاً، كقول المعتزلة.
"كالأمر .. " يقول:
وغيره معارضٌ إن أمكنا ... بينهما الجمع فقد تعينا
كالأمر إن عورض بالجواز في ... تركٍ لمأمورٍ إلى الندب اصرفِ

(7/14)

الأمر الأصل فيه الوجوب، ومن أوضح الأدلة على هذا قوله تعالى: {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَن تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} [(63) سورة النور] دل على أن مخالفة الأمر تعريض للعقوبة، ولا عقوبة إلا على ترك واجب، ومن الأدلة على ذلك حديث: ((لولا أن أشق على أمتي لأمرتهم بالسواك عند كل صلاة)) وفي حديث آخر: ((عند كل وضوء)) فأمر الاستحباب ثابت، إذاً المنفي أمر الوجوب، إذا تقرر هذا وأن الأمر للوجوب فقد يرد الأمر ثم يرد مخالفة لهذا الأمر، مما يدل على جواز الترك.
كالأمر إن عورض بالجواز في ... تركٍ لمأمورٍ إلى الندب اصرفِ
وكثيراً ما تقرؤون في الكتب الأوامر الصريحة من النبي -عليه الصلاة والسلام-، ثم ترون قول الجمهور أن هذا الأمر للاستحباب، هذا أمر استحباب لا بد من وجود صارف، وإلا فالأصل الأمر للوجوب، قد يبحث طالب علم ليجد صارف فيعجز عن وجود صارف، ثم ينظر في المسألة وإذا بالأئمة الأربعة وأتباعهم يقولون بالاستحباب، ثم لا تجد من يقول بالوجوب مثلاً إلا أهل الظاهر، يعني هل نقول: إن الأئمة وجدوا صارف ونتهم أنفسنا بالتقصير في البحث عنه، أو نقول: الأصل في الأمور الوجوب ولا علينا من الأئمة إلا أن نجد صارف؟ نعم لو وجد إجماع على أن الأمر للاستحباب قلنا: يوجد صارف ولو لم نقف عليه، كما أنهم إذا أجمعوا على نسخ حكم قلنا: يوجد ناسخ ولو لم نقف عليه كما سيأتي، لو حصل إجماع قلنا: إن الأمر للاستحباب، وقطعاً يوجد صارف ولو لم نقف عليه.

(7/15)

نعم، وجدنا الظاهرية يقولون بالوجوب، أو من العلماء المتأخرين مثلاً، الصنعاني الشوكاني الذين لهم عناية بالعمل بالسنة مع تركهم لقواعد أهل العلم أحياناً، يعني هم يعملون بالقواعد العامة، لكن إذا جاءت قواعد خاصة تجدهم يتمسكون بالأصل، يتفقون على أن الأمر للوجوب ثم ما تجد قائلٍ للوجوب إلا ظاهرية أو الشوكاني أو الصنعاني، وأحياناً الشيخ محمد ابن عثيمين -رحمه الله تعالى-، قد تجد له قول بالوجوب؛ لأن النص دل على الوجوب، والأئمة كلهم قالوا بالاستحباب، فهل نعتمد قول الأئمة وأتباعهم ونتهم أنفسنا؟ أو نقول: الأصل في الأمر الوجوب ونعمل به حتى نجد صارف؟ أما من لم يعتد بقول الظاهرية هذا ما عنده مشكلة، يعني وجود قولهم مثل عدمه كما قال النووي: ولا يعتد بقول داود؛ لأنه لا يرى القياس الذي هو أحد أركان الاجتهاد، لكن فيمن يعتد بقول الظاهرية وأنهم يخدشون في الإجماع إذا خالف، يخدشون الإجماع إذا خالف، فهل نقول: بمقتضى الأصل وأن الأمر للوجوب؟ فمهما كثر القائلون بصرفه عن الوجوب ما لم نطلع على الصارف؟ وهذا يواجهكم كثيراً في المسائل، يواجهكم كثيراً في كتب الفقه، يواجهكم في كتب الشروح كثير هذا، فماذا نقول؟ نعم؟
طالب:. . . . . . . . .
الوجوب يعني على الأصل، ولو قال الأئمة الأربعة كلهم بأتباعهم إلى يومنا هذا خلال الإثنى عشر قرن أو أكثر كلهم قالوا بالاستحباب، في كتبهم كلها التي تداولها الناس ملايين آلاف الملايين تداولها، وقالوا بالاستحباب ولا واحد منهم خالف، نعم؟
طالب:. . . . . . . . .
ما وجدنا صارف، بحثنا في كل الكتب التي بين أيدينا ما وجدنا.
طالب:. . . . . . . . .
يعني نقول بقول الظاهرية، ولا نتهم أنفسنا يمكن الصارف في كتب ما وصلت إلينا، يمكن نحن قصرنا في البحث وإلا ..
طالب:. . . . . . . . .

(7/16)

هو قرينة، لكن هل نقول: إن اتفاق هؤلاء الأئمة وأتباعهم وفي أتباعهم الأئمة المحققون، لا شك نجد من يخالف الشافعي من الشافعية، البيهقي والنووي وغيرهم يخالفون الشافعي، نجد من يخالف أحمد من الحنابلة، نجد من يخالف مالك من أتباعه، نجد مثلاً أبو حنيفة يخالفه صاحباه في كثير من المسائل، لكن في هذه المسألة اتفقوا كلهم، وما عندنا إلا الظاهرية؟ نعم؟
طالب:. . . . . . . . .
نعمل بقول الأئمة، والله ما في شك أن الجبن أحياناً فيه خير، نعم؟
طالب:. . . . . . . . .
لا ما هو بإجماع، الذي لا يعتد بقول الظاهرية يقول: إجماع، وينقل النووي الإجماع كثيراً والظاهرية قولهم معروف.
طالب:. . . . . . . . .
الأصل الدليل، واتهام النفس أيضاً له نصيب، ولذا تجدون في كثيرٍ من هذه المضايق تجد من أهل العلم وطلاب العلم فيهم الجريء، ولا عليهم من الأئمة والأتباع، وعندك نص خلاص ما لأحد كلام، فيهم الجريء، لذا تجد شيخ الإسلام مثلاً ومن مثل شيخ الإسلام، الرسول -عليه الصلاة والسلام- يقول: ((أحابستنا هي؟ )) وشيخ الإسلام يقول: لا تحبس الرفقة، هناك أهل العلم والإمامة في الغالب لا تكون إلا بهذا، يعني إذا وضع الدليل نصب عينيه ولم يلتفت إلى أحد، لكن لا بد من الإحاطة والاطلاع والفهم والحفظ، ما هي جرأة فارغة من لا شيء.
كي يفتح الباب للطلاب على ما سيأتي في تحذير الشيخ -رحمه الله تعالى- من القول على الله بغير علم، ما يفتح المجال لمثل هذا، ولذلك تجدون المخالفين في كثيرٍ من القضايا تجدهم أهل الجرأة، وهم الذين ينبغون وتحفظ أقوالهم، وينالون الإمامة في الغالب.
أنا سألت الشيخ عبد العزيز -رحمه الله تعالى- عن هذه المسألة؛ لأنها تواجه بكثرة، يعني يحز بالنفس أننا كم عشنا؟ اثنا عشر قرن بعد الأئمة، وما خالفوا في هذه المسألة ما وقفنا إلا على قول الظاهرية قال: الحق في الدليل ولو خالفه من خالفه، ومع ذلكم لا تجدون الشيخ -رحمه الله- له أقوال يخالف فيها الأئمة إلا القليل النادر.
كالأمر إن عورض بالجواز في ... تركٍ لمأمورٍ إلى الندب اصرفِ

(7/17)

طيب الأمثلة على هذا كثيرة جداً، يعني كتب الفقه مملوءة، لكن يلفت النظر مثال يمثل به بعض الأصوليين لمثل هذه المسألة، يمثلون بحديث: ((غسل الجمعة واجب على كل محتلم)) هذا يدل على وجوب الغسل، جاء حديث: ((من توضأ يوم الجمعة فبها ونعمت، ومن اغتسل فالغسل أفضل)) يدل على جواز .. ، على أن الوضوء يكفي، عثمان -رضي الله عنه- لما دخل وعمر -رضي الله عنه- يخطب ذكر أنه لم يغتسل إنما توضأ، قال: "والوضوء أيضاً" الصوارف كثيرة، لكن أقول: هل مثل هذا يصلح مثال وإلا ما يصلح؟ يصلح وإلا ما يصلح؟
طالب:. . . . . . . . .
لماذا؟
طالب:. . . . . . . . .
كيف يصلح؟
طالب:. . . . . . . . .
لا لا، أنت ما فهمت كلامي، أنا أقول: أمر للوجوب، الأصل فيه الوجوب، ثم جاءنا صارف نصرف هذا الأمر (افعلوا) إلى أنه على سبيل التوجيه والإرشاد، وليس على سبيل الإلزام، لكن قوله: واجب هل يمكن صرف هذه الكلمة واجب؟ يمكن صرفها وهي كلمة واحدة ليست أمر تحتمل الوجوب وغير الوجوب؟ إذا قال: افعلوا هذا الأمر يحتمل الوجوب والاستحباب، لكن كلمة واجب تحتمل وإلا ما تحتمل بحيث نصرفها من كذا إلى كذا، ما تحتمل، نص في الوجوب، الذي يمكن صرفه اللفظ المحتمل، اللفظ المحتمل للأمرين الوجوب والاستحباب، أما اللفظ المعين لاحتمالٍ واحد بحيث لا يحتمل أمر آخر ما يمكن صرفه إلا إذا بحثنا في معنى الكلمة وهو معنى الوجوب، وإذا قلنا: إن معنى الوجوب في الحديث ليس معناه الوجوب الاصطلاحي، فيكون الحديث من الأصل ما يدل على الوجوب فليس بحاجة إلى صارف.
بدي الإخوان ينتبهون لمثل هذا؛ لأن هذا من دقائق العلم، يمثلون يتواطئون على التمثيل بهذا بكتب الأصول كثير حتى في كتب علوم الحديث وغيرها، لكن الكلام فيما إذا ورد صارف لنص يحتمل أمرين، يحتمل الوجوب وعدمه، إذا قال: افعل، الأمر الأصل فيه الوجوب، ويحتمل أن يكون للاستحباب، الأمر الأصل فيه الوجوب والاحتمال الثاني أن يكون للاستحباب، لكن لا بد لمخالفة الأصل من صارف يصرف من الوجوب إلى الاستحباب، هنا اللفظ الواحد الذي لا يحتمل، يعني إذا حملناه على الوجوب من الأصل ما في صارف نص في الموضوع، نص في الموضوع.

(7/18)

يعني إذا قيل لك مثلاً: الشرب قائماً حرام، ثم نقول: النبي -عليه الصلاة والسلام- ثبت عنه أنه شرب قائماً، هل نقول: إن كلمة حرام هذه انصرفت من التحريم إلى الكراهة؟ يمكن صرفها وهي كلمة لا تحتمل؟ ما تحتمل إلا التحريم، لكن النهي عن الشرب قائماً يحتمل النهي أن يكون للتحريم، وأن يكون للكراهة، فجاء ما يصرفها، ظاهر وإلا ما هو بظاهر؟
إذا بحثنا في دلالة الكلمة التي هي الواجب، هل كلمة (واجب) في أصل الشرع في النصوص هي التي تعنيها هذه الكلمة في اصطلاح العلماء، يعني في لغة العرب إذا قيل: حقك واجب علي، لو أنت من أبعد الناس تقول لشخص كبير: والله حقك واجب علي، هل معنى هذا أنك تأثم إذا ما أديت شيء من حقوقه؟ يعني إذا نظرنا إلى الحقائق الشرعية مع الحقائق العرفية الاصطلاحية نجد فيها شيء من التباين، وبهذا تنفك الجهة، إذا أقسم لك واحد أنه عمره كله ما شاف جمل أصفر، تقول: يا أخي أنت تكذب القرآن {كَأَنَّهُ جِمَالَتٌ صُفْرٌ} [(33) سورة المرسلات] تقول له هذا الكلام؟ يقسم بالله العظيم أنه ما رأى جمل أصفر، ومراده بالأصفر الأصفر المتعارف عليه الآن، وين الأصفر؟ شوف الكتاب هذا الذي فيه شوف خلف الكتاب أو خلف الإعلان هذا الأصفر هذا الكتاب اللي معنا خلفه أصفر، في جمل بهذا اللون؟ لا لا خلفه هذا الواضح إيه هذا، في جمل بهذا اللون؟ ما في إلا كالجراد ... ، وين الجمال؟ لكن لو قال مثلاً: أنا عمري كله ما رأيت جمل أصفر، نقول: يا أخي أنت وقعت في أمرٍ عظيم، القرآن يقول لك: {كَأَنَّهُ جِمَالَتٌ صُفْرٌ} [(33) سورة المرسلات] اختلاف الحقائق العرفية مع الحقائق الشرعية في مندوحة لمثل هذا، فلينتبه له.
كالأمر إن عورض بالجواز في ... تركٍ لمأمور إلى الندب اصرفِ
ومثله النهي لكرهٍ صرفا ... . . . . . . . . .
يعني النهي الأصل فيه التحريم ((إذا نهيتكم عن شيء فاجتنبوه)) النهي الأصل فيه التحريم.
ومثله النهي لكرهٍ صرفا ... بحلٍ إتيان وحظرٍ انتفى

(7/19)

نعم الأصل في النهي التحريم، قد يأتي ما يدل على جواز الفعل، فإذا فعله النبي -عليه الصلاة والسلام- دل على أنه للكراهة لا للتحريم، ومثل هذا النهي عن الشرب قائماً، جاء النهي عن الشرب قائماً، وجاء التشديد فيه: ((من شرب قائماً فليستقيء)).
ثم ثبت عنه -عليه الصلاة والسلام- أنه شرب قائماً، فدل على أن النهي للكراهة لا للتحريم فهذا صارف، الأصل أن نهيه مع شربه فيه تعارض، فيه تعارض وإلا ما فيه تعارض؟ فيه تعارض في الظاهر، لكن وجه الجمع بينهما أن النهي يحمل على التنزيه لا التحريم، والفعل يدل على الجواز، وقل مثل هذا في الأمر.
"واخصص .. "
قرأت البيتين؟
طالب: إيه قريته قريته.
واخصص بما خص عموماً وردا ... والمطلق احمله على ما قيدا
عندنا عام وخاص، ومطلق ومقيد، "واخصص بما خص" يأتيك نصٌ عام ثم يرد ما يخصصه يرد ما يخصصه، والعام ما يشمل أفراد، والتخصيص إخراج بعض الأفراد بدليل، والمطلق ما يشمل أوصاف والتقييد تقليل لهذه الأوصاف، فعندنا الأمر العام والخاص، فاللفظ العام لفظٌ شائع يشمل أفراد متعددة، ثم إذا جاء نصٌ خاص ببعض الأفراد فلا يخلو إما أن يكون الحكم أعني حكم الخاص موافق لحكم العام، فمثل هذا يخصص به أو لا يخصص إذا كان الحكم موافق؟ إذا قال: أعطِ بني تميم، ثم قال: أعطِ زيداً، هل معنى هذا أننا لا نعطي إلا زيد؟ نعم؟ {إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ} [(163) سورة النساء] نوح خاص والنبيين عام، فالحكم واحد موافق لحكم العام وهو في مثل هذه الصورة لا يخص به ولا يقصر عليه، وإنما يذكر الخاص للاهتمام بشأنه والعناية به، فإذا قيل: أعطِ بني تميم ثم قيل بعد ذلك: أعطِ زيداً لا يقتضي التخصيص.

(7/20)

يعني لو وجدنا في وصية وصية مثلاً: هذا العقار ريعه على بني تميم مثلاً، ثم بعد ذلك: يعطى طلاب العلم منهم كذا، هل غير طلاب العلم من بني تميم ما يعطون؟ إلا يعطون، لكن التنصيص على طلاب العلم للاهتمام بشأنهم والعناية بهم، لكن لو كان الحكم مخالف لحكم العام قلنا: بحمل العام على الخاص، فلو قيل مثلاً: أعطِ بني تميم، ثم قيل: لا تعطِ العزاب من بني تميم، قلنا: إن هذا الموصي يشجع على الزواج، وحينئذٍ لا يعطى العزاب؛ لأن الحكم يختلف، حكم الخاص يختلف عن حكم العام، وقل مثل هذا في المطلق والمقيد، يأتيك لفظ مطلق ثم يقيد ببعض الأوصاف لبعض الأوصاف.
"المطلق احمله على ما قيدا" وهذا من أوجه الجمع، فلا يبطل النص بالكلية وإن كان رفع لبعض أفراده بهذه الطريقة، بعض أفراد العام يرفع بالمخصص، وبعض أوصاف المطلق ترفع بالقيد الذي يذكر في النص المقيد.
لكن قد يعترينا أمور تشكل علينا مع هذا، يكون التعارض من أكثر من وجه، إما أن يكون التعارض وجهي بين نصين، يكون التعارض وجهي، بمعنى أن هذا يكون أعم من وجه وأخص من وجه، والثاني أعم من وجه وأخص من وجه كما في مسألة فعل ذوات الأسباب في أوقات النهي، وهذه مسألة بسطت كثيراً في مناسبات كثيرة، لكن قد يكون التعارض من وجهٍ آخر، عندك عام وخاص، لكن العام منطوق والخاص مفهوم، هذا له وجه قوة وله وجه ضعف، وهذا له وجه قوة ووجه ضعف.
((إن الماء طهور لا ينجسه شيء)) هذا عام، هذا عام ((إن الماء طهور لا ينجسه شيء)) وهو منطوق في أن جميع الماء لا يؤثر فيه شيء مهما وقع فيه من النجاسات إلا بالاستثناء الذي دل عليه الإجماع: إذا تغير لونه أو طعمه أو ريحه، أما الاستثناء في النص فهو ضعيف باتفاق الحفاظ.

(7/21)

هذا المنطوق بعمومه هو عام، هذا المنطوق بعمومه معارضٌ بمفهومٍ خاص، حديث القلتين: ((إذا بلغ الماء قلتين لم يحمل الخبث)) عند من يصححه، منطوقه: أنه إذا بلغ الماء القلتين فأكثر أنه لا يتأثر، فمنطوقه موافق لحديث أبي سعيد أن ((الماء طهور لا ينجسه شيء)) لكن مفهومه، مفهومه أنه إذا لم يبلغ القلتين أنه يحمل الخبث ولو لم يتغير، وهذا المفهوم مخالف لمنطوق حديث أبي سعيد، وهو وإن كان المفهوم خاصاً والمنطوق عاماً إلا أنه فيه معارضة، فهل يقدم منطوق حديث أبي سعيد على مفهوم حديث ابن عمر في القلتين؟ أو يقدم الخاص وإن كان خصوصه بالمفهوم على عموم حديث أبي سعيد وإن كانت دلالته بالعموم؟ فما الذي يقدم؟ يعني مسألة عام وخاص أمرها سهل ما بتشكل على آحاد الطلاب، العموم والخصوص الوجهي ضربنا له أمثلة، وأظن الإخوان ملوا الكلام فيه في مناسبات كثيرة، لكن يبقى مثل هذا.
طالب:. . . . . . . . .
نعم، هو يحتج بمفهوم المخالفة، الحنابلة والشافعية يحتجون، ومالك. . . . . . . . . مفهوم المخالفة، لكن عندنا منطوق ومفهوم أيهما أقوى؟ المنطوق أقوى من المفهوم، وعندنا عام وخاص أيهما أقوى؟ الخاص أقوى، فمن رجح حديث المفهوم حديث القلتين قال: لأنه خاص، فيخصص به عموم حديث أبي سعيد، ومن رجح عموم حديث أبي سعيد قال: هو منطوق وحديث القلتين مفهوم، والمنطوق أقوى من المفهوم.
يعني شيخ الإسلام -رحمه الله تعالى- .. ، عندكم الشافعية والحنابلة رجحوا مفهوم حديث القلتين، وعملوا به، وخصصوا به حديث أبي سعيد، شيخ الإسلام عمل بمنطوق حديث القلتين ولم يعمل بمفهومه؛ لأنه معارض بمنطوق حديث أبي سعيد، وهو قول المالكية، وهو قول المالكية، لكن هل نستطيع أن نوجد مرجحات لما رآه شيخ الإسلام من إلغاء المفهوم؟ إلغاء المفهوم إذا عورض بمنطوق ولو كان عاماً، نعم؟
طالب:. . . . . . . . .
كلهم أئمة مجتهدون، أئمة مجتهدون، عندك مالك والشافعي وأحمد وأبو حنيفة أئمة كبار، نعم؟
طالب:. . . . . . . . .
كيف؟
طالب:. . . . . . . . .

(7/22)

الأصل أن المفهوم معتبر، المفهوم معتبر، لكن إذا عورض بمنطوق أقوى منه يلغى، مثلاً في قوله -جل وعلا-: {اسْتَغْفِرْ لَهُمْ أَوْ لاَ تَسْتَغْفِرْ لَهُمْ إِن تَسْتَغْفِرْ لَهُمْ سَبْعِينَ مَرَّةً فَلَن يَغْفِرَ اللهُ لَهُمْ} [(80) سورة التوبة] مفهومه أنك لو استغفرت واحد وسبعين مرة أنه يغفر لهم، أنه يغفر لهم، لكنه معارض بالمنطوق {إِنَّ اللهَ لاَ يَغْفِرُ أَن يُشْرَكَ} [(48) سورة النساء] لو استغفرت ألف مرة الباب مقفل، محسومة المسألة، فألغينا المفهوم لمعارضته بالمنطوق.
طيب {لاَ تَأْكُلُواْ الرِّبَا أَضْعَافًا مُّضَاعَفَةً} [(130) سورة آل عمران] مفهومه إذا لم يكن أضعافاً مضاعفة ضعف وإلا ضعفين نعم؟ يعني الألف بألف وخمسمائة ما فيها ضعف، مفهوم الآية أنه يجوز، لكنه معارض بمنطوقات كثيرة تدل على أن الربا حرام مهما قلت نسبته، فإذا عورض المفهوم بمنطوق فإنه حينئذٍ يلغى المفهوم، وحينئذٍ يكون الكلام لا مفهوم له، لا مفهوم له.
ترون ما بدأنا إلا متأخرين يا الإخوان لا تؤاخذونا، مع أن الليل في الصيف قصير، وكثير من الإخوان يصير عنده ارتباطات في الإجازة، لكن إن رأيتم أن نستمر استمرينا، يعني نقف على النسخ؟ نعم؟
يقول:
وهكذا فاجمع بلا تعسف ... . . . . . . . . .
بلا تعسف يعني ابحث عن وجوه الجمع المقنعة الواضحة للتوفيق بين النصوص من أجل اتباع فلان أو علان، لا تتعسف اجمع بوجوهٍ معتبرة بين أهل العلم، ولذا تجدون في أوجه الجمع بين النصوص عند أهل العلم فيها أشياء ضعيفة، تجد بعض الأتباع لا بد أن يوجد وجه للجمع وإن لم يكن وجهاً وجيهاً، ولذا قال:
وهكذا فاجمع بلا تعسفِ ... بل بين مدلوليهما فألفِ
بالمناسبة الأتباع أتباع المذاهب يتعاملون مع نصوص أئمتهم كتعاملهم مع نصوص الكتاب والسنة، يجمعون بين أقوالهم إذا كان للإمام أكثر من قول في المسألة، لا بد أن يوجدوا جمع مخرج، ولو بحمل عام على خاص أو مطلق على مقيد، هذا كلامهم بالنص ما هو بافتئات.
فإن لم يوجد وجه للجمع نظرنا المتقدم والمتأخر، وإلا فأقربهم من أصوله وقواعده، يقولون مثل هذا الكلام.
وهكذا فاجمع بلا تعسفِ ... بل بين مدلوليهما فألفِ

(7/23)

بعض الناس يريد أن يجمع فيكون له ملحظ لا يوافق عليه، ملحظ لا يدل عليه الخبر، وهو يريد بذلك أن يوجد مبرر لالتزامه بمذهبه، وقد يند الفهم، قد يكون قصده الحق لكن يخطئ، ما كل من أراد الحق وقصده يصيبه.
ولا يجوز ردك المعارضا ... ما أمكن الجمع بوجهٍ يرتضى
"ولا يجوز ردك المعارضا" النص المعارض لا يجوز أن ترده "ما أمكن الجمع" يعني إذا أمكن الجمع وجب المصير إليه، "ما أمكن الجمع بوجهٍ يرتضى" بغير تعسف كما أشار الشيخ -رحمه الله-، فإذا أمكن الجمع بوجهٍ ظاهر يدل عليه الخبر فيتعين حينئذٍ، ويجب المصير إليه؛ لأن في الجمع عملاً بالنصين؛ لأن في الجمع عملاً بالنصين، وأما حمل العام على الخاص فيه إخراج لبعض الأفراد، حمل المطلق على المقيد فيه إخراج لبعض الأوصاف، القول بالنسخ، ترك .. ، التخصيص والتقييد نسخ جزئي، والنسخ رفع كلي للحكم، فعلى كل حال الجمع إذا أمكن من غير تعسف وجب المصير إليه.
أنت وقفت على هذا؟
طالب: إيه نعم.
لعلنا نقف عليه.
الدرس المقرر ساعة ونصف، بحيث لا نمل الإخوان ولا .. ، والليل مثل ما ذكرنا قصير، والمسافات بعيدة، ونقف على هذا -إن شاء الله-.
طالب:. . . . . . . . .
إيه، المفهوم ضعيف والمنطوق أقوى منه بلا شك، يبقى أن عندنا مسألة العام والخاص، لا شك أن الخاص أقوى من العام، لكن النصوص التي أوردناها من المسائل التي يتفق أهل العلم على عدم التخصيص بالمفهوم مثل {اسْتَغْفِرْ لَهُمْ أَوْ لاَ تَسْتَغْفِرْ لَهُمْ} [(80) سورة التوبة] مثل: {الرِّبَا أَضْعَافًا مُّضَاعَفَةً} [(130) سورة آل عمران] يدل على أن التخصيص بالمفهوم فيه ضعف.
طالب:. . . . . . . . .
إيه نعم، يقول: المفهوم ملغى، ما يعمل بمفهوم حديث القلتين.
طالب:. . . . . . . . .
لهذا الأمر؛ لأن المفهوم ضعيف ومعارضٌ بمنطوق، فإذا عورض المفهوم بمنطوق يلغى المفهوم، ويكون الكلام لا مفهوم له.
اللهم صلِّ وسلم وبارك على عبدك ورسولك.
السلام عليكم ورحمة الله وبركاته.
يقول: ما أهمية علم المصطلح في هذا الزمان؟ هل له فائدة أم لا؟

(7/24)

أولاً: هذا الزمان كغيره من الأزمان التي يتناولها الحث على طلب العلم، ومن خير ما تصرف فيه الأعمار طلب العلم، ومن أهم العلوم علم السنة بعد علم الكتاب علم السنة، والسنة لا يعرف صحيحها من ضعيفها إلا بواسطة علوم الحديث وعلم المصطلح، فهو من الأهمية بحيث لا يخفى على آحاد المتعلمين، إذا كان موضوع علم المصطلح معرفة الصحيح من الضعيف، المقبول من المردود مما يضاف إلى النبي -عليه الصلاة والسلام- الأسوة والقدوة، فكيف يتجه مثل هذا السؤال؟ نعم، قد يقول قائل: إن كثير ممن درس هذا العلم استمروا يقلدون في أحكامهم على الرواة، وفي أحكامهم على الأحاديث، فإذا كان التقليد لازماً لطالب العلم فلماذا يدرس هذه الوسائل التي بها يدرك الصحيح والضعيف؟ أقول: إذا رضي لنفسه بالتقليد فليرضى لنفسه أيضاً بتقليد الأئمة في الأحكام أيضاً، ولماذا يدرس علم الأصول؟ ثم بعد ذلك يتسلسل الأمر إلى أن يقول: أكتفي بسؤال أهل العلم، وبهذا يكون عامياً.
وكلامي موجهٌ لمن يريد طلب العلم، يريد طلب العلم، بعد أن سمع من النصوص ما يحثه على ذلك ويرغبه فيه، فلا مندوحة لطالب العلم الذي عنده العزيمة على طلب العلم الشرعي لا مندوحة له من دراسة المصطلح وأصول الفقه، وعلوم العربية، وعلوم القرآن، كل هذه مما لا بد لطالب العلم من معرفته، وهي تعين على فهم الكتاب والسنة، وهي وإن لم تكن مقاصد إلا أنها وسائل لفهم الكتاب والسنة.

(7/25)


شرح: نظم: (اللؤلؤ المكنون في أحوال الأسانيد والمتون) (08)

شرح اللؤلؤ المكنون في أحوال الأسانيد والمتون

شرح نظم: (اللؤلؤ المكنون في أحوال الأسانيد والمتون) (8)
الكلام على: الناسخ والمنسوخ، والمقبول والمردود ...

الشيخ/ عبد الكريم بن عبد الله الخضير
وهي تعين على فهم الكتاب والسنة، وهي وإن لم تكن مقاصد إلا أنها وسائل لفهم الكتاب والسنة.
يقول: رجل يملك سيارة وعليه ديون فأراد أن يبيعها لرجلٍ آخر ليسدد ديونه ثم بعد ذلك يشتريها منه هو ورجلٌ آخر تقسيط، فهل هذا من بيع العينة؟
يبيعها هذه عكس مسألة العينة، مسألة العينة: يشتريها ممن يملكها بثمنٍ مرتفع، ثم يبيعها عليه بثمنٍ أقل هذه مسألة العينة، هذه عكس مسألة العينة، يبيعها على شخص يسدد بقيمتها ديونه ثم بعد ذلك يشتريها منه هو ورجلٌ آخر، يعني شركة بينهما بالتقسيم هذه عكس مسألة العينة، وفيها من التحايل على الربا ما في مسألة العينة، فيها من التحايل ما في مسألة العينة.
يقول: إلى الإخوة المنظمون للدورة –المنظمين- السلام عليكم ورحمة الله، نأمل منكم طرح هذا السؤال على .. ، بأقرب فرصة، ونأمل .. ، هذه تريد الجواب مكتوب، تعلق الفتوى على بوابة مدخل النساء لأهميتها.
هذه تقول: هناك بعض الأخوات ممن لديهن عذر شرعي يأتين للمسجد لحضور الدورة للاستفادة، وحباً في الخير، وخشية فوات العلم، ويجلسون على الدرج .. ، -إيش؟ إيه المسجد لأنها ناقصة- الداخلي فهل الدرج من المسجد؟ وهل يحل لهن الجلوس فيه؟ نأمل منكم توضيح الأمر وتيسير مكان للأخوات.
أولاً: إذا كان الدرج داخل سور المسجد فهو حكمه حكم المسجد، إذا كان داخل سور المسجد فحكمه حكم المسجد، والمرأة التي عليها الدورة المعذورة مثل هذه تعتزل مكان الصلاة الذي هو المسجد، فلا يجوز لها أن تمكث في المسجد، لقوله -عليه الصلاة والسلام-: ((وليعتزل الحيض المصلى)).
وهل يحل لهن الجلوس فيه؟ نأمل منكم توضيح هذا الأمر، وتيسير مكان للأخوات إن كان لا يجوز دخول المسجد جزيتم خيراً.
عاد الإخوان المشرفين على المسجد وأعماله وأنشطته لا بد أن ييسروا هذا الأمر.
يقول: هناك بعض الأخوات يحضرن ومعهن أطفالهن يشوشن على الحاضرات بلعب الأطفال وزعيقهم؟

(8/1)

هذه أيضاً إذا لم تتمكن من الحضور إلا بطفلها الذي يزعج الناس ويشغلهم عن تحصيل العلم هذه جلوسها في بيتها وسماعها الدرس من الأشرطة أو من غيرها أفضل في حقها؛ لأن ضرر الأولاد متعدي إلى غيرها، وإن خصص لذوات الأطفال مكان كذوات الأعذار فلا بأس، لكن مثل هؤلاء النسوة التي معهن أطفال يصدر منهم أصوات يشغلون الناس بحيث لا تتمكن الحاضرة من سماع الدرس فمثل هذا يمنع حضورها، نعم حضرن الصلاة مع النبي -عليه الصلاة والسلام-، والنبي -عليه الصلاة والسلام- يسمع صياح وبكاء الصبي ويخفف الصلاة من أجله، والصلاة أيضاً مما يطلب لها راحة البال، لكن يبقى أن الحضور إلى الصلاة والحث عليه ما هو مثل الحضور إلى الدروس، الدروس يحتاج إلى مزيد من تفريغ البال للفهم، فالدرس يحتاج إلى الفهم.
يقول: هل قول النبي -صلى الله عليه وسلم-: ((ما أسفل من الكعبين ففي النار)) يخصص بقوله: ((من جر ثوبه خيلاء)) وبهذا يحمل الأول إن كان بلا خيلاء على الكراهة؟
هذا من باب الإطلاق والتقييد، في النص الأول مطلق لم يقيد بالخيلاء، وفي الثاني مقيد بالخيلاء، وحمل المطلق على المقيد له صور، لكن منها: إذا اختلفا في الحكم والسبب لم يحمل المطلق على المقيد، وهنا اختلفا في الحكم والسبب، حكم مجرد جر الثوب أو إنزال الثوب إلى الكعبين من أسفل من الكعبين هذا ففي النار، وهو أخف من حكم من جر ثوبه خيلاء، فالحكم مختلف، والسبب مختلف، فهذا مجرد إنزال للثوب، وهذا مقترن بالخيلاء، فإذا اختلفا في الحكم والسبب لا يحمل المطلق على المقيد.
يقال: إن هناك شرح لشيخ الإٍسلام على عمدة الأحكام، يقول: فيه ما لا عينٌ رأت، ولا أذنٌ سمعت ... ؟
لا لا، شيخ الإسلام -رحمه الله تعالى- إنما شرح العمدة، عمدة الموفق، عمدة الفقه.
يقول: ما هي المتون التي يتدرج فيها الطالب في علم المصطلح؟

(8/2)

الطالب يتدرج في المتون من الصغير إلى المتوسط والكبير، لكن بالنسبة للقواعد النظرية لعلم المصطلح يكفي الطالب ثلاثة كتب، يبدأ بـ (النخبة) يحفظها ويقرأ ما كتب حولها، ويسمع الأشرطة، ويناقش ما يشكل عليه، ثم بعد ذلك: (اختصار علوم الحديث) للحافظ ابن كثير، مع حاشية الشيخ أحمد شاكر عليه، ومع الشروح التي سجلت عليه، ثم بعد ذلك يجعل همته لـ (ألفية العراقي) فيحفظها، ويقرأ شروحها، وإذا كان عليها أشرطة مسجلة يعنى بها، وإذا أشكل عليه شيء يسأل عنه، وإن كان هناك دروس مقامة لشرحها فليلزمها، فكلُّ الصيد في جوف الفرا، والله المستعان.
يقول: ذكرتم أن ابن القيم ذكر أن المسخ يكون في طائفتين: الأولى علماء السوء.
لا شك أن الأولى: علماء السوء الذين يبدلون الدين بالتحريف والتأويل، والثانية: ذكر الحكام الظلمة.
يقول: أنا إنسان عامي وأحضر هذه الدروس، وأنا لا أفقه ما يقوله المشايخ فهل يدخل -مفاد كلامه- في حديث: ((ما اجتمع قومٌ في بيت من بيوت الله))؟
بلى يدخل، وهم القوم لا يشقى بهم جليسهم.
ما حكم من يتسمى الرجل بالحنبلي أو الشافعي أو غير ذلك، على سبيل حبه لا على سبيل اتباعه في كل صغيرةٍ وكبيرة؟
على كل حال إذا كان متبعاً لهذا الإمام لرجحان أقواله عنده، وهو من أهل التقليد في حكم العامي، يعني ممن لم يتأهل للنظر في النصوص هذا ينتسب إلى المذاهب لا بأس، وكم انتسب إلى المذاهب من الكبار، وعلى كل حال مسألة الانتساب إن كانت بحق ومن يتبع هذا الإمام لكونه لم يتأهل، فهذا حكاية واقع ما فيها شيء، وانتسب أيضاً أئمة كبار من كل مذهب.
أما إذا كان ينتسب وهو لا يعرف من مذهب الإمام شيء، ولا يعنى بمذهب هذا الإمام فهو كاذب في انتسابه.
هل يلزم من الناسخ والمنسوخ الاتحاد في الرتبة والقوة أم لا؟
لعله يرد -إن شاء الله تعالى- في بحث النسخ.
يقول: ما درجة حديث الذي يفيد أن من جلس في مصلاه بعد صلاة الفجر حتى تطلع الشمس وصلى ركعتين كانت له كأجر حجة وعمرة تامة تامة؟
هذا الحديث مما اختلف فيه، والذي يغلب على الظن أنه لا ينزل عن الحسن -إن شاء الله تعالى-، وصححه بعضهم.

(8/3)

ومن جلس حتى تنتشر الشمس فقد اقتدى بالنبي -عليه الصلاة والسلام-، كان يجلس -عليه الصلاة والسلام- كما في الصحيح صحيح مسلم حتى تنتشر الشمس، ثم إذا صلى هاتين الركعتين بنية الضحى حصل له الأجر -إن شاء الله تعالى-، ثبت الخبر أو لم يثبت، له أجر صلاة الضحى، وله أجر المكث إلى انتشار الشمس اقتداءً به -عليه الصلاة والسلام-.
ابن القيم -رحمه الله تعالى- في (طريق الهجرتين) لما ذكر طريقة الأبرار وطريقة المقربين، وأنتم تعرفون أن الأبرار في منزلتهم دون منزلة المقربين، قال عن الطائفتين: كلهم يجلسون بعد صلاة الصبح إلى انتشار الشمس، كلهم يجلسون، لكن الأبرار يصلون قبل الانصراف، والمقربون إن شاءوا صلوا وإن شاءوا انصرفوا بدون صلاة هاتين الركعتين، فما السبب في التفريق بينهم؟ وما الذي يفيده كلام ابن القيم؟ هل يفيد ثبوت الحديث أو لا يفيده؟ نعم؟ ويش سبب التفريق؟ الأبرار لا ينصرفون حتى يصلوا ركعتين، وأما المقربون إن شاءوا صلوا وإن شاءوا انصرفوا من غير صلاة، ومعروفٌ أن منزلة المقربين أعلى من منزلة الأبرار، ولهذا يقول أهل العلم: حسنات الأبرار سيئات المقربين.
طالب:. . . . . . . . .
نعم صلاة الضحى إذا تأخرت فهي أفضل، لكن لماذا قال: الأبرار يصلون قبل الانصراف والمقربون إن شاءوا صلوا وإن شاءوا انصرفوا؟ نعم؟ وجهة نظره -رحمة الله عليه- أن وقت المقربين معمور بالطاعة، والأبرار معمور بالطاعة وغيرها من أمور الدنيا، فالأبرار على حد كلامه يصلون هاتين الركعتين ثم ينصرفون إلى أعمالهم في أمور الدنيا، أما المقربون فهم متفرغون للعبادة، فهم من عبادة إلى عبادة، إن شاءوا انصرفوا ثم بعد انصرافهم يصلون لا يزالون يصلون ويتعبدون.
الأسئلة كثيرة عن قناة المجد، يقول: ما رأيكم في قناة المجد؟ وهل تنصحون بالاشتراك فيها؟
قناة المجد ذكرنا مراراً أن المعافى من جميع القنوات السلامة لا يعدلها شيء لا المجد ولا غير المجد، وأما المبتلى فالمجد من خير ما يرى، ومن خير ما يعرض في هذه الأيام، هذا المبتلى.
يقول: لماذا اختير هذا المتن؟
ما يدري أنه اختير العام الماضي، وذكرنا السبب في اختياره.

(8/4)

وهل هذا يعتبر من المتون التي يبتدئ بها أم ماذا أحسن الله إليكم؟
هو متن من المتون، العلوم التي في النخبة موجودة فيه يعني، المسائل والبحوث التي في النخبة وفي جميع كتب علوم الحديث هي موجودة فيه، ومعروف أن المتون في فنٍ واحد على مذهبٍ واحد معروف أنها تكاد تتفق على قضايا، كليات العلم تكون متفق عليها، ثم بعد ذلك كل كتاب يزيد من عنده بعض المسائل، ولذا لا يقول قائل: إن تصنيف الطلاب وتقسيمهم إلى مبتدئين ومتوسطين ومنتهين هذا تكرار للعلم، ما فيه فائدة.
طيب أنا بأقرأ النخبة ليش بأقرأ اختصار علوم الحديث لابن كثير وبينهما اتفاق بنسبة ثمانين بالمائة؟ ولماذا لا أقتصر على الزائد من اختصار علوم الحديث؟ ثم بعد ذلك أقتصر على الزائد من ألفية العراقي، أو توضيح الأفكار من الكتب المطولة أو التدريب؟ نقول: لا يا أخي، هذا التكرار مقصود لأهل العلم، وبهذه الطريقة يثبت العلم، أنت تضبط الكتاب الأول الذي فيه من العلم بنسبة عشرين ثلاثين بالمائة باعتبارك مبتدئ، لكن إذا ارتقيت إلى كتب الطبقة التي تليها أنت ضمنت هذه العشرين بالمائة، فتفهمها مرة ثانية على صيغة واحدة وعلى تصورٍ ثاني، أقول: بصيغة أخرى وتصورٍ آخر، قد تكون مختصرة في ذلك الكتاب وبسطت في الكتاب الأخر، قد تكون بأسلوب مرت عليك عسر عليك فهمها تفهمه مرة ثانية، ثم بعد ذلك تبني على ذلك المسائل الزائدة، ولذا الذين يعتنون بالزوائد يخالفون الطريقة المتبعة.
يقول: هل يصح وصف الله -عز وجل- بأنه مخالف للحوادث .. ، الظاهر هذا السؤال للشيخ وإلا .. ؟
هل يصح وصف الله -عز وجل- بأنه مخالفٌ للحوادث؟ هم يقصدون بالحوادث المخلوقات، الأمور الحادثة بعد الله -عز وجل-، الأمور الحادثة، ويقصدون بذلك المخلوقات، والله -جل وعلا- هو الخالق، وهو الأول بلا بداية، الأول وليس قبله شيء.
من هم المتكلمة؟
هم طوائف المبتدعة الذين بنوا مسائل العقائد على علم الكلام.
يقول: التبريد شديد عند النساء، نرجو ضبط المكيفات بحيث يكون متوسطاً؟
يقول: على القول بتحريم التصوير بشتى أنواعه ما الحكم إذا كانت الصورة غير ثابتة كالموجود في شاشة التلفاز، فبمجرد انتهاء المحاضرة أو البرنامج تزول الصورة؟

(8/5)

إذا كانوا لا يستطيعون إعادته مرةً ثانية، بمعنى أنه على الهواء وانتهى، إذا كانوا لا يستطيعون إعادته مرةً ثانية لم يسجل عندهم على شريط فهذا ليس بتصوير، يعني مثل الكاميرات التي تراقب الأسواق مثلاً، أو الكاميرات التي في الحرمين وغيرها من المجامع الكبيرة التي يراقب منها الناس من بعد بحيث لا تثبت صورها.
بسم الله الرحمن الرحيم
الحمد لله رب العالمين، والصلاة والسلام على رسول الله وعلى آله وأصحابه أجمعين، اللهم اغفر لنا ولشيخنا وللحاضرين برحمتك يا أرحم الراحمين، أما بعد:
قال المؤلف -رحمه الله تعالى-:
وَحَيْثُ لَمْ يُمْكِنْ وَسَابِقٌ دُرِي ... عُيِّنَ نَسْخُ حُكْمِهِ بِالآخِرِ
وَيُعْرَفُ النَّسْخُ بِنَصِّ الشَّارِعِ ... أَوْ صَحْبِهِ ثُمَّ بِتَارِيخٍ فَعِ
وَلَيْسَ الإجماع عَلَى تَرْكِ العَمَلْ ... بِنَاسِخٍ لكنْ علَى النَّاسِخِ دَلّ
وَعِنْدَ فَقْدِ الْعِلْمِ بِالْمُقَدَّمِ ... فَأَرْجَحُ النَّصَّيْنِ فَلْيُقَدَّمِ
كَكَوْنِهِ أَشْهَرَ أَوْ أَصَحَّ أَوْ ... نَاقِلُهُ أَجَلُّ عِنْدَ مَنْ رَوَوْا
أَوْ حُكْمُهُ فِيمَنْ رَوَاهُ قَدْ أَتَى ... وَمَنْ نَفَى قَدِّمْ عَلَيْهِ الْمُثْبِتَا
كَذَاكَ مَا خَصَّ عَلَى الْعُمُومِ ... وَقَدِّمِ الْمَنْطُوقَ عَنْ مَفْهُومِ
إِنْ لَمْ تَجِدْ مِنْ هَذِهِ شَيئًا فَقِفْ ... فِي شَأْنِهِ حَتّى عَلَى الْحَقِّ تَقِفْ
وَدُونَ بُرْهَانٍ بِنَصٍّ لاَ تَرُدّْ ... نَصًّا فَإِنَّ بَعْضَهَا بعْضًا يَشُدّ
وَلاَ تُسِيءُ الظَنَّ بِالشَّرْعِ وَلاَ ... تُحَكِّمَنَّ العَقْلَ فِيمَا نُقِلاَ
إِيَّا كَ والْقَولَ عَلَى اللهِ بِلاَ ... عِلْمٍ فَلاَ أَعْظَمَ مِنْهُ زَللاَ
الحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله، نبينا محمد وعلى آله وصحبه أجمعين.

(8/6)

يقول المؤلف -رحمه الله تعالى- بعد أن ذكر ما ذكر من وجوه الجمع والتوفيق بين النصوص مع الإمكان، إذا أمكن الجمع تعين؛ لأنه عملٌ بالنصوص كلها، فيحمل أحد النصين على حال، والنص الآخر على حال، ولو كان الجمع بحمل العام على الخاص، والمطلق على المقيد؛ لأن ذلك وإن كان رفعاً جزئياً للحكم إلا أنه أسهل من الرفع الكلي الذي يكون بالنسخ؛ لأن النسخ رفعٌ كلي للحكم، وأما التخصيص والتقييد فهو رفعٌ جزئي، كما تقدم بيانه والتمثيل له.
"وحيث لم يمكن" التوفيق بين النصوص على ما سبق تفصيله "وسابقٌ دري" يعني عرف المتقدم من النصين.
"عين نسخ حكمه بالآخر" يعني تعين حكم المتقدم بالمتأخر، ولا يلجأ إلى النسخ ولا الترجيح إلا إذا لم يمكن الجمع، فإذا لم يمكن الجمع وعرف المتقدم من المتأخر حكم بالنسخ، والنسخ رفع حكم شرعي ثابت بدليل بخطابٍ آخر، بدليل آخر متراخٍ عنه، رفع الحكم بالكلية يسمى نسخ، وجاء في تعبير السلف عن التخصيص بأنه نسخ، نعم هو نسخٌ جزئي لا نسخٌ كلي، وأما الاصطلاح عند المتأخرين وهو الذي استقر عليه العمل عند أهل العلم أنه الرفع الكلي، فإذا تعذر وانسدت جميع المسالك مسالك الجمع يلجأ حينئذٍ إلى القول بالنسخ، فإذا وجدنا نصاً يعارضه نصٌ آخر، وعرفنا المتقدم من المتأخر حكمنا بأن المتأخر ناسخ للمتقدم.
فمثلاً في حديث شداد بن أوس يقول: ((أفطر الحاجم والمحجوم)) وجاء في بعض طرق الحديث أنه كان في عام الفتح، وفي حديث ابن عباس أن النبي -عليه الصلاة والسلام- احتجم وهو محرم، وفي رواية: "احتجم وهو صائم ومحرم" دلت الروايات الأخرى أنه كان في حجة الوداع، كان في حجة الوداع، ومعلومٌ أن حجة الوداع متأخرة عن عام الفتح، فمع هذا التعارض الذي يفيد حديث شداد بن أوس أن الحجامة تفطر الصائم، والذي يفيده حديث ابن عباس أن الحجامة لا تفطر الصائم، فالناسخ هو المتأخر وهو حديث ابن عباس لأنه في آخر عمره -عليه الصلاة والسلام-، والمنسوخ حديث شداد، وبهذا حكم الإمام الشافعي، وبهذا حكم الإمام الشافعي.

(8/7)

هل لقائلٍ أن يقول: هذا من قوله -عليه الصلاة والسلام- والقول ينتابه العموم وذاك من فعله -عليه الصلاة والسلام- والفعل لا عموم له فيحمل على أنه خاصٌ به؟ أو كما يعبر بعضهم أنه قضية عين لا عموم لها، ويبقى: ((أفطر الحاجم)) بالنسبة لعموم الأمة، وهذا خاص به -عليه الصلاة والسلام- كونه احتجم، هذا يلجأ إليه بعضهم، لكن لنعلم أن كلَّ كمالٍ يطلب من البشر لا سيما إذا اقترن بعبادة التي طلب من المسلمين تعظيمها كالصيام مثلاً فإذا طلب من الأمة هذا الكمال ألا يكون الأولى به النبي -عليه الصلاة والسلام- أن ينزه صومه الذي نهى عن غيره ينزه صومه على أن يخدش بمثل هذا؟ لا بد.
لأن بعض الناس عند التعارض تعارض القول مع الفعل يقول: الفعل خاص به -عليه الصلاة والسلام-، أولاً: الخصوصية لا تثبت إلا بدليل، الأمر الثاني: أنه ينبغي أن نستحضر أن كل كمال يطلب من الأمة فالنبي -عليه الصلاة والسلام- أولى به.
يعني مثل ما قالوا في النهي عن استقبال القبلة واستدبارها ببولٍ أو غائط، ثبت النهي من قوله -عليه الصلاة والسلام-، وثبت من فعله من حديث ابن عمر أنه استدبر الكعبة واستقبل الشام وهو يقضي حاجته، منهم من يقول: هذا خاص به -عليه الصلاة والسلام-، نقول: تعظيم الجهة جهة القبلة من تعظيم شعائر الله، والنبي -عليه الصلاة والسلام- أولى به من غيره، والنبي -عليه الصلاة والسلام- أولى به من غيره، فكيف نقول: إن للنبي -عليه الصلاة والسلام- أن ينتهك مثل هذه الأشياء والأمة تنزه عنه؟!
للعلماء وجوه كثيرة للجمع بين هذه النصوص، لكني مثلت بها لنكون على علمٍ من هذا، ما هو كل ما اختلف عندنا هذا وهذا قلنا: هذا خاص بالنبي وهذا .. ، الخصوصية تحتاج إلى دليل، وينبغي أن نفهم ما يليق به -عليه الصلاة والسلام-، يعني كمال يطلب من الأمة والنبي -عليه الصلاة والسلام- ينتهك هذا الكمال؟!

(8/8)

يعني مثل ما قيل في حديث جرهد: ((الفخذ عورة)) ((غط فخذك)) وحسر النبي -عليه الصلاة والسلام- كما في حديث أنس عن فخذه، قالوا: حسر الفخذ خاص بالنبي -عليه الصلاة والسلام-، لكن يقال: أيهما أكمل تغطية الفخذ أو حسره؟ أيهما أكمل؟ التغطية، ولذا غطى النبي -عليه الصلاة والسلام- لما دخل عثمان واستحيا منه، فهذا أكمل بلا شك، فهل نقول: إن الكمال يطلب من الأمة ودون الكمال يطلب من نبيها؟ نقول: لا يا أخي، فلا نلجأ إلى مثل هذا إلا إذا دل الدليل على الخصوصية، وكان الفعل الذي يختص به -عليه الصلاة والسلام- لائقاً به، نعم، لو كان العكس قلنا: مقبول.
ويعرف النسخ بنص الشارعِ ... . . . . . . . . .
النسخ يعرف بأمور، منها: أن ينص الشارع في الخبر نفسه أو بخبرٍ آخر ((كنت نهيتكم عن زيارة القبور فزوروها)) فـ (كنت) دل على أنه نهاهم في الماضي وهذا مستقبل؛ لأن الأمر متحمضٌ للاستقبال، والماضي للزمن الماضي، فدل على أن النهي متقدم على الأمر، فهذا يعلم أن النهي منسوخ بنصه -عليه الصلاة والسلام- "بنص الشارع".
"أو صحبه" أو بنص الصحابي، كقوله: "كان آخر الأمرين من رسول الله -صلى الله عليه وسلم- ترك الوضوء مما مست النار"، "كان آخر الأمرين من رسول الله -صلى الله عليه وسلم- ترك الوضوء مما مست النار"، فدل على أنه كان في السابق، أول الأمرين كان يتوضأ مما مست النار ثم ترك.
ترْك الوضوء مما مست النار مفهومه: أنه كان في أول الأمرين يتوضأ مما مست النار، دلالة هذا الحديث على عدم الوضوء مما مست النار بما في ذلك لحم الإبل، دلالته على ذلك بالعموم، وهو مخصوصٌ بما جاء في لحم الإبل على وجه الخصوص.

(8/9)

ومثل هذه المسائل فيها بحوث دقيقة جداً، الآن عندنا في هذا الحديث: "كان آخر الأمرين ترك الوضوء"، بعمومه يتناول الإبل وغير الإبل، فدل على أن أول الأمرين بمفهومه .. ، دل بمفهومه على أن أول الأمرين الوضوء مما مست النار بما في ذلك لحم الإبل، فالحديث بعمومه متناول للحم الإبل، لكن جاء حديث بخصوصه يدل على أن لحم الإبل ناقض ولو مسته النار، فعندنا استدلال بالعموم مع العلم بكونه متأخر: "كان آخر الأمرين" واستدلال بالخصوص مع الجهل بتقدمه أو تأخره فهل نقول: بحمل العام على الخاص أو نقول: بالنسخ لعلمنا بالمتأخر؟ نعم؟
طالب:. . . . . . . . .
نقول بالنسخ؟ يعني الوضوء من لحم الإبل منسوخ بحديث: "كان آخر الأمرين"، "وحيث لم يمكن" متى يلجأ إلى القول بالنسخ؟ إذا لم نستطع الجمع، ومن وجوه الجمع حمل العام على الخاص على ما تقدم، إذاً يحمل العام على الخاص ولا نلجأ إلى القول بالنسخ، والسبب في ذلك أن النسخ رفع كلي للحكم، إلغاء للحكم بالكلية، بينما التخصيص رفع جزئي للحكم.
فمثل هذه المسألة تدخل في قوله: "وحيث لم يمكن" وهنا أمكن الجمع بحمل العام على الخاص، فلا نلجأ إلى القول بالنسخ في مثل هذه الصورة، أظن هذا ظاهر؟ ظاهر وإلا ما هو بظاهر؟ والمسألة كما تعرفون خلافية بين أهل العلم، خلافية.
. . . . . . . . . ... أو بصحبه ثم بتاريخ فعِ
التاريخ، عرف تاريخ حديث شداد، وفيه قوله -عليه الصلاة والسلام-: ((أفطر الحاجم والمحجوم)) حديث شداد: ((أفطر الحاجم والمحجوم)) وحديث ابن عباس: "احتم النبي -عليه الصلاة والسلام- وهو صائمٌ محرم" عرفنا التاريخ وحكمنا بالنسخ.
منهم من يحمل قوله -عليه الصلاة والسلام-: ((أفطر الحاجم والمحجوم)) بأن مآل الحاجم والمحجوم إلى الفطر، لا أنهما أفطرا حقيقةً، فالمحجوم يضعف بالحجامة فيضطر إلى الفطر، والحاجم قد يصل إلى جوفه شيء مما يمتصه من بدن المحجوم، فمعنى أفطر باعتبار ما سيكون، وما سيؤول إليه الأمر.

(8/10)

ومنهم من حمل الحديث على حالةٍ خاصة، وهو أنه رأى حاجماً ومحجوماً يغتابان الناس، يغتابان الناس، فقال: ((أفطر الحاجم والمحجوم)) لا بالحجامة وإنما بالغيبة، لكن ابن خزيمة يقول: لو سئل هذا القائل: هل الغيبة تفطر الصائم؟ لقال: لا؛ لأن هذا القائل لا يرى أن الغيبة تفطر الصائم، إذاً كيف يحمل الحديث على أنهما كانا يغتابان الناس؟ وعلى كل حال القول بالنسخ قال به الشافعي وجماعة من أهل العلم وهو متجه.
وبعضهم يرى أن الحجامة تفطر الصائم لحديث شداد بن أوس، وحديث ابن عباس أجابوا عنه بعضهم بالخصوصية، وبعضهم بـ .. ، على كل حال أجابوا عنه، منهم من رجح قال: إن المثبت للحجامة مقدم على النافي للفطر بها، على العموم وجوه الجمع كثيرة تطلب في مظانها، والحازمي في الاعتبار أطال في تقريرها.
وليس الإجماع على ترك العمل ... بناسخٍ لكن على الناسخ دل
وجدت حديث نقل الإجماع على ترك العمل به، وذكر أكثر من عشرين حديث وكلها صحيحة، كلها صحيحة من حيث الصناعة، نقل الإجماع على ترك العمل بها، ويقول الترمذي في علل جامعه: "وليس في الحديث مما أجمع العلماء على عدم العمل به إلا حديث: جمع النبي -عليه الصلاة والسلام- بالمدينة من غير خوفٍ ولا مطر، وقتل الشارب -حديث معاوية- في المرة الرابعة، قتل مدمن الخمر، وبهذا يقول: إن العلماء أجمعوا على ترك العمل بهذين الحديثين، وابن رجب في شرح العلل أضاف أحاديث كثيرة، والمعلق أيضاً أضاف أحاديث، فالإجماع على ترك العمل بخبر يقول:
وليس الإجماع على ترك العمل ... بناسخ. . . . . . . . .
لأن النسخ من خصائص النصوص، ما في نسخ إلا بدليل من كتاب أو سنة، النسخ لا يثبت بمجرد احتمال، ولا يثبت بقاعدة، ولا يثبت بإجماع وإن كان قطعياً، إنما الإجماع يدل على وجود ناسخ ولو لم نطلع عليه، يدل على وجود ناسخ ولو لم نطلع عليه.

(8/11)

النووي يقول: أجمع العلماء على ترك العمل بحديث ابن عباس بالجمع، ونقل أيضاً الإجماع على عدم قتل الشارب ولو تكرر منه ذلك، وكلٌ من الإجماعين مخدوش، أما بالنسبة لقتل الشارب فداود وابن حزم يقررون بأن الشارب يقتل إذا لم يردعه الحد في المرة الأولى والثانية والثالثة يقتل في الرابعة، ويرجحه السيوطي وأحمد شاكر، لكن لا يستدرك على النووي بمن تأخر عنه، ولا بالظاهرية لأنه لا يعتد بقولهم.
شيخ الإسلام ابن تيمية وابن القيم يرون أن الشارب إذا لم يردعه الحد وتواطأ الناس على الشرب، وكثر الشرب في المجتمع الإسلامي ولم يرتدع الناس بالحد أن الشارب يقتل تعزيراً؛ لكي يرتدع هو وغيره، يرتدعون عن الشرب، فهو محكم وليس بمنسوخ.
وعند فقد العلم بالمقدمِ ... فأرجح النصين فليقدمِ
"وعند فقد العلم بالمقدمِ" عندنا نصان متعارضان في الظاهر، وما استطعنا أن نوفق بينهما بأي وجه من وجوه الجمع ولا عرفنا المتقدم من المتأخر ماذا نصنع؟ نرجح، "فأرجح النصين فليقدمِ" وجوه الترجيح كثيرة جداً بين النصوص، وجوه الترجيح كثيرةٌ جداً هي عند الحازمي بلغت الخمسين، وعند الحافظ العراقي في نكته على ابن الصلاح زادت على المائة، والترجيح كما تعرفون إذا أمكن أولى من التوقف، وأحياناً يرجحون بالقشة، وكثير من المرجحات لا تنهض للترجيح، وكثيرٌ منها مختلفٌ فيها اختلافاً متبايناً.
فمثلاً: من وجوه الترجيح عندهم: إذا وجدنا نصاً يتضمن التيسير ونص يتضمن التشديد قال بعضهم: نرجح ما تضمن التيسير؛ لأن طبيعة الشريعة سهلة، والدين يسر، وقال بعضهم: العكس، نرجح ما تضمن التشديد؛ لأن الشريعة شريعة تكاليف وعبودية، والخروج من العهدة بيقين في الأشد، هذا مرجح عندهم.
المقصود أن هذه المرجحات الكثيرة التي ذكروها كثيرٌ منها مختلفٌ فيه، وكثيرٌ منها في غاية الضعف، لكن هناك وجوه للترجيح معروفة ومتفق عليها عند أهل العلم.
. . . . . . . . . ... فأرجح النصين فليقدمِ
"ككونه أشهر" ككونه أشهر، عندنا نص صحيح وجدنا آخر يعارضه صحيح أيضاً، لكن أحدهما أشهر، يعني يروى من طرق كثيرة متباينة سالمة من القوادح مثل هذا يرجح على غيره، وسبق أن قلنا: إن الشهرة قرينة على القطع بقبول الخبر.

(8/12)

"ككونه أشهر أو أصح" كونه أشهر يعني من حيث تعدد الطرق "أو أصح" ولو كان هذا من طريق واحد، وهذا من طريق واحد، لكن الأصحية مرجعها ومردها إلى ثقة الرواة واتصال الأسانيد، فإذا كان هذا أنظف إسناد، أو أقوى من جهة الاتصال رجحناه على غيره، وعملنا بهذا دون هذا.
فمثلاً: لو وجدنا حديث مروي بإسناد في صحيح البخاري مثلاً، وحديث آخر يعارضه بنفس الإسناد في سنن أبي داود نرجح الذي في البخاري، رجحناه لأن رواته أوثق؟ الرواة هم الرواة، رجحناه لأنه أشد اتصال؟ الاتصال هو الاتصال، لكن رجحناه برجحان الكتاب الذي تلقته الأمة بالقبول، وقد يكون هذا الراوي الذي خرج عنه البخاري وخرج عنه أبو داود لهذا الظرف أو بهذا الحديث أتقن وضبط أكثر من أحاديث أخرى، فالانتقاء عند أرباب الصحيح معروف عند أهل العلم.
على كل حال المرجحات كثيرة، ومنها الترجيح بالشهرة، والترجيح بالقوة لكونه أصح، أو ناقله أجل، جاءنا حديث من طريق سالم عن ابن عمر، وجانا آخر من طريق نافع عن ابن عمر، الأكثر يرجحون ما يرويه سالم؛ لأنه أجل من نافع، ناقله أجل عند من رووا عند أهل العلم، عند أهل العلم الناقل هذا أجل إذاً يرجح على صاحبه وإن كان السند صحيحاً نظيفاً، قد يرد على كلامهم هذا أنه قد يعرض أحياناً للمفوق ما يجعله فائقاً، فنقف على حديث في صحيح مسلم أرجح من حديث في صحيح البخاري، لكن المسألة إجمالاً، المسألة إجمالية، وأما النظر في آحاد الأحاديث المتعارضة فينزل وينظر في كل حديث على حدة.
فقد يرجح حديث في صحيح مسلم على حديث في صحيح البخاري، ورجح الأئمة أحاديث على أحاديث لأنها احتف بها ما يرجحها، وقد يعرض للمفوق ما يجعله فائقاً.
أو حكمه فيمن رواه قد أتى ... . . . . . . . . .
حكمه فيمن رواه قد أتى بأن يكون الراوي صاحب القصة، إذا كان الراوي صاحب القصة يرجح على غيره؛ لأنه أدرى بقصته، فمثلاً: ميمونة لما قالت: تزوجها النبي -عليه الصلاة والسلام- وهما حلالان معارضٌ بحديث ابن عباس وهو في الصحيح أن النبي -عليه الصلاة والسلام- تزوجها وهو محرم، يرجح حديثه على حديث ابن عباس وإن كانت خالته، لأنها هي صاحبة الشأن، وصاحب الشأن يضبط أكثر من غيره.

(8/13)

ابن عمر لما روى حديث اقتناء الكلب، ولم يذكر فيه كلب الزرع، أبو هريرة -رضي الله عنه- روى حديث الاقتناء وأضاف الزرع في روايته، هل الإضافة من عنده؟ ابن عمر -رضي الله عنه- يقول: "وكان صاحب زرع" يعني أبا هريرة، فما دام صاحب زرع وهو يحتاج إلى الكلب وسمع هذه الكلمة من النبي -عليه الصلاة والسلام- ضبطها وأتقنها.
أنت بحاجة إلى معاملة من المعاملات مثلاً، بحاجة ماسة إليها، وعندك زملاء مثلاً جالسين في مجلس ويسمعون مثلاً نورٌ على الدرب، ما لهم علاقة بهذه المسألة، مرت هذه المسألة، سئل عنها أحد المشايخ فأفتى بها، تتصور إخوانك ذولا اللي يسولفون يبي يضبطونها مثل ما تضبطها أنت لأنك محتاجٌ إليها؟
يعني نظير لو اجتمع فئام من الناس ينتظرون إعلان النتيجة، إعلان النتيجة، واحد يقرأ النتيجة بورقة ومكبر ويسمعون، فلان ابن فلان وفلان ابن فلان، تبي تضبط اسمك لأنه مر، لكن لو سئلت عن غيرك احتمال، على حسب اهتمامك لهذا الشخص تبي تضبط اسمه، وهنا نقول:
أو حكمه فيمن رواه قد أتى ... . . . . . . . . .
لا شك أن هذا سوف يضبط ما يتعلق به، ولذا رجح حديث ميمونة على حديث ابن عباس، ورجح حديث أبي هريرة على حديث ابن عمر الذي ليس فيه الكلمة، وإن كانت هذه مقبولة من باب قبول زيادة الثقة.
يبقى مسألة التنبيه عليها مطلوب، وهو أن بعض الشراح أساء الأدب، وظن بابن عمر أنه يتهم أبا هريرة، وهذه يستغلها بعض المغرضين وبعض المبتدعة، ويشنشنون حولها، ونقول: أبداً، ابن عمر لا يتهم أبا هريرة، وإنما يشهد له بأنه ضبط وأتقن، كيف لا وهو حافظ الأمة؟! أتقن أحاديث الزكاة، أتقن أحاديث الزكاة وهو ليس لديه مال، ما عنده مال، هل الفقير بحاجة إلى ضبط أحاديث الزكاة؟ ما عنده مال يزكي، ليس عنده مال يزكي، قد يقول قائل: إنه طرف، هو معطى من الزكاة، هو معطى معطى، فقه الزكاة أم لم يفقه، لكن الذي عنده مال يزكيه لا بد أن يضبط، ويعرف الواجب عليه، ويخرج من العهدة بيقين، فيضبط ما يروي، أبو هريرة مع فقره أتقن أحاديث الزكاة، وأتقن أحاديث غيرها من الأبواب.

(8/14)

نعم هو ما هو بحاجته أشد ضبطاً ويضبط غيره، وأبو هريرة لا مجال للكلام فيه فهو حافظ الأمة على الإطلاق، ولا شك أن الإنسان بحاجة إلى أن يضبط كل ما يتعلق به، ولا يقول: أنا والله أنا فقير، ما لي دعوة ما أنا بدارسٍ كتاب الزكاة، واحد من طلاب العلم الأيام هذه يقول: والله أنا لي عناية بالفقه لكن تركت كتاب الزكاة ما لي دعوة، أقول: يا أخي كتاب الحيض ليش تدرسه .... ؟ إذا قلنا بهذا انتهينا، كل واحد بيجدع له باب وينتهي الإشكال، لا، لا، أبداً طالب العلم عليه أن يحيل بالعلوم من جميع أطرافها.
وأبو هريرة أتقن الصحابة وأضبطهم، ولا يقدح في أبي هريرة إلا شخصٌ في نفسه دخن، وقد دعا النبي -عليه الصلاة والسلام- أن يحببه إلى الأمة ويحبب الأمة إليه، واستجاب الله دعاءه -عليه الصلاة والسلام-، فما رآه أحدٌ إلا حبه، ولا يبغضه إلا شخصٌ في نفسه شيء.
قد يقول قائل: لماذا يتعرض الناس لأبي هريرة أكثر من غيره؟ لماذا نجد الكلام في أبي هريرة ولا نجد شخص يتكلم في أبيض بن حمال؟ لماذا؟ هذا إذا طعن في هذا الراوي الذي حمل السنة طعن في السنة من أساسها، لكن يطعن في راوٍ يروي حديث واحد ما هي مشكلة حديث واحد أو حديثين ما تشكل بقدر ما يشكل ألوف مؤلفة من الأحاديث.
أو حكمه فيمن رواه قد أتى ... ومن نفى قدم عليه المثبتا
ومن نفى قدم عليه المثبت، شخص ينفي حكم هذه المسألة بدليل، معه دليل ينفي أو دل الدليل على نفي الوجوب، أو دل الدليل على نفي التحريم في هذه المسألة، ثم جاء حديثٌ آخر يثبت الوجوب أو يثبت التحريم، النافي ماشي على الأصل، وهذا ناقل عن الأصل، المثبت للأصل المثبت للبراءة الأصلية يقدم عليه النافي، النافي للحكم هو ماشٍ وجارٍ على البراءة الأصلية، والمثبت للحكم ناقل عن البراءة الأصلية إلى حكم جديد، فيحتمل أن هذا الخبر في أول الأمر، ثم نسخ بهذا الحكم الناقل.

(8/15)

ولذا عند أهل العلم وجه للترجيح: المؤسس مقدمٌ على المؤكِّد، والتأسيس عندهم خيرٌ من التأكيد، إيش معنى هذا الكلام؟ هذا يؤسس حكم جديد، وهذا يؤكد أحكام سابقة، فمثلاً: ((الصعيد الطيب وضوء المسلم -أو طهور المسلم- ولو لم يجد الماء عشر سنين)) وهذا يحتاج إليه في فهم النص الواحد ((ولو لم يجد الماء عشر سنين، فإذا وجد الماء فليتقِ الله وليمسه بشرته)) ((فليتقِ الله وليمسه بشرته)) عن الأحداث الماضية أو اللاحقة؟ عما يستقبل من الأحداث أو عما مضى من الأحداث؟ إذا قلنا: لما يستقبل من الأحاديث قلنا: لسنا بحاجة إلى هذا الحديث، كل أحاديث الطهارة تدل على أنه إذا وجد الماء يجب عليه أن يمسه بشرته، فلسنا بحاجة إلى هذا الحديث، فهو مؤكد لأحاديث أخرى، لكن إذا قلنا: ((فليتقِ الله وليمسه بشرته)) مما مضى من حدث قلنا: هذا مؤسس لحكم جديد.
وبهذا يستدل من يقول: بأن التيمم مبيح، مبيح لا رافع، ويظهر مثل هذا الاختلاف .. ، بل يستدل به من يقول: بأنه يرفع رفعاً مؤقتاً لا يرفع بالكلية، وليس بمبيح بمعنى أنه غير رافع، بل يرفع رفعاً مؤقتاً له حكم الأصل، البدل له حكم المبدل، لكنه مؤقت بوجود الماء.
فمثلاً: شخص توضأ عشر سنين ثم وجد الماء، هل نقول له: توضأ عشر سنين وأعد الصلاة؟ لا، شخص أجنب عليه جنابة، الصلوات التي صلاها بالطهارة السابقة طهارة البدن وهي التيمم صحيحة، لكن شخص أجنب، ثم بعد ذلك صلى بالتيمم سنين، ثم بعد ذلك وجد الماء هل نقول له: اغتسل لأنك وجدت الماء فاتق الله ومسه بشرتك؟ كما أن نقول له: توضأ، أو نقول له: التيمم رافع رفع مطلق ولست بحاجة إلى الغسل إن احتجت إليه فيما بعد فاغتسل؟ ويش. . . . . . . . . يا أخي، انتبه يا أخي، ويش القول الراجح في هذه المسألة؟
أنت معنا يا أخي؟ انتبه جزاك الله خير.

(8/16)

فالقول الوسط في هذه المسألة: أنه مثل ما دل عليه الحديث أنه يرفع رفع مؤقت حتى يجد الماء، والترجيح بالقاعدة، وهي أن التأسيس خيرٌ وأولى من التأكيد، فلو قلنا: إنه يمسه بشرته لما يستقبل من أحداث قلنا: جميع نصوص الطهارة تدل على ذلك، وإذا قلنا: يمسه بشرته لما مضى من حدث ولا يعني أنه يعيد الصلوات، الصلوات خلاص انتهى، اتقى الله ما استطاع، وسقط بها الطلب، لكن ما مضى من أحداث يتقي الله ويمسه بشرته، نعم؟
طالب:. . . . . . . . .
أي متعلق؟ وحذف إيش؟ أيه؟
طالب:. . . . . . . . .
يعني حذف المتعلق يدل على التعميم، إيش معنى هذا الكلام؟ مررتُ ما أقول: مررتُ بعمرو ولا بزيد ولا بالمسجد ولا كذا، يحذفون أحياناً المتعلق، لماذا؟ ليسرح الذهن كل مسرح، كل ما يتصور أن يمر به فقد حصل، كما يقول: ضربت، ويش ضربت؟ عمرو وإلا بكر وإلا إيش؟ كل ما يتصور أنه يضرب ضرب، فحذف المفعول وحذف المتعلق فيه دلالة على التعميم عندهم، ولعله من هذا النوع.
. . . . . . . . . ... ومن نفى قدم عليه المثبتا
كذاك ما خص على العمومِ ... . . . . . . . . .
نعم؟ نعم؟
طالب:. . . . . . . . .
يتقي الله ويمسه بشرته يغتسل، يغتسل نعم.
طالب:. . . . . . . . .
الوضوء هو بيتوضأ، لازم يتوضأ إذا جاءه شيء يتوضأ، لكن الخلاف يظهر في الغسل، أما الصلوات كلها اتقى الله ما استطاع ولا يعيد شيء.
طالب:. . . . . . . . .
كيف؟
طالب:. . . . . . . . .
الغسل يغتسل نعم.
كذاك ما خص على العمومِ ... وقدم المنطوق عن مفهومِ
ما خص على العموم الخاص مقدم على العام، وأيضاً المنطوق مقدم على المفهوم على ما تقدم، وهذه مسألة ذكرناها بالأمس، وأطلنا فيها شيء من الكلام، ومثلنا لها فلا نعيدها.
إن لم تجد من هذه شيئاً فقف ... . . . . . . . . .
لم تستطع الجمع بأي وجهٍ من وجوه الجمع، ولم تعرف المتقدم من المتأخر، فلا تستطع حينئذٍ تحكم بالنسخ، وليس عندك أي مرجح لأحد النصين على الآخر.
إن لم تجد من هذه شيئاً فقف ... في شأنه حتى على الحق تقف

(8/17)

ما وجد مرجح، هل يدخل مثل هذا في حيز الاضطراب؟ يحكم على الخبرين بالاضطراب لوجود التعارض؟ أو الاضطراب من شأن الحديث الواحد؟ الآن عندنا حديثان متعارضان، حاولنا نجمع ما استطعنا بأي وجه من وجوه الجمع، ولا بحمل عام على خاص ولا مطلق على مقيد، ما عرفنا تاريخ، ولا استطعنا الترجيح، ويش الواجب علينا حينئذٍ؟ التوقف، نتوقف؛ لأن عملنا بأحاديث دليلين دون مرجح تحكم، دون مرجح تحكم وهذا شرع، تعمل بأحد النصين تحكم، نعم إذا كان النصان فيهما احتياط وغيره لك أن تحتاط، لكن إذا كان النصان متعارضين واحد يدل على الوجوب وواحد يدل على التحريم، ما يمكن الاحتياط في هذا، لا بد أن تتوقف، وأمور الترجيح يقرر جمع من أهل العلم أنه لا بد منها حتى في الأمور العادية لا بد ترجح، أما بداءتك بشيء قبل غيره من غير مرجح تحكم.
لكن شيخ الإسلام -رحمه الله تعالى- يقول: أبداً، الناس في عاداتهم يرجحون في حياتهم العامة من غير مرجح، يقول: كسلوك أحد الطريقين، والبداءة بأحد الرغيفين،. . . . . . . . . من غير مرجح، أنت. . . . . . . . . على الرغيف وتأكله إيش المانع؟ ما تأخذ واحد والثاني باليمنى واليسرى وتشوف أيهما أفضل؟ أيهما .. ؟ مثل هذا ما يحتاج إلى مرجح.
لكن النصوص الشرعية أنت عبد لله -جل وعلا- ما تصير تبع هواك، ولا ترجح بغير مرجح، ولا تتحكم بأن تعمل بأحد النصوص وتترك بعضها؛ لأن هذا قد يدخل في الإيمان ببعض والكفر ببعض، هذا إذا استغلق عليك الأمر فقف.
إن لم تجد من هذه شيئاً فقف ... . . . . . . . . .
توقف، والتوقف أولى من تعبير بعضهم بالتساقط، يقول: النصوص مثل البينات، تساوت فتساقطت، نقول: لا يا أخي، هذا في جانب النصوص سوء أدب، أنت بدورك تتوقف؛ لأنك لا تعمل بهذا إلا بمرجح.
هل التوقف قول أو عدم؟ ولذلك حينما يساق الخلاف في كثيرٍ من المسائل المسألة فيها ثلاثة أقوال ثالثها التوقف، إذاً اعتبروه قول، فهل هو قول أو ليس بقول؟ يعني في سياق الخلاف هل نقول: توقف فلان؟ ما الفائدة من قولنا: توقف فلان، هل أعطانا جديد حينما توقف؟ أفادنا حينما توقف؟ نعم؟
طالب:. . . . . . . . .

(8/18)

بناءً على قوة التعارض، طيب رجح إمام وقال بالوجوب، ورجح ثاني وقال بالتحريم، وثالث قال بالتوقف، لماذا يذكر هذا القول؟ يعني لو مثلاً بحثنا مسألة مبدأ اللغات، هل هو توقيفي أو اجتهادي؟ يقول: الأقوال أربعة: توقيف، توفيق، تلفيق، توقف، إيش معنى الأقوال الأربعة؟ هذا باختصار شديد، يعني كما يقولون: إن وأن والثالث أصلان، إذا أرادوا الاختصار الشديد في الخلاف.
توقيف: من الله -جل وعلا- ليست اجتهادية، توفيق: الله -جل وعلا- وفق هؤلاء واجتهدوا بالنطق بهذه الكلمات، تلفيق: بعضها كذا وبعضها كذا، الرابع: التوقف، ما ندري، فهل التوقف بالفعل يعتبر قول؟ وإلا هو سكوت ترك؟ نعم؟
طالب:. . . . . . . . .
هذا ما هو بجهل، إمام كبير متبوع من ملايين البشر نقول له: جاهل؟
طالب:. . . . . . . . .
يعتبر قول، لماذا؟
طالب:. . . . . . . . .
بلا شك، التوقف من الكبار قول؛ لئلا يجرؤ عليه الصغار، يساق مثل هذا لئلا يجرؤ الصغار، وكثير من طلاب العلم يلاحظ عليهم أنهم في عضل المسائل من أسهل الأمور أن يقول رأيه، حتى صرح بعضهم، طالب شبه مبتدئ ما عرف قدر نفسه ويقول: وجماهير أهل العلم كذا، والذي أراه كذا، عجب، وسيأتي الإشارة إليه، الوقت يمشي يا الإخوان.
إن لم تجد من هذه شيئاً فقف ... . . . . . . . . .
عرفنا أن التوقف هو المطلوب من العالم، ومنهم من يحكم بالاستحسان والميل والاسترواح، والقول بالاستحسان قولٌ قال به بعضهم، وأنكره آخرون، حتى قال قائلهم: من استحسن فقد شرع، والترجيح قد يكون باعتبار القائلين لا باعتبار القول ولا باعتبار دليله، الترجيح قد يكون باعتبار القائلين.
نظرت في أدلة .. ، عندك خلاف بين الإمام أحمد مثلاً وقل: الأوزاعي مثلاً، هذا عنده دليل وهذا عنده دليل، نظرت في الأدلة إذا متكافئة من كل وجه، كيف ترجح؟ أنت مستصحب أن الإمام أحمد أولى بالتقليد من الأوزاعي مثلاً، أنت رجحت باعتبار القائلين، وهذه قشة قد يلجأ إليها بعضهم، ولذا لما ذكروا أصح الأسانيد أصح الأسانيد، وأن المعتمد عند أهل العلم الإمساك عن الحكم على سندٍ ما بأنه أصح مطلقاً، ولذا يقول الحافظ العراقي -رحمه الله تعالى-:

(8/19)

. . . ... . . . . . . . . . والمعتمد
إمساكنا عن حكمنا على سند ... بأنه أصح مطلقاً وقد
خاض به قومٌ فقيل: مالكُ ... عن نافع بما رواه الناسكُ
إلى آخره.
يقولون: حتى مع كونه المعتمد أن هذا .. ، المعتمد أننا لا نخوض ولا نحكم بسند أنه أصح الأسانيد، وهذه مسألة سبق بحثها، إذا كان المعتمد هذا فلماذا تذكر هذه المسألة؟ قالوا: تذكر للترجيح باعتبار القائلين، الإمام البخاري رجح عن مالك عن نافع عن ابن عمر.
وجزم ابن حنبلٍ بالزهري ... عن سالمٍ أي عن أبيه البري
فأنت إذا رجحت بين هذين الاثنين رجحت باعتبار القائلين، وإذا نظرت مثلاً إلى حديث ابن عمر في رفع اليدين بعد الركعتين هو عند الإمام البخاري مرفوع إلى النبي -عليه الصلاة والسلام-، وفي نقد الإمام أحمد موقوف، فأنت ترجح باعتبار القائلين، وهذه يحتاجها الذين هم في الأصل مقلدة، مقلدة متبعة، يتبعون الدليل، لكنهم إذا أشكل عليهم شيء من هذا، ولم يستطيعوا الترجيح مالوا مع من يرونه أو الأقوى.
إن لم تجد من هذه شيئاً فقف ... في شأنه حتى على الحق تقف
حتى على الحق تقف، حتى تجد مرجح.
ودون برهانٍ بنصٍ لا ترد ... نصاً فإن بعضها بعضاً يشد
"ودون برهان بنص" لا بد أن يكون المعول عليه البرهان، وهو الدليل الشرعي، لا ترد نصاً دون برهان، لا ترد نص بنص، لا ترد نصاً بنص بدون برهان ودليل ومرجح لأحدهم على الآخر، "فإن بعضها بعضاً يشد" نعم النصوص يشد بعضها بعضاً، فلعلك تجد شيئاً تشد به أحد النصين، فلعلك تجد شيئاً تشد به أحد النصين وترجحه به على الآخر.
ولا تسيء الظن بالشرع ولا ... تحكمن العقل فيما نقلا

(8/20)

تسيء الظن بالشرع، إذا أشكل عليك مسألة يعني بعبارة العوام: ما دخلت مزاجك، أو رأيتها تخالف بعض الأمور التي في قرارة نفسك حق، تسيء الظن بالشرع، يعني الشارع الذي قال: ((لن يفلح قومٌ ولوا أمرهم امرأة)) تسيء الظن بمثل هذا النص الصحيح وتقول: فلانة حكمت، وفلانة نجحت في حكمها، هذا إساءة ظن بالشرع بلا شيء، لكن قد يتطرق إلى فهم الطالب -دعونا من الراسخين- فهم الطالب حينما يصعب عليه إدراك بعض الأمور، يعني ما يهضم بعض المسائل، كيف يقع هذا التعارض في النصوص؟ نقول: يا أخي يقع، القرآن فيه المحكم والمتشابه، وهذا له حكمته وهذا له حكمته؛ لينظر مدى استسلامك وانقيادك، وهذا ينظر مدى امتثالك وعملك، قد لا يستسيغ الطالب يعني غير الراسخ كون الرب -جل وعلا- ينزل في آخر كل ليلة ولا يخلو منه العرش، فيسيء الظن إما ينفي أحاديث العلو أو ينفي أحاديث النزول، نقول: لا يا أخي، هذه أمور غيبية لا تدركها أنت، وما يتعلق بالخالق لا يمكن أن يقاس على ما يتعلق بالمخلوق، فللخالق ما يخصه، وللمخلوق ما يخصه.
قد لا يستسيغ الطالب كون الشمس تسجد كل ليلة تحت العرش بالحديث الصحيحة، ونحن نراها في فلكها، أهل الهيئة يقولون: إنها لا تغيب أبداً، دائماً في فلكها، تغيب عن قوم وتخرج على آخرين فكيف تسجد تحت العرش؟ نقول: يا أخي قل: سمعنا وأطعنا، عليك أن تقول: سمعنا وأطعنا في الأمور التي لا تدركها، ولا تثبت قدم الإسلام إلا على قنطرة التسليم، وعلى هذا ليس لأحدٍ أن يسيء الظن بالشرع، وإنما عليه أن يسيء الظن بنفسه، وينسب إليها القصور والتقصير.
ولا تحكمن العقل فيما نقلا ... . . . . . . . . .

(8/21)

تقول: هذا ما يمكن يقبله عقل، لا يقبله عقل، وهذا كل ما ازداد نصيب الإنسان من الجهل زاد تدخله وتحكيم عقله، في مجلس خطيب من الخطباء ومشهور أيضاً، لما جيء بحديث: البقرة التي ركبها صاحبها فالتفتت إليه، فقالت: ما خلقنا لهذا، قال هذا الخطيب: دعونا من خرافات بني إسرائيل، على مهلك يا أخي الحديث في الصحيحين، ويقول النبي -عليه الصلاة والسلام-: ((آمنت بهذا أنا وأبو بكر وعمر)) اللي بيعرض مثل هذا الكلام على عقله بيقبل؟ قد لا يقبل العقل مثل هذه الأمور، لكن ما عليك إلا .. ، أنت عبد، أنت وظيفتك العبودية لله -جل وعلا-، فعليك أن تستسلم، إن كنت مسلماً فعليك أن تستسلم؛ لأن الإسلام هو الاستسلام.
والآن نعرف كثير من قضايانا في وسائل الإعلام بأنها قابلة للنقاش، وليس هناك ثوابت، وكل شيء .. ، ودخلت الشبه في بيوت المسلمين، وسمعها عوام المسلمين، والله المستعان.
إياك والقول على الله بلا ... علمٍ فلا أعظم منه زللا
القول على الله بلا علم هو الكذب على الله، القول على الله {وَأَن تَقُولُواْ عَلَى اللهِ مَا لاَ تَعْلَمُونَ} [(33) سورة الأعراف] جعله في المرتبة بعد الشرك، وهو القول على الله بلا علم هو الكذب عليه {وَلاَ تَقُولُواْ لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلاَلٌ وَهَذَا حَرَامٌ} [(116) سورة النحل] يعني من غير علم، فالأمر جد خطير، والله -جل وعلا- ((لا يقبض العلم انتزاعاً ينتزعه من صدور الرجال، إنما يقبضه بقبض العلماء، حتى إذا لم يبق عالماً اتخذ الناس رؤوساً جهالاً فسئلوا فأفتوا بغير علم، فضلوا وأضلوا)) نسأل الله السلامة والعافية.

(8/22)

في آية الزمر آية مخيفة مخيفة جداً في هذا الباب {وَيَوْمَ الْقِيَامَةِ تَرَى الَّذِينَ كَذَبُواْ عَلَى اللَّهِ وُجُوهُهُم مُّسْوَدَّةٌ} [(60) سورة الزمر] يعني إذا قلت: هذا حلال وهذا حرام كذبت على الله، فلا تجوز الفتوى على الله بغير علم، وهناك مسائل لو سئل عنها عمر كما قرر كثير من أهل العلم لجمع لها أهل بدر، جمع لها المهاجرين والأنصار، واستشار الصحابة، ومكث مدة يستشير ويستخير، ومع ذلك قد يفتي بها الآن كما هو مشاهد وملاحظ من لم يسمع السؤال كاملاً، في منتصف السؤال بعضهم يفتي، وهذا دليل جهل، دليل رقة دين، دليل عدم توفيق.
وليس باباً للشهرة، ليس باباً للرزق ولا للشهرة مثل هذا، وليس ببابٍ ولا طريقٍ للرفعة لا في الدنيا ولا في الآخرة، ونسأل الله -جل وعلا- العفو والمسامحة، وأن لا يؤاخذنا بما فعلنا، وما فعل السفهاء منا.
إياك والقول على الله بلا ... علمٍ فلا أعظم منه زللا
جعل على سبيل الترقي في آية الأعراف {وَأَن تَقُولُواْ عَلَى اللهِ مَا لاَ تَعْلَمُونَ} [(33) سورة الأعراف] جعل أعظم من الشرك نسأل الله السلامة؛ لأنه يشمل .. ، لأن الموقعين عن الله -جل وعلا- يضلون الناس، المفتي موقع عن الله -جل وعلا-، يقول: هذا حكم الله في هذه المسألة.
وبعضهم يكتب: أنت تسأل والإسلام يجيب، كتب، وأكثر الأجوبة اجتهادية، إذا كان ليس هناك مندوحة من الجواب تعين عليك الجواب بعد التحري والتثبت، قل يا أخي: لعل المراد كذا، وإن كنت تحفظ فتوى لإمام معتد به قل: يقول فلان كذا، تبرأ من العهدة، أما إذا كان عندك علم بهذه المسألة لا يجوز أن تسكت ((فمن سئل عن علمٍ فلم يجب ألجم بلجامٍ من نار يوم القيامة)) فالمسألة لا بد من الجواب، ويقرر أهل العلم أنه لا يجوز البقاء في بلدٍ ليس فيه عالم يفتي الناس، والله المستعان.
والله الظاهر ماحنا ماشين، لكن خلنا نسأل الإخوان، أنا أخشى أننا بهذه الطريقة ما ننجز الكتاب.
طالب:. . . . . . . . .
نستطيع أن نمشي يعني نأخذ كل يوم عشرين بيت خمسة وعشرين بيت ينتهي الكتاب، لكن بغير هذه الطريقة
إن أردتم أن نمشي مشينا يعني، ما .... نعم؟
طالب:. . . . . . . . .
يعني تترك؟ تترك الأسئلة؟

(8/23)

طالب:. . . . . . . . .
إيه، تأخذ وقت بلا شك، هي تأخذ وقت لكن بعضهم يرى أنها ضرورية، ولا يستفيد كثيرٌ من الإخوان إلا بالسؤال والجواب، أفضل عند الكثير من مسألة الشرح، لأنه بالسؤال والجواب يتقرر العلم، ولذا جاء جبريل يعلم الناس الدين على طريقة السؤال والجواب ((هذا جبريل أتاكم يعلمكم دينكم)) وهذه طريقة معروفة ومألوفة عند أهل العلم، نعم.
وَكُلَّمَا شَرْطَ الْقَبُولِ فَقَدَا ... فَهْوَ مِنَ الْمَرْدُودِ لَنْ يُعْتَمَدَا
وَالطَّعْنُ فِي الرَّاوِي وَسَقْطٌ فِي السَّنَدْ ... ضِدَّانِ لِلْقَبُولِ أَصْلاَنِ لِرَدّ
وَجُمْلَةُ الأَسْبَابِ مِنْهَا تُحْصَرُ ... خَمْسَةَ عَشْرَ فَادْرِ مَا أُسَطِّرُ
فَخَمْسَةٌ تَخْرُجُ بِالْعَدَالَةْ ... أَسْوَؤُهَا الْكِذْبُ بِلاَ مَحَالَةْ
فَذَاكَ مَوْضُوعٌ وَمَنْ بِهِ اتُّهِمْ ... وَلَمْ يَبِنْ عَنْهُ فَمَتْرُوكٌ وُسِمْ
وَمَنَ عَلَى النَّبِيْ تَعَمُّدًا كَذَبْ ... فَلْيَرْتَدِ الْمَقْعَدَ مِنْ ذَاتِ لَهَبْ
ومَنْ يُحدِّثْ بِحَدِيثٍ يَعْلَمُ ... تَكْذِيبَهُ عَلَيْهِ مِنْهُ قِسْمُ
نعم يقول المؤلف -رحمه الله تعالى-:
وكلما شرط قبول فقدا ... فهو من المردود لن يعتمدا
هذا القسم الثاني من قسمي الأخبار؛ لأن الأخبار منها المقبول والمردود، والمقبول بأقسامه، بقسميه الرئيسين، وبأقسامه الفرعية مضى الكلام فيه، وهذا الكلام في المردود، وهو الضعيف بأقسامه.
ابن الصلاح يعرف الضعيف: بأنه ما لم تجتمع فيه شروط الحديث الصحيح والحديث الحسن، ما لم تجتمع فيه شروط الحديث الصحيح ولا شروط الحديث الحسن، فإذا اختل شرط من شروط القبول التي هي شروط الصحيح والحسن صار الخبر ضعيفاً مردوداً غير مقبول.
والحافظ العراقي -رحمه الله تعالى- يقول: لا داعي لأن نذكر الصحيح، لا داعي لأن نذكر الصحيح في الحد لأنه تطويل؛ لأنه إذا فقد شروط الحسن فقد فقد شروط الصحيح، ولذا يقول في ألفيته:
أما الضعيف فهو ما لم يبلغِ ... مرتبة الحسن وإن بسطٌ بغي
إلى آخر كلامه.
إذا لم يبلغ مرتبة الحسن فهو عن رتبة الصحيح أقصر، ولتحرير مثل هذا الكلام نحتاج إلى تصور الأقسام الثلاثة.
وأهل هذا الشأن قسموا السنن ... إلى صحيحٍ وضعيفٍ وحسن

(8/24)

ما النسبة بين الأقسام؟ هل النسبة بينها التداخل أو التباين؟ وبالمثال يتضح الكلام، هل تقسيم الخبر إلى صحيح وحسن وضعيف مثل تقسيم الكلام إلى اسم وفعل وحرف؟ فإذا كان مثله قلنا: هم يقولون في الحرف: ما لا يقبل علامات الاسم ولا علامات الفعل، ما اكتفوا بواحدٍ منها.
وهل النسبة بين الأقسام الثلاثة من أقسام الحديث التداخل؟ بمعنى أن بعضها يغني عن ذكر بعض؟ يعني أنه غير ما تقول: شباب وكهولة وشيخوخة، فإذا قلت: الشباب من لم يبلغ سن الكهولة يحتاج أن تقول: والشيخوخة؟ يحتاج وإلا ما يحتاج؟ ما يحتاج؛ لأنه إذا لم يبلغ سن الكهولة من باب أولى أن لا يبلغ سن الشيخوخة.
فهل النسبة بين الحديث الصحيح والحسن والضعيف مثل ما بين الاسم والفعل والحرف؟ أو مثل ما بين الشباب والكهولة والشيخوخة من النسب؟ بمعنى أنها إذا تداخلت نكتفي ببعضها، إذا لم يبلغ رتبة الحسن فهو عن رتبة الصحيح أقصر، يعني ما الذي بين الصحيح والحسن؟ هل هما متداخلان أو متباينان؟
طالب: متباينان.
هل هما متداخلان أو متباينان؟ متباينان، والإخوان يقولان: متداخلان، نعم هو لكلٍ منهما وجه، متداخلان من وجه متباينان من وجه، إيش معنى هذا الكلام؟ بين الصحيح لذاته والحسن لغيره تباين، ما فيه التقاء إطلاقاً، بين الصحيح لذاته والحسن لغيره، وبين الصحيح لغيره والحسن لذاته تداخل، فهما متباينان من وجه متداخلان من وجه، والكلام في هذه المسألة يطول، وإذا استطردنا بذكر النظائر طال الكلام.
لكن ابن حجر خرج من هذا الخلاف بكلامٍ يرضي الطرفين، قال: ما لم تتوافر فيه شروط القبول، الضعيف: ما لم تتوافر فيه شروط القبول، وانتهى الإشكال، والقبول يدخل فيه الصحيح والحسن، يدخل فيه الصحيح والحسن، فلسنا بحاجة إلى طول الكلام في هذه المسألة.
. . . . . . . . . ... فهو من المردود لن يعتمدا
المردود لا يعتمد عليه، والضعيف لا يحتج به، على خلافٍ بينهم في بعض القضايا، أما بالنسبة للعقائد والأحكام يكادون يتفقون على أن الضعيف لا يقبل فيها، وأنه لا بد من ثبوت الخبر، وأن يكون في حيز دائرة المقبول ...

(8/25)


شرح: نظم: (اللؤلؤ المكنون في أحوال الأسانيد والمتون) (09)

شرح اللؤلؤ المكنون في أحوال الأسانيد والمتون

شرح نظم: (اللؤلؤ المكنون في أحوال الأسانيد والمتون) (9)
الكلام على: أوجه الطعن في الراوي والمروي.
الشيخ/ عبد الكريم الخضير

(9/1)

المردود لا يعتمد عليه، والضعيف لا يحتج به على خلاف بينهم في بعض القضايا، أما بالنسبة للعقائد والأحكام يكادون يتفقون أن الضعيف لا يقبل فيها، وأنه لا بد من ثبوت الخبر، وأن يكون في حيز دائرة المقبول، أما بالنسبة لأبواب من أبواب الدين كالفضائل والمغازي والتفسير وغيرها من الأبواب فقد تسامح الجمهور فيها، فقبلوا فيها الضعيف بشروط: ألا يكون الضعف شديداً، وأن يندرج تحت أصل عام، وألا يعتقد عند العمل به ثبوته وإنما يعتقد الاحتياط، وأضافوا شروط أخرى، وعلى كل حال تطبيق هذه الشروط قد يصعب، ولذا رجح كثير من أهل التحقيق أنه لا يحتج به مطلقاً؛ لأن غلبة الظن تدل على عدم صحة نسبته إلى النبي -صلى الله عليه وسلم-، لأن المسألة مسألة غلبة ظن؛ لأن لو غلب على الظن أن نسبته إلى النبي -عليه الصلاة والسلام- ثابتة احتججنا به، والأحكام مدراها مبناه على غلبة الظن، لكن كونه يدل على الاحتياط في مسألة ما جمهور أهل العلم على هذا، والنووي نقل الاتفاق، وممن نقل عنه هذا صراحة الإمام أحمد وابن مهدي وجمع من أهل العلم من المتقدمين والمتأخرين، ولا شك أن الاحتياط للدين، وسد جميع الأبواب الموصلة إلى البدع التي تجعل الناس يعملون بما ثبت عن النبي -عليه الصلاة والسلام- لا شك أنه في عدم قبول الضعيف، لكن ماذا نصنع وعامة أهل العلم وجماهير أهل العلم على قبوله في الفضائل؟ نقول: لا بد أن يحتاط للأمر حتى على القول بقبوله، ولا بد أن تنطبق الشروط بدقة، وألا يؤدي الاسترسال فيه إلى ارتكاب بدعة، وألا يؤدي القول به إلى إهدار سنة؛ لأن الذي يعمل بخبر غير ثابت، ويتشرع به، ويتعبد به لا شك أن أثره على الإقتداء ظاهر، من عمل ببدعة حرم سنة، ولا يعني أنه عمل بدعة مثلاً مكفرة أو كبيرة أو من البدع الكبرى لا كما سيأتي في تفصيل البدعة، لا قد تكون بدعة يسيرة لكنها تصد عن سنة في مقابلها، فعلى الإنسان أن يعنى بما صح وحسن ودخل في حيز القبول مما ينسب إلى النبي -عليه الصلاة والسلام- أما ما لم يبلغ مرتبة الحسن الذي هو أقل الأحوال فمثل هذا لا يعتني به طالب العلم، اللهم إلا إذا كان الباب أو المسألة محتاج إليها حاجة شديدة، ولم يقف فيها على نص عن

(9/2)

النبي -عليه الصلاة والسلام- فقد تسامح جمع من أهل العلم في الحديث الضعيف إذا لم يكن في الباب غيره، نقف على جملة الأسباب؛ لأنها كثيرة وتحتاج إلى تتابع، والله أعلم.
وصلى الله وسلم وبارك على عبده ورسوله، نبينا محمد وعلى آله وصبحه أجمعين.
السلام عليكم ورحمة الله وبركاته.
هذا يشكو من ضيق الوقت، ويقول: الاشتغال في حفظ الأسانيد في هذه الأيام مع قلة الوقت وضيقه يعتبر مما يشتغل به طالب العلم، يقول: هل الاشتغال بها مهم بالنسبة لطالب العلم أو يصرف جهده ووقته لحفظ المتون والاستنباط منها؟

(9/3)

أولاً: الأسانيد إنما تطلب للمتون، فهي الطريق الموصل إلى المتن، فإذا صح المتن وثبت فترتب الأثر على الإسناد في إثبات الغاية وهي صحة المتن وثبوت نسبته إلى النبي -عليه الصلاة والسلام-، وبمعنى آخر هو سؤال يكثر بين طلاب العلم: هل المهم في مثل هذه الظروف العناية بالرواية أو بالدراية؟ هل العناية أولى أو بالدراية؟ أما بالنسبة لما صح من الكتب كالصحيحين مثلاً فعلى طالب العلم أن يعنى بالاستنباط منهما، وحفظ أحاديثهما ودراستها دارسة المتون، فالعمر لا يستوعب أن تدرس جميع الأسانيد على الطريقة المطلوبة المؤدية إلى الاجتهاد، العمر لا يستوعب، فإذا أراد طالب العمل أن يدرس أحاديث الكتب الستة مثلاً، الكتب الستة كم فيها من راوي؟ فيها أكثر من اثني عشر ألف راوي، وغالب الرواة فيه اختلاف كثير، يعني منهم من اتفق على توثيقه، ومنهم من اتفق على تضعيفه، وهؤلاء لا يكلفون شيء، الأمر فيهم سهل، لكن جمع غفير منهم يزيدون على النصف هم بحاجة إلى عمر تام لدراستهم، أعني مجرد الرواة، وكل راوي فيه من الأقوال المتعارضة المتضاربة في بعضهم عشرين قول، وأنت بحاجة إذا أردت الاجتهاد في كل راويٍ راوي أن تنظر في جميع هذه الأقوال، وفي ثبوتها عن قائليها، وتوازن بينها على ضوء القواعد، وترجح وتعمل بالقول الراجح، انتهيت من راوي من الكم الهائل من الرواة ثم تحتاج إلى دراسة راوي ثاني ثم ثالث ثم تعود إلى الرواة الذين درستهم ما وضع هذا الراوي مع من روى عنه؟ فقد يختلف حكمه في روايته عن شخص عن حكمه في روايته عن شخص أخر، فالمسألة ليست بالسهلة يا الإخوان، تحتاج إلى عمر طويل، لكن طالب العلم يتمرن ويتدرب بحيث تكون له أهلية النظر، بمعنى أنه إذا احتاج إلى دراسة إسناد أشكل عليه فإنه يستطيع الوصول إلى القول الصحيح بنفسه، أما أن يدرس كل حديث حديث يمشي على أحاديث الكتب الستة ويدرس أسانيدها على الطريقة المشروحة، على الطريقة التي شرحت هذه تأخذ من العمر الشيء الكثير بحيث يضيق هذا العمر على الاستنباط الذي هو الغاية من معرفة النصوص، هو الغاية من معرفة النصوص الاستنباط والعمل، فالعناية بالرواية جانب مهم لطالب العالم، لكن لا ينبغي أن يأخذ عليه جهده

(9/4)

ووقته وعمره، ويصرفه عن الدراية، وفهم هذه النصوص والاستنباط منها بعد حفظها، فعلى الإنسان أن يسدد ويقارب.
يقول: سمعنا عن دورة في القصيم في العلم لأبي خيثمة، يقول: بحثت عن هذا الكتاب بهذا الاسم فلم أجده.
هو مطبوع طبعات من أمثلها طبعة الشيخ الألباني -رحمه الله تعالى- ضمن أربع رسائل، وطبع مفرداً، فهو موجود إذا بحث عنه يوجد.
يقول: أنا أرجو إعادة شرح تقديم النص النافي على النص المثبت؟
السؤال خطأ، تقديم المثبت على النافي، المثبت للحكم الجديد النافي للبراءة الأصلية مقدم على النافي للحكم.
يقول: ما رأيكم بمن يقول: إن علماءنا لا يفهمون الواقع؟
علماؤنا المعروفون المعتبرون هم أهل العلم، وهم الراسخون فيه، وهم أهل العمل، وهم المخلصون -فيما نحسبهم والله حسيبهم- هم الناصحون، كونه يخفى عليهم بعض الأمور يخفى عليهم كما يخفى على غيرهم، لا يتصور في غير الأنبياء العصمة، ومقل ومستكثر، قد يكون فهم بعض الوقائع التي يهتم بها بعض الناس والحوادث والأمور الحادثة ومتابعة الأخبار والقنوات والصحف هذه تأخذ عمر على كثير ممن ينتسب للعلم لكن أين هم من علم الكتاب والسنة التي إليها المحتكم في محل الخلاف؟ نعم؟
حكم إرث المسلم لأبيه الكافر؟
المعروف والمرجح أنه لا يرث الكافر المسلم ولا المسلم الكافر، وبهذا جاء الخبر، قد يكون هناك ابتلاء وامتحان، رجل كافر قد يكون له عشرة من الأولاد تسعة كفار والعاشر مسلم، والأموال كثيرة وطائلة مئات الملايين مثلاً هذا من باب الابتلاء الامتحان، هل يثبت على إسلامه أو لا يثبت؟ ولا شك أن الدين أغلى ما يملكه الإنسان، قد يستروح بعض أهل العلم أن مثل هذا يؤرث تثبيتاً له على دينه، لكن الأصل يبقى أنه لا يرث الكافر المسلم، ولا المسلم الكافر.
يقول: ما رأيكم في سلسلة الشيخ الألباني -رحمه الله تعالى-؟

(9/5)

سلسلته لا شك أنها مما يحتاج إليه طالب العلم، فالشيخ -رحمه الله- إمام في هذا الباب، ولا يعني أنه معصوم بمعنى أن جميع أحكامه صواب لا هو كغيره يخطأ ويصيب، لكن الصواب أكثر، وسيأتي في ميزان الرواة أنه ينظر إلى الخطأ والصواب، فمن كان صوابه أكثر يؤخذ بقوله، والشيخ -رحمه الله تعالى- تعد أخطاؤه باليد يعني يسيرة، ما هي شيء بالنسبة لجهوده وإصابته.
أفضل كتاب للمبتدئين في المتون والأسانيد يعني في تقريب فن الاصطلاح؟
قلنا: النخبة، وهذا يكاد يكون جامع لمقاصد النخبة.
يقول: لماذا التقيد بهذا الدورات؟ لماذا لا يكون هناك درس ثابت؟
درس ثابت وين يا أخي؟ إذا كان يقصد في هذا المسجد ففيه شقة بعيدة علينا جداً، يعني صعب أننا نلتزم بدرس في هذا المسجد، وأما بالنسبة للدروس في المساجد القريبة من البيت فهي -ولله الحمد- كثيرة، يعني سبعة دروس في الأسبوع -إن شاء الله- أنها كافية.
يقول: كيف نجمع بين قوله -عليه الصلاة والسلام-: ((لا تسبوا أصحابي، فلو أن أحدكم أنفق مثل أحد ذهب ما بلغ مد أحدهم ولا نصيفه)) وبين قوله -صلى الله عليه وسلم- ... يعني ما جاء في ذكر العمل في أخر الزمان وأنه يعدل عمل خمسين من الصحابة كما جاء في الحديث؟
نعم العمل في مقابل العمل يعدل خمسين، لكن الصحبة لا يعدلها شيء.
يقول: ما الفرق بين قاعدة: سد الذرائع وتحريم الحلال؟
الحلال الموصل إلى حرام ينبغي منعه، الحلال الذي يتوصل به إلى حرام ينبغي سده، وهذه هي الذرائع الموصلة إلى الحرام، ففرق بين حلال لا يوصل إلى حرام هذا لا يجوز تحريمه، وبين حلال يتوصل به إلى حرام أو هو بطبعه موصل إلى حرام ووسيلة إلى حرام هذا يجب منعه.
يقول: أليس الحجامة تضعف الصائم أفلا يفهم من هذا أن النبي -عليه الصلاة والسلام- فعله فعل كمال حيث يحتجم ولا يضره ذلك؟
لا شك أن النبي -صلى الله عليه وسلم- أعطي من القوة على العبادة ما لم يعطه غيره، لكن الأصل في أفعاله الإقتداء والإئتساء.
يقول: إننا نعرف أن في العالم الإسلامي اليوم مقلدون للمذاهب الأربعة فما حكم التقليد؟ ومن الذي يقلد ومن الذي لا يقلد؟ وهل التقليد للعامي فقط؟ وما المراد بالعامي؟ وهل طلاب العلم يدخلون في العامي .. ؟

(9/6)

الله -جل وعلا- فرض على العامي ومن في حكمه يعني في حكم العامي كل من ليست لديه أهلية النظر في النصوص، والموازنة بينها، والتعامل معها على قواعد صحيحة سليمة عند أهل العلم فهو في حكم العامي فرضه تقييد أهل العلم، سؤال أهل الذكر، فالعامي ومن في حكمه فرضهم التقليد، فطالب العلم المبتدئ هذا حكمه حكم العامي، المتوسط أيضاً الذي لا يستطيع ولا يتمكن من الموازنة بين النصوص والنظر فيها على القواعد المعروفة عند أهل العلم، والنظر في أقول أهل العلم وأدلتهم، والموازنة بينها، وترجيح الراجح مثل هذا حكم العامي يقلد أهل العلم، ومن الذي يقلد؟ يقلد أهل العلم، من استفاض ذكرهم في الأمة بأنهم علماء أهل علم وعمل فيقلدهم العامي، ويجتهد في هذا، والاستفاضة في هذا كافية.
يقول: ما أفضل شرح لسنن الترمذي؟
أفضل شرح لكنه معدوم على ما نقل عنه وذكر شرح ابن رجب -رحمه الله تعالى- وهو معدوم بالكلية، ماعدا الجزء الأخير وشرح العلل، يليه شرح ابن سيد الناس وتكملته للحافظ العراقي، هذا من أفضل ما كُتب على سنن الترمذي، وهو الآن جاهز ينتظر الطبع، هناك أيضاً شرح ابن العربي -رحمه الله تعالى- (عارضة الأحوذي) شرح فقهي، عنايته بالصناعة قليلة، الصناعة الحديثية، لكن فيه من الفقه ما فيه، وطباعته سيئة جداً، تجعل طالب العلم لا يستفيد منه، وهو مختصر، وهناك أيضاً: (تحفة الأحوذي) وهو أمثل من شرح ابن العربي لجمعه بين الصناعة الحديثية والاستنباط.
رجل له عدد من الأولاد لم يستطع القيام بعقيقتهم لعدم تيسر له ذلك، ثم بسط الله له في الرزق، فهل له أن يذبح عن سبعة منهم بدنة أو بقرة؟
هم يقولون: إن العقيقة لا يصلح فيها الاشتراك؛ لأن الله أعطاك رقبة كاملة فاذبح رأساً كاملاً، قياساً على الأضحية، ومنهم من يقول: إن الحكم واحد، الأضحية والعقيقة والهدي حكمها واحد عند بعض أهل العلم، لكن إن تيسر أن تكون العقيقة من الضأن فهي أفضل.
يقول: ذكر بعض العلماء أن لفظة: "غريب" يختلف مراد علماء المصطلح به، وإطلاق الأوائل له فكيف ذلك؟ وما معنى قول الإمام أحمد: إذا رأيت أهل الحديث يقولون: فائدة أو غريب؟

(9/7)

شو الفائدة؟ على كل حال الإطلاقات تختلف من إمام إلى أخر، وينبغي لطالب العلم أن يُعنى بهذا، ويعرف اصطلاح كل إمام على حده، فلا شك أن الإمام أحمد قد يطلق الغريب ويريدون به التفرد، ويطلقون به الغرابة التي تقابل المحفوظ، ويطلقون النكارة ويريدون بها التفرد، ويطلقون الشذوذ ويريدون به التفرد، المقصود أن الاصطلاحات لا بد أن يدرس اصطلاح كل إمام على حده، ولعل هذه الألفاظ ترد عند شرحنا لبعض الأنواع القادمة.
يقول: ولدت زوجتي ولد للشهر السابع فدعوت الله أن يقبض روحه؛ لأني خشيت أن يصاب بإعاقة فيتكدر في حياتي، فهل علي إثم في ذلك أو شيء؟
أولاً: عليك أن تصبر على ولدك وإن كان معاقاً، وإن تعبت من أجله، فلا شك أن هذه مصيبة تؤجر عليها، وبقدر صبرك عليها تؤجر، فالله -جل وعلا- هو الواهب وهو المعطي وهو الآخذ، فيهبك ولد ذكراً جميلاً ذكياً موفقاً هذه نعمة تحتاج إلى شكر، واعلم أنها ليست منحة من كل وجه؛ لأن هذا الولد عرضة نعم والعين إليه أسرع من غيره، وكم من شخص ولد من هذا النوع فتكدر بقية حياته، فالخيرة لا يعلمها إلا الله -جل وعلا-، والأمور غيب، فلعل الإنسان يولد ولد ذكاؤه أقل أو بنيته أقل أو فيه شيء من الإعاقة ويرزق بسببه، تفتح له أبواب الخير بسببه، وقد يدعو له، وينكسر بين يدي الله -جل وعلا- من أجله، فيتعرف على الله وينكسر بين يديه فتفتح له أبواب تفيده في دينه، وكم فتح للمصاب .. ، شخص يصاب بمرض يظنه شراً محضاً وعاقبته حميدة، وهو إلى الخير أقرب؛ لأن الإنسان مادام في حال الصحة والعافية وتيسر الأمور قد لا يضطر إلى اللجوء إلى الله -جل وعلا-؛ لأن الإنسان إذا اضطر إلى القرب من الله -جل وعلا- بسبب مرض أو بسبب مصيبة تصيبه هذه منحة إلهية، وإن كان ظاهرها أنها مصبية، لكن كثير من المصائب منح إلهية لا سيما مع الصبر والاحتساب، ومن المصائب ما هو كفارة للذنوب ورفع للدرجات، فلا تجزع.
كن صابراً للفقر وادرع الرضا ... بما قدر الرحمن واشكره واحمدِ
يقول: ما حكم السحب من مكائن الصرف الآلي للبنوك الربوية، وأنا أحمل بطاقة صراف الراجحي؟
هذه البنوك تأخذ عليك زيادة أو على البنك الذي تتعامل معه المقصود أن هذه الزيادة محرمة.

(9/8)

الحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله، نبينا محمد وعلى آله وصحبه أجمعين.
يقول المؤلف -رحمه الله تعالى-:
وجملة الأسباب منها تحصرُ ... خمسة عشر فادر ما أسطرُ
جملة الأسباب التي يتطرق الخلل أو الضعف إلى الخبر منها خمسة عشر ...
طالب:. . . . . . . . .
هاه؟
طالب:. . . . . . . . .
قضينا عليها، وقفنا.
وجملة الأسباب منها تحصرُ ... . . . . . . . . .
جملة الأسباب تنحصر .. ، التي بسببها يرد الخبر تنحصر في خمسة عشر.
طالب:. . . . . . . . .
كيف؟
طالب:. . . . . . . . .
وَالطَّعْنُ فِي الرَّاوِي وَسَقْطٌ فِي السَّنَدْ ... ضِدَّانِ لِلْقَبُولِ أَصْلاَنِ لِرَدّ
هذا قد شرحناه، نعم؟
طالب: الضعيف.
طيب.
وكلما شرط قبول فقدا ... فهو من المردود لن يعتمدا
شروط القبول التي تقدمت خمسة: عدالة الرواة، تمام الضبط، اتصال الإسناد، انتفاء الشذوذ، انتفاء العلة القادحة، فالضعف في الحديث وسبب رده يعود إلى انتفاء واحد من هذه الخمسة، نعم ويمكن إجمالها في اثنين: في السقط من السند، والطعن في الراوي، الطعن في الراوي والسقط من الإسناد، وكل واحد من هذين الاثنين ينشأ عنه فروع، فمثلاً الطعن في الراوي الطعن في الراوي إما أن يكون متجهاً إلى عدالته أو إلى ضبطه، وأوجه الطعن المتجهة المتعلقة بانتفاء العدالة خمسة، ثم بعد ذلك السقط من السند إما أن يكون ظاهراً جلياً، وإما أن يكون خفياً، فالظاهر إما أن يكون من مبادئ السند من أوله من جهة المصنف أو من أثنائه بواحد أو من أثنائه بأكثر من واحد، أو من نهايته من أعلاه طرفه الذي فيه الصحابي، والسقط الخفي إما أن يكون من معاصر لم يلق أو من معاصر لقي، هذه الخلاصة، فعندنا قال: هي خمسة عشرة، وجملة الأسباب من ...
وَالطَّعْنُ فِي الرَّاوِي وَسَقْطٌ فِي السَّنَدْ ... . . . . . . . . .

(9/9)

هذان هما الركنان، نعم القطبان، السببان الرئيسان في رد الأخبار، إما طعن في راويه أو في إسناده؛ لأن لا بد من أن يكون الراوي ثقة عدلاً ضابطاً، فإذا أختل أحدهما رد الخبر، أيضاً لا بد أن يكون الإسناد متصل بمثل هذا الراوي العدل الضابط إلى منتهاه، فالمدار الذي عليه قبول الأخبار: ثقة الرواة، واتصال الأسانيد، ثقة الرواة يخرم هذه الثقة ما يتعلق بانتفاء العدالة، وما يتعلق بانتفاء الضبط، ويتعلق بانتفاء العدالة خمسة أمور: الكذب، التهمة بالكذب، الفسق، البدعة، الجهالة، خمسة أشياء، ويتعلق بانتفاء الضبط خمسة أشياء: الوهم، وسوء الحفظ، فحش الغلط، مخالفة الثقات، وأيضاً؟ إيش عنده؟ فحش الغلط؟
طالب: الغفلة.
الغفلة، نعم غلفنا عن الغفلة، هذه متعلقة بالعدالة، وهذه متعلقة بالضبط، ما يتعلق بالسقط من الإسناد عرفنا أنه ينقسم إلى قسمين: جلي، وخفي، جلي لا يخفى على أحاد المتعلمين، وإدراكه سهل، وخفي لا يدركه إلا المتخصصون، والجلي يعرف بعدم التلاقي، يعني بعدم المعاصرة السقط الظاهر، إذا رجعت إلى ترجمة هذا وجدت الشيخ توفي سنة مائة والتلميذ ولد سنة مائة وعشرة، سقط ظاهر، لكن إذا رجعت إلى الترجمة وجدت الشيخ توفي سنة مائة والراوي عنه ولد سنة ثمانين، لكن هذا في أقصى المشرق وهذا في أقصى المغرب، المعاصرة موجودة، لكن التلاقي لم يثبت، فإذا روى من حاله هكذا فهو سقط خفي، ويعرف بالمرسل الخفي، إذا مات الشيخ سنة مائة وولد الراوي عنه سنة ثمانين المعاصرة موجودة، وعرفنا أنهما حجا في سنة واحدة والتقيا، لكن لا نعرف أنه سمع منه شيئاً فروى عنه ما نجزم أنه لم يسمعه منه نعم هذا يسمى تدليس، وتفصيل هذه الأمور ستأتي، وجملة الأسباب يعني على سبيل البسط.
وجملة الأسباب منها تحصرُ ... خمسة عشر فادر ما أسطرُ
فخمسة تخرج بالعدالة ... . . . . . . . . .
اشتراط العدالة يخرج الخمسة التي هي: الكذب، التهمة بالكذب، الفسق، البدعة، الجهالة.
فخمسة تخرج بالعدالة ... أسوأها الكذب بلا محالة

(9/10)

أسوأ ما يطعن فيه الراوي الكذب، أسوأ ما يطعن به الراوي الكذب والمراد به الكذب عن النبي -عليه الصلاة والسلام-، "فذاك موضوعٌ" يعني حديث من اتصف بالكذب من عرف بالكذب عن النبي -عليه الصلاة والسلام- حديثه الموضوع، حديثه يسمى: موضوع، يعني مكذوب مختلق على النبي -عليه الصلاة والسلام-، وهذا النوع من الأحاديث لا تجوز روايته إلا لبيان وضعه، ولا بد أن يقال: هذا موضوع، هذا مكذوب، هذا مختلق مصنوع، لم يقله النبي -عليه الصلاة والسلام-، ولا بد من البيان في البيان، يعني ما يكفي أن تصعد المنبر وتأتي بحديث موضوع ثم تقول: هذا حديث موضوع، لا يكفي في هذه الأزمان، لا يكفي أن تأتي بحديث موضوع وتقول .. ، تبرأ من العهدة ما تبرأ؛ لأن السامع قد لا يفهم معنى موضوع، وقد حكم الحافظ العراقي على حديث بأنه مكذوب على النبي -عليه الصلاة والسلام- فقام شخص عليه أثر العلم وهو أعجمي فقال: كيف يا شيخ تقول: مكذوب وهو موجود في كتب السنة بالإسناد؟ يروى بالإسناد عن النبي -صلى الله عليه وسلم- بالإسناد في كتب السنة؟ قال: إذاً تحضره لنا، فأحضره من كتاب الموضوعات لابن الجوزي، فتعجبوا من كونه لا يعرف موضوع الموضوع، ونريد بهذا أن الأئمة والخطباء لا يكفي ولا تبرأ العهدة أن يقول: هذا موضوع، بل لا بد أن يبين معنى كلمة موضوع؛ لأن بعض الناس قد لا يفهمها.

(9/11)

والوضع في الحديث النبوي، والكذب على النبي -عليه الصلاة والسلام- موبقة من الموبقات، عظمية من عظائم الذنوب، كبيرة من الكبائر ((من كذب علي متعمد فليتبوأ مقعده من النار)) نسأل الله السلامة والعافية، وقد حكم بعضهم بكفر من يتعمد الكذب على النبي -صلى الله عليه وسلم-، لكنه قول شاذ، لا يعول عليه، نعم هي كبيرة من كبائر الذنوب، لكن لا يخرج بها عن الدين وحكم روايته الرد، حديث مردود، جميع أحاديثه مردودة، لا يقبل منه أي حديث، فإن تاب من الكذب على النبي -عليه الصلاة والسلام- فقال بعضهم: لا تقبل توبته إيش معنى لا تقبل توبته؟ بمعنى أنه لا يقبل حديثه، لا يقبل حديثه، وأما توبته إن كانت بشروطها فالله -جل وعلا- يتولاه في الآخرة، وليس الكذب على النبي بأعظم من الشرك الذي يُتاب منه، وهذا بينه وبين ربه إن صدق في توبته فالتوبة تهدم ما كان قبلها، لكن يبقى أن حديثه مردود، ومنهم من يقول: إنها تقبل توبته ويقبل حديثه كغيره من مرتكبي الكبائر.
فذاك موضوع ومن به اتهم ... ولم يبن عنه فمتروك وسم
فذاك موضوع ومن بالكذب اتهم؛ لأن عندنا كذاب ومتهم بالكذب، الكذاب الذي سبق، وحديثه الموضوع، والذي يتهم بالكذب دون الموضوع، وحديثه يسمى: المتروك، لكن متى يتهم الراوي بالكذب؟ إذا عرف بكذبه في حديثه العادي بين الناس، معروف الكذب مهنته، يكذب على فلان وفلان وعلان، صار عادته وديدنه الكذب، لكن لم يعرف عنه الكذب عن النبي -عليه الصلاة والسلام-، في هذه الحالة يتهم بالكذب، وكذلك إذا روى حديثاً لا يعرف إلا من طريقه ويكون مخالفاً للقواعد العامة يسمى أيضاً متهم بالكذب، وحديثه حينئذٍ متروك.
. . . . . . . . . ... ولم يبن عنه فمتروك وسم
يعني وسم حديثه بأنه متروك.
ومن على النبي تعمداً كذب ... . . . . . . . . .
ومن تعمد الكذب على النبي -عليه الصلاة والسلام- "فليرتدِ المقعد" فليتخذ، فليتبوأ، فليهيأ لنفسه معقداً من النار.
. . . . . . . . . ... فليرتدِ المقعد من ذات لهب
وهي النار، نسأل الله السلامة والعافية.

(9/12)

الجويني والد إمام الحرمين يحكم بكفر من تعمد الكذب على النبي -عليه الصلاة والسلام-، وينقل عن ابن الجوزي أنه يكفر من يتعمد الكذب على النبي -عليه الصلاة والسلام- في تحليل حرام أو تحريم حلال، يعني في باب الحلال والحرام خاصة، وكلاهما قول ضعيف، وأهل السنة لا يكفرون بالذنوب، المعروف عند أهل السنة أنهم لا يكفرون بالذنوب خلافاً للخوارج، ومسألة التكفير أمر شنيع، وأمر من سيماء الخوارج الذين يمرقون من الدين كما يمرق السهم من الرمية، هذه سيماهم التكفير بالذنوب، وهذا باب خطير؛ لأنه إذا كفر ما لا يستحق الكفر إن كان المكفَر أهلاً وإلا حارت عليه -نسأل الله السلامة والعافية- رجعت إليه.
ومن يحدث بحديث يُعلمُ ... . . . . . . . . .
أو يَعلمُ، "تكذيبَه أو يُعلمُ تكذيبُه" على الضبطين "عليه منه قسم"
ومن يحدث بحديث يُعلمُ ... . . . . . . . . .
أنه كذب، أو يَعلم أنه كذب -على الضبطين- "عليه منه قسم" عليه كفل من الكذب على النبي -عليه الصلاة والسلام-، وقد جاء في الحديث الذي خرجه مسلم في مقدمة صحيحه عن النبي -عليه الصلاة والسلام- ((من حدث عني بحديث يُرى أنه كذب -ما يلزم أن يراه هو بنفسه- فهو أحد الكاذبَين أو الكاذبِين)) على اختلاف في ضبطها، ((من حدث عني بحديث يُرى)) والضبط الثاني: ((من حدث عني بحديث يَرى أنه كذب فهو أحد الكاذبَين)) يَرى أو يُرى ما الفرق بينهما؟ نعم؟
طالب:. . . . . . . . .
يعلم أنه كذب هذا إذا علم بنفسه فهو أحد الكاذبِين، لكن إذا لم يعلم بنفسه لم يطلع عليه بنفسه وإن اطلع عليه غيره فهو أحد الكاذبين، على كل حال هذه أسهل يرى أنه كذب، لكن الإشكال في رواية: ((يُرى أنه كذب)) هذه تجعل طالب العلم يحتاط أشد الاحتياط لما يضيفه إلى النبي -عليه الصلاة والسلام-، يحتاط أشد الاحتياط لما يضيفه إلى النبي -عليه الصلاة والسلام-، خشية أن يكون غير ثابت وهو لا يدري، فعليه منه قسم من الكذب، قسم ونصيب وكفل؛ لأنه كما في الحديث أحد الكاذبين، فالمسألة خطيرة، على طالب العلم أن يحتاط يدرب نفسه يمرن نفسه ألا ينسب إلى النبي -عليه الصلاة والسلام- إلا ما ثبت عنده أنه من قوله -عليه الصلاة والسلام- أو من فعله.

(9/13)

نعم.
بسم الله الرحمن الرحيم
الحمد لله رب العالمين، والصلاة والسلام على رسول الله وعلى آله وأصحابه أجمعين.
اللهم اغفر لنا ولشيخنا وللحاضرين برحمتك يا أرحم الراحمين.
بعضهم يستدرك يقول: قل: وللسامعين؛ ليشمل الحاضرين في المسجد والمستمعين خارج المسجد.
اللهم اغفر لنا ولشيخنا وللحاضرين والمستمعين يا أرحم الراحمين.
والمستمع كما هو معلوم أخص من السامع، لأنه قد يمر في طريقه إلى المسجد ويسمع لكنه غير مستمع، فالقارئ لا يريد أن يد000خل مثل هذا؛ لأنه لم يقصد التحصيل، نعم.
أما بعد:
قال المؤلف -رحمه الله تعالى-:
والثالث الفسق بدون المعتقد ... والرابع البدعة عند من نقد
فما رواه فاسق فقد دخل ... في منكر في رأي بعض من نقل
وفي قبول خبر المبتدعِ ... خلاصة البحث سأمليه فعِ
من لم تكن بدعته مكفرة ... وليس داعياً لها فاعتبره
مع حفظ دينه وصدق لهجته ... لا إن روى مقوياً لبدعته
طالب:. . . . . . . . .
يقول المؤلف -رحمه الله تعالى-: "والثالث" يعني بعد الكذب والاتهام به الثالث من أوجه الطعن المتعلقة بانتفاء العدالة: الفسق، وهو: الخروج عن التدين، "الفسق بدون المعتقد" يعني الفسق بمخالفة الأوامر والنواهي، بترك الأوامر وفعل المنهيات، يعني الفسق خلاف التقوى، فإذا كان الله -جل وعلا-: إنما يتقبل من المتقين فيقابلهم الفساق، الله -جل وعلا- لا يتقبل منهم كما هو مفهوم الآية، ومع انعدام القبول هنا انتفاء الثواب لا بطلان العمل، انتفاء الثواب المترتب على العبادة، فالفاسق الذي يترك بعض الواجبات، أو يرتكب بعض المحرمات ليس بعدل، وفي الشهادة تطلب العدالة وحكمها الرواية، فالفاسق لا يقبل خبره، {إِن جَاءكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا} [(6) سورة الحجرات] القراءة الأخرى: "فتثبتوا".
والثالث الفسق بدون المعتقد ... . . . . . . . . .

(9/14)

يعني بفعل الأفعال العملية وليس المراد الفسق بارتكاب المخالفات العقدية؛ لأن هذا له مبحث خاص، وإن كان فاسقاً إلا أن مبحثه خاص وهو البدعة "بدون المعتقد ... والرابع البدعة" نعم أيهما أعظم من يترك الواجبات أو يفعل المحرمات؟ ثبت عنه -عليه الصلاة والسلام- أنه قال: ((إذا أمرتكم بأمر فأتوا منه ما استطعتم، وإذا نهيتكم عن شيء فاجتنبوه)) من خلال هذا النص إيش تفهم؟ ((إذا أمرتكم بأمر فأتوا منه ما استطعتم، وإذا نهيتكم عن شيء فاجتنبوه))؟ أن النواهي أشد، نعم ارتكاب المحرمات أشد من ترك الأوامر؛ لهذا يقولون: ارتكاب المحظورات من باب المفاسد، وفعل المأمورات من باب المصالح، ودرء المفاسد مقدم على جلب المصالح، نعم، ولذا ينبغي أن تكون العناية بالنهي عن المنكرات أكثر من الأمر بالمعروف وإن كان قرينين، نعم لأن ارتكاب المنكر ضرره يتعدى، على كل حال المسألة خلافية، الحديث يفهم منه أن فعل المحظور أعظم من ترك المأمور، وشيخ الإسلام ابن تيمية -رحمه الله تعالى- يرى العكس، ترك المأمور أعظم من فعل المحظور لماذا؟ لأن معصية أدم -عليه السلام- بفعل محظور، ومعصية إبليس بترك مأمور، ومعصية إبليس أعظم من معصية آدم، هذه حجته -رحمه الله-، واضحة حجته وإلاّ ما هي بواضحة؟ واضحة، لكن هل يستقيم أن يطرد القول بأن هذا أعظم أو ذاك؟ لا يستقيم؛ لأن المأمورات متفاوتة والمحظورات متفاوتة، فإذا كان المقابل للمأمور العظيم محظور يسير صار ترك المأمور أعظم من فعل المحظور والعكس، يعني أنت مطالب بصلاة الجماعة في المسجد هذا واجب، وفعله من باب فعل المأمور، وترك الصلاة مع الجماعة من باب ترك المأمور صح وإلا لا؟ وأنت في طريقك إلى المسجد منكر لا تستطيع تغييره منكر ناس في طريقك تقول لهم: صلوا، ما يصلوا، ويتكرر عليك هذا المنكر نقول: هذا مبرر لترك الجماعة في المسجد؟ نقول: لا، ليس بمبرر، لو تركت المأمور صرت وقعت في أعظم من المحظور المترتب على الفعل، لكن افترض أنه في طريقك إلى المسجد بغي وعندها ظالم لا تمر حتى تقع عليها، أيهما أعظم؟ نقول: في هذه الحالة صل في بيتك، أترك المأمور ولا تفعل المحظور.

(9/15)

فالمحظورات والمأمورات متفاوتة، منها الأوامر الشديدة التي لا يمكن الإخلال بها بحال مهما ارتكبت في طريقها من محظور إذا كان دونها والعكس، فلا يطرد القول لا في هذا ولا في هذا، نعم.
طالب:. . . . . . . . .
نعم، نعم قد يحتف بالمعصية ما يجعلها أعظم من قدرها المحدد شرعاً، نعم قد يحتف بها، عندك عاصي وعاصي معصية واحدة يرتكبها اثنان، معصية واحدة يرتكبها اثنان، واحد يدخل بها النار وواحد يدخل بها الجنة، هذا حصل له من الذل والانكسار والانطراح بين .. ، والندم وكذا يدخل بها الجنة، والثاني لا حصل مع ذلك الاغترار والاستكبار وحصل الاستخفاف بها هذه تضاعفت في حقه وهي معصية واحدة، فالمحظورات تتفاوت والمأمورات أيضاً تتفاوت.
والثالث الفسق بدون المعتقد ... والرابع البدعة عند من نقد

(9/16)

البدعة، البدعة عرفوها في اللغة بأنها: ما عمل على غير مثال سابق، وعرفوها في الاصطلاح: ما تعبد به من غير أن يسبق له شرعية من كتاب ولا سنة، يعني الأمر الذي يتعبد به مما لم يسبق له شرعية في الكتاب ولا في السنة؛ لأن العبادات توقيفية، والبدع كلها مذمومة؛ لأنه ثبت في الحديث أن: ((كل بدعة ضلالة)) وبعضهم يقسم البدع إلى بدع محمودة وبدع مذمومة، وهذا التقسيم مردود بالحديث الصحيح ((كل بدعة ضلالة)) النووي وابن حجر والعز بن عبد السلام مجموعة من أهل العلم يرون أن البدع تنقسم منها ما يحمد ومنها ما يذم، وقسمها بعضهم إلى الأحكام الخمسة التكلفية: بدع واجبة، وبدع مستحبة، وبدع مباحة، وبدع مكروه، وبدع محرمة، لكن الشاطبي رد هذا التقسيم، وقوض دعائمه، وقال: إنه مبتدع مخترع مذموم هذا التقسيم أيضاً، ولمن قسم البدعة إلى محمودة ومذمومة أن يتشبث بمثل قول عمر -رضي الله عنه- في صلاة التراويح: "نعمت البدعة" والشاطبي يقول: هذه بدعة مجاز وليست حقيقة، وشيخ الإسلام يقول: بدعة لغوية وليست بدعة شرعية، وهي ليست لا بدعة لغوية ولا شرعية؛ لأن لو كانت بدعة لغوية قلنا: إنها عملت على غير مثال سبق، وقد سبق لها المثال من فعل النبي -عليه الصلاة والسلام-، فليست لغوية ولا شرعية، إنما تعبير عمر -رضي الله عنه- بتسميتها بدعة هذا من باب المشاكلة والمجانسة في التعبير، كأن قائلاً قال له: ابتدعت يا عمر، أو خشي أن يقال له: ابتدعت يا عمر فقال: "نعمت البدعة" وأسلوب المشاكلة معروف في النصوص وفي لغة العرب معروف، نعم.
. . . . . . . . . ... والرابع البدعة عند من نقد
يعني عند النقاد مما يخل بعدالة الراوي البدعة، فما رواه فاسق ممن يفعل المحرمات أو يترك بعض الواجبات.
فما رواه فاسق فقد دخل ... في منكر في رأي بعض من نقل
يعني عند من لا يشترط في المنكر المخالفة، وإنما يدخل فيه رواية الفاسق، ومعه من سيأتي،
فما رواه فاسق فقد دخل ... في منكر. . . . . . . . .

(9/17)

وسيأتي في الشاذ والمنكر بحث مستقل -إن شاء الله تعالى- فعند من لا يشترط قيد المخالفة يدخل رواية الفاسق في المنكر، أما من يشترط قيد المخالفة -على ما سيأتي- فيقول: المنكر ما رواه الضعيف مخالفاً فيه الثقة.
وفي قبول خبر المبتدعِ ... خلاصة البحث سأمليه فعِ
في قبول خبر المبتدع خلاف طويل بين أهل العلم، في قبول خبر المبتدع خلاف بين أهل العلم، منهم من رد أخبار المبتدعة رأساً، كل من رمي ببدعة لا يقبل خبره، هذا قول لبعض أهل العلم، ومنهم من قبل خبر المبتدع مطلقاً، هذان قولان متقابلان، ومنهم من فصل، والخلاف في المبتدع الذي لا يكفر ببدعته، لا تصل بدعته إلى حد الكفر.
وفي قبول خبر المبتدعِ ... خلاصة البحث سأمليه. . . . . . . . .
يعني في الأبيات اللاحقة "فعِ" أمر من الوعي وهو الانتباه، انتبه لما يمليه الشيخ، وهذا من أفعال الأمر التي تأتي على حرف واحد: عِ، قِ، أمر من الوقاية، وهذا أمر من الوعي انتبه نعم، من لم يكن بدعته مكفرة يعني من فسق ببدعته وهو مقابل للفاسق بدون المعتقد الذي سبق التنبيه عليه، من فسق ببدعته بحيث لا تصل بدعته إلى حد الكفر.
. . . . . . . . . ... وليس داعياً لها فاعتبره

(9/18)

"وليس داعياً لها" يعني: لبدعته "فاعتبره" يعني أخرج الشيخ -رحمه الله- من كُفر ببدعته، وأخرج أيضاً الدعاة إلى البدع "فاعتبره" تقبل روايته إذا لم يكن داعياً لبدعته، ولم يخرج ببدعته عن دائرة الإسلام، أما من كفر ببدعته فهذا خارج؛ لأن الإسلام شرط في الرواية، فلا تقبل روايات الكفار، ومنهم من يقول: إن المبتدع وإن حكم بكفره من خلال المعتقد، ما لم ينكر أمر معلوماً من الدين بالضرورة فروايته مقبولة، إذا لم ينكر أمر معلوم من الدين بالضرورة؛ لأنه إنما ارتكب هذه البدعة بشبهة، عنده نوع شبهة لا بمعاندة، يعني يختلف من أشتبه عليه فهم النصوص مثلاً، وارتكب أمراً مخرج عن الملة بنوع شبهة لوجود اشتباه في النصوص يختلف عمن عاند وخلع رقبة الدين من غير شبهة عند هولاء وهذا مرجح عند بعض العلماء، وممن يرجحه ابن حجر، إذا كانت بدعته مكفرة بإنكار أمر معلوم من الدين بالضرورة، ويقولون: إن كل طائفة قد تكفر مخالفيها أو بعض مخالفيها، ثم الطائفة تكفرها طائفة أخرى وحينئذٍ لا نعرف من يقبل خبره ومن لا يقبل خبره، فمثلاً كثيراً من أهل السّنة كفروا الجهمية، والجهمية كفروا الحجوية والمجسمة بناء على أن إثبات النصوص تجسيم، فهم يقولون بهذا: إن هؤلاء يكفرون وهؤلاء يكفرون، المعتزلة قالوا: بخلق القرآن، وجمع من أهل العلم كفروا من قال بخلق القرآن، نعم، وبالمقابل المعتزلة قد يكفرون أهل السنة وهكذا، هذه حجة من يقول: إن المبتدع ولو كَفر ببدعته ولو كُفر ببدعته ما لم ينكر أمر معلوم من الدين بالضرورة؛ لأن كل طائفة قد تبالغ فتكفر مخالفيها، والجهمية كفرهم جمع غفير من أهل العلم.
ولقد تقلد كفرهم خمسون في ... عشر من العلماء في البلدانِ

(9/19)

خمسمائة عالم كفروهم، كفروا من يقول بخلق القرآن وكفروا .. ، المقصود هل هذا يكفي لرد الرواية؟ الشيخ -رحمه الله تعالى- ما لم تكن بدعته مكفرة، واقتفى في ذلك أثر ابن الصلاح؛ لأن ابن الصلاح أخرج من كفر ببدعته من دائرة القبول جملة وتفصيلاً، لكن يبقى أننا هل مثل هذا الكلام يسوغ أن كل طائفة تكفر الأخرى أو نقول: المقياس الكتاب والسنة؟ نعم، والمرد إليهما، فمن خالف الكتاب والسنة نعم وخرج عن دائرة الإسلام بمخالفة الكتاب والسنة هذا لا كرامة، لا كرامة، قد يعود إلينا القائل ويقول: من الذي يحكم بأن هذه الطائفة هي التي اقتفت أثر الكتاب والسنة والطائفة الأخرى لم تقتف؟ نقول: هذه الأمور لا تنتهي نستمر في دوامة، فإذا كنا في شك من أمرنا وديننا ما بقي لنا شيء، فأهل الحق يعرفون أنهم أهل الحق بالطرق الشرعية المعتبرة، والحق أبلج لا يخفى على أحد، فمن كفر ببدعته لا تقبل روايته ولا كرامة، قد يقول قائل: لماذا لا نرد أحاديث المبتدعة جملة وتفصيلاً؛ لأن البدع أعظم من الكبائر، ومرتكب الكبيرة فاسق فلا تقبل روايته، نقول: كلامك جميل وجيد واحتياط للدين واحتياط للسنة، لكن ماذا تفعل بالرواة الذين رموا بالبدعة وخرج لهم في الصحيحين؟ ماذا تصنع؟ نعم لا بد من قبول رواياتهم، كتب السنة طافحة بالرواية عن المبتدعة، وأهل السنة أهل إنصاف، إذا توافرت شروط الراوي بأن كان متدين ولو خالف في المعتقد بنوع شبهة لا بمعاندة، وأداه اجتهاده إلى هذا، وتحلى بالصدق على ما سيأتي في كلام الشيخ.
مع حفظ دينه وصدق لهجته ... . . . . . . . . .
فأهل السنة أهل إنصاف.
ما لم تكن بدعته مكفرة ... وليس داعياً لها فاعتبره
يعتبر ويقبل خبره، وكتب السنة شاهدة بهذا، بما في ذلك صحيح البخاري وصحيح مسلم وبقية الكتب، وأشد الأئمة على المبتدعة الإمام مالك -رحمه الله تعالى-، لكن لا مندوحة لنا من قبولهم؛ لأن أحاديثهم موجودة في الصحيحين وغيرهما.
مع حفظ دينه وصدق لهجته ... لا إن روى مقوياً لبدعته

(9/20)

"مع حفظ دينه وصدق لهجته" لأن المعول في الرواية على الصدق، وبعض طوائف المبتدعة يتحاشون الكذب أكثر من كثير من أهل السنة، دعنا من الرافضة أهل بهت وأهل كذب، والإمام الشافعي نص في مواضع من كتبه أنه يقبل أحاديث أهل الأهواء إلا الرافضة، ونص على الخطابية منهم لأنهم يشهدون بالزور لموافقيهم، الخوارج وهم يرون كفر مرتكب الكبيرة يتحاشون الكذب، ومع ذلكم قد يقع فيه بعضهم إن صح الخبر عن خارجي تاب فقال: "كنا إذا هوينا أمراً صيرناه حديثاً" فقد يقع من الخوارج وهم أهل تحري في هذا الباب.
مع حفظ دينه وصدق لهجته ... . . . . . . . . .
فإذا عرف بصدق اللهجة قبلت روايته.
. . . . . . . . . ... وليس داعياً لها فاعتبره

(9/21)

ابن حبان نقل الاتفاق على أن الداعية إلى البدعة لا يقبل خبره، فأخرجوه من الخلاف، وابن حزم يرى أن الداعية أولى بالقبول من غير الداعية، لماذا؟ حجة الجمهور أن الداعية وهو يتحمس لدعوته لا بد أن يثبت رأيه بشيء يستند إليه، فقد لا يجد من صحيح السنة ما يدعمه ولا بد أن يوجد ما يستند إليه فيضطر حينئذٍ إلى الكذب هذا الداعية، ومع ذلكم إذا رأى ما يؤيد بدعته فكن على وجل من روايته، لا شك أن تأييد البدعة براوية من مبتدع يعتنقها هذا يوجد ريبة في قلب السامع، لكن يرد على الداعية مع العلم بصدق اللهجة، البخاري -رحمه الله تعالى- خرج لعمران بن حطان، خرج لعمران بن حطان وهو داعية إلى مذهب الخوارج، والحافظ ابن حجر يقول: "ما المانع للتخريج له، وقد عرف بصدق اللهجة؟ " وقال العيني متعقباً له: "أي صدق في لهجة مادح قاتل علي؟ " واضح ولا ما هو بواضح؟ ابن حجر يقول: "ما المانع من قبول روايته وقد عرف بصدق اللهجة؟ " ومن الأمور المسلم بها أن الخوارج أصدق طوائف البدع في الكلام، وأكثرهم تحاشياً للكذب، لكن -نسأل الله تعالى السلامة والعافية- يعني زيادة حرصهم على الخير مع الجهل والزيادة على المطلوب شرعاً، وتعدي ما حد الله -جل وعلا- لعباده هذا يوقع الإنسان في هذه البلية، وهي الغلو والتطرف والتشدد والخروج هذه آفات؛ لأن الشيطان ينظر في العبد فإن وجده متساهلاً متراخياً زاده تساهلاً وثبطه عن الطاعات، وإن وجد عنده نوع حرص على العبادة دفعه وهيأ له أن يزيد على ما شرعه الله تعالى له وكلاهما مذموم، يقول: "أي مانع من قبول روايته وقد عرف بصدق اللهجة؟ " لأنه من الخوارج وقد عرفوا بصدق اللهجة، لكن العيني تعقبه بقوله: "أي صدق في لهجت مادح قاتل علي؟ " لأن عمران بن حطان له قصيدة يمدح فيها ابن ملجم الذي قتل علياً -رضي الله عنه-، لكن القتل والمدح عندهم ديانة، مثل هذا ما في حيلة لا إقناع ولا يمكن ديانة هذه، فهو يتحمس لما يراه حقاً، ولنذكر في هذا قول ابن حزم: إن الداعية أولى بالقبول من غير الداعية؛ لأنه أكثر حماس لدينه، هو يرى أن هذا حق، وهل تكفي رؤية الإنسان لنفسه أن هذا هو الحق؟ نعم لا يكفي، وعلى الإنسان أن يتهم نفسه باجتهاداته نعم،

(9/22)

إذا كان من أهل الإطلاع الواسع وأهل النظر التام نعم يجتهد، وأما أن يكون عنده قصور في بعض الأمور ويجتهد ويخالف الأئمة ويرتكب .. ، ويركب رأسه ويزعم أن رأيه هو الصواب وأن رأي غيره هو الخطأ هذا خذلان للمرء، لا بد أن يتهم الإنسان نفسه، وقد يجد الإنسان نصاً دلالته على ما يراه مثل الشمس لكنه يغفل عما يعارضه أو يقيده أو يخصصه، يغفل عن الطرف الأخر، والنصوص لا شك أنها علاج، النصوص علاج، تجد من النصوص الصحيحة الصريحة ما يؤيد مذهب الخوارج، وتجد من النصوص الصحيحة الصريحة ما يؤيد مذهب المرجئة مثلاً، ولذا نظر بعضهم بهذه العين التي لا تنظر إلا هذه النصوص نصوص الوعيد، ونظر آخرون بالعين الأخرى التي لا تقرر إلا الوعد، ووفق الله أهل السنة بأن نظروا إلى الأمرين معاً، ووفقوا بين الطرفين، فخرجوا بالرأي الوسط بين الخوارج والمرجئة، طيب نرجع إلى عمران بن حطان وكلام ابن حجر ورد العيني، الخلاصة: الخلاصة خرج له البخاري، فمنهم من يقول: إن البخاري خرج عنه ما رواه قبل أن يعتنق مذهب الخوارج، ويذكرون في هذا قصة، ومنهم من يقول: إنه تاب في أخر عمره عن مذهب الخوارج، وكانت رواية الحديث عنه بعد أن تاب، ومنهم من يقول: إن الحديث الذي خرجه عنه في الشواهد ولا يحتاج فيها إلى أعلى الدرجات، يقبل فيها ما لا يقبل في الأصول، طيب عمران بن حطان كان من أهل السنة، وهذا أمر لا بد من التنبه له، كان من أهل السنة لا بد من سؤال الثبات، لا بد أن يلهج المسلم بالثبات؛ لأن القلوب بين أصبعين من أصابع الرحمن، عمران بن حطان خطب امرأة في غاية الجمال، وهو دميم منظره ليس بالجميل، خطب امرأة في غاية الجمال إلا أنها على مذهب الخوارج، فقال: فرصة نتزوجها ونحصل على هذه الصفة، وندعوها عل الله -جل وعلا- أن يهديها إلى مذهب أهل السنة، ما الحاصل؟ الحاصل أنها أثرت عليه فاعتنق مذهب الخوارج، ولذا كثير من الشباب يقول: نحن الآن نهتم بالجمال؛ لأنه صفة ثابتة، الجمال ما يجيبه دعوة وإلا مخالطة وإلا .. ، ما يجي، نعم، الأمور الأخرى كون الديانة أقل يعني كون المرأة رقيقة الديانة تأتي هذه فيما بعد بالدعوة والمخالطة والحكمة واللين، لكن ما الذي يضمن أنك أنت تنجرف

(9/23)

معها؟ فعلى الإنسان ألا يعرض نفسه لمثل هذه الأمور؛ لأن الخسارة ليست خسارة بالسهل هذا غبن، ما هي بسيارة تقول: والله اشتريتها بأخسر بها ألف ألفين عشرة سهلة.
وكل كسرٍ فأن الدين يجبره ... وما لكسر قناة الدين جبرانُ
كل خسارة تهون مع الحفاظ على رأس المال وهو الدين، دينُك دينُك، أو دينَك دينَك على الضبطين، فإنه لحمك ودمك، ويثبت جمع من أهل العلم خيار الغبن في السلع وينفيه آخرون وأنه ليس في الدنيا غبن؛ لأن الله -جل وعلا- يقول: {ذَلِكَ يَوْمُ التَّغَابُنِ} [(9) سورة التغابن] إذاً الدنيا كلها لو راحت بحذافيرها ما في غبن مادام رأس المال سالم ما في غبن وهو الدين، فلننتبه لهذا، الإخوان كثير منهم يهتم إلى ذات الجمال ويقول: الدين يأتي كم من امرأة تزوجت وهي أقل فالتزمت بالدعوة والمخالطة ونكسب أجرها بعد ((من دعا إلى هدى كان له مثل أجر فاعله)) لكن ما الذي يضمن أنها تدعوك فتنحرف بسببها؟ والله المستعان.
يقول:
مع حفظ دينه وصدق لهجته ... لا إن روى مقوياً لبدعته
فالذي يروي ما يقوي بدعته روايته مردودة، نعم.
خامسها: المجهول وهو يقسمُ ... مجهول عين ويسمى المبهمُ
وسبب الإبهام ألا يذكرا ... أو ذكره بما به ما اشتهرا
ولا يضر مبهم الصحابي ... لثقة الكل بلا ارتيابِ
ثانيهما: من حاله قد جهلا ... وذاك مستورٌ وفي الذكر خلا
وأصله قلة من عنه نقل ... لكونه من الروايات أقل
يقول الناظم -رحمه الله تعالى-:

(9/24)

"خامسها المجهول" انتهى الكذب، التهمة بالكذب، الفسق، البدعة، خامسها: الجهالة، والأصل أن يقول: خامسها: الجهالة؛ لأنه عطف وصف على وصف، لا راوٍ على راوٍ، لكن لعل النظم اضطره إلى ذلك وخامسها: المجهول، لأنه قال في الأول: "أسوأها الكذب"، "ومن به اتهم" الآن الكذب صفة "من به اتهم" راوي ولا صفة؟ راوي، والثالث الفسق ولم يقل: الفاسق، الرابع: البدعة، فالأكثر أوصاف، وهنا الخامس يتفق مع الثاني، "خامسها المجهول" وهو اسم مفعول من الجهالة، والجهالة، وصف ينبغي الانتباه له، الجهالة إذا قيل في الراوي: مجهول، مجهول هل قول الإمام من أئمة الجرح والتعديل: فلان مجهول مردها عدم علم هذا الإمام بحال الراوي، أو مردها وصف ملازم للراوي؟ بمعنى هل الجهالة قادح في الراوي مثل الفسق وصف يتصف به الراوي؟ أو أنها عدم علم من الناقد بحال الراوي؟ عدم علم بحال الراوي، وصف كالفسق والبدعة، نعم أبو حاتم كما ينقل عنه ابنه في الجرح والتعديل قال في ألف وخمسمائة راوي أو يزيدون: مجهول، وقال في مثلهم: لا أعرفه، وقال في مجموعة من الرواة: مجهول أي لا أعرفه، مجهول أي لا أعرفه، كلام أبي حاتم يدل على أن الجهالة عدم علم بحال الراوي، وعدم العلم ليس بحكم، أما من يقول: إن الجهالة وصف يضعف به الراوي والدليل على ذلك أن الجهالة لفظ من ألفاظ التجريح، وتوضع في مراتب الجرح، لا في مراتب التعديل ولا في منزلة بين الجرح والتعديل، فعلى هذا استعمالها عند الأكثر أنها وصف قادح في الراوي، أما كونها عدم علم بحال الراوي، يعني كون الراوي مجهول يعني جهل أمره الناقد، ولم يعلم بحاله، فلا يلزم أن يكون مجهولاً حقيقة.
خامسها: المجهول وهو يقسمُ ... مجهول عين ويسمى المبهمُ

(9/25)

المبهم عند أهل العلم ما لم يسم، حدثني رجل ولو ذكر بلفظ التعديل، حدثني الثقة، ومن لا أتهم مبهم، الناظم -رحمه الله تعالى- جعل مجهول العين هو المبهم، مع أن الجمهور أن المبهم لم يسم أصلاً، ومجهول العين سمي، اسمه قد يكون رباعي أو خماسي، اسمه معروف عند أهل العلم، لكن لقلة مروياته لم يرو عنه إلا واحد ولم يعدل، فهل مجهول العين إذا قال: حدثني محمد بن عبد الله بن سعيد الأنصاري مثلاً، وهذا الراوي لم يرو عنه سوى هذا الشخص الذي ذكر في هذا الإسناد هذا مجهول عين عند أهل العلم، هل هو مثل لو قال: حدثني رجل كلاهما مبهم؟ المبهم يحتاج إلى تعيين، وهذا عيين اسمه، الناظم يوافق الحافظ ابن كثير في ما ذكره، فيجعل مجهول العين والمبهم شيء واحد وسواء سمي الراوي أو لم يسم يطلق عليه لفظ الإبهام، لكن الأكثر على أن المبهم شيء ومجهول العين شيء واحد، وأنا سميت المبهم مجهول الذات، مجهول الذات غير مجهول العين، والمسألة مسألة اصطلاحية، يعني حينما يقول: حدثني محمد بن عبد الله بن سعيد الأنصاري نعم ذاته معلومة، وعينه معلومة، لكن هذه مسألة اصطلاحية إذا لم يرو عنه إلا راوي واحد يقولون: مجهول العين ولو لم يوثق، وأما المبهم الذي سميته أنا مجهول الذات هذا ما ذكر اسمه أصلاً في السند، وهو يختلف عمن ذكر اسمه في السند من المجاهيل، مجهول العين ذكر اسمه بما يوضحه عن غيره، لكنه مُقل من الرواية بحيث لم يرو عنه إلا راوي واحد، هذا مجهول العين ولم يوثق، وأما المبهم فلم يسم حدثني رجل، حدثني الثقة، حدثني من لا أتهم، ولو بلفظ الإبهام، ولا يقبل أهل العلم التعديل على الإبهام؛ لأنه قد يكون ثقة عنده وليس بثقة عند غيره، لا بد أن ينظر في حاله، لا بد أن يعين قبل، ويبحث عند غير هذا الإمام الذي وصفه بالثقة.
ومبهم التعديل ليس يكتفي ... به الخطيب والفقيه الصيرفي
فلا يكفي التعديل على الإبهام عند الجمهور.
وسبب الإبهام ألا يذكرا ... . . . . . . . . .
ألا يذكر الاسم بالكلية، هل معنى هذا أن يسقط من السند؟ لا إنما لا يذكر اسمه، وإن ذكر ما يدل على وجوده كرجل مثلاً.
وسبب الإبهام ألا يذكرا ... أو ذكره بما به ما اشتهرا

(9/26)

وهذا يكثر في نوع من أنوع التدليس وهو تدليس الشيوخ، إذا ذكر شيخه بما لا يعرف به، لو قلت مثلاً: حدثني أبو صالح بن هلال الشيباني من يعرفه هذا؟ نعم؟ أحمد بن حنبل، هو معروف بأبي عبد الله، وهو معروف بنسبته إلى جده حنبل، أحمد بن حنبل بن هلال الشيباني عاد هذه نسبته، فمثل هذا تبي تبحث في كتب الرجال تبي تبحث وهذا لا شك أنه فيه تعمية قريب من عدم الذكر، يشترك مع عدم الذكر في توعير الوصول إليه، فثمل هذا التدليس الذي يسمونه: تدليس الشيوخ عند الشيخ يستوي مع عدم الذكر؛ لأن هذا الذكر وجوده مثل عدمه.
وسبب الإبهام ألا يذكرا ... أو ذكره بما به ما اشتهرا
لم يشتهر الإمام أحمد بأبي صالح، وإن كان صالح أكبر من عبد الله، عبد الله اشتهر الإمام أحمد بالتكني به، ولم يشتهر أيضاً بالنسبة إلى جده هلال، وإنما اشتهر بالنسبة إلى جده أحمد بن حنبل.
. . . . . . . . . ... أو ذكره بما به ما اشتهرا
ولا يضر مبهم الصحابي ... . . . . . . . . .
إبهام الصحابي لا يضر، فإذا قال الراوي: حدثني رجل صحب النبي -صلى الله عليه وسلم-، أو عن صالح بن خوات عمن صلى مع النبي -صلى الله عليه وسلم- صلاة الخوف هذا لا يضر؛ لأن الصحابة كلهم عدول.
ولا يضر مبهم الصحابي ... لثقة الكل بلا ارتيابِ
بلا شك، فالصحابة كلهم عدول ثقات، ولو جلدوا في حد، فالصحبة لا يعدلها شيء، وقد رضي الله عن الصحابة كلهم، ونصوص الكتاب والسنة التي تدل على عدالتهم دون استثناء أكثر من أن تحصر، وأشهر من أن تذكر، والخلاف في قبول التائب من الحد بعد جلده لا يتناولهم، ونقول مثل هذا الكلام، ويقرر عند أهل العلم أن الصحابة كلهم عدول؛ لأننا نسمع في الأيام الأخيرة من يدخل بعض الشبهة إلى بيوت عوام المسلمين يقول: حديث: ((لن يفلح قوم ولوا أمرهم امرأة)) من طريق أبي بكرة وهو مجلود في حد القذف، والله -جل وعلا- يقول: {وَلَا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَدًا} [(4) سورة النور] والآية التي تليها تقول: {إِلَّا الَّذِينَ تَابُوا} [(5) سورة النور] والصحابة وإن وقع منهم بعض الزلات إلا أنهم يوفقون للتوبة؛ لأن الله -جل وعلا- رضي عنهم، ولا يمكن أن يعذبهم وقد رضي عنهم.

(9/27)

ولا يضر مبهم الصحابي ... لثقة الكل بلا ارتيابِ
بلا شك.
ثانيهما: من حاله قد جهلا ... . . . . . . . . .
الأول مجهول العين وهو من عرف اسمه كاملاً، لكن هو مقل من الراوية بحيث لم يرو عنه إلا واحد ولم يوثق، وهذا الأكثر الجماهير على رد حديثه، بل بعضهم يحكي الاتفاق على أن حديثه غير مقبول.
ثانيهما: من حاله قد جهلا ... فذاك مستور وفي الذكر خلا
"ثانيهما: من حاله قد جهلا" معروف اسمه كامل رباعي أو خماسي، من ولد فلان بن فلان، من ولد أحد الصحابة المعروفين، يعني أسمه متصل بأحد الصحابة مثلاً معروف اسمه ومشتهر ذكره، لكن يروي عنه أكثر من واحد فارتفعت عنه جهالة العين، ومع ذلك لا يوجد من تكلم فيه من أهل العلم بتعديل أو تجريح هذا يسميه أهل العلم مجهول الحال.
ثانيهما: من حاله قد جهلا ... فذاك مستور وفي الذكر خلا
مجهول الحال وهو عند المؤلف بإزاء المستور، فالمستور عند المؤلف هو مجهول الحال، وعرفنا بالأمس أن من أهل العلم من يطلق المستور بإزاء الجهالة بجميع أنواعها، ومنهم من يطلق المستور بإزاء مجهول الحال دون مجهول العين، ومنهم من يطلق المستور بإزاء من جهلت عدالته الباطنة كابن حجر.
. . . . . . . . . ... فذاك مستور وفي الذكر خلا
وأصله قلة من عنه نقل ... لكونه من الروايات أقل
في الصحابة من لم يروِ عنه إلا واحد، في الصحابة من لم يروِ عنه إلا واحد، هل نقول: مجهول؟ صحابي ما روى عنه إلا وأحد، لا نقول: مجهول لماذا؟ لأن الجهالة ترتفع بالتعديل، وهولاء معدلون من قبل الله -جل وعلا-، من رواة البخاري من لم يرو عنه إلا واحد، نقول: تخريج البخاري تعديل والجهالة ترتفع بالتعديل.
وأصله قلة من عنه نقل ... لكونه من الروايات أقل
مجهول الحال الذي روى عنه جمع اثنان فأكثر ولم يذكر فيه جرح ولا تعديل ...

(9/28)


شرح: نظم: (اللؤلؤ المكنون في أحوال الأسانيد والمتون) (10)

شرح اللؤلؤ المكنون في أحوال الأسانيد والمتون

شرح نظم: (اللؤلؤ المكنون في أحوال الأسانيد والمتون) (10)
الكلام على: أوجه الطعن المتعلقة بانتفاء الضبط.
الشيخ/ عبد الكريم الخضر

وذاك مستور وفي الذكر خلا ... . . . . . . . . .
وأصله قلة من عنه نقل ... لكونه من الروايات أقل
في الصحابة من لم يروِ عنه إلا واحد، في الصحابة من لم يروِ عنه إلا واحد، هل نقل مجهول؟ صحابي ما روى عنه إلا واحد، لا نقول: مجهول، لماذا؟ لأن الجهالة ترتفع بالتعديل وهؤلاء معدلون من قبل الله -جلا وعلا-، من رواة البخاري من لم يروِ عنه إلا واحد، نقول: تخريج البخاري تعديل والجهالة ترتفع بالتعديل.
وأصله قلة من عنه نقل ... لكونه من الروايات أقل

(10/1)

مجهول الحال الذي روى عنه جمع اثنان فأكثر ولم يذكر فيه جرح ولا تعديل، إذا روى ما لا مخالفة فيه يقبله جمع من أهل العلم، وهو مذهب الحنفية، وإليه ميل ابن خزيمة وابن حبان، بناءً على أن الأصل في المسلم العدالة، ولم يطعن فيه، وروى عنه جمع من الرواة، ولعل من هؤلاء من يقول: رواية الراوي عن غيره تعديل له، ومن العلماء من عرف بأنه لا يروي إلا عن ثقة، فإن كان منهم من لا يروي إلا عن ثقة اتجه هذا القول، وإن لم يكن منهم هذا النوع لا يتجه هذا القول، من أهل العلم من يقول: إن مجهول الحال إذا عرف بغير العلم اشتهر بالكرم مثلاً، اشتهر بالشجاعة والإقدام ولم يعرف فيه جرح ولا تعديل يقبل، وهذه الشهرة كافية، منهم من يقول: إذا تولى عمل لأحد أهل التحري كان كالتعديل له، طيب هذا راوي يروي عنه جمع الرواة ولم يذكر فيه تعديل ما عرف فيه تعديل ولا جرح ولاه عمر بن عبد العزيز القضاء، من أهل العلم من يقول: هذا يكفي؛ لأن لا يمكن أن يولي عمر بن عبد العزيز غير عدل، ولاه إمارة على جهة من الجهات، المقصود أنه ولاه أي عمل يحتاجه المسلمون، يقول: هذا تعديل له، يكفي، هذا ارتفعت عنه الجهالة وثبتت عدلته بهذا، ومنهم من يقول: إنه لا بد أن يُنص على تعديله، منهم من يطلق الجهالة بإزاء قلة الرواية، وقال أبو حاتم في أحد الرواة قال -من المهاجرين الأولين-: مجهول، صحابي من المهاجرين الأولين مجهول كيف مجهول؟ يعني الجهالة ترتفع بالنسبة للصحابة، إطلاق الجهالة في مثل هذا بإزاء قلة الرواية، يعني روايته نادرة، إذا كان الذي يروي عنه واحد مجهول العين فالذي لا يروي عنه أحد مجهول إيش؟ مجهول الحال أو العين؟ نعم؟ طيب الذي يروي عنه أكثر من واحد اثنان فأكثر مجهول الحال صح؟ والذي لا يروي عنه إلا واحد مجهول العين، طيب والذي لا يروي عنه أحد مجهول إيش؟ نعم؟
طالب:. . . . . . . . .
نعم؟ كيف؟
طالب:. . . . . . . . .

(10/2)

يعني هذا وجوده مثل عدمه؛ لا يحتاج إلى حكم هذا؛ لأنه ما روى شيء، الذي لم يروِ عنه أحد ما روى شيء لماذا نحكم عليه هل هو مجهول أو غير مجهول؟ هذا لسنا بحاجة إلى الحكم عليه أصلاً، على كلٍ بحث .... الجهالة بحث جدير بالعناية، وكثير من الرواة حكم عليهم بالجهالة ثم بعد ذلك بالتتبع والاستقراء تعرف بعض أحوالهم، وهل يكفي طالب العلم أن يبحث عن الراوي في الكتب التي بين يديه ثم يحكم عليه بأنه مجهول؟ ما وجد له ذكر في الكتب التي بين يديه يسوغ له أن يقول: مجهول؟ يكفي؟ لا ما يكفي، ما يكفي أن يقول: مجهول حتى يحكم أهل العلم بأنه مجهول، طيب دور طالب العلم إذا بحث عن راوي فلم يجده؟ نعم؟ لأن بعضهم يجرؤ ويقول: الحديث ضعيف لوجود فلان ولم أجد له ذكراً فيما بين يدي من الكتب، نقول: إذا لم يجد ولم يعرف حال الراوي عليه أن يتوقف، من الرواة من يذكر في كتب الرجال نعم لكن لا يذكر فيه جرح ولا تعديل مجرد ذكر، وهذا يوجد في التاريخ الكبير للإمام البخاري والجرح والتعديل لابن أبي حاتم نعم؟ ما حكم أمثال هؤلاء هل نقول: مجاهيل وهم ما ذكر فيهم شيء؟ أو ما دام سكت هذا الإمام مع أنه لا يسوغ له أن يسكت عن حال هذا الراوي إلا وهو مرضي عنده عدل ثقة كما يقول بعضهم: سكت عنه البخاري وابن أبي حاتم فلم يذكرا فيه جرحاً ولا تعديلاً فهو ثقة؟ هذه يقولها أحمد شاكر كثيراً في تعليقاته: ذكره البخاري وابن أبي حاتم ولم يذكرا فيه جرحاً ولا تعديلاً فهو ثقة، وقد يقول: فهذه أمارة توثيقه، يقول مثل هذا الشيخ أحمد شاكر، فهل نستطيع أن نوثق بمجرد السكوت أو نقول: هم مجهولون حتى نقف على التصريح بقبولهم؟ ابن أبي حاتم في المقدمة صرح أنه ذكر أناس ولم يذكر فيهم شيئاً عله أن يتبين له من حالهم شيء، فهذا كالنص على أنه لم يقف فيهم على شيء، فالصواب أن يتوقف في أمرهم، ويبقون في دائرة الجهالة حتى يوقف لهم على تعديل.

(10/3)

هل يمكن الاحتياط في مثل هذا الباب يكون توقفنا عن كثير من الأحاديث هو الراجح احتياط للسنة؟ هل يمكن الاحتياط في مثل هذا الباب؟ أو يقول بعضنا: نسلك مسلك التشدد في القبول -في قبول الرواة وقبول الأخبار- احتياطاً للسنة؟ نعم؟ يقول الثاني: لا يا أخي نتساهل في قبول الرواة وفي قبول المرويات حفاظاً على السنة من الضياع؛ لأن الطرفين كلاهما أمر ينتابه الاحتياط، وعلى هذا لا يتجه الاحتياط في الطرفين، كيف؟ لأنك إن احتطت للسنة وضعفت، ضعفت الرواة وصار نظرك على التشديد في تضعيف الأحاديث فوت العمل بأحاديث الأمة بحاجة إليها، وقد لا يكون في الباب غيرها، وهي صحيحة عند غيرك لكن أنت حرمت الناس من العمل بها، وأيضاً التساهل يجعلك تجعل الناس يعملون بأحاديث غير ثابتة عن النبي -عليه الصلاة والسلام-، ولذا عندنا على طرف نقيض مستدرك الحاكم وموضوعات ابن الجوزي، مستدرك الحاكم تساهل فصحح بعض الأحاديث الضعيفة، بل بعض الأحاديث شديدة الضعف، بل بعض الواهيات صححها، وإذا تجاوزنا قلنا: بعض الموضوعات، وبالمقابل الحاكم طريقته تجعل الناس يعملون بأخبار غير ثابتة بناء على تصحيحه، وبالمقابل صنيع ابن الجوزي أدخل حديث في صحيح البخاري من رواية حماد بن شاكر في الموضوعات، ادخل حديث في صحيح مسلم في الموضوعات، أدخل أحاديث من السنن في الموضوعات، أدخل تسعة أحاديث من المسند في الموضوعات، وعمل الرجلين كل منهما خطأ؛ لأن تضييع الأحاديث وتفويت العمل بهذه الأحاديث على الأمة فيه ما فيه، وأيضاً التساهل وجعل الأمة تعمل بأشياء غير ثابتة فيه ما فيه، إضافة إلى أن الإنسان بهذه الطريقة يُسئ إلى نفسه، ويسقط على ما يقولون المصداقية من علمه، إذا قيل: هذا متشدد أو قيل: متساهل واسع الخطو، فلا أحسن من التوسط، مع أن التشدد والتساهل قد يكون أصله جبلي، أصله جبلي في الإنسان، بعض الناس يميل في غالب أموره إلى التسهيل، وبعضهم يميل إلى التشديد، فليحرص الإنسان على أن يسلك أمر الوسط في هذا الباب وفي غيره من أبواب الدين، فالدين وسط {وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا} [(143) سورة البقرة] أمة وسطاً، وأهل السنة وسط بين طوائف المبتدعة، فعلينا أن نتوسط،

(10/4)

ولذا إذا أختلف الأئمة في تعديل راوٍ ولم تجد مرجحاً، وثقه جمع وضعفه آخرون لم تستطع أن ترجح، من أهل العلم من يرى أن هذا الراوي ينبغي أن يكون من رواة الحسن، يعني يتوسط في أمره، اختلف العلماء في تصحيح حديث وفي تضعيفه بعضهم يرى أن هذا الحديث ينبغي أن يكون حسناً لا من الصحيح ولا من الضعيف، فعلينا أن نتوسط في أمورنا كلها، الآن في وقت لنأخذ من .. ؟ لأن بهذه الطريقة ما ننتهي؛ لأن الأبيات الآتية مترابطة، وفي موضوع هو من أصعب موضوعات علوم الحديث وهو المُعل، فهل بالإمكان أن نأخذ منه شيء؟ وتجزئته غير واردة طيب، طيب.
هذا يقول: إن الناظم رفع كلمة: "المبهم" وحقها أن تنصب، يقول: مع أن الظاهر لي -والله أعلم- أن تعرب مفعول به -هذا في الجهالة- ويسمى يعني الراوي المبهم، يقول: مع أن الظاهر لي -والله أعلم- أن الأقرب أن تعرب مفعول به ويكون نائب الفاعل ضمير مستتر؟
نعم الأصل أن يقال: ويمسى يعني هو الراوي المبهما، وعلى كل حال إعرابه بالحركة الواحدة لأنه بـ (أل) وإذا سُكن وإن كان مفعولاً، إذا وقف عليه يسكن، يقول:
خامسها: المجهول وهو يقسمْ ... مجهول عين ويسمى المبهمْ
لا بأس.
يقول: في مسألة المجلود في حد ألا يمكن أن يجاب بأن الصحابي هنا روى ولم يشهد، وإنما الآية في عدم قبول الشهادة، اللهم إلا أن يكون وجه الطعن أنه يوصف بالفسق إذا لم يتب؟
هم يقولون: ما ثبت للشهادة ثبت للرواية، وأنه لا بد أن يكون الراوي والشاهد عدليين مرضيين، والصحابة يقع منهم بعض الهفوات، لكنها نادرة فيهم، ويوفقون للتوبة بمقتضى الصحبة التي أخبر الله -جل وعلا- أنه رضي عنهم.
يقول: ما الفرق بين العام والخاص والمطلق والمقيد حبذا لو وضحتم ذلك بالأمثلة؟
المشكلة الأمثلة تأخذ وقت طويل، ونحن بحاجة إلى شيء من الوقت. . . . . . . . . أن التخصيص تقليل أفراد العام؛ لأن العام ذو أفراد، والمطلق ذو أوصاف، والتقييد تقليل أوصاف المطلق، والأمثلة يطول ذكرها، يعني بالأمثلة مشكلة تحتاج إلى وقت.
هذا يقول: نرجو أن تكون الأسئلة أخر الدرس حتى يتوفر الوقت للدرس؟

(10/5)

اقتراح طيب، لعل الأسئلة ترجى إلى أخر الوقت؛ ليكن من أراد الانصراف بالخيار، مع أننا بحاجة ماسة إلى الوقت.
نعم.
بسم الله الرحمن الرحيم
الحمد لله رب العالمين، والصلاة والسلام على رسول الله وعلى آله وأصحابه أجمعين، اللهم اغفر لنا ولشيخنا وللحاضرين والمستمعين برحمتك يا أحرم الرحمين، واعصمنا من الفتن ما ظهر منها وما بطن أجمعين برحمتك يا أرحم الراحمين، أما بعد:
قال المؤلف -رحمه الله تعالى-:
وخمسة تخرج بالضبط وهي ... وهم وفحش غلطٍ وغفلةِ
وكثرة الخلاف للثقاتِ ... وسوء حفظ فادر تفصيلاتي
فالوهم أن يروي على التوهمِ ... وهو المعل عندهم فليفهمِ
علته طوراً بالإسناد تقع ... كرفع موقوف ووصل ما انقطع
وتارة في المتن حيث أدخلا ... في المتن لفظٌ من سواه نقلا
وقسّم الحاكم عشراً العلل ... مرجعها هاذين من دون خلل
الحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله، نبينا محمد وعلى آله وصحبه أجمعين.
لما ذكر المؤلف -رحمه الله تعالى- أوجه الطعن المتعلقة بانتفاء العدالة وهي خمسة: الكذب، والتهمة به، والفسق، والبدعة، والجهالة أعقب ذلك بالخمسة المتعلقة بانتفاء الضبط، والضبط شرط لا بد منه لقبول الخبر لا بد منه كالعدالة لقبول الخبر.
أجمع جمهور أئمة الأثر ... والفقه في قبول ناقل الخبر
بأن يكون ضابطاً معدلاً ... أي يقظاً ولم يكن مغفلاً
حافظاً إن حدث حفظاً يحوي ... كتابه إن كان منه يروي

(10/6)

لا بد من الحفظ والضبط، إذا كانت العدالة منصوصاً عليها {وَأَشْهِدُوا ذَوَيْ عَدْلٍ مِّنكُمْ} [(2) سورة الطلاق] فالضبط وحفظ الأخبار لا بد منه للقبول؛ لأن الذي لا يحفظ الخبر لا يعتمد عليه، لا يؤمن أن يخطئ، لا يؤمن أن يزيد وينقص، ولذا اشترطوا الحفظ، وجعلوا الحفظ أحد ركني التوثيق بعد العدالة، فالثقة من جمع بين العدالة والحفظ، والضبط هو أخذ المسموع أو أخذ المروي بحزم وتيقظ وإتقان منذ سماعه إلى أن يؤدي، والأصل في الحفظ حفظ الصدر إذ كانت الكتابة غير معروفة عند صدر هذه الأمة إلا في القليل النادر، بل جاء النهي عن الكتابة في أول الأمر من حديث أبي سعيد: ((لا تكتبوا عني شيئاً سوى القرآن، ومن كتب شيئاً غير القرآن فليمحه)) لئلا يعتمد الناس على الكتابة فيختل الحفظ، وهذا أمر مشاهد معروف من أعتمد على الكتابة نسي الحفظ، فخشية من أن يعتمد عليها وينسى الحفظ الذي هو الأصل نهي عن الكتابة في أول الأمر، وخشية أن يختلط غير القرآن به، يخشى أن يكتب بعض الناس السنة في صحف القرآن فيختلط به، ثم بعد ذلك جاءت النصوص التي تدل على جواز الكتابة: ((اكتبوا لأبي شاه)) وأبو هريرة يقول: "ما كان أحد أحفظ مني من صحابة رسول الله -صلى الله عليه وسلم- إلا ما كان من عبد الله بن عمرو فإنه كان يكتب ولا أكتب" وهذا على حسب ظنه، فالضبط كما يقول أهل العلم ضبطان: ضبط صدر وضبط كتاب، فضبط الصدر هو الأصل بأن يحافظ على ما سمعه وحفظه بحزم وقوة وإتقان إلى أن يؤديه، وضبط الكتاب بأن يكتب من أصل شيخه أو من إملاء شيخه، ويقابله بعد الكتابة ويحفظه، يحفظه فلا يعيره إلا إلى ثقة خشية أن يغير فيه، ومنع بعضهم من الرواية من الكتاب وهذا القول ينسب لأبي حنيفة ومالك؛ لأن الأصل في الحفظ الصدر وأجازه الأكثر، بل فضله بعضهم -يعني حفظ الكتاب- على حفظ الصدر؛ لأن الحفظ خوان، وإذا كان الكلام مكتوباً أومن من نسيانه، ولا يشك في أن الأصل حفظ الصدر، وعلى طالب العلم أن يُعنى بالحفظ والضبط والإتقان في صدره، ولا يعتمد على الكتابة، وهذا شيء مشاهد مجرب كان الناس يحفظون ثم لما أُذن في الكتابة وتوسع الناس فيها ضعف الحفظ، وإلا فقد يقول قائل: هل الصحابة لهم مزية

(10/7)

على غيرهم في الضبط والحفظ والإتقان؟ نقول: الظروف تساعدهم، ولا شك أن الحفظ ملكة من الملكات، فمن حفظ هذه الملكات وسائر الجوارح عن المعاصي لا شك أنه يعان على كل ما يريده بأي جارحة من جوارحه، ولذا يقول الإمام الشافعي -رحمه الله تعالى-:
شكوت إلى وكيع سوء حفظي ... فأرشدني إلى ترك المعاصي
وقال: اعلم بأن العلم نور ... ونور الله لا يؤتاه عاصي
وقد عوقب بعضهم بنسيان القرآن من جراء معصية بعد أربعين سنة، فعلينا أن ننتبه لهذا الأمر، فإذا أردنا أن نتعلم العلم الشرعي نتعلمه بإخلاص لله -جل وعلا-، ونتقي الله -جل وعلا- في كل ما نأتي وما نذر، {وَاتَّقُواْ اللهَ وَيُعَلِّمُكُمُ اللهُ} [(282) سورة البقرة] فالتقوى لها أثر كبير في التحصيل، والذي يعتمد على المكتوب مثل هذا إذا غاب عنه المكتوب لا شك أنه يعود عامياً، الذي يعتمد على المكتوب.
. . . . . . . . . ... فالحفظ ما حواه الصدرُ

(10/8)

وازداد الأمر ضعف بعد أن اعتمد الناس على الكتابة وضعفت الحافظة، لكن الكتابة ومعانات الكتابة وسيلة من وسائل تثبيت الحفظ، لما كان الناس يكتبون الكتب بأيديهم الكتابة عن قراءة النص عشر مرات كما هو مجرب، لكن كتابة بحضور قلب، ظهر الآلات، وصار الطالب إذا أراد شيئاً صوره، وإذا أراد كتاباً اشتراه جاهز مطبوع، وظهر أثر ذلك على التحصيل، ثم بعد ذلك ظهرت الحواسب والكمبيوترات، إذا أراد الطالب أي معلومة في أي فن من الفنون ضغط زر وخرجت هذه المعلومة، ولا شك أن أثر هذا على التحصيل ظاهر وبين؛ لأن الذي يعتمد على هذه الآلات لن يدرك علماً، قد يدرك حكم المسألة في هذا الظرف، لكن هذه المسألة دخلت بسرعة وتخرج بسرعة، إضافة إلى أن الطالب إذا أراد بحث مسألة في كتاب أو في كتب عرف عشرات المسائل وهو في طريقه وبحثه عن هذه المسألة، فلا شك أن هذه الآلات مع أنها نعم تقرب العلوم إلا أنها لا يعتمد عليها ولا يربى عليها طالب علم، فإذا طلب العلم من وجهه، وتمكن فيه له أن يستفيد من هذه الآلات، أو ضاق عليه الوقت بحيث لا يتمكن من النظر التام في المسألة أو في درجة حديث، أو في نسبة قول إلى قائله، ضاق عليه الوقت لا مانع من أن يستفيد من هذه الآلات، المقصود أن الحفظ كلام أهل العلم فيه كثير، ولا علم إلا بحفظ، الدعاوى التي تقول: إن الحفظ يبلد الذهن هذه دعاوى مغرضة ومناوئة، نعم أشيعت قبل ثلاثين وأربعين سنة أو خمسين سنة، أول ما بدأ التعليم النظامي، وجاء الوافدون للتعليم أشاعوا هذه الأمور وتلقوها عن شيوخهم من المستشرقين وغيرهم؛ ليصرفوا المسلمين عن العلم الشرعي الأصيل، نعم العلوم التجريبية المعتمدة على الفهم والفك والربط ما تبغي حفظ، يعني لو إنسان ذهب إلى المكتبة يريد كتاب تعليم قيادة السيارة وأخذ يردده وديدنه إذا صلى الفجر كل يوم أخذ له حزب من هذا الكتاب أفضل وإلا يمسك السيارة ويشغل ويمشي؟ هذه علوم تجريبية ما تحتاج إلى حفظ، لكن الذي لا يحفظ القرآن كيف يستدل بالقرآن؟ الذي لا يحفظ السنة كيف يستدل من السنة؟ علومنا لا بد لها من الحفظ، أما دعاوى أن الحفظ يبلد الذهن فهي دعاوى مناوئة ومغرضة تريد صرف المسلمين عن مصادرهم؛ ليخرج لنا

(10/9)

جيل لا ارتباط له بالمصادر الأصلية، وأنتم تفرقون بين الشيوخ في دروسهم وفي فتواهم وفي .. ، تعرفون الذي عمدته على الحفظ تأتي فتواه محررة متقنة مضبوطة، والذي يعتمد على الفهم دون حفظ هذا يأتي إنشاء حتى أن بعضهم تعرف أنه لم يدرك المسألة، ولا يعرف ماذا يقول من أول الكلام؛ لأنه توقعات، فالحفظ أمر لا بد منه، والحفظ بلا فهم .. ، لا شك وإن كان مفيد لطالب العلم ويؤجر عليه، حفظ النصوص أمر لا بد منه، لكن أيضاً الركن الثاني: الفهم، فيحاول الطالب إذا حفظ أن يفهم أيضاً، ولا يدخل في تعبير بعضهم أنه زاد نسخة في البلد إذا حفظ كتاب زاد نسخة، فلا بد من الحفظ والفهم، فلينتبه طالب العلم لهذا؛ وليستغل العمر فإن العمر يفوت، ولا يقول: أنا الآن في مقتبل العمر وأحتاج إلى أن أؤمن المستقبل بالوظيفة وبالتجارة ثم ألتفت إلى العلم، لا، ما يمديك، فالعلم والحفظ والفهم له سن، لا بد أن يبدأ من أول الأمر، ثم بعد ذلك يبني على ما فهمه وما حفظه سابقاً، الخمسة القوادح التي تنتفي وتخرج باشتراط الضبط هي: الوهم، وفحش الغلط، والغفلة، ومخالفة الثقات، وسوء الحفظ.
وخمسة تخرج بالضبط وهي ... وهم وفحش غلط وغفلةِ
وهذا البيت يحتاج إلى إعادة، يحتاج إلى صياغة، هل فيكم من شاعر؟ نعم؟ لأن الشعراء وإن كانوا من المتقنين المجودين المشهورين المعروفين لا بد يمر بعض الأبيات اللي ما تسعفهم فيه المَلَكة.
وخمسة تخرج بالضبط وهي ... وهم وفحش غلط وغفلةِ
قد يقول قائل: إن نظم العلوم عموماً من أهل العلم وليسوا بصدد العناية بالشعر وتنمية الملكة، هم مشغلون بما هم فيه، ويكفيهم أنهم ضبطوا هذه العلوم لتحفظ، لكن كلما كان الشعر أتقن وأسلسل كان حفظه أسهل، ويكون الحرص عليه أشد، لما ينظم العلوم شاعر متقن يعني مثل الملحة للحريري ملحة سهلة، ما يعتريك بيت يستغلق عليك سببه عدم إسعاف المَلكة، يعني يمر بألفية العراقي بعض الأبيات التي تنزل عن مستواه، يمر هنا ويمر بألفية ابن مالك، وسائر المنظومات على هذا، والعلماء ليسوا بصدد تنمية الملكة، لا، هم مشغولون بعلمهم، لكن يبقى أن من جمع الله له بين العلم وفنون العلوم كلها لا شك أنه يكون أبرع، وكلامه أوقع، نعم؟

(10/10)

طالب:. . . . . . . . .
وش يقول؟
طالب:. . . . . . . . .
ممن هذا؟
طالب:. . . . . . . . .
أنت؟
طالب:. . . . . . . . .
جزاك الله خيراً، هيا ذلحين نطلب من الإخوان، واعلم؟
طالب:. . . . . . . . .
إيه، جزاك الله خيراً.
طالب:. . . . . . . . .
لا، لا، الشطر الثاني أطول، لا، لا، لهم موازين، ولهم تفاعيل معروفة، مستفعلن مستفعلن ست مرات الرجز لا بد منه، وجربوا أنتم قطعوه وشوفوا هو منتهي وإلا .. ؟
طالب:. . . . . . . . .
أنت مقطعه وإلا بس خرص لا، لا اضبطه، أتقنه.
وهو بداية طيبة -إن شاء الله-، العلوم ينظمون، ينظمون الضوابط وينظمون الأركان وينظمون الشروط، كثير يعني في الحواشي يوجد بكثرة، ولا شك أنها تتم الآلة بمثل هذا، إذا كان الطالب مؤهل إلى أن يرتقي بنفسه إلى مثل هذا، تتم آلته -إن شاء الله تعالى-.
الوهم يعني رواية الحديث على سبيل التوهم، والوهم والتوهم ..
قبل ذلك لأنه فصّل الشيخ.
وكثرة الخلاف للثقاتِ ... وسوء حفظِ فادر تفصيلاتي
فالوهم أن يروي على التوهمِ ... . . . . . . . . .
يروي على التوهم كيف يروي على التوهم؟ يعني يروي على الاحتمال المرجوح، يروي على الاحتمال المرجوح؛ لأن المعلوم درجات: إما أن يكون بحيث لا يحتمل النقيض، يعني مائة بالمائة، وهذا عند أهل العلم يسمى العلم، وإذا احتمل النقيض فالاحتمال الراجح يسمى ظن، والمرجوح وهم، والمساوي شك.
فالوهم أن يروي على التوهمِ ... . . . . . . . . .
يعني على الاحتمال المرجوح.
. . . . . . . . . ... وهو المعل عندهم فليفهمِ

(10/11)

وهو المعل، والمعل والمعلل والمعلول إطلاقات، لكن أصحها المعلّ بلام واحدة، وأما معلول فكثر أستخدمها عند أهل العلم من المحدثين، يقولون: هذا حديث معلول، وعند الأصوليين العلة والمعلول وعند المتكلمين وغيرهم، لكنها صرح بعضهم بأنها لحن، وقال بعضهم: إنها مرذولة، ويقول ابن سيدة في المحكم: "لست منها على ثلج" يعني: ما أنا مرتاح منها، معلل تلي المعل فهي مرتبة متوسطة بين المعل والمعلول، والمعل هي أصح الإطلاقات؛ لأنها من أعله، أعل الحديث فهو مُعَل، وليست من علله فهو معلل، إنما من أعله فهو معلول أعله بكذا يعني أظهر فيه علة فهو معل؛ لأن أعل رباعي ومعلول أسم المفعول من الثلاثي، ومعلل اسم مفعول من علل، المقصود لا نطيل بمثل هذا، الحافظ العراقي بين ووضح، والمعل عندهم: الحديث الذي اشتمل على علة، والعلة سبب خفي غامض يقدح في الحديث الذي ظاهره السلامة منها، وتقدم تعريف العلة في شرط الصحيح؛ لأنهم اشترطوا انتفاء العلة، فالمعل: هو الذي اشتمل على علة.
. . . . . . . . . ... وهو المعل عندهم فليفهمِ
علته طوراً بالإسناد تقع ... كرفع موقوفٍ ووصل ما انقطع
العلة تقع في الإسناد، وتقع في المتن، وتقع فيهما معاً، فالمعل أقسامه ثلاثة باعتبار مكان وجود العلة.
علته طوراً بالإسناد تقع ... . . . . . . . . .
هذا أيضاً بيت يقول: يمكن أن يقال:
وخمسة تخرج بالضبط وهي ... جملة. . . . . . . . .
جملة إيش معنى جملة؟
. . . . . . . . . ... . . . . . . . . . وهم وفحش غلط وغفلة
ماشي.
علته طوراً بالإسناد تقع ... كرفع موقوفٍ ووصل ما انقطع
الحديث معروف من حديث الثقات موقوف، يرويه بعضهم على جهة التوهم فيرفعه.
هذا قريب منه جداً، لكن ويش نسوي بالبيت الذي .... ؟ إيه طيب، تخرج بإيش؟ بمتعلق محذوف؟. . . . . . . . . لنقول:
وخمسة تخرج وهي جملة ... وهم وفحش غلط وغفلة

(10/12)

لكن تخرج بأي شيء؟ المراد أنها تخرج بالضبط، على كل حال محاولات طيبة، تحتاجون إلى حكم يعني .... يكون عنده هذه الملكة يحكم بينكم، أما أنا فالشعر لم أشم له رائحة، نعم أتذوقه ولا أقوله، "كرفع موقوفٍ" يعني يعرف الحديث من جهات الثقات الضابطين موقوف فيأتي من هو دونهم فيرفعه، فيكون حينئذٍ رفعه احتمال مرجوح وإلا من هم أوثق منه احتمال راجح، ومثله لو كان منقطعاً من جهة الأضبط ويأتي هذا فيصله على سبيل التوهم.
وتارة في المتن حيث أدخلا ... في المتن لفظ من سواه نقلا
علة المتن أن يأتي المتن من جهة العدول الثقات الضابطين متقن محرر مضبوط، ثم يأتي من يرويه على خلاف ما رووه وهو دونهم، والمعل فيه مداخلة بينه وبين كثير من أنواع الضعيف، فتجده يدخل في الشاذ كما هنا، والحافظ العراقي -رحمه الله- تبعاً لابن الصلاح مثل بحديث البسملة.
وعلة المتن كنفي البسملة ... إذ ظن راوٍ نفيها فنقله
حديث أنس في الصحيحين: "صليت خلف رسول الله -صلى الله عليه وسلم- وأبي بكر وعمر كانوا يستفتحون القراءة بـ (الحمد لله رب العالمين) "، فظن بعض الرواة أنهم لا يذكرون: "بسم الله الرحمن الرحيم" فنقل ذلك على حسب ظنه ووهمه، فقال: "لا يذكرون بسم الله الرحمن الرحيم لا في أول القراءة ولا في أخرها، لا يذكرون، فهو فهم من قوله: يستفتحون القراءة بـ (الحمد لله) أنهم لا يذكرون "بسم الله الرحمن الرحيم" فروى على حسب وهمه، على أنه يمكن أن تخرج هذه الرواية كما قال ابن حجر وقبله شيخ الإسلام ابن تيمية على أن المراد من هذه الرواية: لا يذكرون بسم الله الرحمن الرحيم جهراً، فتجتمع بذلك الروايات، والحديث في الصحيح في صحيح مسلم، وإذا أمكن الدفاع وأمكن صيانة الصحيح تعين ذلك، يتعين ذلك، وحمله على وجه صحيح ممكن فيحمل نفي الذكر على نفي الجهر فتلتم الروايات.
وتارة في المتن حيث أدخلا ... في المتن لفظ من سواه نقلا

(10/13)

ما شاء الله تجود القرائح بأبيات طيبة من وجه أطيب، على كل حال هذا النوع من أنواع علوم الحديث من أدق الأنواع، ويتداخل مع كثير من أنواع الضعيف، وإذا قرأتم في كتب العلل وجدتم أمثلة من الشاذ ومن المنكر ومن المضطرب تدخل في كتب العلل، والأصل في كتب العلل أن تكون خاصة بالعلل الخفية، لكنهم يتوسعون فيدخلون في كتب العلل العلل الظاهرة القوادح الظاهرة ولو كان منشأ الضعف ضعف الراوي، ومنهم من يدخل في العلل ما يمنع من العمل في الحديث ولو كان صحيحاً، ما يمنع من العمل في الحديث ولو كان صحيحاً، ولذا سمى الترمذي النسخ علة لما ذكر حديث: ((الماء من الماء)) في جامعه، وبين أنه منسوخ قال في علله علل الجامع: وقد بينا علته في الكتاب، وعلته النسخ، والعلة لا شك أنها .. ، النسخ لا شك أنه عائق عن العمل بالخبر، لكن ليس بعلة تقدح في صحته وثبوته، وكتب العلل .. ، أولاً: علم العلل علم دقيق لم يقم به إلا قلة من المتقدمين من الفحول الكبار، وأقل منهم من المتأخرين، وذلكم لغموضه، وقد يعلون الحديث من غير بيان لوجه العلة، وهذا يجعل الأمر في غاية الصعوبة لمن أراد دراسة هذا الفن، يقول: أمارة ذلك أن تسألني فأقول لك: الحديث فيه علة، طيب إيش هذه علة؟ أقول: فيه علة، ثم تذهب إلى فلان وتسأله فيقول لك: فيه علة، تذهب إلى ثالث فيقول: فيه علة، يتواطأ الكبار على أن فيه علة، وقد يعجزون عن التعبير عنها، يعجز اللسان عن التعبير عنها.

(10/14)

والمصنفات من أجلها: العلل لأبن أبي حاتم، وأيضاً قبله العلل للإمام أحمد، وعلل علي بن المديني، ومسند يعقوب بن شيبة المسند المعلل، والكتب في هذا الشأن كثيرة جداً، ومن أعظمها وأجمعها علل الدارقطني، ويوجد .. ، يلاحظ على بعض الشباب أنهم اشتغلوا بهذا النوع، وأفنوا فيه الأعمار، وهو فن عظيم شريف، لا يستهان به، لكن مثل ما ذكرنا طالب العلم المبتدأ يتمرن، والمتوسط ينشغل بالاستنباط وفهم المتون، وإذا تأهل فيما بعد له ذلك، أما أن ينشغل بالعلل قبل أن يتأهل للاستنباط وقبل أن يأخذ القدر الكافي من المتون، فهذا لا شك أنه خلل، ويوجد بعض طلاب العلم عندهم معرفة وفهم ودقة وتحري وحرص، لكن يربون بعض الطلاب على هذا، ويشكرون على هذا، لكن ينبغي أن يكون الأهم من ذلك بالنسبة للطلاب الاهتمام بالمتون والاستنباط منها، أعني ما صح، الحاكم في معرفة علوم الحديث ذكر عشر من أجناس العلل، ذكر ذلك بالأمثلة.
وقسم الحاكم عشراً العلل ... مرجعها هذين من دون خلل
يعني السند والمتن، كلها تعود إلى أن تكون علة في سند الحديث أو في متنه، والحاكم ذكر عشر علل لا على سبيل الحصر؛ لأنه لا يمكن حصرها على الطريقة التي ذكرها، وإنما ذكر أجناس من أجناس العلل يستفيد منها العالم في قياس غيرها عليها.
خَلَصْنا؟
طالب: سم يا شيخ.
قبلها أنت قريت؟
طالب:. . . . . . . . .
نعم.
وفاحش الغفلة حيث ينفرد ... كفاحش الأغلاط منكر يرد
وفي المخالفات أقسام تعد ... من ذاك شاذ ومنكر يرد
ومدرج المتن ومدرج السند ... والقلب والمزيد فيه قد ورد
ومنه ما بالاضطراب يعرفُ ... كذلك التصحيف والمحرفُ

(10/15)

عندنا من هذه الأنواع الخمسة التي تحدث عنها الشيخ -رحمه الله تعالى- فحش الغلط، وسوء الحفظ، والغفلة، والوهم والتوهم، كلها تحتاج إلى ضوابط؛ لأن هذه الأمور هي مطلوبة إلى قبول الأخبار، لكن هل يحكم على الراوي بالوهم لأنه روى خبراً وهم فيه أو خبرين أو ثلاثة؟ هل يحكم عليه بفحش الغلط لأنه أخطأ في حديثين أو ثلاثة؟ هل يوصف بالغفلة لأنه غاب عن باله أحاديث يسيرة؟ هل يعد مخلف للناس إذا خالفهم في أحرف يسيرة؟ وما الضابط في ذلك؟ بعضهم يقول: الحكم للغالب، فإذا كانت أغلاطه وأوهامه وغفلته ومخالفته للثقات أكثر من إصابته في هذه الأبواب يدخل في هذا وإلا فلا؛ لأن الحكم للغالب، طيب من ضبط واحد وخمسين بالمائة من مروياته يسمى ضابط وإلا لا؟ على هذا الكلام؟ يعني يحفظ ألف حديث فغلط في أربعمائة وخمسين ووهم في أربعمائة وخمسين، وغفل في أربعمائة وخمسين على هذا يكون؟ نعم، مقبول؛ لأن الغالب الصواب، لكن الضابط عند أهل الحديث ليس هذا، ومن يخالف ... ، يقول: ومن يوافق .. ، الحافظ العراقي -رحمه الله تعالى- ... ، نجيب كلام الحافظ العراقي أقوى.
ومن يوافق غالباً ذا الضبط ... فضابطٌ أو نادر فمخطئ

(10/16)

"ومن يوافق غالباً ذا الضبط ... فضابطٌ أو نادر .. " يعني يوافق نادر فمخطئ، لكن من خلال الاستقراء لأحكام أهل العلم على الرواة بهذه الأحكام تجدهم لا يوصلون نسبة الخطأ إلى هذا الحد، بل صرح بعضهم بالسُبع، نعم هذه أمور نسبية، فإذا كثر الخطأ في حديث الراوي راوي يحفظ ألف وغلط في مائة حديث، نعم لا شك أن الكثرة الكاثرة من مروياته الصواب، لكن راوي يروي مائة حديث ويغلط في خمسة عشر حديث هذا قد لا يقبل خطأه؛ لأن المسألة نسبية؛ فالمكثر من الرواية يغتفر في خطئه ما لا يغتفر من المقل، وليس الضابط قد تكون هذه أكثر وهذه أقل، فمن يخطأ في الخُمس مثلاً في مائتي حديث يكثر الخطأ في حديثه، فيرد خبره من أجل هذا، بل يتوقف فيه، وكلما زادت النسبة في الخطأ زادت الريبة، وزاد التوقف في قبوله، وكلما قلت النسبة نسبة الخطأ والوهم والغفلة والمخالفات كلما قلت النسبة رجح جانب الإصابة وغلب على الظن ضبطه وإتقانه، فالمسألة نسبية يا الإخوان، وهذا العلم لا شك أنه من أصعب العلوم ليس بالأمر السهل لأنه حتى عند الترجيح بين رواية فلان وفلان، الترجيح بين رواية زيد وعمر كيف؟ أنت إذا نظرت إلى الرجلين وجدت هذا ضبط أحاديث وهذا ضبط أحاديث، وهذا عنده مميزات، وهذا عنده مميزات، وهذا لحظ عليه أخطاء، وهذا لحظ عليه أخطاء، فكيف ترجح بين راويين؟ إذ لا يمكن أن يوجد راويان متطابقان من كل وجه، لا بد أن يوجد عند هذا ما لا يوجد عند هذا من الحفظ والضبط والإتقان، ويوجد عند هذا من الأغلاط ما لا يوجد عند هذا، فالمسألة كلها نسبية، ووفق الله -جل وعلا- جهابذة هذا العلم، وحفظ الله بهم الدين، فحكموا على الرواة بأحكام دقيقة موفقة، رغم أن هذا الحكم يحتاج إلى دقة نظر، ويكفي فيه غلبة الظن، يعني كالقاضي إذا جاءه الشهود هل يتصور أن القاضي يعرف عن الشهود كل ما يعملونه من طاعات، وكل ما وقعوا فيه من مخالفات؟ ما يتصور هذا، أخوك الذي معك في البيت أو ابنك قد يتصرف تصرفات تخفى عليك، وهذه التصرفات التي قد تخفى عليك تؤثر في حكمك عليه، فالناس ليس لهم إلا الظاهر، وأيضاً الاستفاضة إذا استفاض وانتشر بين الناس فضل الرجل يكفي في الحكم عليه، ولذا يقول الحافظ العراقي

(10/17)

-رحمه الله تعالى-:
وصححوا استغناء ذي الشهرة عن ... تزكيةٍ كـ (مالكٍ) نجم السنن

(10/18)

مالك نجم السنن يحتاج إذا ورد لك في سند حديث ملك تروح تبحث في كتب الرجال هل هو ثقة أو غير ثقة؟ ومع ذلكم حفظ عليه أخطاء؛ لأنه ليس بالمعصوم، فالمسألة نسبية، والمسألة شيء ينقدح في ذهن الإمام المصحح المضعف القادح المعدل الجارح، ولذا قد يكون في غاية الصعوبة على كثير من المتأخرين؛ لأن الأئمة عاصروا الرواة وعرفوهم عن كثب، وحفظوا المرويات، يعني الذي يحفظ مئات الألوف من الأحاديث هذا يعرف صواب الأحاديث من خطئها، والعلل لا تتبين إلا بجمع الطرق، والذي لا يحفظ الأحاديث من أين له أن يجمع؟ إلا بالوسائل المعروفة وبالمراجعات وكذا، وقد يخفى عليه أهم ما في الباب، وليس هذا من باب التيئيس للمعاصرين أو المتأخرين وكذا، لا، لكنه حفز للهمم على إدامة النظر في أحكام أهل العلم وأقوالهم، فالطالب الذي يبدأ مثلاً بالتقريب ويمسك التراجم، ويفتح معه التهذيب -تهذيب التهذيب- وتهذيب الكمال والكاشف، وكل ما يخدم الكتب الكتب الستة، ثم ينظر هذا الحكم الذي حكم به الحافظ ابن حجر على هذا الراوي بكلمة، ماذا قال فيه أحمد؟ ماذا قال ابن معين؟ ماذا قال القطان؟ ماذا فلان؟ ماذا قال فلان؟ ثم بعد ذلك مع كثرة المران تتولد عنده ملكة، فلا ينهي التقريب مقارناً فيه بقول ابن حجر -رحمه الله- بأقوال الأئمة إلا وقد تولدت عنده ملكة يستطيع بها أن ينقض بعض أحكام ابن حجر، أما والله نبي نعتمد على التقريب وحده ولا ننظر في أقوال العلماء ولا نوازن بينها ولا كذا نستمر مقلدين، ولا نتطور في هذا الفن ولا في غيره، كما أننا لو رددنا الزاد مائة سنة ما صرنا فقهاء، ضبطنا مسائل وحفظناها لكن ما عرفنا الأدلة، ولا مأخذ المسائل نعم قد نتصور المسائل ونصور هذه المسائل، لكن من أين لنا أن نستدل إلا بالمقارنات، فطالب العلم عليه أن يقارن بين أقوال أهل العلم، فإذا أكثر من ذلك صارت لديه ملكة، أما طالب علم يحكم على الأحاديث من خلال التقريب، وليس هذا تهوين من شأن التقريب، لا، وقد يكون بالنسبة لكثير من طلاب العلم لا يسعوهم غيره، والكبار يعتمدون عليه، يعتمد عليه الكبار ليس معنى هذا أنه دستور لا يحاد عنه، لا، هو كغيره من البشر، وشيخنا الشيخ ابن باز -رحمه الله-

(10/19)

اعتماده عليه قوي، والشيخ الألباني يعتمد عليه، وغيره وغيره، لكن أنا أقول: الطالب الذي يريد أن يؤهل نفسه للرسوخ في هذا العلم لا يمكن أن يتخرج عن التقريب، يستفيد من التقريب بهذه الطريقة، يرجع إلى ترجمة هذا الراوي بدءاً من أول راوي، من أول راوي يبدأ به ثم يراجع ما هو أطول منه في التهذيب ثم يراجع تهذيب التهذيب يقارن بالكاشف يقارن أقوال ابن حجر بالذهبي، يقارن أقوال ابن حجر في التهذيب بأحكامه على الرواة في الكتب الأخرى، ثم بعد ذلك ما ينتهي من هذا الكتاب إلا ولديه ملكة بهذه الطريقة، نعم؟
طالب:. . . . . . . . .
مالك؟ إيش فيه؟ هذا الحافظ العراقي -رحمه الله- يقول:
وصححوا استغناء ذي الشهرة عن ... تزكيةٍ كـ (مالكٍ) نجم السنن
يعني إذا جاءك إمام من المشاهير مثلاً أحمد بن حنبل وإلا سفيان وإلا غيره في سند حديث ويش تسوي به؟ تقول: لا والله أنا ما .. ، لا بد ما أرجع إلى التقريب أشوف إيش قال ابن حجر عن مالك؟ لا، لا، لا، ما يمكن، وهذا يمكن أن يقال: أنه من بدهياته، يعني مما علم من هذا العلم بالضرورة، فلا يخفى على أحد.
"وفاحش الغفلة" والغفلة تقرب من النسيان، وهي عزوب الشيء عن استذكار واستحضار المحفوظ، إما في التحمل أو في الأداء، قد يغفل الإنسان عن تحفظ الأحاديث لانشغاله بأمر أخر، فيغفل عن تحمله على وجهه، أو يصاب بغفلة أو آفة فتؤثر على مرويه.
وفاحش الغفلة حيث ينفرد ... كفاحش الأغلاط منكر يرد

(10/20)

يعني منكر الحديث، يسمى حديثه المنكر، كفاحش الأغلاط، ومثل ما قيل في حديث الفاسق، وهذا عند من لا يشترط قيد المخالفة للحكم على الحديث بالنكارة، والنكارة قد تكون في المتن وقد تكون في السند، فإذا روى من لا يحتمل تفرده حديثاً ينفرد بروايته حكم عليه أنه منكر، فمثلاً حديث أبي زكير في السنن: ((كلوا البلح بالتمر، فإنه إذا أكله ابن آدم غضب الشيطان، وقال: عاش ابن آدم حتى أكل الجديد بالخلق)) أبو زكير لا يحتمل تفرده، فحكم على حديثه بالنكارة، وأيضاً لفظه منكر؛ لأن الشيطان لا يغضب من طول عمر ابن آدم، بل قد ينبسط من طول عمر ابن آدم لا سيما إذا استغله في ما لا يرضي الله -جل وعلا-، أما غضب الشيطان من استغلال العمر فيما يرضي الله -جل وعلا- ولو كان قصيراً، فهذا وجه النكارة في متن الحديث.
وفي المخالفات أقسام تعد ... من ذاك شاذ ومنكر يرد
عددها المؤلف -رحمه الله تعالى- على سبيل الإجمال، ثم فصل القول فيها على طريقة اللف والنشر المرتب.
وفي المخالفات أقسام تعد ... من ذاك شاذ. . . . . . . . .
إذا انتهى من تعدادها أول ما يبدأ بالشاذ.
. . . . . . . . . ... من ذاك شاذ ومنكر يرد
"ومدرج المتن" هذا الثالث، "ومدرج السند" هذا الرابع، "والقلب" هذا الخامس "والمزيد فيه قد ورد".
ومنه ما بالاضطراب يعرفُ ... . . . . . . . . .
هذا المضطرب وهو السابع على حسب ترتيبه.
. . . . . . . . . ... كذلك التصحيف والمحرفُ
الثامن والتاسع، ثم لما انتهى من تعدادها على سبيل اللف نشرها، فبدأ بالأول وهو الشاذ قال: "فالشاذ" الفاء هذه تسمى إيش؟
طالب:. . . . . . . . .
الفصيحة، الفاء الفصيحة، وهي تقع يقولون: في جواب شرط مقدر إذا عرفت هذا فالشاذ، وإن أردت التفصيل.
فالشاذ ما خالفهم به الثقة ... قابله محفوظهم فحققه
وما يخالفهم به الضعيف فمنكر.
اقرأ.
فالشاذ ما خالفهم به الثقة ... قابله محفوظهم فحققه
جوما يخالفهم به الضعيفُ ... فمنكر قابله المعروفُ
ومدرج المتن كلام أجنبي ... يدخله الناقل في لفظ النبي
فغالباً يكون في آخره ... وقل في أثنائه أو صدره
يعرف بالبيان ممن قد نقل ... أو استحال أو من المتن انفصل

(10/21)

وما بتغيير سياقات السند ... خالفهم فذاك مدرج السند
كأن يكون المتن عن جمعٍ نقل ... كل له فيه طريق مستقل
فيجمع الكل على طريق ... من غير تبيين ولا تفريقِ
رواه بالأول بالتمام ِ ... . . . . . . . . .
عندك: "ومنه"؟
طالب: نعم؟
ومنه مروي بعض متن بسند؟ نعم رواه .. اقرأ.
كأن يكون المتن عن جمع نقل ... كل له فيه طريق مستقل
فيجمع الكل على طريق ... من غير تبيين ولا تفريقِ
ومنه مرويُ بعض متن بسند ... لا طرفاً فمِن سواه قد ورد
رواه بالأول بالتمامِ ... ثم أضاف الزيد للإتمامِ
ومنه متنان بإسنادين ... رواهما بواحد من ذينِ
مقتصراً أو زاد من ذا الآخر ... في ذاك لفظاً كان منه قد بري
ومنه أن يعرض آخر السند ... قول يظن متن ذلك السند
يكفي، يكفي.
نعم أخذ المؤلف -رحمة الله عليه- يفصل الأنواع الناشئة عن المخالفة من الراوي لغيره من الرواة فبدأ بالشاذ، الشاذ ومشى على ما اختاره المتأخرون، وهو اختيار الإمام الشافعي.
فالشاذ ما يخلف الثقة ... . . . . . . . . .
إذا خالف الثقة من هو أوثق منه فمرويه يقال له: شاذ، ومرويهم يقال له: محفوظ، الشاذ يقابله المحفوظ.
فالشاذ ما يخلف الثقة ... فيه الملأ فالشافعي حققه
ومنهم من يطلق على مجرد التفرد من أي راوي ثقة أو غير ثقة أنه شاذ، ومنهم من يطلق على تفرد الثقة شاذ، لكن هنا اشترط قيد المخالفة، وهو الذي حققه الإمام الشافعي.
وما يخالفهم به الضعيف ُ ... فمنكر قابله المعروفُ
إذا خلف الضعيف الرواة الثقات فحديثه منكر، يقابل المنكر المعروف، رواية الثقات هي المعروفة، ورواية هذا الضعيف الذي خالفهم يقال لها: منكر، فالفرق بين الشاذ والمنكر أن راوي الشاذ ثقة، وراوي المنكر ضعيف، ويجتمعان في المخالفة للثقات، ومنهم من يرى أنه لا فرق بين الشاذ والمنكر هذا قول، ويجعل الشاذ بمعنى المنكر، والمنكر بمعنى الشاذ.
وما يخالفهم به الضعيف ... فمنكر قابله المعروفُ
ومدرج المتن كلام أجنبي ... . . . . . . . . .
طالب:. . . . . . . . .
في إيش؟
طالب:. . . . . . . . .

(10/22)

اللي ينظر في إطلاقات الأئمة، ومواقع استعمالهم لهاتين الكلمتين يجدهم يطلقونه على هذا وعلى هذا، يطلقون النكارة على مجرد التفرد، يطلقون الشذوذ على مجرد التفرد، لكن هذه القواعد يتمرن عليها طالب العلم، ويحفظ هذه الأقوال لئلا يواجه بأقوال تخرج عما حفظه فيستنكرها وتشوش عليه، فإذا عرف جميع ما قيل في المسألة، وعرف الأقوال والخلاف فيها إذا واجهه إطلاق من يحيى بن معين على حديث بأنه شاذ، وإطلاق من الإمام أحمد قال: منكر، نعم، مع أن ما في مخالفة تعرف أن هذا قول معتبر عند أهل العلم، والإمام الشافعي حرر وحقق أن الشذوذ إنما لا يمكن إطلاقه إلا على ما فيه مخالفة، وهم أئمة مجتهدون، نعم، وهذه القواعد يتخرج عليها طالب العلم، وأنتم تسمعون وقررنا في بداية الدرس أن هناك دعاوى تنادي بنبذ هذه القواعد قواعد المتأخرين، والعناية بكلام المتقدمين، والحكم على الأحاديث من خلال طرائق المتقدمين، لكن المتقدمين يحكمون بقرائن وبعد تأهل، فليس لطالب العلم أن يحاكي المتقدمين إلا إذا تولدت لديه الملكة التي يدرك بها هذه القرائن، ولذا يقولون في الحديث المعل: كيف يدرك الطالب العلة وهو مبتدئ وظاهر الحديث السلامة من العلة؟ كيف يدرك الطالب العلة؟ يقولون: يعرف بالخلاف، أو تعرف العلة .. ، أو يعرف الحديث المعل "بالخلاف والتفردِ ... مع قرائن تنظم يهتدي ... جهبذها" وين؟ الجهبذ: النقاد الخبير، وين النقاد الخبير من طلاب العلم اليوم؟ فطالب العلم عليه أن يتمرن على قواعد المتأخرين، ويكثر من النظر في كلام الأئمة، ويكثر من التخريج، ودراسة الأسانيد، وإذا تأخر الله يقويه هذا فرضه كغيره من العلوم، وبسطنا هذه المسألة في يمكن في الدرس الأول من دورة العام الماضي.
ومدرج المتن كلام أجنبي ... يدخله الناقل في لفظ النبي
يعني الراوي يدخل من كلامه سواء كان من الصحابة أو التابعين يدخل بعض كلامه في كلام النبي -صلى الله عليه وسلم- هذا يسمى إدراج، نعم؟
طالب:. . . . . . . . .

(10/23)

مسألة زيادات الثقات سبق الكلام عنها، زيادات الثقات إما أن تكون مخالفة نعم لرواية من هو أوثق منه فهي الشاذ جيد، زيادة الثقة إن كانت مخالفة لرواية من هو أوثق منه فهي الشاذ، وإن كانت موافقة ما صارت زيادة، إن كان فيها نوع موافقة ونوع مخالفة فهذه الذي يأتي فيها الكلام، وتأتي مناسبتها -إن شاء الله تعالى- على كل حال الموضوع موضوع زيادات الثقات مع تداخله في بعض بحوث هذا الفن لا شك أنها تحتاج إلى دربة، ولذلكم الذي يحكم على ضوء قواعد المتأخرين الذي نقل بعضهم الاتفاق على قبول زيادة الثقة تجده عندما يأتي مثل: ((إنك لا تخلف الميعاد))، ((إن الله يحب التوابين ويحب المتطهرين)) يقول: زيادة ثقة ما تتضمن أدنى مخالفة، نعم وكلام صحيح ويشهد له القرآن فما المانع من قبولها؟ نعم لكن أهل العلل الذين يعرفون خبايا الأمور ودقائقها لا يقولون مثل هذا الكلام، إما أبيض أو أسود ثابت أو غير ثابت، ما يمشي عندهم أنه كلام صحيح وكلام جميل ويشهد له القرآن ولا يعارضه شيء.
ومدرج المتن كلام أجنبي ... . . . . . . . . .
يعني من الرواة إما صحابي أو من دونه "يدخله الناقل" الراوي "في لفظ النبي" فغالباً يكون في آخره، غالباً ما يكون الإدراج في آخر النص: "فمن استطاع منكم أن يطيل غرته وتحجيله فليفعل" "وقل في أثنائه" "والتحنث التعبد" مدرج من كلام الزهري "أو صدره" "أسبغوا الوضوء ((ويل للأعقاب من النار)) أسبغوا ((ويل للأعقاب من النار)) في صدر الحديث في أوله.
يعرف بالبيان ممن قد نقل ... . . . . . . . . .
"أسبغوا الوضوء فإني سمعت أبا القاسم -صلى الله عليه وسلم- يقول: ((ويل للأعقاب من النار)) عرفنا بهذا أن هذه اللفظة مدرجة ....
يعرف بالبيان ممن قد نقل ... أو استحال. . . . . . . . .
"لولا الجهاد وبر أمي" هذا يستحيل أن يقوله النبي -عليه الصلاة والسلام-؛ لأن أمه قد ماتت.
. . . . . . . . . ... . . . . . . . . . أو من المتن انفصل

(10/24)

يعني بروايات أخرى، ثم بعد هذا مدرج السند، وصوره التي ذكرها المؤلف، وفصلها ابن حجر في شرح النخبة، وهي مفصلة في مواضع كثيرة، فالعلماء ذكروا للإدراج في السند صور متعددة يمكن حصرها في أربع، هذه الصور: أن يسمع الراوي حديثاً عن جماعة مختلفين في إسناده فيرويه عنهم باتفاق أي بإسناد واحد ولا يبين اختلافهم، أن يسمع الراوي حديثاً عن جماعة مختلفين في إسناده فيرويه عنه باتفاق أي بإسناد واحد، ولا يبين اختلافهم، ومُثل لهذا بما رواه أبو داود عن علي -رضي الله عنه- عن النبي -صلى الله عليه وسلم- قال: ((فإذا كانت لك مائة درهم وحال عليها الحول ففيها خمسة دارهم)) .. الحديث، فهذا الحديث قد أدرج فيه إسناد أخر، وبيان ذلك أن عاصم بن ضمرة رواه موقوفاً على علي والحارث الأعور رواه مرفوعاً فجاء جرير بن حازم وجعله مرفوعاً من روايتهما أدرج هذا في رواية هذا، فجعله مرفوعاً من رواية الاثنين، مع أن أبا داود ذكر أن شعبة وسفيان وغيرهما رووا هذا الحديث عن أبي إسحاق عن عاصم عن علي ولم يرفعوه، فعلمنا أن جريراً وهو أحد الأعلام اللي هو القصد، لو القصد الحارث الأعور ما التفتنا إلى مثل هذا، نعم لكن الإشكال في جرير بن حازم الذي مزج الروايتين مزج الإسنادين وجعله على وتيرة واحدة من الطريق الصحيح مرفوع وهو في الحقيقة من الطريق الصحيح موقوف، ومن الطريق الضعيف مرفوع، وجعله مرفوعاً من روايتهما مع أن أبا داود ذكر أن شعبة وسفيان وغيرهما رووا هذا الحديث عن أبي إسحاق عن عاصم عن علي ولم يرفعوه فعلمنا أن جريراً قد أدرج راوية عاصم مع رواية الحارث فجعل الحديث مرفوعاً، وكلام أبي داود بعد راوية الحديث.

(10/25)

الصورة الثانية: أن يكون المتن عند راوي بإسناد واحد إلا طرف منه .. ، يكون المتن عند راوي بإسناد واحد إلا طرف منه فإنه عنده بإسناد آخر فيرويه راوي عنه تاماً بالإسناد الأول ويحذف الإسناد الثاني، يعني جزء من الحديث مروي بإسناد، والجزء الثاني مروي بإسناد أخر فيروي الجملتين بالإسناد الأول، ومثالها: ما روى أبو داود عن زائدة بن قدامة عن عاصم بن كليب عن أبيه عن وائل بن حجر في صفة صلاة النبي -صلى الله عليه وسلم- وفي أخره: أنه جاء بعد ذلك في زمان فيه برد شديد، فرأى الناس وعليهم جل الثياب تحرك أيديهم تحت الثياب، والصواب رواية من روى عن عاصم بن كليب بهذا الإسناد صفة صلاة النبي -صلى الله عليه وسلم- فقط، يعني ولم يذكر في أخره: أنه جاء بعد ذلك ووصف حالهم، بهذا الإسناد صفة صلاة النبي -صلى الله عليه وسلم- فقط، وفصل ذكر الأيدي ...

(10/26)


شرح: نظم: (اللؤلؤ المكنون في أحوال الأسانيد والمتون) (11)

شرح اللؤلؤ المكنون في أحوال الأسانيد والمتون

شرح نظم: (اللؤلؤ المكنون في أحوال الأسانيد والمتون) (11)
الكلام على: (المدرج، والمقلوب، والمزيد في متصل الأسانيد، والمضطرب، ومعرفة المصحف والمحرف، وحكم رواية سيئ الحفظ)
الشيخ/ عبد الكريم الخضير

فرأى الناس وعليهم جل الثياب، تحرك أيديهم تحت الثياب، والصواب رواية من روى عن عاصم بن كليب بهذا الإسناد صفة صلاة النبي -صلى الله عليه وسلم- فقط، يعني ولم يذكر في آخره أنه جاء بعد ذلك ووصف حالهم، بهذا الإسناد صفة صلاة النبي -صلى الله عليه وسلم- فقط، وفصل ذكر الأيدي، وفصل ذكر رفع الأيدي عنه، فرواه عن عاصم عن عبد الجبار بن وائل عن بعض أهله عن وائل بن حجر، ويلتحق بهذه الصورة ما إذا سمع الراوي من شيخه حديثاً بلا واسطة إلا طرفاً منه فيسمعه عن شيخه بواسطة، فيرويه عنه تاماً بحذف الواسطة مع أنه لم يسمع الطرف إلا بالواسطة.
الصورة الثالثة: أن يكون عند الراوي حديثان مختلفان بإسنادين مختلفين، فيرويه عنه راوٍ مقتصراً على أحد الإسنادين، أو يروي أحد الحدثين بإسنادٍ خاص به لكن يزيد فيه من المتن الآخر ما ليس في الأول، ومثالها: ما روى سعيد بن أبي مريم عن مالك عن الزهري عن أنس بن مالك أن رسول الله -صلى الله عليه وسلم- قال: ((لا تباغضوا ولا تحاسدوا ولا تدابروا ولا تنافسوا)) .. الحديث، فقوله: ((لا تنافسوا)) مزيدة في هذا الحديث من حديث آخر لمالك عن أبي الزناد عن الأعرج عن أبي هريرة أن النبي -صلى الله عليه وسلم- قال: ((إياكم والظن فإن الظن أكذب الحديث، ولا تجسسوا ولا تحسسوا ولا تنافسوا)) هذه اللفظة: ((ولا تنافسوا)) أخذت من حديث أبي هريرة فأضيفت إلى حديث أنس، وكلاهما في الصحيح.

(11/1)

الصورة الرابعة: أن يسوق الراوي الإسناد فيعرض له عارض فيقول كلاماً من قبل نفسه فيظن بعض من سمعه أن ذلك الكلام هو متن ذلك الإسناد فيرويه عنه كذلك، ومثاله: ما وقع لثابت بن موسى الزاهد أنه دخل على شريك القاضي وهو يقول: حدثنا الأعمش عن أبي سفيان عن جابر قال: قال رسول الله -صلى الله عليه وسلم-، شريك القاضي يحدث الطلاب فساق إسناد حديث، فساق إسناد يقول: حدثنا الأعمش عن أبي سفيان عن جابر قال: قال رسول الله -صلى الله عليه وسلم-، لما انتهى من الصلاة على النبي -عليه الصلاة والسلام- دخل ثابت أبو موسى الزاهد فقطع الكلام شريك هذا زاهد ثابت بن موسى زاهد، وقد أثر زهده وعبادته في وجه، فقال من عند نفسه كلام شريك قطع الكلام انتهى كلامه الأول، وقف على قوله: "صلى الله عليه وسلم" فلما دخل هذا الرجل قال: "من كثرت صلاته بالليل حسن وجهه بالنهار"، فثابت سمع الإسناد الذي سيق، وسمع الكلام فجمع بينهما، ظن هذا متن لذلك الإسناد، وهذا إدراج من هذه الحيثية، ويقول بعضهم: إن هذا شبه وضع؛ لأن هذا الخبر لم يقله النبي -عليه الصلاة والسلام-، لكن شبه وضع من شريك أو من ثابت؟
طالب:. . . . . . . . .
لا شريك فصل بينهما، ذكر الإسناد فلما دخل الرجل قال كلام يناسب حال هذا الرجل.
طالب:. . . . . . . . .

(11/2)

هو شبه وضع لكن ممن؟ ممن يرويه على هذه الصفة وهو ثابت، ثابت ليس من أهل الحديث ولا من أهل العناية بحفظ الحديث صاحب عبادة، فلما سمع السند ثم بعد ذلك انقطع الكلام فسمع المتن لصق بينهما، فهذا إيش؟ إدراج من هذه الحيثية، وهو شبه وضع يعني غير مقصود، وهو صادق في سماعه عن شريك، فصار يقول: حدثنا شريك قال: حدثنا الأعمش عن أبي سفيان عن جابر قال: قال رسول الله -صلى الله عليه وسلم-: "من كثرت صلاته في الليل حسن وجهه بالنهار" نعم يريد به ثابتاً فظن ثابت أن ذلك سند الحديث فكان يحدث بهذا الإسناد، وذكرت في نوع الموضوع لأنها مما وضع عن النبي -صلى الله عليه وسلم-، ألصق به وليس من كلامه، ولا شك أن إلصاقه بالمدرج أشبه؛ لأن: "من استطاع منكم أن يطيل غرته .. ((أسبغوا الوضوء)) هذا ليس من كلام النبي -عليه الصلاة والسلام-، ويروى في الخبر على أنه من كلام النبي مثل هذا، يرويه من بعد من أدرجه أنه من كلام النبي -عليه الصلاة والسلام- فهو شبيه بهذا، فإلصاقه بالمدرج أولى من إلصاقه بالموضوع.
كأن يكون المتن عن جمع نقل ... كل له فيه طريق مستقل
طالب:. . . . . . . . .
هذا هي الكلام أصله لأبن حجر، هذا الكلام كله مأخوذ من ابن حجر، ابن حجر جمعه من كلام الخطيب وغيره، والبسط يعني بالأمثلة والتوضيح موجود في كتاب اسمه: الحديث الضعيف.
طالب:. . . . . . . . .
لا، لا،. . . . . . . . . تبي نسوي دعاية للكتاب، لا، لا، ما يصلح.
طالب:. . . . . . . . .
عنوانه: (الحديث الضعيف وحكم الاحتجاج به).
فيجمع الكل على طريقِ ... من غير تبيين ولا تفريقِ
ومنه مروي بعض متن بسند ... لا طرفاً فمن سواه قد ورد
مثل: ((لا تنافسوا))
رواه بالأولِ بالتمامِ ... ثم أضاف. . . . . . . . .
إيش؟ هو الأصل المضاف هو المزيد، نعم الأصل المضاف هو المزيد، اسم مفعول، ويأتي المصدر ويراد به اسم المفعول، يأتي المصدر زاد يزيد زيداً وزيادة هذا مصدر، فإن كان أراد أطلاق المصدر وإرادة اسم المفعول استقام الكلام، كما تقول: حمل، فلانة في بطنها حمل، ويش تريد؟ تريد المصدر أو تريد المحمول الطفل المحمول؟ نعم يطلق المصدر ويراد به اسم المفعول.

(11/3)

ومنه متنان بإسنادينِ ... رواهما بواحد من ذينِ
مقتصراً وزاد من ذا الآخر ... من ذلك لفظاً كان منه قد بري
ومنه أن يعرض آخر السند ... . . . . . . . . .
يعني في آخر السند.
ومنه أن يُعرض آخر السند ... قول يظن متن ذلك السند
كما في قصة شريك مع ثابت بن موسى الزاهد، ونقف على المقلوب ثم بعد ذلك نتابع -إن شاء الله تعالى-والآن نستعرض بعض الأسئلة.
طالب:. . . . . . . . .
كم؟ ما هي بأكثر؟
يقول: بعض علماء هذا الفن يقولون: بأن هذا التعريف الذي قلت لا ينطبق على الشاذ كما ينبغي، وأن التعريف غير كافٍ ما رأيكم حول هذا القول؟
مثل ما ذكرنا يعني قد تطبق كلام الشافعي على بعض الإطلاقات إطلاقات الأئمة تطبق كلام الخليلي في الشاذ على بعض الإطلاقات، تطبق كلام الحاكم على بعض الإطلاقات، ويش معنى هذا الكلام؟ الشافعي ما جاء من فراغ، جمع كم حديث أطلق عليها أنها شاذ فرأى أنه يجمعها قيد المخالفة، الخليلي جمع من إطلاقات الأئمة على بعض الأحاديث أنها شاذة ولم ير فيها مخالفة، الحاكم كذلك، فالمسألة تحتاج يعني لأن تطبيق القواعد النظرية مع مواقع استعمال الأئمة أمر لا بد منه للخروج بالنتائج الصائبة، ولا يمكن أن تخرج بتعريف محرر دقيق جامع مانع لجميع الصور؛ لأن هذه الإطلاقات كثيرة، إمام يطلق معتمداً على المعنى اللغوي لهذه الكلمة، أخر معتمد على أن هذا معنى عرفي لهذه الكلمة، فالمعول عليه إطلاقات الأئمة، والحدود والتعاريف إنما تأخذ من مجموع كلامهم.
يقول: قلت: إن الذي يريد أن يتفرغ للعلم لا بد من ألا يقول: أنشغل الآن بالوظيفة والتجارة ومن ثم أتفرغ للعلم كيف نعيش بغير المال على أقل الوظيفة؟
أنا أقول: كما قال الله -جل وعلا-: {وَلَا تَنسَ نَصِيبَكَ مِنَ الدُّنْيَا} [(77) سورة القصص]، والمسألة تحتاج إلى توازن لا رهبانية في الإسلام، المسألة تحتاج إلى توازن، لكن مع ذلك لا تنهمك بحيث تحتاج إلى أن يقال لك: لا تنس نصيبك من الآخرة.
هل يجوز في عصرنا هذا أن يتكلم في فن العلل، كما يقول بعض العلماء: إن العلل خاص ببعض العلماء كالبخاري ولا يجوز. . . . . . . . . الكلام حول العلل أياً كانت؛ لأنه خصوصية لهذا الكلام .... ؟

(11/4)

على كل حال من استطاع بعد المران الطويل والممارسة والقوة في الحفظ والضبط والإتقان وجودة الذهن وطول الممارسة والتوفيق من الله -جل وعلا-، إذا استطاع أن يحاكي المتقدمين، واختبر عمله وطابقه على عملهم له ذلك.
يقول: هل سبق لكم شرح النخبة؟ وهل هو مفرغ في أشرطة؟
نعم موجود في التسجيلات شرح النخبة كامل.
هذا يسأل عن أيهما أفضل حفظ صحيح البخاري من مختصر الزبيدي أم يختصر؟ وهل هناك كتاب جمع حديث البخاري مع معلقاته ومروياته؟
المختصارات كثيرة، لكن مختصر الألباني جيد.
يخرج بالضبط أمور خمسة: وهم وفحش غلط وغفلة.
جيد.
شوف أسئلة النساء.
طالب:. . . . . . . . .
نعم والله اللي يظهر أنه أفضل إيه؛ لأن الشيخ حافَظَ على التراجم.
هذه تقول: في المناهج الدارسية تحتوي بعض المناهج على بعض المسائل الفقيه أو غيرها من المسائل وبعضها تحتوي على بعض الأقوال لبعض العلماء، فهناك دعوى لطرح هذا المسائل وغيرها من المواضيع للنقاش والحوار بحجة تدريب الطلاب على الحوار والنقاش، بحجة أن العلماء ليسوا معصومين، وأقوالهم ليست مقدسة، أو أنها ظنية وليست قطعية، علماً بأن الطلاب من الذكور الإناث في المرحلة المتوسطة والثانوية وهم غير متمرسين في هذا العلم؟
في هذه المرحلة، الطلاب في هذه المرحلة حكمهم حكم العوام، عليهم أن يأخذوا بأقوال أهل العلم، ثم إذا تأهلوا للنظر فيها وعرضوها على الأدلة ووجدوا ما يخالف الأدلة منها، ليست .. ، مثل ما ذكر ليسوا بمعصومين لهم أن يخرجوا عنها.
يقول: ما أوقات النهي التي نهي عن الصلاة فيها مثل تحية المسجد أو ذوات الأسباب حيث أن بعضهم يدخل المسجد وقبل أذان الغرب بربع ساعة ويؤدي تحية المسجد؟
هذا الكلام يمكن كثير من الإخوان ملوه من كثر ما طرحناه.
هذه تقول: قلتم: حسنات الأبرار سيئات المقربين؟
مسألة ذوات الأسباب أظنها عرضت في أخر حلقة في يوم الجمعة، نعم من سؤال على هاتف.
يقول: إن العلماء يقولون: الحسنات الأبرار سيئات المقربين ماذا يفعل المقربون حتى وصلوا إلى هذه المرحلة؟

(11/5)

المقربون لا شك أنهم فطموا أنفسهم عن هذه الدنيا، وتعلقوا بالله -جل وعلا-، ولجوا إليه بصدق وإخلاص وحرصوا على تطبيق جميع ما أمروا به مما ثبت، وابتعدوا عن جميع ما نهوا عنه حرصوا على ذلك، وهم أيضاً ليسوا بمعصومين يبقى أنهم بشر يخطئون كغيرهم، لكن حرصوا على أن يتخلوا عن كثير من أمور الدنيا، حتى وفقهم الله -جل وعلا- وعصمهم من كثير من الذنوب التي يتساهل فيها كثير من الناس، والله أعلم.
وصلى الله وسلم على نبينا محمد ...
المقربون لهم برنامج ذكره ابن القيم في طريق الهجرتين، ذكر برنامجهم وخطتهم التي يسيرون عليها، وأقسم مع ذلك بعد أن شرح المنهج بدقة وكأنه واحد منهم ويعيش بينهم، وكأنه يشرح حال نفسه أقسم -رحمة الله عليه- أنه ما شم لهم رائحة.
سم.
بسم الله الرحمن الرحيم
الحمد لله رب العالمين، والصلاة والسلام على رسول الله وعلى آله وأصحابه أجمعين.
اللهم اغفر لنا ولشيخنا وللحاضرين والمستمعين، واعصمنا من الفتن أجمعين برحتك يا أرحم الراحمين، أما بعد:
قال المؤلف -رحمه الله تعالى-:
وما بالانعكاس والإبدالِ ... فذاك مقلوب بلا جدالِ
فمنه قلب سند دون مرا ... أن يبدل الراوي براوٍ آخرا
ومنه بالتقديم والتأخير في ... الأسماء كجعل الأب ابناً فاعرفِ
وقلب متن وهو أن يجعل ما ... يختص بالشيء لضد علما
كقوله فيما رواه مسلمُ ... في أحد السبعة: من لا تعلمُ
يمينه ما بالشمال أنفقا ... والبذل من شأن اليمن مطلقاً
ومنه أن يجعل متناً لسند ... وقلب متنه لذلك السند
وسوغوا هذا للاختبارِ ... لحاجة من دون ما إصرارِ
الحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله، نبينا محمد وعلى آله وصحبه أجمعين.
النوع الخامس من أنواع الضعيف المترتبة على مخالفة الراوي لغيره من الرواة الثقات، وهو مما يتعلق .. ، نقول: هذا النوع الخامس الناشئ عن مخالفة الراوي لغيره من الثقات، ومخالفة الثقات من الأوجه المتعلقة بانتفاء ضبط الراوي، وهو المقلوب بعد أن ذكره على سبيل الإجمال مع غيره من الأنواع فصّل القول فيه، فقال -رحمه الله تعالى-:
وما بالانعكاس والإبدال ِ ... فذاك مقلوب بلا جدالِ

(11/6)

مقلوب: اسم مفعول من القلب، وهو جعل الأول آخراً والآخر أول، والأعلى أسفل والأسفل فوق، وغير ذلك من صور القلب الحسي.
وما بالانعكاس والإبدالِ ... فذاك مقلوب بلا جدالِ
ينعكس اللفظ، ينعكس المعنى، ينعكس اسم الراوي ينقلب، يبدل الراوي بغيره، كل هذا قلب، داخل في المقلوب "بلا جدالِ" يعني: بلا نزاع، بلا خلاف.
فمنه قلب سند دون مرا ... أن يبدل الراوي براوٍ آخرا
وذلك بأن يؤتى إلى حديث معروف من رواية نافع فيجعل من راوية سالم مثلاً، هذا قلب، يبدل الراوي براوٍ آخر.
ومنه بالتقديم والتأخير في ... الأسماء كجعل الأب ابناً فاعرفِ
مثل: نصر بن علي يجعل علي بن نصر، كعب بن مرة يجعل مرة بن كعب، فيجعل الأب ابن والعكس كعب بن مرة يقول: مرة بن كعب، ومثله: نصر بن علي وعلى بن نصر يسهّل هذا القلب على ألسنة الناس كون كل من الاثنين يكثر دورانهم في كتب الحديث، نصر بن على وعلى بن نصر يروي عنهما مسلم بكثرة، ويشتركان في بعض الشيوخ، فهذا يسهّل القلب.
وقلب متن وهو أن يجعل ما ... يختص بالشيء لضد علما
ما لليمين يجعل لليسار، وما لليسار يجعل لليمين، يجعل للضد تماماً.
كقوله فيما رواه مسلمُ ... في أحد السبعة: من لا تعلمُ
يمينه ما بالشمال أنفقا ... والبذل من شأن اليمن مطلقاً
يعني في حديث السبعة الذين يظلهم الله في ظله يوم لا ظل إلا ظله في المتفق عليه: ((ورجل تصدق بصدقة فأخفاها حتى لا تعلم شماله ما تنفق يمينه)) جاء في صحيح مسلم مقلوب: ((حتى لا تعلم يمينه ما تنفق شماله))، ((إن بلالاً يؤذن بليل فكلوا واشربوا حتى يؤذن ابن أم مكتوم)) وجاء في بعض الروايات: ((إن ابن أم مكتوم يؤذن بليل فكلوا وشربوا حتى يؤذن بلال)) جاء هذا، ففي حديث السبعة يقول الشيخ -رحمه الله تعالى-:
كقوله فيما رواه مسلمُ ... في أحد السبعة: من لا تعلمُ
يمينه ما بالشمال أنفقا ... . . . . . . . . .
أنفقت شماله، لا تعلم يمينه ما أنفقه بشماله، ما تنفقه شماله.
. . . . . . . . . ... والبذل من شأن اليمن مطلقاً

(11/7)

الإعطاء والأخذ التعامل مع الناس كله باليمين، لو واحد قلت له: ناولني هذا، فناولك باليسار هذا ما هو مستساغ ولا مقبول، جاء في حديث: ((إذا نهيتكم عن شيء فاجتنبوا منه ما استطعتم، وإذا أمرتكم بأمر فأتوه)) مقلوب، قلب هذا، وأمثلة المقلوب كثيرة جداً، لكن يهمنا صيانة الصحيح، وهكذا ينبغي لطالب العلم أن يهاب الصحيحين، والمقلوب كما هو معروف من قسم الضعيف، فماذا نقول عما في صحيح مسلم؟ المقلوب ضعيف، فماذا نقول عن حديث السبعة وفيه: ((لا تعلم يمنيه ما تنفق شماله))؟ هل يمكن تخريجه على وجه صحيح بحيث نصون الصحيح من الحكم على حديث من أحاديثه وقد تلقته الأمة بالقبول نصونه عن الضعف؟ كيف؟ نقول: الأمر سهل هذا الرجل يمدح كما يمدح بالإخفاء يمدح بكثرة الإنفاق، كما يمدح بالإخفاء -إخفاء صدقته حتى لا تعلم يمينه أو لا تعلم شماله- يمدح بالإخفاء، ولذا لا يعلم طرفه الآخر، إذا كان لا يعلم عن إنفاقه جانبه فكيف بغيره؟! فهذا الرجل كما يمدح بالإخفاء يمدح أيضاً بكثرة الإنفاق، يعني مع كثرة إنفاقه يستطيع أن يخفي؛ فلكثرة إنفاقه مرة ينفق بيمينه ومرة بشماله ومرة من أمامه ومرة من خلفه، والإخفاء قد يضطر الإنسان إلى أن ينفق بالشمال، يفترض عنده ناس جالسين عن يمينه فجاء فقير من شماله فأعطاه بحيث لا يمر إلى يمنيه ظاهر جداً، يعني ممكن، نعم، والفقير إذا أعطي لن يحمل في نفسه شيء لأنه أعطي بالشمال، المقصود الأعظم وقد حصل، يؤيد ذلك الحديث المخرج في صحيح البخاري: ((ما يسرني أن لي مثل أحد ذهباً تأتي علي ثالثة وعندي منه دينار إلا دينار أرصده لدين، حتى أقول فيه هكذا وهكذا وهكذا)) عن يمينه وعن شماله ومن أمامه ومن خلفه، هذه كناية عن كثرة الإنفاق، وبهذا نصون الصحيح من دعوى القلب، والمقلوب من الضعيف، وإذا أمكن تخريج الخبر على وجه يصح لا شك أنه يتعين؛ لأنه يترتب على عدم التخريج توهيم الرواة، والمسألة مفترضة الآن في رواة ثقات رواة الصحيح، الذي قال كثير من أهل العلم أنهم جازوا القنطرة، مما حكم عليه بالقلب حديث البروك: ((إذا سجد أحدكم فلا يبرك كما يبرك البعير، وليضع يديه قبل ركبتيه)) وهو أرجح من حديث وائل: "كان رسول الله -صلى الله عليه

(11/8)

وسلم- إذا سجد وضع ركبتيه قبل يديه"؛ لأن الأول له شاهد من حديث ابن عمر، على كل حال من حيث الصناعة حديث أبي هريرة أرجح من حديث وائل، وقرر ابن القيم -رحمه الله تعالى- وأطال تقرير القلب في حديث أبي هريرة وأنه مقلوب؛ لأنه على رأي ابن القيم يكون إن لم يحكم بقلبه متناقض آخره يهدم أوله؛ لأن البعير إذا برك يقدم يديه على ركبتيه، يقدم يديه قبل ركبتيه، ابن القيم لم اقتنع بهذا أجلب عليه في الهدي، وأطال في تقرير القلب، وأنتم تلاحظون من أنفسكم ومن غيركم أنه إذا علق شيء في ذهن الشخص وحال دونه ودون فهم الحديث على وجهه انقفل الذهن، صار ما يحتمل قول آخر يعني في بادئ الأمر البعير يقدم يديه على ركبتيه فكيف يقول: ((وليضع يديه قبل ركبتيه))، وعنه -عليه الصلاة والسلام- كما في حديث وائل أنه إذا سجد وضع ركبتيه قبل يديه، ونقول: ليس في الحديث قلب وليس فيه تعارض ولا تضاد ولا أدنى إشكال -ولله الحمد والمنة-، متى يقال: برك البعير؟ متى يقال: برك البعير؟ يقال: برك البعير إذا نزل على الأرض بقوة، يقال: برك البعير وحصص البعير إذا فرق الحصى وأثار الغبار نعم برك، لكن الذي يصلي إن فعل هذا الفعل بحيث نزل على يديه بقوة، وأثار الغبار، وفرق الحصى، وخلل البلاط، بعض الناس تسمعون البلاط يرتج، نقول: برك مثل ما يبرك البعير هذا، لكن لو قدم يديه وضع يديه قبل ركبتيه مجرد وضع على الأرض نقول: لم يبرك مثل بروك البعير، وامتثل الأمر، وضع يديه قبل ركبتيه، فما في قلب، يعني نفرق بين البروك وبين مجرد الوضع، يعني أنت إذا قيل لك مثلاً: ما حكم وضع المصحف على الأرض؟ تقول: جائز، هذا قول أهل العلم وضع المصحف على الأرض جائز، لكن إلقاء المصحف على الأرض، هذا استخفاف بالقرآن يصل إلى حد عظيم عند بعض أهل العلم، يعني ما في فرق بين هذا وهذا؟ مجرد وضعه على الأرض وإلقائه على الأرض؟ في فرق، فمن يرجح حديث أبي هريرة على حديث وائل ما عنده أدنى إشكال، يقدم يديه قبل ركبتيه، ولسنا بحاجة إلى الكلام الطويل الذي يقرره بعضهم أن ركبتي البعير في يديه، وأن كذا مالنا دعوة؛ لأنه حتى لو قلنا: ركبتي البعير في يديه ما انحل الإشكال.

(11/9)

طيب نأتي إلى الحديث الثاني: "كان النبي -عليه الصلاة والسلام- إذا سجد وضع ركبتيه قبل يديه" المسألة مسألة وضع، بعض الناس ينزل بركبتيه على الأرض مثل نزول الحمار أشد من البعير بقوة ينزل ويخلل البلاط بعد، يسمع هذا من بعض اللي يسجدون، فإذا وضع ركبتيه مجرد وضع على الأرض من غير نزول بقوة نقول: امتثل حديث وائل، وكل على حسب ما يترجح عنده إما هذا أو هذا، لكن يلاحظ أنه لا قلب في الحديث إنما المطلوب الرفق، وأن توضع اليدان أو الركبتان كل عاد على حسب ما يرجح، وشيخ الإسلام -رحمه الله تعالى- لحظ كلمة وضع في النصين وقال: المصلي بالخيار سواء قدم يديه أو ركبتيه لا فرق، بس الملحظ إيش هو؟ الوضع، الملحظ الوضع، والكلام في الحديث طويل جداً؛ لأنه أشكل على كثير من الكبار فضلاً عن طلاب العلم، ابن القيم -رحمه الله تعالى- لما حال دون تصور الحديث على وجهه؛ لأن بعض الناس يهجم ذهنه على شيء فيفهمه على وجه ويستمر عليه، ولذلك تجد المعلومات التي يتلقها طالب العلم في أول الأمر ولا يدرسها في النهاية بعناية يعلق في ذهنه ما هجم على ذهنه في أول الأمر، هذا إذا لم يدرس المسائل بعد ذلك بعناية وتوسع وفهم دقيق وإلا لو مر عليك كلام وأنت في المتوسط من الزاد وحفظته مهما مر عليك فيما بعد من كلام الأئمة الآخرين ما يعلق في ذهنك إلا القليل؛ لأنه هجم على الذهن بقوة ووجد الذهن فارغ فتمكن، فمهما حاولت إلا إذا بحثت المسألة من جذورها، ووازنت بين الأقوال، وبحثتها بقوة بحيث ترسخ في ذهنك؛ لتقاوم ما هجم على ذهنك حينما كان خالياً، يقول -رحمه الله تعالى- ... ، لا أريد أن أطيل في تقرير هذه المسألة، المسألة واضحة -إن شاء الله تعالى-, نعم؟
طالب:. . . . . . . . .
كل كتب المصطلح تقول: مقلوب.
طالب:. . . . . . . . .

(11/10)

لا هو الكلام في صيانة الصحيح، الصحيحين تلقتهم الأمة بالقبول فصيانتهما متعينة؛ لأنه إذا تطاولنا على الصحيحين فماذا بقي لنا من الكتب؟ تلقتهما الأمة بالقبول، لا يجعل الحديث الذي يرويه أصحاب الصحيح قطعي، ولذا ذكروا من القرائن التي تحتف بالخبر حتى يكتسب القطيعة كونه مخرج في الصحيحين أو في أحدهما، في كتاب ألتزمت صحته، وتلقته الأمة بالقبول، فمثل هذا لا بد منه، أما في غيرهما من الكتب يحرص الإنسان على أن يصون الرواة الثقات عن أن يوهموا، ويتق الله -جل وعلا- بقدر استطاعته، ويحكم بما يوصله إليه اجتهاده.
ومنه أن يجعل متناً لسند ... وقلب متنه لذلك السند
يجعل متن لسند، وقلب متنه لذلك السند، ومثل في هذا الموضع بحديث شريك الذي ذكرناه في باب المدرج في الصورة الرابعة بالأمس، جعل متن هذا الحديث أو متن هذا الكلام لذلك السند نعم، وأحياناً يهم بعض الرواة فيجعل حديث عمر مثلاً لأبي هريرة والعكس، هذا قلب، هذا نوع من القلب الذي أشار إليه المؤلف هنا، لكن بعض الرواة الضعفاء يأتون إلى حديث يروى بسند ضعيف أو بسند تآلف فيركب له إسناد غير إسناده ليكون مقبولاً عند السامع، وقد يكون الحديث صحيحاً بإسناده لكن يركب له إسناد ثاني للإغراب، وهذا يسمونه سرقة الحديث، سرقة الحديث، وهو من أشد القوادح.
وسوغوا هذا للاختبارِ ... لحاجة من دونما إصرارِ
تأتي تختبر طالب لتعرف مدى إتقانه لما كلف بحفظه، عندك طلاب تدرسهم البخاري، وتطالبهم بحفظه سنداً ومتناً، فتأتي إلى حديث فتركب عليه سند حديث آخر والحديث الآخر تركب عليه سند الحديث الأول، هذا لمجرد الاختبار، يعني تعمد القلب حرام؛ لأنه يجعل المقبول مردوداً والمردود مقبولاً، فهذا بمجرده حرام، تضييع لما اشتمل عليه الحديث المقبول بجعله غير مقبول، وجعل الأمة تعمل بحديث غير مقبول؛ لأنه ركب عليه إسناد مقبول فهذا حرام، لكن للامتحان، هنا يقول:
وسوغوا هذا للاختبارِ ... لحاجة من دونما إصرارِ

(11/11)

يعني ليبين حقيقة الأمر في نفس المجلس، ألقي على الطلاب اختبار قلبت عليهم الأسانيد لكن في نفس المجلس قبل أن يتفرق أحد يبين الصواب، حصل لأهل العلم حكايات في الاختبار، وأبدوا براعة وإجادة، قلب على الإمام البخاري مائة حديث، قلب على الدارقطني أحاديث، وقلب على المزي أحاديث للامتحان، إذا جاء إلى أهل بلد امتحنوه، البخاري لما قدم إلى بغداد وهذه القصة رواها ابن عدي في جزءٍ ذكر فيه شيوخ البخاري، رواها ابن عدي عن عدة من شيوخه بعضهم يضعف هذه القصة؛ لأن الشيوخ مجهولين؛ لأنه قال: عن عدة من شيوخه، وأهل العلم في مثل هذا التعبير يقول: هؤلاء الشيوخ وإن كانوا غير معروفين بأعيانهم إلا أنهم باعتبارهم جمع يجبر بعضهم بعضاً، لا سيما وأنهم شيوخ من شيوخ الحديث، وأخذ عنهم ابن عدي وهو الجهبذ النقاد الخبير أخذ عن عدة من الشيوخ، ولو افترضنا ضعفهم يجبر بعضهم بعضاً، الجهالة بهم .. ، لكونهم عدة يجبر بعضهم بعضاً فيصحح القصة.

(11/12)

لما قدم الإمام البخاري بغداد اختبروه فعمدوا إلى مائة حديث ووكلوها إلى عشرة من الأشخاص قلبت أسانيدها، سند هذا جعل لمتن هذا، ومتن هذا جعل لسند هذا إلى أن تمت المائة، ووزعت على عشرة أشخاص كل واحد له عشرة أحاديث، فلما استقر بهم المجلس قام واحد من العشرة قال: ما تقول في حديث فلان عن فلان عن فلان قال رسول الله -صلى الله عليه وسلم- كذا؟ قال: لا أعرفه، وما رأيك في حديث عن فلان عن فلان عن فلان قال رسول الله -صلى الله عليه وسلم- كذا؟ قال: لا أعرفه، وهكذا إلى أن أتم العشرة، العشرة الأحاديث، الذي لا يعرف حقيقة الحال يقول: هذا البخاري الذي تذكرون عجز ولا حديث من العشرة أجابه، أما الفهماء من الحاضرين يقول: عرف الرجل، فهم المقصود الرجل، ثم قام الثاني ففعل وصنع مثلما صنع الأول، ثم الثالث ثم الرابع ثم العاشر إلى أن تمت المائة، فلما تمت المائة ألتفت إلى الأول قال: قلت كذا وصوابه كذا، الثاني قلت كذا وصوابه كذا، فتعجب العلماء من حفظه لها على هذا الترتيب، وأقول: أعجب من ذلك حفظه لخطئها كحفظه لصوابها؛ لأن العالم قد يحفظ الصواب، لكن كونه يحفظ المائة حديث مقلوبة ملخبطة، يعني ما جاءت على وجهها ثم يحفظ الخطأ ويعيده إلى الصواب بهذه الطريقة عجب، ولا شك أنه من حفاظ الإسلام الكبار.

(11/13)

الدارقطني حفظه تضرب به الأمثال، يحضر الشيوخ وهم يملون الأحاديث، ومعه ينسخ، كتاب آخر خارج الدرس، ينسخ من كتاب إلى كتاب، ينسخ كتب أثناء الدرس، فلما انتهى الشيخ قال واحد من الجالسين: أنت ما غير ضيقت علينا يا أخي النسخ أنسخ في بيتك، فقال له الدارقطني ذكرنا -جزاك الله خيراً- بما قال الشيخ، فلم يستذكر ولا حديث، قال: اكتب ما قاله الشيخ، فأملأ عليه الأحاديث كلها، واحداً بعد الآخر، وقال: يا أخي حفظي ليس مثل حفظك، الناس ليسوا على منزلة واحدة، نعم قد يقول القائل: {مَّا جَعَلَ اللَّهُ لِرَجُلٍ مِّن قَلْبَيْنِ فِي جَوْفِهِ} [(4) سورة الأحزاب] لكن الحفاظ يقررون أنه يكفيهم من الحديث شمه، بس يقضب أدنى طرف كلمة ويكمل الباقي، عجائب، وكل في فنه، وهذا معروف، كل في فنه من أهتم بشيء أتقنه، نعم تجد البارع في أي فن من الفنون مثل المري، وقل مثل هذا في جميع الصنائع والفنون، يعني تأتي بالسيارة إلى صاحب الورشة اللي ما هو بارع يفكك ويفتح هذا، نزل الكبوت، افتح لي مدري إيش؟ افتح الصفاية، ما يقف على علة، لا يقف على علة هذه مسألة حاصلة، صارت السيارة فيها رجة ودخلنا ورشة فيها عمال كثير، واللي يفك من هنا، واللي يفك من هنا ما في فائدة، جاء صاحب الورشة قال: غير الكفر الأمامي هذا الأيمن وخلاص، غيرناه خلاص ما في شيء، يعني ما جرب، ما ساق، ما جاء، يعني ناس مكفوفين في بعض الصنائع مهرة في صنائع لا يتقنها المبصرون، كل هذا سببه إيش؟ العناية، العناية بالشيء مكفوف تأتي بآلة مثل هذه، يقول لك: ما تشتغل، وله أن يقول مثل ما قال الكبار من المحدثين: معرفتنا بهذا كهانة عند الجاهل، له أن يقول ذلك، على ألا يستمر الوضع في القلب المتعمد من أجل الامتحان حتى يتفرق الناس، لا يجوز أن يستمر هذا حتى يتفرق الناس فيحفظه بعضهم على الخطأ، لا بد من بيان الصواب فيه، نعم؟
طالب: من قال: إن تواترها يكفي مثل قصة خالد القسري يشككك بعضهم فيها، لكن تواتر العلماء عليها ألا يكون هذا يقوي الأمر؟

(11/14)

لا هذه مروية بالإسناد عن الإمام البخاري، يعني ما فيها وسائط، عن عدة من شيوخه، ابن عدي يرويها عن عدة من شيوخه عن صاحب القصة، أو عمن حضر القصة، يعني ما فيها وسائط كثر بحيث يحتمل أن كل واحد من هؤلاء الوسائط يتطرق الخلل إلى الخبر من قبله، ما في وسائط إلا هؤلاء عدة من شيوخ ابن عدي، ورواها عنه الخطيب في تاريخ بغداد، ورويت عنه اشتهرت تناقلها العلماء من غير نكير، والاستفاضة في مثل هذه الأخبار التي لا يترتب عليها حكم كافية، مع أنها تندرج تحت الأصل العام الذي يتعرف به كل أحد في إمامة البخاري وحفظه وسعة إطلاعه على هذا الفن.
وإن يزد في السند المتصلِ ... راوٍ فذا المزيد فيه فصّل
فإن يكن من لم يزده أتقنا ... وقال: قد سمعت أو حدثنا
تَرجّح الإسقاط لا شك وإن ... كان الذي قد زاده أتقن من
مسقطه لا سيما إن عنعنا ... فليكُ ترجيح المزيد أبينا
ويستوي الأمران حيث احتملا ... إن كان عن كليهما قد نقلا
نعم هذا نوع من أنواع علوم الحديث مرتب على المخالفة، وهو المزيد في متصل الأسانيد، إذا وجدت حديثاً بإسناد من طريق خمسة يسمونه الخماسي، ثم وجدته من طريق ستة هم الخمسة بينهم واحد زائد، مزيد واحد، يحتمل أن يكون هذا بالفعل مزيد، ويحتمل أن يكون هذا الناقص فيه سقط، ويحتمل أن يكون الراوي عن هذا المزيد رواه على وجهين مرة بواسطة، ومرة بغير واسطة، الاحتمال قائم، لكن ما الذي يرجح من هذه الاحتمالات؟ يرجح فيما قاله الشيخ.
وإن يزد في السند المتصلِ ... راوٍ فذا المزيد فيه فصّل
إن يزد فهو من المزيد لكن ما العمل؟ هل نحكم بأنه مزيد مطلقاً؟ يعني الزيادة هذه خطأ مثلاً؟ سبق قلم من بعض الرواة؟ أو وجود هذا الراوي المزيد له وقع وله دور في أداء هذا الخبر؟
فإن يكن ما لم يزده أتقنا ... . . . . . . . . .
وجدنا من رواه خماسياً أتقن وأحفظ وأضبط ممن رواه سداسياً.
فإن يكن ما لم يزده أتقنا ... وقال: قد سمعت أو حدثنا
يعني صرح بالسماح والتحديث، المسألة مفترضة في راوٍ ثقة أسقط راوي من سند، وصرح بالتحديث ممن هو فوق هذا الراوي الذي أسقط، فإن كان هذا المسقط أتقن وصرح بالتحديث.
فإن يكن ما لم يزده أتقنا ... وقال: قد سمعت أو حدثنا

(11/15)

تَرجّح الإسقاط. . . . . . . . . ... . . . . . . . . .
ويكون الراجح أنه مزيد، والخماسي أرجح من السداسي.
تَرجّح الإسقاط لا شك وإن ... كان الذي قد زاده أتقن من
مسقطه. . . . . . . . . ... . . . . . . . . .
فإن كان الذي رواه سداسياً أتقن من الذي رواه خماسياً، لا سيما إن عنعن صاحب الخماسي الذي أسقط رواه بالعنعنة، احتمال أن يكون بينهما واسطة، أما إن قال: حدثنا لا يتصور أن يكون بينهما واسطة.
. . . . . . . . . لا شك وإن ... كان الذي قد زاده أتقن من
مسقطه لا سيما إن عنعنا ... . . . . . . . . .
يعني رواه بـ (عن) أو ما يقوم مقامها مثل (قال) و (أن) فلان، نعم.
. . . . . . . . . لا سيما إن عنعنا ... فليكُ ترجيح المزيد أبينا
يعني رجح المزيد، إذا رواه من أسقط وهو أدنى منزلة ممن زاد ورواه بالعنعنة قلنا: إن هذا أسقط راوي.
طالب:. . . . . . . . .
كيف؟
طالب:. . . . . . . . .
لا هو ...
طالب:. . . . . . . . .
مسقطه لا سيما إن عنعنا ... . . . . . . . . .
المسقط، إذا عنعن المسقط قلنا: إن (عن) ليست صريحة في الاتصال، ما هي مثل حدثنا وسمعت نعم، يحتمل أن بينهما راوٍ سقط.
. . . . . . . . . ... فليكُ ترجيح المزيد أبينا
لكن إذا كان على حد سواء لم تستطيع أن ترجح هذا ولا ذاك لم تستطع الترجيح.
ويستوي الأمران حيث احتملا ... إن كان عن كليهما قد نقلا

(11/16)

إذا احتمل أن هذا الراوي الثالث في السند رواه عن الأول بدون واسطة هذا احتمال لا سيما إذا كان قد لقيه وروى عنه أحاديث هذا احتمال، ويحتمل أنه رواه عنه بواسطة، نعم ولا يمنع أن يكون مرة يرويه عنه كذا، ومرة يرويه عنه كذا، فقد تسمع أنت الآن في حياتك العادية كلام عن شيخ من الشيوخ في بلد من البلدان من طريق شخص نعم فيتيسر لك أنك التقيت بالشخص بالشيخ نفسه فسألته فقاله لك، فأنت إن شئت أن ترويه بواسطة ذلك الشخص، وإن شئت أن ترويه عنه بدون واسطة لأنك سمعته منه، كثير من الأخبار تروى بواسطة ثم يحرص على نزول الواسطة طلباً للعلو، وحينئذٍ يجوز أن تروي على الوجهين، وما تعديت الحقيقة، إن رويت عن زيد عن عمرو فقد أخبرك زيد عن عمرو أنه قال كذا، وإن أسقطت زيداً ورويت عن عمرو مباشرة ساغ لك ذلك؛ لأنك تمكنت من تلقي الخبر بدون واسطة، فالاحتمال قائم.
ويستوي الأمران حيث احتملا ... . . . . . . . . .
احتمل الأمرين، احتمل المزيد، واحتمل الإسقاط.
. . . . . . . . . ... إن كان عن كليهما قد نقلا
نقل الخبر بالواسطة، ومرة بدون واسطة، وهذا كثير في النصوص، ومتصور وواقع ويقع، يسمع الخبر عن شخص بواسطة ثالث ثم يلتقي الراوي عمن أسند إليه الخبر فيأخذه عنه مباشرة بدون واسطة، فأحياناً ينشط فيذكر الواسطة، وأحياناً يسقط الواسطة ولا غير؛ لأنه يرويه على الوجهين، ولو راجعتم حديث: ((الدين النصيحة)) في أوائل صحيح مسلم فيه إسقاط واسطتين، ما هي بواحدة، والأمر محتمل ما في إشكال؛ لأنه يروى عن الوجهين، لكن عند أهل العلم العلو أرغب من النزول، لكن إن كان النزول فيه نظافة إسناد أكثر مما اشتمل عليه العلو فنظافة الإسناد أهم وأولى من العلو على ما سيأتي في العالي والنازل -إن شاء الله تعالى-، نعم.
وإن يكن راوٍ براوٍ أبدلا ... كذاك مرويّ بمروي ولا
جمع ولا ترجيح فيه حصلا ... فإنه مضطرب لا جدلا
في سند تلفيه أو متن وقد ... يكون في كليهما وهو أشد
وليس قدحاً خلفهم في اسم الثقة ... أو في صحابيٍ له فَحَقِّقَهْ
فإيش؟
طالب: فَحَقِّقَهْ.
يعني أصل الكلمة أمر أو إخبار، ماضي.
طالب: كأنه أمر.
وإذا كان أمراً كيف ينطق؟
طالب:. . . . . . . . .

(11/17)

أي لا بد أن يقال: فحَقِّقْه، فَحَقِّقَهْ.
نعم هذا النوع السابع وهو المضطرب، وكلها متعلقة بالمخالفة مخالفة الثقات، هذا المضطرب اسم فاعل من الاضطراب، وأخصر ما يقال في تعريفه: أنه هو الحديث الذي يروى على أوجه مختلفة متساوية، لا بد أن تكون روايته على أوجه، فإن كان على وجه واحد فلا اضطراب، وأن تكون هذه الأوجه مختلفة، فإن روي على أوجه متفقة فلا اضطراب، ولا بد أن تكون هذه الأوجه المختلفة متساوية بحيث لا يمكن الترجيح بينها فإن أمكن الترجيح بينها انتفى الاضطراب، هذا خلاصة تعريف المضطرب، يقول المؤلف -رحمه الله تعالى-:
وإن يكن راوٍ براوٍ أبدلا ... . . . . . . . . .
يعني جاءك هذا الخبر من طريق راوٍ ثم وجدته من طريق راوٍ آخر، أبدل راوي براوي، يعني أبدل بعض الرواة .. ، هو معروف من طريق فلان، ثم جاء بعض الرواة الثقات فأبدله براوٍ آخر، المسألة مفترضة في ثقات أو في متساويين على الأقل، يعني مقبولين متساويين.
. . . . . . . . . ... كذاك مرويّ بمروي ولا
يعني المتن أبدل لفظ في متن أو جملة في متن، فمثلاً حديث: ((شيبتني هود وأخواتها)) يروى مرة عن أبي بكر، ومرة عن عائشة، ((شيبتني هود وأخواتها)) ومرة عن أنس، وفي المتن حديث: "القلتين" مثلاً حكم عليه بالاضطراب؛ لأنه جاء فيه: القلتين، وجاء فيه بالإفراد: قلة، وفيه الشك: قلتين أو ثلاثاً، وجاء بلفظ: أربعين قلة، هذا اضطراب، لكن إذا أمكن الترجيح انتفى الاضطراب، لو رجحنا لفظ على آخر، الذين يصححون حديث: "القلتين" يقولون: الراجح القلتين، فرواتها أحفظ من رواة القلة.
. . . . . . . . . ... كذاك مرويّ بمروي ولا
جمع. . . . . . . . . ... . . . . . . . . .

(11/18)

لا يمكن الجمع بين هذه الألفاظ بحيث يحمل هذا على حال وهذا على حال يكون اضطراب، في حديث عائشة: ((ليس في المال حق سوى الزكاة))، وجاء عنها: ((إن في المال لحقاً سوى الزكاة)) نعم هذا اضطراب، لكن أمكن الجمع، كيف يمكن الجمع؟ بأن يحمل النفي: ((ليس في المال حق سوى الزكاة)) يعني المفروضة، يعني: ليس في المال حق مفروض سوى الزكاة، و ((إن في المال لحقاً سوى الزكاة)) تتطوع، فأمكن الجمع فانتفى الاضطراب، لكن حيث لا يمكن الجمع يبقى الخبر مضطرباً.

. . . . . . . . . ... . . . . . . . . . ولا
جمع ولا تجريح فيه حصلا ... فإنه مضطرب لا جدلا
في سند تلفيه أو متن. . . . . . . . . ... . . . . . . . . .

من أمثلة مضطرب الإسناد وبه مثل ابن الصلاح وغيره حديث الخط: ((إذا صلى أحدكم فليجعل تلقاء وجهه عصا)) إلى أن قال: ((فإن لم يجد فليخط خطاً)) مثلوا به للمضطرب، وذكروا أنه يروى على عشرة أوجه في إسناده، فهو مثال للمضطرب، وابن حجر رجح وجه على بقية الأوجه فانتفى الاضطراب عنده، ولذا لما أورده في البلوغ قال: ولم يصب من زعم أنه مضطرب، بل هو حديث حسن، وابن الصلاح وضح وجه الاضطراب فيه، لكن ابن حجر تمكن من الترجيح فانتفى الاضطراب.
في سند تلفيه أو متن. . . . . . . . . ... . . . . . . . . .
في حديث: ((شيبتني هود)) رجح بعضهم بعضهم بعض الأسانيد على بعض ونفى عنه الاضطراب.
في سند تلفيه أو متن. . . . . . . . . ... . . . . . . . . .
وعرفنا أن مضطرب المتن عندهم من أمثلته حديث: "القلتين" فإنه مضطرب في لفظ: القلة وفي معناها، في معنى القلة اضطرب أهل العلم في بيانه والوصول إلى حد دقيق يفصل بين ما يبلغ القلة وما لا يبلغها.
. . . . . . . . . أو متن وقد ... يكون في كليهما وهو أشد
يعني إذا كان الاضطرب في السند فقط أو في المتن فقط قادح في صحة الخبر فيكف إذا كان في السند والمتن معاً؟ لا شك أنه أشد، أشد في القدح.
وليس قدحاً خلفهم في اسم الثقة ... أو في صحابيٍ له. . . . . . . . .
مقتضى ذلك أن يقول: فحقَّقَه أو فَحَقِّقَه؟ ها؟
طالب:. . . . . . . . .
تجي؟
طالب: والله ما ادري، أهل مكة أدرى بشعابها.

(11/19)

الأصل أن تقول: حَقِّقَهُ صح؟ لكن هم يرتكبون من الضرائر الشعرية ما لا يرتكب في النثر، نعم على كل حال المسألة واضحة.
وليس قدحاً خلفهم في اسم الثقة ... . . . . . . . . .
تبحث في إسناد حديث وجدت فيه حماد، يسمى إيش؟ مهمل؟ نعم؟ ماذا يسمونه إذا قيل: حماد أو سفيان من غير نسبة؟ مهمل، ليس بمبهم إنما هو مهمل من النسب، طيب وجدته يقول عن حماد ثم وجدت في طبقته حماد بن زيد وحماد بن سلمة، وكلاهما يروي عن الشيخ ويروي عنه التلميذ، وعجزت تميز بينهما، يضعف الحديث بهذا وكلاهما ثقة؟ لا يضعف، وفي أخر الجزء السابع من سير أعلام النبلاء قاعدة ذكرها الحافظ الذهبي للتميز بين السفيانين والحمادين، وهي قاعدة أغلبية، قاعدة أغلبية وليست كلية.
وليس قدحاً خلفهم في اسم الثقة ... . . . . . . . . .
يعني سواء كان حماد بن زيد أو حماد بن سلمة أينما دار فإنما يدور على ثقة، وقل مثل هذا في سفيان لو قال: عن سفيان صعب عليك هل هو سفيان الثوري أو ابن عيينة الأمر سهل، هذا لا يقدح في الخبر، وإن سماه بعضهم علة، لكنها علة غير قادحة؛ لأنه أينما دار إنما يدور على ثقة.
. . . . . . . . . ... أو في صحابيٍ له. . . . . . . . .
وجدت صحابي مهمل مثلاً، ما تدري هل هو ابن فلان أو ابن فلان، أو وجدت إبهام وهو أشد من الإهمال، عن رجل صحب النبي -عليه الصلاة والسلام-، وعجزت تبين هذا، وتعين وتميز هذا المبهم عجزت، جمعت طرق الحديث كلها فلم تستطع، نعم لم تستطع، عمن صلى مع النبي -عليه الصلاة والسلام- هل هو أبوه خوات بن جبير أو سهل بن أبي حثمة؟ المقصود جاء ما يدل على هذا وعلى هذا، لكن افترض إنك عجزت ما يضر؛ لأن الصحابة كلهم عدول، ثقات، كلهم مقبولون، نعم.
وما يكون لفظه قد غُيّرا ... أو رسماً أو معنى فتصحيف يُرى
كـ (احتجر النبي) قيل: احتجما ... وصحفوا (مزاحماً) مراجما
واخصص محرفاً بشكل أبدلا ... نحو سَليمٍ بسُليمٍ مثلا
ومنه إبدال أُبي بأبي ... و (صام ستاً) قيل: شيئاً فانسبِ

(11/20)

هذا بحث المصحف والمحرف، وهو فن ونوع من أنواع علوم الحديث، ألفت فيه مؤلفات، وذكر فيه طرائف وغرائب مضحكات، نعم جاء في كتب التصحيف أشياء مضحكة، ولعل بعضها يكون من باب التنكيت، لكنه وإن كان مخرج لصيانة الرواة عن الخطأ إلا أنه من جهة أخرى تنكيت في نصوص أمره خطير، يعني قد نصون بعض الرواة عن أن يخطئ في كلمة يعني: {نَتَقْنَا الْجَبَلَ} [(171) سورة الأعراف] يقول: نتفنا الحبل، نعم التصحيف وارد لكن من عالم كبير لا، نعم لكن إذا فررنا من صيانة هذا العالم وقعنا في أمر عظيم، ففي كتب التصحيفات .. ، وللعسكري أكثر من كتاب في الباب من هذا النوع كثير، وفي كتب الأدب أيضاً مما يتندر به الأدباء الشيء الكثير، والتصحيف يعني قد يسبق اللسان إليه فينطق بغير المراد فيحفظ، وقد يصاب السمع بشيء من الذهول فيسمع الكلمة ويؤديها بما يقرب منها من حيث الوزن الصرفي؛ لأن من التصحيف ما هو تصحيف سمع، ومنه ما هو تصحيف بصر، فالتصحيف ما يسلم منه أحد إلا شخص له عناية بالقراءة على الشيوخ الضابطين المتقنين، أما من عمدته الصحف والقراءة في الكتب فمثل هذا يأتي بالعجائب، ومن الصحف والاعتماد عليها أخذ التصحيف، كم نسمع من يقرأ وليست له عناية بالضبط يقرأ كلمات تتعجب كيف. . . . . . . . . أن يقرأها؟ فعلى طالب العلم أن يعنى بالقراءة على الشيوخ الضابطين المتقنين، وأن يعنى بالكتب التي تعتني بضبط الكلمات، وضبط الأسماء، والاعتناء بضبط الأسماء الحاجة إليه أشد من الحاجة إلى ضبط المتون؛ لأن ضبط المتون .. ، المتون كلام يعني يستدل على الكلمة بما قبلها وما بعدها وتمشي، لكن الاسم ما يستدل عليه بما قبله ولا ما بعده، فعلى هذا نعنى بالكتب التي تعتني بضبط الكلمات، وأهل العلم يضبطون ولا يكتفون بضبط الكلمة بالشكل، بل بالحروف ويتفننون في ضبط الكلام بالحروف، أحياناً يقولون: بفتح المهملة وكسر المجمعة وكذا التحتانية وكذا يضبطون بهذا، وأحياناً بالمثيل حدثنا حرام بن عثمان بلفظ ضد الحلال خلاص ما أنت بغلطان خلاص ويش اللي ضد الحلال؟ حرام، ما أنت بقايل: حزام إطلاقاً نعم، حدثنا الحكم بن عتيبة نعم بتصغير عتبة الدار خلاص انتهى الإشكال، ولهم من هذا أشياء

(11/21)

تدل على تمام العناية، وأحياناً يقطعون الكلمة؛ لأنها إذا كتبت مشبوكة الهجيمي مثلاً يتطرق إليها تصحيف؛ لأن الهاء هذه وقبل حرف وبعدها حرف تلتبس ببعض الحروف والجيم كذلك وهكذا، يجي يكتب .. ، وقد وقفنا عليه في كتب أهل العلم يكتبها هاء مفردة ثم جيم ثم ياء من أجل إيش؟ ما تخطئ في قراءة الكلمة المشبوكة، وهذا إنما يستعمل فيما يشكل؛ لأن عندهم الضبط لما يشكل، الشكل لما يشكل، أما شكل جميع الحروف هذا ممجوج، بعضهم يضبط (قال) قاف مفتوحة والألف عليها سكون واللام عليها فتحة، هل في أحد بيخطئ في قراءة (قال) لا هذا ممجوج، فعلى طالب العلم أن يعنى بهذا أتم العناية، فيقرأ على الشيوخ الضابطين المتقنين، ويقرأ الكتب التي تعنى بالضبط، ويراجع الكتب، فإذا وقف على ضبط كلمة يعتني بذلك كما يقول أهل العلم ويودعها سويداء قلبه، لا تمر عليه مرور بحيث ينساها قبل أن يقوم من مجلسه، وكذلك إذا أهتم بمعنى لفظة وراجع عليها كتب الغريب يعنى بها ويقيدها، وهناك فوائد وشرائد تمر مرور من غير قصد، فمثل هذه على طالب العلم أن يكون له دفتر أو مذكرة فيها مقيدات سواء في ضبط اسم علم أو ضبط .. ، كثيراً إذا اجتمع الإخوان اختلفوا في ضبط كلمة.
وما يكون لفظه قد غُيّرا ... أو رسماً أو معنى فتصحيف يُرى
أولاً: التفريق بين التصحيف والتحريف اصطلاح لبعض أهل العلم، ومنهم من يرى أن المصحف والمحرف واحد، وهو ما غير عن وجهه على أي وجه كان ذلك التغير، سواء كان ذلك التغير بالنقط أو بالشكل تحريف يعني إذا غير بالنقد، أولاً: تقول: هذا تصحيف وإلا تحريف؟ نعم يسميه ابن حجر تصحيف، لكن إذا غير الشكل سماه: تحريف، فالتفريق بينهما اصطلاح لبعض أهل العلم، لكن كثير من أهل العلم لا يرون فرقاً، والتحريف كما يكون للألفاظ يكون للمعاني، {يُحَرِّفُونَ الْكَلِمَ عَن مَّوَاضِعِهِ} [(46) سورة النساء] سواءً حرفوا الصورة أو حرفوا المعنى.
وما يكون لفظه قد غُيّرا ... أو رسماً أو معنى فتصحيف يُرى
إيش الفرق بين لفظه قد غيرا أو رسماً؟ أو معنى فتصحيف يرى؟ (أو) هذه تعطف إيش؟ أو رسماً على؟ على إيش؟ نعم؟ يكون معطوف على لفظ؟ وراه نصب أجل؟
طالب:. . . . . . . . .

(11/22)

. . . أو رسماً يعني مصدر تعطفه على ماضي؟ مبني للمجهول؟ نعم؟
طالب:. . . . . . . . .
لا هذا العطف يدل على أن هناك كلام ذكره أهل العلم والشيخ طواه ما ذكره، وهو أن التصحيف كما يكون في الرسم نعم في الرسم وفي المعنى يكون أيضاً في الكلام المسموع، وهو تصحيف السمع، أنت ما غيرت رسم، قال: واصل الأحدب فروى عنه الراوي عاصم الأحول، نعم ما في رسم، ما غير رسم في الأصل، إنما السمع، وهذا يسمونه تصحيف السمع، وقد يصحف الراوي رسم الكلمة أو رسماً أو معنى يصحف الرسم كما صحفت كلمة احتجر النبي -صلى الله عليه وسلم- قيل: احتجم، وصحف الصولي -كما سيأتي- لكن هذا. . . . . . . . .
طالب:. . . . . . . . .
هو من التصحيف، لكن يقول: ومنه ... ، لا في شيء من الخلط، يأتي في وقته.
. . . . . . . . . ... . . . . . . . . . فتصحيف يُرى
كـ (احتجر النبي) قيل: احتجما ... . . . . . . . . .
احتجر واحتجم قريبة من بعض، وتصحيف هذه بهذه سهل، يعني قريب من بعضه وإن كان المعنى يختلف اختلاف جذري.
. . . . . . . . . ... وصحفوا (مزاحماً) مراجما
لأنهما قريبان من بعض، المسألة نقطة تقدمت وتأخرت، وأكثر ما يقع التصحيف إذا كان الحرفين متقاربين مثل النجاري والبخاري نقطة فوق ونقطة تحت إيش تسوي؟ بينهما فرق؟ بس هذه تقدمت يسير، وهذه تأخرت شيئاً يسير، نعم لو قال: أنس بن مالك البخاري، كيف؟ أو محمد بن إسماعيل النجاري؟ يعني الفرق كبير وإلا مو بكبير في الرسم؟ يعني بس الحرفين بدل ما هم كذا .... بس قدم هذا وأخر هذا ويصير بخاري ونجاري ويش المانع؟ وعلى الطالب أن يعنى بهذا أشد العناية؛ لأنه سهل التحريف سهل التصحيح.
. . . . . . . . . ... وصحفوا (مزاحماً) مراجما
واخصص محرفاً بشكل أبدلا ... . . . . . . . . .

(11/23)

إذا أبدل الشكل مثل: لَهيعة قال: لُهيعة مثلاً هذا إيش؟ تحريف، لكن هل هو تصحيف؟ على ما اختاره وذكره المؤلف لا، وتبع فيه ابن حجر، لكن عند الآخرين هو تصحيف وهو تحريف، ومثله سَليم بسُليم، ومثله عَبيدة بعُبيدة، عَبيدة بن عمرو السليماني بعضهم يقول: عُبيدة هذا تصحيف، طيب ربيعي بن حراش لو قال: خراش هذا تصحيف، وضبطه المنذري في مختصر سنن أبي داود بالخاء المعجمة، والمعروف أنه بالحاء حراش فهذا تصحيف.
واخصص محرفاً بشكل أبدلا ... نحو سَليمٍ بسُليمٍ مثلا
ومنه إبدال أُبي بأبي ... . . . . . . . . .
جابر بن عبد الله قال: "أصيب أُبي يوم الأحزاب في أكحله" هذا حرفه بعضهم، فقال: "أبي"، أبوه مات قبل ذلك في أحد، نعم فهذا إيش؟ تحريف، لكنه يسهل عن تحريف بعض القراء، بعض الشباب يعني ليست لهم عناية بكتاب الله -جل وعلا-، {إِلاَّ إِبْلِيسَ} [(34) سورة البقرة] إيش قال؟
طالب:. . . . . . . . .
صحيح سمعت هذه، في امتحان الطلاب سمعت، صحف أبا فقال ....
كيف؟
طالب: أبي.
جعله أباً له، تصحيف شنيع، وهذا لا عقل ولا نقل، أين عقله وهو يقرأ؟ وكثيراً ما يذكر شيخ الإسلام -رحمه الله- من كلام بعض المتكلمين شيء لا يقبله العقل، ثم يعبر عنه بقوله: وهذا من باب قولهم: "فخر عليهم السقف من تحتهم" لا عقل ولا نقل، ممكن؟ لا.
طالب:. . . . . . . . .
كيف؟
طالب:. . . . . . . . .
يخر، كونه ينبع غير، يصير من تحتهم، يخر عليهم من تحتهم، لا، لا ما يمكن إطلاقاً.
ومنه إبدال أُبي بأبي ... و (صام ستاً) قيل: شيئاً فانسبِ
"صام ستاً قيل: شيئاً فانسبِ" وهذا يجتمع فيه التصحيف والتحريف، صحف الصولي حديث: ((من صام رمضان وأتبعه ستاً من شوال)) قال: شيئاً من شوال، وهذا تصحيف، نعم.
وسيئُ الحفظ الذي ما رجحا ... عن خطئه جانب من قد صححا
فإن يكون ذلك قد لازم لهْ ... فشاذٌ في رأي بعض النقلةْ
وسمه مختلطاً حيث طرا ... ورد ما بعد اختلاط خبرا
وحملوا ما في الصحيحين أتى ... منه بأن قبل اختلاط ثبتا

(11/24)

نعم ما يرويه سيئ الحفظ الذي رجح جانب الخطأ عنده على جانب الصواب، وهذا الضابط يذكره بعض المحدثين والأصوليون يذكرون هذا؛ لأن الحكم للغالب مثل فحش الغلط، لكن أهل الحديث لا ينظرون إلى جانب الصواب وإنما ينظرون إلى الخطأ فمن يخطأ بالثلث سيئ الحفظ، يعني يروي ألف حديث ويخطأ في ثلاثمائة حديث هذا سيئ الحفظ، وإن كان على هذا الضابط الذي ذكره مقبول على هذا، لكن ذكرنا أن بعضهم كأبي داود الطيالسي وغيره أشاروا إلى أن السُبع كثير، السُبع كثير، فهم لا ينظرون إلى جانب الإصابة، لكنهم مع ذلكم ينظرون إلى النسبة في جنب ما روى، ففرق بين من يخطئ في مائة حديث وقد روى ألوف وبين من يخطئ في حديث واحد وهو لم يروِ إلا حديثين، نعم فرق بين هذا وذاك، لكن يبقى أنه إذا كثر الخطأ في حديث الراوي ترك.
وسيئُ الحفظ الذي ما رجحا ... عن خطئه جانب من قد صححا
جانب الإصابة، ترجح الخطأ على جانب الإصابة، وهذا الخطأ لا يخلو من حالين: إما أن يكون ملازماً له، الخطأ ملازم له من ولادته ونشأته إلى أن يموت، هذا له حكم، انتم تسمعون كثير من الناس مبتلى بالخطأ، بعضهم يصعب عليه أن يركب جملة واحدة صحيحة ويقولها بسرعة ...

(11/25)


شرح: نظم: (اللؤلؤ المكنون في أحوال الأسانيد والمتون) (12)

شرح اللؤلؤ المكنون في أحوال الأسانيد والمتون

شرح نظم: (اللؤلؤ المكنون في أحوال الأسانيد والمتون) (12)
شرح: (حكم رواية سيئ الحفظ - المعلق - المرسل - المعضل والمنقطع – التدليس)

الشيخ/ عبد الكريم الخضير
لكن يبقى أنه إذا كثر الخطأ في حديث الراوي ترك.
وسيئ الحفظ الذي ما رجحا ... عن خطئه جانب ما قد صححا
جانب الإصابة، ترجح الخطأ على جانب الإصابة، وهذا الخطأ لا يخلو من حالين: إما أن يكون ملازماً له، ملازماً له، الخطأ ملازم له من ولادته ونشأته إلى أن يموت، هذا له حكم أنتم تسمعون كثير من الناس مبتلى بالخطأ، بعضهم يصعب عليه أن يركب جملة واحدة صحيحة ويقولها بسرعة بعض الناس نعم، هذا موجود لكن هؤلاء من عامة الناس لا يحملون العلم ولا يؤخذ عنهم، وخطأهم -إن شاء الله- مغفور؛ لأنه غير مقصود، له أمثلة كثيرة، لكن لا يحسن ذكرها؛ لأنه أشبه ما تكون بالنكت وإلا حصل أمثلة كثيرة من هذا النوع.
فإن يكن ذلك قد لزم له ... شاذ هو في رأي بعض النقلة
يعني كان لازم له، لازم لهذا الروي، أو لهذا الشخص فما يرويه
. . . . . . . . . ... شاذ هو في رأي بعض النقلة
لا سيما من لم يشترط في الشذوذ قيد المخالفة، الذي لا يشترط المخالفة يدخله في الشروط، إذا رواه سيئ الحفظ، وقد يدخله في المنكر؛ لأن المنكر بمعنى الشذوذ عند بعضهم.
المنكر الفرد كذا البرديجي ... أطلق والصواب في التخريجِ
إجراء تفصيل لدى الشذوذ مر ... فهو بمعناه كذا الشيخ ذكر

(12/1)

فالشذوذ ما فيه المخالفة، ما يرويه الثقة مخالفاً فيه من هو أثق منه، وما يرويه متفرد به من لا يحتمل تفرده كسيئ الحفظ، وقد يطلق عليه أيضاً أنه منكر، هذا الملازم، لكن الطارئ عاش سنين، نصف قرن يحدث الناس بأحاديث مضبوطة متقنة محررة، ثم طرأ عليه ما طرأ، بأن تغير، بأن تغير، وهذا يسمونه المختلط الذي تغيره طارئ، تغيره طارئ، هذا المختلط، والاختلاط له أسباب، منها: أن يصاب الإنسان بآفة تؤثر عليه، على ذاكرته، أو مصيبة بموت أو فقد حبيب أو مال، أو يكون قابل لهذا التغير بعدم رسوخه خلقة بعض الناس إذا سمع صوت الباب ارتج عليه، ولم يعرف هل هو في أول الصفحة أو في آخرها، هذا موجود بكثرة، وبعض الناس لأدنى سبب، واحد من الرواة نهق حمار فتغير نسي اللي هو حافظ كله، وبعضهم فقد عشرة ألف درهم فتغير، وبعضهم فقد ولدهن وبعضهم احترقت كتبه التي يعتمد عليها فاختلط، هذا التغير الطارئ يقال له: الاختلاط، وفيه كتب ومؤلفات، المختلط هذا الذي تغيره طارئ هذا له فيه تفصيل عند أهل العلم، فلا يخلو: إما أن يتميز، ويعرف ما حدث به قبل الاختلاط، وما حدث به بعد الاختلاط، فيقبل ما حدث به قبل الاختلاط، ويرد ما حدث به بعد الاختلاط، وذلك بمعرفة الرواة الذين أخذوا عنه قبل الاختلاط، ومعرفة الرواة الذين لم يأخذوا عنه إلا بعد الاختلاط، ويبقى بعض الرواة يأخذ منه قبل وبعد من غير تمييز؛ لأن بعض الناس إذا رأى التغير خلاص وقف، أي نعم المتغير لا تضيع وقتك عنده، اللهم إلا إذا كان على ما يقال: يصحو ويغيب، يضبط بعض الأخبار وبعض القصص، وبعضها ما يدري عن شيء، فمثل هذا يأخذ عنه ما ضبطه، ويلاحظ في هؤلاء المختلطين أن ما عاشوه في أوائل العمر، أيام الشباب والقوة وأكثروا ترداده في المجالس هذا يحفظونه، لكن ما أدركوه فيما بعد يمسح، لذلك تجد الذاكرة تمسح من الآخر الآخر فالآخر، إلى أن يصل إلى أن يمسح زوجته وأولاده، هذا موجود، وأهل العلم يقولون: إن الاختلاط لا شك أنه آفة، لكن هناك أمور ذكروا أن من اتصف بها يحفظ من الاختلاط -بإذن الله تعالى-، أولاً: من لزم الصدق جاداً وهازلاً يقول: إنه لا يختلط ولا يتغير رأيه، وذكروا أن من حفظ القرآن مثلاً حفظه الله

(12/2)

-جل وعلا- من الاختلاط، المقصود أن على الإنسان أن يحرص على حفظ نفسه، وأن يترك كل ما لا يعنيه.
وسمه مختلطاً حيث طرا ... ورد ما بعد اختلاط خبرا
يعني ما عرف أنه روي عنه، وتحمل عنه بعد الاختلاط يرد.
وحملوا ما في الصحيحين أتى ... منه بأن قبل اختلاطٍ ثبتا
يعني قد تجد في الرواة الذين خرج لهم البخاري أومسلم إذا رجعت في ترجمته أنه اختلاط في آخر عمره، اختلط بأخرة، يعني في آخر عمره، هذا الذي اختلط من رواة البخاري، أنت تبحث عن إسناد حديث في البخاري مثلاً وإذا اختلط أنت تدري قبل الاختلاط وإلا بعد؟ لا، نقول: كل ما في الصحيحين قبل الاختلاط، منهم من يقول هذا تحسين للظن بالشيخين، ومنهم من يقول ذلك عن خبرة ودراية؛ لأن الشيخين يعني من شدة اهتمامهم وعنايتهم بالأحاديث وانتقاء الأحاديث حتى من أحاديث من تكلم فيهم لا تجد فيها المخالفة، ولذا وضع الله لهما القبول، وضع الله لهما القبول، وإلا ما في دليل يدل على أنك تعتمد صحيح البخاري ولا تعتمد سنن أبي داود أبداً، لكن الله -جل وعلا- يضع القبول، نعم، وقل مثل هذا إلى يومنا هذا، تجد بعض العلماء تجد عنده .. ، تجلس عنده درس درسين عشرة دروس ما تسمع جديد، ومع ذلك الناس يتقاتلون عليه، من الذي يضع القبول؟ هو الله -سبحانه وتعالى-، وهذا مداره على الإخلاص، وهذا مداره على الإخلاص، يعني هناك كتب ألفت في كل مسجد من مساجد المسلمين خلال قرون طويلة، خمسة قرون، ستة قرون، عشرة قرون قال -رحمه الله تعالى- يعني يدعون له الناس شاءوا أم أبوا، قال -رحمه الله تعالى-، الله -جل وعلا- هو الذي يسوق الناس، الناس ما يساقون بعصيان، من الذي بعد عمر بن عبد العزيز من الولاة؟ من هو؟
طالب:. . . . . . . . .
لا هو من أولاد عبد الملك، نعم؟
طالب:. . . . . . . . .

(12/3)

يزيد بن عبد الملك، طيب جاء إليه شخص فقال: إن أباك أعطاني أرضاً، إن أباك منحني أرضاً فجاء عمر بن عبد العزيز -رحمه الله- فأخذها، كلام عجيب وإلا ما هو بعجيب؟ عجيب من أي جهة؟ أن الذي أعطاه ما قال -رحمه الله-، ما قال: إن أباك -رحمه الله- أعطاني أرضاً، إنما قال: جاء عمر بن عبد العزيز -رحمه الله- فأخذها، يعني المفترض لو أن الإنسان يتحدث بمصلحته، لو الإنسان يسوق نفسه الذي أعطاه صاحب المنة عليه، ما هو بالذي أخذ منه، فقال: سبحان الله الذي أعطاك ما تقول: رحمه الله، والذي أخذ منك تقول: رحمه الله، قال: والله ما أنا الذي أقول، كل الناس تقوله، صحيح، فعلى كل حال على الإنسان أن يحرص أن يكون .. ، أن يشهد له الناس بخير، والناس شهداء الله في أرضه، وقد جاء في الحديث الصحيح

(12/4)

مر بجنازة على النبي -صلى الله عليه وسلم- فأثنوا عليها خيراً، فقال: ((وجبت وجبت وجبت)) ومر بأخرى فأثنوا عليه شراً فقال: ((وجبت وجبت وجبت)) فسألوه، قال: ((الأولى أثنيتم عليها خيراً فوجبت له الجنة، والثانية أثنيتم عليها شراً فوجبت له النار، وأنتم شهداء الله في أرضه)) فليحرص الإنسان على حفظ جوارحه وقت الرخاء ووقت الشباب لتحفظ له في وقت الحاجة، تحفظ له، طاهر بن عبد الله الطبري قفز بعد أن جاز المائة، قفز قنطرة، فتعجبوا قالا:. . . . . . . . . مائة سنة! نعم أكيد أنه خلاص انتهى، فما أصيب بشيء، فقيل له: كيف؟ قال: جوارح حفظناها في الصغر فحفظها الله في الكبر، وأنا أدركت إماماً في شارع الريان داخل في الديرة قد جاز المائة وكانت الحفريات حفريات المجاري عميقة جداً، يعني سنة ثلاثة وتسعين وأربعة وتسعين عميقة الحفريات القديمة، يعني بعضها عشرين متر في الأرض، هذا الإمام جاز المائة وهو أعمى خرج إمام مسجد فوقع في هذه الحفرة، فجزم الناس كلهم أن هذا قبره، انتهى، فأخرجوه فإذا هو لم يصب بأذى، العصا انكسرت، نعم توفي الرجل -رحمة الله عليه-، لكن أهل العبادة حفظوا أنفسهم فحفظهم الله -سبحانه وتعالى-، فعلينا أن نحفظ أنفسنا لتحفظ لنا عقولنا، يعني ما قيمة الإنسان بدون عقل؟ بحيث إذا صار في آخر عمره وفي مكتمل عمره واحتاج الناس إليه صار مضحكة ومعلبة للصبيان، فإذا حفظ الإنسان نفسه حفظ الله -جل وعلا-، والله أعلم.
وصلى الله وسلم وبارك على عبده ورسوله، نبينا محمد وعلى آله وصحبه أجمعين.
طالب:. . . . . . . . .
إيش هو؟
طالب:. . . . . . . . .
إيه نبي نثبت خمسة وعشرين، إيه نبي نقسمها على كم؟ قسمتها أنت؟
طالب:. . . . . . . . .
يعني نصيب كل يوم؟ لا نبي نستمر على خمسة وعشرين -إن شاء الله تعالى- بقدر الإمكان.
طالب:. . . . . . . . .
كيف؟
طالب:. . . . . . . . .
إيه أحياناً أولاده يمنعونه عن الكلام، أحياناً أولاده، وعلى كل من اختلط وخشي على الدين وعلى العلم منه إن منعه أولاده وذووه وإلا يجب على ولي الأمر منعه، فالذي يخشى على الدين منه يجب منعه.
طالب:. . . . . . . . .
كيف؟
طالب:. . . . . . . . .

(12/5)

على كل حال منهم من يرى أن رواية العبادلة عنه أقوى من غيرها، أقوى من غيرها، والمرجح عند كثير من أهل العلم تضعيفه مطلقاً؛ لأن في ثلاثة عشر قول للمضعفين من الأئمة، على أن ضعفه ليس بشديد يقبل الإنجبار.
يقول: كيف يتدرج طالب العلم في علم أصول الفقه؟ وما هو الأنسب حفظ الورقات أو نظمها؟
أولاً: الورقات هي اللبنة الأولى في تأسيس وتأصيل هذا العلم، ثم يبني عليها، فإذا حفظ الورقات أو حفظ نظم الورقات للعمريطي، نظم جيد وسلسل، لا سيما وهو أنه بالنسبة للمنظومات في أصول الفقه فيه، لكن منها الطويل جداً، ألوف، ومنها العسر، لكن هذا نظم سهل، فإذا نظم العمريطي.
طالب:. . . . . . . . .
هاه؟
طالب:. . . . . . . . .
العمريطي نعم، نظمه سهل، اسمه إيش؟
طالب:. . . . . . . . .
كيف؟
طالب:. . . . . . . . .
تسهيل الطرقات، أو إيش؟
طالب:. . . . . . . . .

(12/6)

إيه وهو مشروح أيضاً، فإذا حفظ نظم الورقات، وفهم المتن، وقرأ عليه الشروح، وسمع عليه الأشرطة استفاد كثيراً، ثم بعد ذلك ينتقل إلى قواعد الأصول ومعاقد الفصول، أو مختصر التحرير على صعوبة فيه، لكن يحرص أن يقرأه على عالم من علماء الفن، يحله له، وإن أبدله بمختصر الروضة (البلبل) للطوفي، وكل من الكتابين مخدوم لا مختصر التحرير ولا البلبل، الكتابان مشروحان بشرح طيب جداً، يعني لو عمد طالب العلم إلى أحد هذين الشرحين، وفهم المتن وقرأه على شيخ ثم اختصر هذا الشرح بشرح مناسب مختصر هذه من وسائل التحصيل، ثم بعد ذلك يقرأ ما فوقه من كتب الأصول، وبالمناسبة كتب الأصول دخلها من علم الكلام ما دخل، فتقرأ بحذر، وأكثر من صنف في الأصول هم الأشاعرة، فليكن طالب العلم على حذر من هذا، مع أنها فيها فوائد، وفيها علم كثير لا يستغنى عنها طالب العلم، وهناك مطالبات بتنقيتها، مطالبات بتنقيتها من الشوائب، لكن يخشى من هذه التنقية أن يفقد حلقة في تسلسل المعلومات؛ لأنه أحياناً قد تحتاج إلى شيء يربط هذا الكلام بسابقه، يعني كلام شيخ الإسلام وهو إمام أهل السنة أحياناً لا تستطيع تفهمه إلا بعد فهم بعض القضايا الكلامية، فإذا أردت أن تفهم كلام شيخ الإسلام هناك حلقة مفقودة بينك وبين كثير من كلام شيخ الإسلام، فإذا طبعت هذه الكتب ونبه على المخالفات لا مانع أن تبقى هذه المخالفة، فالذي يخشى من الدعوة إلى تنقيتها أن تبقى هذه حلقة مفقودة لفهم الكلام السابق، يعني نظير ما صنعه بعضهم في بيان صحيح السيرة مثلاً، حذف الأخبار الضعيفة وغيرها من السيرة لكن تجد كلام مبتور أحياناً هذا الضعيف يوضح لك ما قبله وارتباطه فيما بعده، نعم فإذا بين الصحيح من الضعيف من الحسن، المقبول من المردود، الموافق والمخالف انتهى الإشكال، لا سيما وأن هذه الكتب مضى عليها عقود والناس يتداولونها من غير نكير، وأفادوا منها، وتعاملوا مع نصوص الكتاب والسنة على ضوئها، يعني هناك دعوة لاهتمام طلاب العلم برسالة

(12/7)

الإمام الشافعي طيب يعني ما عندنا إلا رسالة الإمام الشافعي في الأصول، ما يصفي لنا إلا رسالة الإمام الشافعي والمسودة لآل تيمية، يعني ما تشمل جميع الأبواب في الأصول، ولا تفرق تفريقات دقيقة من خلال الأمثلة التي يحتاجها طالب العلم، ولا شك أن الخلل العقدي مصيبة وكارثة، لكن نحتاج إلى عالم من علماء السنة يستطيع أن يبدل هذه المصطلحات أو يبين الخلل في هذه المصطلحات، ولا يمنع أن يستفاد منها، وإذا أردنا ألا نأخذ من العلم إلا ما صفى يمكن ما يصفي لنا شيء، ما الذي يصفي لنا من تفاسير القرآن؟ ما الذي يصفي لنا من شروح الأحاديث؟ يعني نحتاج أن نقتصر على ابن كثير وشرح ابن رجب وانتهى الإشكال والباقين؟ يعني ألم تستفد الأمة من التفاسير الكبيرة على ما فيها؟ لكن يبقى أن طالب العلم المبتدئ يحذر من الكتب التي تشتمل على بدع، لا بد أن يحذر هذا، ويحذر من هذا، وإذا تجاوز المرحلة ينصح بقراءة بعض الكتب التي فيها الشيء اليسير، لكن التي فيها الطوام يبقى، التي فيها الشبه لا يقرأها حتى يتأهل ويتمكن.
يقول هل أختلط أحد من الشيخين البخاري ومسلم؟
لا ما اختلط، وما طالت أعمارهم، مسلم اثنين وخمسين سنة متوفى سنة واحد وخمسين سنة، والبخاري كم؟ خمسة وستين، يعني ما طالت أعمارهم، والمشاهد والمجرب أن هناك فترة زمنية يعني من خلال التجربة والأمثلة أن هناك مرحلة بين السبعين والثمانين في الغالب هذه هي محل الاختلاط إذا تجاوزها الإنسان يندر أن يختلط، ويندر أن يختلط قبلها، يعني وجد لكنه قليل جداً.
هذا يقول: ما أول كتاب قرأته كله من أوله إلى آخره؟
الله المستعان.
يقول: ما رأيك فيمن يفتي بغير علم وهو طالب علم، بل أقل من ذلك، وكذلك إذا طرحت مسألة قال: فيها كذا وكذا، وأجاب بدليل واحد فقط، والمسألة لا تتوقف على دليل واحد فقط؟
الذي يفتي بدليل واحد أحسن من لا شيء، أحسن من لا شيء؛ لأنه وجد من يفتي خلاف الدليل.
يقول: هل هناك شرح مطبوع للؤلؤ المكنون؟
نعم في شرح هنا اسمه: (المسلك الواضح المأمون لشرح اللؤلؤ المكنون) للدكتور حافظ بن محمد الحكمي.
يقول: أنا مشتاق في آخر الوقت إلى الإجابة على الأسئلة.
لكن الأسئلة وين؟ كثيرة.

(12/8)

يقول: ما أفضل شروح ألفية العراقي؟ وأيهما أفضل ألفية العراقي أم ألفية السيوطي؟
أولاً: ألفية العراقي بعد مقارنات طويلة أفضل بلا شك من ألفية السيوطي، بلا شك أنها أفضل، هناك زوائد توجد في ألفية السيوطي يمكن أن تأخذ منها، ولو لم يكن من ذلك إلا إمامة الحافظ العراقي، إلا إمامة الحافظ العراقي، وهذا العلم دين فانظر عمن تأخذ دينك، والسيوطي عنده مخالفات كبيرة، عنده تخريف في كثير من المسائل، فهذا العلم ... فانظر عمن تأخذ دينك، نعم هو جمع جمع كتب ونفعت، لكن يبقى أنه إذا وجد مفاضلة بينه وبين غيره لا سيما من أمثال الحافظ العراقي لا مناسبة بينهما، لا نسبة بينهما.
يقول: ما أفضل شروح ألفية العراقي؟
أفضلها وأوسعها شرح السخاوي: (فتح المغيث) ثم شرح المؤلف مع شرح زكريا الأنصاري متكاملاً، العراقي يشرح شرح إجمالي، وزكريا الأنصاري: (فتح الباقي) يحلل تحليل لفظي، بشكل مختصر.
طالب:. . . . . . . . .
لا بد، لا بد أن الأخير يستدرك على الأول، وكل واحد يقول: "فائقة ألفية فلان" والسيوطي يقول:
فائقة ألفية العراقي ... في الجمع والإيجاز واتفاقِ
نقول: فيها أنواع زائدة تأخذ منها، ويبقى أن الأصل ألفية العراقي، ولذا تجدون في تراجم أهل العلم من تأليف هذه الألفية في كتب التراجم إلى يومنا وكل منهم يقول: حفظ ألفية العراقي، كما يقال: حفظ العمدة وحفظ ألفية ابن مالك، فهي من المتون المتينة التي ينبغي أن يعنى بها طالب العلم.
يقول: بعد الكتب الستة وموطأ مالك ومسند أحمد ما الذي بعدها من جهة الأهمية على حسب الاستطاعة؟
بعد الكتب الستة وموطأ مالك ومسند أحمد عندكم الصحاح الثلاثة: صحيح ابن خزيمة، صحيح ابن حبان، ومستدرك الحاكم "وكل الصيد في جوف الفرا" سنن البيهقي هذا يكاد أن يكون محيطاً بالسنة، فعلى طالب العلم أن يعنى به بعد أن ينتهي من الكتب الستة والموطأ والمسند وغيرهما
طالب:. . . . . . . . .
السنن الكبرى أيه كتاب عظيم، لا يستغني عنه، نعم؟
طالب:. . . . . . . . .

(12/9)

الدرامي لا شك أنه متين، ومن الكتب المتقدمة حتى جعله بعضهم سادس الكتب، يرى بعضهم أنه سادس الكتب هذا قول قبل ابن طاهر الذي جعل ابن ماجه السادس، وقبل رزين العبدري وابن الأثير الذي جعل السادس الموطأ.
هذا يقول: ما رأيكم. . . . . . . . .
هاه؟
طالب:. . . . . . . . .
لا، لا، البيهقي الكبير، السنن الكبرى، إيه، لكن يقارن بهما ما كتبه البيهقي في المعرفة لينظر رأيه في هذا الكتاب ورأيه في هذا الكتاب، لأنه له تعليقات في هذا على الأحاديث التي توجد في هذا والعكس.
يقول: ما رأيكم تصحيح وتضعيف الشيخ الألباني؟ وهل يعتمد قوله ولو خالف في ذلك الأئمة؟
الشيخ الألباني -رحمة الله عليه- من الأئمة العلماء المجددين، لا سيما لهذا الفن، فهو من حملة العلم وأوعيته، فقوله معتبر، وتصحيحه يعتمد عليه ويوثق به، وهو كغيره ليس بمعصوم يوجد عند ضعف، ما يلاحظ سواء في التصحيح أو في التضعيف، هو كغيره من العلماء فيستفاد من تصحيحاته وأحكامه، لكن ليس بمعصوم، نعم؟
طالب:. . . . . . . . .
هذه العام الماضي في مقدمة شرح ... حضرت وإلا ما حضرت؟
طالب:. . . . . . . . .
لا، لا، راجع الأشرطة، الأشرطة موجود فيها هذا الكلام، وأيضاً شرح النخبة موجود فيه هذا الكلام، ها؟
طالب:. . . . . . . . .
كلها موجودة، نعم.
يقول: ما رأيكم في طريقة حفظ البلوغ وذلك بتعقيب كل حديث بحكم الألباني حتى يسهل على المبتدئين؟
مثل ما ذكرت يعني الألباني لا شك أنه إمام وأحكامه معتبرة، وهو أمثل بكثير من الشيخ أحمد شاكر -رحم الله الجميع-، فالإنسان ما يمكن أن يحيط بكل شيء وإلا المفترض بكل إنسان يجتهد ويصحح ويضعف بنفسه ويوازن، لكن هل الوقت يسعف لكل هذا؟
يقول: ما رأيكم بأن يجعل الطالب في أول طلبه خمس سنوات لحفظ القرآن والمتون العليمة كالبلوغ والزاد والنخبة والألفية وغيرها، ولا يطالع غيرها وشروحها حتى يتأصل، ثم يقرأ بعد ذلك كتب شيخ الإسلام وابن القيم وغيرها؟

(12/10)

لكن ينضاف إلى ذلك بقية العلوم إذا حفظ القرآن وحفظ العمدة والبلوغ والزاد والنخبة يحفظ كتاب التوحيد، يحفظ الكتب التي قبله على الجادة، يحفظ الأربعين النووية، يحفظ الأصول الثلاثة، وكشف الشبهات، وكتاب التوحيد، والواسطية.
هذا يسأل عن بعض الأشخاص هل تنصحون بقراءة كتاب فلان وفلان؟

(12/11)

ومن ذكرهم هم من أهل العلم، هم من أهل العلم لا سيما علم الحديث، فعلى الإنسان أن يستفيد من أهل العلم، ويأخذ ما عندهم من علم، ويقتدي بهم بقدر ما يقتدون بالنبي -عليه الصلاة والسلام-، وإذا لاحظ شيء أو حذر من شيء ووجده واقع يحذر منه، وإلا فالأصل أن العلماء الأصل فيهم أنهم على العدالة، هذا الأصل كما قرره ابن عبد البر وغيره، فيأخذ العلم من أهله، ويستفاد منهم إذا كان هناك أمور خارجة عن نطاق العلم فيدعها لأنها مما لا يعنيه، و ((من حسن إسلام المرء تركه ما لا يعنيه)) وينشغل بعيوبه وعيوب نفسه عن غيره لا يسترسل في الكلام في فلان وعلان والجرح والتعديل، وما رأيك فلان؟ قال فلان أبداً العمر ما يستوعب، لو العلوم المتعلقة بالقرآن ما يستوعبها العمر فكيف بالسنة التي أعجزت وأعيت العلماء عن حفظها والإحاطة بها والاستنباط منها؟ فكيف بالعلوم الأخرى المساعدة لهذين الأصلين المعينة على فهمهما؟ وهل بقي وقت لعلوم في غاية الأهمية تعين على فهم الكتاب والسنة؟ هناك علوم بعض الطلاب لا يحسب لها حساب وهي تعنيه فيها قصص وأخبار وحكايات وعظية، وفيها عبرة وإدكار وأخبار أمم وأحوال عالم ككتب التواريخ والأدب، طالب العلم لا بد أن يقرأ مثل هذه الأمور، وينصرف عن القيل والقال، وما رأيك في فلان وعلان؟ اترك هذه الأمور، وما أشار إليه السائل هما -فيما أعلم- من أهل العلم فيستفاد منهما، وما عليه من أقوال الناس يحذر من فلان وإلا من علان لا من هؤلاء ولا من غيرهم، فالإنسان عليه أن يحرص على ما كسبه من حسنات، لا يكون مفلس في يوم القيامة يأتي بأعمال ويتعب وينصب في الدنيا ثم بعد ذلك نعم يوزع أعماله على فلان وعلان ما له داعي يا أخي، ((أتدرون من المفلس؟ )) قالوا: المفلس من لا درهم له ولا متاع، فيقول: ((المفلس من يأتي بأعمال)) وفي رواية: ((كأمثال الجبال)) ذكر من الصلاة والصيام والصدقة والحج وغيره من الأعمال العظيمة ثم يأتي قد شتم هذا، قذف هذا، ضرب هذا، أخذ مال هذا، ثم بعد ذلك صفر، وقد لا يسلم يأخذ من سيئاتهم وتوضع عليه إذا انتهت حسناته، فعلى طالب العلم أن يعنى بهذا أتم العناية، وإذا كان هناك خلاف في بعض وجهات النظر التي يحتملها

(12/12)

الإسلام، دعنا من البدع والمبتدعة هذه أمور أخرى، مسألة أخرى، لكن المسألة كلهم في مذهب واحد، لكن اختلفوا في المنهج، وفي كيفية .. ، أو في طريقة أو شيء يسير خلاف بينهم لا يعدو أن يكون يسير جداً، يتفقون في الغايات والمقاصد والأهداف وعلى عقيدة واحدة ثم بعد ذلك يمضي الوقت في فلان وعلان، فعلى طالب العلم أن يحرص أشد الحرص لتثبيت ما كسبه وما أودعه من أرصدة تنفعه يوم يلقى الله -جل وعلا-.
اللهم صل وسلم وبارك على عبدك ورسولك محمد وعلى آله وصحبه أجمعين.
السلام عليكم ورحمة الله وبركاته
سم.
بسم الله الرحمن الرحيم
الحمد لله رب العالمين، والصلاة والسلام على رسول الله وعلى آله وأصحابه أجمعين، اللهم اغفر لنا ولشيخنا وللحاضرين والمستمعين، برحمتك يا أرحم الراحمين، أما بعد:
قال المؤلف -رحمه الله تعالى-:
وَخَمْسَةٌ تَخْرُجُ بِاتِّصَال ... ِوَهْيَ مُعَلَّقٌ وَذُو إِرْسَالِ
وَمُعْضَلٌ مُنْقَطِعٌ مَدَلَّسُ ... وَالْمُرْسَلُ الْخَفِيُّ عُدَّ السَّادِسُ
فَحَيْثُ كَانَ السَّقْطُ مِنْ أَصْلِ السَّنَدْ ... صُنْعَ مُصَنِّفٍ فَتَعْلِيقٌ يُعَدّ
فَمَا يَجِيءُ فِي كِتَابٍ يُلْتَزَمْ ... صِحَّتُهُ ثُمَّ بِهِ الرَّاوِي جَزَمْ
فَاقْبَلْهُ مَعْرُوفًا كَنَحْوِ (أَخْبَرَا) ... وَنَحْوِ (قَالَ) وَ (رَوَى) و (ذَكَرَا)
وَمَا كَـ (قِيلَ) وَكَـ (يُرْوَى) (قَدْ ذُكِرْ) ... مُمَرَّضًا فَفِيهِ فَتِّشْ وَاخْتَبِرْ
وَمِثْلُهُ مَا جَا بِكُتْبٍ جَامِعَةْ ... لِذِي قَبُولٍ وَلِمَرْدُودٍ مَعَهْ
الحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله، نبينا محمد وعلى آله وصحبه أجمعين.

(12/13)

يقول المؤلف -رحمه الله تعالى- بعد أن أنهى الكلام على وجوه الضعف المتعلقة بتخلف شرط العدالة والضبط ذكر خمسة تتعلق بانتفاء العدالة وخمسة تتعلق بانتفاء الضبط، وبقي الاتصال؛ لأنه من شرط القبول أن يكون الخبر متصل السند، من شرط قبول الخبر أن يكون متصل السند، فذكر ما يخرج بالاتصال، وما لا يتصل إسناده، ما فيه انقطاع، سواء كان الانقطاع جلياً أو خفياً، وهذا الانقطاع على ما قسموه: الجلي إن كان من مبادئ السند من جهة المصنف بواحد أو أكثر ولو إلى آخر الإسناد يسمونه المعلق، وإن كان من أصله في آخره طرفه الذي فيه الصحابي سموه المرسل، وإن كان في أثنائه فإن كان بواحد فهو المنقطع، وإن كان باثنين على التوالي فهو المعضل، هذا الانقطاع الظاهر على سبيل الإجمال والانقطاع الخفي يأتي بعده.
وَخَمْسَةٌ تَخْرُجُ بِاتِّصَالِ ... . . . . . . . . .
خمسة أنواع هي عند البسط ستة؛ لأنه يتعلق بالانقطاع الظاهر أربعة: المعلق، والمنقطع، والمعضل، والمرسل، ويتعلق بالانقطاع الجلي المدلس، والمرسل الخفي.
وَخَمْسَةٌ تَخْرُجُ بِاتِّصَالِ ... وَهْيَ مُعَلَّقٌ وَذُو إِرْسَالِ
أجملها -رحمه الله-:
وَمُعْضَلٌ مُنْقَطِعٌ مَدَلَّسُ ... وَالْمُرْسَلُ الْخَفِيُّ عُدَّ السَّادِسُ
(عد) هذه فعل أمر وإلا ماضي؟
طالب:. . . . . . . . .
هل هو فعل ماضي مبني للمجهول أو أنه فعل أمر؟ نعم؟
طالب:. . . . . . . . .
على شان إيش؟
طالب:. . . . . . . . .
(عد) السادس، والصيغة صالحة، صالحة للأمرين، نعم؟
طالب:. . . . . . . . .
أي معروف هذا المرجح وإلا الصيغة محتملة الأمرين، وصالحة للأمرين، {وَلاَ يُضَآرَّ كَاتِبٌ وَلاَ شَهِيدٌ} [(282) سورة البقرة] يعني هذا مبني للمعلوم وإلا للمجهول؟ عندنا الآن مرجح {لاَ تُضَآرَّ وَالِدَةٌ بِوَلَدِهَا} [(233) سورة البقرة] هل هو مبني للمعلوم أو للمجهول؟ هو صالح للأمرين، وهل من مرجح كما عندنا؟ في مرجح وإلا ما في؟ إيش المرجح؟
طالب:. . . . . . . . .

(12/14)

لا، لا خلي اللي عندك، في الآيتين {وَلاَ يُضَآرَّ كَاتِبٌ وَلاَ شَهِيدٌ} [(282) سورة البقرة] {لاَ تُضَآرَّ وَالِدَةٌ بِوَلَدِهَا} [(233) سورة البقرة] الصيغة صالحة للأمرين، لكن المرجح منهما؟ الآن رفع السادس مرجح، لكن في الآيتين؟ يعني إذا فككنا الإدغام في الموضعين نقول: لا يضارِر كاتب ولا شهيد، هذا وجه صحيح، ولو قلنا: ولا يضارر كاتب ولا شهيد صحيح لا تضارر ولا تضارَر، وكلاهما مطلوب، كلاهما مطلوب، الضرر منهي، الضرر منهي عنه من الطرفين، لكن هل يصلح أن يتجه إلى الطرفين بخطاب واحد؟ يتجه الخطاب للطرفين بخطاب واحد؟ يعني استعمال اللفظ فيما يحتمله من معاني يصلح في آنٍ واحد؟ يجوز وإلا ما يجوز؟ يجوز وإلا ما يجوز؟ يا إخوان عليكم أن ترجعوا، راجعوا معلوماتكم، ابنوا، أسسوا التأسيس الصحيح.
طالب:. . . . . . . . .
بمعناه إيه لكن يجوز وإلا ما يجوز؟ أو خلاف؟ نعم؟ يعني لو اثنين كل واحد منهم اسمه محمد، وأردت واحداً منهما بعينه فقلت: يا محمد فالتفت الثاني، نعم، فقلت: فرصة ما دام التفت هذا -جزاه الله خير- أعطني الكتاب وأعطني مصحف، كل منهما محمد يصح نداؤه وإلا ما يصح؟ نعم؟
طالب:. . . . . . . . .
ما يختلف، ما في أشكال.
طالب:. . . . . . . . .
وين؟
طالب:. . . . . . . . .
لا هو نهي، هو نهي، لكن اللي أورد الاشتراك سبب الاشتراك الصيغة، الإدغام، الإدغام عبارة عن حرفين أولهما ساكن، نعم، لكن إذا سلطنا النهي عليها بعد الفك انتهى الإشكال، نقول: من يرتدد من يرتد انتهى الإشكال، ما في إشكال، لكن إذا فككنا الإدغام في يضار قلنا: لا يضارِر، كاتب فاعل، ولو قلنا: لا يضارَر كاتب نائب فاعل ما يتغير الحركة، والضرر منهي عنه في الطرفين، منهي عنه في الطرفين، لكن ما الذي يقصد بهذا النهي؟ هل نقول: إن المشترك يتناول الأمرين معاً؟ أو جميع ما يحتمله من معاني في آنٍ واحد أو لا يتناول إلا معنى واحداً؟ على كل حال راجعوا المسألة، نعم؟
طالب:. . . . . . . . .
هو الضرر منهي عنه، الضرر منهي عنه على الجميع، لكن هل هو بهذه الآية؟ الطرفين منهيان بهذه الآية أو بنصوص أخرى؟
طالب:. . . . . . . . .

(12/15)

المسألة خلافية يا الإخوان، المسألة خلافية، راجعوا -إن شاء الله- حتى لو قلنا: باستعمال اللفظ في معنييه الحقيقي والمجازي في آنٍ واحد يجوز وإلا ما يجوز؟ جمهور أهل العلم لا يجوز، جمهور أهل العلم لا يجوز عندهم ثم بعد ذلك .. ، نعم؟
طالب:. . . . . . . . .
الكلام على المرجح بس، محتاج إلى مرجح، لكن الترجيح صعب في مثل هذا؛ لأن اللفظ ما يتغير، نعم هناك قرائن قد يوجد مرجحات لو راجعتم كتب التفسير وكتب الأصول ما يقولونه فيه استعمال المشترك تستفيدون -إن شاء الله-، ذكر الأنواع الستة، ذكرها على سبيل الإجمال ثم فصل فيها القول على سبيل اللف والنشر.
فحيث كان السقط من أصل السند ... صنع مصنفٍ فتعليق يعد
من أصل السند، أصل السند أين؟ طرفه المتأخر أو طرفه المتقدم؟ لأن الإسناد له طرفان، طرف متأخر اللي هو شيخ المصنف، وطرف متقدم الذي هو الصحابي، وأصل السند الصحابي وإلا شيخ المصنف؟ أصله ومداره ومخرجه؟ على كلامهم، أنتم تتكلمون على كلامهم، يعني مو بعلى أن هذا هو القول الصحيح، كيف؟
طالب:. . . . . . . . .
لا مخرج الحديث، حديث النبي -عليه الصلاة والسلام- مخرجه من أصله الذي هو الصحابي، نعم؟
طالب:. . . . . . . . .
لكن إيه اللي يحرره أهل العلم قاطبة الصحابي، الصحابي هو الأصل.
فحيث كان السقط من أصل السند ... صنع مصنفٍ فتعليق يعد
إذن المعلق: ما حذف من مبادئ إسناده من جهة المصنف راوٍ أو أكثر، ولو حذف جميع السند واقتصر على القائل لشمله مسمى التعليق.
وإن يكن أول الإسناد حذف ... مع صيغة الجزم فتعليقاً عرف
ولو إلى آخره. . . . . . . . . ... . . . . . . . . .
ولو إلى أخره يعني حذف السند إلى آخره يسمى معلق.
. . . . . . . . . ... . . . . . . . . . يعد
فما يجي في كتاب يلتزم ... جصحته ثم به الراوي جزم

(12/16)

إذا جاء المعلق وما حذف من مبادئ إسناده راوٍ أو أكثر في كتاب ألتزمت صحته، ووفى المصنف بما التزم يعني من أهل العلم من يلتزم الصحة، فمنهم من يلتزم ويوفي، ومنهم من يلتزم ولا يوفي، فمثل صحيح ابن حبان وصحيح ابن خزيمة ومستدرك الحاكم كلهم التزموا الصحة، لكن وجد فيها الصحيح وغير الصحيح، وجد فيها الصحيح وغير الصحيح وهي متفاوتة.
فما يجي في كتاب يلتزم ... صحته ثم به الراوي جزم
يعني مع صيغة الجزم، قال: فلان، روى فلان، ذكر فلان.
. . . . . . . . . ... . . . . . . . . . ثم به الراوي جزم
فاقبله. . . . . . . . . ... . . . . . . . . .
يعني: يحكم له بالصحة؛ لأن المصنف اشترط الصحة والتزم وجزم بذلك، وضمن لك من حذف، وضمن لك من حذف من الرواة.
فاقبله معروفاً كنحو (أخبرا) ... . . . . . . . . .
تمثيل لصيغة الجزم: أخبر فلان.
. . . . . . . . . ... ونحو (قال) و (روى) و (ذكرا)
هذه صيغ جزم، لكن صيغ التمريض: قيل.
وما كـ (قيل) وكـ (يروى) قد ذُكر ... ممرضاً ففيه فتش واختبر
المعلقات في الكتب التي التزمت صحتها البحث فيها بالتفصيل يحتاج إلى وقت، لكن نجمل القول في ذلك، أولاً: صحيح مسلم فيه أربعة عشر حديثاً معلقاً، أربعة عشر حديثاً معلقاً، وكلها موصولة في الصحيح نفسه سوى واحد موصول في صحيح البخاري، إذاً معلقات مسلم نحتاج لبحثها؟ نحتاج إلى بحثها؟ ما نحتاج؛ لأنها كلها موصولة في الصحيح نفسه وواحد منها هو الباقي موصول في صحيح البخاري.

(12/17)

معلقات البخاري ألف وثلاثمائة وواحد وأربعين هذه معلقات البخاري، يعني كثيرة جداً، كلها موصولة في الصحيح نفسه سوى مائة وستين، أو مائة وتسعة وخمسون نحتاج إلى بحث الألف وثلاثمائة والأربعين أو واحد وأربعين؟ لا نحتاج إلى ما وصل في الكتاب نفسه، لكن ما لم يوصل في الكتاب هو الذي نحتاجه، المائة والستين أو مائة وتسعة وخمسين هي التي بحاجة إلى البحث، التي لم توصل في موضوع آخر، هذه المائة والستين يقسمها أهل العلم إلى قسمين: منها: ما يورده البخاري -رحمه الله تعالى- بصيغة الجزم، قال فلان، ذكر فلان، روى فلان، ومنها يورده بصيغة التمريض، صيغة التمريض يعني صيغة التضعيف، ببناء الفعل للمجهول، قيل، يذكر، يروى، هذه صيغة التمريض، التمريض هو التضعيف، ما يورده البخاري -رحمه الله تعالى- بصيغة الجزم وجزم الشيخ بقبوله هنا، والحافظ ابن حجر يقول: إنه صحيح إلى من أبرز، إلى من نسب إليه، صحيح إلى من أبرز من الرواة، ثم يبقى النظر فيمن أبرز، يعني من حذفهم البخاري ضمنهم لك لا تبحثهم، لكن عليك أن تنظر فيمن ذكر، فممن ذكره بصيغة الجزم من هو ليس على شرطه، ممن ليس على شرطه، وعلى هذا يكون فيما جزم به البخاري الصحيح والحسن، لكن لا يوجد فيه ضعيف، لا يوجد فيه ضعيف، ولذا قال الشيخ.
فاقبله معروفاً. . . . . . . . . ... . . . . . . . . .
وإن ادعى بعضهم أن فيه ضعف يسير بسبب انقطاع، أو بسبب اختلاف في راوٍ ثقة، لكن هذا لا يؤثر باختلاف البخاري -رحمه الله تعالى- أدنى شيء يشكل عليه، ففي حديث المعازف لم يقل: حدثنا هشام بن عمار قال: قال هشام بن عمار، لماذا؟ لأن الصحابي مشكوك فيه هل أبو عامر أو أبو مالك الأشعري؟ هذا الذي جعل البخاري لا يقول: حدثنا كبقية أحاديثه عن هشام بن عمار.
فاقبله معروفاً كنحو (أخبرا) ... ونحو (قال) و (روى) و (ذكرا)
هذا صيغة الجزم.
وما كـ (قيل). . . . . . . . . ... . . . . . . . . .
يعني بصيغة التمريض.
وما كـ (قيل) وكـ (يروى) قد ذُكر ... ممرضاً. . . . . . . . .
يعني ما ذكره البخاري ممرضاً يعني بصيغة التمريض، بصيغة التضعيف.
. . . . . . . . . ... . . . . . . . . . ففيه فتش واختبر

(12/18)

هذا يحتاج إلى بحث، قد يقول قائل: لماذا ذكره البخاري بصيغة التمريض؟ إذاً ضعيف؛ لأن التمريض تضعيف، وقد ضعفه البخاري بالصيغة، نقول: لا يا أخي مما ذكره بصيغة التمريض ما وصله في صحيحه، ومما ذكره بصيغة التمريض ما خرجه مسلم في صحيحه فهذا صحيح لا إشكال فيه، ومما ذكره بصيغة التمريض ما هو صحيح على شرط غير الشيخين، ومنه الحسن، وفيه الضعيف، لكن الذي ضعفه بيّن يبينه الإمام البخاري: "ويُذكر عن أبي هريرة رفعه: ((لا يتطوع الإمام في مكانه)) ولم يصح" ينبه عليه إن كان ضعفه ظاهر.
وعلى كل حال وجود الخبر ولو كان بصيغة التمريض في مثل هذا الكتاب الذي تلقته الأمة بالقبول يشعر بأن له أصل، بأن له أصلاً يؤنس به، ويركن إليه، كما قال ابن الصلاح وغيره، لكن ما فيه ضعف يبينه البخاري -رحمه الله تعالى-.
. . . . . . . . . ... . . . . . . . . . ففيه فتش واختبر
ابحث، ابحث عن سند لهذا الخبر، وادرس هذا الإسناد، واحكم عليه بما يليق به من صحة أو حسن أو ضعف، وقد تولى الحافظ ابن حجر وصل جميع معلقات البخاري في ثلاثة كتب، أولاً: الفتح وصل جميع ما مر به من هذه المعلقات، وأيضاً كتاب: (تغليق التعليق) كتاب خاص بالمعلقات، واختصر التغليق بكتاب سماه: (التشويق)، وله أيضاً مختصر ثالث.
. . . . . . . . . ... . . . . . . . . . ففيه فتش واختبر
ومثله ما جاء بكتب جامعة ... لذي قبولٍ ولمردودٍ معه
يعني التفتيش والبحث والدراسة كما تكون لمعلقات البخاري بصيغة التمريض تكون أيضاً لبقية الكتب التي تجمع بين الصحيح وغيره، نعم، إذا وجدت حديث في سنن أبي داود مما لم يخرجه البخاري ولا مسلم فتش في رجاله، وابحث في سنده، واحكم عليه بما يليق به، مستنيراً بأحكام الأئمة.
ومثله ما جاء بكتب جامعة ... لذي قبولٍ ولمردودٍ معه
يعني تجمع بين المقبول والمردود هذه لا بد أن تدرس أسانيدها، يفتش عن أسانيدها وتدرس، ويحكم على كل حديث بما يليق به، هذا على القول الصحيح في أن التصحيح والتضعيف لم ينقطع، أما على قول بأن التصحيح والتضعيف انقطع لا يكون هذا للمتأخرين، لكنه قول ضعيف، نعم.

(12/19)

وَمَا يَكُونُ السَّقْطُ فَوْقَ التَّابِعِي ... مَعْ رَفْعِ مَتْنِهِ فَمُرْسَلٌ فَعِ
فَبَعْضُهُمْ لِلاِحْتِجَاجِ أَطْلَقَا ... وَالْبَعْضُ لِلرَّدِّ وبَعْضٌ حَقَّقَا
فَقَبِلُوهُ إِنْ يَكُنْ قَدْ أُسْنِدَا ... مِنْ جِهَةٍ أُخْرَى كَذَا إِنْ عُضِدَا
بِمِثْلِهِ أَوْ فِعْلِ صَحْبٍ أَوْ سَلَفْ ... عَلَيْهِ إِفْتَاءُ جَمَاهِيرِ السَّلَفْ
وَغَيْرُهُ رُدَّ بِلاَ ارْتِيَابِ ... وَلاَ يَضُرُّ مُرْسَلُ الصَّحَابِي
الناظم -رحمه الله تعالى- ثنى بعد ذكر المعلق بالمرسل، والمرسل يقول -رحمه الله تعالى-:
وَمَا يَكُونُ السَّقْطُ فَوْقَ التَّابِعِي ... . . . . . . . . .
فوقه، والذي فوق التابعي جنس التابعي، مقصود جنس التابعي، فوق طبقة التابعين الصحابة.
وَمَا يَكُونُ السَّقْطُ فَوْقَ التَّابِعِي ... مَعْ رَفْعِ مَتْنِهِ فَمُرْسَلٌ فَعِ
فما يرفعه التابعي إلى النبي -عليه الصلاة والسلام- هو المرسل.
مرفوع تابعٍ على المشهورِ ... فمرسل أو قيده بالكبيرِ
بعضهم لا يحكم بالإرسال حتى يكون من رفع التابعي الكبير إلى النبي -عليه الصلاة والسلام-، لكن الجمهور على أن ما يرفعه التابعي مطلقاً هو المرسل، ومنهم من يطلق المرسل بإزاء المنقطع.
مرفوع تابعٍ على المشهورِ ... فمرسل أو قيده بالكبيرِ
أو سقط راوٍ منه ذو أقوالِ ... والأول الأكثر ذو استعمالِ
.
وَمَا يَكُونُ السَّقْطُ فَوْقَ التَّابِعِي ... مَعْ رَفْعِ مَتْنِهِ. . . . . . . . .
لا بد أن ينص على رفعه عن الحسن رفعه، عن سعيد رفعه، عن ابن سيرين قال رسول الله -صلى الله عليه وسلم-، إذا رفعه فهذا هو المرسل، فما يرفعه التابعي إلى النبي -عليه الصلاة والسلام- هو المرسل، (فعِ) فعل أمر.
فَبَعْضُهُمْ لِلاِحْتِجَاجِ أَطْلَقَا ... وَالْبَعْضُ لِلرَّدِّ وبَعْضٌ حَقَّقَا
يعني الخلاف في قبول المراسيل، الخلاف في قبول المراسيل، الطبري حكى عن التابعين بأسرهم أنهم يقبلون المراسيل مع أن سعيد ينقل عنه الخلاف، مخالفة هذا القول، ولا يستدرك بسعيد على الطبري، لماذا؟ نعم؟
طالب:. . . . . . . . .

(12/20)

إيه لكن وغيره لو قال مثلاً: أي إمام من أئمة الإسلام نقل الاتفاق ثم وجد من يخالف استدرك بهذا، وهذا لا يقدح في إمامته، نعم؟
طالب:. . . . . . . . .
وش هو؟
طالب:. . . . . . . . .
لا، لا، تبقى مراسيل، والمراسيل لا يقبل المراسيل.
طالب:. . . . . . . . .
لا، لا، ما هو بمسألة أننا نستدرك على الطبري بمراسيل سعيد لا، نستدرك على الطبري بقول سعيد في رد المراسيل؛ لأن الطبري يحكى الاتفاق اتفاق التابعين على قبول المراسيل، ومعروف عن سعيد أنه لا يقبل المراسيل، في ما حكاه ابن عبد البر في مقدمة التمهيد، فهل يستدرك على الطبري أو لا يستدرك؟ لا يستدرك على الطبري، لكن لو قاله غيره يستدرك به، لماذا؟ لأن الطبري يرى أن الإجماع هو قول الأكثر، لا يعني الإجماع قول الجميع، فالإجماع عند الطبري قول الأكثر، ولذلكم في تفسيره تقرؤون كثيراً في تفسيره في الخلاف في قراءة آية يقرأها الأكثر على وجه ويخالفهم، فيذكر قول الأكثر، ويذكر المخالف، ومثل هذا الخلاف في معنى كلمة من كلام الله -جل وعلا- يذكر قول الأكثر ويذكر قول الأقل، ثم يرجح قول الأكثر ثم يقول: لإجماع القرأة على ذلك وهو ذكر الخلاف نفسه، لكنه يرى قول الأكثر إجماع، فلا يستدرك على الطبري في نقله، أو في حكايته الاتفاق مع أن سعيد من أئمة التابعين، بل هو أفضل التابعين على الإطلاق عند الإمام أحمد -رحمه الله تعالى-، وإن كان الخلاف في أويس معروف.
فَبَعْضُهُمْ لِلاِحْتِجَاجِ أَطْلَقَا ... . . . . . . . . .
قالوا: إنه لا يعرف الخلاف في قبول المراسيل إلى رأس المائتين، إلى رأس المائتين لا يعرف الخلاف، يعني حتى جاء الإمام الشافعي فرده إلا بالشروط التي أوجدها، ثم بعد ذلك عرف من بعده من الأئمة رد المراسيل.
واحتج مالك كذا النعمانُ ... به وتابعوهما ودانوا
هذا القول المنسوب لأبي حنيفة ومالك.
واحتج مالك كذا النعمانُ ... به وتابعوهما ودانوا
لكن القول الثاني الذي أورده المؤلف.
. . . . . . . . . ... وَالْبَعْضُ لِلرَّدِّ. . . . . . . . .
الحافظ العراقي -رحمه الله تعالى- يقول:
ورده جماهر النقادِ ... للجهل بالساقط في الإسنادِ

(12/21)

وصاحب التمهيد عنهم نقله ... . . . . . . . . .
نقله عن الجمهور -الرد- ابن عبد البر.
. . . . . . . . . ... ومسلم صدر الكتاب أصله
يقول مسلم: والمرسل في أصل قولنا وقول أهل العلم في الأخبار ليس بحجة، فمسلم أصل هذا القول في مقدمة صحيحه.
. . . . . . . . . ... وَالْبَعْضُ لِلرَّدِّ وبَعْضٌ حَقَّقَا
يقصد الإمام الشافعي "فقبلوه" يعني بشروط، فقبلوه بشروط، بشروط أربعة:
فَقَبِلُوهُ إِنْ يَكُنْ قَدْ أُسْنِدَا ... مِنْ جِهَةٍ أُخْرَى كَذَا إِنْ عُضِدَا
بِمِثْلِهِ أَوْ فِعْلِ صَحْبٍ أَوْ سَلَفْ ... عَلَيْهِ إِفْتَاءُ جَمَاهِيرِ السَّلَفْ
هذه شروط قبول المرسل عند الإمام الشافعي.
فَقَبِلُوهُ إِنْ يَكُنْ قَدْ أُسْنِدَا ... . . . . . . . . .
يعني جاء من وجه أخر مسند، جاء مرسلاً وجاء مسنداً، الآن الشافعي يقول: تقبل المرسل لأنه عضد بمسند، لماذا لا نحتج بالمسند والمرسل صححه علماء يصح عندنا من يغنينا؟ نعم؟
طالب:. . . . . . . . .
لا الشافعي له ملحظ، لماذا؟ وهو أنه إذا قبل المرسل باعتضاده بالمسند المسند مفروغ منه يكون عنده للدلالة على هذه المسألة نعم عنده نصان يكون عنده نصان.
فَقَبِلُوهُ إِنْ يَكُنْ قَدْ أُسْنِدَا ... مِنْ جِهَةٍ أُخْرَى. . . . . . . . .
يعني يروي المسند غير من يروي المرسل.
. . . . . . . . . ... . . . . . . . . . كَذَا إِنْ عُضِدَا
بِمِثْلِهِ. . . . . . . . . ... . . . . . . . . .
من مرسل أخر أيضاً رجاله غير رجال المرسل الأول.
. . . . . . . . . أَوْ فِعْلِ صَحْبٍ أَوْ سَلَفْ ... . . . . . . . . .
الشيخ نص على الفعل، وأقوى منه القول نعم يعني يدعم بفتاوى التابعين بأقوالهم وبأفعالهم ... ، بفتاوى الصحابة يعني إذا وجد في فتاوى الصحابة من أفعالهم أو من أقوالهم يرتقي المرسل إلى حيز القبول.
. . . . . . . . . أَوْ سَلَفْ ... . . . . . . . . .
أو فعل السلف على ذلك، يعني قوي المرسل باعتضاده بفعل الصحابة أو بفعل السلف.
. . . . . . . . . أَوْ سَلَفْ ... عَلَيْهِ إِفْتَاءُ جَمَاهِيرِ السَّلَفْ
يعني أفتوا به، أو عملوا به، هذا يدل على أنه ثابت، على أن له أصل، وإن كان مرسلاً.

(12/22)

. . . ... عَلَيْهِ إِفْتَاءُ جَمَاهِيرِ السَّلَفْ
يعني أن جماهير السلف تلقوه بالقبول، وتلقي العلماء للخبر بالقبول كحديث: ((لا وصية لوارث)) لا شك أنه أقوى من مجرد كثرة الطرق عند أهل العلم، أقوى من مجرد كثرة الطرق عندهم.
وَغَيْرُهُ رُدَّ بِلاَ ارْتِيَابِ ... . . . . . . . . .
يعني مرسل لم يعتضد بما ذكره الإمام الشافعي يرد بلا ارتياب بلا شك.
. . . . . . . . . ... وَلاَ يَضُرُّ مُرْسَلُ الصَّحَابِي
مرسل الصحابي مقبول عند جماهير أهل العلم، ونقل عليه الاتفاق، نقل عليه الاتفاق، وخالف في ذلك نفر يسير مثل أبي إسحاق الإسفراييني وغيره، لكن بعضهم نقل الاتفاق على قبول مراسيل الصحابة.
أما الذي أرسله الصحابي ... فحكمه الوصل على الصوابِ
فمراسيل الصحابة لا يبحث فيها، إذا رفع الصحابي خبراً أو ذكر فعلاً عن النبي -عليه الصلاة والسلام- لا يبحث، والصحابي لا سيما صغير السن أو متأخر الإسلام أو الذي غاب عن حضور قصة أو قضية ثم ذكرها عن النبي -عليه الصلاة والسلام- حكمها الرفع؛ لأنه يحتمل أنه سمعها من النبي -عليه الصلاة والسلام- أعادها له كما في قصة بدء الوحي، ترويه عائشة، وبدء الوحي كم كان سن عائشة في وقت بدء الوحي؟ كم؟
طالب:. . . . . . . . .

(12/23)

ما ولدت يا أخي، ما ولدت، لكن الاحتمال أنها سمعتها من النبي -عليه الصلاة والسلام-، في بعض الألفاظ التي تدل، مثل: ((فغطني)) هذا من كلامه -عليه الصلاة والسلام-، ترويه عائشة مسندة القول إلى النبي -عليه الصلاة والسلام-، وعلى كل حال سواء روتها عنه مباشرة أو بواسطة صحابي فحكمها الوصل، ومن أقرب صغار الصحابة إلى النبي -عليه الصلاة والسلام- ابن عباس، صرح بعضهم بأنه لم يروِ مباشرة عن النبي -عليه الصلاة والسلام- إلا أربعة أحاديث، الباقي كلها بواسطة، لكن الذي حققه ابن حجر يقول: إنه وقف على أربعين حديثاً صرح فيها ابن عباس بالسماع من النبي -عليه الصلاة والسلام- أو المشاهدة، فما يرسله الصحابي إما لغيبته أو صغر سنة أو تأخر إسلامه حكمه الرفع، ولا التفات لمن يقول: بأن حكمه حكم المراسيل الأخرى احتمال أن يكون هذا الصحابي رواه عن تابعي، والتابعي احتمال يكون ضعيف، احتمال يكون ثقة لا، هذا نادر جداً أن يروي الصحابي عن تابعي، لا سيما ما يتعلق بأمور الدين، وقد عاصر الصحابة هو أولى بالقبول فيسأل صحابي ما يسأل تابعي، هذا بعيد كل البعد، طيب الذين ردوا المراسيل قالوا: الساقط مجهول، لماذا لا نقول: ما دام التابعي هو الذي يرفع الحديث الواسطة صحابي، والصحابي سواء ذكر أو حذف ما يشكل؟ نقول: لا، احتمال أن يكون تابعي ثاني، والتابعي الثاني احتمال يرويه عن تابعي ثالث، والثالث يرويه عن رابع، وهكذا. . . . . . . . . عندنا أربعة مثلاً، ولا يبقى إلا الأخير منهم؛ لأنه وجد ستة من التابعين يروي بعضهم عن بعض، ستة من التابعين يروي بعضهم عن بعض، افترض أنه حذف منهم خمسة وبقي الأخير، وهؤلاء الخمسة فيهم أكثر من ضعيف، هذا احتمال وارد، في حديث يتعلق بفضل سورة الإخلاص ستة من التابعين يروي .. ، وهذا أطول إسناد كما يقول النسائي في الدنيا، طبقة التابعين فيها ستة يروي بعضهم عن بعض، هذه هي العلة في رد المراسيل، نعم.
ثم يقول:
. . . . . . . . . إِنْ يَكُنْ قَدْ أُسْنِدَا ... مِنْ جِهَةٍ أُخْرَى كَذَا إِنْ عُضِدَا
بِمِثْلِهِ. . . . . . . . . ... . . . . . . . . .
نعم؟ وش هو؟
طالب:. . . . . . . . .
هذا الثاني.

(12/24)

. . . أَوْ فِعْلِ صَحْبٍ. . . . . . . . . ... . . . . . . . . .
نعم هذا ثلاثة.
. . . . . . . . . أَوْ سَلَفْ ... عَلَيْهِ إِفْتَاءُ جَمَاهِيرِ السَّلَفْ
يعني يفتي بمثله عوام أهل العلم كما يقولون، إذا أفتى بمقتضاه عوام أهل العلم كما يقول الشافعي في رسالته نعم قبل، وأن يكون أيضاً مما لم يذكره الذي هو أصل المسألة أن يكون المرسل من كبار التابعين، الشافعي لا يقبل مراسيل صغار التابعين، أن يكون المرسل من كبار التابعين، وأن يكون المرسل أيضاً إذا سمى لا يسمي مرغوباً عن الرواية عنه، وأن يكون المرسل إذا شرك أحداً من الحفاظ لم يخالفهم، هذا نصه في الرسالة، نعم؟
وَسَاقِطُ اثْنَيْنِ فَصَاعِدًا وَلاَ ... مِنْ وَسَطِ الإِسْنَادِ سَمِّ مُعْضَلاَ
وَمِنْهُ حَذْفُ صَاحَبٍ وَالْمُصْطَفَى ... وَمَتْنُهُ عَنْ تَابِعيٍّ وُقِفَ
إِنْ مِنْ طَرِيقِ وَاقِفٍ قَدْ أُسْنِدَا ... وَجَازَ غَيْرُ رَفْعِهِ عَنْ أحْمَدَا
لِيُخْرِجَ الْمَوْقُوفَ قَيْدَ الأَوَّلِ ... كَذَاكَ بِالثَّانِي خُرُوجُ الْمُرْسَلِ
وَوَاحِدٌ مِنْ مَوْضِعٍ أَوْ أَكْثَرَا ... بلاَ وَلاَ مُنْقَطِعٌ دُونَ مِرَا
المعضل: اسم مفعول من الإعضال، وهو من قولهم أمر عضيل أي: مستغلق شديد، وسمي هذا النوع لأنه بسقوط أثنين من الرواة يكون المسقط هذا قد أعضل هذا الحديث، أعضل أمر هذا الحديث على من يبحث في إسناده، يعني سقط واحد يمكن تستدل به، تستدل به، تستدل بالموجود على المسقط، تنظر في تلاميذ المذكور وفي شيوخ المذكور فتقف على الواسطة، لكن إذا كان الساقط أكثر من واحد، لا شك أنه يستغلق عليك الأمر، ويكون الأمر عضيل، والعضيل المستغلق الشديد، والعضل والإعضال كله تشديد، ومنه عضل المرأة والتضييق عليها، والتشديد في أمرها، ومنه مسألة معضلة، يعني من المسائل الشديدة القوية التي تحتاج إلى طول بحث ونفس للوصول إلى حقيقة حكمها، كثيراً ما يقولون: هذا من عضل المسائل، فما سقط منه اثنان فصاعداً مع التوالي من أثناء سنده لا من أوله من مبادئ السند ليخرج المعلق، ولا من آخره ليخرج المرسل لكن إذا سقط اثنان ما يخرج المرسل باشتراط سقوط اثنين؟ نعم؟

(12/25)

طالب:. . . . . . . . .
الشيخ يقول:
وَسَاقِطُ اثْنَيْنِ فَصَاعِدًا وَلاَ ... . . . . . . . . .
يعني على التوالي، (ولا) مقصورة للضرورة، وإلا فاصلها ولاءً، يعني على التوالي.
. . . . . . . . . ... مِنْ وَسَطِ الإِسْنَادِ. . . . . . . . .
احترز بقوله: اثنين سقوط واحد الذي هو المنقطع، وعلى التوالي من سقوط أكثر من واحد من أكثر من موضع، ومن وسط الإسناد احترز بذلك عن المعلق، لكن ما يخرج المرسل بسقوط هذين؟ نعم؟ يعني هل المرسل ما سقط من الصحابي أو ما رفعه التابعي؟ وهل بين عبارتهم فرق؟
طالب:. . . . . . . . .
طيب، إذا سقط اثنين من صحابي وتابعي وبقي تابعي ثاني إيش يسمى؟ ولا يريده من باب المعضل، مع أنه يأتي بما هو أقرب إلى المرسل من المعضل ويسميه معضل تبعاً للحاكم.
. . . . . . . . . ... . . . . . . . . . سَمِّ مُعْضَلاَ
وَمِنْهُ حَذْفُ صَاحَبٍ وَالْمُصْطَفَى ... . . . . . . . . .
أقرب إلى تسميته مرسل، يحذف الصحابي فقط التابعي موجود، لكنه لا يصرح التابعي برفعه إلى النبي -عليه الصلاة والسلام- فيقفه على نفسه.
. . . . . . . . . ... وَمَتْنُهُ عَنْ تَابِعيٍّ وُقِفَ
عن ابن سيرين قال، والحديث معروف مرفوع إلى النبي -عليه الصلاة والسلام- عن ابن سيرين عن أنس مثلاً، أو عن سعيد عن أبي هريرة عن سعيد، قال: ثم يذكر كلاماً معروف رفعه إلى النبي -عليه الصلاة والسلام- من طريق أبي هريرة، فيأتي من طريق آخر عن سعيد عن أبي هريرة عن النبي -عليه الصلاة والسلام-، فيكون في هذا الصورة حذف الصحابي والنبي -عليه الصلاة والسلام-، وهذا سماه الحاكم معضل؛ لأن فيه حذف الصحابي والنبي -عليه الصلاة والسلام-، وقال ابن الصلاح: إن هذا باستحقاق اسم الإعضال أولى، باستحقاق اسم الإعضال أولى.
والمعضل الساقط منه اثنانِ ... فصاعداً ومنه قسم ثاني
حذف النبي والصحابي معا ... ووقف متنه على من تبعا
هذا أدرجه الحاكم في المعضل، وابن الصلاح يقول: هذا باستحقاق اسم الإعضال أولى؛ لأنه بحذف الصحابي والنبي -عليه الصلاة والسلام- يكون حذف اثنين.
إِنْ مِنْ طَرِيقِ وَاقِفٍ قَدْ أُسْنِدَا ... . . . . . . . . .

(12/26)

هذا الذي وقفه على هذا التابعي وجد عنه من طريق آخر رفعه ذكر الصحابي والنبي -عليه الصلاة والسلام-.
. . . . . . . . . ... وَجَازَ غَيْرُ رَفْعِهِ عَنْ أحْمَدَا
من أحمد هذا؟
طالب:. . . . . . . . .
أو النبي -عليه الصلاة والسلام-؟ أو ابن حجر؟
. . . . . . . . . ... وَجَازَ غَيْرُ رَفْعِهِ عَنْ أحْمَدَا
إيش معنى هذا الكلام؟ يعني يجوز أن ينسب مثل هذا الكلام لهذا التابعي الذي وقف عليه، بمعنى أنه يكون للرأي فيه مجال، يجوز غير رفعه إلى النبي -عليه الصلاة والسلام- نعم هذا من كلام ابن حجر؛ لأنه إذا كان مما لا مجال للرأي فيه ووقف على التابعي يكون مرفوع ولا موقوف؟ مرفوع إلى النبي -عليه الصلاة والسلام-، لكن رفعه تابعي فيدخل في المرسل، فيدخل في المرسل، يعني هذا الكلام لا يقوله تابعي من تلقاء نفسه، مما لا يدرك بالرأي، فمثل هذا حكمه الرفع، وكونه يسقط الصحابي ويرفعه التابعي إلى النبي -عليه الصلاة والسلام- يكون حكمه حكم المرسل.
طالب:. . . . . . . . .
حتى التابعي يرفع إذا صرح بذكر النبي -عليه الصلاة والسلام- صار رفعه التابعي إلى النبي -عليه الصلاة والسلام-، ولذا المرسل عندهم مرفوع تابعي، وهنا وقف المتن على التابعي لكنه مما لا يدرك بالرأي فله حكم الرفع، فكأن التابعي أضافه إلى النبي -عليه الصلاة والسلام-، فإذا أضاف التابعي الشيء إلى النبي -عليه الصلاة والسلام- صار حكمه حكم المرسل.
لِيُخْرِجَ الْمَوْقُوفَ قَيْدَ الأَوَّلِ ... كَذَاكَ بِالثَّانِي خُرُوجُ الْمُرْسَلِ
نعم؟
طالب:. . . . . . . . .
التابعي والصحابي؟
طالب:. . . . . . . . .
هذا معضل، أيه معضل، لكن أنت وما يدريك أنه سقط اثنان ما دام رفعه إلى النبي -عليه الصلاة والسلام-، أنت ما تدري إلا إذا وقفت على طريق فيه التنصيص على أنه سقط أكثر من واحد فتحكم بالإعضال.
طالب:. . . . . . . . .
هذا معضل؛ لأنه حذف الصحابي وحذف النبي -عليه الصلاة والسلام-.
طالب:. . . . . . . . .
هذا هو نفسه.
طالب:. . . . . . . . .

(12/27)

مرسل إذا كان مما لا يدرك بالرأي؛ لأنه ولو حذف النبي -عليه الصلاة والسلام- فهو في حكم الموجود، لماذا قلنا: إنه معضل؟ لأن الذي رواه حذف الصحابي وحذف النبي -عليه الصلاة والسلام-، في الكلام الذي لا مجال فيه للرأي النبي -عليه الصلاة والسلام- موجود ولو حذف.
طالب:. . . . . . . . .
هو معروف أنه مرفوع إلى النبي -عليه الصلاة والسلام-، لكن إذا كان مما لا مجال فيه للرأي، لو قال الصحابي قولاً لا مجال فيه للرأي وش تسوي؟ نعم؟ مرفوع، متصل وإلا منقطع؟ متصل، لكن لو قال التابعي كلاماً لا مجال للرأي فيه فهو مرسل؛ لأن النبي -عليه الصلاة والسلام- وإن حذف في الصورة إلا أنه موجود في الواقع، ما يمكن يقول التابعي هذا الكلام.
لِيُخْرِجَ الْمَوْقُوفَ قَيْدَ الأَوَّلِ ... كَذَاكَ بِالثَّانِي خُرُوجُ الْمُرْسَلِ
إيش معنى هذا الكلام؟
طالب:. . . . . . . . .
كيف؟
طالب:. . . . . . . . .
نعم القيد الأول، أين القيد الأول؟ نعم؟
طالب:. . . . . . . . .
الآن الوقف وصف للسند أو للمتن؟ نعم؟ وصف للمتن، المتن الذي يوقف ويرفع، فإذا قلنا: اثنين الآن هذا وصف للمتن وإلا وصف للسند؟ للسند، إذاً معنى الكلام القيد الأول أين هو؟
. . . . . . . . . ... وَمَتْنُهُ عَنْ تَابِعيٍّ وُقِفَ؟
نعم؟
وَمِنْهُ حَذْفُ صَاحَبٍ وَالْمُصْطَفَى؟ ... . . . . . . . . .
هذا القيد الأول؟ نعم؟ هو الذي أخرج الموقوف؟ يعني الموقوف خرج بقوله:
وَمِنْهُ حَذْفُ صَاحَبٍ وَالْمُصْطَفَى؟ ... . . . . . . . . .
يخرج الموقوف بهذا؟
طالب:. . . . . . . . .
نعم حذف الصحابي يخرج الموقوف، يخرج الموقوف حذف الصاحب؛ لأن الموقوف قول الصاحب فإذا حذف الصاحب وأبقي التابعي ما صار موقوف صار مقطوع، على ما سيأتي في بيان أنواع الأخبار، باعتبار الإضافة؛ لأنه إن أضيف إلى النبي -عليه الصلاة والسلام- سمي مرفوعاً، إن أضيف إلى الصحابي سمي موقوفاً، وإن أضيف إلى التابعي فمن دونه سمي مقطوعاً، فإذا حذفنا الصاحب نعم في احتمال أنه يسمى موقوف؟
طالب:. . . . . . . . .
لا، لأن أضفناه إلى تابعي، فيخرج بذلك الموقوف بالقيد الأولِ.

(12/28)

. . . ... كَذَاكَ بِالثَّانِي خُرُوجُ الْمُرْسَلِ
كذاك بالثاني خروج من وسط الإسناد، نعم من وسط الإسناد؛ لأن الإرسال الحذف فيه في أصل الإسناد، طرفه الذي فيه الصحابي.
طالب:. . . . . . . . .
على كل حال حتى الثاني. . . . . . . . .، الأول واضح، الأول واضح في المراد.
إِنْ مِنْ طَرِيقِ وَاقِفٍ قَدْ أُسْنِدَا ... . . . . . . . . .
يعني أسنده من طريق آخر، أسنده إلى النبي -عليه الصلاة والسلام-، فيخرج بذلك الموقوف، وكونه يجوز غير رفعه أن يكون غير مرفوع إلى النبي -عليه الصلاة والسلام- نعم يخرج بذلك المرسل؟ لكن البيت الذي قبله أوضح، أوضح.
وواحد من موضعٍ أو أكثرا ... بلا ولا. . . . . . . . .
إذا سقط من أثناء الإسناد راوٍ واحد لا من مبادئه في صورة التعليق، ولا من نهايته في أصله في صورة الإرسال، من أثنائه سقط راوِ واحد، أو أكثر من راوٍ واحد لا على التوالي يعني من أكثر من موضع.
. . . . . . . . . ... بلا ولا منقطعٌ دون مرا
دون شك يسمونه منقطع طيب المرسل منقطع، مو بمنقطع؟ كل الأنواع منقطعة.
طالب:. . . . . . . . .
وين؟
طالب:. . . . . . . . .
المرسل ما سقط إلا واحد، المعلق ما سقط إلا واحد، الآن ويش الموضوع الكبير الذي نبحثه الآن؟ ما يخرج بقيد الاتصال صح وإلا لا؟ ما يخرج بقيد الاتصال ستة أنواع، طيب ما الذي يقابل الاتصال؟ الانقطاع، إذاً المرسل منقطع، المعلق منقطع، المعضل منقطع، إيش معنى اتصال؟ أن يكون كل راوٍ من رواته قد رواه ممن فوقه بطريق معتبر، بطريق معتبر من طرق الرواية، إذا أنقطع من أوله من أثنائه من آخره باثنين ثلاثة كل هذا منقطع.
طالب:. . . . . . . . .
كيف؟
طالب:. . . . . . . . .

(12/29)

انتظر، خلونا .. ، افهموا ما أريد تقريره، الآن أولاً: عندنا البحث الكلي في الاتصال يقابله الانقطاع، إذاً كل الأنواع الستة منقطعة، نتفق على هذا، كلها منقطعة؛ لأنها إيش غير متصلة، والذي يقابل الاتصال الانقطاع، إذاً هي منقطعة، نعم؟ كلها منقطعة، لكن في الاستعمال خصصوا كل نوع من أنواع الانقطاع باسم يخصه، باسم يخصه وإلا أحياناً تجدون تداخل، أرسله فلان، نعم أرسله فلان وإن كان السقط في أثنائه، من أهل العلم من يطلق على المرسل منقطع، وعلى المنقطع مرسل، فهم خصوا كل نوع من أنواع الانقطاع باسم يخصه، تسهيلاً على الطلاب وإلا لو طبقنا استعمال أهل العلم للمنقطع والمرسل ما وجدنا كبير فرق.
وواحد من موضع أو أكثرا ... بلا ولا منقطع دون مرا
فهم بهذا يخصصون كل نوع باسم يخصه تسهيلاً على الباحث، تسهيلاً على الطالب، فإن كان السقط من مبادئه سموه المعلق، وإن كان من أصله -الصحابي فقط- سموه مرسلاً، وإن كان من أثنائه فلا يخلو: إما أن يكون بواحد أو بأكثر من واحد لا على التوالي يسمونه منقطع وإلا فالمعضل.
وَحَذْفُهُ وَاسِطَةً عَمَّنْ لَقِي ... بِصِيغَةٍ ذَاتِ احْتِمَالٍ لِلُّقِيْ
كَـ (عَنْ) وَ (أَنَّ) مُوهِمًا وَ (قَالاَ) ... تَدْلِيسُ إِسْنَادٍ يُرِي اتِّصَالاَ
وَمِنْهُ: أَنْ يَقْطَعَ صِيغَةَ الأَدَا ... بِالسَّكْتِ عَنْ مُحَدِّثٍ ثُمَّ ابْتِدَا
وَمِنْهُ: أَنْ يَعْطِفَ شَيْخًا مَا سَمِعْ ... مِنْهُ عَلَى الشَّيْخِ الَّذِي مِنْهُ سَمِعْ
وَحَذْفُهُ الضَّعِيفَ بَيْنَ الثِّقَتَيْنِِ ... وَسَمِّهِ تَسْوِيةً بِدُونِ مَيْنِ
وَالثَّانِ تَدْلِيسُ الشُّيُوخِ إِنْ ذَكَرْ ... شَيْخًا لَهُ بِاسْمٍ سِوَى الَّذِي اشْتَهَرْ
وَكُلُّهُ غِشٌّ شَدِيدٌ وَغَرَرْ ... وَضِدُّ نُصْحٍ عِنْدَ نُقَّادِ الأَثَرْ
وَحَيْثُ كَانَ ثِقَةً مَنْ فَعَلَهْ ... فَحُكْمُهُ رَدُّ الَّذِي قَدْ نَقَلَهْ
مَا لَمْ يَقُلْ سَمِعْتُ أَوْ حَدَّثَنَا ... أَوْ جَاءَ بِاسْمِ شَيْخِهِ مُبَيَّنَا
وَيُعْرَفُ التَّدْلِيسُ بِالإِقْرَارِ ... أَوْ جَزْمِ أَهْلِ الْعِلْمِ بِالآثَارِ

(12/30)

لما انتهى المؤلف -رحمه الله تعالى- من أنواع السقط الظاهر الذي يعرف بعدم المعاصرة، وهو سقط ظاهر يدركه آحاد الطلاب، فيعرف بالتواريخ، إذ لا معاصرة، ولا لقي، ولا سماع، هذا الظاهر الذي يظهر ويتضح لجميع الباحثين، لكن هناك سقط خفي لا يدركه إلا البارع من الطلاب، سقط خفي لا يظهر للجميع؛ لأن للراوي مع من يروي عنه أحوال، أحوال إن لم يعاصره، إن لم توجد المعاصرة بينهما هذا سقط إيش؟ ظاهر، إن لم يعاصره فسقط ظاهر، وشذ من أطلق عليه التدليس إذا كانت الصيغة موهمة ....

(12/31)


شرح: نظم: (اللؤلؤ المكنون في أحوال الأسانيد والمتون) (13)

شرح اللؤلؤ المكنون في أحوال الأسانيد والمتون

شرح نظم: (اللؤلؤ المكنون في أحوال الأسانيد والمتون) (13)
الكلام على: (التدليس - المرسل الخفي - حكم العمل بالحديث الضعيف – المرفوع - المرفوع حكماً - الموقوف والمقطوع - المسند - الإسناد العالي وأقسامه - والإسناد النازل - رواية الأكابر عن الأصاغر - رواية الأبناء عن الآباء)

الشيخ/ عبد الكريم الخضر
وشذ من أطلق عليه التدليس، إذا كانت الصيغة موهمة، يعني روى شخص عن أخر زيد عن عمرو فبحثت في كتب الرجال وجدت زيد مولود سنة مائة وعشرة، وعمرو قد مات سنة مائة، فقال: زيد عن عمرو الصيغة موهمة، لكن هل هناك إشكال؟ هل هناك احتمال أن يكون قد سمعه منه؟ نعم؟ ما في احتمال، ولذا وصف القول بأن هذا نوع من التدليس بالشذوذ، قول شاذ، هذا قول يقضي على جميع الأقوال السابقة، إذا لم يصرح بلفظ التحديث أو السماع، ولن يصرح إلا كذاب في هذه الصورة، انتهينا من عدم المعاصرة، إن روى عمن عاصره ممن لم يثبت له لقاؤه مجرد معاصرة دون لقاء هذا يسمونه؟ إيش؟ بصيغة موهمة؟ نعم؟
طالب:. . . . . . . . .
هذا المرسل الخفي، هذا هو المرسل الخفي، الصورة الرابعة: إذا روى عمن لقيه ما لم يسمعه منه بصيغة موهمة كـ (عن) و (أن) و (قال) فلان، هذا تدليس، إذا روى عمن سمع منه أحاديث ما لم يسمعه منه بصيغة موهمة هذا تدليس اتفاقاً، فعندنا التدليس يختص بصورتين في حال اللقاء بين من روى وروى عنه، وحال السماع بين من روى ومن وروى عنه، فإذا روى عمن لقيه ما لم يسمعه منه، أو روى عمن سمع منه ما لم يسمعه منه بصيغة موهمة هذا يسمى تدليس، أما في حال المعاصرة فهو المرسل الخفي.
وحذفه واسطةً عمن لقي ... بصيغة ذات احتمالٍ للقي
"وحذفه واسطةً عمن لقي" زيد لقي عمرو وسمع، احتمال يكون سمع منه، لكن هو لقيه ثبت أنهما اجتمعا فروى عنه بصيغة موهمة للسماع وعدمه كـ (عن) و (أن) و (قال) روى عنه ما لم يسمعه منه، ثبت عندنا أنه لم يسمع منه هذا الخبر بل سمعه بواسطة ثم أسقط الواسطة هذا التدليس، وكذا لو روى عمن سمع منه أحاديث ما لم يسمعه منه بصيغة موهمة هذا أيضاً تدليس إذا حذف الواسطة بينهما.
وحذفه واسطةً عمن لقي ... بصيغة ذات احتمالٍ للقي

(13/1)

كـ (عن) و (أن). . . . . . . . . ... . . . . . . . . .
لأن السند المعنعن عند أهل العلم حكمه الاتصال على الخلاف في اشتراط اللقي أو الاكتفاء بالمعاصرة، على ألا يكون الراوي موصوف بالتدليس، و (أن) حكمها حكم عن (أن)، أن فلان كذا حكمها حكم (عن)، وإن زعم ابن الصلاح أن أحمد بن حنبل ويعقوب بن شيبة يفرقون بين (أن) و (عن).
. . . . . . . . . ... وحكم (أن) حكم (عن) فالجلُ
سووا. . . . . . . . . ... . . . . . . . . .
لا فرق بينهما، ولا شك المثال الذي اعتمد عليه ابن الصلاح في نسبة القول إلى الإمام أحمد ويعقوب بن شيبة القول بالتفريق بينهما لا يصلح أن يكون مستنداً ولا معتمداً؛ لأن ابن الصلاح -رحمه الله تعالى- لم يدرك السر في التفريق بينهما، ولذا قال الحافظ العراقي:
. . . . . . . . . ... كذا له ولم يصوب صوبه
لأن الحديث عن محمد بن الحنفية عن عمار أنه مر بالنبي -عليه الصلاة والسلام- قال الإمام أحمد: متصل ومثله يعقوب بن شيبة، رواية أخرى: عن محمد بن الحنفية أن عماراً مر بالنبي -عليه الصلاة والسلام- قال أحمد: منقطع، هل السبب في هذا اختلاف الصيغة؟ نعم؟ أو السبب في ذلك أن محمد بن الحنفية يحكي قصة عن صاحبها التي وقعت له عن عمار؟ في الراوية الثانية وفي الطريق الثانية محمد بن الحنفية يحكي قصة لم يشهدها ولم يسندها إلى صاحبها عن محمد بن الحنفية أن عماراً مر بالنبي -صلى الله عليه وسلم-، فهذا هو السبب في كونه اختلف حكمه على راوية اثنان عن حكمها على الرواية الأولى.
كـ (عن) و (أن) موهماً. . . . . . . . . ... . . . . . . . . .
هذه صيغة موهمة تحتمل الاتصال وعدمه.
. . . . . . . . . وقالا ... تدليس إسنادٍ يرى اتصالا
أهل العلم يقسمون التدليس إلى قسمين: تدليس الإسناد وتدليس الشيوخ، والشيوخ من الإسناد، الشيوخ أليسوا من الإسناد؟ نعم؟ يعني طبقة الشيوخ ما هي بسلسة أو حلقة من حلقات الإسناد؟ إذاً كيف يكون تدليس إسناد وتدليس شيوخ؟ كله تدليس إسناد، لكن يفرقون ويقسمون من أجل أن تكون الصورة واضحة في الأذهان، وإلا فالكل تدليس إسناد.
. . . . . . . . . وقالا ... تدليس إسنادٍ يرى اتصالا

(13/2)

يعني يوهم الاتصال، يوهم السامع والواقف بالاتصال؛ لأن هذا عاصر هذا، بل لقي هذا، هذا لقي هذا إذاً والمسألة مفترضة في راوٍ ثقة، مادام لقيه وروى عنه بصيغة (عن) الاحتمال أنه سمعه منه؛ لأن (عن) متحملة للسماع وعدمه، وكذلك (قال).
ومنه: أن يقطع صيغة الأدا ... بالسكت عن محدث ثم ابتدا
يقول: حدثنا ثم يسكت، ثم بعد ذلك يقول: فلان عن فلان عن فلان، السامع .. ، مسألة الصق، السامع قد يدرك شيء من خلال النطق لكن إذا كتب مثل هذا كيف القارئ؟ كيف يشعر القارئ؟ إذا قال: حدثنا ثم سكت، السامع يحتمل أنه سكت ليتراجع عن نفس، يحتمل أنه سكت ليتراجع .. ، لأي ظرف طارئ، أو يتذكر الشيخ حدثنا ثم بعد ذلك بعد قليل فلان ابن فلان عن فلان عن فلان هو لا يريد هذا، هو يريد أن يضمر من حدثه ولا يسلط الصيغة هذه على المذكور لئلا يعد كذاب؛ لأنه لو قال: حدثنا فلان صار كذاب وهو ما حدثه، فإذا قطع نعم يوهم أنه سكت ليرد إليه النفس ثم بعد ذلك يأتي براوٍ لم يحدثه، بل بينه وبينه واسطة، وهذا الراوي الذي ذكر بعد الصيغة والانقطاع قد لقيه من حدث بالخبر، لكن لم يسمع منه هذا الخبر، إذاً هذا تدليس.
ومنه: أن يقطع صيغة الأدا ... بالسكت عن محدث ثم ابتدا
ثم يبتدئ بذكر بقية الإسناد.
ومنه: أن يعطف شيخاً ما سمع ... منه على الشيخ الذي منه سمع
يقول: حدثني فلان وفلان، حدثنا فلان عن فلان عن فلان .. إلى آخره، حدثني فلان وفلان الأول حدثه صحيح، والثاني؟ المعطوف عليه؟ يضمر وفلان لم يحدثني أو فلان غير مسموع لي، هذا تدليس العطف، الأول تدليس القطع، وهذا تدليس يسمونه تدليس العطف.
ومنه: أن يعطف شيخاً ما سمع ... منه على الشيخ الذي منه سمع

(13/3)

هذا تدليس عطف وتدليس قطع وأسوأ منهما تدليس التسوية، حذف الضعيف بين الثقتين، يروي الحديث من طريق ضعيف، يرويه عن شيخ ثقة، والشيخ يرويه عن ضعيف والضعيف يرويه عن ثقة، فيكون عندنا ضعيف بين ثقتين يسقط هذا الضعيف، هذا يسمونه تدليس التسوية، ويسميه العلماء المتقدمون تدليس التجويد يعني جوده فلان، يعني ذكر الأجواد وحذف الأدنياء، هذا تدليس التسوية شر أنواع التدليس؛ لأن المسألة وعرة جداً على الباحث عندك سند نظيف كله ثقات، وكلهم قد لقي بعضهم بعضاً، فإذا بحثت ما عندك إشكال، وقد تصرف هذا المدلس تدليس التسوية بإسقاط ضعيف بين ثقتين.
وحذفه الضعيف بين الثقتين ... وسمه. . . . . . . . .
أو واسمه؟ عندك وسمه وإلا واسمه؟
طالب: عندي واسمه لكن يمكن يجوز.
المقصود أنه يسمى بتدليس التسوية.
طالب:. . . . . . . . .
ها؟
طالب:. . . . . . . . .
. . . . . . . . . ... وسمه تسوية بدون مينِ
طيب يسمى تدليس التسوية، ومعروف عند أهل العلم أنه تدليس التسوية، ويفعله بعض الرواة، ويفعلون جميع الأنواع، وقد يتعجب يقول: تدليس إيش معنى تدليس؟ تدليس غش يعني، هل يجوز أن يفعله محدث ويبقى ثقة مع ذلك؟ نعم؟ على كل حال وقوعه من الكبار نعم .. ، هو ليس بكذب؛ لأنه لم يصرح بتحديث، كونه أسقط يعني من يقبل المراسيل التي السقط فيها واضح يقبل مثل هذا، نعم وجارٍ على قول من يقبل المراسيل، لكن تدليس التسوية تدليس شنيع؛ لأنه يسقط ضعيف، وأما أنواع التدليس الأخرى فتحتمل أن يكون المسقط ضعيف، ويحتمل أن يكون صغير يأنف من الروية عنه، ويحتمل أن يكون المسقط أكثر من ذكره، في كل درس يقول: حدثنا فلان، فيتفنن وينوع العبارة، وعلى كل حال التدليس عيب يقدح به الراوي إذا كثر، لا سيما إذا كان يدلس عن الضعفاء، وهذا التدليس المتضمن للإسقاط، لإسقاط راوي ذمه شعبة وغيره، وقالوا فيه كلام شديد؛ لئن يزني أحب إليهم من أن يدلس؛ لئن يخر من السماء خير له من أن يدلس وهكذا، والنوع الثاني من أنواع التدليس تدليس الشيوخ.
. . . . . . . . . تدليس الشيوخ إن ذكر ... شيخ له باسم سوى الذي اشتهر

(13/4)

سواء كان باسم .. ، ذكره باسم لم يشتهر به، ذكره بكنية لم يشتهر بها، ذكره بلقب لم يشتهر به، ذكره بنسبة لم يشتهر بها هذا تدليس الشيوخ يسمونه، ولا شك أن فيه توعير على الوصول إلى حقيقة الراوي، والخطيب البغدادي يكثر من هذا النوع؛ ليتفنن في العبارة، فيأتي بالشيخ الواحد على أكثر من وجه، على خمسة وجوه أحياناً.
وكله غش شديد وغرر ... وضده نصح. . . . . . . . .
يعني أن الواجب على المسلم أن ينصح إخوانه المسلمين، فالدين النصيحة، هذا ليس فيه نصيحة، الغش ليس فيه نصيحة.
. . . . . . . . . ... وضد نصح عند نقاد الأثر
وحيث كان ثقةً من فعله ... فحكمه رد الذي قد نقله
يعني هذا الحديث يرد، إذاً ما حكم رواية المدلِس؟ رواية المدلس؟ لا بد أن نعرف طبقات المدلسين قبل حكم رواية المدلس، قسموا المدلسين إلى خمس طبقات، منهم ما لا يدلس إلا نادراً، ما لا يدلس إلا نادراً، هذا اغتفر الأئمة تدليسه فيقبل خبره مطلقاً، ومنهم من أغتفر تدليسه لإمامته وندرت ما تدلسه في جانب مروياته هذا أيضاً اغتفر الأئمة تدليسه، منهم من أكثر من التدليس مع كونه ثقة، هذا لا يقبله أهل العلم على القول الراجح إلا إذا صرح بالتحديث، لا يقبل إذا جاء بصيغة موهمة، منهم من أكثر من التدليس مع كونه ثقة هذا لا يقبل إلا إذا صرح، منهم من ضعف بأمر آخر سوى التدليس، أو قبلهم منهم ما لا يدلس إلا عن الضعفاء هذا مع كونه ثقة هذا لا يقبل، ومنهم من ضعف بأمر آخر سوى التدليس هذا لا يقبل مطلقاً سواء صرح أو لم يصرح؛ لأنه مجروح بغير التدليس.
وحيث كان ثقةً من فعله ... فحكمه رد الذي قد نقله
هذا الحديث الذي دلس فيه يرد، أم غيره من الأحاديث التي صرح فيها بالتحديث .. ، فإنه يرد، الثالث من أنواع المدلسين ومن طبقات المدلسين هذا يرد مطلقاً.
ما لم يقل سمعت أو حدثنا ... . . . . . . . . .
يعني ما لم يصرح بسماع الخبر أو بتحديث من نسب إليه.
. . . . . . . . . ... أو جاء باسم شيخه مبينا

(13/5)

حدثني أبو صالح المروزي، إيش أبو صالح المروزي هذا؟ ما يقبل هذا الخبر حتى يأتي باسم الشيخ مبيناً، هذا في تدليس الشيوخ، ويقارب تدليس الشيوخ تدليس البلدان، لكن لا أثر له بالنسبة للرواة إلا أنه يشعر بالتكثر والتزيد والتشبع بما لم يعطَ، لو تقول: حدثني فلان بقرطبة، نعم السامع اللي ما يدري أن في حي في الرياض اسمه: قرطبة نعم يظنك رحلت، تجشمت آلاف الأميال لتروي حديث عن هذا الشخص بالأندلس، أو تقول: حدثني فلان وين؟
طالب:. . . . . . . . .
بالحمراء، ما وراء؟
طالب:. . . . . . . . .
ما وراء النهر، لكن أي نهر؟
طالب:. . . . . . . . .
إيه لكن هو بمصر مثلاً، حدثهم وراء النهر نهر النيل مثلاً ويوهم بذلك أنه ما وراء النهر يعني دجلة، المقصود أن هذا كثير، في الأحياء يوهم أنها بلدان بعيدة هذا تدليس بلدان.
ما لم يقل سمعت أو حدثنا ... أو جاء باسم شيخه مبينا
ويعرف التدليس بالإقرار ... . . . . . . . . .
يعني بإقرار المدلس، إذا نسب الحديث إلى شخص ثبت لقاؤه له عنه ثم قيل له: هل حدثك فلان؟ قال: لا ما سمعته من فلان، كما يذكر عنه هشيم أنه يقول: ما سمعته منه، ولا ممن سمعه منه، يعني حذف اثنين، هذا يعرف بالتدليس، وعلى كل حال في رواة الصحيح من هو مدلس، والعنعنات الموجودة في الصحيحين كلها محمولة على الاتصال؛ لأنها فتشت فوجدت مصرح بها بالتحديث، ومنهم من يقول: إحسان للظن بالشيخين وإمامتهما وتحريهما في النقد تجعل النفس ليست بحاجة إلى أن تبحث في معنعناتهم.
وفي الصحيح عدة كـ (الأعمشِ) ... وكـ (هشيم) بعده وفتشِ
موجود في رواة الصحيحين من هو مدلس.
ويعرف التدليس بالإقرارِ ... أو جزم أهل العلم بالآثارِ
الذين يدركون مثل هذه الأمور الدقيقة الخفية إذا صرحوا بذلك ليس لك إلا أن تسلم.
طالب:. . . . . . . . .
لا تدليس الشيوخ لا بد أن يصرح باسم الشيخ، تدليس الشيوخ ما في إسقاط، لكن في توهيم للسامع، نعم؟

(13/6)

أقول: في تدليس الشيوخ ما في إسقاط، إنما يكني شيخه أو يسميه أو يصفه أو يلقبه أو ينسبه بوصف لا يعرف به، فهذا ما في إسقاط، لكن لا بد أن يصرح باسم الشيخ بحيث يعرف، إذا قال: أبو صالح المروزي من أبو صالح المروزي؟ فمثل هذا ما في، لكن الذي لا بد أن يصرح ما في إسقاط، نعم الحديث المدلس ضعيف، نعم؟ الحديث المدلس من قسم الضعيف؛ لأن فيه سقط، نعم.
والنقل عن معاصرٍ لم يعرفِ ... لقاؤه إياه مرسل خفي
كالرفع من مخضرم قد عاصرا ... نبينا دون لقاء أثرا
وقد أتى أوهى الأسانيد كما ... أصحها فيما مضى تقدما
وبالضعيف لا بتركٍ وصفا ... ولا لمدلول الصحيح قد نفى
يؤخذ في فضائل الأعمالِ ... لا الفرض والحرام والحلالِ
عرفنا في التقسيم السابق أن رواية الراوي عمن عاصره ممن لم يثبت لقاؤه له أنه يسمى مرسل خفي، وبهذا يفرق بين المرسل الخفي والمدلس.
والنقل عن معاصرٍ لم يعرفِ ... لقاؤه إياه مرسل خفي
وكثير ممن ألف في علوم الحديث يخلط بينهما من ذلك ابن الصلاح أدخل هذه الصورة في التدليس، لكن إذا أدخلت هذه الصورة ما يبقى لنا مرسل خفي، قد يقول قائل: كلاهما فيه إيهام لماذا لا يسمى تدليس؟ نقول: العلماء ذموا التدليس ولم يذموا الإرسال الخفي، رواية المخضرمين الذين عاصروا النبي -عليه الصلاة والسلام- نعم ممن لم يتيسر لهم لقاؤه -عليه الصلاة والسلام- هذا من قبيل الإرسال لا من قبيل التدليس، ولم يُعد من قبيل التدليس، ولو أدخلنا هذه الصورة في التدليس ما سلم من التدليس أحد.
كالرفع من مخضرم قد عاصرا ... نبينا دون لقاء أثرا
الذين عاصروا النبي -عليه الصلاة والسلام- ولم يلقوه.
. . . . . . . . . ... نبينا دون لقاء أثرا
هذا يسمى إرسال ولا يسمى تدليس، والصور التي ذكرناها في بداية الحديث عن التدليس توضح لنا الفرق الدقيق بين المرسل الخفي والمدلس.
وقد أتى أوهى الأسانيد كما ... . . . . . . . . .
سبق ذكر أصح الأسانيد، وأن العلماء تكلموا فيها، وإن كان الأولى بأن لا يطلق على سند بأنه أصح.
. . . . . . . . . ... . . . . . . . . . والمعتمد
إمساكنا عن حكمنا على سند ... بأنه أصح مطلقاً وقد
خاض به قومٌ فقيل: مالكُ ... عن نافع بما رواه الناسكُ

(13/7)

"مولاه" يعني ابن عمر، ومع ذلك:
وجزم ابن حنبل بالزهري ... عن سالم أي عن أبيه البرِ
المقصود أن المسألة بحثت في أصح الأسانيد، وتقدمت، مثل هذا قالوا في أوهن الأسانيد، أضعف الأسانيد عن أبي بكر، أوهى الأسانيد عن أبي هريرة، أوهى أسانيد المكيين، أوهى أسانيد البصريين وهكذا.
وقد أتى أوهى الأسانيد كما ... . . . . . . . . .
هذا كلام جاء .. ، الحاكم ذكر أوهى الأسانيد كما ذكر أصح الأسانيد.
. . . . . . . . . ... أصحها فيما مضى تقدما
تقدم ذكر الكلام في أصح الأسانيد، وعلى كل حال الحكم على إسناد بأنه أصح مطلقاً أو أضعف مطلقاً لا يسوغ، وقد بينا سبب ذلك فيما تقدم، إذا نظرنا إلى رأي البخاري -لا مانع أن نذكر به- إذا نظرنا إلى رأي البخاري في أصح الأسانيد مالك عن نافع عن ابن عمر، أخذنا مالك هل يحكم على كل حديث رواه أنه ضبطه وأتقنه أكثر من ضبط غيره لجميع الأحاديث مطلقاً؟ نعم مالك نجم السنن، نعم ولا يحتاج إلى أن يبحث في عدالته، ولا أحد يشكك في عدالة الإمام مالك، لكن إذا جاءنا مثلاً مالك عن نافع هل نافع أجل أو سالم؟ إذا سلمنا أن مالك أجل أهل طبقته، لماذا لا نقول: مالك عن سلام؛ لأن الأكثر على أن سالم أجل من نافع؟ إذا أتينا إلى الصحابي ابن عمر لماذا لا نقول: أبو هريرة لأنه حافظ الإسلام؟ ما يثبت لنا قول بأنه أصح مطلقاً من غيره، نعم قد تحتف قرائن في هذا الإسناد في حديث بعينه أنه أصح مطلقاً، أصح من الأحاديث كلها، لكن يبقى أنها بهذه القرائن، أما الإطلاق بوصف الإطلاق لا يسوغ، ولذا يقول الحافظ العراقي -رحمه الله تعالى-.
. . . . . . . . . ... . . . . . . . . . والمعتمد
إمساكنا عن حكمنا على سند ... بأنه أصح مطلقاً وقد
أيضاً الكلام يسري على ما قيل فيه: إنه أوهى الأسانيد وأضعف الأسانيد تجد بين الأربعة أو الخمسة الذين حكم عليهم بأنهم أوهى الأسانيد من في طبقة واحد منهم منه أضعف منه، نعم فلا يسوغ الحكم بالإطلاق.
وبالضعيف لا بترك وصفا ... . . . . . . . . .
يعني: لم تتوافر فيه شروط القبول، شروط الصحيح غير موجودة، شروط الحسن غير موجودة، إذاً يكون إيش؟ ضعيف.

(13/8)

أم الضعيف فهو ما لم يبلغِ ... مرتبة الحسن وإن بسط بغي
ما بلغ مرتبة الحسن إذاً ضعيف، هذا الضعيف الذي لا يقبله أهل العلم، ويسمونه المردود على ما تقدم، إذا لم يكن متروكاً؛ لأن المتروك شر أنواع الضعيف بعد الموضوع، "لا بتركٍ وصفا" يعني من باب أولى الموضوع نعم يحتاج إلى أن ننبه على الموضوع، إذا نبهنا بالمتروك فمن باب أولى الموضوع، هذا على القول بأن الموضوع يطلق عليه حديث، وقد أطلقه بعضهم كالخطابي وغيره، فإذا قلنا: إن المتروك لا قبل مطلقاً ووجوده مثل عدمه إذاً الموضوع من باب أولى.
وبالضعيف لا بترك وصفا ... ولا لمدلول الصحيح قد نفى
الشرط الأول: أن يكون ضعفه غير شديد، يعني لا يصل إلى حد الترك، أن يكون ضعفه غير شديد.
. . . . . . . . . ... ولا لمدلول الصحيح قد نفى
يعني معارض بما هو أقوى منه، إذا عورض بما هو أقوى منه فلا عبرة به.
يؤخذ في فضائل الأعمالِ ... . . . . . . . . .
يعني يقبل في فضائل الأعمال.
. . . . . . . . . ... لا الفرض والحرام والحلالِ

(13/9)

الحديث الضعيف وهو ما لم تتوافر فيه صفات القبول لا يجوز الاحتجاج به في العقائد اتفاقاً، ولا الحلال والحرام، وإن وجد في كلام الفقهاء، لكنهم يقررون أنه لا يجوز الاحتجاج به، ولا بناء الأحكام عليه، إذاً في فضائل الأعمال، في المغازي، في السير، في التفسير، يتسامحون في هذه الأبواب فيقبلون الضعيف، الضعيف الذي ضعفه منجبر غير شديد الضعف، يشترطون أن يكون الضعف غير شديد، يشترطون أيضاً أن يندرج تحت أصل عام، ما يؤسس حكم جديد، يشترطون أيضاً أن لا يعتقد عند العمل به ثبوته، وإنما يعتقد الاحتياط، هذا الضعيف نقل النووي والملأ علي قاري نقلا الاتفاق على جواز العمل به في فضائل الأعمال إذا توافرت الشروط، لكن الخلاف موجود، ابن العربي يقول: لا يحتج به مطلقاً، ابن حزم لا يرى الاحتجاج به مطلقاً، الشوكاني لا يرى الاحتجاج به مطلقاً، وجمع من أهل العلم لا يرون الاحتجاج بالضعيف مطلقاً، شيخ الإسلام ابن تيمية لا يرى الاحتجاج بالضعيف، ابن القيم أيضاً في كلامه ما يومي بأنه لا يحتج بالضعيف وغيره جمع غفير من أهل العلم، لكن الجمهور على قبوله في فضائل الأعمال، وقد اشترطوا لذلك شروطاً أوصلها ابن حجر إلى العشرة، يعني بمجموعها تصل إلى العشرة، السخاوي له زيادات، ابن حجر له زيادات في هذه الشروط، وكل يزيد إلى أن وصلت إلى ما يقرب من عشرة شروط، وهذا قول الجمهور، والقول الثاني: أنه لا يحتج به مطلقاً؛ لأن العمل على غلبة الظن، والضعيف الذي يغلب على الظن عدم ثبوته إذاً لا يجوز العمل به، وأيضاً العمل بالضعيف جعل كثير من الناس يغفل عن التحري والتثبت، ولذا وقع كثير من المسلمين في البدع بناءاً على العمل بالضعيف.

(13/10)

فمن الآثار التي ترتبت على قبول الأحاديث الضعيفة الغفلة عن البحث عن الصحيح والحسن، وجعلهم يتشبثون بأحاديث ضعيفة، ويستغرقون في العمل بها، والعمر لا يستوعب كل ما صح عن النبي -عليه الصلاة والسلام- فضلاً عن أن نلجأ إلى الضعيف، منهم من .. ، شيخ الإسلام -رحمه الله تعالى- يقول: إن المراد بالضعيف .. ، ليريد أن يقرر أن الضعيف لا يعمل به مطلقاً، إذاً ماذا تقول في مثل كلام أحمد -رحمه الله- أن الضعيف يقبل في فضائل الأعمال، ويتساهل في أحاديث فضائل الأعمال، ماذا يقول شيخ الإسلام عن قول الإمام أحمد؟ يقول: إن المراد بالضعيف في كلام الإمام أحمد وكلام معاصريه من الأئمة الكبار الذين يتساهلون في قبول الضعيف في الفضائل، يقول: إن المراد بالضعيف في اصطلاحهم وعرفهم هو الذي يسمى عند المتأخرين الحسن لا الضعيف الذي لم يصل إلى درجة القبول، ننتبه من هذا، وأنه لم يعرف تقسيم الحديث إلى صحيح وحسن وضعيف إلا عند الترمذي، لكن هل هذا الكلام يستقيم؟ أولاً: التعبير بالحسن وجد في طبقة شيوخ الترمذي، ووجد عند من قبلهم، حكموا على أحاديث بأنها حسنة، نعم قد يختلف حكمهم عن اصطلاح أحياناً، لكن لفظ الحسن موجود، الأمر الثاني: أنه يترتب على كلام شيخ الإسلام -رحمه الله تعالى- أن الإمام أحمد وكل من نص على أنه يتساهل بالضعيف في الفضائل ولا يتساهل به في الأحكام أنه يترتب عليه أن الإمام أحمد لا يعمل بالحسن في الأحكام، صح وإلا لا؟ يعني لو قلنا: إن الضعيف يساوي الحسن، وهذا الضعيف الذي يساوي الحسن لا يحتج به هؤلاء الأئمة في الأحكام، إذاً هؤلاء لا يحتجون بالحسن في الأحكام، وهذا خلاف المعروف من أهل العلم، فكلام شيخ الإسلام لا يستقيم، يريد أن يوجه كلام الأئمة ولا يصادم كلام الأئمة، الأئمة على العين والرأس، ما أحد بيصادمهم، هم أهل الشأن وهم أهل العلم والعمل، ومن جاء بعدهم عالة عليهم، نعم قد يفتح الله -جل وعلا- على بعض الناس فيفهم مسألة تخفى على من تقدم، لكن يبقى أنهم الأصل، رب مبلغ أوعى من سامع، لكن هذا خلاف .. ، لأن رب للتقليل، يبقى أن الأئمة الكبار هم الأصل وعليهم المعول، لكن ليسوا بالمعصومين، والاحتياط للسنة مطلوب، لكن أيضاً

(13/11)

تضييع بعض الأحكام بسبب تشديد بعض الناس أيضاً الاحتياط في مثل هذا صعب، أما قولهم: إنه يعتقد الاحتياط، أولاً: مسألة فضائل الأعمال، فضائل الأعمال التي يتساهلون فيها إن رتب عليها ثواب كما يقولون ولم يرتب عليها عقاب ما الفرق بينها وبين السنن؟ يصير في فرق؟ ما في فرق، إذاً فضائل الأعمال سنن، والسنن حكم من الأحكام، إذاً هم يستدلون بهذا الضعيف في الأحكام، وليس هذا هو المعروف عنهم، فالمسألة بحثها يطول جداً، لو أخذنا نذكر جميع الشروط، وما يلاحظ عليها طال بناء الوقت، ويكفي أن نعرف أن جماهير أهل العلم يعملون بالضعيف في الفضائل دون الأحكام والعقائد، وجمع من أهل التحقيق يرون أن الضعيف لا يعمل به مطلقاً وفيما صح وحسن ودخل في حيز ودائرة القبول غنية.
ننبه على مسألة أن بعض المعاصرين قال -ضيق الدائرة جداً- فقال: يكتفى بالقرآن مع الصحيحين، وألف كتاب أسماه: (تيسير الوحيين بالاقتصار بالقرآن مع الصحيحين) ويكفي وليش نشتت أنفسنا في سنن أبي داود وفي مسند الطيالسي وفي كذا يكفي الأصل الطالب يفهم هذه، نقول: نعم يعتني بالقرآن مع الصحيحين لكن ما رأيك فيما صح في سنن أبي داود يهمل؟ في مسند أحمد حديث كثير صحيح، في صحاح ابن خزيمة وابن حبان وغيره يصفو حديث كثير من الصحيح تهدر هذه الأحاديث؟ أضعاف أضعاف ما في الصحيحين من الأحاديث الصحيحة، لا شك أن هذه الدعوة باطلة، ولذا البخاري ومسلم لم يعما الصحيح.
ولم يعماه ولكن قلما ... عند ابن الأخرم منه قد فاتهما
ورد. . . . . . . . . ... . . . . . . . . .
حتى كلام ابن الأخرم.
ورد لكن قال يحيى البرُ ... لم يفت الخمسة إلا النزرُ
إذا جمعنا الخمسة التي هي دواوين الإسلام يبقى الصحيح أقل، ومع ذلكم ليس بصحيح، "وفيه ما فيه" كناية عن ضعفه.
وفيه ما فيه لقول الجعفي ... أحفظ منه. . . . . . . . .
يعني من الصحيح.
. . . . . . . . . ... . . . . . . . . . عُشر ألف ألفِ

(13/12)

يعني كم؟ مائة ألف، يحفظ من الأحاديث الصحيحة مائة ألف، ولو اقتصرنا على الكتب الخمسة ما صفى لنا ولا أعشرة آلاف. . . . . . . . . مكرر، فلا شك أن كل حديث ينظر في إسناده سواء في الصحيحين .. ، لا الصحيحين ليست قابلة لنظر لأنها متلقاة بالقبول، عدا ما ذكرنا من المعلقات، أو في السنن أو في المسانيد أو في الجوامع أو غيرها ينظر فيه ويحكم على كل حديث بما يليق فيه، فإذا صح أو صار حسناً ألحق بقافلة المقبول وإلا فهو مردود، والله أعلم.
وصلى الله وسلم على عبده ورسوله، نبينا محمد وعلى آله وصبحه أجمعين.
بسم الله الرحمن الرحيم
الحمد لله رب العالمين، والصلاة والسلام على رسول الله وعلى آله وأصحابه أجمعين، اللهم اغفر لنا ولشيخنا وللحاضرين والمستمعين، واعصمنا من الفتن ما ظهر منها وما بطن أجمعين، برحمتك يا أرحم الراحمين، أما بعد:
قال المؤلف -رحمه الله تعالى-:
ثم انتهى الإسناد إن كان إلى ... نبينا فذاك مرفوع علا
من قولٍ أو فعلٍ ومن تقريرِ ... تصريحاً أو حكماً بلا نكيرِ
نحو (سمعته يقول) أو (فعل) ... أو فعل شخص من حضوره حصل
وألحقن (ينميه) أو (يبلغ به) ... كذا (من السنة) أطلقوا انتبه
كذا (أمرنا) أو (نهينا) إن صدر ... من الصحابي كذا كنا نقر
الحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله، نبينا محمد وعلى آله وصبحه أجمعين.
هذا تقسيم للخبر من حيثية أخرى وهي حسب من يضاف إليه، فإن أضيف إلى النبي -عليه الصلاة والسلام- من قول أو تقرير أو فعل أو وصف صفة خلقية أو خلقية فهو المرفوع، وإن أضيف إلى الصحابة فهو الموقوف، وإن أضيف إلى التابعي ومن دونه فهو المقطوع، هذه الخلاصة، يقول الناظم -رحمه الله تعالى-:
ثم انتهى الإسناد إن كان إلى ... نبينا فذاك مرفوع علا
يعني إذا انتهى الإسناد وأضيف المتن إلى النبي -عليه الصلاة والسلام- فهو المرفوع.
. . . . . . . . . ... . . . . . . . . . فذاك مرفوع علا

(13/13)

وهو أعلى أنواع الإضافة والنسبة؛ لأنه حجة، قول ما لا ينطق عن الهوى إن هو إلا وحيٌ يوحى، أقول: هو قول ما لا ينطق عن الهوى، فالسنة وحي من عند الله -جل وعلا-، على أنه -عليه الصلاة والسلام- له أن يجتهد في قول، لكنه لا يقر إذا لم يفعل الأولى، نعم له أن يجتهد، كما حصل في فداء الأسراء، فاجتهد واختار خلاف الأولى فعوتب على ذلك، وما لم يعاتب عليه فهو وحي، فالسنة وحي، ولذا يقول:
. . . . . . . . . ... . . . . . . . . . مرفوع علا
على غيره من الأقوال؛ لأنه سنة، وهو مصدر من مصادر التشريع المجمع عليها، عند كل من يعتد بقوله ممن ينتسب إلى هذا الدين.
من قولٍ أو فعلٍ ومن تقريرِ ... . . . . . . . . .
"من قول" من قوله -عليه الصلاة والسلام-، كقوله: ((إنما الأعمال بالنيات))، ((من أحدث في أمرنا ما ليس منه فهو رد))، ((من عمل عملاً ليس عليه أمرنا فهو رد)) هذا من قوله -عليه الصلاة والسلام-، أو من فعله حيث بين ما جاء مجمل في الكتاب بفعله -عليه الصلاة والسلام-، فصلى، وحج مبيناً ما أجمل في القرآن، وقال -عليه الصلاة والسلام-: ((خذوا عني مناسككم)) وقال: ((صلوا كما رأيتموني أصلي)) ومن تقريره: السنة التقريرية حيث أكل الضب على مائدته -عليه الصلاة والسلام- ولم ينكر هذا تقرير.
. . . . . . . . . ... تصريحاً أو حكماً. . . . . . . . .
يعني سواء كانت الإضافة صريحة إلى النبي -عليه الصلاة والسلام- بأن يقول الصحابي: قال رسول الله -صلى الله عليه وسلم-، أو فعل رسول الله -صلى الله عليه وسلم-، أو أوكل بحضرة رسول الله -صلى الله عليه وسلم-، "تصريحاً أو حكماً" بأن لا يذكر النبي -عليه الصلاة والسلام- مما له حكم الرفع "بلا نكير" بلا إنكار ممن يعتد بقوله من أهل العلم.
نحو (سمعته يقول) أو (فعل) ... . . . . . . . . .
عليه الصلاة والسلام، صلى رسول -صلى الله عليه وسلم-، صلى بنا رسول الله -صلى الله عليه وسلم-،
. . . . . . . . . أو فعل ... أو فعل شخص من حضوره حصل

(13/14)

فعل شخص خالد بن الوليد أكل الضب ولم ينكر عليه النبي -عليه الصلاة والسلام-، يلحق بالصريح قول التابعي بعد ذكر الصحابي قوله: "ينميه أو يبلغ به" عن سعيد عن أبي هريرة ينميه، يعني: ينمي الخبر إلى النبي -عليه الصلاة والسلام-، أو يرفعه، أو يبلغ به النبي -عليه الصلاة والسلام-، كل هذا مرفوع.
. . . . . . . . . ... كذا (من السنة) أطلقوا انتبه
إذا قال الصحابي: من السنة، فهو لا يريد إلا سنة النبي -عليه الصلاة والسلام-، لا يريد بذلك إلا سنة النبي -عليه الصلاة والسلام-، كما في قصة الحجاج مع ابن عمر في الصحيح، يقول ابن عمر للحجاج: إن كنت تريد السنة فهجر بالصلاة، قال سالم: ولا يريدون بذلك إلا سنة النبي -صلى الله عليه وسلم-.
. . . . . . . . . ... كذا (من السنة) أطلقوا انتبه
كذا (أمرنا) أو (نهينا) إذا صدر ... من الصحابي كذا كنا نقر
قول الصحابي: أمرنا مع بناء الفعل للمجهول، أو نهينا إن صدر من صحابي فهو مرفوع، وإن صدر من تابعي فمن دونه فالاحتمال قوي أن يكون الآمر والناهي غير النبي -عليه الصلاة والسلام-، لكن إذا صدر من صحابي فلا ينصرف إلا إلى من له الأمر والنهي وهو الرسول -عليه الصلاة والسلام-، هذا إذا لم يذكر الفاعل الآمر، أما إذا صرح الصحابي بالآمر: أمرنا رسول الله -صلى الله عليه وسلم- فهو مرفوع قطعاً، وإذا قال النبي -عليه الصلاة والسلام-: ((أمرت أن أسجد على سبعة أعظم)) فالآمر له -عليه الصلاة والسلام- هو الله -جل وعلا-، أمرت فالآمر هو الله -جل وعلا-، إذا قال الصحابي: أمرنا أو نهينا هذا مرفوع عند جماهير أهل العلم، وفريق من أهل العلم أبو بكر الإسماعيلي وأبو الحسن الكرخي من أهل العلم يقولون: إنه ليس له حكم الرفع حتى يصرح الصحابي بالآمر والناهي، لكن جماهير أهل العلم على أنه مرفوع.
قول الصحابي: من السنة أو ... نحو أمرنا حكم الرفع ولو
بعد النبي قاله بأعصرِ ... على الصحيح وهو قول الأكثرِ

(13/15)

إذا قال الصحابي أمرنا رسول الله -صلى الله عليه وسلم-، أو قال: نهانا رسول الله -صلى الله عليه وسلم- فهو مرفوع قطعاً، ودلالته كدلالات قوله -عليه الصلاة والسلام-: افعلوا، يعني أمرنا رسول الله -صلى الله عليه وسلم- كما لو قال: افعلوا، يعني: "أمرنا أن ننزل الناس منازلهم"، جاء في الرواية الأخرى: ((أنزلوا الناس منازلهم)) فالحكم واحد، ينسب لداود الظاهري وبعض المتكلمين أنهم يقولون: ليس له حكم الأمر ولا النهي حتى ينقل الصحابي الصيغة النبوية، اللفظ النبوي؛ لأنه قد يسمع كلام يظنه أمر أو نهي وهو في الحقيقة ليس بأمر ولا نهي، لكن هذا القول ضعيف لا يلتفت إليه؛ لأن الصحابة إذا لم يعرفوا مدلولات الألفاظ الشرعية من يعرفها بعدهم؟! لا أحد يعرف إذا لم يعرف الصحابة أبداً.
كذا (أمرنا) أو (نهينا) إذا صدر ... من الصحابي. . . . . . . . .
أمرنا أو نهينا إذا قاله الصحابي في عصر النبي -عليه الصلاة والسلام- فمرفوع بلا شك، وإذا قاله بعد عصره -عليه الصلاة والسلام- فهو مرفوع عند الجماهير عند الأكثر، ولو بعد النبي قاله بأعصرِ.
. . . . . . . . . ... . . . . . . . . . كذا كنا نقر
كنا نقر: كنا نفعل في عهد النبي -عليه الصلاة والسلام-، كنا نقول، ذبحانا فرساً على عهد النبي -عليه الصلاة والسلام-، كنا نعزل والقرآن ينزل، كنا نقول في عهد النبي -عليه الصلاة والسلام- أبو بكر أفضل هذه الأمة، ثم عمر، ثم عثمان، حديث التفضيل المعروف، كل هذا مرفوع بلا شك؛ لأنه لو كان مما ينكر لأنكره النبي -عليه الصلاة والسلام-؛ لأن الزمن زمن وحي وتنزيل، نعم.
وحيث ينتهي إلى الصحابي ... فذاك موقوف بلا ارتيابِ
وهو الذي لقي النبي مؤمناً ... به ومات مسلماً تيقنا
أو انتهى للتابعي وهو الذي ... لقي الصحابي فمقطوع خذِ
وما الصحابي باتصال السندِ ... يرفعه فسمه بالمسندِ
انتهى الكلام عن المرفوع إلى النبي -عليه الصلاة والسلام- أردف ذلك بالموقوف، فقال:
وحيث ينتهي إلى الصحابي ... فذاك موقوف بلا ارتيابِ

(13/16)

يعني إذا كانت إضافة الكلام إلى الصحابي من قوله أو من فعله هذا يسمونه موقوف، يقابل المرفوع، موقوف ولا يطلق الوقف والموقوف إلى على ما يضاف إلى الصحابي، وإذا أطلق على من دون الصحابي فلا بد من القيد، ما يقال: موقوف بإطلاق، إنما يقال: موقوف على فلان، على سعيد، على الحسن، على ابن سيرين، ولا يقال: موقوف بإطلاق.
وهو الذي لقي النبي مؤمناً ... . . . . . . . . .
أراد أن يعرف الصحابي، من الصحابي؟ الصحابي: هو الذي لقي النبي -عليه الصلاة والسلام- مؤمناً به، التعريف المشهور عند أهل العلم: من رأى النبي -عليه الصلاة والسلام- مؤمناً به ومات على ذلك، رآه، لكن لقي يشمل الرؤية وغير الرؤية فينطبق على العميان، نعم ومن أطلق الرؤية أراد الرؤية الحقيقة والحكمية.
وهو الذي لقي النبي مؤمناً ... . . . . . . . . .
يعني حال كونه مؤمناً به.
. . . . . . . . . ... . . . . . . . . . ومات مسلماً تيقنا
يعني نجزم بأنه مات على الإسلام، فهو الصحابي، هل هناك فائدة من قوله -رحمه الله-: لقي النبي مؤمناً ومات مسلماً؟ نعم؟ قد يكون مؤمناً في عهد النبي -عليه الصلاة والسلام- ثم يرتد بعد ذلك ويعود إلى الدين ويكون مؤمناً أيضاً ويموت على الإيمان.
طالب:. . . . . . . . .
إيه لكن أنا أقول: اختلاف اللفظين: لقي النبي مؤمناً ومات مسلماً، هل لاختلاف اللفظين فائدة أو هو ممن يرى الإيمان والإسلام بمعنى واحد كالبخاري مثلاً؟ أو أنه في عهد النبي -عليه الصلاة والسلام- تكون حاله أكمل من حاله بعد وفاته -عليه الصلاة والسلام-؟ بمعنى أنه قد يتغير بعد وفاة النبي -عليه الصلاة والسلام- لكنه في دائرة الإسلام؟ لكن هذا ما يمكن أن يقال في حق الصحابة -رضي الله عنهم- نعم؟
طالب:. . . . . . . . .
حال كفره ولو أسلم بعد ذلك، أيه طيب، هو قال: مسلم ما قال: مؤمناً.
طالب:. . . . . . . . .
هم مجتمعين الآن ها؟
طالب:. . . . . . . . .

(13/17)

يعني هل الشيخ ممن يرى أن الإسلام والإيمان بمعنى واحد؟ يعني كقول الإمام البخاري -رحمه الله تعالى- ومحمد بن نصر المروزي وجمع من أهل العلم يرون أن الإيمان والإسلام شيء واحد، لكن الأكثر أن الإيمان له حقيقة، والإسلام له حقيقة.
طالب:. . . . . . . . .
طيب لكن أقول: ما الفائدة في تعبيره في القي حال الإيمان والوفاة على الإسلام؟
طالب:. . . . . . . . .
يعني مثل ما قال: {تَوَفَّنِي مُسْلِمًا} [(101) سورة يوسف] أنا لا أدرك فائدة؛ لأنه الأصل أن يقول: ومات على ذلك، كغيره، لكن النظم قد يضطره إلى ما لا يريد، قد يضطره إلى ما يذكر شيئاً هو إلى التوضيح، يعني هو مجرد تصريح بما هو مجرد توضيح، وإلا فلا يحتاج إليها، من لقي النبي -عليه الصلاة والسلام- مؤمناً ومات على ذلك، ولو تخلله ردة كما يقول أهل العلم.
. . . . . . . . . ... . . . . . . . . . ومات مسلماً تيقنا
يعني مجزوم بأنه مات على الإسلام خلاف من يرتد وما يدرى خبره، ما يدرى عنه هل رجع وإلا ما رجع؟ قوله: لقي النبي -عليه الصلاة والسلام- مؤمن يخرج من رأى النبي -عليه الصلاة والسلام- قبل أن يسلم، ثم يسلم بعد وفاته -عليه الصلاة والسلام-، كرسول هرقل لقي النبي -عليه الصلاة والسلام- وهو كافر، وسمعه يحدث ونقل عنه بعد إسلامه، هل يكن صحابي وإلا لا؟ ليس بصحابي، لكن حديثه إيش يصير؟ مرسل وإلا متصل؟ متصل وإلا منقطع؟ لكن هل يمكن أن يقال: مرفوع تابعي، هو ما هي بصحابي، نعم؟
طالب:. . . . . . . . .
المقصود أن المخضرمين من التابعين، نعم مرفوع تابعي متصل؟ يجي؟ نعم؟ كيف؟ مرفوع تابعي وهو متصل، نعم؟
طالب:. . . . . . . . .
صحيح يجي، وهذه مسألة يعايا بها، ولا نظير له، حديث واحد هو في المسند، من رواية رسول هرقل، لقي النبي -عليه الصلاة والسلام- وسمعه حال كفره ثم أسلم بعد ذلك فهو تابعي من هذه الحيثية، وخبره متصل.
أو انتهى للتابعي وهو الذي ... لقي الصحابي فمقطوع خذِ

(13/18)

يعني المقطوع ما يضاف إلى التابعي فمن دونه، يقال له: مقطوع، وفرق بين المقطوع والمنقطع، الذي ذكرناه في درس مضى، فرق بين المقطوع والمنقطع؛ لأن المنقطع من أوصاف السند، ما لم يتصل، والمقطوع يتعلق بالمتن من حيث الإضافة إلى التابعي فمن دونه مقطوع، إذا أضيف قول إلى التابعي فمن دونه نسميه مقطوع، لكن إذا السند متصل من المؤلف إلى التابعي نسميه متصل مقطوع وإلا ما نسميه؟ نعم؟
طالب:. . . . . . . . .
كيف؟
طالب:. . . . . . . . .
هو أثر ما في شك، نعم؟
طالب:. . . . . . . . .
لا، لا، هو كلام تابعي يروي مثلاً البخاري خبر عن الحسن أو ابن سيرين أو سعيد أو غيرهم من التابعين بسند متصل.
طالب:. . . . . . . . .
مقطوع لكن هل نسميه متصل أو منقطع؟ ويش نسميه؟ أنتم أدركتم المطلوب وإلا ما أدركتم؟ كل واحد من رواته سمعه من الذي فوقه بطريق معتبر، وخرج في البخاري من قول سعيد أو الحسن أو ابن سيرين أو غيرهم، لكنه بسند ليس في انقطاع، هو من حديث الإضافة مقطوع، ومن حيث السند متصل، هل يسوغ أن نقول: متصل مقطوع؟ يسوغ وإلا ما يسوغ؟ لماذا؟ إيش؟ لانفكاك الجهة، انفكاك الجهة، لكن أهل المصطلح ينصون على أن المقطوع لا يدخل في المتصل "ولم يروا أن يدخل المقطوعُ" لماذا؟ للتنافر اللفظي، في تنافر لفظي بين الوصل والانقطاع، يعني إذا قلنا: متصل مقطوع في تنافر لفظي، ينصون على هذا للتنافر اللفظي لكن مع انفكاك الجهة ويش المانع؟ يعني التنافر لو كانت الجهة واحدة أنتم معي ولا ما أنتم معي؟ نعم؟
طالب:. . . . . . . . .
لا لو اتحد الفظان اتجها إلى شيء واحد من جهة واحدة من حيثية واحدة، مثال: (جاء زيد الطويل القصير) تجي وإلا ما تجي؟ ما تجي مع اتحاد الجهة، لكن ما انفكاك الجهة طويل في عمره عمره مائة سنة، وقصير في القامة، انفكت الجهة، {فَأَنَّهُ يُضِلُّهُ وَيَهْدِيهِ} [(4) سورة الحج] تجي وإلا ما تجي؟ كلام الرب -جل وعلا- وذلك لانفكاك الجهة تجي، لكن هم رأوا أن التنافر اللفظي في هذا بشع لا يمكن أن يجمع بين كلمتين متنافرتين، لكن ما في ما يمنع إطلاقاً مع انفكاك الجهة، نعم التنافر لو اتجه إلى جهة واحدة سيكون: تناقض ما هو بتنافر.

(13/19)

انتهينا من المرفوع والموقوف والمقطوع والمتصل والموصول انتهيت من تعريف الصحيح، السند المتصل بحيث يكون كل راوٍ من رواته قد تحمل الخبر بطريق معتبر ممن فوقه، هذا متصل ويقال له: موصول، ويقول الشافعي: مؤتصل بالفك والهمز، وهذه لغته -رحمه الله-، كما نص ابن الحاجب في شافيته قال: مؤتعد ومؤتسر لغة الإمام الشافعي، عندنا شيء يقال له: المسند.
وما الصحابي باتصال السندِ ... يرفعه فسمه بالمسندِ
المسند يطلق ويراد به الكتاب الذي ترتيب أحاديثه على الرواة من الصحابة كمسند الإمام أحمد.
كمسند الطيالسي وأحمدا ... وعده للدارمي انتقدا
هذه مسانيد، والواحد منها مسند، وهو اصطلاح معروف عند أهل العلم، والمسانيد من أوائل المصنفات، لكن الذي معنا مسند يريد بذلك ما يرفعه الصحابي إلى النبي -عليه الصلاة والسلام-، شريطة أن يكون بسند متصل هذا اختيار المؤلف، المسند عنده المرفوع المتصل الإسناد، ولذا يقول:
وما الصحابي باتصال السندِ ... يرفعه فسمه بالمسندِ
وهذا قول، قول لبعض أهل العلم: إنه المرفوع المتصل يسمى مسند، ومنهم من يقول: المرفوع، المسند المرفوع، يعني ولو مع انقطاع في السند، لو قيل مثلاً: أسنده فلان ووقفه فلان فمرادهم بذلك رفعه.
والمسند المرفوع أو ما قد وصل ... . . . . . . . . .
يعني المسند يطلق ويراد به المرفوع باتصال السند -مع اتصال السند- كما قال المؤلف، ويطلق ويراد به المرفوع ولو مع الانقطاع، ويطلق ويراد به متصل الإسناد ولو مع الوقف، فالحاكم يرى ما يراه المؤلف أنه لا يقال للخبر: مسند إلا إذا كان مرفوعاً إلى النبي -عليه الصلاة والسلام- بسند متصل، ابن عبد البر يرى أن المسند هو المرفوع ولو انقطع سنده، ومنهم من يرى أن المسند متصل السند ولو كان موقوفاً أو مقطوعاً، ولذا يقولون: أسنده فلان ووقفه فلان، وقد يقولون: أرسله فلان وأسنده فلان، فإذا قابلوا به الموقوف عرفنا أن مرادهم المرفوع، وإذا قابلوا به المنقطع عرفنا أنهم يريدون المتصل، والحاكم يجمع بينهما؛ لأنه وجد في استعمالهم أنه يراد به المرفوع، ووجد في استعمالهم أنه يراد به المتصل، والحاكم جمع بين الأمرين، وهو اختيار المؤلف -رحمه الله تعالى-، نعم.

(13/20)

وما يقل عدد الرجالِ ... فيه أو المدة فهو العالِ
فمطلق إن كان للنبي ... وغيره سموه بالنسبي
وفي الأخير توجد الموافقة ... وبدل كذا التساوي لحقه
تصافح وسابق ولاحقُ ... فالأول الراوي به يوافِقُ
مصنفاً في شيخه أي من سوى ... طريقه أو عن سواه قد روى
أو شيخ شيخه فصاعداً بدل ... ثم التساوي إن إلى متن وصل
بسند كسند المصنفِ ... ومن روى عنه تصافح يفي
واثنان حيث اشتركا في الأخذ عن ... شيخ وبين أخذ ذا وذا زمن
وأول بالموت منهما سبق ... فسابق ولحق قد اتسق
وما بضد ذاك فهو النازلُ ... وهو لأقسام العلو مقابلُ
من أنواع علوم الحديث، أقول: من أنواع علوم الحديث ما يسمى بالعالي والنازل، والعلو مرغوب عند أهل العلم، حتى قال بعضهم في مرض موته لما قيل لهم: ما تشتهي؟ قال: سند عالي، وبيت خالي، هذه هي الأمنية نعم بيت خالي ما فيه أحد؛ ليتعبد، يقرأ ويكتب ويحرر ويبحث نعم، وهذا هو الذي لا يطاق في هذه الأزمان، لا يطيق الإنسان أن يجلس لمفرده ولو زمناً يسيراً، فالعلو مرغوب عند علماء هذا الشأن، والنزول مرغوب عنه، والعلو في الجملة قلة الوسائط بين الراوي وبين النبي -عليه الصلاة والسلام-، والنزول كثرة الوسائط، لماذا صار العلو مطلوباً والنزول مرغوب عنه؛ لأن الإسناد الذين هم الوسائط بين الراوي وبين النبي -عليه الصلاة والسلام-، ما من واحد منهم إلا ويحتمل تطرق الخلل إلى الخبر منه، نعم أنت تروي خبر من طريق خمسة أشخاص، كل واحد من هؤلاء الخمسة يحتمل أنه أخطأ، نسي، ضبط، ما ضبط، لكن لو ترويه من طريق عشرة فلان عن فلان عن فلان عن فلان صار تطرق الخلل إليه أقوى؛ لأنه إن سلم من هذا ما سلم من هذا، ولذلك رغبوا في العلو دون النزول، هذا قول أهل هذا الشأن، واختار بعض المتكلمين وما أدري كيف يتدخل في هذا الباب؟ اختار بعض المتكلمين أن النزول أفضل من العلو، لماذا؟ لماذا يختار النزول؟ نعم؟
طالب:. . . . . . . . .

(13/21)

نعم يقول: الأجر على قد النصب، قدر التعب، يقول: عندك حديث ثلاثي كل واحد من الرواة يحتاج إلى ربع ساعة في البحث ساعة إلا ربع وأنت منتهي من الحديث، لكن لو كان عندك عشاري تحتاج ثلاثة أضعاف الوقت، والأجر على قدر النصب، نقول كما قال عمر، ماذا قال؟ أخطأت؟ هاه؟
طالب:. . . . . . . . .
لا، لا، أخطأت؟ أقول: من تدخل في غير فنه يأتي بالعجائب، أقول: هل المشقة لذاتها هدف شرعي؟ نعم؟ ليست بهدف شرعي ولا يترتب عليها ثواب إلا إذا اقتضتها العبادة، ولذلك لو كان بينك وبين المسجد مائة متر، تقول: والله بألف في الحارة على شان يصير ألفين متر؟ أو تبغي تحج من هذه البلاد تقول: أبي أروح على الشمال الأقصى على الساحل وأزور مكة من هناك خمس آلاف كيلو بدل من ثمانمائة كيلو؟ وتقول: تريد تؤجر على هذا؟ ما تؤجر على هذا يا أخي؛ لأن المشقة ليست مقصداً شرعياً لذاتها، والله -جل وعلا- عن تعذيب الإنسان نفسه غني.
العلو قلة الوسائط، والنزول كثرة الوسائط، وأعلى ما في الكتب الستة الثلاثيات، البخاري فيه منها اثنان وعشرون حديثاً ثلاثياً، وغالبها ها؟
طالب:. . . . . . . . .
لا، لا، الثلاثيات غالبها عمن؟
طالب:. . . . . . . . .
لا، لا، وين؟ كيف؟ ثلاثيات البخاري جلها عن طريق؟ ها؟
طالب:. . . . . . . . .

(13/22)

نعم المكي بن إبراهيم عن يزيد بن أبي عبيد عن سلمة بن الأكوع، هذا أعلى ما في البخاري الثلاثيات، مسلم ما في ثلاثيات أصلاً، أعلى ما عنده الرباعيات، وقد روى مسلم أربعة أحاديث رباعية عوالي عنده، ونزل فيها البخاري، رواها الأربعة خماسيات، مسلم ما في ثلاثيات، ابن ماجه فيه شيء يسير، الترمذي شيء يسير، أبو داود ما في إلا حديث واحد مختلف فيه، حديث أبي برزة في الحوض، مع أن المعروف منه ليس بثلاثي، وإنما فيه راوٍ مبهم، النسائي متأخر ما يتصور أن يرد فيه ثلاثي، المسند -مسند الإمام أحمد- فيه أكثر من ثلاثمائة حديث ثلاثي؛ لتقدمه؛ لأنه من طبقة شيوخهم، ومالك في ثنائيات مباشرة نافع عن ابن عمر ما في، على طول مالك مباشرة مالك عن نافع عن ابن عمر، الموطأ فيه ثنائيات، ولذا كتب المتقدمين ينبغي أن يحرص عليها طالب العلم، ويعض عليها بالنواجذ؛ لأن الوسائط قليلة، إذا كان أعلى ما في البخاري الثلاثيات فما أنزل حديث في البخاري؟ فيه إيش؟ تساعي، تعرف الحديث؟
طالب:. . . . . . . . .
((ويل للعرب من شر قد اقترب)) هذا أنزل حديث في البخاري، وأطول إسناد كما قرره النسائي حديث فضل صورة الإخلاص اللي فيه ستة من التابعين يروي بعضهم عن بعض، الآن تصورنا معنى العالي والنازل، والعالي أفضل والنازل مفضول عند أهل العلم، لكن يبقى أنه إذا كان العالم رجاله أقل من رجال النازل في الثقة والضبط والإتقان قدم الإسناد النازل؛ لكونه أنظف، نظافة الأسانيد مطلوبة وإلا ما الذي يفيدنا علو الإسناد وفيه شخص متكلم فيه؟ ما نستفيد؛ لأن هذه الأمور أمور تكميلية، ما هي بضرورية، ليست من الأمور الضرورية، إنما هي كمالية، فيهتم بالضروري قبل الكمالي.
وما يقل عدد الرجالِ ... فيه أو المدة فهو العالِ
"أو المدة" كيف تقل المدة؟ إذا عمر الراوي فالذي يروي عنه في أول عمره أعلى ممن يروي عنه في آخر عمره؛ لأن مدة من روى في أول العمر قلت المدة إلى النبي -عليه الصلاة والسلام-.
فمطلق إن كان للنبي ... . . . . . . . . .

(13/23)

علو مطلق، وهناك علو نسبي، القرب من النبي -عليه الصلاة والسلام- علو مطلق، والقرب إلى إمام من أئمة الحديث أو إلى كتاب من الكتب المشهورة علو لكنه نسبي، يعني بالنسبة إلى هذا الإمام، وعلو بالنسبة إلى هذا الكتاب؛ لأنه قد تصل إلى صحيح البخاري بسند أقل ما يمكن، لكن البخاري في. . . . . . . . . بينما ينزل صاحبك عنك لأن المسألة نسبية، فصاحبك الذي نزل عنك بدرجتين أو ثلاث إذ كنت لا تروي من صحيح البخاري إلا هذا الحديث العُشاري لو نزل عنك بثلاث درجات صار أعلى منك فيما يرويه من ثلاثيات، فهذه مسألة نسبية، هذا علو نسبي.
فمطلق إن كان للنبي ... وغيره. . . . . . . . .
يعني كإمام من أئمة الحديث، أو كتاب من الكتب المشهورة، سموه بالنسبي، يعني الآن عندنا من الآن إلى البخاري نحتاج إلى عشرين راوي، إلى عشرين راوي حتى نصل إلى البخاري، لكن قد يوجد أسانيد عالية بحث تصل إلى خمسة عشر راوياً، وقد يوجد أنزل من ذلك أذا تزيد على العشرين، هذه مسألة نسبية؛ لأن العلو وإن قرب من صاحب الكتاب أو من هذا الإمام إلا أنه يبقى أنه نزول بالنسبة لأحاديث الكتاب النازلة وعلو بالنسبة للأحاديث العالية.
"وفي الأخير" يعني: في النسبي.
وفي الأخير توجد الموافقة ... وبدل كذا التساوي لحقه
تصافح وسابق ولاحقُ ... فالأول الراوي به يوافِقُ
في الأخير في النسبي توجد الموافقة.
. . . . . . . . . ... فالأول الراوي به يوافِقُ
الأول الذي هو الموافق، يعني إذا تصورنا أن الحافظ العراقي وقد توفي سنة ثمانمائة وستة عنده تُساعيات عنده حديث تُساعيات، توفي في أول القرن التاسع، والإمام البخاري عنده تُساعي هذه موافقة، بون شاسع كم قرن؟ يعني خمسة قرون ونصف، نعم بون شاسع، وهذا يوجد عنده تُساعيات وهذا عنده تُساعيات، إذاً هذه إيش؟ موافقة.
. . . . . . . . . ... فالأول الراوي به يوافِقُ
مصنفاً في شيخه أي من سوى ... طريقه. . . . . . . . .
يعني إذا وافق المصنف بعدد الرجال في شيخه كأنه وافق هذا الشيخ.
. . . . . . . . . أي من سوى ... طريقه أو عن سواه قد روى
أو شيخ شيخه فصاعداً بدل ... . . . . . . . . .

(13/24)

يعني أنت .. ، استطاع راوي متأخر مثلاً عن البخاري أن يروي حديث من أحاديث البخاري لا من طريق البخاري نعم، وإنما من طريق شيخه بعدد السند يكون وافقه، لكن إذا كان عن طريق شيخ شيخه بحيث يوافق شيخ الشيخ بالعدد، نفترض مثلاً النسائي، وهو متأخر عن البخاري، روى حديث: ((ويل للعرب من شر قد اقترب)) البخاري رواه من طريق شيخ شيخه بنزول، النسائي أختصر، رواه عالياً عن شيخه عن شيخ شيخ البخاري، هذا بدل.
. . . . . . . . . ... ثم التساوي إن إلى متن وصل
بسند كسند المصنفِ ... . . . . . . . . .
هذا التساوي إلي هو صنيع ما حصل للحافظ العراقي مع البخاري.
. . . . . . . . . ... ثم التساوي إن إلى متن وصل
بسند كسند المصنفِ ... ومن روى عنه تصافح يفي
يعني لو قدر مثلاً أن .. ، دعونا من الحافظ العراقي الحافظ ابن حجر عنده عُشاريات، يعني إذا روى التُساعيات عن الحافظ العراقي صارت بالنسبة له تُساعيات رواها عن الحافظ العراقي صارت بالنسبة لابن حجر عُشاريات، إذا كان الحافظ العراقي وافق الإمام البخاري فالحافظ ابن حجر صار كأنه من تلاميذ البخاري، يعني ساوى الآخذين عن البخاري فكأنه صافح الإمام البخاري، وأخذ عنه.
واثنان حيث اشتركا في الأخذ عن ... شيخ وبين أخذ ذا وذا زمن
وأول بالموت منهما سبق ... فسابق ولحق قد اتسق

(13/25)

مسألة مفترضة في شيخ معمر طويلاً عاش مائة سنة، وقد جلس للتحديث وعمره عشرون سنة، جاء طالب من أوائل الطلبة فروى عنه، يعني هذا الشيخ مولود سنة مائة شيخ، وجلس للتحديث سنة مائة وعشرين، وتوفي سنة مائتين، جاء شخص فروى عنه سنة عشرين ثم مات في هذه السنة، وجاء شخص آخر فأخذ عنه سنة مائة وتسعة وتسعين، وعمر سبعين سنة بعده أو ثمانين سنة يعني متصور يعمر الإنسان ثمانين سنة بعد شيخه، لأنه يؤخذ عنه بعشر سنين مثلاً، فيعيش تسعين أو مائة، كم بين الطالب الأول والثاني في الوفاة؟ إيش سبعين؟ وين السبعين؟ هذا مات سنة مائة وعشرين قبل الشيخ بثمانين، أي نعم، قالوا: وأكثر ما يتصور في الواقع يعني موجود مائة وخمسين مائة واثنين وخمسين سنة، زميلين بينهما مائة وخمسين سنة، يعني خلينا نضرب أمثلة واقعية، الشيخ مثلاً ابن باز جلس للتدريس سنة سبعة وخمسين، ألف وثلاثمائة وسبعة وخمسين استقل يعني، قاضي ومدرس، سنة سبعة وخمسين، طلبوا عليه العلم توفي شخص في تلك السنة من اللي طلبوا العلم عليه، أو سنة ستين، الشيخ عمر إلى سنة عشرين، حضر عنده في سنة ألف وأربعمائة وعشرين شاب أبو عشر سنين وسمع من الشيخ وجلس من عشرين إلى ألف وخمس مائة كم يصير بين الاثنين؟ يعني ما يقرب من قرن ونصف، يعني المسألة متصورة، لكن لو تقول: زميلين بين وافتهما مائة وخمسين سنة ما تدخل في المزاج؛ لأنك تبي تظن أنهم حين .. ، هذا مكسب مائة وخمسين سنة كله زايد عن العمر، ما هو بصحيح، فتصوير المسألة هكذا يعمر الشيخ طويلاً يجلس للتحديث في أول عمره، فيحضر عنده ناس ويأخذون عنه فيموت واحد في السنة الأولى أو الثانية أو الثالثة، يعني في أوائل عمره، ثم يستمر في التدريس عقود، سبعين، ثمانين سنة، ثم في آخر عمره يتلقى عنه شاب صغير العلم، ثم يعمر هذا الشاب فإذا نظرت إلى المدة طويلة جداً، إذا كان الطالب الأول مات قبل الشيخ بثمانين سنة ثم عمر الثاني بعد الشيخ ثمانين سنة مائة وستين سنة، لكن من حيث الوجود قالوا: مائة وأربعة وخمسين، مائة وثلاثة وخمسين يعني من حيث الواقع الأمثلة، هذا يسمونه إيش؟ السابق والآحق، الخطيب البغدادي له مؤلف مطبوع باسم: (السابق والآحق)، نعم؟

(13/26)

طالب:. . . . . . . . .
لا ما يلزم، ما يلزم، لا ما يلزم، إنما يشتركان بكونهما رويا عن شيخ واحد.
وأول بالموت منهما سبق ... فسابق ولحق قد اتسق
وما بضد ذاك فهو النازلُ ... . . . . . . . . .
لأنه قال في تعريف العالي:
وما يقل عدد الرجالِ ... فيه أو المدة فهو العالِ
فإذا كثر عدد الرواة عدد الرجال هذا يسمى نازل، أو تأخرت مدة التحمل عن هذا الشيخ، بحيث بعد عن النبي -عليه الصلاة والسلام- يسمى نازل أيضاً من حيث المدة؛ لأنه قال: أو المدة، فالسابق أو الآحق، السابق عالي نعم والمتأخر الذي هو الآحق نازل وإن اتحد العدد، كلهم يرون عن شيخ واحد؛ لأن هناك علو بتقدم السماع، ونزول بتأخر السماع.
وما بضد ذاك فهو النازلُ ... وهو لأقسام العلو مقابلُ
لأنه يأتي لأقسام العلو مقابل، كيف يكون لأقسام العلو مقابل؟ لأننا نحتاج أن نقول فيه بدل، وفيه مصافحة وفي موافقة، نعم، في مساواة يمكن مع النزول؟
. . . . . . . . . ... وهو لأقسام العلو مقابلُ
اللهم إذا كان التقسيم الكلي المطلق والنسبي فقط، لكن هل يمكن أن يكون في النزل مصافحة؟ نعم؟ هل يمكن أن يكون في النزول موافقة؟ يمكن وإلا ما يمكن؟
طالب:. . . . . . . . .
إيه لكن علو بالنسبة للذهبي، ما هو بنزول، ما تمسيه نزول، يعني إن قلت: نزول نسبي مثلاً بإمكان مثلاً النسائي أن يروي هذا الحديث بسند أعلى فرواه بنزول، والبخاري أيضاً قد رواه بنزول، نعم، يعني لو فترضنا أن الحديث الذي رواه البخاري تُساعي وجد عند النسائي تُساعي هل نقول: إن هذا نزول وإلا علو؟ بالنسبة للبخاري نزول، لكن بالنسبة للنسائي؟ إذا نظرت إليه بالنسبة للبخاري فهو علو، وإن نظرت إليه بالنسبة لمرويات النسائي الأخرى فهو نزول، بإمكان النسائي أن بصل بخمسة، نعم فهو نزول.
على كل حال المسألة كلها نسبية؛ لأن العلو بالنسبة للقرن الثاني غير العلو بالنسبة للقرن الثالث، غير العلو بالنسبة للقران السابع والثامن والرابع عشر والخامس عشر، فالمسألة كلها نسبية.
هات لطائف الإسناد.
وهاك أنواع لطائف السند ... وهو جليل علمه فليستفد
منها عن الأصغر يروي الأكبرُ ... كالأب عن ابن له قد يخبرُ

(13/27)

والشيخ عن تلميذه والصحب عن ... تابعهم وعكس ذا الأكثر عن
ومن روى عن أبه عن جده ... فصاعداً أربع عشرٍ ينتهي
وامرأة عن أمها عن جدة ... لها وذا النوع قليل الجدة
مثل الأول أنت سكنت إن وقفت فقف، هذه أنواع من لطائف الإسناد، ولطائف الأسانيد ينبغي لطالب العلم أن يلم بها، وأن يعرفها؛ لأنها تمر كثير في الشروح، من لطائف الإسناد كذا، فلطائف الإسناد كثيرة، منها: رواية الأكابر عن الأصاغر.
وهاك أنواع لطائف السند ... وهو جليل علمه فليستفد
ولكل لطيفة من لطائف الإسناد فائدة، كل لطيفة من لطائف الإسناد فيها فائدة.
منها عن الأصغر يروي الأكبرُ ... كالأب عن ابن له قد يخبرُ
يعني صالح بن كيسان لما يروي عن الزهري، صالح بن كيسان أكبر من الزهري في السن، لكنه تأخر في أخذه للعلم فاحتاج أن يروي عمن هو أصغر منه، وهكذا ينبغي لطالب العلم أن لا يأنف من الرواية عن من هو أصغر، ولا ينبل الرجل ولا يكمل حتى يأخذ العلم عمن هو أصغر منه ومثله ودونه، لا يحمله الكبر والأنفة أن يقول: أنا أتلقي. . . . . . . . . وصرح بعضهم بكلمات يعني ليست بطيبة في جانب بعض من زاد علمه وصغر سنه، هذا لا شك أنها تدل على أن في النفس شيء، الإمام مالك جلس للناس قبل العشرين، والكبار موجودين، وجلسوا عنده، وغيره وغيره على مر التاريخ يجلس الكبار عند الصغار ولا يأنفون، أما كون الشخص إذا كان صغير يعني ينبز بصغر سنه، هذا لا شك أنه ينبي أن في القلب شيء، نعم لو تصدر الصغير قبل الأهلية لا شك أنه ينبغي أن يمنع قبل أن يتأهل، لكن إذا تأهل، وأدرك من العلم ما لم يدركه الكبار ويش المانع؟ أننا نجلس عليه، ويوصى به، وذلك فضل الله يؤتيه من يشاء، فلا يأنف الإنسان عن أن يأخذ عمن هو دونه. . . . . . . . .

(13/28)


شرح: نظم: (اللؤلؤ المكنون في أحوال الأسانيد والمتون) (14)

شرح اللؤلؤ المكنون في أحوال الأسانيد والمتون

شرح نظم: (اللؤلؤ المكنون في أحوال الأسانيد والمتون) (14)
شرح: (رواية الأكابر عن الأصاغر - رواية الأبناء عن الآباء - الأقران والمدبج - رواية الإخوة عن بعضهم - المسلسل - طرق التحمل وصيغ الأداء - أسماء الرواة وأنسابهم وكناهم وألقابهم)

الشيخ/ عبد الكريم الخضر
فلا يأنف الإنسان أن يأخذ عن من هو دونه في السن، وقد يحتاج إلى أن يأخذ عمن هو دونه في العلم، يكون هذا حصل علم في باب من أبواب الدين، أو في فن من فنون العلم ما هو عندك ويش المانع؟ وإن كانت تعد في الجملة يعني أعلم منه، كل ما تواضع طالب العلم رفعه الله -جل وعلا-، التواضع على كل حال هو رفعة في الدنيا والآخرة.
منها عن الأصغر يروي الأكبرُ ... كالأب عن ابنٍ له قد يخبرُ
عن وائل بن حجر عن ابنه عبد الجبار بن وائل، ومن أعظم ما يمثل به في هذا الباب رواية النبي -صلى الله عليه وسلم- حديث الجساسة عن تميم، هذا أعظم مثال في الباب، في باب رواية الأكابر عن الأصاغر، هذا من أعظم ما يمثل به، وهذه تربية ورد عملي على من يأنف الأخذ عمن هو دونه في السن، نعم مجلس الأكابر ينبغي أن يحرص عليها، فإذا وجد في البلد عالم كبير وأقل منه يحرص على الكبير أكثر، لكن ليس الدافع على ذلك الأنفة أو الغيرة لا.
منها عن الأصغر يروي الأكبرُ ... كالأب عن ابنٍ له قد يخبرُ
أبو بكر روى عن عائشة، عمر روى عن ابن عمر ابنه عبد الله.
والشيخ عن تلميذه. . . . . . . . . ... . . . . . . . . .
يروي الشيخ عن تلميذه، يعني يتصور أن الشيخ أحاط بكل علم، يعني ما استفاد من هذا التلميذ أي فائدة! قد يكون عند التلميذ في بعض القضايا في بعض المسائل من أدلتها ما ليس عند شيخه.
والشيخ عن تلميذه والصحب عن ... تابعهم. . . . . . . . .
الصحابي يروي عن التابعي، الجادة أن التابعي يروي عن الصحابي، والصغير يروي عن الكبير، والتلميذ يروي عن الشيخ هذه هي الجادة، لكن قد يروي الشيخ عن تلميذه، والصحابي عن التابعي، وعكس ما ذكر هو الأكثر؛ لأنه هو الجادة.
. . . . . . . . . ... . . . . . . . . . وعكس ذا الأكثر عن
نعم هذا هو الأكثر.
ومن روى عن أبيه عن جده ... . . . . . . . . .

(14/1)

رواية الابن عن أبيه عن جده.
. . . . . . . . . ... فصاعداً أربعة عشر ينتهي
يعني أكثر ما وجد من رواية الأبناء عن الآباء أربعة عشر، على أن ما وجد بهذا الإسناد موصوف بالنكارة، ضعيف جداً، لكن هم يحرصون على أن يوجد أمثلة فإذا أرادوا العمل بهذا الخبر بحثوا عن الأحاديث الصحيحة، يعني هذا مجرد تمثيل، لكن أكثر من يدور في رواية الأبناء عن الآباء حديث عمرو بن شعيب عن أبيه عن جده، بهز بن حكيم عن أبيه عن جده، هذه السلاسل المشهورة، أم السند الذي فيه أربعة عشر يصل إلى علي بن أبي طالب فهذا ضعيف، وإن مثلوا به، لكنه منكر، الأسانيد التي تروى بهذا الإسناد منكر، منكرة.
ومن روى عن أبيه عن جده ... فصاعداً أربعة عشر ينتهي

(14/2)

هذا أعلى ما وجد، أكثر من وجد الأربعة عشر، والتميميون من الحنابلة يروي بعضهم عن بعض، أبناء عن آباء إلى أن يصل إلى الطبقة الثالثة، يعني لا يتسلسل إلى النبي -عليه الصلاة والسلام-، لكن فيهم هلكى من حيث الرواية، بل فيهم من وصف بالوضع، فهذا من باب التمثيل يذكر، وإلا فالعمل على الصحة، رواية عمرو بن شعيب عن أبيه عن جده، تعرفون أنها سلسلة مختلف فيها بين أهل العلم، وسبب الاختلاف في مرجع الضمير "في جده"، فإن قلنا: يعود على ما عاد عليه في قوله: "عن أبيه" فالضمير "في أبيه" يعود إلى عمرو وأبوه شعيب، وجده إن قلنا: يعود إلى عمرو قلنا: جده محمد، ومحمد تابعي، فيكون الخبر مرسل، وإذا قلنا: الضمير يعود على الأقرب، يعود إلى الأب فجد الأب عبد الله بن عمرو، فيكون الخبر متصلاً إلا ما يقال في أن شعيب لم يلق ولم يسمع من جده عبد الله بن عمرو كما قاله بعضهم، لكن المرجح أن الضمير يعود على شعيب، والجد عبد الله بن عمرو، وقد جاء التصريح به في أكثر من حديث، عن عمرو بن شعيب عن أبيه عن جده عبد الله بن عمرو، ورجح جمع من أهل العلم سماع شعيب من جده عبد الله بن عمرو، وحكم بصحة هذه السلسلة بعض العلماء، وردها آخرون وقالوا: هي منقطعة، والتوسط في الأمر اختاروه جمع أو فريق ثالث وقالوا: هي مقبولة، وليست من أعلى الصحيح، وإنما يحكم عليها بالحسن إذا صح السند إلى عمرو، حديث بهز بن حكيم عن أبيه عن جده، الخلاف الوارد في حديث عمرو بن شعيب عن أبيه عن جده لا يرد هنا؛ لأن السلسلة أربعة في حديث عمرو بن شعيب عن أبيه عن جده، عمرو بن شعيب بن محمد بن عبد الله، لكن بهز بن حكيم بن معاوية حيدة هذا ليس بصحابي، فالضمير ما في اختلاف في كونه يعود إلى الجد الأقرب، وقد لقي كل واحد وأخذ عن الآخر، مسألة الانقطاع ما هي بواردة، لكن يبقى مسألة الكلام في بهز فيه كلام لأهل العلم في ذاته، وكما قيل في الأولى يقال هنا الخلاف موجود، والاختيار أيضاً أن تكون من قبيل الحسن؛ لوجود الخلاف من غير مرجح، إذا قلنا: إن هذه حسن، ما يروى من طريق عمرو بن شعيب عن أبيه عن جده حسن وما يروى من طريق بهز عن أبيه عن جده حسن فأيهما أرجح؟ منهم من رجح رواية عمرو بن شعيب

(14/3)

عن أبيه عن جده؛ لأن البخاري صحح حديث مروي بهذه السلسلة، فيما نقله الترمذي في علله الكبير، قال: سألت محمد بن إسماعيل عن حديث عبد الله بن عبد الرحمن الطائفي فقال: هو حديث صحيح، الذي هو حديث التكبير في صلاة العيد، قال: هو حديث صحيح، فصححه وهو مروي من طريق عمرو بن شعيب عن أبيه عن جده، وعلق لبهز بن حكيم عن أبيه عن جده، فمن يقول: العبرة بالكتاب وما خرج في الكتاب يرجح بهز، وإن كان معلقاً، ومن يقول: العبرة بالتصحيح -والتعليق دون التصحيح- يرجح عمرو بن شعيب عن أبيه عن جده.
وامرأة عن أمها عن جدةِ ... لها. . . . . . . . .
امرأة عن أمها، امرأة تروي عن أمها عن جدتها من هذا النوع، يعني كما يروي الرجل عن أبيه عن جده تروي المرأة عن أمها عن جدتها.
. . . . . . . . . ... .... وذا النوع قليل الجدة
يعني وجوده قليل نادر؛ لأن أولاً: الطلب والعلم في النساء قليل أقل بكثير من وجود العلم في الرجال، نعم، قليل بالنسبة لوجوده في الرجال، مع أن رواية الابن عن أبيه عن جده قليلة بالنسبة لرواية غيرهم، يعني كم روي من حديث بفلان عن أبيه عن جده؟ قليلة بالنسبة لرواية فلان الأجنبي البعيد عن هذا الراوي عن راوي بعيد آخر، وهذه حكمة إلهية، يعني أزهد الناس بالعالم أهله وجيرانه، تجد أقرب الناس إلى المسجد الذي فيه شيخ يدرس من نفس الحي يمكن يكون من أجل المشائخ، أولاد الجيران إن كان فيهم أحد يروح يمين يسار، وولد الشيخ يدور غيره، هذا معروف، وهذه سنة إلهية، لماذا؟ لئلا يقول الشيخ: أنا اللي ربيت ولدي يقال له: روح دور ولدك، الله المستعان، أقول: هذه حكمة إلهية كون الإنسان يزهد فيه أقرب الناس إليه، وأيضاً التبذل معه له دور، يعني أنت هل يستوي في نفسك وعندك قيمة شخص تراه على كل وضع قائم جالس نائم في ثياب بدون ثياب أحياناً يصير على أوضاع ما هي بمرضية، لكنه بني أولاده لا شك أن هيبته أقل من شخص لا يراه إلا على أكمل حال فتجد تنزل قيمته فلهذا .. ، أولاً: لئلا يظن أنه علم ولده.
طالب:. . . . . . . . .

(14/4)

لا، لا، الأنبياء ما استطاعوا أن يهدوا أبناءهم، أيضاً كونه يرى أباه أو قريبة أو جاره على أوضاع مختلفة تحط من هيبته بخلاف البعيد هذه أيضاً لها دور فراوية الابن عن أبيه عن جده بالنسبة لعموم الروايات قليلة ورواية البنت عن أمها عن جدتها أقل لأن العلم في النساء أقل، وإذا وجد في الأسرة امرأة واحدة في الأسرة بكاملها قد لا تجد ثانية، فضل عن كونها بنت هذه المرأة، ثم البنت تروي عنها بنتها وهكذا، ولذا قال:
. . . . . . . . . ... . . . . . . . . . وذا النوع قليل الجدة
نعم.
وما روى القرين عن قرينهِ ... شريكه في شيخه وسنهِ
مثل الصحابي عن صحابي نما ... كذاك من بعد فأقران سما
فإن روى عنه وذا عنه روى ... فذا مدبج وأقران حوى
وإخوة والأخوات فليعد ... لا سيما عند اجتماعٍ في سند
عندنا رواية الأقران، والمراد بالأقران الرواة المتشابهون في السن والأخذ، بمعنى أنهم يكونوا من طبقة واحدة، هؤلاء هم الأقران، وقد يكون قرين له في السن دون الأخذ، وقد يكون قرين له في الأخذ دون السن، لكن إذا اجتمع السن والأخذ أولى ما يقال في تعريف القريب، فإذا روى أحمدهما عن الأخر قيل: رواية الأقران، ثم إن روى الثاني عن الأول روى القريب زيد وعمرو قرينان إن روى زيد عن عمرو فقط رواية أقران، إن روى عمرو عن زيد فقط قلنا: رواية أقران، لكن إذا روى زيد عن عمرو وعمرو عن زيد قلنا: هذا المدبج، هذا يسمونه إيش؟ المدبج.
طالب:. . . . . . . . .
من ديباجتي الوجه نعم؛ لأن الجهة اليمنى نضير جهته اليسرى.
وما روى القرين عن قرينهِ ... شريكه في شيخه وسنهِ
يعني في الأخذ والسن.
مثل الصحابي عن صحابي نما ... . . . . . . . . .
يعني أبو هريرة يروي عن عائشة، وعائشة تروي عن أبي هريرة، ابن عمر يروي عن جابر، وجابر يروي عن ابن عمر.
مثل الصحابي عن صحابي نما ... كذاك من بعد فأقران سما
يعني إذا روى أحدهم عن الآخر من غير عكس هذه رواية الأقران.
فإن روى عنه وذا عنه روى ... . . . . . . . . .
يعني كل واحد روى عن الثاني.
. . . . . . . . . ... فذا مدبج وأقران حوى

(14/5)

المدبج يحوي رواية الأقران، التدبيج رواية أقران، لكن لا يمكن لرواية الأقران من غير أن يروي الثاني عن الأول مدبج، نعم رواية الإخوة والأخوات، وفيه كتاب مصنف لأبي داود وغيره كتب كل هذه الأنواع وهذه اللطائف فيها كتب لأهل الحديث، يؤلفون في كل باب من أبواب علوم الحديث، وما من باب من أبواب علوم الحديث إلا وقد ألف فيه الخطيب البغدادي كتاباً، حتى قال أبو بكر بن نقطة: كل من جاء بعد الخطيب نعم .. ، كل من أنصف علم أن من جاء بعد الخطيب من المحدثين عيال عليه، بلا شك عالة على الخطيب، ومع ذلكم نجد من يقع فيه، وأنه أساء إلى علم الحديث، أدخل خلط بين علوم الحديث وأصول الفقه هذا إساءة؟! طالب العلم بحاجة إلى العلمين معاً، نعم أصول الفقه دخله شيء من أصول علم الكلام لكنها ما ضرت، لا شك أن علم الكلام مذموم، لكن وجدت ونفعت وفيها علم كلام، فنأخذ منها ما نحتاجه، وما لا نحتاجه إن كان فيه مخالفة لما تقرر عندنا في الدين يعلق عليه، يقال: هذه مخالفة، أما الكلام والدعاوى التي تندد بنبذ كتب أصول الفقه؛ لأن فيها علم الكلام، من أين تتعلم يا أخي؟ وتبعاً لذلك ينادى بنبذ كتب المصطلح؛ لأنها تأثرت بالأصول طيب والمرحلة الثالثة ويش تصير عاد؟ ويش يتوقع المرحلة الثالثة؟ إننا نخشى أن المسألة تتسلسل لكن يستفاد من كتب الأصول على ما فيها، يستفاد من شروح الحديث على ما فيها، يستفاد من تفاسير القرآن على ما فيها، لكن ينبغي لأهل الحق أن يبينوا يقال: إن هذه المسألة مخالفة، ويعلق على الكتب، ويستفاد منها على ما فيها، وأخشى أن الدعوة التي تدعو إلى تنقية هذه الكتب من هذه العلوم الدخيلة أن تفقد حلقة من حلاقات التسلسل؛ لأنه إذا جردنا كتب الأصول مثلاً من بعض المسائل الكلامية التي يستفاد منها الربط بين هذه المسألة والأخرى، كتب شيخ الإسلام أحياناً لا نستطيع أن نفهم كثيراً من كلامه إلا إذا قرأنا في علم الكلام، ولذلك الموفق بن قدامة أدخل مقدمة منطقية جعلها مدرج إلى علم الأصول، ومدخل إليه؛ لأن كثير من القضايا الأصولية تحتاج إلى علم الكلام، وعلى كل حال علم الكلام مذموم، وهو مطية لكثير من المبتدعة، لكن يبقى أن على طالب العلم أن يكون

(14/6)

نبيهاً مميزاً، وعلى العلماء أن يبينوا هذا الكتب، ويعقلوا على ما فيها من مخالفات، يعني إذا جردنا علم الأصول من المسائل الكلامية والمنطقية قد يعسر علينا بعض القضايا يعني كم الدعوة التي تقول: تجرد كتب السيرة من الأخبار الضعيفة، طيب أنت تقرأ في بعض هذه الكتب التي بالفعل جردت واقتصر على الصحيح صحيح السيرة النبوية مثلاً، يعني أنت أحياناً تنتقل نقلة غريبة في الخبر؛ لأن هناك حلقة مفقودة لا يمكن أن يكون التسلسل الزمني إلا بها، ومع ذلك إذا علق عليها ولا يترتب عليها حكم ولا شيء، إنما لتسلسل الأفكار يؤتى بمثل هذا.
وإخوة والأخوات فليعد ... . . . . . . . . .
أخوة وأخوات فلانة عن أختها، أسماء عن عائشة، نعم عائشة عن أسماء، إخوة يوجد في الصحابة من الإخوة يوجد فيهم الاثنان، ويوجد الثلاثة من الإخوة كلهم لهم رواية، ويوجد الأربعة من الإخوة، يوجد الخمسة من الإخوة وكلهم لهم رواية، ويوجد ستة من الإخوة في التابعين، ويوجد سبعة، النعمان بن مقرن وإخوته سبعة كلهم إخوة، فطالب العلم إذا عرف هذه الأمور لا يختلط عليه الأمر، نعم لئلا يظن الأخ ليس بأخ، وغير الأخ يظنه أخاً، قد يقول: إن كتب الرجال تكشف، لكن إذا اتحد الاسم في المتفق والمفترق مثلاً، وأنت تعرف أن فلان يروي عن أخيه زال الإشكال عنك.
وإخوة والأخوات فليعد ... لا سيما عند اجتماعٍ في سند
إذا اجتمعوا، الأخ يروي عن أخيه، والأخت تروي عن أختها، هذا يحتاج إليه، نعم.
هذا ومن ألطافها المسلسلُ ... وهو الذي بصفة يتصلُ
نحو اتفاق الاسم في الرواةِ ... أو في انتسابهم أو في الصفاتِ
أو باتفاق صيغة التحملِ ... أو زمن أو بمكان فاعقلِ
أو صفة قارنت الأداء معا ... من قول أو فعل كذا إن جمعا
وأفضل المسلسلات ما أتى ... بصيغة تحوي اتصال ثبتا
وقد يعم السند التسلسلُ ... وتارة أثناؤه قد يحصلُ

(14/7)

طيب هذا المسلسل نوع من أنواع علوم الحديث، نوع طريف، وألف في الأحاديث المسلسلة مؤلفات، والذي يغلب عليها الضعف؛ لأنهم يحرصون على ما يستمر فيه التسلسل، والتسلسل: الاتفاق بين الرواة في صفة قولية أو فعلية كأن يتسلسل السند بالمحمدين مثلاً، كل الرواة محمد عن محمد عن محمد بن فلان عن محمد، أو بالشاميين مثلاً، أو بالمصريين، أو تتسلسل صيغة الأداء، حدثنا فلان قال: حدثنا فلان قال: حدثنا فلان أو أخبرنا فلان إلى أخره أو بالعنعنة يتسلسل، المقصود أنهم يتفقون على وصف قولي أو فعلي، قد يتسلسل بفعل حدثني عن فلان فتبسم، قال: حدثني فلان فتبسم، قال: حدثني فلان فتبسم، أو قال: حدثني فلان ثم قض لحيته قال: حدثني فلان ثم قبض لحيته وهكذا، أو يتفقون على قول، حدثني فلان وهو أول حديث سمعته منه، قال: حدثني فلان وهو أول حديث سمعته منه، قال: حدثني فلان .. ، وهو الحديث المسلسل بالأولية، وما زال يتسلسل بالأولية إلى يومنا هذا، لكنه ينقطع عند سفيان، ينقطع عند سفيان بن عيينة، لا يتسلسل إلى النبي -عليه الصلاة والسلام-، يتسلسل حديث: ((لا يجد أحدكم حلاوة حتى يؤمن بالقدر)) حتى يؤمن بالقدر، فيقول: أمنت بالقدر، حتى يؤمن بالقدر فيقول كل راوٍ من رواته بدءً من النبي -عليه الصلاة والسلام-: أمنت بالقدر خيره وشره، حلوه ومره، هذا المسلسل.
هذا ومن ألطافها المسلسلُ ... وهو الذي بصفة يتصلُ
بصفة وصف يجتمع عليه جميع الرواة، وصف قولي أو فعلي.
نحو اتفاق الاسم في الرواةِ ... . . . . . . . . .
قال: حدثني محمد بن فلان، قال: حدثني محمد بن فلان، اتفقوا في الاسم كلهم، "أو في انتسابهم" فلان الشامي، قال: حدثني فلان الشامي، وتجدون في الشروح من لطائف الإسناد أن الرواة كلهم مدنيون نعم الرواة كلهم شاميون، الرواة كلهم مصريون وهكذا.
. . . . . . . . . ... أو في انتسابهم أو في الصفاتِ
في صفاتهم، فلان الطويل قال: حدثني فلان الطويل .. إلى آخره.
أو باتفاق صيغة التحملِ ... . . . . . . . . .
قال: حدثنا، قال: حدثنا .. إلى آخره، في صيغة الأداء بأن تكون طريقة التحمل السماع، كل واحد سمعه ممن فوقه، وأدى بلفظ التحديث أو السماع، قال: سمعت قال: سمعت.

(14/8)

أو باتفاق صيغة التحملِ ... أو زمن. . . . . . . . .
يتفقون في الزمن بأن تكون الرواية في زمن واحد، ويش معنى زمن واحد؟ يشترك فيه الجميع، مثلاً حديث في الزمان مثلاً ما يذكر بهذا الحديث، فمثلاً قد يغفل الإنسان عن رواية حديث: ((إذا أشتد الحر فابردوا فإن شدة الحر من فيح جهنم)) متى يتذكر هذا الحديث؟ في الصيف، فأنت رويته عن شيخك في الصيف؛ لأنه ذكره لك في الصيف، شيخه رواه لتلميذه في الصيف لأنه .. ، هذا اتفاق في الزمن.
. . . . . . . . . ... أو زمن أو بمكان فاعقلِ
بمكان، فالمناسبات التي تذكر بالخبر سواء كانت زمنية أومكانية فمثلاً إذا رأيت الحجر الأسود تذكرت ((الحجر الأسود)) إيش؟
طالب:. . . . . . . . .
نعم ((يمين الله)) رآه شيخ قبله مع شيخه فحدثه به وهكذا، فالأزمنة والأمكنة لها أثر في التحديث.
. . . . . . . . . ... أو زمن أو بمكان فاعقلِ
مثل استجابة الدعاء بالملتزم، هذا مكان.
. . . . . . . . . ... . . . . . . . . . فاعقلِ
أو صفة قارنت الأداء معا ... من قول أو فعل كذا إن جمعا
من قول مثل قول النبي -عليه الصلاة والسلام- لمعاذ: ((إني أحبك فلا تدعن أن تقول دبر كل صلاة)) .. إلى آخر الحديث، ثم معاذ قاله لمن رواه عنه، ثم التابعي قاله لمن بعده، إلى يومنا هذا، وهو يروى بهذه الصيغة "من قول أو فعل" كقبض اللحية مثلاً "أو جمعا" قبض اللحية مع قوله: "أمنت بالقدر" نعم.
وأفضل المسلسلات ما أتى ... . . . . . . . . .
الحرص على التسلسل قد يضطر الراوي أن يطلبه عن غير ثقة، قد لا يوجد مثلاً مسلسل من طريق ثقة وأنت بتضطر أن تثبت التسلسل تبحث عن التسلسل بأي وسيلة، ولو كان من غير ثقة، ولذا الغالب على المسلسلات إما أن ينقطع التسلسل أو يستمر بضعفاء.
وأفضل المسلسلات ما أتى ... بصيغة تحوي اتصال ثبتا
ما يدل على اتصال كالتحديث، التحديث أو السماع، أو ما يدل على أن الحديث ضُبظ، ما يدل .. ، يكون هناك قرينة من خلال الإسناد قولية أو فعلية تدل على أنهم ضبطوا، هؤلاء الرواة ضبطوا الحديث.
وأفضل المسلسلات ما أتى ... بصيغة تحوي اتصال ثبتا
وقد يعم السند التسلسلُ ... . . . . . . . . .

(14/9)

يعني من أوله من النبي -عليه الصلاة والسلام- إلى يومنا هذا.
. . . . . . . . . ... وتارة أثناؤه قد يحصلُ
مثل حديث المسلسل بالأولية: ((الراحمون يرحمهم الرحمن)) لأنه من سفيان إلى يومنا متسلسل، لكن قبل ذلك لم يحصل تسلسله، نعم يروى بطرق غير ثابتة أنه تسلسل إلى النبي -عليه الصلاة والسلام-، لكنه لا يثبت بل ينقطع التسلسل عند سفيان، والله أعلم.
وصلى الله وسلم وبارك على عبده ورسوله، نبينا محمد وعلى آله وصحبه أجمعين.
بسم الله الرحمن الرحيم
الحمد لله رب العالمين، والصلاة والسلام على رسول الله وعلى آله وأصحابه أجمعين، اللهم اغفر لنا ولشيخنا وللحاضرين والمستمعين برحمتك يا أرحم الراحمين، أما بعد:
قال المؤلف -رحمه الله تعالى-:
وصيغ الأداء ثمانٌ فاعتنِ ... سمعته حدثني أخبرني
قرأته قري عليه وأنا ... أسمع ثم انبأني والجمع نا
ورمزوا (ثنا) إلى حدثنا ... و (نا) وبالهمزِ إلى أخبرنا
وعن على السماع ممن عاصرا ... لا من مدلس فلن تعتبرا
واشترط الجعفي لقياً يعلمُ ... وشيخه ورد ذاك مسلمُ
ثم إجازة مع المناولةْ ... أو دونها كتابة أو قاوله
وإنما تعتبر الإجازةْ ... إن عين الشخص الذي أجازه
أما عموماً أو لمن لم يوجدِ ... توسعاً فليس بالمعتمدِ
والخلف في مجرد المناولةْ ... كذاك في الإعلام والإيصاء له
كذا وجادة ومنعها أصح ... إلا إذا الإذن بأن يرويه صح
وحذفوا قال بصيغة الأدا ... كتابة وليتلها من سردا
وكتبوا الحاء لتحويل السند ... والفظ بها إذا قرأت دون مد
الحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله، نبينا محمد وعلى آله وصحبه أجمعين.

(14/10)

الرواية لها طرفان، رواية الأخبار لها طرفان هما: التحمل والأداء، فالتحمل حفظ الأحاديث عن الشيوخ، والأداء رواية الأحاديث للتلاميذ، فالشخص يتصف بالوصفين، يتحمل عن شيوخه ويؤدي إلى تلاميذه، يتحمل الحديث عن شيوخه ويؤديه إلى من يأخذ عنه، والشيخ -رحمه الله تعالى- قال: صيغ الأداء ثمان، صيغ الأداء ثمان، المراد بذلك التحمل لا الأداء، يعني طرق التحمل ثمان، أما صيغ الأداء لا تقتصر على ثمان، ولو جمعنا صيغ الأداء سمعت، وحدثني، وأخبرني، أنبأنا، عن فلان، قال فلان، أن فلان قال، صيغ كثيرة لا تعد، بالإفراد، بالجمع، في صيغ نادرة جداً للأداء، وقد يؤدي الراوي بدون صيغة، فلان بن فلان بس، كما يقول النسائي: الحارث بن مسكين فيما قرئ عليه وأنا أسمع، قُرِئ فلان، أجازنا فلان، ناولني فلان، كتب إلي فلان، إذاً صيغ الأداء لا تعد، كثيرة جداً، هناك صيغة للأداء موجودة في صحيح مسلم قد لا يعرفها كثير من طلاب العلم، في حديث الفتن: ((العبادة في الهرج كهجرة إلي)) حدثنا فلان رده إلى فلان عن فلان رده إلى فلان، إيش رده إلى فلان؟ يعني هل المقصود حصر الصيغ صيغ الأداء في هذا الباب؟ ليس المقصود هذا، والعلماء لا يبحثون هذا، إنما يبحثون طرق التحمل وما يناسب كل طريقة من طرق الأداء، صحيح طرق التحمل ثمان، لكن الشيخ جاء بصيغ للأداء يقول:
وصيغ الأداء ثمانٌ فاعتنِ ... سمعته حدثني أخبرني
قرأته قري عليه وأنا ... أسمع ثم انبأني والجمع نا
إنما يُبحث طرق التحمل، وهي ثمان: السماع من لفظ الشيخ، وهذا هو الأصل في الراوية، والرواية به جائرة بالإجماع، وهي أقوى من غيرها اتفاقاً، الثاني: القراءة على الشيخ التي يسمونها العرض، نقل الاتفاق على صحة الرواية بها، وشذ من تشدد من أهل العراق وقال: لا تقبل الراوية بالعرض؛ لأن الأصل السماع من لفظ الشيخ، وحديث ضمام بن ثعلبة صريح في الرواية بالعرض، والإمام مالك لا يمكن أن يقرأ على أحد أو يسمع أحداً إنما يُقرأ عليه، ثم الإجازة، ثم المناولة، ثم المكاتبة، ثم الإعلام، والوصية والوجادة، ثمان، هذه طرق التحمل، ثم لكل طريقة من هذه الطرق صيغ من صيغ الأداء، فالبحث في كيفية التحمل ثم الأداء الصيغ سهل أمرها.

(14/11)

الطريق الأول من طرق التحمل: السماع من لفظ الشيخ، يعني الشيخ يحدث والطلاب يستمعون، هذا هو الأصل في الرواية أن النبي -عليه الصلاة والسلام- يتكلم والصحابة يعوون ما يقول، فيحفظونه، فعمدتهم في ذلك السماع منه -عليه الصلاة والسلام-، والرواية بطريق السماع جائزة بالإجماع، لم يخالف فيها أحد، فهي الأصل في الرواية، من تحمل بطريق السماع له أن يقول: سمعت من فلان، وله أن يقول: حدثني فلان، وله أن يقول: أخبرني فلان، وله أن يقول: عن فلان، وله أن يقول: قال فلان، وهو مخير، لكن أقوى هذه الصيغ في الدلالة على المطلوب سمعت فلاناً، وحدثنا، ثم يليها أخبرني، وهذا عند من لا يفرق بين التحديث والإخبار كالبخاري مثلاً لا فرق عنده بين أن يقول: حدثني أو أخبرني؛ لأنه من حيث المعنى الأصل لا فرق بينهما، {يَوْمَئِذٍ تُحَدِّثُ أَخْبَارَهَا} [(4) سورة الزلزلة] إذاً لا فرق بين التحديث والإخبار.
الطريق الثاني من طرق التحمل: القراءة على الشيخ، وهو العرض، ولم يخالف بالرواية بالعرض إلا نفر يسير حتى نقل الاتفاق على جواز الرواية بالعرض، ومن أقوى الأدلة حديث ضمام بن ثعلبة المخرج في الصحيح حيث عرض على النبي -عليه الصلاة والسلام- ما سمعه من رسوله، فعرض، فروى على النبي -عليه الصلاة والسلام- مباشرة بطريق العرض، والراوية بالقراءة عن الشيخ أو العرض اتفق العلماء على صحتها، وهو دون السماع من لفظ الشيخ عند الأكثر، ويرى بعضهم أنه لا فرق بينهما، ومنهم من يفضل العرض على السماع من لفظ الشيخ، منهم من يفضل العرض على السماع من لفظ الشيخ لماذا؟
طالب:. . . . . . . . .

(14/12)

نعم إذا أخطأ الشيخ الطالب لن يجرأ، وقد لا يعرف كيف يرد عليه؟ لكن إذا أخطأ الطالب في القراءة لن يتردد الشيخ في الرد عليه، الإمام مالك -رحمه الله- يشتد نكيره على من لا يقتنع بالعرض ويطلب منه أن يحدثه، فيقول: العرض يجيزك في القرآن ولا يجيزك في الحديث والقرآن أعظم؟! تلقي القرآن بالعرض، نعم والسنة كذلك، من روى بطريق العرض إذا قال: قرأت على فلان، أو قُرئ عليه وأنا أسمع هذا هو المطابق للواقع، لكن أجاز أهل العلم أن يقول من روى بطريق العرض: حدثني وأخبرني، حدثني وأخبرني، أجازوا له ذلك، لكن أهل الاصطلاح الذي استقر عليه الأمر أن حدثني خاصة بما سمع من لفظ الشيخ، وأخبرني بما روي بطريق العرض، لماذا فرقوا بين حدثني وأخبرني والتحدث بمعنى الإخبار؟ نقول: هذا مجرد اصطلاح، ومن العلم من لا يرى الفرق كالبخاري، ومن الكبار من لا يروي إلا بالإخبار سواء سمع أو قرأ، كإسحاق بن راهويه، حتى قالوا: إن أول من أوجد التفريق بين الصيغتين ابن وهب، هو أول من أوجد التفريق بين الصيغتين: حدثنا وأخبرنا، الذين فرقوا قالوا: إن الإخبار يتوسع فيه أكثر من التحديث، فإذا قرأت على الشيخ وسكت مقراً لقراءتك كأنه أخبرك، ودائرة الإخبار أوسع من دائرة التحديث، إحنا قلنا: {يَوْمَئِذٍ تُحَدِّثُ أَخْبَارَهَا} [(4) سورة الزلزلة] وإذا قال لك شخص: إن زيد قد قدم، هل تقول: أخبرني فلان بأن زيد قد قدم، نعم، تقول، هل تقول: حدثني فلان بأن زيد قد قدم؟ نعم، لكن دائرة الإخبار لشك أنها أوسع من التحديث؛ لأن التحديث يختص بالمشافهة، إذا سمعت منه مباشرة مشافهة، أما الإخبار فيحصل بالمشافهة، ويحصل بالكتابة، ويحصل بالإشارة المفهمة، ويحصل بنصب العلامة، فإذا قال لعبيده: من حدثني بكذا أو من حدثني بكذا فهو حر، لا يعتق إلا من شافهه بذلك، لكن لو قال: من أخبرني بكذا فهو حر يعتق من شافهه، من كتب له، من أشار إليه إشارة مفهمة .. إلى أخر ذلك، فدائرة الإخبار أوسع ولذا قالوا: تصلح للعرض، يقول:
وَصِيَغُ الأَدَا ثَمَانٍ فَاعْتَنِ ... سَمِعْتُهُ حَدَّثَنِي أَخْبَرَنِي
قَرَأْتُهُ قُرِي عَلَيْهِ وَأَنَا ... أَسْمَعُ ثُمَّ انْبَأَنِي وَالْجَمْعُ نَا

(14/13)

منهم من يرى تخصص الإنباء وهو في الأصل بمعنى الإخبار {عَمَّ يَتَسَاءلُونَ * عَنِ النَّبَإِ الْعَظِيمِ} [(1 - 2) سورة النبأ] و. . . . . . . . . من إيش؟ النبأ العظيم يعني: الخبر العظيم، فالنبأ هو الخبر، فالإنباء هو الإخبار، {وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} [(14) سورة فاطر] فهما من حيث الأصل متقاربان، لكن منهم من خص الإنباء بالإجازة، والإخبار على حسب الاصطلاح السابق بالقراءة على الشيخ التي هي العرض.
. . . . . . . . . ... . . . . . . . . . ثُمَّ انْبَأَنِي وَالْجَمْعُ نَا
أنبأنا، أخبرنا، حدثنا، أيهما أقوى أن يقول: حدثنا أو حدثني؟ أولاً: الذي يقول: حدثنا إذا كان الشيخ يلقي وتسمع أنت ومعك غيرك تقول: حدثنا، وإذا كنت بمفردك قلت: حدثني، نعم تقول: حدثني، بعد عشرين ثلاثين سنة تريد أن تروي عن الشيخ ولا تدري هل حضر معك أحد أو لم يحضر؟ ما تدري نسيت، ماذا تقول؟ تقول: حدثنا أو حدثني؟ حدثني لأنك أنت متأكد من وجودك شاك في وجود غيرك فتفرد، منهم من يقول: لا، تقول: حدثنا، لماذا؟
طالب:. . . . . . . . .
ما يلزم، لا، لا، هذا ليس بلازم، منهم من يقول: حدثنا، هم يقولون: إن حدثني أن الطالب مقصود بالتحديث مقصود بالتحديث من قبل الشيخ، فهي أقوى من حدثنا، فإذا شككت تأتي بالأقوى أو بالأضعف؟ الأضعف المؤكد، والأقوى مشكوك فيه هل هو حاصل أو لا؟ فتأتي بالأضعف، فتأتي بالجمع، لما تقول مثلاً تروي عن شيخ كبير جداً مثلاً تقول: حدثني ويش تعني بهذا؟ تعني أنه خصك بهذا التحديث، لكن ما يمنع أنه في يوم من الأيام كنت مع غيرك من بعض الكبار مثلاً يحدثهم الشيخ تقول: حدثنا؛ لأنه كونه يخصك بالحديث هذا فيه نوع تزكية لك، على حسب قدر المحدث هذا، فأنت لا تأتي بهذا إذا شككت، بل تأتي بالأضعف، وعلى كل حال سواء أفردت أو جمعت الصيغة صريحة في أنك سمعت من لفظ الشيخ.
وَرَمَزُوا (ثنا) إِلَى حَدَّثَنَا ... . . . . . . . . .

(14/14)

يختصرون الصيغ، صيغ الأداء تختصر، فحدثنا يختصرونها بـ (ثنا)، وقد يقتصرون على الألف (نا) وجد لكنه نادر (دثنا) ويش حذف؟ ما حذف إلا الحاء، نعم (دثنا) لكن (ثنا) هذه كثيرة، و (نا) كثيرة، ويختصرون أخبرنا بـ (أنا) الهمزة مع (نا) الأخيرة.
. . . . . . . . . ... وَ (نَا) وَبِالْهَمْزِ إِلَى أَخْبَرَنَا
السند المعنعن حكمه؟
وَعَنْ عَلَى السَّمَاعِ مِمَّنْ عَاصَرَا ... . . . . . . . . .
(عن) محمولة على السماع.
. . . . . . . . . مِمَّنْ عَاصَرَا ... مِنْ مُدَلِّسٍ فَلَنْ تُعْتَبَرَا
يشترط أهل العلم لحمل (عن) على السماع والاتصال يشترطون شرطين: الأول: المعاصرة على رأي الإمام مسلم، أو اللقاء عند البخاري، كما يذكر الشيخ، الأمر الثاني: الأمن من التدليس، ألا يكون المعنعن معروف بالتدليس، فإذا توافر الشرطان حملت على الاتصال.
وصححوا وصل معنعن سلم ... من دلسة راويه واللقا علم
.
. . . . . . . . . مِمَّنْ عَاصَرَا ... مِنْ مُدَلِّسٍ فَلَنْ تُعْتَبَرَا
المدلس لا بد أن يصرح بالتحديث أو السماع كما سبق.
وَاشْتَرَطَ الْجُعْفِيْ. . . . . . . . . ... . . . . . . . . .
الإمام البخاري -رحمه الله تعالى-، اشترط:
. . . . . . . . . لُقِيًّا يُعْلَمُ ... . . . . . . . . .
اشترط اللقاء.
. . . . . . . . . ... وَشَيْخُهُ. . . . . . . . .
على بن المديني.
. . . . . . . . . ... . . . . . . . . . وَرَدَّ ذَاكَ مُسْلِمُ

(14/15)

هذه المسألة مسألة اشتراط اللقاء، أو الاكتفاء بالمعاصرة هذه كثر فيها الكلام جداً بين المتقدمين والمتأخرين، الإمام البخاري لم يصرح بأنه اشترط هذا الشرط، ولا على بن المديني، لكن استفاض النقل عند أهل العلم عنهما بذلك، ومسلم رد هذا القول، ونسبه إلى مبتدع يريد رد السنة، يريد رد السنة، وشدد وشنع على من يقول به، حتى قال بعضهم من أجل الدفاع عن البخاري وعلى بن المديني ألا يوصفا بهذه الأوصاف التي ذكرها مسلم نفى أن يكون البخاري يقول: باشتراط اللقاء، ونفى أن يكون على بن المديني يقول بالاشتراط؛ لأنه يستحيل أن يكون مسلم لا يعرف أن هذا شرط البخاري أو هذا شرط على بن المديني، ويستحيل أيضاً أن يصف البخاري أو على بن المديني بهذه الأوصاف الشنيعة، بألفاظ لا يقولها شخص في أدنى متعلم فضلاً عن أئمة هذا الشأن، هذا الذي جعل بعض الناس يستروح ويميل إلى أن البخاري لا يقول باشتراط اللقاء؛ لأنه لو يقول به ما خفي على تلميذه وخريجه مسلم، وإذا علم مسلم فلن يرميه بهذه الألفاظ، نقول: اشتراط اللقاء الذي استفاض نقله عن البخاري هو اللائق بتحريه وتثبته واحتياطه، هو اللائق به، ونقله أهل العلم، وتناقلوه من غير نكير، وأولف في المسألة كتب، ابن رشيد وهو من أفضل من كتب في الباب له مصنف كبير في .. ، (السند الأبين والمورد الأمعن في المحاكمة بين الإمامين في السند المعنعن) يعني البخاري ومسلم، كلهم نقلوا عن البخاري هذا القول، ثم يأتي من يأتي في العصور المتأخرة من ينفي أن يكون هذا اشتراط البخاري، يعني من قرأ كلام الإمام مسلم قد يستروح إلى هذا القول ويميل إليه؛ لأنه يستحيل أن يخفى قول البخاري على مسلم، ويستحيل أنه إذا ثبت أن هذا قوله أن يقول بمثل هذا الكلام، حجة قوية مسلم -رحمه الله تعالى- قد يوجد أحاديث لا تروى إلا معنعنة، واتفق على صحتها، وذكر ثلاثة أمثلة، لا تروى إلا معنعنة هذه الأحاديث، ذكر منها أمثلة ثلاثة، والغريب أن مروية في صحيحة بصيغة التحديث، في صحيح مسلم، إذاً كيف نستسيغ أن يرد الإمام مسلم على البخاري بهذه القوة؟ أو خفي عليه مذهبه؟ هل نقول: إنه خفي عليه مذهبه؟ ما خفي عليه مذهبه، يرد عليه بهذا القوة؟ نقول: لا يا

(14/16)

أخي الإمام مسلم يرد على مبتدع ما يرد على البخاري، كيف يرد على مبتدع والبخاري إمام الصنعة؟ وقد قال به؟ نقول: نعم يرد على مبتدع كيف؟ هذا المبتدع يريد أن يوظف كلام البخاري لنصر بدعته ورد السنة، الإمام البخاري احتياط وتحري، هذا المبتدع الذي يريد أن يوظف احتياط البخاري لرد السنة بحيث لو ألقي عليه أي حديث قال: لا ما ثبت اللقاء، يرد عليه، المعتزلة الذين قالوا: إنه لا يقبل خبر الواحد، لا بد أن يكون الخبر عن طريق اثنين، يحتجون بأي شيء؟ عندهم أدلة وإلا ما عندهم؟ عندهم، فعل عمر -رضي الله عنه- لما رد خبر أبي موسى في الاستئذان قال: لا بد أن يشهد معك واحد، هذا دليل للمعتزلة، فيوظفون مثل هذا التحري والاحتياط في نصر بدعهم، فإذا رددنا على الجباي مثلاً، أو على أبي الحسين البصري في ردهم خبر الواحد حتى يشهد معه غيره هل نحن نرد على عمر بن الخطاب أو نرد على المعتزلة؟ نرد على المعتزلة، ما نرد على أصحاب التحري والتثبت، لا يا أخي، لا بد أن ننتبه لهذا، لا بد أن ننتبه لهذا، فاشتراط اللقاء هو اللائق بتحري البخاري وتثبه، نعم صحح أحاديث خارج الصحيح.
طالب:. . . . . . . . .

(14/17)

أجاز يجيز إجازة، وأصلها إجوَازة، تحركت الواو وانفتح ما قبلها، أو إجْوَازة حتى قالوا: تحركت الواو وتوهم انفتاح ما قبلها فقلبت ألفاً، ثم اجتمع عندنا مثلان ساكنان، فحذفت إحداهما إما الأصلية على قول، أو المنقلبة على قول، فصارت إجازة، الإجازة هي الإذن بالرواية، وهي أمر حادث لا يعرف عند الصحابة والتابعين، إنما احتياج إليها لما كثر الطلاب، وكثرت المصنفات وتفرقوا، يعني كيف تتصور رواية الكتب مع منع الإجازة الآن؟ إذا قلنا: ما في إلا قراءة وإلا عرض؟ كيف تتصور راوية الكتب الآن؟ وقبل ذلك لما دونت الأحاديث، يعني هل تبي تجلس .. ، صاحب الرواية هذا يبي يجلس فإذا جاءه طالب قال: أنا أريد أن أروي عنك البخاري قال: اسمعه مني أو إقرائه علي، ثم لما قرأ له مجلد جاء ثاني: أنا أبي أروي عنك البخاري، ثم تنكسف ترجع من أول وإلا تكمل لهذا وتكمل له فيما بعد، ثم يجي ثالث بعد انتهاء مجلد، ثم يجي رابع وهكذا، فضلاً عن مئات وألوف، إنما أجيزت للحاجة، والضرورة الداعية إلى ذلك، وإلا فالأصل أنها ليست لا بسماع ولا بعرض، فكيف تأذن لشخص يروي عنك ما سمع منك ولا قرأت عليه؟ ولذا منع بعضهم الرواية بالإجازة، وقال: إن من قال لغيره: أذنت لك أن تروي عني ما لم تسمعه مني كأنه قال: أذنت لك أن تكذب علي، واضح وإلا مو بواضح؟ نعم، يعني لو تقل له .. ، توكل لك واحد تقول له: أي شيء تشوفه، عقود تبرم تراك بمكاني أشهد عليه أنت ثقة -إن شاء الله-، .... يسوغ هذا وإلا ما يسوغ؟ إذاً أي حديث تريد روايته من هذا الكتاب اروه عني، أذنت لك أن ترويه عني، وأنت ما سمعته من لفظي ولا قرأته علي، لا شك أنها على خلاف الأصل لكنه الضرورة، الضرورة أوجدت مثل هذا التجويز منهم، ومنهم من يقول: لو جازت الإجازة لبطلت الرحلة، ما يحتاج تروح لا يمين ولا يسار، المسألة بس أذنت لك أن تروي عني ها المكتبة كلها وخلاص انتهى الإشكال، فما يحتاج ترحل ولا تروح، لكن الضرورة الملحة لبقاء خصيصة هذه الأمة، الرواية بالأسانيد المتصلة من خصائص هذه الأمة، لا توجد في غيرها، فلو لم تبح الإجازة وتصحح الراوية بها لانقطعت الرواية، تنقطع الرواية، وهذه من خصائص هذه الأمة، فأجازوا الإجازة

(14/18)

لهذا السبب.
ثُمَّ إِجَازَةً مَعَ الْمُنَاوَلَةْ ... أَوْ دُونَهَا كِتَابَةً أَوْ قَاوَلَهْ
المناولة أن تناول الطالب الكتاب، الشيخ يناول الطالب الكتاب ويقول: هذا من مروياتي هذه مناولة، فإن قال: فروها عني صارت مناولة مقرونة بالإجازة، وهي أقوى من الإجازة المجردة، لكن إن خلت عن الإجازة، هذا الكتاب من مروياتي، تعطيه إياه، إن خلت عن الإذن بالرواية، يعني أعطاه إياه ففيها خلاف، ولذا يقول المؤلف -رحمه الله تعالى-:
وَالْخُلْفُ فِي مُجَرَّدِ الْمُنَاوَلَةْ ... . . . . . . . . .
يعني المناولة المجردة عن الإجازة فيها خلاف، والحافظ العراقي يقول -رحمه الله تعالى-:
وإن خلت عن إذنٍ المناولة ... قيل: تصح والأصح باطلة
يعني أصل التساهل بالرواية إلى هذا الحد ضعيف، ثم يزداد ضعفاً بهذا التساهل.
. . . . . . . . . ... أَوْ دُونَهَا كِتَابَةً. . . . . . . . .
يعني يكتب له بالإذن، أو يقول له مقاولة كذا، يقول: فاروِ عني.
وَإِنَّمَا تُعْتَبَرُ الإِجَازَةْ ... إِنْ عَيَّنَ الشَّخْصَ الَّذِي أَجَازَهْ
عين الشخص الذي أجازه طيب، بأن يقول: أذنت لفلان بن فلان الفلاني أن يروي عني كتاب كذا، صحيح البخاري مثلاً، هذا تعيين للمجاز والمجاز به، الجمهور الذين أجازوا الإجازة لا يختلفون في هذا النوع، لكن إن عمم:
أَمَّا عُمُومًا. . . . . . . . . ... . . . . . . . . .
بأن أجاز لجميع المسلمين، أو أجاز لمن قال: لا إله إلا الله، أو لأهل الإقليم الفلاني، لا شك أنها في أصلها ضعف، وتزداد ضعفاً بمثل هذا التوسع، وإن أجاز بعض الكبار بمثل هذا الأسلوب، هذا بالنسبة للعموم، الإبهام يبطل الإجازة، لو قال: أجزت بعض الناس، أجزت بعض الناس، أو قال: أجزت فلان بن فلان الفلاني بعض مسموعاتي أو بعض مروياتي هذا يبطل الإجازة، أو قال: أجزت لفلان بن فلان كتاب السنن، أن يروي عني كتاب السنن، سنن إيش؟ هو يروي سنن أبي داود وسنن الترمذي، وسنن ابن ماجه، سنن الدارقطني، سنن النسائي، سنن البيهقي، أي سنن؟ هي تبطل بمثل هذا الإبهام.
. . . . . . . . . أَوْ لِمَنْ لَمْ يُوجَدِ ... تَوَسُّعًا فَلَيْسَ بِالْمُعْتَمَدِ

(14/19)

أجزت لمن يولد لفلان، لا شك أن هذا توسع غير مرضي، ولا يصح لأنه معدوم، منهم من يتسامح في المعدوم إذا عطف على الموجود، إذا قال: أجزت لفلان ولمن يولد لفلان، ولمن يولد له، أجاز بعضهم هذا، لكن نستصحب أن الإجازة في أصلها ضعف، أصل تجويز الإجازة فيه ضعف، وأجيز للحاجة الماسة والضرورة، فالتوسع بها إلى هذا الحد يزيدها ضعفاً، ولذا يختار ابن عبد البر أن الإجازة لا تجوز إلا لماهر بالصناعة، يعني أنت تطمئن إلى أن هذا بالفعل طالب علم يستحق أن يجاز، متميز عن غيره، وأنت على ثقة منه، ومن علمه بهذه الكتب التي تجيز روايتها له أنه كأنه قرأها عليك، أنت مطمئن، لكن تجيز شخص احتمال لو قرأ عليك حديث واحد ما استقام ولا كلمة منه تجيزه؟ فضلاً عن كونك تجيز جميع الناس أو من قال: لا إله إلا الله، أو لمن سيولد لفلان هذا كله توسع غير مرضي، ومثل ما ذكرنا هي ضعيفة وتزداد ضعفاً بمثل هذا التوسع، ابن عبد البر -رحمه الله- شرطه قوي في هذا، وإذا أجيزت الإجازة فينبغي أن تكون لمن هذا وصفه، لماهر بالصناعة، توسع المحدثين في إجازاتهم بحيث يجيز العموم، ويعمم في المجاز به، يعني ما ارويه وما سأرويه بعضهم أجاز بهذا، ما يرويه الآن وما سيرويه يعني فيما يدخل في مروياته فيما بعد، كأن الدين إن لم يحصل بهذه الإجازة يضيع، لا يا أخي، شوف أهل القرآن، ما تسامحوا يجيزون، لكنهم ما تسامحوا إلى هذا الحد، لماذا؟ نعم لا بد من العرض، يعني عندهم الإجازات مبنية على العرض، ما يكفي أن يقول: أجزته ولو وثق منه، وهكذا ينبغي أن يحتاط للدين؛ لأنه وجد من عنده شيء من هذه الإجازات ممن احتيج إليه فيما بعد هو ليس بمرضي أصلاً، يعني سلوكه ما هو بمرضي، فاحتاج الأخيار إلى ما عنده من إجازة كله سبب هذا التوسع في مثل هذا، فعلى الإنسان أن يحتاط فإذا حصل على شيء من الإجازات فلا يجيز إلا لمن يثق بعلمه؛ لأنه ينتسب إليك.
وَالْخُلْفُ فِي مُجَرَّدِ الْمُنَاوَلَةْ ... . . . . . . . . .

(14/20)

يعني المناولة المجردة عن الإجازة، يأخذ الكتاب من مرويه يقول: خذ يا فلان، يناوله الكتاب، والمناولة أيضاً أنواع منها: ما يكون بالتمليك يقول: خذه لك، ومنها: ما يكون بالإعارة خذ هذا الكتاب لمدة شهر، ومنها: ما يكون بالإجارة خذ هذا الكتاب كل يوم بدرهم، ومنها: ما يكون بالمناولة مع عدم التمكين من النسخة، هذا نوع يذكرونه يقول: خذ هذا الكتاب من مروياتي وإذا استقر بيده أخذه منه، هذا إن كان مقروناً بالإجازة فالمعول على الإجازة لا على المناولة، وإن كانت مناولة بهذه الطريقة بدون إجازة فلا شك في بطلانها، لكن ما الفرق بين أن يقول: اروِ عني صحيح البخاري، أو يقول: خذ يا أخي هذا صحيح البخاري فاروه عني ثم يأخذ منه النسخة؟ ويش الفرق بينها وبين الإجازة المجردة بدون مناولة؟ يقولون: لا شك أن لها مزية هذه، أقل الأحوال أن تطلع على الكتاب إطلاع ولو إجمالي يعني، وهو في يدك تنظر فيه أسهل من كونه في الهواء، وعلى كل مثل ما ذكرنا كل هذا توسع.
وَالْخُلْفُ فِي مُجَرَّدِ الْمُنَاوَلَةْ ... كَذَاكَ فِي الإِعْلاَمِ وَالإِيصَاءِ لَهْ
في الإعلام، يعني عندنا السماع من لفظ الشيخ، القراءة على الشيخ، الإجازة، المناولة، عندنا الإعلام والوصية، الإعلام: تأتي إلى الطالب أو يأتي إليك وتخبره مجرد إخبار أنك تروي صحيح البخاري، تخبره مجرد إخبار انك تروي من صحيح البخاري بالإسناد المتصل، هل يجوز لهذا الطالب أن يروي عنك صحيح البخاري بمجرد هذا الإعلام؟ قال بعضهم: ويش الفائدة يخبر؟ لأن حتى الرواية أصلها مجرد إخبار، يعني بدلاً من أن يخبره بكل حديث حديث أخبره إخباراً إجمالياً فيروي عنه راوية إجمالية مثل الإجازة، وقال بعضهم: لا، كونك تسمع منه أو يسمع منك بالقراءة حديث حديث يسوغ لك أن تروي عنه، لكن إذا قال لك: إني أروي صحيح البخاري ولا أذن لك بالرواية عنه، هذا لا يكفي، ولذا مجرد الإعلام طريق ضعيف لا يعتبر ولا يعتد به عن الجمهور.
. . . . . . . . . ... . . . . . . . . . وَالإِيصَاءِ لَهْ

(14/21)

الإيصاء له: يعني المحدث عند موته يوصي بكتبه إلى فلان، يوصي بكتبه إلى فلان، فإذا مات يستلمها فلان من الورثة يحدث بها عن الشيخ وإلا ما يحدث بمجرد الوصية؟ نعم؟
طالب:. . . . . . . . .
ما في إذن قال: كتبي هذه إذا مت فهي لفلان، بدون إذن، يعني ويش الفرق بين هذا وبين أن يشتريها الموصى له؟ يحرج عليها، كم نقول؟ كم نقول؟ يقال: رست على فلان واشتراها، يجوز له يروي وإلا ما يجوز؟ لا يجوز له أن يروي إلا بإذن، ولذا الرواية بالوصية ضعيفة، وإن روى بها بعضهم، لكنها ضعيفة عند جماهير أهل العلم.
. . . . . . . . . ... كَذَاكَ فِي الإِعْلاَمِ وَالإِيصَاءِ لَهْ
كذا وجادة ومنعها أصح ... إلا إذا الإذن بأن يرويه صح

(14/22)

يعني عندنا .. ، انتهينا من كم من طرق التحمل؟ ها؟ ستة: السماع, والعرض, والإجازة, والمناولة، والإعلام، والوصية، والسابع الوجادة والثامن: المكاتبة، أن تجد أو يجد طالب بخط شيخه الذي لا يشك فيه، لا يساوره فيه أدنى شك أن هذا خطه، هل يجوز له أن يرويه عنه بهذا؟ هل يجوز له أن يرويه مجرد أنه وجده بخطه؟ نعم أهل العلم يقررون أنها منقطعة، كما أنهم يقولون: إن فيها شوب اتصال، يعني إذا كانت بين تلميذ وشيخه يقولون: فيها شوب اتصال؛ لأنه يروي عنه وهذا خطه الذي لا يشك فيه، لكنه لا بد أن يبين، فيقول: وجدت بخط فلان، في المسند أحاديث كثيرة يقول عبد الله بن أحمد: وجدت بخط أبي، ولو صحت الرواية بمجرد الوجادة لصاغ لنا أن نروي عن المتقدمين، إحنا الآن لا نشك في أن هذا خط شيخ الإسلام، يعني من خلال الخبرة، أو خط ابن حجر، أو خط ابن القيم، أو خط فلان وفلان، هل مجرد الوجادة يسوغ لنا الرواية؟ نعم إذا قلت: وجدت بخط فلان، نعم لك ذلك، تحكي الواقع، فإن كان من شيوخك فهناك شوب اتصال، لما بينك وبينه من لقاء ورواية، أما إذا كان من المتقدمين فلا وجه للاتصال، والرواية بالوجادة إذا كانت بلفظ وجدت شريطة ألا تشك بأن هذا خطه، تقول: وجدت صحيح، طيب أنت إذا قلت: وجدت بخط فلان وأنت ثقة، ثم جاء من يدرس الإسناد بعدك، ويش بيحكم على الخبر؟ لأن كل ما يحذر في هذا الباب التقليد، تقليد الخطوط، لأن هناك من يزور الخطوط، يوجد الآن من يكتب مخطوطات ويكتب عليها تواريخ قديمة بحيث تخفى على أهل الخبرة، التزوير موجود، بحيث يبحث عن الورق العتيق ويكتب بطريقة الكتابة الموجودة قبل خمس قرون، يصير خبير بالخطوط، ويبيع بأغلى الأثمان، لا شك أن هذا غش وتزوير، وهذا الذي يخشى منه، كما يخشى من تقليد الأصوات، من تقليد الأصوات، يعني الناس الآن يعتمدون على الأشرطة، وينقلون عن الشيوخ من خلال سماع الأشرطة، لكن شريطة ألا يساوره أدنى شك في الصوت، فالسماع من الأشرطة وإن كان من لفظ الشيخ إلا أنه حكمه حكم الوجادة، هو الذي .. ، الخلل الذي يتطرق إلى الوجادة يتطرق إلى الأشرطة، فالراوي عن شيخ ما لا بد أن يقول: سمعت من الشريط الفلاني في شرح فلان لكتاب كذا؛ لأنه إذا

(14/23)

وجد ما يضاده ويخالفه مما عرف من أقوال الشيخ وفتاويه وأحكامه إذا وجد يتأكد من الشريط، كما أنه يتأكد من الخط، هذه الوجادة أن يجد الطالب بخط شيخه الذي لا يشك فيه أحاديث، حديث أو أحاديث، أو كتاب كامل، وقل مثل هذا في الحواشي والتعليقات التي تكتب على الكتب؛ لأن الكتب الخطية يوجد على كثير منها حواشي، ما من عالم ولا طالب علم يقرأ كتاب إلا ويعلق عليه، هذا التعليق ينسب لمن؟ إذا عرف الخط بحيث لا يساور أدنى شك انسب إلى فلان، قل: وجدت بخطه الذي لا أشك فيه، وهذا أمر ينبغي التنبه له، ويحتاج إلى خبراء في نسبة الكلام والأقوال إلى أصحابها، يحتاج إلى خبير عنده خبرة ومعرفة، وكم من قول
نسب إلى غير قائله بناء على ظن ظان أو وهم واهم، فالاهتمام بهذا والعناية به مهمة, يقول:
كذا وجادة ومنعها أصح ... إلا إذا الإذن بأن يرويه صح
يقول: ما وجدته بخطي أو أي حديث تجده بخطي أو كتاب فاروه عني، نعم، هنا أيضاً المكاتبة، يعني من طرق التحمل المكاتبة، كأن الشيخ يريد أن يشير إلى كتابة أو قاوله مع أنها ملحقة بالمناولة، تلك محلقة بالمناولة، المكاتبة أن يكتب يعنى إذا قلنا: مكاتبة ومفاعلة بين الطرفين، يكتب التلميذ لشيخه أو القرين لقرينه أن اكتب لي حديث كذا، أو ما تعرفه في مسألة كذا، أو ما ترويه في باب كذا، ثم يروي يكتب إليه الشيخ، وهذا موجود بين الصحابة، في الصحيحين وغيرهم من مكاتبات الصحابة موجود، وموجود من الصحابة إلى التابعين والعكس، وبين التابعين إلى شيوخ الأئمة، فالبخاري يقول: كتب إلي محمد بن بشار، وهي طريق قوي من طرق الرواية، فإذا كتب له بشيء يروي عنه؛ لأنه قصده بهذا المكتوب، قصده بهذا المكتوب.
وحذفوا قال بصيغة الأدا ... كتابة وليتلها من سردا
أنتم تجدون في الكتب: حدثنا فلان، حدثنا فلان، حدثنا فلان، حدثنا فلان، والأصل أن يقول: حدثنا فلان قال: حدثنا فلان قال: حدثنا فلان .. إلى آخره، هم يحذفون قال كتابة.
. . . . . . . . . ... . . . . . . . . . وليتلها من سردا

(14/24)

يعني من قرأ الكتب يقرأها؛ لأنه وإن حذفت خطاً إلا إنها معتبرة ذكراً، لا بد من ذكرها، قال: سمعت فلان يقول: حدثنا فلان قال: حدثنا فلان، لا بد من ذكرها، وبعضهم يقول: الأمر في هذا على السعة مادام القصد معروف، نعم القصد معروف، وحذف القول كثير حتى في القرآن، ولا يلزم ذكره، يعني حذف القول موجود في القرآن، ودلالة السياق عليه ظاهرة، وهنا قال في الأسانيد دلالة السياق عليها ظاهرة، يعني الذي يشدد في ذكر قال مثلاً، يعني ألم تحذف قال في القرآن؟ نعم؟ {فَأَمَّا الَّذِينَ اسْوَدَّتْ وُجُوهُهُمْ أَكْفَرْتُم} [(106) سورة آل عمران] يقال لهم: أكفرتم، حذف القول كثير ومطرد في لغة العرب وفي النصوص، فمثل هذا يتسامح فيه، وبعض أهل العلم يشدد يقول: إنه لا بد أن تذكر، ولذا يقول الشيخ:
. . . . . . . . . ... . . . . . . . . . وليتلها من سردا
لكن لا شك أنها ما دام أهل العلم قصدوها وإن حذفت خطاً فالأولى أن تقرأ.
وكتبوا الحاء لتحويل السند ... والفظ بها إذا قرأت دون مد

(14/25)

هذه الحاء التي توجد عند مسلم كثيرة جداً؛ لأن بعض الأسانيد يذكر الحاء أربع، خمس مرات، حدثنا فلان عن فلان قال: أخبرنا فلان حاء وحدثنا فلان، قد يحول خمس مرات في الإسناد الواحد، فيها موجودة في صحيح مسلم بكثرة، وهي قليلة في صحيح البخاري، توجد في سنن أبي داود، توجد في المسند، توجد في كتب السنة كلها، لكن منهم المقل ومنهم المكثر، وهذه يختلفون في المراد بها، منهم من يقول: هي حاء التحويل، هذا كأنه قول الأكثر من إسناد إلى آخر، ويستفاد منها الاختصار في الأسانيد، الاختصار من أسماء الرواة، طيب البخاري -رحمه الله تعالى- قد يذكر السند كامل إلى أن يقول: قال رسول الله -صلى الله عليه وسلم- حاء ثم يأتي بالسند الثاني من شيخه إلى النبي -عليه الصلاة والسلام-، هذه ويش استفدنا منها؟ تفيد اختصار مثله هذه؟ هذه لا تفيد اختصار، المغاربة لهم رأي في الحاء، وهي أنها اختصار لكلمة: الحديث الحديث، وعلى كلامهم يتنزل صنيع البخاري، ومنهم من يقول: هذا الحاء التي في صحيح البخاري أصلها خاء وليست حاء، كيف؟ يقول: الخاء هذه رمز البخاري يعني أن السند رجع إلى البخاري، فحدث عن شيخه مرة ثانية، على كل حال الحاء المقصودة التي توجد أثناء الأسانيد ويتحول بها من إسناد إلى آخر، والقصد منها اختصار هذه الأسانيد.
وكتبوا الحاء لتحويل السند ... . . . . . . . . .
طالب:. . . . . . . . .
هاه؟
طالب:. . . . . . . . .
نادر جداً، كثيراً ما يقول: حاء عندما يذكر قال -صلى الله عليه وسلم- ثم يرجع إلى شيخه.
طالب:. . . . . . . . .
إيه موجود، نادر نادر، هي موجودة، يعني يستدل بها على أنها اختصار لكلمة الحديث، هذا كلام المغاربة.
وكتبوا الحاء لتحويل السند ... والفظ بها إذا قرأت دون مد
يقول: حدثنا فلان قال: حدثنا فلان ح وحدثنا من غير مد، لا تقل: حاءٌ وحدثنا، لا، من دون مد، ولذا يقولون في الكتب المصطلح: يقول: ح ويمر، ح ويمر، يعني بسرعة يمر على بقية الأسانيد، لكن الذي يقرأها كذا في صورتها، نعم في كتب المصطلح يقول: ح ويمر، كأنها لفظة أعجمية، إذا جمعت
طالب:. . . . . . . . .
نعم.

(14/26)

ثُمَّ بِأَسْمَاءِ الرُّوَاةِ وَالْكُنَى ... أَلْقَابِهِمْ أَنْسَابِهِمْ فَلْيُعْتَنَى
وَالْوَفَيَاتِ وَالْمَوَالِيدِ لَهُمْ ... وَطَبَقَاتِهِمْ كَذَا أَحْوَالِهِمْ
وَكُلُّ هَذِي مَحْضُ نَقْلٍ فَاعْرِفِ ... فَرَاجِعِ الْكُتْبَ الَّتِي بِهَا تَفِيْ
كَطَبَقَاتِهِمْ وَكَالتَّذْهِيبِ ... وَمَا حَوَى التَّهْذِيبُ مَعْ تَقْرِيبِ
وَمَا بِلَفْظٍ أَوْ بِرَسْمٍ يَتَّفِقْ ... وَاخْتَلَفَ الأَشْخَاصُ فَهْوَ الْمُتَّفِقْ
نَحْوُ ابْنِ زَيْدٍ فِي الصِّحَابِ اثْنَانِ ... رَاوِي الْوُضُو وَصَاحِبُ الأَذَانِ

(14/27)

هذه المباحث التي ذكرها الناظم -رحمه الله تعالى- وذكرها غيره ممن كتب في علوم الحديث في غاية الأهمية للتمييز بين الرواة، فطالب العلم عليه أن يعتني برواة الأحاديث؛ لأن مدار التصحيح والتضعيف عليهم، ويحصل الخلط والاشتباه في كثير من الأحوال، فالعناية بالأسماء بأسماء الرواة أمر لا بد منه؛ لأنها لا تدرك بمجرد النظر، ولا يستدل عليها بما قبلها ولا بما بعدها، لا يستدل عليها بما قبلها وما بعدها، يعني الكلام يستدل عليه بما قبله وما بعده، إذا سبك الكلام وعرف السياق قد تستقيم لك كلمة مشتبة عندك، وأحياناً تكون بعض الألفاظ في أثناء كلام مطموسة، أو أكلتها الأرضة أو سوس أو ما أشبه ذلك، أو أثار رطوبة، لكن يستدل عليها وأنت تقرأ السياق تستظهر أن هذه اللفظة كذا، لكن اسم راوي، اسم رجل إيش يطلعه هذا؟ نعم ما يمكن يطلع أبداً، إذا أشكل عليك يبقى الإشكال إلا أن تراجع، إلا إذا كانت لديك أهلية، وعندك ملكة من كثرة التعامل مع كتب الرجال، فأنت ترتاح، ويفيد في هذا الباب كثيراً كتب الشروح، لا سيما التي تعتني بالضبط ولا تمل من كثرة التكرار، فمثلاً إرشاد الساري يعني ما تنتهي من هذا الكتاب إلا ورجال البخاري مثل إخوانك وجيرانك؛ لأنه يضبط كل كلمة، ولو تكررت مائة مرة، صحيح الإنسان قد يمل أحياناً من كثرة التكرار، لكن هذا التكرار يرسخ العلم، أيضاً الكتب التي تنهي بالطرائف، طرائف الرواة تجعل اسم هذا الراوي يعلق بالذهن؛ لأنه مر ذكره مع ذكر ما يجعله محفوظاً محفوراً، مثل شرح الكرماني على البخاري يعتني بطرائف الرواة، النووي على مسلم أيضاً يعتني بطرائف الرواة، فأنت تعرف أن هذا الراوي حصل له موقف، يعني ما هو مر ... فلان ابن فلان صحابي شهير ينتهي هذا خلاص، أما اللي حافظته ضعيفة هذا لا قد لا يدرك شيء، لكن إذا مر الاسم معه طريفة معه قصة ضبط مرة مرتين عشر لا بد تفهم، لا بد تحفظ، فنهتم بالشروح، ونجعلها أيضاً ديدن على لمثل هذه الأمور، نراجع كل راوي يشكل علينا، وهناك كثير من الرواة حقيقة الخطأ فيها غير مقبول إطلاقاً، يعني تصور شخص يشار له بالبنان من الكبار يعني، يقرأ سلمة بن كهبل، يمكن هذا يمشي؟ سلمة بن كهبل، ابن كهيل معروف،

(14/28)

يقول: ابن كهبل، متى يتعلم هذا عمره خمسة وسبعون من الكبار؟! فطالب العلم عليه أن يعنى بهذا الباب من أول الأمر، فالشروح لا شك أنها تفيد فائدة كبيرة في هذا الباب، ومما يفيد في هذا الباب يفيد طالب العلم أن يجعل له وقت ولو ساعة في اليوم ينظر في كتب الرجال ويقارن بعضها في بعض، يعني يسمك التقريب -هذا شرحناه مراراً هذا- يمسك التقريب يراجع الترجمة، الترجمة سطر واحد، ثم ينظر في التهذيب فيه ضبط، فيه زيادة كذا، فيه اختلاف، ينظر في الخلاصة، ينظر في الكاشف، يعني يراجع بعض الكتب، ينظر في كتب المشتبه، نعم ينظر في الكتب الأخرى في الأنواع التي تأتي، فإذا أتقن شيئاً فليودعه سويداء قلبه، يعني الجهل بالرواة مشكل مشكل يعني يجعل الإنسان يقع في أمور مضحكة، واثلة بن الأسقع هل تتصورن أن طالب باحث وضعه في أسماء النساء، إذا وضع واثلة بن الأسقع بين النساء ماذا سيصنع في جويرية بن أسماء؟ شو بيوسي؟ ويش بيسوي هذا؟ وين بيحطه؟ جويرية بن أسماء رجل ابن رجل، فأقول: الجهل في هذا الباب لا يليق بطالب العلم أبداً، ولا يسعه جهل مثل هذه الأمور.
ثُمَّ بِأَسْمَاءِ الرُّوَاةِ وَالْكُنَى ... أَلْقَابِهِمْ أَنْسَابِهِمْ فَلْيُعْتَنَى

(14/29)


شرح: نظم: (اللؤلؤ المكنون في أحوال الأسانيد والمتون) (15)

شرح اللؤلؤ المكنون في أحوال الأسانيد والمتون

شرح: نظم: (اللؤلؤ المكنون في أحوال الأسانيد والمتون) (15)
شرح: (مواليد الرواة ووفياتهم وطبقاتهم - المتفق والمفترق – المهمل - المؤتلف والمختلف – المتشابه - أنواع تتركب مما سبق - الوحدان - طبقات الرواة - مراتب التعديل - الجرح ممن يقبل ومتى؟ - الحذر من التساهل في التجريح - مراتب التجريح)

الشيخ / عبد الكريم الخضير
تعتني بأسماء الرواة لا سيما من اشتهر بالكنية؛ لأن الكنية تضيع الاسم، والكنى لا سيما ممن اشتهر بالاسم أو اللقب؛ لأنها تضيع كنيته، والألقاب لا بد من الاعتناء بها، والأنساب لا بد أن تعتني بكل هذا لماذا؟ لأن من عرف بالكنية لو جاء حديث وذكر باسمه وأنت ما تدري ويش اسمه؟ تعده واحد وإلا غير ذلك الذي أنت خابر، لو قال لك: حدثنا أبو الخطاب السدوسي بتعرف وإلا ما تعرف؟ ها؟ من هذا؟ قتادة، قتادة بن دعامة السدوسي، أنت تعرفه باسمه لكنك لا تعرف كنيته، نعم، فلذلك لا بد من معرفة الأسماء والكنى والألقاب والأنساب، وألفت فيها المؤلفات، فعلى طالب العلم أن يعنى بجميع هذه الأنواع.
والوفيات والمواليد لهم ... . . . . . . . . .
تعرف الوفيات والمواليد لكي تعرف الاتصال والانقطاع والمعاصرة ما تعرفها إلا بالمواليد والوفيات، وألفت فيها أيضاً الكتب، "والطبقات" طبقات الرواة لا بد من معرفتها، وألف فيها الكتب: طبقات بن سعد، طبقات خليفة، السير على الطبقات، تذكرة الحفاظ على الطبقات، التقريب مصنف على طبقات، يعني لو قال لك: هذا مثلاً من السادسة، بحثت في ترجمة راوي فوجدته من السادسة، أو من العاشرة يروي عمن قيل من السادسة ابن حجر ما وقف على سنة الوفاة، لكن حدد تحديد تقريبي من خلال الزملاء والأقران والشيوخ والتلاميذ فقال: هذا من العاشرة وهذا من السادسة، تعرف أن السند متصل وإلا منقطع؟ هذا البعد أربع طبقات والطبقة تقارب عشرين سنة هذا يحدث عندك وقفة، يعني إن كان الشيخ أو الطالب معمر يمكن وإلا فلا، ثمانين سنة الفرق بينهما، فمعرفة الطبقات مؤشر لمعرفة الاتصال والانقطاع فلا بد منها.
. . . . . . . . . ... . . . . . . . . . كذا أحوالهم

(15/1)

من حيث القوة والضعف، من حيث الرحلة وغيرها، أخبارهم أيضاً، تحريهم، تثبتهم، يعني أحوال أهل العلم عموماً مهمة جداً لطالب العلم، وأخبارهم وطرائفهم، والإكثار من التحدث بأخبارهم أمر لا بد منه لطلب العلم، ولذا سطر من أخبارهم وأحوالهم وعجائبهم، وصبرهم الشديد على تحمل الشدائد في سبيل العلم كل هذا يحفز همة طالب العلم، صبرهم على العمل والعبادة، ضربهم أورع الأمثلة في النفع المتعدي واللازم، كل هذا يجعل طالب العلم ينشط، بينما إذا غفل على هذا الأمور ما الذي يحركه؟ النصوص لا بأس هي الأصل، وهي الحكم، لكن هناك أمور قد لا تتخيلها، يعني من خلال ما تعيشه أنت، وسبرت أحوال من حولك، لولا أن السلف تواطئوا عن هذا الفعل لكنت. . . . . . . . . ليس بالمقدور أصلاً، يعني لو يقال لك مثلاً: إن فلان له ثلاثمائة ركعة في اليوم من المعاصرين قلت: هذا مستحيل هذا، لكن إذا عرفت أنه موجود في السلف، ما يستحيل هذا أبداً، لو ذكر لك أن فلان من الناس يختم كل يوم، ما هو بغريب؛ لأن هذا موجود في السلف، فما تعرف أن هذه الأمور إلا إذا قرأت، وقل إلى وقت قريب كان الناس يظنون أن الحفظ مستحيل، خلاص غاية ما هناك البلوغ، وين الحفظ؟ ماتوا الحفاظ؛ لأنه انقطع الحفظ عقود، بل إن شئت فقل: قرون، نعم فأيس الناس من الحفظ، لكن الآن -ولله الحمد- لما بعثت هذه السنة صار من أيسر الأمور، فلان يشتغل بزوائد البيهقي، وفلان يحفظ زوائد المستدرك، وين؟ يعني تنبعث الهمم بهذه الأخبار، أقول: الهمم تنبعث بمثل هذه الأخبار، فأحوال أهل العلم مهمة جداً، فلنقرأ في سيرهم وأخبارهم، وهي أيضاً إضافة إلى كونها نافعة ماتعة أيضاً، فيها استجمام، وفيها راحة، وفيها ما يحدوا إلى العمل.
وكل هذي محضُ نقلٍ فاعرفِ ... . . . . . . . . .
هذه ما تخضع للاجتهاد أبداً، ما تتوقع أن فلان ولد في السنة كذا، أو مات في .. ، لا ما يمكن، أو أنه من الطبقة الفلانية، أو يحتمل أنه روى عن فلان، لا، هذه لا بد أن يوجد فيها النقل المحض.
فراجع الكتب التي بها تفي ... . . . . . . . . .

(15/2)

راجع كتب الرجال، يعني هناك كتب تراجم لأهل العلم وذكر أخبارهم التي يطرب لها الإنسان مثل: حلية الأولياء وفيها ما فيها مما قد لا يقلبه العقل، أو فيها أخبار ضعيفة وواهية، لكن يبقى أن فهيا نفع كبير؛ لأن إذا انقطع الخلف عن السلف نعم إذا انقطعت هذه السلسلة ولم تعرف الواسطة قد لا تتصور الشيء على حقيقته، وقد تتصوره فتعجز عن تطبيقه.
كطبقاتهم. . . . . . . . . ... . . . . . . . . .
كتب الطبقات مثل ما قلت: طبقات بن سعد، طبقات خليفة وغيرهما.
. . . . . . . . . وكالتذهيب. . . . . . . . . ... . . . . . . . . .
تذهيب تهذيب الكمال للذهبي.
. . . . . . . . . ... وما حوى التهذيبُ. . . . . . . . .
تهذيب التهذيب للحافظ ابن حجر.
. . . . . . . . . ... . . . . . . . . . مع تقريبِ
مع تقريب التهذيب مختصر التهذيب، مختصره لابن حجر أيضاً، والأصل في رجال الكتب الستة كتاب للحافظ عبد الغني المقدسي اسمه: الكمال في أسماء الرجال جمع أصل رجل الكتب الستة، ثم جاء بعده الحافظ المزي فهذبه، وزاد عليه في كتاب اسماه: تهذيب الكمال، والإشكال أن بعض الفروع يلغي الأصل تماماً يمسحه مسح، يعني بعض مختصرات ابن حجر ألغت كتب المتقدمين، ومثل تهذيب التهذيب للمزي ألغى الكمال، ولذلك ما تصدى له من ينشره ولا .. ، مع أني سمعت أنه يُشتغل عليه، ما ادري عاد .. ، يعني من الوفاء أن يخرج هذا الكتاب ملايين الكتب. . . . . . . . .
طالب:. . . . . . . . .
الحافظ عبد الغني ابن عبد الواحد المقدسي صاحب العمدة موجود. . . . . . . . .
طالب:. . . . . . . . .
نعم موجود، هذا الأصل ثم جاء الحافظ المزي فهذبه في تهذيب الكمال. . . . . . . . .
طالب:. . . . . . . . .
نعم؟
طالب:. . . . . . . . .
ها؟
طالب:. . . . . . . . .

(15/3)

ما أعرف أنه طبع، لكن أنا أعرف أنه في أعمال عليه، تهذيب الكمال للحافظ المزي ألغى الأصل، ولا شك أن في زوائد وفوائد لا يستغني عنها أحد، ثم جاء الحافظ الذهبي -رحمة الله عليه- مؤرخ الإسلام، فألف تذهيب التهذيب، اختصر تهذيب المزي في كتابٍ أسماه: تذهيب التهذيب، وهذا كان الأصل ما كتب له نشر، واختصره الذهبي في كتاب اسماه: الكاشف، والكاشف مطبوع في ثلاثة مجلدات، وجاء الخزرجي اختصر التذهيب بكتاب اسماه: خلاصة تذهيب تهذيب الكمال، وهذا من أوائل الكتب في النشر، يعني منشور من أكثر من مائة وعشرين سنة، ابن حجر -رحمه الله تعالى- اختصر تهذيب الكمال في كتاب سماه: تهذيب التهذيب وزاد عليه فوائد تتعلق بالرواة جرحاً وتعديلاً، وبيان للسماع والانقطاع، زيادة في التلاميذ والشيوخ، المقصود أن فيه زوائد هي تقارب ثلث الكتاب، فلا يستغني عنه طالب علم.
. . . . . . . . . ... . . . . . . . . . مع تقريبِ
هذا التقريب الذي أصبح نبراس بيد كل طالب علم في مجلد واحد، يترجم للراوي بسطر واحد، لا يستغني عنه طالب علم، بل لو حفظه طالب العلم ما كان كثير على هذا الفن، ويبقى أن أحكام الحافظ ابن حجر -رحمه الله تعالى- أغلبية يعني ما هو معصوم من الخطأ، هناك أحكام على الرواة مال إلى حكم لهذا الراوي استنبطه من أقوال الأئمة وهذا اجتهاده، ولا يعني أنه مصيب في كل ما قال، يكفي أنه اجتهد، ولذا عليه بعض الملاحظات، وهنك أحكام أختلف فيها قول ابن حجر في التقريب مع أقواله في كتبه الأخرى في فتح الباري، في التلخيص وغيرها من كتبه يختلف قوله مع حكمه في التقريب، فمثلاً على سبيل المثال: عبيد الله بن الأخنس قال في فتح الباري: وثقه الأئمة، هو من رواة البخاري، وثقه الأئمة وشذ ابن حبان فقال: يخطأ، وقال في التقريب: عبيد الله بن الأخنس صدوق يخطأ، اعتمد قول ابن حبان، وقد وصفه في فتح الباري بالشذوذ؛ ليبين أن طالب العلم عليه أن يعتني ولا يقبل القضايا مسلمة، عليه أن ينظر إذا تأهل للنظر، أما إذا لم يتأهل للنظر فلا شك أنه يفسد أكثر مما يصلح إذا اجتهد، تعرفون التقريب صار له شهرة وله حظوة، وعني به أهل العلم، واعتماد المتأخرين عليه.

(15/4)

طالب:. . . . . . . . .
ما يظهر؛ لأن الفتح أخذ عليه مدة طويلة جداً، من سنة سبع عشر إلى اثنان وخمسين كم؟ خمسة وثلاثون سنة؟ خمسة وثلاثون سنة، وفي أثنائها ألف التقريب، ومع ذلك هو راضٍ عن الفتح أكثر من التقريب، وبين أن هناك كتب ما هو براضٍ عنها، على كل حال هذا اجتهاده والاجتهاد آني، قد لو يعيد النظر في الترجمة مرة ثانية وينظر في جميع الأقوال بظرف ثاني أو يقف على رواية لهذا الراوي تدعم كونه ضبط أو لم يضبط قد يؤثر على حكمه؛ لأن مرويات الراوي لها أثر كبير في الحكم عليه.
وما بلفظٍ أو برسمٍ يتفق ... واختلف الأشخاص هو المتفق
نحو ابن زيد في الصِّحاب اثنانِ ... راوي الوضوء وصاحب الأذانِ
عبد الله بن زيد بن عاصم هذا راوي الوضوء كلاهما من الأنصار عبد الله بن زيد بن عاصم هذا راوي الوضوء وعبد الله بن زيد بن عبد ربه هذا راوي الأذان هذا غير هذا، لكن قد يظن بعض العلماء أن هذا الحديث لهذا أو لهذا نعم لعدم التفريق، وقد وهم بعضهم، حتى سفيان قال: إن هذا عبد الله بن زيد هو راوي حديث الأذان في حديث من الأحاديث والصواب أنه راوي حديث الوضوء، فإذا كان هذا من سفيان وهو من الحفاظ فكيف بمن دونه؟ يعني إذا جاءك عن عبد الله بن زيد كيف تفرق؟ نعم قد تقول: الأمر سهل سواء هذا وهذا الخبر ما يختلف، لكن إذا افترضنا هذا في عبد الله بن زيد كيف تتصرف مع غيره فيما بعد من الرواة الذين يحتمل فيهم التوثيق والضعف؟ فهذه أمور من أهم المهمات بالنسبة لطالب العلم فيديم النظر في الشروح، يديم النظر في كتب الرجال والطبقات، ويديم النظر في كتب المشتبه، ويديم النظر في كتب المتفق والمفترق، ويديم النظر أيضاً الكتب في المؤتلف والمختلف، هناك كتب كثيرة جداً في هذا الباب تجد بينها فروق يسيرة، لكن هذا ثقة وهذا ضعيف، نعم.
وإن عن اثنين روى واتفقا ... في الاسم واسم الأب ثم أطلقا
بدون تمييز فمهمل ولا ... يضر إن كلاهما قد عدلا
وفي البخاري منه جا كم ترجمة ... أوضحها الحافظ في المقدمة
ويعرفان باختصاص الناقلِ ... وحيث لا فبالقرائن ابتلي
وما يكون النطق فيه يختلف ... مع اتفاق الرسم فهو المؤتلف

(15/5)

نحو (شيعث) بـ (شعيب) يشتبه ... وكـ (النشائي) بـ (النسائي) فانتبه
وما به الأسما والآبا تتفق ... في الرسم والآباء فيه تفترق
في النطق أو بالعكس فهو المشتبه ... وهو بالاعتنا جدير فاعن به
كابن عَقيل وعُقيل وجدا ... كلاهما كان اسمه محمدا
ومثل العكس ابني النعمان ... سريج فاعلم وشريح الثاني
وفيه ما مع قبله أنواعُ ... فيها افتراق فادرِ واجتماعُ
هذه الأنواع التي ذكرها الناظم -رحمه الله تعالى-، وحث على معرفتها بالرجوع إلى المصادر لا بالاجتهاد هذه يأمن فيها الطالب من التصحيف والتحريف، ويصل إلى حقيقة الأمر، ويحقق في الراوي المطلوب؛ ليقع على حقيقته نعم قد يلتبس بعض الأمور بحيث لا يوصل إلى الحقيقة، ويوجد الإختلاف بين أهل العلم في المراد، لكن إذا اجتهد الطالب لا شك أنه يحفظ نفسه من الأخطاء الواضحة البينة، يبقى الخطأ الذي يشترك فيه جميع الناس لا يسلم منه أحد.
وإن عن اثنين روى واتفقا ... في الاسم واسم الأب ثم أطلقا
بدون تمييز فمهمل ولا ... يضر إن كلاهما قد عدلا
يعني إذا جاء عبد الله بن زيد وعبد الله بن زيد في الاسم واسم الأب هذا لا يضر؛ لأن كلاً منهما ثقة، إذا لم نصل، لكن كيف نصل إلى أن المراد هذا أو هذا؟ هذا يحي بن سعيد وهذا يحي بن سعيد كيف تصل؟ تصل من خلال الكتب التي تعنى بالطلاب والشيوخ، فتنظر في الإسناد إذا كان الشيخ المذكور في السند عندك يختص به أحدهما فهو المطلوب، إن اشتراكا فيه تنظر في التلاميذ، فإن اختص أحدهما بهذا التلميذ فهو المطلوب، وإلا بقي الإشكال، هناك قواعد وهناك ضوابط ذكرها أهل العلم واستنبطوها، وقالوا: الغالب أنه إذا روى فلان عن فلان عن فلان كذا حتى يزيدون أنه فلان، إذا كان الواسطة بينه وبين صاحب الكتاب واحد فهو فلان، وإن كان اثنان فهو فلان، يعني هناك قرائن تقريبية ويبقى الإشكال، نعم ليعظم الأجر؛ وليتميز الجاد من غير الجاد؛ لأنه لو كانت الأمور سهلة كل يصل على الحقيقة بنفسه دون تعب ولا عناء ما صار للراسخين مزية، ولما تمايز الناس في فهومهم وحفظهم وفي جهدهم وفي صبرهم، ما يحصل فضل لأحد على أحد.
. . . . . . . . . ولا ... يضر إن كلاهما قد عدلا

(15/6)

نعم إذا لم نستطع أن نعرف حماد هل هو ابن سلمة أو ابن زيد؟ إذا بذلنا الوسع ولم نستطع -الحمد لله- كلاهما ثقة، وقل مثل هذا في سفيان وسفيان ما يضر؛ لأن كلاً منهما ثقة، طيب يأتي كثير محمد، في البخاري حدثنا محمد، ثم بعد ذلك تجد ابن حجر قال: الكلباذي كذا، قال ابن الجياني كذا، قال .. ، نعم، فيختلفون، وعلى كل حال كلهم ثقات، لكن الوقوف على حقيقة الحال أمرٌ مهم جداً.
وفي البخاري منه جا كم ترجمة ... . . . . . . . . .
يعني تراجم كثيرة يأتي بها مهملة، هناك تمييز المهمل لأبي علي الجياني، طبع منه أظن ما يتعلق بالبخاري مطبوع.
وفي البخاري منه جا كم ترجمة ... أوضحها الحافظ في المقدمة
المقدمة مقدمة الفتح التي أسماها: هدي الساري، هدي الساري، وفيها أكثر الإشكالات التي تعترض طالب في البخاري، يعني لو أن طالب العلم في أسفاره يستصحب نسخة من صحيح البخاري ومعه مقدمة الفتح؛ لأن الأحاديث المنتقدة موجودة، الرجال المنتقدين موجودون، المهملين موجودين، الألفاظ الغريبة موجودة، المعلقات موجودة، يعني فيه علوم، مناسبات الأبواب موجودة، يعني عبارة عن شرح متكامل في غاية الاختصار، فطالب العلم يستصحب معه في أسفاره هدي الساري إذا أراد أن يراجع البخاري.
ويعرفان باختصاص الناقلِ ... . . . . . . . . .
يعني اختص هذا الراوي بالرواية عن فلان ووجد فلان في السند، أو أختص بالرواية فلان عنه ووجد في السند.
. . . . . . . . . ... وحيث لا فبالقرائن ابتلي
عدا الآن هنا الابتلاء إذا لم تستطع، فعليك أن تجمع طرق الحديث نعم وتنظر فيها، وبالقرائن تستدل؛ لأن الباب أو الحديث إذا جمع طرقه تكشفت خباياه.
وما يكون النطق فيه يختلف ... مع اتفاق الرسم فهو المؤتلف
نحو (شيعث) بـ (شعيب) يشتبه ... . . . . . . . . .

(15/7)

شعيث ويش الفرق بين شعيث وشعيب؟ هذا بالباء وهذا بالثاء، وليست عناية الناس بالخط في أول الأمر، كان الخط في أول الأمر مهمل كله ما في إعجام أصلاً، والناس يميزون من دون إعجام، لكن أحتاج الناس إلى إعجام فأعجمت الكلمات، ثم لم يكتفوا بهذا حتى ضبطت الكلمات بالحركات وبالحروف وعسى الأمور تمشي، يعني شيعث وشعيب تصورون الآن من أين يأتي وهم لهم عناية بالنقط والضبط؟ يأتي لأن الكتب لما تكتب مثلاً وتترب ينسخ الكتاب ويترب ثم يطبق بعضه على بعض ثم يجي رطوبة أو زيادة حرارة وإلا شيء، تروح بعض الحروف. . . . . . . . . بالصفحة الثانية، هذا موجود، فالاهتمام بمثل هذه الأمور .. ، أيضاً يحصل سهو من الناسخ أو من الطابع يحصل، أو سبق لسان من الراوي فيكتب على ضوء ما سمع.
. . . . . . . . . يشتبه ... وكـ (النشائي) بـ (النسائي) فانتبه
النشائي نعم النشائي، قد يقول: النسائي وهو أثرم مثلاً فيشتبه بهذا، فأنت إذا ما حققت وضبطت وأتقنت ورجعت إلى المصادر ثبت عندك كل ما تريد، فعندك النجاري والبخاري هذه صعب التمييز بينها، يعني المسألة بس نقطة تتقدم ونقطة تتأخر.
وما به الأسما والآبا تتفق ... في الرسم والآباء فيه تفترق
في النطق أو بالعكس فهو المشتبه ... وهو بالاعتنا جدير فاعن به
المشتبه هذا في غاية الأهمية، وفيه المؤلفات، فيه (المشتبه) للذهبي، وفيه (تبصير المنتبه) لابن حجر، هذا من أهم من ألف في الباب، وهي كتب جوامع.
وما به الأسما والآبا تتفق ... في الرسم. . . . . . . . .
والآباء تختلف، تفترق في النطق، أو بالعكس الأسماء التي تختلف بالنطق وتشتبه بالرسم، هذا كله يسمونه مشتبه.
. . . . . . . . . ... كابن عَقيل وعُقيل وجدا
وهو بالاعتنا جدير فاعن به ... . . . . . . . . .
محمد بن عقيل ومحمد عُقيل، لا بد من أن ترجع إلى المراجع، إذا لم يدلك الشارح على أنه هذا، كتب التراجم إذا لم تحل لك هذا الإشكال تذهب إلى كتب المشتبه.
عكس هذا ابني النعمان، هناك الاشتباه في الأب عَقيل وعٌقيل، عكسه الاشتباه في الابن، النعمان الأب ما يختلف هذا عن هذا، لكن الابن أحدهما سريج والثاني شريح، سريج وشريح.

(15/8)

ومثل العكس ابني النعمان ... سريج فاعلم وشريح الثاني
عندكم في كتب العقيدة عندكم أقوال ينقلها بعض الناس على أنها لأبي الحسن الكرخي، وهي الكرجي، ما مر بكم بالفتوى كثير هذا يا سليمان؟
طالب: سم.
الكرجي كثير في الفتاوى تخلتف عن أقوال الكرخي، فبعض الناس ينقلها عن هذا وبعضهم .. ، لأن بعض الناس يأخذ الكلمة على عجل، وهذه موجودة والخلاف مؤثر بينهم، فقد تنسب أقوال لهذا وهي لهذا أو العكس، فمعرفة سريج .. ، ابن سريج من أئمة الشافعي كثير منهم يقول: شريح، ابن شريح، فالعناية بأسماء الرجال بدقة وضبط وإتقان يخلصك من كثير من الإشكالات.
وفيه ما مع قبله أنواعُ ... . . . . . . . . .
يعني يتركب من الأنواع السابقة أنواع، لكن قد لا يكون كل نوع منها له اسم يخصه، لكن المزج والتركيب من النوع الأول مع الثاني والثاني مع الثالث أو الأول مع الثالث يتركب أنواع لا نهاية لها.
. . . . . . . . . ... فيها افتراق فادرِ واجتماعُ
نقف على الوحدان.
اللهم صل على محمد وعلى آله وصحبه أجمعين.
سم.
بسم الله الرحمن الرحيم
الحمد لله رب العالمين، والصلاة والسلام على رسول الله وعلى آله وأصحابه أجمعين، اللهم اغفر لنا ولشيخنا وللحاضرين والمستمعين برحمتك يا أرحم الراحمين، أما بعد:
قال المؤلف -رحمه الله تعالى-:
وليعرف الوحدان وهو من روى ... عن واحد أو عنه راوٍ لا سوى
ومن كلا هذين فيه وجدا ... أو ما روى إلا حديث واحدا
ومن له أسم مفرد أو لقبُ ... أو كنية مفردة أو نسبُُ
كـ (سندر) أو كـ (سفينة) التقي ... أبو العبيدين ونحو اللبقي
ولاشتراكٍ يطلقون الطبقةْ ... في السن مع لقا الشيوخ حققه
واختلف اصطلاح من قد صنفا ... في الطبقات وهو عرف لا خفا
وقد يكون الشخص أيضاً عندهم ... من طبقاتٍ باعتباراتٍ لهم
الحمد لله رب العالمين، وصلى الله وبارك على عبده ورسوله، نبينا محمد وعلى آله وصحبه أجمعين.
يقول المؤلف -رحمه الله تعالى-:
وليعرف الوحدان. . . . . . . . . ... . . . . . . . . .

(15/9)

وليعرف طالب العلم لا سيما من له عناية بهذا الشأن الوحدان من الرواة، ويطلق الوحدان والمنفردات باعتبار أو بإزاء إطلاقات متعددة، فمن لم يروِ إلا عن شخص واحد يسمى من الوحدان، ومن لم يروِ عنه إلا شخص واحد يقال له: من الوحدان.
وليعرف الوحدان وهو من روى ... عن واحد. . . . . . . . .
يعني ما له إلا شيخ واحد، "أو عنه راوٍ" ليس له تلميذ إلا واحد "لا سوى" هذا من المنفردات والوحدان، وقد ألف ذلك الإمام مسلم بن الحجاج، طبع قديماً في الهند في جزء صغير، ثم أعيد طبعه أخيراً.
ومن كلا هذين فيه وجدا ... . . . . . . . . .
يعني ليس له إلا شيخ واحد وليس له إلا راوٍ واحد هذا باستحقاق الاسم أولى.
. . . . . . . . . ... أو ما روى إلا حديث واحدا
يعني تفرد برواية حديث واحد، يعني ليس له من الحديث إلا واحد، يعني مقل، مثل: آبي اللحم، ليس له إلا حديث واحد، هذا ليس له إلا حديث واحد.
ومن له اسم مفرد أو لقبُ ... . . . . . . . . .
من له اسم مفرد يعني ما سمي من الرواة بهذا الاسم إلا هو مثل: أجمد، من يتصور أن شخص بيسمي ولده أجمد، يعني أحمد زاد نقطة أجمد، نعم.
ومن له اسم مفرد أو لقبُ ... . . . . . . . . .
لقب مفرد، ما يوجد غيره.
. . . . . . . . . ... أو كنية مفردة أو نسبُُ
كما سيأتي التمثيل في البيت الذي يليه.
كـ (سندر). . . . . . . . . ... . . . . . . . . .
سندر ما في إلا واحد الاسم، وسفينة لقب، سفينة مولى رسول الله -صلى الله عليه وسلم-، لقبوه بالسفينة؛ لأنه حمل في بعض الأسفار ما لم تحمله الرواحل.
. . . . . . . . . أو كـ (سفينة) التقي ... . . . . . . . . .
العبد الصالح المعروف الصحابي الجليل.
. . . . . . . . . ... أبو العبيدين. . . . . . . . .
ما له نظير في الكنى، ولذا يقال له: من الوحدان.
. . . . . . . . . ... . . . . . . . . . ونحو اللبقي

(15/10)

اللبقي هل يمكن أن تكون النسبة لشخص واحد يتصور؟ يتصور أن تكون النسبة لشخص واحد ما نسب هذه النسبة إلا لهذا الشخص؟ نعم؟ ما يتصور، ولذا نسب إلى اللبق جمع، لكن يمكن أن يتصور في غير النسبة إلى القبائل، إذا انتسب لكتاب مثلاً الكافيجي، الكافيجي نسبة إلى كافية ابن الحاجب نعم ينتسب إليها؛ لأنه له عناية بها، لكن إخوانه ما لهم عناية بها إذاً .. ، أعمامه وأخواله ما لهم عناية بها إذاً يختص بها، فمثل هذا متصور، أما نسبة إلى نسب قبيلة وإلا جد وإلا ما يمكن.
ولاشتراكٍ يطلقون الطبقةْ ... في السن مع لقا الشيوخ حققه
يعني إذا قيل: فلان من طبقة فلان، أو إذا أريد تصنيف الرواة إلى طبقات ينظر إلى الاشتراك في السن والشيوخ.
ولاشتراكٍ يطلقون الطبقةْ ... في السن مع لقا الشيوخ حققه
نعم إذا اشتراك اثنان في السن تقاربا في السن، وتقاربا في الأخذ عن الشيوخ فهما من طبقة واحدة.
واختلف اصطلاح من قد صنفا ... في الطبقات وهو عرف لا خفا
عرف إما أن يكون معروف لا خفاء فيه، أو هو اصطلاح؛ لأن الاصطلاح هو العرف الخاص.
واختلف اصطلاح من قد صنفا ... في الطبقات. . . . . . . . .
فمثلاً منهم من جعل الصحابة كلهم طبقة واحدة، والتابعين كلهم طبقة واحدة، وأتباع التابعين طبقة واحدة، ومنهم من جعل الصحابة طبقات، إذا قلنا: الصحابة طبقة واحدة قلنا: أبو بكر وأنس بن مالك من طبقة واحدة، وإذا قلنا: طبقات كما فعل ابن سعد في طبقاته، ابن حبان جعل الصحابة طبقة واحدة فيستوي في ذلك المتقدم والمتأخر، الصغير والكبير منهم، لكن من صنفهم إلى طبقات حسب السن والأقدمية والسابقة، وحضور المشاهد كصنيع ابن سعد في طبقاته فيجعل الصحابة أكثر من طبقة، فأنس بن مالك وابن عباس وهم صغار الصحابة لا يكونون في طبقة أبي بكر وعمر مثلاً لا، وهذا مجرد اصطلاح ولا مشاحة في الاصطلاح.
وقد يكون الشخص أيضاً عندهم ... من طبقاتٍ باعتباراتٍ لهم

(15/11)

يعني إذا جعل المصنف المهاجرين طبقة، والأنصار طبقة نعم، البدريّن طبقة، يجعل هذا من طبقة من أسلم من قبل الفتح مثلاً، وهو أيضاً من المهاجرين، من طبقة المهاجرين ومن طبقة من أسلم قبل الفتح، وهذا من الأنصار من طبقة الأنصار، وأيضاً من طبقة من أسلم قبل الفتح أو بعده، ومن صلى القبلتين طبقة، المقصود أنهما يتفاوتون ويختلفون، وهذا مجرد اصطلاح ولا مشاحة فيه، نعم.

(15/12)

وبمناسبة ذكر الطبقات، الطبقات ألف فيها أهل الحديث كتب، تسمى طبقات الحفاظ، ومن أهمها (تذكرة الحفاظ) (سير أعلام النبلاء) و (طبقات الحفاظ) للسيوطي وكتب كثيرة، طبقات المحدثين، والطبقات هذه تختلف عن الطباق عند أهل الحديث، إذا أرادوا كتابة الطباق، وهذا في السماع إذا أرادوا أن يكتبوا الطباق الذين أسماء الذين رووا عن الشيخ هذا الكتاب، فإذا أثبت اسمه في الطبقة فهو من الطباق، وأيضاً أن المفسرون لهم طبقات، الفقهاء كل مذهب لهم طبقات، طبقات الحنابلة، طبقات الشافعية، طبقات الحنفية، طبقات المالكية، المذاهب الأصلية أيضاً طبقات اللي هي علم الكلام، وما يتعلق بها، المخالفين في العقائد، طبقات المعتزلة، طبقات الصوفية، طبقات كذا، نعم فكتب الطبقات ينبغي لطالب العلم أن يهتم بها، لا سيما طبقات المحدثين التي يذكر فيها أندر ما يرويه هذا الراوي، وأحياناً أعلى ما يرويه هذا الراوي، طبقات الفقهاء يذكرون أغرب المسائل التي تفرد بها هذا الفقيه، يذكرون لطائف، يذكرون أشياء، أمور لا توجد في الكتب إلا في كتب الطبقات، فالعناية بها مهمة، لكن طبقات المعتزلة جعل في الطبقة الأولى: أبو بكر وعمر القاضي عبد الجبار جعل في الطبقة الأولى من طبقات المعتزلة أبو بكر وعمر، كل يدعي، البخاري ترجم له في طبقات الحنفية مع أنه من أشد الناس عليهم، ترجم له في طبقات المالكية، ترجم له في طبقات الحنابلة والشافعية، نعم كل يفتخر بمثل هذا، فالمعتزلة جعلوا أبا بكر وعمر في الطبقة الأولى، لكن لا يستغرب هذا مثل جعلهم في الطبقة الثانية الحسن البصري، الحسن البصري الذي هو وإياهم على النقيض، هو السبب في تسميتهم معتزلة، جعلوه في الطبقة الثانية من طبقات المعتزلة، هذه دعاوى لا تثبت، لكن من يريد أن يضيف إلى فئته وجماعته من يشرفه هذا ما يلام لكن اللوم على من يوافق، نعم.
وَالْعِلْمُ بِالتَّعْدِيلِ وَالتَّجْريحِ مِنْ ... أَهَمِّهِ فَهْوَ بِتَحْقِيقٍ قَمِنْ
مَرَاتِبَ التَّعْدِيلِ سَبْعًا رَتِّبِ ... أَوَّلُهَا ثُبُوتُ صُحْبَةِ النَّبِيْ
فَأَفْعَلُ التَّفْضِيلِ أَوْ مَا أَشْبَهَا ... كَجَبَلِ الْحِفْظِ إِلَيْهِ الْمُنْتَهَى

(15/13)

ثُمَّ مُؤَكَّدٌ بِتَكْرِيرِ الصِّفَةْ ... كَثِقَةٍ ثِقَةْ كَذَا مَا رَادَفَهْ
ثُمَّ بِوَصْفٍ وَاحِدٍ مَا أُكِّدَا ... كَحَافِظٍ ثَبْتٍ ثِقَةْ قَدْ أُفْرِدَا
ثُمَّ صَدُوقٌ أَمِنُوا لاَ بَأْسَ بِهْ ... فَصَالِحُ الْحَدِيثِ مَعْ مُقَارِبِهِ
ثُمَّ صُوَيْلِحٌ وَمَا مَاثَلَهَا ... مِنَ الصِّفَاتِ قِسْ بِتَرْتِيبٍ لَهَا
وَالْخُلْفُ فِي التَّعْدِيلِ مَعْ إِبْهَامِ ... وَالرَّدُّ قَوْلُ أَكْثَرِ الأَعْلاَمِ
كَقَوْلِهِ أَخْبَرَنِي الْعَدْلُ الثِّقَةْ ... مَا لَمْ يَكُنْ عُرْفًا لَهُ فَحَقِّقَهْ
وَالْجَرْحُ عِنْدَ الدَّاعِ نُصْحٌ فَاعْلَمَهْ ... صِيَانَةً للشِّرْعَةِ المُكَرَّمَةْ
وَإِنَّمَا يَجُوزُ مِنْ عَدْلٍ فَقِيهْ ... مُطَّلِعٍ يُقْبَلُ مِنْهُ القَولُ فِيهْ
وَالرَّاجِحُ اشْتِرَاطُ أَنْ يُفَسَّرَا ... وَكَونُهُ مِنْ وَاحِدٍ مُعْتَبَرَا
وَلْيَحْذَرِ الْعَبْدُ مِنَ التَّسَاهُلِ ... فِيهِ وَمِنْ خَوْضٍ بِلاَ تَأَهُّلِ
مَرَاتِبُ التَّجْرِيحِ سَبْعٌ فَاكْتُبِ ... كَأكْذَبِ النَّاسِ ورُكْنِ الْكَذِبِ
يَلِيهِ كَذَّابٌ وَوَضَّاعٌ دَعُوا ... وَبَعْدَهُ يَكْذِبْ كَذَاكَ يَضَعُ
رَابِعُهَا مُتَّهَمٌ بِالْكَذِبِ ... وَالْوَضْعِ سَاقِطْ هَالِكٌ كَذَاهِبِ
لَيْسَ بِمَأْمُونٍ كَذَا فِيهِ نَظَرْ ... مَتْرُوكُ عَنْهُ سَكَتُوا لاَ يُعْتَبَرْ
يَلِيهِ مَطْرُوحٌ وَوَاهٍ أَيُّ شَيْ ... مُمَوِّهٌ إِرْمِ بِهِ لَيْسَ بِشَيْ
وَهَؤُلاَءِ عَنْهُمُ لاَ يُكْتَبُ ... مَا قَدْ رَوَوْهُ بَلْ عَلَيْهِ يُضْرَبُ
ثُمَّ ضَعِيفٌ مُنْكَرٌ مُضطَرِبُ ... فَفِيهِ ضَعْفٌ أَوْ مَقَالٌ مُوجِبُ
لَيْسَ بِذَاكَ فِيهِ خُلْفٌ طَعَنُوا ... فِيهِ كَذَا سَيِّئُ حِفْظٍ لَيِّنُ
تَعْرِفْ وَتُنْكِرْ فِيهِ قَدْ تَكَلَّمُوا ... وَكَتَبُوا عَنْ هَؤُلاَءِ مَا نَمُوا
لِلاِعْتِبَارِ دُونَ أَنْ يُحْتَجَّ بِهْ ... وَعِلْمُ ذَا النَّوْعِ مُهِمٌّ فَانْتَبِهْ
وَقَدِّمِ الجَرْحَ عَلَى التَّعْدِيلِ ... عِنْدَ الْجَمَاهِيرِ عَلَى تَفْصِيلِ

(15/14)

هذا المبحث مبحث مراتب الجرح والتعديل وألفاظهما، من أهم من يبحث في هذا الفن؛ لأنه به يعرف منزلة الراوي، والحكم عليه، والتعديل هو توثيق الراوي والحكم له بقول روايته، وألفاظ التعديل كلمات وجمل تبين منزلة الراوي في القبول، ويقابله التجريح الذي هو أيضاً ألفاظ وجمل، تطلق على راوٍ بعينه تبين منزلته في الضعف، هذه المراتب التي تجمع أكثر من لفظ لكنها متساوية في مرتبة واحدة هذه عند الحكم على الراوي يحتاج إليها، وعند التعارض بين مرويات الرواة يحتاج إليها، عند تصنيف الرواة من حيث القوة والضعف يحتاج إليها، وهذا الفن في غاية الأهمية، وكثير منه واضح الدلالة، وفيه أيضاً جمل وألفاظ استعملها أهل الحديث غامضة الدلالة على المراد، بل فيها ما يتنازع فيه هل جرح أو تعديل، لكن من عرف اصطلاحات القوم وأدام النظر في كلامهم تبين له المراد، فمثلاً لما يقول أبو حاتم مثلاً في جبارة بن المغلس: "بين يدي عدل" هل نفهم من هذا أنه تعديل أو تجريح؟ الحافظ العراقي يقول: تعديل، وتبعه الحافظ ابن حجر مدة، ثم تبين له أنه من أسوأ ألفاظ التجريح "بين يدي عدل" من أين؟ هل استدل على هذا بالغة مثلاً؟ أو نظر في الرجل وفي حال الرجل وما قيل فيه؟ وهل يستحق التعديل من أبي حاتم؟ وهل أبو حاتم متساهل بحيث يعدل من ضعفوا؟ يعني إذا وجدنا الأئمة كلهم يضعفون جبارة بن مغلس ويقول فيه أبو حاتم الذي هو متشدد في التجريح "بين يدي عدل" هذا لا شك أنه يوجس أو يوجد ريبة في الراوي، الحافظ ابن حجر يقول: إنه وقف على قصة في كتاب الأغاني، قال: إن طاهر القائد على مأدبة مع أولاد الرشيد، فجاء أحدهم فأخذ هندوبات إما قرع وإما كوسة وإلا شيء وإلا باذنجان .. ، أخذ هندوبات وضربه مع عينه، وهو أعور، ضربه في العين السليمة، فشكاه إلى أبيه، فقال: فلان ضرب العين السلمية والأخرى بين يدي عدل، يعني هالكة تالفة، ثم استقصى بعد ذلك فوجد في أدب الكاتب لابن قتيبة، وهذا يبين لنا أهمية التنوع والتفنن في الطلب، أنه لا ينبغي لطالب العلم أن يكون مقتصراً على فن واحد أو أكثر من فن بحيث يعوزه فنون أخرى لا عليه أن يكون مطلعاً، فوجد أن العدل شخص اسمه: العدل، وكان على شرطة تبع

(15/15)

الحميري، فإذا أراد تبع أن يقتل شخصاً قال: خذه ياعدل، وصار هذا الرجل بين يدي عدل، بين يدي هذا صاحب الشرطة الذي يقتل، فإذا قالوا: بين يدي عدل يعني بيروح نزهة وإلا بيقتل؟ إذاً بيتلف ويهلك، فبين يدي عدل عرف أهل العلم أنها تساوي تآلف هالك لا شيء، أيضاً هناك ألفاظ للجرح والتعديل نادرة، نادرة، استعمالها نادر، فإذا قيل: فلان ليس من جمال المحامل، أو من جمازات المحامل، كما في بعض الألفاظ، مالك يطلقها في عطاف بن خالد، ألفاظ كثيرة جداً هذه تمنى كثير من أهل العلم أن تستقرئ كتب الجرح والتعديل وكتب التواريخ وكتب .. ، فينظر في هذه الألفاظ كلها تجمع، تجمع كلها، ويتكلم عليها في اللغة، وفي عرف أهل العلم، وتصنف، ويجعل النظير إلى نظيره، والقرين إلى قرينه، هذا أمنية يتمناها الفحول، لكنها ليست بالأمر السهل، تحتاج إلى خبرة، وتحتاج إلى دربة، وتحتاج إلى سعة اطلاع، وطول نفس، ومقارنة بين اصطلاحات أهل العلم، وإلا فهي أمينة.

(15/16)

المقصود أن هذا النوع لا بد منه لطالب العلم؛ لأنه كيف يحكم على الرجال وهو لا يعرف مراتب الجرح والتعديل، وأول من رتب هذه المراتب ابن أبي حاتم في كتابه العظيم (الجرح والتعديل)، وجعلها أربع مراتب في التعديل، وأربع في التجريح، ومثل لكل مرتبة بلفظ واحد، نعم أنتم تعرفون أن الأمر أول ما يبدأ يكون قليل، ثم بعد ذلك يأتي المتأخر فيزيد، فاستمر على هذه المراتب الأربعة من جاء بعده، حتى ابن الصلاح والنووي كلهم على هذه الأربع المراتب، لكنهم زادوا ألفاظ في كل مرتبة، جاء الذهبي والعراقي فأضافا مرتبة خامسة في كل من الجرح والتعديل، ثم الحافظ ابن حجر أضاف مرتبة فصارت ست في التعديل وست في التجريح، وعند السخاوي سبع في التعديل وسبع في التجريح، على كل حال هذه أمور اجتهادية، حسب ما ينقدح في ذهن العالم، وهنا أمثلة ترون يعني كيف رتبت؟ فهذا الموضوع في غاية الأهمية، طالب العلم في بداية الأمر يسلك مسلك التقليد، ويقلد الأئمة الذين جمعوا وحرروا وضبطوا وأتقنوا، لكن إذا تأهل له أن يجتهد ويستدرك ويصحح إذا تأهل، لكن عليه ألا يتعجل قبل التأهل؛ لأن هذا مزلق خطير؛ لأنك إذا عدلت راوياً وهو في الحقيقة ليس بعدل غششت الأمة بقبول حديثه، والعكس لو ضعفت راوياً وهو في الحقيقة ثقة أيضاً فوت على الأمة العمل بهذا الحديث، ولذا يشترط في الجارح والناقد أن يكون ثقة أميناً عالماً بأسباب الجرح والتعديل، لا يجوز له بحال أن يتصدى للجرح والتعديل وهو غير عارف بالأسباب، على ما سيأتي -إن شاء الله تعالى-.
وَالْعِلْمُ بِالتَّعْدِيلِ وَالتَّجْريحِ مِنْ ... أَهَمِّهِ. . . . . . . . .
من أهم ما يدرس في علوم الحديث.
. . . . . . . . . ... . . . . . . . . . فَهْوَ بِتَحْقِيقٍ قَمِنْ
يعني حري وجدير وخليق بفتح الميم وإلا بكسرها؟ نعم؟ بوجه واحد؟ بالوجهين، لكن هنا من قمن، يعني الأولى أن تكسر الميم، بينما في قول الحافظ العراقي إيش؟
طالب:. . . . . . . . .
لا هذا الحديث فيه سعة أنت افتح وإلا اكسر لأنه يجوز الوجهان، نعم؟
طالب:. . . . . . . . .
لا أحياناً تضطر، أنت الآن:
وَالْعِلْمُ بِالتَّعْدِيلِ وَالتَّجْريحِ مِنْ ... . . . . . . . . .

(15/17)

لازم نقول: قمن، لكن في قول الحافظ العراقي -رحمه الله تعالى-:
وكثر استعمال (عن) في ذا الزمن ... إجازة وهي بوصل ما قمن
لأنك تحتاج إلى نعم صدر البيت.
مَرَاتِبَ التَّعْدِيلِ سَبْعًا. . . . . . . . . ... . . . . . . . . .
سبع، الشيء أول ما يبدأ يبدأ قليل ثم يزاد عليه، فبدأت بأربع مراتب، ثم خمس، ثم ست، ثم صارت سبعاً.
. . . . . . . . . رَتِّبِ ... أَوَّلُهَا ثُبُوتُ صُحْبَةِ النَّبِيْ
الصحابة لا شك أنهم في المرتبة الأولى من مراتب التعديل، والصحبة هذا الوصف الذي لا يدانيه أي وصف، أعلى وصف لا يداني الصحبة، ولذلك جعلهم الحافظ ابن حجر في المرتبة الأولى من مراتب التعديل، صحبة النبي، وتبعه الناظم -رحمه الله تعالى-.
فَأَفْعَلُ التَّفْضِيلِ. . . . . . . . . ... . . . . . . . . .
يليه أفعل التفضيل، أوثق الناس.
فَأَفْعَلُ التَّفْضِيلِ أَوْ مَا أَشْبَهَا ... . . . . . . . . .
يعني بما يوحي بقوة اللفظ.
. . . . . . . . . ... كَجَبَلِ الْحِفْظِ إِلَيْهِ الْمُنْتَهَى
إذا قيل: فلان جبل الحفظ، إذا قيل: إليه المنتهى في التثبت، هذا جعله كل من ألف أو جل من ألف في المرتبة الأولى؛ لأنهم لا يذكرون الصحابة، الصحابة ما يحتاجون إلى ذكر في المراتب، لكن ابن حجر نص إلى أن
الصحبة ينبغي أن ينص عليها، وهي أولى من غيرها.
فَأَفْعَلُ التَّفْضِيلِ. . . . . . . . . ... . . . . . . . . .
هذه الثانية، المرتبة الثانية.
فَأَفْعَلُ التَّفْضِيلِ أَوْ مَا أَشْبَهَا ... كَجَبَلِ الْحِفْظِ إِلَيْهِ الْمُنْتَهَى
ثُمَّ مُؤَكَّدٌ بِتَكْرِيرِ الصِّفَةْ ... . . . . . . . . .
المؤكد بالتكرير، ثقة ثقة، ثقة ثبت.
. . . . . . . . . ... كَثِقَةٍ ثِقَةْ كَذَا مَا رَادَفَهْ
مرادف ثبت يعادل ثقة؛ لأنه عدل ضابط، ثَبْت وإلا ثَبَت؟ نعم ثبت بالسكون والثبت؟ الثبات إيش؟ عندنا الثبت الثقة الحافظ الضابط هذا ثبت، والثبت إيش؟
طالب:. . . . . . . . .
كيف؟ الثبت؟
طالب:. . . . . . . . .
كيف؟
طالب:. . . . . . . . .
لا الخراص ما ينفع، التخرص ما ينفع.
طالب:. . . . . . . . .

(15/18)

نعم الكتاب الذي يثبت فيه العالم أسانيده إلى الأئمة والكتب، إذا قيل: هذا ثبت فلان.
والثالثة:
ثُمَّ مُؤَكَّدٌ بِتَكْرِيرِ الصِّفَةْ ... . . . . . . . . .
والرابعة:
ثُمَّ بِوَصْفٍ وَاحِدٍ مَا أُكِّدَا ... . . . . . . . . .
ثقة، طيب إذا كررنا اللفظ وقلنا: ثقة ثقة، أو أتينا بالمرادف ثقة ثبت، إذا كررناها بالإتباع هل الإتباع من قبيل التأكيد؟ إذا قلت: حياك الله وبيّاك، يعني نكرر التحية وإلا دون؟ يعني يوجد في كتب الإتباع: فلان ثقة نقة بالنون، وفلان ثقة تقة بالتاء، كما يقولون: فلان ضعيف نحيف، لا شك أنها أقوى من إفراد الكلمة، لكن هل تأخذ حكم التأكيد أو لا تأخذه؟ أقول: محل بحث، وهي أقوى من اللفظ المفرد.
ثُمَّ بِوَصْفٍ وَاحِدٍ مَا أُكِّدَا ... كَحَافِظٍ ثَبْتٍ ثِقَة. . . . . . . . .
يعني هل حافظ مثل ثقة؟ نعم؟ ثبت مثل ثقة، لكن حافظ؟ لأنه يحتاج إلى وصف يفيد العدالة، حافظ انتهينا من شرط الحفظ، نعم انتهينا منه، لكن العدالة هل تثبتها كلمة حافظ؟ ما تثبت بها، نعم، ما تثبت بها.
. . . . . . . . . ... كَحَافِظٍ ثَبْتٍ ثِقَةْ قَدْ أُفْرِدَا
يعني وهذه المراتب الأربع لا خلاف في قبول من وصف بها، لا خلاف في قبول من وصف بالصحبة أو وصف بأفعال التفضيل، أو قيل فيه: إليه المنتهى، أو جبل الحفظ، أو كررت فيه الصفة، أو أفردت فيه الصفة، هذه المراتب الأربعة لا خلا ف في قبول من وصف بلفظ من ألفاظها، المرتبة الخامسة:
ثُمَّ صَدُوقٌ أَمِنُوا. . . . . . . . . ... . . . . . . . . .
يعني مأمون، فلان صدوق، فلان مأمون "لا بأس به" هذه مرتبة، يليها المرتبة الثالثة:
. . . . . . . . . ... فَصَالِحُ الْحَدِيثِ مَعْ مُقَارِبِهِ
ومثلها أيضاً: مقارَبه، يقولون: فلان مقارِب الحديث، فلان مقارَب، وكلاهما بمثابة واحدة، يعني أنه يقارب الناس في حديثه، ويقاربونه في أحاديثهم، بمعنى أنه لا يتفرد بشيء ينكر عليه، طيب هذه المرتبة التي هي مرتبة صدوق، مرتبة صدوق يحتج به أو لا يحتج به؟ يحتج به قولاً واحداً وإلا هناك خلاف؟ المراتب الأربعة لا خلاف فيها، هذه المرتبة محل خلاف، نعم؟
طالب:. . . . . . . . .

(15/19)

أي هذا على القول بالاحتجاج به، عند من يحتج به ما في خلاف، يعني كلمة ثقة وإلا ثبت وإلا .. ما في خلاف.
طالب:. . . . . . . . .
كيف
طالب:. . . . . . . . .
هم الآن كلمة حافظ يحتاج إلى .. ، لو قال: كحافظ عدلٍ يعني مع الجميع على شان تساوي حافظ عدل يعني ثقة، لكن هذا ما يستدرك على المؤلف -رحمه الله-، اللهم إلا إذا كان مراده حافظ يعني معروف من حفاظ الحديث، نعم يعني ألا يمكن أن يوجد حافظ ليس بعدل؟ الشاذكوني هذا حافظ وإلا .. ؟ من كبار الحفاظ، ومع ذلك ليس بعدل.
طالب:. . . . . . . . .

(15/20)

لا، لا يا أخي، المسألة تحتاج إلى محاسبة، لا، شوف صدوق ويش بيقول بها ذلحين؟ صدوق ويش بيقولون؟ صدوق هذه محل اتفاق؟ نعم أقول: لا، بدءاً من .. ، ابن أبي حاتم ما يرى الاحتجاج بالصدوق، وقبله أبوه، ابن الصلاح لا يحتج به، السخاوي لا يحتج به، لماذا؟ لأن كلمة صدوق وإن أشعرت بالعدالة إلا أنها لا تشعر بشريطة الضبط، قد يكون الإنسان صدوق ملازم للصدق، لكن هل يشعر بأنه ضابط؟ نعم؟ شخص ما يكذب لكن الضبط مشترط، هل هذا اللفظ يشعر بشريطة الضبط؟ ما يشرع بشريطة الضبط، وقد نص على ذلك العلماء، إذاً لا يحتج بخبر الصدوق على هذا القول، آخرون يرون أنه يحتج بالصدوق، وأول من شهر هذا القول ابن حجر، واستقر عليه الاصطلاح عند المتأخرين كلهم، أنه يحتج به، ولا يحتاج إلى شاهد ولا متابع، نعم حديثه ليس من الصحيح، ولا ينزل إلى درجة الضعيف، يتوسط فيه فيقال: حسن، طيب حجة أولئك الذين يقولون: لا تشعر بشريطة الضبط، ما حجتهم؟ انتهينا منها، كيف نجيب عنها؟ صدوق، طيب صدوق، أنت لا تدخل الضبط، أعطنا ما يدل عليه اللفظ، طيب أنت في يوم عيد، وجاء في بيتك أكثر من مائة من أجل التهنئة، وكل من طرق الباب قلت: قم يا فلان، نعم، افتح، فتح استأذن يجي يعلمك يقول لك: فلان عند الباب بالفعل وجدته صحيح، والثاني كذلك، والثالث والعاشر والمائة كلهم كلامهم مطابق، إذاً يستحق الوصف وإلا ما يستحق؟ يستحق الوصف بأنه صدوق، لكن لو تسأله عن الذي جاء أمس، تقول له: من الذي جاء أمس؟ يمكن ما يجاوب، يعني هل في تلازم بين الصدق والحفظ؟ يعني هذا حجة أن الصدوق قد يكون صدوق ما يكفي، نعم، ومع ذلك شريطة الضبط لا بد منها عندهم، الذين يقولون: إن الصدوق يحتج به إيش حجتهم؟ يقولون: صدوق صيغة مبالغة، والذي يقع الخطأ في كلامه ولو من غير قصد، يعني تسأله من اللي جاء أمس؟ يقول لك: ما أدري والله، صدوق صيغة مبالغة يعني أنه ملازم للصدق فلا يقع الكذب منه لا عمداً ولا سهواً، فالذي تسأله عمن جاء بالأمس فيخبرك عن عشرة عشرين ويبقى ثمانين ما يذكرهم هذا ما يستحق الوصف بصيغة المبالغة، حتى يضبط، منتبهين وإلا ما انتبهنا؟ فالمسألة دقيقة يا الإخوان، يمكن ما تقرؤونها في الكتاب، أقول:

(15/21)

استحقاق الوصف بصيغة المبالغة له دلالته، ويش المعنى الصدق عندهم؟ الصدق أنه ملازم لمطابقة الواقع، بمعنى أنه لا يحصل من الكذب لا عمداً ولا سهواً، بمعنى أنه لا يقع منه الخطأ، فلا يستحق هذا الوصف بالمبالغة إلا إذا كان متصفاً بصفة الضبط، ولذلك احتجوا به وقبلوه، فإذا سألته من حضر اليوم يعطيك كل الذين حضروا، فإذا سألته من اللي حضر أمس يعطيك، فعدولهم من صادق إلى صدوق يعني أنه ملازم للصدق في جميع أحواله فلا يقع الكذب لا عمداً ولا سهواً، والكذب عند أهل السنة يطلق على الكذب المتعمد وما يقع من خطأ، ولا واسطة بين الصدق والكذب عندهم بخلاف المعتزلة الذين يقولون: هناك كلام لا صدق ولا كذب، نعم، نقول: صدق الله وكذب بطن أخيك، كذب فلان عادي، يعني كذب فلان يعني أخطأ، هم عندهم عموماً حتى المعتمد عند أهل السنة أنه لا واسطة، لكن يبقى مسألة الإثم، الإثم على المتعمد، أما من يقع في كلامه خطأ فهذا لا إثم عليه.
ثُمَّ صَدُوقٌ أَمِنُوا. . . . . . . . . ... . . . . . . . . .
يعني مأمون "لا بأس به" وهذه إذا أطلقها ابن معين إذا قال: فلان لا بأس به يعني ثقة، فعند غيره هي في في مرتبة متوسطة يصنفونها مع صدوق، بعدها المرتبة السادسة.
. . . . . . . . . ... فَصَالِحُ الْحَدِيثِ مَعْ مُقَارِبِهِ
والصلاحية أعم من أن تكون للاحتجاج أو الاستشهاد، فليست مثل صدوق، أقل من صدوق.
ثُمَّ صُوَيْلِحٌ. . . . . . . . . ... . . . . . . . . .
هذا السابعة.
. . . . . . . . . صُوَيْلِحٌ وَمَا مَاثَلَهَا ... . . . . . . . . .
وأحياناً يقرن بإن شاء الله، وأحياناً يقولوا: في الصدوق له أوهام، أو صدوق يخطأ، فإذا قرن به شيء يضعفه قوي الخلاف في عدم قبوله إلا بمتابع.
ثُمَّ صُوَيْلِحٌ وَمَا مَاثَلَهَا ... مِنَ الصِّفَاتِ قِسْ بِتَرْتِيبٍ لَهَا
قس: يعني إذا وجدت لفظاً لم ينص عليه فانظر قسه بما يقاربه من الألفاظ المنصوص عليها المرتبة.
وَالْخُلْفُ فِي التَّعْدِيلِ مَعْ إِبْهَامِ ... وَالرَّدُّ قَوْلُ أَكْثَرِ الأَعْلاَمِ

(15/22)

الخلف في التعديل مع الإبهام، يعني إذا عدل قال: حدثني الثقة، حدثني الثقة، فمثل هذا فيه خلاف يرده أكثر أهل العلم؛ لأنه قد يكون ثقة عنده وهو غير ثقة عند غيره، فلا بد أن يسميه لينظر فيه، لينظر في حاله.
ومبهم التعديل ليس يكتفي ... به الخطيب والفقيه الصيرفي
على كل قول الأكثر أنه لا بد أن يسميه عله أن يكون ثقة عنده وهو عند غيره ليس بثقة، يقول يتوسط بعضهم يقول: إنه يقبل من الإمام المتبوع في حق أتباعه عليهم أن يقبلوا تعديله على الإبهام، فإذا قال مالك: حدثني الثقة لزم المالكية كلهم أن يوثقوا هذا الراوي، ويصححوا هذا الخبر، ومثله لو قاله الشافعي أو غيره؛ لأنهم يقلدونه في الغاية في الحكم، فكيف في وسيلته الذي هو الراوي!
وَالْخُلْفُ فِي التَّعْدِيلِ مَعْ إِبْهَامِ ... وَالرَّدُّ قَوْلُ أَكْثَرِ الأَعْلاَمِ
سواء قال: أخبرني العدل الثقة.
كَقَوْلِهِ أَخْبَرَنِي الْعَدْلُ الثِّقَةْ ... مَا لَمْ يَكُنْ عُرْفًا لَهُ فَحَقِّقَهْ
يعني ما لم يكن الشخص معروفاً، ومثله لو قال: جميع أشياخي ثقات، من العلماء من لا يروي إلا عن ثقة، هذا يستروح بعض أهل العلم إلى توثيقه ولو على الإبهام.
. . . . . . . . . ... . . . . . . . . . فَحَقِّقَهْ
والجرح عند الداعِ نصحٌ فاعلمه ... . . . . . . . . .

(15/23)

قد يقول قائل: إن الله -جل وعلا- حرم الغيبة، والعلماء يقدحون فلان ضعيف، فلان متهم، فلان كذاب، أليست من الغيبية؟ الأصل أن الأعراض مصونة، حرام علي المسلم أن ينتهك عرض أخيه ((إن دماءكم وأموالكم وأعراضكم حرام عليكم)) {أَيُحِبُّ أَحَدُكُمْ أَن يَأْكُلَ لَحْمَ أَخِيهِ مَيْتًا} [(12) سورة الحجرات] يعني المسألة ليست بالسهلة، لذا يقول ابن دقيق العيد: "أعراض المسلمين حفرة من حفرة النار، وقف على شفيرها العلماء والحكام" ومعنى كلام ابن دقيق العيد أن الكلام في أعراض المسلمين في غاية الخطورة، لكن وقف على شفيرها العلماء والحكام؛ لأنهم يقعون أو يوقعون غيرهم ممن يتكلم فيهم، يعني باعتبار أنهم متصدرين للناس فهم برزوا للناس وكثر الكلام فيهم، فهم على شفيرها يرمون فيها من تكلم فيهم، على كلام ابن دقيق العيد، هذا معناه؟ أو أنهم بصدد أن يتكلموا في الناس فهم في مزلة قدم أن يتكلموا في الناس بغير حق، فيخشى عليهم منها، على كل حال اللفظ محتمل، فهم يتكلمون ويتكلم فيهم.
والجرح عند الداعِ نصحٌ فاعلمه ... . . . . . . . . .

(15/24)

والدين النصيحة، وكثير من الناس يبدأ الموضوع في الكلام في الآخرين قصده محض النصيحة لا شك ما يشك فيه، لكن لا يلبث أن تتدخل حظوظ النفس أثناء الكلام فيأثم بهذا، فالذي لا يستطيع أن يضبط نفسه؛ لأن الغيبة أبيحت في مواضع نعم أبيحت في مواضع أوصلها أهل العلم إلى ستة، لكن هنا واجب أن يتكلم في الرواة؛ لأنه لا تتم صيانة الشرعة المكرمة إلا بهذا، التصحيح والتضعيف لا يمكن إلا بهذا، ولذا أورع الناس الأئمة تكلموا في الرواة، انتقدهم من انتقدهم من الجهال، لكن لا قيمة لانتقادهم؛ لأنه لولا الكلام في الرواة جرحاً وتعديلاً ما عرفنا الصحيح من الضعيف، لكن على الإنسان أن يهتم بهذا الباب، ولا تدخل فيه حظوظ النفس؛ لأنه ينتقل من كونه نصيحة إلى كونه غيبة، قد تذهب إلى مسئول تحذره من فلان؛ لأنه يقع في كذا وكذا، هذه نصيحة، لكن يبقى أنك أحفظ نفسك، أولاً: يجب عليك أن تقتصر على القدر الواجب اللازم ولا تتعدى ما يتم به هذا الأمر، الأمر الثاني: أنك تحتاط لنفسك، فإذا خشيت أن يدخل في أثناء الكلام شيء من حفظك، مما يترتب عليه تنقص أخيك هذا قف؛ لأن أهم ما على الإنسان نفسه فليحفظ نفسه.
والجرح عند الداعِ نصحٌ. . . . . . . . . ... . . . . . . . . .
يعني عند الداعي إليه، إذا دعت إليه الحاجة.
. . . . . . . . . نصحٌ فاعلمه ... صيانة للشرعة المكرمة
وإنما يجوز من عدل فقيه ... مطلع. . . . . . . . .
لا بد؛ لأن الناقد المعدل والجارح له شروط عند أهل العلم، يعني ما هو بكل إنسان يعدل ويجرح، ولذا يقولون في النقاد يتكلمون، أهل العلم تكلموا حتى في النقاد، ونصوا على أن أبا الفتح الأزدي، وله مؤلف في الجرح والتعديل، قالوا: وأبو الفتح الأزدي غير مرضي في كلامه على الرجال، نعم لأنك إذا وقعت في شخص هذا وقع في أشخاص، فالتحذير منه أو بيان منزلته عند أهل العلم أمر لا بد منه.
"مطلع" نعم ما يتكلم إلا من شيء يأوي إليه أما ظنون وأوهام وتوقعات مطلع عارف بالسبب الذي من أجله يعدل، والسبب الذي من أجله يجرح.
والراجح اشتراط أن يفسرا ... وكونه من واحد معتبرا

(15/25)

يرجح أهل العلم تفسير الجرح، يشترطون تفسير الجرح ضعيف لماذا يا أخي؟ لكن لا يشترطون التفسير في التعديل، يقولون: لأن الجرح يحصل بشيء واحد ما يحتاج إلى أن يتعدد، ضعيف لأنه فاسق مثلاً، ضعيف لأنه مبتدع، ضعيف لأنه كذا غير ضابط، لكن إذا قلت: عدل بتقول له: ليش عدل؟ لا بد أن تعدد جميع أسباب العدالة، لو اشترطنا تفسير التعديل، تذكر كل الواجبات وأنه ما يترك منها شيء، ولا بد أن تذكر جميع المحرمات وأنه لم يقارف منها شيء، لكن هذا ما يلزم نعم بينما الجرح يحصل بشيء واحد، وعلى هذا اشترطوا تفسيره، طيب يشكل على هذا شيء وهو أن كتب الرجال ما فيها تفسير، الذي يعول عليها أهل العلم ما فيها تفسير، قال أحمد: ضعيف، قال ابن معين: ثقة، قال فلان: لا بأس به، قال .. ، ما قال ضعيف لماذا؟ فاشتراط تفسير الجرح وإن كان هو قول الأكثر يؤدي إلى تعطيل العمل بهذا الكتب، ابن الصلاح أورد هذا السؤال وأجاب عنه، فقال: إن هذا يوجد عندنا ريبة وتوقف في الراوي، ولا نجزم بضعفه حتى نقف على السبب، هذا كلام ابن الصلاح، وتبعه عليه قوم، لكن يبقى إلى متى نتوقف؟ يعني نتوقف بنسبة تسعين بالمائة من الرواة الضعفاء؟ يعني لن نقف خلاص، كلهم قالوا: ضعيف بداءً من أول كتاب إلى أخر كتاب، لا بد نسأل الإمام أحمد لماذا ضعيف؟ لماذا كذا؟ وين؟ وين؟ وهذا لا شك أنه يترتب عليه تعطيل الكتب، أو التوقف في جل السنة، ولذا يرى جمع من أهل العلم أن هذا التجريح غير المفسر إذا لم يعارض بتوثيق أنه يقبل ولو لم يفسر؛ لأن المسألة افترضت في راوٍ ما عدل وجرح فإعمال قول الجارح أولى من إهماله، لكن إذا تعارض فيه الجرح والتعديل ولا فسر الجرح الأصل العدالة، ومنهم من يرى أن الحكم إذا جرحه أكثر من واحد نعم قوي أنه لن يكون إلا بجارح؛ لأنه قد يخطأ الإنسان في تقديره لكن إذا أنضم إليه غيره من أهل العلم غلب على الظن أنه مجروح بحق.
. . . . . . . . . ... وَكَونُهُ مِنْ وَاحِدٍ مُعْتَبَرَا

(15/26)

نعم من أهل العلم من يشترط في تعديل الرواة وتجريحهم التعدد، قياس على تزكية الشهود، قياساً على تزكيتهم في الشهود، يعني لو جاء شاهد ولا عدله إلا واحد ما يقبل، لا بد أن يزكيه اثنان، أو يجرحه اثنان، لكن الشيخ اختار القول الصحيح في المسألة.
. . . . . . . . . ... وَكَونُهُ مِنْ وَاحِدٍ مُعْتَبَرَا
وكونه من واحد معتبرا، هذا هو الراجح؛ لأننا نقبل الخبر بكامله من واحد إذاً نقبل القول في راويه من واحد، يقول الحافظ العراقي:
وصححوا اكتفاؤهم بالواحدِ ... جرحاً وتعديلاً خلاف الشاهدِ
الشاهد لا بد من اثنين، أما في الجرح والتعديل يكفي واحد.
وَلْيَحْذَرِ الْعَبْدُ مِنَ التَّسَاهُلِ ... فِيهِ. . . . . . . . .
التساهل في الجرح.
وَلْيَحْذَرِ الْعَبْدُ مِنَ التَّسَاهُلِ ... فِيهِ وَمِنْ خَوْضٍ بِلاَ تَأَهُّلِ

(15/27)

كونه يخوض ويعدل ويصحح ويقول: الراجح عندي وهو ما تأهل، لا يعرف القواعد التي يرجح بها التعديل أو التجريح، وفي هذا لفته من الشيخ وقوله أهل العلم ممن كتب في هذا الباب يحذرون المسلمين عموماً وعلى وجه الخصوص العلماء وطلاب العلم يحذرونهم من الخوض في هذا الباب، أولاً: الجرح إنما هو نصيحة عند الحاجة طيب ما دعت الحاجة لا يجوز، الأصل صيانة أعراض المسلمين، ومع الأسف الشديد أنه يوجد الآن من يرفع لواء الجرح والتعديل من غير حاجة، إذا وجد مبتدع ويخشى من تعدي بدعته، تدعي ضرره إلى الناس يحذر منه، عرف شخص بأنه ينحى منحاً يخالف الجادة يبين الخطأ، وإذا بين الخطأ من غير تسمية، وفهم الناس خلاص يكفي من غير تسوية، إذا احتيج إلى التصريح يصرح به، لكن عموماً الناس ويش عليك منهم؟ فعلى الإنسان أن يحفظ نفسه، أهم ما على الإنسان نفسه، ويحفظ علمه، ويحفظ رصيده من أن يضيعه، لا يكون مفلساً يوم القيامة، يأتي بأعمال ويتعب، ثم بعد ذلك يوزعها على أبغض الناس إليه، كما جاء في حديث المفلس، فيحذر طالب العلم عليه أن يحفظ، ومن اشتغل بهذه الأمور واشتغل بعيوب الناس ونسي عيبه لا شك أنه يحرم بركة العلم والعمل، ولا بد من حفظ اللسان، وجاءت الوصية بحفظ اللسان في نصوص كثيرة، ولما قال معاذ: "وإنا لمؤاخذون بحصائد ألسنتنا؟ قال: ((نعم ثكلتك أمك يا معاذ، وهل يكب الناس في النار على وجههم أو قال: على مناخرهم إلا حصائد ألسنتهم)) فالأمر ليس بالسهل، ثم ذكر الناظم -رحمه الله تعالى- مراتب التجريح، وجعلها سبعاً كمراتب التعديل.
مَرَاتِبُ التَّجْرِيحِ سَبْعٌ فَاكْتُبِ ... كَأكْذَبِ النَّاسِ ورُكْنِ الْكَذِبِ
هذا أفعل التفضيل، يقابل المرتبة الثانية من مرتب التعديل، يعني لو أردنا المقابلة التامة بين مراتب التعديل ومراتب التجريح، إذا كان أفعل التفضيل مرتبة ثانية في التعديل، وهي الأولى عند كثير من أهل العلم الذين لا يذكرون الصحابة، وأنهم ليسوا بحاجة إلى أن يذكروا في المراتب، نأتي بأكذب الناس وركن الكذب، مثل ما قالوا: إليه المنتهى في التثبت، قالوا: هذا ركن الكذب، ومثله أيضاً قالوا: دجال من الدجاجلة.

(15/28)

يَلِيهِ كَذَّابٌ. . . . . . . . . ... . . . . . . . . .
صيغة المبالغة.
. . . . . . . . . وَوَضَّاعٌ دَعُوا ... . . . . . . . . .
يعني وصف بكونه وضاعاً أو كذاباً.
وبعده في المرتبة الثالثة يكذب، ولا شك أن يكذب الإخبار عنه بأنه يكذب أقل من كونه مبالغ في وصفه بأنه كذاب.
. . . . . . . . . ... وَبَعْدَهُ يَكْذِبْ كَذَاكَ يَضَعُ
مثله يضع مثل يكذب، المقصود يكذب على النبي -عليه الصلاة والسلام-، أما كونه يكذب على الناس هو الرابع متهم بالكذب، أما يكذب ويضع هذا على النبي -عليه الصلاة والسلام- يليه:
رَابِعُهَا مُتَّهَمٌ بِالْكَذِبِ ... . . . . . . . . .
وعرفنا متى يتهم الراوي بالكذب؟ أنه إذا اشتهر بكذبه في كلامه العادي، في كلامه مع الناس يكذب، يكون حينئذٍ متهم وليس بكذاب ولا يكذب يعني على النبي -عليه الصلاة والسلام-، وكذلك ولو جاء حديث لا يعرف إلا من قبله وكونه مخالفاً للقواعد، أو ما علم من الدين يكون حينئذٍ متهم بأنه أخطأ فيه.
. . . . . . . . . بِالْكَذِبِ ... وَالْوَضْعِ. . . . . . . . .
متهم بالكذب، متهم بالوضع.
. . . . . . . . . ... . . . . . . . . . سَاقِطْ. . . . . . . . .
ساقط عن درجة الاحتجاج والاعتبار.
. . . . . . . . . ... . . . . . . . . . سَاقِطْ هَالِكٌ كَذَاهِبِ
هالك، فلان هالك، كذا ذاهب الحديث، كلها من مرتبة متهم بالكذب، هالك، الفرائض كلها: هلك هالك، يعني كل هؤلاء الهالكين ما هم ثقات؟ نعم أو المسألة اصطلاحية؟ المسألة اصطلاحية، والعرف عند أهل العلم لا سيما المتأخرين إذا قيل: هلك فلان فهو مرضي وإلا غير مرضي؟ العرف عند العلماء المتأخرين نعم غير مرضي بلا شك، إذا قالوا: هلك فلان أنه غير مرضي، لكن معناها من حيث اللغة واصطلاحها الشرعي معناها مات: {حَتَّى إِذَا هَلَكَ قُلْتُمْ} [(34) سورة غافر] وهذا يوسف، هلك، فمن ناحية الاستعمال اللغوي والشرعي ما فيها إشكال، لكن الاستعمال العرفي لا يستعملها أهل العلم إلا بحق من لا يستحق المدح، كذا ذاهب الحديث ليس بمأمون، ليس بمأمون، يعني على الحديث.

(15/29)

لَيْسَ بِمَأْمُونٍ كَذَا فِيهِ نَظَرْ ... مَتْرُوكُ عَنْهُ سَكَتُوا لاَ يُعْتَبَرْ
فيه نظر، سكتوا عنه، هذه ألفاظ قوية وإلا خفيفة؟ كيف؟ خفيفة، يعني فيه نظر، سكتوا عنه، لا شك أنها توحي بأنه أمره سهل، لكن كيف تقدم: فيه نظر وسكتوا عنه على واهٍ؟ ارم به، ليس بشيء، يعني: سكتوا عنه مثل ليس بشيء؟ هم جعلوها فوق ليس بشيء سكتوا عنه، نعم، وفيه نظر، هذا خاص بالبخاري -رحمه الله تعالى-، البخاري -رحمه الله تعالى- عنده ورع متين، وعنده أيضاً تحري، نعم فلا يطلق اللفظ الشديد ولو كان المجروح جرحه شديداً، وإنما يقول: فيه نظر، سكتوا عنه، ويقصد بذلك أنه شديد الضعف، مثل هالك وذاهب، ولا يعتبر به، كلها شديدة؛ لأنها فوق مرتبة مطروح التي تليها، وهي المرتبة الخامسة، وواهٍ، طرحوا حديثه، ارم به، ليس بشيء، "وهؤلاء" أصحاب المراتب الخمس:
. . . . . . . . . عَنْهُمُ لاَ يُكْتَبُ ... مَا قَدْ رَوَوْهُ بَلْ عَلَيْهِ يُضْرَبُ
هؤلاء روايتهم وجودها مثل عدمها، لماذا؟ لا يكتب حديثهم ولا يعتبر به، ولا يصلحوا للاستشهاد ولا للمتابعة؟ لأن ضعفهم شديد، بمعنى أنه لا ينجبر، إذا كان ضعفهم لا ينجبر لماذا نكتب حديثهم؟ الذي يكتب حديثه للاعتبار؛ لينظر، لكن قد يكتب حديث الوضاع، قد يكتب حديث المتروك، قد يكتب حديث المتهم؛ ليكون الطالب على علم به، كما دونوا الأحاديث الموضوعة يكتبون حديث الوضاعين، لكن لا للاعتبار بها وإنما للحذر والتحذير منها، هؤلاء المراتب الخمس هؤلاء وجود روايتهم مثل عدمها لا يعتد بهم، لكن المرتبة السادسة:
ثُمَّ ضَعِيفٌ مُنْكَرٌ مُضطَرِبُ ... فَفِيهِ ضَعْفٌ. . . . . . . . .
السابعة.
. . . . . . . . . ... . . . . . . . . . أَوْ مَقَالٌ مُوجِبُ
لَيْسَ بِذَاكَ فِيهِ خُلْفٌ. . . . . . . . . ... . . . . . . . . .
يعني فيه خلاف.
. . . . . . . . . طَعَنُوا ... فِيهِ كَذَا سَيِّئُ حِفْظٍ لَيِّنُ

(15/30)

هذه ألفاظ خفيفة ضعيف، منكر، مضطرب، يكتب حديثه وينظر هل وافقه أحد أم لا؟ "ففيه ضعف" أقل منها، أقل ضعف منها، فيه ضعف، أو مقال فيه مقال، أو مقال موجب، ليس بذاك يعني ليس بذاك القوي أو بذاك الثقة، أو ليس بذاك المتين، فيه خُلف فيه خلاف، طعنوا فيه، الآن أيهم أشد طعنوا فيه أو سكتوا عنه؟ أيهما أشد؟ على حسب ما ذكرنا الآن؟ يعني سكتوا عند البخاري أشد من طعنوا فيه عند غيره على حسب الترتيب لأن سكتوا عنه في المرتبة الرابعة، وطعنوا فيه في المرتبة الإيش؟ السابعة التي يكتب حديثهم للاختبار والاعتبار.
. . . . . . . . . ... . . . . . . . . . كَذَا سَيِّئُ حِفْظٍ لَيِّنُ
كذا سيئ الحفظ لا يقبل حديثه، لكن يقبل الإنجبار على ما تقدم فيكتب حديثه، لين يعني فيه ضعف خفيف، ويكثر الحافظ ابن حجر من هذا الإطلاق، ويريد به .. ، اسمعوا القاعدة التي قعدها ابن حجر في مقدمة التقريب، يقول: الخامسة: من ليس له من الحديث إلا القليل، من ليس له من الحديث إلا القليل، ولم يثبت في حقه ما يترك حديثه من أجله، فإن توبع فمقبول وإلا فلين، ومناقشة هذا القاعدة والتطبيق عليها يحتاج إلى دورة فنشير إليها إشارة خفيفة، لين يعني أنه لم يتابع في مروياته، والكلام في هذه المرتبة عند ابن حجر يطول، ولا أريد أن أفتح الملف؛ لأنه لن ينغلق إلا بالاسترسال وضرب الأمثلة.
تَعْرِفْ وَتُنْكِرْ. . . . . . . . . ... . . . . . . . . .
تعرف وتنكر، يعني تعرف بعض حديث، وتنكر بعض، يعني مخلط يأتي بما يعرف، ويأتي بما ينكر.
. . . . . . . . . فِيهِ قَدْ تَكَلَّمُوا ... . . . . . . . . .
مثل فيه خلف ....

(15/31)


شرح: نظم: (اللؤلؤ المكنون في أحوال الأسانيد والمتون) (16)

شرح اللؤلؤ المكنون في أحوال الأسانيد والمتون

شرح: نظم: (اللؤلؤ المكنون في أحوال الأسانيد والمتون) (16)
شرح: (مراتب التجريح - حكم تعارض الجرح والتعديل – المبهم - أسباب ورود الحديث وتاريخه - معرفة الولاء - سن التحمل - آداب الشيخ والطالب - صفة كتابة الحديث وضبطه - صفة أداء الشيخ لحديثه - صفة التصنيف في الحديث – الخاتمة)
الشيخ/ عبد الكريم الخضير

((تعرف وتنكر)) يعني تعرف بعض حديث وتنكر بعض، يعني يأتي مخلط يأتي بما يُعرف وبما يُنكر.
. . . . . . . . . فيه قد تكلموا ... . . . . . . . . .
مثل: "فيه خُلف".
وكتبوا عن هؤلاء ما نموا ... . . . . . . . . .
يعني: ما رووه عن غيرهم كتبوها، والكتابة هنا للإيش؟ للاعتبار والنظر هل توبعوا أو لم يتابعوا؟ ويستفاد من أحادثهم، إذا جاءت من طرق أخرى ترتقي على ما تقدم.
. . . . . . . . . ... . . . . . . . . . ما نموا
للاعتبار دون أن يحتج به ... . . . . . . . . .
يعني بمفرده وإنما يحتج به إذا توبع.
. . . . . . . . . دون أن يحتج به ... وعلم ذا النوع مهم فانتبه
في غاية الأهمية، هذا النوع من علم الجرح والتعديل يحتاجه طالب العلم، هو بأمس الحاجة إليه، أنا أريد طالب العلم يهيئ نفسه لأن يكون عالماً في هذا الشأن، أما شخص يريد أن يقلد، وإذا سمع فلان صحح الحديث يكفي، وفلان ضعف الحديث يكفي، هذا مسألة أخرى.
وقدم الجرح على التعديلِ ... عند الجماهير على تفصيلِ
نعم؟
طالب:. . . . . . . . .
وين؟
طالب:. . . . . . . . .
ضعيف مجزوم بضعه.
طالب:. . . . . . . . .
لا، لا، السادس والسابع معاً يكتب للاعتبار، يعني ضعفه منجبر، نعم؟
طالب:. . . . . . . . .
يعني ضعيف تختلف عن فيه ضعف؟ ضعيف مجزوم به، الوصف ملازم له، لكن فيه ضعف يعني ما تفرق بين فلان معتزلي وفيه اعتزال؟ نعم؟ أيهما أقوى؟ الثاني أخف بلا شك، فلان منافق أو فيه نفاق، فلان جاهلي أو فيه جاهلية، فرق كبير نعم هذا مثله واضح؟ طيب.
وقدم الجرح على التعديلِ ... عند الجماهير على تفصيلِ

(16/1)

نعم، الجرح إذا اجتمع في الراوي جرح وتعديل ما الذي نقدم؟ قالوا: يقدم الجرح لأن مع الجارح زيادة علم خفيت على المعدل، المعدل حكم على الظاهر والجارح عنده شيء قادح ما عرفه المعدل وإلا ما عدله، فعلى هذا يقدم الجرح، وهذه مسألة .. ، وهذا رأي الأكثر لكن يبقى أنه إذا جرحه واحد وعدله عشرة مثلاً بعض يرجح التعديل بالكثرة، وبعضهم يرجح بالحفظ والضبط والإتقان، يعني إذا كان المرجح أحفظ وأقوى من الجارح يقدم عليه.
وقدموا الجرح لكن إن ظهر ... من عدل الأكثر فهو المعتبر
كلام الحافظ العراقي إن كان أكثر من المعدلين شرحه واحد نبزه واحد وعدله جمع من أهل العلم يقدم التعديل، وأما تقديم الجرح فعند التساوي لا بأس؛ لأن مع الجارح زيادة علم خفيت على المعدل، نعم.
وَالْمُبْهَمَاتُ مِنْ أَهَمِّ الْفَن ... ِّفِي سَنَدٍ وُقُوعُهَا أَوْ مَتْنِ
وَعِلْمُهَا يُدْرَى بِجَمْعِ الطُّرُقِ ... أَوْ أَخْذِهَا عَنْ عَالِمٍ مُحَقِّقِ
وَعِلْمُ أَسْبَابِ الْحَدِيثِ وَكَذَا ... تَارِيخِهِ مِنَ الْمُهِمِّ فَخُذَا
وَلْيُعْرَفِ الْوَلاَ عَلَى أَقْسَامِ ... بِالْعِتْقِ وَالحِلْفِ وَبِالإِسْلاَمِ
وَصَحَّ مَعْ تَمْيِيزِهِ التَحَمُّلُ ... أَمَّا الأَدَا فَوَقْتُهُ التَّأَهُّلُ
وَلْيَعْرِفِ الطَّالِبُ لِلآدَابِ ... مَا يَنْبَغِي لِلشَّيْخِ وَالطُّلاَبِ
وَالصُّنْعَ فِي كِتَابَةِ الْحَدِيثِ ... وَالْعَرْضِ وَالسَّمَاعِ وَالتَّحْدِيثِ
وَاعْتَنِ بِالضَّبْطِ وَبِالتَّصْحِيحِ لَهْ ... فَاكْتُبْهُ وَاضِحًا وَبَيِّنْ مُشكِلَهْ
وَرِحْلَةً فِيهِ كَذَا التَّصْنِيفَ لَهْ ... وَمَا بِهِ مِنِ الْتِبَاسٍ شَكِّلَهْ
وَاعْرِضْ عَلَى شَيْخِكَ أَوْ ثَانٍ ثِقَةْ ... أَوْ فَعَلى أَصْلٍ صَحِيحٍ حَقَّقَهْ
وَعِنْدَمَا يَسْمَعُهُ لاَ يَشْتَغِلْ ... بِأَيِّ شَيْءٍ بِاسْتِمَاعِهِ يُخِلْ
وَالشَّيْخُ مِنْ أَصْلٍ لَهُ يؤَدِّي ... وَلْيَفْصِلِ الْحَدِيثَ دُونَ سَرْدِ
وَوَاجِبٌ أَدَاؤُهُ بِلَفْظِهِ ... لاَ غَيْرِهِ إِلاَ لِفَوْتِ حِفْظِهِ
وَبِحَدِيثِ مِصْرِهِ فَلْيَبْتَدِي ... ثُمَّ حَدِيثِ غَيرِهِ مِنْ بَلَدِ

(16/2)

وَكَثْرَةَ الْمَسْمُوعِ فِيهِ يَعْتَنِي ... لَيْسَ بِكَثْرَةِ الشُُّيوخِ فَافْطِنِ
يقول المؤلف -رحمه الله تعالى-:
والمبهمات من أهم الفن ... في سندٍ وقوعها أو متن
المبهم في السند تقدم في الكلام عن الجهالة، تسميته بمجهول الذات، وأنه لا بد من الوقوف على أسمه، وما قيل فيه: جرحاً وتعديلاً ليتم الحكم على الخبر على مرويه، أما ما دام مبهماً فلا يمكن الحكم عليه البتة، فالمبهم ألا يسمى الراوي عن رجل مثلاً اللهم إلا إذا ثبتت صحبته فالصحابة لا يحتاجون إلى تسمية، لأن كلهم عدول.
. . . . . . . . . من أهم الفن ... في سندٍ وقوعها أو متن

(16/3)

إذا وقعت في السند هذا أمر لا بد منه أن يوقف عليه وإن لم يوقف عليه فهو .. ، الإمام المطلع الحافظ الواسع الإطلاع له أن يضعف، لكن ليس لآحاد الناس أن يضعف بمجرد أنه لم يطلع على تعيين هذا المبهم، نعم، ليس له ذلك ولو بحث ما بحث، أما الإمام المطلع من الأئمة الحفاظ الكبار له أن يحكم عليه بالجهالة ويضعف الخبر من أجله، وعرفنا فيما تقدم أن الجهالة هل هي جرح أو عدم علم بحال الراوي؟ هذا تقدم ذكره، هذا في السند أما في المتن إذا جاء اسم شخص رجل سأل النبي -عليه الصلاة والسلام-، نعم نحرص على تعيينه لكن إذا لم نقف عليه كثير من الرواة كثير ممن يرد ذكره بالإبهام في متون الأحاديث يقول الشراح: لم نقف على اسمه، والأمر فيه أخف من وروده في السند؛ لأن المقصود يتم بدونه، نعم تعيينه يحتاج إليه عند التعارض، إذا كان هذا السائل مثلاً متأخر الإسلام، أو متقدم الإسلام وعورض هذا الخبر بما هو بعده أو قبله نحتاج إلى مثل هذا، نعم قد نحتاج إلى التعيين إذا كان هذا الشخص متصفاً بوصف يمكن أن يقيد به الخبر تعيين المبهم يحتاج إليه، لا يقول شخص: سأل رجل النبي -صلى الله عليه وسلم- ليش نبحث عن الرجل؟ سأل إحنا يهمنا السؤال والجواب، لا نقول: هذا مهم عند أهل العلم، وألفوا فيه المؤلفات، من أهمها: كتاب الخطيب (الأسماء المبهمة في الأنباء المحكمة) والنووي له كتاب، وكثير من أهل العلم لهم كتب في هذا الباب لكن من أجمعها: (المستفاد من مبهمات المتن والإسناد) للحافظ أبي زرعة ابن الحافظ العراقي، هذا من أجمعها، وهو مطبوع.
وعلمها يدرى. . . . . . . . . ... . . . . . . . . .
كيف ندري؟ الرجل ذا خلاص ما سمي ما سمي كيف ندري؟ نقول: لا إذا جمعت طرق الحديث تقف على اسم الرجل -إن شاء الله-، فعليك أن تجتهد وتجمع الطرق إذا ما وقفت عليه الحمد لله، أحياناً الرواة يقصدون حذف الرجل، ولا يعتنون بالبحث عنه، لماذا؟ ستراً عليه؛ لأنه سأل عن أمر لا ينبغي إشاعته ولا ذكره، لكن هو يستفتي فلا يذكر اسمه ستراً عليه.
وعلمها يدرى بجمع الطرقِ ... أو أخذها عن عالمٍ محققِ
نعم العلماء المطلعون يدرون لا سيما من اعتنى بذلك وألف فيه.

(16/4)

وعلم أسباب الحديث. . . . . . . . . ... . . . . . . . . .
أسباب ورود الحديث مهم، قد يقول قائل: يهمنا نحن كلام النبي -عليه الصلاة والسلام-، نقول: يعتنى بأسباب ورود الحديث كما يعتنى بأسباب نزول القرآن، هل له من فائدة؟ نعم له فوائد ما هي بفائدة، ذكر السبب تدل على أن الراوي ضبط الخبر إذا أورده بفصه بسببه ومسببه جزمنا بأن الراوي ضبط، أحياناً السبب وإن كان المسألة عند أهل العلم كالمتفق عليها أن العبرة بعموم اللفظ لا بخصوص السبب، لكن أحياناً نحتاج إلى السبب لنقيد به الإطلاق أو نخصص به العموم، نعم قد نحتاج إلى هذا، وإن كان الجماهير بل نقل الاتفاق على أن العبرة بعموم اللفظ لا بخصوص السبب، أحياناً نحتاج إلى السبب ونقيد به ما أطلق في العام أو نخصص به ما عُمّ في الحديث.
طالب:. . . . . . . . .

طيب.
طالب:. . . . . . . . .

(16/5)

(المستفاد من مبهمات المتن والإسناد) مطبوع في ثلاثة مجلدات محقق، طبع قديماً في جزء ثم أعيد طبعه محققاً، عندنا ((صل قائماً، فإن لم تستطع فقاعداً، فإن لم تستطع فعلى جنب)) الآن القيام مع القدرة حكمه؟ ركن، ومقتضى هذا النص عمومه يشمل الفريضة والنافلة؛ لأنه صلى قائم الصلاة نعم تشمل الفريضة والنافلة فيجب على من أراد أن يصلي وهو مستطيع القيام أن يصلي قائماً سواء كان فريضة أو نافلة، طيب عندنا عموم أخر معارض: ((صلاة القاعد على النصف من أجر صلاة القائم)) حديث صحيح، أيضاً هذا يشمل نعم الفريضة والنافلة، كيف نفعل لإزالة مثل هذا التعارض؟ تعارض عندنا عمومان، عموم الحديث الأول يقتضي عدم التصحيح للصلاة مطلقاً من قعود إذا كان مستطيع للقيام سواء كان فريضة أو نافلة، نعم، وعموم الثاني يقتضي أن الصلاة صحيحة لكن ليس له من الأجر إلا النصف فريضة كانت أو نافلة، طيب انتهينا؟ كيف نجمع؟ هل نحمل الأول على الفريضة والثاني على النافلة؟ نعم على شان إيش؟ ما الدليل على ذلك؟ نحتاج إلى أمر نتمسك به، سبب ورود الحديث الثاني النبي -عليه الصلاة والسلام- دخل المسجد والمدينة محماة، يعني فيها حمة، فوجد الناس يصلون من قعود، فقال النبي -عليه الصلاة والسلام-: ((صلاة القاعد على النصف من أجر صلاة القائم)) فتجشم الناس الصلاة قياماً، قاموا، أولاً: هذه فريضة وإلا نافلة؟ نافلة؛ لأنه ما يمكن يصلون قبل أن يجي النبي -صلى الله عليه وسلم-، أيضاً الحديث محمول على المستطيع؛ لأن غير المستطيع أجره كامل في الفريضة والنافلة إذا صلى جالساً، لكن هذا في النافلة من مستطيع القيام، ويش اللي جعلنا نحمله على هذا؟ إلا سبب الورود، الآن. . . . . . . . . إلى سبب الورود لنزيل به التعارض، فمعرفة أسباب ورود الحديث أمر في غاية الأهمية، وأولف فيه مؤلفات، كما أولف في أسباب النزول.
وعلم أسباب الحديث وكذا ... تأريخه من المهم فخذا

(16/6)

تأريخ الحديث نحتاج إليه، معرفة المتقدم من المتأخر نحتاج إليه لمعرفة الناسخ والمنسوخ، هذا الحديث قيل في غزوة كذا والثاني في كذا وهذا بمكة في المدينة في تبوك نعرف التواريخ، والتأريخ: من أرخى يؤرخ تأريخاً، يسهل فيقال: تاريخ، والسبب في التأريخ كانوا يؤرخون بالوقائع، وهذا شأن الأمم الأمية كلها إلى وقتنا هذا، نعم الأمم الأمية أما الأمم الكاتبة تؤرخ بالسنين، الأمم الأمية تؤرخ بالوقائع، لما كانت الأمة أمية لم يكثر فيها كتابة يؤرخون في غزوة بدر في مكة في المدينة في تبوك، ما يقولون: في السنة الأولى من البعثة، في السنة من الثانية من كذا، نعم ما يقولون هذا، لكن في عهد عمر -رضي الله عنه- احتيج إلى تاريخ، احتيج إليه؛ لأنه جاء شخص في صك في دين لفلان على فلان إلى شعبان، ينظر عمر -رضي الله عنه- شبعان الماضي وإلا شعبان القادم؟ ما في سنة، يحتاج إلى التاريخ وإلا ما يحتاج؟ يحتاج حاجة ضرورية، فاحتيج إلى التاريخ فاجتمع الصحابة على أن يكون مبدأ التاريخ من الهجرة، وأن يكون شهر الله المحرم هو أولها، فمن ذلك اليوم والناس يؤرخون بالتاريخ الهجري إلى أن خف وزن الدين وأهل الدين وهجرة سيد المرسلين على كثير من المسلمين فأرخوا بتواريخ غيرهم تقليداً للناس، تقليد من جهة، وطمع في حطام الدنيا من جهة ثانية، كيف طمع بحطام الدنيا؟ نعم؟
طالب:. . . . . . . . .
نعم يزيد له يوم، إذا أرخ بالتاريخ الميلادي بدل ما يحاسب الموظف يعني بعد تسعة وعشرين يمكن يزيد له يوم يعني بعد ثلاثين أو واحد وثلاثين أحياناً، فنترك حضارتنا ونترك ديننا وما يصلنا به بسبب تواريخ الآخرين، لا شك أن هذا خلل.
وليعرف الولا على أقسامِ ... . . . . . . . . .
الولاء إذا قيل: فلان مولاهم، فلان مولاهم، بلال مولى أبي بكر صحيح وإلا لا؟
. . . . . . . . . ... بالعتق والحلف. . . . . . . . .
الحلف: يتعاهدون ويتعاقدون نعم على كذا، على التناصر، على الاستعانة على طاعة الله، يتعاهدون ويتواثقون لكن لا يتبايعون؛ لأن البيعة خاصة بالنبي -عليه الصلاة والسلام-، لم تحصل مع غيره.
. . . . . . . . . ... بالعتق وبالحلف وبالإسلامِ

(16/7)

وبالإسلام، الإمام محمد بن إسماعيل بن إبراهيم بن بردزبه البخاري الجعفي مولاهم، كان جده رقيق وإلا لا؟ لا ليس برقيق إنما جده أسلم على يد يمان الجعفي والي بخارى فانتسب إلى جعف بإيش؟ بالإسلام.
وصح مع تمييزه التحملُ ... أما الأدا فوقته التأهلُ

(16/8)

طيب متى يتحمل الطالب الحديث؟ ومتى يؤدي؟ يعني متى يتحمل يحفظ؟ ومتى يؤدي يحدث؟ ومتى يكف عن التحديث؟ يتحمل التحديث إذا ميز، والجمهور على أن الخمس السنين أول سن التحمل، وحجتهم حديث محمود بن الربيع حينما عقل المجة التي مجها النبي -عليه الصلاة والسلام- في وجهه من دلو، وكان ابن خمس سنين، جاء في بعض الروايات: أربع سنين، لكن الذي في الصحيح: خمس، فجعلوا الخمس الحد الفاصل، قالوا: عقل محمود المجة إذاً كل يعقل في الخمس، لكن الصواب أن مرد ذلك إلى التمييز فمتى ميز فهم الخطاب ورد الجواب يمكن يحفظ ويش المانع؟ أن يحفظ الحديث، ويحضر المجالس ولو كان قبل خمس سنين، وإذا لم يميز لا يحضر ولا يحفظ ولا يرهق ويضيق عليه وهو لم يتأهل لذلك، فالتمييز يتفاوت، منهم من يميز قبل خمس، ومنهم من لا يميز إلى العاشرة، ومنهم من لا يميز مطلقاً بعد يستمر، لكن هذا في الأمور الخاصة التي للإنسان أن يفعل أو لا يفعل، وليبادر الأب في تعليم ابنه ما أمكن إذا تأهل ولم يشق عليه ذلك، لكن إذا لم يتأهل فلا، الأمور العامة التي تشمل الناس كلهم لا بد من سن محددة في الشرع، ((مروا أولادكم بالصلاة لسبع، وضربوهم عليها لعشر)) لأن السبع يندر أن يصلها الطفل وهو ما ميز، نادر والنادر ما له حكم، والشارع حينما يلاحظ عموم الناس يعني تصور أنه قال: أمروهم إذا ميزوا، مروا أولادكم بالصلاة إذا ميزوا، تجد بعض الناس من الحرص يجيبه وهو يقوم ويعثر سنة ونصف سنتين ويضيق على الناس ويؤذيهم يقول: مميز من الحرص، وبعضهم عند باب المسجد يلعبون عياله عشر سنين اثنا عشر سنة والله ما ميزوا، هذا التشريع العام ما يترك لاجتهادات الناس، لكن كونه يطلب العلم أو لا يطلبه. . . . . . . . . عادي خلاص إذا أنست منه شيء وأنت حريص على العلم خليه يسمع، فهذا هو الفرق يعني قد يميز قبل سبع نعم قد يميز لكن الشارع يضع سن يميز فيه الجميع إلا ما ندر، أيضاً وضع التكليف بالخمس عشرة لأنه ما يمكن يصل يكون خمسة عشرة إلا المكلف إلا القليل النادر وهذا ما له حكم، فإذا كمل خمسة عشر سنة مكلف.
وصح مع تمييزه التحملُ ... . . . . . . . . .

(16/9)

يعني إذا ميز يصح تحمله، فإذا حفظ بعد تمييزه يصح تحمله، ويحضر مجالس الحديث، وأيضاً يصح تحمله ولو فقد الشروط، يصح تحمل كافر، يتحمل يحفظ حديث، يصح تحمل فاسق، لكن متى نطلب الشروط؟ عند الأداء، إذا أراد أن يؤدي وهو كافر قلنا: قف خبرك غير مقبول، لكن لو قال: حفظته وأنا كافر والآن هو مسلم يقبل خبره، جبير بن مطعم لما جاء في فداء أسراء بدر حفظ عن النبي -عليه الصلاة والسلام- أنه قرأ في صلاة المغرب بسورة الطور، تحملها حال كفره لكن قبلت عنه وخرجت في الصحيحين وغيرهما؛ لأنه أداها حال إسلامه، الطفل متى يقبل خبره؟ إذا كلف؛ لأنه ما يؤمن أن يكذب، ما هو مكلف، ويمكن يؤثر عليه، ويمكن .. ، نعم، ولذا لا يقبل خبره ولا تقبل شهادته، فاسق تحمل حال الفسق نعرف أنه فاسق لكن إذا أدى وهو مكلف الحساب هنا وقت الأداء.
. . . . . . . . . ... أما الأدا فوقته التأهلُ
يعني جميع الشروط السابقة.
أجمع جمهور أئمة الأثر ... والفقه في قبول ناقل الخبر
بأن يكون ضابطاً معدلاً ... أي يقظاً ولم يكن مغفلاً
حافظاً إن حدث حفظاً يحوي ... كتابه إن كان منه يروي
نعم إلى أن قال: وفي العدالة يقول إيش؟
بأن يكون عاقلاً .. ، بأن يكون إيش؟
بالغاً ذا عقلِ ... قد بلغ. . . . . . . . .
لا، افتحوا، افتحوا عليّ، بأن يكون إيش؟
بأن يكون عاقلاً ...
طالب: أي يقظاً.
لا، بأن يكون إيش؟
طالب:. . . . . . . . .
لا، لا، ذكرناها هاذي.
"سليم الفعل"
من فسق ومن خرم مروءة ومن ... زكاه عدلان فعدل مؤتمن
الحفظ خوان ويحتاج إلى مراجعة، يحتاج إلى مراجعة مستمرة، ولا يطمئن الإنسان إلى حفظه، الحفظ خوان، الأبيات كنا نحفظها مثل الفاتحة، لكن شغلونا عنها.
. . . . . . . . . ... أما الأدا فوقته التأهلُ
وليعرف الطالب للآداب ... ما ينبغي للشيخ والطلابِ

(16/10)

آداب الطالب والشيخ هذه من أهم ما يعنى بها طالب العلم؛ لأن العلم بلا أدب أولاً: صاحبه لا يستفيد منه وغيره لا يستفيد منه أيضاً {وَلَوْ كُنتَ فَظًّا غَلِيظَ الْقَلْبِ لاَنفَضُّواْ مِنْ حَوْلِكَ} [(159) سورة آل عمران] نعم هذا يخاطب به الشخص نفسه، لكن يخاطب به غيره أيضاً أنه إذا كان عنده علم أنه يؤخذ عنه العلم ولو كان عنده شيء من الجفاء، ولذا يوصون الطالب بأن يصبر على جفاء شيخه، ويوصون الشيخ بأن يصبر على الطالب، يوصون الطالب بأن يكون حسن الخلق، ويوصون الشيخ بأن يكون حسن الخلق؛ لأن الكلام يوجه إلى فئتين، طيب ما تسير شيخ حسن الخلق تترك؟ ما تترك، بل تأخذ عنه وتصبر على جفائه، فكل له من الخطاب ما يخصه، فأولاً: على الجميع أن يصحح النية، يعني فيما يذكر في آداب الطالب والشيخ المحدث أن يصححا النية، وأن ينويا بذلك وجه الله -جل وعلا- والدار الآخرة، ولا يشركان في هذه النية؛ لأن المسألة ليست بالسهلة، العلم الشرعي من أمور الآخرة المحضة التي لا تقبل تشريك، وحديث الثلاثة الذين هم أول من تسعر بهم النار معروف، منهم من علِم وعلّم فيجيب بأنه تعلم وعلّم وسنين طويلة خمسين ستين سنة فيقال: لا تعلمت ليقال: عالم، وعلمت ليقال: معلم، فهذا أحد الثلاثة الذين هم أول من تسعر بهم النار، فليحرص طالب على تصحيح النية، أيضاً يحرص على الآداب الأخرى، ويجتنب الآفات: آفات الحواس، وآفات القلب، ومما ينبغي أن يهتم به التقوى؛ لأنها خير معين على التحصيل {وَاتَّقُواْ اللهَ وَيُعَلِّمُكُمُ اللهُ} [(282) سورة البقرة] يحذر كل الحذر من الكذب {وَيَوْمَ الْقِيَامَةِ تَرَى الَّذِينَ كَذَبُواْ عَلَى اللَّهِ وُجُوهُهُم مُّسْوَدَّةٌ} [(60) سورة الزمر] والكذب على الله وعلى رسوله من أعظم الأمور ((من كذب علي متعمداً فليتبوأ مقعده من النار)) هذا تقدم الحديث فيه، الكذب على الله أمر خطير، وتقدمت الإشارة إليه، أيضاً يحذر من الإعجاب بنفسه؛ لأنه إذا أُعجب بنفسه احتقر الآخرين، بل عليه أن يتواضع ويعرف قدر نفسه.
والعجب فحذره إن العجب متجرفٌ ... أعمال صاحبه في سيله العرمِ

(16/11)

أيضاً يحذر الكبر لا يتكبر على غيره، يعني أعطاه الله موهبة حفظ وإلا فهم يتكبر على الناس ويتغطرس عليهم لا، الله -جل وعلا- يقول: {سَأَصْرِفُ عَنْ آيَاتِيَ} من؟ {الَّذِينَ يَتَكَبَّرُونَ} [(146) سورة الأعراف] فلينتبه طالب العلم لهذا، والآداب للشيخ والطالب نحيل إليها في كتب علوم الحديث، وألفت فيها الكتب، نعم (الجامع لأخلاق الراوي وآداب السامع) وفيها أيضاً كتاب ابن جماعة اسمه إيش؟ (تذكرة السامع والمتعلم) وفيه أيضاً من الكتب في (جامع بيان العلم وفضله) لابن عبد البر كتاب عظيم لا يستغني عنه طالب العلم، وهذه الكتب ينبغي أن يعنى بها طالب العلم، ويديم النظر فيها.
والصنع في كتابة الحديثِ ... . . . . . . . . .
يعني يكتب الحديث، يكتب، يحرص على كتابة الحديث؛ لأن الفوائد عموماً تحتاج إلى تقييد، وتحتاج إلى كتابة؛ لأن العلم صيد والكتابة قيده، فالذي لا يكتب يخونه الحفظ أحوج ما يكون إليه، لكن ينبغي ألا يعتمد على الكتابة، يكتب، ثم يحفظ، وبعض المتقدمين يكتب لئلا تفوته الفائدة ثم بعد ذلك يحفظه ثم يتلف ما كتب لئلا يعتمد على ما كتب ثم بعد ذلك ينسى، إذا خبر أن الحديث موجود في كتاب نعم سهل، وأنتم مر عليكم إلى عهد قريب الأرقام -أرقام التلفونات- كلكم تسجلونها، لكن الآن يوم جاء الجوال اللي يخزن رقم أمه ورقم أبيه ما يحفظه لأنه خلاص أعتمد على هذا، فالكتابة أمرها مهم جداً، وأهم منها الحفظ.
والصنع في كتابة الحديثِ ... والعرض. . . . . . . . .
العرض، اعرض ما كتبت على الأصل، وقابل وقارن، واعرض ما كتبت على الشيوخ، لا سيما إذا كان هذا من تأليفك، دعهم يسددوك، نعم إذا سددوك وصححوا وتمرنت على هذا ألف.
. . . . . . . . . ... والعرض والسماع. . . . . . . . .
يعني اسمع من الشيوخ.
. . . . . . . . . ... . . . . . . . . . والتحديث
حدث أيضاً إذا تأهلت له.
واعتن بالضبط. . . . . . . . . ... . . . . . . . . .

(16/12)

أضبط كتابتك، جود ما كتابته، اعتن به، بعض الناس -وهذا يوجد حتى عند المتقدمين- يفرقون بين الكتابة التي لذات الكتابة وبين خط التعليق؛ لأن عندهم خطوط، يعتنون يضبطون الكتابة بخط النسخ الجميل، نعم هذا للثابت، أما خط التعليق والمشق وغيره من الخطوط المستعجلة يحتاجون إلي هذا إذا كان الوقت لا يسعف، نعم، ومن أهل العلم من ديدنه ذلك، ما يرفع القلم؛ لأن وقته عمره كله ما يسعف، مثل شيخ الإسلام ابن تيمية -رحمه الله-، ما يرفع القلم يأتي شخص وهو جالس هذه فتوى يا شيخ نبغي تحرر عليها جواب وهو مستوفز يريدها، ما جلس على الأرض، يكتب له مائتين وثلاثين صفحة، ما يرفع القلم، الحموية وين؟ بين الظهر والعصر، شيء ما يخطر على بال، تدرس الحموية في وقت طويل، يعني ما يكفيها دارسة سنة يعني على وجهها، كيف العقل والنقل؟ كيف منهاج السنة؟ كيف نقض التأسيس؟ أعاجيب، فتوح من الله -جل وعلا-، فعلى طالب العلم أن يعتني بكتابته، ويعتني بالضبط أيضاً؛ لأنه الآن يكتب وهو مستعجل إذا راجع يصعب عليه أحياناً، يصعب عليه.
. . . . . . . . . وبالتصحيح له ... . . . . . . . . .

(16/13)

يصحح عند المقابلة، عند مقابلة المكتوب بأصله أو على الشيخ، نعم، يصحح ما فاته، يلحق يسمونه الحق الذي يسقط من الكلمات أو من الجمل وأحياناً يسقط سطر يلحقه، ويخرج له، يخرج له تخريج، ثم يضعه في مقابل هذا التخريج، ويضع عليه صح، وهذه أمور بسطها يحتاج إلى وقت طويل، ويحتاجها كل من يعاني التأليف أو تحقيق الكتب ونشر الكتب، وعلماء الحديث سبقوا غيرهم بقرون في كتابة الحديث وضبطه وإتقانه فكتبه واضحاً يعني لا تدقق الحرف باعتبار نظرك ستة على ستة، لا، بيجيك وقت النظارة ما تسعفك أحوج ما تكون إليه، يعني إذا ضعفت الحافظة واحتجت إليه احتجت إلي نظارة، لا، لا، اكتبه واضح من أول الأمر وبين مشكله، بين وضح ما يشكل من معاني علق عليه في وقتها؛ لأن المعنى قد يسعفك الآن، لكن فيما بعد تذهب عن المعنى يفتح الله عليك بتفسير كلمة أو جملة ثم بعد ذلك تحتاجها ما تجدها، بين المشكل سواءً كان المعاني أو في الألفاظ، لفظ مشكل يلتبس بغيره وضحه اشكله، اضبطه بالشكل، ومنهم من يرى أن الشكل لجميع الكلام يشكل كل شيء كل حرف، والمحققون يرون أن الذي يُشكَل المشكل فقط، الذي يشكل المشكل.
ورحلة فيه. . . . . . . . . ... . . . . . . . . .
ارحل هذه سنة عند أهل العلم، رحل موسى -عليه السلام- إلى الخضر، ورحل علماء هذه الأمة، بدءاً من الصحابة رحل جابر إلى عبد الله بن أنيس من أجل حديث شهر، وكتاب الرحلة في طلب الحديث للخطيب البغدادي فيه نماذج رائعة من هذا النوع، ومازال الناس يرحلون، لكن نسأل الله -جل وعلا- أن يخلص النيات، يطلبون العلم في البلدان والآفاق، لكن الإشكال في كون العلم الشرعي يطلب في غير بلاد المسلمين، والرحلة سنة مأثورة عند أهل الحديث، لكن ينبغي أن يهتم لأمر وهو أنه قد يعترض هذا الراحل من أجل العلم أمور لا يجوز له مشاهدتها ودرء المفاسد مقدم على جلب المصالح، إذا كان يريد أن يرحل لتحصيل علم والازدياد من علم ويقف على محرمات أو يقع في محرمات هذا ما استفاد خسر هذا، فينتبه لهذا.
ورحلة فيه كذا التصنيف له ... . . . . . . . . .

(16/14)

العلماء صنفوا، ويأتي أنواع المصنفات منهم من يصنف على الحروف، ومنهم من يصنف على الأبواب، ومنهم من يصنف على الرواة، مصنفات كثيرة، فهناك الجوامع والسنن والمعاجم والمشيخات والمسلسلات والأجزاء والفوائد كتب كثيرة لأهل الحديث.
ورحلة فيه كذا التصنيف له ... وما به من التباس شكله
يشكل ما يلتبس في اللفظ والأول في المعنى، يحمل على المعنى والثاني على اللفظ.
واعرض على شيخك أو ثانٍ ثقة ... أو فعلى أصلٍ صحيح حققه
إذا وجد الشيخ الذي أملأ هذه الأحاديث أو رواك هذه الأحاديث إذا عرضتها عليه قال: ارويها عني خلاص انتهى الإشكال، يصير مأمون مضمون، لكن إذا لم يتيسر لك فاعرضه على أصل صحيح، ومنهم من يشترط أكثر من أصل، على أصول، لكن يكفي أصل إذا كان صحيح بخط عالم، وهذا الأصل مقابل يكفي، وهذا يحتاجه من يحقق الكتب فلا بد أن يجمع نسخ ما يكفي نسخة واحدة، لا يكفي نسخة واحدة، لكن إذا كانت نسخة فريدة ويخشى من ضياع العلم الذي فيها يجتهد في تصحيحها وتصويبها، والظاهر كتب كثيرة من نسخة واحدة، لكن ما يؤمن في هذه الحالة من الخلل.
وعندما يسمعه لا يشتغل ... بأي شيء باستماعه يخل
يعني بعض الإخوان يتكي وينام مثل هذا وجوده مثل عدمه هذا لا يكلف نفسه، وهذا بل يضر هذا يجرئ البقية على النوم، نعم، وإذا تثاب شخص تثاب معه عشرة، فمثل هذا عدم حضوره أفضل، يعني في الدراسة النظامية يوجد بعض الطلاب يقرأ في كتاب ثاني أو في جريدة أو يتشاغل مع زميله، لكن هذا لا يوجد في الطلاب الذين جاءوا من أجل العلم في بيوت الله -جل وعلا- هؤلاء لا يرجون شهادات، ولا يبغون شيء نحسبهم كذلك والله حسيبهم.
. . . . . . . . . لا يشتغل ... بأي شيء باستماعه يخل
وتقدم ذكر قصة الدارقطني -رحمه الله تعالى-، الدارقطني ينسخ معه كتاب آخر ويحفظ والشيخ يملي، مثل هذا لا بأس.
والشيخ من أصلٍ له يؤدي ... . . . . . . . . .
يؤدي من الأصل الذي نسخه عن شيخه وقابله عليه أو على أصله، لئلا يخونه الحفظ فيقع الخطأ، ثم الطالب أيضاً يخونه الحفظ فيقع في الخطأ، فلا بد من الأصول المعارضة الموثقة.
والشيخ من أصل له يؤدي ... وليفصل الحديث دون سردِ

(16/15)

الشيخ وهو يملي لا يسرع ويهذرم، ويأكل بعض الحروف، لا، يوضح ويفصل بحيث يحفظ عنه الحديث على وجهه، نعم إذا كانت هذه خلقه فإلى الله المشتكى، بعض الناس خلقة ما يستطيع يفصل، مثل هذا يأخذ عنه هذا العلم، ويسدد من غيره، ويتثبت الإخوان بعضهم من بعض، ويقال للشيخ: ما هذا؟ ويوقف عند بعض الكلمات التي تفوت، على كل حال من أمكنه التفصيل يفصل دون سرد.
وواجب أداؤه بلفظه ... لا غيره إلا لفوت حفظه
جاز بمعناه لأهل الفهمِ ... حفظاً وتبليغاً لذاك الحكمِ
طيب الأصل أن يؤدى الحديث كما سمع ((نظر الله امرأ سمع مني حديثاً)) فإيش؟ ((فوعاه ثم أداه كما سمعه)) هذا الأصل باللفظ، لكن قد يعوز اللفظ، يعجز عن استحضار اللفظ أجاز العلماء –الجمهور- أجازوا الرواية بالمعنى بشرطها، أجاز الجمهور الرواية بالمعنى بشرطها، على أن يكون من أراد الراوية بالمعنى عارف بمدلولات الألفاظ، عالم بما يحيل المعاني لا بد، أم شخص جاهل يهجم على السنة ويؤدي من حفظه، لا، لا، وأسوء منه من يحرف المعاني كما هو موجود الآن، يقول: إحنا رجال والصحابة رجال، وعلماء الحديث رجال كل يطالب بفهمه ويحرف، ويحرف في النصوص وفي الشريعة، ويتصرف في شرع الله هذا -نسأل الله العافية- معرض للعقوبة العاجلة، أما من هدفه حفظ السنة وتبليغ السنة وأعجزه اللفظ في ظرف من الظروف ووقتٍ ولم تسعفه الحافظة يجوز له أن يروي بالمعنى عند الجمهور، وإن احتاط وقال ما يدل على أنه روى بالمعنى فهو .. ، أو كما قال، أو بنحوه، أو بمعناه، نعم ليبين للسامع أن النبي -عليه الصلاة والسلام- ما قال هذا اللفظ بدقة، على كل حال الراوية بالمعنى عند الجمهور جائرة بشرطها، وأوجب الرواية باللفظ جمع من أهل العلم منهم محمد بن سيرين.
جاز بمعناه لأهل الفهمِ ... . . . . . . . . .
أما شخص فدم ما يفهم هذا لا يجوز له أن يتصرف، أيضاً الكتب المدونة لا تجوز روايتها بالمعنى، لماذا؟ لأنه لا يستحيل أن تروي باللفظ، والرواية بالمعنى إنما أبيحت للحاجة.
وواجب أداؤه بلفظه ... لا غيره إلا لفوت حفظه
جاز بمعناه لأهل الفهمِ ... حفظاً وتبليغاً لذاك الحكمِ
لئلا تضيع هذه السنة يضيع هذا الحكم الذي يستنبط من هذا الحديث.

(16/16)

طالب:. . . . . . . . .
وش هو؟
طالب: ساقط البيت هذا.
أيه؟
جاز بمعناه لأهل الفهمِ ... حفظاً وتبليغاً لذاك الحكمِ
"جاز بمعناه لأهل الفهم" ها؟
وواجب أداؤه بلفظه ... لا غيره إلا لفوت حفظه
جاز بمعناه لأهل الفهمِ ... حفظاً وتبليغاً لذاك الحكمِ
أنتم الإخوان أنتم اللي ريحكم الطباعة والتصوير، أشكل عليك شيء المصور، فاتك الدرس من الإنترنت تسحبه يعني نعم لا تعد ولا تحصى، لكن هل يستفاد من النعم كما ينبغي؟ الله المستعان، الظاهر أن العلم خلاف غيره من الأمور كلما تيسر أمره صعب تحصيله العلم متين يحتاج إلى معاناة.
نعم اقرأ.
وَوَاجِبٌ أَدَاؤُهُ بِلَفْظِهِ ... لاَ غَيْرِهِ إِلاَ لِفَوْتِ حِفْظِهِ
جاز بمعناه لأهل الفهمِ ... حفظاً وتبليغاً لذاك الحكمِ
وَبِحَدِيثِ مِصْرِهِ فَلْيَبْتَدِي ... ثُمَّ حَدِيثِ غَيرِهِ مِنْ بَلَدِ
وَكَثْرَةَ الْمَسْمُوعِ فِيهِ يَعْتَنِي ... لَيْسَ بتكثير الشُُّيوخِ فَافْطِنِ
وَالْجَمْعُ لِلْحَدِيثِ إِنْ شَا أَسْنَدَهْ ... حَدِيثَ كُلِّ صَاحِبٍ عَلَى حِدَهْ
وَإِنْ يَشَا عَلَى حُرُوفِ الْمُعْجَمِ ... أَوْ فَعَلَى الأَبْوَابِ لِلْفِقْهِ افْهَمِ
وَقَصْرُهُ عَلَى الصَّحِيحِ وَالْحَسَنْ ... أَوْلَى وَمَعْ تَْبِينهِ الْجَمْعُ حَسَنْ
وَإِنْ يَشَا رَتَّبَهُ عَلَى الْعِلَلْ ... مُبَيِّنًا فِيهِ اخْتِلاَفَ مَنْ نَقَلْ
أَوْ فَعَلَى الأَطْرَافِ ثُمَّ يَسُقِ ... فِي كُلِّ مَتْنٍ مَا لَهُ مِنْ طُرُقِ
مُسْتَوْعِبًا جَمِيعَ مَا قَدْ وَرَدَا ... أَوْ بِخُصُوصِ كُتُبٍ تَقَيَّدَا
يقول الناظم -رحمه الله تعالى-:
وبحديث مصره فليبتدي ... . . . . . . . . .
لما ذكر الرحلة وشأن الرحلة عند أهل الحديث ذكر أن الرحلة ليست مطلوبة لذاتها؛ لأنها زيادة تعب وعناء ومشقة، إنما تطلب للحاجة، فعلى طالب العلم أن يعنى بحديث مصره، بلده، فإذا أتم رواية حديث بلده وما عند علماء بلده يرحل إذا كان عند غيرهم قدر زائد.
وبحديث مصره فليبتدي ... ثم حديث غيره من بلدِ

(16/17)

ينتقل إلى البلدان الأخرى ليطلب العلم إذا كان البلد ليس فيه عالم يأخذ عنه العلم ينتقل لأول مرة، لكن إذا كان فيه عالم يمكن أن يستفاد يستفيد؛ لأن الرحلة ليست مطلوبة لذاتها.
وكثرة المسموع فيه يعتني ... ليس بتكثير الشيوخ فافطنِ
يعني الرحلة على شان إيش؟ على شان تقول: رحلت والتقيت فلان وفلان، وإذا أردت أن تثبت شيوخك يقال: فلان له ألف شيخ؟ هل هذا المقصد صحيح؟ كم من شخص ما له إلا شيخ واحد أفضل ممن له ألف شيخ؟ لأن المقصود العلم، أما إذا كان الهدف تكثير الشيوخ، ومباهاة الناس هذه حقيقة مرة، ونتيجة سيئة تنبأ عن خبث طوية، وسوء قصد، لكن على طالب العلم أن إذا رحل يرحل لفائدة، لا ليقول: والله أنا التقيت بفلان وعلان، لا، لا، لمجرد كثرة الشيوخ.
والجمع للحديث. . . . . . . . . ... . . . . . . . . .
التصنيف في الحديث مطلوب ممن تأهل له، لكن طالب العلم لا يبادر بالتأليف قبل أن يتأهل، نعم له أن يضع مشاريع، له أن يكتب في بعض المسائل، له أن يحرر بعض القضايا، له أن يختصر بعض الكتب، وكل هذه روافد للتحصيل، لكن لا على أساس أنه يفيد غيره ينوي بذلك إفادة نفسه، وتبقى عنده هذه المشاريع ويعيد فيها النظر إن أعجبته ورأى أنها تستحق النشر فيما بعد إذا تأهل فله ذلك، وإلا فالأصل أنه لا يصنف حتى يتأهل، لكن إذا صنفت إن شاء ألف على المسانيد، فيذكر الأحاديث بأسانيدها مرتبة على حسب رواتها.
. . . . . . . . . إن شا أسنده ... حديث كل صاحبٍ على حدةْ
كما فعل الإمام أحمد والطيالسي وغيرهم مما صنف على المسانيد.
وإن يشا على حروف المعجمُ ... . . . . . . . . .
يشأ على حروف المعجم سواء كانت للأحاديث أو للرواة رواة الأحاديث.
. . . . . . . . . على حروف المعجمُ ... أَوْ فَعَلَى الأَبْوَابِ لِلْفِقْهِ افْهَمِ

(16/18)

يرتب الأحاديث على الأبواب، يرتب الأحاديث على الأبواب، يعني كما فعل البخاري ومسلم وقبلهما الإمام مالك وأبو داود الترمذي النسائي ابن ماجه كلهم على الأبواب، والترتيب على الأبواب مهم جداً، نعم على المسانيد يفيد في معرفة الطرق وحفظ سلاسل المكثرين من الرواية، وهذه كتب الأطراف تؤدي الغرض فيها، يعني من أراد حفظ الأسانيد بحيث إذا حفظ إسناد واحد تحته مائة حديث يرتاح، ويستعين على ذلك بتحفة الأشراف مثلاً، تحفة الأشراف، أو إتحاف المهرة، أو أطراف المسند أو غيرها، يستفيد من هذه الكتب فائدة عظيمة.
. . . . . . . . . ... أَوْ فَعَلَى الأَبْوَابِ لِلْفِقْهِ افْهَمِ
وقصره على الصحيح والحسن ... . . . . . . . . .
الذي يحتج به يقتصر على الصحيح والحسن ولا يخلط الضعيف؛ لأنه لا يحتج به.
وقصره على الصحيح والحسن ... أولى. . . . . . . . .
من الخلط بحيث يكون الطالب تائه لا يميز بين المقبول والمردود.
. . . . . . . . . ... أولى ومع تبيينه الجمع حسن
يعني إذا بين درجات الأحاديث يجمع ما يخالف، إذا بين قال: هذا صحيح وهذا ضعيف وهذا حسن وهذا مقبول وهذا مردود لا بأس، الجمع حسن ليطلع الطالب على ما في الباب من أحاديث صحيحة وغير صحيحة.
وإن يشا رتبه على العلل ... مبيناً فيه اختلاف من نقل
نعم الاختلاف على الرواة، العلل وقد ألف في ذلك المصنفات العظيمة، ومن أعظمها على ما قرر أهل العلم علل الدارقطني، فإذا تأهل لا أقول الطالب أقول: العالم، إذا تأهل العالم لتصنيف على العلل لا شك أن العلل من أدق هذا العلم وأغمضها فلا يتأهل له إلا الواحد من الألف، فكثير من الناس يقال له: عليك بالراحة أنت قدراتك لا تأهلك للنظر في العلل ولا في كتب العلل، أنت انظر في كتب الأحكام وأحاديث الأحكام وبركة، لكن إذا وجد نابغة، الطالب نابه متميز على غيره يقال له: انظر وأدم النظر في كتب العلل لعلك أن تكون ممن يؤلف في هذا الباب، وتقدم بيان معنى الحديث المعل.
وإن يشا رتبه على العلل ... مبيناً فيه اختلاف من نقل
أو فعلى الأطراف. . . . . . . . . ... . . . . . . . . .

(16/19)

الأطراف يقصد بها ترتيب الأحاديث بذكر أطرافها، تحت أسماء رواتها، مثل: تحفة الأشراف بمعرفة الأطراف، إتحاف المهرة بأطراف المسانيد العشرة وغيرها، أطراف المسند يقصد بذلك ذكر طرف الحديث ما هو بكامل، طرف الحديث تحت الرواة، يعني ممن رواه من الصحابة والتابعين، وقد يذكر تكتب أطراف الأحاديث للتيسير على الطلاب، يذكر طرفه من غير نظر إلى الصحابي ورتب على حروف المعجم، ففيه تداخل بين هذه الأشياء، فإذا اقتصر على الأطراف ورتبت على الحروف مثل الجامع الكبير والجامع الصغير وغيرها هذه كالفهارس، تكون كالفهارس لطلاب العلم.
. . . . . . . . . ثم يسقِ ... في كل متن ما له من طرقِ
يجمع الطرق لهذا المتن، يذكر المتن بذكر طرفه، ثم يسوق ما له من طرق، يعني مثل ما فعل المزي أو غيره، لكي يعرف الطالب ما يدور، أو ما يصاحب هذا الحديث من خلل سواء في كان متنه أو في سنده، وأقول: طالب العلم كما يتربى على كتب الرجال الطريقة التي شرحناها يتربى على كتب الأطراف بأن ينشرها، ويش معنى ينشرها؟ الناس يبحثون عن مختصرات، ويقتصرون كذا، لا، أنا أقول العكس لو هذا الكتاب المختصر تحفة الأشراف كم؟ أربعة عشر مجلداً مثلاً، نعم أنا أقول: لو طالب العلم تعب عليه ورجع كل لفظ إلى مصدره، ونشره في خمسين مجلد ما هو بكثير، ما ينتهي من هذا الكتاب وينشره بجميع طرقه وألفاظه إلا تكون عنده ملكة حديثية يمكن يضاهي الكبار، نعم يحتاج إلى تعب، ويحتاج إلى عكوف، ويحتاج إلى إلا يخرج الإنسان من بيته إلا إلى الضروريات والواجبات، فيدرك -إن شاء الله تعالى-.
. . . . . . . . . ثم يسقِ ... في كل متن ما له من طرقِ
مستوعباً جميع ما قد وردا ... . . . . . . . . .
في الجوامع والسنن والمسانيد والمعاجم، يستوعب كل ما يستطيع الوقوف عليه؛ ليكون إماماً حافظاً مطلعاً، وهذا لا سميا إذا كانت الحافظة تسعفه، وإلا كثرة قراءة الأسانيد وكثرة قراءة المتون والحافظة لا تسعف أنا أقول: العناية بالقليل أفضل من الكثير إذا كانت الحافظة لا تسعف، أما من تسعفه الحافظة يعتني بالكثرة.
مستوعباً جميع ما قد وردا ... أو بخصوص كتبٍ تقيدا

(16/20)

يعني: يختص بالصحيحين مثلاً إذا كانت حافظته أقل يعتني بالصحيحين يذكر طرقه يجمع ألفاظه يعتني بها، وإذا كانت حافظته أوسع يعني يعتني بالكتب الستة، ثم يبدأ يضيف إليها إلى أن يحيط بأكبر قدر يستطيعه من السنة.
كمل، كمل.
وَتَمَّ مَا أَمْلَيْتُ بِاقْتِصَارِ ... عَلَى أُصُولِهِ مَعَ اخْتِصَارِ
إِذْ كَانَ هَذَا الْعِلْمُ لاَ يُحِيطُ ... بِهِ مُطَوَّلٌ وَلاَ بَسِيطُ
لَكِنَّ مَنْ كَانَ أُصُولَهُ وَعَى ... لَمْ يُعْيِهِ مِنْهُ الَّذِي تَفَرَّعَا
وَهْوَ فُنُونٌ كُلُّ فَنٍّ مِنْهُ قَدْ ... أُفْرِدَ تَصْنِيفًا فمَنْ جَدَّ وَجَدْ
وَحِينَ تَمَّتْ قُرَّةُ الْعُيُونِ ... سَمَّيْتُهَا بِاللُّؤْلُؤِ الْمَكْنُونِ
وَالْحَمْدُ لِلَّهِ خِتَامًا وَابْتِدَا ... ثُمَّ الصَّلاَةُ وَالسَّلاَمُ سَرْمَدَا
عَلَى خِتَامِ الأَنْبِيَاءِ أَجْمَعِينْ ... وَآلِهِ وَصَحْبِهِ وَالتَّابِعِينْ
وَاللَّهَ أَرْجُو رَحْمَةً وَمَغْفِرَةْ ... لِذَنْبِنَا وَتَوْبَةً مُكَفِّرةْ
فَهْوَ الرَّحِيمُ الْغَافِرُ التَّوَّابُ ... بِيَدِهِ الْخَيْرُ هُوَ الْوَهَّابُ
أَبْيَاتُهَا قُلْ (قَمَرٌ) بِهِ اسْتَنِرْ ... تَارِيخُهَا (زَجَاءَ غَيْمٍ يَنْهَمِرْ)
وصلى الله على نبينا محمد وعلى آله وأصحابه أجمعين.
في ختام هذه المنظومة الطيبة الجامعة المفيدة النافعة يقول الناظم -رحمه الله تعالى: -
وتم ما أمليت باقتصارِ ... . . . . . . . . .
باقتصار واختصر شديد جمع أطراف هذا الفن بهذه الأبيات القليلة نسبياً.
. . . . . . . . . ... على أصوله مع اختصارِ
على أصول هذا الفن، أما التفاريع والفوائد والاستطرادات تترك للمطولات.
إذا كان هذا العلم لا يحيطُ ... به مطولٌ ولا بسيطُ
علم الحديث وما يتعلق به بحر محيط، يعني من قال: إنه أحاط بالسنة يقال له: ليس بصحيح، لم يحط بالسنة أحد، يعني إذا كان القرآن محفوظ بين الدفتين، ويحفظه الكبار والصغار فالسنة بحر محيط، لكن الله -جل وعلا- يعطي فلان ما لم يعطه لغيره، والرسول -عليه الصلاة والسلام- قسم هذا العلم، فكل منهم أخذ بقدر ما أعطاه الله -جل وعلا- وقسمه وأراده.
إذا كان هذا العلم لا يحيطُ ... به مطولٌ ولا بسيطُ

(16/21)

يعني لا مختصر ولا مطول، مع أن كلمة بسيط هنا استعمال دارج، يعني في المختصر، مع أن الأصل في البسيط المبسوط والشيخ لما قابل به المطول يريد به المختصر، والأصل أن البسيط يقابل الوجيز، وقد ألف كتب في هذا، البسيط والوسيط والوجيز، يعني البسيط هو المختصر؟ لا، الوجيز هو المختصر، البسيط المبسوط الطويل، فعيل بمعنى مفعول، نعم وفي الفقه وسيط وبسيط ووجيز، وفي التفسير بسيط ووسيط ووجيز، كما هو معروف.
لكن من كان أصوله وعى ... . . . . . . . . .
من وعى أصول هذا الفن، وأدرك حقيقة ما حوته هذه المنظومة، وفهمها على وجهها لم يعيه منه الذي تفرعا، الفروع التي تترفع على الأصول والقواعد الكلية يدركها من الكتب الأخرى، وفهمها لا يعجزه -إن شاء الله تعالى-.
وهو فنون، كل نوع من أنواع الحديث فن مستقل، وألف في كل فن من فنونه كتاب مستقل.
وهو فنون كل فن منه قد ... أفرد تصنيفاً فمن جد وجد
نعم، ما في علم إلا وجد، لا يستطاع العلم براحة الجسم أبداً، من جد وجد، قل: ومن زرع حصد، إنسان يرجو الزرع وهو ما زرع ما يمكن، كما أن زيداً من الناس يريد العلم ويمني نفسه بالعلم وهو مرتاح البال مرتاح الجسم ما تعب ولا عانى ما يمكن أبداً، يقول:
وحين تمت قرة العيونِ ... . . . . . . . . .
في هذه المنظومة.
. . . . . . . . . ... سميتها باللؤلؤ المكنونِ
وقرة العيون يقال: قرة العين إذا بردت، نعم، الذي يفرح يقال له: قرة عين؛ لأن دمع الفرح بارد، والقر: هو البارد يقابله الحر، والقار يقابله الحار، يقولون: من تولى قارها فليتولى حارها، نعم قرة العيون لأنها أمر مفرح، دمعها بارد، نعم بخلاف دمع الحزن فهو حار.
"سميتها" هذا اسمها: اللؤلؤ المكنون "والحمد لله" يعني كما بدأ الشيخ -رحمة الله عليه- بالحمد ختم الحمد، {وَآخِرُ دَعْوَاهُمْ أَنِ الْحَمْدُ لِلّهِ رَبِّ الْعَالَمِينَ} [(10) سورة يونس]
والحمد لله ختاماً وابتدا ... ثم الصلاة والسلام سرمدا
أيضاً ختم بذلك.
. . . . . . . . . ... ثم الصلاة والسلام سرمدا
على ختام. . . . . . . . . ... . . . . . . . . .
ختام وخاتم بمعنى واحد، فهو خاتم النبيين، عليه أفضل الصلاة والتسيلم.

(16/22)

. . . خِتَامِ الأَنْبِيَاءِ أَجْمَعِينْ ... وَآلِهِ وَصَحْبِهِ. . . . . . . . .
جمع بين الآل والصحب لأن لكل منهما .. ، لأن لكل من الصحب والآل حق على الأمة، فالآل وصيته -عليه الصلاة والسلام-، والصحب حملة دينه، وناشرو ملته، وموصلو الخير إلى الأمة، وهم الواسطة بينه وبين من جاء بعده، "والتابعين" لهم بإحسان؛ لأن لهم أيضاً حق في تبليغ هذا الدين، وفي اقتفاء أثر النبي -عليه الصلاة والسلام- بإحسان.
والله أرجو رحمة ومغفرة ... لذنبنا وتوبة مكفرة
نعم كل إنسان يرجو الله -جل علا- أن يغفر له ويرحمه ويستر عليه في دنياه وفي أخراه، وجميع ذنوبه يسترها ويغطيها ويمحصها ويكفرها بالتوبة النصوح المقبولة المستجمعة للشروط.
فهو الرحيم الغافر التوابُ ... . . . . . . . . .
هذه من الأسماء الحسنى التي معرفتها من أهم المهمات لعموم المسلمين فضلاً عن طلاب العلم؛ لأن آثراها تترتب عليها، يعني إذا عرفت أن الله -جل وعلا- رحيم ترجو رحمته، وتتعرض لهذه الرحمة، إذا عرفت أنه غافر غافر الذنب تعرض نفسك لهذا المغفرة، تواب ترجو منه التوبة، بيده الخير بيده مجامع الخير كلها، الناس لا يستطيعون أن يقدموا لك أي خير لم يكتبه الله لك، هو الوهاب الذي يهب، وهو الذي يعطي، وهو الذي يمنع.
أبياتها قل: (قمر) به استنر ... تأريخها (زجاء غيمٍ ينهمر)
هذا التاريخ والحساب على طريق الجمل معروف عند أهل العلم، فمن يرتب لنا الحروف أبجد؟ هاه؟ هذه طريقتهم تكتب الحروف مفردة ويوضع على كل حرف قيمته من الحساب، فعندنا من يشوف لي بغتة كم توافق؟ بغتة، أنت تكتبها من جديد؟
طالب:. . . . . . . . .
بغتة الباء اثنين، طيب والغين؟
طالب:. . . . . . . . .
الغين وين؟ ألف ألف، الغين ألف آخر الحروف.
طالب:. . . . . . . . .
لا، لا، ألف، بغتة التاء؟ دور لنا التاء، أربعمائة، والهاء؟ خمسة، من يجمع؟ ألف وأربعمائة وسبعة، نعم ولذلك ادعى بعضهم أن الساعة تقوم سنة ألف وأربعمائة وسبعة، نعم؟
طالب:. . . . . . . . .

(16/23)

إيه من حساب الجمل ألف وأربعمائة وسبعة، تكررت كلمة بغتة نعم من حساب الجمل قال: ألف وأربعمائة وسبعة، نأتي إلى ما عندنا: "أبياتها قمر" القاف كم؟
طالب:. . . . . . . . .
مائة، والميم؟ أربعين، نعم؟ والراء مائتين، ثلاثمائة وأربعين جيد، ثلاثمائة وأربعين، نشوف عاد: "زجاء غيمٍ ينهمر" الزاي؟
طالب:. . . . . . . . .
سبعة، والجيم؟ ثلاثة، والألف؟ واحد، الغين ألف، والياء؟ عشرة، نعم والميم؟ أربعين طيب، والياء عشرة ثانية، والنون؟ خمسين طيب، والهاء؟ خمسة -ما شاء الله- والميم؟ أربعين طيب، والراء؟ مائتين، اجمع عندك سبعة وثلاثة وواحد أحدى عشر، وعندك ألف وعشرة ألف وخمسين ألف وستين ألف ومائة وعشرة وخمسة وأربعين مائتين وخمسة وأربعين ستة ستة ألف وثلاثمائة وستة وستين، طلعت مضبوطة -ما شاء الله- هاه؟
طالب:. . . . . . . . .
كم؟
طالب:. . . . . . . . .
ثلاثمائة وأربعين عند الراء ألف، والميم أربعمائة نعم، لا وين حنا؟ نعم عندك إيش؟ القاف قمر مائة، القاف مائة والأربعين هذه الميم قمر، وعندك هذه المائتين الراء ألف وثلاثمائة وأربعين، يعني ما يستفيد إلا الذي يقطع الحروف هكذا ويكتب على كل حرف ما يقابله من الأرقام، وبهذا نكون وفينا بما وعدنا به من إنجاز الكتاب، والحمد لله، ولا أذكر إني أنجزت كتاب في وقته، لكن الإخوان حريصين على أننا ننتهي، والمشقة يعني في التردد من شرق الرياض إلى هنا، تعرفون أن الصلاة عليه خطر فأسبوعين شاقة جداً، ولذلك نكون انتهينا، وغداً -إن شاء الله- ليلة خميس وبعده ليلة جمعة فسحة -إن شاء الله.
وصلى الله وسلم وبارك على عبده ورسوله، نبينا محمد وعلى آله وصحبه أجمعين.

(16/24)


المنظومة الميمية في الآداب الشرعية للعلامة حافظ حكمي (1)

شرح المنظومة الميمية في الآداب الشرعية

ـ[شرح المنظومة الميمية في الآداب الشرعية]ـ
مؤلف الأصل: حافظ بن أحمد بن علي الحكمي (المتوفى: 1377هـ)
الشارح: عبد الكريم بن عبد الله بن عبد الرحمن بن حمد الخضير
دروس مفرغة من موقع الشيخ الخضير
[الكتاب مرقم آليا، رقم الجزء هو رقم الدرس - 8 دروس]

(/)

بسم الله الرحمن الرحيم

المنظومة الميمية في الآداب الشرعية للعلامة حافظ حكمي (1)
الشيخ: عبد الكريم بن عبد الله الخضير
سم.
الحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله، نبينا محمد وعلى آله وصحبه أجمعين.
قال العلامة حافظ حكمي -رحمه الله تعالى-:
المنظومة الميمية في الوصايا والآداب العلمية
بسم الله الرحمن الرحيم
الحمد لله رب العالمين على ... آلائه وهو أهل الحمد والنعمِ
ذي الملك والملكوت الواحد الصمد الـ ... بر المهيمن مبدي الخلق من عدم
من علم الناس ما لا يعلمون وبال ... بيان أنطقهم والخط بالقلم
ثم الصلاة على المختار أكرم مبـ ... عوث بخير هُدىً في أفضل الأمم
والآل والصحب والأتباع قاطبة ... والتابعين بإحسان لنهجهم
ما لاح نجم وما شمس الضحى طلعت ... وعد أنفاس ما في الكون من نسم
وبعد من يرد الله العظيم به ... خيراً يفقهه في دينه القيم
وحث ربي وحض المؤمنين على ... تفقه الدين مع إنذار قومهم
وامتن ربي على كل العباد وكل ... الرسل بالعلم فاذكر أكبر النعم
يكفيك في ذاك أولى سورة نزلت ... على نبيك أعني سورة القلم
كذاك في عده الآلاء قدمه ... ذكراً وقدمه في سورة النعم
وميز الله حتى في الجوارح ما ... منها يعلم عن باغٍ ومغتشم
وذم ربي تعالى الجاهلين به ... أشد ذمٍ فهم أدنى من البهم
وليس غبطة إلا في اثنتين هما الـ ... إحسان في المال أو في العلم والحكم
ومن صفات أولي الإيمان نهمتهم ... في العلم حتى اللقى أغبط بذي النهم
العلم أغلى وأحلى ما له استمعت ... أذن وأعرب عنه ناطق بفم
العلم غايته القصوى ورتبته الـ ... علياء فاسعوا إليه يا أولي الهمم
العلم أشرف مطلوب وطالبه ... لله أكرم من يمشي على قدم
العلم نور مبين يستضيء به ... أهل السعادة والجهال في الظلم
العلم أعلى حياة للعباد كما ... أهل الجهالة أموات بجهلهم
لا سمع لا عقل بل لا يُبصرون وفي السـ ... عير معترِفٌ كلٌّ بذنبهِم
الحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله، نبينا محمد، أما بعد:
فيقول الناظم -رحمه الله تعالى- في منظومته الميمية في الوصايا والآداب العلمية:

(1/1)

بسم الله الرحمن الرحيم
افتتح بالبسملة، وثنى بالحمدلة، والصلاة على النبي -عليه الصلاة والسلام- لما جاء في ذلك من الفضل بذكر الله -جل وعلا-، وإن كان ما جاء بخصوص البسملة والحمدلة والصلاة والتشهد كل ما جاء في هذا ضعيف، على خلاف بلفظ الحمدلة حيث حسنه بعض أهل العلم، كل أمر ذي بال لا يبدأ فيه بحمد الله فهو أبتر، هذا حسنه النووي وابن الصلاح، وجمع من أهل العلم، وحكم كثير من أهل العلم على الحديث بجميع طرقه وألفاظه بأنه ضعيف، وعلى كل حال القرآن الكريم مفتتح بالبسملة والحمدلة، والصلاة على النبي -عليه الصلاة والسلام- جاء فضلها في نصوص كثيرة.
يقول -رحمه الله تعالى-:
بسم الله الرحمن الرحيم
الحمد لله رب العالمين على ... آلائه. . . . . . . . .
يعني نعمه، على نعمه الكثيرة التي لا تعد ولا تحصى، فقد أسبغ النعم على عباده الظاهرة والباطنة، والتي أعظمها على الإطلاق نعمة الإسلام.
. . . . . . . . . ... . . . . . . . . . وهو أهل الحمد والنعمِ
هو أهل الحمد، وهو المنعم وهو المتفضل بهذه النعم الكثيرة.
"ذي الملك" بدل من لفظ الجلالة المجرور باللام "ذي الملك والملكوت" والملكوت هو الملك إلا أنه يضاف إليه الواو والتاء للمبالغة، فيقال في الملك: ملكوت، ويقال للجبار والجبر: الجبروت "الواحد الفرد" الذي لا إله غيره "الصمد" الذي تصمد إليه الخلائق، وهو القائم بأمورها وشؤونها "البر" الجامع لأنواع البر "المهيمن" "مبدي الخلق من عدم" منشئهم من عدم، ابتدأهم من لا شيء.

(1/2)

"من علم الناس ما لا يعلمون" علم الناس كلهم، واختص المسلمين منهم بالعلم النافع، وعلمهم أيضاً كما علم غيرهم من أمور الدنيا، وغيرهم يعلمون ظاهراً من الحياة الدنيا وإن لم يعلموا باطنها {يَعْلَمُونَ ظَاهِرًا مِّنَ الْحَيَاةِ الدُّنْيَا} [(7) سورة الروم] هؤلاء الأمم والحضارات التي تقدمت في هذه الأزمان وهذه العصور على المسلمين بمراحل كثيرة لا يعلمون من الدنيا أما في أمور الدين لا يعلمون شيئاً، لكن لا يعلمون من أمور الدنيا إلا الظاهر؛ لماذا؟ لأنه لو علموا باطن الدنيا وحقيقة الدنيا لأسلموا، إنما علموا من أمور الدنيا ما لا ينفعهم، إذ لو نفعهم علمهم لقادهم إلى الإسلام {وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ * يَعْلَمُونَ ظَاهِرًا مِّنَ الْحَيَاةِ الدُّنْيَا} [(7) سورة الروم] فعلمهم علم ظاهر لا باطن.
"من علم الناس ما لا يعلمون" سواءً كان في أمور الدين أو في أمور الدنيا "وبالبيان أنطقهم" بالبيان بالإعراب عما في قلوبهم بواسطة ألسنتهم أنطقهم، وميزهم بذلك عن غيرهم من المخلوقات، ميز الإنسان بالنطق عن سائر المخلوقات.
من علم الناس ما لا يعلمون وبالـ ... بيان أنطقهم والخط بالقلم
يعني علمهم الخط بالقلم، والخط هو البيان الثاني بعد اللسان، وقد يكون أبلغ من اللسان عند كثير من الناس كتابته أبلغ من كلامه، وبعض الناس كلامه أبلغ من كتابته.
"ثم الصلاة على المختار" النبي -عليه الصلاة والسلام- الذي اختاره من بني هاشم، واختار بني هاشم من قريش، واختار قريش من العرب، والعرب من سائر المخلوقات، فهو صفة الصفوة، وهو المختار خلاصة المخلوقات -عليه الصلاة والسلام-.
ثم الصلاة على المختار أكرم مبـ ... عوث. . . . . . . . .

(1/3)

أكرم مبعوث، وأكرم مخلوق -عليه الصلاة والسلام-، سيد ولد آدم "بخير هدي" بملة الإسلام، بالدين الذي لا يقبل الله من أحد سواه "بخير هدي في أفضل الأممِ" أمة محمد -عليه الصلاة والسلام- هي أفضل الأمم {كُنتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ} [(110) سورة آل عمران] فهي خير الأمم، وهي أفضل الأمم، وهي أشرف الأمم بهذا النبي الكريم، وبهذا الكتاب العظيم {وَإِنَّهُ لَذِكْرٌ لَّكَ وَلِقَوْمِكَ} [(44) سورة الزخرف] لشرف لك ولقومك، فشرف هذه الأمة باقتدائها بنبيها، وبتمسكها بكتاب ربها، واعتصامها بسنة نبيها -عليه الصلاة والسلام-.
هذه هي الخصيصة التي بها كرمت وفضلت على سائر الأمم، ومن أعظم الشعائر التي تميزت بها هذه الأمة شعيرة الأمر بالمعروف والنهي عن المنكر التي هي سبب تفضيلها على سائر الأمم {كُنتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنكَرِ وَتُؤْمِنُونَ بِاللهِ} [(110) سورة آل عمران] فقدم الأمر بالمعروف والنهي عن المنكر على الإيمان بالله -جل وعلا- لأنه هو الذي يميز هذه الأمة عن سائر الأمم، وإلا سائر الأمم فيهم المؤمنون؛ لماذا لا يتساوى المؤمن بإبراهيم المؤمن بموسى المؤمن بعيسى المؤمن بغيرهم من الأنبياء بالمؤمنين من هذه الأمة؟ هذه الأمة أفضل وأكرم وأشرف على الله -جل وعلا-؛ لأن هذه الشعيرة لا توجد عند غيرها، والإيمان وإن كان موجوداً إلا أنه هو الأصل ولا يصح عمل بدونه، فهذه الخصيصة هي التي امتازت بها هذه الأمة، وصارت سبباً لتفضيلها على غيرها.
. . . . . . . . . أكرم مبـ ... عوث بغير هدي في أفضل الأممِ
والآل. . . . . . . . . ... . . . . . . . . .
يعني الصلاة على المختار على النبي -عليه الصلاة والسلام- "ثم الصلاة على المختار أكرم مبـ * عوث بخير هدي في أفضل الأمم".
والآل والصحب والأتباع قاطبة ... والتابعين بإحسان لنهجهم
ما لاح نجم وما شمس الضحى طلعت ... وعد أنفاس ما في الكون من نسم

(1/4)

صلى على النبي -عليه الصلاة والسلام-، وعلى صحابته، وعلى آله وعلى أتباعهم إلى يوم القيامة، لكنه أفرد الصلاة دون السلام، والامتثال -امتثال الأمر- في قوله -جل وعلا-: {يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا} [(56) سورة الأحزاب] إنما يتم بالجمع بينهما، بين الصلاة والسلام، والسبب في ذلك طول الكلام، أطال الكلام المتعلق بالصلاة فنسي أن يختم بالتسليم، وهذه العادة أن الإنسان إذا أطال مثل ما فعل مسلم سطرين في الصلاة فنسي السلام، وتعقبه النووي في شرحه، وأطلق الكراهة في إفراد الصلاة دون السلام، وإن كان الحافظ ابن حجر -رحمه الله- يخص الكراهة بمن كان ديدنه ذلك، من كان ديدنه ذلك يتجه القول بالكراهة بالنسبة له، وأما من كان يجمع بينهما تارة، ويصلي تارة، ويسلم تارة، هذا لا يتجه القول بالكراهة بالنسبة له.

(1/5)

"والآل والصحب" إذا جمع اللفظان حُمل الآل على الأقربين، نساؤه، أزواجه وذريته وأقاربه، ولهم حق عظيم على هذه الأمة، فهم وصية النبي -عليه الصلاة والسلام-، ومن حقهم أن يصلى عليهم، ويسلم عليهم تبعاً له، لا على جهة الإفراد دونه، فالعرف العلمي خص الصلاة والسلام بالنبي -عليه الصلاة والسلام- استقلالاً، وإن جاز عطف غيره تبعاً له، يجوز عطف غيره تبعاً له، أما على سبيل الاستقلال فالمسألة خلافية بين أهل العلم ما لم تكن شعار لشخص بعينه، فلا يقال أبو بكر -صلى الله عليه وسلم- دون غيره، ولا يقال عمر -صلى الله عليه وسلم- دون غيره، ولا يقال: علي عليه السلام وعليه الصلاة والسلام دون غيره وهكذا، لكن من أهل العلم من يتسامح إذا فعله مع الجميع أحياناً لا يكون دائماً يكون أحياناً، وقوله -عليه الصلاة والسلام-: ((اللهم صلِ على آل أبي أوفى)) يستدل به من يقول بالجواز، وإن كان امتثالاً للأمر في قوله -جل وعلا-: {خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِم بِهَا وَصَلِّ عَلَيْهِمْ} [(103) سورة التوبة] هذا الأمر لمن دفع الزكاة يصلى عليه، اللهم صلِ على فلان، أو على آل فلان امتثالاً للأمر، وهذا خاص في هذا الموضع، أما ما عداه فلا يصلى إلا على النبي -عليه الصلاة والسلام- كما أنه لا يقال: محمد -عز وجل- وإن كان عزيزاً جليلاً، لكن العرف عند أهل العلم خص هذا بالله -جل وعلا-، الترضي خصوه بالصحابة، والترحم على من جاء بعدهم.
"والآل والصحب" الآل أصله أهل، ولذا يصغر على أهيل، ومنهم من يقول: من أول من الهمزة والواو واللام؛ لأنه يؤول إليهم، ويؤولون إليه، يرجع إليهم، ويرجعون إليه أهله منهم من هو من أصوله، ومنهم من هو من فروعه، فهو يرجع إليهم ويؤول إليهم، ومنهم من يقول: أصله أهل، والخطب سهل.

(1/6)

"والآل والصحب" الصحب: جمع صاحب كركب جمع راكب، وهو من رأى النبي -عليه الصلاة والسلام- مؤمناً به، ومات على ذلك "والأتباع" يعني من تبع هؤلاء بإحسان إلى يوم الدين "والأتباع قاطبة" يعني جميعاً "والتابعين بإحسان لنهجهم" الأتباع والتابعين تكرار وإلا ليس بتكرار؟ يعني إذا قلنا: الأتباع المراد بهم واحدهم تابعي، وهو من لقي الصحابة، التابعين لهم من جاء بعدهم، نقول: هذا ليس بتكرار، وإذا قلنا: الأتباع يشمل التابعين، ومن جاء بعدهم قلنا: والتابعين زيادة تأكيد، لكن حمل كل لفظ على حقيقة أولى، فنقول: الأتباع: جمع تابعي، وهو من رأى الصحابي حال كونه مؤمناً بالنبي -عليه الصلاة والسلام- ومات على ذلك فهو تابعي.
والتابعين بإحسان، يعني إلى يوم القيامة، من هذه الأمة.
"والتابعين بإحسان لنهجهم" يعني على طريقتهم، على ما كان عليه أولئك السلف الأوائل.
"ما لاح نجم" لاح يعني ظهر ولمع "نجم وما شمس الضحى طلعت" شمس الضحى تخصيص شمس الضحى دون شمس أول النهار وشمس العصر لأنها أقوى، الشمس في رابعة النهار أقوى منها في أول النهار وآخره ولذلك تخصص دائماً.
. . . . . . . . . وما شمس الضحى طلعت ... وعد أنفاس ما في الكون من نسمِ
"عد أنفاس ما في الكون من نسم" هذه مبالغة في الكثرة؛ لأنه من صلى على النبي -عليه الصلاة والسلام- مرة صلى الله عليه بها عشراً، فكم يكون عد ما في .. ، "وعد أنفاس ما في الكون من نسمِ" أجور عظيمة يحرمها الغافل، لكن هل يتحقق في الإجمال ما يتحقق في التفصيل؟ نعم؟ يعني يتحقق في الإجمال ما يتحقق في التفصيل؟ يعني بدلاً من أن تقول عشر مرات: اللهم صلِ وسلم على عبدك ورسولك محمد عشر مرات تقول: اللهم صل على محمد عدد رمل عالج، يتحقق هذا وإلا ما يتحقق؟ نعم؟
طالب:. . . . . . . . .

(1/7)

إذا كان من الوارد في النصوص: ((عدد خلقه، وزنة عرشه، ومداد كلماته، ورضا نفسه)) هذا ما فيه إشكال، لكن غير وارد يعني بإمكانك أن تقول: لا حول ولا قوة إلا بالله عدد خلقه، ورضا نفسه، ومداد كلماته، وزنة عرشه ليحصل لك الأجر العظيم؟ في الوارد نعم ما في إشكال، يعني في الوارد؛ لأنه لو لم يترتب عليه الأثر ما جاء الحث عليه، لكن كون الإنسان يشبك ويلحق هذه الأعداد بذكر ورد مفرداً ومجرداً، يعني لو تقرأ الفاتحة مثلاً مرة واحدة، أو تقرأ قل هو الله أحد تقول: {قُلْ هُوَ اللَّهُ أَحَدٌ * اللَّهُ الصَّمَدُ * لَمْ يَلِدْ وَلَمْ يُولَدْ * وَلَمْ يَكُن لَّهُ كُفُوًا أَحَدٌ} [(1 - 4) سورة الإخلاص] عدد رمل عالج يحصل وإلا عدد الخلق؟ نعم؟
طالب:. . . . . . . . .
كيف؟
طالب:. . . . . . . . .
باللفظ، لا بد أن يؤتى به باللفظ، لكن التسبيح؟ الله أكبر عدد رمل عالج.
هاه؟
طالب:. . . . . . . . .
إيه، لكن يحصل العدد وإلا ما يحصل؟ نعم؟
طالب:. . . . . . . . .
نعم؟
طالب:. . . . . . . . .
هو لا يشك أحد في فضل الله -جل وعلا- وسعة جوده وكرمه ما نشك في هذا، لكن الكلام المسألة مسألة اتباع، يعني وعد أنفاس ما في الكون من نسم، هو يريد الكثرة الكاثرة، وأجورها على الله -جل وعلا- بقدر ما يكتبه للإنسان، وقد يكتب للإنسان بلفظ واحد ما لا يكتب لغيره بألفاظ بحسب ما يستحضره من معاني، نعم بينما أرشد إلى قوله: ((سبحان الله ... عدد خلقه، ورضا نفسه، ومداد كلماته، وزنة عرشه)) إلى آخر الباقيات الصالحات، لكن إذا قلنا: إن هذا التكثير هم يفرقون بين العدد الإجمالي والعدد التفصيلي، يعني إذا قلت: استغفر الله ثلاثاً، يحصل به الأجر؟ ما يحصل، ولذلك بين الراوي تقول: استغفر الله، استغفر الله، استغفر الله، فالإجمال لا يحصل به التفصيل إلا إذا ورد فيه نص، ما يحصل ما رتب به على التفصيل إلا إذا ورد به نص، وعلى كل حال هذه الأعداد التي ذكرها لا شك أنه يثاب عليها؛ لأن قصده التكثير من هذه الصلاة على النبي -عليه الصلاة والسلام- التي جاء الحث عليها.
نعم؟
طالب:. . . . . . . . .
يعني هذه مصدرية، نعم.

(1/8)

. . . ... وعد أنفاس ما في الكون من نسمِ
"وبعد" الأصل أما بعد، السنة المأثورة عن النبي -عليه الصلاة والسلام- أما بعد، رويت عنه من أكثر من ثلاثين صحابياً، ويستعملها في خطبه ومكاتباته، فالإتيان بها سنة للانتقال من أسلوب إلى آخر.
وبعد من يرد الله العظيم به ... . . . . . . . . .
لو جاء بـ (أما) التي هي حرف شرط وتفصيل لاقترن جوابها بالفاء، ومن المتأخرين من يرى أن الواو تقوم مقام (أما) ونص عليه الزرقاني في شرح المواهب، يقول: إنها تقوم مقام (أما).
"وبعد" يبنى على الضم لأنه حذف المضاف ونوي معناه.
. . . . . . . . . من يرد الله العظيم به ... خيراً يفقهه في دينه القيمِ
هذا يدل عليه حديث معاوية -رضي الله عنه وأرضاه-، وجاء عن غيره من الصحابة: ((من يرد الله به خيراً يفقهه في الدين)) بجميع أبوابه، يفقهه في الدين بجميع أبوابه، لا أن الحديث محصور على الفقه بالأحكام العملية، وإن كان الفقهاء يصدرون كتبهم بهذا الحديث، وإلا فالعقائد هي الفقه الأكبر عند أهل العلم، ودخولها في الحديث دخولاً أولياً كغيرها من أبواب الدين.
وبعد من يرد الله العظيم به ... خيراً يفقهه في دينه القيمِ
ذكرنا مراراً أن من لم يتفقه في الدين هل أريد به شر أم أنه لم يرد به خير في هذا الباب، وإن أريد به خير من أبواب أخرى؟ وقلنا: إن بعض عامة المسلمين من لا يقرأ ولا يكتب ولم يتفقه ولا يعرف حكم، ومع ذلك عنده من أعمال الخير وضرب من أبواب الخير بحظ وافر بكثير من أبواب الخير، تجده صاحب صلاة وصيام وأذكار ونفقات، وقد يكون ضارب بسهم في جهاد ونحوه وبر وصلة وحج وغيره من أعمال الخير، نقول: هذا من هذا الباب باب الفقه وباب العلم هذا ما أراد الله به خيراً، لو أنه أراد به خيراً لوجهه إلى هذا، وإن أراد به خيراً من جهات أخرى.

(1/9)

قد يقول قائل: ((من يرد الله به خيراً)) نكرة في سياق الشرط فتعم الخير كله، يفقهه في الدين، هل نقول: إن هذا لم يرد به خير ولو أنفق ولو جاهد ولو صلى ولو صام أنه ما أريد به خير؟ نكرة في سياق الشرط تعم أنواع الخير، نقول: وإن كان اللفظ عاماً إلا أنه جاء ما يخصصه؛ لأن الشرع جاء بالحث على هذه الأبواب كلها، فمن امتثل هذا الحث وهذه الأوامر فهو على خير بلا شك، نعم؟
طالب:. . . . . . . . .
طيب، لكنه ما تفقه، نتفق على أنه ما تفقه، وإن عبد الله فعلى جهل، لا بد أن يعتري عبادته ما يعتريها، نقول: وإن كان اللفظ يفيد العموم إلا أنه جاء ما يخصصه بنصوص أخرى، جاء الحث على نوافل العبادات صيام صدقة صلاة حج جهاد بر صلة هذا كله خير بالنصوص خير، وإنما جاء هذا اللفظ للعناية بشأن العلم والفقه في الدين.
"يفقهه في دينه القيمِ" {دِينًا قِيَمًا مِّلَّةَ إِبْرَاهِيمَ} [(161) سورة الأنعام] نعم؟
طالب:. . . . . . . . .
كيف؟
طالب:. . . . . . . . .
يعني هم أفضل من غيرهم؟
طالب:. . . . . . . . .
هذه خيرية نسبية في هذا الباب، وقد يكون خير في هذا الباب وشر في أبواب أخرى، وإن كان من وصف بالشر قد لا يتصف بالخير الموجود هنا؛ لأن الفقه ما نفع، لا يلزم أن يكون فقيهاً ولو عرف الأحكام بأدلتها إذا لم يعمل بعلمه.
"في دينه القيم".
وحث ربي وحظ المؤمنين على ... تفقه الدين مع إنذار قومهم
مع إنذار {فَلَوْلاَ نَفَرَ مِن كُلِّ فِرْقَةٍ مِّنْهُمْ طَآئِفَةٌ لِّيَتَفَقَّهُواْ فِي الدِّينِ وَلِيُنذِرُواْ قَوْمَهُمْ إِذَا رَجَعُواْ إِلَيْهِمْ} [(122) سورة التوبة] يقول:
وحث ربي وحظ المؤمنين على ... تفقه الدين مع إنذار قومهم
يعني الإنسان إذا تعلم عليه أن يُعلّم، وقد أخذ الله الميثاق على أهل العلم أن يبينوا للناس ولا يكتمون.
وامتن ربي على كل العباد وكل ... الرسل بالعلم فاذكر أكبر النعم
أكبر النعم أن تعبد الله -جل وعلا- وتحقق ما خلقت له على بصيرة، وهذا لا يتأتى إلا بالعلم المقرون بالعمل.
يكفيك في ذاك أولى سورة نزلت ... . . . . . . . . .
يكفيك لوما نزل إلا سورة اقرأ {اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ} [(1) سورة العلق].

(1/10)

يكفيك في ذاك أولى سورة نزلت ... على نبيك أعني سورة القلم
"كذاك في عده الرحمن" كذلك في عده الآلاء "قدمه" {الرَّحْمَنُ * عَلَّمَ الْقُرْآنَ * خَلَقَ الْإِنسَانَ * عَلَّمَهُ الْبَيَانَ} [(4) سورة الرحمن] هو علم، يعني افتتح هذه السورة سورة الآلاء سورة النعم {فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ} [(13) سورة الرحمن] افتتحها بالعلم والتعليم.
"كذاك في عده الآلاء" النعم "قدمه" قدم العلم "ذكراً وقدمه في سورة النعم" وقدمه في سورة النعم، سورة النعم هي سور النحل، بسبب ما عدد الله -جل وعلا- فيها من نعمه على عباده، وأي آية تدل على العلم في سورة النحل؟ {فَاسْأَلُواْ أَهْلَ الذِّكْرِ} [(7) سورة الأنبياء] نعم؟
طالب:. . . . . . . . .
ارفع ارفع صوتك؟
طالب:. . . . . . . . .
أيوه؟
طالب:. . . . . . . . .
طيب؛ لأنه لو قلنا: إنه قوله -جل وعلا-: {فَاسْأَلُواْ أَهْلَ الذِّكْرِ إِن كُنتُمْ لاَ تَعْلَمُونَ} [(43) سورة النحل] يشترك معها سورة الأنبياء، في سورة الأنبياء أيضاً: {وَاللهُ أَخْرَجَكُم مِّن بُطُونِ أُمَّهَاتِكُمْ لاَ تَعْلَمُونَ شَيْئًا} [(78) سورة النحل] هذه تدل على العلم؟ امتنان بالعلم.
وميز الله حتى في الجوارح ما ... منها يعلم عن باغ ومغتشمِ
الجوارح من الكواسر الطيور ومن الوحوش، من الحيوانات المتعلم منها مميز على غيره، الكلب أنجس المخلوقات، ولذا جاء غسل ما ولغ فيه سبعاً، ويعفر بالتراب سبع، والنجاسات المغلظة العذرة يكفيها الثلاث، والكلب نجاسته مغلظة جداً، لا بد من غسل ما ولغ فيه سبعاً، ويؤكل ما يصيده إذا تعلم، إذا اتصف بالعلم ومع أن من الحيوانات من الوحوش ما هو أطهر منه، ما هو خير منه، الكلب ضُرب به أبشع الأمثلة {إِن تَحْمِلْ عَلَيْهِ يَلْهَثْ أَوْ تَتْرُكْهُ يَلْهَث} [(176) سورة الأعراف] العالم الذي يعلم ثم لا يعمل، أو يعمل بخلاف علمه الذي يعود في هبته مثله كمثل الكلب، ليس له إلا مثل السوء، ولو كان هناك أقبح وأشنع منه مُثل به، ومع ذلك تشرف بالعلم، فيؤكل ما يصيده.
وميز الله حتى في الجوارح ما ... منها يعلم عن باغ ومغتشمِ
الأسد ملك الوحوش الكلب المعلم أفضل منه.

(1/11)

وذم ربي تعالى الجاهلين به ... أشد ذمٍ فهم أدنى من البهمِ
{أُوْلَئِكَ كَالأَنْعَامِ بَلْ هُمْ أَضَلُّ} [(179) سورة الأعراف].
وليس غبطة إلا في اثنتين هما ... الإحسان في المال أو في العلم والحكمِ
وليس غبطة إلا في اثنتين ((لا حسد إلا في اثنتين)) لا حسد يعني لا غبطة، الحسد المذموم الذي يُتمنى فيه زوال النعمة عن الغير هذا محرم، ويأكل الحسنات كما تأكل النار الحطب، لكن الحسد الممدوح هنا هو الغبطة ((لا حسد)) يعني لا غبطة ((إلا في اثنتين)) يعني في خصلتين ((رجل آتاه الله الحكمة فهو يعلمها، ورجل آتاه الله مالاً فهو ينفقه)) نعم؟
طالب:. . . . . . . . .
إيش؟
طالب:. . . . . . . . .
لأن الحسد ينقسم إلى التمني يجمعه التمني، التمني يجمع النوعين، ثم بعد ذلك إن صاحبه تمني زوال النعمة عن غيره فهو المذموم، وإن صاحبه بقاء النعمة على المنعم عليه وتمني مثلها له هذا محمود.
وليس غبطة إلا في اثنتين هما ... الإحسان في المال أو في العلم والحكمِ
ومن صفات أولي الإيمان نهمتهم ... في العلم حتى اللق اء أغبط بذي النهمِ
أغبط أفعل تفضيل من الغبطة، هؤلاء المنهومين بالعلم الشرعي، الذين يقصدون به وجه الله -جل وعلا-، ويقصدون به إخراج أنفسهم من ظلمات الجهل، ونفع غيرهم بنور العلم، هؤلاء المتصفون بهذه هم المؤمنون حقاً؛ لأنهم يعبدون الله -جل وعلا- على بصيرة، ويُعلمون غيرهم.
ومن صفات أولي الإيمان نهمتهم ... في العلم حتى اللقاء. . . . . . . . .
يعني لا ينقطع ولا ينقضي أمد التعلم، إنما هو من حصول الآلة كما تقدم من التمييز إلى الوفاة {وَاعْبُدْ رَبَّكَ} [(99) سورة الحجر] لأنه عبادة {وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ} [(99) سورة الحجر] ومن أعظم ما يتعبد به الرب -جل وعلا- العلم الشرعي المورث للخشية، وليست له نهاية.
العلم أعلى وأحلى ما له استمعت ... أذن وأعرب عنه ناطق بفم

(1/12)

هذا عند من؟ هذا بالنسبة لمن؟ لمن تلذذ بالعلم؛ لأن العلم كغيره من التكاليف عبادة من العبادات، في أول الأمر جهاد، ثم بعد ذلك يتلذذ به طالبه، فيصير عنده أفضل مسموع تطرب الأذن لسماعه، ويتلذذ اللسان بالنطق به، وهذا شيء جربه من جربه، وطالب العلم حتى العالم إذا كان له نصيب من ازدياد في العلم والتعليم وجد هذه اللذة، ويتعجب الناس من الصبر والجلد عند بعض المتعلمين وعند بعض المعلمين، تجد بعض أهل العلم يتمنى ألا يوجد وقت عنده إلا ويصرف في العلم، والأمثلة موجودة ولله الحمد، يعني يوجد في المتقدمين كثير، كثير في الأئمة من الصادقين، ومن جاء بعدهم وقتهم كله للعلم والتعليم، للعلم والعمل، يوجد مثلاً على سبيل المثال الطيبي شرف الدين الطيبي، يجلس من بعد صلاة الفجر إلى أذان الظهر للتفسير لتفسير القرآن، وبعد صلاة الظهر إلى أذان العصر لصحيح البخاري، وبعد صلاة العصر إلى أذان المغرب لكتاب آخر نسيته، وهكذا هذا ديدنه، إلى أن قبض وهو ينتظر صلاة الظهر بعد فراغه من درس التفسير في يوم من الأيام في المسجد، هذا تلذذ، بعض شيوخنا الذين ذهبوا ودرجوا، وبعضهم ممن يوجد الآن على هذا .. ، عنده استعداد يدرس عشرة دروس باليوم، النووي اثنا عشر درس باليوم، الآن يوجد عندنا من المشايخ يدرس ليل نهار يدرس ولا يمل، والشباب الذين حوله يخدمونه يملون، يتناوبونه مناوبة، وطلاب العلم بعضهم ما شاء الله من حلقة إلى درس، ومن مسجد إلى مسجد، وبعد ذلك إذا ذهب إلى البيت الكتاب بيده، والحفظ والفهم والمراجعة مراجعة الكتب، وواحد من شيوخ شيوخنا ليلة زواجه لما اضطجع وأوى إلى فراشه مع عرسه تذكر آية فأشكلت عليه فنزل إلى المكتبة ومن تفسير إلى تفسير إلى أن أذن الفجر، العلم العلم يعني يصل إلى حد تتمنى أنه لا يوجد في الوجود غيره، يعني مر على بعض من كان له نهم بالمطالعة والقراءة أنه إذا أذن تعجب كيف أذن تو إحنا مصلين، لكن إذا أكمل الكتاب الذي بيده وانقطع يوم أو يومين أو ثلاثة الاستئناف من أصعب الأمور، وعلى طالب العلم أن يواصل لا يفتر؛ لأنه إذا فتر المعاودة صعب، والله المستعان.
العلم أعلى وأحلى ما له استمعت ... أذن وأعرب عنه ناطق بفمِ

(1/13)

تسمعون بعض المشايخ وهو يقرر بعض المسائل العلمية يعني تتمنى ألا يسكت، وبعضهم مجرد ما تسمع الجملة الأولى منه ينبو عنه سمعك، وتنفر منه أذنك، وتتمنى أن يسكت ولا يتكلم؛ لماذا؟ لأن هذا أخذ العلم على الجادة، وحفظ وفهم على الأصول، وعلى القواعد المقررة عند أهل العلم، وبعضهم ثقافات من كل علم، وإذا أراد أن يتكلم بمسألة شرعية النص لا يحضره، وكلام أهل العلم الذي فيه القوة والمتانة ما حفظ منه شيء، وإذا .. ، مع الأسف أن بعضهم يسأل سماعاً ثم يأخذ يلت ويعجن يروح يمين يسار، ثم بعد ذلك إذا فرغ عنه يكون طلاسم؛ لأن بعضهم يستفتي بعض الناس بعض القنوات أو بعض الآلات بشريط مثلاً، ثم يفرغ عنه طلاسم، تجده ألفاظ ما لها قيمة، فأين هو من هذا الكلام؟
العلم أعلى وأحلى ما له استمعت ... أذن وأعرب عنه ناطق بفمِ
هذا كل إنسان يدركه، يعني طالب العلم المبتدئ يميز، العوام يميزون أن هذا يعي ما يقول، وهذا لا يعي ما يقول وإن تكلم، وإن أضفيت عليه الألقاب، ما يمشي هذا حتى على العامة.
العلم غايته القصوى ورتبته العُليا ... . . . . . . . . .
أو العَلياء؟ لأن مقابلة القصوى العُليا، لكن الغاية عالية رفيعة {يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ} [(11) سورة المجادلة] درجات من درجات الجنة، ما هي بالدرجات اللي ارتفاعها شبر أو دون من الشبر، يعني بين الدرجة والدرجة من درجات الجنة مثل إيش؟ ما بين السماء والأرض، درجات درجات يعني ما هي المسألة .. ، درجة واحدة ترفعك إلى شيء لا يخطر على بالك، فكيف بالدرجات؟!
. . . . . . . . . ... فاسعوا إليه يا أولي الهمم
"فاسعوا إليه" يعني إلى العلم يا أصحاب الهمم العالية، دون الهمم الدنيئة الوضيعة التي تقنع بالدون، تقنع باليسير، لا تقنعوا باليسير، فاسعوا إلى غايته القصوى.

(1/14)

"العلم أشرف مطلوب" لكن المقصود به العلم النافع الذي يورث الخشية لله -جل وعلا- {إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاء} [(28) سورة فاطر] فالذي لا يخشى الله -جل وعلا- علمه ليس بعلم، حصر حقيقي {إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاء} [(28) سورة فاطر] فالذي لا يخشى الله -جل وعلا- ليس من أهل العلم وإن ادعى ذلك، وإن حمل ما حمل من المسائل، وإن تفنن وإن ضرب من كل علم بطرف، لكنه إذا لم يورثه هذا العلم خشية الله -جل وعلا- فليس بعلم.
العلم أشرف مطلوب وطالبه ... لله. . . . . . . . .
يعني مخلصاً فيه لله -جل وعلا- "أكرمُ من يمشي على قدمِ" فإذا تمايزت الوحوش بالعلم فلأن يتمايز المكلفون به من باب أولى.
العلم نور مبين يستضيء به ... أهل السعادة. . . . . . . . .
يعني هم أهل العلم "العلم نور مبين يستضيء به * أهل السعادة" يعني السعادة في الدارين، لا يظن كما يظن بعض الجهال أن انحباس الإنسان على كتبه وتركه ما يتداوله الناس من ملذوذات الدنيا ومتعها الزائلة لا يظنه حبس؛ لأن بعض الناس ينعى على بعض الناس أنه والله مسكين محجور بها البيت لا يروح ولا يجي، وما غير كتاب ومن كتاب إلى كتاب، وين الناس؟ وين الوناسات؟ وين الاستراحات؟ هم أهل السعادة، لكن ما يدرك هذا.
العلم نور مبين يستضيء به ... أهل السعادة. . . . . . . . .
السعادة في الدارين، ويراد بذلك أهل العلم الذين طلبوه لله -جل وعلا-، وعملوا به لا يقال، ولا يماري به، ولا ليجادل به؛ لأنه سيأتي في كلام الشيخ الآفات التي تعتري طالب العلم.
ومن يكن ليقول الناس يطلبه ... أخسر بصفقته في موقف الندمِ
يتبين على ما سيأتي -إن شاء الله تعالى-، لكن أهل السعادة هم الذين طلبوه لله -جل وعلا- خالصاً لوجهه وعملوا به.

(1/15)

"والجهال في الظلم" الجهال الذين لا يتعلمون في ظلم، وهذا واضح، يعني مثل ما ضرب أبو بكر الآجري في كتابه أخلاق العلماء مثال، قال: فضل العلماء على غيرهم كمثل قوم ساروا في مهلكة مهيعة، وادٍ فيه سباع وحيات وأشجار وصخور يسيرون في ليلة مظلمة، فإن سلم من حية نهشه سبع، وإن سلم منهما كسرت رجله حصاة، وما أشبه ذلك، أو وقع على وجهه فجرح، فيأتي شخص بيده مصباح يتقدمهم ينظرون بواسطة مصباحه حتى يخرجوا من هذه الأرض المهلكة، هذا صاحب العلم وهذا الجاهل، وتجد الجهال يتصرفون تصرفات لا يعلمون مدى خطورتها، ويتعاملون بمعاملات يجهلون حكمها، وفي النهاية يقعون في المحرمات والمحظورات.
"والجهال في الظلمِ".
العلم أعلى حياة للعباد كما ... جج أهل الجهالة أموات بجهلهم
"العلم أعلى حياة للعباد" هذا الحي حياة تنفعه، حياة سعيدة لا حياة شقاء وتعاسة.
"كما * أهل الجهالة أموات بجهلهم"
لا سمع لا عقل بل لا يبصرون. . . . . . . . . ... . . . . . . . . .
يعني ليس لهم سمع ولا عقل، ولا أعين يبصرون بها؛ لأنها وإن وجدت هذه الحواس إلا أن وجودها مثل عدمها، ولذا نفاها الله -جل وعلا- عن من لا يستفيد منها.
"وفي السعير" في جهنم -نسأل الله العافية- "معترف كل بذنبهم" يعترفون بذنوبهم؛ لأنهم انصرفوا عن الدين لا يتعلمونه ولا يعملون به، إلا عمل لا يوافق مراد الله -جل وعلا-، وذُكر من النواقض الانصراف بالكلية عن الدين لا يتعلمه ولا يرفع به رأساً، ولا يعمل به، هذا لا شك أنه لا حظ له من الدين، والله أعلم.
وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين.
يقول: هل هناك طرق مجربة أو توصي بها لتربية الأولاد عن حفظ العلم وحبه؟

(1/16)

مسالك يسلكها المربون لتحبيب الطلاب بالعلم من ضروب الترغيب والترهيب، وهذه الضروب ما كانت موجودة في السابق؛ لماذا؟ لأنه في السابق ليس عنده ما يشغله، إن اشتغل بتعليم وإلا اشتغل بمهنة شاقة، فذهابه للتعليم أيسر له وخير له من أن يعمل في مزرعة والده أو في متجره أو في مصنعه، فهو يرتاح بالعلم، أما الآن البديل للتعليم النوم واللعب، البديل للتعليم الآن هو النوم أو اللعب، فلا بد من أن يعان، وأن يؤخذ بيده، فإما مرة بترغيب ومرة بترهيب، ويحتاج إلى تأديب وحزم أحياناً، فبهذا يرغب -إن شاء الله تعالى- بالعلم، وهناك مواقف أحياناً تصد عن التعلم، يحصل له موقف عند المعلم إما أن يضربه أو يعامله معاملة، أو يتكلم عليه بكلام لا يحتمله، ثم يترك التعليم بالجملة، لا بد أن تعالج مثل هذه الأمور، والإشكال أنها تعالج أحياناً بأساليب غير مناسبة، يعني تساهل أكثر من اللازم، ومثل هذا لا شك أنه لا يحقق النتيجة المرجوة من هذا التساهل، نعم ينبغي أن تكون المسألة فيها شيء من التوازن، لا بد أن يكون هناك شيء من التوازن؛ لأنه نعم في السابق قد يقسو المعلم على التلميذ، ثم يخرج إلى غير بدل، لا يتعلم إطلاقاً، فيعود عامياً لا يقرأ ولا يكتب، ويشتغل بأمور أخرى، أما الآن لا توجد هذه القسوة، مُنعت هذه القسوة منعاً باتاً، وتبعاً لذلك منع جميع الأساليب التي تجبر الطالب على التعلم، ما فيه إلا ترغيب الآن، ما في شيء اسمه ترهيب، وهي ردة فعل من السابق؛ لأنه كان السابق فيه ضرب، فيه إرهاب شديد للطفل الصغير.
يعني أحمد أمين لما كتب في فيض الخاطر، كتب في الجزء الأول من فيض الخاطر، يحكي الكُتاب الذي درس فيه، وذكر من الشدة والعصي الطويلة والقصيرة، والجلوس على التراب، والسقف تنهال منه الأتربة والشرب من الماء الكدر، ذكر أشياء يعني ما يصبر عليها إلا شخص مجبور على هذا الأمر، وهذا واقع يعني ما ينكر أنه واقع.

(1/17)

يقول: ثم جاء الولد يعني يقصد ولده فما الذي حصل بعد الكتاب الذي تحدث عنه طويلاً في عشر صفحات؟ فجاء الولد فلما بلغ السادسة أو قبل ذلك الخامسة أو الرابعة ذهبت به إلى الروضة، فاستقبلته سيدة في فناء مزروع، وبدأ يتحدث بأسلوبه الذي أجزم أن فيه مبالغة، بالهدايا والحلوى، وما أدري المهم أنه .. ، وإذا حصل له أدنى شيء في اعتلال صحته لا يدخل مع باب الروضة إلا بتقرير طبي، وكنا نشرب الماء من الزير، ما أدري تعرفون الزير وإلا ما تعرفوه؟ يدخل الطالب يده إلى الكتف ليأخذ الكأس في الزير، ثم يأتي يقول: يأتي بقرص نصفه تراب، المهم أنه .. ، ويأتي الفقيه –السيد- يأتي بزيت، وكلهم يغترفون من هذا، المهم تحدث عن الكتاب وتحدث عن روضة الأطفال، أنا ما أدري لماذا يبالغ في ذم الكتاب، ويبالغ مبالغة شديدة في مدح روضة الأطفال، ويختم الكلام بسطر: وفي النهاية حفظت القرآن ولم يحفظ شيئاً، أنا لا أدري لماذا يبالغ في ذم الكتاب وفي النهاية حفظ القرآن والولد لم يحفظ شيئاً، يعني هل النتيجة مرة لأن الوسيلة والمقدمات كلها مرة؟ بالعكس، يا أخي الإنسان يتحمل هذه الوسيلة في سبيل الوصول إلى الغاية، وفي النهاية حفظ القرآن ولم يحفظ شيئاً، يعني هل هذا تنفير من الكتاب، وترغيب فيما مدحه وأطراه أو العكس؟ يعني لو توسط في أمره قلنا: العكس، لكن لو شفت لو قرأت الأسلوب الذي كتب به عن الكتاب ما يدخل الكتاب بعد هذا إلا إنسان لا عقل له، وفي النهاية حفظت القرآن، إلا إذا كان حفظ القرآن لا وزن له عنده، فأنت تعجب من السرد الخيالي للكتاب ولروضة الأطفال، ومع ذلك في النهاية حفظت القرآن ولم يحفظ شيئاً.
يعني الإنسان إذا أراد أن يعرض شيء له غاية وله هدف حينما يتحدث عن شيء، هل يعرض الغاية التي هي أعظم مقصود لطالب العلم حفظ القرآن يعرضها بهذه الطريقة، هل هو الآن في عرضه يحث على حفظ القرآن أو ينفر من حفظ القرآن؟ يعني الذي يقرأ العرض ينفر من الكتاتيب بحيث يجعل من يقبل دخول ولده فيها لا عقل له، وفي النهاية حفظت القرآن، ... ليس بهذا، نعم لو المسألة نقد موجه إلى الكتاتيب والمطالبة بالإصلاح ما يخالف، لكن هذا أمر انتهى، يتحدث عنه بعدما انتهى.

(1/18)

طالب:. . . . . . . . .
لا لا، كلهم حفظوا القرآن، كلهم حتى طه حسين حفظ القرآن مرتين بهذه الطريقة، ومع ذلك أعطوا ذكاء ولا أعطوا زكا -نسأل الله العافية-، لا نقول: الجميع، لكن من قرأنا لهم تجده حفظ القرآن، ومعلم في مدرسة القضاء الشرعي، ومع ذلك عنده مخالفات كبيرة هو الذي كتبها بقلمه.
يقول: كيف الجمع بين حديث: ((على رأس مائة سنة لا يبقى على وجه الأرض أحد منه عليها)) أو كما قال -عليه الصلاة والسلام- وبين حديث الجساسة، وهو يدل على وجود الدجال، والأول ينفي وجوده، وقد استشهد الشيخ ابن عثيمين بالحديث الأول، واستشهد أحد المشايخ الفضلاء بالحديث الآخر؟
على كل حال لا منافاة بينهما؛ لأن الحديث الأول على وجه الأرض، وحديث الجساسة في البحر.
يقول هذا: حديث: ((لا يقاد الوالد بولده)) هل هو صحيح عند أهل العلم للحديث الشريف؟
نعم ثابت عندهم يصل إلى درجة الاحتجاج.
ومعناه: إذا قتل الوالد ولده لا يقتص من الوالد، وهل يحاسب الوالد على قتله ولده يوم القيامة أم لا يحاسب؟
المسألة مفترضة في والد سوي، أما في والد ذهب عقله بتأثير شهوة، أو مأكول أو نحوه أو مشروب كثرت هذه الجرائم بسبب ما يحصل من الآباء من مخدرات، وما أشبه ذلك، وما يحصل من الأولاد من مخالفات؛ لأنه وجد من قتل ولده غيرة على محارمه، وحصل قضايا، لكنها يعني ما زالت قليلة -ولله الحمد-، قد توجد في مجتمعات أخرى، المقصود أنه يقتله إما لمؤثر في عقله، أو لغيرة، أو ما أشبه ذلك، أو لتأديب زاد فيه فوصل به إلى حد القتل، أو ما أشبه ذلك، فمثل هذا يتجه مثل تطبيق هذا الحديث، من أهل العلم من يقول: إذا قصد قتله من غير سبب، وأضجعه وذبحه كما تذبح الشاة هذا يقول: ليس له مبرر، ولا يدل عليه أن هناك تحقق لهذه الأبوة، فوضعهم كوضع الأجنبي، فإذا كان ذبحه على هذه الطريقة يقاد به، أما إذا أراد تأديبه فمات من أثر تأديب، أو قتله غيرة، أو ما أشبه ذلك، أو في حالة غضب بسبب تأثير مؤثر، فأهل العلم يقولون: إنه لا يقاد به، كونه يحاسب الوالد على قتل ولده بلا شك، على قتل ولده يوم القيامة لا شك أنه يحاسب؛ لأنها جريمة على كل حال.
هل يعتبر سن الثلاثين كبير على الحفظ أم فيه القدرة؟
أُعلن عن عجوز جاوزت السبعين، امرأة جاوزت السبعين أتمت حفظ القرآن، وقد بدأت به بعد الستين فلا يأس ...

(1/19)


المنظومة الميمية في الآداب الشرعية للعلامة حافظ حكمي (2)

شرح المنظومة الميمية في الآداب الشرعية

بسم الله الرحمن الرحيم

المنظومة الميمية في الآداب الشرعية – للعلامة حافظ حكمي (2)
الشيخ: عبد الكريم بن عبد الله الخضير
السلام عليكم ورحمة الله وبركاته.
البيت الذي جاء في درس الأمس في قول الناظم.
يكفيك في ذاك أولى سورة نزلت ... على نبيك أعني سورة القلمِ
هذا يقول: أليس أول سورة هي سورة العلق؟
لأن بعضهم قال: إن المراد بالبيت سورة (ن والقلم) لكن قوله:
يكفيك في ذاك أولى سورة نزلت ... . . . . . . . . .
ولم يدعِ أحد من أهل العلم أن سورة (ن والقلم) هي أول ما نزل، يعني الخلاف بين (اقرأ) و (المدثر) وجاء في الحديث الصحيح إن أول ما نزل المدثر، لكن عامة أهل العلم على أن أول ما نزل (اقرأ).
يكفيك في ذاك أولى سورة نزلت ... على نبيك أعني سورة القلمِ
لماذا لم يقل العلق؟ أولاً: الوزن يقتضي هذا، الوزن يقتضي أن تكون سورة القلم، وسماها سورة القلم لذكر القلم فيها.
يقول: آمل أن تبينوا لي منهجاً علمياً بترتيب المتون التي يمكن تعليمها لطفل عمره تسع سنوات فما فوق، وحافظته جيدة، يحفظ ما يعادل ثلاثة أسطر ونحوها يوماً، إذا زاد قد لا يستطيع ذلك، فما هي المتون التي يمكن أن يحفظها؟
عليه أولاً: أن يبدأ بحفظ المفصل، ثم يزيد عليه تدريجياً، ويحفظ مع ذلك الأصول الثلاثة، والقواعد الأربع، والأربعين النووية، ويحفظ صغار المتون.
يقول: ما هي الآية المقصودة في سورة النعم التي هي سورة النحل؟
ترددنا بالأمس هل هي قوله -جل وعلا-: {فَاسْأَلُواْ أَهْلَ الذِّكْرِ إِن كُنتُمْ لاَ تَعْلَمُونَ} [(43) سورة النحل] وقلنا: إنها توجد أيضاً في غيرها في سورة الأنبياء، وذكرنا أمس أو ذكرنا بعض الإخوة، هاه؟
طالب:. . . . . . . . .
نعم؟
طالب:. . . . . . . . .
{وَاللهُ أَخْرَجَكُم مِّن بُطُونِ أُمَّهَاتِكُمْ لاَ تَعْلَمُونَ شَيْئًا} [(78) سورة النحل] فامتن عليهم بعد ذلك بالعلم بأن جعل لهم وركب فيهم الآلات التي بها يحصل العلم.
وهذا يقول: انتهيت من حفظ البلوغ فماذا أفعل؟

(2/1)

إن كنت قد حفظت المتون التي قبل البلوغ، حفظت الأربعين، حفظت العمدة، حفظت البلوغ بعد ذلك، حفظت في العلوم الأخرى فأنت حينئذٍ تنشغل بعد ذلك بالكتب الأصلية المسندة.
سم.
الحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله، نبينا محمد وعلى آله وصحبه أجمعين.
قال العلامة حافظ -رحمه الله تعالى-:
العلم أعلى حياة للعباد كما ... أهل الجهالة أموات بجهلهمِ
لا سمع لا عقل بل لا يبصرون وفي الـ ... سعير معترف كل بذنبهم
فالجهل أصل ضلال الخلق قاطبة ... وأصل شقوتهم طراً وظلمهم
والعلم أصل هداهم مع سعادتهم فلا ... يضل ولا يشقى ذوو الحكم
والخوف بالجهل والحزن الطويل به ... وعن أولي العلم منفيان فاعتصم
العلم والله ميراث النبوة لا ... ميراث يشبهه طوبى لمقتسم
لأنه إرث حق دائم أبداً ... وما سواه إلى الإفناء والعدم
ومنه إرث سليمان النبوة والـ ... فضل المبين فما أولاه بالنعم
كذا دعا زكريا ربه بولي ... الآل خوف الموالي من ورائهم
العلم ميزان شرع الله حيث به ... قوامه وبدون العلم لم يقم
وكلما ذُكر السلطان في حجج ... فالعلم لا سلطة الأيدي لمحتكم
فسلطة اليد بالأبدان قاصرة ... تكون بالعدل أو بالظلم والغشم
وسلطة العلم تنقاد القلوب لها ... إلى الهدى وإلى مرضاة ربهم
ويذهب الدين والدنيا إذا ذهب الـ ... علم الذي فيه منجاة لمعتصم
العلم يا صاح يستغفر لصاحبه ... أهل السماوات والأرضين من لمم
كذاك تستغفر الحيتان في لجج ... من البحار له في الضوء والظلم
وخارج في طلاب العلم محتسباً ... مجاهد في سبيل الله أي كمي
وإن أجنحة الأملاك تبسطها ... لطالبيه رضاً منهم بصنعهم
والسالكون طريق العلم يسلكهم ... إلى الجنان طريقاً بارئ النسم
والسامع العلم والواعي ليحفظه ... مؤدياً ناشراً إياه في الأمم
فيا نضارته إذ كان متصفاً ... بذا بدعوة خير الخلق كلهم
كفاك في فضل أهل العلم أن رفعوا ... من أجله درجات فوق غيرهم
الحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله، نبينا محمد وعلى آله وأصحابه أجمعين، أما بعد:
فيقول المؤلف -رحمه الله تعالى- مبيناً فضل العلم تتميماً لما تقدم:

(2/2)

فالجهل أصل ضلال الخلق قاطبة ... . . . . . . . . .
وقفنا على هذا.
فالجهل أصل ضلال الخلق قاطبة ... . . . . . . . . .
ولذا كان وصف الناس ووصف المجتمع قبل بعثة النبي -عليه الصلاة والسلام- يوصفون بإيش؟ بالجاهلية، ويوصف من لا يتصف بالعلم بأنه جاهل، ومخالف العلم فيه جاهلية وفيه جهل.
فالجهل أصل ضلال الخلق قاطبة ... . . . . . . . . .
كيف يهتدون بدون علم؟ وضد الهدى الضلال، فالذي لا يهتدي ولا هداية إلا بالعلم لا محالة سوف يضل.
فالجهل أصل ضلال الخلق قاطبة ... وأصل شقوتهم طراً وظلمهمِ
لأن من شرط أو من لازم صحة العمل العلم به قبل، كيف تصلي وأنت لا تدري وأنت لم تتعلم أحكام الصلاة؟! كيف تصوم وأنت لا تعرف أحكام الصيام؟! كيف تحج وأنت لا تعرف أحكام الحج؟! وهكذا، فالذي لا يعرف ولا يعلم هذا جاهل، والجاهل معرض لعبادته بالبطلان، الذي يعبد الله -جل وعلا- على جهل لا شك أنه سوف يقع في عبادته في أخطاء بحيث لا يؤديها على مراد الله وعلى مراد رسوله -صلى الله عليه وسلم-، ولذا جاء أمره -عليه الصلاة والسلام- أن نصلي كما رأيناه يصلي، فقال: ((صلوا كما رأيتموني أصلي)) وقال أيضاً في المناسك: ((خذوا عني مناسككم)) إذا الشرائع لا تؤخذ إلا عن الأنبياء، فشريعة الإسلام لا تؤخذ إلا عن نبي الإسلام محمد -عليه الصلاة والسلام-، ومن زعم أن له سبيل وطريق إلى الله -جل وعلا- من غير طريقه -عليه الصلاة والسلام- فهو ضال، ضال هذا، ومن زعم أنه يسعه الخروج عن شريعة محمد -عليه الصلاة والسلام-، ويمكنه الوصول إلى الله -جل وعلا- من غير طريقه فهذا كافر، هذا كافر -نسأل الله العافية-، يعني إذا ساغ هذا في شريعة موسى، وأنه وسع الخضر الخروج عن شريعة موسى، فإنه لا يسع بأي حال من الأحوال أحداً أن يخرج عن شريعة محمد -صلى الله عليه وسلم-.
والعلم أصل هداهم مع سعادتهم ... فلا يضل ولا يشقى ذوو الحكمِ

(2/3)

العلم يكون بالعناية بأصوله وموارده، بكتاب الله وسنة نبيه -عليه الصلاة والسلام-، لكن من أعرض عن الكتاب وعن السنة فلا شك أنه سوف يشقى {وَمَنْ أَعْرَضَ عَن ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنكًا وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى} [(124) سورة طه].
والخوف بالجهل والحزن الطويل به ... وعن أولي العلم منفيان فاعتصمِ
يعني لو تصورت حال العامي المسكين الذي لا يقرأ ولا يكتب إذا جلس بمفرده، ومع ذلك لا يزاول أي عبادة، ولا يهتدي إلى شيء ينفعه في أمر دينه، لا يقرأ ولا يكتب، لا شك أنه حزين ومهموم، ومن أراد أن ينظر إلى شيء من هذا النوع فلينظر إلى العامة، حينما يأتون إلى المساجد مع الأذان، تجد عندهم حرص، عندهم حرص في المواسم يبكرون في رمضان، لكن إذا صلى الركعتين ماذا يصنع؟ لا يقرأ ولا يكتب ولا يقرأ ولا في المصحف، تجده يلتفت يميناً وشمالاً، وتضيق به الأرض ذرعاً متى تقام الصلاة، وقد ينشغل بما لا ينفعه.
وكم سمعنا ورأينا وشاهدنا من هؤلاء العوام على حرصهم ومبادرتهم إلى الصلوات لكنهم يقعون في محظورات، والسبب في هذا الفراغ، يعني كيف يقضي الوقت؟ لا بد أن يشغل نفسه بشيء، فإن لم يشغلها بالحق -الذي لا يحصل له إلا بعلم- شغلته بالباطل، تجده عنده من الفضول الشيء الكثير، يتحدث في أمور لا تمت له بصلة، بل من حسن إسلامه أن يكف عنها، وتجده ينشغل بفلان وعلان، وهذا تقدم وهذا تأخر، وهذا لابس كذا وهذا لابس كذا، حتى أن بعضهم يتحسس ثوب شخص يصلي بجانبه بيده يقول: هكذا، يقول: هؤلاء الشباب تراهم ما يحسنون الاختيار، وتجده مسكين شاريه بقيمة غالية وهم، طيب ويش دخلك؟ شاريه بقيمة، أو مهدى إليه، أو رخيص أو غالي، كل هذا سببه إيش؟ سببه الجهل، لو أنه لما تقدم إلى المسجد صلى ما كتب له أن يصلي، ثم أخذ المصحف وقرأ، أو قرأ من حفظه إن كان يحفظ انشغل عن مثل هذه الأمور، لا شك أن من أعرض عن العلم وعن مصادره وعن منابعه الكتاب والسنة فإن معيشته ضنكاً، ويحشر يوم القيامة أعمى.

(2/4)

"والخوف بالجهل" يخاف لأنه ما يدري ما أمامه، ما يدري امرأة تصلي وتصوم صوامة قوامة، ومع ذلك تقول لصاحبة لها: الناس إذا ماتوا وين يروحون؟ ما تدري أن هناك سؤال، وهناك إما نعيم دائم أو شقاء دائم وبعد ذلك بعث وحساب، وما تدري، وهي تصوم وتصلي مع المسلمين، سبب ذلك إيش؟ الجهل -نسأل الله العافية-.
والخوف بالجهل والحزن الطويل به ... وعن أولي العلم منفيان فاعتصمِ
لا شك أن أهل العلم في سعادة وفي لذة وفي راحة وفي نعيم، يعني كم يتلذذ الإنسان بتلاوة القرآن، كم يتلذذ الإنسان بالعبادة التي يؤديها على وجهها، كم يتلذذ بقراءة العلم بالاطلاع على أقوال أهل العلم، بأخبار أهل العلم، هذه سعادة لا تعادلها سعادة.
العلم والله ميراث النبوة. . . . . . . . . ... . . . . . . . . .
الأنبياء لم يورثوا ديناراً ولا درهماً إنما ورثوا العلم.
العلم والله ميراث النبوة لا ... ميراث يشبهه طوبى لمقتسمِ
طوبى لمقتسم، من يقتسم ويأخذ نصيبه من هذا الميراث طوبى له ((إنما أنا قاسم والله المعطي)) ((من يرد الله به خيراً يفقهه في الدين)) هذه القسمة، النبي -عليه الصلاة والسلام- قسم ووزع على الناس، لكن الله -جل وعلا- هو المعطي، أعطى فلان وحرم فلان.
لأنه إرث حق دائم أبداً ... . . . . . . . . .
هو الذي يثبت، أما إرث متاع الدنيا فإنه لا يلبث أن يزول، وكم من شخص ورث الملايين ثم بعد ذلك انتهت، لكن من ورث العلم كنز لا يصل إليه لص ولا صائل ولا سارق، ولا يصل إليه أحد، اللهم إلا إذا فرط به صاحبه، حامله إذا فرط به ذهب، وأعظم ذهاب له عدم استغلاله واستعماله فيما يرضي الله -جل وعلا-، أو مخالفته.
لأنه إرث حق دائم أبداً ... وما سواه إلى الإفناء والعدمِ
إرث الأموال وإن طالت وإرث الحطام وإن كثر فإن مآله إلى الفناء والعدم، بحيث لا يصحبه بعد وفاته إلا عمله، ومن أعظم العمل المقرب إلى الله -جل وعلا- العلم بالنية الصالحة.
ومنه إرث سليمان النبوة. . . . . . . . . ... . . . . . . . . .
{وَوَرِثَ سُلَيْمَانُ دَاوُودَ} [(16) سورة النمل] ماذا ورث؟ ورث النبوة.
. . . . . . . . . والـ ... فضل المبين فما أولاه بالنعمِ

(2/5)

ورث سليمان النبوة والفضل من أبيه "فما أولاه" فما أحقه وأجدره بالنعم.
كذا دعا زكريا ربه بولي ... . . . . . . . . .

(2/6)

{فَهَبْ لِي مِن لَّدُنكَ وَلِيًّا * يَرِثُنِي وَيَرِثُ مِنْ آلِ يَعْقُوبَ} [(5 - 6) سورة مريم] "بولي الآل" يعني من آله من أقاربه من نسله "خوف الموالي من ورائهم" يعني خوف أن يرثه البعيد، وأحق الناس بإرث الشخص القريب، ولذا على الإنسان أن يعنى بأولاده وأسرته أكثر من عنايته بغيرهم، فهم أحق الناس ببره، أحق الناس بخيره، وقد يلاحظ على بعض أهل العلم الذين يبذلون للناس أن أولادهم ونساءهم ومن تحت ولايتهم ما استفادوا منه شيئاً، وقد يكون هذا عن تفريط، وقد يكون عدم التفريط، إلا أن الله -جل وعلا- لم يكتب له هذا الأمر، فلا يتهم أهل العلم بأنهم قصروا في نصح أولادهم وذراريهم، وأنهم غفلوا عنهم بالانشغال بغيرهم، لا، بذلوا وحاولوا وجاهدوا ومع ذلك ما كتب الله لهم شيئاً، وهذا أيضاً موجود على مستوى الأنبياء، يعني نوح على طول ما بقي مع قومه امرأته وولده استفادوا وإلا ما استفادوا؟ ما استفادوا، ولا يعني هذا أن نوح فشل في دعوته كما قال بعض الكتاب المعاصرين، يقول: نوح فشل في دعوته؛ لأنه ما استفاد منه أقرب الناس، وحتى تطاول على النبي -عليه الصلاة والسلام- وقال: إنه فشل في دعوته في العهد المكي، وفشل في الطائف ونجح في المدينة، هذا موجود في كتابات تتداول بين أيدي الناس، وهذا ضلال -نسأل الله السلامة والعافية-، ما الذي على الداعية؟ ما الذي على النبي؟ ما عليه إلا البلاغ، هل عليه أن يهدي الناس؟ ما يستطيع {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ} [(56) سورة القصص] هل استطاع النبي -عليه الصلاة والسلام- هداية عمه؟ نعم يهدي {وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُّسْتَقِيمٍ} [(52) سورة الشورى] تهدي هداية الدلالة والإرشاد والبلاغ تهدي، لكن هداية التوفيق والقبول هذه بيد الله -جل وعلا-، فكون الإنسان يمضي السنين الطويلة في تعليم الناس، وما تخرج على يديه أحد من أهل العلم، قد يكون هذا خلل في طريقته في التعليم، وقد يكون الله -جل وعلا- ما كتب له قبول، ولم يتسن لأحد أن يحمل عنه هذا العلم، قد يكون ينفق السنين الطويلة في الأمر والنهي، ومع ذلك ما تغير منكر، ولا استفاد أحد من أمره، هو عليه أن يبذل السبب، وأجره مرتب على بذل

(2/7)

السبب، والنتائج بيد الله -جل وعلا-.
فعلى الإنسان أن يهتم بالأقربين {وَأَنذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ} [(214) سورة الشعراء] يهتم بهم ويوليهم نصحه وتوجيهه وعنايته وتعليمهم وتبصيرهم، ومع ذلك لا يلزم أن يستجيبوا له، النتائج بيد الله -جل وعلا-.
العلم ميزان شرع الله حيث به ... قوامه وبدون العلم لم يقمِ
كيف تزن صلاتك هل هي صحية وإلا ليست صحيحة؟ بالجهل تزن؟ لا بالعلم، كيف تعرف أن صيامك صحيح؟ كيف تعرف أن حجك صحيح؟ إنما هو بالعلم.
عروة بن مضرس لما جاء من جبال طي وما ترك جبل إلا وقف عنده، هل عرف أن حجه صحيح وإلا باطل حتى عرض على النبي -عليه الصلاة والسلام-؟ ما عرف، ما يدري هل حجه صحيح أو باطل؟ حتى عرض ما فعله على النبي -عليه الصلاة والسلام-، ثم بين له.
العلم ميزان شرع الله حيث به ... قوامه وبدون العلم لم يقمِ
وكلما ذكر السلطان في حجج ... فالعلم. . . . . . . . .
يعني فالمراد به العلم، السلطان في النصوص في الحجج والخصومات والمجادلات المراد به العلم.
"لا سلطة الأيدي لمحتكم" لا أيدي ولا سلاح ولا غيره؛ لماذا؟ لأن سلطان العلم .. ، العلم الصحيح المبني على الكتاب والسنة هو الذي يحقق العدل، بينما سلطان اليد سلطان السلاح قد يتولاه الصالح فيكون بالعدل، وقد يتولاه الظالم الغاشم فيكون بالظلم.
فسلطة اليد بالأبدان قاصرة ... تكون بالعدل أو بالظلم والغشمِ
نعم إذا كان ما هناك إلا قوة، فالقوة قد تستعمل في العدل، وقد تستعمل في الظلم، لكن سلطان العلم المجادلة بالعلم المحاققة بالعلم فإنها لا ينشأ عنها إلا العدل، ولذا في كثير من الأحوال لا يجدي في توجيه الناس ونصح الناس وإرشاد الناس إلا سلطان العلم، فالمجادلة لا سيما لمن كان عنده علم، أما العامي فإنه لا يجادل، إنما يبين له الحق وإلا فيؤطر عليه، أما المجادلة تكون لمن عنده علم، ولذا لما وجه النبي -عليه الصلاة والسلام- معاذاً إلى اليمن قال: ((إنك تقدم على قوم أهل كتاب)) يعني اهتم لهم وجادلهم وناظرهم وحاورهم، أما بالنسبة للعامة ما يقال لهم مثل هذا، إنما يبين لهم الحق إن انصاعوا له، وإلا فيؤطرون على الحق.

(2/8)

وسلطة العلم تنقاد القلوب لها ... . . . . . . . . .
يعني إذا بين الحكم بدليله لا شك أن القلب السوي المستمر على فطرته تنقاد لهذا السلطان.
وسلطة العلم تنقاد القلوب لها ... إلى الهدى وإلى مرضاة ربهمِ
ويذهب الدين والدنيا إذا ذهب الـ ... علم الذي فيه منجاة لمعتصمِ
يذهب الدين والدنيا، كيف يذهب الدين ويذهب الدنيا؟ الدين ذهابه إذا ذهب العلم واضح، الدين إذا ذهب العلم وأهل العلم ((إن الله لا يقبض العلم انتزاعاً ينتزعه من صدور الرجال، وإنما يقبضه بقض العلماء، فإذا لم يبقِ عالماً اتخذ الناس رؤوساً جهالاً، فأفتوا بغير علم، فضلوا وأضلوا)) هذا واضح ذهاب الدين بذهاب العلم، لكن ماذا عن ذهاب الدنيا؟ "ويذهب الدين والدنيا" نعم؟
طالب:. . . . . . . . .
يعني المراد بالدنيا هنا التي تنفع صاحبها، أما جمع الحطام والأموال وكنز الدنيا ولو كانت بحذافيرها على غير هدى، ومن غير وجوهها الشرعية، ولا تصرف في مصارفها الشرعية فهذه وبال على صاحبها، وهذا المال الذي يجمع من غير وجهه، ويصرف في غير وجوهه هذا المال لا شك أنه وبال على صاحبه، شقاء لصاحبه، يعذب به صاحبه في الدنيا قبل الآخرة، فإذا ذهب العلم الذي به يوجه العمل الصالح، ويوجه به أمور الدنيا، أمور الدنيا إذا تولاها رجل عنده شيء من العلم حتى أمور الدنيا لو أن شخصاً مزارعاً وعنده علم، ولا أعني العلم بالزراعة العلم الشرعي مزارع، لا شك أن علمه ينفعه في زراعته، ينفعه في صناعته، ينفعه في شرائه، ينفعه في تسويقه لبضائعه، ينفعه في كل مجال، بينما إذا كان يتخبط لا عن علم فقد يوقع معاملات تضره.
ويذهب الدين والدنيا إذا ذهب الـ ... علم الذي فيه منجاة لمعتصمِ
والمراد بالعلم علم الكتاب والسنة المورث للخشية، وإلا العلم الذي لا ينتفع به هو من الوبال على صاحبه، وسيأتي الآفات التي تعترض طالب العلم فيما بعد -إن شاء الله تعالى-.
ويذهب الدين والدنيا إذا ذهب الـ ... علم الذي فيه منجاة لمعتصمِ
العلم يا صاح. . . . . . . . . ... . . . . . . . . .

(2/9)

"العلم يا صاح" الأصل: يا صاحبي أو يا صاحب؛ لأن المنادى المضاف لياء المتكلم تذكر فيه الياء، وتحذف على أوجه معروفة عند النحاة، وقد يحذف آخره، تحذف الباء، ويسمى هذا عندهم ترخيم، يسمونه ترخيم.
ترخيماً احذف آخر المنادى ... كـ (يا سعا) فيمن دعا سعاد
العلم يا صاح يستغفر لصاحبه ... أهل السماوات والأرضين من لممِ
"من لمم" يعني ذنوبهم، يستغفرون لهم، يستغفرون للعالم العامل الباذل المعلم الذي تعدى نفعه، يستغفرون له.
كذاك تستغفر الحيتان في لجج ... من البحار له في الضوء والظلمِ
يستغفرون للعالم، ويصلون على معلم الناس الخير، وهذه نعمة ومنة من الله -جل وعلا-، كون هذه الخلائق بأسرها تستغفر لك، وتدعو الله -جل وعلا- أن يغفر لك لممك وزلاتك، هذا شيء عظيم، هذا لا يقاومه عمل الإنسان بمفرده، وإذا تذكر الإنسان أن عمله يخلد إلى قيام الساعة، وأجوره تمضي، وكم من عالم مات منذ مئات السنين وأجوره تتضاعف! يعني إذا كان بعض الصفقات المستعملة الآن اللي يسمونها إيش؟ يعني هذا الزبون جاء بزبون فيعطى من .. هاه؟
طالب:. . . . . . . . .

(2/10)

الهرمية نعم، المعاملات الهرمية التي فتن الناس بها، الهرمية كم يعطونك نسبة؟ يعطونك عشرة بالمائة إذا اشتريت، وإذا جبت زبون يعطونك عشرة ثانية، وإذا جبت زبون ثالث ... إلى آخره، هذه هرمية، لكن عشرة بالمائة، فكيف إذا علمت شخص، ثم هذا الشخص عمل بهذا العلم لك مثل أجره، وعلم آخر لك مثل أجر الاثنين، علم ثالث لك مثل أجر الثلاثة، وهؤلاء الثلاثة علموا ثلاثين لك مثل أجورهم، الثلاثين هؤلاء كل واحد علم عشرة لك أجور الثلاثمائة، والثلاثمائة كل واحد علم ... إلى آخره، هذا الأجر الهرمي الصحيح، هذا الكنز الذي لا يجوز أن يفرط به، بل يحرص عليه أشد الحرص، يعني كم من شخص مات من مئات السنين وأجوره مستمرة إلى قيام الساعة بما استفاده الناس من علمه ومن مؤلفاته، من تعليمه، من توجهيه، من الاقتداء به، من الاستنان به، حياته كلها علم وتعليم ودعوة، في سمته وهديه دعوة، في عمله يقتدي به عامة الناس، فيكون له مثل أجورهم، في مؤلفاته التي تستمر مئات السنين كل يدعو له قال -رحمه الله-، وكل فائدة تستفاد من هذا المؤلف لك أجرها، يعني أجور لا تخطر على البال، وفضل الله واسع.
كذاك تستغفر الحيتان في لجج ... من البحار له في الضوء والظلمِ
وخارج في طلاب العلم محتسباً ... مجاهد في سبيل الله أي كمي
مجاهد في سبيل الله، جاء في الترمذي وغيره: ((من خرج في طلب العلم فهو في سبيل الله حتى يرجع)) و ((من سلك طريقاً يلتمس فيه علماً سهل الله له به طريقاً إلى الجنة)) يعني مجرد سلوك الطريق يعني ما رتب هذا الأجر على كون الإنسان يصل إلى مرتبة معينة من العلم والاجتهاد، لا، يعني مجرد ما يسلك الطريق يسهل الله له به طريق إلى الجنة.

(2/11)

وقد يطلب الإنسان العلم عشرات السنين ولا يكتب له منه شيء يُذكر، يستمر طالب علم، هذا خسران وإلا رابح؟ رابح، ربح كبير، وليس له إلا ما كتب له ((إنما أنا قاسم والله المعطي)) قد يسلك الطريق ويلازم أهل العلم ومن الجادة المعروفة، ويتدرج في العلم، ومع ذلك يتم السبعين والثمانين وما حصل شيء، وأدركنا من هذا النوع نماذج، ما كتب الله لهم علم، ومع ذلك يدخلون في: ((من سلك طريقاً يلتمس فيه علماً سهل الله له به طريقاً إلى الجنة)) ألا يكفي مثل هذا في أن يحدو ويشد من أزر طالب العلم لمواصلة الطلب، ولو لم يدرك علم؟ هذا بحد ذاته يكفي.
وخارج في طلاب العلم محتسباً ... مجاهد في سبيل الله أي كمي
الكمي في النهاية قال: الكمو الستر، وقيل للشجاع: كمي؛ لأنه استتر بالدرع، وهذا مجاهد في سبيل الله استتر بفضل الله ورضوانه عليه ومغفرته وستره لذنوبه وعيوبه.
وإن أجنحة الأملاك تبسطها ... لطالبيه رضاً منهم بصنعهمِ
((وإن الملائكة لتضع أجنحتها لطالب العلم رضاً بما يصنع)) تبسط أجنحتها لطالب العلم رضاً بما يصنع، وذكر النووي والحافظ ابن كثير وصاحب الشذرات وغيرهم أن رجلاً قال: سوف أحضر مجالس العلم وأطأ أجنحة الملائكة، فوضع في نعليه مسامير فلما دخل المسجد ليصنع ما ادعى ساخت به الأرض، يعني خسف به -نسأل الله العافية-، ويذكرون من هذا النوع من الاستهتار بالسنن والعقوبات المعجلة ذكروا لهذا أمثلة، منها ما يذكرها ابن كثير، ومنها ما يذكرها النووي، وذكر أيضاً ابن العماد في الشذرات شيء من ذلك.
ذكروا من ذلك الشخص الذي استاك في دبره، استعمل السواك في دبره، وهذه تواطئوا على ذكرها، قالوا: إنه ابتلي بألم في بطنه وما زال بطنه ينتفخ ينتفخ حتى تم تسعة أشهر فوضع من بطنه قطعة لحم صارت تصرخ بصوت عالي، فجاءت ابنة هذا الرجل فرضختها في حصاة حتى سكتت، هذا كله من شؤم الاستهزاء بالسنة.
وإن أجنحة الأملاك تبسطها ... لطالبيه. . . . . . . . .
لطالبي العلم "رضاً منهم بصنعهم" رضاً بما يصنع.
والسالكين طريق العلم يسلكهم ... إلى الجنان طريقاً بارئ النسمِ
((من سلك طريقاً يلتمس فيه علماً سهل الله له به طريقاً إلى الجنة)).

(2/12)

والسامع العلم والواعي ليحفظه ... . . . . . . . . .
"والسامع العلم" إعراب العلم؟ نعم؟ يعني والسامع العلمَ ولا يمكن جره، والسامع العلمِ بالإضافة يمكن وإلا ما يمكن؟ نعم؟
طالب:. . . . . . . . .
إيش؟
طالب:. . . . . . . . .
والسامع مضاف، والعلم مضاف إليه تجي وإلا ما تجي؟
طالب:. . . . . . . . .
طيب ويش فائدة الإضافة والمضاف معرفة، معرف بـ (أل) {وَالْمُقِيمِي الصَّلَاةِ} [(35) سورة الحج] مضاف ومضاف إليه، ويغتفرون اقتران المضاف بـ (أل) إذا كانت الإضافة لفظية، ليست محضة ولا معنوية.
ووصل (أل) بذا المضاف مغتفر ... إن وصلت بالثاني كـ (الجعد الشعر)
الجعد مضاف، والشعر مضاف إليه "ووصل (أل) بذا المضاف" يعني المضاف إضافة لفظية ليست حقيقية، ليست معنوية، ليست محضة، أما إذا كانت الإضافة محضة أو معنوية فلا يجوز بحال أن يقترن المضاف بـ (أل) يعني مثل ما تقول: محمد العبد الله، هذه لا تجوز بحال، ليس لها أدنى وجه في العربية؛ لأن الإضافة محضة معنوية، فلا يجوز أن تقترن (أل) بالمضاف، أما إذا كانت الإضافة لفظية فإنه يجوز "والسامع العلم" "والجعد الشعر".
ووصل (أل) بذا المضاف مغتفر ... إن وصلت بالثاني كـ (الجعد الشعر)
أو بالذي له أضيف الثاني ... كـ (زيد الضارب رأس الجاني)
والسامع العلم والواعي ليحفظه ... مؤدياً ناشراً إياه في الأممِ
فيا نضارته إذ كان متصفاً ... بذا بدعوة خير الخلق كلهمِ
يعني جاء في الحديث: ((نضر الله امرأ سمع مقالتي فوعاها وأداها كما سمعها)) ((نضر الله امرأ)) من النظارة والحسن والبهاء "فيا ن ض ارته".
والسامع العلم والواعي ليحفظه ... . . . . . . . . .
((نضر الله امرأ سمع مقالتي فوعاها)) وحفظها "والواعي ليحفظه * مؤدياً" ((ثم أداها)) "ناشراً إياه في الأممِ" يعني تعلم حفظ ثم بعد ذلك نشر، وكثير من أهل العلم يرى أن العالم الرباني هو الذي تعلم ثم عمل ثم علم، إذا اجتمع فيه الخصال الثلاث استحق أن يسمى ربانياً، تعلم ثم عمل بعلمه، ثم علمه غيره، وإن كان المحفوظ عن ابن عباس أنه من يربي الناس بصغار العلم قبل كباره.
والسامع العلم والواعي ليحفظه ... مؤدياً ناشراً إياه في الأممِ

(2/13)

فيا نضارته إذ كان متصفاً ... بذا بدعوة خير الخلق كلهمِ
((نضر الله امرأ سمع مقالتي فوعاها وأداها كما سمعها)).
كفاك في فضل أهل العلم أن رفعوا ... من أجله درجات فوق غيرهمِ

{يَرْفَعِ اللَّهُ الَّذِينَ آمَنُوا مِنكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ} [(11) سورة المجادلة] وعرفنا أن هذه الدرجات ليس المراد بها درجات السلم المعهود التي لا تزيد على الشبر، أو ما يقرب من الشبر، لا، هي من درجات الآخرة التي ما بين الدرجة والأخرى مثل ما بين السماء والأرض، والله المستعان.
كفاك في فضل أهل العلم أن رفعوا ... من أجله درجات فوق غيرهمِ
نعم.
اقرأ.
وكان فضل أبينا في القديم على الـ ... أملاك بالعلم من تعليم ربهمِ
كذاك يوسف لم تظهر فضيلته ... للعالمين بغير العلم والحكم
وما اتباع كليم الله للخضر الـ ... معروف إلا لعلم عنه منبهم
مع فضله برسالات الإله له ... وموعد وسماع منه للكلم
وقدّم المصطفى بالعلم حامله ... أعظم بذلك تقديماً لذي قدم
كفاهمو أن غدوا للوحي أوعية ... وأضحت الآي منه في صدورهم
وأن غدوا وكلاء في القيام به ... قولاً وفعلاً وتعليماً لغيرهم
وخصهم ربنا قصراً بخشيته ... وعقل أمثاله في أصدق الكلم
ومع شهادته جاءت شهادتهم ... حيث استجابوا وأهل الجهل في صمم
ويشهدون على أهل الجهالة بالـ ... مولى إذا اجتمعوا في يوم حشرهم
يقول -رحمه الله تعالى- بعد ذلك:
"وكان فضل أبينا" آدم -عليه السلام- "في القديم" في الزمن المتقدم، فضل آدم على الملائكة بأي شيء؟ بالعلم {وَعَلَّمَ آدَمَ الأَسْمَاء كُلَّهَا ثُمَّ عَرَضَهُمْ عَلَى الْمَلاَئِكَةِ} [(31) سورة البقرة] وكان جواب الملائكة {لاَ عِلْمَ لَنَا} [(32) سورة البقرة] ففضل آدم في الزمن المتقدم، أو فضل آدم على الملائكة بالعلم.
وكان فضل أبينا في القديم على الـ ... أملاك بالعلم من تعليم ربهمِ
كذاك يوسف لم تظهر فضيلته ... للعالمين بغير العلم والحكمِِ

(2/14)

{اجْعَلْنِي عَلَى خَزَآئِنِ الأَرْضِ} [(55) سورة يوسف] لماذا؟ قبل ذلك بالعلم فضل، بالتأويل فضل على غيره، بتأويل الرؤيا، وهي ضرب من العلم، لا سيما وأنه مؤيد بالوحي، أما من يتخبطون ويتخرصون ويؤولون ما وقع وما لم يقع هؤلاء شأنهم آخر، لكن من أيد بالوحي لا شك أنها من مزاياه ومن فضائله، يوسف لم تظهر فضيلته للعالمين لما رأى العزيز الرؤيا، ولم يجد من يؤولها إلا يوسف ظهر فضله على غيره، واستعمل التأويل في السجن لمن رآها، واستغل هذا العلم في الدعوة، ظهر فضله على الناس، ثم بعد ذلك ظهر فضله بالعدل، والحكم بين الناس بالإنصاف، وهذا كله نتيجة لما علمه الله -جل وعلا-.
كذاك يوسف لم تظهر فضيلته ... للعالمين بغير العلم والحكمِ
وما اتباع كليم الله للخضر الـ ... معروف إلا لعلم عنه منبهمِ
موسى -عليه السلام- قام خطيباً في بني إسرائيل، فسأله سائل من أعلم الناس؟ قال: أنا، الأصل أن يقول: الله أعلم، فقيل له: إن عبدنا فلان بمجمع البحرين، وضع له علامة، إذا وصلت أو وجدت هذه العلامة فتجده، فذهب إليه، فحصل ما حصل، وجلس موسى وصحب الخضر صحبة المتعلم للمعلم، وفعل الخضر أفعال خفيت أسرارها وحكمها على موسى الكليم، وهو من أولي العزم، وهو أفضل من الخضر، لكن مع ذلك لما كان عنده شيء من العلم أُمر بالذهاب إليه، ولهذا لا يستنكف طالب العلم أن يسمع ممن دونه، أو من زميله من مثيله، ولا ينبل طالب العلم حتى يأخذ العلم عن من هو دونه، ومن فوقه، ومن مثيله ونظيره.
وما اتباع كليم الله للخضر الـ ... معروف إلا لعلم عنه منبهمِ
منبهم ومستبهم، يعني لما الخضر قتل الغلام، لما خرق السفينة، لما أقام الجدار هذه أمور انبهمت على موسى، وأما الخضر: {وَمَا فَعَلْتُهُ عَنْ أَمْرِي} [(82) سورة الكهف] بإلهام الله -جل وعلا- له.
مع فضله برسالات الإله له ... . . . . . . . . .
موسى رسول والخضر ليس برسول، واختلف في نبوته هل هو نبي أو رجل صالح؟ معروف الخلاف عند أهل العلم، لكن موسى رسول، بل من أولي العزم، من أفضل الرسل.
مع فضله برسالات الإله له ... وموعد. . . . . . . . .

(2/15)

يعني له موعد مع الله -جل وعلا-، ثلاثين، ثم زيد عشر: {فَتَمَّ مِيقَاتُ رَبِّهِ أَرْبَعِينَ لَيْلَةً} [(142) سورة الأعراف] "وموعد وسماع" موسى الكليم، يعني من أعظم فضائل موسى أن الله -جل وعلا- كلمه بدون واسطة.
وسماع منه للكلم، سمع من الله -جل وعلا- كلامه بصوت وحرف يُسمع.
وقدّم المصطفى بالعلم حامله ... أعظم بذلك تقديماً لذي قدمِ
حامل العلم لا شك أنه مقدم على غيره، مقدم في كل مجال، في الإمامة الصغرى والكبرى ((يؤم الناس أقرؤهم لكتاب الله)) ثم ثم ثم، وكذلك الكبرى، وغير ذلك من المواقف، يعني في الجنائز أمام الإمام، من الذي يقدم؟ من الذي يؤخر؟ كل هذه الأمور تقديم فيها في جميع أمور الحياة إنما هو بالعلم.
وقدّم المصطفى بالعلم حامله ... أعظم بذلك تقديماً لذي قدمِ
"أعظم بذلك تقديماً لذي قدم" يعني صاحب قدم صدق، رسوخ في هذا الباب.
كفاهمو أن غدوا للوحي أوعية ... . . . . . . . . .
{بَلْ هُوَ آيَاتٌ بَيِّنَاتٌ فِي صُدُورِ الَّذِينَ أُوتُوا الْعِلْمَ} [(49) سورة العنكبوت].
كفاهمو أن غدوا للوحي أوعية ... وأضحت الآي منه. . . . . . . . .
آي القرآن، آيات القرآن "في صدورهم".
وأن غدوا وكلاء في القيام به ... قولاً وفعلاً وتعليماً لغيرهمِ
وكلاء ينوبون عن صاحب الرسالة، فهم وراثه، يقومون بالعلم، يقومون بالتعليم، بتعليم الكتاب، وما ورثوه عن النبي -صلى الله عليه وسلم- بقولهم، بأقوالهم، بأفعالهم، ويعلمون غيرهم ذلك.
وأن غدوا وكلاء في القيام به ... وخصهم ربنا قصراً بخشيته
قولاً وفعلاً وتعليماً لغيرهمِ ... وعقل أمثاله في أصدق الكلمِ

(2/16)

{إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاء} [(28) سورة فاطر] (إنما) أداة قصر وحصر، فالذي لا يعلم عظمة الله -جل وعلا-، وما جاء عن الله فإنه لن يصل إلى هذه الغاية وهي خشية الله -جل وعلا-، كما أنه أيضاً على طريق إيش؟ الطرد والعكس، يعني الذي لا يعلم لا يخشى الله -جل وعلا-، والذي لا يخشى الله -جل وعلا- ليس من أهل العلم؛ لأن الله -جل وعلا- قصر الصفة على الموصوف والموصوف على الصفة {إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاء} [(28) سورة فاطر] فالذي لا يعلم لا يخشى، من أين؟ موارد الخشية مورد الخشية هو العلم، والذي لا يخشى على طريق العكس أيضاً لا يستحق أن يسمى عالماً.
وخصهم ربنا قصراً بخشيته ... وعقل أمثاله. . . . . . . . .
الأمثال لا يعقلها إلا العالمون، ولذا كثير من أهل العلم إذا استغلق عليه فهم مَثَل من الأمثال اتهم نفسه بقلة العلم؛ لأن الله -جل وعلا- ذكر ذلك {وَمَا يَعْقِلُهَا إِلَّا الْعَالِمُونَ} [(43) سورة العنكبوت] فدل على أن الذي لا يعقل هذه الأمثال التي ضربها الله -جل وعلا- في كتابه، وعلى لسان نبيه -عليه الصلاة والسلام- الذي لا يعقل هذه الأمثال ليس بعالم، ولذا هذه الأمثال ينبغي أن تكون محل عناية واهتمام من طالب العلم؛ لأنها ما ضربت عبث.
. . . . . . . . . ... وعقل أمثاله في أصدق الكلمِ
ومع شهادته جاءت شهادتهم ... . . . . . . . . .
{شَهِدَ اللهُ أَنَّهُ لاَ إِلَهَ إِلاَّ هُوَ وَالْمَلاَئِكَةُ وَأُوْلُواْ الْعِلْمِ} [(18) سورة آل عمران].
ومع شهادته جاءت شهادتهم ... حيث استجابوا. . . . . . . . .
حيث استجابوا لأمر الله -جل وعلا-، وأمر رسوله -عليه الصلاة والسلام-، وامتثلوا، لزموا وسلكوا طريق العلم.
. . . . . . . . . ... حيث استجابوا وأهل الجهل في صممِ
أعرضوا وأصموا آذانهم عن هذا النداء الإلهي والنداء الذي جاء في كتاب الله وفي سنة رسوله -صلى الله عليه وسلم-، والحث العظيم على طلب العلم، أهل الجهل صموا آذانهم، وأهل العلم استجابوا فتعلموا وعملوا وعلموا "وأهل الجهل في صممِ".
ويشهدون على أهل الجهالة بالـ ... مولى إذا اجتمعوا في يوم حشرهمِ

(2/17)

{وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا} [(143) سورة البقرة] من أجل إيش؟ {لِّتَكُونُواْ شُهَدَاء عَلَى النَّاسِ} [(143) سورة البقرة] لكن الذي لا يدري ما يشهد به كيف يشهد؟ إنما الذي يشهد من عنده العلم بما يشهد به، والجاهل لا يستطيع أن يشهد؛ لأن الشهادة إنما تكون على معلوم لا على مجهول، والجاهل لا يستطيع أن يشهد على مجهول، إذاً لا يشهد إلا العالم.
نكتفي بهذا، نقتصر على هذا القدر، والله أعلم.
وصلى الله وسلم على نبينا محمد وعلى آله وأصحابه أجمعين.
يقول: البعض ممن يقرؤون ويكتبون يلتفتون بين الأذان والإقامة، فما هو الفرق بين العامي والمتعلم في الانشغال عن فضيلة الزمان والمكان؟
نعم يوجد التفريط من بعض المتعلمين، التفريط موجود من بعض المتعلمين، والسبب في ذلك أنهم فرطوا في وقت السعة، ولو حفظوا أوقاتهم في السعة لحفظت عليهم في أوقات الحاجة، إذا اشتدت الحاجة إلى مثل هذا العمل الصالح في الأماكن في الأزمان الفاضلة إذا كانوا قد تعرفوا على الله -جل وعلا- في رخائهم عُرفوا في شدتهم، وإلا فالوصية لطالب العلم أن يستغل أنفاسه بما ينفعه في آخرته، ويوصله إلى مرضاة ربه، فقد يقول قائل: والله الآن ما بقي على الإقامة إلا شيء يسير الآن حانت الإقامة، فما يمديني أقوم وأخذ مصحف وأقرأ، يا أخي مد يدك إلى المصحف، وافتح المصحف، وانظر في عهد ربك، واقرأ ما تيسر لك، وما يدريك لعل الإمام يتأخر، فتكون كسبت لك كم آية، وفي كل حرف عشر حسنات، يعني الصفحة الواحدة كم فيها من حسنة؟ الجزء الواحد فيه مائة ألف حسنة، إذا قسمت المائة ألف على العشرين ظهر في الصفحة الواحدة التي تقرأ في دقيقة خمسة آلاف حسنة، يعني حرمان، في دقيقة واحدة تكسب خمسة آلاف حسنة ويقول: لا، ما يمدينا، هذا حرم نفسه، والله المستعان.

(2/18)


المنظومة الميمية في الآداب الشرعية للعلامة حافظ حكمي (3)

شرح المنظومة الميمية في الآداب الشرعية

بسم الله الرحمن الرحيم

المنظومة الميمية في الآداب الشرعية للعلامة حافظ حكمي (3)
الشيخ: عبد الكريم بن عبد الله الخضير
السلام عليكم ورحمة الله وبركاته.
هذا يقول: هل يمكن لطالب العلم أن يكتفي بكتب الحديث عن كتب الفقه؟
لا شك أن المعول على النصوص، على الكتاب والسنة، المعول عليهما، لكن لا بد من مقدمات وعلوم تعين على فهم الكتاب والسنة، النصوص فيها العام والخاص، وفيها المطلق، وفيها المقيد، وفيها المحكم، وفيها المتشابه، وفيها المجمل، وفيها المبين، وفيها الناسخ، وفيها المنسوخ، لا بد من معرفة العلوم التي تعين على فهم النصوص، علوم العربية بفروعها الاثني عشر، أصول وقواعد التفسير، وأصول المصطلح، وعلوم الحديث، وأصول الفقه كلها طالب العلم بأمس الحاجة إليها، والنظر في أقوال الأئمة من أهل العلم، ومواضع الاختلاف، ومواضع الاتفاق؛ لئلا يخالف إجماع؛ ولئلا يبتدع قول لم يقل به من سبق، فلا بد من الاطلاع على أقوال الأئمة، والاحتذاء بهم، والاقتداء بهم في كيفية الاستنباط، وليسلم قوله واختياره عن الشذوذ والشواذ، كم من شخص اعتمد على نفسه غير مقتدٍ بغيره، وإن كانت عمدته ومعوله على الكتاب والسنة، لكنه لم يستطع أن يتعامل مع نصوص الكتاب والسنة، لا بد أن يعرف الجادة المعروفة عند أهل العلم.
والمثال الذي ذكرناه في مناسبات كثيرة شخص يعتني بالسنة ولا علم له بأقوال أهل العلم، ولا كيفية الاستنباط عند أهل العلم، قرأ في صحيح مسلم: باب ما جاء في قتل الكلاب، فأخذ المسدس وكل ما رأى من كلب قتله، والدرس الذي يليه باب: ما جاء في نسخ قتل الكلاب، ماذا يصنع؟ لكن لو قرأ هذه المسألة في كتاب فقهي لن يحصل له مثل هذا؛ لأن كتب الفقه هي خلاصة وعصارة لهذه النصوص وهذه الأدلة، نعم فيها القول الراجح وهو الكثير، وفيها الأقوال المرجوحة، فيها الاعتماد على الأحاديث الصحيحة، وفيه أيضاً اعتماد على أحاديث ضعيفة، لكنه بمجموع النظر يتكامل النظر في الأصول في الأصل الأصيل الذي هو القرآن، وما يبينه ويوضحه وهو السنة، مع أقوال أهل العلم تتكامل الرؤية وتتضح، فلا بد من التوفيق بين الفقه والحديث.
سم.

(3/1)

الحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله، نبينا محمد وعلى آله وصحبه أجمعين.
اللهم اغفر لنا ولشيخنا والسامعين يا ذا الجلال والإكرام.
قال العلامة حافظ -رحمه الله تعالى-:
والعالمون على العباد فضلهم ... كالبدر فضلاً على الدري فاغتنمِ
وعالم من أولي التقوى أشد على ... الشيطان من ألف عباد بجمعهم
وموت قوم كثير العد أيسر من ... حبر يموت مصاب واسع الألم
كما منافعه في العالم اتسعت ... وللشياطين أفراح بموتهم
تالله لو علموا شيئاً لما فرحوا ... لأن ذلك من أعلام حتفهم
هم الرجوم بحق كل مسترقٍ ... سمعاًَ كشهب السماء أعظم بشهبهم
لأنها لكلا الجنسين صائبة ... شيطان إنس وجن دون بعضهم
هم الهداة إلى أهدى السبيل وأهـ ... ـل الجهل عن هديهم ضلوا لجهلهم
وفضلهم جاء في نص الكتاب وفي الـ ... حديث أشهر من نار على علم
الحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله، نبينا محمد وعلى آله وصحبه أجمعين، أما بعد:
فيقول الناظم -رحمه الله تعالى- في فضل العلم وحملته:
"والعالمون" العلماء "على العباد فضلهم * كالبدر فضلاً على الدري" يعني على الكوكب الدري "فاغتنمِ" إذا كان فضل العلماء على العباد فما فضلهم على سائر الناس؟
روى الدارمي عن الحسن مرسلاً قال: ((فضل العالم على العابد)) الذي يصوم النهار، فضل العالم يعني الذي يؤدي الواجبات فقط ((على العابد)) الذي يصوم النهار ويقوم الليل ((كفضلي على أدناكم)) فضل عظيم، وجاء أيضاً ما يدل على أن العلماء أفضل من العباد، والنسبة بينهم كالبدر كنسبة البدر إلى نسبة الكوكب الدري.

(3/2)

أقول: هذا إذا كان بالنسبة لمن أمضى وقته، وقضى أنفاسه فيما يرضي الله -جل وعلا- وهو العبادة التي من أجلها خُلق، هذا على العباد، فماذا عن فضل العلماء على سائر الناس غير العباد؟ فضلاً عن من دونهم من أهل التفريط، وهذا كما قال المؤلف -رحمه الله-: "فاغتنمِ" اغتنم فرصة العمر ليحصل لك هذا الفضل، على هذا تبعاً للقاعدة المقررة عند أهل العلم أن النفع إذا كان متعدياً كان فضله وأجره أكثر من النفع القاصر، فالعلم فضله يتعدى إلى غيره، وقلنا: إن الثواب المرتب على العلم أشبه ما يكون بالهرمي، مثل ما قلنا: تعلم على يديك شخص وهذا الشخص علم آخر، والآخر علم ثالث، والثلاثة علموا ثلاثة، والستة علموا ضعفهم إلى أن يصل العدد إلى ما لا يعلمه إلا الله -جل وعلا-، إضافة إلى التأليف إن وجد يعني مع التعليم، أجور أجور عظيمة، لا يقدر قدرها إلا الله -جل وعلا-، فعلى الإنسان أن يغتنم كل لحظة في عمره للاكتساب من العلوم التي تزيده معرفة بالله -جل وعلا-، وعملاً بدينه، وتعليماً لخلقه.
وعالم من أولي التقوى أشد على ... الشيطان من ألف عبّاد بجمعهمِ
عباد: جمع عابد أو صيغة مبالغة فعال؟ نعم صيغة مبالغة (فعال) عباد "من ألف عباد بجمعهمِ" يعني من ألف عابد، لكنه جاء بها بصيغة المبالغة، وقد روى الترمذي وابن ماجه عن ابن عباس مرفوعاً: ((فقيه واحد أشد على الشيطان من ألف عابد)) لكنه بسند ضعيف، سنده ضعيف "فقيه واحد أشد على الشيطان من ألف عابد" لماذا؟ معناه صحيح وإلا غير صحيح؟ معناه صحيح، سنده ضعيف، لكن معناه صحيح؛ لماذا؟ لأن وظيفة الشيطان إغواء الناس، ووظيفة العالم ضد وظيفة الشيطان هداية الناس، والعابد هذا إذا اهتدى بنفسه يكون فرداً واحداً، لكن العالم إذا بذل واستحق أن يكون عالماً بحق، عالماً ربانياً، هادياً مهدياً فإنه يناقض وظيفة الشيطان، هذا وظيفته إغواء الناس، وهذا وظيفته هداية الناس، فجاء أمره أشد على الشيطان من العابد الذي يقتصر على نفسه دون أن ينفع غيره.
وموت قوم كثير العد أيسر من ... جج حبر يموت مصاب واسع الألمِ

(3/3)

موت العالم ثلمة لا تسد، فلا شك أن مصاب الناس بالعالم الذي يهديهم ويدلهم إلى الصراط المستقيم، وإلى الطريق الأقوم لا شك أنه أمره عظيم جداً، وخسارة فادحة لا تعوض، وأدركتم شيئاً من ذلك، يعني خسرت الأمة بفقد علمائها بما لا يمكن تعويضه، ولا شك أن موت العالم ثلمة.
وموت قوم كثير العد أيسر من ... حبر يموت مصاب واسع الألمِ
الحبر: واحد الأحبار، وأهل اللغة يقولونه بالكسر، وأهل الحديث يقولونه بالفتح.
يقول:
كما منافعه في العالم اتسعت ... وللشياطين أفراح بموتهمِ
منافع العالم اتسعت، وإذا كان اتساع منفعة العالم في أزمان مضت اتساع محدود في بلده، وبواسطة من ينقل عنه العلم من طلابه، أو بواسطة كتبه التي ألفها، وسارت في الآفاق، منافعه اتسعت بهذه الطريقة، يأتي طلاب من الآفاق يحملون عنه، ويبلغون أقوامهم، أو بمؤلفاته التي تنتشر ويعم نفعها، لكن الآن اتسع الانتشار اتساعاً لا يجعل لأحد أدنى حجة من البذل، يعني بعض الناس كان يتعذر بأنه لا يرى السفر مثلاً، أو يشق عليه السفر، الآن ما له حجة وهو في بيته في مكتبه في مكتبته في بيته يبلغ إلى الآفاق بواسطة هذه الآلات، والأشرطة وصلت إلى أقاصي الدنيا، والبث أيضاً وصل، والأسئلة ترد من الشرق ومن الغرب في وقت واحد، من استراليا ومن كندا في ظرف واحد ترد.
كما منافعه في العالم اتسعت ... وللشياطين أفراح بموتهمِ

(3/4)

يعني كم فرح الشياطين بموت الأئمة العلماء الربانيين أمثال الشيخ ابن باز والألباني والشيخ ابن عثيمين، هؤلاء وصلت علومهم إلى جميع أصقاع الأرض، وجاء من يبلغهم بهذا، ويسألهم هل نحن من الطلاب أو لا؟ فاختبروهم فوجدوهم كما أمّلوا، اختبروهم، قالوا: تخرجنا على الأشرطة، فوجدوا أضبط من بعض من يحضر الدروس، هذا خير عظيم، هذه منة من الله -جل وعلا-، وآية من آيات الله -جل وعلا- أن يصل العلم في آن واحد في وقت واحد من غير سفر، ومن غير عناء، ومن غير رحلة، كان السلف يرحلون الآلاف من الكيلوات، آلاف الأميال من أجل أن يلتقوا بالعالم فلان، ويأخذوا عنه علمه، ثم يرجعون إلى بلدانهم بعد سنين، الآن بالإمكان أن يرحل في يوم ويرجع، هذا إذا ارتحل، أو يصل إليه علم فلان وعلان من أقصى الدنيا في ضغطة زر، فما بقي الآن لأحد حجة، فاتسع النفع واتسع الانتفاع، والحمد لله.
كما منافعه في العالم اتسعت ... وللشياطين أفراح بموتهمِ
تالله لو علموا شيئاً لما فرحوا ... لأن ذلك من أعلام حتفهمِ
حتى الشياطين لو علموا بأن موت هذا العالم علامة لحتفهم كيف؟ لأن قبض العلماء علامة على قرب الساعة، وقرب الساعة ليس من مصلحة هؤلاء الشياطين؛ لأنهم يؤولون إلى دار الجزاء التي ليس لهم فيها إلا النار -نسأل الله السلامة والعافية-.
تالله لو علموا شيئاً لما فرحوا ... لأن ذلك من أعلام حتفهمِ
هم الرجوم بحق كل مسترقٍ ... سمعاًَ كشهب السماء أعظم بشهبهمِ
هم الذين يحرقون هؤلاء الشياطين، ويقضون على شبههم وتلبيسهم، فهم الرجوم لهؤلاء الشياطين، كما أنهم أيضاً هم الماحق والساحق لهذه الشبه التي يلقيها شياطين الإنس والجن.
لأنها لكلا الجنسين صائبة ... . . . . . . . . .
هذه الشهب وهذه السهام سهام الحق التي تصدر من أهل العلم المحققين لأهل الشبه.
لأنها لكلا الجنسين صائبة ... شيطان إنس وجن دون بعضهم
لا شك أنهم شجىً في حلوق الشياطين شياطين الإنس وشياطين الجن.
ثم قال:
"هم الهداة" يعني العلماء.
هم الهداة إلى أهدى السبيل وأهـ ... ـل الجهل عن هديهم ضلوا لجهلهمِ

(3/5)

وذكرنا ما ذكره أبو بكر الآجري في كتابه (أخلاق العلماء في منة أهل العلم على أهل الجهل) يعني تصور أنك في بلد ما فيه عالم، وأشكل عليك أدنى مسألة من مسائل الدين أو من مسائل الدنيا، كيف تنحل هذه المسألة؟ كيف تنحل هذه المشكلة؟
هم الهداة إلى أهدى السبيل وأهـ ... ـل الجهل عن هديهم ضلوا لجهلهمِ
وفضلهم جاء في نص الكتاب وفي ... الحديث أشهر من نار على علمِ
النار إذا كانت في بطن وادي ما ترى، لكن إذا كان على علم، على رأس جبل يراها الناظر من بعيد، فالنصوص نصوص الكتاب والسنة التي جاءت في فضل العلم وفضل العلماء أشهر من نار على علم، يعني من النار التي توقد فوق رأس جبل.
نعم.

نبذة في وصية طالب العلم
يا طالب العلم لا تبغي به بدلاً ... فقد ظفرت ورب اللوح والقلمِ
وقدس العلم واعرف قدر حرمته ... في القول والفعل والآداب فالتزم
واجهد بعزم قوي لا انثناء له ... لو يعلم المرء قدر العلم لم ينم
والنصح فابذله للطلاب محتسباً ... في السر والجهر والأستاذ فاحترم
ومرحباً قل لمن يأتيك يطلبه ... وفيهم احفظ وصايا المصطفى بهم
والنية اجعل لوجه الله خالصة ... إن البناء بدون الأصل لم يقم
ومن يكن ليقول الناس يطلبه ... أخسر بصفقته في موقف الندم
ومن به يبتغي الدنيا فليس له ... يوم القيامة من حظ ولا قسم
كفى به من كان في شورى وهود وفي الـ ... إسراء موعظة للحاذق الفهم
إياك واحذر مماراة السفيه به ... كذا مباهاة أهل العلم لا ترم
فإن أبغض كل الخلق أجمعهم ... إلى الإله ألد الناس في الخصم
والعجب فاحذره إن العجب مجترف ... أعمال صاحبه في سيله العرم
وبالمهم المهم ابدأ لتدركه ... وقدم النص والآراء فاتهم
قدم وجوباً علوم الدين إن بها ... يبين نهج الهدى من موجب النقم
وكل كسر الفتى فالدين جابره ... والكسر في الدين صعب غير ملتئم
دع عنك ما قاله العصري منتحلاً ... وبالعتيق تمسك قط واعتصم
يقول الناظم -رحمه الله تعالى-:
"نبذة" قليلة مختصرة يستفيد منها طالب العلم، وهي عبارة عن مجموعة وصايا لطالب العلم، يحثه على الازدياد من طلب العلم، وينير له الطريق، ويرسم له بعض المعالم التي عليه أن يسلكها.
يقول:
نبذة في وصية طالب العلم

(3/6)

يقول:
يا طالب العلم لا تبغي به بدلاً ... فقد ظفرت ورب اللوح والقلمِ
لأنك في طريقك إلى أن تكون من الهداة من العلماء الذين تقدم ذكر فضلهم في النصوص، وفي كلامه السابق -رحمه الله-.
"لا تبغي به بدلاً" ويوجد -ولله الحمد- من طلاب العلم من صبروا وصابروا وثابروا واستمروا السنين كما أنه وجد من ترك الطلب لا سيما لما شاعت واشتهرت التجارة الرابحة في أسرع مدة وأقصر وقت، كتجارة الأسهم، يعني فقدنا بعض الطلبة، يعني لا ننكر أننا خسرنا بعض الطلبة، فقد تركوا وابتغوا بدلاً من العلم، واستبدلوا الذي هو أدنى بالذي هو خير، وانساقوا وراء الأسهم، ثم بعد ذلك حصل ما حصل من الكوارث والخسائر الفادحة، وندموا ولات ساعة مندم، وصعب عليهم الرجوع، وبعضهم رجع، ولذا يقول:
يا طالب العلم لا تبغي به بدلاً ... فقد ظفرت ورب اللوح والقلمِ
ما الذي كسبه من أعرض عن العلم بعد أن حفظ كتاب الله وشيئاً من سنة نبيه -عليه الصلاة والسلام-، وحفظ بعض المتون، ثم انصرف عنها إلى البديل إلى الحطام الفاني، ثم نسي ما حفظ، ما نسبة ربحه إلى خسارته، لا نسبة بين الخسارة والربح في هذه الصورة ألبتة، لا نسبة بين خسارته وربحه، افترض أنه كسب الدنيا بحذافيرها، ولا يعرف قدر الدنيا إلا العارفون بالله -جل وعلا- وبموعوده، وما ثبت عنه وعن نبيه -عليه الصلاة والسلام-، المطلعون على سيرة النبي -عليه الصلاة والسلام- وكيفية عيشه ونظرته إلى هذه الدنيا.
سعيد بن المسيب لما جاءه الخاطب يخطب ابنته للوليد بن عبد الملك ابن الخليفة، وقال له: جاءتك الدنيا بحذافيرها، ما قال: فرصة، نتفرغ للعلم، والدنيا تأتي من هذا الطريق، قال: لا، جاءتك الدنيا بحذافيرها، قال: إذا كانت الدنيا لا تساوي عند الله جناح بعوضة فماذا ترى يقص لي من هذا الجناح، هؤلاء هم الذين يعرفون قدر الدنيا.
يا طالب العلم لا تبغي به بدلاً ... فقد ظفرت ورب اللوح والقلمِ
وقدس العلم. . . . . . . . . ... . . . . . . . . .
العلم جاءت النصوص بتقديسه وتعظيمه والرفع من شأنه، فارفع من شأنه وقدسه وعظمه في نفسك وفي غيرك.
وقدس العلم واعرف قدر حرمته ... في القول والفعل والآداب فالتزمِ

(3/7)

في القول والفعل، لا يكون تقديسك للعلم وحثك على العلم والتعلم والتعليم بمجرد القول، لكنك أعمالك تخالف ما تقول، فكأنك تدعو بقولك، وتصد بعملك، كما هو حالنا وحال كثير ممن يتصدى لهذا الأمر، إذا قارنت بين العلم والعمل وجدت البون شاسعاً، فكأن من يتحدث في هذه الموضوعات يحث الناس بلسانه، لكن ماذا عن العمل، ولا شك أن صرف الناس بالعمل أعظم من جلبهم بالعلم والقول فقط؛ لأن الناظر إلى العمل يقول: لو كان العمل بهذا العلم نافعاً لما ترك العمل به، ولكان أولى الناس بالعمل به لمعرفته، وتمام خبرته بفضل هذا العلم لا بد أن يعمل به، وما دام لا يعمل به هو فلا شك أن العمل به غير مجدٍ، إذاً تعلمه ليس بمجدٍ، فهو يحث الناس بقوله، ويصرفهم بعمله، نظير ذلك الطبيب مهما نصح في التحذير من الدخان وهو يدخن ما يستفاد منه، يستفيد المريض إذا قال له: لا تدخن وهو يدخن؟ ما يستفاد منه، ومهما قال العالم: احرصوا على الأوقات، واغتنموا الأوقات وهو يضيع أوقاته يمين وشمال وفي القيل والقال، واحرصوا على قيام الليل وهو ما يقوم الليل، احرصوا على الصوم وهو ما يصوم هذا ما فيه فائدة.
وقد العلم واعرف قدر حرمته ... في القول والفعل والآداب فالتزم
يعني تأدب بأدب العلم، يعني لا يليق بطالب علم أو بعالم أن يكون وضعه مثل وضع عامة الناس، ويوجد ممن يحمل شيئاً من العلم، وإذا جلست في مجلس لا تجد أي فرق بينه وبين العوام.

واجهد بعزم قوي لا انثناء له ... . . . . . . . . .
اجهد في تحصيل العلم والعمل به بعزم قوي لا انثناء له، لا تنثني لا يثنيك أي شيء من المغريات، لا يثنيك لين الفراش، ولا جمال الزوجة، ولا طيب الهواء والجو، ولا متعة التنزهات والرحلات.
واجهد بعزم قوي لا انثناء له ... لو يعلم المرء قدر العلم لم ينمِ
يعني لو أن الإنسان يدرك حقيقة هذا العلم ما تهنأ بنوم؛ لماذا؟ يريد أن يستغل هذه الساعات التي ينامها في تحصيل أكبر قدر ممكن من العلم.
والنصح فابذله للطلاب محتسباً ... . . . . . . . . .

(3/8)

يعني على العالم أن يبذل النصح لطلابه، على العالم أن ينصح لطلابه، والنصيحة كما جاء في الحديث: ((الدين النصيحة)) وأولى الناس بنصحك أهل بيتك ومعارفك وأقاربك وجيرانك وطلابك، الأقربون أولى بالمعروف {وَأَنذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ} [(214) سورة الشعراء] والطلاب بمنزلة الأولاد، فعلى العالم أن يبذل النصيحة لهم، كما أن على الطالب ألا يضجر الشيخ، إذا رأى أن الوقت غير مناسب، أو أن الشيخ غير متهيئ للإكثار من الأسئلة يترك، تجد بعض الطلاب –هداهم الله- ولا شك أن هذا باعثه الحرص على الإفادة والاستفادة من الشيخ، مجرد ما يسلم الشيخ من الصلاة قبل أن يؤدي الأذكار يأتي ليسأل، ويصعب أن يقول الشيخ باستمرار: انتظر قليلاً، دعنا نذكر الله وكذا، تجد بعض أهل العلم إذا سلم جهر بالذكر على غير عادته ليخبر الطالب اللي بجنبه ومن عن يمينه واللي بيساره أن المسألة ما زالت يعني، انتظر قليلاً، وبعض الطلاب ما يقدر هذه الأمور، وبعضهم إذا رأى الشيخ يقرأ قرآن، جالس في المسجد يقرأ القرآن، أكثر عليه من الأسئلة وأنهى الوقت بأسئلته وبمشاكله وقضاياه، وإذا قال له الشيخ: أنا والله مشغول الآن، قال: كيف مشغول؟ جالس يقرأ قرآن ومشغول؟ ويش معنى مشغول؟ يعني ما يقدرون المسائل قدرها، وهذا فيه إحراج للشيوخ، وبعض الطلاب ما يدرك مثل هذه الأمور، يريد أن يأخذ حاجته، والمطالبة من الطرفين، لا يطالب طرف على حساب طرف آخر، الشيخ عليه أن يبذل، على الشيخ أن يبذل، وعلى الطالب أن يرفق بشيخه، ولا يضجر شيخه؛ لأن الشيخ ظروفه مثل ظروف غيره، أحياناً يأتي بعد درس وينصرف إلى بيته فيتبعه بعض الطلاب ويوقفونه عند الباب، يمكنه محتاج للدورة، والطالب ما يقدر هذه الأمور، أو يكون بعد صلاة ظهر أو عصر والشمس محرقة، ويوقف الشيخ في الشمس، هذا موجود من كثير من الطلاب، فيصعب على الشيخ أن يصرفهم بأسلوب غير مناسب، وبعض الطلاب لا يفيد به إلا التصريح، فكما أن الشيخ مطالب بالبذل والصبر على الطلاب ومحض النصح للطلاب، أيضاً الطرف الآخر مطالب، وفي آداب العالم والمتعلم ما يكفي ويشفي، لكن كثير من طلاب العلم في غفلة عن دراية هذه الأمور، ومراجعة هذه الأمور، والصحابة

(3/9)

كانوا على أدب رفيع قوي مع النبي -عليه الصلاة والسلام-، وقد نهوا عن الإكثار من الأسئلة، أسئلة يستفيدون منها، وقد أمر الله -جل وعلا- بالسؤال {فَاسْأَلُواْ أَهْلَ الذِّكْرِ} [(43) سورة النحل] لكنهم نهوا عن الإكثار من الأسئلة التي تضجر، ابن آدم مركب من أمور من لحم ودم ومشاعر ومن .. ، المقصود أنه يضجر مهما كان، إنما أنا بشر -عليه الصلاة والسلام- مع ما جُبل عليه من خلق ومن حلم ومن تواضع لكن مع ذلك نهوا عن الإكثار من المسائل لهذا الأمر، فكانوا يفرحون إذا جاء الرجل العاقل من أهل البادية ليسأل النبي -عليه الصلاة والسلام- من أجل أن يستفيدوا.
فعلى طالب العلم أن يتحين الأوقات المناسبة، ولا يضجر الشيخ، كما أن على الطرف الآخر على الشيخ أن يبذل، أخذ الله عليه العهد والميثاق أن يبين ولا يكتم، على ما ستأتي الإشارة إليه في هذه المنظومة -إن شاء الله تعالى-.
والنصح فابذله للطلاب محتسباً ... في السر والجهر والأستاذ فاحترمِ
النصح للطلاب لا بد منه، إذا جاء طالب يستشير في كتاب يقرأ على العالم أن ينظر مستوى هذا الطالب ويشير إليه بما يناسبه، ولا ينظر إلى مصلحته هو، إنما ينظر إلى مصلحة الطالب وينصح للطالب، بعض الشيوخ إذا جاءه الطالب قال: أريد أن أقرأ عليك، ويش تختار لي أي كتاب؟ فبعض الشيوخ يختار ما يحتاجه من الكتب هو، هذا ليس من النصح للطالب، وقد يكون هذا الكتاب غير مناسب للطالب، فمن باب النصيحة وبذل النصيحة لهذا الطالب أن ينظر الشيخ فيما ينفع الطالب.
والنصح فابذله للطلاب محتسباً ... في السر والجهر والأستاذ فاحترمِ
ومرحباً قل لمن يأتيك يطلبه ... وفيهم احفظ وصايا المصطفى بهمِ
من يأتيك يطلبه من أهل البلد، وليكن عنايتك وترحيبك بمن هو أبعد فأبعد عن أهل البلد؛ لأن أهل البلد ما تعبوا مثل تعب من جاء من الآفاق، فهؤلاء لا شك أنهم أهل للعناية والرعاية.
ومرحباً قل لمن يأتيك يطلبه ... وفيهم احفظ وصايا المصطفى بهمِ

(3/10)

أخرج الترمذي وابن ماجه من حديث أبي سعيد الخدري بسند فيه كلام لأهل العلم عن رسول الله -صلى الله عليه وسلم- قال: ((سيأتيكم أقوام يطلبون العلم فإذا رأيتموهم فقولوا: مرحباً بوصية رسول الله -صلى الله عليه وسلم-)) والحديث لا يسلم من ضعف.
والنية اجعل لوجه الله خالصة ... إن البناء بدون الأصل لم يقمِ
ما في بناء بدون قاعدة وبدون أساس، والنية هي الأصل، والإنسان يؤجر على نيته أكثر من أجره على عمله، العمل المجرد عن النية لا أجر فيه، بينما النية المجردة عن العمل إذا وجد ما يمنع منه يرتب عليها الأثر.
والنية اجعل لوجه الله خالصة ... إن البناء بدون الأصل لم يقمِ
ومن يكن ليقول الناس يطلبه ... أخسر بصفقته في موقف الندمِ
أول من تسعر بهم النار ثلاثة: رجل تعلم العلم وتعب في تحصيله ثم علم الناس، فيجاء به يوم القيامة فيقال: ماذا صنعت؟ فيقول: والله تعلمت وتعبت وسهرت وبذلت ثم علمت الناس، وهديت الناس، وأرشدت الناس ثم يقال له: كذبت، إنما فعلت ذلك ليقال: عالم، ثم يسحب على وجهه ويلقى في النار، والثاني المجاهد يؤتى به فيقال له: ماذا صنعت؟ فيقول: جاهدت في سبيلك حتى استشهدت، فيقال: كذبت، إنما قاتلت ليقال: جريء شجاع، وقد قيل، ثم يسحب على وجهه فيلقى في النار، والثالث: المنفق صاحب الأموال الذي ينفقها في وجوه الخير فيما يبدو للناس، ثم يقال له: ماذا صنعت؟ فيقال: جمعت الأموال وأنفقتها .. ، ما من سبيل ترضاه إلا وقد أنفقت فيه، فيقال له: كذبت، إنما أنفقت ليقال: جواد، فيسحب على وجهه فيلقى في النار.
فهؤلاء الثلاثة هم أول من تسعر بهم النار يوم القيامة، فالأمر عظيم جد خطير، يعني ما هي المسألة سهلة لا يمكن أن تخرج من هذا الشأن كفافاً لا عليك ولا لك، لا، فإما أن تكون في الدرجات العليا يتراءك أهل الجنة كالكوكب الدري الغابر في السماء من عظم المنزلة ورفعت الدرجات، أو تكون أول من تسعر به النار يوم القيامة، فاختر لنفسك.
ومن يكن ليقول الناس يطلبه ... أخسر بصفقته في موقف الندمِ
حين لا ينفع الندم.
ومن به يبتغي الدنيا فليس له ... يوم القيامة من حظ ولا قسمِ
كفى به من كان في شورى وهود وفي الـ ... إسراء موعظة للحاذق الفهمِ

(3/11)

الذي في الشورى قول الله -جل وعلا-: {مَن كَانَ يُرِيدُ حَرْثَ الْآخِرَةِ نَزِدْ لَهُ فِي حَرْثِهِ وَمَن كَانَ يُرِيدُ حَرْثَ الدُّنْيَا نُؤتِهِ مِنْهَا وَمَا لَهُ فِي الْآخِرَةِ مِن نَّصِيبٍ} [(20) سورة الشورى] معلق بالإرادة، الإرادة هي النية، والتي في هود قوله: {مَن كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لاَ يُبْخَسُونَ * أُوْلَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الآخِرَةِ إِلاَّ النَّارُ وَحَبِطَ مَا صَنَعُواْ فِيهَا وَبَاطِلٌ مَّا كَانُواْ يَعْمَلُونَ} [(15 - 16) سورة هود].
كفى به من كان في شورى وهود وفي الـ ... إسراء موعظة للحاذق الفهمِ
والذي في الإسراء: {مَّن كَانَ يُرِيدُ الْعَاجِلَةَ عَجَّلْنَا لَهُ فِيهَا مَا نَشَاء لِمَن نُّرِيدُ ثُمَّ جَعَلْنَا لَهُ جَهَنَّمَ يَصْلاهَا مَذْمُومًا مَّدْحُورًا * وَمَنْ أَرَادَ الآخِرَةَ وَسَعَى لَهَا سَعْيَهَا وَهُوَ مُؤْمِنٌ فَأُولَئِكَ كَانَ سَعْيُهُم مَّشْكُورًا * كُلاًّ نُّمِدُّ هَؤُلاء وَهَؤُلاء} [(18 - 20) سورة الإسراء] يعني بعد أن بين للفريقين طريق النجاة وطريق الشقاء {وَهَدَيْنَاهُ النَّجْدَيْنِ} [(10) سورة البلد] ولم يبق لأحد {كُلاًّ نُّمِدُّ هَؤُلاء وَهَؤُلاء مِنْ عَطَاء رَبِّكَ وَمَا كَانَ عَطَاء رَبِّكَ مَحْظُورًا} [(20) سورة الإسراء].
إياك واحذر مماراة السفيه به ... كذا مباهاة أهل العلم لا ترمِ
روى ابن ماجه والترمذي بسند فيه كلام عن ابن عمر مرفوعاً: ((من طلب العلم ليماري به السفهاء، أو ليباهي به العلماء، أو ليصرف وجوه الناس إليه فهو في النار)) نسأل الله العافية.
فإن أبغض كل الخلق أجمعهم ... إلى الإله ألد الناس في الخصمِ
في صحيح البخاري من حديث عائشة -رضي الله عنه- قالت: قال رسول الله -صلى الله عليه وسلم-: ((أبغض الرجال إلى الله الألد الخصم)) الخصم دائم الخصومة (فعل) صيغة مبالغة (فعل) مثل حذر، الدائم الخصومة، والألد هو الذي يدعي الباطل ولا يقبل الحق، يجادل عن الباطل بقوة، وإذا عرض عليه الحق وبين له لم يقبله.

(3/12)

والعجب فاحذره إن العجب مجترفٌ ... أعمال صاحبه في سيله العرمِ
لماذا؟ لأن المعجب بعمله مزكٍ لنفسه ولعمله، مترفع عن الخلق، متكبر عليهم، يرى أن له فضل على الناس.
والعجب فاحذره إن العجب مجترفٌ ... أعمال صاحبه في سيله العرمِ
محبط للأعمال -نسأل الله السلامة والعافية-.
وبالمهم المهم ابدأ لتدركه ... . . . . . . . . .
يعني العلم كثير.
وبالمهم المهم ابدأ لتدركه ... . . . . . . . . .
لأن العلم بحور، لا يمكن أن يحاط به، إذا كان علم موسى والخضر في علم الله -جل وعلا- مثل ما نقر العصفور من البحر، والله -جل وعلا- يقول لجميع المخلوقين: {وَمَا أُوتِيتُم مِّن الْعِلْمِ إِلاَّ قَلِيلاً} [(85) سورة الإسراء] يعني إذا ضم علم جميع المخلوقين ما هو بالنسبة لعلم الله -جل وعلا- إلا شيء يسير، فعلى طالب العلم أن يبدأ بالمهم المهم، وتجد بعض الطلاب عندهم كتب كثيرة جداً، والتحصيل أقل، وكثرة الكتب ليست علامة على كثرة العلم أبداً، بل هي في الغالب مشغلة عن التحصيل، تجده هذا اليوم يأخذ الكتاب يقرأ له كلمة، يأخذ هذا الكتاب ويقرأ صفحة، ثم يتنقل من علم إلى علم، ينظر في علوم لا حاجة له بها، ويترك الأهم فلا يلتفت إليه، فيكون هذا على حساب هذا، والواقع يشهد بهذا، يعني إذا ذهبتم إلى المكتبات تجدون كتب تُحقق من قبل طلاب علم، هي أبعد ما تكون عن الأهمية، يعنى بعض الطلاب بجزء بيبي، وجزء الألف دينار، وجزء كذا، وإذا سألته عن أوضح حديث في صحيح البخاري ما يدري، ليست له عناية في البخاري، هذا ابتدأ بالمهم المهم؟ لا، هذا اشتغل بالمفضول عن الفاضل.
وبالمهم المهم ابدأ لتدركه ... . . . . . . . . .
لأن المسألة مسألة صعود وترقي، يبدأ بالمهم فالمهم؛ لأن العمر لا يستوعب كل شيء، ما يقول: والله أنا با أخر هذا العلم إلى أن أفرغ له، عليه أن يقدم ما يحتاج إليه في كل علم من العلوم، بدءاً من الدرجة الأولى، ثم الثانية، ثم إلى أن يصعد إلى السلم الذي أو رأس السلم الذي رتبه أهل العلم لطبقات المتعلمين.
وبالمهم المهم ابدأ لتدركه ... وقدم النص. . . . . . . . .
النص من الكتاب والسنة يقدم على قول كل أحد.

(3/13)

"والآراء فاتهمِ" يعني بدلاً من أن تقدم هذه الآراء، ويحكم بها على النصوص قدم النصوص واتهم الآراء، يعني بعض المقلدة إذا أحضر له أو ذكر له الدليل الصحيح من الكتاب أو من السنة قال: ولو، لو كان .. ، يعني أنت أعرف من الإمام أحمد، أو من الإمام أبي حنيفة أو من الإمام مالك، أنت أعرف منهم؟ يعني يخفى عليهم هذا الدليل؟ ما يمكن يخفى، تعرفه أنت، أو فهمك أفضل من فهم الإمام أحمد أو غير الإمام أحمد؟
المقصود أن الإنسان إذا سمع قال الله وقال رسوله يقف، وقد أحسن من انتهى إلى ما سمع.
العلم قال الله قال رسوله ... قال الصحابة هم أولو العرفانِ
وبالمهم المهم ابدأ لتدركه ... وقدم النص والآراء فاتهمِ
الآراء التي تخالف النصوص اتهمها لا تتهم النص؛ لأن بعض الناس يتهم النص أنه يحتمل تأويل، يحتمل نسخ، يحتمل أنه مخصص، يحتمل أنه مقيد، ومع ذلك يعمل بأقوال الأئمة، ولا يعني هذا أن أقوال الأئمة تهدر، لا، يستفاد منها، لكن الأقوال والاجتهادات والأقيسة في مقابل النصوص فاسدة الاعتبار عند أهل العلم، "والآراء فاتهمِ".
قدم وجوباً علوم الدين إن بها ... يبين نهج الهدى من موجب النقمِ
قدم علوم الدين، يعني طالب العلم عنده مكتبة فيها كل الفنون، فيها التفسير، وفيها الحديث، وفيها العقيدة، وفيها الفقه، وفيها التاريخ، وفيها الأدب، وفيها وفيها وفيها، فيها الطب، فيها رحلات، وفيها موسوعات، كل العلوم موجودة، فيها الدواوين، فيها الشعر والنثر والقصص وغيرها، والمجلات، والذكريات، وفيها من كل شيء، ما الذي العناية به أهم؟ يقول:

(3/14)

"قدم وجوباً علوم الدين" علوم الدين هي التي جاءت النصوص بمدحها، ومدح أربابها وحامليها، أما العلوم الأخرى فهي قد تكون مما يعين، قد يكون فيها إعانة على التحصيل من بعض الوجوه، يعني تقرأ في كتب التاريخ؛ لأن فيها متعة وفيها عبرة، فيها عبرة التاريخ كما يقولون: يعيد نفسه، والأسباب التي انعقدت لهلاك الأمم السابقة إذا وجد نظائرها النتائج واحدة، السنن الكونية لا تتغير، ولذا إذا لو قرأ طالب العلم في الجزء السادس من نفح الطيب وطبق على وضعنا الحالي القائم يضع يده على قلبه، يقول: اللهم سلم سلم، التاريخ يعيد نفسه، بنفس الأسلوب الذي نعيشه الآن، وذهب أولئك نهباً للأعداء وفريسة للأعداء، استولي على محارمهم وعلى أملاكهم، وشردوا وقتلوا، والنتائج واحدة، السنن الكونية لا تتغير ولا تتبدل، ونعيش ما يقرب من عيشهم الآن.
قدم وجوباً علوم الدين إن بها ... يبين نهج الهدى من موجب النقمِ
طالب العلم أيضاً قد يحتاج إلى شيء من الاستجمام والراحة والاطلاع على أخبار الأمم الماضية واللاحقة والمعاصرة يحتاج إلى أن يخرج قليلاً من باب الاستجمام، ومن باب توسيع الأفق؛ لأن بعض المسائل تحتاج إلى شيء من السعة، يعني لو ضربت مثال واحد لبان لنا أن أهل العلم لم يهملوا العلوم الأخرى، لكن يجعلونها خادمة لعلوم الدين، لا يجعلونها أصول قائمة برأسها ينبغي أن تخدم، لا، يجعلونها خادمة لعلوم الدين، فالمثال الذي تقدم في ألفاظ الجرح والتعديل قول أبي حاتم الرازي في جبارة بن المغلس بين يدي عدل، الحافظ العراقي يقول: هذا تعديل، يعني أبو حاتم يوثقه، ويقرأها: "بين يديَّ عدلٌ" وهذا توثيق، لكن الحافظ ابن حجر أوجس خيفة من هذه اللفظة؛ لماذا؟ لأنها من بين أقوال أهل العلم التي كلها تنصب في تضعيف هذا الرجل، فكيف يقول أبو حاتم وهو أشدهم: "بين يدي عدل" فصار يبحث، فوجد في أدب الكاتب ما فيه طرف الخيط، وأن شخصاً يقال له: العدل بن جزء بن سعد العشيرة على شرطة تبع، ثم وجد أيضاً في الأغاني ما يدل على ذلك بزيادة، وأن تبع إذا أراد قتل شخص قال: استلمه يا العدل، وهو على شرطته، فيقول الناس: "بين يدي عدل" يعني هلك، خلاص انتهى.

(3/15)

وفي الأغاني أيضاً قصة أخرى إبراهيم بن هارون الرشيد كان على مأدبة، ومعه القائد طاهر، فأخذ هذا الصبي هندبات إما كوسة وإلا قرع وإلا شيء من هذا، أخذها من الطعام فضرب بها عين طاهر، طاهر أعور، ضرب العين السليمة، فذهب يشكوه إلى والده، فقال: هذا ما فعل هذا الصبي بعيني السليمة، والأخرى بين يدي عدل، يعني تالفة، يعني صرنا نستفيد من هذه الكتب، لكن فائدة يعني فائدة لا تعادل حجم هذه الكتب وما فيها من شرور، فيها شرور، وفيها أيضاً فيها مجون، وفيها كلام سخيف ومخل بالأدب، ولا يليق بطالب العلم، لكن مع ذلك يستفاد منها على إقلال، يعني ما يوغل فيها، وتجعل ديدن وإلا ورد كما يفعله بعض الناس، بعض الناس يقرأ الأغاني مراراً، أو يقرأ مثلاً كتب الأدب المطولة والمختصرة، ويعنى بالموسوعات وبالرحلات وبالذكريات، ويترك قال الله قال الرسول، هذا ليس بصحيح، ولذا قال:
قدم وجوباً علوم الدين إن بها ... يبين نهج الهدى من موجب النقمِ
وكل كسر الفتى فالدين جابره ... والكسر في الدين صعب غير ملتئمِ
كل كسر سواءً كان حسي أو معنوي، سواء انكسر أحد أعضائه ينجبر هذا، والدين يعوض، وسواء كان معنوي أيضاً وجد من يسخر منه، وجد من يهزأ به، هذا أمره يسير؛ لأنه معلق بالدنيا، والدنيا ليست شيء ممر.
وكل كسر الفتى فالدين جابره ... والكسر في الدين صعب غير ملتئمِ
لا سيما إذا لم يتدارك بتوبة وأوبة ورجعة.
دع عنك ما قاله العصري منتحلاً ... وبالعتيق تمسك قط واعتصمِ

(3/16)

"دع عنك ما قاله العصري منتحلاً" يعني من علومهم المعاصرة التي لا تعين على ما يورث الخشية لله -جل وعلا- من علوم الكتاب والسنة وعلوم الدين التي جاء الحث عليها، فعلوم المعاصرين يستفاد منها في أمور الدنيا، يعني لو أن الإنسان أفنى عمره وتخصص في الطب أو في الهندسة أو في الزراعة أو في الكيمياء أو في غيرها من العلوم هذا يستفيد في أمور دنياه، كأنه نجار، كأنه مزارع، وأيضاً النية لا تؤثر فيها، لا تؤثر سلباً، يعني لو قصدها، قال: أنا أتعلم الطب أتكسب، لا أريد إلا الدنيا ما عليه شيء، يعني مثل المزارع ومثل التاجر ومثل الصانع هذه أصلها للدنيا، لكن إذا نوى بذلك التقرب إلى الله -جل وعلا- ونفع العباد يؤجر على هذه النية.
دع عنك ما قاله العصري منتحلاً ... وبالعتيق تمسك قط واعتصمِ
يعني في وقت من الأوقات يقال لطلاب العلم وقد سمعناه وقيلت لنا: اترك تفسير الطبري، تفسير ابن كثير، هذه مضى وقتها، عليك بما كتبه المعاصرون، الذين يعرفون مشاكل العصر، وقضايا العصر، وينزلون عليها، اترك كتب المتقدمين نقول: لا "وبالعتيق تمسك" ما في علم إلا بكتب المتقدمين، يعني كون الإنسان يطلع على ما كتبه المعاصرين طيب وجيد، يطلع على ما كتبه العلماء المعاصرين، لا سيما من كانت عنده شيء من الالتزام بالقواعد، قواعد العلم والتعليم، أما من انسلخ مما ينبغي أن يزاوله شارح الكتاب أو شارح السنة هذا لا يلتفت إليه، يعني مثل تفسير طنطاوي جوهري الذي كأنه كتاب علوم، كله رسوم لذوات الأرواح، وكله نظريات، وكله نقول عن يهود ونصارى وكفار، وتجارب أمم، يعني كلها .. ، الكتاب محشو بمثل هذا، والفائدة في جانب هذه الأمور قليلة جداً.

(3/17)

يعني من الطرائف التي ذكرها، يعني استدل على جواز التصوير: {إِذْ يُرِيكَهُمُ اللهُ فِي مَنَامِكَ قَلِيلاً وَلَوْ أَرَاكَهُمْ كَثِيرًا لَّفَشِلْتُمْ} [(43) سورة الأنفال] يقول: هو يرى العدو على حقيقته، ولا يمكن أن يرى حقيقة أقل مما هو عليه إلا بصورة، ليست حقيقة، أوروا العدد قليل بصورة لا بالحقيقة، فهذا يدل على جواز التصوير، يقول: فعرضت هذا .... ، قلت: هذا يدل على جواز التفسير، فعرضت هذا الاستنباط على شيخ من شيوخ الأزهر، فقال: أنا أذهب إلى أبعد من ذلك فأقول: إن هذا يدل على وجوب التصوير، يعني مثل هؤلاء يؤخذ عنهم علم، أو تضاع الأوقات في قراءة كتبهم! وعندنا أئمة إمام المفسرين على الإطلاق الطبري، وشيخهم ابن كثير، وهذه الكتب التي هي من مشكاة النبوة، التفسير بالأثر، بأقوال النبي .. ، تفسير القرآن بالقرآن، تفسير القرآن بالسنة، بأقوال الصحابة والتابعين، باستنباط على الوجه الشرعي المعروف، على الجادة المعروفة عند أهل العلم، أهل علم وعمل، أهل تقوى، أهل ورع، ولا يمنع أن تأخذ من التفاسير الأخرى ما يعينك على الاستنباط من الكتاب، وما يدلك على إعجاز القرآن وبلاغة القرآن، تأخذ من كل اتجاه بطرف، يعني تأخذ من أحكام القرآن، تقرأ في الكتب التي أعربت القرآن، تقرأ في الكتب التي بينت وجوه إعجاز القرآن، تقرأ في شروح الأحاديث التي تعينك على فهم كلام النبي -عليه الصلاة والسلام-.
. . . . . . . . . ... وبالعتيق تمسك قط واعتصمِ
لتلزم الجادة، يعني كتابات المعاصرين ومن بيئات وثقافات متفاوتة ومتباينة لا بد أن يوجد عندك شيء من الاضطراب، أما إذا كنت على الجادة في تلقيك عن كتب الأئمة من أهل العلم فهذا بإذن الله -جل وعلا- تكون النتيجة مضمونة، والله أعلم.
وصلى الله وسلم وبارك على عبده ورسوله، نبينا محمد وعلى آله وصحبه أجمعين.

(3/18)


المنظومة الميمية في الآداب الشرعية للعلامة حافظ حكمي (4)

شرح المنظومة الميمية في الآداب الشرعية

بسم الله الرحمن الرحيم

المنظومة الميمية في الآداب الشرعية - للعلامة حافظ حكمي (4)
الشيخ: عبد الكريم بن عبد الله الخضير
السلام عليكم ورحمة الله وبركاته.
يقول: ما أفضل طبعات هذه المنظومة؟
لعله يقصد المنظومة الميمية للشيخ حافظ، المنظومة طبعت في حياته على نفقة الملك سعود طبعة جيدة، فيها أخطاء يسيرة يمكن أن تستدرك، ثم طبعت بعد ذلك مراراً، وباعتبار أن الكتاب ما تداوله النساخ، فأخطاؤه طفيفة.
يقول: هل يجوز للرجل أن يأخذ زوجته إلى حمام عام به غرف خاصة للاستحمام معاً؟
هذا إن كان في بيته متسع فالأصل أن يستحم مع زوجته أو بمفرده، وتستحم بمفردها في بيت يكنهما، أما إذا كانت البيوت تضيق عن هذا، وهم بحاجة إلى الاستحمام، فإذا ذهبت الزوجة إلى حمامات النساء، وذهب هو إلى حمامات الرجال فهذا هو الأصل؛ لأن الاختلاط ولو في الممرات لا شك أنه يترتب عليه أمور لا تحمد، لا سيما في الحمامات التي تتطلب شيء من التكشف، لا أقول: كشف عورات مغلظة وإلا شيء، إنما لوجود المياه ووجود المنظفات وكذا قد يحتاج الإنسان إلى رفع ثوبه فيبدو شيء من جسده.
يقول: عند متابعتي للدروس العلمية الشرعية عبر الإنترنت هل تحصل لي فضيلة الأجر كالذي يحضر في المسجد؟
لا، أنت الآن حديث: ((من سلك طريقاً يلتمس فيه علماً)) أنت جالس في بيتك ما سلكت الطريق، لكنك مع ذلك تعد من طلاب العلم، ولك أجر عظيم -إن شاء الله تعالى-، وصرفك لهذا الوقت وهذا الجهد أيضاً تؤجر عليه، لكن يختلف الوضع بين كون الطالب يأخذ من الشيوخ مشافهة ومباشرة ويجثو بين أيديهم، ويتكلف عناء الطريق، وعناء الظروف من حر وبرد يختلف اختلافاً كبيراً عن شخص جالس في بيته ويسمع من جهاز أو آلة أو شريط، أو ما أشبه ذلك، وعلى كل حال هو مأجور، إذا لم يتيسر له سلوك الطريق والحضور بين يدي الشيوخ فيرجى.
هذا يقول: أنا صاحب السؤال أمس هل يكتفى بكتب الحديث عن الفقه، فبماذا يبدأ طالب العلم هل يبدأ بكتب الحديث أم يبدأ بكتب الفقه؟ وما هو الكتاب الذي يمكن أن يكتفي به في الفقه، خاصة للطالب المتقدم في السن؟

(4/1)

عرفنا بالأمس أن كتب الحديث متون الحديث المرتبة لطلاب العلم لا بد مما يواكبها من المتون الفقهية، فالمتن الفقهي بحاجة ماسة إلى كتب الحديث، لا سيما كتب أحاديث الأحكام، وأيضاً كتب أحاديث الأحكام بحاجة ماسة إلى كيفية الاستنباط عند أهل العلم، والتصرف في النصوص المتعارضة، فتجد في كلام أهل العلم ما يحل لك إشكال في حديثين متعارضين، فيمشيان معاً يتواكبان أعني متون الفقه مع متون الحديث، وكلها مرتبة عند أهل العلم، لا متون الحديث ولا متون الفقه، يعني لو أن الطالب مثلاً بدأ بعمدة الأحكام مع عمدة الفقه، أو بدأ ببلوغ المرام مع زاد المستنقع؟ هذا يخدم هذا، وهذا يخدم هذا.
يقول: ماذا يفعل من كان لديه زوجة ينصحها زوجها عن مشاهدة المسلسلات والأفلام والأغاني فلا تمتثل لأمره، وينصحها دائماً ولكن لا تستجيب، والأدهى من ذلك أن أمها تشجعها على ذلك، هل يتركها أم ماذا يفعل بها؟
على كل حال هذه مخالفات ومعاصي، فعليك أن تستمر في نصحها، وتوجيهها بالرفق واللين، وبيان الأضرار الناتجة والناجمة عن مشاهدة هذه الأفلام وهذه المسلسلات وهذه الأغاني، وتحضر لها البديل، والرفق ما دخل شيئاً إلا زانه، وعليك أن تصبر وتجتهد في نصحها، وتغيير مسارها ومسلكها، ومثل هذه الأمور لا توجب طلاق ولا تقتضيه؛ لأنها مخالفات ومعاصي تتحملها هي، فإذا أبرأت ذمتك بنصحها ومنعت من دخول هذه الأشياء إلى بيتك؛ لأنك أنت صاحب السلطان، لك أن تمنع هذه الآلات من دخول البيت، هذا إذا لم تستجب بالرفق واللين وتتركها قناعة، تتركها بشيء من الحزم.
يقول: إني أستمع إليك عن طريق البث، فهل يحصل لي فضل ما ورد في حديث: ((ما اجتمع قوم في بيت من بيوت الله))؟
يعني أنت تستمع في بيت من بيوت الله أو في بيتك؟ لأنه يوجد في بلدان أخرى يجتمعون في مسجد ويستمعون هؤلاء اجتمعوا في بيت من بيوت الله، لكن إذا كنت تستمع وأنت في بيتك فأنت في بيتك، ولست في بيت من بيوت الله، وأجرك عند الله عظيم، إلا أنه لا يصل إلى حد الأجر المرتب على التعني لحضور الدروس.
يقول: هل الأفضل بالنسبة لي أن أجلس في مصلاي، وأن أقرأ القرآن حتى تطلع الشمس، أو الخروج من المسجد لأجل الاستماع إليكم؟

(4/2)

الأفضل أن تجمع بينهما، فتجلس في مصلاك تذكر الله وتقرأ القرآن حتى ترتفع الشمس، ثم بعد ذلك تخرج إلى بيتك لاستماع الدروس، وإذا نظرنا في الموازنة بين هذه الأعمال الصالحة فتعلم العلم أفضل من نوافل العبادة، هذا إذا كانت قراءة القرآن لمجرد تحصيل الثواب المرتب على الحروف، أما إذا كانت قراءة القرآن على الوجه المأمور به للتعلم والتفقه والإفادة من كتاب الله فهذا أعظم وجوه الطلب.
سم.
الحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله، نبينا محمد وعلى آله وصحبه أجمعين.
قال العلامة حافظ -رحمه الله تعالى-:
ما العلم إلا كتاب الله أو أثرٌ ... يجلو بنور هداه كل منبهمِ
ما ثم علم سوى الوحي المبين وما ... منه استمد ألا طوبى لمغتنم
والكتم للعلم فاحذر إن كاتمه ... في لعنة الله والأقوام كلهم
ومن عقوبته أن في المعاد له من ... الجحيم لجاماً ليس كاللجم
وصائن العلم عمن ليس يحمله ... ماذا بكتمان بل صون فلا تلم
وإنما الكتم منع العلم طالبه ... من مستحقٍ له فافهم ولا تهم
وأتبع العلم بالأعمال وادع إلى ... سبيل ربك بالتبيان والحكم
واصبر على لاحق من فتنة وأذى ... فيه وفي الرسل ذكرى فاقتده بهم
لواحد بك يهديه الإله لذا ... خير غدا لك من حمر من النعم
واسلك سواء الصراط المستقيم ولا ... تعدل وقل: ربي الرحمن واستقم
الحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله، نبينا محمد وعلى آله وأصحابه أجمعين، أما بعد:
فيقول الناظم -رحمه الله تعالى-:
ما العلم إلا كتاب الله أو أثرٌ ... يجلو بنور هداه كل منبهمِ
العلم: قال الله قال رسوله، وأصل العلوم، وأس العلوم كتاب الله -جل وعلا-، وما جاء في بيانه على لسان نبيه -عليه الصلاة والسلام-.
ما العلم إلا كتاب الله أو أثرٌ ... . . . . . . . . .

العلم قال الله قال رسوله ... قال الصحابة هم أولو العرفان
ما العلم نصبك للخلاف سفاهة ... بين القرآن وبين قول فلان

(4/3)

المقصود أن العلم المعول فيه أولاً وآخراً على نصوص الوحيين، وما يقرأ وما يدرس من علوم أخرى إنما هي من أجل الإعانة على فهم الوحيين، قد يقول قائل: إن من طلاب العلم الآن من ينفق أوقاته بل عمره في علوم فيها شيء من البعد عن كتاب الله وسنة نبيه -صلى الله عليه وسلم- يتخصص في اللغة العربية، وينفق عمره ويموت على هذه الحالة، أو يتخصص في أصول الفقه مثلاً، أو يتخصص في أي علم من العلوم، أما إذا تخصص في الحديث أو تخصص في الفقه، واستند في فقهه على نصوص الوحيين هذا متخصص في الوحيين ولا إشكال فيه، إذا كان تخصصه في فقه الكتاب والسنة لا في الفقه الذي هو الرأي المجرد، فقه المقلدة، وإضاعة العمر في كتب التقليد، يدرس روضة الطالبين مثلاً للنووي سنين، أو يدرس الإنصاف اثنا عشر مجلد في سنين، هذا لا شك أنه بعيد عن الوحيين، عن علم الكتاب والسنة، اللهم إلا إذا اتخذ هذا الكتاب الفقهي منهج، وخطة بحث يسير عليها، فينظر في مسائل هذا الكتاب، ويسعى جاهداً للاستدلال لها من الكتاب والسنة، فيكون حينئذٍ يتفقه على الكتاب والسنة بواسطة هذين الكتابين، وإلا بعض الناس يتخصص في الفقه وتعرفون فقهاء المذاهب تنتهي أعمارهم وهم يجعلون أئمتهم هم الأصول، وإذا خالف قول الإمام نصاً من الكتاب والسنة فالمقدم قول الإمام، والنص إما مؤول أو منسوخ، فهل مثل هذا وإن تخصص في الفقه وزعم أنه يدخل في حديث: ((من يرد الله به خيراً يفقهه في الدين)) هل يدخل في الحديث؟ لا، لا يدخل يا أخي، هذا يتخصص في آراء الناس، الذي يتخصص في التفسير ومعوله وعمدته في تفسير كلام الله -جل وعلا- على كتب التفسير بالرأي، يمضي عمره في تفسير الرازي، تفسير الزمخشري، تفسير فلان، تفسير .. ، نعم إذا تخصص في التفسير بالأثر، فتخصص في التفسير من خلال تفسير الطبري، تفسير ابن أبي حاتم، تفسير ابن كثير، تفاسير الأئمة، تفاسير السلف، فهذا يدور في فلك الكتاب والسنة، فمعوله على الكتاب والسنة، وقد حضرت مجادلة بين شخص تخصصه في القرآن وعلوم القرآن، وآخر تخصصه في السنة، فقال صاحب القرآن اللي في قسم القرآن قال: يا أخي نحن أهل الله وخاصته، وقال الثاني لأنه يعرف أن زميله هذا وإن تخصص

(4/4)

في التفسير وعلوم القرآن إلا أنه إنما يدرس الطلاب التفسير من كتب التفسير بالرأي، يعني لا يوجد من يدرس التفسير في الدراسات المنهجية الأكاديمية من خلال تفسير الطبري أو ابن كثير، يعني دُرس ابن كثير سنين في كلية الشريعة، وانتقل منه إلى تفسير الشوكاني، لكن معول المتأخرين ممن يتصدى للتفسير الكتب التي فيها الطرائف، وفيها الاستنباطات الدقيقة، والأقوال العجيبة والغريبة، كتفسير الزمخشري، تفسير الرازي، التفاسير المعروفة عند أهل هذا الشأن.
قال له صاحب الحديث: أنتم أصحاب الرأي، يعني لا فرق بينكم وبين أهل الرأي، ونحن أهل الأثر، التفسير الحقيقي تبعنا ما هو تبعكم؛ لأنه ما التفسير إلا ببيان النبي -عليه الصلاة والسلام-، فإذا تطاول المتخصص في التفسير وهو بعيد كل البعد عن كتاب الله -جل وعلا- بما يعانيه ويزاوله من تفاسير بالرأي، وهي مشحونة بالآراء المخالفة لما جاء عن الله وعن رسوله من اعتقاد خلف يخالف ما عليه السلف، فمثل هذا لا يقال: إنه من أهل القرآن، أو من أهل الله وخاصته.
ما العلم إلا كتاب الله أو أثرٌ ... . . . . . . . . .

(4/5)

نعم التفسير بالأثر يجمع لك الأمرين، التفقه في فقه الكتاب والسنة يجمع لك الأمرين، لكن مع ذلك لو أن طالب علم اعتمد على كتاب فقهي مجرد عن الدليل، يعني يقال: الإنصاف مثلاً اثنا عشر مجلد ما في عدد المجلدات -صلى الله عليه وسلم- نعم هذا كتاب فقه محض، لكن هذه المسائل لها أدلتها، فإذا حرص طالب العلم الذي يتفقه على هذا الكتاب للاستدلال لمسائل الكتاب هذا يتفقه من الكتاب والسنة، ومعوله على الكتاب والسنة، وإن اتخذ هذا الكتاب وسيلة لهذا التفقه كما شرحنا مراراً التفقه عن طريق الزاد مثلاً، قد يقول قائل: والله الزاد ما فيه أدلة لا في كتاب ولا سنة، فيه أقوال المؤلف وفيها ما يخالف الدليل وفيها ما يخالف المذهب، نقول: لا مانع أن يتفقه طالب العلم على كتاب مختصر في مذهب معين من المذاهب المعتبرة عند أهل العلم، ويجمع أدلة هذه المسائل ويعنى بها، ويقارن بينها، ويذكر من وافق ومن خالف، وأدلة الموافق .. ، يتفقه على الكتاب والسنة بهذه الطريقة؛ لأن المسألة تحتاج إلى دقة في النظر، بعض الناس يلوم من يتفقه أو يتخصص في الفقه أو الأصول أو اللغة إذا سخر اللغة وقد تخصص فيها لخدمة الكتاب والسنة هذا يتعلم الكتاب والسنة ويعلم الكتاب والسنة، ويؤثر عن إمام من أئمة المسلمين أنه يقول: أخذت ثلاثين سنة أفتي الناس من كتاب سيبويه، يعني هل كتاب سيبويه فيه أحكام الصلاة وأحكام الزكاة؟ لا، فيه مسائل توضح له النصوص من الكتاب والسنة، فالذي يعنى باللغة العربية لخدمة الكتاب والسنة هذا على خير، هذا يدرس الكتاب والسنة، يعني ماذا لو شرح شخص كتاب مختصر في النحو الأجرومية مثلاً، ثم قال للطالب فلان: أعرب لي الفاتحة من خلال دراستك للأجرومية، أعرب لي سورة الناس من خلال .. ، وأعرب لي كذا، الطالب يفهم القرآن ويرتبط بالقرآن ويفهم اللغة، ومثله لو قال: في مشكلات في الأحاديث من حيث الإعراب، جمعها ووزعها على الطلاب فاستفادوا الأمرين العربية واستفادوا ما يتعلق بالسنة، وصلة الوحيين باللغة العربية قوية جداً، حتى أن بعض الأحكام اختلف فيها أهل العلم للاختلاف في إعرابها، فمعرفة العربية في غاية الأهمية لطالب الكتاب والسنة.

(4/6)

يعني من أوضح الأمثلة ما يُذكر في هذا الباب ((ذكاةُ الجنين ذكاةُ أمه)) والرواية الأخرى وهي ضعيفة: ((ذكاةُ الجنين ذكاةَ أمه)) الجمهور أخذوا بالرواية الأولى وقالوا: إن الجنين ذكاته هي ذكاة أمه، فإذا ذكيت الأم كفى، الحنفية قالوا: لا ((ذكاةُ الجنين ذكاةَ أمه)) يعني كذكاة أمه يذكى، لا بد أن يذكى مثل أمه، اختلف الحكم الشرعي.
أيضاً في مسائل الاعتقاد ما معوله على العربية، في مسائل كثيرة جداً مرجعها إلى العربية، لكن ماذا عن شخص تخصص في العربية ولم تكن النصوص على باله، وأمضى عمره في شرح المفصل لابن يعيش، كتاب مطول جداً، وفيه القيل والقال، وكلام كثير جداً، مفيد في بابه، لكنه مع ذلك عائق عن الأهم.
"وبالمهم المهم ابدأ لتدركه" كما في درس الأمس "وقدم النص" لا بد من تقديم النصوص، لا بد أن يكون السائق والحادي هو النص، لا بد أن يكون السائق والحادي لطالب العلم هو النص، وأما أقوال الرجال يستفاد منها في فهم النص، لا سيما أهل التحقيق منهم.
ما العلم إلا كتاب الله أو أثرٌ ... يجلو بنور هداه كل منبهمِ
ما ثم علم سوى الوحي المبين وما ... منه استمد ألا طوبى لمغتنمِ
ما في علم إلا عن طريق الوحيين، والذي يزعم أنه يتلقى العلم عن غير طريق النبي -عليه الصلاة والسلام- هذا ضال -نسأل الله السلامة والعافية-، فلا طريق موصل إلى الله -جل وعلا- إلا عن طريقه -عليه الصلاة والسلام-، فالعناية بأقواله وأفعاله وسيرته وشمائله من خير ما يعين على العلم والعمل.
والكتم للعلم فاحذر إن كاتمه ... في لعنة الله والأقوام كلهمِ

عليه لعنة الله والملائكة والناس أجمعين.
. . . . . . . . . ... في لعنة الله والأقوام كلهمِ
إذا كانت عليه لعنة الله والملائكة والناس أجمعين من بقي؟

(4/7)

"والكتم للعلم فاحذر" {إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِن بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلعَنُهُمُ اللهُ وَيَلْعَنُهُمُ اللَّاعِنُونَ * إِلاَّ الَّذِينَ تَابُواْ وَأَصْلَحُواْ وَبَيَّنُواْ} [(159 - 160) سورة البقرة] قد يمر بالإنسان ظرف، قد يمر به خوف، قد يمر به كذا، ثم يحتاج إلى بيان فيكتم، ثم إذا ندم على ذلك وتاب تاب الله عليه، لكن مع ذلك ليحذر طالب العلم الكتم له.
"ومن عقوبته" يعني عقوبة الكاتم.
. . . . . . . . . أن في المعاد له ... من الجحيم لجاماً ليس كاللجمِ
ما هو بمثل لجام فرس وإلا لجام بعير وإلا لجام حمار، لا، ما هو بعبارة عن حبل تلجم به الدابة، لا "ليس كاللجم".
أخرج الإمام أحمد وأبو داود والترمذي وابن ماجه من حديث أبي هريرة مرفوعاً: ((ما من رجل يحفظ علماً فيكتمه إلا أتي به يوم القيامة ملجماً بلجام من النار)) وهذا الحديث أقل أحواله الحسن؛ لأن له طرق يشد بعضه بعضاً، وفي لفظ: ((من سئل عن علم يعلمه فكتمه ألجم يوم القيامة بلجام من نار)) -نسأل الله السلامة والعافية-.

وصائن العلم عمن ليس يحمله ... . . . . . . . . .
نعم؟
طالب:. . . . . . . . .
العلم الوارد في النصوص الحث عليه والتحذير من كتمه أو الإخلال بالنية فيه إنما المراد به العلم الشرعي، لكن من باب النصيحة والدين النصيحة أن الإنسان إذا جاء يستشير ويستنصح في علوم الدنيا تبذل له النصيحة، يعني لو أن طبيباً صلى بمسجد من المساجد وقال له واحد: والله يا فلان أنت تخصصك في كذا، وأنا عندي هذه المشكلة، يقال له: تعال للعيادة، وامثل أمام الكونتر وقص الفاتورة وادفع القيمة، هذا ليس مما ينبغي أن يسود بين المسلمين، لكنه إن فعل ذلك لا يأثم، مثل المزارع ومثل الصانع؛ لأن الذي يأثم به العلم الذي يبتغى به وجه الله -جل وعلا-.
وصائن العلم عمن ليس يحمله ... ماذا بكتمان بل صون فلا تلمِ

(4/8)

يعني لو جاء شخص عليه أمارات أنه ليس من أهل العلم، ويسأل عن مسألة لا تهمه، ولا يحتاج إليها، مثل هذا لو لم يجب، وصُرف عما هو أهم بالنسبة له بأسلوب يسميه أهل البلاغة أسلوب الحكيم؛ لأن الإنسان قد يسأل عن شيء فيرى المسئول أن هذا السائل حاجته أمس إلى غيره، فيرشده إلى هذا الغير الذي هو أحوج إليه وأمس، هذا لا شك أنه ليس بكاتم.
وصائن العلم عمن ليس يحمله ... ماذا بكتمان بل صون فلا تلمِ
جاء في سنن ابن ماجه بسند ضعيف مرفوعاً: ((واضع العلم عند غير أهله كمقلد الخنازير الجوهر واللؤلؤ والذهب)) ولذا لا يحسن أن يؤتى بكتاب ويقرأ على أناس لا يستفيدون منه، فالناس منازل، ولهم عقول، فلا بد أن يفادوا بما يفيدهم، وما يناسب عقولهم، وأما الذي يكون لبعضهم فتنة، وبعضهم لا يفهم، وبعضهم يقع في العلم وأهله بسبب ذلك هذا لا يحسن أن يلقى على غير أهله.
وإنما الكتم منع العلم طالبه ... من مستحقٍ له فافهم ولا تهمِ
"الكتم منع العلم طالبه" يعني إذا جاء الطالب للشيخ واستفتى وسأل لا يكتم، وإذا أراد أن يقرأ لا يُمنع، لكن بحدود طاقة الشيخ؛ لأن طلاب العلم فيهم كثرة، والفنون كثيرة، والكتب كثيرة، ولو جاء كل واحد ولزمت إجابته لشق ذلك، بل لاستحال تلبية رغبات جميع طلاب العلم، يعني افترض أنك في منتصف كتاب، ويأتي طالب علم يقول: والله ودنا نبدأ من أول الكتاب، هل منعك لهذا الطالب أو عدم استجابتك لرغبته هذا كتم للعلم؟ لا، هذا ليس بكتم للعلم، الشيخ باذل ولا قصر، وإذا أراد أن يستجيب لكل طالب ما وفى بحاجة ولا واحد منهم؛ لأن كل واحد حاجته تختلف عن حاجة غيره.
وإنما الكتم منع العلم طالبه ... من مستحقٍ له فافهم ولا تهمِ
وأتبع العلم بالأعمال وادع إلى ... سبيل ربك بالتبيان والحكمِ
تعلم واعمل وعلم وادع وأمر وانه، إذا تعلمت العلم اعمل بهذا العلم، إذا تعلمت وعملت علم هذا العلم، وادع إلى ربك بالتبيان والحكم، مر بالمعروف، وانه عن المنكر، كل هذه من وظائف العالم والمتعلم على حد سواء.
وأتبع العلم بالأعمال وادع إلى ... سبيل ربك بالتبيان والحكمِ
واصبر على لاحق من فتنة وأذى ... فيه وفي الرسل ذكرى فاقتده بهمِ

(4/9)

فاقتده بهم، واصبر لا بد أن يعترضك في طريقك شيء من الأذى، ولذا في المسائل الأربع للإمام المجدد الشيخ محمد بن عبد الوهاب المسائل الأربع: الأولى العلم، الثانية: العمل بالعلم، والثالثة: الدعوة إليه، والرابعة: الصبر على الأذى فيه {وَالْعَصْرِ * إِنَّ الْإِنسَانَ لَفِي خُسْرٍ} [(1 - 2) سورة العصر] إلا من استثنى {إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ} [(3) سورة العصر] لا بد من توفر هذه الأمور، لا بد من الأذى، لا يظن الإنسان أنه يصل إلى المراتب والمنازل العليا ولا يحصل له شيء، ولا إمامة إلا بابتلاء وأشد الناس ابتلاءً الأنبياء، ثم الأمثل فالأمثل، ما في نبي ما ابتلي، ولا إمام من أئمة المسلمين سهلت له الطرق منذ أن ولد إلى أن مات أبداً، والإمام لا تنال بالراحة، بل لا بد من التعب ولا بد من العناء ولا بد من الأذى؛ لأن لك خصوم، فالمتعلم يعترضه ما يعترضه، وقد يعترضه أقرب الناس إليه من الوالدين والإخوة والأقارب، وما أشبه ذلك، المعلم كذلك يعترضه من يعترضه، وهذا كثير ومشاهد على مر العصور إذا كان الأنبياء ما سلموا من هذه الاعتراضات فأتباعهم على سننهم ونهجهم، ولذا يقول:
"وفي الرسل ذكرى" يعني تذكر، الرسول -عليه الصلاة والسلام- لما دعا قومه ماذا حصل له؟ آذوه ورموه بأبشع الأوصاف، وأدموا قدميه، وكسروا ثنيته.
. . . . . . . . . ... . . . . . . . . . وفي الرسل ذكرى فاقتده بهمِ
اقتده هذه هاء السكت {فَبِهُدَاهُمُ اقْتَدِهْ} [(90) سورة الأنعام] هذه هاء السكت.
واصبر على لاحق من فتنة وأذى ... فيه وفي الرسل ذكرى فاقتده بهمِ
لواحد. . . . . . . . . ... . . . . . . . . .
يعني لشخص واحد، واللام هذه مؤكدة، وواقعة في جواب قسم محذوف، والله
لواحد بك يهديه الإله لذا ... خير غدا لك من حمر من النعمِ

(4/10)

قال النبي -عليه الصلاة والسلام- لعلي: ((لئن يهدي الله بك رجلاً واحداً خير لك من حمر النعم)) واحد، ومعلم الناس الخير كم يهتدي على يديه، لا سيما إذا كان علمه وعمله وتوجيهه وتعليمه نابع من إخلاص لله -جل وعلا-، وإلا فكم ترون وتسمعون ممن يعلم ومن يفتي ومن يوجه وينصح، تجد الكلام لا أثر له، وهذا مرده إلى الإخلاص، والقبول من الله -جل وعلا-.
لواحد بك يهديه الإله لذا ... خير غدا لك من حمر من النعمِ
((لئن يهدي الله بك رجلاً واحداً خير لك من حمر النعم)) والدال على الخير كفاعله، ومن دل على هدى فله مثل أجر فاعله.
واسلك سواء الصراط المستقيم ولا ... تعدل. . . . . . . . .
عليك بالصراط المستقيم، واسأل الله -جل وعلا- حيث أمرك في كل ركعة من ركعات الصلاة أن يهديك الصراط المستقيم، وأنت على الصراط المستقيم اسأل الله -جل وعلا- أن يثبتك على الصراط المستقيم، ولا تعدل عنه، لا يميناً ولا شمالاً، لا تعدل عن الصراط المستقيم "ولا تعدل" لا تميل عن هذا الصراط المستقيم.
"وقل ربي الرحمن واستقمِ" ((قل آمنت بالله ثم استقم)) "قل ربي الرحمن واستقمِ" يعني على دينه وعلى صراطه المستقيم.
نعم.

الوصية بكتاب الله -عز وجل-
وبالتدبر والترتيل فاتلُ كتا ... ب الله لا سيما في حندس الظلمِ
حكم براهينه واعمل بمحكمه ... حلا وحظراً وما قد حده أقم
واطلب معانيه بالنقل الصريح ولا ... تخض برأيك واحذر بطش منتقم
فما علمت بمحض النقل منه فقل ... وكل إلى الله معنى كل منبهم
ثم المرا فيه كفر فاحذرنه ولا ... يستهوينك أقوام بزيغهم
وعن مناهيه كن يا صاح منزجراً ... والأمر منه بلا ترداد فالتزم
وما تشابه فوض للإله ولا ... تخض فخوضك فيه موجب النقم
ولا تطع قول ذي زيغ يزخرفه ... من كل مبتدع في الدين متهم
حيران ضل عن الحق المبين فلا ... ينفك منحرفاً معوج لم يقم
هو الكتاب الذي من قام يقرؤه ... كأنما خاطب الرحمن بالكلم
هو الصراط هو الحبل المتين هو الـ ... ميزان والعروة الوثقى لمعتصم
هو البيان هو الذكر الحكيم هو التـ ... تفصيل فاقنع به في كل منبهم
هو البصائر والذكرى لمدكر ... هو المواعظ والبشرى لغير عمي

(4/11)

هو المنزل نوراً بيناً وهدىً ... وهو الشفاء لما في القلب من سقم
لكنه لأولي الإيمان إذ عملوا ... بما أتى فيه من علم ومن حكم
أما على من تولى عنه فهو عمى ... لكونه عن هداه المستنير عمي
فمن يقمه يكن يوم المعاد له ... خير الإمام إلى الفردوس والنعم
كما يسوق أولي الإعراض عنه إلى ... دار المقامع والأنكال والألم
وقد أتى النص في الطولين أنهما ... ظل لتاليهما في موقف الغمم
وأنه في غد يأتي لصاحبه ... مبشراً وحجيجاً عنه إن يقم
والملك والخلد يعطيه ويلبسه ... تاج الوقار الإله الحق ذو الكرم
يقال: اقرأ ورتل وارق في غرف الـ ... جنات كي تنتهي للمنزل النعم
وحلتان من الفردوس قد كسيت ... لوالديه لها الأكوان لم تقم
قالا: بماذا كسيناها؟ فقيل: بما ... أقرأتما ابنكما فاشكر لذي النعم
لما انتهى الناظم -رحمه الله تعالى- من الوصايا العامة لطالب العلم أوصى بكتاب الله -جل وعلا-، ثم أردف ذلك بالوصية بالسنة، فقال -رحمه الله تعالى-:

الوصية بكتاب الله -عز وجل-
وبالتدبر والترتيل فاتلُ كتا ... الله لا سيما في حندس الظلمِ
جاء الترغيب في قراءة القرآن، وأن لقارئه بكل حرف عشر حسنات ((لا أقول: آلم حرف، ولكن ألف حرف، ولام حرف، وميم حرف)) فـ (آلم) ثلاثة حروف، فيها ثلاثون حسنة، وهذا على أقل تقدير، والمضاعفة من الله -جل وعلا- بكرمه الواسع الذي لا يحد تصل إلى سبعمائة ضعف، وجاء في حديث تكلم فيه أهل العلم في المسند: ((إن الله ليضاعف لبعض عباده إلى ألفي ألف حسنة)) الحسنة إلى مليونين حسنة، إذا قرأت القرآن على الوجه المأمور به بالتدبر والترتيل حصل لك من الأجور الشيء الذي لا يخطر على بالك، ولا على بال غيرك، يعني أقل تقدير الختمة الواحدة فيها ثلاثة ملايين حسنة، وعند جمع من أهل العلم أن أجر الحروف يثبت بمجرد القراءة، ولذا يرجح بعضهم السرعة في القراءة كسباً لأجر الحروف، وهذا قول معروف عند الشافعية، ومنهم من يقول: لا، القراءة على الوجه المأمور به أعظم أجراً من السرعة، ولو قلت الحروف، الناظم -رحمه الله تعالى- يقول:
وبالتدبر والترتيل فاتلُ كتا ... ب الله لا سيما في حندس الظلمِ

(4/12)

إذا قرأت في ساعة جزءاً واحداً بالتدبر والترتيل، وقرأ غيرك في الساعة خمسة أجزاء بالهذ أيهما أفضل؟ الخلاف معروف بين أهل العلم، الجمهور على أنك بالتدبر والترتيل تنال من الأجر أعظم مما يقرأه غيرك هذاً، ولو كان أكثر منك حروفاً، هذا قول الجمهور، وعند الشافعية أن تحصيل أجر الحروف أعظم، نعم؟
طالب:. . . . . . . . .
كيف؟
طالب:. . . . . . . . .
إيه معروف هذا، يعني افترض أن شخصاً يختم في الشهر عشر مرات، وآخر يختم في الشهر مرة واحدة، هذا الذي يختم عشر مرات أجره مضروبة الواحدة في ثلاثة ملايين، ثلاثين مليون حسنة في الشهر، والثاني الذي يتدبر ويرتل هذا أجر ختمة واحدة، لكنه أعظم في الكيفية وإن قلت الكمية.
فتدبر القرآن إن رمت الهدى ... فالعلم تحت تدبر القرآنِ
شيخ الإسلام -رحمه الله- يقول: قراءة القرآن على الوجه المأمور به تورث القلب من العلم والإيمان والطمأنينة ما لا يدركه من لا يفعل هذا الفعل، فهذا أمر فائدته .. ، كثيراً ما يذكر ابن القيم -رحمه الله- مواقف حصلت له بسبب هذا، وفي أول فائدة من كتاب الفوائد ذكر أنموذج للتدبر وفهم القرآن، كتاب الفوائد لابن القيم أول فائدة ذكر أنموذجاً للتدبر، لتدبر كلام الله -جل وعلا- من خلال سورة (ق) ابن القيم -رحمه الله- في الهدي يقول: هذا الذي يختم عشر مرات في الشهر، وذاك الذي يختم مرة واحدة في الشهر مثاله كمن أهدى درة واحدة، وهذا أهدى عشر درر، أهدى عشر، وهذا أهدى درة واحدة، أو هذا حصل له عشر، وهذا حصل له درة واحدة، فذهبا إلى السوق وعرضا ما معهما من هذه الجواهر الثمينة، هذه العشر الواحدة بألف، المجموع عشرة آلاف، وهذه الواحدة بمائة ألف، هذه باع العشر بعشرة آلاف، وهذا باع الواحدة بمائة ألف، هذا تنظير لمن يقرأ بالتدبر والترتيل مع قلة الحروف، والثاني مع كثرة الحروف.

(4/13)

بعضهم يقول: إن الذي يقرأ ولا يفقه ولا يعقل هذا مذموم، وجاء عن ابن مسعود وغيره ذم هذه الطريقة، لا شك أنها في مقابل التدبر والترتيل المأمور به، يعني التدبر جاء في أربعة مواضع من القرآن، جاء في سورة النساء، وجاء في سورة المؤمنون، وجاء في (ص) وجاء في (محمد) القتال، والترتيل جاء في المزمل، وجاء في أيضاً نصوص أخرى من السنة.
المقصود أن الوجه المأمور به لقراءة القرآن بالتدبر والترتيل، لكن ماذا عن شخص اعتاد السرعة والهذ وحاول مراراً أن يتدبر ويرتل وعجز؟ لأن العادة لا شك أنها تملك الإنسان، يعني هؤلاء الذين يسرعون في السيارات إذا ركب السيارة صار يمشي على ما يقولون: طبلون السيارة يمشي مائتين مائة وثمانين، ثم بعد ذلك يرى حادث ويتأثر، ثم يرفق قليلاً قليلاً ثم يرجع إلى ما تعود، هذا نظير من تعود السرعة في القرآن، تجده يسرع، ثم إذا مر عليه: {أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا} [(24) سورة محمد] هدأ، وصار يرتل إلى أن يكمل السورة بعد يمكن يكمل أو لا يكمل ثم يعود إلى طريقته، وهذا الذي يسرع في السيارة يسرع يمشي مائة وثمانين مائتين، فإذا رأى حادث هدأ، صار يمشي سبعين ثمانين، ثم ينسى يزيد إلى المائة مائة وعشرين وخمس عشر دقائق ورجع إلى طريقته، فالمسألة مسألة تعود، فالذي لا يستطيع أن يقرأ القرآن على الوجه المأمور به بالتدبر والترتيل خير علاج له أن يسمع، يسمع القراءات المؤثرة من القراء المعروفين بصلاحهم، ويجاهد نفسه في التدبر والترتيل، وعرف من المتقدمين من تختلف عنده القراءة، فعنده القراءات لتحصيل الحروف، وكان يختم في كل يوم، وقراءة للتدبر مكث فيها أكثر من عشرين سنة، يمكن كل يوم آية، يتدبر كل يوم آية، ويمكن يراجع عليها كل التفاسير، فلا شك أن الوجه المأمور به هو التدبر والترتيل كما قال الناظم -رحمه الله تعالى-:
وبالتدبر والترتيل فاتلُ كتا ... ب الله لا سيما في حندس الظلمِ

(4/14)

في الليل؛ لأنه أبعد عن المشاغل، وأفرغ للقلب، والمشاغل أكثر ما تكون في النهار، وإن كان ظرفنا الذي نعيشه قد يكون انعكس، يعني عندك من الساعة الثامنة إلى أذان الظهر هذا في الظرف الذي نعيشه مثل حندس الظلم في السابق، نعم؟
طالب:. . . . . . . . .
نعم تخلو الشوارع ولا أحد يتصل، ولا أحد يعترض على أحد، نعم.

(4/15)

على كل حال المستمع ما هو بالسامع، المستمع أجره عظيم، ويشتركان في الأجر إلا أن معاناة القراءة يختص بها القارئ، لا سيما في حندس الظلم لأنه أخفى، وأفرغ إلى القلب والبال، وأحضر للقلب، لكن ماذا عن حديث: ((الجاهر بالقرآن كالجاهر بالصدقة، والمسر بالقرآن كالمسر بالصدقة))؟ لأن بعض الناس طريقته في القراءة سراً، لا يسمع منه ولا حرف، وبعض الناس يجهر، أيهما أفضل؟ يعني ما جاء في قول الله -جل وعلا-: {وَلاَ تَجْهَرْ بِصَلاَتِكَ وَلاَ تُخَافِتْ بِهَا وَابْتَغِ بَيْنَ ذَلِكَ سَبِيلاً} [(110) سورة الإسراء] يدل على أن التوسط هو المطلوب، لكن هذا الحديث يدل على أن المسر بالقراءة أفضل، لكن هل المسر بالقراءة والجاهر بها في الحديث يعني في كيفية الأداء أو في الاستخفاء عن الناس؟ نعم الاستخفاء عن الناس، المقصود أن يقرأ في مكان يستخفي به عن الناس، كما أنه يتصدق بصدقة لا يعلمها أحد، كما جاء في حديث السبعة: ((رجل تصدق بصدقة فأخفاها حتى لا تعلم شماله ما تنفق يمينه)) فالمسر بالقرآن الذي يتخذ مكاناً بعيداً عن نظر الناس لا شك أنه أقرب إلى الإخلاص، وأدعى إلى حضور القلب، بخلاف من كانت قراءته في مجامع الناس، لكن إذا كان ممن يقتدى به، وطلاب العلم يرون أهل العلم ليس هناك وقت لقراءة القرآن عندهم، يعني يخيل لطلاب العلم الآن أن المشايخ ما يقرؤون قرآن، أول النهار في الدوام، ثم بعد ذلك يرتاحون، ثم دروس، ثم اجتماعات، ثم نوم وهكذا، هم لهم نصيب من التعبد من قيام ومن تلاوة ما في إشكال، لكن أين هذا من عمل المتقدمين الذين ديدنهم النظر في عهد الله والنظر في كتابه؟ يوجد من شيوخنا المعاصرين الآن من يضاهي المتقدمين في تلاوة القرآن، مع أنه قائم بأعمال كبيرة جداً، يداوم دوام كامل، وله أيضاً دروس، وله ارتباطات واجتماعات، ومع ذلك يقرأ القرآن في ثلاث، لكن ما يلزم أن يكون على مرأى من طلاب العلم، نعم طلاب العلم يحتاجون إلى قدوات، ولذلك نجد كثير من الحفاظ قراءة القرآن ليس لها نصيب عندهم، يقرؤون في العلوم الأخرى أضعاف أضعاف ما يقرؤون القرآن، بل يتعجب بعضهم إذا جاء إلى المسجد ووجد الشيخ يقرأ فقال له: أنا أريد معي كتاب اقرأ عليك،

(4/16)

فيقول الشيخ: والله أنا مشغول، ثم يتعجب هذا الطالب يقول: مشغول وهو جالس يقرأ قرآن! يعني سمعت هذه بالحرف، سمعت ما هي افتراضيه، كأن القرآن لا نصيب له من عمر الإنسان، فإذا كانت قراءة القرآن في المجامع في المساجد في المواضع الذي يجتمع فيها الناس من قبل القارئ ليقتدى به، يقتدي به طلاب العلم، يقتدي به عامة الناس، يقتدي به أهل الغفلة، فلا شك أن له من الأجر مثل أجورهم، وهذا قد يعرض للأمر المفوق ما يجعله فائقاً.
لعلنا نستأنف الوصية بكتاب الله غداً -إن شاء الله تعالى-.
اللهم صل وسلم على عبدك ورسولك محمد ...

(4/17)


المنظومة الميمية في الآداب الشرعية للعلامة حافظ حكمي (5)

شرح المنظومة الميمية في الآداب الشرعية

بسم الله الرحمن الرحيم

المنظومة الميمية في الآداب الشرعية للعلامة حافظ حكمي (5)
الشيخ: عبد الكريم بن عبد الله الخضير
السلام عليكم ورحمة الله وبركاته.
الحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله، نبينا محمد وعلى آله وصحبه أجمعين، أما بعد:
فيقول الناظم الشيخ حافظ بن أحمد الحكمي -رحمه الله- في وصيته النافعة الماتعة الجامعة الميمية، في وصيته لطالب العلم بكتاب الله -عز وجل- الذي قرأنا منه ما قرأنا بالأمس، وبدأنا بشرحه ولم نكمل، يقول:
وبالتدبر والترتيل فاتلُ كتا ... ب الله لا سيما في حندس الظلمِ
هذا وقفنا عنده بالأمس وقفة مناسبة، وفيه الحث على قراءة القرآن على ما جاء في النصوص، وبينا بعض ذلك، وقلنا: إن التدبر والترتيل هو الوجه المأمور به، يعني قراءة القرآن على الوجه المأمور به، يعني بالتدبر والترتيل، وأما من قرأ بخلاف ذلك دون تدبر ولا ترتيل فقد يحصل له أجر الحروف؛ لأن أجر الحروف مرتب على مجرد القراءة ((من قرأ القرآن فله بكل حرف حسنة، والحسنة بعشرة أمثالها، لا أقول: الم حرف، بل ألف حرف، ولام حرف، وميم حرف)) فـ (الم) فيها ثلاثون حسنة.

(5/1)

والخلاف بين أهل العلم في المراد بالحرف هل هو حرف المبنى أو حرف المعنى؟ مسألة خلافية بين أهل العلم، والأثر المترتب على الخلاف كبير؛ لأنه إذا قلنا: إن المراد بالحرف حرف المبنى فالختمة الواحدة كما ذكرنا بالأمس فيها أكثر من ثلاثة ملايين حسنة، وإذا قلنا: إن المراد الحرف حرف المعنى قلنا: إنه لا يثبت ولا الربع من هذا الأجر، يعني سبعمائة ألف حسنة الربع تقريباً، وكثير من أهل العلم يرجح حرف المبنى، وهذا الذي يتمناه كل قارئ للقرآن لتكثر حسناته، ومنهم من يقول: إن المراد بالحرف حرف المعنى، وكلام شيخ الإسلام يومئ ويرشد إليه، كأنه يميل إلى أن المراد بالحرف حرف المعنى، وابن الجزري في النشر أيضاً كأنه يميل إليه، بدليل المثال الذي ذكره النبي -عليه الصلاة والسلام- (الم) كم حرف هذه؟ في الحديث ثلاثة حروف، لكن لو نظرنها من حيث المبنى وجدناها تسعة حروف، ألف حرف، لكن فيها الهمزة واللام والفاء، لو أردنا حروف المبنى صارت ثلاثة حروف، وهي في الحديث حرف واحد، ألف حرف، لام حرف، وهي من حروف المبنى ثلاثة حروف، ميم حرف مثلها، فإذا قلنا: إن المراد بالحرف حرف المبنى قلنا: تسعة حروف وليست ثلاثة حروف، ولذلك هناك فرق بين أن تقول: (الم) و (ألم) {أَلَمْ تَرَ كَيْفَ فَعَلَ رَبُّكَ بِأَصْحَابِ الْفِيلِ} [(1) سورة الفيل] ألم ثلاثة حروف مبنى، لكنها في حروف المعاني اثنان، الهمز همزة الاستفهام و (لم) النافية، حرفان.
(كيف) حرف واحد باعتبار المعنى، وثلاثة حروف باعتبار المبنى، والترجيح في مثل هذا فيه صعوبة؛ لأن الحرف كما يطلق على هذا يطلق على هذا على حد سواء، لكن ثقتنا بفضل الله -جل وعلا- وجوده وكرمه أعظم من ثقتنا بعلم شيخ الإسلام، ولا نستطيع أن نقول أكثر من هذا، فعلى الإنسان أن يستكثر وأجره على الله -جل وعلا-، ولن يقف الأمر عند هذا، يعني المسألة تحتاج تتوقف على القدر الذي يقر في قلب الإنسان من تعظيم لكلام الله تعالى، ومن تدبر وترتيل وفهم واعتبار، تصل المضاعفات إلى سبعمائة، إلى أضعاف كثيرة.
يقول -رحمه الله تعالى-:
حكم براهينه واعمل بمحكمه ... . . . . . . . . .

(5/2)

"حكم براهينه" الأدلة التي تدلك على ما يطلب منك، عليك أن تحكمها في نفسك وفي غيرك.
"واعمل بمحكمه" المحكم الواضح البين "واعمل بمحكمه" النصوص المحكمة الواضحة البينة التي لا خفاء فيها عليك أن تعمل بها، بخلاف المتشابه، فسلم ولا تتبع هذا المتشابه كما يفعل أهل الزيغ فتهلك.
. . . . . . . . . واعمل بمحكمه ... حلاً وحظراً وما قد حده أقمِ
"وما قد حده أقمِ" يعني أقم حدوده ولا تتعد حدوده.
واطلب معانيه بالنقل الصريح ولا ... تخض برأيك واحذر بطش منتقمِ
"واطلب معانيه بالنقل الصريح" مثل ما ذكرنا بالأمس أن التفسير ينبغي أن يكون على الجادة عند أهل التحقيق يُفسر القرآن بالقرآن، ثم بالسنة، ثم بأقاويل السلف من الصحابة والتابعين والأئمة.
واطلب معانيه بالنقل الصريح ولا ... تخض برأيك. . . . . . . . .
لأن التفسير بالرأي مذموم.
. . . . . . . . . ولا ... تخض برأيك واحذر بطش منتقمِ
وتكلمنا أمس عن التفسير بالرأي والتفسير بالأثر، وجاء في الحديث: ((من قال في القرآن بغير علم فليتبوأ مقعده من النار)) خرجه الترمذي عن ابن عباس، وعن جندب قال: "من قال في القرآن برأيه فأصاب فقد أخطأ".
فما علمتَ بمحض النقل منه فقل ... . . . . . . . . .

(5/3)

يعني بمحض النقل لا تقل برأيك يعني المجرد؛ لأنه فرق بين أن يفسر القرآن من لا عنده شيء من الآلة التي يجب أن تتوافر في مفسر القرآن، هذا لا يجوز له أن يفسر، لكن شخص قرأ التفاسير، وعنده من العلوم ما يؤهله للتفسير، قرأ التفاسير، تفاسير السلف، والتفاسير الأخرى المتعلقة بفنون من فنون القرآن، متعلق بإعجاز، متعلق بإعراب، متعلق بأحكام، متعلق بالفروع الكثيرة التي فُسر بها القرآن، قرأ منها ما يكفيه، فهذا إذا سُئل عن معنى آية ولم يستحضر ما قاله شخص بعينه إنما تكوّن لديه ملكة من خلال نظره في التفاسير الموثوقة عند أهل العلم تتكون لديه ملكة يستطيع أن يفهم القرآن بها، ولو لم يستطع أن يرد كل كلمة استفادها إلى مصدرها، يعني فرق بين هذا وبين من يأتي ولا علاقة له بالقرآن، ولا بالعلم الشرعي، ثم يقول: الكلام عربي ونحن نفهم، نقول: لا، فرق بين هذا وهذا، يعني إدامة النظر في كلام أهل العلم في تفسير كلام الله -جل وعلا- أو في شرح كلام رسوله -عليه الصلاة والسلام- هذه تولد ملكة عند طالب العلم يستطيع أن يتعامل مع النصوص من خلالها، لا سيما إذا كانت لديه الأهلية، يعني أخذ من كل فن ما يكفيه، وصار يضرب من الفنون بما يعينه على فهم كلام الله وكلام رسوله -عليه الصلاة والسلام-، ولو قال في القرآن من خلال هذه الملكة بكلام لم يُسبق إليه، ويدل على هذا: ((رب مبلغ أوعى من سامع)) لكن لا يأتينا من لا علاقة له بالعلم لا من قبيل ولا من دبير، ويقول: الكلام عربي، ونحن عرب ونفهم، ثم ينزل الحقائق العرفية في بلده بعد المسخ وبعد الاختلاط بالأمم الأخرى، وينزل هذه الحقائق على الحقائق الشرعية التي قد تكون موافقة للحقائق اللغوية، وقد تكون مخالفة، ووجد من بعض المفسرين المعاصرين الذين فسروا القرآن بالرأي العجائب؛ لماذا؟ لأنهم لم ينطلقوا من تفاسير الأئمة، لكن طالب العلم الذي له عناية بتفاسير الأئمة وسُئل عن معنى آية وأجاب هذا عنده الأهلية، ولو لم يُسبق إلى هذا القول، لكن لا يأتي من فراغ، والأحوط في حقه أن يقول: لعل المراد كذا؛ لأن الإتيان بحرف الترجي يُخرج من العهدة؛ لأن النبي -عليه الصلاة والسلام- لما ذكر السبعين الألف الذين يدخلون

(5/4)

الجنة بغير حساب ولا عذاب، ودخل ولم يبين الصحابة منهم من قال: لعلهم كذا، ومنهم من قال: لعلهم من ولد في الإسلام، ولعلهم من صحب النبي، ولعلهم كذا، فخرج عليهم النبي -عليه الصلاة والسلام- ولم يثرب عليهم؛ لأن الإتيان بحرف الترجي لا يعني الجزم، الإشكال في الجزم بمراد الله -جل وعلا-، المقصود أنه يفرق بين من له عناية بكتاب الله -جل وعلا-، وتكونت لديه الأهلية من خلال الخبرة والدربة والممارسة لكلام الأئمة، وبين شخص ليس له أدنى ارتباط بكلام الأئمة.
فما علمتَ بمحض النقل منه فقل ... وكل إلى الله معنى كل منبهمِ
يعني فوض الأمر إلى الله -جل وعلا-، لا تخض في الأمور المنبهمة المستغلقة التي لا تستطيع أن تدرك كنهها ومداها، هذا اتركه إلى الله -جل وعلا-، فلا تقل برأيك ((فمن قال في القرآن -برأيه- بغير علم فليتبوأ مقعده من النار)).
ثم المرا فيه كفر فاحذرنه ولا ... يستهوينك أقوام بزيغهم
"ثم المرا فيه كفر" وجاء في الحديث: ((المراء في القرآن كفر)) خرجه أبو داود والحاكم عن أبي هريرة، والمراد بالمراء إما الامتراء وهو الشك، الامتراء فيه والشك، والقرآن لا ريب فيه، ولا شك ولا ارتياب، أو المراء الجدال العقيم الذي يوصل في نهايته إلى جحد ما أثبته الله -جل وعلا- في كتابه.
ثم المرا فيه كفر فاحذرنه ولا ... يستهوينك أقوام بزيغهم
أهل الزيغ الذين يتتبعون المتشابه، أو الذين أشار إليهم فيما تقدم.
دع عنك ما قاله العصري منتحلاً ... . . . . . . . . .
يعني بعض المعاصرين أعمل رأيه في النصوص، فصار يضرب يميناً وشمالاً ولا يصيب المراد، قد يصيب المراد لكن هذا بغير علم يتخبط في كلام الله -جل وعلا-، وكلامه قد يستهوي السامع، يكون لديه من البيان ولديه من البلاغة ما يستطيع فيه سبك الكلام وضبط الكلام، فالقارئ يستهويه مثل هذا الكلام، وإن كان في الحقيقة زائغاً.
وعن مناهيه كن يا صاح منزجراً ... . . . . . . . . .
يعني يا صاحبي، ورخم فحذفت الياء ياء المتكلم وآخر الكلمة التي هي الباء.
وعن مناهيه كن يا صاح منزجراً ... والأمر منه بلا ترداد فالتزمِ

(5/5)

"بلا ترداد فالتزم" يعني امتثل الأمر بدون تردد، واجتنب النهي بدون خيرة، كما قال ابن مسعود وغيره: "إذا سمعت الله -جل وعلا- يقول: {يَا أَيُّهَا الَّذِينَ آمَنُواْ} فإنما هو إما أن يكون خير تؤمر به، أو شر تنهى عنه" وحينئذٍ لا تتردد في الامتثال.
وما تشابه فوض للإله ولا ... تخض فخوضك فيه موجب النقم
وما تشابه، المتشابه الذي لا يعلمه إلا الله هذا لا تتعب في إدراكه، فالقول في المتشابه وإن اختلف أهل العلم يعني هل الراسخون في العلم يعلمون المتشابه أو لا يعلمون؟ وهذا يتبع الوقف في {إِلاَّ اللهُ} وهل الواو في {وَالرَّاسِخُونَ} [(7) سورة آل عمران] عاطفة أو استئنافية؟ فالذي يقول: عاطفة يقول: الراسخون في العلم يعلمون المتشابه، والذي يقول: استئنافية يقول: لا يعلم المتشابه إلا الله -جل وعلا-، حتى الراسخين في العلم دورهم يقولون: آمنا به فقط، وعلى كل حال التشابه والإحكام أمور نسبية، فينظر في أقوال أهل العلم في مراد الله -جل وعلا- في هذه الآية، فإذا استغلقت عليه، ولم يستطع الوصول إلى قول راجح صائب فيها، صارت بالنسبة له من المتشابه، وإذا بان له معناها من خلال كلام أهل العلم صارت من المحكم.
وما تشابه فوض للإله ولا ... تخض فخوضك فيه موجب النقمِ
ولا تطع قول ذي زيغ يزخرفه ... من كل مبتدع في الدين متهمِ
يعني البدع لها بريق، ولها نفوذ إلى القلوب، وأهل البدع وأهل الزيغ تجد كثيراً منهم قد أعطي من الذكاء ما يستطيع به الولوج إلى القلوب، لكنه لم يعطَ الزكاء الذي به يفرق بين القول الحق والباطل، وإذا قرأت في كلام أهل الكلام انبهرت، لكن إذا عرضته على ميزان الكتاب والسنة ما وجدت شيء، ووجدت في نهايته الضلال المبين، حتى أن هؤلاء المتكلمين كثير منهم رجع، كثير منهم ندم عند موته.
ولا تطع قول ذي زيغ يزخرفه ... من كل مبتدع في الدين متهمِ
حيران ضل عن الحق المبين فلا ... ينفك منحرفاً معوج لم يَقُمِ

(5/6)

أو لم يُقم، المعوج يحتاج إلى إقامة، ويحتاج إلى استقامة، لكنه مع ذلك اتباعه للمتشابه وانصرافه عن النصوص المحكمة عن نصوص الوحيين، وعنايته بغيرهما، وطلبه الحق من غيرهما، يجعله يصل إلى هذا الحد حيران، كثير منهم أعلن الحيرة في آخر حياته.
حيران ضل عن الحق المبين فلا ... ينفك منحرفاً معوج لم يَقُم
هو الكتاب الذي من قام يقرؤه ... . . . . . . . . .
القرآن كلام الله.
هو الكتاب الذي من قام يقرؤه ... كأنما خاطب الرحمن بالكلمِ
يعني وأنت تقرأ القرآن كأنك تخاطب الرحمن لأنه كلامه، يعني إذا أرسل لك شخص كتاب خط رسالة أرسلها لك بخطه وقلمه ووجهها إليك من فلان إلى فلان هو يخاطبك بهذا الكلام، الله -جل وعلا- يخاطبك بكلامه، بكتابه.
هو الكتاب الذي من قام يقرؤه ... كأنما خاطب الرحمن بالكلمِ
كأنه يشافه الرحمن لأنه كلامه، فأنت تقرأ كلام الله بدون واسطة منه إليك، لكن مع الأسف أننا لا نقيم وزناً لهذا الكلام، ونقرأه ولا نتأثر، ولا يحرك فينا ساكناً، ولا فرق بين أن نقرأ سورة هود أو أي سورة من القرآن، أو نقرأ في جريدة أو نسمع شريط، أو نسمع أخبار ما في فرق عندنا، نقرأ القرآن وكأنه لا يعنينا، وقلت مراراً: إن المسئولين إذا جاءهم نظام جديد ممن فوقهم يرسل هذا النظام إلى الجهات الرسمية للعمل بموجبه، يستلمه مدير هذه الجهة، يستلمه في آخر الدوام، يقول: نتركه إلى الغد؟ لا، مباشرة يفتحه ويشوف هذا جاء من الجهات العليا، ويتأمله حرفاً حرفاً، هذا في آخر الدوام، من الغد يجمع له الوكلاء ورؤساء الأقسام يقرأ عليهم ويقرؤون عليه، ويتدارسونه فيما بينهم، إن فهموه بها ونعمت وإلا طلبوا اللوائح التفسيرية، هذا ما هو الواقع؟ هذا الواقع، لكن جاءنا هذا الكتاب من الله -جل وعلا- هل نصنع فيه شيء مما نصنعه في مثل هذه الأنظمة؟ هذه أنظمة مخلوقين، وقد يبدو لك ملاحظات على هذا النظام ترفعها إلى الجهات يدرسونها ويعدلون، لكن هذا الكتاب الذي لا يأتيه الباطل من بين يديه ولا من خلفه.
هو الكتاب الذي من قام يقرؤه ... كأنما خاطب الرحمن بالكلمِ
هو الصراط هو الحبل المتين هو الـ ... ميزان والعروة الوثقى لمعتصمِ

(5/7)

هذه صفاته، الصراط المستقيم القرآن، فإذا امتثلت القرآن فأنت على الجادة على الصراط المستقيم، والمستقيم أقرب طريق يصل بين نقطتين، يعني بدلاً من أن تذهب يمين وشمال، وتطلب مرضاة الله -جل وعلا- في كتب فلان وعلان من أهل العلم، فأقرب طريق يوصل إلى الله -جل وعلا- إلى الصراط المستقيم هو القرآن "هو الصراط هو الحبل المتين" الذي من تمسك به لن يضل ولن يقطع لأنه متين.
. . . . . . . . . هو الحبل المتين هو الـ ... ميزان والعروة الوثقى لمعتصمِ
هو الميزان الذي توزن به الأعمال بدقة، ولما كانت الموازين شرعية صارت الرفعة لأهل الدين وأهل الفضل وأهل الخير، ولما اختلت الموازين اختلت النتائج تبعاً لها، فرفع الأسافل ووضع الأعالي، والله المستعان.
"هو الـ * ميزان والعروة الوثقى لمعتصمِ"
والاعتصام به مع السنة هو الكفيل بالثبات للإنسان على الجادة.
هو البيان هو الذكر الحكيم هو التـ ... تفصيل فاقنع به في كل منبهمِ
البيان قد يكون فيه إجمال، لكن من أين نطلب البيان؟ نطلب البيان من القرآن في موضع آخر، فإن لم نجد فمن سنة النبي -عليه الصلاة والسلام- الذي وظيفته البيان، بيان ما جاء عن الله -جل وعلا-.
هو البصائر والذكرى لمدكرٍ ... هو المواعظ والبشرى لغير عمي
{فَذَكِّرْ بِالْقُرْآنِ} [(45) سورة ق] لكن من؟ {مَن يَخَافُ وَعِيدِ} [(45) سورة ق].
هو المنزل نوراً بيناً وهدى ... وهو الشفاء لما في القلب من سقمِ
{وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاء} [(82) سورة الإسراء] {قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاء} [(44) سورة فصلت].
لكنه لأولي الإيمان إذ عملوا ... بما أتى فيه من علم ومن حكمِ
{قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاء} [(44) سورة فصلت] {وَالَّذِينَ لَا يُؤْمِنُونَ} كما جاء {فِي آذَانِهِمْ وَقْرٌ وَهُوَ عَلَيْهِمْ عَمًى} [(44) سورة فصلت].
أما على من تولى عنه فهو عمىً ... لكونه عن هداه المستنير عمي

(5/8)

الذي يعمى عن القرآن يحشر يوم القيامة أعمى {وَمَنْ أَعْرَضَ عَن ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنكًا وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى} [(124) سورة طه] يعني وإن كان مبصراً في الدنيا يحشر يوم القيامة أعمى؛ لأنه عمي عن القرآن وأعرض عن القرآن، كما أن من حارب الله -جل وعلا- هذا يبعث أعمى، ومن حارب الله -جل وعلا- بالربا يبعث يوم القيامة مجنوناً كالذي يتخبطه الشيطان من المس.
فمن يقمه يكن يوم المعاد له ... خير الإمام إلى الفردوس والنعمِ
يعني يقوده إلى جنات النعيم، يكون القرآن قائداً له إلى الفردوس وجنات النعيم.
كما يسوق أولي الإعراض عنه إلى ... دار المقامع والأنكال والألمِ
إما أن يكون سائقاً وقائداً إلى جنات النعيم، أو يكون يتبع المعرض عنه فيزج في قفاه إلى النار -نسأل الله العافية-.
وقد أتى النص في الطولين أنهما ... ظل لتاليهما في موقف الغممِ
أخرج الإمام مسلم وأحمد والترمذي عن النواس بن سمعان قال: سمعت رسول الله -صلى الله عليه وسلم- يقول: ((يؤتى بالقرآن وأهله الذين كانوا يعملون به في الدنيا تقدمهم سورة البقرة وآل عمران)) قال: وضرب لهما رسول الله -صلى الله عليه وسلم- ثلاثة أمثال ما نسيتهن بعد، قال: ((كأنهما غمامتان)) أو ((كأنهما غيايتان)) أو ((كأنهما ظلتان سوداوان)) أو ((كأنهما فرقان من طير صواف، تحاجان عن صاحبهما)).
وحلتان من الفردوس قد كُسيت ... لوالديه لهما الأكوان لم تقمِ
يعني من حرص على أن يحفظ ولده القرآن يكسى يوم القيامة حلتان من الفردوس.
وحلتان من الفردوس قد كسيت ... لوالديه لهما الأكوان لم تقمِ

(5/9)

هذا إذا سعيا في حفظه للقرآن، ولا شك أن الله -جل وعلا- لا يخيب الآمال ولا يضيع الأعمال؛ لأن بعض الناس يحرص أشد الحرص، ويبذل جميع الأسباب من أجل أن يحفظ ولده القرآن ولا يتم ذلك، وله أجر المجاهدة، وبعض الناس مهمل لأولاده، وقد حدثني بنفسه يقول: والله ما علمت أن الأولاد يحفظون القرآن حتى دعيت إلى الحفل وكُرمت وكان من بين الحفظة اثنان من أولاده، على كل حال فضل الله لا يحد، لكن الذي لا يبذل لا يستحق، والذي يبذل ويعجز {لاَ يُكَلِّفُ اللهُ نَفْسًا إِلاَّ وُسْعَهَا} [(286) سورة البقرة] والنتائج بيد الله -جل وعلا-.
قالا: بماذا كسيناها؟ فقيل: بما ... أقرأتما ابنكما فاشكر لذي النعمِ
الولد حينما يدعو لوالديه، وجاء في الحديث: ((إذا مات الإنسان انقطع عمله إلا من ثلاث)) ومنها: ((أو ولد صالح يدعو له)) إذا لم يكن بذل السبب في صلاح هذا الولد أو العكس بذل ما يعينه على الفساد، فالوصف الذي هو الصلاح لا شك أن الولد إذا كان صالحاً مظنة أن تجاب دعوته، ما لم يكن ثم مانع من قبل الوالد، ولذا جاء في قول الله -جل وعلا-: {وَقُل رَّبِّ ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيرًا} [(24) سورة الإسراء] يعني لهذه العلة، لكن إذا كان الوالد ما رباه صغيراً، أهمله وضيعه، وخان الأمانة فيه، لا يستحق مثل هذه الدعوة، وإن وجد السبب بدعوة الولد لكن المانع من قبل الأب قد يُحول دون الاستجابة، فهناك أسباب وهناك موانع.
انتهى المقروء؟
طالب:. . . . . . . . .
إلى أين قرأت؟
طالب:. . . . . . . . .
قالا: بماذا كسيناها؟ فقيل: بما ... أقرأتما ابنكما فاشكر لذي النعمِ
كمل.
طالب:. . . . . . . . .
إي نعم.
وقد أتى النص في الطولين أنهما ... ظل لتاليهما في موقف الغممِ
وأنه في غد يأتي لصاحبه ... مبشراً وحجيجاً عنه إن يقمِ
أن يقم بحدوده، ويقم به ولا ينام عنه، يأتي حجيجاً عنه مخاصماً يوم القيامة، وكما جاء في سورتي البقرة وآل عمران تحاجان عن صاحبهما، والقرآن إما حجة لك أو حجة عليك.
والملك والخلد يعطيه ويلبسه تاج ... الوقار الإله الحق ذو الكرمِ
يلبس تاج الوقار كما أن الوالدين أيضاً يكسون الحلتين اللتين سبق الكلام عنهما.

(5/10)

يقال: اقرأ ورتل وارق في غرف الـ جنات كي تنتهي للمنزل النعمِ

المنزل الذي فيه النعم النعيم المقيم، يقال لصاحب القرآن إذا دخل الجنة: اقرأ واصعد، فيقرأ ويصعد بكل آية درجة، حتى يقرأ آخر شيء معه، ويقال لصاحب القرآن أيضاً: ((اقرأ وارق ورتل كما كنت ترتل في دار الدنيا، فإن منزلتك عند آخر آية كنت تقرأها)) فالذي معه من القرآن الكثير يستمر يقرأ ويرقى ويرتل كما كان يرتل في الدنيا، والذي معه من القرآن ويسرع في قراءته في الدنيا يسرع في قراءته في الآخرة، ولا شك أن القرآن بالترتيل تطول مدته، فتطول مدة الصعود، والذي يقرأ في القرآن هذاً في الدنيا يقرأه في الآخرة هذاً فينتهي ما عنده، أو يكون ما عنده إلا شيء يسير، فينتهي ما عنده في مدة يسيرة، فلا يستمر صعوده، وقد جاء في الحديث عند أحمد والدرامي: ((اقرأ كما كنت تقرأ في الدنيا هذاًَ كان أو ترتيلاً)) لا شك أن الذي يقرأ ترتيلاً يستمر يقرأ لأنه تطول القراءة كما كان يقرأ في الدنيا، لكن الذي يقرأ هذاً تنتهي القراءة عنده بسبب سرعته أو بسبب قلة ما عنده من القرآن، فلا يستمر في صعوده مثل الذي يقرأ القرآن كاملاً على طريق الترتيل، نعم؟
طالب:. . . . . . . . .
نعم هذا سؤال وارد، يقول: من الذي يقال له: اقرأ وارق ورتل؟ هل هو الحافظ أو غير الحافظ أو الجميع؟ يعني هل يوجد هناك لغير الحفاظ مصاحف يقرؤون وهم يرقون ويصعدون؟ يعني لا شك أن ظاهر اللفظ أنه للحافظ، لكن من كانت له عناية في القرآن، وحاول حفظ القرآن وعجز، لا شك أن فضل الله -جل وعلا- لن يقصر دون هذا، لكن عليه أن يبذل السبب، نعم.
سم.
الحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله، نبينا محمد وعلى آله وصحبه أجمعين.
قال العلامة حافظ -رحمه الله تعالى- في ميميته:
كفى وحسبك بالقرآن معجزة ... دامت لدينا دوماً غير منصرمِ
لم يعتره قط تبديل ولا غير ... وجل في كثرة الترداد عن سأم
مهيمناً عربياً غير ذي عوج ... مصدقاً جاء في التنزيل في القدم
فيه التفاصيل للأحكام مع نبأ ... عما سيأتي وعن ماض من الأمم
فانظر قوارع آيات المعاد به ... وانظر لما قص عن عادٍ وعن إرم

(5/11)

وانظر به شرح أحكام الشريعة هل ... ترى بها من عويص غير منفصم
أم من صلاح ولم يهدِ الأنام له ... أم باب هلك ولم يزجر ولم يلم
أم كان يغني نقيراً عن هدايته ... جميع ما عند أهل الأرض من نظم
أخباره عظة أمثاله عبر ... وكله عجب سحقاً لذي صمم
لم تلبث الجن إذ أصغت لتسمعه ... إن بادروا نذراً منهم لقومهم
الله أكبر ما قد حاز من عبر ... ومن بيان وإعجاز ومن حكم
والله أكبر إذ أعيت بلاغته ... وحسن تركيبه للعرب والعجم
كم ملحد رام أن يبدي معارضة ... جفعاد بالذل والخسران والرغم
هيهات بعداً لما راموا وما قصدوا ... وما تمنوا لقد باؤوا بذلهم
خابت أمانيهم شاهت وجوههم ... زاغت قلوبهم عن هديه القيم
كم قد تحدى قريشاً في القديم وهم ... أهل البلاغة بين الخلق كلهم
بمثله وبعشر ثم واحدة ... فلم يروموه إذ ذا الأمر لم يرم
الجن والإنس لم يأتوا لو اجتمعوا ... بمثله ولو انضموا لمثلهم
أنى وكيف ورب العرش قائله ... سبحانه جل عن شبه له وسمي
ما كان خلقاً ولا فيضاً تصوره ... نبيناً لا ولا تعبير ذي نسم
بل قاله ربنا قولاً وأنزله ... وحياً على قلبه المستيقظ الفهم
والله يشهد والأملاك شاهدة ... والرسل مع مؤمني العربان والعجم
يقول الناظم -رحمه الله تعالى-:
كفى وحسبك بالقرآن معجزة ... . . . . . . . . .

(5/12)

الإعجاز في القرآن أمر أذعن له كل فصيح، وطأطأ رأسه كل بليغ، والعرب عرفوا بالبلاغة والفصاحة، وتحداهم الله -جل وعلا- أن يأتوا بمثله، ثم تحداهم أن يأتوا بعشر سور، ثم تحداهم أن يأتوا بسورة من مثله، فما استطاعوا، ولو كان بمقدورهم مجتمعين أن يأتوا بمثله ما قصروا؛ لأن الإنسان في موضع التحدي لا سيما من مخالفه لا شك أنه سوف يبذل أقصى ما يستطيع، ومع ذلك أعلنوا العجز ولم يستطيعوا، ولو كان بعضهم لبعض ظهيراً، لو تظاهروا، لو اجتمعوا، لو اجتمع الإنس والجن على أن يأتوا بمثله ما استطاعوا، فهو معجزة النبي -عليه الصلاة والسلام- الخالدة، وهو المناسب لنبوته التي لها البقاء إلى يوم القيامة، الدائمة المستمرة إلى قيام الساعة، والأنبياء لهم معجزات تناسب أوقاتهم، وتناسب عصورهم، وتنقضي بانقضاء أدوارهم، لكن لما كانت رسالة النبي -عليه الصلاة والسلام- خالدة إلى قيام الساعة، وإلى الناس أجمعين صارت المعجزة الكبرى هذه المعجزة القرآن الكريم الخالد إلى قيام .. ، إلى أن يرفع في آخر الزمان، قد يقول قائل: الله -جل وعلا- تحدى بالقرآن، وتحدى بعشر سور، وتحدى بسورة، لماذا لم يتحدى بآية؟ لأن الآية منها القصيرة جداً {ثُمَّ نَظَرَ} [(21) سورة المدثر] {مُدْهَامَّتَانِ} [(64) سورة الرحمن] يعني العربي لا يعجز أن يقول: ثم نظر، ولا يعجز أن يقول: مدهامتان، فلم يقع التحدي بآية، لكن آية بقدر أقصر السور يقع التحدي بها، وأيضاً {ثُمَّ نَظَرَ} [(21) سورة المدثر] في موضعها لا يمكن أن يقوم غيرها مقامها، فهي معجزة من هذه الحيثية، وكل من حاول معارضة القرآن والإتيان بمثله أتى بما يضحك منه الصبيان، وما يؤثر عن مسيلمة شيء لا يقوله ولا المجانين، ويذكر عن أبي العلاء المعري أنه ألف كتاباً أسماه: الفصول والغايات في معارضة الآيات، كتاب مطبوع، لكنه عُدل اسمه إلى (الفصول والغايات في مواعظ البريات) قالوا: إنه أراد أن يعارض به القرآن، وهو ملحد يعني معروف.

(5/13)

على كل حال من قرأ الكتاب يجزم بأنه ليس في مقدور أبرع الناس وأفصح الناس معارضة شيء يسير من القرآن الكريم، وإعجاز القرآن بجميع نواحيه، إعجازه بنظمه، إعجازه بحكمه، إعجازه بأحكامه، إعجازه بقصصه، فهو معجز من كل وجه، ومع ذلك طلب وتحدي العرب أن يأتوا بمثله، أو بسورة منه فلم يستطيعوا.
كفى وحسبك بالقرآن معجزة ... دامت لدينا دوماً غير منصرمِ
إلى الآن والتحدي قائم إلى الآن والتحدي قائم.
لم يعتره قط تبديل ولا غير ... وجل في كثرة الترداد عن سأم
القرآن محفوظ عن التبديل والتحريف والزيادة والنقصان {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} [(9) سورة الحجر].
لم يعتره قط تبديل ولا غير ... . . . . . . . . .
ما غُير، كما حصل للكتب السابقة؛ لأنهم استحفظوا فلم يحفظوا، وكتابنا تولى الله -جل وعلا- حفظه، والقصة التي حصلت على يد يحيى بن أكثم حينما دعا اليهودي فلم يسلم، وجاء بعد سنة معلناً إسلامه فسأله يحيى بن أكثم فقال: ما الذي جعلك ترفض الإسلام في العام الماضي وتأتي مسلماً طائعاً مختاراً في هذا العام؟ قال: نعم، أنا خلال العام المنصرم نسخت نسخ من التوراة وحرفت وزدت ونقصت وقدمت وأخرت فتلقفها مني أحبار اليهود دون تردد، وصاروا يقرؤونها ويعملون بها، ثم فعلت مثل هذا في الإنجيل كتبت نسخ من الإنجيل وقدمت وأخرت وزدت ونقصت ونفس الشيء اشتراها أحبار النصارى وعملوا بها، وقرؤوها فأتيت إلى المصحف فغيرت تغييراً يسيراً جداً لا يدركه إلا الحذاق، فلما جئت به إلى سوق الوراقين من المسلمين وعرضت عليهم، كل من نظر فيه رماه في وجهي، فعرفت أن هذا هو الدين الحق المحفوظ بالعناية الإلهية، ثم حج يحيى بن أكثم والتقى بسفيان بن عيينة، وذكر له القصة، قال: هذه في القرآن، ما تحتاج إلى يهودي ولا غير يهودي، الله -جل وعلا- قال عن الكتب السابقة {بِمَا اسْتُحْفِظُواْ مِن كِتَابِ اللهِ وَكَانُواْ عَلَيْهِ شُهَدَاء} [(44) سورة المائدة] وكل إليهم الحفظ فما حفظوا، وقال في كتابنا: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} [(9) سورة الحجر] تكفل الله بحفظه، فلا يستطيع أحد أن يعتدي عليه أو يحرف.

(5/14)

لم يعتره قط تبديل ولا غير ... وجل في كثرة الترداد عن سأمِ
يعني أهل القرآن الذين لهم عناية بتلاوة القرآن منهم من يختم كل يوم، ومنهم من يختم كل ثلاث، ومنهم من يختم كل سبع، فالذي يختم كل سبع يقرأ القرآن في السنة خمسين مرة، والذي يختم في ثلاث يختم في السنة أكثر من مائة وعشرين مرة، والذي يختم في كل يوم يختم ثلاثمائة وخمسين مرة، ومع ذلك كلما قرأ كأنه يقرأ جديد، يعني أنت لو تمسك أي كلام من كلام البشر فتقرأه مرة قد تتلذذ به، تقرأه ثانية تستفيد منه، ثالثة خلاص تمله، ما يمكن تقرأ رابعة.
. . . . . . . . . ... وجل في كثرة الترداد عن سأمِ
وجاء في الخبر: ((لا يخلق)) يعني لا يقدم كالثوب الخلق البالي الذي يمل ((مع كثرة الترداد)).
مهيمناً عربياً غير ذي عوج ... . . . . . . . . .
مهيمن على جميع الكتب السابقة، محتوٍ عليها، مشتمل على جميع ما فيها "عربياً" بلسان عربي مبين غير ذي عوج.
. . . . . . . . . ... مصدقاً جاء في التنزيل في القدمِ
يعني تصدقه جميع الكتب السماوية.
فيه التفاصيل للأحكام مع نبأ ... . . . . . . . . .
الأحكام مفصلة في القرآن تفصيلاً نسبياً، وإن كان في بعضها شيء من الإجمال جاء بيانه بالوحي الثاني السنة، ولا أدل على هذا التفصيل لهذه الأحكام من كتب آيات الأحكام، وتفاسير آيات الأحكام التي بلغ بعضها العشرين مجلداً، يعني الجامع لأحكام القرآن للقرطبي في عشرين مجلداً، وكتب أحكام القرآن كثيرة جداً تبين عناية القرآن بالأحكام.
فيه التفاصيل للأحكام مع نبأ ... . . . . . . . . .
يعني من الأخبار أخبار الأمم السابقة وأخبار ما سيأتي.
. . . . . . . . . مع نبأ ... عما سيأتي وعن ماض من الأمم
فانظر قوارع آيات المعاد به ... . . . . . . . . .
يعني ما يكون في الآخرة، القوارع التي تقرع القلوب بأهوالها، مما يقصه الله -جل وعلا- مما يحصل في يوم القيامة "وانظر لما قص" عن الأمم السابقة "عن عاد وعن إرمٍ".
وانظر به شرح أحكام الشريعة هل ... ترى بها من عويص غير منفصمِ

(5/15)

الظاهر أنه غير منفهم، نعم "من عويص غير منفهم" كأن هذا أقرب، العويص المستغلق الذي لا يفهم، يعني آيات الأحكام هل أشكلت على أهل العلم؟ ما وجدوا لها حل؟ وقفوا أمامها حائرين؟ أبداً، تكلموا فيها، وإن اختلفت فهومهم، لكنهم يفهمون.
أم من صلاح ولم يهدِ الأنام له ... . . . . . . . . .
لا خير إلا دل الأمة عليه، لا خير إلا دل عليه.
. . . . . . . . . ... أم باب هُلكٍ ولم يزجر ولم يلمِ
وهذا في القرآن واضح، أبواب الخير دل الناس عليها، وأرشدهم إليها، وأبواب الشر أوصدها، وزجر عنها.
. . . . . . . . . ... أم باب هلك ولم يزجر ولم يلمِ
أم كان يغني نقيراً عن هدايته ... جميع ما عند أهل الأرض من نظمِ
من نَظم أو من نُظم، أما ما نظمه البشر في كلامهم ومؤلفاتهم المنظومة والمنثورة، أو من نُظم تفرض على الناس وتسن على الناس هذه لا تغني نقيراً عما جاء في القرآن.
أخباره عظة أمثاله عبرٌ ... وكله عجب سحقاً لذي صممِ
يعني من صم أذنيه عن سماع القرآن وعن فهم القرآن.
لم تلبث الجن إذ أصغت لتسمعه ... إن بادروا نذراً منهم لقومهم
يعني في سورة الأحقاف، نعم {وَإِذْ صَرَفْنَا إِلَيْكَ نَفَرًا مِّنَ الْجِنِّ يَسْتَمِعُونَ الْقُرْآنَ فَلَمَّا حَضَرُوهُ قَالُوا أَنصِتُوا فَلَمَّا قُضِيَ وَلَّوْا إِلَى قَوْمِهِم مُّنذِرِينَ} [(29) سورة الأحقاف] يقول:
لم تلبث الجن إذ أصغت لتسمعه ... إن بادروا نذراً منهم لقومهمِ
الله أكبر ما قد حاز من عبر ... ومن بيان وإعجاز ومن حكمِ
الله أكبر ما قد حاز القرآن من عبر وعظات ومن بيان وبلاغة وإعجاز، ومن حكم وأحكام.
والله أكبر إذ أعيت بلاغته ... وحسن تركيبه للعرب والعجمِ
"الله أكبر" تعجب.
. . . . . . . . . إذ أعيت بلاغته ... وحسن تركيبه للعرب والعجمِ
ما استطاع، وكل ينهل من معينه ولم ينضب، وكل من جاء على تتابع العصور وعلى مر القرون والدهور كل من جاء فسر القرآن وأتى بالعجائب ولن تنقضي هذه العجائب.
كم ملحد رام أن يبدي معارضة ... فعاد بالذل والخسران والرغمِ
وذكرنا ما أثر عن مسيلمة، وما ألفه أبو العلاء المعري في هذا الباب وغيرهما.
هيهات بعداً لما راموا وما قصدوا ... . . . . . . . . .

(5/16)

هيهات مستحيل بعيد.
هيهات بعداً لما راموا وما قصدوا ... وما تمنوا لقد باؤوا بذلهمِ
خابت أمانيهم شاهت وجوههم ... زاغت قلوبهم عن هديه القيمِ
"خابت أمانيهم" خابوا وخسروا حينما قصدوا إلى المعارضة "وشاهت وجوههم".
"زاغت قلوبهم عن هديه القيمِ" مثل هؤلاء لا يوفقون إذا كان مجرد الإعراض عنه {وَمَنْ أَعْرَضَ عَن ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنكًا} [(124) سورة طه] فكيف بمن تصدى لمعارضته أو لنقده؟! وقد أثر عن بعض الأدباء المعاصرين من يقول: إن قلمي الأحمر معه قلم أحمر يعدل فيه الكتب يصحح، ومن حقه أن يصحح؛ لأنه متمكن في علمه في الأدب في العربية في غيرها يصحح، يقول: لم يسلم من قلمي الأحمر ولا القرآن -نسأل الله السلامة والعافية-، هذا ضلال، وهذا زيغ، نسأل الله الثبات.
كم قد تحدى قريشاً في القديم وهم ... أهل البلاغة بين الخلق كلهمِ
تحداهم فلم يستطيعوا أن يعارضوه، وأعلنوا الفلس والعجز، وهو معجز بذاته لا بما تقوله المعتزلة أنه معجز بالصرفة، هم قادرون على معارضته، لكن الله صرفهم عن ذلك، إذا كانوا قادرين ما صار معجزاً، يعني كعجز الأعمى عن القراءة القراءة في مقدور الناس كلهم، لكن الأعمى مصروف عن القراءة، فيكون العرب عن معارضته بمثابة الأعمى، هو ممكن معارضته والإتيان بمثله ممكن لكن الله -جل وعلا- صرفهم، هذا ما يصير فيه إعجاز للقرآن، هذا قول باطل.
بمثله وبعشر ثم واحدة ... . . . . . . . . .
"بمثله" أن يأتوا بمثله، أو يأتوا بعشر سور، أو يأتوا بسورة واحدة.
. . . . . . . . . ... فلم يروموه إذ ذا الأمر لم يرمِ
لم يقصد مثل هذا الأمر؛ لأنهم عجزوا وأعلنوا عجزهم.
الجن والإنس لم يأتوا لو اجتمعوا ... . . . . . . . . .
{وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيرًا} [(88) سورة الإسراء].
الجن والإنس لم يأتوا لو اجتمعوا ... بمثله ولو انضموا لمثلهم
يعني ولو مثلهم معهم ما استطاعوا.
أنى وكيف ورب العرش قائله! ... . . . . . . . . .
يعني شخص يخفى عليه ما بين يديه وما بين جنبيه كيف يأتي بكلام يعارض فيه كلام من يعلم السر وأخفى، ومن خلق الخلق وعرف ما جبلهم عليه كيف يقارن هذا كلامه بكلام الله -جل وعلا-.

(5/17)

أنى وكيف ورب العرش قائله! ... سبحانه جل عن شبه له وسمي
"ما كان خلقاً" يعني ما كان القرآن خلقه الله في شيء ثم نطق به، أبداً، بل هو كلامه المسموع بحرف وصوت، قديم النوع، تكلم في الأزل، حادث متجدد الآحاد، يتكلم متى شاء إذا شاء بما شاء.
"ما كان خلقاً" يعني ما كان مخلوقاً كما تقول الجهمية والمعتزلة.
"ولا فيضاً تصوره نبينا" كما تقول الفلاسفة أنه فاض على قلبه من العقل الفياض الذي هو جبريل.
. . . . . . . . . ولا فيضاً تصوره ... نبينا لا ولا تعبير ذي نسمِ
ليس من كلام المخلوق، ولا من كلام البشر "ولا من تعبير ذي نسم" ذي نفس من المخلوقين.
بل قاله ربنا قولاً وأنزله ... وحياً على قلبه المستيقظ الفهمِ
على قلب محمد بواسطة جبريل -عليهما الصلاة والسلام-.
والله يشهد والأملاك شاهدة ... والرسل مع مؤمني العربان والعجمِ
الكل يعترف بهذا ويشهد به، والله أعلم.
وصلى الله وسلم وبارك على عبده ورسوله، نبينا محمد وعلى آله وصحبه أجمعين.

(5/18)


المنظومة الميمية في الآداب الشرعية للعلامة حافظ حكمي (6)

شرح المنظومة الميمية في الآداب الشرعية

بسم الله الرحمن الرحيم

المنظومة الميمية في الآداب الشرعية للعلامة حافظ حكمي (6)
الشيخ: عبد الكريم بن عبد الله الخضير
السلام عليكم ورحمة الله وبركاته.
سم.
الحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله، نبينا محمد وعلى آله وصحبه أجمعين.
قال العلامة حافظ -رحمه الله تعالى-:

الوصية بالسنة:
اروِ الحديث ولازم أهله فهم الـ ... ناجون نصاً صريحاً للرسول نمي
سامت منابرهم واحمل محابرهم ... والزم أكابرهم في كل مزدحم
اسلك منارهمو والزم شعارهم ... واحطط رحالك إن تنزل بسوحهم
هم العدول لحمل العلم كيف وهم ... أولو المكارم والأخلاق والشيم
هم الأفاضل حازوا خير منقبة ... هم الأولى بهم الدين الحنيف حمي
هم الجهابذة الأعلام تعرفهم ... بين الأنام بسيماهم ووسمهم
هم ناصرو الدين والحامون حوزته ... من العدو بجيش غير منهزم
هم البدور ولكن لا أفول لهم ... بل الشموس وقد فاقوا بنورهم
لم يبق للشمس من نور إذا أفلت ... ونورهم مشرق من بعد رمسهم
لهم مقام رفيع ليس يدركه ... من العباد سوى الساعي كسعيهم
أبلغ بحجتهم أرجح بكفتهم ... في الفضل إن قستهم وزناً بغيرهم
كفاهمو شرفاً أن أصبحوا خلفاً ... لسيد الحنفا في دينه القيم
يحيون سنته من بعده فلهم ... أولى به من جميع الخلق كلهم
يروون عنه أحاديث الشريعة لا ... يألون حفظاً لها بالصدر والقلم
ينفون عنها انتحال المبطلين وتح ... ريف الغلاة وتأويل الغوي اللئم
أدوا مقالته نصحاً لأمته ... صانوا روايتها عن كل متهم
لم يلههم قط من مال ولا خول ... ولا ابتياع ولا حرث ولا نعم
هذا هو المجد لا ملك ولا نسب ... كلا ولا الجمع للأموال والخدم
فكل مجد وضيع عند مجدهمو ... وكل ملك فخدام لملكهم
والأمن والنور والفوز العظيم لهم ... يوم القيامة والبشرى لحزبهم
فإن أردت رقياً نحو رتبتهم ... ورمت مجداً رفيعاً مثل مجدهم
فاعمد إلى سلم التقوى الذي نصبوا ... واصعد بعزم وجد مثل جدهم
واعكف على السنة المثلى كما عكفوا ... حفظاً مع الكشف عن تفسيرها ودم
واقرأ كتاباً يفيد الاصطلاح به ... تدري الصحيح من الموصوف بالسقم

(6/1)

فهي المحجة فاسلك غير منحرف ... وهي الحنيفية السمحاء فاعتصم
وحي من الله كالقرآن شاهده ... في سورة النجم فاحفظه ولا تهم
خير الكلام ومن خير الأنام بدا ... من خير قلب به قد فاه خير فم
هي البيان لأسرار الكتاب فبالـ ... وإعراض عن حكمها كن غير متسم
حكم نبيك وانقد وارض سنته ... مع اليقين وحول الشك لا تحم
واعضض عليها وجانب كل محدثة ... وقل لذي بدعة يدعوك لا نعم
فما لذي ريبة في نفسه حرج ... مما قضى قط في الإيمان من قسم
(فلا وربك) أقوى زاجراً لأولي الـ ... ألباب والملحد الزنديق في صمم
الحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله، نبينا محمد وعلى آله وأصحابه أجمعين، أما بعد:
فلما أنهى الناظم -رحمه الله تعالى- الوصية بالقرآن بعد الوصايا العامة التي أسداها لطلاب العلم، وبعد أن أوصى بكتاب الله -جل وعلا- أوصى بسنة نبيه -عليه الصلاة والسلام-، وهما المصدران الأصلان الأصيلان للتشريع، فالسنة شقيقة القرآن وهي صنو القرآن، وتثبت بها الأحكام الزائدة على ما في القرآن، وهي بمنزلته من حيث الاحتجاج، وإن جعلها أهل العلم تالية له باعتبار القائل، فالقرآن كلام الله -جل وعلا-، والسنة كلام نبيه -عليه الصلاة والسلام-، وأيضاً باعتبار الثبوت، فثبوت القرآن قطعي، وثبوت السنة منه ومنه، كما هو معلوم.
قال -رحمه الله تعالى-:

الوصية بالسنة:
السنة: ما يضاف إلى النبي -عليه الصلاة والسلام- من قول أو فعل أو وصف أو تقرير، كل هذا يسمى سنة، وأكثر ما تطلق السنة على العملية، والحديث ما يتحدث به أكثر ما يطلق على القول، وعلى كل حال السنة تشمل القول والعمل، وإن كان إطلاقها على العمل أكثر، والحديث أيضاً يشمل القول والعمل، وإن كان إطلاقه على القول أكثر.
يقول -رحمه الله تعالى-:
اروِ الحديث ولازم أهله فهم الـ ... ناجون نصاً صريحاً للرسول نمي

(6/2)

"اروِ الحديث" يعني اعتني بالحديث من حيث الرواية، فعليك أن تعنى به وبأسانيده، وبدرجاته من حيث الثبوت وعدمه، ترويه بإسنادك إن تيسر، ولم يشغلك ذلك عن تحصيل المهمات؛ لأن بعض الناس يحرص على رواية الحديث، ويجمع الأجايز الكثيرة، ويكون على حساب تحصيل متين العلم لمجرد اسم الرواية، وتجده ينتقل من بلد إلى بلد من أجل أن يروي بالإجازة عن فلان أو فلان المرضي وغير المرضي، فإذا أدرك الإنسان إجازة من شيخ يتشرف بالانتساب إليه تكفيه، أما أن يضيع عمره وأوقاته وجهده في التنقل من بلد إلى بلد من أجل أن يقال: والله عنده مائة إجازة، أو أكثر أو أقل هذه حقيقة مرة.
اروِ الحديث ولازم أهله فهم الـ ... ناجون نصاً صريحاً للرسول نمي
وأهله المراد به من يعتني به علماً وعملاً وتعليماً، لا يكفي أن يكون حافظاً للحديث من دون علم، ومن دون عمل، لا بد أن يكون عالماً بما يحفظ عاملاً به.
اروِ الحديث ولازم أهله فهم الـ ... ناجون نصاً صريحاً للرسول نمي
فلما ذكر النبي -عليه الصلاة والسلام- الفرقة الناجية، وذكر أن الإسلام بدأ غريباً، وسيعود غريباً كما بدأ، وأن هناك الطائفة المنصورة إلى قيام الساعة، وجاء تفسيرهم بمن كان على ما كان عليه النبي -عليه الصلاة والسلام- وأصحابه، قال الإمام أحمد وغيره: إن لم يكونوا أهل الحديث فلا أدري من هم؟ فعامة أهل العلم على أن المراد بهم أهل الحديث.
"نصاً صريحاً للرسول نمي" يعني رفع إلى النبي -عليه الصلاة والسلام- هم ((من كان على مثل ما أنا عليه اليوم وأصحابي)) يعني المقتدون به، العاملون بما يسمعون من أقواله، المقتدون بما ينقل من أفعاله -عليه الصلاة والسلام-.
سامت منابرهم واحمل محابرهم ... . . . . . . . . .
"سامت منابرهم" سمت يسمت بالضم أي قصد، يعني اقصد منابرهم "واحمل محابرهم" "سامت منابرهم" يعني اقصدها، ولو قرئ: سامَت يعني: ارتفعت منابرهم، لكن العطف عطف الأمر عليه يدل على أنه أمر لتتم المقابلة "سامِت منابرهم واحمل محابرهم" والمسامتة هذه إما أن تكون بالقصد، أو ليكون على سمتها قريباً منها؛ لأن ما كان على سمت الشيء فهو محاذياً له، مقارباً له.

(6/3)

سامت منابرهم واحمل محابرهم ... . . . . . . . . .
محابرهم الذي يكتبون فيها، فاخدمهم بحمل محابرهم، واصبر على ذلك، والعلم لا يستطاع براحة جسم، ولا يستطاع بادعاء الندية أبداً، مهما بلغ طالب العلم فلا بد أن يتواضع ويحمل محابر الشيخ، أو الذي يكتب فيها، أو يحمل متاعه إن كان معه متاع، أو شيء من ذلك، لا بد أن يعرف الطالب منزلته من منازل شيخه، واحمل أيضاً المحبرة التي تجعلك شبيهاً بهم، فهم يكتبون وأنت معك محبرة مثل محابرهم تكتب عنهم ما ينطقون به.
"واحمل محابرهم" يعني محبرة مثل محابرهم "والزم أكابرهم" فالعلم إنما هو عند الكبار، العلم عند الجلة، عند الكبار، ما دام يوجد في البلد من الكبار أحد فلا تبغي به بدلاً من الصغار، ولو أعجبك بريق لفظه؛ لأن بعض الناس من طلاب العلم الصغار يكون عنده أسلوب وعنده طريقة، وعنده تفنن في العبارات يجلب طلاب العلم، ومع ذلك تجد الكبير ممن هو فوقه بمراحل في العلم والعمل لا يوجد عنده شيء من ذلك، فطلاب العلم تجدهم يعزفون عنه.
على كل حال يقول:
. . . . . . . . . ... والزم أكابرهم في كل مزدحمِ

(6/4)

ما تقول: والله الشيخ هذا زحام ما نلقى عمود نتركى عليه، لا ما يصلح، ويش يقول؟ "في كل مزدحمِ" لأن بعض الناس يؤثر الراحة، فتجده يعزف عن المكان الذي فيه أدنى كلفة، فإذا كان الشيخ عنده جموع غفيرة قال: والله ما أنا رايح نزاحم الناس، لا نلقى موقف، وإذا بغينا نطلع تعبنا، وإذا بغينا ندخل تعبنا، إن أردنا عمود نتكئ عليه ما وجدنا، نروح للمقلين الذي نستطيع أن نتفاهم معهم، ونسألهم ويجيبونا بكل راحة وبساطة، وليس قصده ذلك والله أعلم، قصده أنه يبي راحة، يبي عمود يتركى عليه، ومتى ما بغى طلع، ومتى ما بغى دخل، وإن تيسر له نوم بعد غفا، وبعضهم يفعل هذا في الجمعة في صلاة الجمعة تجده يقصد المسجد اللي ما فيه عدد كبير؛ لأنه يبي يوقف عند باب المسجد ما هو موقف بعيد، ويبي مكان يتكئ عليه، ويبي مكان بارد، قد لا يجد في المساجد المزدحمة التي فيها الخطباء الذين يفيدونه المكان المناسب، وقد يضطر الإنسان إلى هذا أحياناً، فمثلاً في رمضان والجو حار، والمسجد الحرام اللي فيه الصلاة بمائة ألف صلاة، يعني قد لا يجد مكان إلا في درج أو في شمس، يقول: أذهب إلى أي مسجد ثاني، ومكة كلها حرم، وأجلس في الصف الأول، ومكان بارد واتكئ وأسمع الخطبة والحمد لله، وخطبة الحرم تعاد، هذا إن كان حريص بعد على خطبة الحرم، المقصود أن الإنسان ينظر في الباعث، ما الذي جعله يترك هذا المكان ويذهب إلى ذلك المكان؟ إن كانت المصلحة الراجحة لعلمه ودينه أجر عليها؛ لأنه ما يلزم من الكثرة من كثرة الحضور أن يكون أعلم من غيره، قد تكون الكثرة لأن هذا الشخص عنده شيء من المخالفة، عنده شيء من الإثارة، عنده شيء من كذا، والناس تشرئب نفوسهم إلى مثل هذا، وتجد القلة عند هذا العالم؛ لأنه على الجادة يقول: درب معروف، وماشيين عليه الناس، وما عنده جديد، اجلس واستفد وافهم حتى تكون مثله، جدد أنت.
"في كل مزدحمِ".
اسلك منارهمو والزم شعارهم ... . . . . . . . . .
"اسلك منارهم" منار العلم؛ لأن العلم عند هؤلاء الأئمة الذين هم كالمنار الذي ينير الطريق للسالكين.

(6/5)

"والزم شعارهم" الذي هو العلم والتعليم، فأولاً تتعلم، ثم بعد ذلك تعمل وتعلم، وشعارهم العلم، وتعليم الناس، وهداية الناس، وإرشاد الناس، فاقتفي آثارهم بأن تخلص نفسك من ظلمة الجهل، وتتنور بالعلم الشرعي، ثم بعد ذلك تعمل بما علمت، وتعلم الناس وتوجه الناس إليه.
. . . . . . . . . ... واحطط رحالك إن تنزل بسوحهم
"واحطط رحالك" خلاص هم بغيتك، أهل الحديث هم بغيتك، ماذا تريد من العلم؟ تريد حديث هم أهل الحديث، تريد فقه ما في فقه إلا بحديث، تريد تفسير ما في علم تفسير إلا بالمنقول والمأثور، كل شيء عندهم.
. . . . . . . . . ... واحطط رحالك إن تنزل بسوحهم
هم العدول. . . . . . . . . ... . . . . . . . . .
((يحمل هذا العلم من كل خلف عدوله)).
هم العدول لحمل العلم كيف وهم ... أولو المكارم والأخلاق والشيمِ!
هذه صفة أهل الحديث.
. . . . . . . . . كيف وهم ... أولو المكارم والأخلاق والشيمِ!
نعم الناس يتفاوتون في طباعهم، فقد تجد في من يحمل العلم من جبل على شيء من شدة الطبع، هذا عليك أن تصبر عليه، تصبر على جفائه، لكن الغالب أن أهل العلم هم أهل العمل، والعلم بالتعلم كما أن الحلم بالتحلم، فالغالب أنهم هم أهل العمل، وهم الذين يمتثلون الأوامر والنواهي، تعلم يتعلم، لا تغضب ما يغضب هذا الأصل، لكن يتعلم العلم ويقول الرسول -عليه الصلاة والسلام-: ((لا تغضب)) ثم يغضب، هذا ما هو بعلم، العلم الذي لا يتوج بالعمل ليس بعلم حقيقة.
هم الأفاضل حازوا خير منقبة ... . . . . . . . . .
يعني حازوا الفضائل والمناقب، ولو لم يكن لهم إلا نسبتهم إلى النبي -عليه الصلاة والسلام- هم حملة علمه -عليه الصلاة والسلام- حملة حديثه وكلامه، والمهتمون بسيرته وشمائله، ويكفيهم أنه إمامهم، {يَوْمَ نَدْعُو كُلَّ أُنَاسٍ بِإِمَامِهِمْ} [(71) سورة الإسراء] فإمامهم من؟ النبي -عليه الصلاة والسلام-.
هم الأفاضل حازوا خير منقبة ... هم الأولى بهم الدين الحنيف حمي

(6/6)

الدين لا يحمى إلا بالنصوص، لا يحمى بالكلام والجدل الخالي من الأدلة الصحيحة الصريحة لا، فإذا كانوا هم أهل النصوص والمفترض في كل من يتصدى لعلم الحديث أن يكون على ذكر من كلام الله -جل وعلا-، أن تكون له عناية بكتاب الله -جل وعلا- امتثالاً للنصوص الواردة فيما هو بصدد العناية به من السنة في الحث على كتاب الله -جل وعلا-.
هم الجهابذة الأعلام تعرفهم ... بين الأنام بسيماهم ووسمهم
هم الجهابذة، الجهبذ الجهابذة: جمع جهبذ، وهو النقاد الخبير، يعني هم أهل النقد، غيرهم لا يعنى بنقد، غيرهم لا يعنى بالنقد، وإنما الذي يعنى بالنقد هم أهل الحديث، يعني أهل القرآن، وأهل التفسير يعنون بالنقد، لا حاجة لهم إلى النقد، هم ما يحتاجون النقد لأن القرآن ثابت ثبوت قطعي، ما يمكن يعرض للموازين للنقد لإثباته أو رده، فليسوا بحاجة إلى النقد في الجملة، يعني إذا كان اهتمامهم بالقرآن محض، نعم أهل الفقه تعرفون وضع أهل الفقه، يستدلون بالأحاديث من غير تمحيص ولا نظر ولا روية، وهكذا سائر العلوم، لكن أهل السنة أهل الحديث هم أهل النقد، هم الذين إن ثبت الحديث فهو عمدتهم ومعولهم، وإن لم يثبت ردوه ورفضوه، وليس هذا الأمر إلا لهم، يعني ما يمكن أن يأتي مفسر ويصحح ويضعف بالأحاديث إن لم يكن من أهل الحديث، لا يمكن أن يأتي فقيه ويصحح ويضعف في الأحاديث إن لم تكن له عناية بالحديث.
هم الجهابذة الأعلام تعرفهم ... بين الأنام. . . . . . . . .

(6/7)

بين الناس كلهم "بسيماهم ووسمهمِ" لا شك أن السنة لها نور في الوجه لكل واحد يهتم بما يسمعه عن رسول الله -صلى الله عليه وسلم-، له نصيبه بحسب اتباعه واقتدائه، وترون بعض الناس ممن له اقتداء واتباع له هيبة في النفوس، له نصيب من: ((نصرتُ بالرعب)) بقدر ما عنده من الاقتداء بالنبي -عليه الصلاة والسلام- "بسيماهم ووسمهم" لأنهم تصلهم ويطلعون أكثر من غيرهم على أوصافه -عليه الصلاة والسلام- وعلى شمائله فيقتدون به، فتكون سيماهم مطابقة لسيما النبي -عليه الصلاة والسلام- في الأمور الاختيارية، أما في الأمور الإجبارية ما يمكن أحد يقول: والله الرسول أزهر اللون لازم أصير أزهر اللون، أو ربعة لا بد أن أكون ربعة، هذا ما يمكن، لكن في الأمور الاختيارية يقتدون به -عليه الصلاة والسلام-، ولذلكم من خير ما يعين طالب العلم على الاقتداء بالنبي -عليه الصلاة والسلام- والاهتداء بهديه، والاستنان بسنته معرفة خصائصه وشمائله وفضائله ومعجزاته هذه التي تقربه إلى القلوب، وأخلاقه -عليه الصلاة والسلام-.
هم ناصرو الدين والحامون حوزته ... من العدو بجيش غير منهزمِ
"هم ناصروا الدين" يعني الذي ليس عنده رصيد من النصوص كيف ينصر الدين؟ كيف يستطيع أن ينصر الدين؟ لا يستطيع إلا إذا كان عنده نصوص الكتاب والسنة.
. . . . . . . . . والحامون حوزته ... من العدو بجيش غير منهزمِ
هم البدور ولكن لا أفول لهم ... . . . . . . . . .
البدور، الأقمار، والقمر كما هو معروف يأفل {فَلَمَّا رَأَى الْقَمَرَ بَازِغًا قَالَ هَذَا رَبِّي فَلَمَّا أَفَلَ} [(77) سورة الأنعام] القمر يأفل.
هم البدور ولكن لا أفول لهم ... . . . . . . . . .
موجودون في الوقت كله، لكن لا يأفلون، لا يغيبون على الأنظار.
بل الشموس وقد فاقوا بنورهم ... . . . . . . . . .
هم الأقمار وهم الشموس، لكن الأقمار تغيب، والشموس تغيب وتأفل.
لم يبق للشمس من نور إذا أفلت ... . . . . . . . . .
يعني بالليل تطلب الشمس تجد؟ ما تجد، لكن العالم تجده بالليل، القمر تطلبه بالنهار لا تجده، لكن تجد العالم بالنهار.
لم يبق للشمس من نور إذا أفلت ... ونورهم مشرق من بعد رمسهمِ

(6/8)

حتى لو ماتوا ورمسوا في قبورهم، لو ناموا لو ماتوا هم موجودون، بآثارهم موجودون، بمؤلفاتهم، بطلابهم، بعلمهم الذي نشروه، وبلغوه الآفاق.
. . . . . . . . . ... ونورهم مشرق من بعد رمسهم
حتى بعد موتهم وإدخالهم ورمسهم في قبورهم.
لهم مقام رفيع ليس يدركه ... . . . . . . . . .
لا يدرك مقامهم أحد.
. . . . . . . . . ... من العباد سوى الساعي كسعيهم
ما يمكن أن يلحق بأهل الحديث شخص بمجرد التمني، ومجرد التشبه الظاهر من غير بذل، من غير تعب كما تعبوا، فهذا العلم لا يُستطاع براحة الجسم، فتعب القوم فاتعب، إن أردت أن تكون مثلهم أو قريباً منهم فاتعب مثل تعبهم.
أبلغ بحجتهم أرجح بكفتهم ... . . . . . . . . .
"أبلغ بحجتهم" حجتهم بالغة؛ لماذا؟ لأنها مستقاة من مشكاة النبوة.
"أرجح بكفتهم" يعني إذا وزن المحدث بغيره رجحت كفته؛ لماذا؟ لأنه يعتني بخير الكلام، بخير الهدي.
. . . . . . . . . أرجح بكفتهم ... في الفضل إن قستهم وزناً بغيرهم
قد يقول قائل: إن أهل القرآن أرجح من أهل الحديث، لكن ما يتصور أن صاحب حديث ليس من أهل القرآن، يعني في أحد من الأئمة ليست له عناية بالقرآن؟ لا يوجد، إذاً هم أهل القرآن وزيادة، لكن قد يوجد من يعتني بالقرآن ولا صلة له بالحديث.
. . . . . . . . . ... في الفضل إن قستهم وزناً بغيرهم
كفاهمو شرفاً أن أصبحوا خلفاً ... لسيد الحنفا في دينه القيمِ
هؤلاء هم الذين يخلفون النبي -عليه الصلاة والسلام- في تبليغ سنته لمن يأتي.
كفاهمو شرفاً أن أصبحوا خلفاً ... لسيد الحنفا في دينه القيمِ
يحيون سنته من بعده فلهم ... أولى به من جميع الخلق كلهمِ

(6/9)

يحيون السنة، ومن أحيا سنة فله أجرها وأجر من عمل بها إلى يوم القيامة، يحيون السنة، يعني السنة أفلت وغابت شمسها قرون من بعد القرن العاشر إلى أن قيض الله -جل وعلا- لها في العصور المتأخرة من يحييها، فقيض الله للسنة في باب الرواية والتصحيح والتضعيف الشيخ الألباني -رحمه الله تعالى-، وقيض الله لمن يعمل بها ويطبقها ويتفقه من خلالها الشيخ ابن باز في هذا الباب ما له نظير، يعني فقهه فقه السنة، وقيض الله أيضاً من يحفظها الناس بعد أن أيس الناس من الحفظ من قيض من الإخوة المشايخ الفضلاء، فالله -جل وعلا- لا يحرمهم أجر هذه السنة، وأجر من عمل بها.
يحيون سنته من بعده فلهم ... أولى به من جميع الخلق كلهمِ
هم أولى الناس بالنبي -عليه الصلاة والسلام-، وهم صحابته الحقيقيون "إن لم يصحب نفسه أنفاسه صحبوا"
يروون عنه أحاديث الشريعة لا ... يألون حفظاً لها بالصدر والقلمِ
"يروون عنه أحاديث الشريعة لا * يألون حفظاً" يعني لا يألون جهداً في حفظها بالصدر وبالكتابة بالقلم، يضبطونها ويتقنونها ويحفظونها في صدورهم إن تيسر وإلا ففي كتبهم.
ينفون عنها انتحال المبطلين وتحـ ... ريف الغلاة وتأويل الغوي اللئمِ
يعني اللئيم، جاء في الحديث: ((يحمل هذا العلم من كل خلف عدوله، ينفون عنه تحريف الغالين، وانتحال المبطلين)) هكذا جاء الحديث، والحديث لا يسلم من كلام، وحسنه جمع من الأئمة، وأثبتت صحته عن الإمام أحمد وغيره، وفيه أيضاً في هذا الحديث بيان لشرف أهل الحديث.
أدوا مقالته نصحاً لأمته ... صانوا روايتها عن كل متهمِ
أدوا مقالته كما سمعوها نصحاً للأمة، ولم يبخلوا، ولم يكتموا شيئاً من العلم.
أدوا مقالته نصحاً لأمته ... صانوا روايتها عن كل متهمِ
يبذلون العلم لمن يستحقه، ولا يكتمونه كما تقدم، نصحاً للأمة، وإبراءً للذمة من معرة الكتمان.
. . . . . . . . . ... صانوا روايتها عن كل متهمِ

(6/10)

بينوا أحوال الرواة، فبينوا من يحمل عنه العلم من الثقات، وبينوا من لا يستحق الحمل، ومن له أثر في رد الأخبار، فقاموا بكل حزم وعزم وقوة في نفي ما ألصق بالسنة من غيرها، ووضعوا القواعد للجرح والتعديل، وعدلوا وجرحوا، وحفظوا وبلغوا، فلم يألوا جهداً في ذلك.
. . . . . . . . . ... صانوا روايتها عن كل متهمِ
لم يلههم قط من مال ولا خول ... . . . . . . . . .
(من) هذه زائدة لتأكيد النفي؟
لم يلههم قط من مال ولا خول ... . . . . . . . . .
يعني ما اشتغلوا بمال وانصرفوا عن السنة، جندوا أنفسهم للسنة حفظاً وتعليماً وشرحاً وتحفيظاً، وعملاً بها، ودلالة للناس عليها.
"لم يلههم قط من مال" ما اشتغلوا بأموالهم "ولا خول" يعني لا نسب، لا ولد، لا زوجات ولا شيء، ما لهم أي شيء من متع الدنيا، كل ما يتخول من متع الدنيا تركوه اهتماماً بالسنة.
"ولا ابتياع" صفق بالأسواق "ولا حرث ولا نعم" تفرغوا للسنة، وعلموها وتعلموها وعلموها الناس، وجندوا أنفسهم للعناية بها "ولا نعم" لا حرث ولا زراعة ولا ماشية ولا إبل ولا بقر ولا غنم، ولا غيرها من سائر الأموال.
هذا هو المجد، هذا هو الرفعة في الدنيا والآخرة، هذه هي الرفعة.
هذا هو المجد لا ملك ولا نسب ... . . . . . . . . .
يعني هذا هو المجد الحقيقي لا ملك، وإن ادعى المجد وادعي له، إلا أنها في النظرة القريبة يعني في نظرة الدنيا وأهل الدنيا، لكن الكلام في المجد الدائم.
هذا هو المجد لا ملك ولا نسب ... . . . . . . . . .
افترض أنه ملك نصف قرن، ثم النهاية أنها ((نعمت المرضعة، وبئست الفاطمة)) التبعات عظيمة ليست سهلة.
"لا ملك ولا نسب" افترض أن هذا الشخص من نسل محمد -عليه الصلاة والسلام- ثم بعد ذلك بطأ به عمله، لم يرفع بهذا العلم رأساً، ولا عمل به ما يستفيد، هذا ليس عنده شيء من المجد، نعم ينتسب إلى النبي -عليه الصلاة والسلام- ويتشرف بالانتساب إليه، وهو من ذوي القربى، لكن الكلام على ذوي القربى أهل الاتباع الذي يحبون في الله وفي رسوله -عليه الصلاة والسلام-.
هذا هو المجد لا ملك ولا نسب ... كلا ولا الجمع للأموال والخدمِ

(6/11)

ثم ماذا إذا عد من أثرياء العالم وصار يتخبط بهذا المال يقوي جوانب الشرور، ويستعمله في إضعاف الخير وأهله؟ إن دعي إلى خير امتنع، وإن دعي إلى مخالفة بادر -نسأل الله السلامة والعافية- كما هو حال كثير ممن رأى نفسه قد استغنى {كَلَّا إِنَّ الْإِنسَانَ لَيَطْغَى * أَن رَّآهُ اسْتَغْنَى} [(6 - 7) سورة العلق] وهذا هو حال كثير من الناس، كثير من الناس ابتلي بالمال لكنه أخفق، وكثير من الناس ابتلي بالفقر وصبر، والصبر على الفقر أسهل من الصبر على توجيه الأموال فيما يرضي الله -جل وعلا-، وإن كان يوجد ممن استغل هذا المال في مراضي الله -جل وعلا-.
. . . . . . . . . ... كلا ولا الجمع للأموال والخدمِ
فكل مجد وضيع عند مجدهمو ... . . . . . . . . .
يعني تنظر إلى العالم في ثيابه الرثة، في هيئته المتواضعة، في جسمه، وتنظر أصحاب الأموال في أبهاتهم، وتنظر أصحاب المناصب العالية في أبهة، وفي غاية من المجد القريب الذي يراه الناس.
"فكل مجد وضيع" هذا هو الحاصل، تجد الله -جل وعلا- يزرع الهيبة في قلوب أرباب الدنيا لأهل العلم، الواقع شاهد بذلك، ولا شك أن أصحاب المناصب العالية لا سيما إذا كان عندهم شيء من العقل، وشيء من الحكمة يقدمون أهل العلم، إما ابتغاءً لوجه الله -جل وعلا- يتقربون بذلك قربة، وهذا موجود، أو لجعلهم واسطة بينهم وبين عامة الناس؛ لأن عامة الناس يثقون بأهل العلم، فإذا رأوا هذا الوالي يقدر أهل العلم قرب من قلوبهم؛ لأنه إذا كان يقدر من تحب فلا شك أنك سوف تحبه وتجله وتقدره، يعني إذا رأيت من يحترم والدك، يعني الأصل أنك ما تعرفه، أو حتى بينك وبينه خلاف، ثم رأيت هذا الشخص يقدر والدك ويعظمه ويحترمه، لا شك أنك تميل إليه، فإذا كان الوالي يقدم هذا العالم قربة إلى الله -جل وعلا- هذا ما فيه إشكال، وهو المفترض في والٍ مسلم، لكن إذا كان يقدمه ليجعله واسطة بينه وبين الناس يرضي به الناس، هذا أيضاً موجود، هذا من العقل، هذا من الحكمة، بخلاف ما إذا نفض يده من أهل العلم، ومن أهل الخير والصلاح، هذا ليست عنده شيء من الحكمة.
فكل مجد وضيع عند مجدهمو ... وكل ملك فخدام لملكهمِ

(6/12)

كل ملك خدام للملك، والوالي العاقل من يجعل نفسه خادم للعالم، بمعنى إيش؟ أنه ينفذ ما يحكم به العالم، يعني فرق بين والٍ إذا صدر الحكم الشرعي من العالم بادر ونفذ، ما له خيار، وبهذا حينئذٍ يكون ملكه لخدمة الدين وخدمة الشرع، وهذا هو الأصل في الوالي، لكن إذا كان الوالي ينازع العالم، وبينه وبين العالم جفوة، وإذا حكم العالم بحكم وهو الذي ولاه وقلده هذا الأمر، ناقضه واعترض عليه، هذا لا يستقيم الملك مع مثل هذا، فوظيفة الوالي وكان يسمى في الأزمان السابقة عامل، كان عامل لعمر على كذا، ومع ذلك هم في الحقيقة خدام للشرع، وبهذا يشرفون، وبهذا ينالون المنازل العالية في الدنيا والآخرة.
والأمن والنور والفوز العظيم لهم ... . . . . . . . . .
لأهل العلم.
والأمن والنور والفوز العظيم لهم ... . . . . . . . . .
لا سيما العلماء بالسنة؛ لأن لهم النصيب الأوفر من هذه الأوصاف التي كمالها للنبي -عليه الصلاة والسلام- وبقدر اقتداء العالم بالنبي -عليه الصلاة والسلام- وبقدر إرثه من ميراث النبوة يكون نصيبه من هذه الأوصاف.
والأمن والنور والفوز العظيم لهم ... يوم القيامة والبشرى لحزبهمِ
فإن أردت رقياً نحو رتبتهم ... ورمت مجداً رفيعاً مثل مجدهم
والله أنت تتمنى تكون مثل فلان، أن تكون مثل فلان، ما في أحد يتمنى أن يكون مثل الإمام أحمد أو مثل سفيان أو مثل علي بن المديني؟ حتى المتأخرين مثل ابن باز أو ابن عثيمين أو الألباني، كل طالب علم يتمنى أن يصل، طيب اسلك المسالك التي سلكوها، هم بشر مثلك، وقد يوجد في أوساط طلاب العلم من أعطي من الحفظ والفهم يمكن أكثر منهم، لكن اسلك مثل ما سلكوا.
يقول:
فإن أردت رقياً نحو رتبتهم ... ورمت مجداً رفيعاً مثل مجدهمِ
فاعمد إلى سلم التقوى الذي نصبوا ... واصعد بعزم وجد مثل جدهمِ

(6/13)

والله تسترخي وتقول: أنا أصير مثلهم، وأحتاج إلى الراحة، وأنا والله الوقت وقت وناسة وهذا ربيع، وهذه استراحات، وهذه ما أدري إيش؟ لا، العلم لا ينال براحة الجسم، لا ينال العلم براحة الجسم، وهذا الأثر عن يحيى بن أبي كثير أورده الإمام مسلم بين أحاديث مواقيت الصلاة، ساق جملة من أحاديث مواقيت الصلاة، ثم قال: وقال يحيى بن أبي كثير: "لا يستطاع العلم براحة الجسم" ثم أكمل أحاديث مواقيت الصلاة، والشراح كل ضرب وادياً وفجاً لإيجاد المناسبة لهذا الكلام، لا ينال العلم أو لا يستطاع العلم براحة الجسم.
يعني الدقة في سياق المتون والأسانيد في باب المواقيت من كتاب الصلاة من صحيح مسلم تجعل الإنسان ينبهر، الإمام مسلم انبهر، فأورد هذا الأثر بين أحاديث يتصل بعضها ببعض، أخذته الحال، يعني كأنه فرض نفسه هذا الخبر بين هذه النصوص "لا يستطاع العلم براحة الجسم" وينبه بهذا سائر طلاب العلم أن يتعبوا، العلم ما يأتي بالراحة، والعلماء يقولون: العلم أعطه كلك، لتنال بعضه، لكن إذا ما أعطيته كلك يمكن ما تنال شيء.
. . . . . . . . . ... واصعد بعزم وجد مثل جدهمِ
"واعكف" لازم؛ لأن العكوف والاعتكاف الملازمة ملازمة الشيء، يعني ما يقال: والله فلان ذهب إلى فلان وجلس عنده ساعة وعكف عنده ساعة، أو دخل المسجد، وأخذ غرض واعتكف، لا، إنما العكوف والاعتكاف طول الملازمة.
واعكف على السنة المثلى كما عكفوا ... . . . . . . . . .
شخص يدعي أنه من أهل السنة وليس في جوفه منها شيء، أو لا عناية له بكتب السنة، ولا يقرأ في كتب السنة، ولا في شروح السنة، ولا، هذه دعوى.
واعكف على السنة المثلى كما عكفوا ... حفظاً. . . . . . . . .
الأئمة حفاظ، ما ينال الإنسان الوصف إلا إذا حفظ وفهم، اللهم إلا إذا حاول الحفظ وعجز يعذر، ويبقى أن الفهم ويبقى أن التدوين والتصريف أيضاً مما يجعل الإنسان يوصف بهذا الوصف.
واعكف على السنة المثلى كما عكفوا حفظاً مع الكشف عن تفسيرها ودمِ

(6/14)

بعض الناس له عناية بالمتون لكن ليست له عناية بالشروح، وإدامة النظر في الشروح تعطي طالب العلم ملكة يفهم بها السنة، ويستطيع من خلال هذه الملكة أن يشرح من السنة ما لم يشرح قبل؛ لأنه يأتيك أحاديث ما شرحت، يعني إذا كان الحديث مخرج في البخاري ترتاح، شروحه كثيرة وموجودة، مخرج في مسلم نعم، الكتب الستة مخدومة، لكن قد يعوزك حديث في الطبراني مثلاً، أو في مسند أحمد، ما سبق أن شرح، تقف تقول: هذا طلاسم ما شرحه أهل العلم؟ تشرحه أنت؛ لماذا؟ لأنه تولد عندك ملكة، وصرت بحسك وملكتك هذه تستطيع أن تتعامل مع النصوص، كما قلنا في نظيره بالأمس بالنسبة لمن يديم النظر في كلام السلف في تفسير كلام الله -جل وعلا-.
. . . . . . . . . ... . . . . . . . . . مع الكشف عن تفسيرها ودمِ
واقرأ كتاباً يفيد الاصطلاح به ... تدري الصحيح من الموصوف بالسقمِ
يعني ما يعقل أن طالب حديث ما يعرف المصطلح، مستحيل؛ لأن معرفة المصطلح والمصطلح هو القواعد المعرفة بحال الراوي والمروي لا بد من معرفتها، ولا بد من التدرج، الشيخ يقول: "اقرأ كتاباً" نقول: ما يكفي كتاب، لا بد أن تتدرج؛ لأن كتاب واحد إن قرأت من الكبار ما فهمته إلا بقراءة كتاب قبله، لا بد أن تتدرج في ثلاث كتب أو أربعة واحدة تلو الآخر، ما يناسب المبتدي، ثم بعد ذلك ما يناسب المتوسط، ثم بعد ذلك ما يناسب المتقدم والمنتهي في طريقة ذكرناها في مقدمة الألفية، يرجع إليها من أرادها، وذكرناها باختصار يعني يناسب التقديم.
واقرأ كتاباً يفيد الاصطلاح به ... تدري الصحيح من الموصوف بالسقمِ
"فهي المحجة" الطريق الواضح البين.
فهي المحجة فاسلك غير منحرفٍ ... . . . . . . . . .
لا يمين ولا شمال، اسلك الصراط المستقيم، اسلك هذه المحجة البيضاء ((تركتكم على البيضاء ليلها كنهارها)).
فهي المحجة فاسلك غير منحرفٍ ... وهي الحنيفية السمحاء فاعتصمِ
اعتصم بدينك، اعتصم بكتاب ربك وسنة نبيك -عليه الصلاة والسلام-.
وحيٌ من الله كالقرآن شاهده ... في سورة النجم فاحفظه ولا تهمِ
السنة وحي من الله -جل وعلا- كالقرآن {وَمَا يَنطِقُ عَنِ الْهَوَى * إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى} [(3 - 4) سورة النجم].

(6/15)

. . . ... خير الكلام ومن خير الأنام بدا
في سورة النجم فاحفظه ولا تهمِ ... . . . . . . . . .
((أما بعد: فإن خير الكلام كلام الله، وخير الهدي هدي محمد -صلى الله عليه وسلم-)) خير الكلام كلام الله، وإذا قلنا: إن السنة وحي فهي مثل كلام الله، إذاً هي خير الكلام بعد كلام الله.
خير الكلام ومن خير الأنام بدا ... من خير قلب. . . . . . . . .
ومن أسلم قلب، ومن أطهر قلب ومن أنصح قلب.
. . . . . . . . . ... من خير قلب به قد فاه خير فمِ
من أطيب الأفواه فمه -عليه الصلاة والسلام-.
وهي البيان لأسرار الكتاب فبالـ ... إعراض عن حكمها كن غير متسمِ
هي البيان، يعني ما جاء مجملاً في القرآن يبينه النبي -عليه الصلاة والسلام- {لِتُبَيِّنَ لِلنَّاسِ} [(44) سورة النحل] فوظيفته -عليه الصلاة والسلام- البيان، فالسنة
هي البيان لأسرار الكتاب فبالـ ... إعراض عن حكمها كن غير متسمِ
لا تتسم بالإعراض؛ لأنك إذا أعرضت عن المبِين فلن تفهم المبيَن، ولا ادعيت أنك من أهل الله وخاصته ومن أهل العناية بالقرآن؛ لأنه يرد عليك أشياء تحتاج إلى بيان بيانها في السنة، فالمفترض أن تعتني بالسنة كعنايتك بالقرآن.
"حكم نبيك" يعني إذا قال: افعل افعل، إذا قال: لا تفعل لا تفعل، إذا قال: حب فلان حب فلان، إذا قال: حب العمل كذا، إذا قال: أبغض أبغض، حكم نبيك، لا يكن لك خيار {وَمَا كَانَ لِمُؤْمِنٍ وَلَا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَن يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ} [(36) سورة الأحزاب] ما لك خيار، ليس لك خيار، إذا قضى الله ورسوله أمر سمعنا وأطعنا.
حكم نبيك وانقد وارض سنته ... . . . . . . . . .
"وانقد" انقد غيرك تبعاً لما جاء في حكم نبيك -عليه الصلاة والسلام- يعني زن الناس وانقدهم، امدح هذا وذم هذا بقدر الموافقة والمخالفة لسنة النبي -عليه الصلاة والسلام-.

(6/16)

"وارض سنته" ارض بها، لا تبغي بها بديل ولا تخالفها، يعني حكمها في نفسك وفي غيرك، وأول ما يحكم به الإنسان على نفسه؛ ليكون قدوة للناس، والنبي -عليه الصلاة والسلام- في خطبة الوداع لما وضع الدماء ووضع الربا قال: ((أول دم أضعه دمنا دم الحارث بن ربيعة بن عبد المطلب، وأول رباًَ أضعه ربانا ربا العباس)) لأنه ما يمكن أن يكون قدوة وهو يفرض على الناس ويترك نفسه، أو يفرض على أولاد الناس ويترك أهله وأولاده، ما يكن قدوه بهذا حتى يبدأ بنفسه.
حكم نبيك وانقد وارض سنته ... مع اليقين. . . . . . . . .
مع اليقين بدون تردد.
. . . . . . . . . ... مع اليقين وحول الشك لا تحمِ
أبعد عن الشك والريب، وألزم نفسك باليقين الذي لا تردد فيه ولا ريب.
"واعضض عليها" بنواجذك، عض على سنة نبيك بنواجذك، إذا سمعت حديثاً فيه أمر بادر للعمل، إذا سمعت حديثاً فيه نهي عن شيء بادر بتركه والبعد عنه.
واعضض عليها وجانب كل محدثة ... . . . . . . . . .
يعني التزم بالسنة وجانب البدعة: ((عليكم بسنتي وسنة الخلفاء الراشدين المهديين من بعدي عضوا عليها بالنواجذ، وإياكم ومحدثات الأمور)) إياكم، تحذير من محدثات الأمور ومن البدع، فإن كل بدعة ضلالة، وكل ضلالة في النار.
واعضض عليها وجانب كل محدثة ... وقل لذي بدعة يدعوك لا نعمِ
يدعوك المبتدع إلى بدعته قل: لا سمع ولا طاعة، أنا صاحب سنة، وبلغني عن النبي -عليه الصلاة والسلام- كذا، وأنت تدعوني إلى خلاف ما عرف عنه -عليه الصلاة والسلام-، وعن أتباعه من سلف هذه الأمة وأئمتها.
فما لذي ريبة في نفسه حرجٌ ... مما قضى قط في الإيمان من قسمِ
{فَلاَ وَرَبِّكَ لاَ يُؤْمِنُونَ حَتَّىَ يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لاَ يَجِدُواْ فِي أَنفُسِهِمْ حَرَجًا مِّمَّا قَضَيْتَ وَيُسَلِّمُواْ تَسْلِيمًا} [(65) سورة النساء].
فما لذي ريبة في نفسه حرجٌ ... مما قضى قط في الإيمان من قسمِ
ليس له قسم، ليس له نصيب {فَلاَ وَرَبِّكَ} [(65) سورة النساء] ... الآية.
. . . . . . . . . أقوى زاجراً لأولي الـ ... ألباب. . . . . . . . .

(6/17)

أقوى زاجراً لأولي الألباب يعني الشخص العاقل ذو اللب ذو العقل السليم الذي يحرص على نجاة نفسه، أقوى زاجراً قوله -جل وعلا-: {فَلاَ وَرَبِّكَ لاَ يُؤْمِنُونَ حَتَّىَ يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ} [(65) سورة النساء] شخص كبير السن صارت له خصومة عند قاضي من القضاة، فلما انتهت وحكم عليه، قيل له: هذه لائحة إن أردت أن تعترض وترفع للتمييز، فطأطأ رأسه وبكى، كيف أعترض على حكم الله، والله -جل وعلا- يقول: {فَلاَ وَرَبِّكَ لاَ يُؤْمِنُونَ حَتَّىَ يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ} [(65) سورة النساء] كيف أعترض على حكم؟ يعني افترض أن الحكم صائب أو مخطئ لكن مقدماته شرعية فهي ملزمة لي ولغيري، ولا يعني هذا أن وجود المحاكم العليا من التمييز ومجلس القضاء أنه خطأ، لا؛ لأن كثرة المشاكل وكثرة الناس تستدعي كثرة القضاة، وكثرة القضاة تستدعي التفاوت بينهم التفاوت كبير، فلا شك أن صنيع هذا الرجل مما يحمد عليه لتسليمه التام، لكن لو وجد والله قال: أنا أشوف القضاة متفاوتين، متفاوتين القضاة، ويمكن هذا القاضي الحدث السن الجديد على القضاء يمكن إنه أخطأ، والمجال مفتوح، وليس فيه اعتراض لحكم الله -جل وعلا-، فأرفع للتمييز، يعني ليس وجود المحاكم العليا مخالف لمثل هذا، وكلها في دائرة حكم الله، الإشكال لو لم يرض بحكم القاضي وانتقل إلى حكم ثاني، انتقل إلى الحكم المدني على ما يقولون، حكم القانون، هذا الذي فيه الإشكال، نعم مثل الذي لم يرض بالنبي -عليه الصلاة والسلام- ورضي بفلان من اليهود المنافق الذي فعل كذا، فكونه ينتقل من حكم الله إلى حكم الله، حكم الله على يد هذا القاضي الصغير على يد قاضٍ هو أكبر منه هو ما زال في دائرة حكم الله، والمجال مفتوح، والحاجة داعية لما ذكرنا، أما كونه يقول: والله أنا ما أرض بحكم القاضي هذا؛ لماذا؟ لا لا، الحاكم المدني هذا عنده قوانين ثابتة ومضبوطة ومتقنة علي وعلى غيري، نقول: هذا الذي يقع في الآية: {فَلاَ وَرَبِّكَ لاَ يُؤْمِنُونَ حَتَّىَ يُحَكِّمُوكَ} [(65) سورة النساء].
(فلا وربك) أقوى زاجراً لأولي الـ ... ألباب والملحد الزنديق في صممِ

(6/18)

أصحاب العقول يسلمون ويرضون كما فعل هذا الشخص كبير السن، وهذا في أيامنا، يعني الخير موجود في أمة محمد إلى قيام الساعة.
والملحد الزنديق الذي في صمم عن سماع الحق لا يسمع الحق، ومن باب أولى لا يعمل به، والله أعلم.
وصلى الله وسلم على نبينا محمد وعلى آله وصحبه أجمعين.

(6/19)


المنظومة الميمية في الآداب الشرعية للعلامة حافظ حكمي (7)

شرح المنظومة الميمية في الآداب الشرعية

بسم الله الرحمن الرحيم

المنظومة الميمية في الآداب الشرعية – للعلامة حافظ حكمي (7)
الشيخ: عبد الكريم بن عبد الله الخضير
سم.
أحسن الله إليك.
الحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله، نبينا محمد وعلى آله وصحبه أجمعين.
قال العلامة حافظ -رحمه الله تعالى-:

في الفرائض والآلة والتحذير من العلوم المبتدعة:
وبالفرائض نصف العلم فاعن كما ... أوصى الإله وخير الرسل كلهمِ
من فضلها أن تولى الله قسمتها ... ولم يكلها إلى عرب ولا عجم
(يوصيكم الله) مع ما بعدها اتصلت ... وفي الكلالة أخرى فادنُ واغتنم
وخذ إذا شئت ما قد تستعين به ... من آلة تلفها حلاً لمنبهم
كالنحو والصرف والتجويد مع لغة ... يُدرى بها حل ما يخفى من الكلم
واحذر قوانين أرباب الكلام فما ... بها من العلم غير الشك والتهم
قاموس فلسفة مفتاح زندقة ... كم من ملم به قد باء بالندم
راموا بها عزل حكم الله واقترحوا ... للحق رداً وإنفاذاً لحكمهم
يروك إن تزن الوحيين مجترئاً ... عليهما بعقول المغفل العجم
وأن تحكمها في كل مشتجر ... إذ ليس في الوحي من حكم لمحتكم
أما الكتاب فحرف عن مواضعه ... إذ ليس يعجزك التحريف للكلم
كذا الأحاديث آحاد وليس بها ... برهان حق ولا فصل لمختصم
وقد أبى الله إلا نصر ما خذلوا ... وكسر ما نصروا منهم على رغم
كذا الكهانة والتنجيم إنهما ... كفران قد عبثا بالناس من قدم
إسنادها حزب إبليس اللعين كما ... متونها أكذب المنقول من كلم
ما للتراب وما للغيب يدركه ... ما للتصرف والمخلوق من عدم
لو كانت الجن تدري الغيب ما لبثت ... دهراً تعالج أصنافاً من الألم
أما النجوم فزين للسما ورجو ... ماً للشياطين طرداً لاستماعهم
كما بها يهتدي الساري لوجهته ... في البر والبحر حيث السير في الظلم
والنيرين بحسبان وذلك تقـ ... دير العزيز العليم المسبغ النعم
فمن تأول فيها غير ذاك قفا ... ما ليس يعلمه فهو الكذوب سم
كالمقتفين لعباد الهياكل في ... عزو التصرف والتأثير للنجم
والكاتبين نظاماً في عبادتها ... عقداً وكيفاً وتوقيتاً لنسكهم
فذا سعود وذا نحس وطلسمه ... كذا وناسبه ذا كم بخرصهم

(7/1)

واحذر مجلات سوء في الملا نشرت ... تدعو جهاراً إلى نشر البلا بهم
تدعو لنبذ الهدى والدين أجمعه ... والعلم بل كل عقل كامل سلم
وللركون إلى الدنيا وزخرفها ... والرتع كالحيوان السائم البهم
وللتهتك جهراً والخلاعة مع ... نبذ المروءة والأخلاق والشيم
والاعتماد على الأسباب مطلقها ... دون المسبب والأخلاق من عدم
والكفر بالله والأملاك مع رسل ... والوحي مع قدر والبعث للرمم
ولاعتناق الطبيعيات ليس لها ... مدبر فاعل ما شاء لم يضم
قامت لديهم بلا قيوم ابدعها ... مسخرات لغايات من الحكم
سموه مدحاً له العلم الجديد بل الـ ... كفر القديم ومنه القول بالقدم
تقسموه الملاحيد الطغاة على ... سهم وأكثر لا أهلاً بذي القسم
وكلما مر قرن أو قرون أتوا ... به على صورة أخرى لخبثهم
بعض الخبيث على بعض سيركمه ... ربي ويجعله في النار للضرم
واعجب لعدوان قوم حاولوا سفهاً ... أن يجمعوه إلى الإسلام في كمم
كالنار في الماء أو طهر على حدث ... في وقته أو إخاء الذئب والغنم
الحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله، نبينا محمد وعلى آله وأصحابه أجمعين، أما بعد:
فلما ذكر الناظم -رحمه الله تعالى- الوصية بكتاب الله -جل وعلا- وسنة نبيه -عليه الصلاة والسلام- ذكر ما يعين على فهم الكتاب والسنة من الفرائض والآلة، وحذر بعد ذلك من العلوم المبتدعة، فبدأ بالفرائض التي هي قسمة تركة المواريث وما يتعلق بها.
قال:
وبالفرائض نصف العلم فاعنَ كما ... أوصى الإله وخير الرسل كلهمِ
كما أوصى الإله في قوله: {يُوصِيكُمُ اللهُ فِي أَوْلاَدِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الأُنثَيَيْنِ} [(11) سورة النساء] "نصف العلم" يعني كما جاء عن الترمذي والحاكم وابن ماجه من حديث أبي هريرة قال: قال رسول الله -صلى الله عليه وسلم-: ((تعلموا القرآن والفرائض، وعلموها الناس فإني مقبوض)) قال أبو عيسى: هذا حديث فيه اضطراب، ضعفه أحمد بن حنبل وغيره، وضعفه ظاهر؛ لأن في إسناده شهر بن حوشب.

(7/2)

ابن ماجه يروي عن أبي هريرة قال: قال رسول الله -صلى الله عليه وسلم-: ((يا أبا هريرة تعلموا الفرائض وعلموها فإنها نصف العلم، وهو ينسى، وهو أول شيء ينزع من أمتي)) وهذا الحديث صححه الحاكم، وفيه نظر؛ لأن في إسناده حفص بن عمر، ضعفه ابن معين والبخاري والنسائي وأبو حاتم، المقصود أن الحديث ضعيف، وأهل العلم يذكرون هذا في بيان فضل علم الفرائض، ويوجهون معناه بأن العلم منه ما يتعلق بما قبل الوفاة وبما بعد الوفاة، إما في حال الحياة وما بعد الممات، العلوم كلها علاقتها بما في الحياة، وأما بالنسبة للفرائض فهو متعلق بقسم التركات بعد الوفاة.
من فضلها أن تولى الله قسمتها ... ولم يكلها إلى عرب ولا عجمِ
تولى الله قسمة الحقوق المتعلقة بالتركة لأصحاب الفروض، وللعصبة وغيرهم من الوارثين، بينها بالتفصيل بشروطها، وما جاء في السنة من قدر زائد على ما في القرآن فهو مجرد توضيح، وأحكام قليلة جداً، لكن جملة أحكام المواريث مسطرة في سورة النساء، فهذا العلم علم في غاية الأهمية، ومع ذلك علم حصره ممكن، يعني لو عكف عليه الإنسان أسبوع أتقنه، وهو علم منضبط، ولذلكم هو أول علم دخل في الآلات، يعني في الآلات الحاسبة مثل الكمبيوتر، أول ما دخل فيه الفرائض، يعني من قبل ربع قرن، يعني قبل أن يشيع استعمال العلوم كلها في الآلات؛ لأنه علم منضبط وقليل يعني طالب العلم يدركه بمجرد حفظ الرحبية، وقراءة شروحها، الرحبية مائة وسبعين بيت، فإدراكها سهل، وأيضاً الآيات واضحة، يعني إذا قارن ما جاء في كتب الفرائض، وما جاء في القرآن تيسر له الأمر كثيراً؛ لأنه لا يوجد فيه آيات كثيرة، آيات يسيرة يعني معدودة آيات الفرائض، فبإمكانه أن يتقن هذا العلم من خلال القرآن الكريم، ومن خلال ما كتب في الباب من مؤلفات غالبها مختصر، يعني يوجد المصنف في مجلد مثلاً لكن غالبها مختصرات.
التأليف في الفرائض على نوعين:

(7/3)

إما على الوارثين، وإما على الفروض، إما على الوارثين كما جاء في القرآن، أو على الفروض المقدرة، ثم التعصيب، ثم ذوي الأرحام، على طريقة أهل العلم في الفرائض، وكلها أمرها منضبط وعلى حد سواء، يعني سواءً قرأها الطالب على طريقة القرآن في بيان الوارثين مع شروطهم، أو على طريقة التأليف عند أهل العلم على الفروض وأصحابها، بهذا أو هذا، إما طرد أو عكس، أمرها سهل يعني.
من فضلها أن تولى الله قسمتها ... ولم يكلها إلى عرب ولا عجمِ
يوصيكم الله مع ما بعدها. . . . . . . . . ... . . . . . . . . .
{يُوصِيكُمُ اللهُ فِي أَوْلاَدِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الأُنثَيَيْنِ} [(11) سورة النساء] ... إلى آخر آيات المواريث.
. . . . . . . . . مع ما بعدها اتصلت ... وفي الكلالة أخرى فادنُ واغتنمِ
يعني الكلالة فيها آيتان، منها آية متصلة بآيات المواريث، ومنها آية متأخرة، آية الصيف التي هي آخر سورة النساء.
. . . . . . . . . ... وفي الكلالة أخرى فادنُ واغتنمِ
وخذ إذا شئت ما قد تستعين به ... من آلة تلفها حلاً لمنبهمِ
نصوص الوحيين هناك علوم تعين على فهم هذه النصوص، فعلوم العربية بفروعها الاثني عشر لا شك أن طالب العلم لا يستغني عنها؛ لأن القرآن بلسان عربي مبين، والنبي -عليه الصلاة والسلام- عربي، والحديث بلغة العرب، هذا إنما يفهم من خلال معرفة العربية.
يقول: "من آلة تلفها حلا لمنبهم" كالنحو والصرف والبيان والمعاني والبديع والوضع والاشتقاق وغيرها من فروع العربية "والتجويد" وهذا يعين على أداء القرآن على الوجه المطلوب "مع لغة".
كالنحو والصرف والتجويد مع لغة ... . . . . . . . . .
يعني هل اللغة غير النحو والصرف؟ النحو والصرف لا شك أنه فرع من فروع اللغة، لكنه إذا عطفت عليه اللغة فالمراد به بقية الفروع مما يشمل متن اللغة، مفردات اللغة، فقه اللغة، وكل ما يتعلق بلغة العرب، والتجويد أيضاً نحتاج إلى علوم الحديث، نحتاج إلى أصول الفقه، نحتاج إلى قواعد التفسير وغيرها من العلوم التي تعيننا على فهم النصوص.
. . . . . . . . . مع لغة ... يدرى بها حل ما يخفى من الكلمِ
يعني من كلام الله وكلام نبيه -عليه الصلاة والسلام-.

(7/4)

واحذر قوانين أرباب الكلام فما ... بها من العلم غير الشك والتهمِ
يعني علم الكلام لا شك أنه يورث الشك؛ لأنه عبارة عن قوانين وقواعد على حد زعم واضعها أنها تعصم رأيه من الخطأ، ولو لم يعتمد على كتاب ولا سنة، فهم يريدون أن يكيفوا العقل البشري على قواعدهم، وكثير من الأمور المتعلقة بالعقل البشري تخفى على جميع الناس، يعني لا يعلمها إلا الله -جل وعلا-، فهم يريدون أن يتكلموا في أمور لا يدركون حقيقتها ولا كنهها، ويسترسلون مع عقولهم المجردة، يضعون قواعد ويرتبون عليها نتائج، هذه القواعد إذا لم تعتمد أو هذه المقدمات إذا لم تعتمد على كلام الله -جل وعلا- فإن النتائج لن تكون سليمة، علم الكلام علم غث كما قيل لا يستفيد منه الغبي ولا يحتاج إليه الذكي، لكن المتمكن في علوم الكتاب والسنة إذا أراد أن يتعلم من علم الكلام ما يفهم به أقوال المخالفين، ويستطيع الرد عليهم من قواعدهم، وينقض قواعدهم بقواعدهم إذا كان متمكناً من نصوص الكتاب والسنة، مستحضراً للعلوم الشرعية، آمناً على نفسه من الزلل والخطل، فإنه حينئذٍ يسوغ له ذلك، ولذا شيخ الإسلام لما رد على الجهمية في نقض التأسيس مدحه ابن القيم بقوله:
وكذلك التأسيس أصبح نقضه ... أعجوبة للعالم الربان
ومن العجيب أنه بسلاحهم ... أرادهم نحو الحضيض الداني
بسلاحهم، فالذي لا يعرف سلاحهم ما يستطيع الرد عليهم، ما يعرف كلامهم فضلاً عن أن يرد عليهم، لكن المسلم الذي يريد نجاة نفسه يكفيه أن يقتصر على نصوص الوحيين، وما يعين على نصوص الوحيين، ويبقى أن الرد على المخالفين فرض كفاية، يتولاه من تأهل لذلك، بمعنى أنه لا يلزم كل الناس أن يدرسوا المنطق وعلم الكلام، يعني كما قرر في بعض الكليات الشرعية على عموم الناس هذا ما هو بصحيح، قد يخصص يعني المرحلة الجامعية فيها الطالب الضعيف والجيد والغبي والذكي، والذي يخشى عليه من الانحراف، لكن مرحلة الدراسات مثلاً العالية هذه إذا انتقي لها من ينتقى ممن يتصف بالذكاء ممن يتصف بالدين، وعنده ما يكون سبباً لوقايته وحمايته، هذا لا مانع أن يدرسوا ليطلعوا على مخالفات القوم، ويردوا عليهم بأقوالهم.

(7/5)

واحذر قوانين أرباب الكلام فما ... بها من العلم غير الشك والتهمِ
كل هؤلاء المتكلمين لا سيما من كتب له الندم والتوبة كلهم أفضى أمرهم به إلى الشك الحيرة، ثم ندموا وتابوا بعد ذلك، أما من أراد الله له أو من كتب الله له الاستمرار على ما عنده من شبهات فإنه مات على ذلك، والله يتولى الجميع.
قاموس فلسفة مفتاح زندقة ... . . . . . . . . .
القاموس يعني الكتاب الذي يجمع الاصطلاحات الفلسفية هذا مفتاح الزندقة، إذا اعتمد عليه الإنسان، وأعرض عن الكتاب والسنة لا شك أنه في نهايته يؤول به الأمر إلى الزندقة، ولا يعصمه من الزلل إلا الاعتصام بالكتاب والسنة.
قاموس فلسفة مفتاح زندقة ... كم من ملم به قد باء بالندمِ
نعم كم سمعنا، وكم نقل من توبة لهؤلاء وندم، وتمنوا أنهم من نظروا في الكلام، وكلام أهل العلم في حكمهم على أهل الكلام كقول الشافعي وغيره: "حكمي في أهل الكلام أن يضربوا بالجريد والنعال، ويطاف بهم في الأسواق، ويقال: هذا جزاء من يتعاطى الكلام" المقصود أنه علم لا حاجة لطالب العلم إليه، إنما يحتاجه فئة ممن يتصدى للرد عليهم.
يقول:
راموا بها عزل حكم الله واقترحوا ... . . . . . . . . .
"راموا بها" يعني هذه القواعد التي قعدوها في علم الكلام.
راموا بها عزل حكم الله واقترحوا ... للحق رداً وإنفاذاً لحكمهمِ
لأنه ما دام هيبة الكتاب والسنة في نفوس المسلمين ما تمشي قواعدهم، لكن أرادوا أن يبطلوا نصوص الكتاب والسنة ليجد علمهم محلاً في قلوب المسلمين، كيف أبطلوا نصوص الكتاب؟
أما الكتب فحرف عن مواضعه ... إذ ليس يعجزك التحريف للكلمِ
ومعولهم على التحريف، وأما بالنسبة للسنة أمرها سهل، يعني القرآن لا يستطيعون أن يقولوا: آحاد، لا يستطيعون أن يقولوا: ظني، لا، لكن بدل من استوى استولى، وبدل من ينزل ربنا ينزل أمره، لا يستطيعون أن يقولون بالنسبة للقرآن: ظني، أما بالنسبة للسنة فقالوا: إنها آحاد، والآحاد لا يفيد إلا الظن.
راموا بها عزل حكم الله واقترحوا ... للحق رداً وإنفاذاً لحكمهمِ
يروك إن تزن الوحيين مجترئاً ... عليهما بعقول المغفل العجمِ

(7/6)

يعني أكثر من اعتنى بعلم الكلام من الأعاجم، من الأعاجم وعلم الكلام لم يوجد في صدر هذه الأمة، لا في عصر الصحابة ولا التابعين.
يقول:
يروك إن تزن الوحيين مجترئاً ... عليهما بعقول المغفل العجم
وأن تحكمها يعني هذه القواعد تحكمها في كل مشتجر، بينما المطلوب {فَلاَ وَرَبِّكَ لاَ يُؤْمِنُونَ حَتَّىَ يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ} [(65) سورة النساء].
وأن تحكمها في كل مشتجر ... . . . . . . . . .
يعني كل موضع خلاف ترجع إلى قواعدهم.
. . . . . . . . . ... إذ ليس في الوحي من حكم لمحتكمِ
أما الكتاب فحرف عن مواضعه ... إذ ليس يعجزك التحريف للكلمِ
{وَكَلَّمَ اللهُ مُوسَى} [(164) سورة النساء] من معاني الكلم والكلام الجرح، يقولون: كلمه يعني جرحه بأظافير الحكمة، هذا تحريف.
أما الكتاب فحرف عن مواضعه ... إذ ليس يعجزك التحريف للكلمِ
كذا الأحاديث آحاد وليس بها ... برهان حق ولا فصل لمختصمِ
وقد أبى الله إلا نصر ما خذلوا ... . . . . . . . . .
وقيض الله للعلم الصحيح المورث للخشية الموصل إلى جنات الله -جل وعلا- ومرضاته، الموصل إلى النعيم المقيم قيض الله علماء يرفعون به رؤوسهم، يرتفعون به، ويرفعون شأنه بعنايتهم به، وتعلمه وتعليمه وبثه ونشره.
وقد أبى الله إلا نصر ما خذلوا ... وكسر ما نصروا منهم على رغمِ
رغم أنوف من حاول التقليل من شأن العلم الشرعي.
كذا الكهانة والتنجيم إنهما ... كفران. . . . . . . . .
الكاهن الذي يدعي علم الغيب، والمنجم لا شك أنهما كافران.
. . . . . . . . . ... كفران قد عبثا بالناس من قدمِ
من الأزمان الأولى والسحر موجود، السحر متقدم، من عهد سليمان -عليه السلام-.
. . . . . . . . . ... كفران قد عبثا بالناس من قدمِ
إسنادها حزب إبليس اللعين. . . . . . . . . ... . . . . . . . . .
"حزب إبليس اللعين" يعني هذا تعلم من هذا وهذا تعلم من هذا، وذاك تعلم من ذاك، إلى آخره إلى أن يصلوا إلى إبليس اللعين.
. . . . . . . . . كما ... متونها أكذب المنقول من كلمِ

(7/7)

متونها يعني ما يتكلم به هؤلاء السحرة هي متون السحر، وهي أكذب المنقول من كلم، وفيه المصنفات، هذه المصنفات هي أكذب المنقول من كلم، يعني عندك مثل شمس المعارف، وبعض المغفلين يقتنيه ما يدري عنه، وهو كتاب سحر، مجربات الديروبي، أو ما أدري .. ، هذا يباع في أقطار المسلمين بالجملة، ومع ذلك هو كتاب سحر، أيضاً الطلاسم الموجودة في بعض الكتب، طلاسم موجودة في بعض كتب الطب، موجودة أيضاً في كتاب حياة الحيوان، وبعضها موجود في بعض كتب العلم، لكنها لا شك أنها وإن كانت موجودة في الكتب إلا أنها كما يقول أهل العلم: إنها رموز لشياطين يستعان بها.
ما للتراب وما للغيب يدركه ... . . . . . . . . .
يعني الذي يضرب بالتراب ويضرب بالحصى ويش عرف التراب للغيب، ويش عرف الحصى للغيب.
ما للتراب وما للغيب يدركه ... ما للتصرف والمخلوق من عدمِ
لو كانت الجن تدري الغيب ما لبثت ... دهراً تعالج أصنافاً من الألمِ

(7/8)

الآن هذا الساحر وهذا الكاهن الذي يدعي علم الغيب هو كاذب على كل حال، نعم، لو جئته وقال: أمك فلانة من غير أن تخبره بها، وأبوك فلان، وزوجتك اسمها فلانة، والثوب الذي تلبسه الآن لونه كذا، وأخبرك بتفاصيل مطابقة للواقع، فهل نقول: إنه صادق أو كاذب؟ كاذب، ولا يجوز بحال أن نقول: صادق، ولو طابق كلامه الواقع، هذا حكم شرعي ما للعقل فيه مجال، ولا تطبيق قواعد اللغة ولا غيرها ما فيها مجال هنا، هو كاذب على أي حال، نظيره يعني أمر واضح، يعني لو أن ثلاثة رأوا بأم أعينهم شخصاً يزني فذهبوا إلى الجهات للحاكم وقالوا: رأينا، ما أخبرنا ولا سمعنا رأينا فلان يزني بفلانة، رأينا الميل في المكحلة، الحاكم يقول: صادقين وإلا كاذبين؟ إذا لم يأتوا بأربعة شهداء فأولئك هم الكاذبون، هم كاذبون ولو صدقوا، ولو طابق قولهم الواقع؛ لأن المسألة مسألة شرع، يعني لو أخبرك بجميع التفاصيل فهو كاذب، ولذا جاء الوعيد على من صدقه؛ لأنه قد يبهر الإنسان فيجد نفسه ملزم بتصديقه، نقول: كذب، ولا أدل من ذلك على أنه يأتي الشهود الثلاثة الثقات الأخيار يقولون: رأينا فلان يزني، فأولئك هم الكاذبون، ويجلدون على ثمانين جلدة؛ لأن هذه أحكام شرعية منضبطة، يقول لك: ((من ذهب إلى عراف أو كاهن فصدقه بما يقول فقد كفر بما أنزل على محمد)) يعني ولو قال له، يعني لأنه احتمال يقول لك: أمك فلان، يعني ذهب شخص مع الأسف حافظ للقرآن وإمام جامع، ودخل على زوجته فحصل له ما حصل من سحر، فذهب إلى ساحر -خارج هذه البلاد- فقال له: أنت دخلت على فلانة في بلد كذا في يوم كذا، وكان عليها من الملابس كذا، فدخلت عليكم امرأة هذه صفتها فرشتكم بطيب، هذه العلبة هذا باقي الطيب، ويش قال هذا الحافظ؟ قال: صدقت صدقت، هل يخفى عليه النص؟ والله ما يخفى عليه؛ لماذا؟ لأن هذا كلامه طابق الواقع، لكننا شرعاً ملزمون بأن نكذبه ولو طابق كلامه الواقع، ونظير ذلك القذفة، يعني أنت أحياناً كلامك ما فيه أدنى إشكال، رأيت الرجل يجامع المرأة مثل ما يجامع الزوج زوجته، ما عندك أدنى ريب، تروح تشهد كاذب أنت ولو رأيت؛ لأن هذه أحكام شرعية، يعني ما فيها المسألة مسألة كفر، تصدق كافر ما يمكن أن يأتي شرع بهذا.

(7/9)

لو كانت الجن تدري الغيب ما لبثت ... دهراً تعالج أصنافاً من الألمِ
في قصة سليمان، مات سليمان، وكان متكئاً على عصاه على منسأته مدة طويلة حتى قال بعضهم: مائة سنة، واقف والجن يشتغلون في العذاب الأليم، مدة مائة سنة، هل نقول: إن هؤلاء يعلمون الغيب والرجل قد مات إلا أنه معتمد على عصاه؟ {فَلَمَّا خَرَّ تَبَيَّنَتِ الْجِنُّ أَن لَّوْ كَانُوا يَعْلَمُونَ الْغَيْبَ مَا لَبِثُوا فِي الْعَذَابِ الْمُهِينِ} [(14) سورة سبأ].
أما النجوم فزين للسما ورجو ... ماً للشياطين طرداً لاستماعهمِ
كما بها يهتدي الساري لوجهته ... . . . . . . . . .
يعني الحكمة من خلق النجوم ثلاث: زين للسماء، ورجوماً للشياطين، وهداية للسراة، يهتدي بها السراة، بعض العلماء المعاصرين يرثي شيخاً من الشيوخ رحمة الله عليه يقول:
فيا خيبة الساري إذا غاب نجمه ... ويا لوعة الصادي إذا قل ماطرُ
أو "إذا جف ماطرُ" هذه مرثية لواحد من العلماء الكبار، ولا شك أنه خسارة، ومثل الغيب بالنسبة للناس.
فيا خيبة الساري إذا غاب نجمه ... ويا لوعة الصادي إذا قل ماطرُ
كما بها يهتدي الساري لوجهته ... في البر والبحر حيث السير في الظلمِ
والنيرين بحسبان وذلك تقـ ... دير العزيز العليم المسبغ النعمِ
{وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَّهَا} [(38) سورة يس].
فمن تأول فيها غير ذاك. . . . . . . . . ... . . . . . . . . .
{وَالْقَمَرَ قَدَّرْنَاهُ مَنَازِلَ} [(39) سورة يس].
فمن تأول فيها غير ذاك قفا ... ما ليس يعلمه فهو الكذوب سمِ
يعني سمي الكذوب.
كالمقتفين لعباد الهياكل في ... عزو التصرف. . . . . . . . .
طالب:. . . . . . . . .
هاه؟
طالب:. . . . . . . . .
سمِ، يعني سمي، سمي الكذوب، نعم؟
طالب:. . . . . . . . .
لا لا، ينكسر البيت.
كالمقتفين لعباد الهياكل في ... عزو التصرف والتأثير للنجمِ
كالمتعبين لعباد الهياكل الذين يرون أن الهياكل هي التي تتصرف في العالم.
والكاتبين نظاماً في عبادتها ... عقداً وكيفاً وتوقيتاً لنسكهمِ
هذا فيه مؤلفات، التنجيم والأنواء فيها مؤلفات.
فذا سعود وذا نحس وطلسمه ... كذا وناسبه ذا كم بخرصهمِ

(7/10)

يعني حذر الناظم -رحمه الله تعالى- من الكهانة والتنجيم والسحر، والتعلق بالنجوم والهياكل، وذكر أن فيها مؤلفات، وهي موجودة بالفعل، ثم بعد ذلك حذر مما يضر ولا ينفع، مما تعلق به الناس، واشرأبت نفوسهم إليه، وأُشربت قلوبهم حبها.
يقول:
واحذر مجلات سوء في الملا نشرت ... تدعو جهاراً إلى نشر البلا بهمِ
يعني المجلات والجرائد المشتملة على الشبهات، وعلى الصور، وعلى القدح في الدين وأهله، يقول: احذرها.
واحذر مجلات سوء في الملا نشرت ... تدعو جهاراً إلى نشر البلا بهمِ
تدعو لنبذ الهدى. . . . . . . . . ... . . . . . . . . .
تزهد الناس في دينهم، وترفع شأن من ليس له شأن، وتسعى جاهدة إلى إسقاط من له شأن في الدين.
تدعو لنبذ الهدى والدين أجمعه ... والعلم بل كل عقل كامل سلمِ
يعني أصحاب العقول السليمة يعني هل ينفق الشخص وقته من صلاة العصر وبعد نهاية الدوام إلى قدوم النوم في قراءة جرائد ومجلات حرفاً حرفاً، مع أنه قد يأثم بقراءتها، ويترك ما يؤجر على قراءته؟! هل هذا من العقل؟! نعم قد يوجد اتفاق بين مجموعة من طلاب العلم يخصص لكل واحد صحيفة أو جزء من صحيفة لتتبع هؤلاء المفسدين للرد عليهم وبإبلاغ المسئولين عن خططهم هذا جيد، هذا من الأمر بالمعروف والنهي عن المنكر، هذا لا شك أنه من حماية جناب الدين.
تدعو لنبذ الهدى والدين أجمعه ... والعلم بل كل عقل كامل سلمِ
وللركون إلى الدنيا وزخرفها ... . . . . . . . . .
ما في عندهم إلا أمور الدنيا، ما تجد إلا إعلانات عن بيع وشراء، وإعلانات عن أمور لا ينبغي لمسلم أن يعتني بها، وتجدها في دعاياتها التي تجري منها الأموال، تُعلن الصور للنساء الخليعات، والأصل في الصور كلها أنها محرمة، ولو لم يكن فيها إلا التصوير لكان الأحرى والأجدر بطالب العلم أن يجتنبها.
وللركون إلى الدنيا وزخرفها ... والرتع كالحيوان السائم البهمِ
يعني وقتك كله مطالعة لهذه الجرائد، واستغناء بها عما ينفعك في دينك ودنياك.
وللتهتك جهراً والخلاعة مع ... نبذ المروءة والأخلاق والشيمِ

تجد فيها الصور العارية للنساء، وأيضاً للرجال، تجد ما يفتن النساء بالرجال، وما يفتن الرجال بالنساء.

(7/11)

والاعتماد على الأسباب مطلقها ... دون المسبب والأخلاق من عدمِ
أما أن يكون هذا متعلق بما في الجرائد، بما ينشر في الجرائد والمجلات أنها تدعو للاعتماد على الأسباب دون المسبب، أو يكون الكلام مستأنف.
يقول: احذر
. . . . . . . . . الاعتماد على الأسباب مطلقها ... دون المسبب والأخلاق من عدمِ
والكفر بالله والأملاك مع رسل ... والوحي مع قدر والبعث للرممِ
وهذا موجود في كثير من المجلات، في كثير من الجرائد، لا سيما مجلات وجدت في مصر والشام قبل مائة سنة، وفيها هذه الأمور واضحة، وهي موجودة الآن، تدعو إلى الإلحاد -نسأل الله العافية-، تشكك في حقائق الدين، تشكك فيما اشتمل عليه القرآن والسنة، موجودة ويكتب فيها فجرة، يكتب فيها كفار من نصارى وغيرهم وملاحدة، فعلى طالب العلم أن يحذرها.
والكفر بالله والأملاك مع رسل ... والوحي مع قدر والبعث للرممِ
يعني يتكلمون في أركان الإيمان.
ولاعتناق الطبيعيات ليس لها ... مدبر فاعل ما شاء لم يضمِ
قامت لديهم بلا قيوم ابدعها ... مسخرات لغايات من الحكمِ
يعني أن الطبيعة هي التي أوجدت هذه المخلوقات، وليس الله -جل وعلا- هو الذي أوجدها.
قامت لديهم بلا قيوم ابدعها ... مسخرات لغايات من الحكمِ
سموه مدحاً له العلم الجديد بل الـ ... كفر القديم ومنه القول بالقدمِ
سموا علم الفلك الهيئة الجديدة، وفيها مؤلفات للمتقدمين وللمعاصرين، وفيه أيضاً ردود على أصحاب الهيئة الجديدة، التويجري له رد وله ذيل (الصواعق الشديدة على أهل الهيئة الجديدة) وذيل الصواعق أكبر منه.
تقسموه الملاحيد الطغاة على ... سهم وأكثر لا أهلاً بذي القسمِ
تقسموه، تقسموا هذه الأعمال في هذه الجرائد، وصار كل واحد له عمود ثابت يكتب في هذا التخصص الذي انبرى له.
تقسموه الملاحيد الطغاة على ... سهم وأكثر لا أهلاً بذي القسمِ
وكلما مر قرن أو قرون أتوا به ... على صورة أخرى لخبثهمِ
الشر أصله واحد، ولكل قوم وارث، لكن الآليات التي يحقق بها هذا الشر لكل عصر ما يناسبه.
بعض الخبيث على بعض سيركمه ... ربي ويجعله في النار للضرمِ
هذه الأمور كلها، هذا الخبث كله بعضه على بعض، ظلمات بعضها فوق بعض تركم وتلقى في جهنم.

(7/12)

واعجب لعدوان قوم حاولوا سفهاً ... أن يجمعوه إلى الإسلام في كممِ
مثلاً يقال: علم الفلك الإسلامي، علم كذا الإسلامي، كل شيء يلصقونه بالإسلام، والطبيب الروحاني، ويش معنى طبيب روحاني؟ الآن في القنوات يعلن عن نفسه، وعنوانه وكيفية الاتصال به، طبيب روحاني هذا يساعد على فك السحر؛ لأنه ساحر هو، يعني كما جاء في الخمرة يشربونها ويسمونها بغير اسمها، ويسمونه أيضاً مشروب روحي الآن.
واعجب لعدوان قوم حاولوا سفهاً ... أن يجمعوه إلى الإسلام في كممِ
وتجد الآن تمشية بعض الأمور بنسبتها إلى الإسلام، تجد هذا على الطريقة الإسلامية، وهذا كذا الإسلامي، حتى قالوا: غناء إسلامي.
كالنار في الماء أو طهر على حدث ... . . . . . . . . .
كالماء في النار لا يمكن أن يجتمعان.
"أو طهر على حدث * في وقته" ما يجتمعان، طهر وحدث ما يجتمعان، فإذا وجد أحدهما ارتفع الثاني؛ لأنهما نقيضان، وكذلك الماء والنار.
. . . . . . . . . ... في وقته أو إخاء الذئب والغنمِ
لا يمكن أن يُجمع بين الذئب والغنم، كما أنه لا يُجمع بين الضب والحوت، والله أعلم.
وصلى الله على نبينا محمد وعلى آله وصحبه أجمعين.

(7/13)


المنظومة الميمية في الآداب الشرعية للعلامة حافظ حكمي (8)

شرح المنظومة الميمية في الآداب الشرعية

بسم الله الرحمن الرحيم

المنظومة الميمية في الآداب الشرعية للعلامة حافظ حكمي (8)
الشيخ: عبد الكريم بن عبد الله الخضير
السلام عليكم ورحمة الله وبركاته.
سم.
الحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله، نبينا محمد وعلى آله وصحبه أجمعين.
قال العلامة حافظ -رحمه الله تعالى- في ميميته:

خاتمة في تحصيل ثمرات العلم النافعة واجتناء قطوفه الدانية اليانعة:
وحاصل العلم ما أملي الصفات له ... فأصغِ سمعك واستنصت إلى كلمي
وذاك لا حفظك الفتيا بأحرفها ... ولا بتسويدك الأوراق بالحمم
ولا تصدر صدر الجمع محتبياً ... تمليه لم تفقه المعني بالكلم
ولا العمامة إذ ترخى ذؤابتها ... تصنعاً وخضاب الشيب بالكتم
ولا بقولك يعني دائباً ونعم ... كلا ولا حملك الأسفار كالبهم
ولا بحمل شهادات مبهرجة ... بزخرف القول من نثر ومنتظم
بل خشية الله في سر وفي علن ... فاعلم هي العلم كل العلم فالتزم
فلتعرف الله ولتذكر تصرفه ... وما على علمه قد خط بالقلم
وحقه اعرف وقم حقاً بموجبه ... ومنهج الحق فاسلك عنه غير عمي
أشقى وأسعد مختاراً أضل هدى ... أدنى وأبعد عدلاً منه في القسم
أوحى وأرسل وصى آمراً ونهى ... أحل حرم شرعاً كامل الحكم
يحب الإحسان والعصيان يكرهه ... والبر يرضاه مع سخط لجرمهم
بمقتضى دين في الدارين مطرد ... لا ظلم يخشى ولا خير بمنهضم
فاعمل على وجل وادأب إلى أجل ... واعزل عن الله سوء الظن والتهم
للشرع فانقد وسلم للقضاء ولا ... تخاصمن به كالملحد الخصم
وبالمقادير كن عبداً لمالكه ... وعابداً مخلصاً في شرعه القيم
إياه فاعبد وإياه استعن فبذا ... تصل إليه وإلا حرت في الظلم
وخذ بالأسباب واستوهب مسببها ... وثق به دونها تفلح ولم تضم
بالشرع زن كل أمر ما هممت به ... فإن بدا صالحاً أقدم ولا تجم
أخلصه واصدق أصب واهضم فذي شُرطت ... في صالح السعي أو في طيب الكلم
أخلصه لله واصدق عازماً وأصب ... صراطه واهضمن النفس تنهضم
لا تعجبن به يحبط ولا تره ... في جانب الذنب والتقصير والنعم
وحيث كان من النهي اجتنبه وإن ... زللت تب منه واستغفر مع الندم

(8/1)

وأوقف النفس عند الأمر هل فعلت ... والنهي هل نزعت عن موجب النقم
فإن زكت فاحمد المولى مطهرها ... ونعمة الله بالشكران فاستدم
وإن عصت فاعصها واعلم عداوتها ... وحذرنها ورود المورد الوخم
وانظر مخازي المسيئين التي أخذوا ... بها وحاذر ذنوباً من عقابهم
والزم صفات أولي التقوى الذين بها ... عليهم الله أثنى واقتده بهم
واقنت وبين الرجا والخوف قم أبداً ... تخشى الذنوب وترجو عفو ذي الكرم
فالخوف ما أورث التقوى وحث على ... مرضاة ربي وهجر الإثم والأثم
كذا الرجا ما على هذا يحث لتصـ ... ديق بموعود ربي بالجزا العظم
والخوف إن زاد أفضى للقنوط كما ... يفضي الرجاء لأمن المكر والنقم
فلا تفرط ولا تفرط وكن وسطاً ... ومثل ما أمر الرحمن فاستقم
سدد وقارب وأبشر واستعن بغدوٍ ... والرواح وأدلج قاصداً ودم
فمثل ما خانت الكسلان همته ... فطالما حُرم المنبت بالسأم
ودم على الباقيات الصالحات وحو ... قل واسأل الله رزقاً حسن مختتم
واضرع إلى الله في التوفيق مبتهلاً ... فهو المجيب وأهل المن والكرم
يا رب يا حي يا قيوم مغفرة ... لما جنيت من العصيان واللمم
وامنن علي بما يرضيك واقضه لي ... من اعتقاد ومن فعل ومن كلم
وأعل دينك وانصر ناصريه كما ... وعدتهم ربنا في أصدق الكلم
واقصم ببأسك ربي حزب خاذله ... ورد كيد الأعادي في نحورهم
واشدد عليهم بزلزال ودمدمة ... كما فعلت بأهل الحجر في القدم
واجعلهمو ربنا للخلق موعظة ... وعبرة يا شديد البطش والنقم
ثم الصلاة على المعصوم من خطأ ... محمد خير رسل الله كلهم
والآل والصحب ثم التابعين لهم ... وتم نظمي بحمد الله ذي النعم
الحمد لله رب العالمين، وصلى الله وسلم وبارك على عبده ورسوله، نبينا محمد وعلى آله وأصحابه أجمعين، أما بعد:
فيقول الناظم -رحمه الله تعالى- في خاتمة هذه القصيدة النافعة الجامعة للوصايا التي يحتاجها كل طالب علم.
يقول:
خاتمة في تحصيل ثمرات العلم النافعة، واجتناء قطوفه الدانية اليانعة:
يقول -رحمه الله تعالى-:
وحاصل العلم ما أملي الصفات له ... فأصغِ سمعك واستنصت إلى كلمي

(8/2)

يقول: حاصل العلم، خلاصة العلم، لباب العلم ما تتضمنه هذه الوصايا فأصغِ لها سمعك، وانتبه لها، "واستنصت إلى كلمي" أصغ نفسك بنفسك واستنصت غيرك، يعني اطلب الإنصات من غيرك ليستفيد ولئلا يشوش عليك.
وذاك لا حفظك الفتيا بأحرفها ... . . . . . . . . .
يعني أنت تحرص على كلام أهل العلم، وتطلع على أقوال الفقهاء فقهاء الأمصار، إضافة إلى ما عندك من علم الكتاب والسنة، لكن مجرد حفظك للفتيا هذا ما .. ، لن تتأهل لأن تكون عالماً مستقلاً تستطيع أن تنقذ من يسألك من هلكة الجهل، ومن ظلامه إلى نور العلم.
وذاك لا حفظك الفتيا بأحرفها ... ولا بتسويدك الأوراق بالحممِ

(8/3)

الحمم يعني الفحم الذي يكتب به، والحبر يشبهه، أسود مثله، يعني لا كثرة الكتابة تنفعك، ولا حفظك للفتاوى من غير تأصيل وبناء متين لهذا العلم على أصوله عند أهل العلم، ولذا تجدون بعض الناس يمضي من عمره الشيء الكثير، وقد يموت بعد أن زاحم العلماء عقود، ومع ذلك لا يستحق أن يسمى عالم، نعم يطلب العلم، ويسلك الطريق لطلب العلم، لكن ليست عنده الأصول التي تطلب ويبنى عليها العلم، نعم تجدون من يبرز في مدة يسيرة، ومن يتأخر تأهله للعلم، كل هذا بسبب الاهتمام بالأصول والقواعد التي يبنى عليها العلم، علم الكتاب والسنة، ومن نعم الله -جل وعلا- أن يسر للإنسان من يأخذ بيده إلى الطريق الصحيح في أول عمره، تجدون الشباب الآن نحمد الله -جل وعلا- أن هيأ لهم ويسر لهم من العلماء المخلصين من يدلهم على الجادة، يعني قبل لا أقول قبل يعني .. ، قبل العلماء يدرسون على الجادة، ثم بعد ذلك جاء هذا التعليم النظامي، وإن كان بعضهم ينتقد كلمة نظامي؛ لأنه يلزم منها على حد زعمه أن يكون تعليم المساجد فوضوي، إذا كان هذاك منظم التعليم في المدارس والجامعات نظامي، وإنما هو منسوب إلى من ينظمه من المشرفين عليه من قبل الموكلين من قبل ولي الأمر، أما بالنسبة لدروس المساجد فهذه موكولة إلى اجتهادات المشايخ، يعني هذا الذي من أجله يقال: تعليم نظامي، تعليم منظم ومرتب على نظر من يكلفه ولي الأمر بهذا، فهو من هذه الحيثية منظم، تجد التعليم في الحجاز نفس التعليم في نجد، والتعليم في الشمال نفس التعليم في الجنوب، ما يختلف، فهو منتظم ومنظم، ولا يلزم من هذا أن يكون التعليم في المساجد على الجادة يكون فوضوي، ما يلزم، هو تنظيم لكنه يختلف من شيخ إلى شيخ، ويختلف من قطر إلى قطر، وحتى الكتب التي تدرس في نجد مثلاً قد يدرس غيرها في نفس العلوم في اليمن، يعني إذا كانت عناية أهل نجد على سبيل المثال بالأجرومية مثلاً في النحو والقطر والألفية تجد هناك العناية بالكافية لابن الحاجب، العناية بملحة الإعراب للحريري، وهكذا تجد في الشام، وفي مصر وغيرها، يعني هذه أمور لا شك أنها منظمة، لكنها تتفاوت من بلد إلى بلد، لكن المقرر على أولى ابتدائي في أي قطر من الأقطار

(8/4)

تجده منظم، وعلى جميع الطلاب، والمرتب على أولى متوسط نفسه ما يتفاوت، ما يقولون: والله -أهل الحجاز- إحنا نجتهد بطلابنا، وأهل الشمال يبون يجتهدون وأهل .. ، لا، هو من هذه الحيثية، ولا يلزم من هذا أن يكون التعليم في المساجد فوضوي؛ لأني سمعت من يقول هذا الكلام، ما يلزم، إنما التعليم الرسمي الذي ترعاه الدولة هذا تعليم منظم من قبل من وكل إليه هذا الأمر من قبل ولي الأمر، تنظيم واحد متسق لا يتفاوت ولا يتباين، ولا يختلف من بلد إلى بلد، ولا من مستوى إلى مستوى.
من نعم الله -جل وعلا- أن يسر لطالب العلم من بداية الطريق من يأخذ بيده إلى الجادة، لذا تجدون كثير من طلاب العلم في المستوى الأخير من الجامعة في كلية شرعية تسأله عن بداهيات بعض العلوم ما يجيب، لماذا؟ لأنه أخذ هذه العلوم على طريقة رتبت لكافة الناس، مراعىً فيها أضعف الناس ما رعي فيها أجود الطلاب حتى ولا المتوسط في السنين المتأخرة مراعىً فيها الضعاف؛ لئلا يتعذب هؤلاء، وكل يمشي، والملحظ من قبل هؤلاء الدارسين أنهم يتعلمون من أجل أن يسلكوا في هذه الحياة، يعني من أجل أن يتوظف ويعيش في هذه الحياة، ولذلك تجد كثير من أوضاع طلاب العلم في الكليات الشرعية غير مرضي، وتسأله عن مسائل في الأصول الثلاثة وقد درسها في المرحلة الأولى من الابتدائي وحفظها نسيها، تجد مسائل في النحو في الأجرومية ما يعرفها، ولا اطلع عليها، تجد أشياء فيما رتب للمبتدئين تخفى عليه، وهو يمكن في الدراسات العليا؛ لماذا؟ لأنه أخذ هذا العلم على طريقة سهلة، ليست متينة تربي طالب علم.

(8/5)

الأمر الثاني: أنه في التعليم العالي في الجامعة يعطى العلم على طريق ناقصة، تتباين فيها أنظار المدرسين، المناهج واحدة في الكلية، ما تتغير، جاء مدرس أو تغير أو كذا، لكن يختلفون في أداء هذه المادة، فتجد منهم من ينجز المنهج في نصف المدة؛ لماذا؟ لأنه أعطاه الطلاب على طريقة موجزة مختصرة، وهؤلاء الطلاب بحاجة إلى شيء من التوسع، وشيء من التأصيل لهذا العلم، وبالعكس تجد مدرس ثاني ما أنجز إلا نصف المنهج أو أقل من نصف المنهج؛ لأنه توسع فيه، وأفادهم فيما شرح لهم، لكن يبقى أن الأبواب التي ما شرحت لهم فيها إعواز كبير، يعني يتخرج الطلبة وهو جاهل في هذه الأبواب، هذه طريقة التعليم في الجامعات، في الأخير بدأ المسئولون في الجامعات يهتمون لقضية إتمام المنهج، وأن يربط الطلاب بكتاب يكون بأيديهم، يدور عليه محور التعليم، وهذا لا شك أنه أفضل، تربية طلاب العلم على كتب أهل العلم لا شك أنه أفضل من تربيتهم على مذكرات وعلى كتابات عن مدرسين، أو إحالة على كتب معاصرين كما يفعله كثير من المعلمين، فطالب العلم الذي تخرج في التعليم النظامي في الكلية الشرعية مثلاً على هذا الوجه مدرس شرح له، سلق له المادة في نصف المدة، ويحتاج إلى تأصيل وتثبيت في هذه المرحلة، يحتاج إلى تشعب وتنظير للمسائل، أو مدرس أطال وأفاض ووسع وشرح وشرق وغرب ولا أنهى إلا ثلث المنهج مثلاً أو ربع المنهج، تجده يتخرج الآن هو في مفترق طرق، الآن هو تهيأ على ما يقال لسوق العمل، إما أن يكون قاضي أو يكون معلم، أو يكون داعية أو كذا، والآن تصدر للناس، ماذا يصنع؟ إذا راجع نفسه حضر درس حضر شيء وجد أنه تعليمه فيه خلل، يعني كلف بدرس ما استطاع، سئل عن مسألة والله حاول يتذكر ما استطاع، راجع نفسه، فهو بين أمرين، إما أن يتكبر ويقول: والله أنا جامعي ومعي شهادة، ومن كلية شريعة، والأصل أن المتخرج من هذه الكلية يقال له: شيخ، فأنا لست بحاجة إلى كتب الأطفال، ويستمر يتدرج في الكتب الكبيرة، ويخفى عليه بدهيات العلوم، فمثل هذا يستمر على ضعفه، لكن إن قال: أنا والله بحاجة إلى أن أبدأ من جديد، وبداءته من جديد في المتون الصغيرة هذه لا تكلفه شيء؛ لأن عنده أهلية، وتجاوز

(8/6)

مراحل، فحفظه لمتون المبتدئين، وفهم هذه المتون وقراءة شروحها، أو سماع ما سجل عليها لا يكلفه شيء، إلا أنه يتلافى فيه النقص الموجود عنده، وهذه وصيتي لطلاب العلم الذين فاتهم مثل هذا الأمر، ولو تخرجوا من الجامعة على ما يقولون، يرجع إلى كتب المبتدئتين وبإمكانه أن ينجزها في شهر واحد، هذا لا يضره، كتب المتوسطين في ثلاثة أشهر تنتهي، ثم بعد ذلك يكون سدد الخلل الذي عنده، سدد الخلل ويتابع تعليمه، ويقرأ عاد في المطولات، ويستطيع أن يقرئ الناس، ولذلك تجدون من يتصدر للتعليم أحياناً يُفتح عليه في مسائل يسيرة؛ لأنه أخذ التعليم على وجه فيه قصور.
يقول: "ولا تصدر" يعني لا تتصدر.
. . . . . . . . . صدر الجمع محتبياً ... تمليه لم تفقه المعني بالكلمِ

(8/7)

يعني لا تتصدر المجالس، ثم بعد ذلك تشرح لهؤلاء الموجودين على طريقة لا تناسبهم "لم تفقه المعني بالكلمِ" لا بد أن تنظر في الحضور ما مستوى هؤلاء الحضور؟ فإما أن تشرح بطريقة سهلة ميسرة يفهمها كل من حضر، أو تشرح بطريقة متوسطة؛ لأن الطلاب عندك فيهم من يفهم، يعني فيهم عدد كبير يفهم، فهم لا ينزلون عن منزلتهم، أو تشرح بطريقة تتجاوز فيها عن مقدمات العلوم، وما يحتاجه المبتدئون والمتوسطون، تشرح بطريقة تناسبهم، لكن مثل هذا الكلام قد لا يمشي في من كثرت عنده الجموع، وتنوع عنده الطلاب، فيهم المبتدئ، وفيهم المتوسط، وفيهم المنتهي، فإما أن يسلك طريقة المتوسطين، يشرح للمتوسطين، والمبتدئ إذا ارتفعت همته، وسمت همته، وتعب قبل أن يحضر قد يستفيد، كما أن المنتهي يستفيد أيضاً، لكنه يود أن يكون الأسلوب أسلوب التعليم أرفع من هذا، فالتعليم الآن كان المشايخ معروف عندهم يعني، شيوخنا كان معروف عندهم تقسيم الطلاب، حلقة للصغار، حلقة للمتوسطين، وحلقة للكبار الذين يعلمون هؤلاء الصغار، ويخاطب كل مجموعة بما يناسب عقولهم ((حدثوا الناس بما يعرفون)) لكن الآن من الصعب جداً أن تقول: والله أنت صغير لازم تشوف لك مكان ثاني، أو تقول: والله أنت كبير وأكثر الطلاب أقل منك مستوى فقد لا تستفيد، أنت تشرح واللي يستفيد يستفيد، واللي ما يستفيد الشكوى إلى الله، وهذا جربناه في الدروس، أول ما يبدأ الدرس في المنتهى مثلاً جلس الطلاب في الشارع، فلما شافوا أسلوب الكتاب ما يناسبهم صعب، الكثير من الحضور طلاب علم صغار أو متوسطين، أسلوب الكتاب ما يناسبهم، أيضاً أسلوب الشرح كأنهم تصعبوه، نقص النصف في اليوم الثاني، في الأسبوع الثاني، ثم ما زال العدد ينقص إلى أن ألغينا الكتاب، وجعلنا بدله الخرقي؛ لأنه أسهل، ومع ذلك يعني كتاب الفقه له حضور وله وجود، وإن كان أقل من كتب العقيدة، أقل من الواسطية لمدة طويلة.

(8/8)

المقصود أن على المدرس أن ينزل إلى مستوى الطلاب، وإن كان تصنيف الطلاب في العصر الذي في وقتنا نحن فيه صعوبة؛ لأن طالب الجامعة وإن كان مستواه مستوى مبتدئ لن يتنازل أن يقول: والله أنا مبتدئ والله أنا با أدرس مع الصغار، والكبار الذي جاء قد يكون مثلاً أستاذ في الجامعة، وبجانبه طالب في الثانوية، وقد يكون قاضي تمييز، وبجانبه طالب في الجامعة، وقد يكون كذا، كيف تتعامل مع هؤلاء؟ أنا تحدثت مع المسئولين عن تنظيم الدروس، وعلى رأسهم الوزير، وزير الشئون الإسلامية، قال: هذا ميئوس منه، الطريقة التي نعيشها ميئوس منها، لكن الإنسان يسدد ويقارب، وينظر في وجوه الطلاب، وأسئلتهم، ويقدر مستواهم، وينزل إلى مستوى بعضهم، والبعض الآخر .. ، لن يستطيع أن يتعامل مع كل شخص بعينه، هذا فيه صعوبة.
على كل حال يقول:
ولا تصدر صدر الجمع محتبياً ... تمليه لم تفقه المعني بالكلمِ
تأتي إلى طلاب صغار وتقرر عليهم مثلاً .. ، طلاب في المتوسط وتقول: أصول الفقه مهم جداً، أو النحو أو كذا ثم تأتي لهم بأعقد كتاب في الفن ما يصح، هذا تعذيب لهم، أو تأتي لطلاب في المراحل الأولى وتقرر عليهم مختصر خليل مثلاً، هذا تعذيب لهم، لكن عليك أن تنظر الطلاب، وتشوف المعني بالخطاب، وتشرح على مستواه، هذا كلام الشيخ -رحمه الله-.
ولا العمامة إذ ترخى ذؤابتها ... تصنعاً وخضاب الشيب بالكتمِ
لا تظن أنك بلغت مبلغ من العلم لأنك لابس عمامة وتصبغ لحيتك بالكتم، وما أشبه ذلك، يعني السن لا يكفي لتصدر المجالس أبداً، إنما المعول على التأهل في التحصيل.
ولا بقولك يعني دائباً ونعم ... كلا ولا حملك الأسفار كالبهمِ
يعني لا يعني بقولك دائباً ونعم، يعني نعم هذه ويش معنى: ولا بقولك يعني دائباً ونعم؟ يعني شرحك بيعني دائباً دائماً ونعم، إنما هذه طريقة مألوفة إذا قيل: نعم للطالب، قد يقال: نعم، وقد يقال: بركة، ويقال: حسبك، للبداية سم، ثم حسبك، يكرر كلمة نعم عند الحاجة إليها، يعني لا تتشبه بالمشايخ بألفاظهم، وتظن أنك صرت مثلهم، يعني مجرد تشبهك بألفاظ الشيوخ وسمت الشيوخ، عمامة، وذؤابة وخضاب وكيف يبدأ الدرس؟ وكيف يختم؟ أنت جالست الشيوخ وعرفت هذه الأمور، لكن هذا ما يكفي.

(8/9)

. . . ... كلا ولا حملك الأسفار كالبهمِ

(8/10)

يعني ما يكفي أن يقال: والله فلان عنده مكتبة كبيرة، ثم بعد ذلك يعلم وهو ما تأهل؛ لأن مجرد اقتناء الكتب لا يعني العلم، بل الإكثار من اقتناء الكتب قد يكون صارفاً عن التحصيل، ولذا ابن خلدون يقول في مقدمته: "كثرة التصانيف تعوق عن التحصيل" وهذا شيء مجرب، يعني من عنده مكتبة، شيوخ أدركناهم مكتباتهم دالوبين أو ثلاثة، كتابين في التفسير، وكتابين أو ثلاثة في الحديث وهكذا، في العقيدة، في الفقه، قاموس واحد أو مرجع واحد في اللغة، وكتاب من كتب النحو، يعني كتب يسيرة، لكن هذه الكتب هضمت، وعُرف جميع ما فيها، ويوجد الآن من طلاب العلم من عنده خمسين ألف كتاب، تشغله بمراجعتها، وبعضه يحول دون بعض، يأتي يحتاج إلى كتاب فيجد الكتب مرصوصة دونه، ويشتري ثانية ويرصها ثانية، وهكذا، هذا يتعب في جمعها، وفي العناية بها، وفي الوصول إليها في بيته، وهذا شيء مجرب، فمجرد كثرة التصانيف هذه لا تعني أن الإنسان قد فاق غيره في العلم، حتى أن الحافظ الخطيب البغدادي في اقتضاء العلم العمل يقول: إن مجرد جمع الكتب ككنز الفضة والذهب، يقول: جامع الكتب ككانز الفضة والذهب، صحيح كتب لا يستفاد منها، إنما تجمع تركة بعده، أو قد يحتاج ويبيعها، مثل الذهب والفضة يجدها عند الحاجة إليها في معاشه، أما كونه يستفيد منها مع كثرتها، كل الطبعات من كتاب كذا، ومن كل طبعة نسخة كذا، والكلام هذا ما صدر من فراغ، ما يقال: إنه يقلل من أهمية الكتب، وشأن الكتب، يعني طالب علم ما عنده كتب كساع إلى الهيجاء بغير سلاح، الكتب هي سلاح طالب العلم، لكن ينبغي أن تؤخذ بحكمة وعقل، وأن الإنسان إذا احتاج لكتاب يشتريه، وقد يشتري الكتاب ليكون مرجع يرجع إليه عند الحاجة، لكن ما هو معنى هذا أنه يعذب بهذه الكتب كما هو الحاصل لبعض الشيوخ، صارت وبال عليه، وصار كثير منهم حضه من الكتب نقلها من مكان إلى مكان، إذا انتقل إلى بيت احتاج إلى سنتين أو ثلاث يرتب، وإذا سمع بأن هناك آفة نزلت بهذه الكتب أو اطلع على شيء منها في جهة ذهب ينقلها من مكان إلى مكان، وينظف ويعالج، وما أدري ويش؟ هذه مسألة لا شك أنها متعبة، ومثل ما قرروا مشغلة عن التحصيل، ونتكلم بهذا الموضوع من حرقة، وحرارة،

(8/11)

يعني عانينا من هذا كثيراً، لكن لا يعني أن طالب العلم لا يحتاج إلى الكتب، هذه ليست طريقة، طالب العلم لا بد له من الكتب، لا بد له من المراجع، قد يقول: هناك مكتبات كبيرة تغني عن اقتناء الكتب، نقول: نعم، لكن هل هذه المكتبات في حوزتك بحيث تراجعها متى شئت، هذا الكلام ما هو بصحيح، قد تحتاج إلى مسألة يفوت وقتها، والمكتبة العامة مغلقة، فكون طالب العلم يقتني الكتب ويتوسط في الاقتناء لا يسرف ولا يكثر، ولا يترك شيئاً يحتاج إليه.
. . . . . . . . . ... كلا ولا حملك الأسفار كالبهمِ
ولا بحمل شهادات مبهرجة ... بزخرف القول من نثر ومنتظمِ
يعني كان طلاب العلم إذا تأهلوا يشهد لهم شيوخهم، إما بنثر أو بنظم، يشهدون لهم أنهم تأهلوا للقضاء، تأهلوا للفتيا، تأهلوا للتعليم، تأهلوا للدعوة، ويزاولون من خلال هذه الشهادات التي أعطيت من قبل الشيوخ، وصارت الشهادات الآن تتولاها الجهات الرسمية، على طريقة التعليم الموجودة، فصار من هذه الشهادات أو ممن يحمل هذه الشهادات من لا يحمل العلم، فتجده يتقدم، أنا والله الآن تخرجت في كلية الشريعة، والعرف يدل على أن من تخرج من كلية الشريعة شيخ، والشيخ أهل لأن يستفتى، أهل لأن يقضي، أهل لأن يعلم، ثم إذا ابتلي وامتحن ما وجد على أدنى مستوى يتوقع منه، وهذا حاصل، حصل في كثير من الجهات، بل إذا قلت: إن هذا حصل في بعض خريجي قسم القرآن، ذهبوا ليعلموا القرآن في مدارس تحفيظ القرآن فوجدوا لا شيء، يعني إذا كان هذا في القرآن الذي يمكن ضبطه، وأنت بصدد تعلمه أربع سنين أو أكثر، مع ما يعين عليه من تجويد وقراءات وتفسير، ومع ذلك تجد الطالب إذا كان همه مجرد الشهادة لا يدرك شيئاً، فقد يحرم العلم بسوء القصد.
ولا بحمل شهادات مبهرجة ... بزخرف القول من نثر ومنتظمِ
"بل خشية الله" العلم خشية الله "في سر وفي علن" هذه الذي يفقدها كثير ممن ينتسب إلى طلب العلم، والعلم الذي لا يورث الخشية ليس بعلم، والذي لا يخشى الله -جل وعلا- ليس من أهل العلم {إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاء} [(28) سورة فاطر].

(8/12)

"في سر وفي علن" يعني نجد من إذا تحدث بكى وأبكى، فإن كان في سره كذلك فليبشر، ونجد من إذا خلا بكى، وفي المحافل يتصبر ويتمنع، وهذا لا شك أنه علامات الإخلاص ظاهرة عليه، ومنهم لا هذا ولا هذا، لا في سر ولا في علن، يقرأ القرآن أو يقرأ سورة هود، أو يقرأ الطور، أو يقرأ أي شيء كأنه يقرأ جرائد كما هو حالنا، نسأل الله -جل وعلا- أن يصلح الأحوال.
بل خشية الله في سر وفي علن ... فاعلم هي العلم كل العلم. . . . . . . . .
{إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاء} [(28) سورة فاطر] فالعلم الذي لا يورث الخشية ليس بعلم، والعالم الذي لا يخشى الله ليس بعالم "كل العلم فالتزمِ".
فلتعرف الله ولتذكر تصرفه ... . . . . . . . . .
يعني علمك بالله -جل وعلا- وما يجب له، وما ثبت في حقه في كتابه وعلى لسان نبيه -عليه الصلاة والسلام-، هو الذي يدلك على الطريق الصحيح، وهو الذي يورث الخشية في القلب "من كان بالله أعرف كان منه أخوف".
فلتعرف الله ولتذكر تصرفه ... وما على علمه قد خط بالقلمِ
وحقه اعرف وقم حقاً بموجبه ... ومنهج الحق فاسلك عنه غير عمي
يعني اسلك الطريق المستقيم الذي درج عليه سلف هذه الأمة وأئمتها، واحذر الابتداع، والخروج عن طريقهم ومسلكهم ومنهجهم، واحذر الإيغال في هذه المحدثات، وخذ منها بقدر الحاجة، يعني هذا المكبر مثلاً يحتاج إليه، لكن ما الداعي أن يستعمله إمام خلفه ثلاثة أشخاص، هذه محدثة، تستعمل في عبادة الأصل المنع، لكن الحاجة، إذا كثرت الجموع، واحتاج الناس إلى مكبر يستعمل، ونعرف من شيوخنا من مات وهو ما استعمله، لكن الحاجة هي التي تحدد، فالإقلال من المحدثات بقدر الحاجة منها، بقدر الضرورة منها هو الأصل، لا سيما ما يستعمل منه في عبادة من العبادات، ويتقرب به إلى الله -جل وعلا-.

(8/13)

منهم من يقول: هذه وسائل لا تضر، ولا شك أن هذه المحدثات منها المحدث الذي له أثر في العبادة، وله أثر في قلب العابد، مثل هذا يتخفف منه، وإن تيسر أنه يتركه هذا هو الأصل، ومنها ما هو مجرد وسيلة مثل النظارة الآن تستعملها في قراءة القرآن؛ لأنك ما تشوف الحروف إلا بها، هذه لا شك أنها محدثة، لكن يبقى أنها وسيلة إلى عبادة فهي عبادة، يعني النفقة فيها مأجور عليها، لكن هناك وسائل منها المختلط اللي فيه الحلال والحرام، وفيه الغث، وفيه السمين، فولوج أهل العلم فيها لا شك أنه مزري بهم، يعني ويش معنى أن عالم يقرر، يشرح تفسير وإلا حديث ثم قبله مغنية، وبعده تمثيلية وبعده كذا، والله هذا يعني ما هو بلائق، وإن كان اجتهد بعض طلاب العلم وقالوا: يصل الحق إلى بيوت، أو إلى مجتمعات ما يصل إليها، يعني المنابر هي الأصل، لكن هناك من لا يحضر إلى المساجد، واقتنى هذه القنوات يقول: خلونا ندخل إلى بيوتهم .... ، أنا أقول: الاجتهاد يؤجر عليه الإنسان بقدره، وبقدر ما وقر في نيته من إخلاص، لكن يبقى أن هذه الأمور لست لها وليست لي، يعني شخص يقرر قال الله وقال رسوله يخرج في قناة ماجنة وإلا .. ، لكني لا أحصر الاجتهاد على الآخرين، فمن رأى أنه ينفع في هذا الله يجازيه على قدر نيته.
يقول:
وحقه اعرف وقم حقاً بموجبه ... ومنهج الحق فاسلك عنه غير عمي
أشقى وأسعد مختاراً أضل هدى ... . . . . . . . . .
أشقى وأسعد، الله -جل وعلا- بين وهدى النجدين، وبين طريق الحق، وطريق الضلال، وجعل هناك حرية واختيار ومشيئة للعبد يختار بها ما كُتب له، يعني بطوعه واختياره يختار طريق السعادة أو طريق الشقاء، ولا أحد يجبره على أحد الطريقين، فالله -جل وعلا- ركب فيه هذا الاختيار، ومع ذلك لن يخرج عن إرادة الله ومشيئته، وقضاه الذي قدره عليه، وهل هو شقي أم سعيد؟ لكن ما في أحد يقول: إني حاولت أن أصلي ما قدرت، حتى الذين لا يصلون هل حاول منهم أحد أن يقوم إلى المسجد وعجز؟ إذاً له حرية واختيار، بطوعه واختياره ترك الصلاة، إذاً ما ظُلم.
أشقى وأسعد مختاراً أضل هدى ... أدنى وأبعد عدلاً منه في القسمِ

(8/14)

منهم شقي وسعيد، ومنهم الضال، ومنهم المهتدي، ومنهم القريب، ومنهم البعيد، أدنى وأبعد، مثلاً جاء في الحديث وفيه كلام لأهل العلم أن أقرب الناس إلى الرب -جل وعلا- في يوم المزيد أقربهم إلى الإمام في الجمعة.
قرب بقرب والمباعد مثله ... بعد ببعد حكمة الديانِ
هذا الذي يسمع هذا الكلام، وما جاء فيه من أثر، وما جاء في كتابة الداخلين إلى المسجد يوم الجمعة، من جاء في الساعة الأولى، ومن جاء في الساعة الثانية، يعني إذا قلنا: مسألة القرب والبعد هذا حديث ضعيف، لكن ماذا عن ((من غدا)) أو ((من راح في الساعة الأولى)) هذا في الصحيحين، ومع ذلك يعرف هذا، ومن أهل العلم الذين يدرسون مثل هذا الكلام، ولا يأتي إلا في آخر ساعة، يعني في أحد منعه من المجيء؟ ما في أحد منعه، هو طائع ومختار، وإذا انتبه من النوم نظر إلى الساعة قال: باقي ساعة على دخول الإمام، هذه حرية واختيار، يعني ما في جبر، ما هو الإنسان مجبور، يقول: والله أنا كتب علي أني من أهل الشقاء، ويش يدريك أن الله كتب عليك أنك من أهل الشقاء؟ كما تقوله الجبرية، وأن الإنسان لا حرية ولا اختيار، وأن تحركاته وتصرفاته مثل حركة الشجر، هذا قول باطل، يعني مجبور على أن يفعل كذا، مجبور على أن يتأخر عن الصلاة، مجبور على أن .. ، لكن لو أن إنساناً ضربه أو سرق ماله، هل يقول: رضينا بالقدر، هذا مجبور. . . . . . . . . هذا مجبور الذي ضربني، ما يمكن أن يقول مثل هذا الكلام، يقوله للتبرير لنفسه في ترك الواجبات، وانتهاك المحرمات.
أوحى وأرسل وصّى آمراً ونهى ... . . . . . . . . .
أوحى إلى رسله وأنبيائه، وأرسل منهم من أرسل، ووصى وصى المكلفين {وَوَصَّيْنَا الْإِنسَانَ بِوَالِدَيْهِ إِحْسَانًا} [(15) سورة الأحقاف].
"آمراً ونهى" افعلوا ولا تفعلوا، اعبدوا ولا تشركوا، ونهى {وَلاَ تَقْرَبُواْ الزِّنَى} [(32) سورة الإسراء].
أوحى وأرسل وصّى آمراً ونهى ... . . . . . . . . .
"أحل حرم" يعني الله -جل وعلا- جعل بعض الأمور بعض الأعيان حلال، وبعضها حرام.

(8/15)

"شرعاً كامل الحكمِ" كل هذه الأمور صدرت عن حكمة بالغة من الله -جل وعلا-، سواءً كان منها المأمور أو المحظور، سواءً علمنا هذه الحكم أو لم ندركها {لَا يُسْأَلُ عَمَّا يَفْعَلُ} [(23) سورة الأنبياء] ومع ذلك كثير منها مدرك الحكمة.
يحب الإحسان والعصيان يكرهه ... . . . . . . . . .
يحب المحسنين، يحب الإحسان، ويكره الكفر والفسوق والعصيان، وكرهه إلى عباده المؤمنين المخلصين.
. . . . . . . . . ... والبر يرضاه مع سخط لجرمهمِ
يعني يسخط المنكرات والجرائم، ويحب البر.
بمقتضى ذين في الدارين مطردٌ ... لا ظلم يخشى ولا خير بمنهضمِ
بمقتضى ذين التوفيق والهداية والإضلال والاستقامة والفسوق والفجور بمقتضى كون الناس أو كون الجن والإنس إلى فريقين شقي وسعيد.
بمقتضى ذين في الدارين مطردٌ ... لا ظلم. . . . . . . . .
يعني أهل السعير إلى أهل إلى السعير، والأتقياء والأخيار إلى دار النعيم.
بمقتضى ذين في الدارين مطردٌ ... لا ظلم يخشى ولا خير بمنهضمِ
{إِنَّ اللهَ لاَ يَظْلِمُ مِثْقَالَ ذَرَّةٍ} [(40) سورة النساء] {مَن يَعْمَلْ سُوءًا يُجْزَ بِهِ} [(123) سورة النساء] ما في ظلم، ولا فيه أيضاً لا يمكن أن يحمل الإنسان غير ما تحمل، ولا يمكن أن يهضم أو ينقص من حقه حسنة.
فاعمل على وجلٍ وادأب إلى أجلٍ ... واعزل عن الله سوء الظن والتهمِ

(8/16)

"اعمل على وجلٍ" اعمل الأعمال الصالحة، واترك المحرمات على وجل وعلى خوف أن يرد العمل {وَالَّذِينَ يُؤْتُونَ مَا آتَوا وَّقُلُوبُهُمْ وَجِلَةٌ} [(60) سورة المؤمنون] تقول عائشة: هم الذين يزنون ويسرقون؟ قال: ((لا يا ابنة الصديق، هم الذين يصلون ويصومون ويتصدقون ويخافون أن ترد عليهم أعمالهم)) فينبغي أن يكون الإنسان على غاية الوجل من رد العمل؛ لأن العمل قد يوجد وقد يوفق الإنسان للعمل، لكن قد يتخلف شرطه، أو يعتريه ما يعتريه من مانع من موانع القبول، ولذا يخاف كثير من السلف من قول الله -جل وعلا-: {وَبَدَا لَهُم مِّنَ اللَّهِ مَا لَمْ يَكُونُوا يَحْتَسِبُونَ} [(47) سورة الزمر] يعني الإنسان يعلم الناس دهور، والناس تشير له بالبنان، ما شاء الله ما أجلده، ما أعلمه، ما أحذقه، ما أحلمه، وهو في النهاية من الثلاثة الذين هم أول من تسعر بهم النار يوم القيامة، أو يتعلم ليقال كما تقدم في كلام الناظم -رحمه الله-، فعلى الإنسان أن يكون على خوف تام، وحذر ومراجعة دائبة دائمة للنية، وتحسس للقلب باستمرار.
فاعمل على وجلٍ وادأب إلى أجلٍ ... . . . . . . . . .
أنت تمشي إلى أجلك، وأيامك مراحل، كل يوم تقطع مرحلة، وأنت تدأب تمشي دائباً إلى أجلك، وكل يوم يمضي من عمرك ينقص عمرك بقدره.
. . . . . . . . . وادأب إلى أجلٍ ... واعزل عن الله سوء الظن والتهمِ
ولا بد من تحسين الظن بالله -جل وعلا- ((لا يموت أحدكم إلا وهو يحسن الظن بربه)) لكن ليس في هذا معارضة لما تقدم، الإنسان يحسن الظن بربه، لكنه يسيء الظن بنفسه وعمله، فهذا الذي يجعله يعيش بين الرجاء والخوف، يخاف أن يخونه ما وقر في قلبه، أو انطوى عليه قلبه من دخل يخونه في أحوج الأوقات، يخاف من مثل هذا، ويعرف ويجزم بأنه سوف يقدم على رب كريم رؤوف رحيم، سبقت رحمته غضبه، فيجعله يرجو من الله، ويؤمل مع السعي الجاد في تحسين العمل.
للشرع فانقد وسلم للقضاءِ ولا ... تخاصمنّ به كالملحد الخصمِ
للشرع انقد، انقد اجعل قيادك وزمامك وخطامك بيد الشرع، إذا قال لك: افعل افعل، لا تفعل لا تفعل.
"للشرع انقد وسلم للقضاء" خلاص نزلت بك مصيبة عليك أن ترضى وتسلم.

(8/17)

وكن صابراً للفقر وادرع الرضا ... بما قدر الرحمن واشكره واحمدِ
. . . . . . . . . وسلم للقضاءِ ولا ... تخاصمنّ به كالملحد الخصمِ
الملحد المجادل على طريقة أهل الشرك {لَوْ شَاء اللهُ مَا أَشْرَكْنَا} [(148) سورة الأنعام] الملحد يقول: والله لو أراد لي الهداية ما ألحد، العاصي قد يحتج بالقدر، لكن هل في هذا حجة له؟ أبداً، الله -جل وعلا- جعل فيك حرية الاختيار، وبين لك، وما ترك لك حجة.
وبالمقادير كن عبداً لمالكه ... وعابداً مخلصاً في شرعه القيمِ
بالمقادير التي قدرت عليك كن عبد منقاد، مذل لله -جل وعلا-.
"كن عبداً لمالكه * وعابداً مخلصاً" يعني في الشرع في القدر كن عبداً، لا اختيار لك معه {وَمَا كَانَ لِمُؤْمِنٍ وَلَا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَن يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ} [(36) سورة الأحزاب] خلاص ما في تردد، نفذ.
. . . . . . . . . ... وعابداً مخلصاً في شرعه القيمِ
بالنسبة للشرع عليك أن تطيع فتعمل المأمورات، وتترك المحظورات.
إياه فاعبد وإياه استعن. . . . . . . . . ... . . . . . . . . .
قدم المعمول كما في قوله -جل وعلا-: {إِيَّاكَ نَعْبُدُ وإِيَّاكَ نَسْتَعِينُ} [(5) سورة الفاتحة] للحصر، يعني إياه فاعبد ولا تعبد غيره، وإياه فاستعن ولا تستعن بغيره.
. . . . . . . . . فبذا ... تصل إليه وإلا حرت في الظلمِ
يعني إذا أخلصت العبادة لله -جل وعلا- وصرفتها له لا لغيره، وكذلك لم تستعن بأحد من المخلوقين.
. . . . . . . . . فبذا ... تصل إليه وإلا حرت في الظلمِ
ومن أراد أن يقف على أسرار إياك نعبد وإياك نستعين فليقرأ في كتاب مدارج السالكين لابن القيم.
وخذ بالأسباب واستوهب مسببها ... . . . . . . . . .

(8/18)

خذ بالأسباب، أنت مأمور بفعل الأسباب، ولكن لا تعتمد عليها، وإنما الاعتماد على مسببها، فتعطيل الأسباب نقص في العقل، والاعتماد على الأسباب قدح في الشرع، قدح في الديانة، فالذي يقول: والله الأسباب لا تنفع ولا تضر، المسبب هو الله، وأنا أعتمد عليه، فيغتسل في ثيابه في شدة البرد ويخرج، يجلس تحت الماء بثيابه، ويخرج بها وهي تقاطر ماءاً في شدة البرد، يقول: أبداً هذه أسباب، والأسباب لا قيمة لها، العبرة بالمسبب، الله -جل وعلا- هو الواقي، نقول: لا، هذا قدح في عقلك، ولذلك قول الأشعرية مناقض للعقول قبل الشرائع، حينما يقولون: إن الأسباب لا قيمة لها، ولا تأثير لها، ويجيزون أن يرى أعمى الصين بقة الأندلس، يقولون: البصر سبب للإبصار، والإبصار يحصل عنده لا به، كما أن قول المعتزلة بالمقابل أيضاً قدح في الشرع، يقولون: إن الأسباب مؤثرة بذاتها، وأهل السنة والجماعة يرون أن الأسباب مؤثرة بما جعل الله -جل وعلا- فيها من أثر، لكنها لا تستقل؛ لأنه قد يوجد مانع فلا يترتب أثر السبب عليه.
وخذ بالأسباب واستوهب مسببها ... . . . . . . . . .
يعني استوهب اطلب من الله -جل وعلا- المسبب إذا بذلت الأسباب للشفاء وأنت مريض فاطلب الشفاء من الله -جل وعلا-، إذا بذلت الأسباب في طلب العلم فاسأل الله -جل وعلا- أن يفتح عليك من العلوم ما ينفعك في دينك ودنياك.
"استوهب مسببها * وثق به" يعني اسأل الله -جل وعلا- وأنت موقن بالإجابة، بعد بذل الأسباب، أسباب القبول ونفي الموانع.
"وثق به دونها" دون الأسباب "دونها تفلح ولم تضمِ"
بالشرع زن كل أمر ما هممت به ... . . . . . . . . .

(8/19)

يعني الميزان لا بد أن يكون بالشرع، وإذا تنكب الإنسان عن الشرع ووزن أفعاله، ووزن غيره بميزان مخالف لميزان الشرع لا شك أنه حينئذٍ تختلط الموازين، وتكون النتائج عكسية، إذا لم يكن الوزن ميزان الشرع، فأنت لو تقدم لخطبة ابنتك شخص، فوزنته بميزان الشرع، ميزان الشرع دين وأمانة وإيش؟ وخلق، دين وأمانة وخلق، هذا الميزان الشرعي، إذا طبقت هذا الميزان النتائج بإذن الله -جل وعلا- حميدة، ما لم يكن هناك ابتلاء، إما لتكفير سيئات، أو لرفع درجات، نتائج حميدة، لكن إذا وزنته بميزان يختلف عن ميزان الشرع، قلت: والله هذا ثري، هذا وجيه، هذا وزير، هذا أمير، هذا كذا، هذا كذا، هذا وسيم، هذه موازين غير شرعية، وإذا اقتصرت عليها فلا شك أن النتائج سوف تخرج عكسية.
بالشرع زن كل أمر ما هممت به ... . . . . . . . . .
أي عمل تريد أن تقدم عليه زنه بميزان الشرع، فإن كان نافعاً لك في دنياك وأخراك فأقدم عليه، وإن كان غير ذلك فاحجم.
"فإن بدا صالحاً" بعد وزنه بميزان الشرع فأقدم.
. . . . . . . . . ... فإن بدا صالحاً أقدم ولا تجمِ
يعني لا تحجم، بل أقدم علي، وإن كان غير ذلك فأحجم ولا تقدم عليه.
"أخلصه واصدق أصب" لا بد من الإخلاص مع الإصابة، لا بد أن يكون العمل خالصاً صواباً لله -جل وعلا-، خالصاً لوجهه، صواباً على سنة نبيه -عليه الصلاة والسلام-.
"واهضم فذي شرطت" يعني اعبد الله -جل وعلا- على مراد الله مخلصاً لله -جل وعلا- على سنة نبيه -عليه الصلاة والسلام- واهضم نفسك، يعني لا ترى لنفسك حق، لا تقول: والله أنا أستحق كذا؛ لماذا؟ لأنني أفضل من فلان، لأنني أفعل كذا من المأمورات، وأفعل كذا من النوافل، وهو مفرط، اهضم نفسك، وقد يكون عنده من العمل الخفي الذي لا تعرفه أنت، وإن كان ظاهره على خلاف ذلك، ما يزن جميع أعمالك، ولا شك أن هضم النفس يقتضي الرفعة، التواضع هو الذي يرفع الإنسان، بخلاف العجب والفخر، هذا هو الذي يأكل الحسنات.
"والعجب فاحذره" على ما تقدم.
. . . . . . . . . إن العجب مجترفٌ ... أعمال صاحبه في سيله العرمِ
. . . . . . . . . فذي شرطت ... في صالح السعي أو في طيب الكلمِ

(8/20)

سواءً كانت في العمل أو في القول، كل هذه مشروطة للقول والعمل.
أخلصه لله واصدق عازماً وأصب ... . . . . . . . . .
أخلص العلم لله -جل وعلا-، أخلص في تعلمك، أخلص في صلاتك، أخلص في صيامك، أخلص في جميع أعمالك وأقوالك.
. . . . . . . . . واصدق عازماً وأصب ... صراطه واهضمنّ النفس تنهضمِ
يعني تعود على هضم النفس تنقاد لك، أما إذا كنت عودتها على العجب، والتحدث عن نفسك في المجالس، أولاً: أن من يتحدث عن نفسه لا شك أنه يسقط من عيون الناس، الأمر الثاني: أنه ينقدح عنده الإخلاص، فإذا أخبر عن عمله في مجلس من المجالس لا شك أن أجره ينقص.
أخلصه لله واصدق عازماً وأصب ... صراطه واهضمنّ النفس تنهضمِ
لا تعجبن به يحبط. . . . . . . . . ... . . . . . . . . .
لا تعجبن بعملك ولا بقولك يحبط.
. . . . . . . . . ولا تره ... في جانب الذنب والتقصير والنعمِ
يقول: هذا العمل اجعله يضمحل ويذوب ويتضاءل أمام ذنوبك وتقصيرك ونعم الله -جل وعلا- عليك، تقول: والله قرأت، جلست اليوم أقرأ القرآن ساعة، لكن ماذا عن النعم التي تترى عليك التي تحتاج إلى شكر، التي منها توفيقك لقراءة القرآن، تقول: أنا والله اليوم حضرت أربع دروس، هذه نعمة عليك أن تشكرها لله -جل وعلا- ولا تفخر بها.
وحيث كان من النهي اجتنبه وإن ... زللت تب منه واستغفر مع الندمِ
((إذا نهيتكم عن شيء فاجتنبوه)) "وحيث كان من النهي اجتنبه" يعني من غير مثنوية، أما الأمر فأتوا منه ما استطعتم.
"وإن زللت" وقعت في محظور أو تركت مأمور تب منه، بادر بالتوبة، التوبة واجبة بشروطها {وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَا الْمُؤْمِنُونَ} [(31) سورة النور] "تب منه واستغفر مع الندمِ" ألزم لسانك الاستغفار مع الندم من فعل هذه المخالفة، سواءً كانت في ترك مأمور أو فعل محظور.
وأوقف النفس عند الأمر هل فعلت ... . . . . . . . . .

(8/21)

يعني محاسبة مراقبة، إذا أويت إلى فراشك انظر ماذا فعلت؟ ماذا تركت؟ ما فعلت من طاعة فاحمد الله -جل وعلا- على أن وفقك عليها، وما فعلت من مخالفة سواءً كانت في كلام أو قول، أو تقصير في فعل تب إلى الله، بادر، حاسب نفسك قبل أن تحاسب {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَلْتَنظُرْ نَفْسٌ مَّا قَدَّمَتْ لِغَدٍ} [(18) سورة الحشر] ما قدمت ليوم العرض على الله -جل وعلا-.
. . . . . . . . . وإن ... زللت تب منه واستغفر مع الندمِ
وأوقف النفس عند الأمر هل فعلت؟ ... والنهي هل نزعت عن موجب النقمِ؟

(8/22)

يعني حاسب النفس هل فعلت المأمور وتركت المحظور؟ لكن واقعنا يثقل علينا المحاسبة؛ لماذا؟ لأن تصرفاتنا في يومنا وفي ليلتنا كثيرة، والمخالفات كثيرة، والله يعفو ويسامح، فإذا أراد أن يحاسب كيف يحاسب؟ لا يحيط بما قال فضلاً عما فعل، أقواله لا يستطيع أن يحيط بها، كلامه كثير، تجد الإنسان ثرثار في أي مجلس، يتصدر ويتكلم بحق وباطل مباح ومحظور وفي غيبة ونميمة، وقد يقول كلمة حق، ثم بعد ذلك يردفها .. ، كلام كثير، يعني ما يمكن إلا أن تجيب مسجل يصحبك ليلك ونهارك، فإذا أويت إلى فراشك تسمع هذا المسجل، فتكون مدة التسجيل أكثر من وقت النوم، هذا واقع كثير من المسلمين، هذا الذي يثقل المراقبة، لكن عند سلف هذه الأمة الذين يراقبون ((أن تعبد الله كأنك تراه)) هذه منزلة المراقبة؛ لأن أقوالهم قليلة، وخلطتهم يسيرة، وأضر شيء علي الإنسان الخلطة، هي التي تجر له الأقوال والكلام؛ لأنه ما يمكن يخالط الناس ويسكت، لكن لو انزوى في بيته أو في مسجده أو في مكتبه وجلس يقرأ القرآن، ويذكر الله -جل وعلا-، وينظر في كتب العلم، وإذا نشط صلى له ركعتين، وما أشبه ذلك، هذا مراقبته ومحاسبته سهلة، لأن الكلمات التي تكلم بها مع الناس يسيرة ومعدودة، والوقت وقت الفراغ عنده بعد شغل عمره وأنفاسه في طاعة الله وقت فراغه يسير، لكن ماذا عن من وقته كله يجوب الأسواق يميناً وشمالاً واجتماعات ومحافل، وما أدري ويش؟ يعني هذا لا شك أن المراقبة عنده صعبة، يعني كمن يأتي إلى مؤسسة كبرى متعددة المناشط والفروع، ثم يقول: والله أنا محاسب لهذه الشركة، كيف تحاسب هذه الشركة؟ لكن شخص عنده محل ويبيع منه أشياء يسيرة يعرف ويش باع؟ ويش اشترى؟ وكذا يستطيع أن يخرج خلاصة يومية بنفسه، ما يحتاج إلى محاسبين، والله المستعان.
وأوقف النفس عند الأمر هل فعلت؟ ... والنهي هل نزعت عن موجب النقمِ؟
فإن زكت فاحمد المولى مطهرها ... . . . . . . . . .
الذي طهرها وزكاها هو الله -جل وعلا- وهو المنعم المتفضل أولاً وآخراً، وهو أهل الحمد وأهل الشكر.
. . . . . . . . . ... ونعمة الله بالشكران فاستدمِ

(8/23)

{لَئِن شَكَرْتُمْ لأَزِيدَنَّكُمْ وَلَئِن كَفَرْتُمْ إِنَّ عَذَابِي لَشَدِيدٌ} [(7) سورة إبراهيم].
. . . . . . . . . ... ونعمة الله بالشكران فاستدمِ
وإن عصت فاعصها واعلم عداوتها ... . . . . . . . . .
يعني النفس إن عصت أو حاولت وراودت الوقوع في معصية فاعصها "واعلم عداوتها" نعم النفس عدو للإنسان، نفسه الذي بين جنبيه عدوة له، تدعوه إلى ما لا يرضي الله -جل وعلا-.
وخالف النفس والشيطان واعصهما ... وإن هما محضاك النصح فاتهمِ
يعني هذا البيت حق، وإن كانت القصيدة فيها باطل كثير، نعم.
وخالف النفس والشيطان واعصهما ... وإن هما محضاك النصح فاتهمِ
هذا كلام صحيح ومقبول، والقصيدة فيها كما هو معلوم فيها الشرك -نسأل الله العافية- أعني البردة.
وإن عصت فاعصها واعلم عداوتها ... وحذرنها. . . . . . . . .
حذر النفس، وكن على باستمرار مجاهداً لهذه النفس.
. . . . . . . . . ... وحذرنها ورود المورد الوخمِ
{وَإِن مِّنكُمْ إِلَّا وَارِدُهَا} [(71) سورة مريم] الورود مضمون، لكن الصدور من هذا المورود هو المشكوك فيه.
. . . . . . . . . ... وحذرنها ورود المورد الوخمِ
وانظر مخازي المسيئين التي أخذوا ... بها وحاذر ذنوباً من عقابهمِ
يعني هم عذبوا واستحقوا العذاب من الأمم السابقة واللاحقة والمعاصرة إنما عذبوا بذنوبهم، بما كسبت أيديهم، ولا تفعل مثل ما فعلوا؛ لئلا تكون نتيجتك مثل نتيجتهم والسنن الإلهية لا تتغير ولا تتبدل.
. . . . . . . . . ... . . . . . . . . . وحاذر ذنوباً من عقابهمِ
والزم صفات أولي التقوى الذين بها ... عليهم الله أثنى واقتده بهمِ
اقتده بهؤلاء المتقين، وانظر إلى صفات المتقين؛ لتكون منهم، والتقوى هي الوسيلة الوحيدة للنجاة من عذاب الله -جل وعلا-، وهي وصية الله تعالى للأولين والآخرين.
"واقتده بهم" "واقنت" يعني ادع باستمرار، ادع ربك أن يثبتك على صراطه المستقيم، وأن يلزمك طريق الاستقامة، وأن يجنبك طرق الزيغ والغاوية.
واقنت وبين الرجا والخوف قم أبداً ... تخشى الذنوب وترجو عفو ذي الكرمِ

(8/24)

يعني لا بد أن يكون المسلم بني الخوف والرجاء، يخاف الرب -جل وعلا-، ويرجوه، يخاف الرب بسبب ذنوبه، ويرجوه التماساً لعفوه وكرمه وجوده وإحسانه، لا يرجوه معتمداً على عمله، إنما يخافه بسبب عمله السيئ، ويرجوه معتمداً على كرمه؛ لأن العمل لن ينجي صاحبه، العمل ((لن ينجو أحد منكم بعمله)) قالوا: ولا أنت يا رسول الله؟ قال: ((ولا أنا إلا أن يتغمدني الله برحمته)).
"وترجو عفو ذي الكرمِ"
فعبادة الله -جل وعلا- من قبل المسلم لا بد أن تكون دائرة بين الخوف والرجاء والمحبة، كما يقول أهل العلم: "من عبد الله -جل وعلا- بالحب وحده فهو زنديق، ومن عبده بالخوف وحده فهو حروري، ومن عبده بالرجاء وحده فهو مرجئ" فلا بد من الخوف والرجاء والمحبة.
فالخوف ما أورث التقوى وحث على ... مرضاة ربي. . . . . . . . .
هذا الخوف النافع، يعني كونك تخاف من الله -جل وعلا- ولا تعمل عملاً ينجيك من هذا الخوف خوفك دعوى، لا قيمة له.
فالخوف ما أورث التقوى وحث على ... مرضاة ربي. . . . . . . . .
وكذلك الرجاء.
. . . . . . . . . ما على هذا يحث لتصـ ... ديق بموعود ربي بالجزا العظمِ
بالجزاء العظيم، عظم يعني عظيم صيغة مبالغة.
في البيت الأول:
فالخوف ما أورث التقوى وحث على ... . . . . . . . . .
يعني خوف لا يحث على التقوى، أو رجاء لا يحث على التقوى، يعني خوف يؤدي إلى القنوط وترك العمل هذا موبقة من الموبقات، وكذلك الرجاء الذي يؤدي إلى الأمن من مكر الله، ولا يحث ولا يبعث على العمل هذا أيضاً من الموبقات.
. . . . . . . . . وحث على ... مرضاة ربي وهجر الإثم والأثمِ
هجر الإثم يعني ما يؤول إلى الإثم من المعاصي، ويطلق أيضاً الإثم على أنواع من المعاصي كالخمر مثلاً قالوا: الإثم من أسماء الخمر، يقول الشاعر:
شربت الإثم حتى ضل عقلي ... كذاك الإثم تذهب بالعقولِ
وإن كان بعضهم ينكر إطلاق الإثم على الخمر، ومنهم من يطلق الإثم على القمار، على كل حال هي بالجملة الإثم: فعل ما يستلزم الإثم والذنب الذي هو لا يرضي الله -جل وعلا-، والأثم والأثيم والآثم هو فاعل الإثم، اجتنبه واهجره، اهجر العاصي، اهجر المعاصي، واهجر العصاة.

(8/25)

كذا الرجاء ما على هذا يحث لتصـ ... ديق بموعود ربي بالجزا العظمِ
يعني الرجاء المفرد الذي يعول على سعة رحمة الله وكرمه دون عمل هذا لا ينفع.
والخوف إن زاد أفضى للقنوط كما ... يفضي الرجاء لأمن المكر والنقمِ
الخوف إذا زاد لا شك أنه يفضي بصاحبه إلى القنوط واليأس من روح الله، كما أن الرجاء إذا زاد أفضى إلى الأمن من مكر الله، وكلاهما من عظائم الأمور، بل يجب أن يكونا بالنسبة للمسلم كجناحي الطائر، لا يزيد أحدهما على الآخر، وإن كان بعض أهل العلم يستروح ويميل إلى أنه في وقت الصحة يغلب جانب الخوف، وفي وقت المرض يغلب جانب الرجاء.
"فلا تفرط ولا تفرط" يعني لا تضيع، ولا تفرط لا تزيد، كن متوسطاً "وكن وسطاً" لأن:
. . . . . . . . . ... كلا طرفي قصد الأمور ذميمِ
والشيطان يدرس نفسية الإنسان، ويعرف ما يناسبه، هو يريد إضلاله على كل حال، فالإنسان ما دام في دائرة الإسلام فهو على خير، الشيطان إن استطاع أن يجره إلى الكفر والمعاصي وترك الديانة هذه وظيفة ليكون مثله ومعه في السعير، إن لم يستطع ووجد عنده تمسك بعبادات ولا يتنازل عنها، دفعه إلى الأمام إلى الزيادة، قال: أنت مفرط، ولا شفت شيء، أنت ما سمعت عن الفضيل ولا سفيان ولا .. ، ثم بعد ذلك يزيد ويزيد حتى يقع، يخرج من الدين وهو لا يشعر، كما حصل من الخوارج، يمرقون من الدين كما يمرق السهم من الرمية.
فلا تفرط ولا تفرط وكن وسطاً ... ومثل ما أمر الرحمن فاستقمِ
يعني استقم على مثل ما أمرك الله به -جل وعلا-.
"سدد وقارب" لن تصل إلى الغاية، تتشوف نفسك إلى الغاية، ولن تصل إلى الكلام؛ لأنك مجبول على النقص، لكن مع ذلك سدد وقارب، احرص أن يكون عملك سداداً، على وفق ما جاء عن نبي الله -جل وعلا-، "وقارب" قارب الكمال وإن لم تستطعه.
سدد وقارب وأبشر واستعن بغدوٍ ... والرواح وأدلج قاصداً ودمِ
((سددوا وقاربوا، واستعينوا بالغدوة والروحة، وشيء من الدلجة)) يعني أول النهار وآخره، وأول الليل الذي هو الإدلاج والادلاج سير آخره، المقصود أنك تستغل آناء الليل وأطراف النهار.

(8/26)

"وأدلج قاصداً ودم" ما تقول: والله أنا أتعبد يوم يومين في الشهر أو شهر في السنة ويكفي، لا، دم على ذلك {وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ} [(99) سورة الحجر] هذه هي الغاية.
فمثل ما خانت الكسلان همته ... . . . . . . . . .
الكسلان لا يعمل، لا يعمل الواجبات لأنه كسلان، وقد لا يترك المحرمات ويتمنى على الله الأماني، وعنده همة عالية أنه سوف يصل إلى منازل المقربين وهو على وضعه من الكسل، يقصر في الواجبات، وقد يرتكب بعض المحظورات، ويتطاول على منازل الأبرار والمقربين.
فمثل ما خانت الكسلان همته ... فطالما حرم المنبت بالسأمِ
الكسلان، يعني نضرب مثلاً بالقرآن أو بالصلاة أو بالصيام، الكسلان الذي يقول: اليوم والله أنا تعبان نقرأ -إن شاء الله- غداً، أو أنا والله اليوم أحس بتعب الرواتب اليوم مع التعب نتركها، غداً -إن شاء الله- نبدأ بملازمة هذه الرواتب، صيام النوافل يقول: والله اليوم حر، اصبر، اصبر إلى أن يبرد الجود، هذا كله تسويف، هذا الكسلان إذا تمنى قال: خلاص أنا -إن شاء الله- السنة الجايئة الآن ما بقي في السنة إلا شهر الحج أبي أحج، ولما جيت -إن شاء الله- وتفرغت أتعبد، هذا الذي يسوف ولو يوم واحد كسلان، وتخونه همته، إذا جاء من الغد تخونه همته، لكن بالمقابل أيضاً إذا زاد عن الحد صار منبتاً، يعني نفترض أن طالب علم قرر يحفظ القرآن، فالكسلان يقول: اليوم مشغول، غداً -إن شاء الله-، وغداً والله نزل بنا ضيف غداً إن شاء الله، وبعده وهكذا تمضي عليه الأيام والسنون ما يحفظ.
المنبت يقول: خلاص من اليوم -إن شاء الله- أحفظ القرآن، وينفذ ثم يأخذ على نفسه أن يحفظ جزء اليوم، هذا اليوم حفظ جزء، لما أوى إلى فراشه إذا هو تعبان، وأخل بالواجب، بواجب الوالدين، وانقطع عن بعض الإعمال، وقد يكون ترتب على ذلك ترك واجب أنيط به، هذا منبت، لكن هل يستمر على هذه الطريقة كل يوم يحفظ جزء؟ لن يستمر، هذا مجرب أنه إذا أخذ على نفسه قدر أكثر مما تطيق فإنه غداً لن يستمر، وإن استمر غداً لن يستمر بعده.
يقول:
فمثل ما خانت الكسلان همته ... فطالما حرم المنبت بالسأمِ

(8/27)

يمل ويسأم، ((إن الدين يسر، ولن يشاد الدين أحد إلا غلبه)) وأحب العمل إلى الله أدومه وإن قل، فعلى الإنسان ألا يحمل نفسه أكثر مما تحمل لا سيما في أول الأمر، في وقت المجاهدة، الآن ما زلت في وقت جهاد للنفس، ثم تحملها أكثر مما تتحمل هذا لا يصح، هذا يؤدي بك إلى الانقطاع ولا محالة، لكن إذا تدرجت تقول: والله أنا حافظتي ما تسعف، وعندي أعمال كثيرة فأنا أحفظ آية آيتين وأراجع عليهن تفسير بحيث أفهم، ومن الغد ثلاث آيات، وبعده تستمر لك أسبوع على ثلاث آيات، الأسبوع الثاني تزيد آية وهكذا، ثم بعد ذلك تنشط نفسك وهمتك، والحافظة أيضاً تتجدد إلى أن يصل بك الحد إلى ما وصل بسلف هذه الأمة الذين قضوا أعمارهم وأنفاسهم فيما يرضي الله -جل وعلا-، هؤلاء تعدوا مرحلة المجاهدة وبدؤوا بمرحلة التلذذ، جاهدوا سنين، ثم تلذذوا سنين، النبي -عليه الصلاة والسلام- قام حتى تفطرت قدماه، لو يقول واحد: أنا أسوي مثل النبي -عليه الصلاة والسلام-؟ وقام ليلة واحدة إلى أن سقط من التعب، الأقدام لن تتفطر بليلة معروف هذا، ثم من الغد يمكن ما يوتر ولا بركعة، هذا منبت لا ظهراً أبقى، ولا أرضاً قطع، المنبت الذي يتابع السير على الدابة حتى تسقط وتهلك، ثم بعد ذلك يجلس من دون دابة.
. . . . . . . . . ... فطالما حرم المنبت بالسأمِ
ودم على الباقيات الصالحات. . . . . . . . . ... . . . . . . . . .

(8/28)

الباقيات الصالحات الذكر التسبيح والتحميد والتهليل والتكبير "وحوقل" أكثر من قول: لا حول ولا قوة إلا بالله، والجنة قيعان وغراسها التسبيح والتحميد والتهليل والتكبير، وجاء في الحديث: أن إبراهيم قال للنبي -عليه الصلاة والسلام-: أقرئ أمتك مني السلام، وأخبرهم أن الجنة قيعان، وأن غراسها التسبيح والتحميد، سبحان الله، والحمد لله، ولا إله إلا الله، والله أكبر، وهي الباقيات الصالحات، ولا يزال لسانك رطباً بذكر الله -جل وعلا- "وحوقل" لا حول ولا قوة إلا بالله كنز من كنوز الجنة، من يتصور هذا الكنز؟ لا يخطر على بال، يعني الجنة التي ترابها المسك الأذفر، فما الذي يخفى تحت هذا التراب؟! يعني إذا كان الناس يكنزون الذهب تحت التراب العادي فيكف بالكنز الذي يكنز تحت المسك؟! يعني شيء لا يتصوره عقل، ولا يخطر على قلب بشر.
. . . . . . . . . ... . . . . . . . . . واسأل الله رزقاً حسن مختتمِ
يعني اسأل الله حسن الخاتمة، واجعل لسانك رطباً دائماً ملازماً للدعوة بحسن الخاتمة؛ لأنه جاء في الحديث الصحيح: ((إن الإنسان ليعمل بعمل أهل الجنة حتى ما يكون بينه وبينها إلا ذراع، فيسبق عليه الكتب، فيعمل بعمل أهل النار فيدخلها)) وسلف هذه الأمة على وجل دائم، ومراقبة تامة لحسن الخاتمة، فهم يلهجون بهذا في كل وقت، خوفاً من سوء الخاتمة؛ لأن العبرة بالخواتم.
واضرع إلى الله في التوفيق مبتهلاً ... فهو المجيب وأهل المن والكرمِ
اضرع إلى الله في التوفيق أن يوفقك لما يكون سبباً في سعادتك في الدنيا والآخرة، مبتهلاً داعياً، وأخبت وانكسر بين يدي الله -جل وعلا-.
. . . . . . . . . ... فهو المجيب وأهل المن والكرمِ
يا رب يا حي يا قيوم مغفرة ... . . . . . . . . .
يعني أرجوك مغفرة، يا رب يا رب، وأولى ما يدعى به الله -جل وعلا- بهذا الاسم يا رب، وأهل العلم يقولون: "من قال: يا رب يا رب خمس مرات أجيبت دعوته" إذا لم يكن ثم مانع، واستدلوا بما جاء في آخر آل عمران، ربنا ربنا ربنا {فَاسْتَجَابَ لَهُمْ رَبُّهُمْ} [(195) سورة آل عمران] يقولون: "من قال: يا رب يا رب خمس مرات استجيب له".

(8/29)

"يا حي يا قيوم" وجاء أن هذا هو الاسم الأعظم، وأنه في ثلاث آيات من القرآن، يعني في مفتتح آية الكرسي، وفي مفتتح آل عمران، وفي طه {وَعَنَتِ الْوُجُوهُ لِلْحَيِّ الْقَيُّومِ} [(111) سورة طه].
"مغفرة" يعني أرجوك وأسألك مغفرة.
. . . . . . . . . ... لما جنيت من العصيان واللممِ
لأن هذه المعاصي رتب عليها عقوبات، وإن كانت تحت المشيئة، لكن أنت لا تضمن، أنت تنظر إلى ما رتب عليها، وترجو المغفرة من الله -جل وعلا-، فابذل السبب، تب إلى الله -جل وعلا- يمحو أثر هذه المعاصي، المعاصي سواءً كانت من الذنوب الكبائر، أو اللمم من الصغائر.
وامنن علي بما يرضيك واقضه لي ... من اعتقاد ومن فعل ومن كلمِ
بما يرضيك من الاعتقاد الموافق لما جاء عنك وعن رسولك -عليه الصلاة والسلام-، واتفق عليه سلف هذه الأمة من اعتقاد ومن فعل، يعني من أعمال بدنية، ومن كلم من قول باللسان.
"وأعل دينك" يسأل الله -جل وعلا- دائماً أن ينصر دينه، وأن يعلي كلمته، وأن يخذل الكفر وأهله وأعداء الدين، وأن ينصر دينه.
وأعل دينك وانصر ناصريه كما ... وعدتهم ربنا في أصدق الكلمِ
{إِن تَنصُرُوا اللَّهَ يَنصُرْكُمْ} [(7) سورة محمد].
"واقصم ببأسك ربي" يعني يدعو على من خذل الدين.
واقصم ببأسك ربي حزب خاذله ... ورد كيد الأعادي في نحورهمِ
يعني يدعو على من عادى هذا الدين وعادى أولياء الله -جل وعلا-.
واشدد عليهم بزلزال ودمدمة ... . . . . . . . . .
اشدد عليهم بزلزال، أهلكهم بالزلازل القوية المدمرة.
. . . . . . . . . ودمدمةٍ ... كما فعلت بأهل الحجر في القدمِ
يعني قوم صالح لما قتلوا الناقة دمدم عليهم بلدانهم -نسأل الله السلامة والعافية-.
واجعلهمو ربنا للخلق موعظة ... . . . . . . . . .
اجعلهم للناس عبرة وموعظة مما حل بهم من الرزايا والمهلكات والفواجع والمثلات.
واجعلهمو ربنا للخلق موعظة ... وعبرة يا شديد البطش والنقمِ
ثم الصلاة على المعصوم من خطأ ... محمد خير رسل الله كلهمِ

(8/30)

يعني الصلاة على النبي -عليه الصلاة والسلام- في خاتمة الدعاء كالطابع له، ولذلك دعا، ثم ختم بالصلاة، وختم كلامه كله ووصيته -رحمه الله تعالى- بالصلاة "على المعصوم من خطأ * محمد خير رسل الله كلهمِ" "والآل والصحب" جمع بينهما لأن لكل من الآل والصحب حقوق على هذه الأمة، فالآل هم الأقربون، وهم وصية النبي -عليه الصلاة والسلام-، وأما الصحب فمنازلهم ومواقفهم في الدين مشهورة، فلولاهم لم يصل الدين إلى من بعدهم.
. . . . . . . . . ثم التابعين لهم ... وتم نظمي بحمد الله ذي النعمِ
كما ابتدأ بالحمد ختم بالحمد، والله أعلم.
وصلى الله وسلم وبارك على عبده ورسوله، نبينا محمد وعلى آله وصحبه أجمعين.

(8/31)


مختصر دليل أرباب الفلاح

مختصر دليل أرباب الفلاح لتحقيق فن الاصطلاح

للشيخ المحدث العلامة : حافظ بن أحمد الحكمي

(1342-1377هـ)

بسم الله الرحمـن الرحـيـم

س1:إلى كم قسم ينقسم الخبر؟

ج:ينقسم إلى متواتر وآحاد

س2:ماهو المتواتر؟

ج:هو رواية عدد كثير أحالت العادة تواطؤهم على الكذب رووا ذلك عن مثلهم ،من الابتداء إلى الانتهاء

وكان مستند انتهائهم الحس،وانضاف إلى ذلك أن يصحب خبرهم إفادة العلم لسامعه.

س3:إلى كم ينقسم المتواتر؟

ج:إلى قسمين:متواتر لفظـًا ومعنى،ومتواتر معنى فقط،فالأول:قليل في الحديث،والثاني موجودٌ

بكثرة،وأما القرآن فمتواتر كله لفظاً ومعنى.

س4:ماذا يوجب المتواتر؟

ج:يوجب العلم اليقيني الضروري بشروطه المشروحه.

س5:ماهو الآحاد؟

ج:هو ماقصر عن حد المتواتر المذكور.

س6:إلى كم قسم ينقسم الآحاد؟

ج:إلى ثلاثة أقسام:مشهور,وعزيز,وفرد.

س7:ماهو المشهور؟

ج:هو ماجاء من ثلاث طرق فصاعدًا.

س8:إلى كم ينقسم المشهور؟

ج:إلى قسمين:مشهور فقط وهو ما اشتهر في أثناء السند إلى آخره وان كان أوله فرداً.ومشهور مستفيض

وهو ما عمَّت الشهرة جميع سنده.

س9:هل يطلق المشهور على مااشتهر على الألسنة وان لم يستكمل الشروط؟

ج:أما في اللغة فنعم,وأما في الاصطلاح عند المحدثين فلا.

س10:ماهو العزيز؟

ج:هو ماجاء من طريقين بألا يرويه أقل من اثنين عن أقل من اثنين.

س11:ماهو الفرد؟

ج:هو ماجاء من طريق واحدة فقط .

س12:إلى كم قسم ينقسم الفرد باعتبار المتفرد؟

ج:إلى قسمين:

فرد مطلق:وهو ما انفرد به الصحابي عن النبي صلى الله عليه وسلم

وفرد نسبي:وهو ما انفرد به غير الصحابي عمن حدثه,ويقال له:الغريب,و يَقِلُّ إطلاق الفردية عليه.

س13:إلى كم قسم ينقسم الفرد باعتبار مايقع فيه التفرد؟

ج:إلى أربعة أقسام:

فرد سندًا ومتنـًا.

وفرد سندًا لا متنـًا.

وفرد بعض السند.

وفرد بعض المتن .

س14:إلى كم قسمٍ ينقسم باعتبار التقييد؟

ج:إلى ثلاثة:

مقيَّدًا براوٍ ,و مطلقـًا.

ومقيدًا بثقةٍ.

ومقيدًا ببلدٍ.

س15:بماذا تزول الغرابة عن الحديث الذي يُظَنُّ أنه غريب؟

ج:تزول عنه الغرابة بأحد شيئين:

متابع,أومشاهد.

س16:ماهي المتابعة,وكم قسمًا هي؟

ج:المتابعة هي:ما إذا وافق ذلك المتفرد راوٍ آخر في روايته ذلك المتن عن ذلك الصحابي,وهي قسمان:

متابعة تامة:وهي ما إذا كانت للمتفرد نفسه في شيخه.

ومتابعة قاصرة:وهي ما إذا كانت لشيخه فصاعدًا.

س17:ما هو الشاهد،وكم قسمًا هو؟

ج:الشاهد:هو ما إذا وجد متن آخر عن صحابي آخر يشبه ذلك المتن وهو قسمان:

شاهد في اللفظ والمعنى.

وشاهد في المعنى فقط.

س18:ما طريق ذلك؟

ج:طريق ذلك الاعتبار وهو:جمع الطرق من الجوامع والمسانيد وغيرهما من كتب الحديث.

س19:إلامَ يفتقر الآحاد؟

ج:يفتقر الآحاد إلى النظر في أحوال رواته.

س20:إلى كم قسم ينقسم بعد النظر؟

ج:إلى ثلاثة أقسام:

قسم:يظهر ثبوت صدق ناقله فيقبل.

وقسم:يظهر ثبوت كذب ناقله فيرد.

وقسم:لم يظهر فيه شيء فيتوقف فيه حتى تلحقه قرينة بأحد القسمين .

س21:إلى كم قسم ينقسم المقبول؟

ج:إلى قسمين:

صحيح.

وحسن.

س22:كم أقسام الصحيح؟

ج:قسمان:

صحيح لذاته.

وصحيح لغيره.

س23:ماهو الصحيح لذاته؟

ج:هو رواية عدل تام الضبط متصل السند غير معلٍّ ولا شاذ.

س24:ماهو الصحيح لغيره؟

ج:هو الحسن لذاته بشروطه الآتية إذا اعتضد بمثله.

س25:ما أصح الكتب المصنفة في الصحيح؟

ج:أصحها ما اتفق عليه البخاري ومسلم,ثم ما انفرد به البخاري,ثم ما انفرد به مسلم,ثم ما كان

على شرطهما مما لم يخرجاه,ثم ما كان على شرط البخاري,ثم ما كان على شرط مسلم,ثم ما كان

على شرط غيرهما كـ(صحيح ابن خزيمة),وهو بعد مسلم في الصحة,ثم صحيح ابن حبان,ثم مستدرك

الحاكم,فيما لم يف فيه بشرطه.

س26:ماهو الحسن لذاته؟

ج:هو ما جمع شروط الصحيح إلا أن الضبط خف.

س27:ماهو الحسن لغيره؟

ج:هو رواية المستور والمدلس وسيئ الحفظ إذا اعتضد بمعتبر.

س28:ما معنى قول الترمذي في جامعه:حديث حسن صحيح؟

ج:إن كان فردًا فإطلاق ذلك عليه للتردد بين الدرجتين:كأنه قال:حسن أو صحيح.

وان لم يكن فردًا فإطلاق ذلك عليه باعتبار إسنادين أحدهما حسن والآخر صحيح.

فإن قال: "حسن صحيح غريب",فمن القسم الأول لاإشكال فيه .

س 29:ما معنى قولهم:أصح شيء في الباب أو أحسن كذا؟

ج:المعنى ذلك عندهم أن هذا أقوى ما وُجِدَ فيه وإن لم يكن صحيحًا ولا حسنًا,ولا تفيد هذه العبارة صحة الحديث ولا حسنه,وإنما تفيد أن كلَّ ما ورد في الباب أضعف منه إذ هو أقواها.

س30:ما حكم زيادة راوي الصحيح والحسن لذاته؟

ج:زيادة راويهما مقبولة ما لم تقع مخالفة لما هو أرجح.

س31:ما حكم مخالفته لما هو أرجح؟

ج:يقال للراجح المحفوظ ومقابله الشاذ,فان كانت مع الضعف فالراجح المعروف،ومقابله المنكر.

س32:إلى كم قسمٍ ينقسم المقبول باعتبار العمل؟

ج:ينقسم إلى قسمين:

محكم وهو:ما سلم من المعارضة.

ومعارض وهو:ما عارضه مثله.

س33:ما حكم الخبر المحكم؟

ج:حكمه العمل به مطلقـًا وجوبًا بدون توقُّف.

س34:ما حكم المعارض بمثله؟

ج:له ثلاثة أحكام وهي:

الجمع إن أمكن.

ثم النسخ إن عُلِمَ المتأخر.

ثم الترجيح إن وجدت قرائنه.

وإلا التوقف.

س35:ما حقيقة الجمع؟

ج:هو التأليف بين مدلولي النـَّصين المتعارضين بدون تعَسُّف.

س36:ما هو النسخ؟

ج:هو رفعُ حكمٍ شرعي بدليل شرعيٍّ متأخر.

س37:ماهو الناسخ وما هو المنسوخ؟

ج:الناسخ:هو النص المتأخر الذي عُلِمَ أنه رافعٌ للحكم الثابت بدليل متقدمٍ.

والمنسوخ:هو ذلك النص المتقدم الذي نسخ ما أثبته بالنص المتأخر.

س38:بم يعرف؟

ج:يعرف النسخ بأحد ثلاثة أشياء:

الأول:تنصيص الشارع عليه.

الثاني:إخبار الصحابي بذلك.

الثالث:معرفة التاريخ.

س39:ماهو الترجيح؟

ج:هو تقديم أحد النصين المتعارضين على الآخر لأمر امتاز به لم يوجد في الآخر,ككون

راوي أحدهما صاحب الواقعة فيقدم على غيره,أو مثبت فيقدم على النافي,أو معروف والآخر

شاذ فيقدم عليه,وغير ذلك.

س40:ما معنى التوقف؟

ج:معناه السكوت من المعتبر عن أن يحكم بشيء على أحد النصين المتعارضين حتى يتبين

الحال.

س41:ماهو المردود؟

ج:ما فقد شرطـًا من شروط المقبول المتقدمة.

س42:ما ضابط أسباب الرد؟

ج:ضابطهما شيئان: سَقطٌ في إسنادٍ,أو طعن في راوٍ.

س43:كم أقسام السقط؟

ج:خمسة وهي:

التعليق.

والإرسال.

والإعضال.

والانقطاع.

والتدليس.

س44:ماهو المعلق؟

ج:هو ما كان السقط فيه من فوق المصنف شيخه فصاعدًا ولو كل السند.

س45:ماهو المرسل؟

ج:المرسل هو:ما كان السقط فيه بين النبي صلى الله عليه وسلم والتابعي,ويقال له:مرفوع

التابعي

س46:ماهو المعضل؟

ج:هو ما سقط من وسط سنده اثنان فصاعدًا على التوالي.

س47:ما هو المنقطع؟

ج:هو ما كان السقط فيه من وسط السند واحد أو أكثر بدون توالٍ,وشرطه الوضوح.

س48:ما معنى التدليس وكم قسماً هو؟

ج:التدليس هو:التلبيس,وهو قسمان:

تدليس الإسناد.

وتدليس الشيوخ.

س49:بماذا يكون تدليس الإسناد,وما تعريفه وما أنواعه؟

ج:يكون تدليس الإسناد بالحذف.

وتعريفه:أن يروي عمن سمع منه ما لم يسمعه منه موهمًا أنه سمعه منه موردًا له بصيغة

تحتمل اللقي وعدمه,ك:(عن) و(أنَّ) و(قال) ومن أنواعه:القطع,والعطف,والتسوية.

س50:ماهو تدليس القطع؟

ج:هو أن يسكت بين صيغة الأداء في الرواية وبين المروي عنه.

س51:ماهو تدليس العطف؟

ج:هو أن يصرح بالتحديث عن شيخ له ويعطف عليه شيخًا آخر لم يسمع ذلك المروي منه.

س52:ماهو تدليس التسوية؟

ج:هو أن يروي حديثـًا عن ضعيفٍ بين ثقتين لقي أحدهما الآخر فيسقط الضعيف ويروي الحديث عن شيخه الثقة بلفظٍ محتملٍ فيستوي الإسناد كله ثقات.

س53:ما حكم فاعل تدليس الإسناد إذا كان ثقة؟

ج:حكمه إذا عُرف بذلك ألا يقبل منه ما يقبل من أهل العدالة والنصح حتى يقول سمعت,أو:حدثني.

س54:بماذا يقع تدليس الشيوخ وما تعريفه؟

ج:يقع بالإبهام,وتعريفه:أن يصف شيخه أو شيخ شيخه بغير ما اشتهر به من اسم أو كنية أو لقبٍ أو نسبة إلى قبيلة أو بلدة,أو صنعة,أو نحوها كي يوعد معرفة الطريق إليه على السامع.

س55:ما حكم ذلك؟

ج:حكمه حكم الراوية عن المجهول,فلا يقبل خبره حتى يُعرفَ من روى عنه,فان كان ثقة قـُبـِلَ وإلا رُدَّ .

س56:ما الفرق بين المدلس والمرسل الخفي؟

ج:المدلس يختص بمن عُلِمَ أنه مع معاصرته له لقيه ,فإن عاصره ولم يُعرف أنه لقيه فهو المرسل الخفي.

س57:كم أسباب الطعن وماهي؟

ج:عشرة:

خمسة تنافي العدالة.

وخمسة تنافي الضبط.

س58:ماهي الخمسة المنافية للعدالة؟

ج:هي كذب الراوي,أو تهمته بذلك,أو فسقه,أو بدعته,أو جهالته.

س59:ماهي الخمسة المنافية للضبط؟

ج:هي الوهم.

وفحش الغلط.

والغفلة.

والمخالفة للثقات.

وسوء الحفظ.

س60:ما حكم الكذب على رسول الله صلى الله عليه وسلم,وما حكم رواية من عُرف به؟

ج:الكذب على رسول الله صلى الله عليه وسلم من أكبر الكبائر,فإن استحلـَّهُ فقد كفر,ويقال له:الوضع،وفاعِلُه وضَّاع,و مرويه موضوع,وهو أقبح الطعن على الإطلاق.

س61:بم يعرف الوضع؟

ج:يعرف بإقرار واضعه كإقرار أبي عصمة بموضوعاته وفضائل السُّور.

وبقرائن إما من حال الراوي كغالب رواية الرافضة في فضائل أهل البيت.

أو من حال المروي لمخالفته صريح الكتاب أو صحيح السُّنـَّة أو الإجماع

القطعي أو العقل السليم, كخبر سعد بن طريف في ذم المعلمين.

أو من حال الراوي والمروي جميعًا بأن يكون المروي مُحالٌ وقوعه والراوي مشهور بالكذب على النبي صلى الله عليه وسلم كخبر المأمون بن أحمد عن النبي صلى الله عليه وسلم قال:سمع الحسن من أبي هريرة.

س62:من أين يؤخذ المتن الموضوع؟

ج:تارةً يخترعه الواضع من عند نفسه,وتارةً يأخذه من كلام غيره كالإسرائيليات أو كلام بعض السلف,و تارةً يأخذ حديثـًا ضعيفـًا فيركب له إسنادًا صحيحًا ليروج,وتارةً يأخذ حديثـًا صحيحًا ويزيد فيه من كيسه,وغير ذلك.

س63:ما الحامل للواضع على الوضع؟

ج:الحامل له أنواع كثيرة:

إما عدم الدين كالزنادقة.

أو لنصر الرأي كالمبتدعة.

أو لنصر العصبية كبعض المقلدين.

أو غلبة الجهل كبعض المتعبدين.

أو لهوى الرؤساء كبعض المتأكلين.

أو الإغراب لقصد الاشتهار كبعض المرائين والمُسَمِّعِيْنَ.

أو الحِسبة ككثير من جهلة الصوفية وغير ذلك.

س64:ما معنى الاتهام بالكذب،وما يقال للراوي المتهم؟

ج:معناه ألا يُروى ذلك الحديث إلا من جهته ويكون مخالفـًا للقواعد المعلومة من الشرع, وكذا من عرف بالكذب على الناس ولم يظهر منه ذلك في الحديث, ويقال له:المتروك؛ لإجماعهم على ترك روايته بالكلية.

س65:ما حكم مروي فاحش الغلط والغفلة والفاسق بدون المعتقد؟

ج:إذا لم يعرف ذلك المتن من غيره وكان مخالفـًا للثقات فمنكر باتفاق.

وان تفرد بدون مخالفة فهو منكر عند من لم يشترط المخالفة.

س66:ما معنى الوهم وما حكمه, وبم يطلع عليه, وما يقال لذلك المروي؟

ج:معناه أن يروي على سبيل التوهم,وحكمه:إن اطـُّلِعَ عليه بالقرائن الدالة على وهم راويه من رفع موقوف أو وصل مرسل أو إدخال حديث في حديث أو نحو ذلك قـُدح في صحة الحديث بحسب تلك العلة.

وتحصل معرفة ذلك بكثرة التتبُّع وجمع الطرق,ويقال له:المعلُّ وتكون العلة غالبًا في السند,وقد تكون في المتن.

س67:ما معنى المخالفة, وكم قسمًا يدخل تحتها؟

ج:معناها:مخالفة الثقات,ويدخل تحتها:

مدرج السند.

ومدرج المتن.

والمقلوب.

والمزيد.

والمضطرب.

والمصحَّف.

والمحرَّف.

س68:ما هو مدرج السند؟

ج:هو ما كانت المخالفة فيه بتغيير سياق الإسناد.

س69:إلى كم قسم ينقسم؟

ج:هو أربعة أقسام:

الأول:أن يروي جماعة الحديث بأسانيد مختلفة فيرويه عنهم فيجمع الكلَّ على إسناد واحد من تلك الأسانيد ولا يبين الاختلاف.

الثاني:أن يكون المتن عند راوٍ بإسنادٍ إلا طرفـًا فإنه عنده بإسناد آخر فيرويه راوٍ عنه تامًّا بالإسناد الأول.

الثالث:أن يكون عند راوٍ متنان مختلفان بإسنادين مختلفين فيرويهما راو عنه مقتصرًاعلى أحد الإسنادين,أو يروي أحد الحديثين بإسناده الخاص ويزيد من المتن الآخر ما ليس في الأول.

الرابع:أن يسوق الراوي الإسناد فيعرض له عارض فيقول كلامًا من قِبَل نفسه, فيظن بعض من سمعه أن ذلك الكلام هو متن ذلك الإسناد.

س70:ما هو مدرج المتن, وكم قسمًا هو, وبمَ يُدرَك؟

ج:هو أن يتصل بالمتن كلام ليس منه بل من بعض الرواة, وأقسامه ثلاثة:

الأول:الإدراج في آخر المتن, وهو الأكثر.

الثاني:مدرج في أثناء المتن, وهو قليل.

الثالث:مدرج في أوله, وهو نادر جدًّا.

س71:ما هو المقلوب، وكم قسمًا هو؟

ج:المقلوب هو ما كانت المخالفة فيه بالانعكاس أو الإبدال.

وهو ثلاثة أقسام:

قلب في السند.

وقلب في المتن.

وقلب فيهما.

س72:كم أقسام القلب في السند؟

ج:قسمان:

قلب بالتقديم والتأخير في الأسماء, كمرة بن كعب وكعب بن مرة, فان اسم أحدهما اسم أبي الآخر.

وقلب بإبدال راوٍ بآخر.

س73:ما هو القلب في المتن؟

ج:هو أن يعطي أحد الشيئين ما اشتهر للآخر كرواية مسلم :((ورجل تصدق بصدقة فأخفاها حتى لا تعلم يمينه ما تنفق شماله)).

س74:ما معنى القلب فيهما معًا؟

ج:هو أن يعتمد على حديثين كل واحدٍ منهما مروي بسند خاص فيقلب سند هذا المتن لهذا ومتن هذا السند لهذا، ويكون سهوًا أو امتحانـًا.

س75:ما هو المزيد في متصل الأسانيد وما حكمه؟

ج:ما كانت المخالفة فيه بزيادة في أثناء الإسناد الذي ظاهره الاتصال فمتى كان من لم يزدها أتقن ممن زادها ووقع التصريح بالسماع في موضع الزيادة كان عدم ذكرها أرجح,ومتى كان معنعنـًا مثـلا أو مَن زادها أتقن رُجِّحَتِ الزيادة,وقد يستويان إذا احتمل أن يكون الراوي سمع الحديث عمن فوقه بواسطة فرواه بها,ثم سمعه منه بدونها فرواه عنه.

س76:ما هو المضطرب؟

ج:هو ما كانت المخالفة فيه بإبدال راوٍ براوٍ أو مروي بمروي, ولا مرجح لإحدى الروايتين على الأخرى.

س77:كم أقسام المضطرب وما حكمه؟

ج:ثلاثة:

مضطرب سندًا.

ومضطرب متنـًا.

ومضطرب سندًا ومتنـًا.

وحكمه:القدح في صحة الحديث إلا إذا كان الاختلاف في اسم ثقة أو أبيه.

س78:ماهو المُصَحَّف؟

ج:هو ما كانت المخالفة فيه بتغيير اللفظ أو الرسم أو المعنى,كتصحيف:مراجم بـ:مزاحم ونحو ذلك.

س79:ماهو المحرَّف,وما الفرق بينه وبين المصحف,وفيم يقعان؟

ج:هما عند كثير من أهل الفن مترادفان لا متغايران, ومن فرق بينهما خصَّ المُصَحَّف بما وقع التغير فيه بالنقط كما مثلت, والمحرَّف بما وقع التغيير فيه بالشكل كتحريف:سَليم بالفتح بـ:(سُليم) بالضم, ويقعان في السند كما مثلنا, وفي المتن كتصحيف:رُمِيَ أُبَيُّ يعني ابن كعب بـ:رُمِيَ أَبـِي بالإضافة من الأبوة ونحو ذلك.

س80:ما معنى الجهالة, وما أسبابها؟

ج:معناها:ألا يُعرف الراوي أو لا يُعرف فيه تعديل ولا تجريح مُعَيَّنٌ.

فالأول:مجهول العين, وهو:المبهم.

والثاني:مجهول الحال, وهو:المستور.

وأسبابها ثلاثة:

الأول:كثرةُ نعوتِ الراوي, فـَيُذكر بغير ما اشتهر.

والثاني:الإقلال في الرواية, فلا يكثر الأخذ عنه.

الثالث:ألا يسمى, اختصارًا من الراوي عنه.

س81:ما هي البدعة, وما حكم رواية المبتدع؟

ج:البدعة:هي اعتقاد ما لم يكن معروفـًا في عهد النبي صلى الله عليه وسلم مما لم يكن عليه أمره ولا أصحابه.

وهي إما أن تكون بمكفرٍ أو غيره.

فالأول:لايقبل.

والثاني:إما أن يكون داعية, أو لا.

فالأول:لايقبل.

والثاني:إما أن يروي ما يوافق بدعته, أو لا.

فالأول:لايقبل, وإلا قـُبـِلَ.

س82:ما المراد بسَيِّئ الحفظ وما حكم مرويه؟

ج:المراد بسيِّئ الحفظ من لم يرجَّح جانب إصابته على جانب خطئه.

فان كان لازمًا له فهو الشاذ في قول, وان كان طارئـًا عليه فهو المختلط.

فالأول:لا يحتج بانفراده في الأحكام.

والثاني:إن تميَّز مرويه قبل الاختلاط فـَحُجَّة ٌ, وإلا تـُوُقـِّفَ فيه, وأما بعد الاختلاط فكالذي قبله.

س83:إلى كم قسم ينقسم الخبر باعتبار ما انتهى إليه السند؟

ج:إلى ثلاثة أقسام:

مرفوع.

وموقوف.

ومقطوع.

س84:ما هو المرفوع؟

ج:هو ما انتهى إلى النبي صلى الله عليه وسلم تصريحًا أو حكمًا,من قوله أو فعله أو تقريره.

س85:ما أمثلة ذلك تصريحًا؟

ج:مثال ذلك:أن يقول الصحابي أو غيره:قال رسول الله صلى الله عليه وسلم, أو:فعل فلان بحضرة رسول الله صلى الله عليه وسلم كذا.

س86:ما أمثلة ذلك حكمًا؟

ج:مثال ذلك أن يخبر الصحابي الذي لم يأخذ عن الإسرائيليات ما لا مجال للاجتهاد فيه كالأخبار الماضية والآتية والوعد والوعيد أو يفعل ما لا مجال للاجتهاد فيه كصلاة في الكسوف في كل ركعة أكثر من ركوعين, أو يخبر بأنهم كانوا يفعلون في عهد النبي صلى الله عليه وسلم كذا ولم يذكر تقريره.

س87:ما هو الموقوف؟

ج:هو ما انتهى إلى الصحابي على النحو المتقدم في المرفوع.

س88:من هو الصحابي, وبم يعرف؟

ج:هو من لقي النبي صلى الله عليه وسلم مؤمنـًا به ومات على الإسلام , ولو تخللت ردة في الأصح, ويعرف بالتواتر,والاستفاضة أو الشهرة، أو بأخبار بعض الصحابة,أو ثقات التابعين, أو بإخباره عن نفسه إن أمكن ما ادعاه, ولا يُصَدَّق من ادعى الصحبة بعد وفاة رسول الله صلى الله عليه وسلم بمائة سنة, لانخرام ذلك القرن.

س89:ما هو المقطوع؟

ج:هو ما انتهى غاية اسناده إلى التابعي وأضيف متنه إليه على النحو المتقدم, وكذا أتباع التابعين.

س90:ما هو التابعي؟

ج:هو من لقي الصحابي كذلك, غير قيد الإيمان به, فهو خاص بالنبي صلى الله عليه وسلم.

س91:إلى كم قسم ينقسم السند باعتبار قلـَّة الوسائط وكثرتها وطول المدَّة وقِصَرِها؟

ج:إلى قسمين:

عال وهو:ما قرب إلى النبي صلى الله عليه وسلم بقلـَّة الوسائط وقلـَّة المدة.

ونازل وهو:ما قابل ذلك.

س92:إلى كم ينقسم العلوِّ؟

ج:ينقسم إلى قسمين:

علو مطلق:وهو ما انتهى إلى النبي صلى الله عليه وسلم بعلو السند المتقدم شرحه بالنسبة إلى سندٍ نازل يرد به ذلك الحديث بعينه كثلاثيات البخاري التي وافقه مسلم عليها بإسنادٍ رباعي فصاعدًا.

والثاني:النسبي, وهو ما انتهى إلى غير النبي صلى الله عليه وسلم بعلو الإسناد.

س93:إلى كم قسم ينقسم العلو النـِّسبـِي؟

ج:ينقسم إلى أربعة أقسام:

الأول:أن ينتهي العلو إلى إمام ذي صفةٍ علية كـ:شعبة ومالك.

الثاني:العلو بالنسبة إلى رواية كتابٍ كـ(الأمهات الست)مثلا ً بحيث لو روى الراوي من طريق بعض هذه الكتب وقع أنزل مما لو رواه من طريق غيرهما.

الثالث:أن يشترك اثنان عن شيخ فيتقدم موت أحدهما وهو السابق واللاحق.

الرابع:العلو بتقدم السماع, فمن سمع من شيخ أوَّلا ً أعلى ممن سمع بعده بمدة.

س94:كم نوعًا يدخل في العلو على الأمهات ونحوها من التصانيف؟

ج:يقع فيه الموافقة, والبدل, والمساواة, والمصافحة.

س95:ماهي الموافقة؟

ج:هي الوصول إلى شيخ أحد المصنفين من غير طريقه.

س96:ما هو البدل؟

ج:هو الوصول إلى شيخ شيخ المصنف فصاعدًا.

س97:ما هي المساواة؟

ج:هي استواء عدد الإسناد من الراوي إلى آخره مع إسناد أحد المصنفين.

س98:كم أقسام النزول؟

ج:كل ما قابل العلو بأقسامه المتقدمة فهو نزول بالنسبة إليه, فيكون كلُّ قسم ٍ من أقسام العلو يقابله قسم من أقسام النزول.

س99:ماهي أنواع لطائف السند؟

ج:هي كثيرة باعتبار نسبة الراوي إلى المروي عنه:

الأول:الأكابر عن الأصاغر.

ومنها:الآباء عن الأبناء.

ومنها:رواية الشيخ عن تلميذه.

ومنها:رواية الصحابة عن التابعين.

الثاني:عكس ذلك وهو:رواية الأصاغر عن الأكابر, وهو الغالب الأكثر.

ويدخل فيه أنواع:

منها:رواية الابن عن أبيه.

ومنها:الابن عن أبيه عن جده.

ومنها:رواية المرأة عن أمها عن جدتها.

ومنها:رواية التلميذ عن شيخه.

ومنها:رواية التابعي عن الصحابي.

الثالث:رواية القرين عن قرينه.

الرابع:رواية كلٍّ من القرينين عن الآخر.

الخامس:الإخوة والأخوات.

س100:ما هو المسلسل؟

ج:هو أن يتفق الرواة في صيغ الأداء أو غيرها من الحالات.

س101:كم أنواعه؟

ج:أنواعه تسعة:ثلاثة منها ترجع إلى ذوات الرواة, وثلاثة إلى ذات الرواية, وثلاث إلى صفة تقارن التحديث من قولٍ أو فعل.

س102:ما هي التي ترجع إلى ذات الرواة, وما هي التي ترجع إلى ذات الرواية, وما هي التي ترجع إلى صفة تقارن التحديث من قولٍ أو فعل؟

ج:التي ترجع إلى ذوات الرواة:هي الاتفاق في التسمية كالمسلسل بالمحمدين, أو الصفات كالمسلسل بالحفاظ, أو النسب كالمسلسل بأهل البيت.

وأما التي ترجع إلى ذات الرواية:فهي الاتفاق في صيغة التحمل كالمسلسل بالسماع أو بالتحديث ونحوهما, أو زمنها سواءٌ بوقت معيَّن كـ(يوم العيد)أو مؤرخ بغير وقتٍ كـ:حدثني شيخي فلان بكذا وهو أول ما سمعته منه.

وأما التي ترجع إلى صفة تقارن التحديث من قول فكأن يقول كلٌّ من الرواة قولا ً لمن يحدثه فيتسلسل ذلك من أول السند إلى آخره.

أو فعل فكأن يفعل كلُّ راوٍ فعلا ً لمن يحدثه فيتسلسل ذلك الفعل من أوله إلى آخره.

أو قولٍ وفعل معًا كأن يقول ويفعل كل راوٍ لمن يحدثه ذلك القول والفعل من أول السند إلى آخره.

س103:كم مراتب صيغ الأداء؟

ج:هي ثمان مراتب,ولكلِّ مرتبة خصوصية.

س104:ما هي هذه المراتب, وبمن تختص كلُّ مرتبة؟

ج:الأولى:سمعت.

الثانية:حدثني.

الثالثة:أخبرني.

الرابعة:قرأت عليه.

الخامسة:قـُرِئ عليه وأنا أسمع.

السادسة:أنبأني.

السابعة:عن.

الثامنة:الإجازة, وهي نوعان:

الأول:أن تكون مع المناولة.

الثاني:الإجازة المجردة عن المناولة, وهي من حيث الكيفية نوعان:

الأول:المشافهة بها.

الثاني:المكاتبة.

س105:ما هي صيغة الإجازة؟

ج:أما من حيث الصيغة فهي أنواع:

أعلاها:أن يجيز لخاص في خاص.

ويليه:الإجازة لخاص في عام.

ثم:العام في خاص

ثم:العام في عام.

ثم: لمعدوم تبعًا للموجود.

س106:ما هو المقبول من ذلك؟

ج:المقبول من ذلك عند جمهور المحققين:هي الإجازة للخاص المعين الموجود, سواء في خاص أو عام إلا أنها في الخاص أعلى.

س107:ما حكم الإجازة العامة وللمجهول وللمعدوم؟

ج:أما الإجازة العامة وللمجهول وللمعدوم فمختلف فيها, ورجح الحافظ ابن حجر-رحمه الله تعالى-المنع في ذلك.

س108:ما هي الوجادة, والوصية, والإعلام؟

ج:الوجادة:هي أن يجد بخط يعرف كاتبه.

والوصية:هي أن يوصي عند موته أو سفره لشخص معين بأصله أو أصوله.

والإعلام:هو أن يعلم الشيخُ أحدَ الطلبة بأنني أروي الكتاب الفلاني عن فلان.

س109:ما حكم الرواية بها وبالمناولة؟

ج:الحق في هذه الأربعة المنع إلا بإذن له في روايتها.

س110:إلامَ يحتاج المحدث في معرفة الرواة؟

ج:يحتاج إلى معرفة أسمائهم, وكناهم, وألقابهم, وأنسابهم, ومواليدهم, ووفياتهم, وطبقاتهم, وأحوالهم

تعديلا ً وجرحًا , وغير ذلك.

س111:كم أنواع الأسماء على انفرادها؟

ج:هي أنواع كثيرة منها:

من وافق اسمه اسم أبيه.

الثاني: من وافق اسمه اسم جده.

الثالث: من وافق اسمه اسم أبيه وجده فصاعدًا.

الرابع: من اتفق اسمه واسم أبيه مع اسم جدِّه واسم أبيه فصاعدًا.

الخامس: من وافق اسمه اسم شيخه.

السادس:من وافق اسمه اسم شيخه.

السابع:من وافق اسمه اسم شيخه وشيخه فصاعدًا.

الثامن:من وافق اسمه واسم أبيه اسم شيخه واسم أبيه فصاعدًا.

التاسع: من وافق اسم شيخه اسم أبيه.

العاشر: من وافق اسمه اسم أبي شيخه.

الحادي عشر: من اتفق اسم شيخه والراوي عنه.

الثاني عشر: من وافق اسمه نسبته.

الثالث عشر:من وقع اسمه بلفظ النسبة وليس بنسبة له.

س112:كم أنواع الأسماء مع الكنى؟

ج:هي أنواع كثيرة منها:

من اسمه كنيته, وليس له كنية أخرى.

الثاني: أن يكون كذلك لكن له كنية أخرى.

الثالث: من عُرف بكنيته ولم نقف على اسمه.

الرابع: من لـُقـِّب بكنيته.

الخامس:من تعددت كناه.

السادس: من اتفق على اسمه واختلف في كنيته.

السابع: من اتفق على كنيته واختلف في اسمه.

الثامن: من اختلف في اسمه وكنيته معًا.

التاسع:من لم يختلف في اسمه ولا كنيته.

العاشر: من اشتهر باسمه دون كنيته.

الحادي عشر: من اشتهر بكنيته دون اسمه.

الثاني عشر: من وافقت كنيته اسمه.

الثالث عشر:من وافقت كنيته اسم أبيه.

الرابع عشر: من وافق اسمه كنية أبيه.

الخامس عشر: من وافقت كنيته كنية زوجته.

السادس عشر:من وافقت كنيته اسم شيخه.

السابع عشر:من وافق اسمه كنية شيخه.

س113:بـِمَ تقع الألقاب, وما أسبابها؟

ج:تقع من باب الأضداد:

كالقوي.

والصدوق.

والكذوب.

وبلفظ الكنية.

والنسبة.

وأسبابها كثيرة,منها:

العلة.

والخلقة.

والمزيَّة.

والقصة.

س114:إلامَ تقع الأنساب, وما أنواعها؟

ج:ينسب الراوي إلى ما يميزه من غيره من:

أب.

أو أم.

أو إقليم.

أو ناحية.

أو بلدة.

أو قبيلة.

أو بطن.

أو واقعة.

أو صناعة.

أو حرفة.

أو مذهب أو غير ذلك.

س115:ما هي الأعلام المفردة؟

ج:هي من سُمِّي أو كنـِّي أو لـُقـِّبَ أو نـُسِبَ إلى ما لم يشاركه غيره فيه.

س116:ما هو المهمل, وما مثاله؟

ج:هو أن يروي عن اثنين متفقي الاسم أو مع اسم الأب أو الجد أو النسبة ولم يتميز بما يخص كلا ًّ منهما,فإن كانا ثقتين لم يضرَّ وإلا ضرَّ.

مثال ذلك:البخاري عن محمد غير منسوب, هو إما الذهلي أو ابن سلام.

س117:ما هو المتفق والمفترق, وما مثاله؟

ج:هو أن تتفق الأسماء وأسماء الآباء أو الكنى أو الألقاب أو الأنساب خطـًّا ونطقـًا,وتختلف الأشخاص, وهو أكثر من ثمانية أنواع.

كالخليل بن أحمد ستة.

وأحمد بن جعفر بن حمدان أربعة, وغير ذلك.

س118:ما هو المؤتلف والمختلف؟

ج:هو أن تتفق الأسماء وأسماء الآباء أو الكنى,والألقاب أو الأنساب خطـًّا وتختلف نطقـًا، كأسِيد بفتح أوله وأسيد بضم أوله, وأبو نصر بمهملة, وأبو نضر بمعجمة,واليطين بمثناة تحت,والبطين بموحدة مكانها, والعبسي بالباء والعنسي بالنون والخزاز بزائين والخراز براءٍ وزاء .

س119:ماهو المتشابه ؟

ج:هو أن تتفق الأسماءُ خطـًّا ونطقـًا ,وتختلف الآباءُ نطقـًا مع ائتلافها خطـًّا ,كمحمد بن عَقيل بفتح أوله ومحمد بن عُقيل بضمة

أو عكس ذلك كشريح بن النعمان, وسريج بن النعمان ,ويتركب منه ومما قبله أنواع كثيرة.

س120:ما معنى الطبقة ؟

ج:الطبقة في اصطلاحهم عبارة عن جماعة اشتركوا في السن ولقاء المشايخ ,وتختلف تعدادها في صنيع المصنفين ,فمنهم من يعد الصحابة طبقة ً,أو التابعين طبقة ,ومنهم من يعد كلا ًّ منهما طبقات.

س121:كم مراتب التعديل؟

ج:سبع:

الأولى: ثبوت صحبته للنبي صلى الله عليه وسلم.

الثانية: أفعل التفضيل كـ(أوثق الناس).

الثالثة:الصفة المتكررة بلفظ واحد كـ(ثقة ثقة), أو لفظين(كثقة ثبت), أو (ثقة حافظ), أو (ثقةحجة)، أو (ثقة متقن).

الرابعة:ما وُصِفَ بذلك مفردًا(كـ:ثقة,أو متقن,أو حجة,أو ثبت,أو حافظ,أو ضابط).

الخامسة:ليس به بأس,صدوق, مأمون, خيار.

السادسة:محله الصدق, رووا عنه, شيخ, وسط, صالح الحديث, مقاربه, جيده, حسنه.

السابعة: صويلح, أرجو أن لا بأس به.

س122:كم مراتب التجريح؟

ج:سبع:

أولاها:أكذب الناس, أو ركنُ الكذب، ونحو ذلك.

الثانية: كذاب, وضاع, دجال.

الثالثة: يكذب, يضع, ونحوها.

الرابعة: متهم بالكذب , أو الوضع ، ساقط ، هالك ، ذاهب , متروك , تركوه , سكتوا عنه , لا يعتبر به, ليس بثقة , غير ثقة , ولا مأمون.

الخامسة: مردود الحديث, ضعيف جدًّا , واهٍ بمرة ، مطروح , ارمِ به , ليس بشيء ، لا يساوي شيئــًا.

وصاحب هذه الخمس لا يحتج ولا يستشهد ولا يعتبر به.

السادسة: ضعيف الحديث, منكره، مضطربه.

السابعة: فيه مقال, فيه ضعف , ليس بذلك, ليس بالقوي , يعرف وينكر, ليس بعمدة, فيه خُلف, مطعون فيه, سيئ الحفظ , ليِّن , تكلموا فيه.

وأهل هاتين المرتبتين يكتب حديثهم للاعتبار ولا يحتج به.

س123:ما حكم الجرح، وممن يقبل؟

ج:الجرح جائز لنصيحة المسلمين, ويقبل من عدلٍ عارفٍ بأسبابه, مقبول القول فيه, وهو إذا فـُسِّرَ مقدمٌ على التعديل.

س124:كم أنواع المبهمات, وفيم يقع؟

ج:أربعة:

أبهمها: رَجلٌ أو امرأة.

الثاني: الابن, والبنت, والأب, والأم, ونحوه.

الثالث: العم والعمة,والخال والخالة,ونحوه.

الرابع: الزوج, والزوجة, والعبد, وأم الولد, ونحوه.

ويقع تارة في الإسناد, وتارة في المتن.

س125:كم أقسام الولاء؟

ج:ثلاثة:

ولاء عتاقة.

وولاء حلف.

وولاء إسلام.

س126: متى يصح التحمُّـل, ولمن يجوز الأداء؟

ج:الأصح في ذلك التأهل لكلٍّ منهما ولا يقيد بوقت, بل يختلف باختلاف الأشخاص, ويصح تحمل الكافر والفاسق إذا أدوه بعد التوبة.

س127:كم أنواع الوحدان؟

ج:أربعة:

الأول: من لم يروا إلا عن واحد.

الثاني: من لم يرو عنه إلا واحد.

الثالث: من جمع النوعين, فلم يرو إلا عن واحد, ولم يرو عنه إلا واحد.

الرابع: من لم يرو إلا حديثـًا واحدًا.

س128:ما هي أسباب الحديث, وما فائدة معرفتها؟

ج:سبب الحديث: هو الذي لأجله كان قوله صلى الله عليه وسلم أو فعله ونحوهما.

وفائدته:التبيين لفقه الحديث ومعانيه،كما في أسباب نزول القرآن.

س129:بماذا تـُعرف تواريخ المتون وما فائدة معرفتها؟

ج:تعرف بألفاظ منها:

أول.

أو آخر.

أو قبل.

أو بعد.

أو يوم كذا.

أو عام كذا.

أو في واقعة كذا أو نحو ذلك.

ومن فوائده: معرفة الناسخ والمنسوخ.

س130:بماذا يعتني طالب الحديث, وماذا ينبغي له؟

ج:ينبغي له أن يعتني بكتابة الحديث وعرضه وسماعه وإسماعه والرحلة فيه وتصنيفه.

س131: كيف كتابة الحديث؟

ج:صفة كتابته أن يكتبه مبينـًا مفسرًا ويَشكـُل المشكِل منه وينقطه ولا يمشق ولا يقرمط , ولا يدقـِّق الخط إلا اضطرارًا لخفة الحمل ونحوه, ويكتب الساقط في الحاشية اليمنى ما دام في السطر بقية وإلا ففي اليُسرَى, ويتأكد ضبط الملتبس من الأسماء؛ لأنه نـَقلٌ محض لا مدخل للأفهام فيه,وليس قبله ولا بعده شيءٌ يدل عليه, ولا مدخل للقياس كـ:(بُريد)بموحدة أوله و مثناة بين الراء والدال, و(يزيد) بمثناة أوله فزاي بعدها.

س132:كيف صفة عرضه؟

ج:صفة عرضه مقابلته مع الشيخ المسمع أو مع ثقةٍ غيره أو مع نفسه شيئــًا فشيئــًا بأصل شيخه أو بأصل أصل شيخه المقابل به أصل شيخه، أو فرع مقابل بأصل السماع, وليَعْتـَن ِ بالتصحيح بأن يكتب (صح) على كلام صح راوية ً ومعنى.

وكذا التضبيب بأن يمد خطـًّا أوله كرأس الصاد ولا يلصقه بالممدود عليه على ثابتٍ نقلا ً فاسدٍ لفظـًا أو معنى أو ضعيف أو ناقص ومنه موضع الإرسال.

س133:كيف صفة سماعه وإسماعه؟

ج:صفة سماعه: ألا يتشاغل بما يخل به من نسخ أو حديث أو نعاس.

وصفة إسماعه: كذلك وأن يكون من أصله الذي سمع فيه أو فرع قوبل عليه, فإن تعذر جبره بالإجازة لما خالف إن خالف, ولا يسرد الحديث سردًا, بل يجعله فصلا ً يفهمه كلُّ من سمعه.

س134:كيف صفة الرحلة؟

ج:صفة الرحلة فيه أن يبتدي بحديث أهل بلده فيستوعبه, ثم يرحل فيحصل في الرحلة ما ليس عنده, ويكون اعتناؤه في أسفاره بتكثير المسموع أولى من اعتنائه بتكثير الشيوخ.

س135:كيف صفة تصنيفه؟

ج:إما على المسانيد بأن يجمع مسند كلِّ صحابي على حدة.

أو على الأبواب الفقهية بأن يروي في كلِّ باب ما يدل على حكمه إثباتـًا ونفيًا, فان اقتصر على ما صح أو حسن وإلا فليـبيـِّن علـَّة الضَّعف في الضعيف.

أو على العلل: فيذكر المتن وطرقه واختلاف نقلته.

والأحسن ترتيبها على الأبواب ليسهل تناولها.

أو يجمعه على الأطراف: فيذكر طرف الحديث الدَّال على بقيته ويجمع أسانيده إما مستوعبًا وإما مقيَّدًا

بكتب مخصوصة.

(المراد من علم الحديث)

ثم اعلم أنه ليس المراد من علم الحديث مجرد السماع و الإسماع و لا الكتابة, بل المراد منه تحقيق متون وعلم الإسناد وعلل كلٍّ منها, والفكر في ذلك ودوام الاعتناء به, ومراجعة أهل المعرفة به, و مطالعة كتب أهل التحقيق فيه, وحفظ ما حصل من نفائسه بقلبه, وتقييدها بالكتابة, ودوام مطالعة ما كتبه, وتحري التحقيق فيما يكتبه, والتثبت فيه, ومذاكرة أهل الفن بذلك سواءٌ مثله أو فوقه أو دونه, مع تحري الإنصاف وقصد الاستفادة أو الإفادة, و عدم الترفـُّع على صاحبه بقلبه أو كلامه أو غيره مخاطبًا له بالعبارة اللينة .

و ليكن قصده بالطلب علم الشريعة و العمل به و تعَلـُّمه, ليعبد الله على بصيرة ويدعو إليه على بصيرة, مبتغيًا بذلك وجه الله تعالى والدار الآخرة .

و الله المستعان وعليه التكلان, ولا حول و لا قوة إلا بالله العلي العظيم, والحمد لله أولا ً و آخرًا, و ظاهرًا و باطنـًا .

وصلى الله وسلم على سيدنا محمد و آله و صحبه و تابعيهم بإحسان, و اجعلنا منهم آمـــين .

هذا تلخيص كتابنا "الدليل" في هذا الفن مع الاقتصار على الضوابط و حذف أكثر الأمثلة و التقسيمات, نفع الله بكلٍّ منهما, وجعله خالصًا لوجهه إنه ولي التوفيق .

*يقول ناقله علي بن قاسم الفيفي من نقل شيخه محمد بن يحيى القرني على الأصل حق المؤلف فرغت من نقله آخر نهار الأربعاء الموافق سابع في شهر ربيع أول عام (1369هــ)تسعة و ستين بعد الثلاث مائة و الألف , بجامع معشر رملان. اهـ .


مقدمة المحقق - معارج القبول

معارج القبول بشرح سلم الوصول إلى علم الأصول

ـ[معارج القبول بشرح سلم الوصول إلى علم الأصول]ـ
المؤلف: حافظ بن أحمد بن علي الحكمي (المتوفى: 1377هـ)
المحقق: عمر بن محمود أبو عمر
الناشر: دار ابن القيم - الدمام
الطبعة: الأولى، 1410 هـ - 1990 م
عدد الأجزاء: 3
[ترقيم الكتاب موافق للمطبوع، وهو مشكول ومذيل بالحواشي]

(/)

المجلد الأول
مقدمة المحقق:
إن الحمد لله، نحمده ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا، ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلله فلا هادي له، وأشهد أن لا إله إلا الله، وحده لا شريك له، وأشهد أن محمدا عبده ورسوله.
{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ} [آل عمران: 102] .
{يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالًا كَثِيرًا وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالْأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبًا} [النساء: 1] .
{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا، يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا} [الأحزاب: 70-71] .
أما بعد:
فإن خير الحديث كتاب الله، وخير الهدي هدي محمد صلى الله عليه وسلم، وشر الأمور محدثاتها، وكل محدثة بدعة، وكل بدعة ضلالة، وكل ضلالة في النار.
إن المهمة العظمى لأنبياء الله تعالى ورسله هي بيان توحيد الله تعالى وما

(1/5)

يتعلق بهذا التوحيد من اقتضاء ولوازم، إذ به تسلك طريق الجنة وبه يحل الرضوان "ورضوان من الله أكبر" وبه تزكو النفوس وتعمر.
وإذ الأمر كذلك فإن التوحيد أولا وقبل كل شيء:
التوحيد: علما ومعرفة "فاعلم أنه لا إله إلا الله".
التوحيد: سلوكا ومعايشة.
التوحيد: دعوة وجهادا.
فهو أولا وقبل كل شيء، ومحاولة تخطي هذا السبيل هو ضرب من الهلكة وتجاوز للمنهج الأقوم وتعد على دعوة رسول الله صلى الله عليه وسلم.
والتوحيد المقصود هو توحيد الكتاب والسنة، نعتقد ما تأمر النصوص، ونقف حيث تقف. ومحاولة ولوج العقائد عن طريق القياس ومناهج المتكلمين يجعل البصر يرتد حسيرا خاسئا ولن يجني إلا التحير، وعند الموت سيتمنى دين العجائز. "ومن تدبر القرآن وتصفح السنة والتاريخ علم يقينا أنه لم يكن بين يدي السلف مأخذ يأخذون منه عقائدهم غير المأخذين السلفيين [الوحي والفطرة] ، وأنهم كانوا بغاية الثقة بهما، والرغبة عما عداهما، وإلى ذلك دعاهم الشرع حتى لا تكاد تخلو آية من آيات القرآن من الحض على ذلك. وهذا يقضي قضاء باتا بأن عقائدهم هي العقائد التي يثمرها المأخذان السلفيان، يقطعون بما يفيدان فيه عندهم القطع، ويظنون ما لا يفيدان فيه إلا الظن، ويقفون عما عدا ذلك، وهذا هو الذي تبينه الأخبار المنقولة عنهم كما تراها في التفاسير السلفية وكتب السنة، وهو الذي نقله أصاغر الصحابة عن أكابرهم، ثم نقله أعلم التابعين بالصحابة وأخصهم بهم وأتبعهم لهم عنهم، ثم نقله صغار التابعين عن كبارهم، وهكذا نقله عن التابعين أعلم أتباعهم بهم، وأتبعهم لهم، وهلم جرا" المعلمي في التنكيل "1/ 344".
ومن هنا فإن التصنيف في العقائد هي مهمة المهمات وليس لها إلا الرجال، وليست الصعوبة في شيء فيه إلا في عرضه سليما واضحا بعيدا كل البعد عن دخن

(1/6)

المصنفين وتعقيدات المتكلمين. وإذا كان الفقه هو معرفة الرخصة عن دليل فإن التوحيد هو الفطرة من غير تبديل. وقد وقع كثير من المصنفين في التوحيد في داء الكلام حتى صار هذا العلم خاصا لقوم ما ومقصورا عليهم مع أننا نعلم وهم يعلمون كذلك أن محمدا رسول الله ودعوته للناس كافة ولذلك كان رسول الله -صلى الله عليه وسلم- يلقي على أصحابه رضي الله عنهم صفات الله تعالى وكان فيهم التفاوت في الأفهام والعقول وكم ورد الخلاف بينهم في مسائل عدة إلا أن مسائل التوحيد لم تختلف عندهم ولم يراجعوا رسول الله -صلى الله عليه وسلم- في شيء منها. قال المقريزي في خططه: "ولما بعث الله محمدا -صلى الله عليه وسلم- إلى الناس وصف لهم ربهم بما وصف به نفسه، فلم يسأله أحد من العرب بأسرهم، قرويهم وبدويهم عن معنى شيء من ذلك، كما كانوا يسألونه عن أمر الصلاة، وشرائع الإسلام. إذ لو سأله أحد منهم عن شيء من الصفات لنقل، كما نقلت أحاديث الأحكام وغيرها. ومن أمعن النظر في دواوين الحديث والآثار عن السلف، علم أنه لم يرد قط لا من طريق صحيح ولا سقيم عن أحد من الصحابة على اختلاف طبقاتهم، وكثرة عددهم، أنه سأل النبي -صلى الله عليه وسلم- عن معنى شيء مما وصف الرب سبحانه به نفسه في القرآن وعلى لسان نبيه، بل كلهم فهموا معنى ذلك وسكتوا سكوت فاهم مقتنع، ولم يفرقوا بين صفة وأخرى، ولم يتعرض أحد منهم إلى تأويل شيء منها، بل أجروا الصفات كما وردت بأجمعهم ولم يكن عند أحد منهم ما يستدل به سوى كتاب الله، وسنة رسوله صلى الله عليه وسلم". الخطط "3/ 309".
ومع هذا الذي ذكرنا صارت مباحث التوحيد مربوطة في أذهان طلبة العلم بالتعقيد والسفسطة الكلامية. ولي في هذا تجربة:
أولا: في معاهد العلم: فأبغض المباحث عند الطلبة مبحث "العقيدة" ليس لذاتها وحاشى أن يكون ذلك ولكن لأسلوب عرضها حتى صارت القاعدة عند بعض المدرسين: تقول: سأتكلم كلاما لا أفهمه أنا ولا يفهمه السامع حتى يقال عني عالم.
ثانيا: كثيرا ما سألني طلبة علم في بداية طريقهم عن كتاب فيه مسائل التوحيد

(1/7)

ليصبح عندهم بصورة تفصيلية واضحة فأصاب بالتردد وليس ذلك لقلتها بل هي بحمد الله كثيرة ولكن لأن مصنفات التوحيد التعليمية "وأقصد المصنفات السلفية" قلما تخلو من مراجعات كلامية لإثبات مسائل في التوحيد. فيشكو طالب العلم من هذا كثيرا.
والحمد لله هو لكل حمد أهل فإني مع كثرة نظري في هذا العلم والبحث في مظانه وقد راجعت فيه الكثير مرة بعد مرة وقد وفقني الله تعالى أن نشطت للرد على بعض كتب الكلاميين المشتهرة في بلادنا وخاصة الكتاب المشتهر باسم "شرح جوهرة التوحيد" للبيجوري فإني أرى أن كتاب العلامة حافظ بن أحمد الحكمي: "معارج القبول بشرح سلم الوصول، إلى علم الأصول في التوحيد". هو في الطبقة العليا من المفاريد: استقصاء وسهولة وقصر الأدلة على المأخذين السلفيين.
وبفضل الله تعالى وحده فإني وجهت همي نحوه بمشورة بعض أهل الخير لإخراجه إخراجا علميا لتتم منه الفائدة ويحصل بسببه ما رجى منه مؤلفه حين قال: والله أسأل أن يعين على إكماله بمنه وفضله، وأن ينفعني وطلاب العلم به وبأصله.
وأصل الكتاب هو نظم مختصر فيه بيان عقيدة السلف، نظمه كما قال بسؤال أحد المحبين له، وضم فيه مسائل أخرى نافعة تتعلق بما افتتن به العامة من صرف عباداتهم إلى القبور والأحجار والأشجار وسمى النظم "سلم الوصول إلى مباحث علم الأصول" قال الشيخ رحمه الله: فلما انتشر "النظم" بأيدي الطلاب، وعظمت فيه رغبة الأحباب، سئل مني أن أعلق عليه تعليقا لطيفا، يحل مشكله، ويفصل مجمله، مقتصرا على ذكر الدليل ومدلوله، من كلام الله تعالى وكلام رسوله، فاستخرت الله تعالى بعلمه، واستقدرته بقدرته، فعن لي أن أعزم على ذلك الأمر المسئول، مستمدا من الله تعالى الإعانة على نيل السول، وسميته "معارج القبول، بشرح سلم الوصول إلى علم الأصول". أ. هـ.
وقد قصرت عملي في هذا الكتاب على النحو التالي:

(1/8)

1- قمت بضبط النصوص من آيات وأحاديث وذلك بحسب ورودها في مظانها.
2- عزوت الآيات إلى مظانها مع كثرتها إذ كان الشيخ رحمه الله يسوق في المبحث أغلب ما يطرأ على ذهنه من آيات قرآنية فيثبتها. وقد جعلت العزو في الأصل وليس في الحواشي والسبب في ذلك كثرة الآيات المستشهد بها فلو أثبتها في الحواشي لكانت الحاشية أكبر من المتن.
3- قمت بتخريج الأحاديث النبوية وعزوها لمصادرها والحكم عليها وذلك حسب قواعد هذا العلم العظيم مستعينا بأقوال جهابذة هذا الفن وأحكامهم. وقمت بتخريج الحديث تخريجا مطولا حاولت استقصاء مظانه وكلام الأئمة على رجاله والكلام فيه إن ذكر إلا أنني وجدت أن إثبات هذا التخريج في حواشي الكتاب سيضر به وذلك لسببين:
الأول: أن الكتاب سيصبح ضخما جدا وربما يصبح التخريج أكبر من الأصل وذلك لكثرة الأحاديث فيه إذ إنه في الجزء الأول فقط أكثر من خمسين وستمائة حديث نبوي شريف، من غير الأقوال الأثرية ومصادر التفسير.
ثانيا: أن في هذا التخريج شغل للقارئ عن المتن، ولأن الكتاب كتاب تعليمي فإن مراد القارئ تحصيل مراده من المتن وكذلك معرفته صحة الأحاديث وثبوتها ولذلك قصرت تخريجي على النحو التالي:
1- إذا كان الحديث في الصحيحين أو في أحدهما قصرت العزو عليه إلا إذا كان المصنف قد ذكر مع الصحيح بعض المصادر الحديثية الأخرى فإني أبين مكان ورودها في المصدر المحال عليه.
2- إذا كان المصنف قد عزى الحديث إلى مصادر حديثية غير الصحيحين وكان في أحدهما فإني أبين ذلك وأقتصر بذكره في المصدر المحيل عليه مع ذكره في الصحيح.
3- وإذا كان الحديث في غير الصحيحين فإني أقتصر على ما اقتصر عليه

(1/9)

المؤلف في العزو إذ إنه الغالب عنده عزو الحديث لمصادره فإذا كان الحديث صحيحا في المصدر المحال عليه ذكرت ذلك وإذا كان ضعيفا بينته فإن كان له ما يقويه ذكرت فقط أن الحديث صحيح أو حسن لشواهده دون الإطالة في بيان شواهده ومتابعاته. وإذا كان ضعيفا ولم أجد له من الشواهد ما يقويه اقتصرت على عزو المصنف وبيان ضعف الحديث فقط.
وقد ألحقت فيه ترجمة لمصنفه رحمه الله من قلم ابنه "أحمد بن حافظ الحكمي" كما أثبتها كما هي. وكذلك نص المنظومة في بداية الكتاب ولابنه تعليقات عليها أثبتها كما هي وذلك لفائدتها.
والله سبحانه وتعالى أسأل أن يجعل عملي هذا في ميزان صحيفتي المقبولة يوم القيامة وأن يغفر زللي وخطلي ... وقد بذلت جهدي وهو جهد المقل "وإن يشأ يبارك على أوصال شلو ممزع".
والحمد لله رب العالمين.

(1/10)

بسم الله الرحمن الرحيم
ترجمة المؤلف:
نبذة عن مؤلف الكتاب:
الشيخ العلامة حافظ بن أحمد الحكمي
"1342-1377هـ".
بقلم ابنه
الدكتور أحمد بن حافظ الحكمي
الأستاذ المساعد بكلية اللغة العربية-الرياض
"جامعة الإمام محمد بن سعود الإسلامية"
الشيخ العلامة حافظ بن أحمد بن علي الحكمي أحد علماء المملكة العربية السعودية السلفيين، وهو علم من أعلام منطقة الجنوب "تهامة" الذين عاشوا حياتهم في الشطر الأول من النصف الثاني من هذا القرن "الرابع عشر الهجري".
والحكمي: نسبة إلى "الحكم بن سعد العشيرة" بطن من "مذحج" من "كهلان بن سبأ بن يشجب بن يعرب بن قحطان".
مولده ونشأته:
ولد الشيخ حافظ لأربع وعشرين ليلة خلت من شهر رمضان المبارك من سنة 1342 هـ "1924م" بقرية "السلام" التابعة لمدينة "المضايا" -الواقعة في الجنوب الشرقي من مدينة "جازان" حاضرة المنطقة، على الساحل، قريبة منها- حيث تقيم قبيلته التي إليها ينتسب.

(1/11)

ثم انتقل مع والده أحمد إلى قرية "الجاضع" التابعة لمدينة "سامطة" في نفس المنطقة، وهو ما يزال صغيرا؛ لأن أكثر مصالح والده -من أراض زراعية ومواش ونحوهما- كانت هناك، وإن بقيت أسرته الصغيرة تنتقل بين قريتي "السلام" و"الجاضع" لظروفها المعيشية.
ونشأ حافظ في كنف والديه نشأة صالحة طيبة، تربى فيها على العفاف والطهارة وحسن الخلق، وكان قبل بلوغه يقوم برعي غنم والديه التي كانت أهم ثروة لديهم آنذاك جريا على عادة المجتمع في ذلك الوقت، إلا أن حافظا لم يكن كغيره من فتيان مجتمعه؛ فقد كان آية في الذكاء وسرعة الحفظ والفهم، فلقد ختم القرآن وحفظ الكثير منه وعمره لم يتجاوز الثانية عشر بعد، وكذلك تعلم الخط وأحسن الكتابة منذ الصغر.
طلبه العلم:
عندما بلغ حافظ من العمر سبع سنوات أدخله والده مع شقيقه الأكبر محمد1 مدرسة لتعليم القرآن الكريم بقرية "الجاضع" فقرأ على مدرسه بها جزأي "عم، وتبارك"؛ ثم واصل قراءته مع أخيه حتى أتم قراءة القرآن مجودة خلال أشهر معدودة، ثم أكمل حفظه حفظا تاما بعيد ذلك.
اشتغل بعدئذ بتحسين الخط فأولاه أكبر جهوده حتى أتقنه، وكان ينسخ من مصحف مكتوب بخط ممتاز، إلى جانب اشتغاله مع أخيه بقراءة بعض كتب الفقه والفرائض والحديث والتفسير والتوحيد مطالعة وحفظا بمنزل والده إذ لم يكن بالقرية عالم يوثق بعلمه فيتتلمذ على يديه.
وفي مطلع سنة 1358 هـ قدم من "نجد" الشيخ الداعية المصلح عبد الله بن
__________
1 هو الآن من خيرة علماء المنطقة الجنوبية في المملكة العربية السعودية وذوي الفضل فيها، له نشاط ملموس في الدعوة والإرشاد وإلقاء المحاضرات الإسلامية الرصينة، تولى إدارة معهد سامطة العلمي أكثر من عشرين عاما بعد رحيل أخيه الشيخ حافظ الذي كان أول مدير لهذا المعهد. أسأل الله أن يطيل في عمره وأن ينفع به وأن يمتعه بالصحة ويجعل التوفيق حليفه دائما.

(1/12)

محمد بن حمد القرعاوي1 إلى منطقة "تهامة" في جنوب المملكة، بعد أن سمع عما كان فيها من الجهل والبدع -شأن كل منطقة يقل فيها الدعاة والمصلحون أو ينعدمون -ونذر نفسه مخلصا على أن يقوم بالدعوة إلى الدين القويم، وتصحيح العقيدة الإسلامية في النفوس، وإلى إصلاح المجتمع وإزاحة ما كان عالقا في أذهان الجهال من اعتقادات فاسدة وخرافات مضلة.
وفي سنة 1359هـ قدم شقيق حافظ عمي "محمد بن أحمد" برسالة منه ومن أخيه حافظ يطلبان فيها من الشيخ القرعاوي كتبا في التوحيد، ويعتذران عن عدم القدرة على المجيء إليه لانشغالهما بخدمة والديهما والعناية بشئونهما، كما يطلبان منه -إن كان في استطاعته- أن يتوجه إليهما بقريتهما ليسمعا منه بعض ما يلقي من دروس، وفعلا لبى الشيخ طلبهما وذهب إلى قريتهما، وهناك التقى بحافظ وعرفه عن كثب، وتوسم فيه النجابة والذكاء، وقد صدقت فيه فراسته.
ومكث الشيخ عدة أيام في "الجاضع" ألقى فيها بعض دروسه العلمية التي حضرها مجموعة من شيوخ القرية وشبابها ومن بينهم حافظ الذي كان أصغرهم سنا، لكنه كان أسرعهم فهما وأكثرهم حفظا واستيعابا لما يلقي الشيخ من معلومات، يقول عنه الشيخ عبد الله القرعاوي: "وهكذا جلست عدة أيام في الجاضع، وحافظ يأخذ الدروس وإن فاته شيء نقله من زملائه، فهو على اسمه "حافظ" يحفظ بقلبه وخطه، والطلبة الكبار كانوا يراجعونه في كل ما يشكل عليهم في المعنى والكتابة، لأني كنت أملي عليهم إملاء ثم أشرحه لهم"2.
__________
1 ولد الشيخ عبد الله القرعاوي -وهو جدي لأمي- في مدينة عنيزة بمنطقة القصيم من نجد سنة 1315 هـ وتوفي بمدينة الرياض سنة 1389 هـ -رحمه الله تعالى-، وقد كان له الفضل الكبير في النهضة العلمية والأدبية في المنطقة الجنوبية من المملكة "تهامة وعسير"، وكانت لدعوته السلفية الإصلاحية هناك نتائج إيجابية وآثار إصلاحية عظيمة على تلك المنطقة وأبنائها من جميع النواحي الدينية والاجتماعية والثقافية. انظر بحثا عنه وعن دعوته وآثارها كتبته في: مجلة "العرب" التي تصدر في الرياض: "مجلد 80/ ج7، 8، ص523-530".
2 نقلت هذا من رسالة صغيرة كتبها جدي الشيخ عبد الله القرعاوي بخطه وذكر فيها شيئا موجز عن حياته، أحتفظ بها لدي.

(1/13)

وعندما أراد الشيخ العودة إلى مدينة "سامطة" التي جعلها مقرا له ومركزا لدعوته، طلب من والدَي حافظ أن يرسلاه معه ليطلب العلم على يديه في "سامطة" على أن يجعل لهما من يرعى غنمهما بدلا عنه، ولكنهما رفضا طلب الشيخ أول الأمر وأصرا على أن يبقى ابنهما الصغير في خدمتهما لحاجتهما الكبيرة إليه.
وتشاء إرادة الله أن لا تطول حياة والدته بعد ذلك إذا توفيت في شهر رجب سنة 1360 هـ فيسمح والده له ولأخيه محمد بأن يذهبا إلى الشيخ للدراسة لمدة يومين أو ثلاثة في الأسبوع ثم يعودا إليه؛ فكان حافظ لذلك يذهب إلى الشيخ في "سامطة" فيملي عليه الدروس، ثم يعود إلى قريته، وكان ملهما يفهم ويعي كل ما يقرأ أو يسمع من معلومات.
ولم يعمر والده بعد ذلك إذ انتقل إلى جوار ربه وهو عائد من حج سنة 1360 هـ -رحمه الله- فتفرغ حافظ للدراسة والتحصيل، وذهب إلى شيخه ولازمه ملازمة دائمة يقرأ عليه ويستفيد منه.
وكان حافظ في كل دراساته على شيخه مبرزا ونابغة، فأثمر في العلم بسرعة فائقة، وأجاد قول الشعر والنثر معا، وألف مؤلفات عديدة في كثير من العلوم والفنون الإسلامية -سنقف على أسمائها- ولقد كان كما قال عنه شيخه: "لم يكن له نظير في التحصيل والتأليف والتعليم والإدارة في وقت قصير"1.
علمه:
مكث حافظ يطلب العلم على يد شيخه الجليل عبد الله القرعاوي، ويعمل على تحصيله، ويقتني الكتب القيمة والنادرة من أمهات المصادر الدينية واللغوية والتاريخية وغيرها ويستوعبها قراءة وفهما.
وعندما بلغ التاسعة عشرة من عمره -ومع صغر سنه- طلب منه شيخه أن
__________
1 المصدر السابق.

(1/14)

يؤلف كتابا في توحيد الله، يشتمل على عقيدة السلف الصالح، ويكون نظما ليسهل حفظه على الطلاب، يعد بمثابة اختبار له يدل على القدر الذي استفاد من قراءاته وتحصيله العلمي؛ فصنف منظومته "سلم الوصول إلى علم الأصول - في التوحيد" التي انتهى من تسويدها في سنة 1362 هـ وقد أجاد فيها، ولاقت استحسان شيخه والعلماء المعاصرين له.
ثم تابع تصنيف الكتب بعد ذلك، فألف في التوحيد، وفي مصطلح الحديث، وفي الفقه وأصوله، وفي الفرائض، وفي السيرة النبوية، وفي الوصايا والآداب العلمية، وغير ذلك نظما ونثرا، وقد طبعت جميعها طبعتها الأولى على نفقة المغفور له جلالة الملك سعود بن عبد العزيز.
ويتضح لنا من آثاره العلمية أن أبرز مقروءاته ذات الأثر في منهجه العلمي ومؤلفاته هي تلك الكتب التي ألفها علماء السلف الصالح من أهل السنة في العلوم الإسلامية من تفسير وحديث وفقه وأصوله، أما في مجال العقيدة فقد بدا شديد التأثر بشيخ الإسلام ابن تيمية وتلميذه ابن القيم كثير الاستفادة من مؤلفاتهما والأخذ عنها، هذا إلى جانب استيعابه لكثير من مصادر التاريخ والأدب واللغة والنحو والبيان المؤلفة في مختلف العصور الإسلامية.
ولقد كان -رحمه الله -عميق الفهم سريع الحفظ لما يقرأ، وقد مر بنا قول لشيخه يشيد فيه بتلميذه حافظ، الذي كان يحفظ بقلبه وخطه -على حد تعبير الشيخ- وكان زملاؤه الكبار يراجعونه في كل ما يشكل عليهم منذ مراحل تعليمه الأولى.
أدبه:
يعد الشيخ حافظ من أجل علماء منطقة تهامة وأقدرهم على قول الشعر، فقد كان يعشق الشعر منذ صغره ويحفظه ويقوله سليقة دون تكلف، فلا غرابة إذ رأيناه يخرج أكثر مؤلفاته نظما.
ولقد كان أكثر ما يقول الشعر -في غير ما كتبه من منظومات علمية- إما

(1/15)

نصيحة أو مساجلة لصديق. أو وصفا أو خاطرة، إلا أنه لم يدون جل ما قال إن لم يكن كله، وما بأيدينا منه الآن نزر يسير جدا حفظه عنه بعض تلاميذه.
ومن أهم قصائد شعر تلك القصيدة الميمية التي أنشأها في الوصايا والآداب العلمية، وهي طويلة جدا، نختار منها هذه الأبيات التي يصف فيها العلم ومنزلته:
العلم أغلى وأحلى ما له استمعت ... أذن، وأعرب عنه ناطق بفم
العلم غايته القصوى ورتبته الـ ... ـعلياء فاسعوا إليه يا أولي الهمم
العلم أشرف مطلوب وطالبه ... لله أكرم من يمشي على قدم
العلم نور مبين يستضيء به ... أهل السعادة والجهال في الظلم
العلم أعلى حياة للعباد، كما ... أهل الجهالة أموات بجهلهم
ثم يقول مرغبا في العلم، وحاضا طالبه على الحرص عليه، والسعي قدر المستطاع لنيل أكبر قسط منه، وعدم الرضا بغيره عوضا عنه، فمن حصل عليه فقد ظفر. ويوصي طلبة العلم بمساعدة غيرهم في تحصيله وتقريب مباحثه، ويشير عليهم قبل ذلك كله بأن يخلصوا نياتهم -في طلبه- لوجه الله الكريم:
يا طالب العلم لا تبغي به بدلا ... فقد ظفرت ورب اللوح والقلم
وقدس العلم واعرف قدر حرمته ... في القول والفعل، والآداب فالتزم
واجهد بعزم قوي لا انثناء له ... لو يعلم المرء قدر العلم لم ينم
والنصح فابذله للطلاب محتسبا ... في السر والجهر والأستاذ فاحترم
ومرحبا قل لمن يأتيك يطلبه ... وفيهم احفظ وصايا المصطفى بهم
والنية اجعل لوجه الله خالصة ... إن البناء بدون الأصل لم يقم
وهنا أيضا قصيدته الهمزية التي قالها في تشجيع الإسلام وأهله والدعوة إلى التمسك بأساسه وأصله، وهي لا تزال مخطوطة لم تنشر من قبل، وتقع في أكثر من مائتي بيت، من بحر الكامل على روي الهمزة. استعرض فيها ماضي المسلمين وحاضرهم وما ينبغي أن يكونوا عليه في مستقبلهم، كل ذلك بأسلوب قوي رصين، وتعبير جزل، بالإضافة إلى ما تفجر في جوانب أبياتها من شعور فياض، ومعان سامية، وأهداف نبيلة، وروح عالية؛ تحدث في أولها عن الرسول الكريم

(1/16)

محمد بن عبد الله صلوات الله وسلامه عليه وقيامه بالدعوة إلى الله، فقال:
ويعز ربي رسله والمؤمنين ... جميعهم بالنصر والإنجاء
حتى استتم بناءهم بمحمد ... أكرم به للرسل ختم بناء
فهو الرسول إلى الخلائق كلهم ... ممن تقل بسيطة الغبراء
ما لامرئ أبدا خروج عن شريـ ... ـعته ونهج طريقه البيضاء
لم يقبض المولى تعالى روحه ... حتى أشاد الدين بالإعلاء
وأتم نعمته وأكمل دينه ... ولخلقه أداه أي أداء
ومضى وأمته بأقوم منهج ... وعلى محجة هديه البيضاء
ثم تحدث عن الخلفاء الراشدين ومناهجهم في الحكم، وانتقل بعدهم يصف واقع المسلمين في العصور التي تلت عصر الخلفاء الراشدين، وعندما وصل إلى القرن السابع الهجري عصر شيخ الإسلام "ابن تيمية" وجدناه يقول:
وأتى بقرن سابع من هجرة ... علم به يؤتم في الظلماء
أعني بذاك الحبر أحمد من إلى ... عبد الحليم نمى بلا استثناء
كم هاجم البدع الضلال وأهلها ... بدلائل الوحيين خير ضياء
وقواعد التحريف هد أصولها ... أعظم به هدما لشر بناء
وله جهاد ليس يعهد مثله ... إلا بعهد السادة الخلفاء
وبعد أن ذكر ما قام به ابن تيمية من قمع للفتن وإبادة للطغيان، تابع المسيرة إلى العصور الإسلامية التالية، مصورا طبيعة الحياة التي كان يعيشها المسلمون في تلك الأزمنة، مشيرا إلى بعض المصلحين الذين سعوا لتصحيح الأوضاع في بلادهم كالشيخ محمد بن عبد الوهاب في القرن الثاني عشر الهجري وغيره.
ثم ذهب يوجه الخطاب إلى العلماء وطلاب العلم في عصره، مستنهضا هممهم للدعوة إلى الله والإخلاص في العمل، والقيام بالواجب الملقى على عواتقهم نحو إخوانهم المسلمين في كل مكان، قائلا:
هل تسمعون معاشر العلما، ألا ... تصغون نحو مقالتي وندائي؟!
يا طالبي علم الشريعة فانهضوا ... وادعوا عباد الله باستهداء

(1/17)

انحوا بهم نحو الصراط المستقيـ ... ـم ورفض كل طريقة عوجاء
كيف انتصار المسلمين وجلهم ... عن دينهم في غفلة عمياء؟!
وقد أطال في ذلك, وبهذا نكتفي.
ولعل في هذه المقتطفات من هاتين القصيدتين كفاية كنماذج حية من شعر الشيخ حافظ الحكمي -رحمه الله- والتي تدل على تدفق شاعريته، وجودة شعره الإسلامي وسمو غاياته.
أعماله:
عندما لمس الشيخ عبد الله القرعاوي تفوق تلميذه حافظ ونبوغه العلمي أقامه مدرسا لزملائه والمستجدين من التلاميذ، فألقى عليهم دروسا نافعة استفادوا منها فائدة كبرى.
ثم عينه شيخه في سنة 1363 هـ مديرا لمدرسة "سامطة" السلفية -أول وأكبر مدرسة افتتحها الشيخ في المنطقة لطلاب العلم- وأسند إليه أمر الإشراف على مدارس القرى المجاورة.
واتسعت بعد ذلك مدارس الشيخ في منطقتي "تهامة وعسير" فما من مدينة أو قرية إلا وأسس بها مدرسة أو أكثر تدرس العلوم الإسلامية1، وجعل بها من تلاميذه من يقوم بالتدريس فيها ويتولى شئون إدارتها. ولما كان الشيخ يقوم في فترات متعددة بجولات على مئات المدارس التي كان قد أسسها في المنطقة جعل تلميذه الأول الشيخ حافظا الحكمي مساعدا له يتولى الإشراف على سير التعليم وأمور الإدارة أثناء تجوال الشيخ على مدارسه، فنهض حافظ بالعبء الملقى على عاتقه وأدى الأمانة خير الأداء.
__________
1 انظر شيئا عن هذه المدارس وافتتاح بعضها في: "مجلة المنهل التي تصدر في جدة: مجلد8، عدد 5 جمادى الأولى سنة 1367 هـ -في المقابلة التي أجريت مع الشيخ عبد الله القرعاوي-: ص185-196". وعدا لأوائل هذه المدارس وأهمها في مقالي الذي كتبته عن الشيخ عبد الله القرعاوي في: "مجلة العرب التي تصدر في الرياض: المجلد 8/ ص526".

(1/18)

ثم تنقل الشيخ حافظ -للقيام بواجبه مع شيخه- في عدة أماكن منها قرية "السلامة العليا" ومدينة "بيش: أم الخشب" في الجزء الشمالي من منطقة "جازان" وغيرهما، عاد بعدها إلى مدينة "سامطة" مرة أخرى يدير مدارسها ويساعد شيخه في تحمل المسئولية والإشراف على سير التعليم ومواصلة تدعيم مهام الدعوة والإصلاح.
وهكذا مضى الشيخ حافظ يؤدي واجباته في سبيل النهوض بأبناء منطقته، وليرفع من مستواهم الثقافي والاجتماعي، وليفيدهم من علمه قدر ما يستطيع، فقد كان يجتمع إليه طلبة العلم من كل مكان للتتلمذ على يديه فيستفيدون منه فائدة عظمى، ومن طلبته الآن علماء أفاضل يتولون مناصب القضاء والتدريس والوعظ والإرشاد في جميع أنحاء المنطقة الجنوبية وغيرها.
وفي سنة 1373 هـ افتتحت وزارة المعارف السعودية مدرسة ثانوية ب "جازان" عاصمة المنطقة، فعين الشيخ حافظ أول مدير لها في ذلك العام.
ثم افتتح معهد علمي تابع للإدارة العامة للكليات والمعاهد العلمية آنذاك "جامعة الإمام محمد بن سعود الإسلامية حاليا" بمدينة "سامطة" في عام 1374 هـ فعين الشيخ حافظ مديرا له؛ فقام بعمله هذا خير قيام، وكان يلقي فيه بعض المحاضرات ويملي على تلاميذه الكثير من المعلومات الشرعية واللغوية المفيدة، ويضع لهم المذكرات الدراسية للفنون التي لم تقرر لها كتب علمية وفق المناهج المحددة، كان يمليها أحيانا بنفسه، وقد يمليها عن طريق المدرسين بالمعهد أحيانا أخرى.
صفاته:
كان الشيخ حافظ الحكمي -رحمه الله- مثالا يحتذى لكل طالب علم يريد التحصيل والعلم النافع، ومثالا لكل عالم جليل متواضع يحب لتلاميذه وزملائه كل خير وصلاح.
ويكفي أن أورد ما قاله عنه شقيقه الأكبر "عمي" الشيخ محمد بن أحمد

(1/19)

الحكمي -حفظه الله- في رسالة كتبها إلي إجابة لطلبي:
"كان رحمه الله على جانب كبير من الورع والكرم والعفة والتقوى، قوي الإيمان، شديد التمسك، صداعا بالحق، يأمر بالمعروف ويأتيه، وينهى عن المنكر ويبتعد عنه، لا تأخذه في الله لومة لائم.
"كانت مجالسه دائما عامرة بالدرس والمذاكرة وتحصيل العلم، تغص بطلابه في البيت والمسجد والمدرسة، لا يمل حديثه، ولا يسأم جليسه.
"كان جل أوقاته ملازما لتلاوة القرآن الكريم، ومطالعة الكتب العلمية، بالإضافة إلى التدريس والتأليف والمذاكرة.
"وكان خفيف النفس يحب الرياضة والدعابة والمزاح مع زملائه وطلابه وزواره، مما يجذب قلوب الناس إليه، ويحبب إليهم مجالسته والاستفادة منه".
وفاته:
لم يزل الشيخ حافظ مديرا لمعهد سامطة العلمي حتى حج في سنة 1377 هـ، وبعد انتهائه من أداء مناسك الحج لبى نداء ربه في يوم السبت الثامن عشر من شهر ذي الحجة سنة 1377 هـ "1958م" بمكة المكرمة على إثر مرض ألم به، وهو في ريعان شبابه، إذ كان عمره آنذاك خمسا وثلاثين سنة ونحو ثلاثة أشهر، ودفن بمكة المكرمة، رحمه الله تعالى رحمة واسعة.
وقد كان وقع خبر وفاته على شيخه وعلى أهله وزملائه وأصدقائه وتلاميذه شديدا، والمصيبة به فادحة، وقد رثاه بعض تلاميذه رثاء حارا يعكس مدى الفاجعة التي أصابتهم بموته، من ذلك قصيدة للشيخ الدكتور زاهر بن عواض الألمعي، يقول في أولها:
لقد دوى على "المخلاف" صوت ... نعى النحرير عالمها الهماما
تفجعت الجنوب وساكنوها ... على بدر بها يمحو الظلاما
وذاعت في الدنا صيحات خطب ... فهزت من فجائعها الأناما

(1/20)

فكفكفت الدموع على فقيد ... على الإسلام شمر واستقاما
وأحيا في الربوع بيوت علم ... وواسى مقعدا ورعى يتامى
أ "حافظ" كنت للعلياء قطبا ... وللإسلام طودا لا يسامى
وبحرا في العلوم بعيد غور ... كثير النفع قواما إماما
وما متم فمنهجكم منار ... يضيء دروبنا وبها أقاما1
وممن رثاه أيضا تلميذه الأستاذ إبراهيم بن حسن الشعبي بقصيدة، نقتطف منها قوله:
توفي "حافظ" ركن البلاد ... وخلف حسرة لي في الفؤاد
وقد ضاقت علي الأرض ذرعا ... بما رحبت ولم تسع البوادي
وساء الحال مني حين وافى ... بنا نعي الفتى البطل العماد
لقد كنت المقدم في المزايا ... من الخيرات يا قطب النوادي
وكنت القائد المدعو فينا ... فمن نختار بعدك للقياد؟
سلاح للمشاكل كنت قدما ... ومصباح البحوث بكل وادي
وفي كل العلوم مددت باعا ... وهمتك العلية في ازدياد
وقد خلف الشيخ -رحمه الله- بعد رحيله مكتبة علمية كبيرة عامرة بكل علم وفن، أوصى بأن تكون وقفا على طلاب العلم ورواد المعرفة، فضمت إلى معهد سامطة العلمي لينتفع بها المدرسون والطلاب، ولتبقى تحت إشراف إدارة المعهد.
كما خلف من تأليفه آثارا علمية نافعة في كثير من الفنون الإسلامية، لا يستغني عنها كل طالب علم، وسنشير إليها.
وله من الأبناء أربعة، هم: أحمد -كاتب هذه الأسطر- وعبد الله، ومحمد، وعبد الرحمن، وفقهم الله جميعا وسدد خطاهم، وأخذ بأيديهم لما فيه خيرهم وصلاحهم.
__________
1 القصيدة في ديوان "الألمعيات" للدكتور زاهر الألمعي: ص126-127.

(1/21)

مؤلفاته:
لوالدي الشيخ حافظ بن أحمد الحكمي -رحمه الله تعالى- مؤلفات عديدة في: التوحيد، ومصطلح الحديث، والفقه وأصوله، والفرائض، والتاريخ والسيرة النبوية، والنصائح والوصايا والآداب العلمية. من هذه المؤلفات ما هو منظوم، ومنها ما هو منثور، وهي كما يلي:
أ- في التوحيد:
1- "سلم الوصول، إلى علم الأصول، في توحيد الله واتباع الرسول صلى الله عليه وسلم" أرجوزة في أصول الدين، مطلعها:
أبدأ باسم الله مستعينا ... راض به مدبرا معينا
انتهى من تسويدها في سنة 1362 هـ، وهي أول ما ألف. طبعت طبعتها الأولى بمكة المكرمة سنة 1373 هـ "في 16ص".
2- "معارج القبول، بشرح سلم الوصول إلى علم الأصول - في التوحيد" وهو شرح مطول لأرجوزة "سلم الوصول" -المتقدم ذكرها- انتهى من تسويده في سنة 1366 هـ، ويقع في مجلدين كبيرين تزيد صفحاتهما في طبعته الأولى عن ألف ومائة صفحة.
وهذا الكتاب أهم آثار الشيخ وأشهرها وأغناها عن التعريف، يتمتع الآن بقيمة علمية كبيرة بين طلاب العلم وأساتذة الجامعات الإسلامية، وقد دأبت الرئاسة العامة لإدارات البحوث العلمية والإفتاء في المملكة العربية السعودية زمنا طويلا على توزيعه مجانا على خريجي الكليات وعلى المدرسين والقضاة، لما فيه من فوائد جمة، وما يحويه من معلومات قيمة في موضعه، ولحسن عرضه وتبويبه واستيفائه لكثير من نصوص الكتاب والسنة وأقوال السلف الصالح بما لا يدع زيادة لمستزيد.
3- "أعلام السنة المنشورة، لاعتقاد الطائفة الناجية المنصورة" كتاب مؤلف

(1/22)

على طريقة السؤال والجواب، انتهى من تسويده في غرة شهر شعبان سنة 1365هـ، وطبع طبعته الأولى بمكة المكرمة د. ت "في 67ص".
4- "الجوهرة الفريدة, في تحقيق العقيدة" منظومة دالية, مطلعها:
الحمد لله لا يحصى له عدد ... ولا يحيط به الأقلام والمدد
ب- في المصطلح:
5- "دليل أرباب الفلاح، لتحقيق فن الاصطلاح" كتاب جليل حافل في مصطلح الحديث، طبع طبعته الأولى بمكة المكرمة سنة 1374 هـ "في 174ص".
6- "اللؤلؤ المكنون، في أحوال الأسانيد والمتون" منظومة، مطلعها:
الحمد كل الحمد للرحمن ... ذي الفضل والنعمة والإحسان
انتهى من نظمها في سنة 1366 هـ، وطبعت طبعتها الأولى بمكة المكرمة د. ت "في 18ص".
ج- في الفقه:
7- "السبل السوية، لفقه السنن المروية" منظومة طويلة في الفقه وفق أبوابه المعروفة، مطلعها:
أبدأ باسم خالقي محمدلا ... محسبلا مكتفيا محوقلا
طبعت طبعتها الأولى بمكة المكرمة د. ت "في 134ص".
د- في أصول الفقه:
8- "وسيلة الحصول، إلى مهمات الأصول" منظومة في أصول الفقه، مطلعها:
الحمد للعدل الحكيم الباري ... المستعان الواحد القهار

(1/23)

انتهى من كتابتها في سنة 1373 هـ، وتقع في 640 بيتا. طبعت طبعتها الأولى بمكة المكرمة د. ت "في 35ص".
9- متن "لامية المنسوخ" منظومة لامية الروي في النسخ وما يدخله من الكتب الفقهية، مطلعها:
الحمد لله في الدارين متصل ... هو السلام فلا نقص ولا علل
طبعت طبعتها الأولى بمكة المكرمة د. ت "في 10ص".
هـ -في الفرائض:
10- "النور الفائض، من شمس الوحي، في علم الفرائض" رسالة منثورة في علم الفرائض، انتهى من كتابتها في 15/ 8/ 1365 هـ، وطبعت طبعتها الأولى بمكة المكرمة سنة 1373 هـ "في 46ص".
و في التاريخ والسيرة النبوية:
11- "نيل السول، من تاريخ الأمم وسيرة الرسول صلى الله عليه وسلم" منظومة تاريخية، تزيد أبياتها عن "950 بيتا"، مطلعها:
الحمد لله المهيمن الأحد ... باري البرايا الواحد الفرد الصمد
طبعت طبعتها الأولى بمكة المكرمة د. ت "في 52ص".
ز- في النصائح والوصايا والآداب العلمية:
12- نصيحة الإخوان المشهورة بـ"القاتية"، وعنوانها: "هذا سؤال بشأن القات والدخان والشمة"، وهي قصيدة تائية، مطلعها:
حمدا لمن أسبغ النعما وألهمنا ... حمدا عليها بألطاف خفيات
وقد طبع معها رد عليها لأحد أهل اليمن، ثم جواب الشيخ عليه، وفي الجواب الأخير فوائد جليلة. طبعت طبعتها الأولى بمكة المكرمة سنة 1374 هـ "في 15ص".

(1/24)

13- "المنظومة الميمية، في الوصايا والآداب العلمية" قصيدة ميمية رائعة في الحث على العلم وطلبه والتمسك بما جاء في كتاب الله وسنة رسوله صلى الله عليه وسلم، مطلعها:
الحمد لله رب العالمين على ... آلائه وهو أهل الحمد والنعم
طبعت طبعتها الأولى بمكة المكرمة د. ت "في 14ص".
وقد طبعت جميع هذه الكتب من مؤلفات الوالد الشيخ حافظ الحكمي -رحمه الله- طبعتها الأولى -ما أرخ منها وما لم يؤرخ- في سنتي 1373 هـ -1374 هـ على نفقة جلالة المغفور له الملك سعود بن عبد العزيز بمطابع البلاد السعودية بمكة المكرمة، عدا كتاب "معارج القبول" الذي طبع طبعتها الأولى د. ت "نحو سنة 1377 هـ" في المطبعة السلفية بمصر.
وللوالد الشيخ -من بعد- بعض الرسائل والمنظومات المخطوطة التي لم تطبع بعد، سنعمل على طبعها ونشرها في وقت قريب إن شاء الله، حتى ينتفع بها كما انتفع بغيرها من مؤلفاته المطبوعة، أهمها:
1- "مفتاح دار السلام، بتحقيق شهادتي الإسلام".
2- "شرح الورقات، في أصول الفقه -لأبي المعالي الجويني".
3- "همزية الإصلاح، في تشجيع الإسلام وأهله، والتمسك كل التمسك بأساسه وأصله".
4- "مجموعة خطب للجمع والمناسبات الدينية".
وكل مؤلفاته -رحمه الله- تعطيك الدليل الواضح على مكانته العلمية، وعلى تعمقه في كثير من جوانب المعرفة، وهي كتب قيمة يكفي للدلالة على جودتها وقيمتها أن بعضها عرض على فضيلة العلامة الشيخ محمد بن إبراهيم آل الشيخ -مفتي الديار السعودية آنذاك، رحمه الله- فاستحسنها واستجادها وأشار إلى الحكومة بطبعها وتوزيعها حتى يستفيد منها الخاصة والعامة على السواء، لما فيها من فوائد جمة، ونصائح عامة نافعة لجميع المسلمين في دينهم ودنياهم، ولأنها

(1/25)

تحضهم على التمسك بكتاب الله وسنة رسوله الأمين صلى الله عليه وسلم، وعلى اتباع السلف الصالح والأئمة المبرزين من علماء المسلمين.
رحم الله الشيخ حافظا الحكمي رحمة واسعة، وأسكنه فسيح جناته، وجزاه عما قدم خير الجزاء، وغفر له ولوالديه ولشيخه ولجميع المسلمين.
أحمد بن حافظ الحكمي

(1/26)

بسم الله الرحمن الرحيم
سُلَّمُ الْوُصُولِ، إِلَى عِلْمِ الْأُصُولِ فِي تَوْحِيدِ اللَّهِ وَاتِّبَاعِ الرَّسُولِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ 1:
أَبْدَأُ بِاسْمِ اللَّهِ مُسْتَعِينَا ... راض به مدبر مُعِينَا
وَالْحَمْدُ لِلَّهِ كَمَا هَدَانَا ... إِلَى سَبِيلِ الْحَقِّ وَاجْتَبَانَا
أَحْمَدُهُ سُبْحَانَهُ وَأَشْكُرُهْ ... وَمِنْ مَسَاوِي عَمَلِي أَسْتَغْفِرُهْ
وَأَسْتَعِينُهُ عَلَى نَيْلِ الرِّضَا ... وَأَسْتَمِدُّ لُطْفَهُ فِي مَا قَضَى
وَبَعْدُ: إِنِّي بِالْيَقِينِ أَشْهَدُ ... شَهَادَةَ الْإِخْلَاصِ أَنْ لَا يُعْبَدُ
بِالْحَقِّ مَأْلُوهٌ2 سِوَى الرَّحْمَنِ ... مَنْ جَلَّ عَنْ عَيْبٍ وَعَنْ نُقْصَانِ
وَأَنَّ خَيْرَ خَلْقِهِ مُحَمَّدَا ... مَنْ جَاءَنَا بِالْبَيِّنَاتِ وَالْهُدَى
__________
1 طبعت منظومة "سلم الوصول" عدة طبعات، لم تخل من التصحيف والأخطاء المطبعية، وعندي من هذه المنظومة نسخة "مبيضة" كتبها الوالد "الناظم" -رحمه الله تعالى- بخطه، كنت أريد الاعتماد عليها في سرد نص المنظومة هنا، ولكن عند المقارنة بين أبياتها في هذه النسخة وبين أبياتها الواردة في شرحها "معارج القبول" -الطبعة الأولى- وجدت اختلافات يسيرة في عدة كلمات استحسن الناظم -رحمه الله- تعديلها، وإن لم يكن لها أدني تغيير في المعنى، وقد رأيت أن أجعل من الرواية الواردة في "المعارج" أساسا لنقل المنظومة في هذا الموضع مراعاة للشرح المترتب عليها غالبا، مع العناية بالإشارة في الهامش إلى ما يقابلها في النسخة الخطية المذكورة عند وجود الاختلاف.
2 في النسخة الخطية: مألوها.

(1/27)

رَسُولُهُ إِلَى جَمِيعِ الْخَلْقِ ... بِالنُّورِ وَالْهُدَى وَدِينِ الْحَقِّ
صَلَّى عَلَيْهِ رَبُّنَا وَمَجَّدَا ... وَالْآلِ وَالصَّحْبِ دَوَامًا سَرْمَدَا
وَبَعْدُ هَذَا النَّظْمُ فِي الْأُصُولِ ... لِمَنْ أَرَادَ مَنْهَجَ الرَّسُولِ
سَأَلَنِي إِيَّاهُ مَنْ لَا بُدَّ لِي ... مِنِ امْتِثَالِ سُؤْلِهِ1 الْمُمْتَثَلِ
فَقُلْتُ مَعْ عَجْزِي وَمَعْ إِشْفَاقِي ... مُعْتَمِدًا عَلَى الْقَدِيرِ الْبَاقِي:
مُقَدِّمَةٌ:
تُعَرِّفُ الْعَبْدَ بِمَا خُلِقَ لَهُ, وَبِأَوَّلِ مَا فَرَضَ اللَّهُ تَعَالَى عَلَيْهِ
وَبِمَا أَخَذَ الله عليه به الْمِيثَاقَ فِي ظَهْرِ أَبِيهِ آدَمَ, وَبِمَا هُوَ صَائِرٌ إِلَيْهِ
اعْلَمْ بِأَنَّ اللَّهَ جَلَّ وَعَلَا ... لَمْ يَتْرُكِ الْخَلْقَ سُدًى وَهَمَلَا
بَلْ خَلَقَ الْخَلْقَ لِيَعْبُدُوهُ ... وَبِالْإِلَهِيَّةِ يُفْرِدُوهُ
أَخْرَجَ فِيمَا قَدْ مَضَى مِنْ ظَهْرِ ... آدَمَ ذُرِّيَّتَهُ كَالذَّرِّ
وَأَخَذَ الْعَهْدَ عَلَيْهِمْ أَنَّهُ ... لَا رَبَّ مَعْبُودٌ بِحُقٍّ غَيْرَهُ
وَبَعْدَ هَذَا رُسْلَهُ قَدْ أَرْسَلَا ... لَهُمْ وَبِالْحَقِّ الْكِتَابَ أَنْزَلَا
لِكَيْ بِذَا الْعَهْدِ يُذَكِّرُوهُمْ ... وَيُنْذِرُوهُمْ وَيُبَشِّرُوهُمْ2
كَيْ لَا يَكُونَ حُجَّةٌ لِلنَّاسِ بَلْ ... لِلَّهِ أَعْلَى حُجَّةٍ عَزَّ وَجَلْ
فَمَنْ يُصَدِّقْهُمْ بِلَا شِقَاقِ ... فَقَدْ وَفَى بِذَلِكَ الْمِيثَاقِ
وَذَاكَ نَاجٍ مِنْ عَذَابِ النَّارِ ... وَذَلِكَ الْوَارِثُ عُقْبَى الدَّارِ
__________
1 في النسخة الخطية: أمره. وواضح أنه يقصد بذلك شيخه الداعية المصلح الشيخ عبد الله بن محمد القرعاوي -رحمه الله تعالى- الذي كان قد طلب منه في نحو سنة 1362 هـ أيام طلبه للعلم على يديه أن ينظم متنا مختصرا في العقيدة يسهل على الطلاب حفظه واستيعابه، ويكون أيضا بمثابة اختبار لتحصيله العلمي في هذا الفن، فكانت هذه المنظومة المباركة: "انظر ما قدمته في ترجمته من هذه الطبعة".
2 في النسخة الخطية: وينذروهم ويحذروهم.

(1/28)

وَمَنْ بِهِمْ وَبِالْكِتَابِ كَذَّبَا ... وَلَازَمَ الْإِعْرَاضَ عَنْهُ وَالْإِبَا
فَذَاكَ نَاقِضٌ كِلَا الْعَهْدَيْنِ ... مُسْتَوْجِبٌ لِلْخِزْيِ فِي الدَّارَيْنِ
فصل: فِي كَوْنِ التَّوْحِيدِ يَنْقَسِمُ إِلَى نَوْعَيْنِ
وَبَيَانِ النَّوْعِ الْأَوَّلِ، وَهُوَ تَوْحِيدُ الْمَعْرِفَةِ وَالْإِثْبَاتِ
أَوَّلُ وَاجِبٍ عَلَى الْعَبِيدِ ... مَعْرِفَةُ الرَّحْمَنِ بِالتَّوْحِيدِ
إِذْ هُوَ مِنْ كُلِّ الْأَوَامِرِ أَعْظَمُ ... وَهْوَ نَوْعَانِ أَيَا مَنْ يَفْهَمُ
إِثْبَاتُ ذَاتِ الرَّبِّ جَلَّ وَعَلَا ... أَسْمَائِهِ الْحُسْنَى صِفَاتِهِ الْعُلَى
وَأَنَّهُ الرَّبُّ الْجَلِيلُ الْأَكْبَرُ ... الْخَالِقُ الْبَارِئُ وَالْمُصَوِّرُ
بَارِي الْبَرَايَا مُنْشِئُ الْخَلَائِقِ ... مُبْدِعُهُمْ بِلَا مِثَالٍ سَابِقِ
الْأَوَّلُ الْمُبْدِي بِلَا ابْتِدَاءِ ... وَالْآخِرُ الْبَاقِي بِلَا انْتِهَاءِ
الْأَحَدُ الْفَرْدُ الْقَدِيرُ الْأَزَلِيُّ ... الصَّمَدُ الْبَرُّ الْمُهَيْمِنُ الْعَلِيُّ
عُلُوَّ قَهْرٍ وَعُلُوَّ الشَّانِ ... جَلَّ عَنِ الْأَضْدَادِ وَالْأَعْوَانِ
كَذَا لَهُ الْعُلُوُّ وَالْفَوْقِيَّهْ ... عَلَى عِبَادِهِ بِلَا كَيْفِيَّهْ
وَمَعَ ذَا مُطَّلِعٌ إِلَيْهِمُ ... بِعِلْمِهِ مُهَيْمِنٌ عَلَيْهِمُ
وَذِكْرُهُ لِلْقُرْبِ وَالْمَعِيَّهْ ... لَمْ يَنْفِ لِلْعُلُوِّ وَالْفَوْقِيَّهْ
فَإِنَّهُ الْعَلِيُّ فِي دُنُوِّهِ ... وَهْوَ الْقَرِيبُ جَلَّ فِي عُلُوِّهِ
حَيٌّ وَقَيُّومٌ فَلَا يَنَامُ ... وَجَلَّ أَنْ يُشْبِهَهُ الْأَنَامُ
لَا تَبْلُغُ الْأَوْهَامُ كُنْهَ ذَاتِهِ ... وَلَا يُكَيِّفُ الْحِجَا صِفَاتِهِ
بَاقٍ فَلَا يَفْنَى وَلَا يَبِيدُ ... وَلَا يَكُونُ غَيْرُ مَا يُرِيدُ
مُنْفَرِدٌ بِالْخَلْقِ وَالْإِرَادَهْ ... وَحَاكِمٌ -جَلَّ- بِمَا أَرَادَهْ
فَمَنْ يَشَأْ وَفَّقَهُ بِفَضْلِهِ ... وَمَنْ يَشَأْ أَضَلَّهُ بِعَدْلِهِ

(1/29)

فَمِنْهُمُ الشَّقِيُّ وَالسَّعِيدُ ... وَذَا مُقَرَّبٌ وَذَا طَرِيدُ
لِحِكْمَةٍ بَالِغَةٍ قَضَاهَا ... يَسْتَوْجِبُ الْحَمْدَ عَلَى اقْتِضَاهَا
وَهُوَ الَّذِي يَرَى دَبِيبَ الذَرِّ ... فِي الظُّلُمَاتِ فَوْقَ صُمِّ الصَّخْرِ
وَسَامِعٌ لِلْجَهْرِ وَالْإِخْفَاتِ ... بِسَمْعِهِ الواسع للأصوات
وعمله بِمَا بَدَا وَمَا خَفِيْ ... أَحَاطَ عِلْمًا بِالْجَلِيِّ وَالْخَفِيْ1
وَهْوَ الْغَنِيُّ بِذَاتِهِ سُبْحَانَهُ ... جَلَّ ثَنَاؤُهُ تَعَالَى شَانُهُ
وَكُلُّ شَيْءٍ رِزْقُهُ عَلَيْهِ ... وَكُلُّنَا مُفْتَقِرٌ إِلَيْهِ
كَلَّمَ مُوسَى عَبْدَهُ تَكْلِيمَا ... وَلَمْ يَزَلْ بِخَلْقِهِ عَلِيمَا
كَلَامُهُ جَلَّ عَنِ الْإِحْصَاءِ ... وَالْحَصْرِ وَالنَّفَادِ وَالْفَنَاءِ
لَوْ صَارَ أَقْلَامًا جَمِيعُ الشَّجَرِ ... وَالْبَحْرُ تُلْقَى فِيهِ سَبْعَةُ أَبْحُرِ
وَالْخَلْقُ تَكْتُبْهُ بِكُلِ آنِ ... فَنَتْ وَلَيْسَ الْقَوْلُ مِنْهُ فَانِ
وَالْقَوْلُ فِي كِتَابِهِ الْمُفَصَّلْ ... بِأَنَّهُ كَلَامُهُ الْمُنَزَّلْ
عَلَى الرَّسُولِ الْمُصْطَفَى خَيْرِ الْوَرَى ... لَيْسَ بِمَخْلُوقٍ وَلَا بِمُفْتَرَى
يُحْفَظُ بِالْقَلْبِ وَبِاللِّسَانِ ... يُتْلَى كَمَا يُسْمَعُ بِالْآذَانِ
كَذَا بِالَابْصَارِ إِلَيْهِ يُنْظَرُ ... وَبِالْأَيَادِي خَطُّهُ يُسَطَّرُ
وَكُلُّ ذِي مَخْلُوقَةٌ حَقِيقَهْ ... دُونَ كَلَامِ بَارِئِ الْخَلِيقَهْ
جَلَّتْ صِفَاتُ رَبِّنَا الرَّحْمَنِ ... عَنْ وَصْفِهَا بِالْخَلْقِ وَالْحَدَثَانِ
فَالصَّوْتُ وَالْأَلْحَانُ صَوْتُ الْقَارِي ... لَكِنَّمَا الْمَتْلُوُّ قَوْلُ الْبَارِي
مَا قَالَهُ لَا يَقْبَلُ التَّبْدِيلَا2 ... كَلَّا وَلَا أَصْدَقُ مِنْهُ قِيلًا
وَقَدْ رَوَى الثِّقَاتُ عَنْ خَيْرِ الْمَلَا ... بِأَنَّهُ عَزَّ وَجَلَّ وَعَلَا
فِي ثُلُثِ اللَّيْلِ الْأَخِيرِ يَنْزِلُ ... يَقُولُ هَلْ مِنْ تَائِبٍ فَيُقْبِلُ
__________
1 ورد هذا البيت في النسخة الخطية متوسطا بين البيتين السابقين قبله.
2 في النسخة الخطية: ما إن لما قد قاله تبديلا.

(1/30)

هَلْ مِنْ مُسِيءٍ طَالِبٍ لِلْمَغْفِرَهْ ... يَجِدْ كَرِيمًا قَابِلًا لِلْمَعْذِرَهْ
يَمُنُّ بِالْخَيْرَاتِ وَالْفَضَائِلْ ... وَيَسْتُرُ الْعَيْبَ وَيُعْطِي السَّائِلْ
وَأَنَّهُ يَجِيءُ يَوْمَ الْفَصْلِ ... كَمَا يَشَاءُ لِلْقَضَاءِ الْعَدْلِ
وَأَنَّهُ يُرَى بِلَا إِنْكَارِ ... فِي جَنَّةِ الْفِرْدَوْسِ بِالْأَبْصَارِ
كُلٌّ يَرَاهُ رُؤْيَةَ الْعِيَانِ ... كَمَا أَتَى فِي مُحْكَمِ الْقُرْآنِ
وَفِي حَدِيثِ سَيِّدِ الْأَنَامِ ... مِنْ غَيْرِ مَا شَكٍّ وَلَا إِبْهَامِ
رُؤْيَةَ حَقٍّ لَيْسَ يَمْتَرُونَهَا ... كَالشَّمْسِ صَحْوًا لَا سَحَابَ دُونَهَا
وَخُصَّ بِالرُّؤْيَةِ أَوْلِيَاؤُهُ ... فَضِيلَةً وَحُجِبُوا أَعْدَاؤُهُ
وَكُلُّ مَا لَهُ مِنَ الصِّفَاتِ ... أَثْبَتَهَا فِي مُحْكَمِ الْآيَاتِ
أَوْ صَحَّ فِيمَا قَالَهُ الرَّسُولُ ... فَحَقُّهُ التَّسْلِيمُ وَالْقَبُولُ
نُمِرُّهَا صَرِيحَةً كَمَا أَتَتْ ... مَعَ اعْتِقَادِنَا لِمَا لَهُ اقْتَضَتْ
مِنْ غَيْرِ تَحْرِيفٍ وَلَا تَعْطِيلِ ... وَغَيْرِ تَكْيِيفٍ وَلَا تَمْثِيلِ
بَلْ قَوْلُنَا قَوْلُ أَئِمَّةِ الْهُدَى ... طُوبَى لِمَنْ بِهَدْيِهِمْ قَدِ اهْتَدَى
وَسَمِّ ذَا النَّوْعَ مِنَ التَّوْحِيدِ ... تَوْحِيدَ إِثْبَاتٍ بِلَا تَرْدِيدِ
قَدْ أَفْصَحَ الْوَحْيُ الْمُبِينُ عَنْهُ ... فَالْتَمِسِ الْهُدَى الْمُنِيرَ مِنْهُ
لَا تَتَّبِعْ أَقْوَالَ كُلِّ مَارِدِ ... غَاوٍ مُضِلٍّ مَارِقٍ مُعَانِدِ
فَلَيْسَ بَعْدَ رَدِّ ذَا التِّبْيَانِ ... مِثْقَالُ ذَرَّةٍ مِنَ الْإِيمَانِ
فصل:
فِي بَيَانِ النَّوْعِ الثَّانِي مِنَ التَّوْحِيدِ
وَهُوَ تَوْحِيدُ الطَّلَبِ وَالْقَصْدِ وَأَنَّهُ هُوَ مَعْنَى لَا إِلَهَ إِلَّا اللَّهُ
هَذَا وَثَانِي نَوْعَيِ التَّوْحِيدِ ... إِفْرَادُ رَبِّ الْعَرْشِ عَنْ نَدِيدِ
أَنْ تَعْبُدَ اللَّهَ إِلَهًا وَاحِدَا ... مُعْتَرِفًا بِحَقِّهِ لَا جَاحِدَا

(1/31)

وَهُوَ الَّذِي بِهِ الْإِلَهُ أَرْسَلَا ... رُسْلَهُ يَدْعُونَ إِلَيْهِ أَوَّلَا
وَأَنْزَلَ الْكِتَابَ وَالتِّبْيَانَا ... مِنْ أَجْلِهِ وَفَرَقَ الْفُرْقَانَا
وَكَلَّفَ اللَّهُ الرَّسُولَ الْمُجْتَبَى ... قِتَالَ مَنْ عَنْهُ تَوَلَّى وَأَبَى
حَتَّى يَكُونَ الدِّينُ خَالِصًا لَهُ ... سِرًّا وَجَهْرًا دِقُّهُ وَجِلُّهُ
وَهَكَذَا أُمَّتُهُ قَدْ كُلِّفُوا ... بِذَا1 وَفِي نَصِ الْكِتَابِ وُصِفُوا
وَقَدْ حَوَتْهُ لَفْظَةُ الشَّهَادَهْ ... فَهِيَ سَبِيلُ الْفَوْزِ وَالسَّعَادَهْ
مَنْ قَالَهَا مُعْتَقِدًا مَعْنَاهَا ... وَكَانَ عَامِلًا بِمُقْتَضَاهَا
فِي الْقَوْلِ وَالْفِعْلِ وَمَاتَ مُؤْمِنًا ... يُبْعَثُ يَوْمَ الْحَشْرِ نَاجٍ آمِنَا
فَإِنَّ مَعْنَاهَا الَّذِي عَلَيْهِ ... دَلَّتْ يَقِينًا وَهَدَتْ إِلَيْهِ
أَنْ لَيْسَ بِالْحَقِّ إِلَهٌ2 يُعْبَدُ ... إِلَا الْإِلَهُ الْوَاحِدُ الْمُنْفَرِدُ
بِالْخَلْقِ وَالرِّزْقِ وَبِالتَّدْبِيرِ ... جَلَّ عَنِ الشَّرِيكِ وَالنَّظِيرِ
وَبِشُرُوطٍ سَبْعَةٍ قَدْ قُيِّدَتْ ... وَفِي نُصُوصِ الْوَحْيِ حَقًّا وَرَدَتْ
فَإِنَّهُ لَمْ يَنْتَفِعْ قَائِلُهَا ... بِالنُّطْقِ إِلَّا حَيْثُ يَسْتَكْمِلُهَا
الْعِلْمُ وَالْيَقِينُ وَالْقَبُولُ ... وَالِانْقِيَادُ فَادْرِ مَا أَقُولُ
وَالصِّدْقُ وَالْإِخْلَاصُ وَالْمَحَبَّهْ ... وَفَّقَكَ اللَّهُ لِمَا أَحَبَّهْ
فصل: فِي تَعْرِيفِ الْعِبَادَةِ, وَذِكْرِ بَعْضِ أَنْوَاعِهَا وَأَنَّ مَنْ صَرَفَ مِنْهَا شَيْئًا لِغَيْرِ اللَّهِ فَقَدْ أَشْرَكَ
ثُمَّ الْعِبَادَةُ هِيَ اسْمٌ جَامِعُ ... لِكُلِ مَا يَرْضَى الْإِلَهُ السَّامِعُ
__________
1 في النسخة الخطية: به.
2 في النسخة الخطية: إلها.

(1/32)

وَفِي الْحَدِيثِ مُخُّهَا الدُّعَاءُ ... خَوْفٌ تَوَكُّلٌ كَذَا الرَّجَاءُ
وَرَغْبَةٌ وَرَهْبَةٌ خُشُوعُ ... وَخَشْيَةٌ إِنَابَةٌ خُضُوعُ
وَالِاسْتِعَاذَةُ وَالَاسْتِعَانَهْ ... كَذَا اسْتِغَاثَةٌ بِهِ سُبْحَانَهْ
وَالذَّبْحُ وَالنَّذْرُ وَغَيْرُ ذَلِكْ ... فَافْهَمْ هُدِيتَ أَوْضَحَ الْمَسَالِكْ
وَصَرْفُ بَعْضِهَا لِغَيْرِ اللَّهِ ... شِرْكٌ وَذَاكَ أَقْبَحُ الْمَنَاهِي
فصل: فِي بَيَانِ ضِدِّ التَّوْحِيدِ وَهُوَ الشِّرْكُ وَأَنَّهُ يَنْقَسِمُ إِلَى قِسْمَيْنِ أَصْغَرَ وَأَكْبَرَ، وَبَيَانِ كُلٍّ مِنْهُمَا
وَالشِّرْكُ نَوْعَانِ: فَشِرْكٌ أَكْبَرُ ... بِهِ خُلُودُ النَّارِ إِذْ لَا يُغْفَرُ
وَهُوَ اتِّخَاذُ الْعَبْدِ غَيْرَ اللَّهِ ... نِدًّا بِهِ مُسَوِّيًا مُضَاهِي
يَقْصِدُهُ عِنْدَ نُزُولِ الضُّرِّ ... لِجَلْبِ خَيْرٍ أَوْ لِدَفْعِ الشَّرِّ
أَوْ عِنْدَ أَيِّ غَرَضٍ لَا يَقْدِرُ ... عَلَيْهِ إِلَا الْمَالِكُ الْمُقْتَدِرُ
مَعْ جَعْلِهِ لِذَلِكَ الْمَدْعُوِّ ... أَوِ الْمُعَظَّمِ أَوِ الْمَرْجُوِّ
فِي الْغَيْبِ سُلْطَانًا بِهِ يَطَّلِعُ ... عَلَى ضَمِيرِ مَنْ إِلَيْهِ يَفْزَعُ
وَالثَّانِ شِرْكٌ أَصْغَرٌ وَهُوَ الرِّيَا ... فَسَّرَهُ بِهِ خِتَامٌ الْأَنْبِيَا
وَمِنْهُ إِقْسَامٌ بِغَيْرِ الْبَارِي ... كَمَا أَتَى فِي مُحْكَمِ الْأَخْبَارِ
فصل: فِي بَيَانِ أُمُورٍ يَفْعَلُهَا الْعَامَّةُ مِنْهَا مَا هُوَ شِرْكٌ، وَمِنْهَا مَا هُوَ قَرِيبٌ مِنْهُ وَبَيَانِ حُكْمِ الرُّقَى وَالتَّمَائِمِ
وَمَنْ يَثِقْ بِوَدْعَةٍ أَوْ نَابِ ... أَوْ حَلْقَةٍ أَوْ أَعْيُنِ الذِّئَابِ

(1/33)

أَوْ خَيْطٍ اوْ عُضْوٍ مِنَ النُّسُورِ ... أَوْ وَتَرٍ1 أَوْ تُرْبَةِ الْقُبُورِ
لِأَيِّ أَمْرٍ كَائِنٍ تَعَلَّقَهْ ... وَكَّلَهُ اللَّهُ إِلَى مَا عَلَّقَهْ
ثُمَّ الرُّقَى مِنْ حُمَةٍ أَوْ عَيْنٍ ... فَإِنْ تَكُنْ مِنْ خَالِصِ الْوَحْيَيْنِ
فَذَاكَ مِنْ هَدْيِ النَّبِيِّ وَشِرْعَتِهْ ... وَذَاكَ لَا اخْتِلَافَ فِي سُنِّيَّتِهْ
أَمَّا الرُّقَى الْمَجْهُولَةُ الْمَعَانِي ... فَذَاكَ وِسْوَاسٌ مِنَ الشَّيْطَانِ
وَفِيهِ قَدْ جَاءَ الْحَدِيثُ أَنَّهْ ... شِرْكٌ بِلَا مريه فاحذرنه
إذا كُلُّ مَنْ يَقُولُهُ2 لَا يَدْرِي ... لَعَلَّهُ يَكُونُ3 مَحْضَ الْكُفْرِ
أَوْ هُوَ مِنْ سِحْرِ الْيَهُودِ مُقْتَبَسْ ... عَلَى الْعَوَامِ لَبَّسُوهُ فَالْتَبَسْ
فَحَذَرًا ثُمَّ حَذَارِ مِنْهُ ... لَا تَعْرِفِ الْحَقَّ وَتَنْأَى عَنْهُ4
وَفِي التَّمَائِمِ الْمُعَلَّقَاتِ ... إِنْ تَكُ آيَاتٍ مُبَيِّنَاتِ
فَالِاخْتِلَافُ وَاقِعٌ بَيْنَ السَّلَفْ ... فَبَعْضُهُمْ أَجَازَهَا وَالْبَعْضُ كَفْ
وَإِنْ تَكُنْ مِمَّا سِوَى الْوَحْيَيْنِ ... فَإِنَّهَا شِرْكٌ بِغَيْرِ مَيْنِ
بَلْ إِنَّهَا قَسِيمَةُ الْأَزْلَامِ ... فِي الْبُعْدِ عَنْ سِيمَا أُولِي الْإِسْلَامِ
فصل: مِنَ الشِّرْكِ فِعْلُ مَنْ يتبرك بشجرة أوحجر أَوْ بُقْعَةٍ أَوْ قَبْرٍ أَوْ نَحْوِهَا يَتَّخِذُ ذَلِكَ الْمَكَانَ عِيدًا, وَبَيَانِ أَنَّ الزِّيَارَةَ تَنْقَسِمُ إِلَى سُنِّيَّةٍ وَبِدْعِيَّةٍ وَشِرْكِيَّةٍ
هَذَا وَمِنْ أَعْمَالِ أَهْلِ الشِّرْكِ ... مِنْ غَيْرِ مَا تَرَدُّدٍ أَوْ شَكِّ
__________
1 في النسخة الخطية: أو خيطا أو عضوا ... أو وترا ...
2 في النسخة الخطية: إذ كل ناطق به.
3 في النسخة الخطية: لعله أن يك.
4 هذا البيت غير وارد في "معارج القبول"، وهو موجود في النسخة الخطية المكتوبة بخط الناظم في هذا الموضع.

(1/34)

مَا يَقْصِدُ الْجُهَّالُ مِنْ تَعْظِيمِ مَا ... لَمْ يَأْذَنِ اللَّهُ بِأَنْ يُعَظَّمَا
كَمَنْ يَلُذْ بِبُقْعَةٍ أَوْ حَجَرِ ... أَوْ قَبْرِ مَيْتٍ أَوْ بِبَعْضِ الشَّجَرِ
مُتَّخِذًا لِذَلِكَ الْمَكَانِ ... عِيدًا كَفِعْلِ عَابِدِي الْأَوْثَانِ
ثُمَّ الزِّيَارَةُ عَلَى أَقْسَامٍ ... ثَلَاثَةٍ يَا أُمَّةَ الْإِسْلَامِ
فَإِنْ نَوَى الزَّائِرُ فِيمَا أَضْمَرَهْ ... فِي نَفْسِهِ تَذْكِرَةً بِالْآخِرَهْ
ثُمَّ الدُّعَا لَهُ1 وَلِلْأَمْوَاتِ ... بِالْعَفْوِ وَالصَّفْحِ عَنِ الزَّلَّاتِ
وَلَمْ يَكُنْ شَدَّ الرِّحَالَ نَحْوَهَا ... وَلَمْ يَقُلْ هُجْرًا كَقَوْلٍ السُّفَهَا2
فَتِلْكَ سُنَّةٌ أَتَتْ صَرِيحَهْ ... فِي السُّنَنِ الْمُثْبَتَةِ الصَّحِيحَهْ
أَوْ قَصَدَ الدُّعَاءَ وَالتَّوَسُّلَا ... بِهِمْ إِلَى الرَّحْمَنِ جَلَّ وَعَلَا
فَبِدْعَةٌ مُحْدَثَةٌ ضَلَالَهْ ... بَعِيدَةٌ عَنْ هَدْيِ ذِي الرِّسَالَهْ3
وَإِنْ دَعَا الْمَقْبُورَ نَفْسَهُ فَقَدْ ... أَشْرَكَ بالله العظيم وحجد
لَنْ يَقْبَلَ اللَّهُ تَعَالَى مِنْهُ ... صَرْفًا وَلَا عَدْلًا فَيَعْفُو عَنْهُ
إِذْ كُلُّ ذَنْبٍ مُوشِكُ الْغُفْرَانِ ... إِلَا اتِّخَاذَ النِّدِّ لِلرَّحْمَنِ
فصل: فِي بَيَانِ مَا وَقَعَ فِيهِ الْعَامَّةُ اليوم, ما يفعلونه عِنْدَ الْقُبُورِ وما يَرْتَكِبُونَهُ مِنَ الشِّرْكِ الصَّرِيحِ وَالْغُلُوِّ الْمُفْرِطِ فِي الْأَمْوَاتِ
وَمَنْ عَلَى القبر سراجا أوقد ... أَوِ ابْتَنَى عَلَى الضَّرِيحِ مَسْجِدَا
__________
1 في النسخة الخطية: ثم دعا له.
2 في النسخة الخطية: كبعض السفها. وهذا البيت معلق بخط الناظم في النسخة التي كتبها بخطه بين البيتين السابقين قبله بعد أن سقط سهوا.
3 هذا البيت والذي قبله سقطا من الطبعة الأولى لـ"معارج القبول"، مع أنهما قد شرحا فيه، وموضع نصهما يجب أن يكون في "ج1، ص479" قبل الشروع في شرحهما.

(1/35)

فَإِنَّهُ مُجَدِّدٌ جِهَارَا ... لِسُنَنِ الْيَهُودِ وَالنَّصَارَى
كَمْ حَذَّرَ الْمُخْتَارُ عَنْ ذَا وَلَعَنْ ... فَاعِلَهُ كَمَا رَوَى أَهْلُ السُّنَنْ
بَلْ قَدْ نَهَى عَنِ ارْتِفَاعِ الْقَبْرِ ... وَأَنْ يُزَادَ فِيهِ فَوْقَ الشِّبْرِ
وَكُلُّ قَبْرٍ مُشْرِفٍ فَقَدْ أَمَرْ ... بِأَنْ يُسَوَّى هَكَذَا صَحَّ الْخَبَرْ
وَحَذَّرَ الْأُمَّةَ عَنْ إِطْرَائِهِ ... فَغَرَّهُمْ إِبْلِيسُ بِاسْتِجْرَائِهِ
فَخَالَفُوهُ جَهْرَةً وَارْتَكَبُوا ... مَا قَدْ نَهَى عَنْهُ وَلَمْ يَجْتَنِبُوا
فَانْظُرْ إِلَيْهِمْ قَدْ غَلَوْا وَزَادُوا ... وَرَفَعُوا بِنَاءَهَا وَشَادُوا
بِالشِّيدِ1 وَالْآجُرِّ وَالْأَحْجَارِ ... لَا سِيَّمَا فِي هَذِهِ الْأَعْصَارِ
وَلِلْقَنَادِيلِ عَلَيْهَا أَوْقَدُوا ... وَكَمْ لِوَاءٍ فَوْقَهَا قَدْ عَقَدُوا
وَنَصَبُوا2 الْأَعْلَامَ وَالرَّايَاتِ ... وَافْتَتَنُوا بِالْأَعْظُمِ الرُّفَاتِ
بَلْ نحروا في سواحها النَّحَائِرْ ... فِعْلَ أُولِي التَّسْيِيبِ وَالْبَحَائِرْ
وَالْتَمَسُوا الْحَاجَاتِ مِنْ مَوْتَاهُمُ ... وَاتَّخَذُوا إِلَهَهُمْ هَوَاهُمُ
قَدْ صَادَهُمْ إِبْلِيسُ فِي فِخَاخِهِ ... بَلْ بَعْضُهُمْ قَدْ صَارَ مِنْ أَفْرَاخِهِ
يَدْعُو إِلَى عِبَادَةِ الْأَوْثَانِ ... بِالْمَالِ وَالنَّفْسِ وَبِاللِّسَانِ
فَلَيْتَ شِعْرِي مَنْ أَبَاحَ ذَلِكْ ... وَأَوْرَطَ الْأُمَّةَ فِي الْمَهَالِكْ
فَيَا شَدِيدَ الطَّوْلِ وَالْإِنْعَامِ ... إِلَيْكَ نَشْكُو مِحْنَةَ الْإِسْلَامِ3
__________
1 في النسخة الخطية: بالجص.
2 في النسخة الخطية: ونشروا.
3 هذا البيت والذي قبله لم يردا في "معارج القبول"، ولم يدخلا في الشرح، وهما في النسخة الخطية بقلم الناظم، ولعلهما مما أضافه بعد كتابة الشرح.

(1/36)

فصل: فِي بَيَانِ حَقِيقَةِ السِّحْرِ وَحَدِّ السَّاحِرِ وَأَنَّ مِنْهُ عِلْمَ التَّنْجِيمِ. وَذِكْرِ عُقُوبَةِ مَنْ صَدَّقَ كَاهِنًا
وَالسِّحْرُ حَقٌّ وَلَهُ تَأْثِيرُ ... لَكِنْ بِمَا قَدَّرَهُ الْقَدِيرُ
أَعْنِي بِذَا التَّقْدِيرِ مَا قَدْ قَدَّرَهْ ... فِي الْكَوْنِ لَا فِي الشِّرْعَةِ الْمُطَهَّرَهْ
وَاحْكُمْ عَلَى السَّاحِرِ بِالتَّكْفِيرِ ... وَحَدُّهُ الْقَتْلُ بِلَا نَكِيرِ
كَمَا أَتَى فِي السُّنَّةِ الْمُصَرَّحَهْ ... مِمَّا رَوَاهُ1 التِّرْمِذِيُّ وَصَحَّحَهْ
عَنْ جُنْدُبٍ وَهَكَذَا فِي أَثَرْ2 ... أَمْرٌ بِقَتْلِهِمْ رُوِي عَنْ عُمَرْ
وَصَحَّ عَنْ حَفْصَةَ عِنْدَ مَالِكِ ... مَا فِيهِ أَقْوَى مُرْشِدٍ لِلسَّالِكِ
هَذَا وَمِنْ أَنْوَاعِهِ وَشُعَبِهْ ... عِلْمُ النُّجُومِ فَادْرِ هَذَا وَانْتَبِهْ
وَحِلُّهُ بِالْوَحْيِ نَصًّا يُشْرَعُ ... أَمَّا بِسِحْرٍ مِثْلِهِ فَيُمْنَعُ3
وَمَنْ يُصَدِّقْ كَاهِنًا فَقَدْ كَفَرْ ... بِمَا أَتَى بِهِ الرَّسُولُ4 الْمُعْتَبَرْ
فصل: يَجْمَعُ مَعْنَى حَدِيثِ جِبْرِيلَ الْمَشْهُورِ فِي تَعْلِيمِنَا الدِّينَ وَأَنَّهُ يَنْقَسِمُ إِلَى ثَلَاثِ مَرَاتِبَ: الْإِسْلَامُ وَالْإِيمَانُ وَالْإِحْسَانُ، وَبَيَانِ أَرْكَانِ كُلٍّ مِنْهَا
اعْلَمْ بِأَنَّ الدِّينَ قَوْلٌ وَعَمَلْ ... فَاحْفَظْهُ وَافْهَمْ مَا عَلَيْهِ ذَا اشْتَمَلْ5
__________
1 في النسخة الخطية: فيما رواه.
2 في النسخة الخطية: عن جندب الخير، كذا في أثر.
3 هذا البيت غير وارد في النسخة الخطية، وهو في "معارج القبول" في هذا الموضع.
4 في النسخة الخطية: النبي.
5 كذا في معارج القبول "ط1: 2/ 17" ونصه في النسخة الخطية هكذا:
والدين نية وقول وعمل ... فاحفظ ودع عنك المراء والجدل

(1/37)

كَفَاكَ مَا قَدْ قَالَهُ الرَّسُولُ ... إِذْ جَاءَهُ يَسْأَلُهُ جِبْرِيلُ
عَلَى مَرَاتِبٍ ثَلَاثٍ فَصَّلَهْ ... جَاءَتْ عَلَى جَمِيعِهِ مُشْتَمِلَهْ:
الِاسْلَامِ وَالْإِيمَانِ وَالْإِحْسَانِ ... وَالْكُلُّ مَبْنِيٌّ عَلَى أَرْكَانِ
فَقَدْ أَتَى: الْإِسْلَامُ مَبْنِيٌّ1 عَلَى ... خَمْسٍ فَحَقِّقْ وَادْرِ مَا قَدْ نُقِلَا
أَوَّلُهَا الرُّكْنُ الْأَسَاسُ الْأَعْظَمُ ... وَهْوَ الصِّرَاطُ الْمُسْتَقِيمُ الْأَقْوَمُ
رُكْنُ الشَّهَادَتَيْنِ فَاثْبُتْ وَاعْتَصِمْ ... بِالْعُرْوَةِ الْوُثْقَى الَّتِي لَا تَنْفَصِمْ
وَثَانِيًا2 إِقَامَةُ الصلَاةِ ... وَثَالِثًا3 تَأْدِيَةُ الزَّكَاةِ
وَالرَّابِعُ الصِّيَامُ فَاسْمَعْ وَاتَّبِعْ ... وَالْخَامِسُ الْحَجُّ عَلَى مَنْ يَسْتَطِعْ
فَتِلْكَ خَمْسَةٌ. وَلِلْإِيمَانِ ... سِتَّةُ أَرْكَانٍ بِلَا نُكْرَانِ
إِيمَانُنَا بِاللَّهِ ذِي الْجَلَالِ ... وَمَا لَهُ مِنْ صِفَةِ الْكَمَالِ
وَبِالْمَلَائِكَةِ4 الْكِرَامِ الْبَرَرَهْ ... وَكُتْبِهِ الْمُنْزَلَةِ الْمُطَهَّرَهْ
وَرُسْلِهِ الْهُدَاةِ لِلْأَنَامِ ... مِنْ غَيْرِ تَفْرِيقٍ وَلَا إِيهَامِ
أَوَّلُهُمْ نُوحٌ بِلَا شَكٍّ كَمَا ... أَنَّ مُحَمَّدًا لَهُمْ قَدْ خَتَمَا
وخمسة منهم أولو الْعَزْمِ الْأُلَى ... فِي سُورَةِ الْأَحْزَابِ والشورى تلا
وبالميعاد أَيْقِنْ بِلَا تَرَدُّدِ ... وَلَا ادِّعَا عِلْمٍ بِوَقْتِ الْمَوْعِدِ
لَكِنَّنَا نُؤْمِنْ مِنْ غَيْرِ امْتِرَا ... بِكُلِّ مَا قَدْ صَحَّ عَنْ خَيْرِ الْوَرَى
مِنْ ذِكْرِ آيَاتٍ تَكُونُ قَبْلَهَا ... وَهْيَ عَلَامَاتٌ وَأَشْرَاطٌ لَهَا
وَيَدْخُلُ الْإِيمَانُ بِالْمَوْتِ وَمَا ... مِنْ بَعْدِهِ عَلَى الْعِبَادِ حُتِمَا
وَأَنَّ كُلًّا5 مُقْعَدٌ مَسْئُولُ: ... مَا الرَّبُّ مَا الدِّينُ وَمَا الرَّسُولُ؟
__________
1 في معارج القبول "ط 1: 2/ 40": مبنيا، وما أثبتناه عن النسخة الخطية.
2 في النسخة الخطية: وبعدها.
3 في النسخة الخطية: وثالث.
4 في النسخة الخطية: وبالملائك.
5 في معارج القبول "ط 1: 2/ 132": وأن كل، والصواب ما أثبتناه عن النسخة الخطية.

(1/38)

وَعِنْدَ ذَا يُثَبِّتُ الْمُهَيْمِنُ ... بِثَابِتِ الْقَوْلِ الَّذِينَ آمَنُوا
وَيُوقِنُ الْمُرْتَابُ عِنْدَ ذَلِكْ ... بِأَنَّ مَا مَوْرِدُهُ الْمَهَالِكْ
وَبِاللِّقَا وَالْبَعْثِ وَالنُّشُورِ ... وَبِقِيَامِنَا مِنَ الْقُبُورِ
غُرْلًا حُفَاةً كَجَرَادٍ مُنْتَشِرْ ... يَقُولُ ذُو الْكُفْرَانِ: ذَا يَوْمٌ عَسِرْ
وَيُجْمَعُ الْخَلْقُ لِيَوْمِ الْفَصْلِ ... جَمِيعُهُمْ عُلْوِيُّهُمْ وَالسُّفْلِي
فِي مَوْقِفٍ يَجِلُّ فِيهِ الْخَطْبُ ... وَيَعْظُمُ الْهَوْلُ بِهِ وَالْكَرْبُ
وَأُحْضِرُوا لِلْعَرْضِ وَالْحِسَابِ1 ... وَانْقَطَعَتْ عَلَائِقُ الْأَنْسَابِ
وَارْتَكَمَتْ سَجَائِبُ الْأَهْوَالِ ... وَانْعَجَمَ الْبَلِيغُ فِي الْمَقَالِ
وَعَنَتِ الْوُجُوهُ لِلْقَيُّومِ ... وَاقْتُصَّ مِنْ ذِي الظُّلْمِ لِلْمَظْلُومِ
وَسَاوَتِ الْمُلُوكُ لِلْأَجْنَادِ ... وَجِيءَ بِالْكِتَابِ وَالْأَشْهَادِ
وَشَهِدَتِ الْأَعْضَاءُ وَالْجَوَارِحُ ... وَبَدَتِ السَّوْءَآتُ وَالْفَضَائِحُ
وَابْتُلِيَتْ هُنَالِكَ السَّرَائِرْ ... وَانْكَشَفَ الْمَخْفِيُّ فِي الضَّمَائِرْ
وَنُشِرَتْ صَحَائِفُ الْأَعْمَالِ ... تُؤْخَذُ بِالْيَمِينِ وَالشِّمَالِ
طُوبَى2 لِمَنْ يَأْخُذُ3 بِالْيَمِينِ ... كِتَابَهُ بُشْرَى بِحُورٍ عِينِ
وَالْوَيْلُ لِلْآخِذِ بِالشِّمَالِ ... وَرَاءَ ظَهْرٍ لِلْجَحِيمِ صَالِي
وَالْوَزْنُ بِالْقِسْطِ فَلَا ظُلْمَ وَلَا ... يُؤْخَذُ عَبْدٌ بِسِوَى مَا عَمِلَا
فَبَيْنَ نَاجٍ رَاجِحٍ مِيزَانُهُ ... وَمُقْرِفٍ أَوْبَقَهُ عُدْوَانُهُ
وَيُنْصَبُ الْجِسْرُ بِلَا امْتِرَاءِ ... كَمَا أَتَى فِي مُحْكَمِ الْأَنْبَاءِ
يَجُوزُهُ النَّاسُ عَلَى أَحْوَالِ ... بِقَدْرِ كَسْبِهِمْ مِنَ الْأَعْمَالِ
__________
1 في النسخة الخطية: واحضروا إذ ذاك للحساب.
2 في النسخة الخطية: بشرى.
3 في معارج القبول "ط 1: 2/ 264": يؤخذ؛ وهو خطأ، صوابه "يأخذ" وقد صحح أثناء الشرح، كما هو في النسخة الخطية.

(1/39)

فَبَيْنَ مُجْتَازٍ إِلَى الْجِنَانِ ... وَمُسْرِفٍ يُكَبُّ فِي النِّيرَانِ
وَالنَّارُ وَالْجَنَّةُ حَقٌّ وَهُمَا ... مَوْجُودَتَانِ لَا فَنَاءَ لَهُمَا
وَحَوْضُ خَيْرِ الْخَلْقِ حَقٌّ وَبِهِ ... يَشْرَبُ فِي الْأُخْرَى جَمِيعُ حِزْبِهِ
كذا له لواء حمد ينشر ... وتحته الرسل جميعا تحشر
كَذَا لَهُ الشَّفَاعَةُ الْعُظْمَى كَمَا ... قَدْ خَصَّهُ اللَّهُ بِهَا تَكَرُّمَا
مِنْ بَعْدِ إِذْنِ اللَّهِ لَا كَمَا يَرَى ... كُلُّ قُبُورِيٍّ عَلَى اللَّهِ افْتَرَى
يَشْفَعُ أَوَّلًا إِلَى الرَّحْمَنِ فِي ... فَصْلِ الْقَضَاءِ بَيْنَ أَهْلِ الْمَوْقِفِ
مِنْ بَعْدِ أَنْ يَطْلُبَهَا النَّاسُ إِلَى ... كُلِّ أُولِي الْعَزْمِ الْهُدَاةِ الْفُضَلَا
وَثَانِيًا يَشْفَعُ فِي اسْتِفْتَاحِ ... دَارِ النَّعِيمِ لِأُولِي الْفَلَاحِ
هَذَا وَهَاتَانِ الشَّفَاعَتَانِ ... قَدْ خُصَّتَا بِهِ بِلَا نُكْرَانِ
وَثَالِثًا يَشْفَعُ فِي أَقْوَامٍ ... مَاتُوا عَلَى دِينِ الْهُدَى الْإِسْلَامِ
وَأَوْبَقَتْهُمْ كَثْرَةُ الْآثَامِ ... فَأُدْخِلُوا النَّارَ بِذَا الْإِجْرَامِ
أَنْ يَخْرُجُوا مِنْهَا إِلَى الْجِنَانِ ... بِفَضْلِ رَبِّ الْعَرْضِ ذِي الْإِحْسَانِ
وَبَعْدَهُ يَشْفَعُ كُلُّ مُرْسَلِ ... وَكُلُّ عَبْدٍ ذِي صَلَاحٍ وَوَلِي
وَيُخْرِجُ اللَّهُ مِنَ النِّيرَانِ ... جَمِيعَ مَنْ مَاتَ عَلَى الْإِيمَانِ
فِي نَهْرِ الْحَيَاةِ يُطْرَحُونَا ... فَحْمًا فَيَحْيَوْنَ وَيَنْبِتُونَا
كَأَنَّمَا يَنْبُتُ فِي هَيْئَاتِهِ ... حَبُّ حَمِيلِ السَّيْلِ فِي حَافَاتِهِ
وَالسَّادِسُ الْإِيمَانُ بِالْأَقْدَارِ ... فَأَيْقِنَنْ بِهَا وَلَا تُمَارِ1
فَكُلُّ شَيْءٍ بِقَضَاءٍ وَقَدَرْ ... وَالْكُلُّ فِي أُمِّ الْكِتَابِ مُسْتَطَرْ
لَا نَوْءَ لَا عَدْوَى لا طِيَرَ وَلَا ... عَمَّا قَضَى اللَّهُ تَعَالَى حِوَلَا
لَا غَوْلَ لَا هَامَةَ لَا وَلَا صَفَرْ ... كَمَا بِذَا أَخْبَرَ2 سَيِّدُ الْبَشَرْ
__________
1 في النسخة الخطية: ولا تماري.
2 في معارج القبول "ط 1: 2/ 382": خبر.

(1/40)

وَثَالِثٌ مَرْتَبَةُ الْإِحْسَانِ ... وَتِلْكَ أَعْلَاهَا لَدَى الرَّحْمَنِ
وَهْوَ1 رُسُوخُ الْقَلْبِ فِي الْعِرْفَانِ ... حَتَّى يَكُونَ2 الْغَيْبُ كَالْعِيَانِ
فصل: فِي كَوْنِ الْإِيمَانِ يَزِيدُ بِالطَّاعَةِ وَيَنْقُصُ بِالْمَعْصِيَةِ وَأَنَّ فَاسِقَ أَهْلِ الْمِلَّةِ لَا يَكْفُرُ بِذَنْبٍ دُونَ الشِّرْكِ إِلَّا إِذَا اسْتَحَلَّهُ وأنه تحت المشيءة، وَأَنَّ التَّوْبَةَ مَقْبُولَةٌ مَا لَمْ يُغَرْغِرْ
إِيمَانُنَا يَزِيدُ بِالطَّاعَاتِ ... وَنَقْصُهُ يَكُونُ بِالزَّلَّاتِ3
وَأَهْلُهُ فِيهِ عَلَى تَفَاضُلِ ... هَلْ أَنْتَ كَالْأَمْلَاكِ أَوْ كَالرُّسُلِ
وَالْفَاسِقُ الْمِلِّيُّ ذُو الْعِصْيَانِ ... لَمْ يُنْفَ عَنْهُ مُطْلَقُ الْإِيمَانِ
لَكِنْ بِقَدْرِ الْفِسْقِ وَالْمَعَاصِي ... إِيمَانُهُ مَا زَالَ فِي انْتِقَاصِ
وَلَا نَقُولُ إِنَّهُ فِي النَّارِ ... مُخَلَّدٌ، بَلْ أَمْرُهُ للباري
تحت مشيءة الْإِلَهِ النَّافِذَهْ ... إِنْ شَا عَفَا عَنْهُ وَإِنْ شَا آخَذَهْ
بِقَدْرِ ذَنْبِهِ، وَإِلَى4 الْجِنَانِ ... يُخْرَجُ إِنْ مَاتَ عَلَى الْإِيمَانِ
وَالْعَرْضُ تَيْسِيرُ الْحِسَابِ فِي النَّبَا ... وَمَنْ يُنَاقَشِ الْحِسَابَ عُذِّبَا
وَلَا نُكَفِّرْ بِالْمَعَاصِي مُؤْمِنَا ... إِلَا مَعَ اسْتِحْلَالِهِ لِمَا جَنَى
وَتُقْبَلُ التَّوْبَةُ قَبْلَ الْغَرْغَرَهْ ... كَمَا أَتَى فِي الشِّرْعَةِ الْمُطَهَّرَهْ
أَمَّا مَتَى تُغْلَقُ عَنْ طَالِبِهَا؟ ... فَبِطُلُوعِ الشَّمْسِ مِنْ مَغْرِبِهَا5
__________
1 في معارج القبول "ط 1: 2/ 399": وهي، أثبتنا ما في النسخة الخطية.
2 في النسخة الخطية: حتى يصير.
3 في النسخة الخطية: وتارة ينقص بالزلات.
4 في معارج القبول "ط 1: 2/ 421" الواو من "وإلى" ساقطة أثناء البيت، وهي مثبتة في الشرح، وكذلك في النسخة الخطية.
5 هذا البيت غير وارد في "معارج القبول"، أثبته كما جاء في النسخة الخطية.

(1/41)

فصل:
فِي مَعْرِفَةِ نَبِيِّنَا مُحَمَّدٍ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَتَبْلِيغِهِ الرِّسَالَةَ
وَإِكْمَالِ اللَّهِ لَنَا بِهِ الدِّينَ، وَأَنَّهُ خَاتَمُ النَّبِيِّينَ، وَسَيِّدُ وَلَدِ آدَمَ أَجْمَعِينَ
وَأَنَّ مَنِ ادَّعَى النُّبُوَّةَ بَعْدَهُ فَهُوَ كَاذِبٌ
نَبِيُّنَا مُحَمَّدٌ مِنْ هَاشِمٍ ... إِلَى الذَّبِيحِ دُونَ شَكٍّ يَنْتَمِي
أَرْسَلَهُ اللَّهُ إِلَيْنَا مُرْشِدَا ... وَرَحْمَةً لِلْعَالَمِينَ وَهُدَى1
مَوْلِدُهُ بِمَكَّةَ الْمُطَهَّرَهْ ... هِجْرَتُهُ لِطَيْبَةَ الْمُنَوَّرَهْ
بَعْدَ أَرْبَعِينَ بَدَأَ الْوَحْيُ بِهِ ... ثُمَّ دَعَا إِلَى سَبِيلِ رَبِّهِ
عَشْرَ سِنِينَ أَيُّهَا النَّاسُ اعْبُدُوا ... رَبًّا تَعَالَى شَأْنُهُ وَوَحِّدُوا
وَكَانَ قَبْلَ ذَاكَ فِي غَارِ حِرَا ... يَخْلُو بِذِكْرِ رَبِّهِ عَنِ الْوَرَى
وَبَعْدَ خَمْسِينَ مِنَ الْأَعْوَامِ ... مَضَتْ لِعُمْرِ سَيِّدِ الْأَنَامِ
أَسْرَى بِهِ اللَّهُ إِلَيْهِ فِي الظُّلَمْ ... وَفَرَضَ الْخَمْسَ عَلَيْهِ وَحَتَمْ
وَبَعْدَ أَعْوَامٍ ثَلَاثَةٍ مَضَتْ ... مِنْ بَعْدِ مِعْرَاجِ النَّبِيِّ وَانْقَضَتْ
أُوذِنَ بِالْهِجْرَةِ نَحْوَ يَثْرِبَا ... مَعَ كُلِّ مُسْلِمٍ لَهُ قَدْ صَحِبَا
وَبَعْدَهَا كُلِّفَ بِالْقِتَالِ ... لِشِيعَةِ الْكُفْرَانِ وَالضَّلَالِ
حَتَّى أَتَوْا لِلدِّينِ مُنْقَادِينَا ... وَدَخَلُوا فِي السِّلْمِ مُذْعِنِينَا
وَبَعْدَ أَنْ قَدْ بَلَّغَ الرِّسَالَهْ ... وَاسْتَنْقَذَ الْخَلْقَ مِنَ الْجَهَالَهْ
وَأَكْمَلَ اللَّهُ بِهِ2 الْإِسْلَامَا ... وَقَامَ دِينُ الْحَقِّ وَاسْتَقَامَا
قَبَضَهُ اللَّهُ الْعَلِيُّ الْأَعْلَى ... سُبْحَانَهُ إِلَى الرَّفِيقِ الْأَعْلَى
نَشْهَدُ بِالْحَقِّ بِلَا ارْتِيَابِ ... بِأَنَّهُ الْمُرْسَلُ بِالْكِتَابِ
__________
1 هذا البيت أيضا غير وارد في "معارج القبول"، وهو مثبت في النسخة الخطية.
2 في معارج القبول "ط 1: 2/ 486": له، وما هنا عن النسخة الخطية.

(1/42)

وَأَنَّهُ بَلَّغَ مَا قَدْ أُرْسِلَا ... بِهِ وَكُلُّ مَا إِلَيْهِ أُنْزِلَا
وَكُلُّ مَنْ مِنْ بَعْدِهِ قَدِ ادَّعَى ... نُبُوَّةً فَكَاذِبٌ فِيمَا ادَّعَى
فَهْوَ خِتَامُ الرُّسْلِ بِاتِّفَاقِ ... وَأَفْضَلُ الْخَلْقِ عَلَى الْإِطْلَاقِ
فصل: فِيمَنْ هُوَ أَفْضَلُ الْأُمَّةِ بَعْدَ الرَّسُولِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَذِكْرِ الصَّحَابَةِ بِمَحَاسِنِهِمْ، وَالْكَفِّ عَنْ مَسَاوِئِهِمْ وَمَا شَجَرَ بَيْنَهُمْ
وَبَعْدَهُ الْخَلِيفَةُ الشَّفِيقُ ... نِعْمَ نَقِيبُ الْأُمَّةِ الصِّدِّيقُ
ذَاكَ رَفِيقُ الْمُصْطَفَى فِي الْغَارِ ... شَيْخُ الْمُهَاجِرِينَ وَالْأَنْصَارِ
وَهْوَ الَّذِي بِنَفْسِهِ تَوَلَّى ... جِهَادَ1 مَنْ عَنِ الْهُدَى تَوَلَّى
ثَانِيهِ فِي الْفَضْلِ بِلَا ارْتِيَابِ ... الصَّادِعُ النَّاطِقُ بِالصَّوَابِ
أَعْنِي بِهِ الشَّهْمَ أَبَا حَفْصٍ عُمَرْ ... مَنْ ظَاهَرَ الدِّينَ الْقَوِيمَ وَنَصَرْ
الصَّارِمُ الْمُنْكِي عَلَى الْكُفَّارِ ... وَمُوسِعُ الْفُتُوحِ فِي الْأَمْصَارِ2
ثَالِثُهُمْ عُثْمَانُ ذُو النُّورَيْنِ ... ذُو الْحِلْمِ وَالْحَيَا بِغَيْرِ مَيْنِ
بَحْرُ الْعُلُومِ جَامِعُ الْقُرْآنِ ... مِنْهُ اسْتَحَتْ مَلَائِكُ الرَّحْمَنِ
بَايَعَ عَنْهُ سَيِّدُ الْأَكْوَانِ ... بِكَفِّهِ فِي بَيْعَةِ الرِّضْوَانِ
وَالرَّابِعُ ابْنُ عَمِّ خَيْرِ الرُّسُلِ ... أَعْنِي الْإِمَامَ الْحَقَّ ذَا الْقَدْرِ الْعَلِي
مُبِيدُ كُلِّ خَارِجِيٍّ مَارِقِ ... وَكُلِّ خِبٍّ رَافِضِيٍّ فَاسِقِ
مَنْ كَانَ لِلرَّسُولِ3 فِي مَكَانِ ... هَارُونَ مِنْ مُوسَى بِلَا نُكْرَانِ
لَا فِي4 نُبُوَّةٍ، فَقَدْ قَدَّمْتُ مَا ... يَكْفِي لِمَنْ مِنْ سُوءِ ظَنٍّ سَلِمَا
__________
1 في النسخة الخطية: قتال.
2 في النسخة الخطية: وفاتح البلاد والأمصار.
3 في النسخة الخطية: من صار للمختار.
4 في معارج القبول "ط: 1: 2/ 566" -السطر الثاني-: ولا في، الواو في أول البيت هناك كتبت خطأ فتحذف.

(1/43)

فَالسِّتَّةُ الْمُكَمِّلُونَ الْعَشَرَهْ ... وَسَائِرُ الصَّحْبِ الْكِرَامِ الْبَرَرَهْ
وَأَهْلُ بَيْتِ الْمُصْطَفَى الْأَطْهَارُ ... وَتَابِعُوهُ السَّادَةُ الْأَخْيَارُ
فَكُلُّهُمْ فِي مُحْكَمِ الْقُرْآنِ ... أَثْنَى عَلَيْهِمْ خَالِقُ الْأَكْوَانِ
فِي الْفَتْحِ وَالْحَدِيدِ وَالْقِتَالِ ... وَغَيْرِهَا بِأَكْمَلِ الْخِصَالِ
كَذَاكَ فِي التَّوْرَاةِ وَالْإِنْجِيلِ ... صِفَاتُهُمْ مَعْلُومَةُ التَّفْصِيلِ
وَذِكْرُهُمْ فِي سُنَّةِ الْمُخْتَارِ ... قَدْ سَارَ سَيْرَ الشَّمْسِ فِي الْأَقْطَارِ
ثُمَّ السُّكُوتُ وَاجِبٌ عَمَّا جَرَى ... بَيْنَهُمُ مِنْ فِعْلِ مَا قَدْ قُدِّرَا
فَكُلُّهُمْ مُجْتَهِدٌ مُثَابُ ... وَخِطْؤُهُمْ يَغْفِرُهُ الْوَهَّابُ
خَاتِمَةٌ:
فِي وُجُوبِ التَّمَسُّكِ بِالْكِتَابِ وَالسُّنَّةِ
وَالرُّجُوعِ عِنْدَ الِاخْتِلَافِ إِلَيْهِمَا, فَمَا خَالَفَهُمَا فَهُوَ رَدٌّ
شَرْطُ قُبُولِ السَّعْيِ أَنْ يَجْتَمِعَا ... فِيهِ إِصَابَةٌ وَإِخْلَاصٌ مَعَا
لِلَّهِ1 رَبِّ الْعَرْشِ لَا سِوَاهُ ... مُوَافِقَ الشَّرْعِ الَّذِي ارْتَضَاهُ
وَكُلُّ مَا خَالَفَ لِلْوَحْيَيْنِ ... فَإِنَّهُ رَدٌّ بِغَيْرِ مَيْنِ
وَكُلُّ مَا فِيهِ الْخِلَافُ2 نُصِبَا ... فَرَدُّهُ إِلَيْهِمَا قَدْ وَجَبَا
فَالدِّينُ إِنَّمَا أَتَى بِالنَّقْلِ ... لَيْسَ بِالْأَوْهَامِ وَحَدْسِ الْعَقْلِ
ثُمَّ إِلَى هُنَا قد انتهيت ... وتما مَا بِجَمْعِهِ عُنِيتُ
سَمَّيْتُهُ بِسُلَّمِ الْوُصُولِ ... إِلَى سَمَا مَبَاحِثِ الْأُصُولِ
__________
1 في معارج القبول "ط 1: 2/ 602": الله، تحذف الألف، وهي مصححة في الشرح.
2 في النسخة الخطية: وكل ما فيه اختلاف.

(1/44)

وَالْحَمْدُ لِلَّهِ عَلَى انْتِهَائِي ... كَمَا حَمِدْتُ اللَّهَ فِي ابْتِدَائِي
أَسْأَلُهُ مَغْفِرَةَ الذُّنُوبِ ... جَمِيعِهَا وَالسِّتْرَ لِلْعُيُوبِ
ثُمَّ الصَّلَاةُ وَالسَّلَامُ أَبَدَا ... تَغْشَى الرَّسُولَ الْمُصْطَفَى مُحَمَّدَا
ثُمَّ جَمِيعَ صَحْبِهِ وَالْآلِ ... السَّادَةِ الْأَئِمَّةِ الْأَبْدَالِ
تَدُومُ سَرْمَدًا بِلَا نَفَادِ ... مَا جَرَتِ الْأَقْلَامُ بِالْمِدَادِ
ثُمَّ الدُّعَا وَصِيَّةُ الْقُرَّاءِ ... جَمِيعِهِمْ مِنْ غَيْرِ مَا اسْتِثْنَاءِ
أَبْيَاتُهَا "يُسْرٌ" بِعَدِّ الْجُمَلِ1 ... تَأْرِيخُهَا "الْغُفْرَانُ" فَافْهَمْ2 وادع لي
270 1362هـ
__________
1 أي عدة أبيات المنظومة تساوي مجموع رمز حروف كلمة "يسر" وفق رموز الحروف الأبجدية المعروفة؛ فالباء بـ10، والسين بـ60، والراء بـ200= مجموعها 270 بيتا، وواضح أن عدد الأبيات في مجموعها 290 بيتا لا 270 بيتا. والناظر في خاتمة الكتاب "معارج القبول - ط 1: 2/ 632" يجد أن المؤلف قد نظم الشطر الأول من هذا البيت بأسلوب آخر أكثر وضوحا، حيث جعله هكذا: "أبياتها المقصود "يسر" فاعقل"، ويعني بالمقصود: الأبيات التي عرض فيها الأحكام والمسائل، فإذا نحن حذفنا أبيات المقدمة الأولى والأبيات الأخيرة من الخاتمة وهي 20 بيتا، سنجد أن عددها 270 بيتا.
2 أي مجموع رموز حروف كلمة "الغفران"؛ فالألف بـ1، واللام بـ30، والغين بـ1000، والفاء بـ80، والراء بـ200، والألف الثانية بـ1، والنون بـ50= مجموعها 1362 هـ، وهو تاريخ نظمها والانتهاء من تسويدها.

(1/45)


مقدمة الكتاب - معارج القبول

معارج القبول بشرح سلم الوصول إلى علم الأصول

بِسْمِ اللَّهِ الرحمن الرحيم
مقدمة "المصنف":
الْحَمْدُ لِلَّهِ الَّذِي لَمْ يَتَّخِذْ وَلَدًا وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَلَمْ يَكُنْ لَهُ وَلِيٌّ مِنَ الذُّلِّ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ، الَّذِي لَا إِلَهَ إِلَّا هُوَ وَلَا خَالِقَ غَيْرُهُ وَلَا رَبَّ سِوَاهُ، الْمُسْتَحِقُّ لِجَمِيعِ أَنْوَاعِ الْعِبَادَةِ وَلِذَا قَضَى أَنْ لَا نَعْبُدَ إِلَّا إِيَّاهُ، ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ. عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الَّذِي اسْتَوَى فِي عِلْمِهِ مَا أَسَرَّ الْعَبْدُ وَمَا أَظْهَرَ، الَّذِي عَلِمَ مَا كَانَ وَمَا يَكُونُ وَمَا لَمْ يَكُنْ لَوْ كَانَ كَيْفَ يَكُونُ، وَمَا يَعْزُبُ عَنْ رَبِّكَ مِثْقَالُ ذرة في السموات وَلَا فِي الْأَرْضِ وَلَا أَصْغَرَ مِنْ ذَلِكَ وَلَا أَكْبَرَ، يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا. كَيْفَ لَا وَهُوَ الَّذِي خَلَقَ وَقَدَّرَ، أَلَا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ. رَحْمَنُ الدُّنْيَا وَالْآخِرَةِ وَرَحِيمُهُمَا الَّذِي كَتَبَ عَلَى نَفْسِهِ الرَّحْمَةَ وَهُوَ أَرْحَمُ الرَّاحِمِينَ، الَّذِي غَلَبَتْ رَحْمَتُهُ غَضَبَهُ كَمَا كَتَبَ ذَلِكَ عِنْدَهُ عَلَى عَرْشِهِ فِي الْكِتَابِ الْمُبِينِ، الَّذِي وَسِعَتْ رَحْمَتُهُ كُلَّ شَيْءٍ وَبِهَا يَتَرَاحَمُ الْخَلَائِقُ بَيْنَهُمْ، كَمَا ثَبَتَ ذَلِكَ عَنْ سَيِّدِ الْمُرْسَلِينَ، فَانْظُرْ إِلَى آثَارِ رَحْمَةِ اللَّهِ كَيْفَ يُحْيِي الْأَرْضَ بَعْدَ مَوْتِهَا إِنَّ اللَّهَ يُحْيِي الْمَوْتَى وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ. الْمَلِكُ الْحَقُّ الَّذِي بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَلَا شَرِيكَ لَهُ فِي مُلْكِهِ وَلَا مُعِينَ، الْمُتَصَرِّفُ فِي خَلْقِهِ بِمَا يَشَاءُ مِنَ الْأَمْرِ وَالنَّهْيِ وَالْإِعْزَازِ وَالْإِذْلَالِ وَالْإِحْيَاءِ وَالْإِمَاتَةِ وَالْهِدَايَةِ وَالْإِضْلَالِ، أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ، لَا رَادَّ لِقَضَائِهِ وَلَا مُضَادَّ لِأَمْرِهِ وَلَا مُعَقِّبَ لِحُكْمِهِ، أَلَا لَهُ الْحُكْمُ وَهُوَ أَسْرَعُ الْحَاسِبِينَ، له ملك السموات وَالْأَرْضِ وَمَا بَيْنَهُمَا

(1/47)

وَإِلَيْهِ الْمَصِيرُ. الْقُدُّوسُ الَّذِي اتَّصَفَ بِصِفَاتِ الْكَمَالِ، وَتَقَدَّسَ عَنْ كُلِّ نَقْصٍ وَمُحَالٍ، وَتَعَالَى عَنِ الْأَشْبَاهِ وَالْأَمْثَالِ، حَرَامٌ عَلَى الْعُقُولِ أَنْ تَصِفَهُ وَعَلَى الْأَوْهَامِ أَنْ تُكَيِّفَهُ، لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ. الْمُؤْمِنُ الَّذِي آمَنَ أَوْلِيَاءَهُ مِنْ خِزْيِ الدُّنْيَا وَوَقَاهُمْ فِي الْآخِرَةِ عَذَابَ الْهَاوِيَةِ، وَآتَاهُمْ فِي هَذِهِ الدُّنْيَا حَسَنَةً وَسَيُحِلُّهُمْ دَارَ الْمُقَامَةِ فِي جَنَّةٍ عَالِيَةٍ، الْمُهَيْمِنُ الَّذِي شَهِدَ عَلَى الْخَلْقِ بِأَعْمَالِهِمْ وَهُوَ الْقَائِمُ عَلَى كُلِّ نَفْسٍ بِمَا كَسَبَتْ لَا تَخْفَى عَلَيْهِ مِنْهُمْ خَافِيَةٌ، إِنَّهُ بِعِبَادِهِ لَخَبِيرٌ بَصِيرٌ. الْعَزِيزُ الَّذِي لَا مُغَالِبَ لَهُ وَلَا مَرَامَ لِجَنَابِهِ، الْجَبَّارُ الَّذِي لَهُ مُطْلَقُ الْجَبَرُوتِ وَالْعَظَمَةِ وَهُوَ الَّذِي يَجْبُرُ كُلَّ كَسِيرٍ مِمَّا بِهِ، الْمُتَكَبِّرُ الَّذِي لَا يَنْبَغِي الْكِبْرِيَاءُ إِلَّا لَهُ وَلَا يَلِيقُ إِلَّا بِجَنَابِهِ، الْعَظَمَةُ إِزَارُهُ وَالْكِبْرِيَاءُ رِدَاؤُهُ، فَمَنْ نَازَعَهُ صِفَةً مِنْهَا أَحَلَّ بِهِ الْغَضَبَ وَالْمَقْتَ وَالتَّدْمِيرَ. الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ لِمَا شَاءَ إِذَا شَاءَ فِي أَيِّ صُورَةٍ شَاءَ مِنْ أَنْوَاعِ التَّصْوِيرِ، هُوَ الَّذِي خَلَقَكُمْ فَمِنْكُمْ كَافِرٌ وَمِنْكُمْ مُؤْمِنٌ وَاللَّهُ بِمَا تَعْمَلُونَ بصير، خلق السموات وَالْأَرْضَ بِالْحَقِّ وَصَوَّرَكُمْ فَأَحْسَنَ صُوَرَكُمْ وَإِلَيْهِ الْمَصِيرُ، ما خلقكم وما بَعْثُكُمْ إِلَّا كَنَفْسٍ وَاحِدَةٍ إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ. الْغَفَّارُ الَّذِي لَوْ أَتَاهُ الْعَبْدُ بِقُرَابِ الْأَرْضِ خَطَايَا ثُمَّ لَقِيَهُ لَا يُشْرِكُ بِهِ شَيْئًا لَأَتَاهُ بِقُرَابِهَا مَغْفِرَةً، الْقَهَّارُ الَّذِي قَصَمَ بِسُلْطَانِ قَهْرِهِ كُلَّ مَخْلُوقٍ وَقَهَرَهُ، الْوَهَّابُ الَّذِي كُلُّ مَوْهُوبٍ وَصَلَ إِلَى خَلْقِهِ فَمِنْ فَيْضِ بِحَارِ جُودِهِ وَفَضْلِهِ وَنَعْمَائِهِ الزَّاخِرَةِ، الرَّزَّاقُ الَّذِي لَا تَنْفَدُ خَزَائِنُهُ وَلَمْ يَغِضْ مَا فِي يَمِينِهِ، أَرَأَيْتُمْ مَا أَنْفَقَ منذ خلق السموات وَالْأَرْضَ مَاذَا نَقَصَ مِنْ فَضْلِهِ الْغَزِيرِ. يَرْزُقُ كُلَّ ذِي قُوتٍ قُوتَهُ ثُمَّ يُدَبِّرُ ذَلِكَ الْقُوتَ فِي الْأَعْضَاءِ بِحِكْمَتِهِ تَدْبِيرًا مُتْقَنًا مُحْكَمًا، يَرْزُقُ مِنْ هَذِهِ الدُّنْيَا مَنْ يَشَاءُ مِنْ كَافِرٍ وَمُسْلِمٍ أَمْوَالًا وَأَوْلَادًا وَأَهْلًا وَخَدَمًا، وَلَا يَرْزُقُ الْآخِرَةَ إِلَّا أَهْلَ تَوْحِيدِهِ وَطَاعَتِهِ، قَضَى ذَلِكَ قَضَاءً حَتْمًا مُبْرَمًا، وَأَشْرَفُ الْأَرْزَاقِ فِي هَذِهِ الدَّارِ مَا رَزَقَهُ عَبْدَهُ عَلَى أَيْدِي رُسُلِهِ مِنْ أَسْبَابِ النَّجَاةِ مِنَ الْإِيمَانِ وَالْعِلْمِ وَالْعَمَلِ وَالْحِكْمَةِ وَتَبْيِينِ الْهُدَى الْمُسْتَنِيرِ. الْفَتَّاحُ الَّذِي يَفْتَحُ عَلَى مَنْ يَشَاءُ بِمَا يَشَاءُ مِنْ فَضْلِهِ الْعَمِيمِ، يَفْتَحُ عَلَى هَذَا مَالًا وَعَلَى هَذَا مُلْكًا وَعَلَى هَذَا عِلْمًا وَحِكْمَةً، ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ، مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلَا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلَا مُرْسِلَ لَهُ مِنْ بَعْدِهِ وَهُوَ الْعَزِيزُ الْحَكِيمُ، الْعَلِيمُ الَّذِي أَحَاطَ عِلْمُهُ بِجَمِيعِ الْمَعْلُومَاتِ مِنْ مَاضٍ وَآتٍ ظَاهِرٍ وَكَامِنٍ

(1/48)

وَمُتَحَرِّكٍ وَسَاكِنٍ وَجَلِيلٍ وَحَقِيرٍ. عَلِمَ بِسَابِقِ عِلْمِهِ عَدَدَ أَنْفَاسِ خَلْقِهِ وَحَرَكَاتِهِمْ وَسَكَنَاتِهِمْ وَأَعْمَالَهُمْ وَأَرْزَاقَهُمْ وَآجَالَهُمْ وَمَنْ هُوَ مِنْهُمْ مِنْ أَهْلِ الْجَنَّةِ وَمَنْ هُوَ مِنْهُمْ مِنْ أَهْلِ النَّارِ فِي الْعَذَابِ الْمُهِينِ، وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لَا يَعْلَمُهَا إِلَّا هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلَّا يَعْلَمُهَا وَلَا حَبَّةٍ فِي ظُلُمَاتِ الْأَرْضِ وَلَا رَطْبٍ وَلَا يَابِسٍ إِلَّا فِي كِتَابٍ مُبِينٍ. مَا مِنْ جَبَلٍ إِلَّا وَيَعْلَمُ مَا فِي وَعْرِهِ، وَلَا بَحْرٍ إِلَّا وَيَدْرِي مَا فِي قَعْرِهِ وَمَا تَحْمِلُ مِنْ أُنْثَى وَلَا تَضَعُ إِلَّا بِعِلْمِهِ، وَمَا يُعَمَّرُ مِنْ مُعَمَّرٍ وَلَا يُنْقَصُ مِنْ عُمُرِهِ إِلَّا فِي كِتَابٍ، إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ. الْقَابِضُ الْبَاسِطُ فَيَقْبِضُ عَمَّنْ يَشَاءُ رِزْقَهُ فَيَقْدِرُهُ عَلَيْهِ، وَيَبْسُطُهُ عَلَى مَنْ يَشَاءُ فَيُوَسِّعُ عَلَيْهِ، وَكَذَا لَهُ الْقَبْضُ وَالْبَسْطُ فِي أَعْمَالِ عِبَادِهِ وَقُلُوبِهِمْ، كُلُّ ذَلِكَ إِلَيْهِ، إِذْ هُوَ الْمُتَفَرِّدُ بِالْإِحْيَاءِ وَالْإِمَاتَةِ وَالْهِدَايَةِ وَالْإِضْلَالِ وَالْإِيجَادِ وَالْإِعْدَامِ وَأَنْوَاعِ التَّصَرُّفِ وَالتَّدْبِيرِ. الْخَافِضُ الرَّافِعُ، الضَّارُّ النَّافِعُ الْمُعْطِي الْمَانِعُ فَلَا رَافِعَ لِمَنْ خَفَضَ وَلَا خَافِضَ لِمَنْ رَفَعَهُ وَلَا نَافِعَ لِمَنْ ضَرَّ وَلَا ضَارَّ لِمَنْ نَفَعَهُ وَلَا مَانِعَ لِمَا أَعْطَى وَلَا مُعْطِيَ لِمَنْ هُوَ مَانِعٌ، فَلَوِ اجتمع أهل السموات السَّبْعِ وَالْأَرَضِينَ السَّبْعِ وَمَا فِيهِنَّ وَمَا بَيْنَهُمَا عَلَى خَفْضِ مَنْ هُوَ رَافِعُهُ أَوْ ضُرِّ مَنْ هُوَ نَافِعُهُ أَوْ إِعْطَاءِ مَنْ هُوَ مَانِعُهُ لَمْ يَكُ ذَلِكَ فِي اسْتِطَاعَتِهِمْ بِوَاقِعٍ. وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلَا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يَمْسَسْكَ بِخَيْرٍ فَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ. الْمُعِزُّ الْمُذِلُّ الَّذِي أَعَزَّ أَوْلِيَاءَهُ الْمُؤْمِنِينَ فِي الدُّنْيَا وَالْآخِرَةِ، وَأَيَّدَهُمْ بِنَصْرِهِ الْمُبِينِ وَبَرَاهِينِهِ الْقَوِيمَةِ الْمُتَظَاهِرَةِ، وَأَذَلَّ أَعْدَاءَهُ فِي الدَّارَيْنِ وَضَرَبَ عَلَيْهِمُ الذِّلَّةَ وَالصَّغَارَ وَجَعَلَ عَلَيْهِمُ الدَّائِرَةَ فَمَا لِمَنْ وَالَاهُ وَأَعَزَّهُ مِنْ مُذِلٍّ وَمَا لِمَنْ عَادَاهُ وَأَذَلَّهُ مِنْ وَلِيٍّ وَلَا نَصِيرٍ. السَّمِيعُ الْبَصِيرُ لَا كَسَمْعِ وَلَا بَصَرِ أَحَدٍ مِنَ الْوَرَى، الْقَائِلُ لِمُوسَى وَهَارُونَ إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى، فَمَنْ نَفَى عَنِ اللَّهِ مَا وَصَفَ بِهِ نَفْسَهُ أَوْ شَبَّهَ صِفَاتِهِ بِصِفَاتِ خَلْقِهِ فَقَدِ افْتَرَى عَلَى اللَّهِ كَذِبًا وَقَدْ خَابَ مَنِ افْتَرَى، لَا تُدْرِكُهُ الْأَبْصَارُ وَهُوَ يُدْرِكُ الْأَبْصَارَ وَهُوَ اللَّطِيفُ الْخَبِيرُ. الْحَكَمُ الْعَدْلُ فِي قَضَائِهِ وَقَدَرِهِ وَشَرْعِهِ وَأَحْكَامِهِ قَوْلًا وَفِعْلًا إِنَّ رَبِّي عَلَى صِرَاطٍ مُسْتَقِيمٍ. فَلَا يَحِيفُ فِي حُكْمِهِ وَلَا يَجُورُ، وَمَا رَبُّكَ بِظَلَّامٍ لِلْعَبِيدِ. الَّذِي حَرَّمَ الظُّلْمَ عَلَى نَفْسِهِ وَجَعَلَهُ بَيْنَ عِبَادِهِ مُحَرَّمًا وَوَعَدَ الظَّالِمِينَ الْوَعِيدَ الْأَكِيدَ، وَفِي الْحَدِيثِ "إِنَّ اللَّهَ لَيُمْلِي لِلظَّالِمِ حَتَّى إِذَا أَخَذَهُ لَمْ يُفْلِتْهُ" 1
__________
1 رواه البخاري "8/ 354" في التفسير باب قوله: {وَكَذَلِكَ أَخْذُ رَبِّكَ إِذَا أَخَذَ الْقُرَى وَهِيَ ظَالِمَةٌ إِنّ أَخْذَهُ أَلِيمٌ شَدِيدٌ} .
ومسلم "4/ 1997/ ح2583" في البر والصلة والآداب، باب تحريم الظلم".
والترمذي "5/ 288/ ح3110" في التفسير، باب ومن سورة هود.
وابن ماجه "2/ 1332/ ح4018" في الفتن، باب العقوبات.

(1/49)

وَكَذَلِكَ أَخْذُ رَبِّكَ إِذَا أَخَذَ الْقُرَى وَهِيَ ظَالِمَةٌ إِنَّ أَخْذَهُ أَلِيمٌ شَدِيدٌ، وَهُوَ الَّذِي يَضَعُ الْمُوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ فَلَا تُظْلَمُ نَفْسٌ شَيْئًا بَلْ يُحْصِي عَلَيْهِمُ الْخَرْدَلَةَ والذرة والفتيل والقمطير. اللَّطِيفُ بِعِبَادِهِ مُعَافَاةً وَإِعَانَةً وَعَفْوًا وَرَحْمَةً وَفَضْلًا وَإِحْسَانًا، وَمِنْ مَعَانِي لُطْفِهِ إِدْرَاكُ أَسْرَارِ الْأُمُورِ حَيْثُ أَحَاطَ بِهَا خِبْرَةً تَفْصِيلًا وَإِجْمَالًا وَسِرًّا وَإِعْلَانًا، الْخَبِيرُ بِأَحْوَالِ مَخْلُوقَاتِهِ وَأَقْوَالِهِمْ وَأَفْعَالِهِمْ مَاذَا عَمِلُوا وَكَيْفَ عَمِلُوا وَأَيْنَ عَمِلُوا وَمَتَى عَمِلُوا حَقِيقَةً وَكَيْفِيَّةً وَمَكَانًا وَزَمَانًا، إِنَّهَا إِنْ تَكُ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ فَتَكُنْ فِي صَخْرَةٍ أو في السموات أَوْ فِي الْأَرْضِ يَأْتِ بِهَا اللَّهُ إِنَّ اللَّهَ لَطِيفٌ خَبِيرٌ. الْحَلِيمُ فَلَا يُعَاجِلُ أَهْلَ مَعْصِيَتِهِ بِالْعِقَابِ، بَلْ يُعَافِيهِمْ وَيُمْهِلُهُمْ لِيَتُوبُوا فَيَتُوبَ عَلَيْهِمْ إِنَّهُ هُوَ التَّوَّابُ الْعَظِيمُ. الَّذِي اتَّصَفَ بِكُلِّ مَعْنًى يُوجِبُ التَّعْظِيمَ وَهَلْ تَنْبَغِي الْعَظَمَةُ إِلَّا لِرَبِّ الْأَرْبَابِ، خَضَعَتْ لِعَظَمَتِهِ وَجَبَرُوتِهِ جَمِيعُ الْعُظَمَاءِ، وَذَلَّ لِعِزَّتِهِ وَكِبْرِيَائِهِ كُلُّ كَبِيرٍ. الْغَفُورُ الشَّكُورُ الَّذِي يَغْفِرُ الْكَثِيرَ مِنَ الزَّلَلِ، وَيَقْبَلُ الْيَسِيرَ مِنْ صَالِحِ الْعَمَلِ، فَيُضَاعِفُهُ أَضْعَافًا كَثِيرَةً وَيُثِيبُ عَلَيْهِ الثَّوَابَ الْجَلَلَ، وَكُلُّ هَذَا لِأَهْلِ التَّوْحِيدِ، أَمَّا الشِّرْكُ فَلَا يَغْفِرُهُ وَلَا يَقْبَلُ مَعَهُ مِنَ الْعَمَلِ مِنْ قَلِيلٍ وَلَا كَثِيرٍ. الْعَلِيُّ الَّذِي ثَبَتَ لَهُ كُلُّ مَعَانِي الْعُلُوِّ، عُلُوِّ الشَّأْنِ وَعُلُوِّ الْقَهْرِ وَعُلُوِّ الذَّاتِ، الَّذِي اسْتَوَى عَلَى عَرْشِهِ وَعَلَا عَلَى خَلْقِهِ بَائِنًا مِنْ جَمِيعِ الْمَخْلُوقَاتِ، كَمَا أَخْبَرَ بِذَلِكَ عَنْ نَفْسِهِ فِي كِتَابِهِ وَأَخْبَرَ عَنْهُ رَسُولُهُ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فِي أَصَحِّ الرِّوَايَاتِ1، وَأَجْمَعَ عَلَى ذَلِكَ أَهْلُ الْحَلِّ وَالْعَقْدِ بِلَا نِزَاعٍ بَيْنَهُمْ وَلَا نَكِيرٍ. الْكَبِيرُ الَّذِي كُلُّ شَيْءٍ دُونَهُ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يوم القيامة والسموات مَطْوِيَّاتٌ بِيَمِينِهِ كَمَا أَخْبَرَ بِذَلِكَ عَنْ نَفْسِهِ نَصًّا بَيِّنًا مُحْكَمًا، الْحَفِيظُ عَلَى كُلِّ شَيْءٍ فَلَا يَعْزُبُ عَنْهُ مِثْقَالُ ذَرَّةٍ فِي الْأَرْضِ وَلَا فِي السَّمَاءِ، الَّذِي وسع كرسيه السموات وَالْأَرْضَ وَلَا يَئُودُهُ حِفْظُهُمَا، حَفِظَ أَوْلِيَاءَهُ فِي الدُّنْيَا وَالْآخِرَةِ وَنَجَّاهُمْ مِنْ كُلِّ أَمْرٍ خَطِيرٍ. الْمُغِيثُ لِجَمِيعِ مَخْلُوقَاتِهِ فَمَا اسْتَغَاثَهُ
__________
1 ستأتي هذه الروايات قريبا في هذا الكتاب.

(1/50)

مَلْهُوفٌ إِلَّا نَجَّاهُ، الْحَسِيبُ الْوَكِيلُ الَّذِي مَا الْتَجَأَ إِلَيْهِ مُخْلِصٌ إِلَّا كَفَاهُ، وَلَا اعْتَصَمَ بِهِ مُؤْمِنٌ إِلَّا حَفِظَهُ وَوَقَاهُ، وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ فَنِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ. الْجَلِيلُ الَّذِي جَلَّ عَنْ كُلِّ نَقْصٍ وَاتَّصَفَ بِكُلِّ كَمَالٍ وَجَلَالٍ، الْجَمِيلُ الَّذِي لَهُ مُطْلَقُ الْجَمَالِ فِي الذَّاتِ وَالصِّفَاتِ وَالْأَسْمَاءِ وَالْأَفْعَالِ، الْكَرِيمُ الَّذِي لَوْ أَنَّ أَوَّلَ الْخَلْقِ وَآخِرَهُمْ وَإِنْسَهُمْ وَجِنَّهُمْ قَامُوا فِي صَعِيدٍ وَاحِدٍ فَسَأَلُوهُ فَأَعْطَى كُلَّ وَاحِدٍ مِنْهُمْ مَسْأَلَتَهُ مَا نَقَصَ ذَلِكَ مِمَّا عِنْدَهُ إِلَّا كَمَا يُنْقِصُ الْمِخْيَطُ إِذَا أُدْخِلَ الْبَحْرَ1، كَمَا رَوَى عَنْهُ نَبِيُّهُ الْمُصْطَفَى الْمِفْضَالُ، وَمِنْ كَرَمِهِ أَنْ يُقَابِلَ الْإِسَاءَةَ بِالْإِحْسَانِ وَالذَّنْبَ بِالْغُفْرَانِ وَيَقْبَلَ التَّوْبَةَ وَيَعْفُوَ عَنِ التَّقْصِيرِ. الرَّقِيبُ عَلَى عِبَادِهِ بِأَعْمَالِهِمُ، الْعَلِيمُ بِأَقْوَالِهِمْ وَأَفْعَالِهِمُ، الْكَفِيلُ بِأَرْزَاقِهِمْ وَآجَالِهِمْ وَإِنْشَائِهِمْ وَمَآلِهِمُ، الْمُجِيبُ لِدُعَائِهِمْ وَسُؤَالِهِمْ وَإِلَيْهِ الْمَصِيرُ. الْوَاسِعُ الَّذِي وَسِعَ كُلَّ شَيْءٍ عِلْمًا، وَوَسِعَ خَلْقَهُ بِرِزْقِهِ وَنِعْمَتِهِ وَعَفْوِهِ وَرَحْمَتِهِ كَرَمًا وَحِلْمًا، يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يُحِيطُونَ بِهِ عِلْمًا، لَا تُدْرِكُهُ الْأَبْصَارُ وَهُوَ يُدْرِكُ الْأَبْصَارَ وَهُوَ اللَّطِيفُ الْخَبِيرُ. الْحَكِيمُ فِي خَلْقِهِ وَتَدْبِيرِهِ إِحْكَامًا وَإِتْقَانًا، وَالْحَكِيمُ فِي شَرْعِهِ وَقَدَرِهِ عَدْلًا وَإِحْسَانًا، وَلَهُ الْحِكْمَةُ الْبَالِغَةُ وَالْحُجَّةُ الدَّامِغَةُ، وَمَنْ أَكْبَرُ مِنَ اللَّهِ شَهَادَةً وَأَوْضَحُ دَلِيلًا وَأَقْوَمُ بُرْهَانًا. فَهُوَ الْعَدْلُ وَحُكْمُهُ عَدْلٌ وَشَرْعُهُ عَدْلٌ وَقَضَاؤُهُ عَدْلٌ، فَلَهُ الْمُلْكُ وَلَهُ الْحَمْدُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ. الْوَدُودُ الَّذِي يُحِبُّ أَوْلِيَاءَهُ وَيُحِبُّونَهُ كَمَا أَخْبَرَ عَنْ نَفْسِهِ فِي مُحْكَمِ الْآيَاتِ، الْمُجِيبُ لِدَعْوَةِ الدَّاعِي إِذَا دَعَاهُ فِي أَيِّ مَكَانٍ كَانَ وَفِي أَيِّ وَقْتٍ مِنَ الْأَوْقَاتِ، فَلَا يَشْغَلُهُ سَمْعٌ عَنْ سَمْعٍ وَلَا تَخْتَلِفُ عَلَيْهِ الْمَطَالِبُ وَلَا تَشْتَبِهُ عَلَيْهِ الْأَصْوَاتُ، فَيَكْشِفُ الْغَمَّ وَيُذْهِبُ الْهَمَّ وَيُفَرِّجُ الْكَرْبَ وَيَسْتُرُ الْعَيْبَ وَهُوَ السِّتِّيرُ. الْمَجِيدُ الَّذِي هُوَ أَهْلُ الثَّنَاءِ كَمَا مَجَّدَ نَفْسَهُ وَهُوَ الْمُمَجَّدُ عَلَى اخْتِلَافِ الْأَلْسُنِ وَتَبَايُنِ اللُّغَاتِ بِأَنْوَاعِ التَّمْجِيدِ، الْبَاعِثُ الَّذِي بَدَأَ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ إِنَّهُ هُوَ الْفَعَّالُ لِمَا يُرِيدُ، الشَّهِيدُ الَّذِي هُوَ أَكْبَرُ كُلِّ شَيْءٍ شَهَادَةً وَكَفَى بِاللَّهِ شَهِيدًا، أَوَلَمْ يَكْفِ بِرَبِّكَ أَنَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ، هُوَ الْحَقُّ وَقَوْلُهُ الْحَقُّ وَلَهُ الْمُلْكُ يَوْمَ يُنْفَخُ فِي الصُّورِ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ وَهُوَ الْحَكِيمُ الْخَبِيرُ. الْقَوِيُّ الْمَتِينُ الَّذِي لَمْ
__________
1 رواه مسلم: "4/ 1994/ ح2577" في البر والصلة، باب تحريم الظلم.

(1/51)

يَقُمْ لِقُوَّتِهِ شَيْءٌ وَهُوَ الشَّدِيدُ الْمِحَالِ, الْوَلِيُّ لِلْمُؤْمِنِينَ فَلَا غَالِبَ لِمَنْ تَوَلَّاهُ وَإِذَا أَرَادَ بِقَوْمٍ سُوءًا فَلَا مَرَدَّ لَهُ وَمَا لَهُمْ مِنْ دُونِهِ مِنْ وَالٍ الْحَمِيدُ الَّذِي ثَبَتَ لَهُ جَمِيعُ أَنْوَاعِ الْمَحَامِدِ وَهَلْ يَثْبُتُ الْحَمْدُ إِلَّا لِذِي الْعِزَّةِ وَالْجَلَالِ, فَلَهُ الْحَمْدُ كَمَا يَقُولُ وَخَيْرًا مِمَّا نَقُولُ لَا نُحْصِي ثَنَاءً عَلَيْهِ هُوَ كَمَا أَثْنَى عَلَى نَفْسِهِ وَكَيْفَ يُحْصِي الْعَبْدُ الضَّعِيفُ ثَنَاءً عَلَى الْعَلِيِّ الْكَبِيرِ. الْمُحْصِي الَّذِي أَحْصَى كُلَّ شَيْءٍ عَدَدًا وَهُوَ الْقَائِلُ: {وَكُلَّ شَيْءٍ أحْصَيْنَاهُ فِي إِمَامٍ مُبِينٍ} [يس: 21] الْمُبْدِئُ الْمُعِيدُ الَّذِي قَالَ وَهُوَ أَصْدَقُ الْقَائِلِينَ: {كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ وَعْدًا عَلَيْنَا إِنَّا كُنَّا فَاعِلِينَ} [الْأَنْبِيَاءِ: 104] {هُوَ الَّذِي يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ} [الرُّومِ: 72] وَأَنَّى يُعْجِزُهُ إِعَادَتُهُ وَقَدْ خَلَقَهُ مِنْ قَبْلُ وَلَمْ يَكُ شَيْئًا كُلٌّ يَعْلَمُ ذَلِكَ وَيُقِرُّ بِهِ بِلَا نَكِيرٍ الْمُحْيِي الْمُمِيتُ الَّذِي انْفَرَدَ بِالْإِحْيَاءِ وَالْإِمَاتَةِ فَلَوِ اجْتَمَعَ الْخَلْقُ عَلَى إِمَاتَةِ نَفْسٍ هُوَ مُحْيِيهَا أَوْ إِحْيَاءِ نَفْسٍ هُوَ مُمِيتُهَا لَمْ يَكُ ذَلِكَ مُمْكِنًا وَهَلْ يَقْدِرُ الْمَخْلُوقُ الضَّعِيفُ عَلَى دَفْعِ إِرَادَةِ الْخَالِقِ الْعَلَّامِ. الْحَيُّ الدَّائِمُ الْبَاقِي الَّذِي لَا يَمُوتُ وَكُلُّ مَا سِوَاهُ زَائِلٌ كَمَا قَالَ تَعَالَى: {كُلُّ مَنْ عَلَيْهَا فَانٍ، وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ} [الرَّحْمَنِ: 270] الْقَيُّومُ الَّذِي قَامَ بِنَفْسِهِ وَلَا قِوَامَ لِخَلْقِهِ إِلَّا بِهِ وَمِنْ آيَاتِهِ أَنْ تَقُومَ السَّمَاءُ وَالْأَرْضُ بِأَمْرِهِ فَلَا يَحْتَاجُ إِلَى شَيْءٍ إِلَيْهِ فَقِيرٌ الْوَاحِدُ الْأَحَدُ الَّذِي لَا شَرِيكَ لَهُ فِي إِلَهِيَّتِهِ وَرُبُوبِيَّتِهِ وَأَسْمَائِهِ وَصِفَاتِهِ وَمَلَكُوتِهِ وَجَبَرُوتِهِ وَعَظَمَتِهِ وَكِبْرِيَائِهِ وَجَلَالِهِ لَا ضِدَّ لَهُ وَلَا نِدَّ وَلَا شَبِيهَ وَلَا كُفُؤَ وَلَا عَدِيلَ. الصَّمَدُ الَّذِي يَصْمُدُ إِلَيْهِ جَمِيعُ الْخَلَائِقِ فِي حَوَائِجِهِمْ وَمَسَائِلِهِمْ فَهُوَ الْمَقْصُودُ إِلَيْهِ فِي الرَّغَائِبِ الْمُسْتَغَاثُ بِهِ عِنْدَ الْمَصَائِبِ فَإِلَيْهِ مُنْتَهَى الطَّلَبَاتِ وَمِنْهُ يُسْأَلُ قَضَاءُ الْحَاجَاتِ وَهُوَ الَّذِي لَا تَعْتَرِيهِ الْآفَاتُ وَهُوَ حَسْبُنَا وَنِعْمَ الْوَكِيلُ فَهُوَ السَّيِّدُ الَّذِي قَدْ كَمُلَ فِي سُؤْدُدِهِ وَالْعَظِيمُ الَّذِي قَدْ كَمُلَ فِي عَظْمَتِهِ وَالْحَلِيمُ الَّذِي قَدْ كَمُلَ فِي حِلْمِهِ وَالْعَلِيمُ الَّذِي قَدْ كَمُلَ فِي عِلْمِهِ وَالْحَكِيمُ الَّذِي قَدْ كَمُلَ فِي حِكْمَتِهِ وَهُوَ الَّذِي قَدْ كَمُلَ فِي صِفَاتِ الْكَمَالِ وَلَا تَنْبَغِي هَذِهِ الصِّفَاتُ لِغَيْرِ الْمَلِكِ الْجَلِيلِ الْقَادِرُ الْمُقْتَدِرُ الَّذِي إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ وَمَا كَانَ اللَّهُ لِيُعْجِزَهُ مِنْ شيء في السموات وَلَا فِي الْأَرْضِ إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ. الْمُقَدِّمُ الْمُؤَخِّرُ بِقُدْرَتِهِ الشَّامِلَةِ وَمَشِيئَتِهِ النَّافِذَةِ عَلَى وَفْقِ مَا قَدَّرَهُ وَسَبَقَ بِهِ عِلْمُهُ وَتَمَّتْ بِهِ كَلِمَتُهُ بِلَا تَبْدِيلٍ وَلَا

(1/52)

تَغْيِيرٍ. الْأَوَّلُ فَلَيْسَ قَبْلَهُ شَيْءٌ وَالْآخِرُ فَلَيْسَ بَعْدَهُ شَيْءٌ وَالظَّاهِرُ فَلَيْسَ فَوْقَهُ شَيْءٌ وَالْبَاطِنُ فَلَيْسَ دُونَهُ شَيْءٌ1، هَكَذَا فَسَّرَهُ الْبَشِيرُ النَّذِيرُ الْوَالِي فَلَا مُنَازِعَ لَهُ وَلَا مُضَادَّ. الْمُتَعَالِي عَنِ الشُّرَكَاءِ وَالْوُزَرَاءِ وَالنُّظَرَاءِ وَالْأَنْدَادِ الْبَرُّ وَصْفًا وَفِعْلًا وَمِنْ بِرِّهِ الْمَنُّ عَلَى أَوْلِيَائِهِ بِإِنْجَائِهِمْ مِنْ عَذَابِهِ كَمَا وَعَدَهُمْ عَلَى أَلْسِنَةِ رُسُلِهِ أَنَّهُ لَا يُخْلِفُ الْمِيعَادَ. التَّوَّابُ الَّذِي يَرْزُقُ مَنْ يَشَاءُ التَّوْبَةَ فَيَتُوبُ عَلَيْهِ وَيُنْجِيهِ مِنْ عَذَابِ السَّعِيرِ. الْمُنْتَقِمُ الَّذِي لَمْ يَقُمْ لِغَضَبِهِ شَيْءٌ وَهُوَ الشَّدِيدُ الْعِقَابِ وَالْبَطْشِ وَالِانْتِقَامِ. الْعَفُوُّ بِمَنِّهِ وَكَرَمِهِ عَنِ الذُّنُوبِ وَالْآثَامِ الرَّءُوفُ بِالْمُؤْمِنِينَ وَمِنْ رَأْفَتِهِ بِهِمْ أَنْ نَزَّلَ عَلَى عَبْدِهِ آيَاتٍ مُبَيِّنَاتٍ لِيُخْرِجَهُمْ مِنْ ظُلُمَاتِ الْكُفْرِ إِلَى نُورِ الْإِسْلَامِ وَمِنْ رَأْفَتِهِ بِهِمْ أَنِ اشْتَرَى مِنْهُمْ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ مَعَ كَوْنِ الْجَمِيعِ مِلْكَهُ وَلَمْ يَنْزِعْ عَنْهُمُ التَّوْبَةَ قَبْلَ الْحِمَامِ2، فَقَالَ تَعَالَى: {يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا عَسَى رَبُّكُمْ أَنْ يُكَفِّرَ عَنْكُمْ سَيِّئَاتِكُمْ وَيُدْخِلَكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ يَوْمَ لَا يُخْزِي اللَّهُ النَّبِيَّ وَالَّذِينَ آمَنُوا مَعَهُ نُورُهُمْ يَسْعَى بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِمْ يَقُولُونَ رَبَّنَا أَتْمِمْ لَنَا نُورَنَا وَاغْفِرْ لَنَا إِنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [التَّحْرِيمِ: 8] مَالِكُ الْمُلْكِ يُؤْتِي الْمُلْكَ مَنْ يَشَاءُ وَيَنْزِعُ الْمُلْكَ مِمَّنْ يَشَاءُ وَيُعِزُّ مَنْ يَشَاءُ وَيُذِلُّ من يشاء. ذي الْجَلَالِ وَالْإِكْرَامِ وَالْعِزَّةِ وَالْبَقَاءِ وَالْمَلَكُوتِ وَالْجَبَرُوتِ وَالْعَظَمَةِ وَالْكِبْرِيَاءِ. الْمُقْسِطُ الَّذِي أَرْسَلَ رُسُلَهُ بِالْبَيِّنَاتِ وَأَنْزَلَ مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ وَمَا لِلظَّالِمِينَ مِنْ نَصِيرٍ الْجَامِعُ لِشَتَاتِ الْأُمُورِ وَهُوَ جَامِعُ النَّاسِ لِيَوْمٍ لَا رَيْبَ فِيهِ إِنَّ اللَّهَ لَا يُخْلِفُ الْمِيعَادَ الْغَنِيُّ الْمُغْنِي فَلَا يَحْتَاجُ إِلَى شَيْءٍ وَلَا تَزِيدُ فِي مِلْكِهِ طَاعَةُ الطَّائِعِينَ وَلَا تَنْقُصُهُ مَعْصِيَةُ الْعَاصِينَ مِنَ الْعِبَادِ وَكُلُّ خَلْقِهِ مُفْتَقِرُونَ إِلَيْهِ لَا غِنَى بِهِمْ عَنْ بَابِهِ طَرْفَةَ عَيْنٍ وَهُوَ الْكَفِيلُ بِهِمْ رِعَايَةً وَكِفَايَةً وَهُوَ الْكَرِيمُ الْجَوَادُ وَبِجُودِهِ عَمَّ جَمِيعَ الْأَنَامِ مِنْ طَائِعٍ وَعَاصٍ وَقَوِيٍّ وَضَعِيفٍ وَشَكُورٍ وَكَفُورٍ وَمَأْمُورٍ وأمير نور السموات وَالْأَرْضِ وَمَنْ فِيهِنَّ كَمَا وَصَفَ نَفْسَهُ بِذَلِكَ فِي كِتَابِهِ وَوَصَفَهُ بِهِ مُحَمَّدٌ عَبْدُهُ وَرَسُولُهُ وَحَبِيبُهُ وَمُصْطَفَاهُ وَقَالَ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- مُسْتَعِيذًا بِهِ: "أَعُوذُ بِنُورِ وَجْهِكَ الَّذِي
__________
1 سيأتي هذا الحديث في هذا الكتاب.
2 أي الموت.

(1/53)

أَشْرَقَتْ لَهُ الظُّلُمَاتُ، وَصَلُحَ عَلَيْهِ أَمْرُ الدُّنْيَا وَالْآخِرَةِ أَنْ يَحِلَّ بِي غَضَبُكَ أَوْ يَنْزِلَ بِي سَخَطُكَ لَكَ الْعُتْبَى حَتَّى تَرْضَى وَلَا حَوْلَ وَلَا قُوَّةَ إِلَّا بِاللَّهِ"1.
فَبِصِفَاتِ رَبِّنَا تَعَالَى نُؤْمِنُ وَلِكِتَابِهِ وَسُنَّةِ رَسُولِهِ نَحْكُمُ وَبِحُكْمِهِمَا نَرْضَى وَنُسَلِّمُ وَإِنْ أَبَى الْمُلْحِدُ إِلَّا جُحُودَ ذَلِكَ وَتَأْوِيلَهُ عَلَى مَا يُوَافِقُ هَوَاهُ، {إِنَّ الَّذِينَ يُلْحِدُونَ فِي آيَاتِنَا لَا يَخْفَوْنَ عَلَيْنَا أَفَمَنْ يُلْقَى فِي النَّارِ خَيْرٌ أَمَّنْ يَأْتِي آمِنًا يَوْمَ الْقِيَامَةِ اعْمَلُوا مَا شِئْتُمْ إِنَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ} [فُصِّلَتْ: 40] . الْهَادِي الَّذِي بِيَدِهِ الْهِدَايَةُ وَالْإِضْلَالُ فَلَا هَادِيَ لِمَنْ أَضَلَّ وَلَا مُضِلَّ لِمَنْ هَدَى {مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِ وَمَنْ يُضْلِلْ فَلَنْ تَجِدَ لَهُ وَلِيًّا مُرْشِدًا} [الْكَهْفِ: 17] ، {مَنْ يَشَأِ اللَّهُ يُضْلِلْهُ وَمَنْ يَشَأْ يَجْعَلْهُ عَلَى صِرَاطٍ مُسْتَقِيمٍ} [الْأَنْعَامِ: 39] ، {قُلْ إِنَّ هُدَى اللَّهِ هُوَ الْهُدَى} [الْبَقَرَةِ: 120] ، {وَمِنَ النَّاسِ مَنْ يُجَادِلُ فِي اللَّهِ بِغَيْرِ عِلْمٍ وَلَا هُدًى وَلَا كِتَابٍ مُنِيرٍ} [لُقْمَانَ: 20] . الْبَدِيعُ الذي أبدع السموات وَالْأَرْضَ وَمَا بَيْنَهُمَا بِلَطِيفِ صُنْعِهِ وَبَدِيعِ حِكْمَتِهِ بِلَا مُعِينٍ وَلَا مِثَالٍ الْبَاقِي الَّذِي كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ فَلَا ابْتِدَاءَ لِأَوَّلِيَّتِهِ وَلَا لِآخِرِيَّتِهِ زَوَالٌ الْوَارِثُ الَّذِي يَرِثُ الْأَرْضَ وَمَنْ عَلَيْهَا وَهُوَ خَيْرُ الْوَارِثِينَ وَإِلَيْهِ الْمَرْجِعُ وَالْمَآلُ فَبِإِيجَادِهِ كُلُّ مَوْجُودٍ وُجِدَ وَإِلَيْهِ كُلُّ الْأُمُورِ تَصِيرُ. الرَّشِيدُ فِي كُلِّ أَقْوَالِهِ وَأَفْعَالِهِ فَبِالرَّشَادِ يَأْمُرُ عِبَادَهُ وَإِلَيْهِ يَهْدِيهِمْ, الصَّبُورُ الَّذِي لَا أَحَدَ أَصْبَرُ مِنْهُ عَلَى أَذًى سَمِعَهُ, يَنْسُبُونَ لَهُ الْوَلَدَ وَيَجْحَدُونَ أَنْ يُعِيدَهُمْ وَيُحْيِيَهُمْ. وَكُلُّ ذَلِكَ بِسَمْعِهِ وَبَصَرِهِ وَعِلْمِهِ لَا يَخْفَى عَلَيْهِ مِنْهُمْ شَيْءٌ ثُمَّ هُوَ يَرْزُقُهُمْ وَيُعَافِيهِمْ ذَلِكَ بِأَنَّهُمْ لَمْ يَبْلُغُوا نَفْعَهُ فَيَنْفَعُوهُ وَلَا ضُرَّهُ فَيَضُرُّوهُ وَإِنَّمَا يَعُودُ نَفْعُ طَاعَتِهِمْ إِلَيْهِمْ وَوَبَالُ عِصْيَانِهِمْ عَلَيْهِمْ وَاسْتَغْنَى اللَّهُ وَاللَّهُ غَنِيٌّ حَمِيدٌ، {زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ} . [التغابن: 7] .
أَحْمَدُهُ تَعَالَى عَلَى جَزِيلِ إِنْعَامِهِ وَإِفْضَالِهِ وَأَشْكُرُهُ عَلَى جَلِيلِ إِحْسَانِهِ وَنَوَالِهِ وَلَهُ الْحَمْدُ عَلَى أَسْمَائِهِ الْحُسْنَى وَصِفَاتِ كَمَالِهِ وَنُعُوتِ جَلَالِهِ وَلَهُ الْحَمْدُ عَلَى
__________
1 رواه الطبراني في الكبير من حديث عبد الله بن جعفر وفيه محمد بن إسحاق وهو مدلس "المجمع 6/ 35". ورواه ابن إسحاق بدون سند "ابن هشام 2/ 61-62" والبداية والنهاية "3/ 136" فسنده ضعيف وكذا حكم عليه العلامة الألباني في تخريج فقه السيرة للأستاذ محمد الغزالي "ص132".

(1/54)

عَدْلِهِ قَدَرًا وَشَرْعًا, وَلَهُ الْحَمْدُ فِي الْأُولَى وَالْآخِرَةِ وَهُوَ الْحَكِيمُ الْخَبِيرُ. وَأَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ الْمَلِكُ الْحَقُّ الْعَلِيُّ الْكَبِيرُ تَعَالَى فِي إِلَهِيَّتِهِ وَرُبُوبِيَّتِهِ عَنِ الشَّرِيكِ وَالْوَزِيرِ وَتَقَدَّسَ فِي أَحَدِيَّتِهِ وَصَمَدِيَّتِهِ عَنِ الصَّاحِبَةِ وَالْوَلَدِ وَالْوَالِدِ وَالْوَلِيِّ وَالنَّصِيرِ وَتَنَزَّهَ فِي صِفَاتِ كَمَالِهِ وَنُعُوتِ جَلَالِهِ عَنِ الْكُفُؤِ وَالنَّظِيرِ, وَعَزَّ فِي سُلْطَانِ قَهْرِهِ وَكَمَالِ قُدْرَتِهِ عَنِ الْمُنَازِعِ وَالْمُغَالِبِ وَالْمُعِينِ وَالْمُشِيرِ وَجَلَّ فِي بَقَائِهِ وَدَيْمُومِيَّتِهِ وَغِنَاهُ وَقَيُّومِيَّتِهِ عَنِ الْمُطْعِمِ وَالْمُجِيرِ. وَأَشْهَدُ أَنَّ سَيِّدَنَا وَنَبِيَّنَا مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ الْبَشِيرُ النَّذِيرُ, الْمُرْسَلُ إِلَى النَّاسِ كَافَّةً بِالْمِلَّةِ الْحَنِيفِيَّةِ وَالْهَدْيِ الْمُنِيرِ, بَعَثَهُ اللَّهُ عَزَّ وَجَلَّ رَحْمَةً لِلْعَالَمِينَ, وَأَنْزَلَ عَلَيْهِ كِتَابَهُ الْمُهَيْمِنَ وَالنُّورَ الْمُبِينَ وَالْهَدْيَ الْمُسْتَبِينَ وَالْمَنْهَجَ الْمُسْتَنِيرَ. وَالشِّرْكُ مُضْطَرِمَةٌ نَارُهُ طَائِرٌ شَرَارُهُ مُرْتَفِعٌ غُبَارُهُ لَا مُغَيِّرَ لَهُ وَلَا نَكِيرَ, فَقَامَ بِتَبْلِيغِ الرِّسَالَةِ حَقَّ الْقِيَامِ وَجَاهَدَ فِي اللَّهِ حَقَّ جِهَادِهِ إِعْلَاءً لِكَلِمَةِ اللَّهِ الْمَلِكِ الْعَلَّامِ حَتَّى جاء الحق ورهق الْبَاطِلُ وَأَدْبَرَ لَيْلُ الْكُفْرِ وَالضَّلَالَةِ وَانْفَجَرَ الْإِيمَانُ وَالْإِسْلَامُ وَنُشِرَتْ أَعْلَامُ التَّوْحِيدِ وَعَلَا بُنْيَانُهُ وَأَشْرَقَتْ أَنْوَارُهُ وَنُكِّسَتْ رَايَةُ الشِّرْكِ وَانْكَسَرَتْ شَوْكَتُهُ وَخَمَدَتْ نَارُهُ وَرُمِيَ بِنَاؤُهُ بِالدَّمْدَمَةِ وَالتَّكْسِيرِ وَالتَّدْمِيرِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَعَلَى آلِهِ وَصَحْبِهِ شُمُوسِ الْهِدَايَةِ وَأَوْعِيَةِ الْعِلْمِ وَأَنْصَارِ الدِّينِ الْقَوِيمِ وَتَابِعِيهِمْ {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَحِيمٌ} [الْحَشْرِ: 10] وَعَلَى مَنِ اقْتَفَى أَثَرَهُمْ وَاتَّبَعَ سِيَرَهُمْ وَسَلَكَ صِرَاطَهُمُ الْمُسْتَقِيمَ وَجَعَلَنَا مِنَ الْمُقْتَدِينَ بِهِمْ الْمُهْتَدِينَ بِهَدْيِهِمْ الْمُتَمَسِّكِينَ بِالْكِتَابِ وَالسُّنَّةِ نَقِفُ مَعَهُمَا وَبِسَيْرِهِمَا نَسِيرُ.
أَمَّا بَعْدُ:
فَاعْلَمُوا رَحِمَكُمُ اللَّهُ أَنَّهُ لَا صَلَاحَ لِلْعِبَادِ وَلَا فَلَاحَ وَلَا نَجَاحَ وَلَا حَيَاةَ طَيِّبَةً وَلَا سَعَادَةَ فِي الدَّارَيْنِ وَلَا نَجَاةَ مِنْ خِزْيِ الدُّنْيَا وَعَذَابِ الْآخِرَةِ إِلَّا بِمَعْرِفَةِ أَوَّلِ مَفْرُوضٍ عَلَيْهِمْ وَالْعَمَلِ بِهِ وَهُوَ الْأَمْرُ الَّذِي خَلَقَهُمُ اللَّهُ عَزَّ وَجَلَّ لَهُ وَأَخَذَ عَلَيْهِمُ الْمِيثَاقَ بِهِ وَأَرْسَلَ بِهِ رُسُلَهُ إِلَيْهِمْ وَأَنْزَلَ بِهِ كُتُبَهُ عَلَيْهِمْ وَلِأَجْلِهِ خُلِقَتِ الدُّنْيَا وَالْآخِرَةُ وَالْجَنَّةُ

(1/55)

وَالنَّارُ وَبِهِ حَقَّتِ الْحَاقَّةُ وَوَقَعَتِ الْوَاقِعَةُ وَفِي شَأْنِهِ تُنْصَبُ الْمَوَازِينُ وَتَتَطَايَرُ الصُّحُفُ وَفِيهِ تَكُونُ الشَّقَاوَةُ وَالسَّعَادَةُ وَعَلَى حَسَبِ ذَلِكَ تُقَسَّمُ الْأَنْوَارُ وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُورًا فَمَا لَهُ مِنْ نُورٍ. وَذَلِكَ الْأَمْرُ هُوَ مَعْرِفَةُ اللَّهِ عَزَّ وَجَلَّ بِإِلَهِيَّتِهِ وَرُبُوبِيَّتِهِ وَأَسْمَائِهِ وَصِفَاتِهِ وَتَوْحِيدِهِ بِذَلِكَ وَمَعْرِفَةُ مَا يُنَاقِضُهُ أَوْ بَعْضَهُ مِنَ الشِّرْكِ وَالتَّعْطِيلِ, وَالتَّشْبِيهِ وَالتَّشَبُّهِ وَاجْتِنَابُ ذَلِكَ وَالْإِيمَانُ بِمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَوْمِ الْآخِرِ وَبِالْقَدَرِ خَيْرِهِ وَشَرِّهِ, وَتَوْحِيدُ الطَّرِيقِ إِلَى اللَّهِ عَزَّ وَجَلَّ بِمُتَابَعَةِ كِتَابِهِ وَرَسُولِهِ وَالْعَمَلِ وَفْقَ مَا شَرَعَهُ اللَّهُ عَزَّ وَجَلَّ وَرَسُولُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ, وَمَعْرِفَةُ مَا يُنَاقِضُهَا مِنَ الْبِدَعِ الْمُضِلَّةِ وَيَمِيلُ بِالْعَبْدِ عَنْهَا فَيُجَانِبُهَا كُلَّ الْمُجَانَبَةِ وَيَعُوذُ بِاللَّهِ مِنْهَا. فَإِنَّ اللَّهَ تَعَالَى أَنْزَلَ كِتَابَهُ تِبْيَانًا لِكُلِّ شَيْءٍ وَتَفْصِيلَ كُلِّ شَيْءٍ وَقَالَ: {مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ} [الْأَنْعَامِ: 35] . وَقَالَ: {وَلَا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيرًا} [الْفُرْقَانِ: 33] . وَأَرْسَلَ رَسُولَهُ بِذَلِكَ الْكِتَابِ مُبَلِّغًا وَمُبَيِّنًا لِيَقْرَأَهُ عَلَى النَّاسِ عَلَى مُكْثٍ وَيُبَيِّنَهُ لَهُمْ أَتَمَّ الْبَيَانِ وَيَحْكُمَ بَيْنَهُمْ فِيمَا هُمْ فيه يختلفون ويديهم بِهِ إِلَى صِرَاطٍ مُسْتَقِيمٍ فَقَالَ تَعَالَى: {وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ} [النَّحْلِ: 89] وَقَالَ تَعَالَى: {مَا كَانَ حَدِيثًا يُفْتَرَى وَلَكِنْ تَصْدِيقَ الَّذِي بَيْنَ يَدَيْهِ وَتَفْصِيلَ كُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ} [يُوسُفَ: 111] وَقَالَ تَعَالَى: {وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ} [النَّحْلِ: 44] وَقَالَ تَعَالَى: {وَمَا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ إِلَّا لِتُبَيِّنَ لَهُمُ الَّذِي اخْتَلَفُوا فِيهِ وَهُدًى وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ} [النَّحْلِ: 64] وَقَالَ تَعَالَى: {يَا أَهْلَ الْكِتَابِ قَدْ جَاءَكُمْ رَسُولُنَا يُبَيِّنُ لَكُمْ كَثِيرًا مِمَّا كُنْتُمْ تُخْفُونَ مِنَ الْكِتَابِ وَيَعْفُو عَنْ كَثِيرٍ قَدْ جَاءَكُمْ مِنَ اللَّهِ نُورٌ وَكِتَابٌ مُبِينٌ، يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلَامِ وَيُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِهِ وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ} [الْمَائِدَةِ: 15-16] وَلَا شِفَاءَ لِلْقُلُوبِ وَالْأَرْوَاحِ وَلَا حَيَاةَ لَهَا إِلَّا بِطَاعَةِ اللَّهِ تَعَالَى وَرَسُولِهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَالِاسْتِجَابَةِ لِلَّهِ تَعَالَى وَلِرَسُولِهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ اللَّهُ تَعَالَى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَرَسُولَهُ وَلَا تَوَلَّوْا عَنْهُ وَأَنْتُمْ تَسْمَعُونَ، وَلَا تَكُونُوا كَالَّذِينَ قَالُوا سَمِعْنَا وَهُمْ لَا يَسْمَعُونَ، إِنَّ شَرَّ الدَّوَابِّ عِنْدَ اللَّهِ الصُّمُّ الْبُكْمُ الَّذِينَ لَا يَعْقِلُونَ، وَلَوْ عَلِمَ اللَّهُ فِيهِمْ خَيْرًا لَأَسْمَعَهُمْ وَلَوْ أَسْمَعَهُمْ لَتَوَلَّوْا وَهُمْ مُعْرِضُونَ، يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ} [الْأَنْفَالِ: 20-24] الْآيَاتِ،

(1/56)

وَقَالَ تَعَالَى: {إِنَّمَا يَسْتَجِيبُ الَّذِينَ يَسْمَعُونَ وَالْمَوْتَى يَبْعَثُهُمُ اللَّهُ ثُمَّ إِلَيْهِ يُرْجَعُونَ} [الْأَنْعَامِ: 63] وَلَمْ يُنْجِ اللَّهُ تَعَالَى مِنْ عَذَابِهِ وَلَمْ يَكْتُبْ رَحْمَتَهُ إِلَّا لِمَنِ اتَّبَعَ كِتَابَهُ وَرَسُولَهُ كَمَا قَالَ تَعَالَى: {عَذَابِي أُصِيبُ بِهِ مَنْ أَشَاءُ وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ فَسَأَكْتُبُهَا لِلَّذِينَ يَتَّقُونَ وَيُؤْتُونَ الزَّكَاةَ وَالَّذِينَ هُمْ بِآيَاتِنَا يُؤْمِنُونَ، الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الْأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوبًا عِنْدَهُمْ فِي التَّوْرَاةِ وَالْإِنْجِيلِ يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالْأَغْلَالَ الَّتِي كَانَتْ عَلَيْهِمْ فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ} [الْأَعْرَافِ: 156-157] وَقَدْ كَانَ الرَّسُولُ يُبْعَثُ فِي قَوْمِهِ خَاصَّةً وَبُعِثَ مُحَمَّدٌ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- إِلَى النَّاسِ كَافَّةً كَمَا قَالَ تَعَالَى: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ} [الْأَعْرَافِ: 158] وَقَالَ تَعَالَى: {وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيرًا وَنَذِيرًا وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ} [سَبَأٍ: 28] وَلَمْ يَتَوَفَّهُ اللَّهُ تَعَالَى حَتَّى أَكْمَلَ لَهُ الدِّينَ وَبَلَّغَ الْبَلَاغَ الْمُبِينَ وَبَيَّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ أَوْضَحَ التَّبْيِينِ وَتَرَكَ أُمَّتَهُ عَلَى الْمَحَجَّةِ الْبَيْضَاءِ لَيْلُهَا كَنَهَارِهَا لَا يَزِيغُ عَنْهَا بَعْدَهُ إِلَّا هَالِكٌ وَمَا مِنْ طَائِرٍ يَطِيرُ بِجَنَاحَيْهِ إِلَّا وَقَدْ ذَكَرَ لَهُمْ مِنْهُ عِلْمًا, وَهَدَى اللَّهُ بِهِ الَّذِينَ آمَنُوا لِمَا اخْتَلَفُوا فِيهِ مِنَ الْحَقِّ بِإِذْنِهِ وَاللَّهُ يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ كَمَا قَالَ تَعَالَى: {كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَبَعَثَ اللَّهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنْذِرِينَ وَأَنْزَلَ مَعَهُمُ الْكِتَابَ بِالْحَقِّ لِيَحْكُمَ بَيْنَ النَّاسِ فِيمَا اخْتَلَفُوا فِيهِ وَمَا اخْتَلَفَ فِيهِ إِلَّا الَّذِينَ أُوتُوهُ مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَاتُ بَغْيًا بَيْنَهُمْ فَهَدَى اللَّهُ الَّذِينَ آمَنُوا لِمَا اخْتَلَفُوا فِيهِ مِنَ الْحَقِّ بِإِذْنِهِ وَاللَّهُ يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ} [الْبَقَرَةِ: 213] قَالَ ابْنُ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا: كَانَ بَيْنَ نُوحٍ وَآدَمَ عَشَرَةُ قُرُونٍ كُلُّهُمْ عَلَى شَرِيعَةٍ مِنَ الْحَقِّ فَاخْتَلَفُوا فَبَعَثَ اللَّهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنْذِرِينَ1 وَكَذَلِكَ هِيَ فِي قِرَاءَةِ عَبْدِ اللَّهِ وَأُبَيِّ بْنِ
__________
1 رواه الحاكم: "2/ 442" وقال حديث صحيح على شرط البخاري ولم يخرجاه ووافقه الذهبي. وهو كما قالا.
ورواه الطبري في تفسيره "2/ 334".
والبزار وابن المنذر وابن أبي حاتم "الدر المنثور 1/ 582".

(1/57)

كَعْبٍ1. وَهَذَا التَّفْسِيرُ مَرْوِيٌّ عَنْ قَتَادَةَ وَمُجَاهِدٍ أَيْضًا2. وَقَوْلُهُ: {وَمَا اخْتَلَفَ فِيهِ إِلَّا الَّذِينَ أُوتُوهُ مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَاتُ بَغْيًا بَيْنَهُمْ} أَيْ: مِنْ بَعْدِ مَا قَامَتِ الْحُجَجُ عَلَيْهِمْ. وَمَا حَمَلَهُمْ عَلَى ذَلِكَ إِلَّا الْبَغْيُ مِنْ بَعْضِهِمْ عَلَى بَعْضٍ3. وَقَوْلُهُ تَعَالَى: {فَهَدَى اللَّهُ الَّذِينَ آمَنُوا لِمَا اخْتَلَفُوا فِيهِ مِنَ الْحَقِّ بِإِذْنِهِ} قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "نَحْنُ الْآخِرُونَ السَّابِقُونَ يَوْمَ الْقِيَامَةِ فَنَحْنُ أَوَّلُ النَّاسِ دُخُولًا الْجَنَّةَ بَيْدَ أَنَّهُمْ أُوتُوا الْكِتَابَ مِنْ قَبْلِنَا وَأُوتِينَاهُ مِنْ بَعْدِهِمْ فَهَدَانَا اللَّهُ لِمَا اخْتَلَفُوا فِيهِ مِنَ الْحَقِّ بِإِذْنِهِ فَهَذَا الْيَوْمُ الَّذِي اخْتَلَفُوا فِيهِ وَهَدَانَا اللَّهُ لَهُ فَالنَّاسُ لَنَا فِيهِ تَبَعٌ فَغَدًا لِلْيَهُودِ وَبَعْدَ غَدٍ لِلنَّصَارَى" 4. رَوَاهُ عَبْدُ الرَّزَّاقِ وَهُوَ فِي الصَّحِيحِ مِنْ طُرُقٍ بِأَلْفَاظٍ. وَعَنْ عَبْدِ الرَّحْمَنِ بْنِ زَيْدِ بْنِ أَسْلَمَ عَنْ أَبِيهِ فِي قَوْلِهِ تَعَالَى: {فَهَدَى اللَّهُ الَّذِينَ آمَنُوا لِمَا اخْتَلَفُوا فِيهِ مِنَ الْحَقِّ بِإِذْنِهِ} فَاخْتَلَفُوا فِي يَوْمِ الْجُمُعَةِ فَاتَّخَذَ الْيَهُودُ يَوْمَ السَّبْتِ وَالنَّصَارَى يَوْمَ الْأَحَدِ فَهَدَى اللَّهُ أُمَّةَ مُحَمَّدٍ لِيَوْمِ الْجُمُعَةِ, وَاخْتَلَفُوا فِي الْقِبْلَةِ فَاسْتَقْبَلَتِ النَّصَارَى الشَّرْقَ وَالْيَهُودُ بَيْتَ الْمَقْدِسِ وَهَدَى اللَّهُ تَعَالَى أُمَّةَ مُحَمَّدٍ لِلْقِبْلَةِ. وَاخْتَلَفُوا فِي الصَّلَاةِ فَمِنْهُمْ مَنْ يَرْكَعُ وَلَا يَسْجُدُ وَمِنْهُمْ مَنْ يَسْجُدُ وَلَا يَرْكَعُ وَمِنْهُمْ مَنْ يُصَلِّي وَهُوَ يَتَكَلَّمُ وَمِنْهُمْ مَنْ يُصَلِّي وَهُوَ يَمْشِي فَهَدَى اللَّهُ تَعَالَى أُمَّةَ مُحَمَّدٍ لِلْحَقِّ مِنْ ذَلِكَ وَاخْتَلَفُوا فِي إِبْرَاهِيمَ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ فَقَالَتِ الْيَهُودُ كَانَ يَهُودِيًّا وَقَالَتِ النَّصَارَى نَصْرَانِيًّا وَجَعَلَهُ اللَّهُ حَنِيفًا مُسْلِمًا, فَهَدَى اللَّهُ أُمَّةَ مُحَمَّدٍ إِلَى الْحَقِّ مِنْ ذَلِكَ وَاخْتَلَفُوا فِي عِيسَى عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ فَكَذَّبَتْ بِهِ الْيَهُودُ وَقَالُوا لِأُمِّهِ بُهْتَانًا عَظِيمًا وَجَعَلَتْهُ النَّصَارَى إِلَهًا وَوَلَدًا, وَجَعَلَهُ اللَّهُ تَعَالَى رُوحَهُ وَكَلِمَتَهُ فَهَدَى اللَّهُ أُمَّةَ مُحَمَّدٍ
__________
"1، 2" انظر الطبري "2/ 334" وابن كثير "1/ 257".
3 ابن كثير "1/ 257".
4 عبد الرزاق في تفسيره "مخطوط مصور -ص23-" كما ذكر أحمد شاكر في مسند أحمد "ح8100". وابن جرير "2/ 338-339" وإسناده صحيح.
ورواه البخاري "2/ 354" في الجمعة، باب فرض الجمعة، وغيره ومسلم "2/ 585/ ح855" في الجمعة، باب هداية هذه الأمة ليوم الجمعة.
وقال السيوطي: ورواه ابن المنذر وابن أبي حاتم "الدر المنثور 1/ 583".

(1/58)

صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى الْحَقِّ مِنْ ذَلِكَ1، وَقَالَ الرَّبِيعُ بْنُ أَنَسٍ فِي قَوْلِهِ عَزَّ وَجَلَّ: {فَهَدَى اللَّهُ الَّذِينَ آمَنُوا لِمَا اخْتَلَفُوا فِيهِ مِنَ الْحَقِّ بِإِذْنِهِ} أَيْ: عِنْدَ الِاخْتِلَافِ أَنَّهُمْ كَانُوا عَلَى مَا جَاءَتْ بِهِ الرُّسُلُ قَبْلَ الِاخْتِلَافِ, أَقَامُوا عَلَى الْإِخْلَاصِ لِلَّهِ عَزَّ وَجَلَّ وَحْدَهُ وَعِبَادَتِهِ لَا شَرِيكَ لَهُ وَإِقَامِ الصَّلَاةِ وَإِيتَاءِ الزَّكَاةِ فَأَقَامُوا عَلَى الْأَمْرِ الْأَوَّلِ الَّذِي كَانَ قَبْلَ الِاخْتِلَافِ وَكَانُوا شُهَدَاءَ عَلَى النَّاسِ يَوْمَ الْقِيَامَةِ, شُهَدَاءَ عَلَى قَوْمِ نُوحٍ وَقَوْمِ هُودٍ وَقَوْمِ صَالِحٍ وَقَوْمِ شُعَيْبٍ وَآلِ فِرْعَوْنَ وَأَنَّ رُسُلَهُمْ قَدْ بَلَّغُوهُمْ وَأَنَّهُمْ كَذَّبُوا رُسُلَهُمْ. وَفِي قِرَاءَةِ أُبَيِّ بْنِ كَعْبٍ وَلِيَكُونُوا شُهَدَاءَ عَلَى النَّاسِ يَوْمَ الْقِيَامَةِ {وَاللَّهُ يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ} وَكَانَ أَبُو الْعَالِيَةِ رَحِمَهُ اللَّهُ تَعَالَى يَقُولُ: فِي هَذِهِ الْآيَةِ الْمَخْرَجُ مِنَ الشُّبُهَاتِ وَالضَّلَالَاتِ وَالْفِتَنِ2. وَفِي الصَّحِيحَيْنِ عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا أَنَّ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- كَانَ إِذَا قَامَ يُصَلِّي مِنَ اللَّيْلِ قَالَ: "اللَّهُمَّ رَبَّ جِبْرِيلَ وَمِيكَائِيلَ وإسرافيل فاطر السموات وَالْأَرْضِ عَالِمَ الْغَيْبِ وَالشَّهَادَةِ أَنْتَ تَحْكُمُ بَيْنَ عِبَادِكَ فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ. اهْدِنِي لِمَا اخْتُلِفَ فِيهِ مِنَ الْحَقِّ بِإِذْنِكَ إِنَّكَ تَهْدِي مَنْ تَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ" 3، وَفِي الدُّعَاءِ الْمَأْثُورِ "اللَّهُمَّ أَرِنَا الْحَقَّ حَقًّا وَارْزُقْنَا اتِّبَاعَهُ وَأَرِنَا الْبَاطِلَ بَاطِلًا وَارْزُقْنَا اجْتِنَابَهُ وَلَا تَجْعَلْهُ مُلْتَبِسًا عَلَيْنَا فَنَضِلَّ وَاجْعَلْنَا لِلْمُتَّقِينَ إِمَامًا"4.
__________
1 أخرجه ابن جرير "2/ 339" وابن أبي حاتم "الدر المنثور 1/ 583". من طريق ابن وهب عن عبد الرحمن بن زيد بن أسلم عن أبيه وعبد الرحمن بن زيد: ضعيف.
2 انظر ابن كثير "1/ 258".
3 رواه مسلم دون البخاري.
مسلم: 1/ 534/ ح770" في صلاة المسافرين وقصرها، باب الدعاء في صلاة الليل وقيامه.
ورواه أحمد "6/ 156". وغيرهما.
4 لم أجده مسندا.

(1/59)

اخْتِلَافُ الْفِرَقِ الْإِسْلَامِيَّةِ:
وَاعْلَمْ أَنَّهُ كَمَا أَخْبَرَنَا اللَّهُ تَعَالَى عَنِ الْأُمَمِ السَّابِقَةِ أَنَّهُمُ اخْتَلَفُوا اخْتِلَافًا شَدِيدًا وَافْتَرَقُوا افْتِرَاقًا بَعِيدًا وَفِي ذَلِكَ أَعْظَمُ وَاعِظٍ وَأَكْبَرُ زَاجِرٍ عَنِ الِاخْتِلَافِ وَالتَّفَرُّقِ, وَلَمْ يَقْتَصِرْ سُبْحَانَهُ فِي تَذْكِيرِنَا بِذَلِكَ عَلَيْهِ بَلْ زَجَرَنَا عَنِ الِاخْتِلَافِ زَجْرًا شَدِيدًا وَتَوَعَّدَ عَلَى ذَلِكَ وَعِيدًا أَكِيدًا فَقَالَ تَعَالَى: {وَلَا تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا مِنْ بَعْدِ مَا جَاءَهُمُ الْبَيِّنَاتُ وَأُولَئِكَ لَهُمْ عَذَابٌ عَظِيمٌ، يَوْمَ تَبْيَضُّ وُجُوهٌ وَتَسْوَدُّ وُجُوهٌ} [آلِ عِمْرَانَ: 105-106] قَالَ ابْنُ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا: تَبْيَضُّ وُجُوهُ أَهْلِ السُّنَّةِ وَالِائْتِلَافِ وَتَسْوَدُّ وُجُوهُ أَهْلِ الْبِدَعِ وَالِاخْتِلَافِ1. ثُمَّ فَصَّلَ تَعَالَى مَآلَ الْفَرِيقَيْنِ وَأَيْنَ تُوَصِّلُ أَهْلَهَا كُلٌّ مِنَ الطَّرِيقَيْنِ فَقَالَ تَعَالَى: {فَأَمَّا الَّذِينَ اسْوَدَّتْ وُجُوهُهُمْ أَكَفَرْتُمْ بَعْدَ إِيمَانِكُمْ فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْفُرُونَ، وَأَمَّا الَّذِينَ ابْيَضَّتْ وُجُوهُهُمْ فَفِي رَحْمَةِ اللَّهِ هُمْ فِيهَا خَالِدُونَ} [آلِ عِمْرَانَ: 106-107] وَحَذَّرَنَا عَنْ ذَلِكَ نَبِيُّنَا مُحَمَّدٌ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- الَّذِي هُوَ أَوْلَى بِنَا مِنْ أَنْفُسِنَا فَقَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "أَلَا وَإِنَّ مَنْ كَانَ قَبْلَكُمْ مِنْ أَهْلِ الْكِتَابِ افْتَرَقُوا عَلَى ثِنْتَيْنِ وَسَبْعِينَ مِلَّةً وَإِنَّ هَذِهِ الْمِلَّةَ سَتَفْتَرِقُ عَلَى ثَلَاثٍ وَسَبْعِينَ, ثِنْتَانِ وَسَبْعُونَ فِي النَّارِ وَوَاحِدَةٌ فِي الْجَنَّةِ وَهُمُ الْجَمَاعَةُ" 2، وَفِي بَعْضِ الرِّوَايَاتِ "هُمْ مَنْ كَانَ عَلَى مِثْلِ مَا أَنَا عَلَيْهِ الْيَوْمَ وَأَصْحَابِي" 3.
وَقَدْ حَصَلَ مِصْدَاقُ مَا أَخْبَرَ بِهِ الرَّسُولَ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَهُوَ الصَّادِقُ الْمَصْدُوقُ مِنَ الِافْتِرَاقِ, وَتَفَاقُمِ الْأَمْرِ وَعِظَمِ الشِّقَاقِ فَاشْتَدَّ الِاخْتِلَافُ وَنَجَمَتِ الْبِدَعُ وَالنِّفَاقُ.
فَافْتَرَقُوا فِي أَسْمَاءِ اللَّهِ تَعَالَى وَصِفَاتِهِ إِلَى نُفَاةٍ مُعَطِّلَةٍ وَغُلَاةٍ مُمَثِّلَةٍ.
وَفِي بَابِ الْإِيمَانِ وَالْوَعْدِ وَالْوَعِيدِ إِلَى مُرْجِئَةٍ وَوَعِيدِيِّةٍ مِنْ خَوَارِجَ وَمُعْتَزِلَةٍ.
وَفِي بَابِ أَفْعَالِ اللَّهِ وَأَقْدَارِهِ إِلَى جَبْرِيَّةٍ غُلَاةٍ وَقَدَرِيَّةٍ نُفَاةٍ.
وَفِي أَصْحَابِ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَأَهْلِ بَيْتِهِ إِلَى رَافِضَةٍ غُلَاةٍ وَنَاصِبَةٍ جُفَاةٍ, إِلَى غَيْرِ ذَلِكَ مِنْ فِرَقِ الضَّلَالِ وَطَوَائِفِ الْبِدَعِ وَالِانْتِحَالِ وَكُلُّ طَائِفَةٍ مِنْ هَذِهِ الطَّوَائِفِ قَدْ تَحَزَّبَتْ فِرَقًا وَتَشَعَّبَتْ طُرُقًا, وَكُلُّ فِرْقَةٍ تُكَفِّرُ صَاحِبَتَهَا وَتَزْعُمُ أَنَّهَا هِيَ الْفِرْقَةُ النَّاجِيَةُ الْمَنْصُورَةُ.
__________
1 أخرجه اللالكائي في شرح أصول الاعتقاد "ح/ 74" وابن أبي حاتم وأبو نصر في الإبانة والخطيب في تاريخه "الدر المنثور "2/ 291".
2 رواه أحمد "4/ 102" وأبو داود "4/ 198/ ح4597" في السنة، باب شرح السنة.
والدارمي "2/ 241" والحاكم "1/ 128" والآجري في الشريعة "ص18": من حديث معاوية رضي الله عنه. وسنده حسن.
وللحديث شواهد كثيرة انظرها -مختارا- في السلسلة الصحيحة للعلامة الألباني "ح204".
3 هذا اللفظ رواه جماعة من الصحابة منهم:
1- أنس رضي الله عنه: رواه الطبراني في الصغير "1/ 256" والعقيلي في الضعفاء الكبير "2/ 262". وإسناده فيه عبد الله بن سفيان قال عنه العقيلي: لا يتابع على حديثه وذكره ابن حبان في الثقات.
2- عبد الله بن عمرو: رواه الترمذي "ح2641" وقال الترمذي: هذا حديث مفسر غريب لا نعرف مثل هذا إلا من هذا الوجه. قلت: فيه الأفريقي وهو ضعيف.
روي عن أبي أمامة وأبي الدرداء وواثلة بن الأسقع فهي زيادة حسنة. انظر السلسلة الصحيحة "ح204" للمحدث الألباني.

(1/60)

الْفِرْقَةُ النَّاجِيَةُ:
وَقَدْ أَخْبَرَنَا الصَّادِقُ الْمَصْدُوقُ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أَنَّ الْفِرْقَةَ النَّاجِيَةَ هُمْ مَنْ كَانَ عَلَى مِثْلِ مَا كَانَ عَلَيْهِ هُوَ وَأَصْحَابُهُ, وَلَيْسَ أَحَدٌ مِنْ هَؤُلَاءِ كَذَلِكَ بَلْ إِنَّهُمْ قَدْ ضَلُّوا مِنْ قَبْلُ وَأَضَلُّوا كَثِيرًا وَضَلُّوا عَنْ سَوَاءِ السَّبِيلِ, وَذَلِكَ لِأَنَّهُ لَا يُعْرَفُ مَا كَانَ عَلَيْهِ النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَأَصْحَابُهُ إِلَّا مِنْ طَرِيقِ سُنَنِهِ الْمَرْوِيَّةِ وَآثَارِهِ الْمُصْطَفَوِيَّةِ الَّتِي هِيَ الشَّرِيعَةُ الْغَرَّاءُ وَالْمَحَجَّةُ الْبَيْضَاءُ وَهَؤُلَاءِ مِنْ أَبْعَدِ النَّاسِ عَنْهَا وَأَنْفَرِهِمْ مِنْهَا, وإنما تصلح هده الصِّفَةُ لِحَمَلَتِهَا وَحُفَّاظِهَا وَنُقَّادِهَا الْمُنْقَادِينَ لَهَا الْمُتَمَسِّكِينَ بِهَا, الذَّابِّينَ عنها يقفون يَقِفُونَ عِنْدَهَا وَيَسِيرُونَ بِسَيْرِهَا, لَا يَنْحَرِفُونَ عَنْهَا يَمِينًا وَلَا شِمَالًا وَلَا يُقَدِّمُونَ عَلَيْهَا لِأَحَدٍ مَقَالًا وَلَا يُبَالُونَ مَنْ خَالَفَهُمْ وَلَا مَنْ خَذَلَهُمْ, وَلَا يَضُرُّهُمْ ذَلِكَ حَتَّى يَأْتِيَ أَمْرُ اللَّهِ تَبَارَكَ وَتَعَالَى, أَعْنِي بِذَلِكَ أَئِمَّةَ الْحَدِيثِ وَجَهَابِذَةَ السُّنَّةِ وَجَيْشَ دَوْلَتِهَا الْمُرَابِطِينَ عَلَى ثُغُورِهَا الْحَافِظِينَ حُدُودَهَا الْحَامِينَ حَوْزَتَهَا وَفَّقَهُمُ اللَّهُ عَزَّ وَجَلَّ لِلِاسْتِضَاءَةِ بِنُورِهَا وَالِاهْتِدَاءِ بِهَدْيِهَا الْقَوِيمِ, وَهَدَاهُمْ لِمَا اخْتَلَفُوا فِيهِ مِنَ الْحَقِّ بِإِذْنِهِ وَاللَّهُ يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ, فَآمَنُوا بِمَا أَخْبَرَ اللَّهُ بِهِ مِنْ كِتَابِهِ وَأَخْبَرَ بِهِ عَبْدُهُ وَرَسُولُهُ مُحَمَّدٌ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فِي سُنَّتِهِ, وَتَلَقَّوْهُ بِالْقَبُولِ وَالتَّسْلِيمِ إِثْبَاتًا بِلَا تَكْيِيفٍ وَلَا تَمْثِيلٍ وَتَنْزِيهًا بِلَا تَحْرِيفٍ وَلَا تَعْطِيلٍ فَهُمُ الْوَسَطُ فِي فِرَقِ هَذِهِ الْأُمَّةِ كَمَا أَنَّ هَذِهِ الْأُمَّةَ هِيَ الْوَسَطُ فِي الْأُمَمِ فَهُمْ وَسَطٌ فِي بَابِ صِفَاتِ اللَّهِ تَعَالَى بَيْنَ أَهْلِ التَّعْطِيلِ الْجَهْمِيَّةِ وَأَهْلِ التَّمْثِيلِ الْمُشَبِّهَةِ وَهُمْ وَسَطٌ فِي بَابِ أَفْعَالِ اللَّهِ تَعَالَى بَيْنَ الْجَبْرِيَّةِ وَالْقَدَرِيَّةِ وَفِي

(1/61)

بَابِ وَعِيدِ اللَّهِ بَيْنَ الْمُرْجِئَةِ وَالْوَعِيدِيَّةِ مِنَ الْقَدَرِيَّةِ وَغَيْرِهِمْ وَفِي بَابِ الْإِيمَانِ وَالدِّينِ بَيْنَ الْحَرُورِيَّةِ وَالْمُعْتَزِلَةِ وَبَيْنَ الْمُرْجِئَةِ وَالْجَهْمِيَّةِ وَفِي أَصْحَابِ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بَيْنَ الرَّافِضَةِ وَالْخَوَارِجِ.
فَهُمْ وَاللَّهِ "أَهْلُ السُّنَّةِ وَالْجَمَاعَةِ" وَهُمُ الطَّائِفَةُ الْمَنْصُورَةُ إِلَى قِيَامِ السَّاعَةِ, الَّذِينَ لَمْ تَزَلْ قُلُوبُهُمْ عَلَى الْحَقِّ مُتَّفِقَةً مُؤْتَلِفَةً, وَأَقْوَالُهُمْ وَأَعْمَالُهُمْ وَعَقَائِدُهُمْ عَلَى الْوَحْيِ لَا مُفْتَرِقَةً وَلَا مُخْتَلِفَةً. فَانْتَدَبُوا لِنُصْرَةِ الدِّينِ دَعْوَةً وَجِهَادًا وَقَاوَمُوا أَعْدَاءَهُ جَمَاعَاتٍ وَفُرَادَى, وَلَمْ يَخْشَوْا فِي اللَّهِ لَوْمَةَ لَائِمٍ وَلَمْ يُبَالُوا بِعَدَاوَةِ مَنْ عَادَى. فَقَهَرُوا الْبِدَعَ الْمُضِلَّةَ وَشَرَّدُوا بِأَهْلِهَا وَاجْتَثُّوا شَجَرَةَ الْإِلْحَادِ بِمَعَاوِلِ السُّنَّةِ مِنْ أَصْلِهَا, فَبَهَتُوهُمْ بِالْبَرَاهِينِ الْقَطْعِيَّةِ فِي الْمَحَافِلِ الْعَدِيدَةِ وَصَنَّفُوا فِي رَدِّ شُبَهِهِمْ وَدَفْعِ بَاطِلِهِمْ وَإِدْحَاضِ حُجَجِهِمُ الْكُتُبَ الْمُفِيدَةَ, فَمِنْهُمُ الْمُتَقَصِّي لِلرَّدِّ عَلَى الطَّوَائِفِ بِأَسْرِهَا وَمِنْهُمُ الْمُخَلِّصُ لِعَقَائِدِ السَّلَفِ الصَّالِحِ مِنْ غَيْرِهَا, وَلَمْ تَنْجُمْ بِدْعَةٌ مِنَ الْمُضِلِّينَ الْمُلْحِدِينَ إِلَّا وَيُقَيِّضُ اللَّهُ لَهَا جَيْشًا مِنْ عِبَادِهِ الْمُخْلَصِينَ, فَحَفِظَ اللَّهُ بِهِمْ دِينَهُ عَلَى الْعِبَادِ, وَأَخْرَجَهُمْ بِهِمْ مِنْ ظُلُمَاتِ الزَّيْغِ وَالضَّلَالَةِ إِلَى نُورِ الْهُدَى وَالرَّشَادِ, وَذَلِكَ مِصْدَاقُ وَعْدِ اللَّهِ عَزَّ وَجَلَّ بِحِفْظِهِ الذِّكْرَ الَّذِي أَنْزَلَهُ, كَمَا قَالَ تَعَالَى: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} [الْحِجْرِ: 9] وإعلاء لكلمته وتأييدا لِحِزْبِهِ إِذْ يَقُولُ: {وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ} [الصَّافَّاتِ: 173] .

(1/62)

سَبَبُ نَظْمِ الْمَتْنِ وَتَأْلِيفِ الشَّرْحِ

وَقَدْ سَأَلَنِي مَنْ لَا تَسَعُنِي مُخَالَفَتُهُ مِنَ الْمُحِبِّينَ1، أَنْ أَنْظِمَ مُخْتَصَرًا يَسْهُلُ حِفْظُهُ عَلَى الطَّالِبِينَ وَيَقْرُبُ مَنَالُهُ لِلرَّاغِبِينَ, ويفصح عَنْ عَقِيدَةِ السَّلَفِ الصَّالِحِ وَيُبِينُ. فَأَجَبْتُهُ إِلَى ذَلِكَ مُسْتَعِينًا بِاللَّهِ رَاجِيًا الثَّوَابَ مِنَ اللَّهِ, قَائِلًا لَا حَوْلَ وَلَا قُوَّةَ إِلَّا بِاللَّهِ. وَضَمَمْتُ إِلَى ذَلِكَ مَسَائِلَ نَافِعَةً تَتَعَلَّقُ بِهَذِهِ الْعُصُورِ مِنَ التَّنْبِيهِ عَلَى مَا افْتَتَنَ بِهِ الْعَامَّةُ مِنْ عِبَادَةِ الْأَشْجَارِ وَالْأَحْجَارِ وَالْقُبُورِ, وَمُنَاقَضَتِهِمُ التَّوْحِيدَ بِالشِّرْكِ الَّذِي هُوَ
__________
1 وهو شيخه "القرعاوي" كما تقدم عنه التعريف بالمؤلف رحمه الله.

(1/62)

أَقْبَحُ الْمَحْظُورِ وَصَرْفِ جُلِّ الْعِبَادَةِ لِغَيْرِ اللَّهِ مِنَ الدُّعَاءِ وَالرَّجَاءِ وَالْخَوْفِ وَالْمَحَبَّةِ وَالذَّبْحِ وَالنُّذُورِ, فَيَسَّرَ اللَّهُ تَعَالَى ذَلِكَ بِمَنِّهِ وَإِفْضَالِهِ, وَأَعَانَنِي وَلَهُ الْحَمْدُ وَالْمِنَّةُ عَلَى إِكْمَالِهِ.
وَسَمَّيْتُهُ "سُلَّمَ الْوُصُولِ، إِلَى مَبَاحِثِ عِلْمِ الْأُصُولِ" فَلَمَّا انْتَشَرَ بِأَيْدِي الطُّلَّابِ, وَعَظُمَتْ فِيهِ رَغْبَةُ الْأَحْبَابِ سُئِلَ مِنِّي أن أعلق عليه تَعْلِيقًا لَطِيفًا, يَحِلُّ مُشْكِلَهُ وَيُفَصِّلُ مُجْمَلَهُ, مُقْتَصِرًا عَلَى ذِكْرِ الدَّلِيلِ وَمَدْلُولِهِ مِنْ كَلَامِ اللَّهِ تَعَالَى وَكَلَامِ رَسُولِهِ, فَاسْتَخَرْتُ اللَّهَ تَعَالَى بِعِلْمِهِ وَاسْتَقْدَرْتُهُ بِقُدْرَتِهِ, فَعَنَّ لِي أَنْ أَعْزِمَ عَلَى ذَلِكَ الْأَمْرِ الْمَسْئُولِ مُسْتَمِدًّا مِنَ اللَّهِ تَعَالَى الْإِعَانَةَ عَلَى نَيْلِ السُّولِ وَسَمَّيْتُهُ "مَعَارِجَ الْقَبُولِ، بِشَرْحِ سُلَّمِ الْوُصُولِ إِلَى عِلْمِ الْأُصُولِ". وَاللَّهَ أَسْأَلُ أَنْ يُعِينَ عَلَى إِكْمَالِهِ بِمَنِّهِ وَفَضْلِهِ, وَأَنْ يَنْفَعَنِي وَطُلَّابَ الْعِلْمِ بِهِ وَبِأَصْلِهِ, وَأَنْ يَهْدِيَنَا الصِّرَاطَ الْمُسْتَقِيمَ وَيَجْعَلَنَا مِنْ أَنْصَارِ التَّوْحِيدِ وَأَهْلِهِ, إِنَّهُ سَمِيعٌ قَرِيبٌ مُجِيبٌ, وَمَا تَوْفِيقِي إِلَّا بِاللَّهِ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ. وَلَا حَوْلَ وَلَا قُوَّةَ إِلَّا بِاللَّهِ الْعَلِيِّ الْعَظِيمِ.

(1/63)

بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
خلاصة القول في تفسير البسملة:
شَرْحُ مُقَدِّمَةِ الْمَنْظُومَةِ:
أَبْدَأُ بِاسْمِ اللَّهِ مُسْتَعِينًا ... رَاضٍ بِهِ مُدَبِّرًا مُعِينًا
"أَبْدَأُ" فِي جَمِيعِ حَرَكَاتِي وَسَكَنَاتِي وَأَقْوَالِي وَأَعْمَالِي وَفِي شَأْنِي كُلِّهِ وَمِنْهُ هَذَا التَّصْنِيفُ "بَاسْمِ اللَّهِ" مُتَبَرِّكًا وَ"مُسْتَعِينًا" بِهِ أَوْ إِيَّاهُ بِالْبَاءِ وَبِدُونِهِ أَيْ: طَالِبًا مِنْهُ الْعَوْنَ عَلَى فِعْلِ طَاعَتِهِ وَتَرْكِ مَعْصِيَتِهِ, كَمَا قَالَ تَعَالَى مُعَلِّمًا لَنَا فِي فَاتِحَةِ الْكِتَابِ {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الْفَاتِحَةِ: 5] وَقَالَ النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- لِابْنِ عَمِّهِ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا: "إِذَا سَأَلْتَ فَاسْأَلِ اللَّهَ، وَإِذَا اسْتَعَنْتَ فَاسْتَعِنْ بِاللَّهِ" 1 وَهُوَ خِطَابٌ شَامِلٌ لِجَمِيعِ الْأُمَّةِ, وَفِي ضِمْنِ ذَلِكَ الْأَمْرِ الْوَاقِعِ فِي جَوَابِ الشَّرْطِ نَهْيٌ لَنَا عَنِ الِاسْتِعَانَةِ بِغَيْرِ اللَّهِ عَزَّ وَجَلَّ؛ لِأَنَّهُ لَا خَالِقَ لِلْعِبَادِ وَأَفْعَالِهِمْ غَيْرُهُ تَعَالَى, فَإِذَا كَانَ الْمَخْلُوقُ لَا يَقْدِرُ عَلَى فِعْلِ نَفْسِهِ إِلَّا بِمَا أَقْدَرَهُ اللَّهُ تَعَالَى عَلَيْهِ فَكَيْفَ يَجُوزُ أَنْ تُطْلَبَ الْإِعَانَةُ مِنْهُ عَلَى فِعْلِ غَيْرِهِ وَالْعَاقِلُ يَفْهَمُ ذَلِكَ بَادِئَ بَدْءٍ.
__________
1 رواه الترمذي "4/ 667/ ح2516" في صفة القيامة، باب رقم 59 وقال: هذا حديث حسن صحيح.
وأحمد "ح 2669 و2763 و2804" نسخة أحمد شاكر.

(1/65)

خُلَاصَةُ الْقَوْلِ فِي تَفْسِيرِ الْبَسْمَلَةِ:
وَالْكَلَامُ عَلَى تَفْسِيرِ الْبَسْمَلَةِ مُسْتَوْفًى فِي كُتُبِ الْمُفَسِّرِينَ, وَلْنَذْكُرْ خُلَاصَةَ ذَلِكَ فَنَقُولُ: الْبَاءُ أَدَاةٌ تَخْفِضُ مَا بَعْدَهَا وَمَعْنَاهَا فِي الْبَسْمَلَةِ الِاسْتِعَانَةُ وَتَطْوِيلُهَا فِي الْقُرْآنِ تَعْظِيمًا لِكِتَابِ اللَّهِ عَزَّ وَجَلَّ وَإِسْقَاطُ الْأَلْفِ مِنْ الِاسْمِ طَلَبًا لِلْخِفَّةِ لِكَثْرَةِ اسْتِعْمَالِهَا, وَقِيلَ لَمَّا أَسْقَطُوا الْأَلِفَ رَدُّوا طُولَهَا عَلَى الْبَاءِ لِيَدُلَّ عَلَى السُّقُوطِ, وَلِذَلِكَ لَمَّا كُتِبَتِ الْأَلْفُ فِي {اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ} [الْعَلَقِ: 1] رُدِّتِ الْبَاءُ إِلَى هَيْئَتِهَا. وَالِاسْمُ هُوَ الْمُسَمَّى وَعَيْنُهُ وَذَاتُهُ فَإِنَّكَ تَقُولُ: يَا اللَّهُ يَا رَحْمَنُ يَا رَحِيمُ فَتَدْعُوهُ بِأَسْمَائِهِ الَّتِي سَمَّى بِهَا نَفْسَهُ كَمَا قَالَ تَعَالَى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} [الْأَعْرَافِ: 180] وَقَالَ تَعَالَى: {قُلِ ادْعُوا اللَّهَ أَوِ ادْعُوا الرَّحْمَنَ أَيًّا مَا تَدْعُوا فَلَهُ الْأَسْمَاءُ الْحُسْنَى} [الْإِسْرَاءِ: 110] ، وَلَوْ كَانَتْ أَسْمَاءُ اللَّهِ غَيْرَهُ لَكَانَ الدَّاعِي بِهَا مُشْرِكًا إِذْ دَعَا مَعَ اللَّهِ غَيْرَهُ وَلَكَانَتْ مَخْلُوقَةً إِذْ كُلُّ مَا سِوَى اللَّهِ مَخْلُوقٌ, وَهَذَا هُوَ الَّذِي حَاوَلَهُ الْمُلْحِدُونَ فِي أَسْمَاءِ اللَّهِ تَعَالَى وَصِفَاتِهِ, تَعَالَى اللَّهُ عَمَّا يَقُولُونَ عُلُوًّا كَبِيرًا. وَسَيَأْتِي بَسْطُ الْقَوْلِ فِي ذَلِكَ إِنْ شَاءَ اللَّهُ تَعَالَى فِي الْكَلَامِ عَلَى الْأَسْمَاءِ.
"اللَّهِ" عَلَمٌ عَلَى ذَاتِهِ تَبَارَكَ وَتَعَالَى وَكُلُّ الْأَسْمَاءِ الْحُسْنَى تُضَافُ إِلَيْهِ كَمَا قَالَ تَعَالَى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى} وَقَالَ تَعَالَى: {اللَّهُ لَا إِلَهَ إِلَّا هُوَ لَهُ الْأَسْمَاءُ الْحُسْنَى} [طه: 8] أَلَا تَرَى أَنَّكَ تَقُولُ الرَّحْمَنُ مِنْ أَسْمَاءِ اللَّهِ تَعَالَى وَالرَّحِيمُ مِنْ أَسْمَاءِ اللَّهِ وَنَحْوَ ذَلِكَ. وَلَا تَقُولُ اللَّهُ مِنْ أَسْمَاءِ الرَّحْمَنِ, وَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إِنَّ لِلَّهِ تِسْعَةً وَتِسْعِينَ اسْمًا مِائَةً إِلَّا وَاحِدًا مَنْ أَحْصَاهَا دَخَلَ الْجَنَّةَ" 1. وَاخْتَلَفُوا فِي كَوْنِهِ مُشْتَقًّا أَوْ لَا, ذَهَبَ الْخَلِيلُ وَسِيبَوَيْهِ وَجَمَاعَةٌ مِنْ أَئِمَّةِ اللُّغَةِ وَالشَّافِعِيُّ وَالْخَطَّابِيُّ وَإِمَامُ الْحَرَمَيْنِ وَمَنْ وَافَقَهُمْ إِلَى عَدَمِ اشْتِقَاقِهِ لِأَنَّ الْأَلِفَ وَاللَّامَ فِيهِ لَازِمَةٌ فَتَقُولُ يَا اللَّهُ وَلَا تَقُولُ يَا الرَّحْمَنُ, فَلَوْلَا أَنَّهُ مِنْ أَصْلِ الْكَلِمَةِ لَمَا جَازَ إِدْخَالُ حَرْفِ النِّدَاءِ
__________
1 رواه البخاري "الفتح 11/ 214" في الدعوات، باب لله عز وجل مائة اسم غير واحد.
ومسلم "4/ 2062/ ح2677" في الذكر والدعاء، باب في أسماء الله تعالى وفضل من أحصاها. من حديث أبي هريرة رضي الله عنه وقد روي عن جماعة من الصحابة منهم سلمان الفارسي وابن عباس وابن عمر وأبي سلمة وعلي بن أبي طالب. رضي الله عنهم.

(1/66)

عَلَى الْأَلِفِ وَاللَّامِ, وَقَالَ آخَرُونَ إِنَّهُ مُشْتَقٌّ. وَاخْتَلَفُوا فِي اشْتِقَاقِهِ إِلَى أَقْوَالٍ أَقْوَاهَا أَنَّهُ مُشْتَقٌّ مِنْ أَلَهَ يَأْلَهُ إِلَاهَةً, فَأَصْلُ الِاسْمِ الْإِلَهُ. فَحُذِفَتِ الْهَمْزَةُ وَأُدْغِمَتِ اللَّامُ الْأُولَى فِي الثَّانِيَةِ وُجُوبًا فَقِيلَ: اللَّهُ, وَمِنْ أَقْوَى الْأَدِلَّةِ عَلَيْهِ قَوْلُهُ تَعَالَى: {وَهُوَ اللَّهُ فِي السَّمَاوَاتِ وَفِي الْأَرْضِ} [الْأَنْعَامِ: 3] مَعَ قَوْلِهِ عَزَّ وَجَلَّ: {وَهُوَ الَّذِي فِي السَّمَاءِ إِلَهٌ وَفِي الْأَرْضِ إِلَهٌ} [الزُّخْرُفِ: 84] وَمَعْنَاهُ ذُو الْأُلُوهِيَّةِ الَّتِي لَا تَنْبَغِي إِلَّا لَهُ وَمَعْنَى أَلَهَ يَأْلَهُ إِلَهَةً عَبَدَ يَعْبَدُ عِبَادَةً فَاللَّهُ الْمَأْلُوهُ أَيِ: الْمَعْبُودُ. وَلِهَذَا الِاسْمِ خَصَائِصُ لَا يُحْصِيهَا إِلَّا اللَّهُ عَزَّ وَجَلَّ, وَقِيلَ: إِنَّهُ هُوَ الِاسْمُ الْأَعْظَمُ1.
"الرَّحْمَنِ الرَّحِيمِ" اسْمَانِ مُشْتَقَّانِ مِنَ الرَّحْمَةِ عَلَى وَجْهِ الْمُبَالَغَةِ, وَرَحْمَنُ أَشَدُّ مُبَالَغَةً مِنْ رَحِيمٍ, فَالرَّحْمَنُ يَدُلُّ عَلَى الرَّحْمَةِ الْعَامَّةِ كَمَا قَالَ تَعَالَى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] وَالرَّحِيمُ يَدُلُّ عَلَى الرَّحْمَةِ الْخَاصَّةِ بِالْمُؤْمِنِينَ كَمَا قَالَ تَعَالَى: {وَكَانَ بِالْمُؤْمِنِينَ رَحِيمًا} [الْأَحْزَابِ: 47] ذَكَرَهُ ابْنُ جَرِيرٍ بِسَنَدِهِ عَنِ الْعَزْرَمِيِّ بِمَعْنَاهُ2. وَفِي الدُّعَاءِ الْمَأْثُورِ "رَحْمَنُ الدُّنْيَا وَالْآخِرَةِ وَرَحِيمُهُمَا"3،
__________
1 ورد في أحاديث صحيحة ما هو الاسم الأعظم والأمر توفيقي لا اجتهادي وستأتي هذه الروايات.
2 ابن جرير "1/ 55" والعرزمي هو عبد الملك بن أبي سليمان روى له مسلم والأربعة والبخاري تعليقا وهو صدوق في الحديث.
3 روى هذا اللفظ في عدة روايات فقد رواه الطبراني في الكبير عن معاذ "20/ 154-155/ ح323" في حديث قضاء دينه قال عنه الهيثمي: "10/ 187-189" فيه نصر بن مرزوق ولم أعرفه وبقية رجاله ثقات إلا أن سعيد بن المسيب لم يسمع من معاذ. قلت: نصر بن مرزوق قال عنه ابن أبي حاتم: كتبنا عنه وهو صدوق "الجرح والتعديل 4/ 1/ 472" فعلة الحديث هي الانقطاع بين سعيد ومعاذ.
ورواه الطبراني في الكبير عن معاذ "20/ 159-160/ ح332" وقال الهيثمي فيه من لم أعرفهم "المجمع 10/ 189" وروي عن عائشة في قضاء الدين: أخرجه الحاكم "1/ 515" والبزار "كشف الأستار 4/ 5/ ح3177" والمروزي في مسند أبي بكر الصديق "ح40" والبيهقي في دلائل النبوة "6/ 171" وابن أبي الدنيا في الدعاء "كنز العمال ح15562" وابن عدي في الكامل "2/ 621" قال عنه الحاكم: هذا حديث صحيح غير أنهما لم يحتجا بالحكم بن عبد الله الإيلي وقال الذهبي: الحكم ليس بثقة.
وروي عن أنس في قضاء الدين: أخرجه الطبراني في الصغير "1/ 202" قال عنه الهيثمي: رجاله ثقات "المجمع 10/ 189" قلت: لكن دون قوله ورحيمهما. وعزاه السيوطي إلى ابن أبي شيبة مرفوعا من رواية عبد الرحمن ابن سابط "الدر المنثور 1/ 24" ووجدته موقوفا عنده في مصنفه "10/ 355/ ح9647".

(1/67)

وَالظَّاهِرُ الْمَفْهُومُ مِنْ نُصُوصِ الْكِتَابِ وَالسُّنَّةِ أَنَّ اسْمَهُ الرَّحْمَنَ يَدُلُّ عَلَى الصِّفَةِ الذَّاتِيَّةِ مِنْ حَيْثُ اتِّصَافِهِ تَعَالَى بِالرَّحْمَةِ, وَاسْمَهُ الرَّحِيمَ يَدُلُّ الصِّفَةِ الْفِعْلِيَّةِ مِنْ حَيْثُ إِيصَالِهِ الرَّحْمَةَ إِلَى الْمَرْحُومِ فَلِهَذَا قَالَ تَعَالَى: {كَانَ بِالْمُؤْمِنِينَ رَحِيمًا} ، {إِنَّهُ بِهِمْ رَؤُوفٌ رَحِيمٌ} [التَّوْبَةِ: 117] وَلَمْ يَأْتِ قَطُّ إِنَّهُ بِهِمْ رَحْمَنٌ, وَوَصَفَ نَبِيَّهُ مُحَمَّدًا -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بِأَنَّهُ رَءُوفٌ رَحِيمٌ فَقَالَ تَعَالَى: {حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ} [التَّوْبَةِ: 128] وَلَمْ يَصِفْ قَطُّ أَحَدًا مِنْ خَلْقِهِ أَنَّهُ رَحْمَنٌ فَتَأَمَّلْ ذَلِكَ وَاللَّهُ أَعْلَمُ.
"رَاضٍ" خَبَرٌ لِمُبْتَدَأٍ مَحْذُوفٍ تَقْدِيرُهُ وَأَنَا رَاضٍ "بِهِ" أَيْ: بِاللَّهِ عَزَّ وَجَلَّ "مُدَبِّرًا" حَالٌ مِنَ الضَّمِيرِ الْمَجْرُورِ أَيْ: بِتَدْبِيرِهِ لِي فِي جَمِيعِ شُئُونِي فَإِنَّ أَزِمَّةَ الْأُمُورِ بِيَدِهِ وَهُوَ الَّذِي يَعْلَمُ مَا لَا نَعْلَمُ وَيُقَدِّرُ مَا لَا نُقَدِّرُ, وَهُوَ الَّذِي يُدَبِّرُ الْأَمْرَ مِنَ السَّمَاءِ إِلَى الْأَرْضِ {اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الْأَرْضِ مِثْلَهُنَّ يَتَنَزَّلُ الْأَمْرُ بَيْنَهُنَّ لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا} [الطَّلَاقِ: 12] .
وَ"مُعِينًا" لِي عَلَى جَمِيعِ أُمُورِي الدِّينِيَّةِ وَالدُّنْيَوِيَّةِ فَإِنِّي لَا أَقْدِرُ إِلَّا عَلَى مَا أَقْدَرَنِي عَلَيْهِ وَلَا عِلْمَ لِي إِلَّا مَا عَلَّمَنِيهِ فَلَا أَعْبُدُ إِلَّا إِيَّاهُ وَلَا أَسْتَعِينُ إِلَّا بِهِ وَلَا أَتَوَكَّلُ إِلَّا عَلَيْهِ وَلَا حَوْلَ وَلَا قُوَّةَ إِلَّا بِاللَّهِ وَلَا مَنْجَا وَلَا مَلْجَأَ مِنْهُ إِلَّا إِلَيْهِ.

(1/68)

الْقَوْلُ فِي حَمْدِ اللَّهِ وَشُكْرِهِ وَالِاسْتِعَانَةِ بِهِ:
وَالْحَمْدُ لِلَّهِ كَمَا هَدَانَا ... إِلَى سَبِيلِ الْحَقِّ وَاجْتَبَانَا
أَيْ: "وَ" أُثْنِي بِحَمْدِهِ فَأَقُولُ "الْحَمْدُ لِلَّهِ" كَمَا أَثْنَى بِهِ عَلَى نَفْسِهِ فِي كِتَابِهِ فَقَالَ {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} وَأَمَرَ بِذَلِكَ عِبَادَهُ فَقَالَ تَعَالَى مُخَاطِبًا لِنَبِيِّهِ خِطَابًا يَدْخُلُ فِيهِ جَمِيعُ أُمَّتِهِ {قُلِ الْحَمْدُ لِلَّهِ} [النَّمْلِ: 95] فَلَهُ الْحَمْدُ كَالَّذِي يَقُولُ وَخَيْرًا مِمَّا نَقُولُ سُبْحَانَهُ لَا نُحْصِي ثَنَاءً عَلَيْهِ هُوَ كَمَا أَثْنَى عَلَى نَفْسِهِ, فَلَهُ الْحَمْدُ عَلَى أَسْمَائِهِ الْحُسْنَى وَصِفَاتِهِ الْعُلَى وَلَهُ الْحَمْدُ عَلَى نِعَمِهِ الظَّاهِرَةِ وَالْبَاطِنَةِ, وَلَهُ الْحَمْدُ فِي الْأُولَى وَالْآخِرَةِ, وَعَنِ الْأَسْوَدِ بْنِ سَرِيعٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَلْتُ يَا رَسُولَ اللَّهِ أَلَا أُنْشِدُكَ مَحَامِدَ حَمِدْتُ بِهَا رَبِّي تَبَارَكَ وَتَعَالَى, فَقَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "أَمَا إِنَّ رَبَّكَ يُحِبُّ

(1/68)

الْحَمْدَ" رَوَاهُ أَحْمَدُ وَالنَّسَائِيُّ1, وَعَنِ الْحَكَمِ بْنِ عُمَيْرٍ رَضِيَ اللَّهُ عَنْهُ وَكَانَتْ لَهُ صُحْبَةٌ قَالَ: قَالَ رَسُولُ اللَّهِ: "إِذَا قُلْتَ الْحَمْدُ لِلَّهِ فَقَدْ شَكَرْتَ اللَّهَ فَزَادَكَ"2 رَوَاهُ ابْنُ جَرِيرٍ وَعَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "أَفْضَلُ الذِّكْرِ لَا إِلَهَ إِلَّا اللَّهُ وَأَفْضَلُ الدُّعَاءِ الْحَمْدُ لِلَّهِ" 3, رَوَاهُ التِّرْمِذِيُّ وَالنَّسَائِيُّ وَابْنُ مَاجَهْ, وَقَالَ التِّرْمِذِيُّ حَسَنٌ غَرِيبٌ, وَعَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "مَا أَنْعَمَ اللَّهُ عَلَى عَبْدٍ نِعْمَةً فَقَالَ الْحَمْدُ لِلَّهِ إِلَّا كَانَ الَّذِي أُعْطِيَ -يَعْنِي مِنْ هِدَايَتِهِ لِلْحَمْدِ- أَفْضَلَ مِمَّا أَخَذَ" 4 رَوَاهُ ابْنُ مَاجَهْ, وَلِلْقُرْطُبِيِّ عَنْهُ عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "لَوْ أَنَّ الدُّنْيَا بِحَذَافِيرِهَا فِي يَدِ رَجُلٍ ثُمَّ قَالَ الْحَمْدُ لِلَّهِ لَكَانَ الْحَمْدُ لِلَّهِ أَفْضَلَ مِنْ ذَلِكَ"5, قَالَ الْقُرْطُبِيُّ وَغَيْرُهُ أَيْ: لَكَانَ إِلْهَامُهُ الْحَمْدُ لِلَّهِ أَكْثَرَ نِعْمَةً عَلَيْهِ مِنْ نِعَمِ الدُّنْيَا لِأَنَّ ثَوَابَ الْحَمْدِ لَا يَفْنَى وَنَعِيمَ الدُّنْيَا لَا يَبْقَى قَالَ اللَّهُ تَعَالَى: {الْمَالُ وَالْبَنُونَ زِينَةُ الْحَيَاةِ الدُّنْيَا وَالْبَاقِيَاتُ الصَّالِحَاتُ خَيْرٌ عِنْدَ رَبِّكَ ثَوَابًا وَخَيْرٌ أَمَلًا}
__________
1 حديث حسن: أخرجه أحمد "3/ 435" والنسائي في الكبرى "تحفة الأشراف 1/ 70" من طريق الحسن البصري عن الأسود والحسن مدلس وقد صرح بالحديث فيما أخرجه المقدسي في أحاديث الشعر "ل12". وقد ذكر ابن المديني في العلل "ص59" أن الحسن لم يسمع من الأسود. وتصريحه بالتحديث يرد عليه والحديث له طرق أخرى تقويه عند أحمد والطبراني.
2 ابن جرير "1/ 60" في تفسيره وسنده ضعيف وقال عنه ابن أبي حاتم: حديث منكر "الإصابة 1/ 347" وانظر الدر المنثور "1/ 30". وعلته: موسى بن أبي حبيب.
3 الترمذي "5/ 462/ ح3383" في الدعاء، باب ما جاء أن دعوة المسلم مستجابة وقال: هذا حديث حسن غريب لا نعرفه إلا من حديث موسى بن إبراهيم.
والنسائي في عمل اليوم والليلة "ح831" وابن ماجه "2/ 1249/ ح3800" في الأدب باب فضل الحامدين. وابن حبان "الإحسان 2/ 104/ ح843" والحاكم "1/ 498" وقال هذا حديث صحيح الإسناد ولم يخرجاه ووافقه الذهبي في التلخيص والبغوي في شرح السنة "5/ 49/ ح1269".
كلهم من حديث موسى بن إبراهيم عن طلحة بن خراش عنه به والحديث حسن ممسوس قال عنه الحافظ: صدوق يخطئ.
4 ابن ماجه "2/ 1250/ ح3805" في الأدب، باب فضل الحامدين وسنده حسن ففيه شبيب بن بشر قال عنه الحافظ صدوق يخطئ. وحسن البوصيري في زوائده "3/ 192" ورواه الطبراني في الكبير "8/ 228/ ح7794" من حديث أبي أمامة وفيه زيادة وإن عظمت في آخره. وفيه سويد بن عبد العزيز وهو متروك.
5 نوادر الأصول "الحكيم الترمذي" "ص280" وقد عزاها القرطبي إليه. وليست له "القرطبي" ورواها الحكيم غير مسندة كعادته.

(1/69)

[الْكَهْفِ: 64] 1 وَقَالَ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ: الْحَمْدُ لِلَّهِ كَلِمَةٌ أَحَبَّهَا اللَّهُ تَعَالَى لِنَفْسِهِ وَرَضِيَهَا لِنَفْسِهِ وَأَحَبَّ أَنْ تُقَالَ2. وَقَالَ ابْنُ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا: الْحَمْدُ لِلَّهِ كَلِمَةُ الشُّكْرِ وَإِذَا قَالَ الْعَبْدُ الْحَمْدُ لِلَّهِ قَالَ شَكَرَنِي عَبْدِي 3. وَقَالَ رَضِيَ اللَّهُ عَنْهُ: الْحَمْدُ لِلَّهِ كَلِمَةُ كُلِّ شَاكِرٍ4. وَقَالَ رَضِيَ اللَّهُ عَنْهُ: الْحَمْدُ لِلَّهِ هُوَ الشُّكْرُ لِلَّهِ هُوَ اسْتِخْذَاءٌ لَهُ وَالْإِقْرَارُ لَهُ بِنِعْمَتِهِ وَهِدَايَتِهِ وَابْتِدَائِهِ وَغَيْرِ ذَلِكَ5. وَقَالَ الضَّحَّاكُ: الْحَمْدُ لِلَّهِ رِدَاءُ الرَّحْمَنِ6، وَقَالَ كَعْبُ الْأَحْبَارِ: الْحَمْدُ لِلَّهِ ثَنَاءُ اللَّهِ7. وَفِي مَعْنَى الْحَمْدُ لِلَّهِ وَفَضْلِهَا آثَارٌ غَيْرُ مَا ذَكَرْنَا لَا تُحْصَى. وَلَمَّا كَانَ مِنْ أَكْبَرِ نِعَمِ اللَّهِ عَلَيْنَا وَأَجَلِّ مِنَنِهِ الْوَاصِلَةِ إِلَيْنَا هِدَايَتُهُ إِيَّانَا إِلَى صِرَاطِهِ الْمُسْتَقِيمِ, الَّذِي هُوَ دِينُ الْإِسْلَامِ الَّذِي أَرْسَلَ بِهِ رُسُلَهُ وَأَنْزَلَ بِهِ كُتُبَهُ وَلَا يَقْبَلُ مِنْ أَحَدٍ غَيْرَهُ نَاسَبَ الثَّنَاءُ عَلَيْهِ بِهَا فَقُلْتُ "كَمَا هَدَانَا" أَيْ: عَلَى مَا هَدَانَا إِرْشَادًا وَدَلَالَةً بِكُتُبِهِ وَرُسُلِهِ, وَتَوْفِيقًا وَتَسْدِيدًا بِمَشِيئَتِهِ وَقَدَرِهِ "إِلَى سَبِيلِ الْحَقِّ" وَهُوَ دِينُ الْإِسْلَامِ وَالْإِيمَانِ "وَاجْتَبَانَا" لَهُ, وَبِذَلِكَ قَالَ تَعَالَى مُمْتَنًّا عَلَيْنَا وَلَهُ الْحَمْدُ وَالْمِنَّةُ: {وَاذْكُرُوهُ كَمَا هَدَاكُمْ وَإِنْ كُنْتُمْ مِنْ قَبْلِهِ لَمِنَ الضَّالِّينَ} [الْبَقَرَةِ: 198] وَقَالَ تَعَالَى: {لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولًا مِنْ أَنْفُسِهِمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلَالٍ مُبِينٍ} [آلِ عِمْرَانَ: 164] وَقَالَ تَعَالَى: {يَا أَيُّهَا الَّذِينَ آمَنُوا ارْكَعُوا وَاسْجُدُوا وَاعْبُدُوا رَبَّكُمْ وَافْعَلُوا الْخَيْرَ لَعَلَّكُمْ تُفْلِحُونَ، وَجَاهِدُوا فِي اللَّهِ حَقَّ جِهَادِهِ هُوَ اجْتَبَاكُمْ وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ مِلَّةَ أَبِيكُمْ إِبْرَاهِيمَ هُوَ سَمَّاكُمُ الْمُسْلِمِينَ مِنْ قَبْلُ وَفِي هَذَا لِيَكُونَ الرَّسُولُ شَهِيدًا عَلَيْكُمْ وَتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ فَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَاعْتَصِمُوا بِاللَّهِ هُوَ مَوْلَاكُمْ فَنِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ} [الْحَجِّ: 77-78] وَلَمَّا كَانَ الْحَمْدُ الْخَبَرِيُّ أَبْلَغَ مِنَ الْإِنْشَائِيِّ لِدَلَالَتِهِ
__________
1 القرطبي في الجامع في أحكام القرآن "1/ 131".
2 رواه ابن أبي حاتم في تفسيره "الدر المنثور 1/ 30".
3 رواه ابن المنذر وابن أبي حاتم من طرق "الدر المنثور 1/ 30".
4 ذكره ابن كثير في تفسيره "1/ 24".
5 ابن جرير "1/ 60" في تفسيره وابن أبي حاتم "الدر المنثور 1/ 30".
6 رواه ابن جرير وابن أبي حاتم "الدر المنثور 1/ 31".
7 ابن جرير "1/ 60" وابن أبي حاتم "الدر المنثور 1/ 30".

(1/70)

عَلَى الثُّبُوتِ وَالِاسْتِمْرَارِ قَدَّمْتُهُ عَلَيْهِ أَوَّلًا ثُمَّ عَطَفْتُ عَلَيْهِ الْإِنْشَائِيَّ جَمْعًا بَيْنَهُمَا فَقُلْتُ:
أَحْمَدُهُ سُبْحَانَهُ وَأَشْكُرُهْ ... وَمِنْ مَسَاوِي عَمَلِي أَسْتَغْفِرُهْ
"أَحْمَدُهُ" أَيْ: أُنْشِئُ لَهُ حَمْدًا آخَرَ مُتَجَدِّدًا عَلَى تَوَالِي نِعَمِهِ وَتَوَاتُرِ فَضْلِهِ, فَلَهُ الْحَمْدُ كَمَا يَنْبَغِي لِجَلَالِ وَجْهِهِ وَعَظِيمِ سُلْطَانِهِ "سُبْحَانَهُ" أَيْ: تَنْزِيهًا لَهُ عَمَّا لَا يَلِيقُ بِنُعُوتِ جَلَالِهِ وَصِفَاتِ كَمَالِهِ وَهَذِهِ الْعِبَارَةُ تَتَضَمَّنُ مَعْنَى قَوْلِهِ فِي الْحَدِيثِ الْمُتَّفِقِ عَلَيْهِ "كَلِمَتَانِ حَبِيبَتَانِ إِلَى الرَّحْمَنِ خَفِيفَتَانِ عَلَى اللِّسَانِ ثَقِيلَتَانِ فِي الْمِيزَانِ: سُبْحَانَ اللَّهِ وَبِحَمْدِهِ سُبْحَانَ اللَّهِ الْعَظِيمِ" 1, "وَأَشْكُرُهْ" عَلَى مَا أَنْعَمَ وَأَلْهَمَ امْتِثَالًا لِقَوْلِهِ عَزَّ وَجَلَّ: {فَاذْكُرُونِي أَذْكُرْكُمْ وَاشْكُرُوا لِي وَلَا تَكْفُرُونِ} [الْبَقَرَةِ: 251] .
وَاخْتَلَفَ الْعُلَمَاءُ فِي مَعْنَى الْحَمْدِ وَالشُّكْرِ هَلْ هُمَا مُتَرَادِفَانِ أَوْ لَا فَذَهَبَ إِلَى تَرَادُفِهِمَا ابْنُ جَرِيرٍ الطَّبَرِيُّ صَاحِبُ التَّفْسِيرِ وَجَعْفَرٌ الصَّادِقُ وَغَيْرُهُمَا وَذَهَبَ جَمَاعَةٌ مِنَ الْمُتَأَخِّرِينَ إِلَى التَّفْرِقَةِ بَيْنَهُمَا, وَقَالَ شَيْخُ الإسلام ابن تيمة رَحِمَهُ اللَّهُ تَعَالَى: الْحَمْدُ يَتَضَمَّنُ الْمَدْحَ وَالثَّنَاءَ عَلَى الْمَحْمُودِ بِذِكْرِ مَحَاسِنِهِ, سَوَاءٌ كَانَ الْإِحْسَانُ إِلَى الْحَامِدِ أَوْ لَمْ يَكُنْ. وَالشُّكْرُ لَا يَكُونُ إِلَّا عَلَى إِحْسَانِ الْمَشْكُورِ إِلَى الشَّاكِرِ. فَمِنْ هَذَا الْوَجْهِ الْحَمْدُ أَعَمُّ مِنَ الشُّكْرِ لِأَنَّهُ يَكُونُ عَلَى الْمَحَاسِنِ وَالْإِحْسَانِ فَإِنَّ اللَّهَ تَعَالَى يُحْمَدُ عَلَى مَا لَهُ مِنَ الْأَسْمَاءِ الْحُسْنَى وَالْمَثَلِ الْأَعْلَى وَمَا خَلَقَهُ فِي الْآخِرَةِ وَالْأُولَى وَلِهَذَا قَالَ تَعَالَى: {وَقُلِ الْحَمْدُ لِلَّهِ الَّذِي لَمْ يَتَّخِذْ
__________
البخاري "11/ 206" في الدعوات، باب فضل التسبيح. وفي الأعيان النذور، باب إذا قال والله لا أتكلم اليوم فصل أو قرأ. وفي التوحيد، باب قول الله تعالى: {وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ} "13/ 537".
ومسلم "4/ 2072/ ح2694" في الذكر والدعاء، باب فضل التهليل والتسبيح.
والترمذي "5/ 512/ ح 3462" في الدعوات، باب رقم60 وقال: هذا حديث حسن غريب صحيح.
وابن ماجه "2/ 1251/ ح3806" في الأدب، باب فصل التسبيح.
والنسائي في عمل اليوم والليلة "ح830" وابن حبان "الإحسان 2/ 99 و103" كلهم من حديث محمد بن فضيل عن عمارة بن القعقاع عن أبي زرعة عن أبي هريرة وهذا هو وجه الغرابة التي ذكرها الترمذي "الفتح 13/ 540".

(1/71)

وَلَدًا وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَلَمْ يَكُنْ لَهُ وَلِيٌّ مِنَ الذُّلِّ} [الْإِسْرَاءِ: 111] وَقَالَ تَعَالَى: {الْحَمْدُ لِلَّهِ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَجَعَلَ الظُّلُمَاتِ وَالنُّورَ} [الْأَنْعَامِ: 1] وَقَالَ تَعَالَى: {الْحَمْدُ لِلَّهِ الَّذِي لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَلَهُ الْحَمْدُ فِي الْآخِرَةِ} [سَبَأٍ: 1] وَقَالَ تَعَالَى: {الْحَمْدُ لِلَّهِ فَاطِرِ السَّمَاوَاتِ وَالْأَرْضِ جَاعِلِ الْمَلَائِكَةِ رُسُلًا أُولِي أَجْنِحَةٍ مَثْنَى وَثُلَاثَ وَرُبَاعَ يَزِيدُ فِي الْخَلْقِ مَا يَشَاءُ} [فَاطِرٍ: 1] . وَأَمَّا الشُّكْرُ فَإِنَّهُ لَا يَكُونُ إِلَّا عَلَى الْإِنْعَامِ فَهُوَ أَخَصُّ مِنَ الْحَمْدِ مِنْ هَذَا الْوَجْهِ لَكِنَّهُ يَكُونُ بِالْقَلْبِ وَالْيَدِ وَاللِّسَانِ كَمَا قِيلَ:
أَفَادَتْكُمُ النَّعْمَاءَ مِنِّي ثَلَاثَةٌ ... يَدِي وَلِسَانِي وَالضَّمِيرُ الْمُحَجَّبَا
وَلِهَذَا قَالَ تَعَالَى: {اعْمَلُوا آلَ دَاوُدَ شُكْرًا وَقَلِيلٌ مِنْ عِبَادِيَ الشَّكُورُ} [سَبَأٍ: 13] وَالْحَمْدُ يَكُونُ بِالْقَلْبِ وَاللِّسَانِ فَمِنْ هَذَا الْوَجْهِ الشُّكْرُ أَعَمُّ مِنْ جِهَةِ أَنْوَاعِهِ وَالْحَمْدُ أَعَمُّ مِنْ جِهَةِ أَسْبَابِهِ. وَفِي الْحَدِيثِ "الْحَمْدُ لِلَّهِ رَأَسُ الشُّكْرِ"1 فَمَنْ لَمْ يَحْمَدِ اللَّهَ لَمْ يَشْكُرْهُ. وَفِي الصَّحِيحِ عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أَنَّهُ قَالَ: "إِنَّ اللَّهَ لَيَرْضَى عَنِ الْعَبْدِ أَنْ يَأْكُلَ الْأَكْلَةَ فَيَحْمَدَهُ عَلَيْهَا، وَيَشْرَبَ الشَّرْبَةَ فَيَحْمَدَهُ عَلَيْهَا" 2 وَاللَّهُ أَعْلَمُ انْتَهَى كَلَامُهُ رَحِمَهُ اللَّهُ تَعَالَى.
"وَمِنْ مَسَاوِئِ" جَمْعُ مُسَاءَةٍ "عَمَلِي" مُضَافٌ إِلَيْهِ مِنْ إِضَافَةِ الصِّفَةِ إِلَى الْمَوْصُوفِ. "أَسْتَغْفِرُهْ" السِّينُ لِلطَّلَبِ أَيْ: أَطْلُبُ مِنْهُ مَغْفِرَةَ تِلْكَ الْمَسَاوِئِ مَا تَقَدَّمَ مِنْهَا وَمَا تَأَخَّرَ إِنَّهُ هُوَ أَهْلُ التَّقْوَى وَأَهْلُ الْمَغْفِرَةِ.
__________
1 رواه عبد الرزاق في جامعه والبيهقي في شعب الإيمان "الكنز 3/ 255" من حديث ابن عمرو وسنده ضعيف.
2 مسلم "4/ 2095/ ح2734" في الذكر والدعاء، باب استحباب حمد الله تعالى بعد الأكل والشرب. وأحمد "3/ 100".
وابن أبي شيبة "10/ 344/ ح9615".
والترمذي "4/ 265/ ح1816" في الأطعمة، باب ما جاء في الحمد إذا فرغ من الطعام وقال في الباب عن عقبة ابن عامر وأبي سعيد وعائشة وأبي أيوب وأبي هريرة "رضي الله عنهم". وهذا حديث حسن.
والبغوي في شرح السنة "11/ 280/ ح2831" من حديث أنس بن مالك رضي الله عنه.

(1/72)

وَأَسْتَعِينُهُ عَلَى نَيْلِ الرِّضَا ... وَأَسْتَمِدُّ لُطْفَهُ فِي مَا قَضَى
"وَأَسْتَعِينُهُ" أَطْلُبُ مِنْهُ الْعَوْنَ "عَلَى نَيْلِ الرِّضَا" أَيْ: عَلَى فِعْلِ الْأَعْمَالِ الصَّالِحَةِ الَّتِي بِسَبَبِهَا يُنَالُ رِضَاهُ أَنْ يَرْزُقَنِيهَا وَيُنِيلَنِي رِضَاهُ بِفَضْلِهِ وَرَحْمَتِهِ. "وَأَسْتَمِدُّ" أَيْ: أَطْلُبُ مِنْهُ الْإِمْدَادَ بِأَنْ يَرْزُقَنِي "لُطْفَهُ" بِي "فِيمَا قَضَى" وَقَدَّرَ مِنَ الْمَصَائِبِ, وَأَنْ يَجْعَلَنِي رَاضِيًا بِذَلِكَ مُؤْمِنًا بِهِ مُسْتَيْقِنًا أَنَّهُ مِنْ عِنْدِ اللَّهِ وَأَنَّ وُقُوعَهُ خَيْرٌ عِنْدِي مِنْ كَوْنِهِ لَمْ يَقَعْ, وَأَنْ يَهْدِيَ قَلْبِي كَمَا قَالَ تَعَالَى: {مَا أَصَابَ مِنْ مُصِيبَةٍ إِلَّا بِإِذْنِ اللَّهِ وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ} [التَّغَابُنِ: 11] وَكَمَا قَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "وَأَسْأَلُكَ الرِّضَا بَعْدَ الْقَضَاءِ" 1 الْحَدِيثَ فَإِنَّ ذَلِكَ أَعْلَى دَرَجَاتِ الْإِيمَانِ بِالْقَدَرِ وَهُوَ الرِّضَا بِالْمُصِيبَةِ.
__________
1 رواه الطبراني في الكبير "18/ 319/ ح825" والأوسط "455 مجمع البحرين" قال الهيثمي: رجالهما ثقات. "من حديث فضالة بن عبيد".

(1/73)

الْقَوْلُ فِي كَلِمَةِ الشَّهَادَةِ:
وَبَعْدُ إِنِّي بِالْيَقِينِ أَشْهَدْ ... شَهَادَةَ الْإِخْلَاصِ أَنْ لَا يُعْبَدْ
بِالْحَقِّ مَأْلُوهٌ سِوَى الرَّحْمَنِ ... مَنْ جَلَّ عَنْ عَيْبٍ وَعَنْ نُقْصَانِ
"وَبَعْدُ" هُوَ ظَرْفٌ زَمَانِيٌّ يُؤْتَى بِهِ لِلتَّنْبِيهِ عَلَى مَا بَعْدَهُ وَفَصْلِهِ عَمَّا قَبْلَهُ وَيُبْنَى عَلَى الضَّمِّ لِقَطْعِهِ عَنِ الْإِضَافَةِ وَيُغْنِي عَنْ إِعَادَةِ الْمُضَافِ إِلَيْهِ "إِنِّي بِالْيَقِينِ" الْقَاطِعِ الْجَازِمِ بِدُونِ شَكٍّ وَلَا تَرَدُّدٍ "أَشْهَدْ شَهَادَةَ" مَصْدَرٌ مُؤَكِّدٌ "الْإِخْلَاصِ" مُضَافٌ إِلَى شَهَادَةَ مِنْ إضافة الموصوف إلى الصِّفَةِ "أَنْ" مُخَفَّفَةٌ مِنَ الثَّقِيلَةِ وَاسْمُهَا ضَمِيرُ الشَّأْنِ مَسْتَكِنٌّ وَالتَّقْدِيرُ أَنَّهُ, وَالْخَبَرُ "لَا يُعْبَدْ" بِضَمِّ الْيَاءِ وَفَتْحِ الْبَاءِ بِالْبِنَاءِ لِلْمَفْعُولِ "بالحق" يتعلق بيعبد "مَأْلُوهٌ" نائب الفاعل ليعبد وَمَعْنَاهُ مَعْبُودٌ "سِوَى" أَدَاةُ اسْتِثْنَاءٍ بِمَعْنَى إِلَّا "الرَّحْمَنِ" أَيْ: لَا مَعْبُودَ بِحَقٍّ إِلَّا اللَّهُ عَزَّ وَجَلَّ, وَالتَّقْيِيدُ بِحَقٍّ يُخْرِجُ بِهِ الْآلِهَةَ الْمَعْبُودَةَ بِبَاطِلٍ فَإِنَّهَا قَدْ عُبِدَتْ. وَالْمَنْفِيُّ هُوَ اسْتِحْقَاقُ الْعِبَادَةِ عَنْ غَيْرِ اللَّهِ عَزَّ وَجَلَّ لَا وُقُوعُهَا, وَهَذِهِ هِيَ شَهَادَةُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ, وَلَمَّا لَمْ يُمْكِنْ فِي النَّظْمِ الْإِتْيَانُ بِلَفْظِهَا نَظَمْتُهَا بِمَعْنَاهَا وَسَيَأْتِي إِنْ شَاءَ اللَّهُ تَعَالَى بَسْطُ الْقَوْلِ فِي تَفْسِيرِهَا

(1/73)

"مَنْ جَلَّ" فِي صِفَاتِ كَمَالِهِ وَنُعُوتِ جَلَالِهِ "عَنْ عَيْبٍ وَعَنْ نُقْصَانِ" وَهُمَا لَفْظَانِ مُتَرَادِفَانِ فَكُلُّ عَيْبٍ يُسَمَّى نُقْصَانًا وَكُلُّ نُقْصَانٍ يُسَمَّى عَيْبًا وَاللَّهُ سُبْحَانَهُ وَتَعَالَى مُنَزَّهٌ عَنْ ذَلِكَ كُلِّهِ, بَلْ لَهُ الْجَلَالُ الْمُطْلَقُ وَالْكَمَالُ الْمُطْلَقُ فِي ذَاتِهِ وَأَسْمَائِهِ وَصِفَاتِهِ وَأَفْعَالِهِ.
وَأَنَّ خَيْرَ خَلْقِهِ مُحَمَّدَا ... مَنْ جَاءَنَا بِالْبَيِّنَاتِ وَالْهُدَى
رَسُولُهُ إِلَى جَمِيعِ الْخَلْقِ ... بِالنُّورِ وَالْهُدَى وَدِينِ الْحَقِّ
"وَ" أَشْهَدُ "أَنَّ خَيْرَ" أَفْضَلَ "خَلْقِهِ" هَاءُ الضَّمِيرِ يَعُودُ عَلَى الرَّحْمَنِ "مُحَمَّدَا" بَدَلٌ مِنْ خَيْرَ أَوْ عَطْفُ بَيَانٍ, وَمَعْنَاهُ الْكَثِيرُ الْمَحَامِدِ فَهُوَ أَبْلَغُ مِنْ مَحْمُودٍ "مَنْ جَاءَنَا بِالْبَيِّنَاتِ وَالْهُدَى" مِنْ عِنْدِ اللَّهِ عَزَّ وَجَلَّ هَذِهِ الْجُمْلَةُ صِلَةُ مَنْ وَهُوَ مَحَلُّهُ النَّصْبُ نَعْتٌ لِمُحَمَّدٍ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَالْخَبَرُ "رَسُولُهُ" الرَّسُولُ بِمَعْنَى الْمُرْسَلِ وَهُوَ مَنْ أُوحِيَ إِلَيْهِ وَأُمِرَ بِالتَّبْلِيغِ فَإِنْ أُوحِيَ إِلَيْهِ وَلَمْ يُؤْمَرْ بِالتَّبْلِيغِ فَهُوَ نَبِيٌّ فَقَطْ. فَكُلُّ رَسُولٍ نَبِيٌّ وَلَا عَكْسَ "إِلَى جَمِيعِ الْخَلْقِ "كَافَّةً قَالَ اللَّهُ عَزَّ وَجَلَّ: {وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيرًا وَنَذِيرًا وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ} [سَبَأٍ: 28] وَقَالَ تَعَالَى: {قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ} [الْأَعْرَافِ: 158] وَفِي الصَّحِيحِ مِنْ حَدِيثِ الْخَصَائِصِ "وَكَانَ الرَّسُولُ يُبْعَثُ فِي قَوْمِهِ خَاصَّةً وَبُعِثْتُ إِلَى النَّاسِ عَامَّةً" 1 وَفِيهِ أَيْضًا: "وَالَّذِي نَفْسُ مُحَمَّدٍ بِيَدِهِ لَا يَسْمَعُ بِي أَحَدٌ مِنْ هَذِهِ الْأُمَّةِ يَهُودِيٌّ وَلَا نَصْرَانِيٌّ ثُمَّ يَمُوتُ وَلَمْ يُؤْمِنْ بِالَّذِي أُرْسِلْتُ بِهِ إِلَّا كَانَ مِنْ أَصْحَابِ النَّارِ" 2. "بِالنُّورِ" الْمُبِينِ وَهُوَ الْقُرْآنُ الَّذِي قَالَ اللَّهُ
__________
1 البخاري "1/ 435-436" في التميم، باب قوله تعالى: {فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيدًا طَيِّبًا فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْه} .
وفي "1/ 533" في الصلاة، باب قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "جعلت لي الأرض مسجدا وطهورا".
والنسائي "1/ 210 و211" في الغسل، باب التيمم بالصعيد.
ورواه مسلم بلفظ: كان النبي يبعث إلى قومه خاصة وبعثت إلى كل أحمر وأسود "1/ 370-371/ ح521" في المساجد ومواضع الصلاة.
2 رواه مسلم "1/ 134/ ح153" في الإيمان، باب وجوب الإيمان برسالة نبينا محمد -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- إلى جميع الناس ونسخ الملل بملة.
وأحمد "2/ 317 و350" والبغوي في شرح السنة "1/ 104/ ح56".

(1/74)

عَزَّ وَجَلَّ فِيهِ: {يَا أَيُّهَا النَّاسُ قَدْ جَاءَكُمْ بُرْهَانٌ مِنْ رَبِّكُمْ وَأَنْزَلْنَا إِلَيْكُمْ نُورًا مُبِينًا} [النِّسَاءِ: 174] وَقَالَ تَعَالَى: {وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحًا مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلَا الْإِيمَانُ وَلَكِنْ جَعَلْنَاهُ نُورًا نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ} [الشُّورَى: 52] الْآيَةَ, وَقَالَ تَعَالَى: {فَآمِنُوا بِاللَّهِ وَرَسُولِهِ وَالنُّورِ الَّذِي أَنْزَلْنَا} [التَّغَابُنِ: 8] وَغَيْرَ ذَلِكَ مِنَ الْآيَاتِ "وَالْهُدَى" الْإِرْشَادُ وَالدَّلَالَةُ إِلَى الصِّرَاطِ الْمُسْتَقِيمِ "وَدِينِ الْحَقِّ" الْإِسْلَامُ الَّذِي لَا يَقْبَلُ اللَّهُ تَعَالَى مِنْ أَحَدٍ غَيْرَهُ قَالَ اللَّهُ عَزَّ وَجَلَّ: {هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ} [الصَّفِّ: 9] وَكُلٌّ مِنَ الْقُرْآنِ وَالرَّسُولِ وَالْإِسْلَامِ يُسَمَّى نُورًا وَهُدًى وَصِرَاطًا مُسْتَقِيمًا, وَكُلُّ الثَّلَاثَةِ مُتَلَازِمَةٌ تَقُولُ أَرْسَلَ اللَّهُ عَزَّ وَجَلَّ رَسُولَهُ وَأَنْزَلَ عَلَيْهِ كِتَابَهُ بِدِينِ الْإِسْلَامِ وَتَقُولُ دِينُ الْإِسْلَامِ هُوَ الَّذِي أَرْسَلَ اللَّهُ بِهِ رَسُولَهُ وَأَنْزَلَ بِهِ كِتَابَهُ وَكُلٌّ مِنْهَا نُورٌ مُبِينٌ وَهُدًى مُسْتَبِينٌ وَصِرَاطٌ مُسْتَقِيمٌ.

(1/75)

الْقَوْلُ فِي الصَّلَاةِ، وَالتَّعْرِيفُ بِالْآَلِ وَالْأَصْحَابِ:
صَلَّى عَلَيْهِ رَبُّنَا وَمَجَّدَا ... وَالْآلِ وَالصَّحْبِ دَوَامًا سَرْمَدَا
"صَلَّى عَلَيْهِ رَبُّنَا" قَالَ أَبُو الْعَالِيَةِ: الصَّلَاةُ مِنَ اللَّهِ عَزَّ وَجَلَّ ثَنَاؤُهُ عَلَى عَبْدِهِ فِي الْمَلَأِ الْأَعْلَى ذَكَرَهُ عَنْهُ الْبُخَارِيُّ1 وَمِنْهُ قَوْلُهُ تَعَالَى: {هُوَ الَّذِي يُصَلِّي عَلَيْكُمْ وَمَلَائِكَتُهُ} [الْأَحْزَابِ: 43] وَفِي الصَّحِيحِ مِنَ الْحَدِيثِ الْقُدْسِيِّ "وَإِذَا ذَكَرَنِي فِي نَفْسِهِ ذَكَرْتُهُ فِي نَفْسِي, وَإِذَا ذَكَرَنِي فِي مَلَأٍ ذَكَرْتُهُ فِي مَلَأٍ خَيْرٍ مِنْهُمْ" 2. "وَمَجَّدَا"
__________
1 الفتح "8/ 532" وقد روي موقوفا عن أنس وابن عباس رضي الله عنهم بأسانيد ضعيفة انظر الفتح "8/ 533".
2 البخاري "13/ 384" في التوحيد، باب قوله تعالى: {وَيُحَذِّرُكُمُ اللَّهُ نَفْسَهُ} .
ومسلم "4/ 2068/ ح2686" في الذكر والدعاء والاستغفار، باب فضل الذكر والدعاء والتقرب إلى الله تعالى.
والترمذي: "5/ 581/ ح3603" في الدعوات، باب في حسن الظن بالله تعالى.
وابن ماجه "4/ 1255/ ح3822" في الأدب، باب فضل العمل.

(1/75)

بِأَلِفِ الْإِطْلَاقِ أَيْ: شَرَّفَهُ وَزَادَهُ تَشْرِيفًا وَتَمْجِيدًا "وَالْآلِ" أَيْ: آلِهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَهُمْ أَتْبَاعُهُ وَأَنْصَارُهُ إِلَى يَوْمِ الْقِيَامَةِ كَمَا قِيلَ:
آلُ النَّبِيِّ هُمُو أَتْبَاعُ مِلَّتِهِ ... عَلَى الشَّرِيعَةِ مِنْ عَجَمٍ وَمِنْ عَرَبِ
لَوْ لَمْ يَكُنْ آلُهُ إِلَّا قَرَابَتَهُ ... صَلَّى الْمُصَلِّي عَلَى الطَّاغِي أَبِي لَهَبِ
وَيَدْخُلُ الصَّحَابَةُ فِي ذَلِكَ مِنْ بَابٍ أَوْلَى, وَيَدْخُلُ فِيهِ أَهْلُ بَيْتِهِ مِنْ قَرَابَتِهِ وَأَزْوَاجِهِ وَذُرِّيَّتِهِ مِنْ بَابٍ أولى وأولى "والصاحب" جَمْعُ صَحَابِيٍّ وَهُوَ مَنْ رَأَى أَوْ لَقِيَ النَّبِيَّ مُؤْمِنًا بِهِ وَلَوْ لَحْظَةً وَمَاتَ عَلَى ذَلِكَ وَلَوْ تَخَلَّلَتْ رِدَّةٌ فِي الْأَصَحِّ. وَهُمْ أَفْضَلُ الْقُرُونِ فِي هَذِهِ الْأُمَّةِ وَسَيَأْتِي فِي آخِرِ الْمَتْنِ الْكَلَامُ عَلَى فَضْلِ بَعْضِهِمْ عَلَى بَعْضٍ إِنْ شَاءَ اللَّهُ تَعَالَى.

(1/76)

التَّعْرِيفُ بِمَوْضُوعِ الْكِتَابِ:
وَبَعْدُ هَذَا النَّظْمُ فِي الْأُصُولِ ... لِمَنْ أَرَادَ مَنْهَجَ الرَّسُولِ
سَأَلَنِي إِيَّاهُ مَنْ لَا بُدَّ لِي ... مِنِ امْتِثَالِ سُؤْلِهِ الْمُمْتَثَلِ
"وَبَعْدُ" تَقَدَّمَ الْكَلَامُ عَلَيْهِ قَرِيبًا, أَيْ: وَبَعْدَ الشَّهَادَتَيْنِ وَالصَّلَاةِ وَالسَّلَامِ عَلَى مُحَمَّدٍ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَآلِهِ وَصَحِبِهِ "هَذَا النَّظْمُ" الْأَلِفُ وَاللَّامُ لِلْعَهْدِ الْحُضُورِيِّ, مَوْضُوعُهُ "فِي الْأُصُولِ" وَالْمُرَادُ بِهَا هُنَا أُصُولُ الدِّينِ مِنَ الْإِيمَانِ بِاللَّهِ عَزَّ وَجَلَّ وَأَسْمَائِهِ وَصِفَاتِهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَوْمِ الْآخِرِ وَبِالْقَدَرِ خَيْرِهِ وَشَرِّهِ, وَأَرْكَانِ الْإِسْلَامِ الشَّهَادَتَيْنِ وَالصَّلَاةِ وَالزَّكَاةِ وَالصَّوْمِ وَالْحَجِّ وَمَا يَتَعَلَّقُ بِكُلٍّ مِنْهَا, وَالْكَلَامِ عَلَى رِسَالَةِ نَبِيِّنَا مُحَمَّدٍ وَمَا يَتَعَلَّقُ بِهَا, وَالْكَلَامِ فِي مَسْأَلَةِ الْخِلَافَةِ, وَالِاعْتِصَامِ بِالْكِتَابِ وَالسُّنَّةِ وَمَا تَحْتَوِي عَلَيْهِ كُلُّ مَسْأَلَةٍ مِنْ ذَلِكَ, وَسَتَرَى إِنْ شَاءَ اللَّهُ تَعَالَى تِبْيَانَهَا مُفَصَّلًا "لِمَنْ أَرَادَ" مِنَ الْمُؤْمِنِينَ "مَنْهَجَ الرَّسُولِ" سَبِيلَهُ وَمَسْلَكَهُ وَهُوَ مَا عَلَيْهِ أَهْلُ السُّنَّةِ وَالْجَمَاعَةِ "سَأَلَنِي إلخ" الْبَيْتُ بَيِّنٌ وَاضِحٌ.
فَقُلْتُ مَعَ عَجْزِي وَمَعَ إِشْفَاقِي ... مُعْتَمِدًا عَلَى القدير الباقي
"فقلب" جَوَابُ سَأَلَنِي "مَعَ عَجْزِي" عَدَمِ قُدْرَتِي عَلَى ذَلِكَ "وَمَعَ إِشْفَاقِي" خَوْفِي مِنَ الْغَلَطِ فِي هَذَا الْبَابِ الَّذِي الْمَسْأَلَةُ مِنْهُ أَكْبَرُ مِنَ الدُّنْيَا وَمَا فِيهَا, وَذَلِكَ

(1/76)

لِقِصَرِ بَاعِي وَقِلَّةِ اطِّلَاعِي, وَالَّذِي قَوَّى عَزْمِي عَلَى ذَلِكَ هُوَ كَوْنِي "مُعْتَمِدًا" أَيْ: مُتَوِكِّلًا "عَلَى الْقَدِيرِ" الَّذِي لَا يُعْجِزُهُ شَيْءٌ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ "الْبَاقِي" الَّذِي كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ, لَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ, وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ وَمَا تَوْفِيقِي إِلَّا بِاللَّهِ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ, وَلَا حَوْلَ وَلَا قُوَّةَ إِلَّا بِاللَّهِ الْعَلِيِّ الْعَظِيمِ

(1/77)

مُقَدِّمَةٌ: تُعَرِّفُ الْعَبْدِ بِمَا خُلِقَ لَهُ, وَبِأَوَّلِ مَا فَرَضَ اللَّهُ تَعَالَى عَلَيْهِ
وَبِمَا أَخَذَ اللَّهُ عَلَيْهِ بِهِ الْمِيثَاقَ فِي ظَهْرِ أَبِيهِ آدَمَ, وَبِمَا هُوَ صَائِرٌ إِلَيْهِ
اعْلَمْ بِأَنَّ اللَّهَ جَلَّ وَعَلَا ... لَمْ يَتْرُكِ الْخَلْقَ سُدًى وَهَمَلَا
بَلْ خَلَقَ الْخَلْقَ لِيَعْبُدُوهُ ... وَبِالْإِلَهِيَّةِ يُفْرِدُوهُ
"اعلم" كلمة يأتى بِهَا لِلِاهْتِمَامِ وَلِلْحَثِّ عَلَى تَدَبُّرِ مَا بَعْدَهَا وَالْخِطَابُ بِهَا فِي هَذَا الْمَوْضِعِ لِكُلِّ الْمُكَلَّفِينَ "بِأَنَّ اللَّهَ جَلَّ" شَأْنُهُ وَتَنَزَّهَ عَنْ كُلِّ نَقْصٍ "وَعَلَا" بِكُلِّ مَعَانِي الْعُلُوِّ "لَمْ يَتْرُكِ الْخَلْقَ سُدًى" وَلَا "هَمَلَا" أَيْ: لَا يَأْمُرُهُمْ وَلَا يَنْهَاهُمْ فِي الدُّنْيَا وَلَا يَبْعَثُهُمْ فَيُجَازِيهِمْ فِي الْآخِرَةِ؛ لأنه تعالى ما خَلْقِهِمْ إِلَّا بِالْحَقِّ لَا عَبَثًا وَلَا بَاطِلًا بَلْ لِحِكْمَةٍ بَالِغَةٍ يَسْتَحِقُّ عَلَيْهَا الْحَمْدَ, قَالَ اللَّهُ تَعَالَى: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ لَآيَاتٍ لِأُولِي الْأَلْبَابِ، الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَامًا وَقُعُودًا وَعَلَى جُنُوبِهِمْ وَيَتَفَكَّرُونَ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ رَبَّنَا مَا خَلَقْتَ هَذَا بَاطِلًا سُبْحَانَكَ فَقِنَا عَذَابَ النَّارِ} [آلِ عِمْرَانَ: 190-191] . {رَبَّنَا مَا خَلَقْتَ هَذَا} أَيِ: الْخَلْقَ {بَاطِلًا} لَا بَلِ الْحَقَّ لِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى. ثُمَّ نَزَّهُوهُ عَنِ الْعَبَثِ وَخَلْقِ الْبَاطِلِ فَقَالُوا: {سُبْحَانَكَ} أَيْ: عَنْ أَنْ تَخْلُقَ شَيْئًا بَاطِلًا تَبَارَكْتَ وَتَعَالَيْتَ وَقَالَ تَعَالَى: {خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ تَعَالَى عَمَّا يُشْرِكُونَ خَلَقَ الْإِنْسَانَ مِنْ نُطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُبِينٌ} [النَّحْلِ: 3-4] يُخْبِرُ تَعَالَى عَنْ خَلْقِهِ الْعَالَمَ العلوي وهو السموات بِمَا حَوَتْ, وَالْعَالَمَ السُّفْلِيَّ وَهُوَ الْأَرْضُ بِمَا حَوَتْ, وَأَنَّ ذَلِكَ مَخْلُوقٌ بِالْحَقِّ لَا

(1/79)

لِلْعَبَثِ ثُمَّ نَزَّهَ تَعَالَى نَفْسَهُ عَنْ شِرْكِ مَنْ عَبَدَ مَعَهُ غَيْرَهُ وَهُوَ الْمُسْتَقِلُّ بِالْخَلْقِ وَحْدَهُ لَا شَرِيكَ لَهُ, فَلِهَذَا يَسْتَحِقُّ أَنْ يُعْبَدَ وَحْدَهُ لَا شَرِيكَ لَهُ ثُمَّ نَبَّهَ تَعَالَى عَلَى خَلْقِ جِنْسِ الْإِنْسَانِ مِنْ نُطْفَةٍ أَيْ: مَهِينَةٍ ضَعِيفَةٍ, فَلَمَّا اسْتَقَلَّ وَدَرَجَ إِذَا هُوَ يُخَاصِمُ رَبَّهُ تَعَالَى وَيُكَذِّبُهُ وَيُحَارِبُ رُسُلَهُ, وَهُوَ إِنَّمَا خُلِقَ لِيَكُونَ عَبْدًا لَا ضِدًّا, وَهَذَا كَقَوْلِهِ تَعَالَى: {أَوَلَمْ يَرَ الْإِنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ نُطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُبِينٌ، وَضَرَبَ لَنَا مَثَلًا وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ، قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ وَهُوَ بِكُلِّ خَلْقٍ عَلِيمٌ} [يس: 76-78] وَقَالَ تَعَالَى: {أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثًا وَأَنَّكُمْ إِلَيْنَا لَا تُرْجَعُونَ} [الْمُؤْمِنُونَ: 115] أَيْ: أَفَظَنَنْتُمْ أَنَّكُمْ مَخْلُوقُونَ عَبَثًا بِلَا قَصْدٍ وَلَا إِرَادَةٍ مِنَّا وَلَا حِكْمَةٍ لَنَا, وَقِيلَ لِلْعَبَثِ أَيْ: لِتَلْعَبُوا وَتَعْبَثُوا كَمَا خُلِقَتِ الْبَهَائِمُ لَا ثَوَابَ لَهَا وَلَا عِقَابَ {وَأَنَّكُمْ إِلَيْنَا لَا تُرْجَعُونَ} أَيْ: لَا تَعُودُونَ فِي الدَّارِ الْآخِرَةِ, لَا لَيْسَ الْأَمْرُ كَذَلِكَ إِنَّمَا خَلَقْنَاكُمْ لِلْعِبَادَةِ وَإِقَامَةِ أَوَامِرِ اللَّهِ عَزَّ وَجَلَّ ثُمَّ نَبْعَثُكُمْ لِيَوْمٍ لَا رَيْبَ فِيهِ فَنُجَازِي كُلَّ عَامِلٍ بِعَمَلِهِ إِنْ خَيْرًا فَخَيْرٌ وَإِنْ شَرًّا فَشَرٌّ, وَهَذَا يَقُولُهُ تَعَالَى لِأَهْلِ النَّارِ تَوْبِيخًا وَتَقْرِيعًا وَتَبْكِيتًا بَعْدَمَا رَأَوُا الْحَقَائِقَ عَيْنَ الْيَقِينِ ثُمَّ قَالَ تَعَالَى مُنَزِّهًا نَفْسَهُ عَمَّا حَسِبُوهُ: {فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ} أَيْ: تَقَدَّسَ أَنْ يَخْلُقَ شَيْئًا عَبَثًا فَإِنَّهُ الْمَلِكُ الْحَقُّ الْمُنَزَّهُ عَنْ ذَلِكَ {لَا إِلَهَ إِلَّا هُوَ رَبُّ الْعَرْشِ الْكَرِيمِ} وَقَالَ تَعَالَى: {وَمَا خَلَقْنَا السَّمَاءَ وَالْأَرْضَ وَمَا بَيْنَهُمَا بَاطِلًا ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ} [ص: 72] يُخْبِرُ تَعَالَى أَنَّهُ مَا خَلَقَ الْخَلْقَ عَبَثًا وَإِنَّمَا خَلَقَهُمْ لِيَعْبُدُوهُ وَيُوَحِّدُوهُ ثُمَّ يَجْمَعُهُمْ لِيَوْمِ الْجَمْعِ فَيُثِيبَ الْمُطِيعَ وَيُعَذِّبَ الْكَافِرَ وَلَيْسَ الْأَمْرُ كَمَا يَظُنُّهُ الَّذِينَ كَفَرُوا الَّذِينَ لَا يَرَوْنَ بَعْثًا وَلَا مَعَادًا وَإِنَّمَا يَعْتَقِدُونَ هَذِهِ الدَّارَ فَقَطْ {فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النَّارِ} أَيْ: وَيْلٌ لَهُمْ يَوْمَ مَعَادِهِمْ وَنَشُورِهِمْ مِنَ النَّارِ الْمُعَدَّةِ لَهُمْ, ثُمَّ بَيَّنَ تَعَالَى أَنَّهُ عَزَّ وَجَلَّ مِنْ عَدْلِهِ وَحِكْمَتِهِ لَا يُسَاوِي بَيْنَ الْمُؤْمِنِينَ وَالْكَافِرِينَ فَقَالَ تَعَالَى: {أَمْ نَجْعَلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَالْمُفْسِدِينَ فِي الْأَرْضِ أَمْ نَجْعَلُ الْمُتَّقِينَ كَالْفُجَّارِ} [ص: 28] أَيْ: لَا نَفْعَلُ ذَلِكَ وَلَا يَسْتَوُونَ عِنْدَ اللَّهِ, وَإِذَا كَانَ الْأَمْرُ كَذَلِكَ فَلَا بُدَّ مِنْ دَارٍ أُخْرَى يُثَابُ فِيهَا هَذَا الْمُتَّقِي وَيُعَاقَبُ فِيهَا هَذَا الْفَاجِرُ. قَالَ ابْنُ كَثِيرٍ رَحِمَهُ اللَّهُ تَعَالَى: وَهَذَا الْإِرْشَادُ يَدُلُّ الْعُقُولَ السَّلِيمَةَ وَالْفِطَرَ الْمُسْتَقِيمَةَ عَلَى أَنَّهُ لَا بُدَّ مِنْ مَعَادٍ وَجَزَاءٍ, فَإِنَّا نَرَى الظَّالِمَ الْبَاغِيَ يَزْدَادُ مَالُهُ

(1/80)

وَوَلَدُهُ وَنَعِيمُهُ وَيَمُوتُ كَذَلِكَ, وَنَرَى الْمُطِيعَ الْمَظْلُومَ يَمُوتُ بِكَمَدِهِ, فَلَا بُدَّ فِي حِكْمَةِ الْحَكِيمِ الْعَلِيمِ الْعَادِلِ الَّذِي لَا يَظْلِمُ مِثْقَالَ ذَرَّةٍ مِنْ إِنْصَافِ هَذَا الْمَظْلُومِ مِنْ هَذَا الظَّالِمِ, وَإِذَا لَمْ يَقَعْ هَذَا فِي هَذِهِ الدَّارِ, فَتَعَيَّنَ أَنَّ هُنَاكَ دَارًا أُخْرَى لِهَذَا الْجَزَاءِ وَالْمُوَاسَاةِ1.
وَقَالَ تَعَالَى: {أَوَلَمْ يَتَفَكَّرُوا فِي أَنْفُسِهِمْ مَا خَلَقَ اللَّهُ السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا إِلَّا بِالْحَقِّ وَأَجَلٍ مُسَمًّى} [الرُّومِ: 8] يَقُولُ تَعَالَى مُنَبِّهًا عَلَى التَّفَكُّرِ فِي مَخْلُوقَاتِهِ الدَّالَّةِ عَلَى وُجُودِهِ وَانْفِرَادِهِ بِخَلْقِهَا وَأَنَّهُ لَا إِلَهَ غَيْرُهُ وَلَا رَبَّ سِوَاهُ فَقَالَ تَعَالَى: {أَوَلَمْ يَتَفَكَّرُوا فِي أَنْفُسِهِمْ} يَعْنِي بِهِ النَّظَرَ وَالتَّدَبُّرَ وَالتَّأَمُّلَ لِخَلْقِ اللَّهِ عَزَّ وَجَلَّ الْأَشْيَاءَ مِنَ الْعَالَمِ الْعُلْوِيِّ وَالسُّفْلِيِّ وَمَا بَيْنَهُمَا مِنَ الْمَخْلُوقَاتِ الْمُتَنَوِّعَةِ وَالْأَجْنَاسِ الْمُخْتَلِفَةِ فَيَعْلَمُوا أَنَّهَا مَا خُلِقَتْ سُدًى وَلَا بَاطِلًا بَلْ بِالْحَقِّ وَأَنَّهَا مُؤَجَّلَةٌ إِلَى أَجَلٍ مُسَمًّى وَهُوَ يَوْمُ الْقِيَامَةِ وَلِهَذَا قَالَ تَعَالَى: {وَإِنَّ كَثِيرًا مِنَ النَّاسِ بِلِقَاءِ رَبِّهِمْ لَكَافِرُونَ} [الرُّومِ: 8] وَقَالَ تَعَالَى: {خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ} [الْعَنْكَبُوتِ: 44] أَيْ: لِلْحَقِّ وَإِظْهَارِ الْحَقِّ لَا عَلَى وَجْهِ الْعَبَثِ وَاللَّعِبِ {إِنَّ فِي ذَلِكَ} أَيْ: فِي خَلْقِهَا {لَآيَةً} أَيْ: لَدَلَالَةً {لِلْمُؤْمِنِينَ} عَلَى أَنَّهُ تَعَالَى الْمُتَفَرِّدُ بِالْقَدَرِ وَالْخَلْقِ وَالتَّدْبِيرِ وَالْإِلَهِيَّةِ وَقَالَ تَعَالَى: {وَخَلَقَ اللَّهُ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ} أَيْ: بِالْعَدْلِ {وَلِتُجْزَى كُلُّ نَفْسٍ بِمَا كَسَبَتْ وَهُمْ لَا يُظْلَمُونَ} [الْجَاثِيَةِ: 22] وَقَالَ تَعَالَى: {مَا خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا إِلَّا بِالْحَقِّ} [الأحقاف: 3] أَيْ: لَا عَلَى وَجْهِ الْعَبَثِ وَاللَّعِبِ {وَأَجَلٌ مُسَمًّى} أَيْ: وَإِلَى مُدَّةٍ مُعَيَّنَةٍ مَضْرُوبَةٍ يَعْنِي يَوْمَ الْقِيَامَةِ وَهُوَ الْأَجَلُ الَّذِي تنتهي إليه السموات والأرض وَهُوَ الْإِشَارَةُ إِلَى فَنَائِهِمَا. وَقَالَ تَعَالَى: {أَيَحْسَبُ الْإِنْسَانُ أَنْ يُتْرَكَ سُدًى} [الْقِيَامَةِ: 36] قَالَ السُّدِّيُّ: يَعْنِي لَا يُبْعَثُ. وَقَالَ مُجَاهِدٌ وَالشَّافِعِيُّ وَعَبْدُ الرَّحْمَنِ بْنُ زَيْدِ بْنِ أَسْلَمَ: يَعْنِي لَا يُؤْمَرُ وَلَا يُنْهَى. قَالَ ابْنُ كَثِيرٍ رَحِمَهُ اللَّهُ تَعَالَى: وَالظَّاهِرُ أَنَّ الْآيَةَ تَعُمُّ الْحَالَيْنِ, أَيْ: لَيْسَ يُتْرَكُ فِي هَذِهِ الدُّنْيَا مُهْمَلًا لَا يُؤْمَرُ وَلَا يُنْهَى, وَلَا يُتْرَكُ فِي قَبْرِهِ سُدًى لَا يُبْعَثُ, بَلْ هُوَ مَأْمُورٌ مَنْهِيٌّ فِي الدُّنْيَا مَحْشُورٌ إِلَى اللَّهِ فِي الدَّارِ الْآخِرَةِ2.
__________
1 تفسير ابن كثير "4/ 36".
2 تفسير ابن كثير "4/ 482".

(1/81)

"بَلْ خَلَقَ" اللَّهُ تَعَالَى "الْخَلْقَ لِيَعْبُدُوهُ" عَزَّ وَجَلَّ بِمَا شَرَعَهُ عَلَى أَلْسِنَةِ رُسُلِهِ وَأَنْزَلَ بِهِ كُتُبَهُ "وَ" مَعَ عِبَادَتِهِمْ إِيَّاهُ لَا يُشْرِكُونَ بِعِبَادَتِهِ أَحَدًا كَائِنًا مَنْ كَانَ بَلْ "بِالْإِلَهِيَّةِ يُفْرِدُوهُ" دُونَ مَا سِوَاهُ فَمَنْ عَبَدَ اللَّهَ تَعَالَى أَلْفَ سَنَةٍ ثُمَّ أَشْرَكَ بِهِ لَحْظَةً مِنَ اللَّحَظَاتِ وَمَاتَ عَلَى ذَلِكَ حَبِطَ جَمِيعُ عَمَلِهِ وَصَارَ هَبَاءً مَنْثُورًا حَيْثُ أَشْرَكَ مَعَ اللَّهِ فِي عِبَادَتِهِ مَنْ هُوَ مِثْلُهُ مَخْلُوقٌ لِعِبَادَةِ اللَّهِ عَزَّ وَجَلَّ. قَالَ اللَّهُ تَعَالَى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ} [الذَّارِيَاتِ: 56] قَالَ عَلِيُّ بْنُ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ: أَيْ: إِلَّا لِآمُرَهُمْ أَنْ يَعْبُدُونِ وَأَدْعُوَهُمْ لِعِبَادَتِي1. يُؤَيِّدُهُ قَوْلُهُ عَزَّ وَجَلَّ: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهًا وَاحِدًا لَا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} [التَّوْبَةِ: 31] وَقَالَ عَلِيُّ بْنُ أَبِي طَلْحَةَ عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا: إِلَّا لِيَعْبُدُونِ إِلَّا لِيُقِرُّوا بِعِبَادَتِي طَوْعًا أَوْ كَرْهًا2. وَهَذَا اخْتِيَارُ ابْنِ جَرِيرٍ, وَقَالَ ابْنُ جُرَيْجٍ وَمُجَاهِدٌ: إِلَّا لِيَعْرِفُونِ, وَقَالَ الرَّبِيعُ بْنُ أَنَسٍ: أَيْ: إِلَّا لِلْعِبَادَةِ طَوْعًا أَوْ كَرْهًا. وَقَالَ السُّدِّيُّ: مِنَ الْعِبَادَةِ مَا يَنْفَعُ وَمِنْهَا مَا لَا يَنْفَعُ. {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ} [لُقْمَانَ: 25] فَهَذَا مِنْهُمْ عِبَادَةٌ وَلَا يَنْفَعُهُمْ مَعَ الشِّرْكِ وَقَالَ الضَّحَّاكُ: الْمُرَادُ بِذَلِكَ الْمُؤْمِنُونَ ا. هـ. مِنْ تَفْسِيرِ ابْنِ كَثِيرٍ3. وَقَالَ الْكَلْبِيُّ وَالضَّحَّاكُ وَسُفْيَانُ: هَذَا خَاصٌّ لِأَهْلِ طَاعَتِهِ مِنَ الْفَرِيقَيْنِ4 يَدُلُّ عَلَيْهِ قِرَاءَةُ ابْنِ عَبَّاسٍ: "وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ مِنَ الْمُؤْمِنِينَ إِلَّا لِيَعْبُدُونِ" ثُمَّ قَالَ فِي آيَةٍ أُخْرَى: {وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيرًا مِنَ الْجِنِّ وَالْإِنْسِ} [الْأَعْرَافِ: 17] وَقَالَ بَعْضُهُمْ: وَمَا خَلَقْتُ السُّعَدَاءَ مِنَ الْجِنِّ وَالْإِنْسِ إِلَّا لِعِبَادَتِي وَالْأَشْقِيَاءَ مِنْهُمْ إِلَّا لِمَعْصِيَتِي. وَهَذَا مَعْنَى قَوْلِ زَيْدِ بْنِ أَسْلَمَ قَالَ: هُمْ عَلَى مَا جُبِلُوا عَلَيْهِ مِنَ الشَّقَاوَةِ وَالسَّعَادَةِ وَقِيلَ مَعْنَاهُ إِلَّا لِيَخْضَعُوا لِي وَيَتَذَلَّلُوا. وَمَعْنَى الْعِبَادَةِ فِي اللُّغَةِ التَّذَلُّلُ وَالِانْقِيَادُ فَكُلُّ مَخْلُوقٍ مِنَ الْجِنِّ وَالْإِنْسِ خَاضِعٌ لِقَضَاءِ اللَّهِ وَمُتَذَلِّلٌ لِمَشِيئَتِهِ وَلَا يَمْلِكُ أَحَدٌ لِنَفْسِهِ خُرُوجًا عَمَّا
__________
1 تفسير البغوي "5/ 230" وقد ذكره دون سنده. وليس هو عند ابن كثير "في المطبوع".
2 ابن جرير "27/ 12" وابن أبي حاتم "الدر المنثور 7/ 624" وفيه انقطاع بين علي وابن عباس رضي الله عنهما.
3 تفسير ابن كثير.
4 انظر فتح القدير للشوكاني "5/ 92".

(1/82)

خُلِقَ عَلَيْهِ قَدْرَ ذَرَّةٍ مِنْ نَفْعٍ وَلَا ضُرٍّ وَقِيلَ إِلَّا لِيَعْبُدُونِ إِلَّا لِيُوَحِّدُونِ. فَأَمَّا الْمُؤْمِنُ فَيُوَحِّدُهُ فِي الشِّدَّةِ وَالرَّخَاءِ وَأَمَّا الْكَافِرُ فَيُوَحِّدُهُ فِي الشِّدَّةِ وَالْبَلَاءِ دُونَ النِّعْمَةِ وَالرَّخَاءِ, بَيَانُهُ قَوْلُهُ عَزَّ وَجَلَّ: {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} [العنكبوت: 65] الآية1. ا. هـ. مِنْ تَفْسِيرِ الْبَغَوِيِّ رَحِمَهُ اللَّهُ تَعَالَى. قُلْتُ: وَهَذِهِ الْأَقْوَالُ فِي هَذِهِ الْآيَةِ وَإِنْ كَانَتْ مُتَقَارِبَةً وَالْآيَةُ تَسَعُ جَمِيعَهَا أَرْجَحُهَا الْأَوَّلُ وَهُوَ قَوْلُ أَمِيرِ الْمُؤْمِنِينَ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ: إِلَّا لِآمُرَهُمْ وَأَدْعُوَهُمْ لِعِبَادَتِي. يُؤَيِّدُهُ قَوْلُهُ تَعَالَى: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهًا وَاحِدًا لَا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} [التَّوْبَةِ: 31] وَقَوْلُهُ تَعَالَى: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ} [الْبَيِّنَةِ: 5] الْآيَةَ وَغَيْرُهَا مِنَ الْآيَاتِ وَيُؤَيِّدُ ذَلِكَ أَنَّ اللَّهَ تَبَارَكَ وَتَعَالَى إِنَّمَا شَاءَ الْعِبَادَةَ مِنْ جَمِيعِ عِبَادِهِ وَأَرَادَهَا مِنْهُمْ وَقَضَاهَا عَلَيْهِمْ فِي الشَّرْعِ لَا فِي الْكَوْنِ, فَمَنْ أَطَاعَ أَمْرَهُ وَأَتَى بِمَا أَرَادَهُ وَشَاءَهُ مِنْهُ فَلَهُ رِضَاهُ وَالْجَنَّةُ وَمَنْ خَالَفَ فِي ذَلِكَ فَلَهُ سُخْطُهُ وَالنَّارُ, وَلَوْ شَاءَ اللَّهُ تَعَالَى مِنْ جَمِيعِهِمُ الْعِبَادَةَ وَأَرَادَهَا فِي الْكَوْنِ لَمْ يَكُنْ لَهُمْ بُدٌّ مِنْ ذَلِكَ وَلَمْ يَكُنْ لِأَحَدٍ إِلَى مَعْصِيَةِ اللَّهِ تَعَالَى مِنْ سَبِيلٍ, وَلَا يَخْرُجُ عَنْ قَضَائِهِ تَعَالَى وَقَدَرِهِ شَيْءٌ مِنَ الْمَخْلُوقَاتِ مِثْقَالَ ذَرَّةٍ, فَإِنَّهُ لَا رَادَّ لِقَضَائِهِ, وَلَا مُعَقِّبَ لِحُكْمِهِ, وَلَا مُضَادَّ لِأَمْرِهِ, وَلَا نَاقِضَ لِمَا أَبْرَمَهُ, وَلَا دَافِعَ لِمَا قَدَّرَهُ, وَلِذَلِكَ قَالَ الْمُفَسِّرُونَ هَذَا الْمَعْنَى فِي قَوْلِهِ تَعَالَى: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} [الْإِسْرَاءِ: 23] فَقَالَ ابْنُ عَبَّاسٍ وَقَتَادَةُ وَالْحَسَنُ: وَأَمَرَ رَبُّكَ. وَقَالَ الرَّبِيعُ بْنُ أَنَسٍ: وَأَوْجَبَ رَبُّكَ. وَقَالَ مُجَاهِدٌ: وَأَوْصَى رَبُّكَ. وَقَرَأَ أُبَيُّ بْنُ كَعْبٍ وَابْنُ مَسْعُودٍ وَالضَّحَّاكُ بْنُ مُزَاحِمٍ: "وَوَصَّى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ"2 وَلَوْ أَنَّهُ تَبَارَكَ وَتَعَالَى قَضَى فِي الْكَوْنِ أَنْ لَا يُعْبَدَ إِلَّا إِيَّاهُ لَمْ يُشْرِكْ بِهِ أَحَدٌ مِنْ خَلْقِهِ, وَإِنَّمَا قَضَى ذَلِكَ شَرْعًا لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلًا لِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى. وَهَذِهِ الْمَشِيئَةُ مِنْهُ لِلْعِبَادَةِ مِنْ عِبَادِهِ شَرْعًا عَامَّةٌ لِمُؤْمِنِهِمْ وَكَافِرِهِمْ, وَأَمَّا مَشِيئَتُهُ لِلْعِبَادَةِ الْكَوْنِيَّةِ الْقَدَرِيَّةِ فَخَاصَّةٌ لِلْمُؤْمِنِينَ فَلِهَذَا
__________
1 تفسير البغوي "معالم التنزيل 5/ 230".
2 انظر تفسير ابن كثير "3/ 37" ومعالم التنزيل "3/ 489".

(1/83)

اتَّفَقَتْ فِيهِمُ الْمَشِيئَتَانِ فَوَافَقُوا الْمَشِيئَةَ الشَّرْعِيَّةَ لِمَا سَبَقَ لَهُمْ فِي الْمَشِيئَةِ الْقَدَرِيَّةِ الْكَوْنِيَّةِ وَأَمَّا الْكَافِرُ فَلَمْ يُوَافِقِ الْمَشِيئَةَ الشَّرْعِيَّةَ لِمَا سَبَقَ عَلَيْهِ فِي الْمَشِيئَةِ الْقَدَرِيَّةِ مِنَ الشَّقَاوَةِ. فَتَبَيَّنَ بِهَذَا أَنَّ الْمَشِيئَةَ الْكَوْنِيَّةَ الْقَدَرِيَّةَ لَا خُرُوجَ لِأَحَدٍ مِنْهَا, وَلَا مَحِيدَ لَهُ عَنْهَا, سَوَاءٌ سَبَقَتْ لَهُ بِالشَّقَاوَةِ أَوِ السَّعَادَةِ. وَأَمَّا الْمَشِيئَةُ الشَّرْعِيَّةُ فَمَنْ كَانَ سَبَقَ لَهُ فِي الْقَدَرِيَّةِ أَنَّهُ يُوَافِقُهَا كَانَ كَذَلِكَ, أَوْ يُخَالِفُهَا كَانَ كَذَلِكَ.
وَأَمَّا مَعْنَى الْعِبَادَةِ فَقَالَ شَيْخُ الْإِسْلَامِ ابْنُ تَيْمِيَّةَ رَحِمَهُ اللَّهُ تَعَالَى: الْعِبَادَةُ هِيَ اسْمٌ جَامِعٌ لِكُلِّ مَا يُحِبُّهُ اللَّهُ تَعَالَى وَيَرْضَاهُ مِنَ الْأَقْوَالِ وَالْأَعْمَالِ الْبَاطِنَةِ وَالظَّاهِرَةِ. فَالصَّلَاةُ وَالزَّكَاةُ وَالصِّيَامُ وَالْحَجُّ وَصِدْقُ الْحَدِيثِ وَأَدَاءُ الْأَمَانَةِ وَبِرُّ الْوَالِدَيْنِ وَصِلَةُ الْأَرْحَامِ وَالْوَفَاءُ بِالْعُهُودِ وَالْأَمْرُ بِالْمَعْرُوفِ وَالنَّهْيُ عَنِ الْمُنْكَرِ وَالْجِهَادُ لِلْكُفَّارِ وَالْمُنَافِقِينَ وَالْإِحْسَانُ إِلَى الْجَارِ وَالْيَتِيمِ وَالْمِسْكِينِ وَابْنِ السَّبِيلِ وَالْمَمْلُوكِ مِنَ الْآدَمِيِّينَ وَالْبَهَائِمِ وَالدُّعَاءُ وَالذِّكْرُ وَالْقِرَاءَةُ وَأَمْثَالُ ذَلِكَ مِنَ الْعِبَادَةِ -يَعْنِي الظَّاهِرَةَ- وَكَذَلِكَ حَبُّ اللَّهِ وَرَسُولِهِ وَخَشْيَتُهُ وَالْإِنَابَةُ إِلَيْهِ وَإِخْلَاصُ الدِّينِ لَهُ وَالصَّبْرُ لِحُكْمِهِ وَالشُّكْرُ لِنِعَمِهِ وَالرِّضَا بِقَضَائِهِ وَالتَّوَكُّلُ عَلَيْهِ وَالرَّجَاءُ لِرَحْمَتِهِ وَالْخَوْفُ لِعَذَابِهِ وَأَمْثَالُ ذَلِكَ هِيَ مِنَ الْعِبَادَةِ لِلَّهِ -يَعْنِي الْبَاطِنَةَ- وَجُمَّاعُ الْعِبَادَةِ كَمَالُ الْحُبِّ مَعَ كَمَالِ الذُّلِّ1 وَسَيَأْتِي إِنْ شَاءَ اللَّهُ تَعَالَى زِيَادَةُ بَحْثِهَا فِي بَابِهَا مِنَ الْمَتْنِ.
أَخْرَجَ فِيمَا قَدْ مَضَى مِنْ ظَهْرِ ... آدَمَ ذُرِّيَّتَهُ كَالذَّرِّ
وَأَخَذَ الْعَهْدَ عَلَيْهِمْ أَنَّهُ ... لَا رَبَّ مَعْبُودٌ بِحَقٍّ غَيْرَهُ
"أَخْرَجَ" أَيِ: اللَّهُ تَبَارَكَ وَتَعَالَى "فِيمَا" أَيِ: الزَّمَنِ الَّذِي "قَدْ مَضَى" وَذَلِكَ بَعْدَ خَلْقِهِ آدَمَ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ "مِنْ ظَهْرِ آدَمَ" أَبِي الْبَشَرِ عَلَيْهِ السَّلَامُ "ذُرِّيَّتَهُ" كُلُّ مَنْ يُوجَدُ مِنْهُمْ إِلَى يَوْمِ الْقِيَامَةِ "كَالذَّرِّ" أَيْ: كَهَيْئَتِهِ "وَأَخَذَ" عَزَّ وَجَلَّ "الْعَهْدَ عَلَيْهِمْ" وَتَفْسِيرُ الْعَهْدِ "أَنَّهُ" الضَّمِيرُ لِلشَّأْنِ أَوِ الْحَالِ هُوَ رَبُّهُمْ "لَا رَبَّ مَعْبُودٌ" مُسْتَحِقٌّ لِلْعِبَادَةِ وَلِذَا قَيَّدَ "بِحَقٍّ غَيْرَهُ" وَإِلَّا فَكَمْ قَدِ اتَّخَذَ أَعْدَاؤُهُ مِنْ أَرْبَابٍ وَعَبَدُوهَا بِالْبَاطِلِ بِدُونِ حَقٍّ بَلْ بِالظُّلْمِ الْعَظِيمِ قَالَ اللَّهُ تَبَارَكَ وَتَعَالَى: {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ
__________
1 انظر العبودية لشيخ الإسلام ابن تيمية رحمه الله تعالى وانظرها في مجموع الفتاوى "10/ 149" وما بعدها منها أخذ المصنف هذا القول.

(1/84)

ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى شَهِدْنَا أَنْ تَقُولُوا يَوْمَ الْقِيَامَةِ إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ، أَوْ تَقُولُوا إِنَّمَا أَشْرَكَ آبَاؤُنَا مِنْ قَبْلُ وَكُنَّا ذُرِّيَّةً مِنْ بَعْدِهِمْ أَفَتُهْلِكُنَا بِمَا فَعَلَ الْمُبْطِلُونَ، وَكَذَلِكَ نُفَصِّلُ الْآياتِ وَلَعَلَّهُمْ يَرْجِعُونَ} [الْأَعْرَافِ: 172-174] وَعَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "يُقَالُ لِلرَّجُلِ مِنْ أَهْلِ النَّارِ يَوْمَ الْقِيَامَةِ: أَرَأَيْتَ لَوْ كَانَ لَكَ مَا عَلَى الْأَرْضِ مِنْ شَيْءٍ أَكُنْتَ مُفْتَدِيًا بِهِ؟ قَالَ فَيَقُولُ: نَعَمْ فَيَقُولُ قَدْ أَرَدْتُ مِنْكَ أَهْوَنَ مِنْ ذَلِكَ قَدْ أَخَذْتُ عَلَيْكَ فِي ظَهْرِ آدَمَ أَنْ لَا تُشْرِكَ بِي شَيْئًا فَأَبَيْتَ إِلَّا أَنْ تُشْرِكَ بِي" أَخْرَجَاهُ فِي الصَّحِيحَيْنِ1. وَعَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "إِنَّ اللَّهَ تَعَالَى أَخَذَ الْمِيثَاقَ مِنْ ظَهْرِ آدَمَ عَلَيْهِ السَّلَامُ بِنُعْمَانَ يَوْمَ عَرَفَةَ فَأَخْرَجَ مِنْ صُلْبِهِ كُلَّ ذُرِّيَّةٍ ذَرَأَهَا فَنَثَرَهَا بَيْنَ يَدَيْهِ ثُمَّ كَلَّمَهُمْ قُبُلًا قَالَ تَعَالَى: {أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى شَهِدْنَا أَنْ تَقُولُوا يَوْمَ الْقِيَامَةِ إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ، أَوْ تَقُولُوا إِنَّمَا أَشْرَكَ آبَاؤُنَا مِنْ قَبْلُ وَكُنَّا ذُرِّيَّةً} -إِلَى قَوْلِهِ: {الْمُبْطِلُونَ} رَوَاهُ أَحْمَدُ وَالنَّسَائِيُّ وَالْحَاكِمُ وَقَالَ صَحِيحُ الْإِسْنَادِ وَلَمْ يُخْرِجَاهُ2، وَقَدْ رُوِيَ مِنْ طُرُقٍ كَثِيرَةٍ مَوْقُوفًا. وَعَنْ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ أَنَّهُ سُئِلَ عَنْ هَذِهِ الْآيَةِ: {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى} الْآيَةَ, فَقَالَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ: سَمِعْتُ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- سُئِلَ عَنْهَا فَقَالَ: "إِنَّ اللَّهَ خَلَقَ آدَمَ
__________
1 البخاري "6/ 363" في الأنبياء، باب خلق آدم وذريته.
ومسلم "4/ 2161/ ح2805" في صفات المنافقين وأحكامهم، باب طلب الكافر الفداء بملء الأرض ذهبا.
2 أحمد "1/ 272" والنسائي في الكبرى كما في تحفة الأشراف "4/ 440" وابن جرير في تفسيره "9/ 110-111".
والحاكم: "2/ 544". وقال صحيح الإسناد ولم يخرجاه ووافقه الذهبي.
قال المزي في تحفة الأشراف: كلثوم "بن جبر" هذا ليس بالقوي وحديثه ليس بالمحفوظ.
وقال الذهبي: قال النسائي: ليس بالقوي ووثقه أحمد وابن معين "الميزان 3/ 413".
وقال: وساق الحاكم نحوه "أي: حديث ابن عباس" من مسند عمر مرفوعا.
قلت: ورواه ابن جرير من طريق كلثوم موقوفا على ابن عباس.
وقال ابن كثير "2/ 275 تفسير" والصحيح وقفه على ابن عباس رضي الله عنهما وانظر الرد على الجهمية لابن منده "ص58". والسلسلة الصحيحة "ح1623".

(1/85)

عَلَيْهِ السَّلَامُ ثُمَّ مَسَحَ ظَهْرَهُ بِيَمِينِهِ فَاسْتَخْرَجَ مِنْهُ ذُرِّيَّةً قَالَ: خَلَقْتُ هَؤُلَاءِ لِلْجَنَّةِ وَبِعَمَلِ أَهْلِ الْجَنَّةِ يَعْمَلُونَ, ثُمَّ مَسَحَ ظَهْرَهُ فَاسْتَخْرَجَ مِنْهُ ذُرِّيَّةً قَالَ: خَلَقْتُ هَؤُلَاءِ لِلنَّارِ وَبِعَمَلِ أَهْلِ النَّارِ يَعْمَلُونَ" فَقَالَ رَجُلٌ يَا رَسُولَ اللَّهِ فَفِيمَ الْعَمَلُ؟ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إِذَا خَلَقَ اللَّهُ الْعَبْدَ لِلْجَنَّةِ اسْتَعْمَلَهُ بِأَعْمَالِ أَهْلِ الْجَنَّةِ حَتَّى يَمُوتَ عَلَى عَمَلٍ مِنْ أَعْمَالِ أَهْلِ الْجَنَّةِ فَيَدْخُلَ بِهِ الْجَنَّةَ, وَإِذَا خَلَقَ الْعَبْدَ لِلنَّارِ اسْتَعْمَلَهُ بِأَعْمَالِ أَهْلِ النَّارِ حَتَّى يَمُوتَ عَلَى عَمَلٍ مِنْ أَعْمَالِ أَهْلِ النَّارِ فَيَدْخُلَ بِهِ النَّارَ" رَوَاهُ أَحْمَدُ وَأَبُو دَاوُدَ وَالنَّسَائِيُّ وَالتِّرْمِذِيُّ وَابْنُ أَبِي حَاتِمٍ وَابْنُ جَرِيرٍ وَابْنُ حِبَّانَ فِي صَحِيحِهِ وَقَالَ التِّرْمِذِيُّ: هَذَا حَدِيثٌ حَسَنٌ1. وَعَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لَمَّا خَلَقَ اللَّهُ آدَمَ مَسَحَ ظَهْرَهُ فَسَقَطَ مِنْ ظَهْرِهِ كُلُّ نَسَمَةٍ هُوَ خَالِقُهَا مِنْ ذُرِّيَّتِهِ إِلَى يَوْمِ الْقِيَامَةِ, وَجَعَلَ بَيْنَ عَيْنَيْ كُلِّ إِنْسَانٍ مِنْهُمْ وَبِيصًا مِنْ نُورٍ, ثُمَّ عَرَضَهُمْ عَلَى آدَمَ فَقَالَ: أَيْ رَبِّ مَنْ هَؤُلَاءِ؟ قَالَ: هَؤُلَاءِ ذَرِّيَّتُكَ, فَرَأَى رَجُلًا مِنْهُمْ أَعْجَبَهُ وَبِيصُ مَا بَيْنَ عَيْنَيْهِ فَقَالَ: أَيْ رَبِّ مَنْ هَذَا؟ قَالَ هَذَا رَجُلٌ مِنْ آخِرِ الْأُمَمِ مِنْ ذُرِّيَّتِكَ يُقَالُ لَهُ دَاوُدُ قَالَ رَبِّ وَكَمْ جَعَلْتَ عُمْرَهُ؟ قَالَ سِتِّينَ سَنَةً قَالَ: أَيْ رَبِّ زِدْهُ مِنْ عُمْرِي أَرْبَعِينَ سَنَةً. فَلَمَّا انْقَضَى عُمَرُ آدَمَ جَاءَهُ مَلَكُ الْمَوْتِ فقال أولم يبقى مِنْ عُمْرِي أَرْبَعُونَ سنة؟ قال أولم تُعْطِهَا لِابْنِكَ دَاوُدَ؟ قَالَ فَجَحَدَ آدَمُ فَجَحَدَتْ ذُرِّيَّتُهُ. وَنَسِيَ آدَمُ فَنَسِيَتْ ذُرِّيَّتُهُ" رَوَاهُ التِّرْمِذِيُّ وَقَالَ:
__________
1 الموطأ "2/ 898 و899" في القدر، باب النهي عن القول بالقدر.
وأحمد "1/ 44-45" والترمذي "5/ 266/ ح3075" في التفسير، باب ومن سورة الأعراف. وقال هذا حديث حسن. ومسلم بن يسار لم يسمع من عمر وقد ذكر بعضهم في هذا الإسناد بين مسلم بن يسار وبين عمر رجلا مجهولا. قلت: قد رواه ابن جرير "9/ 113" بذكره وهو نعيم بن ربيعة وهو مجهول.
ورواه أبو داود "4/ 226-227/ ح4703" في السنة، باب في القدر.
ورواه ابن جرير "9/ 113" في تفسيره. والحاكم "2/ 544" وقال صحيح على شرط الشيخين ولم يخرجاه. ووافقه الذهبي.
وابن حبان "الإحسان 8/ 14" وابن أبي حاتم في تفسيره "الدر المنثور 3/ 601".
قلت: وإسناده ضعيف لجهالة مسلم بن يسار الجهني والانقطاع بينه وبين عمر رضي الله عنه. ولكن الحديث صحيح لغيره لكثرة شواهده وقد انفرد بلفظ مسح الظهر فهي شاذة.... وانظر تفسير ابن كثير "2/ 273".

(1/86)

هَذَا حَدِيثٌ حَسَنٌ صَحِيحٌ. وَقَدْ رُوِيَ مِنْ غَيْرِ وَجْهٍ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَرَوَاهُ الْحَاكِمُ وَقَالَ صحيح على شرط مُسْلِمٍ وَلَمْ يُخْرِجَاهُ1، وَرَوَاهُ ابْنُ أَبِي حَاتِمٍ فِي تَفْسِيرِهِ نَحْوَ مَا تَقَدَّمَ إِلَى أَنْ قَالَ: "ثُمَّ عَرَضَهُمْ عَلَى آدَمَ فَقَالَ يَا آدَمُ هَؤُلَاءِ ذَرِّيَّتُكَ وَإِذَا فِيهِمُ الْأَجْذَمُ وَالْأَبْرَصُ وَالْأَعْمَى وَأَنْوَاعُ الْأَسْقَامِ فَقَالَ آدَمُ: يَا رَبِّ لَمْ فَعَلْتَ هَذَا بِذُرِّيَّتِي؟ قَالَ: كَيْ تَشْكُرَ نِعْمَتِي وَقَالَ آدَمُ يَا رَبِّ مِنْ هَؤُلَاءِ الَّذِينَ أَرَاهُمْ أَظْهَرَ النَّاسِ نُورًا؟ قَالَ: هَؤُلَاءِ الْأَنْبِيَاءُ يَا آدَمُ مِنْ ذُرِّيَّتِكَ"2. ثُمَّ ذَكَرَ قِصَّةَ دَاوُدَ كَنَحْوِ مَا تَقَدَّمَ.
وَعَنْ هِشَامِ بْنِ حَكِيمٍ رَضِيَ اللَّهُ عَنْهُ أَنَّ رَجُلًا سَأَلَ النَّبِيَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَقَالَ يَا رَسُولَ اللَّهِ أَتُبْدَأُ الْأَعْمَالُ أَمْ قَدْ قُضِيَ الْقَضَاءُ؟ قَالَ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إِنَّ اللَّهَ قَدْ أَخَذَ ذُرِّيَّةَ آدَمَ مِنْ ظُهُورِهِمْ, ثُمَّ أَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ, ثُمَّ أَفَاضَ بِهِمْ فِي كَفَّيْهِ ثُمَّ قَالَ هَؤُلَاءِ فِي الْجَنَّةِ وَهَؤُلَاءِ فِي النَّارِ. فَأَهْلُ الْجَنَّةِ مُيَسَّرُونَ لِعَمَلِ أَهْلِ الْجَنَّةِ وَأَهْلُ النَّارِ مُيَسَّرُونَ لِعَمَلِ أَهْلِ النَّارِ" رَوَاهُ ابْنُ جَرِيرٍ وَابْنُ مَرْدَوَيْهِ مِنْ طُرُقٍ عَنْهُ3.
وَعَنْ أَبِي أُمَامَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لَمَّا خَلَقَ اللَّهُ الْخَلْقَ وَقَضَى الْقَضِيَّةَ أَخَذَ أَهْلَ الْيَمِينِ بِيَمِينِهِ وَأَهْلَ الشَّمَالِ بِشَمَالِهِ, فَقَالَ: يَا أَصْحَابَ الْيَمِينِ فَقَالُوا: لَبَّيْكَ وَسَعْدَيْكَ قَالَ: أَلَسْتُ بِرَبِّكُمْ؟ قَالُوا: بَلَى, قَالَ: يَا أَصْحَابَ
__________
1 الترمذي "5/ 267/ ح3076" في التفسير، باب ومن سورة الأعراف. وقال: هذا حديث حسن صحيح وقد روي من غير وجه عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
والحاكم في مستدركه "2/ 325" وقال: صحيح على شرط مسلم ولم يخرجاه. ووافقه الذهبي. وهو كما قالا.
2 رواه من طريق عبد الرحمن بن زيد بن أسلم عن أبيه أنه حدث عن عطاء بن يسار عن أبي هريرة "ابن كثير 2/ 274" وسنده ضعيف. فعبد الرحمن بن زيد بن أسلم سيئ الحفظ.
3 ابن جرير "9/ 117" والطبراني في الكبير "22/ 168/ ح434" والآجري في الشريعة "ص172" من طريق راشد بن سعد عن عبد الرحمن بن قتادة السلمين عن هشام به.
ورواه الطبراني "22/ 169/ ح435" وابن جرير "9/ 118" والبزار "كشف الأستار 3/ 20" كلهم من حديث راشد بن سعد عن عبد الرحمن بن قتادة عن أبيه عن هشام به.
قال ابن حجر: وذكر البخاري أن هذه الزيادة خطأ وأن الصواب عن راشد عن عبد الرحمن عن هشام "تعجيل المنفعة ص256".
والحديث حسن برواية الطبراني "المجمع 7/ 189".

(1/87)

الشَّمَالِ, قَالُوا: لَبَّيْكَ وَسْعَدَيْكَ, قال: ألست ربكم؟ قَالُوا: بَلَى. ثُمَّ خَلَطَ بَيْنَهُمْ, فَقَالَ لَهُ: يَا رَبِّ لَمْ خَلَطْتَ بَيْنَهُمْ؟ قَالَ: لَهُمْ أَعْمَالٌ مِنْ دُونِ ذَلِكَ هُمْ لَهَا عَامِلُونَ أَنْ يَقُولُوا يَوْمَ الْقِيَامَةِ إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ, ثُمَّ رَدَّهُمْ فِي صُلْبِ آدَمَ" رَوَاهُ ابْنُ مَرْدَوَيْهِ وَفِيهِ جَعْفَرُ بْنُ الزُّبَيْرِ وَهُوَ ضَعِيفٌ1.
وَعَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: أَخْرَجَ اللَّهُ ذُرِّيَّةَ آدَمَ مِنْ ظَهْرِهِ كَهَيْئَةِ الذَّرِّ وَهُوَ فِي أَذًى الْمَاءِ. رَوَاهُ ابْنُ جَرِيرٍ2. وَلَهُ عَنْهُ رَضِيَ اللَّهُ عَنْهُ قَالَ: إِنَّ اللَّهَ تَعَالَى مَسَحَ صُلْبَ آدَمَ فَاسْتَخْرَجَ مِنْهُ كُلَّ نَسَمَةٍ هُوَ خَالِقُهَا إِلَى يَوْمِ الْقِيَامَةِ, فَأَخَذَ مِنْهُمُ الْمِيثَاقَ أَنْ يَعْبُدُوهُ وَلَا يُشْرِكُوا بِهِ شَيْئًا وَتَكَفَّلَ لَهُمْ بِالرِّزْقِ. ثُمَّ أَعَادَهُمْ فِي صُلْبِهِ. فَلَنْ تَقُومَ السَّاعَةُ حَتَّى يُولَدَ مَنْ أَعْطَى الْمِيثَاقَ يَوْمَئِذٍ فَمَنْ أَدْرَكَ مِنْهُمُ الْمِيثَاقَ الْآخَرَ فَوَفَّى بِهِ نَفَعَهُ الْمِيثَاقُ الْأَوَّلُ, وَمَنْ أَدْرَكَ الْمِيثَاقَ الآخر فلم يقربه لَمْ يَنْفَعْهُ الْمِيثَاقُ الْأَوَّلُ, وَمَنْ مَاتَ صَغِيرًا قَبْلَ أَنْ يُدْرِكَ الْمِيثَاقَ الْآخَرَ مَاتَ عَلَى الْمِيثَاقِ الْأَوَّلِ عَلَى الْفِطْرَةِ3. وَلَهُ عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو رَضِيَ اللَّهُ عنهما قال: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ قَالَ: أُخِذَ مِنْ ظَهْرِهِ كَمَا يُؤْخَذُ بِالْمُشْطِ مِنَ الرَّأْسِ فَقَالَ لَهُمْ وَأَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ: أَلَسْتُ بِرَبِّكُمْ؟ قَالُوا: بَلَى, قَالَتِ الْمَلَائِكَةُ شَهِدْنَا أَنْ تَقُولُوا يَوْمَ الْقِيَامَةِ إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ"4 وَصَحَّحَ ابْنُ كَثِيرٍ وَقْفَهُ. وَعَنْ أُبَيِّ بْنِ كَعْبٍ رَضِيَ اللَّهُ عَنْهُ فِي قَوْلِهِ
__________
1 رواه ابن مردويه "ابن كثير 2/ 274" من طريق جعفر بن الزبير عن القاسم عن أبي أمامة قال -وذكره -.
وجعفر ضعيف. ورواه عبد بن حميد والحكيم الترمذي في نوادر الأصول وأبو الشيخ في العظمة "الدر المنثور 3/ 602". والحديث صحيح لشواهده.
2 ابن جرير "9/ 112" وابن منده في الرد على الجهمية "ح32" وعبد بن حميد وابن أبي حاتم وأبو الشيخ "الدر المنثور 3/ 598".
وآذي الماء: الموج الشديد "النهاية 1/ 34".
3 ابن جرير "9/ 112" من رواية جويبر عنه وهو ضعيف جدا.
4 ابن جرير "9/ 113" مرفوعا من طريق الضحاك عن منصور عن مجاهد عن عبد الله بن عمرو مرفوعا به.
ورواه من طريق سفيان وجرير عن منصور عنه به موقوتا.
قال ابن كثير "2/ 275" وهذا أصح والله اعلم. وانظر السلسلة الصحيحة "ح1623".

(1/88)

تَعَالَى: {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى} الْآيَاتِ, قَالَ فَجَمَعَهُمْ لَهُ يَوْمَئِذٍ جَمِيعًا مَا هُوَ كَائِنٌ مِنْهُ إِلَى يَوْمِ الْقِيَامَةِ فَجَعَلَهُمْ فِي صُوَرِهِمْ, ثُمَّ اسْتَنْطَقَهُمْ فَتَكَلَّمُوا وَأَخَذَ عَلَيْهِمُ الْعَهْدَ وَالْمِيثَاقَ وَأَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ؟ قَالُوا بَلَى الْآيَةَ. قَالَ فَإِنِّي أشهد عليكم السموات السَّبْعَ وَالْأَرَضِينَ السَّبْعَ وَأُشْهِدُ عَلَيْكُمْ أَبَاكُمْ آدَمَ أَنْ تَقُولُوا يَوْمَ الْقِيَامَةِ لَمْ نَعْلَمْ بِهَذَا, اعْلَمُوا أَنَّهُ لَا إِلَهَ غَيْرِي وَلَا رَبَّ غَيْرِي وَلَا تُشْرِكُوا بِي شَيْئًا وَإِنِّي سَأُرْسِلُ إِلَيْكُمْ رُسَلًا لِيُذَكِّرُوكُمْ عَهْدِي وَمِيثَاقِي وَأُنْزِلُ عَلَيْكُمْ كُتُبِي, قَالُوا: نَشْهَدُ أَنَّكَ رَبُّنَا وَإِلَهُنَا لَا رَبَّ لَنَا غَيْرُكَ وَلَا إِلَهَ لَنَا غَيْرُكَ فَأَقَرُّوا لَهُ يَوْمَئِذٍ بِالطَّاعَةِ وَرَفَعَ أَبَاهُمْ آدَمَ فَنَظَرَ إِلَيْهِمْ فَرَأَى فِيهِمُ الْغَنِيَّ وَالْفَقِيرَ وَحَسَنَ الصُّورَةِ وَدُونَ ذَلِكَ فَقَالَ يَا رَبِّ لَوْ سَوَّيْتَ بَيْنَ عِبَادِكَ قَالَ إِنِّي أَحْبَبْتُ أَنْ أُشْكَرَ وَرَأَى فِيهِمُ الْأَنْبِيَاءَ مِثْلَ السُّرُجِ عَلَيْهِمُ النُّورُ وَخُصُّوا بِمِيثَاقٍ آخَرَ مِنَ الرِّسَالَةِ وَالنُّبُوَّةِ فَهُوَ الَّذِي يَقُولُ تَعَالَى: {وَإِذْ أَخَذْنَا مِنَ النَّبِيِّينَ مِيثَاقَهُمْ} [الْأَحْزَابِ: 7] الْآيَةَ. وَهُوَ الَّذِي يَقُولُ: {فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفًا فِطْرَتَ اللَّهِ} [الرُّومِ: 30] الْآيَةَ. وَمِنْ ذَلِكَ قَالَ: {هَذَا نَذِيرٌ مِنَ النُّذُرِ الْأُولَى} [النَّجْمِ: 56] وَمِنْ ذَلِكَ قَالَ: {وَمَا وَجَدْنَا لِأَكْثَرِهِمْ مِنْ عَهْدٍ} [الْأَعْرَافِ: 102] الْآيَةَ. رَوَاهُ عَبْدُ اللَّهِ بْنُ أَحْمَدَ فِي مُسْنَدِ أَبِيهِ وَابْنُ أَبِي حَاتِمٍ وَابْنُ جَرِيرٍ وَابْنُ مَرْدَوَيْهِ1. وَفِي الْبَغَوِيِّ قَالَ مُقَاتِلٌ وَغَيْرُهُ مِنْ أَهْلِ التَّفْسِيرِ2: إِنَّ اللَّهَ تَعَالَى مَسَحَ صَفْحَةَ ظَهْرِ آدَمَ الْيُمْنَى فَأَخْرَجَ مِنْهُ ذُرِّيَّةً بَيْضَاءَ كَهَيْئَةِ الذَّرِّ يَتَحَرَّكُونَ ثُمَّ مَسَحَ صَفْحَةَ ظَهْرِهِ الْيُسْرَى فَأَخْرَجَ مِنْهُ ذُرِّيَّةً سَوْدَاءَ كَهَيْئَةِ الذَّرِّ فَقَالَ: يَا آدَمُ هَؤُلَاءِ ذُرِّيَّتُكَ ثُمَّ قَالَ: أَلَسْتُ بِرَبِّكُمْ؟ قَالُوا: بَلَى فَقَالَ لِلْبِيضِ هَؤُلَاءِ فِي الْجَنَّةِ بِرَحْمَتِي وَلَا أُبَالِي وَهُمْ أَصْحَابُ الْيَمِينِ, وَقَالَ لِلسُّودِ هَؤُلَاءِ فِي النَّارِ وَلَا أُبَالِي وَهُمْ أَصْحَابُ الشِّمَالِ, ثُمَّ أَعَادَهُمْ جَمِيعًا فِي صُلْبِهِ, فَأَهْلُ الْقُبُورِ مَحْبُوسُونَ حَتَّى يَخْرُجَ أَهْلُ الْمِيثَاقِ كُلُّهُمْ مِنْ أَصْلَابِ الرِّجَالِ وَأَرْحَامِ النِّسَاءِ, قَالَ اللَّهُ تَعَالَى فِيمَنْ نَقَضَ الْعَهْدَ الْأَوَّلَ: {وَمَا وَجَدْنَا لِأَكْثَرِهِمْ مِنْ عَهْدٍ} وَقَالَ بَعْضُ أَهْلِ التَّفْسِيرِ: إِنَّ أَهْلَ السَّعَادَةِ
__________
1 عبد الله "زوائد المسند 5/ 135" وابن جرير "9/ 115" وابن منده في الرد على الجهمية "ح30" والحاكم "2/ 323-324" وقال: صحيح الإسناد، ولم يخرجاه، ووافقه الذهبي. وهو كما قال.
2 من ح2/ ص565 "معالم التنزيل".

(1/89)

أَقَرُّوا طَوْعًا وَقَالُوا: بَلَى, وَأَهْلُ الشَّقَاوَةِ قَالُوا تَقِيَّةً وَكَرْهًا. وَذَلِكَ مَعْنَى قَوْلِهِ تَعَالَى: {وَلَهُ أَسْلَمَ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ طَوْعًا وَكَرْهًا} .
وَاخْتَلَفُوا فِي مَوْضِعِ الْمِيثَاقِ قَالَ ابْنُ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا: بِبَطْنِ نُعْمَانَ وَادٍ إِلَى جَنْبِ عَرَفَةَ, وَرُوِيَ عَنْهُ أَيْضًا أَنَّهُ بِدَهْنَاءَ مِنْ أَرْضِ الْهِنْدِ وَهُوَ الْمَوْضِعُ الَّذِي هَبَطَ آدَمُ عَلَيْهِ السَّلَامُ عَلَيْهِ. وَقَالَ الْكَلْبِيُّ: بَيْنَ مَكَّةَ وَالطَّائِفِ, وَقَالَ السُّدِّيُّ: أَخْرَجَ آدَمَ عَلَيْهِ السَّلَامُ مِنَ الْجَنَّةِ فَلَمْ يُهْبِطْهُ مِنَ السَّمَاءِ ثُمَّ مَسَحَ ظَهْرَهُ فَأَخْرَجَ ذُرِّيَّتَهُ, وَرُوِيَ أَنَّ اللَّهَ تَعَالَى أَخْرَجَهُمْ جَمِيعًا وَصَوَّرَهُمْ وَجَعَلَ لَهُمْ عُقُولًا يَعْلَمُونَ بِهَا وَأَلْسُنًا يَنْطِقُونَ بِهَا ثُمَّ كَلَّمَهُمْ قُبُلًا يَعْنِي عِيَانًا, وَقَالَ أَلَسْتُ بِرَبِّكُمْ؟ وَقَالَ الزَّجَّاجُ: وَجَائِزٌ أَنْ يَكُونَ اللَّهُ تَعَالَى جَعَلَ لِأَمْثَالِ الذَّرِّ فَهْمًا تَعْقِلُ بِهِ كَمَا قَالَ تَعَالَى: {قَالَتْ نَمْلَةٌ يَا أَيُّهَا النَّمْلُ ادْخُلُوا مَسَاكِنَكُمْ} [النَّمْلِ: 18] قَالَ الْبَغَوِيُّ: فَإِنْ قِيلَ مَا مَعْنَى قَوْلِهِ: {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ} وَإِنَّمَا أَخْرَجَهُمْ مِنْ ظَهْرِ آدَمَ, قِيلَ: إِنَّ اللَّهَ تَعَالَى أَخْرَجَ ذُرِّيَّةَ آدَمَ بَعْضَهُمْ عَنْ ظُهُورِ بَعْضٍ عَلَى نَحْوِ مَا يَتَوَالَدُ الْأَبْنَاءُ مِنَ الْآبَاءِ فِي التَّرْتِيبِ فَاسْتَغْنَى عَنْ ذِكْرِ ظَهْرِ آدَمَ لَمَّا عُلِمَ أَنَّهُمْ كُلَّهُمْ بَنُوهُ وَأُخْرِجُوا مِنْ ظَهْرِهِ. قَوْلُهُ تَعَالَى: {وَأَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى} أَيْ: أَشْهَدَ بَعْضَهُمْ عَلَى بَعْضٍ قَوْلُهُ: {شَهِدْنَا أَنْ تَقُولُوا} قَرَأَ أَبُو عَمْرٍو أَنْ يَقُولُوا أَوْ يَقُولُوا بِالْيَاءِ فِيهِمَا, وَقَرَأَ الْآخَرُونَ بِالتَّاءِ فِيهِمَا وَاخْتَلَفُوا فِي قَوْلِهِ {شَهِدْنَا} قَالَ السُّدِّيُّ: هُوَ خَبَرٌ مِنَ اللَّهِ عَزَّ وَجَلَّ عَنْ نَفْسِهِ وَمَلَائِكَتِهِ أَنَّهُمْ شَهِدُوا عَلَى إِقْرَارِ بَنِي آدَمَ. وَقَالَ بَعْضُهُمْ: هُوَ خَبَرٌ عَنْ قَوْلِ بَنِي آدَمَ أَشْهَدَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ فَقَالُوا بَلَى شَهِدْنَا. وَقَالَ الْكَلْبِيُّ: ذَلِكَ مِنْ قَوْلِ الْمَلَائِكَةِ وَفِيهِ حَذْفٌ تَقْدِيرُهُ؛ لَمَّا قَالَتِ الذُّرِّيَّةُ بَلَى قَالَ اللَّهُ عَزَّ وَجَلَّ لِلْمَلَائِكَةِ اشْهَدُوا قَالُوا شَهِدْنَا, قوله: {أَنْ تَقُولُوا} يَعْنِي وَأَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ أَنْ يَقُولُوا أَيْ: لِئَلَّا يَقُولُوا أَوْ كَرَاهِيَةَ أَنْ يَقُولُوا, وَمَنْ قَرَأَ بِالتَّاءِ فَتَقْدِيرُ الْكَلَامِ أُخَاطِبُكُمْ أَلَسْتُ بِرَبِّكُمْ؟ لِئَلَّا تَقُولُوا يَوْمَ الْقِيَامَةِ إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ أَيْ: عَنْ هَذَا الْمِيثَاقِ وَالْإِقْرَارِ, فَإِنْ قِيلَ كَيْفَ يُلْزِمُ الْحُجَّةَ وَاحِدًا لَا يَذْكُرُ الْمِيثَاقَ؟ قِيلَ قَدْ أَوْضَحَ اللَّهُ تَعَالَى الدَّلَائِلَ عَلَى وَحْدَانِيَّتِهِ وَصِدْقِ رُسُلِهِ فِيمَا أَخْبَرُوا فَمَنْ أَنْكَرَهُ كَانَ مُعَانِدًا نَاقِضًا لِلْعَهْدِ وَلَزِمَتْهُ الْحُجَّةُ, وَبِنِسْيَانِهِمْ وَعَدَمِ حِفْظِهِمْ لَا يَسْقُطُ الِاحْتِجَاجُ بَعْدَ إِخْبَارِ الْمُخْبِرِ صَاحِبِ الْمُعْجِزَةِ قَوْلُهُ: {أَوْ تَقُولُوا

(1/90)

إِنَّمَا أَشْرَكَ آبَاؤُنَا مِنْ قَبْلُ وَكُنَّا ذُرِّيَّةً مِنْ بَعْدِهِمْ} يَقُولُ إِنَّمَا أُخِذَ الْمِيثَاقُ عَلَيْكُمْ لِئَلَّا تَقُولُوا أَيُّهَا الْمُشْرِكُونَ إِنَّمَا أَشْرَكَ آبَاؤُنَا مِنْ قَبْلُ وَنَقَضُوا الْعَهْدَ وَكُنَّا ذُرِّيَّةً مِنْ بَعْدِهِمْ أَيْ: كُنَّا أَتْبَاعًا لَهُمْ فَاقْتَدَيْنَا بِهِمْ فَتَجْعَلُوا هَذَا عُذْرًا لِأَنْفُسِكُمْ وَتَقُولُوا: {أَفَتُهْلِكُنَا بِمَا فَعَلَ الْمُبْطِلُونَ} أَفَتُعَذِّبُنَا بِجِنَايَةِ آبَائِنَا الْمُبْطِلِينَ؟ فَلَا يُمْكِنُهُمْ أَنْ يَحْتَجُّوا بِمِثْلِ هَذَا الْكَلَامِ بَعْدَ تَذْكِيرِ اللَّهِ تَعَالَى بِأَخْذِ الْمِيثَاقِ عَلَى التَّوْحِيدِ {وَكَذَلِكَ نُفَصِّلُ الْآيَاتِ} أَيْ: نُبَيِّنُ الْآيَاتِ لِيَتَدَبَّرَهَا الْعِبَادُ {وَلَعَلَّهُمْ يَرْجِعُونَ} مِنَ الْكُفْرِ إِلَى التَّوْحِيدِ1 ا. هـ. الْبَغَوِيِّ.
وَقَالَ ابْنُ كَثِيرٍ رَحِمَهُ اللَّهُ تَعَالَى2: وَذَهَبَ طَائِفَةٌ مِنَ السَّلَفِ وَالْخَلَفِ أَنَّ الْمُرَادَ بِهَذَا الْإِشْهَادِ إِنَّمَا هُوَ فَطْرُهُمْ عَلَى التَّوْحِيدِ. كَمَا فِي حَدِيثِ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عنه قال: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "كُلُّ مَوْلُودٍ يُولَدُ عَلَى الْفِطْرَةِ -وَفِي رِوَايَةٍ- عَلَى هَذِهِ الْمِلَّةِ فَأَبَوَاهُ يُهَوِّدَانِهِ وَيُنَصِّرَانِهِ وَيُمَجِّسَانِهِ كَمَا تُولَدُ الْبَهِيمَةُ بَهِيمَةً جَمْعَاءَ هَلْ تُحِسُّونَ فِيهَا مِنْ جَدْعَاءَ" 3 أَخْرَجَاهُ. وَفِي صَحِيحِ مُسْلِمٍ عَنْ عِيَاضِ بْنِ حِمَارٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "يَقُولُ اللَّهُ تَعَالَى: إِنِّي خَلَقْتُ عِبَادِي حُنَفَاءَ فَجَاءَتْهُمُ الشَّيَاطِينُ فَاجْتَالَتْهُمْ عَنْ دِينِهِمْ وَحَرَّمَتْ عَلَيْهِمْ مَا أَحْلَلْتُ لَهُمْ" 4 وَعَنِ الْأَسْوَدِ بْنِ سَرِيعٍ مِنْ بَنِي سَعْدٍ قَالَ غَزَوْتُ مَعَ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أَرْبَعَ غَزَوَاتٍ قَالَ فَتَنَاوَلَ الْقَوْمُ الذُّرِّيَّةَ بَعْدَمَا قَتَلُوا الْمُقَاتِلَةَ فَبَلَغَ ذَلِكَ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَاشْتَدَّ عَلَيْهِ ثُمَّ قَالَ: "مَا بَالُ أَقْوَامٍ يَتَنَاوَلُونَ الذُّرِّيَّةَ؟ " فَقَالَ رَجُلٌ: يَا رَسُولَ اللَّهِ أَلَيْسُوا أَبْنَاءَ الْمُشْرِكِينَ؟ فَقَالَ: "إِنَّ خِيَارَكُمْ أَبْنَاءُ الْمُشْرِكِينَ. أَلَا إِنَّهَا لَيْسَتْ نَسَمَةٌ تُولَدُ إِلَّا وُلِدَتْ عَلَى الْفِطْرَةِ فَمَا تَزَالُ عَلَيْهَا حَتَّى يُبَيِّنَ عَنْهَا لِسَانُهَا فَأَبَوَاهَا يُهَوِّدَانِهَا
__________
1 إلى ح2 ص568 "معالم التنزيل".
2 من ح2 ص275 "التفسير".
3 البخاري "الفتح 3/ 219" في الجنائز، باب إذا أسلم الصبي فمات هل يصلى عليه وهل يعرض على الصبي الإسلام وفيه "3/ 246" باب ما قيل في أولاد المشركين.
ومسلم: "4/ 2047/ ح2658" في القدر، باب معنى كل مولود يولد على الفطرة.
ورواية "ما من مولود يولد إلا هو على الملة" عند مسلم دون البخاري.
4 مسلم "4/ 2197/ ح2865" في الجنة، باب الصفات التي يعرف بها في الدنيا أهل الجنة وأهل النار.

(1/91)

وَيُنَصِّرَانِهَا" 1 قَالَ الْحَسَنُ وَلَقَدْ قَالَ اللَّهُ تَعَالَى فِي كِتَابِهِ: {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ} قَالُوا وَلِهَذَا قَالَ تَعَالَى: {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ} وَلَمْ يَقُلْ مِنْ آدَمَ {مِنْ ظُهُورِهِمْ} وَلَمْ يَقُلْ من ظهره "ذرياتهم" أَيْ: جَعَلَ نَسْلَهُمْ جِيلًا بَعْدَ جِيلٍ وَقَرْنًا بَعْدَ قَرْنٍ كَقَوْلِهِ تَعَالَى: {وَهُوَ الَّذِي جَعَلَكُمْ خَلَائِفَ الْأَرْضِ} [الْأَنْعَامِ: 165] وَقَالَ: {وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْضِ} وَقَالَ تَعَالَى: {كَمَا أَنْشَأَكُمْ مِنْ ذُرِّيَّةِ قَوْمٍ آخَرِينَ} [الْأَنْعَامِ: 133] ثُمَّ قَالَ تَعَالَى: {وَأَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى} أَيْ: أَوْجَدَهُمْ شَاهِدِينَ بِذَلِكَ قَائِلِينَ لَهُ حَالًا قَالَ وَالشَّهَادَةُ تَكُونُ بِالْقَوْلِ كَقَوْلِهِ تَعَالَى: {قَالُوا شَهِدْنَا عَلَى أَنْفُسِنَا} الْآيَةَ وَتَارَةً تَكُونُ حَالًا كَقَوْلِهِ تَعَالَى: {مَا كَانَ لِلْمُشْرِكِينَ أَنْ يَعْمُرُوا مَسَاجِدَ اللَّهِ شَاهِدِينَ عَلَى أَنْفُسِهِمْ بِالْكُفْرِ} [التَّوْبَةِ: 17] أَيْ: حَالُهُمْ شَاهِدٌ عَلَيْهِمْ بِذَلِكَ لَا أَنَّهُمْ قَائِلُونَ ذَلِكَ وَكَذَا قَوْلُهُ تَعَالَى: {وَإِنَّهُ عَلَى ذَلِكَ لَشَهِيدٌ} [الْعَادِيَاتِ: 7] كَمَا أَنَّ السُّؤَالَ تَارَةً يَكُونُ بِالْمَقَالِ وَتَارَةً يَكُونُ بِالْحَالِ كَقَوْلِهِ تَعَالَى: {وَآتَاكُمْ مِنْ كُلِّ مَا سَأَلْتُمُوهُ} [إِبْرَاهِيمَ: 34] قَالُوا وَمِمَّا يَدُلُّ عَلَى أَنَّ الْمُرَادَ بِهَذَا أَنْ جَعَلَ هَذَا الْإِشْهَادَ حُجَّةً عَلَيْهِمْ فِي الْإِشْرَاكِ فَلَوْ كَانَ قَدْ وَقَعَ هَذَا كَمَا قَالَ مَنْ قَالَ لَكَانَ كُلُّ أَحَدٍ يَذْكُرُهُ لِيَكُونَ حُجَّةً عَلَيْهِ. فَإِنْ قِيلَ إِخْبَارُ الرَّسُولِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بِهِ كَافٍ فِي وُجُودِهِ. فَالْجَوَابُ أَنَّ الْمُكَذِّبِينَ مِنَ الْمُشْرِكِينَ يُكَذِّبُونَ بِجَمِيعِ مَا جَاءَتْهُمْ بِهِ الرُّسُلُ مِنْ هَذَا وَغَيْرِهِ وَهَذَا جُعِلَ حُجَّةً مُسْتَقِلَّةً عَلَيْهِمْ فَدَلَّ عَلَى أَنَّهُ الْفِطْرَةُ الَّتِي فُطِرُوا عَلَيْهَا مِنَ الْإِقْرَارِ بِالتَّوْحِيدِ. وَلِهَذَا قَالَ تَعَالَى: {أَنْ تَقُولُوا} أَيْ: لِئَلَّا تَقُولُوا يَوْمَ الْقِيَامَةِ {إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ} أَيْ: عَنِ التَّوْحِيدِ {أَوْ تَقُولُوا إِنَّمَا أَشْرَكَ آبَاؤُنَا} 2 الْآيَةَ ا. هـ.
قُلْتُ: لَيْسَ بَيْنَ التَّفْسِيرَيْنِ مُنَافَاةٌ وَلَا مُضَادَّةٌ وَلَا مُعَارَضَةٌ, فَإِنَّ هَذِهِ الْمَوَاثِيقَ كُلَّهَا ثَابِتَةٌ بِالْكِتَابِ وَالسُّنَّةِ. الْأَوَّلُ الْمِيثَاقُ الَّذِي أَخَذَهُ اللَّهُ تَعَالَى عَلَيْهِمْ حِينَ أَخْرَجَهُمْ مِنْ ظَهْرِ أَبِيهِمْ آدَمَ عَلَيْهِ السَّلَامُ وَأَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ {أَلَسْتُ بِرَبِّكُمْ
__________
1 أحمد "4/ 24" والطبراني "1/ 284" والحاكم "2/ 123" والبيهقي "9/ 77".وقال الحاكم: صحيح على شرط الشيخين ووافقه الذهبي وقد تقدم أن الحسن سمع من الأسود كما هو قول الجمهور خلاف المديني.
2 ح2/ ص375 "التفسير".

(1/92)

قَالُوا بَلَى} الْآيَاتِ وَهُوَ الَّذِي قَالَهُ جُمْهُورُ الْمُفَسِّرِينَ رَحِمَهُمُ اللَّهُ فِي هَذِهِ الْآيَاتِ, وَهُوَ نَصُّ الْأَحَادِيثِ الثَّابِتَةِ فِي الصَّحِيحَيْنِ وَغَيْرِهِمَا.
الْمِيثَاقُ الثَّانِي: مِيثَاقُ الْفِطْرَةِ وَهُوَ أَنَّهُ تَبَارَكَ وَتَعَالَى فَطَرَهُمْ شَاهِدِينَ بِمَا أَخَذَهُ عَلَيْهِمْ فِي الْمِيثَاقِ الْأَوَّلِ كَمَا قَالَ تَعَالَى: {فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفًا فِطْرَتَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لَا تَبْدِيلَ لِخَلْقِ اللَّهِ} [الرُّومِ: 30] الْآيَةَ وَهُوَ الثَّابِتُ فِي حَدِيثِ أَبِي هُرَيْرَةَ وَعِيَاضِ بْنِ حِمَارٍ وَالْأَسْوَدِ بْنِ سَرِيعٍ رَضِيَ اللَّهُ عَنْهُمْ وَغَيْرِهَا مِنَ الْأَحَادِيثِ فِي الصَّحِيحَيْنِ وَغَيْرِهِمَا.
الْمِيثَاقُ الثَّالِثُ: هُوَ مَا جَاءَتْ بِهِ الرُّسُلُ وَأُنْزِلَتْ بِهِ الْكُتُبُ تَجْدِيدًا لِلْمِيثَاقِ الْأَوَّلِ وَتَذْكِيرًا بِهِ {رُسُلًا مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ وَكَانَ اللَّهُ عَزِيزًا حَكِيمًا} [النِّسَاءِ: 165] فَمَنْ أَدْرَكَ هَذَا الْمِيثَاقَ وَهُوَ بَاقٍ عَلَى فِطْرَتِهِ الَّتِي هِيَ شَاهِدَةٌ بِمَا ثَبَتَ فِي الْمِيثَاقِ الْأَوَّلِ فَإِنَّهُ يَقْبَلُ ذَلِكَ مِنْ أَوَّلِ مَرَّةٍ وَلَا يَتَوَقَّفُ؛ لِأَنَّهُ جَاءَ مُوَافِقًا لِمَا فِي فِطْرَتِهِ وَمَا جَبَلَهُ اللَّهُ عَلَيْهِ فَيَزْدَادُ بِذَلِكَ يَقِينُهُ وَيَقْوَى إِيمَانُهُ فَلَا يَتَلَعْثَمُ وَلَا يَتَرَدَّدُ وَمَنْ أَدْرَكَهُ وَقَدْ تَغَيَّرَتْ فِطْرَتُهُ عَمَّا جَبَلَهُ اللَّهُ عَلَيْهِ مِنَ الْإِقْرَارِ بِمَا ثَبَتَ فِي الْمِيثَاقِ الْأَوَّلِ بِأَنْ كَانَ قَدِ اجْتَالَتْهُ الشَّيَاطِينُ عَنْ دِينِهِ وَهَوَّدَهُ أَبَوَاهُ أَوْ نَصَّرَاهُ أَوْ مَجَّسَاهُ فَهَذَا إِنْ تَدَارَكَهُ اللَّهُ تَعَالَى بِرَحْمَتِهِ فَرَجَعَ إِلَى فِطْرَتِهِ وَصَدَّقَ بِمَا جَاءَتْ بِهِ الرُّسُلُ وَنَزَلَتْ بِهِ الْكُتُبُ نَفَعَهُ الْمِيثَاقُ الْأَوَّلُ وَالثَّانِي, وَإِنْ كَذَّبَ بِهَذَا الْمِيثَاقِ كَانَ مُكَذِّبًا بِالْأَوَّلِ فَلَمْ يَنْفَعْهُ إِقْرَارُهُ بِهِ يَوْمَ أَخَذَهُ اللَّهُ عَلَيْهِ حَيْثُ قَالَ {بَلَى} جَوَابًا لِقَوْلِهِ تَعَالَى: {أَلَسْتُ بِرَبِّكُمْ} وَقَامَتْ عَلَيْهِ حُجَّةُ اللَّهِ وَغَلَبَتْ عَلَيْهِ الشِّقْوَةُ وَحَقَّ عَلَيْهِ الْعَذَابُ وَمَنْ يُهِنِ اللَّهُ فَمَا لَهُ مِنْ مُكْرِمٍ إِنَّ اللَّهَ يَفْعَلُ مَا يَشَاءُ.
وَمَنْ لَمْ يُدْرِكْ هَذَا الْمِيثَاقَ بِأَنْ مَاتَ صَغِيرًا قَبْلَ التَّكْلِيفِ مَاتَ عَلَى الْمِيثَاقِ الْأَوَّلِ عَلَى الْفِطْرَةِ فَإِنْ كَانَ مِنْ أَوْلَادِ الْمُسْلِمِينَ فَهُمْ مَعَ آبَائِهِمْ وَإِنْ كَانَ مِنْ أَوْلَادِ الْمُشْرِكِينَ فَاللَّهُ أَعْلَمُ بِمَا كَانَ عَامِلًا لَوْ أَدْرَكَهُ كَمَا فِي الصَّحِيحَيْنِ عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: سُئِلَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- عَنْ أَوْلَادِ الْمُشْرِكِينَ فَقَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "اللَّهُ تَعَالَى إِذْ خَلَقَهُمْ أَعْلَمُ بِمَا كَانُوا عَامِلِينَ" 1. وَفِيهِ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ:
__________
1 البخاري "11/ 493" في القدر، باب الله أعلم بما كانوا عاملين. و"3/ 245" في الجنائز، باب ما قيل هي أولاد المشركين.
ومسلم "4/ 2049/ ح2660" في القدر، باب معنى كل مولود يولد على الفطرة.
وأبو داود "4/ 229/ ح4711" في السنة، باب في ذراري المشركين.
والنسائي "4/ 59" في الجنائز، باب أولاد المشركين.

(1/93)

سُئِلَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- عَنْ ذَرَارِيِّ الْمُشْرِكِينَ فَقَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "اللَّهُ أَعْلَمُ بِمَا كَانُوا عَامِلِينَ" 1.
وَبَعْدَ هَذَا رُسْلَهُ قَدْ أَرْسَلَا ... لَهُمْ وَبِالْحَقِّ الْكِتَابَ أَنْزَلَا
لِكَيْ بِذَا الْعَهْدِ يُذَكِّرُوهُمْ ... وَيُنْذِرُوهُمْ وَيُبَشِّرُوهُمْ
كَيْ لَا يَكُونُ حُجَّةٌ لِلنَّاسِ بَلْ ... لِلَّهِ أَعْلَى حُجَّةٍ عَزَّ وَجَلَّ
فَمَنْ يَصَدِّقْهُمْ بِلَا شِقَاقِ ... فَقَدْ وَفَى بِذَلِكَ الْمِيثَاقِ
وَذَاكَ نَاجٍ مِنْ عَذَابِ النَّارِ ... وَذَلِكَ الْوَارِثُ عُقْبَى الدَّارِ
وَمَنْ بِهِمْ وَبِالْكِتَابِ كَذَّبَا ... وَلَازَمَ الْإِعْرَاضَ عَنْهُ وَالْإِبَا
فَذَاكَ نَاقِضٌ كِلَا الْعَهْدَيْنِ ... مُسْتَوْجِبٌ لِلْخِزْيِ فِي الدَّارَيْنِ
"وَبَعْدَ هَذَا" أَيِ: الْمِيثَاقِ الَّذِي أَخَذَهُ عَلَيْهِمْ فِي ظَهْرِ أَبِيهِمْ ثُمَّ فَطَرَهُمْ وَجَبَلَهُمْ عَلَى الْإِقْرَارِ بِهِ وَخَلَقَهُمْ شَاهِدِينَ بِهِ "رُسْلَهُ" بِإِسْكَانِ السِّينِ لِلْوَزْنِ مَفْعُولُ أَرْسَلَ مُقَدَّمٌ "قَدْ أَرْسَلَا" بِأَلْفِ الْإِطْلَاقِ "لَهُمْ" أَيْ: إِلَيْهِمْ "وَبِالْحَقِّ" مُتَعَلِّقٌ بِأَنْزَلَ أَيْ: بِدِينِ الْحَقِّ "الْكِتَابَ" جِنْسٌ يَشْمَلُ جَمِيعَ الْكُتُبِ الْمُنَزَّلَةِ عَلَى جَمِيعِ الرُّسُلِ "أَنْزَلَا" بِأَلْفِ الْإِطْلَاقِ وَالْأَمْرُ الَّذِي أَرْسَلَ اللَّهُ تَعَالَى بِهِ الرُّسُلَ إِلَى عِبَادِهِ وَأَنْزَلَ عَلَيْهِمْ بِهِ الْكُتُبَ هُوَ "لِكَيْ بِذَا الْعَهْدِ" الْمِيثَاقِ الْأَوَّلِ "يُذَكِّرُوهُمْ" تَجْدِيدًا لَهُ وَإِقَامَةً لِحُجَّةِ اللَّهِ الْبَالِغَةِ عَلَيْهِمْ "وَيُنْذِرُوهُمْ" عِقَابَ اللَّهِ إِنْ هُمْ عَصَوْهُ وَنَقَضُوا عَهْدَهُ "وَيُبَشِّرُوهُمْ" بِمَغْفِرَتِهِ وَرِضْوَانِهِ إِنْ هُمْ وَفَّوْا بِعَهْدِهِ وَلَمْ يَنْقُضُوا مِيثَاقَهُ وَأَطَاعُوهُ وَصَدَّقُوا رُسُلَهُ, وَالْحِكْمَةُ فِي ذَلِكَ لِـ"كَيْ لَا يَكُونَ حُجَّةٌ" عَلَى اللَّهِ عَزَّ وَجَلَّ "لِلنَّاسِ بَلْ لِلَّهِ" عَلَى جَمِيعِ عِبَادِهِ
__________
1 البخاري "11/ 493" في القدر, باب الله أعلم بما كانوا عاملين.
و"3/ 245" في الجنائز, باب ما قيل في أولاد المشركين.
ومسلم "4/ 2049/ ح2659" في القدر، باب معنى كل مولود يولد على الفطرة.
والنسائي "4/ 58" في الجنائز، باب أولاد المشركين.

(1/94)

"أَعْلَى حُجَّةٍ" أَبْلَغُهَا وَأَدْمَغُهَا "عَزَّ" سُلْطَانُهُ "وَجَلَّ" شَأْنُهُ عَنْ أَنْ يَكُونَ لِأَحَدٍ عَلَيْهِ حُجَّةٌ كَمَا قَالَ تَعَالَى لِنَبِيِّهِ مُحَمَّدٍ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَهُوَ خَاتَمُ الرُّسُلِ وَالْمُصَدِّقُ لِمَا جَاءُوا بِهِ وَكِتَابُهُ مُصَدِّقٌ لِمَا بَيْنَ يَدَيْهِ مِمَّا مَعَهُمْ مِنَ الْكُتُبِ وَمُهَيْمِنٌ عَلَيْهِ {إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ وَأَوْحَيْنَا إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطِ وَعِيسَى وَأَيُّوبَ وَيُونُسَ وَهَارُونَ وَسُلَيْمَانَ وَآتَيْنَا دَاوُدَ زَبُورًا، وَرُسُلًا قَدْ قَصَصْنَاهُمْ عَلَيْكَ مِنْ قَبْلُ وَرُسُلًا لَمْ نَقْصُصْهُمْ عَلَيْكَ وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا، رُسُلًا مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ وَكَانَ اللَّهُ عَزِيزًا حَكِيمًا} [النِّسَاءِ: 136-165] وَقَالَ تَعَالَى لِنَبِيِّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: {قُلْ يَا أَيُّهَا النَّاسُ إِنَّمَا أَنَا لَكُمْ نَذِيرٌ مُبِينٌ، فَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ مَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ، وَالَّذِينَ سَعَوْا فِي آيَاتِنَا مُعَاجِزِينَ أُولَئِكَ أَصْحَابُ الْجَحِيمِ} [الْحَجِّ: 49-51] وَقَالَ تَعَالَى لَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: {إِنَّا أَرْسَلْنَاكَ شَاهِدًا وَمُبَشِّرًا وَنَذِيرًا، وَدَاعِيًا إِلَى اللَّهِ بِإِذْنِهِ وَسِرَاجًا مُنِيرًا، وَبَشِّرِ الْمُؤْمِنِينَ بِأَنَّ لَهُمْ مِنَ اللَّهِ فَضْلًا كَبِيرًا} [الْأَحْزَابِ: 45-47] الْآيَاتِ. وَقَالَ تَعَالَى لَهُ: {إِنْ أَنْتَ إِلَّا نَذِيرٌ} وَقَالَ تَعَالَى: {قُلْ إِنَّمَا أَعِظُكُمْ بِوَاحِدَةٍ أَنْ تَقُومُوا لِلَّهِ مَثْنَى وَفُرَادَى ثُمَّ تَتَفَكَّرُوا مَا بِصَاحِبِكُمْ مِنْ جِنَّةٍ إِنْ هُوَ إِلَّا نَذِيرٌ لَكُمْ بَيْنَ يَدَيْ عَذَابٍ شَدِيدٍ} [سَبَأٍ: 46] الْآيَاتِ. وَقَالَ تَعَالَى: {فَاتَّقُوا النَّارَ الَّتِي وَقُودُهَا النَّاسُ وَالْحِجَارَةُ أُعِدَّتْ لِلْكَافِرِينَ، وَبَشِّرِ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أَنَّ لَهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ} [الْبَقَرَةِ: 24-25] الْآيَةَ. وَغَيْرَ ذَلِكَ مِنَ الْآيَاتِ الَّتِي يُخْبِرُ اللَّهُ تَعَالَى فِيهَا أَنَّهُ مَا أَرْسَلَ مِنْ رَسُولٍ إِلَّا دَاعِيًا إِلَى عِبَادَةِ اللَّهِ عَزَّ وَجَلَّ لَا شَرِيكَ لَهُ وَالْكُفْرِ بِمَا سِوَاهُ مِنَ الْأَنْدَادِ وَمُبَشِّرًا لِمَنْ صَدَّقَهُ وَأَطَاعَهُ بِالْجَنَّةِ وَنَذِيرًا لِمَنْ كَذَّبَهُ وَعَصَاهُ مِنَ النَّارِ. ثُمَّ أَخْبَرَ تَعَالَى أَنَّ الْمُرَادَ بِذَلِكَ {لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} [النِّسَاءِ: 165] وَقَالَ تَعَالَى: {قُلْ فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ} [الْأَنْعَامِ: 149] وَتَقْدِيرُ الْبَحْثِ فِي الرِّسَالَةِ وَاتِّفَاقِ الرُّسُلِ فِي دَعْوَتِهِمْ يَأْتِي فِي بَابِهِ إِنْ شَاءَ اللَّهُ عَزَّ وَجَلَّ "فَمَنْ يُصَدِّقْهُمْ" يَعْنِي الرُّسُلَ "بِلَا شِقَاقِ" تَكْذِيبٍ وَلَا مُخَالَفَةٍ "فَقَدْ وَفَى" لِرَبِّهِ عَزَّ وَجَلَّ "بِذَلِكَ الْمِيثَاقِ" الْعَهْدِ الْأَوَّلِ, وَهَؤُلَاءِ هُمُ الْقَلِيلُ مِنَ الثَّقَلَيْنِ, وَلَكِنْ هُمْ جُنْدُ اللَّهِ الْغَالِبُونَ الْمَنْصُورُونَ فِي الدُّنْيَا وَحِزْبُهُ الْمُفْلِحُونَ الْفَائِزُونَ فِي الْآخِرَةِ وَجَوَابُ الشَّرْطِ "فَذَاكَ نَاجٍ مِنْ عَذَابِ النَّارِ" إِذْ لَمْ يَرْتَكِبْ

(1/95)

أَسْبَابَ دُخُولِهَا مِنْ مَعْصِيَةِ اللَّهِ وَتَكْذِيبِ رُسُلِهِ كَمَا ارْتَكَبَ ذَلِكَ مَنْ خُلِقَ لَهَا "وَذَلِكَ الْوَارِثُ عُقْبَى الدَّارِ" وَهِيَ الْجَنَّةُ لِفِعْلِهِ أَسْبَابَهَا الَّتِي أَمَرَهُ اللَّهُ عَزَّ وَجَلَّ بِهَا مِنَ الْوَفَاءِ بِعَهْدِ اللَّهِ وَمِيثَاقِهِ وَتَصْدِيقِ رُسُلِهِ وَكُتُبِهِ وَالْعَمَلِ بِجَمِيعِ طَاعَتِهِ تَبَارَكَ وَتَعَالَى "وَمَنْ بِهِمْ" أَيْ: بِالرُّسُلِ "وَبِالْكِتَابِ" أَيِ: الْكُتُبِ الَّتِي أَنْزَلَ اللَّهُ عَلَيْهِمْ لِيُبَلِّغُوهَا إِلَى عِبَادِهِ وَيُبَيِّنُوهَا لِيَعْمَلُوا بِمَا فِيهَا "كَذَّبَا"، "وَلَازَمَ الْإِعْرَاضَ عَنْهُ" عَمَّا أَرْسَلَ اللَّهُ بِهِ رُسُلَهُ "وَالْإِبَا" أَيِ: الِامْتِنَاعَ. وَهُمُ الَّذِينَ قَالَ اللَّهُ تَعَالَى فِيهِمْ: {الَّذِينَ كَذَّبُوا بِالْكِتَابِ وَبِمَا أَرْسَلْنَا بِهِ رُسُلَنَا فَسَوْفَ يَعْلَمُونَ} [غَافِرٍ: 70] الْآيَاتِ. وَقَالَ تَعَالَى فِيهِمْ: {وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكًا} [طه: 124] الْآيَاتِ. وَغَيْرَهَا وَهَؤُلَاءِ أَكْثَرُ الثَّقَلَيْنِ كَمَا قَالَ اللَّهُ تَبَارَكَ وَتَعَالَى: {فَأَبَى أَكْثَرُ النَّاسِ إِلَّا كُفُورًا} [الْإِسْرَاءِ: 89] وَقَالَ تَعَالَى: {وَمَا وَجَدْنَا لِأَكْثَرِهِمْ مِنْ عَهْدٍ وَإِنْ وَجَدْنَا أَكْثَرَهُمْ لَفَاسِقِينَ} [الْأَعْرَافِ: 102] وَقَالَ تَعَالَى: {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ} [الْأَنْعَامِ: 116] وَغَيْرَ ذَلِكَ مِنَ الْآيَاتِ وَجَوَابُ الشَّرْطِ "فَذَاكَ" أَيِ: الْمُكَذِّبُ بِالْكِتَابِ وَبِمَا أَرْسَلَ اللَّهُ تَعَالَى بِهِ رُسُلَهُ الْآبِي مِنْهُ الْمُعْرِضُ عَنْهُ الْمُصِرُّ عَلَى ذَلِكَ حَتَّى مَاتَ عَلَيْهِ هُوَ "نَاقِضٌ كِلَا الْعَهْدَيْنِ" الْمِيثَاقِ الَّذِي أَخَذَهُ اللَّهُ عَلَيْهِ وَفَطَرَهُ عَلَى الْإِقْرَارِ بِهِ وَمَا جَاءَتْ بِهِ الرُّسُلُ مِنْ تَجْدِيدِ الْمِيثَاقِ الْأَوَّلِ وَإِقَامَةِ الْحُجَّةِ "مُسْتَوْجِبٌ "بِفِعْلِهِ ذَلِكَ "لِلْخِزْيِ فِي الدَّارَيْنِ" أَيْ: فِي الدُّنْيَا وَالْآخِرَةِ كَمَا قَالَ تَعَالَى: {وَأَتْبَعْنَاهُمْ فِي هَذِهِ الدُّنْيَا لَعْنَةً وَيَوْمَ الْقِيَامَةِ هُمْ مِنَ الْمَقْبُوحِينَ} [لقصص: 42] وَقَدْ وَفَّى بِذِكْرِ الْفَرِيقَيْنِ الْمُوفِينَ بِالْعَهْدِ وَالنَّاقِضِينَ لَهُ وَمَا لِكُلٍّ مِنْهُمْ وَمَا عَلَيْهِ فِي الدُّنْيَا وَالْآخِرَةِ قَوْلُ اللَّهِ عَزَّ وَجَلَّ: {لِلَّذِينَ اسْتَجَابُوا لِرَبِّهِمُ} أَيْ: فِيمَا دَعَاهُمْ إِلَيْهِ عَلَى أَلْسِنَةِ رُسُلِهِ وَهُمُ الْفَرِيقُ الْأَوَّلُ {الْحُسْنَى} الْجَنَّةُ {وَالَّذِينَ لَمْ يَسْتَجِيبُوا لَهُ} وَهُمُ الْفَرِيقُ الثَّانِي {لَوْ أَنَّ لَهُمْ مَا فِي الْأَرْضِ جَمِيعًا وَمِثْلَهُ مَعَهُ لَافْتَدَوْا بِهِ أُولَئِكَ لَهُمْ سُوءُ الْحِسَابِ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمِهَادُ} [الرَّعْدِ: 18] وَتَأْوِيلُ ذَلِكَ مَا وَرَدَ فِي الصَّحِيحَيْنِ مِنْ طُرُقٍ عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "يَقُولُ اللَّهُ تَعَالَى لِأَهْوَنِ أَهْلِ النَّارِ عَذَابًا يَوْمَ الْقِيَامَةِ لَوْ أَنَّ لَكَ مَا فِي الْأَرْضِ مِنْ شَيْءٍ أَكُنْتَ تَفْتَدِي بِهِ؟ فَيَقُولُ: نَعَمْ, فَيَقُولُ: أَرَدْتُ مِنْكَ أَهْوَنَ مِنْ هَذَا وَأَنْتَ فِي صُلْبِ

(1/96)

آدَمَ أَنْ لَا تُشْرِكَ بِي شَيْئًا فَأَبَيْتَ إِلَّا أَنْ تُشْرِكَ بِي" 1 وَقَدْ تَقَدَّمَ ذِكْرُهُ قَرِيبًا.
{أَفَمَنْ يَعْلَمُ أَنَّمَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ الْحَقُّ} يَعْنِي الْفَرِيقَ الْأَوَّلَ {كَمَنْ هُوَ أَعْمَى} يَعْنِي الْفَرِيقَ الثَّانِيَ, لَا وَاللَّهِ لَيْسُوا سَوَاءً {إِنَّمَا يَتَذَكَّرُ أُولُو الْأَلْبَابِ، الَّذِينَ يُوفُونَ بِعَهْدِ اللَّهِ وَلَا يَنْقُضُونَ الْمِيثَاقَ} يَتَنَاوَلُ كُلَّ الْعُهُودِ وَالْمَوَاثِيقِ الَّتِي أَمَرَ اللَّهُ عَزَّ وَجَلَّ بِالْوَفَاءِ بِهَا مَعَ الْحَقِّ وَمَعَ الْخَلْقِ وَتَنَاوُلُهَا لِلْمِيثَاقِ الْمَذْكُورِ مِنْ بَابٍ أَوْلَى {وَالَّذِينَ يَصِلُونَ مَا أَمَرَ اللَّهُ بِهِ أَنْ يُوصَلَ} مِنْ صِلَةِ الْأَرْحَامِ وَمِنَ الْإِيمَانِ بِاللَّهِ وَرُسُلِهِ وَعَدَمِ التَّفْرِيقِ بَيْنَ أَحَدٍ مِنْهُمْ {وَيَخْشَوْنَ رَبَّهُمْ وَيَخَافُونَ سُوءَ الْحِسَابِ، وَالَّذِينَ صَبَرُوا} عَلَى قَدَرِ اللَّهِ وَعَلَى مُلَازَمَةِ طَاعَتِهِ وَعَنْ مَعْصِيَتِهِ {ابْتِغَاءَ وَجْهِ رَبِّهِمْ وَأَقَامُوا الصَّلَاةَ وَأَنْفَقُوا مِمَّا رَزَقْنَاهُمْ سِرًّا وَعَلانِيَةً وَيَدْرَأُونَ بِالْحَسَنَةِ السَّيِّئَةَ أُولَئِكَ لَهُمْ عُقْبَى الدَّارِ} فَكَأَنَّهُ قِيلَ: مَا هِيَ فَقَالَ تَعَالَى: {جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا وَمَنْ صَلَحَ مِنْ آبَائِهِمْ وَأَزْوَاجِهِمْ وَذُرِّيَّاتِهِمْ وَالْمَلَائِكَةُ يَدْخُلُونَ عَلَيْهِمْ مِنْ كُلِّ بَابٍ، سَلَامٌ عَلَيْكُمْ بِمَا صَبَرْتُمْ فَنِعْمَ عُقْبَى الدَّارِ} ثُمَّ ذَكَرَ الْفَرِيقَ الثَّانِيَ بِصِفَاتِهِمُ السَّيِّئَةِ وَبَيَّنَ جَزَاءَهُمْ عَلَيْهَا وَالْعِيَاذُ بِاللَّهِ تَعَالَى فَقَالَ تَعَالَى: {وَالَّذِينَ يَنْقُضُونَ عَهْدَ اللَّهِ مِنْ بَعْدِ مِيثَاقِهِ وَيَقْطَعُونَ مَا أَمَرَ اللَّهُ بِهِ أَنْ يُوصَلَ وَيُفْسِدُونَ فِي الْأَرْضِ أُولَئِكَ لَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ} [الرَّعْدِ: 18-25] فَسُبْحَانَ اللَّهِ وَبِحَمْدِهِ مَا أَبْلَغَ حِكْمَتَهُ وَأَعْدَلَ حُكْمَهُ وَلَا إِلَهَ إِلَّا اللَّهُ وَاللَّهُ أَكْبَرُ وَلَا حَوْلَ وَلَا قُوَّةَ إِلَّا بِاللَّهِ الْعَلِيِّ الْعَظِيمِ.
__________
1 تقدم تخريجه.

(1/97)


الفصل الأول توحيد المعرفة والإثبات - معارج القبول

معارج القبول بشرح سلم الوصول إلى علم الأصول

فصل فِي انقسام التوحيد

فصل في انْقِسَامِ التَّوْحِيدِ إِلَى نَوْعَيْنِ وَبَيَانِ النَّوْعِ الْأَوَّلِ وَهُوَ تَوْحِيدُ الْمَعْرِفَةِ وَالْإِثْبَاتِ
[[الفصل الأول توحيد المعرفة والإثبات]]
أَوَّلُ وَاجِبٍ عَلَى الْعَبِيدِ ... مَعْرِفَةُ الرَّحْمَنِ بِالتَّوْحِيدِ
إِذْ هُوَ مِنْ كُلِ الْأَوَامِرِ أَعْظَمُ ... وَهْوَ نَوْعَانِ أَيَا مَنْ يَفْهَمُ
إِثْبَاتُ ذَاتِ الرَّبِّ جَلَّ وَعَلَا ... أَسْمَائِهِ الْحُسْنَى صِفَاتِهِ الْعُلَى
وَأَنَّهُ الرَّبُّ الْجَلِيلُ الْأَكْبَرُ ... الْخَالِقُ الْبَارِئُ وَالْمُصَوِّرُ

(1/97)

بَارِي الْبَرَايَا مُنْشِئُ الْخَلَائِقِ ... مُبْدِعُهُمْ بِلَا مِثَالٍ سَابِقِ
"أَوَّلُ وَاجِبٍ" فَرَضَهُ اللَّهُ عَزَّ وَجَلَّ "عَلَى الْعَبِيدِ" هُوَ "مَعْرِفَةُ الرَّحْمَنِ" أَيْ: مَعْرِفَتُهُمْ إِيَّاهُ "بِالتَّوْحِيدِ" الَّذِي خَلَقَهُمْ لَهُ وَأَخَذَ عَلَيْهِمُ الْمِيثَاقَ بِهِ ثُمَّ فَطَرَهُمْ شَاهِدِينَ مُقِرِّينَ بِهِ ثُمَّ أَرْسَلَ بِهِ رُسُلَهُ إِلَيْهِمْ وأنزل به كتبهم عَلَيْهِمْ "إِذْ" حَرْفُ تَعْلِيلٍ لِأَوَّلِيَّةِ وُجُوبِ مَعْرِفَةِ الْعِبَادِ رَبَّهُمْ تَبَارَكَ وَتَعَالَى بِالتَّوْحِيدِ "هُوَ مِنْ كُلِّ الْأَوَامِرِ" جَمْعُ أَمْرٍ وَهُوَ خِطَابُ اللَّهِ عَزَّ وَجَلَّ الْمُتَعَلِّقُ بِالْمُكَلَّفِينَ بِصِيغَةٍ تَسْتَدْعِي الْفِعْلَ "أَعْظَمُ" كَمَا أَنَّ ضِدَّهُ مِنَ الشِّرْكِ وَالتَّعْطِيلِ وَالتَّمْثِيلِ هُوَ أَعْظَمُ الْمَنَاهِي, وَلِهَذَا لَا يَدْخُلُ الْعَبْدُ فِي الْإِسْلَامِ إِلَّا بِهِ وَلَا يَخْرُجُ مِنْهُ إِلَّا بِضِدِّهِ وَلَمْ يُزَحْزَحْ عَنِ النَّارِ وَيَدْخُلِ الْجَنَّةَ إِلَّا بِهِ. وَلَا يَخْلُدُ فِي النَّارِ وَيُحْرَمُ الْجَنَّةَ إِلَّا بِضِدِّهِ وَلَمْ تَدْعُ الرُّسُلُ إِلَى شَيْءٍ قَبْلَهُ وَلَمْ تَنْهَ عَنْ شَيْءٍ قَبْلَ ضِدِّهِ "وَهُوَ" أَيِ: التَّوْحِيدُ "نَوْعَانِ":
الْأَوَّلُ: التَّوْحِيدُ الْعِلْمِيُّ الْخَبَرِيُّ الِاعْتِقَادِيُّ الْمُتَضَمِّنُ إِثْبَاتَ صِفَاتِ الْكَمَالِ لِلَّهِ عَزَّ وَجَلَّ وَتَنْزِيهَهُ فِيهَا عَنِ التَّشْبِيهِ وَالتَّمْثِيلِ وَتَنْزِيهَهُ عَنْ صِفَاتِ النَّقْصِ وَهُوَ تَوْحِيدُ الرُّبُوبِيَّةِ وَالْأَسْمَاءِ وَالصِّفَاتِ.
وَالثَّانِي: التَّوْحِيدُ الطَّلَبِيُّ الْقَصْدِيُّ الْإِرَادِيُّ وَهُوَ عِبَادَةُ اللَّهِ تَعَالَى وَحْدَهُ لَا شَرِيكَ لَهُ وَتَجْرِيدُ مَحَبَّتِهِ وَالْإِخْلَاصُ لَهُ وَخَوْفُهُ وَرَجَاؤُهُ وَالتَّوَكُّلُ عَلَيْهِ وَالرِّضَا بِهِ رَبًّا وَإِلَهًا وَوَلِيًّا وَأَنْ لَا يَجْعَلَ لَهُ عِدْلًا فِي شَيْءٍ مِنَ الْأَشْيَاءِ وَهُوَ تَوْحِيدُ الْإِلَهِيَّةِ.
وَالْقُرْآنُ كُلُّهُ مِنْ أَوَّلِهِ إِلَى آخِرِهِ فِي تَقْرِيرِ هَذَيْنِ التَّوْحِيدَيْنِ لِأَنَّهُ إِمَّا خَبَرٌ عَنِ اللَّهِ عَزَّ وَجَلَّ وَمَا يَجِبُ أَنْ يُوصَفَ بِهِ وَمَا يَجِبُ أَنْ يُنَزَّهَ عَنْهُ وَهُوَ التَّوْحِيدُ الْعِلْمِيُّ الْخَبَرِيُّ الِاعْتِقَادِيُّ وَإِمَّا دَعْوَةٌ إِلَى عِبَادَتِهِ وَحْدَهُ لَا شَرِيكَ لَهُ وَخَلْعِ مَا يُعْبَدُ مِنْ دُونِهِ فَهُوَ التَّوْحِيدُ الطَّلَبِيُّ الْإِرَادِيُّ. وَإِمَّا أَمْرٌ وَنَهْيٌ وَإِلْزَامٌ بِطَاعَتِهِ فَذَلِكَ مِنْ حُقُوقِ التَّوْحِيدِ وَمُكَمِّلَاتِهِ وَإِمَّا خَبَرٌ عَنْ إِكْرَامِهِ لِأَهْلِ التَّوْحِيدِ وَمَا فَعَلَ بِهِمْ فِي الدُّنْيَا مِنَ النَّصْرِ وَالتَّأْيِيدِ وَمَا يُكْرِمُهُمْ بِهِ فِي الْآخِرَةِ وَهُوَ جَزَاءُ تَوْحِيدِهِ. وَإِمَّا خَبَرٌ عَنْ أَهْلِ الشِّرْكِ وَمَا فَعَلَ بِهِمْ فِي الدُّنْيَا مِنَ النَّكَالِ وَمَا يَفْعَلُ بِهِمْ فِي الْعُقْبَى مِنَ الْعَذَابِ فَهُوَ جَزَاءُ مَنْ خَرَجَ عَنْ حُكْمِ تَوْحِيدِهِ.

(1/98)

فَالْقُرْآنُ كُلُّهُ فِي التَّوْحِيدِ وَحُقُوقِهِ وَجَزَائِهِ وَفِي شَأْنِ الشِّرْكِ وَأَهْلِهِ وَجَزَائِهِمْ. اقْرَأْ فِي الْجَمْعِ بَيْنَ التَّوْحِيدَيْنِ {طه، مَا أَنْزَلْنَا عَلَيْكَ الْقُرْآنَ لِتَشْقَى، إِلَّا تَذْكِرَةً لِمَنْ يَخْشَى، تَنْزِيلًا مِمَّنْ خَلَقَ الْأَرْضَ وَالسَّمَاوَاتِ الْعُلَى، الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى، لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَمَا بَيْنَهُمَا وَمَا تَحْتَ الثَّرَى، وَإِنْ تَجْهَرْ بِالْقَوْلِ فَإِنَّهُ يَعْلَمُ السِّرَّ وَأَخْفَى، اللَّهُ لَا إِلَهَ إِلَّا هُوَ لَهُ الْأَسْمَاءُ الْحُسْنَى} [طه: 1-8] وَآيَةَ الْكُرْسِيِّ وَقُلْ هُوَ اللَّهُ أَحَدٌ وَغَيْرَهَا مِنَ الْقُرْآنِ, وَاقْرَأْ فِي الْأَمْرِ وَالنَّهْيِ {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} [الْحَشْرِ: 7] وَاقْرَأْ فِي إِكْرَامِ أَهْلِ التَّوْحِيدِ فِي الدُّنْيَا وَالْآخِرَةِ {إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ} [غَافِرٍ: 51] وَاقْرَأْ فِي إِخْزَاءِ أَهْلِ الشِّرْكِ فِي الدُّنْيَا وَالْآخِرَةِ {وَاسْتَكْبَرَ هُوَ وَجُنُودُهُ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ وَظَنُّوا أَنَّهُمْ إِلَيْنَا لَا يُرْجَعُونَ، فَأَخَذْنَاهُ وَجُنُودَهُ فَنَبَذْنَاهُمْ فِي الْيَمِّ فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الظَّالِمِينَ، وَجَعَلْنَاهُمْ أَئِمَّةً يَدْعُونَ إِلَى النَّارِ وَيَوْمَ الْقِيَامَةِ لَا يُنْصَرُونَ، وَأَتْبَعْنَاهُمْ فِي هَذِهِ الدُّنْيَا لَعْنَةً وَيَوْمَ الْقِيَامَةِ هُمْ مِنَ الْمَقْبُوحِينَ} [الْقَصَصِ: 39-42] .
وَالْكَلَامُ فِي هَذَا الْفَصْلِ عَلَى النَّوْعِ الْأَوَّلِ وَهُوَ التَّوْحِيدُ الْعِلْمِيُّ الْخَبَرِيُّ الِاعْتِقَادِيُّ وَهُوَ "إِثْبَاتُ" بِالرَّفْعِ بَدَلُ بَعْضٍ مِنْ قَوْلِنَا "نَوْعَانِ" أَيِ: الْأَوَّلُ مِنْهُمَا "إِثْبَاتُ ذَاتِ الرَّبِّ جَلَّ وَعَلَا" فَإِنَّ هَذِهِ الْعَوَالِمَ الْعَلَوِيَّاتِ وَالسُّفْلِيَّاتِ لَا بُدَّ لَهَا مِنْ مُوجِدٍ أَوْجَدَهَا وَيَتَصَرَّفُ فِيهَا وَيُدَبِّرُهَا. وَمُحَالٌ أَنْ تُوجَدَ بِدُونِ مُوجِدٍ, وَمُحَالٌ أَنْ تُوجِدَ أَنْفُسَهَا. قَالَ اللَّهُ تَبَارَكَ وَتَعَالَى فِي مَقَامِ إِثْبَاتِ الرُّبُوبِيَّةِ وَتَوْحِيدِ الْأُلُوهِيَّةِ: {أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ، أَمْ خَلَقُوا السَّمَاوَاتِ وَالْأَرْضَ بَل لَا يُوقِنُونَ} [الطُّورِ: 35-36] قَالَ ابْنُ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا: {أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ} أَيْ: مِنْ غَيْرِ رَبٍّ1. وَمَعْنَاهُ أَخُلِقُوا مِنْ غَيْرِ شَيْءٍ خَلَقَهُمْ فَوُجِدُوا بِلَا خَالِقٍ وَذَلِكَ مِمَّا لَا يَجُوزُ أَنْ يَكُونَ؛ لِأَنَّ تَعَلُّقَ الْخَلْقِ بِالْخَالِقِ مِنْ ضَرُورَةِ الِاسْمِ فَلَا بُدَّ لَهُ مِنْ خَالِقٍ فَإِنْ
__________
1 البغوي "معالم التنزيل 5/ 238".

(1/99)

أَنْكَرُوا الْخَالِقَ لَمْ يَجُزْ أَنْ يُوجَدُوا بِلَا خَالِقٍ. {أَمْ هُمُ الْخَالِقُونَ} لِأَنْفُسِهِمْ وَذَلِكَ فِي الْبُطْلَانِ أَشَدُّ لِأَنَّ مَا لَا وُجُودَ لَهُ كَيْفَ يَخْلُقُ فَإِذَا بَطُلَ الْوَجْهَانِ قَامَتِ الْحُجَّةُ عَلَيْهِمْ بِأَنَّ لَهُمْ خَالِقًا فَلْيُؤْمِنُوا بِهِ {أَمْ خَلَقُوا السَّمَاوَاتِ وَالْأَرْضَ} وَهَذَا فِي الْبُطْلَانِ أَشَدُّ وَأَشَدُّ فَإِنَّ الْمَسْبُوقَ بِالْعَدَمِ يَسْتَحِيلُ أَنْ يُوجَدَ بِنَفْسِهِ فَضْلًا عَنْ أَنْ يَكُونَ مُوجِدًا لِغَيْرِهِ وَهَذَا إِنْكَارٌ عَلَيْهِمْ فِي شِرْكِهِمْ بِاللَّهِ عَزَّ وَجَلَّ وَهُمْ يَعْلَمُونَ أَنَّهُ الْخَالِقُ لَا شَرِيكَ لَهُ {بَل لَا يُوقِنُونَ} أَيْ: وَلَكِنْ عَدَمُ إِيقَانِهِمْ هُوَ الَّذِي يَحْمِلُهُمْ عَلَى ذَلِكَ. وَعَنْ جُبَيْرِ بْنِ مُطْعِمٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَقْرَأُ فِي الْمَغْرِبِ بِالطُّورِ فَلَمَّا بَلَغَ هَذِهِ الْآيَةَ: {أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ، أَمْ خَلَقُوا السَّمَاوَاتِ وَالْأَرْضَ بَل لَا يُوقِنُونَ، أَمْ عِنْدَهُمْ خَزَائِنُ رَبِّكَ أَمْ هُمُ الْمُصَيْطِرُونَ} [الطُّورِ: 35-37] كَادَ قَلْبِي أَنْ يَطِيرَ. أَخْرَجَاهُ فِي الصَّحِيحَيْنِ1.
وَكَثِيرًا مَا يُرْشِدُ اللَّهُ تَبَارَكَ وَتَعَالَى عِبَادَهُ إِلَى الِاسْتِدْلَالِ عَلَى مَعْرِفَتِهِ بِآيَاتِهِ الظَّاهِرَةِ مِنَ الْمَخْلُوقَاتِ الْعُلْوِيَّةِ وَالسُّفْلِيَّةِ كَمَا قَالَ تَعَالَى: {وَفِي الْأَرْضِ آيَاتٌ لِلْمُوقِنِينَ} [الذَّارِيَاتِ: 20] أَيْ: فِيهَا مِنَ الْآيَاتِ الدَّالَّةِ عَلَى عَظَمَةِ خَالِقِهَا وَقُدْرَتِهِ الْبَاهِرَةِ مِمَّا قَدْ ذَرَأَ فِيهَا مِنْ صُنُوفِ النَّبَاتِ وَالْحَيَوَانَاتِ وَالْمِهَادِ وَالْجِبَالِ وَالْقِفَارِ وَالْأَنْهَارِ وَالْبِحَارِ وَاخْتِلَافِ أَلْسِنَةِ النَّاسِ وَأَلْوَانِهِمْ وَمَا جُبِلُوا عَلَيْهِ مِنَ الْإِرَادَاتِ وَالْقُوَى وَمَا بَيْنَهُمْ مِنَ التَّفَاوُتِ فِي الْعُقُولِ وَالْفُهُومِ وَالْحَرَكَاتِ وَالسَّعَادَةِ وَالشَّقَاوَةِ وَمَا فِي تَرْكِيبِهِمْ مِنَ الْحِكَمِ فِي وَضْعِ كُلِّ عُضْوٍ مِنْ أَعْضَائِهِمْ فِي الْمَحَلِّ الَّذِي هُوَ مُحْتَاجٌ إِلَيْهِ فِيهِ, وَلِهَذَا قَالَ عَزَّ وَجَلَّ: {وَفِي أَنْفُسِكُمْ أَفَلَا تُبْصِرُونَ} [الذَّارِيَاتِ: 21] قَالَ قَتَادَةُ مَنْ تَفَكَّرَ فِي خَلْقِ نَفْسِهِ عَلِمَ أَنَّهُ إِنَّمَا لُيِّنَتْ مَفَاصِلُهُ لِلْعِبَادَةِ وَكَذَا مَا فِي ابْتِدَاءِ الْإِنْسَانِ مِنَ الْآيَاتِ الْعَظِيمَةِ إِذْ كَانَتْ نُطْفَةً ثُمَّ عَلَقَةً ثُمَّ مُضْغَةً ثُمَّ عِظَامًا إِلَى أَنْ نَفَخَ فِيهِ الرُّوحَ, وَقَالَ تَعَالَى: {وَالسَّمَاءَ بَنَيْنَاهَا بِأَيْدٍ وَإِنَّا لَمُوسِعُونَ، وَالْأَرْضَ فَرَشْنَاهَا فَنِعْمَ الْمَاهِدُونَ، وَمِنْ كُلِّ شَيْءٍ خَلَقْنَا زَوْجَيْنِ لَعَلَّكُمْ تَذَكَّرُونَ}
__________
1 البخاري "2/ 247" في صفة الصلاة، باب الجهر في المغرب.
ومسلم "1/ 338/ ح463" في الصلاة، باب القراءة في الصبح.

(1/100)

[الذَّارِيَاتِ: 47-49] يَقُولُ تَعَالَى مُنَبِّهًا عَلَى خَلْقِ الْعَالَمِ الْعُلْوِيِّ وَالسُّفْلِيِّ {وَالسَّمَاءَ بَنَيْنَاهَا} أَيْ: جَعَلْنَاهَا سَقْفًا مَحْفُوظًا رَفِيعًا {بِأَيْدٍ} أَيْ: بِقُوَّةٍ قَالَهُ ابْنُ عَبَّاسٍ وَمُجَاهِدٌ وَقَتَادَةُ وَالثَّوْرِيُّ وَغَيْرُ وَاحِدٍ1، {وَإِنَّا لَمُوسِعُونَ} قَالَ ابْنُ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا: لَقَادِرُونَ2. وَعَنْهُ أَيْضًا: لَمُوسِعُونَ الرِّزْقَ عَلَى خَلْقِنَا3. وَقِيلَ: ذُو وسعة4. وَقَالَ ابْنُ كَثِيرٍ: أَيْ: قَدْ وَسَّعْنَا أَرْجَاءَهَا وَرَفَعْنَاهَا بِغَيْرِ عمد حتى استقرت كَمَا هِيَ {وَالْأَرْضَ فَرَشْنَاهَا} أَيْ: جَعَلْنَاهَا فِرَاشًا لِلْمَخْلُوقَاتِ {فَنِعْمَ الْمَاهِدُونَ} الْبَاسِطُونَ نَحْنُ. قَالَ ابْنُ عَبَّاسٍ: نِعْمَ مَا وَطَّأْتُ لِعِبَادِي5. {وَمِنْ كُلِّ شَيْءٍ خَلَقْنَا زَوْجَيْنِ} صِنْفَيْنِ وَنَوْعَيْنِ مُخْتَلِفَيْنِ كَالسَّمَاءِ وَالْأَرْضِ وَالشَّمْسِ وَالْقَمَرِ وَاللَّيْلِ وَالنَّهَارِ وَالْبَرِّ وَالْبَحْرِ وَالسَّهْلِ وَالْجَبَلِ وَالشِّتَاءِ وَالصَّيْفِ وَالْجِنِّ وَالْإِنْسِ وَالذَّكَرِ وَالْأُنْثَى وَالنُّورِ وَالظُّلْمَةِ وَالْإِيمَانِ وَالْكُفْرِ وَالسَّعَادَةِ وَالشَّقَاوَةِ وَالْجَنَّةِ وَالنَّارِ وَالْحَقِّ وَالْبَاطِلِ وَالْحُلْوِ وَالْمُرِّ وَالدُّنْيَا وَالْآخِرَةِ وَالْمَوْتِ وَالْحَيَاةِ وَالْجَامِدِ وَالنَّامِي وَالْمُتَحَرِّكِ وَالسَّاكِنِ وَالْحَرِّ وَالْبَرْدِ وَغَيْرِ ذَلِكَ {لَعَلَّكُمْ تَذَكَّرُونَ} أَيْ: لِتَعْلَمُوا أَنَّ الْخَالِقَ وَاحِدٌ فَرْدٌ لَا شَرِيكَ لَهُ ا. هـ. ابْنِ كَثِيرٍ وَالْبَغَوِيِّ. وَقَالَ تَعَالَى: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ وَالْفُلْكِ الَّتِي تَجْرِي فِي الْبَحْرِ بِمَا يَنْفَعُ النَّاسَ وَمَا أَنْزَلَ اللَّهُ مِنَ السَّمَاءِ مِنْ مَاءٍ فَأَحْيَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ وَتَصْرِيفِ الرِّيَاحِ وَالسَّحَابِ الْمُسَخَّرِ بَيْنَ السَّمَاءِ وَالْأَرْضِ لَآيَاتٍ لِقَوْمٍ يَعْقِلُونَ} [الْبَقَرَةِ: 164] قَالَ أَبُو الضُّحَى: لَمَّا نَزَلَتْ {وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لَا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ} قَالَ الْمُشْرِكُونَ: إِنْ كَانَ هَكَذَا فَلْيَأْتِنَا بِآيَةٍ فَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ: {إِنَّ فِي خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ} 6 تِلْكَ فِي ارْتِفَاعِهَا وَلَطَافَتِهَا وَاتِّسَاعِهَا وَكَوَاكِبِهَا
__________
1 ابن كثير "4/ 254".
2 البغوي "معالم التنزيل 5/ 229".
3 البغوي "معالم التنزيل 5/ 229".
4 البغوي "معالم التنزيل 5/ 229".
5 البغوي "معالم التنزيل 5/ 229".
6 من رواية وكيع عن سفيان عن أبيه عنه به "ابن كثير/ 208" وأبو الضحى هو مسلم بن صبيح من الرابعة فالحديث معضل وسنده إليه صحيح فسفيان هو ابن سعيد بن مسروق وكلاهما ثقة.

(1/101)

السَّيَّارَةِ وَالثَّوَابِتِ وَدَوَرَانِ فَلَكِهَا وَهَذِهِ الْأَرْضِ فِي كَثَافَتِهَا وَانْخِفَاضِهَا وَجِبَالِهَا وَبِحَارِهَا وَقِفَارِهَا وَوِهَادِهَا وَعُمْرَانِهَا وَمَا فِيهَا مِنَ الْمَنَافِعِ {وَاخْتِلَافِ اللَّيْلِ وَالنَّهَارِ} هَذَا يَجِيءُ ثُمَّ يَذْهَبُ وَيَخْلُفُهُ الْآخَرُ. وَيَعْقُبُهُ وَلَا يَتَأَخَّرُ عَنْهُ لَحْظَةً كَمَا قَالَ تَعَالَى: {لَا الشَّمْسُ يَنْبَغِي لَهَا أَنْ تُدْرِكَ الْقَمَرَ وَلَا اللَّيْلُ سَابِقُ النَّهَارِ وَكُلٌّ فِي فَلَكٍ يَسْبَحُونَ} [يس: 40] وَتَارَةً يَطُولُ هَذَا وَيَقْصُرُ هَذَا وَتَارَةً يَأْخُذُ هَذَا مِنْ هَذَا ثُمَّ يَتَعَاوَضَانِ كَمَا قَالَ تَعَالَى: {يُولِجُ اللَّيْلَ فِي النَّهَارِ وَيُولِجُ النَّهَارَ فِي اللَّيْلِ} أَيْ: يَزِيدُ مِنْ هَذَا فِي هَذَا وَمِنْ هَذَا فِي هَذَا {وَالْفُلْكِ الَّتِي تَجْرِي فِي الْبَحْرِ بِمَا يَنْفَعُ النَّاسَ} أَيْ: فِي تَسْخِيرِ الْبَحْرِ بِحَمْلِ السُّفُنِ مِنْ جَانِبٍ إِلَى جَانِبٍ لِمَعَايِشِ النَّاسِ وَالِانْتِفَاعِ بِمَا عِنْدَ أَهْلِ ذَلِكَ الْإِقْلِيمِ وَنَقْلِ هَذَا إِلَى هَؤُلَاءِ {وَمَا أَنْزَلَ اللَّهُ مِنَ السَّمَاءِ مِنْ مَاءٍ فَأَحْيَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا} كَمَا قَالَ تَعَالَى: {وَآيَةٌ لَهُمُ الْأَرْضُ الْمَيْتَةُ أَحْيَيْنَاهَا وَأَخْرَجْنَا مِنْهَا حَبًّا فَمِنْهُ يَأْكُلُونَ} [يس: 33] إِلَى قَوْلِهِ: {وَمِمَّا لَا يَعْلَمُونَ} . {وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ} عَلَى اخْتِلَافِ أَشْكَالِهَا وَأَنْوَاعِهَا وَأَلْوَانِهَا وَمَنَافِعِهَا وَصِغَرِهَا وَكِبَرِهَا وَهُوَ يَعْلَمُ ذَلِكَ كُلَّهُ وَيَرْزُقُهُ لَا يَخْفَى عَلَيْهِ شَيْءٌ مِنْ ذَلِكَ كَمَا قَالَ تَعَالَى: {وَمَا مِنْ دَابَّةٍ فِي الْأَرْضِ إِلَّا عَلَى اللَّهِ رِزْقُهَا وَيَعْلَمُ مُسْتَقَرَّهَا وَمُسْتَوْدَعَهَا كُلٌّ فِي كِتَابٍ مُبِينٍ} . {وَتَصْرِيفِ الرِّيَاحِ} فَتَارَةً تَأْتِي بِالرَّحْمَةِ وَتَارَةً تَأْتِي بِالْعَذَابِ وَهِيَ الرِّيحُ وَتَارَةً تَأْتِي مُبَشِّرَاتٍ بَيْنَ يَدَيِ السَّحَابِ وَتَارَةً تَسُوقُهَا وَتَارَةً تَجْمَعُهُ وَتَارَةً تُفَرِّقُهُ وَتَارَةً تَصْرِفُهُ ثُمَّ تَارَةً تَأْتِي مِنَ الشَّمَالِ وَهِيَ الشَّامِيَّةُ وَتَارَةً تَأْتِي مِنْ نَاحِيَةِ الْيَمَنِ وَتَارَةً صَبًا وَهِيَ الشَّرْقِيَّةُ وَتَارَةً دَبُورٌ وَهِيَ غَرْبِيَّةٌ وَغَيْرُ ذَلِكَ وَاللَّهُ أَعْلَمُ {وَالسَّحَابِ الْمُسَخَّرِ بَيْنَ السَّمَاءِ وَالْأَرْضِ} أَيْ: سَائِرٍ بَيْنَ السَّمَاءِ وَالْأَرْضِ مُسَخَّرٍ إِلَى مَا يَشَاءُ اللَّهُ مِنَ الْأَرَاضِي وَالْأَمَاكِنِ كَمَا يُصَرِّفُهُ تَعَالَى: {لَآيَاتٍ لِقَوْمٍ يَعْقِلُونَ} أَيْ: فِي هَذِهِ الْأَشْيَاءِ دَلَالَاتٌ بَيِّنَةٌ عَلَى وَحْدَانِيَّةِ اللَّهِ تَعَالَى: {لِقَوْمٍ يَعْقِلُونَ} 1 فَيَعْلَمُونَ أَنَّ لِهَذِهِ الْأَشْيَاءِ خَالِقًا وَصَانِعًا غَنِيًّا بِذَاتِهِ وَكُلُّ مَا سِوَاهُ فَقِيرٌ إِلَيْهِ قَائِمٌ بِذَاتِهِ وَكُلُّ مَا سِوَاهُ لَا يَقُومُ إِلَّا بِهِ قَدِيرٌ لِذَاتِهِ وَكُلُّ مَا سِوَاهُ عَاجِزٌ لَا قُدْرَةَ لَهُ إِلَّا بِمَا أَقْدَرُهُ مُتَّصِفٌ بِجَمِيعِ صِفَاتِ الْكَمَالِ وَكُلُّ مَا سِوَاهُ فَلَازِمُهُ النَّقْصُ وَلَيْسَ الْكَمَالُ الْمُطْلِقُ إِلَّا لَهُ وَهُوَ اللَّهُ
__________
1 بلفظه من تفسير ابن كثير "1/ 207" إلى "1/ 208" "تفسير آيات سورة البقرة 164".

(1/102)

تَبَارَكَ وَتَعَالَى وَقَالَ تَبَارَكَ وَتَعَالَى: {وَمِنْ آيَاتِهِ أَنْ خَلَقَكُمْ مِنْ تُرَابٍ ثُمَّ إِذَا أَنْتُمْ بَشَرٌ تَنْتَشِرُونَ، وَمِنْ آيَاتِهِ أَنْ خَلَقَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجًا لِتَسْكُنُوا إِلَيْهَا وَجَعَلَ بَيْنَكُمْ مَوَدَّةً وَرَحْمَةً إِنَّ فِي ذَلِكَ لَآيَاتٍ لِقَوْمٍ يَتَفَكَّرُونَ، وَمِنْ آيَاتِهِ خَلْقُ السَّمَاوَاتِ وَالْأَرْضِ وَاخْتِلَافُ أَلْسِنَتِكُمْ وَأَلْوَانِكُمْ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِلْعَالِمِينَ، وَمِنْ آيَاتِهِ مَنَامُكُمْ بِاللَّيْلِ وَالنَّهَارِ وَابْتِغَاؤُكُمْ مِنْ فَضْلِهِ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِقَوْمٍ يَسْمَعُونَ، وَمِنْ آيَاتِهِ يُرِيكُمُ الْبَرْقَ خَوْفًا وَطَمَعًا وَيُنَزِّلُ مِنَ السَّمَاءِ مَاءً فَيُحْيِي بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا إِنَّ فِي ذَلِكَ لَآيَاتٍ لِقَوْمٍ يَعْقِلُونَ، وَمِنْ آيَاتِهِ أَنْ تَقُومَ السَّمَاءُ وَالْأَرْضُ بِأَمْرِهِ ثُمَّ إِذَا دَعَاكُمْ دَعْوَةً مِنَ الْأَرْضِ إِذَا أَنْتُمْ تَخْرُجُونَ} [الرُّومِ: 20-25] يَقُولُ تَعَالَى: {وَمِنْ آيَاتِهِ} الدَّالَّةِ عَلَى عَظَمَتِهِ وَكَمَالِ قُدْرَتِهِ أَنَّهُ خَلَقَ أَبَاكُمْ آدَمَ مِنْ تُرَابٍ {ثُمَّ إِذَا أَنْتُمْ بَشَرٌ تَنْتَشِرُونَ} فَأَصْلُكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ مَاءٍ مَهِينٍ ثُمَّ تَصَوَّرَ فَكَانَ عَلَقَةً ثُمَّ مُضْغَةً ثُمَّ صَارَ عِظَامًا شَكْلُهُ شَكْلُ إِنْسَانٍ ثُمَّ كَسَا اللَّهُ تَعَالَى تِلْكَ الْعِظَامَ لَحْمًا ثُمَّ نَفَخَ فِيهِ الرُّوحَ فَإِذَا هُوَ سَمِيعٌ بَصِيرٌ ثُمَّ أُخْرِجَ مِنْ بَطْنِ أُمِّهِ صَغِيرًا ضَعِيفَ الْقُوَى وَالْحَرَكَةِ ثُمَّ كُلَّمَا طَالَ عُمْرُهُ تَكَامَلَتْ قُوَاهُ وَحَرَكَاتُهُ حَتَّى آلَ بِهِ الْحَالُ إِلَى أَنْ صَارَ يَبْنِي الْمَدَائِنَ وَالْحُصُونَ وَيُسَافِرُ فِي أَقْطَارِ الْأَقَالِيمِ وَيَرْكَبُ مَتْنَ الْبُحُورِ وَيَدُورُ أَقْطَارَ الْأَرْضِ وَيَكْتَسِبُ وَيَجْمَعُ الْأَمْوَالَ وَلَهُ فِكْرَةٌ وَغَوْرٌ وَدَهَاءٌ وَمَكْرٌ وَرَأْيٌ وَعِلْمٌ وَاتِّسَاعٌ فِي أُمُورِ الدُّنْيَا وَالْآخِرَةِ كُلٌّ بِحَسَبِهِ فَسُبْحَانَ مَنْ أَقْدَرَهُمْ وَسَيَّرَهُمْ وَسَخَّرَهُمْ وَصَرَّفَهُمْ فِي فُنُونِ الْمَعَايِشِ وَالْمَكَاسِبِ وَفَاوَتَ بَيْنَهُمْ فِي الْعُلُومِ وَالْفِكْرِ وَالْحُسْنِ وَالْقُبْحِ وَالْغِنَى وَالْفَقْرِ وَالسَّعَادَةِ وَالشَّقَاوَةِ. وَعَنْ أَبِي مُوسَى رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إِنَّ اللَّهَ تَعَالَى خَلَقَ آدَمَ مِنْ قَبْضَةٍ قَبَضَهَا مِنْ جَمِيعِ الْأَرْضِ فَجَاءَ بَنُو آدَمَ عَلَى قَدْرِ الْأَرْضِ جَاءَ مِنْهُمُ الْأَبْيَضُ وَالْأَحْمَرُ وَالْأَسْوَدُ وَبَيْنَ ذَلِكَ وَالْخَبِيثُ وَالطَّيِّبُ وَالسَّهْلُ وَالْحَزْنُ وَغَيْرُ ذَلِكَ" رَوَاهُ أَحْمَدُ وَأَبُو دَاوُدَ وَالتِّرْمِذِيُّ وَقَالَ حَسَنٌ صَحِيحٌ1.
__________
1 أحمد "4/ 400" والترمذي "5/ 204/ ح2955" في التفسير، باب من سورة البقرة وقال هذا حديث حسن صحيح.
وأبو داود "4/ 222/ ح4693" في السنة، باب في القدر وإسناده صحيح.

(1/103)

{وَمِنْ آيَاتِهِ أَنْ خَلَقَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجًا} أَيْ: خَلَقَ لَكُمْ مِنْ جِنْسِكُمْ إِنَاثًا تَكُونُ لَكُمْ أَزْوَاجًا {لِتَسْكُنُوا إِلَيْهَا} كَمَا قَالَ تَعَالَى: {هُوَ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَجَعَلَ مِنْهَا زَوْجَهَا لِيَسْكُنَ إِلَيْهَا} [الْأَعْرَافِ: 189] يَعْنِي بِذَلِكَ حَوَّاءَ خَلَقَهَا اللَّهُ تَعَالَى مِنْ آدَمَ مِنْ ضِلْعِهِ الْأَقْصَرِ الْأَيْسَرِ, وَلَوْ أَنَّهُ تَعَالَى جَعَلَ بَنِي آدَمَ كُلَّهُمْ ذُكُورًا وَجَعَلَ إِنَاثَهُمْ مِنْ جِنْسٍ آخَرَ مِنْ غَيْرِهِمْ إِمَّا مِنْ جَانٍّ أَوْ حَيَوَانٍ لَمَا حَصَلَ هَذَا الِائْتِلَافُ بَيْنَهُمْ وَبَيْنَ الْأَزْوَاجِ بَلْ كَانَتْ تَحْصُلُ نَفْرَةٌ لَوْ كَانَتِ الْأَزْوَاجُ مِنْ غَيْرِ الْجِنْسِ ثُمَّ مِنْ تَمَامِ رَحْمَتِهِ بِبَنِي آدَمَ أَنْ جَعَلَ الْأَزْوَاجَ مِنْ جِنْسِهِمْ {وَجَعَلَ بَيْنَكُمْ مَوَدَّةً} وَهِيَ الْمَحَبَّةُ {وَرَحْمَةً} وَهِيَ الرَّأْفَةُ فَإِنَّ الرَّجُلَ يُمْسِكُ الْمَرْأَةَ إِمَّا لِمَحَبَّةٍ لَهَا أَوْ لِرَحْمَةٍ بِهَا بِأَنْ يَكُونَ لَهَا مِنْهُ وَلَدٌ أَوْ مُحْتَاجَةً إِلَيْهِ فِي الْإِنْفَاقِ أَوْ لِلْأُلْفَةِ بَيْنَهُمَا وَغَيْرِ ذَلِكَ {إِنَّ فِي ذَلِكَ لَآيَاتٍ لِقَوْمٍ يَتَفَكَّرُونَ} فِي عَظَمَةِ اللَّهِ وَقُدْرَتِهِ {وَمِنْ آيَاتِهِ} الدَّالَّةِ عَلَى قُدْرَتِهِ الْعَظِيمَةِ {خَلْقُ السَّمَاوَاتِ وَالْأَرْضِ} أي: خلق السموات فِي ارْتِفَاعِهَا وَاتِّسَاعِهَا وَشُفُوفِ أَجْرَامِهَا وَزَهَارَةِ كَوَاكِبِهَا وَنُجُومِهَا الثَّوَابِتِ وَالسَّيَّارَاتِ وَخَلْقِ الْأَرْضِ فِي انْخِفَاضِهَا وَكَثَافَتِهَا وَمَا فِيهَا مِنْ جِبَالٍ وَأَوْدِيَةٍ وَبِحَارٍ وَقِفَارٍ وَحَيَوَانٍ وَأَشْجَارٍ {وَاخْتِلَافُ أَلْسِنَتِكُمْ} يَعْنِي اللُّغَاتِ فَهَؤُلَاءِ بِلُغَةِ الْعَرَبِ وَهَؤُلَاءِ تَتَرٌ لَهُمْ لُغَةٌ أُخْرَى وَهَؤُلَاءِ كَرَجٌ1 وَهَؤُلَاءِ رُومٌ وَهَؤُلَاءِ إِفْرِنْجٌ وَهَؤُلَاءِ بَرْبَرٌ وَهَؤُلَاءِ حَبَشَةٌ وَهَؤُلَاءِ هُنُودٌ وَهَؤُلَاءِ فُرْسٌ وَهَؤُلَاءِ صَقَالِبَةٌ وَهَؤُلَاءِ خَزَرٌ وَهَؤُلَاءِ أَرْمَنٌ وَهَؤُلَاءِ أَكْرَادٌ إِلَى غَيْرِ ذَلِكَ مِمَّا لَا يَعْلَمُهُ إِلَّا اللَّهُ عَزَّ وَجَلَّ مِنَ اخْتِلَافِ لُغَاتِ بَنِي آدَمَ {وَأَلْوَانِكُمْ} أَيْ: وَاخْتِلَافُ أَلْوَانِكُمْ أَبْيَضَ وَأَسْوَدَ وَأَحْمَرَ وَأَنْتُمْ أَوْلَادُ رَجُلٍ وَاحِدٍ وَامْرَأَةٍ وَاحِدَةٍ, وَغَيْرُ ذَلِكَ مِنَ اخْتِلَافِ الصِّفَاتِ وَالْحُلَى فَجَمِيعُ أَهْلِ الْأَرْضِ بَلْ أَهْلُ الدُّنْيَا مُنْذُ خَلَقَ اللَّهُ آدَمَ إِلَى قِيَامِ السَّاعَةِ كُلٌّ لَهُ عَيْنَانِ وَحَاجِبَانِ وَأَنْفٌ وَجَبِينٌ وَفَمٌ وَخَدَّانِ وَلَيْسَ يُشْبِهُ وَاحِدٌ مِنْهُمُ الْآخَرَ بَلْ لَا بُدَّ أَنْ يُفَارِقَهُ بِشَيْءٍ مِنَ السَّمْتِ أَوِ الْهَيْئَةِ أَوِ الْكَلَامِ ظَاهِرًا كَانَ أَوْ خَفِيًّا يَظْهَرُ عِنْدَ التَّأَمُّلِ كُلُّ وَجْهٍ مِنْهُمْ أُسْلُوبٌ بِذَاتِهِ وَهَيْئَةٌ لَا تُشْبِهُ أُخْرَى, وَلَوْ تَوَافَقَ جَمَاعَةٌ فِي صِفَةٍ مِنْ جَمَالٍ أَوْ قُبْحٍ لَا بُدَّ مِنْ فَارِقٍ
__________
1 مجلة بالدينور تعرف اليوم بولاية جورجيا بعد استيلاء الشيوعيون عليها في الاتحاد السوفيتي وعاصمتها تبيليسي فك الله أسرها.

(1/104)

بَيْنَ كُلِّ وَاحِدٍ مِنْهُمْ وَبَيْنَ الْآخَرِ {إِنَّ فِي ذَلِكَ لَآيَاتٍ لِلْعَالِمِينَ، وَمِنْ آيَاتِهِ مَنَامُكُمْ بِاللَّيْلِ وَالنَّهَارِ وَابْتِغَاؤُكُمْ مِنْ فَضْلِهِ} أَيْ: وَمِنَ الْآيَاتِ مَا جَعَلَ اللَّهُ مِنْ صِفَةِ النَّوْمِ فِي اللَّيْلِ فَإِنَّ فِيهِ تَحْصُلُ الرَّاحَةُ وَسُكُونُ الْحَرَكَةِ وَذَهَابُ الْكَلَالِ وَالتَّعَبِ, وَجَعَلَ لَكُمْ الِانْتِشَارَ وَالسَّعْيَ فِي الْأَسْبَابِ وَالْأَسْفَارَ فِي النَّهَارِ وَهَذَا ضِدُّ النَّوْمِ {إِنَّ فِي ذَلِكَ لَآيَاتٍ لِقَوْمٍ يَسْمَعُونَ} سَمَاعَ تَدَبُّرٍ وَاعْتِبَارٍ {وَمِنْ آيَاتِهِ} الدَّالَّةِ عَلَى عَظَمَتِهِ أَنَّهُ {يُرِيكُمُ الْبَرْقَ خَوْفًا وَطَمَعًا} أَيْ: تَارَةً تَخَافُونَ مِمَّا يَحْدُثُ بَعْدَهُ مِنْ أَمْطَارٍ مُزْعِجَةٍ وَصَوَاعِقَ مُتْلِفَةٍ وَتَارَةً تَرْجُونَ وَمِيضَهُ وَمَا يَأْتِي بَعْدَهُ مِنَ الْمَطَرِ الْمُحْتَاجِ إِلَيْهِ, وَلِهَذَا قَالَ تَعَالَى: {وَيُنَزِّلُ مِنَ السَّمَاءِ مَاءً فَيُحْيِي بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا} أي: بعد ما كَانَتْ هَامِدَةً لَا نَبَاتَ فِيهَا وَلَا شَيْءَ {فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ وَأَنْبَتَتْ مِنْ كُلِّ زَوْجٍ بَهِيجٍ} [الْحَجِّ: 5] وَفِي ذَلِكَ عِبْرَةٌ وَدَلَالَةٌ وَاضِحَةٌ عَلَى الْمَعَادِ وَقِيَامِ السَّاعَةِ وَلِهَذَا قَالَ تَعَالَى: {إِنَّ فِي ذَلِكَ لَآيَاتٍ لِقَوْمٍ يَعْقِلُونَ، وَمِنْ آيَاتِهِ أَنْ تَقُومَ السَّمَاءُ وَالْأَرْضُ بِأَمْرِهِ} [الرُّومِ: 25-26] كَقَوْلِهِ تَعَالَى: {وَيُمْسِكُ السَّمَاءَ أَنْ تَقَعَ عَلَى الْأَرْضِ إِلَّا بِإِذْنِهِ} [الْحَجِّ: 65] وَقَوْلِهِ تَعَالَى: {إِنَّ اللَّهَ يُمْسِكُ السَّمَاوَاتِ وَالْأَرْضَ أَنْ تَزُولَا وَلَئِنْ زَالَتَا إِنْ أَمْسَكَهُمَا مِنْ أَحَدٍ مِنْ بَعْدِهِ} [فَاطِرٍ: 41] وَكَانَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ إِذَا اجْتَهَدَ فِي الْيَمِينِ قَالَ: والذي قامت السموات وَالْأَرْضُ بِأَمْرِهِ أَيْ: هِيَ قَائِمَةٌ ثَابِتَةٌ بِأَمْرِهِ لَهَا وَتَسْخِيرِهِ إِيَّاهَا ثُمَّ إِذَا كَانَ يَوْمُ الْقِيَامَةِ بُدِّلَتِ الْأَرْضُ غير الأرض والسموات وَخَرَجَتِ الْأَمْوَاتُ مِنْ قُبُورِهَا أَحْيَاءً بِأَمْرِهِ تَعَالَى ودعائه إياهم ولهذا قَالَ تَعَالَى: {ثُمَّ إِذَا دَعَاكُمْ دَعْوَةً مِنَ الْأَرْضِ إِذَا أَنْتُمْ تَخْرُجُونَ} أَيْ: مِنَ الْأَرْضِ كَمَا قَالَ تَعَالَى: {يَوْمَ يَدْعُوكُمْ فَتَسْتَجِيبُونَ بِحَمْدِهِ وَتَظُنُّونَ إِنْ لَبِثْتُمْ إِلَّا قَلِيلًا} [الْإِسْرَاءِ: 52] وَقَالَ تَعَالَى: {فَإِنَّمَا هِيَ زَجْرَةٌ وَاحِدَةٌ، فَإِذَا هُمْ بِالسَّاهِرَةِ} [النَّازِعَاتِ: 13-14] وَقَالَ تَعَالَى: {إِنْ كَانَتْ إِلَّا صَيْحَةً وَاحِدَةً فَإِذَا هُمْ جَمِيعٌ لَدَيْنَا مُحْضَرُونَ} [يس: 53] 1.
__________
1 بلفظه من تفسير ابن كثير من حـ3/ ص439 إلى حـ3/ ص440 "تفسير آيات سورة الروم" "20-25".

(1/105)

وَالْآيَاتُ فِي هَذَا الْبَابِ الْعَظِيمِ مِنَ الِاسْتِدْلَالِ بِالْمَخْلُوقَاتِ عَلَى وُجُودِ خَالِقِهَا وَقُدْرَتِهِ وَعَظَمَتِهِ أَكْثَرُ مِنْ أَنْ تُحْصَى وَأَجَلُّ مِنْ أَنْ تُسْتَقْصَى وَفِيمَا ذَكَرْنَا كِفَايَةٌ وَغِنًى يُغْنِي عَنْ خَرْطِ الْمَنَاطِقَةِ وَمُقَدِّمَاتِهِمْ وَنَتَائِجِهِمْ وَتُنَاقِضِهِمْ فِيهَا, وَاللَّهُ تَبَارَكَ وَتَعَالَى أَعْلَى وَأَكْبَرُ وَأَجَلُّ وَأَعْظَمُ مِنْ أَنْ يُحْتَاجَ فِي مَعْرِفَةِ وَجُودِهِ إِلَى شَوَاهِدَ وَاسْتِدْلَالَاتٍ, فَذَاتُ الْمَخْلُوقِ نَفْسِهِ شَاهِدَةٌ بِوُجُودِ خَالِقِهِ حَيْثُ أَوْجَدَهُ وَلَمْ يَكُنْ مِنْ قَبْلُ شَيْئًا, فَلِمَ يَذْهَبُ يَسْتَدِلُّ بِغَيْرِهِ وَفِي نَفْسِهِ الْآيَةُ الْكُبْرَى وَالْبُرْهَانُ الْأَعْظَمُ وَشَأْنُ اللَّهِ تَعَالَى أَكْبَرُ مِنْ ذَلِكَ وَلَمْ يَجْحَدْ وُجُودَهُ تَعَالَى مَنْ جَحَدَهُ مِنْ أَعْدَائِهِ إِلَّا عَلَى سَبِيلِ الْمُكَابَرَةِ, وَلِهَذَا قَالَ تَعَالَى فِي كُفْرِهِمْ بِآيَاتِهِ: {وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْمًا وَعُلُوًّا} [النَّمْلِ: 14] فَكَيْفَ بِوُجُودِ الْخَالِقِ تَبَارَكَ وَتَعَالَى. وَلِهَذَا لَمَّا قَالَ أَعْدَاءُ اللَّهِ لِرُسُلِهِ عَلَى سَبِيلِ الْمُكَابَرَةِ لَمَّا جَاءُوهُمْ بِالْبَيِّنَاتِ فَرَدُّوا أَيْدِيَهُمْ فِي أَفْوَاهِهِمْ وَقَالُوا: {إِنَّا كَفَرْنَا بِمَا أُرْسِلْتُمْ بِهِ وَإِنَّا لَفِي شَكٍّ مِمَّا تَدْعُونَنَا إِلَيْهِ مُرِيبٍ، قَالَتْ رُسُلُهُمْ أَفِي اللَّهِ شَكٌّ فَاطِرِ السَّمَاوَاتِ وَالْأَرْضِ} [إِبْرَاهِيمَ: 9-10] وَهَذَا يَحْتَمِلُ شَيْئَيْنِ: أَحَدُهُمَا أَفِي وُجُودِهِ تَعَالَى شَكٌّ فَإِنَّ الْفِطَرَ شَاهِدَةٌ بِوُجُودِهِ وَمَجْبُولَةٌ عَلَى الْإِقْرَارِ بِهِ فَإِنَّ الِاعْتِرَافَ بِهِ ضَرُورِيٌّ فِي الْفِطَرِ السَّلِيمَةِ وَلَكِنْ قَدْ يَعْرِضُ لِغَيْرِهَا شَكٌّ وَاضْطِرَابٌ وَأَكْثَرُ ذَلِكَ عَلَى سَبِيلِ الْمُكَابَرَةِ وَالِاسْتِهْزَاءِ فَيَجِبُ إِقَامَةُ الْحُجَّةِ عَلَيْهِمْ لِلْإِعْذَارِ إِلَيْهِمْ وَلِهَذَا قَالَتْ لَهُمْ رُسُلُهُمْ تُرْشِدُهُمْ إِلَى طَرِيقِ مَعْرِفَتِهِ فَقَالُوا: {فَاطِرِ السَّمَاوَاتِ وَالْأَرْضِ} الَّذِي خَلَقَهُمَا وَابْتَدَعَهُمَا عَلَى غَيْرِ مِثَالٍ سَبَقَ فَإِنَّ شَوَاهِدَ الْحُدُوثِ الخلق وَالتَّسْخِيرِ ظَاهِرَةٌ عَلَيْهِمَا فَلَا بُدَّ لَهُمَا مِنْ خَالِقٍ وَهُوَ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ خَالِقُ كُلِّ شَيْءٍ وَإِلَهُهُ وَمَلِيكُهُ, وَالْمَعْنَى الثَّانِي فِي قَوْلِهِمْ: {أَفِي اللَّهِ شَكٌّ} أَيْ: أَفِي إِلَهِيَّتِهِ وَتَفَرُّدِهِ بِوُجُودِ الْعِبَادَةِ لَهُ شَكٌّ وَهُوَ الْخَالِقُ لِجَمِيعِ الْمَوْجُودَاتِ وَلَا يَسْتَحِقُّ الْعِبَادَةَ إِلَّا هُوَ وَحْدَهُ لَا شَرِيكَ لَهُ فَإِنَّ غَالِبَ الْأُمَمِ كَانَتْ مُقِرَّةً بِالْخَالِقِ وَلَكِنْ تَعْبُدُ مَعَهُ غَيْرَهُ مِنَ الْوَسَائِطِ الَّتِي يَظُنُّونَهَا تَنْفَعُهُمْ أَوْ تُقَرِّبُهُمْ وَالْجَوَابُ لِهَذَا الِاسْتِفْهَامِ عَلَى كِلَا الْمَعْنَيَيْنِ لَا, أَيْ: لَا شَكَّ فِيهِ.

(1/106)

ذِكْرُ مُنَاظَرَةٍ أُخْرَى بَيْنَ رُسُلِ اللَّهِ وَأَعْدَائِهِ:
قَالَ اللَّهُ تَبَارَكَ وَتَعَالَى: {أَلَمْ تَرَ إِلَى الَّذِي حَاجَّ إِبْرَاهِيمَ فِي رَبِّهِ أَنْ آتَاهُ اللَّهُ الْمُلْكَ إِذْ قَالَ إِبْرَاهِيمُ رَبِّيَ الَّذِي يُحْيِي وَيُمِيتُ قَالَ أَنَا أُحْيِي وَأُمِيتُ قَالَ إِبْرَاهِيمُ فَإِنَّ اللَّهَ يَأْتِي بِالشَّمْسِ مِنَ الْمَشْرِقِ فَأْتِ بِهَا مِنَ الْمَغْرِبِ فَبُهِتَ الَّذِي كَفَرَ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ} [الْبَقَرَةِ: 258] قَالَ الْمُفَسِّرُونَ وَغَيْرُهُمْ مِنْ عُلَمَاءِ النَّسَبِ وَالْأَخْبَارِ: هَذَا الْمُحَاجُّ هُوَ مَلِكُ بَابِلَ وَاسْمُهُ نِمْرُودُ بْنُ كَنْعَانَ, ذَكَرُوا أَنَّهُ اسْتَمَرَّ فِي مُلْكِهِ أَرْبَعَمِائَةِ سَنَةٍ وَكَانَ قَدْ طَغَى وَبَغَى وَتَجَبَّرَ وَعَتَا وَآثَرَ الْحَيَاةَ الدُّنْيَا, وَلَمَّا دَعَاهُ الْخَلِيلُ إِبْرَاهِيمُ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ إِلَى عِبَادَةِ اللَّهِ وَحْدَهُ لَا شَرِيكَ لَهُ حَمَلَهُ الْجَهْلُ وَالضَّلَالُ وَطُولُ الْآمَالِ عَلَى إِنْكَارِ الْخَالِقِ جَلَّ وَعَلَا عِنَادًا وَمُكَابَرَةً فَحَاجَّ إِبْرَاهِيمَ الْخَلِيلَ فِي ذَلِكَ وَادَّعَى لِنَفْسِهِ الرُّبُوبِيَّةَ فَلَمَّا قَالَ الْخَلِيلُ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ: {رَبِّيَ الَّذِي يُحْيِي وَيُمِيتُ قَالَ أَنَا أُحْيِي وَأُمِيتُ} قَالَ قَتَادَةُ وَالسُّدِّيُّ وَمُحَمَّدُ بْنُ إِسْحَاقَ: يَعْنِي أَنَّهُ إِذَا أَتَى بِالرَّجُلَيْنِ قَدْ تَحَتَّمَ قَتْلُهُمَا فَإِذَا أَمَرَ بِقَتْلِ أَحَدِهِمَا وَعَفَا عَنِ الْآخَرِ فَكَأَنَّهُ قَدْ أَحْيَا هَذَا وَأَمَاتَ هَذَا الْآخَرَ1، وَهَذَا لَيْسَ بِمُعَارَضَةٍ لِلْخَلِيلِ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ بَلْ هُوَ كَلَامٌ خَارِجِيٌّ عَنْ مَقَامِ الْمُنَاظَرَةِ لَيْسَ بِمَنْعٍ وَلَا بِمُعَارَضَةٍ بَلْ هُوَ تَشْغِيبٌ مَحْضٌ وَهُوَ انْقِطَاعٌ فِي الْحَقِيقَةِ فَإِنَّ الْخَلِيلَ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ اسْتَدَلَّ عَلَى وُجُودِ الْخَالِقِ جَلَّ وَعَلَا بِحُدُوثِ هَذِهِ الْمُشَاهَدَاتِ مِنْ إِحْيَاءِ الْحَيَوَانَاتِ وَإِمَاتَتِهَا عَلَى وُجُودِ فَاعِلِ ذَلِكَ الَّذِي لَا بُدَّ مِنَ اسْتِنَادِهَا إِلَيْهِ فِي وُجُودِهَا ضَرُورَةً لِعَدَمِ قِيَامِهَا بِأَنْفُسِهَا وَلَا بُدَّ مِنْ فَاعِلٍ لِهَذِهِ الْحَوَادِثِ الْمُشَاهَدَةِ, مِنْ خَلْقِهَا وَتَسْخِيرِهَا وَتَسْيِيرِ هَذِهِ الْكَوَاكِبِ وَالرِّيَاحِ وَالسَّحَابِ وَالْمَطَرِ وَخَلْقِ هَذِهِ الْحَيَوَانَاتِ الَّتِي تُوجَدُ مُشَاهَدَةً ثُمَّ إِمَاتَتِهَا وَلِهَذَا قَالَ إِبْرَاهِيمُ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ: {رَبِّيَ الَّذِي يُحْيِي وَيُمِيتُ} فَقَوْلُ هَذَا الْجَاهِلِ أَنَا أُحْيِي وَأُمِيتُ إِنْ عَنَى أَنَّهُ الْفَاعِلُ لِهَذِهِ الْمُشَاهَدَاتِ فَقَدْ كَابَرَ وَعَانَدَ, وَإِنْ عَنَى مَا ذَكَرَهُ قَتَادَةُ وَالسُّدِّيُّ وَمُحَمَّدُ بْنُ إِسْحَاقَ فَلَمْ يَقُلْ شَيْئًا يَتَعَلَّقُ بِكَلَامِ الْخَلِيلِ إِذْ لَمْ يَمْنَعْ مَسْتَلْزَمًا وَلَا عَارَضَ الدَّلِيلَ. وَلَمَّا كَانَ انْقِطَاعُ
__________
1 تفسير ابن كثير "1/ 320-321".

(1/107)

مُنَاظَرَةِ هَذَا الْمُحَاجِّ قَدْ تَخْفَى عَلَى كَثِيرٍ مِنَ النَّاسِ مِمَّنْ حَضَرَهُ وَغَيْرِهِمْ ذَكَرَ دَلِيلًا آخَرَ بَيَّنَ وُجُودَ الْخَالِقِ وَبُطْلَانَ مَا ادَّعَاهُ النُّمْرُودُ وَانْقِطَاعَهُ جَهْرَةً {قَالَ إِبْرَاهِيمُ فَإِنَّ اللَّهَ يَأْتِي بِالشَّمْسِ مِنَ الْمَشْرِقِ فَأْتِ بِهَا مِنَ الْمَغْرِبِ} أَيْ: هَذِهِ الشَّمْسُ مُسَخَّرَةٌ كُلَّ يَوْمٍ تَطْلُعُ مِنَ الْمَشْرِقِ كَمَا سَخَّرَهَا خَالِقُهَا وَمُسَيِّرُهَا وَقَاهِرُهَا وَهُوَ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ خَالِقُ كُلِّ شَيْءٍ فَإِنْ كُنْتَ كَمَا زَعَمْتَ أَنَّكَ تُحْيِي وَتُمِيتُ فَأْتِ بِهَذِهِ الشَّمْسِ مِنَ الْمَغْرِبِ, فَإِنَّ الَّذِي يُحْيِي وَيُمِيتُ هُوَ الَّذِي يَفْعَلُ مَا يَشَاءُ وَلَا يُمَانَعُ وَلَا يُغَالَبُ بَلْ قَدْ قَهَرَ كُلَّ شَيْءٍ وَدَانَ لَهُ كُلُّ شَيْءٍ فَإِنْ كُنْتَ كَمَا تَزْعُمُ فَافْعَلْ هَذَا فَإِنْ لَمْ تَفْعَلْهُ فَلَسْتَ كَمَا زَعَمْتَ وَأَنْتَ تَعْلَمُ وَكُلُّ أَحَدٍ أَنَّكَ لَا تَقْدِرُ عَلَى شَيْءٍ مِنْ هَذَا, بَلْ أَنْتَ أَعْجَزُ وَأَقَلُّ وَأَذَلُّ مِنْ أَنْ تَخْلُقَ بَعُوضَةً أَوْ تَتَصَرَّفَ فِيهَا. فَبَيَّنَ ضَلَالَهُ وَجَهْلَهُ وَكَذِبَهُ فِيمَا ادَّعَاهُ وَبُطْلَانَ مَا سَلَكَهُ وَتَبَجَّحَ بِهِ عِنْدَ جَهَلَةِ قَوْمِهِ وَلَمْ يَبْقَ لَهُ كَلَامٌ يُجِيبُ الْخَلِيلَ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ بِهِ بَلِ انْقَطَعَ وَسَكَتَ, وَلِهَذَا قَالَ تَعَالَى: {فَبُهِتَ الَّذِي كَفَرَ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ} .
ذِكْرُ مُنَاظَرَةٍ أُخْرَى مِنْ ذَلِكَ أَيْضًا
قَالَ اللَّهُ تَبَارَكَ وَتَعَالَى: {قَالَ فِرْعَوْنُ وَمَا رَبُّ الْعَالَمِينَ، قَالَ رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا إِنْ كُنْتُمْ مُوقِنِينَ، قَالَ لِمَنْ حَوْلَهُ أَلَا تَسْتَمِعُونَ، قَالَ رَبُّكُمْ وَرَبُّ آبَائِكُمُ الْأَوَّلِينَ، قَالَ إِنَّ رَسُولَكُمُ الَّذِي أُرْسِلَ إِلَيْكُمْ لَمَجْنُونٌ، قَالَ رَبُّ الْمَشْرِقِ وَالْمَغْرِبِ وَمَا بَيْنَهُمَا إِنْ كُنْتُمْ تَعْقِلُونَ} [الشُّعَرَاءِ: 23-28] يَذْكُرُ تَعَالَى مَا كَانَ بَيْنَ مُوسَى وَفِرْعَوْنَ مِنَ الْمُقَاوَلَةِ وَالْمُحَاجَّةِ وَالْمُنَاظَرَةِ وَمَا أَقَامَهُ الْكَلِيمُ عَلَى فِرْعَوْنَ اللَّئِيمِ مِنَ الْحُجَّةِ الْعَقْلِيَّةِ الْمَعْنَوِيَّةِ ثُمَّ الْحِسِّيَّةِ وَذَلِكَ أَنَّ فِرْعَوْنَ قَبَّحَهُ اللَّهُ أَظْهَرَ جَحْدَ الْخَالِقِ تَبَارَكَ وَتَعَالَى وَزَعَمَ أَنَّهُ الْإِلَهُ {فَحَشَرَ فَنَادَى، فَقَالَ أَنَا رَبُّكُمُ الْأَعْلَى} [النَّازِعَاتِ: 23] وَقَالَ: {يَا أَيُّهَا الْمَلَأُ مَا عَلِمْتُ لَكُمْ مِنْ إِلَهٍ غَيْرِي} [الْقَصَصِ: 38] وَهُوَ فِي هَذِهِ الْمَقَالَةِ مُعَانِدٌ يَعْلَمُ أَنَّهُ عَبْدٌ مَرْبُوبٌ وَأَنَّ اللَّهَ هُوَ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ الْإِلَهُ الْحَقُّ كَمَا قَالَ تَعَالَى: {وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْمًا وَعُلُوًّا فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُفْسِدِينَ} [النَّمْلِ: 14] وَلِهَذَا قَالَ لِمُوسَى عَلَيْهِ

(1/108)

السَّلَامُ عَلَى سَبِيلِ الْإِنْكَارِ لِرِسَالَتِهِ وَإِظْهَارِ أَنَّهُ مَا ثَمَّ رَبٌّ أَرْسَلَهُ {وَمَا رَبُّ الْعَالَمِينَ} لِأَنَّهُمَا قَالَا لَهُ: {إِنَّا رَسُولُ رَبِّ الْعَالَمِينَ} فَكَأَنَّهُ يَقُولُ لَهُمَا: وَمَنْ رَبُّ الْعَالَمِينَ الَّذِي تَزْعُمَانِ أَنَّهُ أَرْسَلَكُمَا وَابْتَعَثَكُمَا فَأَجَابَهُ موسى قائلا: {قَالَ رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا} أَيْ: خَالِقُ جَمِيعِ ذَلِكَ وَمَالِكُهُ وَالْمُتَصَرِّفُ فِيهِ وَإِلَهُهُ لَا شَرِيكَ لَهُ هُوَ اللَّهُ الَّذِي خَلَقَ الْأَشْيَاءَ كُلَّهَا الْعَالَمَ الْعُلْوِيَّ وَمَا فِيهِ مِنَ الْكَوَاكِبِ النَّيِّرَاتِ الثَّوَابِتِ وَالسَّيَّارَاتِ, وَالْعَالَمِ السُّفْلِيِّ وَمَا فِيهِ مِنْ بِحَارٍ وَأَنْهَارٍ وَقِفَارٍ وَجِبَالٍ وَأَشْجَارٍ وَحَيَوَانَاتٍ وَنَبَاتٍ وَثِمَارٍ وَمَا بَيْنَ ذَلِكَ مِنَ الْهَوَاءِ وَالطَّيْرِ وَالسَّحَابِ الْمُسَخَّرِ وَالرِّيَاحِ وَالْمَطَرِ وَمَا يَحْتَوِي عَلَيْهِ الْجَوُّ وَغَيْرِ ذَلِكَ مِنَ الْمَخْلُوقَاتِ الَّتِي يَعْلَمُ كُلُّ مُوقِنٍ أَنَّهَا لَمْ تَحْدَثْ بِأَنْفُسِهَا وَلَا بُدَّ لَهَا مِنْ مُوجِدٍ وَمُحْدِثٍ وَخَالِقٍ وَهُوَ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ رَبُّ الْعَالَمِينَ الْجَمِيعُ مُذَلَّلُونَ مُسَخَّرُونَ وَعَبِيدٌ لَهُ خَاضِعُونَ ذَلِيلُونَ {إِنْ كُنْتُمْ مُوقِنِينَ} أَيْ: إِنْ كَانَتْ لَكُمْ قُلُوبٌ مُوقِنَةٌ وَأَبْصَارٌ نَافِذَةٌ {قَالَ} أَيْ: فِرْعَوْنُ {لِمَنْ حَوْلَهُ} مِنْ أُمَرَائِهِ وَمَرَازِبَتِهِ1 وَكُبَرَائِهِ وَرُؤَسَاءِ دَوْلَتِهِ عَلَى سَبِيلِ التَّهَكُّمِ وَالتَّنَقُّصِ وَالِاسْتِهْزَاءِ وَالتَّكْذِيبِ لِمُوسَى عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ فِيمَا قَالَهُ: {أَلَا تَسْتَمِعُونَ} أَيْ: أَلَا تَعْجَبُونَ مِنْ هَذَا فِي زَعْمِهِ أَنَّ لَكُمْ إِلَهًا غَيْرِي, فَقَالَ لَهُمْ مُوسَى: {رَبُّكُمْ وَرَبُّ آبَائِكُمُ الْأَوَّلِينَ} أَيْ: هُوَ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ مِنَ الْآبَاءِ وَالْأَجْدَادِ وَالْقُرُونِ السَّالِفَةِ فِي الْآبَادِ فَإِنَّ كُلَّ وَاحِدٍ يَعْلَمُ أَنَّهُ لَمْ يَخْلُقْ نَفْسَهُ وَلَا أَبُوهُ وَلَا أُمُّهُ وَلَمْ يُحْدَثْ مِنْ غَيْرِ مُحْدِثٍ, وَإِنَّمَا أَوْجَدَهُ وَخَلَقَهُ رَبُّ الْعَالَمِينَ وَهَذَانِ الْمَقَامَانِ هُمَا الْمَذْكُورَانِ فِي قَوْلِهِ تَعَالَى: {سَنُرِيهِمْ آيَاتِنَا فِي الْآفَاقِ وَفِي أَنْفُسِهِمْ حَتَّى يَتَبَيَّنَ لَهُمْ أَنَّهُ الْحَقُّ} [فُصِّلَتْ: 53] وَمَعَ هَذَا كُلِّهِ لَمْ يَسْتَفِقْ فِرْعَوْنُ مِنْ رَقْدَتِهِ وَلَا نَزَعَ عَنْ ضَلَالَتِهِ بَلِ اسْتَمَرَّ عَلَى طُغْيَانِهِ وَعِنَادِهِ وَكُفْرَانِهِ {قَالَ إِنَّ رَسُولَكُمُ الَّذِي أُرْسِلَ إِلَيْكُمْ لَمَجْنُونٌ} [الشُّعَرَاءِ: 27] أَيْ: لَيْسَ لَهُ عَقْلٌ فِي دَعْوَاهُ أَنَّ ثَمَّ رَبًّا غَيْرِي {قَالَ} أَيْ: مُوسَى لِأُولَئِكَ الَّذِينَ أَوْعَزَ إِلَيْهِمْ فِرْعَوْنُ مَا أَوْعَزَ مِنَ الشُّبَهِ فَأَجَابَ مُوسَى عَلَيْهِ السَّلَامُ بِقَوْلِهِ: {رَبُّ الْمَشْرِقِ وَالْمَغْرِبِ وَمَا بَيْنَهُمَا إِنْ كُنْتُمْ تَعْقِلُونَ} أَيْ: هُوَ الَّذِي جَعَلَ الْمَشْرِقَ مَشْرِقًا تَطْلُعُ مِنْهُ الْكَوَاكِبُ وَالْمَغْرِبَ مَغْرِبًا تَغْرُبُ فِيهِ الْكَوَاكِبُ
__________
1 أي: جماعته وجنوده.

(1/109)

ثَوَابِتُهَا وَسَيَّارَاتُهَا مَعَ هَذَا النِّظَامِ الَّذِي سَخَّرَهَا فِيهِ وَقَدَّرَهَا وَهُوَ اللَّهُ لَا إِلَهَ إِلَّا هُوَ خَالِقُ الظَّلَامِ وَالضِّيَاءِ وَرَبُّ الْأَرْضِ وَالسَّمَاءِ رَبُّ الْأَوَّلِينَ وَالْآخَرِينَ, خَالِقُ الشَّمْسِ وَالْقَمَرِ وَالْكَوَاكِبِ السَّائِرَةِ وَالثَّوَابِتِ الْحَائِرَةِ, خَالِقُ اللَّيْلِ بِظَلَامِهِ وَالنَّهَارِ بِضِيَائِهِ وَالْكُلُّ تَحْتَ قَهْرِهِ وَتَسْخِيرِهِ وَتَسْيِيرِهِ سَائِرُونَ وَكُلٌّ فِي فَلَكٍ يَسْبَحُونَ يَتَعَاقَبُونَ فِي سَائِرِ الْأَوْقَاتِ وَيَدُورُونَ, فَهُوَ تَعَالَى الْخَالِقُ الْمَالِكُ الْمُتَصَرِّفُ فِي خَلْقِهِ بِمَا يَشَاءُ, فَإِنْ كَانَ هَذَا الَّذِي يَزْعُمُ أَنَّهُ رَبُّكُمْ وَإِلَهُكُمْ صَادِقًا فَلْيَعْكِسِ الْأَمْرَ وَلْيَجْعَلِ الْمَشْرِقَ مَغْرِبًا وَالْمَغْرِبَ مَشْرِقًا وَالثَّابِتَ سَائِرًا وَالسَّائِرَ ثَابِتًا كَمَا قَالَ تَعَالَى عَنِ الَّذِي حَاجَّ إِبْرَاهِيمَ فِي رَبِّهِ فِي الْآيَةِ السَّابِقَةِ. وَلَمَّا قَامَتِ الْحُجَجُ عَلَى فِرْعَوْنَ وَذَهَبَتْ شُبَهُهُ وَغُلِبَ وَانْقَطَعَتْ حُجَّتُهُ وَلَمْ يَبْقَ لَهُ قَوْلٌ سِوَى الْعِنَادِ عَدَلَ إِلَى اسْتِعْمَالِ جَاهِهِ وَقُوَّتِهِ وَسُلْطَانِهِ وَسَطْوَتِهِ وَاعْتَقَدَ أَنَّ ذَلِكَ نَافِعٌ لَهُ وَنَافِذٌ فِي مُوسَى عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ فَقَالَ وَظَنَّ أَنَّهُ لَيْسَ وَرَاءَ هَذَا الْمَقَامِ مَقَالٌ: {قَالَ لَئِنِ اتَّخَذْتَ إِلَهًا غَيْرِي لَأَجْعَلَنَّكَ مِنَ الْمَسْجُونِينَ} [الشُّعَرَاءِ: 29] إِلَى آخِرِ مَا قَصَّ اللَّهُ عَزَّ وَجَلَّ عَنْهُ, حَتَّى قَصَمَهُ اللَّهُ تَعَالَى قَاصِمُ الْجَبَابِرَةِ وَأَخَذَهُ أَخْذَ عَزِيزٍ مُقْتَدِرٍ.
وَمُنَاظَرَةُ الرُّسُلِ لِأَعْدَاءِ اللَّهِ فِي الْبَابِ يَطُولُ ذِكْرُهَا وَمَقَامَاتُ نَبِيِّنَا مُحَمَّدٍ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- مَعَ هَذِهِ الْأُمَّةِ أَشْهَرُ مِنْ أَنْ تُذْكَرَ, فَمَنْ شَاءَهَا فَلْيَقْرَأِ الْمُصْحَفَ مِنْ فَاتِحَتِهِ إِلَى خَاتِمَتِهِ, إِلَّا أَنَّ أُمَّتَهُ لَمْ يَكُنْ فِيهِمْ مَنْ يَجْحَدُ الْخَالِقَ بَلْ هُمْ مُقِرُّونَ بِهِ وَبِرُبُوبِيَّتِهِ, غَيْرَ أَنَّهُمْ لَمْ يَقْدِرُوهُ حَقَّ قَدْرِهِ بَلْ عَبَدُوا مَعَهُ غَيْرَهُ, وَلِهَذَا قَالَ تَعَالَى فِي شَأْنِهِمْ: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ} [لُقْمَانَ: 25 وَالزُّمَرِ: 38] {وَلَئِنْ سَأَلْتَهُمْ مَنْ نَزَّلَ مِنَ السَّمَاءِ مَاءً فَأَحْيَا بِهِ الْأَرْضَ مِنْ بَعْدِ مَوْتِهَا لَيَقُولُنَّ اللَّهُ} [الْعَنْكَبُوتِ: 63] {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ} [الزُّخْرُفِ: 9] إِلَى غَيْرِ ذَلِكَ مِنَ الْآيَاتِ كَمَا سَيَأْتِي بَسْطُهُ إِنْ شَاءَ اللَّهُ تَعَالَى.
ذِكْرُ مَا نُقِلَ عَنِ الْأَئِمَّةِ وَعَنْ غَيْرِهِمْ فِي هَذَا الْبَابِ:
عَنِ الْإِمَامِ مَالِكٍ رَحِمَهُ اللَّهُ تَعَالَى أَنَّ الرَّشِيدَ سَأَلَهُ عَنْ ذَلِكَ فَاسْتَدَلَّ لَهُ بِاخْتِلَافِ اللُّغَاتِ وَالْأَصْوَاتِ وَالنَّغَمَاتِ. وَعَنْ أَبِي حَنِيفَةَ رَحِمَهُ اللَّهُ تَعَالَى أَنَّ بَعْضَ الزَّنَادِقَةِ

(1/110)

سَأَلُوهُ عَنْ وُجُودِ الْبَارِي تَعَالَى فَقَالَ لَهُمْ دَعُونِي فَإِنِّي مُفَكِّرٌ فِي أَمْرٍ قَدْ أُخْبِرْتُ عَنْهُ, ذَكَرُوا إِلَيَّ أَنَّ سَفِينَةً فِي الْبَحْرِ مُوقَرَةٌ فِيهَا أَنْوَاعٌ مِنَ الْمَتَاجِرِ وَلَيْسَ بِهَا أَحَدٌ يَحْرُسُهَا وَلَا يَسُوقُهَا وَهِيَ مَعَ ذَلِكَ تَذْهَبُ وَتَجِيءُ وَتَسِيرُ بِنَفْسِهَا وَتَخْتَرِقُ الْأَمْوَاجَ الْعِظَامَ حَتَّى تَخْلُصَ مِنْهَا وتسير حيث شائت بِنَفْسِهَا مِنْ غَيْرِ أَنْ يَسُوقَهَا أَحَدٌ, فَقَالُوا: هَذَا شَيْءٌ لَا يَقُولُهُ عَاقِلٌ, فَقَالَ: وَيْحَكُمْ هَذِهِ الْمَوْجُودَاتُ بِمَا فِيهَا مِنَ الْعَالَمِ الْعُلْوِيِّ وَالسُّفْلِيِّ وَمَا اشْتَمَلَتْ عَلَيْهِ مِنَ الْأَشْيَاءِ الْمُحْكَمَةِ لَيْسَ لَهَا صَانِعٌ؟ فَبُهِتَ الْقَوْمُ وَرَجَعُوا إِلَى الْحَقِّ وَأَسْلَمُوا عَلَى يَدَيْهِ. وَعَنِ الشَّافِعِيِّ رَحِمَهُ اللَّهُ تَعَالَى أَنَّهُ سُئِلَ عَنْ وُجُودِ الْخَالِقِ عَزَّ وَجَلَّ فَقَالَ: هَذَا وَرَقُ التُّوتِ طَعْمُهُ وَاحِدٌ تَأْكُلُهُ الدُّودُ فيخرج منه الإبرسيم وَتَأْكُلُهُ النَّحْلُ فَيَخْرُجُ مِنْهُ الْعَسَلُ وَتَأْكُلُهُ الشَّاءُ وَالْبَقَرُ وَالْأَنْعَامُ فَتُلْقِيهِ بَعْرًا وَرَوْثًا وَتَأْكُلُهُ الظِّبَاءُ فَيَخْرُجُ مِنْهُ الْمِسْكُ وَهُوَ شَيْءٌ وَاحِدٌ. وَعَنِ الْإِمَامِ أَحْمَدَ بْنِ حَنْبَلٍ رَحِمَهُ اللَّهُ أَنَّهُ سُئِلَ عَنْ ذلك فقال: ههنا حِصْنٌ حَصِينٌ أَمْلَسُ لَيْسَ لَهُ بَابٌ وَلَا مَنْفَذٌ ظَاهِرُهُ كَالْفِضَّةِ الْبَيْضَاءِ وَبَاطِنُهُ كَالذَّهَبِ الْإِبْرِيزِ فَبَيْنَا هُوَ كَذَلِكَ إِذِ انْصَدَعَ جِدَارُهُ فَخَرَجَ مِنْهُ حَيَوَانٌ سَمِيعٌ بَصِيرٌ ذُو شَكْلٍ حَسَنٍ وَصَوْتٍ مَلِيحٍ ا. هـ. يَعْنِي بِذَلِكَ الْبَيْضَةَ إِذَا خَرَجَ مِنْهَا الدِّيكُ وَسُئِلَ أَبُو نُوَاسٍ عَنْ ذَلِكَ فَأَنْشَدَ:
تَأَمَّلْ فِي رِيَاضِ الْأَرْضِ وَانْظُرْ ... إِلَى آثَارِ مَا صَنَعَ الْمَلِيكُ
عُيُونٌ مِنْ لجين شاخصات ... بأحداق هِيَ الذَّهَبُ السَّبِيكُ
عَلَى قُضُبِ الزَّبَرْجَدِ شَاهِدَاتٌ ... بِأَنَّ اللَّهَ لَيْسَ لَهُ شَرِيكُ
وَقَالَ ابْنُ الْمُعْتَزِّ وَيَرْوِي لِأَبِي الْعَتَاهِيَةِ رَحِمَهُمَا اللَّهُ تَعَالَى:
فَيَا عَجَبًا كَيْفَ يُعْصَى الْإِلَهُ ... أَمْ كَيْفَ يَجْحَدُهُ الْجَاحِدُ
وَلِلَّهِ فِي كُلِّ تَحْرِيكَةٍ ... وَفِي كُلِّ تَسْكِينَةٍ شَاهِدُ
وَفِي كُلِّ شَيْءٍ لَهُ آيَةٌ ... تَدُلُّ عَلَى أَنَّهُ وَاحِدُ
وَسُئِلَ بَعْضُ الْأَعْرَابِ عَنْ هَذَا وَمَا الدَّلِيلُ عَلَى وُجُودِ الرَّبِّ تَعَالَى فَقَالَ: يَا سُبْحَانَ اللَّهِ إِنَّ الْبَعْرَ لَيَدُلُّ عَلَى الْبَعِيرِ وَإِنَّ أَثَرَ الْأَقْدَامِ لَيَدُلُّ عَلَى الْمَسِيرِ فَسَمَاءٌ ذَاتُ أَبْرَاجٍ وَأَرْضٌ ذَاتُ فِجَاجٍ وَبِحَارٌ ذَاتُ أَمْوَاجٍ أَلَا يَدُلُّ ذَلِكَ عَلَى وُجُودِ اللَّطِيفِ الْخَبِيرِ؟!
وَمِنْ خُطَبِ قُسِّ بْنِ سَاعِدَةَ الْإِيَادِيِّ وَكَانَ عَلَى مِلَّةِ إِبْرَاهِيمَ رَحِمَهُ اللَّهُ تَعَالَى: أَيُّهَا

(1/111)

النَّاسُ اجْتَمِعُوا فَاسْمَعُوا, وَإِذَا سَمِعْتُمْ فَعُوا وَإِذَا وَعَيْتُمْ فَانْتَفِعُوا وَقُولُوا وَإِذَا قُلْتُمْ فَاصْدُقُوا, مَنْ عَاشَ مَاتَ وَمَنْ مَاتَ فَاتَ وَكُلُّ مَا هُوَ آتٍ آتٍ مَطَرٌ وَنَبَاتٌ وَأَحْيَاءٌ وَأَمْوَاتٌ لَيْلٌ دَاجٍ وَسَمَاءٌ ذَاتُ أَبْرَاجٍ وَنُجُومٌ تُزْهِرُ وَبِحَارٌ تَزْخَرُ وَضَوْءٌ وَظَلَامٌ وَلَيْلٌ وَأَيَّامٌ وَبِرٌّ وَآثَامٌ إِنْ فِي السَّمَاءِ خَبَرًا وَإِنَّ فِي الْأَرْضِ عِبَرًا يَحَارُ فِيهِنَّ الْبَصَرُ, مِهَادٌ مَوْضُوعٌ وَسَقْفٌ مَرْفُوعٌ وَنُجُومٌ تَغُورُ وَبِحَارٌ لَا تَفُورُ وَمَنَايَا دَوَانٍ وَدَهْرٌ خَوَّانٌ كَحَدِّ النِسْطَاسِ وَوَزْنِ الْقِسْطَاسِ. أَقْسَمَ قُسٌّ قَسَمًا لَا كَاذِبًا فِيهِ وَلَا آثِمًا لَئِنْ كَانَ فِي هَذَا الْأَمْرِ رِضًى لَيَكُونَنَّ سُخْطٌ, ثُمَّ قَالَ: أَيُّهَا النَّاسُ إِنَّ لِلَّهِ دِينًا هُوَ أَحَبُّ إِلَيْهِ مِنْ دِينِكُمْ هَذَا الَّذِي أَنْتُمْ عَلَيْهِ, وَهَذَا زَمَانُهُ وَأَوَانُهُ, ثم قال: ما لي أَرَى النَّاسَ يَذْهَبُونَ فَلَا يَرْجِعُونَ أَرَضُوا بِالْمُقَامِ فَأَقَامُوا أَمْ تُرِكُوا فَنَامُوا, وَفِي بَعْضِ أَلْفَاظِهَا قَالَ: شَرْقٌ وَغَرْبٌ وَيُتْمٌ وَحِزْبٌ وَسِلْمٌ وَحَرْبٌ وَيَابِسٌ وَرَطْبٌ وَأُجَاجٌ وَعَذْبٌ وَشُمُوسٌ وَأَقْمَارٌ وَرِيَاحٌ وَأَمْطَارٌ وَلَيْلٌ وَنَهَارٌ وَإِنَاثٌ وَذُكُورٌ وَبِرَارٍ وَبُحُورٌ وَحَبٌّ وَنَبَاتٌ وَآبَاءٌ وَأُمَّهَاتٌ وَجَمْعٌ وَأَشْتَاتٌ وَآيَاتٌ فِي إِثْرِهَا آيَاتٌ ونور وظلام ويسر وَإِعْدَامٌ, وَرَبٌّ وَأَصْنَامٌ لَقَدْ ضَلَّ الْأَنَامُ نَشْوُ مَوْلُودٍ وَوَأْدُ مَفْقُودٍ وَتَرْبِيَةُ مَحْصُودٍ, وَفَقِيرٌ وغني ومحسن ومسي تَبًّا لِأَرْبَابِ الْغَفْلَةِ, لِيُصْلِحَنَّ الْعَامِلُ عَمَلَهُ وَلْيَفْقِدَنَّ الْآمِلُ أَمْلَهُ كَلَّا بَلْ هُوَ إِلَهٌ وَاحِدٌ لَيْسَ بِمَوْلُودٍ وَلَا وَالِدٍ أَعَادَ وَأَبْدَى, وَأَمَاتَ وَأَحْيَا وَخَلَقَ الذَّكَرَ وَالْأُنْثَى رَبُّ الْآِخِرَةِ وَالْأُولَى, أَمَّا بَعْدُ فَيَا مَعْشَرَ إِيَادٍ أَيْنَ ثَمُودُ وَعَادٌ وَأَيْنَ الْآبَاءُ وَالْأَجْدَادُ وَأَيْنَ الْعَلِيلُ وَالْعُوَّادُ كُلٌّ لَهُ مَعَادٌ. يُقْسِمُ قُسٌّ برب العباد وساطع الْمِهَادِ لَتُحْشَرُنَّ عَلَى الِانْفِرَادِ فِي يَوْمِ التَّنَادِ وَإِذَا نُفِخَ فِي الصُّورِ وَنُقِرَ فِي النَّاقُورِ وَوَعَظَ الْوَاعِظُ فَانْتَبَذَ الْقَانِطُ وَأَبْصَرَ اللَّاحِظُ فَوَيْلٌ لِمَنْ صَدَفَ عَنِ الْحَقِّ الْأَشْهَرِ وَالنُّورِ الْأَزْهَرِ وَالْعَرْضِ الْأَكْبَرِ فِي يَوْمِ الْفَصْلِ وَمِيزَانِ الْعَدْلِ إِذَا حَكَمَ الْقَدِيرُ, وَشَهِدَ النَّذِيرُ وَبَعُدَ النَّصِيرُ وَظَهَرَ التَّقْصِيرُ فَرِيقٌ فِي الْجَنَّةِ وَفَرِيقٌ فِي السَّعِيرِ.
أَسْمَاءُ اللَّهِ الْحُسْنَى:
وَأَسْمَاءُ اللَّهِ الْحُسْنَى هِيَ الَّتِي أَثْبَتَهَا تَعَالَى لِنَفْسِهِ وَأَثْبَتَهَا لَهُ عَبْدُهُ وَرَسُولُهُ مُحَمَّدٌ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَآمَنَ بِهَا جَمِيعُ الْمُؤْمِنِينَ قَالَ اللَّهُ تَعَالَى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا

(1/112)

وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ} [الْأَعْرَافِ: 180] وَقَالَ تَعَالَى: {قُلِ ادْعُوا اللَّهَ أَوِ ادْعُوا الرَّحْمَنَ أَيًّا مَا تَدْعُوا فَلَهُ الْأَسْمَاءُ الْحُسْنَى} [الْإِسْرَاءِ: 110] وَقَالَ تَعَالَى: {اللَّهُ لَا إِلَهَ إِلَّا هُوَ لَهُ الْأَسْمَاءُ الْحُسْنَى} [طه: 8] وَقَالَ تَعَالَى: {هُوَ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ هُوَ الرَّحْمَنُ الرَّحِيمُ، هُوَ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ الْمَلِكُ الْقُدُّوسُ السَّلَامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ، هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ لَهُ الْأَسْمَاءُ الْحُسْنَى يُسَبِّحُ لَهُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ} [الْحَشْرِ: 22-24] .
وَعَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ تَعَالَى عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إِنَّ لِلَّهِ تِسْعَةً وَتِسْعِينَ اسْمًا مَنْ أَحْصَاهَا دَخَلَ الْجَنَّةَ وَهُوَ وِتْرٌ ويحب الْوِتْرَ"1 أَخْرَجَاهُ فِي الصَّحِيحَيْنِ وَرَوَاهُ التِّرْمِذِيُّ وَزَادَ "هُوَ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ الرَّحْمَنُ الرَّحِيمُ الْمَلِكُ الْقُدُّوسُ السَّلَامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ الْغَفَّارُ الْقَهَّارُ الْوَهَّابُ الرَّزَّاقُ الْفَتَّاحُ الْعَلِيمُ الْقَابِضُ الْبَاسِطُ الْخَافِضُ الرَّافِعُ الْمُعِزُّ الْمُذِلُّ السَّمِيعُ الْبَصِيرُ الْحَكَمُ الْعَدْلُ اللَّطِيفُ الْخَبِيرُ الْحَلِيمُ الْعَظِيمُ الْغَفُورُ الشَّكُورُ الْعَلِيُّ الْكَبِيرُ الْحَفِيظُ الْمُقِيتُ الْحَسِيبُ الْجَلِيلُ الْكَرِيمُ الرَّقِيبُ الْمُجِيبُ الْوَاسِعُ الْحَكِيمُ الْوَدُودُ الْمَجِيدُ الْبَاعِثُ الشَّهِيدُ الْحَقُّ الْوَكِيلُ الْقَوِيُّ الْمَتِينُ الْوَلِيُّ الْحَمِيدُ الْمُحْصِيُ الْمُبْدِئُ الْمُعِيدُ الْمُحْيِيُ الْمُمِيتُ الْحَيُّ الْقَيُّومُ الْوَاجِدُ الْمَاجِدُ الْوَاحِدُ الْأَحَدُ الْفَرْدُ الصَّمَدُ الْقَادِرُ الْمُقْتَدِرُ الْمُقَدِّمُ الْمُؤَخِّرُ الْأَوَّلُ الْآخِرُ الظَّاهِرُ الباطن الوالي الم تعالى الْبَرُّ التَّوَّابُ الْمُنْتَقِمُ الْعَفُوُّ الرَّءُوفُ مَالِكُ الْمُلْكِ ذُو الْجَلَالِ وَالْإِكْرَامِ الْمُقْسِطُ الْجَامِعُ الْغَنِيُّ الْمُغْنِي الْمُعْطِي الْمَانِعُ الضَّارُّ النَّافِعُ النُّورُ الْهَادِي الْبَدِيعُ الْبَاقِي الْوَارِثُ الرَّشِيدُ الصَّبُورُ" ثُمَّ قَالَ التِّرْمِذِيُّ: هَذَا حَدِيثٌ غَرِيبٌ. وَقَدْ رُوِيَ مِنْ غَيْرِ وَجْهٍ عَنْ أَبِي هُرَيْرَةَ وَلَا نَعْلَمُ فِي كَثِيرٍ مِنَ الرِّوَايَاتِ ذِكْرُ الْأَسْمَاءِ إِلَّا فِي
__________
1 تقدم ذكره.

(1/113)

هَذَا الْحَدِيثِ ا. هـ. وَرَوَاهُ الدَّارِمِيُّ وَزَادَ: كُلُّهَا فِي الْقُرْآنِ1.
وَأَخْرَجَ ابْنُ أَبِي الدُّنْيَا وَالطَّبَرَانِيُّ كِلَاهُمَا فِي الدُّعَاءِ وَأَبُو الشَّيْخِ وَالْحَاكِمُ وَابْنُ مَرْدَوَيْهِ وَأَبُو نُعَيْمٍ وَالْبَيْهَقِيُّ عَنْ أَبِي هُرَيْرَةَ: "إِنَّ لِلَّهِ تِسْعَةً وَتِسْعِينَ اسْمًا مَنْ أَحْصَاهَا دَخَلَ الْجَنَّةَ أَسْأَلُ اللَّهَ الرَّحْمَنَ الرَّحِيمَ الْإِلَهَ الرَّبَّ الْمَلِكَ الْقُدُّوسَ السَّلَامَ الْمُؤْمِنَ الْمُهَيْمِنَ الْعَزِيزَ الْجَبَّارَ الْمُتَكَبِّرَ الْخَالِقَ الْبَارِئَ الْمُصَوِّرَ الْحَلِيمَ الْعَلِيمَ السَّمِيعَ الْبَصِيرَ الْحَيَّ الْقَيُّومَ الْوَاسِعَ اللَّطِيفَ الْخَبِيرَ الْحَنَّانَ الْمَنَّانَ الْبَدِيعَ الْغَفُورَ الْوَدُودَ الشكور المجيد المبدئ الْمُعِيدَ النُّورَ الْبَارِئَ -وَفِي لَفْظٍ الْقَائِمَ- الْأَوَّلَ الْآخِرَ الظَّاهِرَ الْبَاطِنَ الْعَفُوَّ الْغَفَّارَ الْوَهَّابَ الْفَرْدَ -وَفِي لَفْظٍ الْقَادِرَ- الْأَحَدَ الصَّمَدَ الْوَكِيلَ الْكَافِيَ الْبَاقِيَ المغيث الدائم المتعال ذَا الْجَلَالِ وَالْإِكْرَامِ الْمَوْلَى النَّصِيرَ الْحَقَّ الْمَتِينَ الْوَارِثَ الْمُنِيرَ الْبَاعِثَ الْقَدِيرَ -وَفِي لَفْظٍ الْمُجِيبَ- الْمُحْيِيَ الْمُمِيتَ
__________
1 الترمذي "5/ 530-531/ ح3507" في الدعوات، باب 83.
والدارمي في النقض "ص12-13".
والحاكم "1/ 16" وابن حبان "الإحسان 2/ 88-89" والبيهقي "10/ 27" كلهم من طريق الوليد بن مسلم.
فقد رواه الترمذي والحاكم وابن حبان والبيهقي من طريقه عن شعيب عن أبي حمزة عن أبي الزناد عن الأعرج عن أبي هريرة مرفوعا به.
وتابع شعيب سعيد بن عبد العزيز عند الدارمي.
وقال الترمذي: ولا نعلم في كثير من الروايات له إسناد صحيح ذكر الأسماء إلا في هذا الحديث.
قال ابن كثير: والذي عوّل عليه جماعة من الحفاظ أنه سرد الأسماء في هذا الحديث مدرج فيه "التفسير 2/ 280". وكذا قال ابن تيمية "مجموع الفتاوي 22/ 488".
وقال ابن حجر في الفتح "11/ 216": ورواية الوليد تشعر بأن التعيين مدرج.
وكذا قال ابن العربي "الفتح 11/ 217" وغيرهم.
قلت: وبين الروايات السابقة اختلاف في الترتيب والزيادة والنقصان ولكنه يسير.
ورواه ابن ماجه "2/ 1269-1270/ ح3861" من غير طريق الوليد بسند ضعيف فيه عبد الملك بن محمد الصنعاني.
وفيه زيادة ونقصان أما الزيادة فهي البار. الراشد. البرهان. الشديد. الوافي. القائم. الحافظ. الفاطر. السامع. المعطي. الأبد. المنير. التام.
انظر كلام ابن تيمية في مجموع الفتاوي في زيادة بعض الأسماء الثابتة في الكتاب والسنة ولم ترد في هذا الحديث. ملاحظة: وللحافظ ابن حجر في فتح الباري كلام جيد حول اختلاف الروايات في تعيين هذه الأسماء، فلينظر فإنه هام فلينظر "فتح الباري 11/ 214-221".

(1/114)

الْحَمِيدَ -وَفِي لَفْظٍ الْجَمِيلَ- الصَّادِقَ الْحَفِيظَ الْمُحِيطَ الْكَبِيرَ الرَّقِيبَ الْفَتَّاحَ التَّوَّابَ الْقَدِيمَ الْوِتْرَ الْفَاطِرَ الرَّزَّاقَ الْعَلَّامَ الْعَلِيَّ الْعَظِيمَ الْغَنِيَّ الْمَلِكَ الْمُقْتَدِرَ الْأَكْرَمَ الرَّءُوفَ الْمُدَبِّرَ الْمَالِكَ الْقَاهِرَ الْهَادِيَ الشَّاكِرَ الْكَرِيمَ الرَّفِيعَ الشَّهِيدَ الْوَاحِدَ ذَا الطَّوْلِ ذَا الْمَعَارِجِ ذَا الْفَضْلِ الْخَلَّاقَ الْكَفِيلَ الْجَلِيلَ"1.
وَأَخْرَجَ أَبُو نُعَيْمٍ عَنْ مُحَمَّدِ بْنِ جَعْفَرٍ رَحِمَهُ اللَّهُ تَعَالَى قَالَ: سَأَلْتُ أَبِي جَعْفَرَ بْنَ مُحَمَّدٍ الصَّادِقَ عَنِ الْأَسْمَاءِ التِّسْعَةِ وَالتِسْعِينَ الَّتِي مَنْ أَحْصَاهَا دَخَلَ الْجَنَّةَ فَقَالَ: هِيَ فِي الْقُرْآنِ فَفِي الْفَاتِحَةِ خَمْسَةُ أَسْمَاءٍ: يَا اللَّهُ يَا رَبُّ يَا رَحْمَنُ يَا رَحِيمُ يَا مَلِكُ وَفِي الْبَقَرَةِ ثَلَاثَةٌ وَثَلَاثُونَ اسْمًا: يَا مُحِيطُ يَا قَدِيرُ يَا عَلِيمُ يَا حَكِيمُ يَا عَلِيُّ يَا عَظِيمُ يَا تَوَّابُ يَا بَصِيرُ يَا وَلِيُّ يَا وَاسِعُ يَا كَافِي يَا رَءُوفُ يَا بَدِيعُ يَا شَاكِرُ يَا وَاحِدُ يَا سَمِيعُ يَا قَابِضُ يَا بَاسِطُ يَا حَيُّ يَا قَيُّومُ يَا غَنِيُّ يَا حَمِيدُ يَا غَفُورُ يَا حَلِيمُ يَا إِلَهُ يَا قَرِيبُ يَا مُجِيبُ يَا عَزِيزُ يَا نَصِيرُ يَا قَوِيُّ يَا شَدِيدُ يَا سَرِيعُ يَا خَبِيرُ. وَفِي آلِ عِمْرَانَ: يَا وَهَّابُ يَا قَائِمُ يَا صَادِقُ يَا بَاعِثُ يَا مُنْعِمُ يَا مُتَفَضِّلُ. وَفِي النِّسَاءِ: يَا حَسِيبُ يَا رَقِيبُ يَا شَهِيدُ يَا مُقِيتُ يَا وَكِيلُ يَا عَلِيُّ يَا كَبِيرُ. وَفِي الْأَنْعَامِ: يَا فَاطِرُ يَا قَاهِرُ يَا لَطِيفُ يَا بُرْهَانُ. وَفِي الْأَعْرَافِ: يَا مُحْيِي يَا مُمِيتُ. وَفِي الْأَنْفَالِ: يَا نِعْمَ الْمَوْلَى وَيَا نِعْمَ النَّصِيرِ. وَفِي هُودٍ: يَا حَفِيظُ يَا مَجِيدُ يَا وَدُودُ يَا فَعَّالٌ لِمَا تُرِيدُ. وَفِي الرَّعْدِ: يَا كَبِيرُ يَا مُتَعَالِي. وَفِي إِبْرَاهِيمَ: يَا مَنَّانُ يَا وَارِثُ. وَفِي الْحِجْرِ: يَا خَلَّاقُ. وَفِي مَرْيَمَ: يَا فَرْدُ. وَفِي طه: يَا غَفَّارُ. وَفِي قَدْ أَفْلَحَ: يَا كَرِيمُ. وَفِي النُّورِ: يَا حَقُّ يَا مُبِينُ. وَفِي الْفُرْقَانِ: يَا هَادٍ وَفِي سَبَأٍ: يَا فَتَّاحُ. وَفِي الزُّمَرِ: يَا عَالِمُ. وَفِي غَافِرٍ: يَا قَابِلَ التَّوْبِ يَا ذَا الطَّوْلِ يَا رَفِيعُ. وَفِي الذَّارِيَاتِ: يَا رَزَّاقُ يَا ذَا الْقُوَّةِ يَا مَتِينُ. وَفِي الطُّورِ: يَا بَرُّ. وِفِي اقْتَرَبَتْ: يَا مُقْتَدِرُ يَا مَلِيكُ. وَفِي الرَّحْمَنِ: يَا ذَا الْجَلَالِ
__________
1 الحاكم "1/ 17" والبيهقي في الدعوات الكبير وقال الحاكم: هذا حديث محفوظ من حديث أيوب وهشام عن محمد بن سيرين عن أبي هريرة مختصرا دون ذكر الأسامي الزايد فيها كلها في القرآن.
قلت: والحديث عنده من طريق عبد العزيز بن حصين بن الترجمان عنهما به. قال: وعبد العزيز: ثقة.
قال ابن حجر: بل متفق على ضعفه "تلخيص الحبير 4/ 172" وقال الذهبي: ضعفوه "التلخيص هامش المستدرك "1/ 17".

(1/115)

وَالْإِكْرَامِ يَا رب المشرقين يارب الْمَغْرِبَيْنِ يَا بَاقِي يَا مُعِينُ. وَفِي الْحَدِيدِ: يَا أَوَّلُ يَا آخِرُ يَا ظَاهِرُ يَا بَاطِنُ. وَفِي الْحَشْرِ: يَا مَلِكُ يَا قُدُّوسُ يَا سَلَامُ يَا مُؤْمِنُ يَا مُهَيْمِنُ يَا جَبَّارُ يَا مُتَكَبِّرُ يَا خَالِقُ يَا بَارِئُ يَا مُصَوِّرُ. وَفِي البروج: يا مبدئ يَا مُعِيدُ. وَفِي الْفَجْرِ: يَا وِتْرُ. وَفِي الْإِخْلَاصِ: يَا أَحَدُ يا صمد ا. هـ. 1.
وَقَدْ حَرَّرَهَا الْحَافِظُ ابْنُ حَجَرٍ رَحِمَهُ اللَّهُ فِي "تَلْخِيصِ الْحَبِيرِ" تِسْعَةً وَتِسْعِينَ اسْمًا مِنَ الْكِتَابِ الْعَزِيزِ مُنْطَبِقَةً عَلَى لَفْظِ الْحَدِيثِ وَرَتَّبَهَا هَكَذَا: اللَّهُ الرَّبُّ الْإِلَهُ الْوَاحِدُ الرَّحْمَنُ الرَّحِيمُ الْمَلِكُ الْقُدُّوسُ السَّلَامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ الْأَوَّلُ الْآخِرُ الظَّاهِرُ الْبَاطِنُ الْحَيُّ الْقَيُّومُ الْعَلِيُّ الْعَظِيمُ التَّوَّابُ الْحَلِيمُ الْوَاسِعُ الْحَكِيمُ الشَّاكِرُ الْعَلِيمُ الْغَنِيُّ الْكَرِيمُ الْعَفُوُّ الْقَدِيرُ اللَّطِيفُ الْخَبِيرُ السَّمِيعُ الْبَصِيرُ الْمَوْلَى النَّصِيرُ الْقَرِيبُ الْمُجِيبُ الرَّقِيبُ الْحَسِيبُ الْقَوِيُّ الشَّهِيدُ الْحَمِيدُ الْمَجِيدُ الْمُحِيطُ الْحَفِيظُ الْحَقُّ الْمُبِينُ الْغَفَّارُ الْقَهَّارُ الْخَلَّاقُ الْفَتَّاحُ الْوَدُودُ الْغَفُورُ الرَّءُوفُ الشَّكُورُ الْكَبِيرُ الْمُتَعَالِ الْمُقِيتُ الْمُسْتَعَانُ الْوَهَّابُ الْحَفِيُّ الْوَارِثُ الْوَلِيُّ الْقَائِمُ الْقَادِرُ الْغَالِبُ الْقَاهِرُ الْبَرُّ الْحَافِظُ الْأَحَدُ الصَّمَدُ الْمَلِيكُ الْمُقْتَدِرُ الْوَكِيلُ الْهَادِي الْكَفِيلُ الْكَافِي الْأَكْرَمُ الْأَعْلَى الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ غَافِرُ الذَّنْبِ وَقَابِلُ التَّوْبِ شَدِيدُ الْعِقَابِ ذُو الطَّوْلِ رَفِيعُ الدَّرَجَاتِ سَرِيعُ الْحِسَابِ فَاطِرُ السَّمَاوَاتِ وَالْأَرْضِ بَدِيعُ السَّمَاوَاتِ وَالْأَرْضِ نُورُ السَّمَاوَاتِ وَالْأَرْضِ مَالِكُ الْمُلْكِ ذُو الْجَلَالِ وَالْإِكْرَامِ ا. هـ.2.
وَقَدْ عَدَّهَا جَمَاعَةٌ غَيْرُ مَنْ ذَكَرْنَا كَسُفْيَانَ بْنِ عُيَيْنَةَ3 وَابْنِ حَزْمٍ4 وَالْقُرْطُبِيِّ5 وَغَيْرِهِمْ وَعَدَّهَا ابْنُ الْعَرَبِيِّ الْمَالِكِيُّ فِي "أَحْكَامِ الْقُرْآنِ" مُرَتِّبًا لَهَا عَلَى السُّوَرِ6،
__________
1 أخرجه أبو نعيم عن الطبراني عن أحمد بن عمرو الخلال عن ابن أبي عمرو حدثنا محمد بن جعفر بن محمد ابن علي بن الحسين به -"الفتح 11/ 217".
2 تلخيص الحبير "4/ 174".
3 رواه تمام في فوائده وهي التي عدها جعفر من القرآن "الفتح 11/ 217".
4 ذكرها في كتابه الإيصال كما ذكر عن نفسه في المحلى "1/ 30" "مسألة - 56" وله كتاب مستقل في شرح الأسماء الحسنى.
5 في كتاب له في شرح الأسماء الحسنى وقد ذكرها ابن حجر في تلخيص الحبير "4/ 173".
6 ابن العربي المالكي في تفسيره.

(1/116)

لَكِنَّهُ أَخْطَأَ فِي بَعْضِ مَا عَدَّهُ كَمَا سَنُشِيرُ إِلَيْهِ قَرِيبًا إِنْ شَاءَ اللَّهُ تَعَالَى.
وَاعْلَمْ أَنَّ أَسْمَاءَ اللَّهِ عَزَّ وَجَلَّ لَيْسَتْ بِمُنْحَصِرَةٍ فِي التِّسْعَةِ وَالتِسْعِينَ الْمَذْكُورَةِ فِي حَدِيثِ أَبِي هُرَيْرَةَ وَلَا فِيمَا اسْتَخْرَجَهُ الْعُلَمَاءُ مِنَ الْقُرْآنِ بَلْ وَلَا فِيمَا عَلِمَتْهُ الرُّسُلُ وَالْمَلَائِكَةُ وَجَمِيعُ الْمَخْلُوقِينَ لِحَدِيثِ ابْنِ مَسْعُودٍ عِنْدَ أَحْمَدَ وَغَيْرِهِ عَنْ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أَنَّهُ قَالَ: "مَا أَصَابَ أَحَدًا قَطُّ هم ولا وَلَا حَزَنٌ فَقَالَ: اللَّهُمَّ إِنِّي عَبْدُكَ وَابْنُ عَبْدِكَ وَابْنُ أَمَتِكَ نَاصِيَتِي بِيَدِكَ مَاضٍ فِيَّ حُكْمُكَ عَدْلٌ فِيَّ قَضَاؤُكَ أَسْأَلُكَ بِكُلِّ اسْمٍ هُوَ لَكَ سَمَّيْتَ بِهِ نَفْسَكَ أَوْ أَنْزَلْتَهُ فِي كِتَابِكَ أَوْ عَلَّمْتَهُ أَحَدًا مِنْ خَلْقِكَ أَوِ اسْتَأْثَرَتْ بِهِ فِي عِلْمِ الْغَيْبِ عِنْدَكَ أَنْ تَجْعَلَ الْقُرْآنَ الْعَظِيمَ رَبِيعَ قَلْبِي وَنُورَ صَدْرِي وَجَلَاءَ حُزْنِي وَذَهَابَ هَمِّي, إِلَّا أَذْهَبَ اللَّهُ حُزْنَهُ وَهَمَّهُ وَأَبْدَلَهُ مَكَانَهُ فَرَحًا". فَقِيلَ: يَا رَسُولَ اللَّهِ أَفَلَا نَتَعَلَّمُهَا؟ فَقَالَ: "بَلَى يَنْبَغِي لِكُلِّ مَنْ سَمِعَهَا أَنْ يَتَعَلَّمَهَا" 1.
وَاعْلَمْ أَنَّ مِنْ أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ مَا لَا يُطْلَقُ عَلَيْهِ إِلَّا مُقْتَرِنًا بِمُقَابِلِهِ فَإِذَا أُطْلِقَ وَحْدَهُ أَوْهَمَ نَقْصًا تَعَالَى اللَّهُ عَنْ ذَلِكَ. فَمِنْهَا الْمُعْطِي الْمَانِعُ وَالضَّارُّ النَّافِعُ وَالْقَابِضُ الْبَاسِطُ وَالْمُعِزُّ الْمُذِلُّ وَالْخَافِضُ الرَّافِعُ فَلَا يُطْلَقُ عَلَى اللَّهِ عَزَّ وَجَلَّ الْمَانِعُ الضَّارُّ الْقَابِضُ الْمُذِلُّ الْخَافِضُ كُلًّا عَلَى انْفِرَادِهِ بَلْ لَا بُدَّ مِنَ ازْدِوَاجِهَا بِمُقَابِلَاتِهَا إِذْ لَمْ تُطْلَقْ فِي الْوَحْيِ إِلَّا كَذَلِكَ وَمِنْ ذَلِكَ الْمُنْتَقِمُ لَمْ يَأْتِ فِي الْقُرْآنِ
__________
1 أحمد "1/ 391" وأبو يعلى "9/ 199/ ح5297" والحاكم "1/ 509" وابن السني في عمل اليوم والليلة "ح342" والبزار "كشف الأستار 4/ 31/ ح3122": كلهم من حديث القاسم بن عبد الرحمن عن أبيه عنه به ...
وقال الحاكم: صحيح على شرط مسلم إن سلم من إرسال عبد الرحمن عن أبيه.
وفي سماعه من أبيه كلام: فقال ابن معين: سمع من أبيه وقال البخاري في التاريخ: سمع أباه.
وقال ابن حجر: سمع من أبيه لكن شيئا يسيرا. قال ابن المديني في العلل: سمع من أبيه حديثين: حديث الضب. وحديث تأخير الوليد للصلاة.
وقال العجلي: يقال: إنه لم يسمع من أبيه إلا حرفا واحدا: محرم الحلال كمستحل الحرام. ولذلك قال المنذري عقب قول الحاكم السابق. لم يسلم. "أي لم يسلم هذا الحديث من الانقطاع".
وللحديث شاهد ضعيف من حديث أبي موسى رضي الله عنه: رواه الطبراني "المجمع 10/ 139" وابن السني "ح341".
قال الهيثمي: وفيه من لم أعرفهم.

(1/117)

إِلَّا مُضَافًا إِلَى ذُو كَقَوْلِهِ تَعَالَى: {عَزِيزٌ ذُو انْتِقَامٍ} [آلِ عِمْرَانَ: 4] أَوْ مُقَيَّدًا بِالْمُجْرِمِينَ كَقَوْلِهِ تَعَالَى: {إِنَّا مِنَ الْمُجْرِمِينَ مُنْتَقِمُونَ} [السَّجْدَةِ: 22] .
وَاعْلَمْ أَنَّهُ قَدْ وَرَدَ فِي الْقُرْآنِ أَفْعَالٌ أَطْلَقَهَا اللَّهُ عَزَّ وَجَلَّ عَلَى نَفْسِهِ عَلَى سَبِيلِ الْجَزَاءِ الْعَدْلِ وَالْمُقَابَلَةِ, وَهِيَ فِيمَا سِيقَتْ فِيهِ مَدْحٌ وَكَمَالٌ لَكِنْ لَا يَجُوزُ أَنْ يُشْتَقَّ له تعالى منها أَسْمَاءٌ وَلَا تُطْلَقَ عَلَيْهِ فِي غَيْرِ مَا سِيقَتْ فِيهِ مِنَ الْآيَاتِ كَقَوْلِهِ تَعَالَى: {إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ} [النِّسَاءِ: 142] وَقَوْلِهِ: {وَمَكَرُوا وَمَكَرَ اللَّهُ} [النِّسَاءِ: 54] وَقَوْلِهِ تَعَالَى: {نَسُوا اللَّهَ فَنَسِيَهُمْ} [التَّوْبَةِ: 67] وَقَوْلِهِ تَعَالَى: {وَإِذَا خَلَوْا إِلَى شَيَاطِينِهِمْ قَالُوا إِنَّا مَعَكُمْ إِنَّمَا نَحْنُ مُسْتَهْزِئُونَ، اللَّهُ يَسْتَهْزِئُ بِهِمْ} [الْبَقَرَةِ: 14] وَنَحْوِ ذَلِكَ فَلَا يَجُوزُ أَنْ يُطْلَقَ عَلَى اللَّهِ تَعَالَى مُخَادِعٌ مَاكِرٌ نَاسٍ مُسْتَهْزِئٌ وَنَحْوُ ذَلِكَ مِمَّا يَتَعَالَى اللَّهُ عَنْهُ, وَلَا يُقَالُ: اللَّهُ يَسْتَهْزِئُ وَيُخَادِعُ وَيَمْكُرُ وَيَنْسَى عَلَى سَبِيلِ الْإِطْلَاقِ, تَعَالَى اللَّهُ عَنْ ذَلِكَ عُلُوًّا كَبِيرًا, وَقَالَ ابْنُ الْقَيِّمِ رَحِمَهُ اللَّهُ تَعَالَى: إِنَّ اللَّهَ تَعَالَى لَمْ يَصِفْ نَفْسَهُ بِالْكَيْدِ وَالْمَكْرِ وَالْخِدَاعِ وَالِاسْتِهْزَاءِ مُطْلَقًا, وَلَا ذَلِكَ دَاخِلٌ فِي أَسْمَائِهِ الْحُسْنَى وَمَنْ ظن من الجهال الْمُصَنَّفِينَ فِي شَرْحِ الْأَسْمَاءِ الْحُسْنَى أَنَّ مِنْ أَسْمَائِهِ تَعَالَى الْمَاكِرَ الْمُخَادِعَ الْمُسْتَهْزِئَ الْكَائِدَ فَقَدْ فَاهَ بِأَمْرٍ عَظِيمٍ تَقْشَعِرُّ مِنْهُ الْجُلُودُ وَتَكَادُ الْأَسْمَاعُ تُصَمُّ عِنْدَ سَمَاعِهِ, وَغَرَّ هَذَا الْجَاهِلَ أَنَّهُ سُبْحَانَهُ وَتَعَالَى أَطْلَقَ عَلَى نَفْسِهِ هَذِهِ الْأَفْعَالَ فَاشْتَقَّ لَهُ مِنْهَا أَسْمَاءً وَأَسْمَاؤُهُ تَعَالَى كُلُّهَا حُسْنَى فَأَدْخَلَهَا فِي الْأَسْمَاءِ الْحُسْنَى وَقَرَنَهَا بِالرَّحِيمِ الْوَدُودِ الْحَكِيمِ الْكَرِيمِ, وَهَذَا جَهْلٌ عَظِيمٌ فَإِنَّ هَذِهِ الْأَفْعَالَ لَيْسَتْ مَمْدُوحَةً مُطْلَقًا بَلْ تُمْدَحُ فِي مَوْضِعٍ وَتُذَمُّ فِي مَوْضِعٍ فَلَا يَجُوزُ إِطْلَاقُ أَفْعَالِهَا عَلَى اللَّهِ تَعَالَى مُطْلَقًا فَلَا يُقَالُ: إِنَّهُ تَعَالَى يَمْكُرُ وَيُخَادِعُ وَيَسْتَهْزِئُ وَيَكِيدُ فَكَذَلِكَ بِطَرِيقِ الْأَوْلَى لَا يُشْتَقَّ لَهُ مِنْهَا أَسْمَاءٌ يُسَمَّى بِهَا بَلْ إِذَا كَانَ لَمْ يَأْتِ فِي أَسْمَائِهِ الْحُسْنَى الْمُرِيدُ وَالْمُتَكَلِّمُ وَلَا الْفَاعِلُ وَلَا الصَّانِعُ لِأَنَّ مُسَمَّيَاتِهَا تَنْقَسِمُ إِلَى مَمْدُوحٍ وَمَذْمُومٍ وَإِنَّمَا يُوصَفُ بِالْأَنْوَاعِ الْمَحْمُودَةِ مِنْهَا كَالْحَلِيمِ وَالْحَكِيمِ وَالْعَزِيزِ وَالْفَعَّالِ لِمَا يُرِيدُ فَكَيْفَ يَكُونُ مِنْهَا الْمَاكِرُ وَالْمُخَادِعُ وَالْمُسْتَهْزِئُ ثُمَّ يَلْزَمُ هَذَا الْغَالِطَ أَنْ يَجْعَلَ مِنْ أَسْمَائِهِ الْحُسْنَى الدَّاعِيَ وَالْآتِيَ وَالْجَائِيَ وَالذَّاهِبَ وَالْقَادِمَ وَالرَّائِدَ وَالنَّاسِيَ وَالْقَاسِمَ وَالسَّاخِطَ

(1/118)

وَالْغَضْبَانَ وَاللَّاعِنَ إِلَى أَضْعَافِ أَضْعَافِ ذَلِكَ مِنَ الَّتِي أَطْلَقَ تَعَالَى عَلَى نَفْسِهِ أَفْعَالَهَا فِي الْقُرْآنِ, وَهَذَا لَا يَقُولُهُ مُسْلِمٌ وَلَا عَاقِلٌ وَالْمَقْصُودُ أَنَّ اللَّهَ سُبْحَانَهُ وَتَعَالَى لَمْ يَصِفْ نَفْسَهُ بِالْكَيْدِ وَالْمَكْرِ وَالْخِدَاعِ إِلَّا عَلَى وَجْهِ الْجَزَاءِ لِمَنْ فَعَلَ ذَلِكَ بِغَيْرِ حَقٍّ, وَقَدْ عَلِمَ أَنَّ الْمُجَازَاةَ عَلَى ذَلِكَ حَسَنَةٌ مِنَ الْمَخْلُوقِ فَكَيْفَ مِنَ الْخَالِقِ سُبْحَانَهُ وَتَعَالَى.
قُلْتُ وَمِنْ هُنَا يَتَبَيَّنُ لَكَ مَا ذَكَرْنَا مِنَ النَّظَرِ فِي بَعْضِ مَا عَدَّهُ ابْنُ الْعَرَبِيِّ فَإِنَّ الْفَاعِلَ وَالزَّارِعَ إِذَا أُطْلِقَا بِدُونِ مُتَعَلِّقٍ وَلَا سِيَاقٍ يَدُلُّ عَلَى وَصْفِ الْكَمَالِ فِيهِمَا فَلَا يُفِيدَانِ مَدْحًا, أَمَّا سِيَاقِهَا مِنَ الْآيَاتِ الَّتِي ذُكِرَتْ فِيهَا فَهِيَ صِفَاتُ كَمَالٍ وَمَدْحٍ وَتَوَحُّدٍ كَمَا قَالَ تَعَالَى: {كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ وَعْدًا عَلَيْنَا إِنَّا كُنَّا فَاعِلِينَ} [الْأَنْبِيَاءِ: 104] وَقَالَ تَعَالَى: {أَفَرَأَيْتُمْ مَا تَحْرُثُونَ، أَأَنْتُمْ تَزْرَعُونَهُ أَمْ نَحْنُ الزَّارِعُونَ} [الْوَاقِعَةِ: 36-64] الْآيَاتِ بِخِلَافِ مَا إِذَا عُدَّتْ مُجَرَّدَةً عَنْ مُتَعَلَّقَاتِهَا وَمَا سِيقَتْ فِيهِ وَلَهُ, وَأَكْبَرُ مُصِيبَةٍ أَنْ عَدَّ فِي الْأَسْمَاءِ الْحُسْنَى رَابِعَ ثَلَاثَةٍ وَسَادِسَ خَمْسَةٍ مُصَرِّحًا قَبْلَ ذَلِكَ بِقَوْلِهِ: وَفِي سُورَةِ الْمُجَادَلَةِ اسْمَانِ, فَذَكَرَهُمَا وَهَذَا خَطَأٌ فَاحِشٌ فَإِنَّ الْآيَةَ لَا تَدُلُّ عَلَى ذَلِكَ وَلَا تَقْتَضِيهِ بِوَجْهٍ لَا مَنْطُوقًا وَلَا مَفْهُومًا فَإِنَّ اللَّهَ عَزَّ وَجَلَّ قَالَ: {أَلَمْ تَرَ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلَا خَمْسَةٍ إِلَّا هُوَ سَادِسُهُمْ وَلَا أَدْنَى مِنْ ذَلِكَ وَلَا أَكْثَرَ إِلَّا هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا} [الْمُجَادَلَةِ: 8] الْآيَةَ وَأَيْنَ فِي هَذَا السِّيَاقِ رَابِعُ ثَلَاثَةٍ سَادِسُ خَمْسَةٍ؟ وَكَانَ حَقُّهُ اللَّائِقُ بِمُرَادِهِ أَنْ يَقُولَ: رَابِعُ كُلِّ ثَلَاثَةٍ فِي نَجْوَاهُمْ وَسَادِسُ كُلِّ خَمْسَةٍ كَذَلِكَ فَإِنَّهُ تَعَالَى يَعْلَمُ أَفْعَالَهُمْ وَيَسْمَعُ أَقْوَالَهُمْ كَمَا هُوَ مَفْهُومٌ مِنْ صَدْرِ الْآيَةِ وَلَكِنْ لَا يَلِيقُ بِهَذَا الْمَعْنَى إِلَّا سِيَاقُ الْآيَةِ. وَاللَّهُ تَعَالَى أَعْلَمُ.
وَاعْلَمْ أَنَّ دَلَالَةَ أَسْمَاءِ اللَّهِ تَعَالَى حَقٌّ عَلَى حَقِيقَتِهَا مُطَابَقَةً وَتَضَمُّنًا وَالْتِزَامًا, فَدَلَالَةُ اسْمِهِ تَعَالَى "الرَّحْمَنِ" عَلَى ذَاتِهِ عَزَّ وَجَلَّ مُطَابَقَةً وَعَلَى صِفَةِ الرَّحْمَةِ تَضَمُّنًا وَعَلَى الْحَيَاةِ وَغَيْرِهَا الْتِزَامًا وَهَكَذَا سَائِرُ أَسْمَائِهِ تَبَارَكَ وَتَعَالَى, وَلَيْسَتْ أَسْمَاءُ اللَّهِ تَعَالَى غَيْرَهُ كَمَا يَقُولُهُ الْمُلْحِدُونَ فِي أَسْمَائِهِ, تَعَالَى اللَّهُ عَمَّا يَقُولُونَ عُلُوًّا كَبِيرًا, فَإِنَّ اللَّهَ عَزَّ جل هُوَ الْإِلَهُ وَمَا سِوَاهُ عَبِيدٌ وَهُوَ الرَّبُّ وَمَا سِوَاهُ مَرْبُوبٌ وَهُوَ الْخَالِقُ وَمَا

(1/119)

سِوَاهُ مَخْلُوقٌ وَهُوَ الْأَوَّلُ فَلَيْسَ قَبْلَهُ شَيْءٌ وَمَا سِوَاهُ مُحْدَثٌ كَائِنٌ بَعْدَ أَنْ لَمْ يَكُنْ وَهُوَ الْآخِرُ الْبَاقِي فَلَيْسَ بَعْدَهُ شَيْءٌ وَمَا سِوَاهُ فَانٍ, فَلَوْ كَانَتْ أَسْمَاءُ اللَّهِ تَعَالَى غَيْرَهُ كَمَا زَعَمُوا لَكَانَتْ مَخْلُوقَةً مَرْبُوبَةً مُحْدَثَةً فَانِيَةً إِذْ كُلُّ مَا سِوَاهُ كَذَلِكَ تَعَالَى اللَّهُ عَمَّا يَقُولُ الظَّالِمُونَ عُلُوًّا كَبِيرًا.
[أَسْمَاءُ اللَّهِ غَيْرُ مَخْلُوقَةٍ]
وَقَالَ عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ: نِقْمَةُ اللَّهِ عَلَى بِشْرٍ الْمِرِّيسِيِّ وَذَوِيِهِ: بَابُ الْإِيمَانِ بِأَسْمَاءِ اللَّهِ تَعَالَى وَأَنَّهَا غَيْرُ مَخْلُوقَةٍ, قَالَ: ثُمَّ اعْتَرَضَ الْمُعْتَرِضُ -يَعْنِي ابْنَ الثَّلْجِيِّ- أَسْمَاءَ اللَّهِ تَعَالَى الْمُقَدَّسَةَ فَذَهَبَ فِي تَأْوِيلِهَا مَذْهَبَ إِمَامِهِ الْمِرِّيسِيِّ فَادَّعَى أَنَّ أَسْمَاءَ اللَّهِ غَيْرُ اللَّهِ وَأَنَّهَا مُسْتَعَارَةٌ مَخْلُوقَةٌ كَمَا أَنَّهُ قَدْ يَكُونُ شَخْصٌ بِلَا اسْمٍ فَتَسْمِيَتُهُ لَا تَزِيدُ فِي الشَّخْصِ وَلَا تَنْقُصُ يَعْنِي الْخَبِيثُ أَنَّ اللَّهَ تَعَالَى كَانَ مَجْهُولًا كَشَخْصٍ مَجْهُولٍ لَا يُهْتَدَى لِاسْمِهِ وَلَا يُدْرَى مَا هُوَ حَتَّى خَلَقَ الْخَلْقَ فَابْتَدَعُوا لَهُ أَسْمَاءً مِنْ مَخْلُوقِ كَلَامِهِمْ فَأَعَارُوهُ إِيَّاهَا مِنْ غَيْرِ أَنْ يُعْرَفَ لَهُ اسْمٌ قَبْلَ الْخَلْقِ, قَالَ: وَمَنِ ادَّعَى التَّأْوِيلَ فِي أَسْمَاءِ الْخَلْقِ, قَالَ: وَمَنِ ادَّعَى التَّأْوِيلَ فِي أَسْمَاءِ اللَّهِ فَقَدْ نَسَبَ اللَّهَ تَعَالَى إِلَى الْعَجْزِ وَالْوَهْنِ وَالضَّرُورَةِ وَالْحَاجَةِ إِلَى الْخَلْقِ؛ لِأَنَّ الْمُسْتَعِيرَ مُحْتَاجٌ مُضْطَرٌّ وَالْمُعِيرَ أَبَدًا أَعْلَى مِنْهُ وَأَغْنَى فَفِي هَذِهِ الدَّعْوَى اسْتِجْهَالُ الْخَالِقِ إِذْ كَانَ بِزَعْمِهِ هَمَلًا لَا يُدْرَى مَا اسْمُهُ وَاللَّهُ الْمُتَعَالِي عَنْ هَذَا الْوَصْفِ الْمُنَزَّهُ عَنْهُ؛ لِأَنَّ أَسْمَاءَ اللَّهِ تَعَالَى هِيَ تَحْقِيقُ صِفَاتِهِ سَوَاءٌ عَلَيْكَ قَلْتَ: عَبَدْتُ اللَّهَ أَوْ عَبَدْتُ الرَّحْمَنَ أَوِ الرَّحِيمَ أَوِ الْمَلِكَ الْعَزِيزَ الْحَكِيمَ وَسَوَاءٌ عَلَى الرَّجُلِ قَالَ: كَفَرْتُ بِاللَّهِ أَوْ قَالَ كَفَرْتُ بِالرَّحْمَنِ الرَّحِيمِ أَوْ بِالْخَالِقِ الْعَزِيزِ الْحَكِيمِ وَسَوَاءٌ عَلَيْكَ قُلْتَ: عَبْدُ اللَّهِ أَوْ عَبْدُ الرَّحْمَنِ أَوْ عَبْدُ الْعَزِيزِ أَوْ عَبْدُ الْمَجِيدِ وَسَوَاءٌ عَلَيْكَ قَلْتَ: يَا اللَّهُ أَوْ يَا رَحْمَنُ أَوْ يَا رَحِيمُ أَوْ يَا مَالِكُ يَا عَزِيزُ يَا جَبَّارُ بِأَيِّ اسْمٍ دَعَوْتَهُ مِنْ هَذِهِ الْأَسْمَاءِ أَوْ أَضَفْتَهُ إِلَيْهِ فَإِنَّمَا تَدْعُو اللَّهَ نَفْسَهُ مَنْ شَكَّ فِيهِ فَقَدْ كَفَرَ وَسَوَاءٌ عَلَيْكَ قَلْتَ رَبِّيَ اللَّهُ أَوْ رَبِّيَ الرَّحْمَنُ كَمَا قَالَ تَعَالَى: {وَرَبُّنَا الرَّحْمَنُ الْمُسْتَعَانُ عَلَى مَا تَصِفُونَ} [الصف: 18] وَقَالَ تَعَالَى: {سَبَّحَ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ} [الصَّفِّ: 1] وَقَالَ: {وَسَبِّحُوهُ بُكْرَةً وَأَصِيلًا} [الْأَحْزَابِ: 42] كَذَلِكَ قَالَ فِي الِاسْمِ {سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى} كَمَا قَالَ تَعَالَى:

(1/120)

{يُسَبِّحُ لِلَّهِ} وَلَوْ كَانَ الِاسْمُ مَخْلُوقًا مُسْتَعَارًا غَيْرَ اللَّهِ لَمْ يَأْمُرِ اللَّهُ تَعَالَى أَنْ يُسَبِّحَ مَخْلُوقٌ غَيْرَهُ, وَقَالَ تَعَالَى: {لَهُ الْأَسْمَاءُ الْحُسْنَى يُسَبِّحُ لَهُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ} [الْحَشْرِ: 24] ثُمَّ ذَكَرَ الْآلِهَةَ الَّتِي تُعْبَدُ مِنْ دُونِ اللَّهِ عَزَّ وَجَلَّ بِأَسْمَائِهَا الْمَخْلُوقَةِ الْمُسْتَعَارَةِ فَقَالَ تَعَالَى: {إِنْ هِيَ إِلَّا أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ} [النَّجْمِ: 23] وَكَذَلِكَ قَالَ هُودٌ لِقَوْمِهِ حِينَ قَالُوا: {أَجِئْتَنَا لِنَعْبُدَ اللَّهَ وَحْدَهُ وَنَذَرَ مَا كَانَ يَعْبُدُ آبَاؤُنَا} [الْأَعْرَافِ: 70] فَقَالَ لَهُمْ نَبِيُّهُمْ: {أَتُجَادِلُونَنِي فِي أَسْمَاءٍ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ} [الْأَعْرَافِ: 71] يَعْنِي أَنَّ أَسْمَاءَ اللَّهِ تَعَالَى لَمْ تَزَلْ كَمَا لَمْ يَزَلْ عَزَّ وَجَلَّ وَأَنَّهَا بِخِلَافِ هَذِهِ الْأَسْمَاءِ الْمَخْلُوقَةِ الَّتِي أَعَارُوهَا الْأَصْنَامَ وَالْآلِهَةَ الَّتِي عَبَدُوهَا مِنْ دُونِهِ. فَإِنْ لَمْ تَكُنْ أَسْمَاءُ اللَّهِ بِخِلَافِهَا, فَأَيُّ تَوْبِيخٍ لِأَسْمَاءِ هَذِهِ الْآلِهَةِ الْمَخْلُوقَةِ إِذْ كَانَتْ أَسْمَاؤُهَا وَأَسْمَاءُ اللَّهِ تَعَالَى مَخْلُوقَةً مُسْتَعَارَةً عِنْدَكُمْ بِمَعْنًى وَاحِدٍ وَكُلُّهَا مِنْ تَسْمِيَةِ الْعِبَادِ وَتَسْمِيَةِ آبَائِهِمْ بِزَعْمِهِمْ. فَفِي دَعْوَى هَذَا الْمُعَارِضِ أَنَّ الْخَلْقَ عَرَّفُوا اللَّهَ إِلَى عِبَادِهِ بِأَسْمَاءٍ ابْتَدَعُوهَا لَا أَنَّ اللَّهَ عَرَّفَهُمْ بِهَا نَفْسَهُ فَأَيُّ تَأْوِيلٍ أَوْحَشَ فِي أَسْمَاءِ اللَّهِ تَعَالَى مِنْ أَنْ يَتَأَوَّلَ رَجُلٌ أَنَّهُ كَانَ كَشَخْصٍ مَجْهُولٍ أَوْ بَيْتٍ أَوْ شَجَرَةٍ أَوْ بَهِيمَةٍ لَمْ يَسْبِقْ لِشَيْءٍ مِنْهَا اسْمٌ وَلَمْ يُعْرَفْ مَا هُوَ حَتَّى عَرَّفَهُ الْخَلْقُ بَعْضُهُمْ بَعْضًا وَلَا تُقَاسُ أَسْمَاءُ اللَّهِ تَعَالَى بِأَسْمَاءِ الْخَلْقِ لِأَنَّ أَسْمَاءَ الْخَلْقِ مَخْلُوقَةٌ مُسْتَعَارَةٌ وَلَيْسَتْ أَسْمَاؤُهُمْ نَفْسَ صِفَاتِهِمْ بَلْ مُخَالِفَةٌ لِصِفَاتِهِمْ, وَأَسْمَاءُ اللَّهِ تَعَالَى صِفَاتُهُ لَيْسَ شَيْءٌ مِنْهَا مُخَالِفًا لِصِفَاتِهِ وَلَا شَيْءٌ مِنْ صِفَاتِهِ مُخَالِفًا لِأَسْمَائِهِ فَمَنِ ادَّعَى أَنَّ صِفَةً مِنْ صِفَاتِ اللَّهِ مَخْلُوقَةٌ أَوْ مُسْتَعَارَةٌ فَقَدْ كَفَرَ وَفَجَرَ لِأَنَّكَ إِذَا قُلْتَ: اللَّهُ فَهُوَ اللَّهُ وَإِذَا قُلْتُ: الرَّحْمَنُ فَهُوَ الرَّحْمَنُ وَهُوَ اللَّهُ فَإِذَا قُلْتَ: الرَّحِيمُ فَهُوَ كَذَلِكَ وَإِذَا قُلْتَ: حَكِيمٌ عَلِيمٌ حَمِيدٌ مَجِيدٌ جَبَّارٌ مُتَكَبِّرٌ قَاهِرٌ قَادِرٌ فَهُوَ كَذَلِكَ وَهُوَ اللَّهُ سَوَاءٌ لَا يُخَالِفُ اسْمٌ لَهُ صِفَتَهُ وَلَا صِفَتُهُ اسْمًا وَقَدْ يُسَمَّى الرَّجُلُ حَكِيمًا وَهُوَ جَاهِلٌ وَحَكَمًا وَهُوَ ظَالِمٌ وَعَزِيزًا وَهُوَ حَقِيرٌ وَكَرِيمًا وَهُوَ لَئِيمٌ وَصَالِحًا وَهُوَ طَالِحٌ وَسَعِيدًا وَهُوَ شَقِيٌّ وَمَحْمُودًا وَهُوَ مَذْمُومٌ وَحَبِيبًا وَهُوَ بَغِيضٌ وَأَسَدًا وَحِمَارًا وَكَلْبًا وَجَدْيًا وَكُلَيْبًا وَهِرًّا وَحَنْظَلَةَ وَعَلْقَمَةَ وَلَيْسَ كَذَلِكَ, وَاللَّهُ تَعَالَى وَتَقَدَّسَ اسْمُهُ كُلُّ أَسْمَائِهِ سَوَاءٌ لَمْ يَزَلْ كَذَلِكَ وَلَا يَزَالُ لَمْ تَحْدُثْ لَهُ صِفَةٌ وَلَا اسْمٌ لَمْ يَكُنْ كَذَلِكَ كَانَ خَالِقًا قَبْلَ الْمَخْلُوقِينَ وَرَازِقًا قَبْلَ الْمَرْزُوقِينَ وَعَالِمًا قَبْلَ

(1/121)

الْمَعْلُومِينَ وَسَمِيعًا قَبْلَ أَنْ يَسْمَعَ أَصْوَاتَ الْمَخْلُوقِينَ وَبَصِيرًا قَبْلَ أَنْ يَرَى أَعْيَانَهُمْ مَخْلُوقَةً قَالَ اللَّهُ تَعَالَى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] وَقَالَ: {اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} [السَّجْدَةِ: 4] وَقَالَ فِي مَوْضِعٍ: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ الرَّحْمَنُ} [الْفُرْقَانِ: 59] لِأَنَّهُمَا بِمَعْنًى وَاحِدٍ وَلَوْ كَانَ كَمَا ادَّعَى الْمُعَارِضُ -يَعْنِي ابْنَ الثَّلْجِيِّ وَإِمَامَهُ الْمِرِّيسِيَّ- لَكَانَ الْخَالِقُ وَالْمَخْلُوقُ اسْتَوَيَا جَمِيعًا عَلَى الْعَرْشِ إِذْ كَانَتْ أَسْمَاؤُهُ مَخْلُوقَةً عِنْدَهُمْ إِذْ كَانَ اللَّهُ فِي دَعْوَاهُمْ فِي حَدِّ الْمَجْهُولِ أَكْثَرَ مِنْهُ فِي حَدِّ الْمَعْرُوفِ لِأَنَّ لِحُدُوثِ الْخَلْقِ حَدًّا وَوَقْتًا وَلَيْسَ لِأَزَلِيَّةِ اللَّهِ تَعَالَى حَدٌّ وَلَا وَقْتٌ لَمْ يَزَلْ وَلَا يَزَالُ وَكَذَلِكَ أَسْمَاؤُهُ لَمْ تَزَلْ وَلَا تَزَالُ. ثُمَّ احْتَجَّ الْمُعَارِضُ لِتَرْوِيجِ مَذْهَبِهِ هَذَا بِأَقْبَحِ قِيَاسٍ فَقَالَ: أَرَأَيْتَ لَوْ كَتَبْتُ اسْمًا فِي رُقْعَةٍ ثُمَّ احْتَرَقَتِ الرُّقْعَةُ أَلَيْسَ إِنَّمَا تُحْرَقُ الرُّقْعَةُ وَلَا يَضُرُّ الِاسْمُ شَيْئًا فَيُقَالُ لِهَذَا التَّائِهِ الَّذِي لَا يَدْرِي مَا يَخْرُجُ مِنْ رَأْسِهِ: إِنَّ الرُّقْعَةَ وَكِتَابَةَ الِاسْمِ لَيْسَ كَنَفْسِ الِاسْمِ إِذَا احْتَرَقَتِ الرُّقْعَةُ احْتَرَقَ الْخَطُّ وَبَقِيَ اسْمُ اللَّهِ لَهُ وَعَلَى لِسَانِ الْكَاتِبِ لَمْ يَزَلْ قَبْلَ أَنْ يَكْتُبَ لَمْ تَنْقُصِ النَّارُ مِنْ الِاسْمِ وَلَا مِمَّنْ لَهُ الِاسْمُ شَيْئًا وَكَذَلِكَ لَوْ كَانَتْ أَسْمَاءُ الْمَخْلُوقِينَ لَمْ تَنْقُصِ النَّارُ مِنْ أَسْمَائِهِمْ وَلَا مِنْ أَجْسَامِهِمْ شَيْئًا وَكَذَلِكَ لَوْ كَتَبْتَ اللَّهَ بِهِجَائِهِ فِي رُقْعَةٍ ثُمَّ أَحْرَقْتَ الرُّقْعَةَ لَاحْتَرَقَتِ الرُّقْعَةُ وَكَانَ اللَّهُ سُبْحَانَهُ بِكَمَالِهِ عَلَى عَرْشِهِ, وَكَذَلِكَ لَوْ صُوِّرَ رَجُلٌ فِي رُقْعَةٍ ثُمَّ أُلْقِيَتْ فِي النَّارِ لَاحْتَرَقَتِ الرُّقْعَةُ وَلَمْ يُضَرَّ الْمُصَوَّرُ شَيْئًا وَكَذَلِكَ الْقُرْآنُ لَوِ احْتَرَقَتِ الْمَصَاحِفُ كُلُّهَا لَمْ يَنْقُصْ مِنَ الْقُرْآنِ نَفْسِهِ حَرْفٌ وَاحِدٌ وَكَذَلِكَ لَوِ احْتَرَقَ الْقُرَّاءُ كُلُّهُمْ أَوْ قُتِلُوا أَوْ مَاتُوا لَبَقِيَ الْقُرْآنُ بِكَمَالِهِ كَمَا كَانَ لَمْ يَنْقُصْ مِنْهُ حَرْفٌ وَاحِدٌ لِأَنَّهُ مِنْهُ بَدَا وَإِلَيْهِ يَعُودُ عِنْدَ فَنَاءِ الْخَلْقِ بِكَمَالِهِ غَيْرَ مَنْقُوصٍ, وَقَدْ كَانَ لِلْمِرِّيسِيُّ فِي أَسْمَاءِ اللَّهِ مَذْهَبٌ كَمَذْهَبِهِ فِي الْقُرْآنِ كَانَ الْقُرْآنُ عِنْدَهُ مَخْلُوقًا مِنْ قَوْلِ الْبَشَرِ لَمْ يَتَكَلَّمِ اللَّهُ بِحَرْفٍ مِنْهُ فِي دَعْوَاهُ, وَكَذَلِكَ أَسْمَاءُ اللَّهِ تَعَالَى عِنْدَهُ مِنَ ابْتِدَاعِ الْبَشَرِ مِنْ غَيْرِ أَنْ يَقُولَ تَعَالَى: {إِنِّي أَنَا اللَّهُ رَبُّ الْعَالَمِينَ} [الْقَصَصِ: 30] بِزَعْمِهِ قَطُّ وَزَعَمَ أني متى اعترف بِأَنَّ اللَّهَ تَعَالَى تَكَلَّمَ بِـ {إِنِّي أَنَا اللَّهُ رَبُّ الْعَالَمِينَ} لَزِمَنِي أَنْ أَقُولَ تَكَلَّمَ بِالْقُرْآنِ وَلَوِ اعْتَرَفْنَا بِذَلِكَ لَانْكَسَرَ عَلَيْنَا مَذْهَبُنَا فِي الْقُرْآنِ, وقد كسره الله عَلَيْهِمْ عَلَى رَغْمِ أُنُوفِهِمْ فَقَالَ: {إِنِّي أَنَا اللَّهُ رَبُّ

(1/122)

الْعَالَمِينَ} وَلَا يَسْتَحِقُّ مَخْلُوقٌ أَنْ يَتَكَلَّمَ بِهَذَا فَإِنْ فَعَلَ ذَلِكَ كَانَ كَافِرًا كَفِرْعَوْنَ الَّذِي قَالَ: {أَنَا رَبُّكُمُ الْأَعْلَى} [النَّازِعَاتِ: 24] فَهَذَا الَّذِي ادَّعَوْا فِي أَسْمَاءِ اللَّهِ عَزَّ وَجَلَّ أَصْلٌ كَبِيرٌ مِنْ أُصُولِ الْجَهْمِيَّةِ الَّتِي بَنَوْا عَلَيْهَا مِحْنَتَهُمْ وَأَسَّسُوا بِهَا ضَلَالَتَهُمْ غَالَطُوا بِهَا الْأَغْمَارَ وَالسُّفَهَاءَ وَهُمْ يَرَوْنَ أَنَّهُمْ يُغَالِطُونَ بِهَا الْفُقَهَاءَ وَلَئِنْ كَانَ السُّفَهَاءُ وَقَعُوا فِي غَلَطِ مَذْهَبِهِمْ فَإِنَّ الْفُقَهَاءَ مِنْهُمْ لَعَلَى يَقِينٍ. أَرَأَيْتُمْ قَوْلَكُمْ: إِنَّ أَسْمَاءَ اللَّهِ مَخْلُوقَةٌ, فَمَنْ خَلَقَهَا وَكَيْفَ خَلَقَهَا؟ أَجَعَلَهَا أَجْسَامًا وَصُوَرًا تَشْغَلُ أَعْيَانُهَا أَمْكِنَةً دُونَهُ مِنَ الْأَرْضِ وَالسَّمَاءِ أَمْ مَوْضِعًا دُونَهُ فِي الْهَوَاءِ؟ فَإِنْ قُلْتُمْ: لَهَا أَجْسَامٌ دُونَهُ فَهَذَا مَا تَنْقِمُهُ عُقُولُ الْعُقَلَاءِ, وَإِنْ قُلْتُمْ: خَلَقَهَا فِي أَلْسِنَةِ الْعِبَادِ فَدَعَوْهُ بِهَا وَأَعَارُوهَا إِيَّاهُ, فَهُوَ مِمَّا ادَّعَيْنَا عَلَيْكُمْ أَنَّ اللَّهَ تَعَالَى كَانَ بِزَعْمِكُمْ مَجْهُولًا لَا اسْمَ لَهُ حَتَّى أَحْدَثَ الْخَلْقَ فَأَحْدَثُوا لَهُ أَسْمَاءً مِنْ مَخْلُوقِ كَلَامِهِمْ, فَهَذَا هُوَ الْإِلْحَادُ فِي أَسْمَاءِ اللَّهِ وَالتَّكْذِيبُ بِهَا قَالَ اللَّهُ تَعَالَى: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ، الرَّحْمَنِ الرَّحِيمِ، مَالِكِ يَوْمِ الدِّينِ} [الْفَاتِحَةِ: 2-4] كَمَا يُضِيفُهُ إِلَى رَبِّ الْعَالَمِينَ, وَلَوْ كَانَ كَمَا ادَّعَيْتُمْ لَقِيلَ: الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ الْمُسَمَّى الرَّحْمَنَ الرَّحِيمَ مَالِكَ يَوْمِ الدِّينِ وَكَمَا قَالَ: {اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ، نَزَّلَ عَلَيْكَ الْكِتَابَ بِالْحَقِّ} [آلِ عِمْرَانَ: 2-3] كَمَا قَالَ: {تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ} [غافر: 2] كَذَلِكَ قَالَ: {تَنْزِيلٌ مِنَ الرَّحْمَنِ الرَّحِيمِ} {تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ} ، {وَإِنَّكَ لَتُلَقَّى الْقُرْآنَ مِنْ لَدُنْ حَكِيمٍ عَلِيمٍ} [النَّمْلِ: 6] كُلُّهَا بِمَعْنًى وَاحِدٍ وَكُلُّهَا هِيَ اللَّهُ, وَاللَّهُ هُوَ أَحَدُ أَسْمَائِهِ -إِلَى أَنْ قَالَ- وَكَمَا قَالَ تَعَالَى فِي كِتَابِهِ: {أَنَا اللَّهُ رَبُّ الْعَالَمِينَ} كَذَلِكَ قَالَ عَلَى لِسَانِ نَبِيِّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "أَنَا الرَّحْمَنُ" ثُمَّ رَوَى بِسَنَدِهِ حَدِيثَ عَبْدِ الرَّحْمَنِ ابن عَوْفٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَقُولُ: "قَالَ اللَّهُ تَعَالَى: "أَنَا الرَّحْمَنُ وَهِيَ الرَّحِمُ شَقَقْتُ لَهَا مِنَ اسْمِي فَمَنْ وَصَلَهَا وَصَلْتُهُ وَمَنْ قَطَعَهَا بَتَتُّهُ"1 فَيَقُولُ اللَّهُ تَعَالِيَ:
__________
الدارمي في النقص "ص12" ورواه الحميدي في مسنده "1/ 35-36".
وأحمد "1/ 194" وأبو يعلى في مسنده "2/ 153-154".
وأبو داود "2/ 132-133/ ح1694" في الزكاة، باب صلة الرحم، والترمذي "4/ 315/ ح1908" في البر والصلة، باب ما جاء في قطيعة الرحم. والحاكم "4/ 158" كلهم من طريق سفيان عن الزهري عن أبي سلمة بن عبد الرحمن بن عوف عن أبيه. ورجاله ثقات وفيه انقطاع بين =

(1/123)

"أَنَا شَقَقْتُ لَهَا مِنَ اسْمِي" وَادَّعَتِ الْجَهْمِيَّةُ مُكَذِّبِينَ لِلَّهِ وَلِرَسُولِهِ أَنَّهُمْ أَعَارُوهُ الِاسْمَ الَّذِي شَقَّهَا مِنْهُ. وَمِنْ أَيْنَ عَلِمَ الْخَلْقُ أَسْمَاءَ الْخَالِقِ قَبْلَ تَعْلِيمِهِ إِيَّاهُمْ فَإِنَّهُ لَمْ يَعْلَمْ آدَمُ وَلَا الْمَلَائِكَةُ أَسْمَاءَ الْمَخْلُوقِينَ حَتَّى عَلَّمَهُمُ اللَّهُ تَعَالَى مِنْ عِنْدِهِ وَكَانَ بَدْءُ عِلْمِهَا مِنْهُ فَقَالَ تَعَالَى: {وَعَلَّمَ آدَمَ الْأَسْمَاءَ كُلَّهَا ثُمَّ عَرَضَهُمْ عَلَى الْمَلَائِكَةِ فَقَالَ أَنْبِئُونِي بِأَسْمَاءِ هَؤُلَاءِ إِنْ كُنْتُمْ صَادِقِينَ، قَالُوا سُبْحَانَكَ لَا عِلْمَ لَنَا إِلَّا مَا عَلَّمْتَنَا إِنَّكَ أَنْتَ الْعَلِيمُ الْحَكِيمُ، قَالَ يَا آدَمُ أَنْبِئْهُمْ بِأَسْمَائِهِمْ فَلَمَّا أَنْبَأَهُمْ بِأَسْمَائِهِمْ قَالَ أَلَمْ أَقُلْ لَكُمْ إِنِّي أَعْلَمُ غَيْبَ السَّمَاوَاتِ وَالْأَرْضِ وَأَعْلَمُ مَا تُبْدُونَ وَمَا كُنْتُمْ تَكْتُمُونَ} [الْبَقَرَةِ: 31-33] وَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إِنَّ لِلَّهِ تِسْعَةً وَتِسْعِينَ اسْمًا وَمَنْ أَحْصَاهَا وَحَفِظَهَا دَخَلَ الْجَنَّةَ" 1 وَسَاقَ الْأَسْمَاءَ الْحُسْنَى كَمَا قَدَّمْنَا ثُمَّ قَالَ: فَهَذِهِ كُلُّهَا أَسْمَاءُ
__________
= أبي سلمة وأبيه.
وتابع سفيان بن عيينة بهذا الانقطاع سفيان بن حسين "الحاكم 4/ 158" وقد روي موصولا من رواية معمر عن الزهري عن أبي سلمة أن الرداد الليثي أخبره عن عبد الرحمن بن عوف به, أبو داود "ح1695" وأحمد "1/ 194" والحاكم "4/ 157". وابن حبان "الموارد ح2033". وقد خطأ البخاري رواية معمر كما ذكر الترمذي "4/ 316".
قلت: وقد تابع معمر على إيصاله:
1 شعيب بن أبي حمزة وهو من أثبت الناس في الزهري وهي عند أحمد "1/ 192" والحاكم "4/ 158".
2 محمد بن أبي عتيق وهو حسن الحديث عن الزهري قاله أعلم الناس بحديث الزهري وهو محمد بن يحيى الذهلي.
وقد صوب رواية الاتصال جماعة من الأئمة منهم.
1 الدارقطني في العلل "س550".
2 ابن حجر في التهذيب "3/ 234".
3 أحمد شاكر في تعليقه على المسند "3/ 138-139".
والرداد قال عنه الحافظ: مقبول.
وقد تابعه عبد الله بن قارظ عند أحمد "1/ 191" وأبو يعلى "2/ 155/ ح841" والحاكم "4/ 157".
قال عنه ابن حجر في التهذيب: سنده صحيح "4/ 234".
وقال الدارقطنى: رواه محمد بن أبي حفصة وبحر السقا عن الزهري عن عبيد الله بن عباس عن عبد الرحمن ابن عوف "س550 العلل".
وللحديث شواهد من حديث أبي هريرة وأنس بن مالك رضي الله عنهما.
1 تقدم.

(1/124)

اللَّهِ تَعَالَى لَمْ تَزَلْ لَهُ كَمَا لَمْ يَزَلْ بِأَيِّهَا دَعَوْتَ فَإِنَّمَا تَدْعُو اللَّهَ نَفْسَهُ. قَالَ: وَلَنْ يَدْخُلَ الْإِيمَانُ قَلْبَ رَجُلٍ حَتَّى يَعْلَمَ أَنَّ اللَّهَ تَعَالَى لَمْ يَزَلْ إِلَهًا وَاحِدًا بِجَمِيعِ أَسْمَائِهِ وَجَمِيعِ صِفَاتِهِ لَمْ يَحْدُثْ لَهُ مِنْهَا شَيْءٌ كَمَا لَمْ تَزَلْ وَحْدَانِيَّتُهُ 1. انْتَهَى كَلَامُهُ رَحِمَهُ اللَّهُ تَعَالَى.
وَاخْتَلَفَ الْعُلَمَاءُ فِي مَعْنَى قَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "مَنْ أَحْصَاهَا" فَقَالَ الْبُخَارِيُّ وَغَيْرُهُ مِنَ الْمُحَقِّقِينَ: مَعْنَاهُ حَفِظَهَا وَأَنَّ إِحْدَى الرِّوَايَتَيْنِ مُفَسِّرَةٌ لِلْأُخْرَى2. وَقَالَ الْخَطَّابِيُّ: يَحْتَمِلُ وُجُوهًا: أَحَدُهَا أَنْ يَعُدَّهَا حَتَّى يَسْتَوْفِيَهَا بِمَعْنَى أَنْ لَا يَقْتَصِرَ عَلَى بَعْضِهَا فَيَدْعُوَ اللَّهَ بِهَا كُلِّهَا وَيُثْنِيَ عَلَيْهِ بِجَمِيعِهَا فَيَسْتَوْجِبَ الْمَوْعُودُ عَلَيْهَا مِنَ الثَّوَابِ, وَثَانِيهَا الْمُرَادُ بِالْإِحْصَاءِ الْإِطَاقَةُ وَالْمَعْنَى مَنْ أَطَاقَ الْقِيَامَ بِحَقِّ هَذِهِ الْأَسْمَاءِ وَالْعَمَلَ بِمُقْتَضَاهَا وَهُوَ أَنْ يَعْتَبِرَ مَعَانِيَهَا فَيُلْزِمَ نَفْسَهُ بِمَوَاجِبِهَا فَإِذَا قَالَ: "الرَّزَّاقُ" وَثِقَ بِالرِّزْقِ وَكَذَا سَائِرُ الْأَسْمَاءِ, ثَالِثُهَا الْمُرَادُ بِهَا الْإِحَاطَةُ بِجَمِيعِ مَعَانِيهَا وَقِيلَ: أَحْصَاهَا عَمِلَ بِهَا فَإِذَا قَالَ: "الْحَكِيمُ" سَلَّمَ لِجَمِيعِ أَوَامِرِهِ وَأَقْدَارِهِ وَأَنَّهَا جَمِيعُهَا عَلَى مُقْتَضَى الْحِكْمَةِ, وَإِذَا قَالَ: "الْقُدُّوسُ" اسْتَحْضَرَ كَوْنَهُ مُقَدَّسًا مُنَزَّهًا عن جميع النقائص وَاخْتَارَهُ أَبُو الْوَفَاءِ بْنُ عَقِيلٍ, وَقَالَ ابْنُ بَطَّالٍ: طَرِيقُ الْعَمَلِ بِهَا أَنَّ مَا كَانَ يُسَوِّغُ الِاقْتِدَاءَ بِهِ كَالرَّحِيمِ وَالْكَرِيمِ فَيُمَرِّنُ الْعَبْدُ نَفْسَهُ عَلَى أَنْ يَصِحَّ لَهُ الِاتِّصَافُ بِهَا -يَعْنِي فِيمَا يَقُومُ بِهِ- وَمَا كَانَ يَخْتَصُّ بِهِ نَفْسَهُ كَالْجَبَّارِ وَالْعَظِيمِ فَعَلَى الْعَبْدِ الْإِقْرَارُ بِهَا وَالْخُضُوعُ لَهَا وَعَدَمُ التَّحَلِّي بِصِفَةٍ مِنْهَا وَمَا كَانَ فِيهِ مَعْنَى الْوَعْدِ يَقِفُ فِيهِ عِنْدَ الطَّمَعِ وَالرَّغْبَةِ وَمَا كَانَ فِيهِ مَعْنَى الْوَعِيدِ يَقِفُ مِنْهُ عِنْدَ الْخَشْيَةِ وَالرَّهْبَةِ ا. هـ.3 وَالظَّاهِرُ أَنَّ معنى حفظها وإحصائها هُوَ مَعْرِفَتُهَا وَالْقِيَامُ بِعُبُودِيَّتِهَا كَمَا أَنَّ الْقُرْآنَ لَا يَنْفَعُ حِفْظُ أَلْفَاظِهِ مَنْ لَا يَعْمَلُ بِهِ, بَلْ جَاءَ فِي الْمُرَّاقِ مِنَ الدِّينِ أَنَّهُمْ يَقْرَءُونَ الْقُرْآنَ لَا يُجَاوِزُ حَنَاجِرَهُمْ.
__________
1 رد الإمام الدارمي عثمان بن سعيد على بشر المريسي العنيد "ص7-13".
2 رويت هذه اللفظة عند البخاري "11/ 214" في الدعوات، باب لله مائة اسم غير واحد. ومسلم: "4/ 2062/ ح2677" في الذكر والدعاء، باب في أسماء الله تعالى وفضل من أحصاها.
3 بلفظه من فتح الباري "11/ 225-226".

(1/125)

وَقَالَ ابْنُ الْقَيِّمِ رَحِمَهُ اللَّهُ تَعَالَى بَعْدَ كَلَامٍ طويل على أولية اللَّهِ تَعَالَى وَمَا فِي ذَلِكَ الشُّهُودِ مِنَ الْغِنَى التَّامِّ قَالَ: وَلَيْسَ هَذَا مُخْتَصًّا بِأَوَّلِيَّتِهِ تَعَالَى فَقَطْ بَلْ جَمِيعُ مَا يَبْدُو لِلْقُلُوبِ مِنْ صِفَاتِ الرَّبِّ سُبْحَانَهُ يَسْتَغْنِي الْعَبْدُ بِهَا بِقَدْرِ حَظِّهِ وَقِسْمِهِ مِنْ مَعْرِفَتِهَا وَقِيَامِهِ بِعُبُودِيَّتِهَا, فَمَنْ شَهِدَ مَشْهَدَ عُلُوِّ اللَّهِ تَعَالَى عَلَى خَلْقِهِ وَفَوْقِيَّتِهِ لِعِبَادِهِ وَاسْتِوَائِهِ عَلَى عَرْشِهِ كَمَا أَخْبَرَ بِهَا أَعْرَفُ الْخَلْقِ وَأَعْلَمُهُمْ بِهِ الصَّادِقُ الْمَصْدُوقُ وَتَعَبَّدَ بِمُقْتَضَى هَذِهِ الصِّفَةِ, بِحَيْثُ يَصِيرُ لِقَلْبِهِ صَمَدٌ يَعْرُجُ إِلَيْهِ مُنَاجِيًا لَهُ مُطْرِقًا وَاقِفًا بَيْنَ يَدَيْهِ وُقُوفَ الْعَبْدِ الذَّلِيلِ بَيْنَ يَدَيِ الْمَلِكِ الْعَزِيزِ, فَيَشْعُرُ بِأَنَّ كَلِمَهُ وَعِلْمَهُ صَاعِدٌ إِلَيْهِ مَعْرُوضٌ عَلَيْهِ مَعَ أَوْفَى خَاصَّتِهِ وَأَوْلِيَائِهِ فَيَسْتَحِي أَنْ يَصْعَدَ إِلَيْهِ مِنْ كَلِمِهِ مَا يُخْزِيهِ وَيَفْضَحُهُ هُنَاكَ وَيَشْهَدُ نُزُولَ الْأَمْرِ وَالْمَرَاسِيمِ الْإِلَهِيَّةِ إِلَى أَقْطَارِ الْعَوَالِمِ كُلَّ وَقْتٍ بِأَنْوَاعِ التَّدْبِيرِ وَالتَّصَرُّفِ مِنَ الْإِمَاتَةِ وَالْإِحْيَاءِ وَالتَّوْلِيَةِ وَالْعَزْلِ وَالْخَفْضِ وَالرَّفْعِ وَالْعَطَاءِ وَالْمَنْعِ وَكَشْفِ الْبَلَاءِ وَإِرْسَالِهِ وَتَقَلُّبِ الدُّوَلِ وَمُدَاوَلَةِ الْأَيَّامِ بَيْنَ النَّاسِ إِلَى غَيْرِ ذَلِكَ مِنَ التَّصَرُّفَاتِ فِي الْمَمْلَكَةِ الَّتِي لَا يَتَصَرَّفُ فِيهَا سِوَاهُ فَمَرَاسِيمُهُ نَافِذَةٌ فِيهَا كَمَا يَشَاءُ: {يُدَبِّرُ الْأَمْرَ مِنَ السَّمَاءِ إِلَى الْأَرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ أَلْفَ سَنَةٍ مِمَّا تَعُدُّونَ} [السَّجْدَةِ: 5] فَمَنْ أَعْطَى هَذَا الْمَشْهَدَ حَقَّهُ مَعْرِفَةً وَعُبُودِيَّةً اسْتَغْنَى بِهِ. وَكَذَلِكَ مَنْ شَهِدَ مَشْهَدَ الْعِلْمِ الْمُحِيطِ الَّذِي لَا يَعْزُبُ عَنْهُ مِثْقَالُ ذَرَّةٍ فِي الْأَرْضِ ولا في السموات وَلَا فِي قَرَارِ الْبِحَارِ وَلَا تَحْتَ أَطْبَاقِ الْجِبَالِ بَلْ أَحَاطَ بِذَلِكَ عِلْمُهُ عِلْمًا تَفْصِيلِيًّا ثُمَّ تَعَبَّدَ بِمُقْتَضَى هَذَا الشُّهُودِ مِنْ حراسة خواطره وإراداته وَجَمِيعِ أَحْوَالِهِ وَعَزَمَاتِهِ وَجَوَارِحِهِ عَلِمَ أَنَّ حَرَكَاتِهِ الظَّاهِرَةَ والباطنة وخواطره وإراداته وَجَمِيعُ أَحْوَالِهِ ظَاهِرَةٌ مَكْشُوفَةٌ لَدَيْهِ عَلَانِيَةً بَادِيَةٌ لَا يَخْفَى عَلَيْهِ مِنْهَا شَيْءٌ. وَكَذَلِكَ إِذَا أَشْعَرَ قَلْبَهُ صِفَةَ سَمْعِهِ سُبْحَانَهُ لِأَصْوَاتِ عِبَادِهِ عَلَى اخْتِلَافِهَا وَجَهْرِهَا وَخَفَائِهَا وَسَوَاءٌ عِنْدَهُ مَنْ أَسَرَّ الْقَوْلَ وَمَنْ جَهَرَ بِهِ لا يشغله حهر مَنْ جَهَرَ عَنْ سَمْعِهِ صَوْتَ مَنْ أَسَرَّ وَلَا يَشْغَلُهُ سَمْعٌ عَنْ سَمْعٍ وَلَا تُغَلِّطُهُ الْأَصْوَاتُ عَلَى كَثْرَتِهَا واختلافها واجتماعها بل هي عِنْدَهُ كُلُّهَا كَصَوْتٍ وَاحِدٍ كَمَا أَنَّ خَلْقَ الْخَلْقِ جَمِيعِهِمْ وَبَعْثَهُمْ عِنْدَهُ بِمَنْزِلَةِ نَفْسٍ وَاحِدَةٍ. وَكَذَلِكَ إِذَا شَهِدَ مَعْنَى اسْمِهِ الْبَصِيرِ جَلَّ جَلَالُهُ الَّذِي يَرَى دَبِيبَ النَّمْلَةِ السَّوْدَاءِ عَلَى الصَّخْرَةِ الصَّمَّاءِ فِي حِنْدِسِ الظَّلْمَاءِ وَيَرَى تَفَاصِيلَ خَلْقِ الذَّرَّةِ الصَّغِيرَةِ وَمُخَّهَا وَعُرُوقَهَا وَلَحْمَهَا وَحَرَكَتِهَا وَيَرَى مَدَّ الْبَعُوضَةِ

(1/126)

جَنَاحَهَا فِي ظُلْمَةِ اللَّيْلِ وَأَعْطَى هَذَا الْمَشْهَدَ حَقَّهُ مِنَ الْعُبُودِيَّةِ بِحَرْسِ حَرَكَاتِهِ وَسَكَنَاتِهِ وَتَيَقَّنَ أَنَّهَا بِمَرْأًى مِنْهُ سُبْحَانَهُ وَمُشَاهَدَةٍ لَا يَغِيبُ عَنْهُ مِنْهَا شَيْءٌ. وَكَذَلِكَ إِذَا شَهِدَ مَشْهَدَ الْقَيُّومِيَّةِ الْجَامِعَ لِصِفَاتِ الْأَفْعَالِ وَأَنَّهُ قَائِمٌ عَلَى كُلِّ شَيْءٍ وَقَائِمٌ عَلَى كُلِّ نَفْسٍ بِمَا كَسَبَتْ. وَأَنَّهُ تَعَالَى هُوَ الْقَائِمُ بِنَفْسِهِ الْمُقِيمُ لِغَيْرِهِ الْقَائِمُ عَلَيْهِ بِتَدْبِيرِهِ وَرُبُوبِيَّتِهِ وَقَهْرِهِ وَإِيصَالِ جَزَاءِ الْمُحْسِنِ وَجَزَاءِ الْمُسِيءِ إليه وأنه بكمال قَيُّومِيَّتِهِ لَا يَنَامُ وَلَا يَنْبَغِي لَهُ أَنْ يَنَامَ يَخْفِضُ الْقِسْطَ وَيَرْفَعُهُ, يُرْفَعُ إِلَيْهِ عَمَلُ اللَّيْلِ قَبْلَ عَمَلِ النَّهَارِ وَعَمَلُ النَّهَارِ قَبْلَ عَمَلِ اللَّيْلِ لَا تَأْخُذُهُ سِنَةٌ وَلَا نَوْمٌ وَلَا يَضِلُّ وَلَا يَنْسَى. وَهَذَا الْمَشْهَدُ مِنْ أَرْفَعِ مَشَاهِدِ الْعَارِفِينَ وَهُوَ مَشْهَدُ الرُّبُوبِيَّةِ وَأَعْلَى مِنْهُ مَشْهَدُ الْإِلَهِيَّةِ الَّذِي هُوَ مَشْهَدُ الرُّسُلِ وَأَتْبَاعِهِمُ الْحُنَفَاءِ وَهُوَ شَهَادَةُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَأَنَّ إِلَهِيَّةَ مَا سِوَاهُ بَاطِلٌ وَمُحَالٌ كَمَا أَنَّ رُبُوبِيَّةَ مَا سِوَاهُ كَذَلِكَ فَلَا أحد سواه يسحق أَنْ يُؤَلَّهَ وَيُعْبَدَ وَيُصَلَّى لَهُ وَيُسْجَدَ وَيَسْتَحِقَّ نِهَايَةَ الْحُبِّ مَعَ نِهَايَةِ الذُّلِّ لِكَمَالِ أَسْمَائِهِ وَصِفَاتِهِ وَأَفْعَالِهِ. فَهُوَ الْمُطَاعُ وَحْدَهُ عَلَى الْحَقِيقَةِ وَالْمَأْلُوهُ وَحْدَهُ وَلَهُ الْحُكْمُ فَكُلُّ عُبُودِيَّةٍ لِغَيْرِهِ بَاطِلَةٌ وَعَنَاءٌ وَضَلَالٌ وَكُلُّ مَحَبَّةٍ لِغَيْرِهِ عَذَابٌ لِصَاحِبِهَا وَكُلُّ غِنًى بِغَيْرِهِ فَقْرٌ وَفَاقَةٌ, وَكُلُّ عِزٍّ بِغَيْرِهِ ذُلٌّ وَصَغَارٌ وَكُلُّ تَكَثُّرٍ بِغَيْرِهِ قِلَّةٌ وَذِلَّةٌ, فَكَمَا اسْتَحَالَ أَنْ يَكُونَ لِلْخَلْقِ رَبٌّ غَيْرُهُ فَكَذَلِكَ اسْتَحَالَ أَنْ يَكُونَ لَهُمْ إِلَهٌ غَيْرُهُ, فَهُوَ الَّذِي انْتَهَتْ إِلَيْهِ الرَّغَبَاتُ وَتَوَجَّهَتْ نَحْوَهُ الطَّلَبَاتُ وَيَسْتَحِيلُ أَنْ يَكُونَ مَعَهُ إِلَهٌ آخَرُ فَإِنَّ الْإِلَهَ عَلَى الْحَقِيقَةِ هُوَ الْغَنِيُّ الصَّمَدُ الْكَامِلُ فِي أَسْمَائِهِ وَصِفَاتِهِ الَّذِي حَاجَةُ كُلِّ أَحَدٍ إِلَيْهِ وَلَا حَاجَةَ بِهِ إِلَى أَحَدٍ وَقِيَامُ كُلِّ شَيْءٍ بِهِ وَلَيْسَ قِيَامُهُ بِغَيْرِهِ -إِلَى أَنْ قَالَ- فَمَشْهَدُ الْأُلُوهِيَّةِ هُوَ مَشْهَدُ الْحُنَفَاءِ وَهُوَ مَشْهَدٌ جَامِعٌ لِلْأَسْمَاءِ وَالصِّفَاتِ وَحَظُّ الْعِبَادِ مِنْهُ بِحَسَبِ حَظِّهِمْ مِنْ مَعْرِفَةِ الْأَسْمَاءِ وَالصِّفَاتِ, وَلِذَلِكَ كَانَ الِاسْمُ الدَّالُّ عَلَى هَذَا الْمَعْنَى هُوَ اسْمَ اللَّهِ جَلَّ جَلَالُهُ فَإِنَّ هَذَا الِاسْمَ هُوَ الْجَامِعُ وَلِهَذَا تُضَافُ الْأَسْمَاءُ الْحُسْنَى كُلُّهَا إِلَيْهِ فَيُقَالُ: الرَّحْمَنُ الرَّحِيمُ الْعَزِيزُ الْغَفَّارُ الْقَهَّارُ مِنْ أَسْمَاءِ اللَّهِ وَلَا يُقَالُ: اللَّهُ مِنْ أَسْمَاءِ الرَّحْمَنِ, قَالَ اللَّهُ تَعَالَى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى} فَهَذَا الْمَشْهَدُ تَجْتَمِعُ فِيهِ الْمَشَاهِدُ كُلُّهَا وَكُلُّ مَشْهَدٍ سِوَاهُ فَإِنَّمَا هُوَ مَشْهَدٌ لِصِفَةٍ مِنْ صِفَاتِهِ فَمَنِ اتَّسَعَ قَلْبُهُ لِمَشْهَدِ الْإِلَهِيَّةِ وَقَامَ بِحَقِّهِ مِنَ التَّعَبُّدِ الَّذِي هُوَ كَمَالُ الْحُبِّ مَعَ كَمَالِ الذُّلِّ وَالتَّعْظِيمِ وَالْقِيَامِ بِوَظَائِفِ الْعُبُودِيَّةِ فَقَدْ تَمَّ لَهُ غِنَاهُ بِالْإِلَهِ الْحَقِّ وَصَارَ

(1/127)

مِنْ أَغْنَى الْعِبَادِ وَلِسَانٌ مِثْلُ هَذَا يَقُولُ:
غَنِيتُ بِلَا مَالٍ عَنِ النَّاسِ كُلِّهِمْ ... وَإِنَّ الْغِنَى الْعَالِيَ عَنِ الشَّيْءِ لَا بِهِ ا. هـ.1.
[تَفْسِيرُ قَوْلِهِ تَعَالَى: {وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ} ]
وَقَوْلُهُ تَعَالَى: {وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ} [الْأَعْرَافِ: 180] قَالَ ابْنُ عباس وابن جريح وَمُجَاهِدٌ: هُمُ الْمُشْرِكُونَ عَدَلُوا بِأَسْمَاءِ اللَّهِ تَعَالَى عَمَّا هِيَ عَلَيْهِ فَسَمَّوْا بِهَا أَوْثَانَهُمْ فَزَادُوا وَنَقَصُوا, فَاشْتَقُّوا اللَّاتَ مِنَ اللَّهِ وَالْعُزَّى مِنَ الْعَزِيزِ وَمَنَاةَ مِنَ الْمَنَّانِ2. وَقِيلَ هِيَ تَسْمِيَتُهُمُ الْأَصْنَامَ آلِهَةً3، وَرُوِيَ عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا يُلْحِدُونَ فِي أَسْمَائِهِ أَيْ: يُكَذِّبُونَ4. وَقَالَ قَتَادَةُ يُلْحِدُونَ يُشْرِكُونَ فِي أَسْمَائِهِ5. وَقَالَ عَلِيُّ بْنُ أَبِي طَلْحَةَ عَنِ ابْنِ عَبَّاسٍ: الْإِلْحَادُ التَّكْذِيبُ6، وَأَصْلُ الْإِلْحَادِ فِي كَلَامِ الْعَرَبِ الْعُدُولُ عَنِ الْقَصْدِ وَالْمَيْلُ وَالْجَوْرُ وَالِانْحِرَافُ وَمِنْهُ اللَّحْدُ فِي الْقَبْرِ لِانْحِرَافِهِ إِلَى جِهَةِ الْقِبْلَةِ عَنْ سِمَةِ الْحَفْرِ ا. هـ. وَهَذِهِ الْأَقْوَالُ مُتَقَارِبَةٌ وَالْإِلْحَادُ يَعُمُّهَا وَهُوَ ثَلَاثَةُ أَقْسَامٍ:
الْأَوَّلُ: إِلْحَادُ الْمُشْرِكِينَ وَهُوَ مَا ذَكَرَهُ ابْنُ عَبَّاسٍ وَابْنُ جُرَيْجٍ وَمُجَاهِدٌ مِنْ عُدُولِهِمْ بِأَسْمَاءِ اللَّهِ تَعَالَى عَمَّا هِيَ عَلَيْهِ وَتَسْمِيَتِهِمْ أَوْثَانَهُمْ بِهَا مُضَاهَاةً لِلَّهِ عَزَّ وَجَلَّ وَمُشَاقَّةً لَهُ وَلِلرَّسُولِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
الثَّانِي: إِلْحَادُ الْمُشَبِّهَةِ الَّذِينَ يُكَيِّفُونَ صِفَاتِ اللَّهِ عَزَّ وَجَلَّ وَيُشَبِّهُونَهَا بِصِفَاتِ خَلْقِهِ مُضَادَّةً لَهُ تَعَالَى وَرَدًّا لِقَوْلِهِ عَزَّ وَجَلَّ: {لَيْسَ كَمِثْلِهِ شَيْءٌ} {وَلَا يُحِيطُونَ بِهِ عِلْمًا} وَهُوَ مُقَابِلٌ لِإِلْحَادِ الْمُشْرِكِينَ فَأُولَئِكَ جَعَلُوا الْمَخْلُوقَ بِمَنْزِلَةِ الْخَالِقِ وَسَوَّوْهُ بِهِ وَهَؤُلَاءِ جَعَلُوا الْخَالِقَ بِمَنْزِلَةِ الْأَجْسَامِ الْمَخْلُوقَةِ وَشَبَّهُوهُ بِهَا تَعَالَى وَتَقَدَّسَ عَنْ إِفْكِهِمْ.
__________
1 من طريق الهجرتين للإمام ابن القيم "ص43-46".
"2، 3، 4، 5" ابن كثير "2/ 280".
6 ابن كثير "2/ 280" ورواية علي عن ابن عباس فيها انقطاع فإنه لم يسمع منه.

(1/128)

الثَّالِثُ: إِلْحَادُ النُفَاةِ وَهُمْ قِسْمَانِ:
قِسْمٌ أَثْبَتُوا أَلْفَاظَ أَسْمَائِهِ تَعَالَى دُونَ مَا تَضَمَّنَتْهُ مِنْ صِفَاتِ الْكَمَالِ فَقَالُوا: رَحْمَنٌ رَحِيمٌ بِلَا رَحْمَةٍ عَلِيمٌ بِلَا عِلْمٍ حَكِيمٌ بِلَا حِكْمَةٍ قَدِيرٌ بِلَا قُدْرَةٍ سَمِيعٌ بِلَا سَمْعٍ بَصِيرٌ بِلَا بَصَرٍ, وَاطَّرَدُوا بَقِيَّةَ الْأَسْمَاءِ الْحُسْنَى هَكَذَا وَعَطَّلُوهَا عَنْ مَعَانِيهَا وَمَا تَقْتَضِيهِ وَتَتَضَمَّنُهُ مِنْ صِفَاتِ الْكَمَالِ لِلَّهِ تَعَالَى, وَهُمْ فِي الْحَقِيقَةِ كَمَنْ بَعْدَهُمْ وَإِنَّمَا أَثْبَتُوا الْأَلْفَاظَ دُونَ الْمَعَانِي تَسَتُّرًا وَهُوَ لَا يَنْفَعُهُمْ.
وَقِسْمٌ لَمْ يَتَسَتَّرُوا بِمَا تَسَتَّرَ بِهِ إِخْوَانُهُمْ بَلْ صَرَّحُوا بِنَفْيِ الْأَسْمَاءِ وَمَا تَدُلُّ عَلَيْهِ مِنَ الْمَعَانِي وَاسْتَرَاحُوا مِنْ تَكَلُّفِ أُولَئِكَ وَصَفُوا اللَّهَ تَعَالَى بِالْعَدَمِ الْمَحْضِ الَّذِي لَا اسْمَ لَهُ وَلَا صِفَةَ وَهُمْ فِي الْحَقِيقَةِ جَاحِدُونَ لِوُجُودِ ذَاتِهِ تَعَالَى مُكَذِّبُونَ بِالْكِتَابِ وَبِمَا أَرْسَلَ اللَّهُ بِهِ رُسُلَهُ. وَكُلُّ هَذِهِ الْأَرْبَعَةِ الْأَقْسَامِ كُلُّ فَرِيقٍ مِنْهُمْ يُكَفِّرُ مُقَابِلَهُ, وَهُمْ كَمَا قَالُوا كُلُّهُمْ كَفَّارٌ بِشَهَادَةِ اللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالنَّاسِ أَجْمَعِينَ مِنْ أَهْلِ الْإِيمَانِ وَالْإِثْبَاتِ, الْوَاقِفِينَ مَعَ كَلَامِ اللَّهِ تَعَالَى وَسُنَّةِ رَسُولِهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَآلِهِ وَصَحْبِهِ أَجْمَعِينَ.
"صِفَاتُهُ الْعُلَى" أَيْ: وَإِثْبَاتُ صِفَاتِهِ الْعُلَى الَّتِي وَصَفَ بِهَا نَفْسَهُ تَعَالَى وَوَصَفَهُ بِهَا نَبِيُّهُ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- مِنْ صِفَاتِ الْكَمَالِ, وَنُعُوتِ الْجَلَالِ مِنْ صِفَاتِ الذَّاتِ, وَصِفَاتِ الْأَفْعَالِ, مِمَّا تَضَمَّنَتْهُ أَسْمَاؤُهُ بِالِاشْتِقَاقِ, كَالْعِلْمِ وَالْقُدْرَةِ وَالسَّمْعِ وَالْبَصَرِ وَالْحِكْمَةِ وَالرَّحْمَةِ وَالْعِزَّةِ وَالْعُلُوِّ وَغَيْرِهَا, وَمِمَّا أَخْبَرَ بِهِ عَنْ نَفْسِهِ وَأَخْبَرَ بِهَا عَنْهُ رَسُولُهُ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَلَمْ يَشْتَقَّ مِنْهُ اسْمًا كَحُبِّهِ الْمُؤْمِنِينَ وَالْمُتَّقِينَ وَالْمُحْسِنِينَ وَرِضَائِهِ عَنْ عِبَادِهِ الْمُؤْمِنِينَ وَرِضَاهُ لَهُمُ الْإِسْلَامَ دِينًا, وَكَرَاهَتِهِ انْبِعَاثَ الْمُنَافِقِينَ وَسُخْطِهِ عَلَى الْكَافِرِينَ وَغَضَبِهِ عَلَيْهِمْ وَإِثْبَاتِ وَجْهِهِ ذِي الْجَلَالِ وَالْإِكْرَامِ وَيَدَيْهِ الْمَبْسُوطَتَيْنِ بِالْإِنْفَاقِ وَغَيْرِ ذَلِكَ مِمَّا هُوَ ثَابِتٌ فِي الْكِتَابِ وَالسُّنَّةِ وَالْفِطَرِ السَّلِيمَةِ, وَسَيَأْتِي الْكَلَامُ عَلَى مَا ذُكِرَ مِنْ ذَلِكَ فِي الْمَتْنِ فِي مَحَلِّهِ وَمَا لَمْ يُذْكَرْ فِي الْمَتْنِ فَفِي خَاتِمَةِ الْكِتَابِ إِنْ شَاءَ اللَّهُ تَبَارَكَ وَتَعَالَى.
إِثْبَاتُ رُبُوبِيَّةِ اللَّهِ تَعَالَى:
وَأَنَّهُ الرَّبُّ الْجَلِيلُ الْأَكْبَرُ ... الْخَالِقُ الْبَارِي وَالْمُصَوِّرُ

(1/129)

بَارِي الْبَرَايَا مُنْشِئُ الْخَلَائِقِ ... مُبْدِعُهُمْ بِلَا مِثَالٍ سَابِقِ
"وَأَنَّهُ الرَّبُّ" أَيْ: وَإِثْبَاتُ رُبُوبِيَّتِهِ بِأَنَّهُ رَبُّ كُلِّ شَيْءٍ وَمَلِيكُهُ, رَبُّ الْأَوَّلِينَ وَالْآخَرِينَ رَبُّ الْمَشْرِقَيْنِ وَرَبُّ المغربين, رب السموات وَالْأَرَضِينَ وَمَا بَيْنَهُمَا, رَبُّ الْعَالَمِينَ رَبُّ الْآخِرَةِ وَالْأُولَى, مَالِكُ الْمُلْكِ فَلَا شَرِيكَ لَهُ فِي مُلْكِهِ, يُؤْتِي الْمُلْكَ مَنْ يَشَاءُ وَيَنْزِعُ الْمُلْكَ مِمَّنْ يَشَاءُ, وَيُعِزُّ مَنْ يَشَاءُ وَيُذِلُّ مَنْ يَشَاءُ, وَيَهْدِي مَنْ يَشَاءُ وَيُضِلُّ مَنْ يَشَاءُ, وَيُسْعِدُ مَنْ يَشَاءُ وَيُشْقِي مَنْ يَشَاءُ, وَيَخْفِضُ مَنْ يَشَاءُ وَيَرْفَعُ مَنْ يَشَاءُ, وَيُعْطِي مَنْ يَشَاءُ وَيَمْنَعُ مَنْ يَشَاءُ, وَيَصِلُ مَنْ يَشَاءُ وَيَقْطَعُ مَنْ يَشَاءُ, وَيَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُهُ عَلَى مَنْ يَشَاءُ, يَخْلُقُ مَا يَشَاءُ يَهَبُ لِمَنْ يَشَاءُ إِنَاثًا وَيَهَبُ لِمَنْ يَشَاءُ الذُّكُورَ أَوْ يُزَوِّجُهُمْ ذُكْرَانًا وَإِنَاثًا وَيَجْعَلُ مَنْ يَشَاءُ عَقِيمًا, إِنَّهُ عَلِيمٌ قَدِيرٌ, يُولِجُ اللَّيْلَ فِي النَّهَارِ وَيُولِجُ النَّهَارَ فِي اللَّيْلِ, وَيُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ, وَيُحْيِي الْأَرْضَ بَعْدَ مَوْتِهَا وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي لِأَجَلٍ مُسَمًّى, يُدَبِّرُ الْأَمْرَ مِنَ السَّمَاءِ إِلَى الْأَرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ أَلْفَ سَنَةٍ مِمَّا تَعُدُّونَ, خَلَقَ فَسَوَّى وَقَدَّرَ فَهَدَى, وَأَضْحَكَ وَأَبْكَى, وَأَمَاتَ وَأَحْيَا, وَخَلَقَ الزَّوْجَيْنِ الذَّكَرَ وَالْأُنْثَى مِنْ نُطْفَةٍ إِذَا تُمْنَى, وَأَغْنَى وَأَقْنَى وَأَوْجَدَ وَأَفْنَى, يُبْدِي وَيُعِيدُ وَيَفْعَلُ مَا يُرِيدُ, رَفَعَ سَمْكَ السَّمَاءِ فَسَوَّاهَا وَأَغْطَشَ لَيْلَهَا وَأَخْرَجَ ضُحَاهَا, وَبَسَطَ الْأَرْضَ وَدَحَاهَا فِرَاشًا لِعِبَادِهِ وَمِهَادًا, وَنَصَبَ الْجِبَالَ عَلَيْهَا أَوْتَادًا, سَخَّرَ الْفُلْكَ تَجْرِي فِي الْبَحْرِ بِأَمْرِهِ, وَيُمْسِكُ السَّمَاءَ أَنْ تَقَعَ عَلَى الْأَرْضِ إِلَّا بِإِذْنِهِ, فَالِقُ الْإِصْبَاحِ وَجَعَلَ اللَّيْلَ سَكَنًا وَالشَّمْسَ وَالْقَمَرَ حُسْبَانًا, لَا الشَّمْسُ يَنْبَغِي لَهَا أَنْ تُدْرِكَ الْقَمَرَ وَلَا اللَّيْلُ سَابِقُ النَّهَارِ, وَكُلٌّ فِي فَلَكٍ يَسْبَحُونَ, الَّذِي أَحْسَنَ كُلَّ شَيْءٍ خَلَقَهُ, وَبَدَأَ خَلْقَ الْإِنْسَانِ مِنْ طِينٍ ثُمَّ جَعَلَ نَسْلَهُ مِنْ سُلَالَةٍ مِنْ مَاءٍ مَهِينٍ ثُمَّ سَوَّاهُ وَنَفَخَ فِيهِ مِنْ رُوحِهِ, وَجَعَلَ لَكُمُ السَّمْعَ وَالْأَبْصَارَ وَالْأَفْئِدَةَ قَلِيلًا مَا تَشْكُرُونَ, خَالِقُ الْكَوْنِ وَمَا فِيهِ وَجَامِعُ النَّاسِ لِيَوْمٍ لَا رَيْبَ فِيهِ, مَرَجَ الْبَحْرَيْنِ هَذَا عَذْبٌ فُرَاتٌ وَهَذَا مِلْحٌ أُجَاجٌ, وَجَعَلَ بَيْنَهُمَا بَرْزَخًا وَحِجْرًا مَحْجُورًا, وَأَسْبَغَ عَلَى عِبَادِهِ نِعَمَهُ الظَّاهِرَةَ وَالْبَاطِنَةَ, وَجَعَلَ اللَّيْلَ وَالنَّهَارَ خِلْفَةً لِمَنْ أَرَادَ أَنْ يَذَّكَّرَ أَوْ أَرَادَ شُكُورًا, عَلِمَ وَأَلْهَمَ وَدَبَّرَ فَأَحْكَمَ وَقَضَى فَأَبْرَمَ لَا رَادَّ لِقَضَائِهِ وَلَا مُضَادَّ لِأَمْرِهِ وَلَا مُعَقِّبَ لِحُكْمِهِ, وَلَا شَرِيكَ لَهُ فِي مُلْكِهِ

(1/130)

وَلَا إِلَهَ غَيْرُهُ, وَلَا رَبَّ سِوَاهُ مَا شَاءَ كَانَ وَمَا لَمْ يَشَأْ لَمْ يَكُنْ, وَلَا حَوْلَ وَلَا قُوَّةَ إِلَّا بِاللَّهِ الْعَلِيِّ الْعَظِيمِ.
"الْجَلِيلُ" أَيِ: الْمُتَّصِفُ بِجَمِيعِ نُعُوتِ الْجَلَالِ وَصِفَاتِ الْكَمَالِ, الْمُنَزَّهُ عَنِ النَّقَائِصِ وَالْمُحَالِ, الْمُتَعَالِي عَلَى الْأَشْبَاهِ وَالْأَمْثَالِ, لَهُ الْأَسْمَاءُ الْحُسْنَى وَالصِّفَاتُ الْعُلَى وَالْمَثَلُ الْأَعْلَى, وَلَهُ الْحَمْدُ فِي الْآخِرَةِ وَالْأُولَى.
"الأكبر" الذي السموات وَالْأَرْضُ وَمَا فِيهِنَّ وَمَا بَيْنَهُمَا فِي كَفِّهِ كَخَرْدَلَةٍ فِي كَفِّ آحَادِ عِبَادِهِ, لَهُ الْعَظَمَةُ وَالْكِبْرِيَاءُ وَهُوَ أَكْبَرُ كُلِّ شَيْءٍ, شَهَادَةً لَا مُنَازِعَ لَهُ فِي عَظَمَتِهِ وَكِبْرِيَائِهِ, وَلَا يَنْبَغِي الْعَظَمَةُ وَالْكِبْرِيَاءُ إِلَّا لَهُ, وَمَنْ نَازَعَهُ فِي صِفَةٍ مِنْهُمَا أَذَاقَهُ عَذَابَهُ وَأَحَلَّ عَلَيْهِ غَضَبَهُ وَمَنْ يَحْلِلْ عَلَيْهِ غَضَبُهُ فَقَدْ هَوَى.
"الْخَالِقُ" أَيِ: الْمُقَدِّرُ وَالْمُقَلِّبُ لِلشَّيْءِ بِالتَّدْبِيرِ إِلَى غَيْرِهِ, كَمَا قَالَ تَعَالَى: {يَخْلُقُكُمْ فِي بُطُونِ أُمَّهَاتِكُمْ خَلْقًا مِنْ بَعْدِ خَلْقٍ فِي ظُلُمَاتٍ ثَلَاثٍ} [الزُّمَرِ: 6] وَقَالَ تَعَالَى: {يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ مِنْ عَلَقَةٍ ثُمَّ مِنْ مُضْغَةٍ مُخَلَّقَةٍ وَغَيْرِ مُخَلَّقَةٍ لِنُبَيِّنَ لَكُمْ وَنُقِرُّ فِي الْأَرْحَامِ مَا نَشَاءُ إِلَى أَجَلٍ مُسَمًّى ثُمَّ نُخْرِجُكُمْ طِفْلًا} [الْحَجِّ: 5] الْآيَةَ. قَالَ تَعَالَى: {وَلَقَدْ خَلَقْنَا الْإِنْسَانَ مِنْ سُلَالَةٍ مِنْ طِينٍ، ثُمَّ جَعَلْنَاهُ نُطْفَةً فِي قَرَارٍ مَكِينٍ، ثُمَّ خَلَقْنَا النُّطْفَةَ عَلَقَةً فَخَلَقْنَا الْعَلَقَةَ مُضْغَةً فَخَلَقْنَا الْمُضْغَةَ عِظَامًا فَكَسَوْنَا الْعِظَامَ لَحْمًا ثُمَّ أَنْشَأْنَاهُ خَلْقًا آخَرَ فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ} [الْمُؤْمِنُونَ: 12-14] وَقَالَ تَعَالَى: {أَوَلَا يَذْكُرُ الْإِنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ قَبْلُ وَلَمْ يَكُ شَيْئًا} [مَرْيَمَ: 67] وَقَالَ تَعَالَى: {الْحَمْدُ لِلَّهِ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَجَعَلَ الظُّلُمَاتِ وَالنُّورَ} [الْأَنْعَامِ: 1] وَقَالَ تَعَالَى: {اللَّهُ خَالِقُ كُلِّ شَيْءٍ} وَقَالَ تَعَالَى: {وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ} فَاللَّهُ تَبَارَكَ وَتَعَالَى الْخَالِقُ وَكُلُّ مَا سِوَاهُ مَخْلُوقٌ لَهُ, مَرْبُوبٌ لَهُ, لَا خَالِقَ غيره, فجميع السموات وَالْأَرْضِ وَمَنْ فِيهِنَّ وَمَا بَيْنَهُمَا وَحَرَكَاتُ أَهْلِهَا وَسَكَنَاتُهُمْ وَأَرْزَاقُهُمْ وَآجَالُهُمْ وَأَقْوَالُهُمْ وَأَعْمَالُهُمْ كُلُّهَا مَخْلُوقَاتٌ لَهُ مُحْدَثَةٌ كَائِنَةٌ بَعْدَ أَنْ لَمْ تَكُنْ, وَهُوَ خَالِقُ ذَلِكَ كُلِّهِ وَمُوجِدُهُ وَمُبْدَئُهُ ومعيده, فمنه مبدأها وَإِلَيْهِ مُنْتَهَاهَا {أَلَا إِلَى اللَّهِ تَصِيرُ الْأُمُورُ} [الشُّورَى: 53] .

(1/131)

"الْبَارِئُ" أَيِ: الْمُنْشِئُ لِلْأَعْيَانِ مِنَ الْعَدَمِ إِلَى الْوُجُودِ وَالْبَرْءُ هُوَ الْفَرْيُ وَهُوَ التَّنْفِيذُ وَإِبْرَازُ مَا قَدَّرَهُ وَقَرَّرَهُ إِلَى الْوُجُودِ, وَلَيْسَ كُلُّ مَنْ قَدَّرَ شَيْئًا وَرَتَّبَهُ يَقْدِرُ عَلَى تَنْفِيذِهِ وَإِيجَادِهِ سِوَى اللَّهِ عَزَّ وَجَلَّ كَمَا قِيلَ:
وَلَأَنْتَ تَفْرِي مَا خَلَقْتَ وَبَعْضُ الْقَوْمِ يَخْلُقُ ثُمَّ لَا يَفْرِي.
أَيْ: أَنْتَ تُنَفِّذُ مَا خَلَقْتَ أَيْ: قَدَّرْتَ بِخِلَافِ غَيْرِكَ فَإِنَّهُ لَا يَسْتَطِيعُ كُلَّ مَا يُرِيدُ, فَالْخَلْقُ التَّقْدِيرُ, وَالْفَرْيُ التَّنْفِيذُ.
"الْمُصَوِّرُ" الْمُمَثِّلُ لِلْمَخْلُوقَاتِ بِالْعَلَامَاتِ الَّتِي يَتَمَيَّزُ بَعْضُهَا عَنْ بَعْضٍ, أَيِ: الَّذِي يُنَفِّذُ مَا يُرِيدُ إِيجَادَهُ عَلَى الصِّفَةِ الَّتِي يُرِيدُهَا, يُقَالُ: هَذِهِ صُورَةُ الْأَمْرِ أَوْ مِثَالُهُ, فَأَوَّلًا يَكُونُ خَلْقًا ثُمَّ بَرْءًا ثُمَّ تَصْوِيرًا, وَهَذِهِ الثَّلَاثَةُ الْأَسْمَاءِ الَّتِي فِي سُورَةِ الْحَشْرِ فِي خَاتِمَتِهَا {هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ} قَالَ ابْنُ كَثِيرٍ رَحِمَهُ اللَّهُ تَعَالَى: أَيِ: الَّذِي إِذَا أَرَادَ شَيْئًا قَالَ لَهُ: كُنْ فَيَكُونُ عَلَى الصِّفَةِ الَّتِي يُرِيدُ وَالصُّورَةِ الَّتِي يَخْتَارُ كَقَوْلِهِ تَعَالَى: {فِي أَيِّ صُورَةٍ مَا شَاءَ رَكَّبَكَ} [الِانْفِطَارِ: 8] .
"بَارِي الْبَرَايَا" جَمِيعِ الْمَوْجُودَاتِ "مُنْشِئُ الْخَلَائِقِ" أَيْ: جَمِيعِ الْمَخْلُوقَاتِ "مُبْدِعُهُمْ" أَيْ: خَالِقُهُمْ وَمُنْشِئُهُمْ وَمُحْدِثُهُمْ, يُفَسِّرُ ذَلِكَ "بِلَا مِثَالٍ سَابِقِ" أَيْ: بِلَا نَظِيرٍ سَالِفٍ وَمِنْهُ سُمِّيَتِ الْبِدْعَةُ بِدْعَةً؛ لِأَنَّهَا عَلَى غير مثال سبق فِي الشَّرْعِ, وَقَالَ اللَّهُ تَعَالَى: {بَدِيعُ السَّمَاوَاتِ وَالْأَرْضِ} [الْبَقَرَةِ: 117] أَيْ: مُحْدِثُهَا وَمُوجِدُهَا عَلَى غَيْرِ مِثَالٍ سَبَقَ. وَهَذَا مُفَسِّرٌ لِلْبَيْتِ الَّذِي قَبْلَهُ, وَقَدْ تَقَدَّمَ الْكَلَامُ عَلَيْهِ وَلِلَّهِ الْحَمْدُ وَالْمِنَّةُ.
الْأَوَّلُ الْمُبْدِي بِلَا ابْتِدَاءِ ... وَالْآخِرُ الْبَاقِي بِلَا انْتِهَاءِ
"الْأَوَّلُ" فَلَيْسَ قَبْلَهُ شَيْءٌ "الْمُبْدِئُ" الَّذِي يُبْدِئُ الْخَلْقَ ثُمَّ يُعِيدُهُ "بِلَا ابْتِدَاءِ" لِأَوَّلِيَّتِهِ تَعَالَى "وَالْآخِرُ" فَلَيْسَ بَعْدَهُ شَيْءٌ "الْبَاقِي" وَكُلُّ مَا سِوَاهُ فَانٍ "بِلَا انْتِهَاءِ" لِآخِرِيَّتِهِ تَعَالَى, قَالَ اللَّهُ عَزَّ وَجَلَّ: {هُوَ الْأَوَّلُ وَالْآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ} [الْحَدِيدِ: 3] وَقَالَ تَعَالَى: {قُلْ هَلْ مِنْ شُرَكَائِكُمْ مَنْ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ قُلِ اللَّهُ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ فَأَنَّى تُؤْفَكُونَ} [يُونُسَ: 34] وَقَالَ تَعَالَى: {أَوَلَمْ

(1/132)

يَرَوْا كَيْفَ يُبْدِئُ اللَّهُ الْخَلْقَ ثُمَّ يُعِيدُهُ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ، قُلْ سِيرُوا فِي الْأَرْضِ فَانْظُرُوا كَيْفَ بَدَأَ الْخَلْقَ ثُمَّ اللَّهُ يُنْشِئُ النَّشْأَةَ الْآخِرَةَ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [الْعَنْكَبُوتِ: 19-20] وَقَالَ تَعَالَى: {وَلَا تَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا إِلَهَ إِلَّا هُوكُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ لَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ} [الْقَصَصِ: 88] وَقَالَ تَعَالَى: {كُلُّ مَنْ عَلَيْهَا فَانٍ، وَيَبْقَى وَجْهُ رَبِّكَ ذُوالْجَلالِ وَالْإِكْرَامِ} [الرَّحْمَنِ: 26-27] وَقَالَ تَعَالَى: {يَوْمَ هُمْ بَارِزُونَ لَا يَخْفَى عَلَى اللَّهِ مِنْهُمْ شَيْءٌ لِمَنِ الْمُلْكُ الْيَوْمَ لِلَّهِ الْوَاحِدِ الْقَهَّارِ} [غَافِرٍ: 16] وَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "اللهم رب السموات السَّبْعِ وَرَبَّ الْعَرْشِ الْعَظِيمِ, رَبَّنَا وَرَبَّ كُلِّ شَيْءٍ فَالِقَ الْحَبِّ وَالنَّوَى مُنْزِلَ التَّوْرَاةِ وَالْإِنْجِيلِ وَالْقُرْآنِ, أَعُوذُ بِكَ مِنْ شَرِّ كُلِّ دَابَّةٍ أَنْتَ آخِذٌ بِنَاصِيَتِهَا, أَنْتَ الْأَوَّلُ فَلَيْسَ قَبْلَكَ شَيْءٌ وَأَنْتَ الْآخِرُ فَلَيْسَ بَعْدَكَ شَيْءٌ, وَأَنْتَ الظَّاهِرُ فَلَيْسَ فَوْقَكَ شَيْءٌ وَأَنْتَ الْبَاطِنُ فَلَيْسَ دُونَكَ شَيْءٌ, اقْضِ عَنِّي الدَّيْنَ وَأَغْنِنِي مِنَ الْفَقْرِ" رَوَاهُ مُسْلِمٌ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ1. وَفِي الصَّحِيحَيْنِ عَنْ عِمْرَانَ بْنِ حُصَيْنٍ رضى الله عنهما قَالَ: دَخَلْتُ عَلَى النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَعَقَلْتُ نَاقَتِي بِالْبَابِ فَأَتَاهُ نَاسٌ مِنْ بَنِي تَمِيمٍ فَقَالَ: "اقْبَلُوا الْبُشْرَى يَا بَنِي تَمِيمٍ" قَالُوا: قَدْ بَشَّرْتَنَا فَأَعْطِنَا. مَرَّتَيْنِ. ثُمَّ دَخَلَ عَلَيْهِ نَاسٌ مِنْ أَهْلِ الْيَمَنِ فَقَالَ: "اقْبَلُوا الْبُشْرَى يَا أَهْلَ الْيَمَنِ إِذْ لَمْ يَقْبَلْهَا بَنُو تَمِيمٍ" قَالُوا: قَبِلْنَا يَا رَسُولَ اللَّهِ, قَالُوا: جِئْنَاكَ نَسْأَلُكَ عَنْ أَوَّلِ هَذَا الْأَمْرِ قَالَ: "كَانَ اللَّهُ وَلَمْ يَكُنْ شَيْءٌ غَيْرُهُ وَكَانَ عَرْشُهُ عَلَى الْمَاءِ وَكَتَبَ فِي الذِّكْرِ كُلَّ شيء وخلق السموات وَالْأَرْضَ" 2 الْحَدِيثَ, وَقَالَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ: قَامَ فِينَا النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- مَقَامًا فَأَخْبَرَنَا عَنْ
__________
1 مسلم "4/ 2084/ ح2713" في الذكر والدعاء، باب ما يقول عند النوم وأخذ المضجع. وأبو داود "5/ 312/ ح5051" في الأدب، باب ما يقال عند النوم. والترمذي "5/ 472/ ح3400" في الأدب، باب 19 وقال حسن صحيح.
والنسائي في عمل اليوم والليلة "ح790". وابن ماجه "2/ 1274/ ح3873" في الدعاء، باب ما يدعو إذا آوى إلى فراشه.
والبخاري في الأدب المفرد "ح1212" وابن أبي شيبة في مصنفه "10/ 251/ ح9362".
وابن حبان "الإحسان 7/ 426".
2 البخاري "6/ 286" في بدء الخلق، باب ما جاء في قوله تعالى: {وَهُوَ الَّذِي يَبْدأُ الْخَلْقَ} وفي =

(1/133)

بَدْءِ الْخَلْقِ حَتَّى دَخَلَ أَهْلُ الْجَنَّةِ مُنَازِلَهُمْ وَأَهْلُ النَّارِ مُنَازِلَهُمْ, حَفِظَ ذَلِكَ مَنْ حَفِظَهُ وَنَسِيَهُ مَنْ نَسِيَهُ, رَوَاهُ الْبُخَارِيُّ1. وَفِي حَدِيثِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا: "أَنَّهُ تعالى يطوي السموات بِيَدِهِ ثُمَّ يَقُولُ: أَنَا الْمَلِكُ أَنَا الْمَلِكُ أَنَا الْجَبَّارُ الْمُتَكَبِّرُ أَيْنَ مُلُوكُ الْأَرْضِ أَيْنَ الْجَبَّارُونَ أَيْنَ الْمُتَكَبِّرُونَ" 2. وَفِي حَدِيثِ الصُّورِ: "أَنَّهُ عَزَّ وَجَلَّ إِذَا قَبَضَ أَرْوَاحَ جَمِيعِ خلقه فلم يبقى سِوَاهُ وَحْدَهُ لَا شَرِيكَ لَهُ حِينَئِذٍ يَقُولُ: لِمَنِ الْمُلْكُ الْيَوْمَ -ثَلَاثَ مَرَّاتٍ- ثُمَّ يُجِيبُ نَفْسَهُ قَائِلًا: "لِلَّهِ الْوَاحِدِ الْقَهَّارِ""3 أَيِ: الَّذِي هُوَ وَحْدَهُ قَدْ قَهَرَ كُلَّ شَيْءٍ وَغَلَبَهُ. وَلِابْنِ أَبِي حَاتِمٍ عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: "يُنَادِي مُنَادٍ بَيْنَ يَدَيِ السَّاعَةِ يَا أَيُّهَا النَّاسُ أَتَتْكُمُ السَّاعَةُ فَيَسْمَعُهُ الْأَحْيَاءُ وَالْأَمْوَاتُ, قَالَ: وَيَنْزِلُ اللَّهُ عَزَّ وَجَلَّ إِلَى السَّمَاءِ الدُّنْيَا وَيَقُولُ: لِمَنِ الْمُلْكُ الْيَوْمَ؟ لِلَّهِ الْوَاحِدِ الْقَهَّارِ4.
__________
= "13/ 408" في التوحيد، باب وكان عرشه على الماء.
ولم يروه مسلم في صحيحه كما ذكر المصنف.
ورواه أحمد "4/ 426 و431 و433 و436".
وابن أبي شيبة في العرش "ح1".
والترمذي "5/ 732/ ح3951" في المناقب، باب في ثقيف وبني حنيفة بقصة البشارة فقط.
وابن منده في الإيمان "ح 8 و9".
وابن جرير في تاريخه "1/ 38". وابن خزيمة في التوحيد "ص376" وغيرهم.
1 البخاري معلقا "الفتح 6/ 286-287" في بدء الخلق، باب ما جاء في قوله تعالى: {وَهُوَ الَّذِي يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُه} .
ووصله الحافظ في تغليق التعليق وقال: قال ابن منده: هذا حديث صحيح غريب تفرد به عيسى بن موسى "عن رقبة عن قيس بن سلم عن طارق بن شهاب قال: سمعت عمر رضي الله عنه وذكر الحديث. ورواه أبو نعيم في مستخرجه من طريق أبي حمزة السكري عن رقبة عنه به لكن فيه النضر بن سلمة وهو مذكور بسرقة الحديث "الفتح6/ 90 والتغليق 3/ 488".
2 البخاري "13/ 393" في التوحيد، باب قول الله تعالى: {لِمَا خَلَقْتُ بِيَدَيَّ} ومسلم "4/ 2148/ ح2788" في صفات المنافقين.
3 قطعة من حديث طويل من رواية أبي هريرة رضي الله عنه. وسيأتي بتمامه في أحاديث الصور وكلام أهل العلم عليه.
4 ذكره ابن كثير بسنده في تفسيره "4/ 81" ورجاله ثقات سوى عبيد بن عبيدة قال عنه ابن حجر: يغرب وذكره ابن حبان في الثقات وقال الدارقطني: يحدث عن معتمر بغرائب لم يأت بها غيره "اللسان ت 256". قلت: وقد تصحف راويه عن ابن عباس في المطبوع من ابن كثير إلى أبي النضر وهو أبو نضرة العبدي.

(1/134)

قَالَ ابْنُ الْقَيِّمِ رَحِمَهُ اللَّهُ تَعَالَى فِي أَثْنَاءِ كَلَامِهِ عَلَى هَذِهِ الْأَسْمَاءِ الْأَرْبَعَةِ وَهِيَ الْأَوَّلُ وَالْآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ: هِيَ أَرْكَانُ الْعِلْمِ وَالْمَعْرِفَةِ, فَحَقِيقٌ بِالْعَبْدِ أَنْ يَبْلُغَ فِي مَعْرِفَتِهَا إِلَى حَيْثُ يَنْتَهِي بِهِ قُوَاهُ وَفَهْمُهُ. وَاعْلَمْ أَنَّ لَكَ أَنْتَ أَوَّلًا وَآخِرًا وَظَاهِرًا وَبَاطِنًا بَلْ كُلُّ شَيْءٍ فَلَهُ أَوَّلٌ وَآخِرٌ وَظَاهِرٌ وَبَاطِنٌ, حَتَّى الْخَطْرَةُ وَاللَّحْظَةُ وَالنَّفَسُ وَأَدْنَى مِنْ ذَلِكَ وَأَكْثَرُ, فَأَوَّلِيَّةُ اللَّهِ عَزَّ وَجَلَّ سَابِقَةٌ عَلَى أَوَّلِيَّةِ كُلِّ مَا سِوَاهُ, وَآخِرِيَّتُهُ ثَابِتَةٌ بَعْدَ آخِرِيَّةِ كُلِّ مَا سِوَاهُ, فَأَوَّلِيَّتُهُ سَبْقُهُ لِكُلِّ شَيْءٍ, وَآخِرِيَّتُهُ بَقَاؤُهُ بَعْدَ كُلِّ شَيْءٍ, وَظَاهِرِيَّتُهُ سُبْحَانَهُ فَوْقِيَّتُهُ وَعُلُوُّهُ عَلَى كُلِّ شَيْءٍ, وَمَعْنَى الظُّهُورِ يَقْتَضِي الْعُلُوَّ, وَظَاهِرُ الشَّيْءِ هُوَ مَا عَلَا مِنْهُ وَأَحَاطَ بِبَاطِنِهِ, وَبُطُونِهِ سُبْحَانَهُ إِحَاطَتُهُ بِكُلِّ شَيْءٍ بِحَيْثُ يَكُونُ أَقْرَبَ إِلَيْهِ مِنْ نَفْسِهِ, وَهَذَا قُرْبٌ غَيْرُ قُرْبِ الْمُحِبِّ مِنْ حَبِيبِهِ, هَذَا لَوْنٌ وَهَذَا لَوْنٌ, فَمَدَارُ هَذِهِ الْأَسْمَاءِ الْأَرْبَعَةِ عَلَى الْإِحَاطَةِ وَهِيَ إِحَاطَتَانِ زَمَانِيَّةٌ وَمَكَانِيَّةٌ, فَإِحَاطَةُ أَوَّلِيَّتِهِ وَآخِرِيَّتِهِ بِالْقَبْلِ وَالْبَعْدِ, فَكُلُّ سَابِقٍ انْتَهَى إِلَى أَوَّلِيَّتِهِ وَكُلُّ آخِرٍ انْتَهَى إِلَى آخِرِيَّتِهِ, فَأَحَاطَتْ أَوَّلِيَّتُهُ وَآخِرِيَّتُهُ بِالْأَوَائِلِ وَالْأَوَاخِرِ, وَأَحَاطَتْ ظَاهِرِيَّتُهُ وَبَاطِنِيَّتُهُ بِكُلِّ ظَاهِرٍ وَبَاطِنٍ, فَمَا مِنْ ظَاهِرٍ إِلَّا وَاللَّهُ فَوْقَهُ وَمَا مِنْ بَاطِنٍ إِلَّا وَاللَّهُ دُونَهُ, وَمَا مِنْ أَوَّلٍ إِلَّا وَاللَّهُ قَبْلَهُ وَمَا مِنْ آخِرٍ إِلَّا وَاللَّهُ بَعْدَهُ, فَالْأَوَّلُ قِدَمُهُ وَالْآخِرُ دَوَامُهُ وَبَقَاؤُهُ, وَالظَّاهِرُ عُلُوُّهُ وَعَظَمَتُهُ وَالْبَاطِنُ قُرْبُهُ وَدُنُوُّهُ, فَسَبَقَ كُلَّ شَيْءٍ بِأَوَّلِيَّتِهِ وَبَقِيَ بَعْدَ كُلِّ شَيْءٍ بِآخِرِيَّتِهِ وَعَلَا عَلَى كُلِّ شَيْءٍ بِظُهُورِهِ وَدَنَا مِنْ كُلِّ شَيْءٍ بِبُطُونِهِ, فَلَا تُوَارِي مِنْهُ سَمَاءٌ سَمَاءً وَلَا أَرْضٌ أَرْضًا, وَلَا يَحْجُبُ عَنْهُ ظَاهِرٌ بَاطِنًا بَلِ الْبَاطِنُ لَهُ ظَاهِرٌ وَالْغَيْبُ عِنْدَهُ شَهَادَةٌ, وَالْبَعِيدُ مِنْهُ قَرِيبٌ وَالسِّرُّ عِنْدَهُ عَلَانِيَةٌ, فَهَذِهِ الْأَسْمَاءُ الْأَرْبَعَةُ تَشْتَمِلُ عَلَى أَرْكَانِ التَّوْحِيدِ فَهُوَ الْأَوَّلُ فِي آخِرِيَّتِهِ وَالْآخِرُ فِي أَوَّلِيَّتِهِ وَالظَّاهِرُ فِي بُطُونِهِ وَالْبَاطِنُ فِي ظُهُورِهِ لَمْ يَزَلْ أَوَّلًا وَآخِرًا وَظَاهِرًا وَبَاطِنًا. ثُمَّ سَاقَ الْكَلَامَ عَلَى التَّعَبُّدِ بِهَذِهِ الْأَسْمَاءِ فَشَفَى وَكَفَى رَحِمَهُ اللَّهُ تَعَالَى1، وَلَكِنْ قَدْ أَحَاطَ بِذَلِكَ الْمَعْنَى تَفْسِيرُ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فِي حَدِيثِ أَبِي هُرَيْرَةَ الْمُتَقَدِّمِ قَرِيبًا بِأَوْجَزِ عِبَارَةٍ وَأَخْصَرِهَا فَسُبْحَانَ مَنْ خَصَّهُ بِجَوَامِعِ الْكَلِمِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
__________
1 من طريق الهجرتين "ص24".

(1/135)

الْأَحَدُ الْفَرْدُ الْقَدِيرُ الْأَزَلِي ... الصَّمَدُ الْبَرُّ الْمُهَيْمِنُ الْعَلِي
عُلُوَّ قَهْرٍ وَعُلُوَّ الشَّأْنِ ... جَلَّ عَنِ الْأَضْدَادِ وَالْأَعْوَانِ
كَذَا لَهُ الْعُلُوُّ وَالْفَوْقِيَّهْ ... عَلَى عِبَادِهِ بِلَا كَيْفِيَّهْ
"الْأَحَدُ الْفَرْدُ" الَّذِي لَا ضِدَّ لَهُ وَلَا نِدَّ لَهُ وَلَا شَرِيكَ لَهُ فِي إِلَهِيَّتِهِ وَرُبُوبِيَّتِهِ, وَلَا مُتَصَرِّفَ مَعَهُ فِي ذَرَّةٍ مِنْ مَلَكُوتِهِ, وَلَا شَبِيهَ لَهُ وَلَا نَظِيرَ لَهُ فِي شَيْءٍ مِنْ أَسْمَائِهِ وَصِفَاتِهِ, فَهُوَ أَحَدٌ فِي إِلَهِيَّتِهِ لَا مَعْبُودَ بِحَقٍّ سِوَاهُ وَلَا يَسْتَحِقُّ الْعِبَادَةَ إِلَّا هُوَ وَلِذَا قَضَى أَلَّا نَعْبُدَ إِلَّا إِيَّاهُ, وَهُوَ أَحَدٌ فِي رُبُوبِيَّتِهِ فَلَا شَرِيكَ لَهُ فِي مُلْكِهِ وَلَا مُضَادَّ وَلَا مُنَازِعَ وَلَا مُغَالِبَ. أَحَدٌ فِي ذَاتِهِ وَأَسْمَائِهِ وَصِفَاتِهِ فَلَا شَبِيهَ لَهُ وَلَا مَثِيلَ لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ. يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يُحِيطُونَ بِهِ عِلْمًا. فَكَمَا أَنَّهُ الْأَحَدُ الْفَرْدُ فِي ذَاتِهِ وَإِلَهِيَّتِهِ وَرُبُوبِيَّتِهِ وَأَسْمَائِهِ وَصِفَاتِهِ فَهُوَ الْمُتَفَرِّدُ فِي مَلَكُوتِهِ بِأَنْوَاعِ التَّصَرُّفَاتِ مِنَ الْإِيجَادِ وَالْإِعْدَامِ وَالْإِحْيَاءِ وَالْإِمَاتَةِ وَالْخَلْقِ وَالرِّزْقِ وَالْإِعْزَازِ وَالْإِذْلَالِ وَالْهِدَايَةِ وَالْإِضْلَالِ وَالْإِسْعَادِ وَالْإِشْقَاءِ وَالْخَفْضِ وَالرَّفْعِ وَالْعَطَاءِ وَالْمَنْعِ وَالْوَصْلِ وَالْقَطْعِ وَالضُّرِّ وَالنَّفْعِ فَلَوِ اجتمع أهل السموات السَّبْعِ وَالْأَرَضِينَ السَّبْعِ وَمَنْ فيهن وما بينهما عَلَى إِمَاتَةِ مَنْ هُوَ مُحْيِيهِ أَوْ إِعْزَازِ مَنْ هُوَ مُذِلُّهُ أَوْ هِدَايَةِ مَنْ هُوَ مُضِلُّهُ أَوْ إِسْعَادِ مَنْ هُوَ مُشْقِيهِ, أَوْ خَفْضِ مَنْ هُوَ رَافِعُهُ أَوْ وَصْلِ مَنْ هُوَ قَاطِعُهُ, أَوْ إِعْطَاءِ مَنْ هُوَ مَانِعُهُ أَوْ ضُرِّ مَنْ هُوَ نَافِعُهُ أَوْ عَكْسِ ذَلِكَ لَمْ يَكُنْ ذَلِكَ بِمُمْكِنٍ فِي اسْتِطَاعَتِهِمْ, وَأَنَّى لَهُمْ ذَلِكَ وَالْكُلُّ خَلْقُهُ وَمُلْكُهُ وَعَبِيدُهُ وَفِي قَبْضَتِهِ وَتَحْتَ تَصَرُّفِهِ وَقَهْرِهِ مَاضٍ فِيهِمْ حُكْمُهُ عَدْلٌ فِيهِمْ قَضَاؤُهُ نَافِذَةٌ فِيهِمْ مَشِيئَتُهُ, لَا امْتِنَاعَ لَهُمْ عَمَّا قَضَاهُ وَلَا خُرُوجَ لَهُمْ مِنْ قَبْضَتِهِ, وَلَا تَحَرَّكُ ذرة في السموات وَالْأَرْضِ وَلَا تَسْكُنُ إِلَّا بِإِذْنِهِ, فَمَا شَاءَ كَانَ وَمَا لَمْ يَشَأْ لَمْ يَكُنْ. فَسُحْقًا لِأَصْحَابِ السَّعِيرِ كَيْفَ جَحَدُوا بِآيَاتِهِ وَأَشْرَكُوا فِي إِلَهِيَّتِهِ وَرُبُوبِيَّتِهِ مَنْ هُوَ مَخْلُوقٌ مَرْبُوبٌ مِثْلُهُمْ لَا يَمْلِكُ لِنَفْسِهِ ضُرًّا وَلَا نَفْعًا وَلَا مَوْتًا وَلَا حَيَاةً وَلَا نُشُورًا, وَاتَّخَذُوهُمْ مِنْ دُونِهِ أَرْبَابًا وَأَنْدَادًا سَوَّوْهُمْ بِهِ وَعَدَلُوهُمْ بِهِ وَاعْتَقَدُوا أَنَّهُمْ مُتَصَرِّفُونَ مَعَهُ فِي مَلَكُوتِهِ وَعَبَدُوهُمْ مِنْ دُونِهِ. وَهُمْ يَرَوْنَ وَيَعْلَمُونَ أَنَّهُمْ مُحْدَثُونَ بَعْدَ أَنْ لَمْ يَكُونُوا, مَسْبُوقُونَ بِالْعَدَمِ عَاجِزُونَ عَنِ الْقِيَامِ بِأَنْفُسِهِمْ فُقَرَاءُ إِلَى مَنْ يَقُومُ بِهِمْ. وَأَلْحَدُوا فِي أَسْمَاءِ اللَّهِ وَصِفَاتِهِ وَآيَاتِهِ عَلَى اخْتِلَافِهِمْ فِي صِنَاعَةِ الْإِلْحَادِ فَبَيْنَ مُشَبِّهٍ لَهُ تَعَالَى بِالْعَدَمِ وَهُمْ

(1/136)

نُفَاةُ أَسْمَائِهِ وَصِفَاتِهِ بَلْ هُمْ نُفَاةُ وُجُودِ ذَاتِهِ, وَبَيْنَ مُشَبِّهٍ لَهُ بِالْمَخْلُوقَاتِ مُمَثِّلٍ صِفَاتِهِ تَعَالَى بِصِفَاتِ الْحَادِثَاتِ الْمُحْدَثَاتِ حَاكِمِينَ عَلَيْهِ بِعُقُولِهِمْ وَاصِفِينَ لَهُ بِمَا لَمْ يَصِفْ بِهِ نَفْسَهُ. وَآخَرُونَ جَحَدُوا إِرَادَتَهُ وَمَشِيئَتَهُ النَّافِذَةَ وَقُدْرَتَهُ الشَّامِلَةَ وَأَفْعَالَهُ وَحِكْمَتَهُ وَحَمْدَهُ وَجَعَلُوا أَنْفُسَهُمْ هُمُ الْفَاعِلِينَ لِمَا شَاءُوا الْخَالِقِينَ لِمَا أَرَادُوا مِنْ دُونِ مَشِيئَةٍ لِلَّهِ وَلَا إِرَادَةٍ, وَجَحَدُوا أَنْ يَكُونَ اللَّهُ خَلَقَهُمْ وَمَا يَعْمَلُونَ, وَآخَرُونَ جَعَلُوا قَضَاءَهُ وَقَدَرَهُ حُجَّةً لَهُمْ عَلَى تَرْكِ أَوَامِرِهِ وَنَوَاهِيهِ, وَأَنَّهُمْ لَا قُدَرَةَ لَهُمْ وَلَا اخْتِيَارَ, وَأَنَّهُ كَلَّفَهُمْ بِفِعْلِ مَا لَا يُطَاقُ فِعْلُهُ وَتَرْكِ مَا لَا يُطَاقُ تَرْكُهُ, وَجَعَلُوا مَعَاصِيَهُ طَاعَاتٍ إِذْ وَافَقَتْ مَشِيئَتَهُ الْكَوْنِيَّةَ وَقَدَرَهُ الْكَوْنِيَّ فَخَاصَمُوهُ بِمَشِيئَتِهِ وَأَقْدَارِهِ وَعَطَّلُوا أَوَامِرَهُ وَنَوَاهِيَهُ وَنَسَبُوهُ إِلَى الظُّلْمِ تَعَالَى, وَأَنَّ تَعْذِيبَهُ مَنْ لَمْ يَشْهَدْ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ وَلَمْ يُقِمِ الصَّلَاةَ وَلَمْ يُؤْتِ الزَّكَاةَ وَلَمْ يَصُمْ وَلَمْ يَحُجَّ وَلَمْ يَعْمَلِ الطَّاعَاتِ وَلَمْ يَتْرُكِ الْمَعَاصِيَ كَتَعْذِيبِ الذَّكَرِ لَمْ يَصِرْ أُنْثَى وَالْأُنْثَى لَمْ تَصِرْ ذَكَرًا, وَأَنَّ أَمْرَهُمْ بِالصَّلَاةِ وَغَيْرِهَا كَأَمْرِ الْآدَمِيِّ بِالطَّيَرَانِ وَالْأَعْمَى بِنَقْطِ الْمَصَاحِفِ, أُولَئِكَ خُصَمَاءُ اللَّهِ يَوْمَ الْقِيَامَةِ, تَعَالَى اللَّهُ عَمَّا يَقُولُ الظَّالِمُونَ وَالْجَاحِدُونَ عُلُوًّا كَبِيرًا, وَرَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ إِذْ عَرَفُوهُ حَقَّ مَعْرِفَتِهِ وَقَدَرُوهُ حَقَّ قَدْرِهِ وَوَحَّدُوهُ بِإِلَهِيَّتِهِ وَرُبُوبِيَّتِهِ وَأَسْمَائِهِ وَصِفَاتِهِ وَأَثْبَتُوا لَهُ مَا أَثْبَتَهُ لِنَفْسِهِ, وَنَفَوْا عَنْهُ التَّمْثِيلَ وَآمَنُوا بِقَضَائِهِ وَقَدَرِهِ, وَتَلَقَّوْهُ بِالرِّضَا وَالتَّسْلِيمِ, وَأَنَّ ذَلِكَ مُوجَبُ رُبُوبِيَّتِهِ وَمُقْتَضَى إِلَهِيَّتِهِ وَاللَّائِقُ بِحِكْمَتِهِ وَحَمْدِهِ, وَتَلَقَّوْا أَمْرَهُ بِالسَّمْعِ وَالطَّاعَةِ وَالِامْتِثَالِ وَالِانْقِيَادِ, وَوَقَفُوا عِنْدَ نَوَاهِيهِ وَحُدُودِهِ فَلَمْ يَعْتَدُوهَا, وَنَزَّلُوا كُلًّا مِنَ الْقَدَرِ وَالشَّرْعِ مَنْزِلَتَهُ وَلَمْ يَنْصِبُوا الْخِصَامَ بَيْنَهُمَا, فَالْقَضَاءُ وَالْقَدَرُ يُؤْمَنُ بِهِ وَلَا يُحْتَجُّ بِهِ, وَالْأَمْرُ وَالنَّهْيُ يُطَاعُ وَيُمْتَثَلُ. فَالْإِيمَانُ بِالْقَدَرِ مِنْ كَمَالِ التَّوْحِيدِ وَشَهَادَةُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَالْقِيَامُ بِالْأَمْرِ وَالنَّهْيِ مُوجَبُ شَهَادَةِ أَنَّ مُحَمَّدًا رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَمَنْ لَا يُؤْمِنُ بِالْقَضَاءِ وَالْقَدَرِ وَيَنْقَادُ لِلْأَمْرِ وَالنَّهْيِ فَهُوَ مُكَذِّبٌ بِالشَّهَادَتَيْنِ وَلَوْ نَطَقَ بِهِمَا بِلِسَانِهِ. وَهَذَا الْبَحْثُ سَيَأْتِي تَفْصِيلُهُ عَنْ قَرِيبٍ إِنْ شَاءَ اللَّهُ فِي مَوْضِعِهِ, وَإِنَّمَا ساقنا إليه ههنا الْكَلَامُ عَلَى كَمَالِ أَحَدِيَّةِ اللَّهِ عَزَّ وَجَلَّ فِي إِلَهِيَّتِهِ وَرُبُوبِيَّتِهِ وَأَسْمَائِهِ وَصِفَاتِهِ وَأَفْعَالِهِ وَقَدَرِهِ وَشَرْعِهِ, وَأَنَّهُ لَا مُعَارِضَ لِمَشِيئَتِهِ وَلَا مُعَقِّبَ لِحُكْمِهِ, وَأَنَّ الْمَخْلُوقَ لَا تَصَرُّفَ لَهُ فِي نَفْسِهِ فَضْلًا عَنْ غَيْرِهِ, وَلَا قُدْرَةَ لَهُ عَلَى مَا لَمْ يُقَدِّرْهُ اللَّهُ تَعَالَى عَلَيْهِ, فَكَيْفَ يُسَوِّي بِهِ

(1/137)

وَيَعْدِلُ بِهِ وَيُشْرِكُ مَعَهُ فِي إِلَهِيَّتِهِ أَوْ يَنْسُبُ إِلَيْهِ التَّصَرُّفَ فِي شَيْءٍ مِنْ مَلَكُوتِهِ, وَكَمْ يُقِيمُ الْحُجَّةَ تَبَارَكَ وَتَعَالَى عَلَى مَنْ أَشْرَكَ مَعَهُ إِلَهًا غَيْرَهُ بِأَحَدِيَّتِهِ فِي الرُّبُوبِيَّةِ وَالْأَسْمَاءِ وَالصِّفَاتِ وَإِقْرَارِ الْمُشْرِكِ بِهَا, وَأَنَّ آلِهَتَهُ الَّتِي أَشْرَكَ لَا تَتَّصِفُ بِشَيْءٍ مِنْهَا وَيَلْزَمُهُ إِفْرَادُهُ بِالْأُلُوهِيَّةِ الْمُلَازِمَةِ لِلرُّبُوبِيَّةِ كَمَا قَالَ تَعَالَى: {رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا فَاعْبُدْهُ وَاصْطَبِرْ لِعِبَادَتِهِ هَلْ تَعْلَمُ لَهُ سَمِيًّا} [مَرْيَمَ: 65] وَقَالَ تَعَالَى: {اللَّهُ الَّذِي خَلَقَكُمْ ثُمَّ رَزَقَكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ هَلْ مِنْ شُرَكَائِكُمْ مَنْ يَفْعَلُ مِنْ ذَلِكُمْ مِنْ شَيْءٍ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} [الرُّومِ: 40] وَقَالَ تَعَالَى: {قُلْ هَلْ مِنْ شُرَكَائِكُمْ مَنْ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ قُلِ اللَّهُ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ فَأَنَّى تُؤْفَكُونَ، قُلْ هَلْ مِنْ شُرَكَائِكُمْ مَنْ يَهْدِي إِلَى الْحَقِّ قُلِ اللَّهُ يَهْدِي لِلْحَقِّ أَفَمَنْ يَهْدِي إِلَى الْحَقِّ أَحَقُّ أَنْ يُتَّبَعَ أَمَّنْ لَا يَهِدِّي إِلَّا أَنْ يُهْدَى فَمَا لَكُمْ كَيْفَ تَحْكُمُونَ} [يُونُسَ: 34-35] إِلَى غَيْرِ ذَلِكَ مِنَ الْآيَاتِ.
"الْقَدِيرُ" الَّذِي لَهُ مُطْلَقُ الْقُدْرَةِ وَكَمَالُهَا وَتَمَامُهَا الَّذِي مَا كَانَ لِيُعْجِزَهُ مِنْ شَيْءٍ فِي الْأَرْضِ وَلَا فِي السَّمَاءِ الَّذِي مَا خَلْقُ الْخَلْقِ وَلَا بَعْثُهُمْ فِي كَمَالِ قُدْرَتِهِ إِلَّا كَنَفْسٍ وَاحِدَةٍ الَّذِي إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ, الَّذِي يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ. الَّذِي يُمْسِكُ السَّمَاوَاتِ وَالْأَرْضَ أَنْ تَزُولَا وَلَئِنْ زَالَتَا إِنْ أَمْسَكَهُمَا مِنْ أَحَدٍ مِنْ بَعْدِهِ, وَيُمْسِكُ السَّمَاءَ أَنْ تَقَعَ عَلَى الْأَرْضِ إِلَّا بِإِذْنِهِ, الَّذِي وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ والأرض ولا يئوده حِفْظُهُمَا أَيْ: لَا يَكْرُثُهُ وَلَا يُثْقِلُهُ, الْفَعَّالُ لِمَا يَشَاءُ إِذَا شَاءَ كَيْفَ شَاءَ فِي أَيِّ وَقْتٍ شَاءَ, قَالَ اللَّهُ تَعَالَى: {إِنْ يَشَأْ يُذْهِبْكُمْ أَيُّهَا النَّاسُ وَيَأْتِ بِآخَرِينَ وَكَانَ اللَّهُ عَلَى ذَلِكَ قَدِيرًا} [النِّسَاءِ: 133] وَقَالَ تَعَالَى بَعْدَ الْكَلَامِ عَلَى الْبَدْءِ وَالْإِعَادَةِ: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ} [الْحَجِّ: 62] الْآيَةَ. وَقَالَ تَعَالَى بَعْدَ الْكَلَامِ عَلَى هَذَا الْمَعْنَى: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّهُ يُحْيِي الْمَوْتَى وَأَنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [الْحَجِّ: 6] وَقَالَ تَعَالَى: {أَوَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ وَكَانُوا أَشَدَّ مِنْهُمْ قُوَّةً وَمَا كَانَ اللَّهُ لِيُعْجِزَهُ مِنْ شَيْءٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ إِنَّهُ كَانَ عَلِيمًا

(1/138)

قَدِيرًا} [فاطِرٍ: 44] وَقَالَ تَعَالَى: {مَا خَلْقُكُمْ وَلَا بَعْثُكُمْ إِلَّا كَنَفْسٍ وَاحِدَةٍ} [لُقْمَانَ: 28] ، وَقَالَ تَعَالَى: {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ} [يس: 82] وَقَالَ تَعَالَى: {أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَلَمْ يَعْيَ بِخَلْقِهِنَّ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى بَلَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [الْأَحْقَافِ: 33] وَقَالَ تَعَالَى: {أَفَعَيِينَا بِالْخَلْقِ الْأَوَّلِ بَلْ هُمْ فِي لَبْسٍ مِنْ خَلْقٍ جَدِيدٍ} [ق: 15] وَقَالَ: {وَلَقَدْ خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ وَمَا مَسَّنَا مِنْ لُغُوبٍ} [ق: 38] وَقَالَ تَعَالَى: {اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الْأَرْضِ مِثْلَهُنَّ يَتَنَزَّلُ الْأَمْرُ بَيْنَهُنَّ لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا} [الطَّلَاقِ: 112] وَقَالَ تَعَالَى: {أَوَلَيْسَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِقَادِرٍ عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ بَلَى وَهُوَ الْخَلَّاقُ الْعَلِيمُ، إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ} [يس: 81-82] وَقَالَ تَعَالَى: {تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [تَبَارَكَ: 1] وَقَالَ تَعَالَى: {فَلَا أُقْسِمُ بِرَبِّ الْمَشَارِقِ وَالْمَغَارِبِ إِنَّا لَقَادِرُونَ، عَلَى أَنْ نُبَدِّلَ خَيْرًا مِنْهُمْ وَمَا نَحْنُ بِمَسْبُوقِينَ} [الْمَعَارِجِ: 40] وَقَالَ تَعَالَى: {وَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً بِقَدَرٍ فَأَسْكَنَّاهُ فِي الْأَرْضِ وَإِنَّا عَلَى ذَهَابٍ بِهِ لَقَادِرُونَ} [الْمُؤْمِنُونَ: 18] وَقَالَ تَعَالَى: {وَمِنْ آيَاتِهِ أَنَّكَ تَرَى الْأَرْضَ خَاشِعَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ إِنَّ الَّذِي أَحْيَاهَا لَمُحْيِي الْمَوْتَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [فُصِّلَتْ: 39] وَقَالَ تَعَالَى: {قُلْ سِيرُوا فِي الْأَرْضِ فَانْظُرُوا كَيْفَ بَدَأَ الْخَلْقَ ثُمَّ اللَّهُ يُنْشِئُ النَّشْأَةَ الْآخِرَةَ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ، يُعَذِّبُ مَنْ يَشَاءُ وَيَرْحَمُ مَنْ يَشَاءُ وَإِلَيْهِ تُقْلَبُونَ، وَمَا أَنْتُمْ بِمُعْجِزِينَ فِي الْأَرْضِ وَلَا فِي السَّمَاءِ وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ وَلِيٍّ وَلَا نَصِيرٍ} [الْعَنْكَبُوتِ: 20-22] وَالْآيَاتُ فِي هَذَا الْبَابِ كَثِيرَةٌ يَطُولُ ذِكْرُهَا بَلْ كُلُّ آيَاتِ اللَّهِ الظَّاهِرَةِ وَالْمَعْنَوِيَّةِ وَجَمِيعُ مَخْلُوقَاتِهِ الْعُلْوِيَّةِ وَالسُّفْلِيَّةِ تَدُلُّ عَلَى كَمَالِ قُدْرَتِهِ الشَّامِلَةِ الَّتِي لَا يَخْرُجُ عَنْهَا مِثْقَالُ ذَرَّةٍ كَمَا أَنَّهُ لَا يَعْزُبُ عَنْ عِلْمِهِ مِثْقَالُ ذَرَّةٍ وَعِبَارَةُ الْعَبْدِ تَقْصُرُ عَنْ ذَلِكَ الْمَعْنَى الْعَظِيمِ, وَكَفَى الْعَبْدَ دَلِيلًا أَنْ يَنْظُرَ فِي خَلْقِ نَفْسِهِ كَيْفَ قَدَّرَهُ أَحْكَمُ الْحَاكِمِينَ وَخَلَقَهُ فِي أَحْسَنِ تَقْوِيمٍ وَشَقَّ لَهُ

(1/139)

السَّمْعَ فَسَمِعَ وَالْبَصَرَ فَأَبْصَرَ وَاللِّسَانَ فَنَطَقَ وَالْفُؤَادَ فَعَقَلَ إِلَى غَيْرِ ذَلِكَ فَكَيْفَ إِذَا سَرَحَ قَلْبُهُ فِي عَجَائِبِ الْمَلَكُوتِ وَنَظَرَ بِعَيْنِ بَصِيرَتِهِ إِلَى مُبْدَعَاتِ الْحَيِّ الَّذِي لَا يَمُوتُ وَرَأَى الْآيَاتِ الْبَاهِرَةَ وَالْبَرَاهِينَ الظَّاهِرَةَ عَلَى كَمَالِ قُدْرَةِ ذِي الْعِزَّةِ وَالْجَبَرُوتِ {أَوَلَمْ يَنْظُرُوا فِي مَلَكُوتِ السَّمَاوَاتِ وَالْأَرْضِ وَمَا خَلَقَ اللَّهُ مِنْ شَيْءٍ وَأَنْ عَسَى أَنْ يَكُونَ قَدِ اقْتَرَبَ أَجَلُهُمْ فَبِأَيِّ حَدِيثٍ بَعْدَهُ يُؤْمِنُونَ} [الْأَعْرَافِ: 185] وَفِي حَدِيثِ الِاسْتِخَارَةِ الْمُتَّفَقِ عَلَيْهِ "اللَّهُمَّ إِنِّي أَسْتَخِيرُكَ بِعِلْمِكَ وَأَسْتَقْدِرُكَ بِقُدْرَتِكَ وَأَسْأَلُكَ مِنْ فَضْلِكَ الْعَظِيمِ فَإِنَّكَ تَقْدِرُ وَلَا أَقْدِرُ وَتَعْلَمُ وَلَا أَعْلَمُ" 1 الْحَدِيثَ.
"الْأَزَلِي" بِذَاتِهِ وَأَسْمَائِهِ وَصِفَاتِهِ الَّذِي لَا ابْتِدَاءَ لِأَوَّلِيَّتِهِ وَلَا انْتِهَاءَ لِآخِرِيَّتِهِ وَلَيْسَ شَيْءٌ مِنْ أَسْمَائِهِ وَصِفَاتِهِ مُتَجَدِّدًا حَادِثًا لَمْ يَكُنْ قَبْلَ ذَلِكَ, كَذَلِكَ لَهُ كَمَالُ الرُّبُوبِيَّةِ وَلَا مَرْبُوبَ, وَاسْمُ الْخَالِقِ وَلَا مَخْلُوقَ وَهُوَ الْعَلِيمُ قَبْلَ إِيجَادِهِ الْمَعْلُومَاتِ وَالسَّمِيعُ قَبْلَ إِيجَادِهِ الْمَسْمُوعَاتِ وَالْبَصِيرُ قَبْلَ إِيجَادِهِ الْمُبْصَرَاتِ وَكَذَلِكَ سَائِرُ أَسْمَائِهِ وَصِفَاتِهِ أَزَلِيَّةٌ بِأَزَلِيَّةِ ذَاتِهِ, بَاقِيَةٌ بِبَقَاءِ ذَاتِهِ لَمْ يَزَلْ مُتَّصِفًا بِهَا فِي أَوَّلِيَّتِهِ وَكَذَلِكَ لَمْ يَزَلْ مُتَّصِفًا بِهَا فِي سَرْمَدِيَّتِهِ لَيْسَ بَعْدَ خَلْقِ الْخَلْقِ اسْتَفَادَ اسْمَ الْخَالِقِ, وَلَا بِإِحْدَاثِهِ الْبَرِّيَّةَ استفاد اسم البارى, بَلْ هُوَ سُبْحَانَهُ الْخَالِقُ قَبْلَ خَلْقِ الْمَخْلُوقِينَ وَالرَّازِقُ قَبْلَ وُجُودِ الْمَرْزُوقِينَ, وَهُوَ الْمُحْيِي الْمُمِيتُ قَبْلَ خَلْقِهِ الْمَوْتَ وَالْحَيَاةَ وَكَذَلِكَ وَصَفَ نَفْسَهُ تَبَارَكَ وتعالى فقال: {إِنَّهُ كَانَ عَلِيمًا قَدِيرًا - وَكَانَ اللَّهُ غَفُورًا رَحِيمًا - وَكَانَ اللَّهُ عَزِيزًا حَكِيمًا - وَكَانَ اللَّهُ سَمِيعًا بَصِيرًا - وَكَانَ اللَّهُ لَطِيفًا خَبِيرًا - إِنَّ
__________
1 البخاري "11/ 183" في الدعوات، باب الدعاء عند الاستخارة.
وفي التطوع، باب مثنى مثنى.
وفي التوحيد، باب قول الله تعالى: {قُلْ هُوَ الْقَادِرُ} ، ولم يروه مسلم في صحيحه كما ذكر المصنف.
وأبو داود "3/ 89-90/ ح1538" في الصلاة، باب في الاستخارة.
والترمذي "2/ 345-346/ ح480" في الصلاة، باب ما جاء في صلاة الاستخارة.
والنسائي "6/ 80-81" في النكاح، باب كيف الاستخارة.
وابن ماجه "1/ 440/ ح1383" في إقامة الصلاة والسنة فيها، باب ما جاء في صلاة الاستخارة.
وأحمد "3/ 342" وابن أبي شيبة في مصنفه "10/ 285/ ح9452" من حديث جابر رضي الله عنه.

(1/140)

اللَّهَ كَانَ عَلِيًّا كَبِيرًا} إِلَى غَيْرِ ذَلِكَ, قَالَ ابْنُ عَبَّاسٍ: أَيْ: لَمْ يَزَلْ كَذَلِكَ ا. هـ. وَلَا يَجُوزُ أَنْ يُعْتَقَدَ أَنَّ اللَّهَ تَعَالَى وُصِفَ بِصِفَةٍ لَمْ يَكُنْ مُتَّصِفًا بِهَا لِأَنَّ صِفَاتِهِ سُبْحَانَهُ كُلَّهَا صِفَاتُ كَمَالٍ وَفُقْدَانَهَا صِفَةُ نَقْصٍ, وَلَا يَجُوزُ كَوْنُهُ قَدْ حَصَلَ لَهُ الْكَمَالُ بَعْدَ أَنْ كَانَ مُتَّصِفًا بِضِدِّهِ, وَتَقَدَّمَ فِي الْأَزَلِيَّةِ حَدِيثُ عِمْرَانَ بْنِ حُصَيْنٍ رَضِيَ اللَّهُ عَنْهُمَا فِي بَدْءِ الْخَلْقِ "كَانَ اللَّهُ وَلَمْ يَكُنْ شَيْءٌ غَيْرُهُ وَكَانَ عَرْشُهُ عَلَى الْمَاءِ"1.
"الصَّمَدُ" قَالَ عِكْرِمَةُ عَنِ ابْنِ عَبَّاسٍ يَعْنِي الَّذِي يَصْمُدُ إِلَيْهِ الْخَلَائِقُ فِي حَوَائِجِهِمْ وَمَسَائِلِهِمْ2. وَقَالَ عَلِيُّ بْنُ أَبِي طَلْحَةَ عَنِ ابْنِ عَبَّاسٍ: هُوَ السَّيِّدُ الَّذِي قَدْ كَمُلَ فِي سُؤْدُدِهِ وَالشَّرِيفُ الَّذِي قَدْ كَمُلَ فِي شَرَفِهِ وَالْعَظِيمُ الَّذِي قَدْ كَمُلَ فِي عَظْمَتِهِ وَالْحَلِيمُ الَّذِي قَدْ كَمُلَ فِي حِلْمِهِ وَالْعَلِيمُ الَّذِي قَدْ كَمُلَ فِي عِلْمِهِ وَالْحَكِيمُ الَّذِي قَدْ كَمُلَ فِي حِكْمَتِهِ وَهُوَ الَّذِي قَدْ كَمُلَ فِي أَنْوَاعِ الشَّرَفِ وَالسُّؤْدُدِ وَهُوَ اللَّهُ سُبْحَانَهُ, هَذِهِ صِفَتُهُ لَا تَنْبَغِي إِلَّا لَهُ لَيْسَ لَهُ كُفْؤٌ وَلَيْسَ كَمِثْلِهِ شَيْءٌ سُبْحَانَ اللَّهِ الْوَاحِدِ الْقَهَّارِ3. وَعَنْ أَبِي وَائِلٍ: "الصَّمَدُ" الَّذِي قَدِ انْتَهَى سُؤْدُدُهُ, وَرَوَاهُ عَنِ ابْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ4. وَعَنْ زَيْدِ بْنِ أَسْلَمَ الصَّمَدُ السَّيِّدُ5. وَقَالَ الْحَسَنُ وَقَتَادَةُ: هُوَ الْبَاقِي بَعْدَ خَلْقِهِ6. وَقَالَ الْحَسَنُ أَيْضًا: الصَّمَدُ الْحَيُّ الْقَيُّومُ الَّذِي لَا زَوَالَ لَهُ7. وَقَالَ عِكْرِمَةُ: الصَّمَدُ الَّذِي لَمْ يَخْرُجُ مِنْهُ شَيْءٌ وَلَمْ يَطْعَمْ8. وَقَالَ ابْنُ مَسْعُودٍ وَابْنُ عَبَّاسٍ وَسَعِيدُ بْنُ الْمُسَيَّبِ وَمُجَاهِدٌ وَعَبْدُ اللَّهِ بْنُ بُرَيْدَةَ وَعِكْرِمَةُ أَيْضًا وَسَعِيدُ بْنُ جُبَيْرٍ وَعَطَاءُ بْنُ أَبِي رَبَاحٍ وَعَطِيَّةُ الْعَوْفِيُّ وَالضَّحَّاكُ وَالسُّدِّيِّ: الصَّمَدُ
__________
1 تقدم ذكره بتمامه.
2 ابن كثير "4/ 609".
3 الطبري "30/ 346" وفي سنده انقطاع بين علي وعبد الله بن عباس رضي الله عنهما وانظر ابن كثير "4/ 609".
4 ابن كثير "4/ 610" من الطبري "30/ 346" وأبو وائل هو عاصم بن أبي وائل وذكره البخاري في صحيحه تعليقا وقال الحافظ: وقد وصله الفريابي.
5 من طريق مالك عنه وهو من أخص أصحابه "ابن كثير 4/ 610".
6 الطبري "30/ 347".
7 ابن كثير "4/ 610".
8 الطبري "30/ 345".

(1/141)

الَّذِي لَا جَوْفَ لَهُ1. وَقَالَ الشَّعْبِيُّ: هُوَ الَّذِي لَا يَأْكُلُ الطَّعَامَ وَلَا يَشْرَبُ الشَّرَابَ2. وَقَالَ عَبْدُ اللَّهِ بْنُ بُرَيْدَةَ أَيْضًا: الصَّمَدُ نُورٌ يَتَلَأْلَأُ3. قَالَ ابْنُ كَثِيرٍ رَحِمَهُ اللَّهُ تَعَالَى: رَوَى ذَلِكَ كُلَّهُ وَحَكَاهُ ابْنُ أَبِي حَاتِمٍ وَالْبَيْهَقِيُّ والطبراني, وكذا أبوجعفر بْنُ جَرِيرٍ سَاقَ أَكْثَرَ ذَلِكَ بِأَسَانِيدِهِ, وَقَالَ الطَّبَرَانِيُّ فِي كِتَابِ السُّنَّةِ لَهُ بَعْدَ إِيرَادِهِ كَثِيرًا مِنْ هَذِهِ الْأَقْوَالِ فِي تَفْسِيرِ الصَّمَدِ: وَكُلُّ هَذِهِ صَحِيحَةٌ وَهِيَ صِفَاتُ رَبِّنَا عَزَّ وَجَلَّ, وَهُوَ الَّذِي يُصْمَدُ إِلَيْهِ فِي الْحَوَائِجِ وَهُوَ الَّذِي قَدِ انْتَهَى سُؤْدُدُهُ وَهُوَ الصَّمَدُ الَّذِي لَا جَوْفَ لَهُ وَلَا يَأْكُلُ وَلَا يَشْرَبُ وَهُوَ الْبَاقِي بَعْدَ خَلْقِهِ, وَقَالَ الْبَيْهَقِيُّ نَحْوَ ذَلِكَ4. وَقَالَ التِّرْمِذِيُّ رَحِمَهُ اللَّهُ تَعَالَى: حَدَّثَنَا أَحْمَدُ بْنُ مَنِيعٍ أَخْبَرَنَا أَبُو سَعْدٍ هُوَ الصَّنْعَانِيُّ عَنْ أَبِي جَعْفَرٍ الرَّازِيِّ عَنِ الرَّبِيعِ بْنِ أَنَسٍ عَنْ أَبِي الْعَالِيَةِ عَنْ أُبَيِّ ابن كَعْبٍ أَنَّ الْمُشْرِكِينَ قَالُوا لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: انْسُبْ لَنَا رَبَّكَ, فَأَنْزَلَ اللَّهُ تَعَالَى: {قُلْ هُوَ اللَّهُ أَحَدٌ، اللَّهُ الصَّمَدُ} وَالصَّمَدُ الَّذِي لَمْ يَلِدْ وَلَمْ يُولَدْ؛ لِأَنَّهُ لَيْسَ شَيْءٌ يُولَدُ إِلَّا سيموت وليس شيء يموت إِلَّا سَيُورَثُ وَأَنَّ اللَّهَ تَعَالَى لَا يَمُوتُ وَلَا يُورَثُ. {وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ} قَالَ: لَمْ يَكُنْ لَهُ شَبِيهٌ وَلَا عَدْلٌ وَلَيْسَ كَمِثْلِهِ شَيْءٌ5. حَدَّثَنَا عَبْدُ بْنُ حُمَيْدٍ أَخْبَرَنَا عُبَيْدُ اللَّهِ بْنُ مُوسَى عَنْ أَبِي جَعْفَرٍ الرَّازِيِّ عَنِ الرَّبِيعِ عَنْ أَبِي الْعَالِيَةِ أَنَّ النَّبِيَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- ذَكَرَ آلِهَتَهُمْ فَقَالُوا: انْسُبْ لَنَا رَبَّكَ, قَالَ: فَأَتَاهُ جِبْرِيلُ عَلَيْهِ
__________
1 الطبري "30/ 344-345" وابن كثير "4/ 610".
2 الطبري "30/ 345".
3 ابن كثير "4/ 610".
4 من تفسيره ج4/ ص610.
5 الترمذي "5/ 452/ ح3364" في تفسير القرآن، باب ومن سورة الإخلاص.
ورواه أحمد في مسنده "5/ 134". وابن جرير في تفسيره "30/ 342" والحاكم "2/ 540" وقال: صحيح الإسناد ولم يخرجاه ووافقه الذهبي، والبيهقي في الأسماء والصفات "ص49-50".
وإسناده ضعيف فأبو جعفر الرازي سيئ الحفظ وقد أعله الترمذي بأبي سعد الصنعاني وقد تابعه محمد بن سابق عند الحاكم في مستدركه فبقيت العلة الأولى فقط.
وللحديث شاهد من حديث جابر رضي الله عنه:
رواه أبو يعلى في مسنده وابن جرير "30/ 343" والطبراني في الأوسط.
وفيه مجالد بن سعيد وقد اتهم من جهة حفظه. وللحديث شواهد أخرى فيرتفع إلى درجة الحسن إن شاء الله تعالى.

(1/142)

السَّلَامُ بِهَذِهِ السُّورَةِ {قُلْ هُوَ اللَّهُ أَحَدٌ} فَذَكَرَ نَحْوَهُ وَلَمْ يَذْكُرْ فِيهِ أُبَيَّ بْنَ كَعْبٍ وَهَذَا أَصَحُّ مِنْ حديث أبي سندا ا. هـ1.
قُلْتُ: وَهَذِهِ السُّورَةُ الْعَظِيمَةُ الَّتِي قَالَ فِيهَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إِنَّهَا تَعْدِلُ ثُلُثَ الْقُرْآنِ" 2 مُشْتَمِلَةٌ عَلَى تَوْحِيدِ الْإِلَهِيَّةِ وَالرُّبُوبِيَّةِ وَالْأَسْمَاءِ وَالصِّفَاتِ جَامِعَةٌ بَيْنَ الْإِثْبَاتِ لِصِفَاتِ الْكَمَالِ وَبَيْنَ التَّنْزِيهِ لَهُ تَعَالَى عَنِ الْأَشْبَاهِ وَالْأَمْثَالِ, مُتَضَمِّنَةٌ الرَّدَّ عَلَى جَمِيعِ طَوَائِفِ الْكُفْرِ مِنَ الدَّهْرِيَّةِ وَالْوَثَنِيَّةِ وَالْمَلَاحِدَةِ مِنَ الْمُشَبِّهَةِ وَالْمُعَطِّلَةِ وَأَهْلِ الْحُلُولِ وَالِاتِّحَادِ وَمَنْ نَسَبَ لَهُ الصَّاحِبَةَ وَالْوَلَدَ وَغَيْرِهِمْ, تَعَالَى اللَّهُ عَمَّا يَقُولُونَ عُلُوًّا كَبِيرًا. وَاللَّهُ أَعْلَمُ.
"الْبَرُّ" وَصْفًا وَفِعْلًا, قَالَ ابْنُ عَبَّاسٍ: اللَّطِيفُ3. وَقَالَ الضَّحَّاكُ: الصَّادِقُ فِيمَا وَعَدَ4.
"الْمُهَيْمِنُ" قَالَ ابْنُ عَبَّاسٍ وَمُجَاهِدٌ وَقَتَادَةُ وَالسُّدِّيُّ وَمُقَاتِلٌ: هُوَ الشَّهِيدُ عَلَى عِبَادِهِ بِأَعْمَالِهِمْ5، يُقَالُ: هَيْمَنَ يُهَيْمِنُ فَهُوَ مُهَيْمِنٌ إِذَا كَانَ رَقِيبًا على الشيء كا قَالَ تَعَالَى: {وَاللَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ} [الْبُرُوجِ: 9] وَقَوْلِهِ: {ثُمَّ اللَّهُ شَهِيدٌ عَلَى مَا يَفْعَلُونَ} [يُونُسَ: 46] وَقَالَ: {أَفَمَنْ هُوَ قَائِمٌ عَلَى كُلِّ نَفْسٍ بِمَا كَسَبَتْ} [الرَّعْدِ: 33] وَقَالَ الْحَسَنُ: الْأَمِينُ6، وَقَالَ الْخَلِيلُ: هُوَ الرَّقِيبُ الْحَافِظُ7، وقال ابن زَيْدٌ: الْمُصَدِّقُ8، وَقَالَ سَعِيدُ بْنُ الْمُسَيَّبِ وَالضَّحَّاكُ: الْقَاضِي9. وَقَالَ ابْنُ كَيْسَانَ: هُوَ اسْمٌ مِنْ أَسْمَاءِ اللَّهِ تَعَالَى فِي الْكُتُبِ10، وَاللَّهُ أَعْلَمُ بِتَأْوِيلِهِ ا. هـ.
__________
1 الترمذي "5/ 452/ ح3365" في تفسير القرآن، باب ومن سورة الإخلاص وفيه أبو جعفر الرازي.
2 ورد هذا اللفظ في عدة أحاديث منها ما رواه أبو سعيد الخدري: أن رجلا سمع رجلا يقرأ {قُلْ هُوَ اللَّهُ أَحَدٌ} . يرددها فلما أصبح جاء إلى النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فذكر ذلك له. وكأن الرجل يتقالها، فقال رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "والذي نفسي بيده إنها تعدل ثلث القرآن".
البخاري: "9/ 59" في فضائل القرآن، باب فضل قل هو الله أحد. وأبو داود "2/ 72/ ح1461" في الصلاة، باب في سورة الصمد. والنسائي "2/ 171" في الافتتاح، باب الفضل في قراءة قل هو الله أحد. والموطأ "1/ 208" وأحمد "3/ 35-43".
"3، 4" البغوي "5/ 236 معالم التنزيل".
"5، 6" البغوي "5/ 356 معالم التنزيل".
"7، 8، 9، 10" البغوي "5/ 356 معالم التنزيل".

(1/143)

"الْعَلِي" فَكُلُّ مَعَانِي الْعُلُوِّ ثَابِتَةٌ لَهُ "عُلُوَّ قَهْرٍ" فَلَا مُغَالِبَ لَهُ وَلَا مُنَازِعَ, بَلْ كُلُّ شَيْءٍ تَحْتَ سُلْطَانِ قَهْرِهِ {قُلْ إِنَّمَا أَنَا مُنْذِرٌ وَمَا مِنْ إِلَهٍ إِلَّا اللَّهُ الْوَاحِدُ الْقَهَّارُ} [ص: 65] . {لَوْ أَرَادَ اللَّهُ أَنْ يَتَّخِذَ وَلَدًا لَاصْطَفَى مِمَّا يَخْلُقُ مَا يَشَاءُ سُبْحَانَهُ هُوَ اللَّهُ الْوَاحِدُ الْقَهَّارُ} [الزُّمَرِ: 4] وَقَدْ جَمَعَ اللَّهُ تَعَالَى بَيْنَ عُلُوِّ الذَّاتِ وَالْقَهْرِ فِي قَوْلِهِ تَعَالَى: {وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ} [الْأَنْعَامِ: 18] أَيْ: وَهُوَ الَّذِي قَهَرَ كُلَّ شَيْءٍ وَخَضَعَ لِجَلَالِهِ كُلُّ شَيْءٍ وَذَلَّ لِعَظَمَتِهِ وَكِبْرِيَائِهِ كُلُّ شَيْءٍ وَعَلَا بِذَاتِهِ عَلَى عَرْشِهِ فَوْقَ كُلِّ شَيْءٍ.
"وَعُلُوَّ الشَّأْنِ" فَتَعَالَى عَنْ جَمِيعِ النَّقَائِصِ وَالْعُيُوبِ الْمُنَافِيَةِ لِإِلَهِيَّتِهِ وَرُبُوبِيَّتِهِ وَأَسْمَائِهِ الْحُسْنَى وَصِفَاتِهِ الْعُلَى. تَعَالَى فِي أَحَدِيَّتِهِ عَنِ الشَّرِيكِ وَالظَّهِيرِ وَالْوَلِيِّ وَالنَّصِيرِ, وَتَعَالَى فِي عَظَمَتِهِ وَكِبْرِيَائِهِ وَجَبَرُوتِهِ عَنِ الشَّفِيعِ عِنْدَهُ بِدُونِ إِذْنِهِ وَالْمُجِيرِ. وَتَعَالَى فِي صَمَدِيَّتِهِ عَنِ الصَّاحِبَةِ وَالْوَلَدِ وَالْوَالِدِ وَالْكُفْؤِ وَالنَّظِيرِ. وَتَعَالَى فِي كَمَالِ حَيَاتِهِ وَقَيُّومِيَّتِهِ وَقُدْرَتِهِ عَنِ الْمَوْتِ وَالسِّنَةِ وَالنَّوْمِ وَالتَّعَبِ وَالْإِعْيَاءِ, وَتَعَالَى فِي كَمَالِ عِلْمِهِ عَنِ الْغَفْلَةِ وَالنِّسْيَانِ, وَعَنْ عُزُوبِ مِثْقَالِ ذَرَّةٍ عَنْ عِلْمِهِ فِي الْأَرْضِ أَوْ فِي السَّمَاءِ, وَتَعَالَى فِي كَمَالِ حِكْمَتِهِ وَحَمْدِهِ عَنِ الْخَلْقِ عَبَثًا وَعَنْ تَرْكِ الْخَلْقِ سُدًى بِلَا أَمْرٍ وَلَا نَهْيٍ وَلَا بَعْثٍ وَلَا جَزَاءٍ, وَتَعَالَى فِي كَمَالِ عَدْلِهِ عَلَى أَنْ يَظْلِمَ أَحَدًا مِثْقَالَ ذَرَّةٍ أَوْ أَنْ يَهْضِمَهُ شَيْئًا مِنْ حَسَنَاتِهِ, وَتَعَالَى فِي كَمَالِ غِنَاهُ عَنْ أَنْ يُطْعَمَ أَوْ يُرْزَقَ أَوْ أَنْ يَفْتَقِرَ إِلَى غَيْرِهِ فِي شَيْءٍ, وَتَعَالَى فِي صِفَاتِ كَمَالِهِ وَنُعُوتِ جَلَالِهِ عَنِ التَّعْطِيلِ وَالتَّمْثِيلِ, قَالَ اللَّهُ تَعَالَى: {وَمَا مِنْ إِلَهٍ إِلَّا اللَّهُ} وَقَالَ تَعَالَى: {فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ} [مُحَمَّدٍ: 19] وَقَالَ تَعَالَى: {قُلْ أَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ أَرُونِي مَاذَا خَلَقُوا مِنَ الْأَرْضِ أَمْ لَهُمْ شِرْكٌ فِي السَّمَاوَاتِ} [الْأَحْقَافِ: 4] وَقَالَ: {لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلَّا اللَّهُ لَفَسَدَتَا فَسُبْحَانَ اللَّهِ رَبِّ الْعَرْشِ عَمَّا يَصِفُونَ} [الْأَنْبِيَاءِ: 22] وَقَالَ تَعَالَى: {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ} [سَبَأٍ: 22] وَقَالَ تَعَالَى: {وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَلَمْ يَكُنْ لَهُ وَلِيٌّ مِنَ الذُّلِّ} [الْإِسْرَاءِ: 111] وَقَالَ تَعَالَى: {قُلْ هُوَ اللَّهُ أَحَدٌ، اللَّهُ الصَّمَدُ، لَمْ يَلِدْ وَلَمْ يُولَدْ، وَلَمْ يَكُنْ لَهُ كُفُوًا

(1/144)

أَحَدٌ} "سُورَةُ الْإِخْلَاصِ" وَقَالَ تَعَالَى: {وَأَنَّهُ تَعَالَى جَدُّ رَبِّنَا مَا اتَّخَذَ صَاحِبَةً وَلَا وَلَدًا} [الْجِنِّ: 3] وَقَالَ تَعَالَى: {رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا فَاعْبُدْهُ وَاصْطَبِرْ لِعِبَادَتِهِ هَلْ تَعْلَمُ لَهُ سَمِيًّا} [مَرْيَمَ: 65] وَقَالَ تَعَالَى: {يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى} [الْأَنْبِيَاءِ: 28] وَقَالَ تَعَالَى: {مَا مِنْ شَفِيعٍ إِلَّا مِنْ بَعْدِ إِذْنِهِ} [يُونُسَ: 3] وَقَالَ تَعَالَى: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} [الْبَقَرَةِ: 254] وَقَالَ تَعَالَى: {وَهُوَ يُجِيرُ وَلَا يُجَارُ عَلَيْهِ} [الْمُؤْمِنُونَ: 88] وَقَالَ تَعَالَى: {وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لَا يَمُوتُ} [الْفُرْقَانِ: 58] وَقَالَ تَعَالَى: {اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ لَا تَأْخُذُهُ سِنَةٌ وَلَا نَوْمٌ} [الْبَقَرَةِ: 254] وَقَالَ تَعَالَى: {وَلَقَدْ خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ وَمَا مَسَّنَا مِنْ لُغُوبٍ} [ق: 38] وَقَالَ تَعَالَى: {أَفَعَيِينَا بِالْخَلْقِ الْأَوَّلِ بَلْ هُمْ فِي لَبْسٍ مِنْ خَلْقٍ جَدِيدٍ} [ق: 15] وَقَالَ تَعَالَى: {أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَلَمْ يَعْيَ بِخَلْقِهِنَّ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى بَلَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [الْأَحْقَافِ: 33] وَقَالَ تَعَالَى: {وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ} وَقَالَ تَعَالَى: {وَمَا كُنَّا عَنِ الْخَلْقِ غَافِلِينَ} [الْمُؤْمِنُونَ: 17] وَقَالَ تَعَالَى: {وَمَا كَانَ رَبُّكَ نَسِيًّا} وَقَالَ تَعَالَى عَنْ مُوسَى لَمَّا قَالَ لَهُ فِرْعَوْنُ: {فَمَا بَالُ الْقُرُونِ الْأُولَى، قَالَ عِلْمُهَا عِنْدَ رَبِّي فِي كِتَابٍ لَا يَضِلُّ رَبِّي وَلَا يَنْسَى} [طه: 51-52] وَقَالَ تَعَالَى: {عَالِمِ الْغَيْبِ لَا يَعْزُبُ عَنْهُ مِثْقَالُ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ وَلَا أَصْغَرُ مِنْ ذَلِكَ وَلَا أَكْبَرُ} [سَبَأٍ: 3] وَقَالَ تَعَالَى: {وَمَا خَلَقْنَا السَّمَاءَ وَالْأَرْضَ وَمَا بَيْنَهُمَا بَاطِلًا ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا} [ص: 27] وَقَالَ تَعَالَى: {وَمَا خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا لَاعِبِينَ، مَا خَلَقْنَاهُمَا إِلَّا بِالْحَقِّ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ} [الدُّخَانِ: 38-39] وَقَالَ تَعَالَى: {أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثًا وَأَنَّكُمْ إِلَيْنَا لَا تُرْجَعُونَ} [الْمُؤْمِنُونَ: 115] وَقَالَ تَعَالَى: {أَيَحْسَبُ الْإِنْسَانُ أَنْ يُتْرَكَ سُدًى} [الْقِيَامَةِ: 36] وَقَالَ تَعَالَى: {وَوَجَدُوا مَا عَمِلُوا حَاضِرًا وَلَا يَظْلِمُ رَبُّكَ أَحَدًا} [الْكَهْفِ: 49] وَقَالَ تَعَالَى: {إِنَّ اللَّهَ لَا يَظْلِمُ مِثْقَالَ ذَرَّةٍ وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا} [النِّسَاءِ: 40] وَقَالَ تَعَالَى: {وَمَا رَبُّكَ بِظَلَّامٍ لِلْعَبِيدِ} وَقَالَ تَعَالَى:

(1/145)

{وَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ وَهُوَ مُؤْمِنٌ فَلَا يَخَافُ ظُلْمًا وَلَا هَضْمًا} [طه: 112] وَقَالَ تَعَالَى: {قُلْ أَغَيْرَ اللَّهِ أَتَّخِذُ وَلِيًّا فَاطِرِ السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ يُطْعِمُ وَلَا يُطْعَمُ} [الْأَنْعَامِ: 14] وَقَالَ تَعَالَى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ، مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ، إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ} [الذَّارِيَاتِ: 56-58] وَقَالَ تَعَالَى: {يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ} [فَاطِرٍ: 15] وَقَالَ تَعَالَى: {يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يُحِيطُونَ بِهِ عِلْمًا} [طه: 11] وَقَالَ تَعَالَى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشُّورَى: 11] .
وَالْآيَاتُ فِي هَذَا الْبَابِ كَثِيرَةٌ جِدًّا, وَهَذَانِ الْمَعْنَيَانِ مِنَ الْعُلُوِّ لَمْ يُخَالِفْ فِيهِمَا أَحَدٌ مِمَّنْ يَدَّعِي الْإِسْلَامَ وَيَنْتَسِبُ إِلَيْهِ, وَإِنَّمَا ضَلَّ مَنْ ضَلَّ مِنْهُمْ وَأَخْطَأَ فِي التَّنْزِيهِ الَّذِي هُوَ مَقْصُودُهُ حَيْثُ لَمْ يَسْلُكِ الطَّرِيقَ الْمُوَصِّلَةَ إِلَيْهِ, وَأَحْسَنَ الظَّنَّ بِنَفْسِهِ وَعَقْلِهِ وَمَتْبُوعِهِ, وَأَسَاءَهُ بِالْكِتَابِ وَالسُّنَّةِ, وَكَثِيرٌ مِنْهُمُ اغْتَرَّ بِقَوْلٍ كَانَ مَقْصُودُ قَائِلِهِ الزَّيْغَ وَالْفَسَادَ وَالْكُفْرَانَ, فَحَسِبَ -لِإِحْسَانِ الظَّنِّ بِهِ- أَنَّ مَقْصُودَهُ التَّحْقِيقُ وَالْإِيمَانُ وَالْعِرْفَانُ. وَاتَّبَعُوا السُّبُلَ الْمُضِلَّةَ فَتَفَرَّقَتْ بِهِمْ عَنْ صِرَاطِ الرَّحْمَنِ فَمِنْهُمْ مَنْ نَزَّهَهُ تَعَالَى عَنْ فَوْقِيَّتِهِ عَلَى عَرْشِهِ بَائِنًا مِنْ خَلْقِهِ وَوَقَعَ فِي أَعْظَمَ مِنْ ذَلِكَ حَيْثُ اعْتَقَدَ أَنَّهُ فِي كُلِّ مَكَانٍ, وَلَمْ يُنَزِّهْهُ حَتَّى عَنِ الْأَمَاكِنِ الْخَسِيسَةِ. وَمِنْهُمْ مَنْ نَزَّهَهُ عَنِ الْعُلُوِّ وَالْفَوْقِيَّةِ وَجَعَلَهُ هُوَ الْوُجُودُ بِأَسْرِهِ, وَمِنْهُمْ مَنْ نَزَّهَهُ عَنْ وُجُودِ ذَاتِهِ وَوَصَفَهُ بِالْعَدَمِ الْمَحْضِ, وَمِنْهُمْ مَنْ نَزَّهَهُ عَنْ أَفْعَالِهِ وَمَشِيئَتِهِ فِرَارًا مِنْ وَصْفِهِ بِالظُّلْمِ, وَوَقَعَ فِي تَعْطِيلِهِ عَنْ قُدْرَتِهِ وَنِسْبَتِهِ إِلَى الْعَجْزِ, وَغَلَا بَعْضُهُمْ فِي ذَلِكَ حَتَّى أَنْكَرَ عِلْمَهُ السَّابِقَ وَوَصَفَهُ بِضِدِّهِ, وَمِنْهُمْ مَنْ غَلَا فِي مَسْأَلَةِ الْقَدَرِ وَإِثْبَاتِهِ وَخَاصَمَ بِهِ الْأَمْرَ وَالنَّهْيَ فِرَارًا مِمَّا وَقَعَ فِيهِ الْأَوَّلُونَ وَوَقَعَ فِي أَعْظَمِ ذَلِكَ تَعْطِيلُ الشَّرِيعَةِ وَنِسْبَتُهُ تَعَالَى إِلَى الظُّلْمِ وَإِلَى تَكْلِيفِ عِبَادِهِ مَا لَا يُطَاقُ, تَعَالَى اللَّهُ عَمَّا يَقُولُونَ عُلُوًّا كَبِيرًا, فَفَرُّوا مِنَ الْهُدَى إِلَى الضَّلَالَةِ وَمِنَ الرُّشْدِ إِلَى الْغَيِّ وَمِنَ الْإِسْلَامِ إِلَى الْكُفْرِ وَمِنَ السُّنَّةِ إِلَى الْبِدْعَةِ وَمِنَ النُّورِ إِلَى الظُّلُمَاتِ وَضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعًا, وَهَدَى اللَّهُ الَّذِينَ آمَنُوا لِمَا اخْتُلِفَ فِيهِ مِنَ الْحَقِّ بِإِذْنِهِ فَجَعَلُوا

(1/146)

إِمَامَهُمْ وَقُدْوَتَهُمُ الْكِتَابَ وَالسُّنَّةَ وَسَارُوا مَعَهُمَا حَيْثُ سَارَا وَوَقَفُوا حَيْثُ وَقَفَا, فَأَثْبَتُوا لِلَّهِ مَا أَثْبَتَهُ لِنَفْسِهِ وَأَثْبَتَهُ لَهُ رَسُولُهُ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- مِنَ الْأَسْمَاءِ الْحُسْنَى وَالصِّفَاتِ الْعُلَا, وَآمَنُوا بِالْقَدَرِ خَيْرِهِ وَشَرِّهِ وَتَلَقَّوْهُ بِالرِّضَا ,وَالتَّسْلِيمِ وَانْقَادُوا لِلشَّرِيعَةِ فَقَابَلُوا أَوَامِرَهَا وَنَوَاهِيَهَا بِالِامْتِثَالِ وَالتَّعْظِيمِ, فَمَا أَثْبَتَ اللَّهُ لِنَفْسِهِ أَثْبَتُوهُ, وَمَا نَفَاهُ عَنْ نَفْسِهِ نَفَوْهُ, فَإِذَا سَمِعُوا آيَاتِ الصِّفَاتِ وَأَحَادِيثَهَا قَالُوا: آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا, وَإِنْ أَحْسَنُوا قَالُوا: الْحَمْدُ لِلَّهِ الَّذِي هَدَانَا لِهَذَا وَمَا كُنَّا لِنَهْتَدِيَ لَوْلَا أَنْ هَدَانَا اللَّهُ, وَإِنْ أَسَاءُوا قَالُوا: رَبَّنَا ظَلَمْنَا أَنْفُسَنَا وَإِنْ لَمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونُنَّ مِنَ الْخَاسِرِينَ, وَإِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا: إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ.
"كَذَا" ثَابِتٌ "لَهُ الْعُلُوُّ وَالْفَوْقِيَّهْ" بِالْكِتَابِ وَالسُّنَّةِ وَإِجْمَاعِ الْمَلَائِكَةِ وَالْأَنْبِيَاءِ وَالْمُرْسَلِينَ وَأَتْبَاعِهِمْ عَلَى الْحَقِيقَةِ مِنْ أَهْلِ السُّنَّةِ وَالْجَمَاعَةِ "عَلَى عِبَادِهِ" فَوْقَهُمْ مُسْتَوِيًا عَلَى عَرْشِهِ عَالِيًا عَلَى خَلْقِهِ بَائِنًا مِنْهُمْ, يَعْلَمُ أَعْمَالَهُمْ وَيَسْمَعُ أَقْوَالَهُمْ وَيَرَى حَرَكَاتِهِمْ وَسَكَنَاتِهِمْ لَا تَخْفَى عَلَيْهِ مِنْهُمْ خَافِيَةٌ, وَالْأَدِلَّةُ فِي ذَلِكَ مِنَ الْكِتَابِ وَالسُّنَّةِ أَكْثَرُ مِنْ أَنْ تُحْصَى وَأَجَلُّ مِنْ أَنْ تُسْتَقْصَى, وَالْفِطَرُ السَّلِيمَةُ وَالْقُلُوبُ الْمُسْتَقِيمَةُ مَجْبُولَةٌ عَلَى الْإِقْرَارِ بِذَلِكَ لَا تُنْكِرُهُ. وَلْنُشِرْ إِلَى بَعْضِ ذَلِكَ إِشَارَةً تَدُلُّ عَلَى مَا وَرَاءَهَا وَبِاللَّهِ التَّوْفِيقُ.
فَمِنْ ذَلِكَ أَسْمَاؤُهُ الْحُسْنَى الدَّالَّةُ عَلَى ثُبُوتِ جَمِيعِ مَعَانِي الْعُلُوِّ لَهُ تَبَارَكَ وَتَعَالَى كَاسْمِهِ الْأَعْلَى وَاسْمِهِ الْعَلِيِّ وَاسْمِهِ الْمُتَعَالِي وَاسْمِهِ الظَّاهِرِ وَاسْمِهِ الْقَاهِرِ وَغَيْرِهَا. قَالَ تَعَالَى: {سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى} [الْأَعْلَى: 1] وَلَمَّا نَزَلَتْ قَالَ النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ-: "اجْعَلُوهَا فِي سُجُودِكُمْ" 1، وَقَالَ تَعَالَى: {وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ وَلا يَؤُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ} [الْبَقَرَةِ: 254] وَقَالَ تَعَالَى: {إِنَّ اللَّهَ كَانَ عَلِيًّا كَبِيرًا} [النِّسَاءِ: 34] وَقَالَ تَعَالَى: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ
__________
1 رواه أحمد في مسنده "4/ 155" وأبو داود "869" وابن ماجه "887" والطحاوي "1/ 138" والحاكم "1/ 225 و2/ 477" والبيهقي "2/ 86" من طريق موسى بن أيوب الغافقي قال: سمعت عمي أياس بن عامر يقول: سمعت عقبة بن عامر الجهني يقول: ذكره.
وقال الحاكم: صحيح وقد اتفقا على الاحتجاج براوته غير إياس بن عامر وهو مستقيم الإسناد ورده الذهبي بقوله: قلت إياس ليس بالمعروف. ولكن قال العجلي: لا بأس به وأورده ابن حبان في الثقات وصحح له ابن خزيمة في التهذيب وفي التقريب صدوق. أقول: فالحديث يحتمل التحسين.

(1/147)

هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ} [الْحَجِّ: 62] وَقَالَ تَعَالَى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} [سَبَأٍ: 23] وَقَالَ تَعَالَى: {إِنَّهُ عَلِيٌّ حَكِيمٌ} [الشُّورَى: 51] وَقَالَ تَعَالَى: {عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْكَبِيرُ الْمُتَعَالِ} [الرَّعْدِ: 9] وَقَالَ تَعَالَى: {هُوَ الْأَوَّلُ وَالْآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ} [الْحَدِيدِ: 3] وَقَالَ النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فِي دُعَائِهِ: "وَأَنْتَ الظَّاهِرُ فَلَيْسَ فَوْقَكَ شَيْءٌ" 1. وَقَالَ تَعَالَى: {وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ} [الْأَنْعَامِ: 18] وَهَذِهِ الْأَسْمَاءُ تَدُلُّ عَلَى ثُبُوتِ جَمِيعِ مَعَانِي الْعُلُوِّ لَهُ تَبَارَكَ وَتَعَالَى ذَاتًا وَقَهْرًا وَشَأْنًا.
وَمِنْ ذَلِكَ التَّصْرِيحُ بِالِاسْتِوَاءِ عَلَى عَرْشِهِ كَمَا قَالَ تَعَالَى فِي سُورَةِ الْأَعْرَافِ: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} [الْأَعْرَافِ: 54] وَقَالَ تَعَالَى فِي سُورَةِ يُونُسَ: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُدَبِّرُ الْأَمْرَ} [يُونُسَ: 3] وَقَالَ تَعَالَى فِي سُورَةِ الرَّعْدِ: {اللَّهُ الَّذِي رَفَعَ السَّمَاوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} [الرَّعْدِ: 2] وَقَالَ تَعَالَى فِي سُورَةِ طه: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] وَقَالَ تَعَالَى فِي سُورَةِ الْفُرْقَانِ: {الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ الرَّحْمَنُ} [الْفُرْقَانِ: 59] وَقَالَ تَعَالَى فِي سُورَةِ الم تَنْزِيلُ السَّجْدَةِ: {اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ مَا لَكُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلَا شَفِيعٍ أَفَلَا تَتَذَكَّرُونَ يُدَبِّرُ الْأَمْرَ مِنَ السَّمَاءِ إِلَى الْأَرْضِ} [السَّجْدَةِ: 4-5] الْآيَةَ. وَقَالَ تَعَالَى فِي سُورَةِ الْحَدِيدِ: {هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ} [الْحَدِيدِ: 4] .
وَفِي حَدِيثِ أَنَسٍ فِي فَضْلِ الْجُمُعَةِ وَتَسْمِيَتِهِ فِي الْآخِرَةِ يَوْمَ الْمَزِيدِ الْحَدِيثَ بِطُولِهِ وَفِي آخِرِهِ قَالَ: "وَهُوَ الْيَوْمُ الَّذِي اسْتَوَى فِيهِ رَبُّكَ عَلَى الْعَرْشِ" وَقَدْ رَوَاهُ
__________
1 تقدم ذكره.

(1/148)

الشَّافِعِيُّ فِي مُسْنَدِهِ وَعَبْدُ اللَّهِ بْنُ أَحْمَدَ فِي كِتَابِ السُّنَّةِ وَابْنُ خُزَيْمَةَ وَغَيْرُهُمْ1، وَقَدْ جَمَعَ أَبُو بَكْرِ بْنُ أَبِي دَاوُدَ طُرُقَهُ فِي جُزْءٍ وَسَيَأْتِي إِنْ شَاءَ اللَّهُ تَعَالَى بِطُولِهِ وَأَلْفَاظِهِ فِي إِثْبَاتِ رُؤْيَةِ الْمُؤْمِنِينَ رَبَّهُمْ تَبَارَكَ وَتَعَالَى. وَعَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إِذَا جَمَعَ اللَّهُ تَعَالَى الْخَلَائِقَ حَاسَبَهُمْ فَيُمَيِّزُ بَيْنَ أَهْلِ الْجَنَّةِ وَأَهْلِ النَّارِ وَهُوَ تَعَالَى فِي جَنَّتِهِ عَلَى عَرْشِهِ". قَالَ مُحَمَّدُ بْنُ عُثْمَانَ الْحَافِظُ هَذَا حَدِيثٌ صَحِيحٌ2. وَعَنْ قَتَادَةَ بْنِ النُّعْمَانِ رَضِيَ اللَّهُ عَنْهُ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَقُولُ: "لَمَّا فَرَغَ اللَّهُ مِنْ خَلْقِهِ اسْتَوَى عَلَى عَرْشِهِ", رَوَاهُ الْخَلَّالُ فِي كِتَابِ السُّنَّةِ بِإِسْنَادٍ صَحِيحٍ عَلَى شَرْطِ الْبُخَارِيِّ3. وَعَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ تَعَالَى عَنْهُمَا أَنَّ الْيَهُودَ أَتَوُا النَّبِيَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَسَأَلُوهُ عَنْ خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ فَذَكَرَ حَدِيثًا طَوِيلًا, قَالُوا: ثُمَّ مَاذَا يَا مُحَمَّدُ, قَالَ: "ثُمَّ اسْتَوَى عَلَى الْعَرْشِ", قَالُوا: أَصَبْتَ يَا مُحَمَّدُ, لَوْ أَتْمَمْتَ ثُمَّ اسْتَرَاحَ, فَغَضِبَ غَضَبًا شَدِيدًا, فَأَنْزَلَ اللَّهُ تَعَالَى: {وَلَقَدْ خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ وَمَا مَسَّنَا مِنْ لُغُوبٍ} [ق: 38] رَوَاهُ ابْنُ مَنْدَهْ وَالْحَاكِمُ وَصَحَّحَهُ, وَفِي إِسْنَادِهِ الْبَقَّالُ ضَعَّفَهُ ابْنُ مَعِينٍ4, وَعَنْ أَبِي رَزِينٍ الْعُقَيْلِيِّ قَالَ: قُلْتُ يَا رَسُولَ اللَّهِ أَيْنَ كَانَ رَبُّنَا قَبْلَ أَنْ يَخْلُقَ السَّمَاوَاتِ وَالْأَرْضَ. قَالَ: "كَانَ فِي عَمَاءٍ مَا فَوْقَهُ هَوَاءٌ وَمَا تَحْتَهُ هَوَاءٌ, ثُمَّ خَلَقَ الْعَرْشَ فَاسْتَوَى عليه" رواه أبوداود
__________
1 الشافعي في مسنده "الترتيب 1/ 126-127". وفي سنده إبراهيم بن محمد شيخ الشافعي وهو متهم بالكذب.
ورواه عبد الله في السنة "ح460" وابن جرير "26/ 175" والآجري في الشريعة وابن أبي شيبة في الرد على الجهمية "ح145".
من طرق عن عثمان بن عمير أبو اليقظان وهو ضعيف قد اختلط وكان يدلس.
وقال الهيثمي: رواه الطبراني عن أنس ورجاله ثقات "المجمع 2/ 164".
2 ذكره ابن القيم في اجتماع الجيوش الإسلامية "ص55" وذكر قول محمد بن عثمان هذا. ولم أجده عنده في كتاب العرش.
3 ذكره ابن القيم في اجتماع الجيوش الإسلامية "ص54" وقال: صحيح على شرط البخاري, وقال الذهبي في العلو: رواته ثقات "العلو ص52" وانظر المختصر "ح38".
4 الحاكم "2/ 543" وذكره ابن القيم بسنده من طريق ابن منده "اجتماع الجيوش ص60".
وقال الحاكم: هذا حديث صحيح الإسناد ولم يخرجاه ولم يوافقه الذهبي وقال: وأنى ذلك والبقال قد ضعفه ابن معين والناس "العلو ص76".

(1/149)

وَابْنُ مَاجَهْ, وَقَالَ الذَّهَبِيُّ: إِسْنَادُهُ حَسَنٌ1، وَرَوَاهُ التِّرْمِذِيُّ وَحَسَّنَهُ لَكِنَّ لَفْظَهُ "وَخَلَقَ عَرْشَهُ عَلَى الْمَاءِ" قَالَ يَزِيدُ بْنُ هَارُونَ: الْعَمَاءُ أَيْ: لَيْسَ مَعَهُ شَيْءٌ2، وَعَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا وَعَنْ مُرَّةَ الْهَمْدَانِيِّ عَنِ ابْنِ مَسْعُودٍ وَعَنْ نَاسٍ مِنْ أَصْحَابِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فِي قَوْلِهِ تَعَالَى: {ثُمَّ اسْتَوَى إِلَى السَّمَاءِ} قَالَ: "إِنَّ اللَّهَ تَعَالَى كَانَ عَرْشُهُ عَلَى الْمَاءِ وَلَمْ يَخْلُقْ شَيْئًا قَبْلَ الْمَاءِ فَلَمَّا أَرَادَ أَنْ يَخْلُقَ الْخَلْقَ أَخْرَجَ مِنَ الْمَاءِ دُخَانًا فَارْتَفَعَ فَوْقَ الْمَاءِ فَسَمَا عَلَيْهِ فَسَمَّاهُ سَمَاءً ثُمَّ أَيْبَسَ الْمَاءَ فَجَعَلَهُ أَرْضًا ثُمَّ فَتَقَهَا فَجَعَلَهَا سَبْعَ أَرَضِينَ" الْحَدِيثَ. إِلَى أَنْ قَالَ: "فَلَمَّا فَرَغَ اللَّهُ عَزَّ وَجَلَّ مِنْ خَلْقِ مَا أَحَبَّ اسْتَوَى عَلَى الْعَرْشِ" رَوَاهُ السُّدِّيُّ وَابْنُ جَرِيرٍ الطَّبَرِيُّ فِي تَفْسِيرِهِ وَالْبَيْهَقِيُّ فِي الْأَسْمَاءِ وَالصِّفَاتِ3، وَعَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ أَنَّ النَّبِيَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أَخَذَ بِيَدِهِ فَقَالَ: "يَا أَبَا هُرَيْرَةَ إِنَّ اللَّهَ تَعَالَى خَلَقَ السَّمَاوَاتِ وَالْأَرَضِينَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يَوْمَ السَّابِعِ" الْحَدِيثُ بِطُولِهِ رَوَاهُ النَّسَائِيُّ فِي تَفْسِيرِ سُورَةِ السَّجْدَةِ مِنْ سُنَنِهِ الْكُبْرَى4. وَفِيهِ أَخْضَرُ بْنُ عَجْلَانَ, قَالَ الذَّهَبِيُّ: وَثَّقَهُ ابْنُ مَعِينٍ،
__________
"1، 2" رواه الترمذي "5/ 288/ ح3109" وقال: حديث حسن وابن ماجه في المقدمة "1/ 64/ ح182".
وأحمد في المسند "4/ 11" وابن أبي شيبة في العرش "7" وابن جرير في تفسيره "12/ 4" وعبد الله في السنة "ح450" والبيهقي في الأسماء والصفات "ص478-479" وسنده ضعيف فيه وكيع بن حدس ويقال عدس. قال الحافظ: مقبول "أي عند المتابعة وإلا فليّن" ولم يتابع ولذلك قال الذهبي: لا يعرف وجهله ابن القطان.
قلت: لفظ ثم استوى على عرشه لم يرو إلا عند البيهقي في الأسماء والصفات "ص514". ولم أجده عند أبي داود في سننه.
3 ابن جرير "1/ 194" والبيهقي في الأسماء والصفات "ص457 و482" وابن المنذر وابن أبي حاتم "الدر المنثور 1/ 106".
من طريق أسباط عن السدي عن أبي مالك وعن أبي صالح عن ابن عباس وعن مرة الهمداني عن ابن مسعود وعن ناس من أصحاب رسول الله.
وأسباط هو بن نصر الهمداني: وثقه ابن معين وتوقف أحمد وضعفه أبو نعيم وقال النسائي: ليس بالقوي. والسدي هو الكبير: صدوق يهم رمي بالتشيع ومرة الهمداني: ثقة فسنده مقبول إلى ابن مسعود رضي الله عنه.
4 النسائي في الكبرى "تحفة الأشراف ح14193" والعلو للذهبي "ص75" وقال الذهبي: حديث غريب من أفراد الأخضر بن عجلان.
قال الحافظ عنه: صدوق "وانظر كلام الألباني عليه في مختصر العلو ح/ 71".
قلت: وقد روي من غير طريقه عند مسلم في التوبة دون قوله ثم استوى على العرش يوم السابع.

(1/150)

وَقَالَ أَبُو حَاتِمٍ: يُكْتَبُ حَدِيثُهُ, وَلَيَّنَهُ الْأَزْدِيُّ, وَحَدِيثُهُ فِي السُّنَنِ الْأَرْبَعَةِ وَهَذَا الْحَدِيثُ غَرِيبٌ مِنْ أَفْرَادِهِ.
وَمِنْ ذَلِكَ التَّصْرِيحُ بِالْفَوْقِيَّةِ لِلَّهِ تَعَالَى قَالَ اللَّهُ عَزَّ وَجَلَّ: {وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ} [الْأَنْعَامِ: 18] وَقَالَ: {يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ} [النَّحْلِ: 50] وَلَمَّا حَكَمَ سَعْدُ بْنُ مُعَاذٍ رَضِيَ اللَّهُ عَنْهُ فِي بَنِي قُرَيْظَةَ بِأَنْ تُقْتَلَ مُقَاتِلَتُهُمْ وَتُسْبَى ذُرِّيَّتُهُمْ وَتُغْنَمَ أَمْوَالُهُمْ, قَالَ لَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لَقَدْ حَكَمْتَ فِيهِمْ بِحُكْمِ الْمَلِكِ مِنْ فَوْقِ سَبْعَةِ أَرْقِعَةٍ" وَفِي لَفْظٍ "مِنْ فوق سبع سموات" 1. وَأَصْلُهُ فِي الصَّحِيحَيْنِ وَهَذَا سِيَاقُ ابْنِ إِسْحَاقَ, وَفِي صَحِيحِ الْبُخَارِيِّ عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: كَانَتْ زَيْنَبُ رَضِيَ اللَّهُ عَنْهَا تَفْتَخِرُ عَلَى أَزْوَاجِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَتَقُولُ: زَوَّجَكُنَّ أَهَالِيكُنَّ وَزَوَّجَنِي اللَّهُ مِنْ فوق سبع سموات2. وَفِي سُنَنِ أَبِي دَاوُدَ مِنْ حَدِيثِ جُبَيْرِ بْنِ مُطْعِمٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: جَاءَ أَعْرَابِيٌّ إِلَى النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَقَالَ: يَا رَسُولَ اللَّهِ جَهِدَتِ الْأَنْفُسُ وَضَاعَتِ الْعِيَالُ وَنُهِكَتِ الْأَمْوَالُ وَهَلَكَتِ الْأَنْعَامُ فَاسْتَسْقِ اللَّهَ لَنَا فَإِنَّا نَسْتَشْفِعُ بِكَ عَلَى اللَّهِ وَنَسْتَشْفِعُ بِاللَّهِ عَلَيْكَ, قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "وَيْحَكَ أَتُدْرِي مَا تَقُولُ" وَسَبَّحَ رَسُولُ اللَّهِ, فَمَا زَالَ يُسَبِّحُ حَتَّى عَرَفَ ذَلِكَ فِي وُجُوهِ أَصْحَابِهِ. ثُمَّ قَالَ: "وَيْحَكَ إِنَّهُ لَا يُسْتَشْفَعُ بِاللَّهِ عَلَى أَحَدٍ مِنْ خَلْقِهِ شَأْنُ اللَّهِ أَعْظَمُ مِنْ ذَلِكَ, وَيْحَكَ أَتَدْرِي مَا اللَّهُ؟ إِنَّ عرشه على سمواته لَهَكَذَا" وَقَالَ بِأُصْبُعِهِ مِثْلُ الْقُبَّةِ عَلَيْهِ "وَإِنَّهُ لَيَئِطُّ بِهِ أَطِيطَ الرَّحْلِ بِالرَّاكِبِ" قَالَ ابْنُ بَشَّارٍ فِي حَدِيثِهِ: "إِنَّ
__________
1 ذكره الذهبي في العلو من حديثه من طريق محمد بن إسحاق "ص32" وقال: هذا مرسل. وذلك لانقطاعه بين معبد بن كعب بن مالك وبين سعد فمعبد تابعي وسعد توفي في حياة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. ومن طريقه رواه المقدسي في إثبات العلو "ح39".
وللحديث شاهد عند النسائي في الكبرى "تحفة الأشراف ح"3881" والعلو "ص32" من طريق سعد بن إبراهيم بن عبد الرحمن بن عوف عن عامر بن سعد عن أبيه عن سعد مرفوعا. قال الذهبي: هذا حديث صحيح.
2 البخاري "13/ 403-404" في التوحيد، باب {وَكَانَ عَرْشُهُ عَلَى الْمَاء، وَهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ} والترمذي "5/ 354-355/ ح3213" في تفسير القرآن، باب 34 وقال: هذا حديث حسن صحيح.

(1/151)

اللَّهَ فَوْقَ عَرْشِهِ وعرشه فوق سمواته"1 وَسَاقَ الْحَدِيثَ. وَلَهُ عَنِ الْعَبَّاسِ بْنِ عَبْدِ الْمُطَّلِبِ رَضِيَ اللَّهُ عَنْهُ قَالَ: كُنْتُ فِي الْبَطْحَاءِ فِي عِصَابَةٍ فِيهِمْ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَمَرَّتْ بِهِمْ سَحَابَةٌ فَنَظَرَ إِلَيْهَا فَقَالَ: "مَا تُسَمُّونَ هَذِهِ" قَالُوا: السَّحَابُ, قَالَ: "وَالْمُزْنُ" قَالُوا: وَالْمُزْنُ, قَالَ: "وَالْعَنَانُ" قَالُوا: وَالْعَنَانُ, -قَالَ: أَبُو دَاوُدَ وَلَمْ أُتْقِنِ الْعَنَانَ جَيِّدًا- قَالَ: "هَلْ تَدْرُونَ مَا بُعْدُ مَا بَيْنَ السَّمَاءِ وَالْأَرْضِ؟ قَالُوا: لَا نَدْرِي قَالَ: "إِنَّ بُعْدَ مَا بَيْنَهُمَا إِمَّا وَاحِدَةٌ أَوِ اثْنَتَانِ أَوْ ثَلَاثَةٌ وَسَبْعُونَ سَنَةً, ثُمَّ السَّمَاءُ فَوْقَهَا كَذَلِكَ -حَتَّى عد سبع سموات- ثُمَّ فَوْقَ السَّمَاءِ السَّابِعَةِ بَحْرٌ بَيْنَ أَسْفَلِهِ وَأَعْلَاهُ مِثْلُ مَا بَيْنَ سَمَاءٍ إِلَى سَمَاءٍ ثُمَّ فَوْقَ ذَلِكَ ثَمَانِيَةُ أَوَعَالٍ بَيْنَ أَظْلَافِهِمْ وَرُكَبِهِمْ مِثْلُ مَا بَيْنَ سَمَاءٍ إِلَى سَمَاءٍ, ثُمَّ عَلَى ظُهُورِهِمُ الْعَرْشُ بَيْنَ أَسْفَلِهِ وَأَعْلَاهُ مِثْلُ مَا بَيْنَ سَمَاءٍ إِلَى سَمَاءٍ ثُمَّ اللَّهُ تَبَارَكَ وَتَعَالَى فَوْقَ ذَلِكَ" زَادَ أَحْمَدُ "وَلَيْسَ يَخْفَى عَلَيْهِ شَيْءٌ مِنْ أَعْمَالِ بَنِي آدَمَ"2. وَفِي سُنَنِ ابْنِ مَاجَهْ مِنْ حَدِيثِ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "بَيْنَمَا أَهْلُ الْجَنَّةِ فِي نَعِيمِهِمْ إِذْ سَطَعَ لَهُمْ نُورٌ, فَرَفَعُوا رُءُوسَهُمْ فَإِذَا الرَّبُّ قَدْ أَشْرَفَ عَلَيْهِمْ مِنْ فَوْقِهِمْ, فَقَالَ: السَّلَامُ عَلَيْكُمْ يَا أَهْلَ الْجَنَّةِ, قَالَ: وَذَلِكَ قَوْلُهُ عَزَّ وَجَلَّ: {سَلَامٌ قَوْلًا مِنْ رَبٍّ رَحِيمٍ} قَالَ: فَيَنْظُرُ إِلَيْهِمْ وَيَنْظُرُونَ إِلَيْهِ فَلَا يَلْتَفِتُونَ إِلَى شَيْءٍ مِنَ النَّعِيمِ مَا دَامُوا يَنْظُرُونَ إِلَيْهِ حَتَّى يَحْتَجِبَ عَنْهُمْ وَيَبْقَى نُورُهُ وَبِرْكَتُهُ عَلَيْهِمْ فِي دِيَارِهِمْ"3 وَفِي
__________
1 ضعيف رواه أبو داود "4/ 232/ ح4726" في السنة، باب في الجهمية.
وأبو سعيد الدارمي "ح71" وابن خزيمة "ص103-104" وابن أبي عاصم في السنة "575-576" والبيهقي في الأسماء والصفات "ص417" والبغوي "شرح السنة/ 1/ 175-176" وغيرهم.
وإسناده ضعيف: ففيه ابن إسحاق وهو مدلس وقد عنعن وجبير بن محمد بن جبير قال عنه الحافظ: مقبول "إذا توبع وإلا فليّن".
2 ضعيف رواه أحمد "1/ 207" وأبو داود "4/ 231/ ح4723" في السنة باب في الجهمية. وابن ماجه "1/ 69/ ح193" في المقدمة. والدارمي في الرد على المريسي "ص90-91".
وفي الرد على الجهمية "ح72" والحاكم "2/ 412" وغيرهم.
من حديث عبد الله بن عميرة عن الأحنف بن قيس عن العباس به وعبد الله بن عميرة مقبول "إذا توبع وإلا فليّن".
3 ضعيف رواه ابن ماجه "1/ 88/ ح185" في المقدمة. والآجري في الشريعة "ص267" وابن عدي في كامله "6/ 2039" والعقيلي في الضعفاء الكبير "2/ 274-275" وابن الجوزي في الموضوعات "3/ 261-262" واللالكائي في شرح أصول الاعتقاد "ح836" وأبو نعيم في صفة الجنة "ح91" والديلمي في الفردوس "2/ 14" كلهم من حديث الفضل الرقاشي عن محمد بن المنكدر عن جابر به والفضل: منكر الحديث.

(1/152)

إِسْنَادِهِ الرَّقَاشِيُّ ضَعِيفٌ, وَمَعْنَاهُ ثَابِتٌ فِي الْكِتَابِ وَالسُّنَّةِ. وَفِي حَدِيثِ الشَّفَاعَةِ الطَّوِيلِ عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "فَأَدْخُلُ عَلَى رَبِّي تَبَارَكَ وَتَعَالَى وَهُوَ عَلَى عَرْشِهِ"1 وَذَكَرَ الْحَدِيثَ. وَفِي بَعْضِ أَلْفَاظِ الْبُخَارِيِّ فِي صَحِيحِهِ "فَأَسْتَأْذِنُ عَلَى رَبِّي فِي دَارِهِ فَيُؤْذَنُ لِي عَلَيْهِ" 2 قَالَ عَبْدُ الْحَقِّ فِي الْجَمْعِ بَيْنَ الصَّحِيحَيْنِ: هَكَذَا قَالَ: "فِي دَارِهِ" فِي الْمَوَاضِعِ الثَّلَاثَةِ يُرِيدُ مَوَاضِعَ الشَّفَاعَاتِ الثَّلَاثَ الَّتِي يَسْجُدُ فِيهَا ثُمَّ يَرْفَعُ رَأْسَهُ. وَعَنْ عُمَيْرِ بْنِ عَبْدِ الْمَلِكِ قَالَ: خَطَبَنَا عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ فَقَالَ: إِنَّ رَسُولَ اللَّهِ حَدَّثَنِي عَنْ رَبِّهِ عَزَّ وَجَلَّ فَقَالَ: "وَعِزَّتِي وَجَلَالِي وَارْتِفَاعِي فَوْقَ عَرْشِي مَا مِنْ أَهْلِ قَرْيَةٍ وَلَا بَيْتٍ وَلَا رَجُلٍ بِبَادِيَةٍ كَانُوا عَلَى مَا كَرَهْتُ مِنْ مَعْصِيَتِي فَتَحَوَّلُوا عَنْهَا إِلَى مَا أَحْبَبْتُ مِنْ طَاعَتِي إِلَّا تَحَوَّلْتُ لَهُمْ عَمَّا يَكْرَهُونَ مِنْ عَذَابِي إِلَى مَا يُحِبُّونَ مِنْ رَحْمَتِي" رَوَاهُ ابْنُ أَبِي شَيْبَةَ فِي كِتَابِ الْعَرْشِ وَالْعَسَّالُ فِي الْمَعْرِفَةِ, وَضَعَّفَهُ الذَّهَبِيُّ3. وَعَنْ جَابِرِ بْنِ سُلَيْمٍ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَقُولُ: "إِنَّ رَجُلًا مِمَّنْ كَانَ قَبْلَكُمْ لَبِسَ بُرْدَيْنِ فَتَبَخْتَرَ, فَنَظَرَ اللَّهُ إِلَيْهِ مِنْ فَوْقِ عَرْشِهِ فَمَقَتَهُ, فَأَمَرَ الْأَرْضَ فَأَخَذَتْهُ فَهُوَ يَتَجَلْجَلُ فِيهَا" 4 رَوَاهُ الدَّارِمِيُّ. وَلَهُ شَاهِدٌ فِي الْبُخَارِيِّ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ. وَفِي حَدِيثِ عِمْرَانَ بْنِ حُصَيْنٍ
__________
1 رواه المقدسي في إثبات صفة العلو "ح42" والذهبي "ص32 العلو" وسنده ضعيف فيه زائدة بن أبي الرقاد وهو ضعيف قال عنه ابن حجر: منكر الحديث.
وقال الذهبي: وأخرجه أبو أحمد العسال في كتاب المعرفة بإسناد قوي عن ثابت عن أنس وفيه: "فآتي باب الجنة فيفتح لي، فآتي ربي تبارك وتعالى وهو على كرسيه أو سريره فأخر له ساجدا".
2 البخاري "13/ 422" في التوحيد، باب قول الله تعالى: {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ، إلى رَبِّهَا نَاظِرَةٌ} وأحمد "3/ 244" وابن خزيمة في التوحيد "ص248".
3 العرش لابن أبي شيبة "ح19" والعسال في المعرفة "العلو ص53" وفيه الهيثم بن الأشعث قال الذهبي: مجهول وإسناده ضعيف.
4 الدارمي في الرد على المريسي "ص49" والمقدسي في صفة العلو "ح36" وأورده الذهبي في العلو "ص36". وقال: إسناده لين.
قلت فيه: عبد السلام بن عجلان قال عنه ابن حبان: يخطئ ويخالف "اللسان 4/ 16" والحديث صححه الدارمي في رده.

(1/153)

فِي بَدْءِ الْخَلْقِ: "كَانَ اللَّهُ عَزَّ وَجَلَّ عَلَى الْعَرْشِ وَكَانَ قَبْلَ كُلِّ شَيْءٍ, وَكَتَبَ فِي اللَّوْحِ الْمَحْفُوظِ كُلَّ شَيْءٍ يَكُونُ" 1 حَدِيثٌ صَحِيحٌ أَصْلُهُ فِي الْبُخَارِيِّ. وَعَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: "إِنَّ الْعَبْدَ لَيَهُمُّ بِالْأَمْرِ مِنَ التِّجَارَةِ أَوِ الْإِمَارَةِ حَتَّى يَيْسِرَ لَهُ نَظَرَ اللَّهُ لَهُ مِنْ فوق سبع سموات فَيَقُولُ لِلْمَلَائِكَةِ اصْرِفُوهُ عَنْهُ فَإِنْ يَسَّرْتُهُ لَهُ أَدْخَلْتُهُ النَّارَ" رَوَاهُ الْبَغَوِيُّ وَسَكَتَ الذَّهَبِيُّ عَنْهُ2. وَعَنْهُ رَضِيَ اللَّهُ عَنْهُ قَالَ: "الْعَرْشُ فَوْقَ الْمَاءِ وَاللَّهُ فَوْقَ الْعَرْشِ لَا يَخْفَى عَلَيْهِ شَيْءٌ مِنْ أَعْمَالِكُمْ" قَالَ الذَّهَبِيُّ: رَوَاهُ عَبْدُ اللَّهِ بْنُ أَحْمَدَ فِي السُّنَّةِ وَأَبُو بَكْرِ بْنُ الْمُنْذِرِ وَأَبُو أَحْمَدَ الْعَسَّالُ وَأَبُو الْقَاسِمِ الطَّبَرَانِيُّ وَأَبُو الشَّيْخُ وَأَبُو الْقَاسِمُ اللَّالَكَائِيُّ وَأَبُو عَمْرٍو الطَّلَمَنْكِيُّ وَأَبُو بَكْرٍ الْبَيْهَقِيُّ وَأَبُو عُمَرَ بْنُ عَبْدِ الْبَرِّ فِي تَوَالِيفِهِمْ وَإِسْنَادُهُ صَحِيحٌ3. وَأَخْرَجَ ابْنُ أَبِي شَيْبَةَ أَنَّ حَسَّانَ بْنَ ثَابِتٍ رَضِيَ اللَّهُ عَنْهُ أَنْشَدَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ:
شَهِدْتُ بِإِذْنِ اللَّهِ أَنَّ مُحَمَّدًا ... رَسُولُ الَّذِي فَوْقَ السَّمَاوَاتِ مِنْ عَلُ
وَأَنَّ أَخَا الْأَحْقَافِ إِذْ قَامَ فِيهِمُو ... يَقُولُ بِذَاتِ اللَّهِ فِيهِمْ وَيَعْدِلُ
وَأَنَّ أَبَا يَحْيَى وَيَحْيَى كِلَاهُمَا ... لَهُ عَمَلٌ مِنْ رَبِّهِ مُتَقَبَّلُ4
وَمِنْ ذَلِكَ التَّصْرِيحُ بِأَنَّهُ تَعَالَى فِي السَّمَاءِ قَالَ اللَّهُ تَعَالَى: {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمُ الْأَرْضَ فَإِذَا هِيَ تَمُورُ، أَمْ أَمِنْتُمْ مَنْ فِي السَّمَاءِ أَنْ يُرْسِلَ عَلَيْكُمْ حَاصِبًا فَسَتَعْلَمُونَ كَيْفَ نَذِيرِ} [الْمُلْكِ: 6-7] وَفِي الصَّحِيحَيْنِ عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ قَالَ: بَعَثَ عَلِيُّ بْنُ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ إِلَى رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- مِنَ الْيَمَنِ بِذُهَيْبَةٍ فِي أَدِيمٍ مَقْرُوضٍ لَمْ تَحْصُلْ مِنْ تُرَابِهَا قَالَ: فَقَسَّمَهَا بَيْنَ أَرْبَعَةِ
__________
1 تقدم ذكره.
2 العلو للذهبي "ص48" ورجاله ثقات عند البغوي وفيه انقطاع بين خيثمة بن عبد الرحمن وابن مسعود رضي الله عنه فإنه لم يسمع منه.
ورواه من طريق خيثمة ابن أبي شيبة في الرد على الجهمية "ح80". وقال الذهبي: أخرجه اللالكائي بإسناد قوي.
وقال ابن القيم في الجيوش الإسلامية: إسناده صحيح "ص100".
3 العلو "ص63-64" من طريق عاصم بن بهدلة عن زر بن حبيش عنه - وعاصم حديث حسن.
4 ابن أبي شيبة في مصنفه "8/ 507" والمقدسي في العلو "ح37" والذهبي في العلو "ص40" وقال الهيثمي: رواه أبو يعلى "المجمع 1/ 24". قال الهيثمي: وهو مرسل وكذا قال الذهبي. والإرسال هو بين حبيب بن أبي ثابت وحسان.

(1/154)

نَفَرٍ: بَيْنَ عُيَيْنَةَ بْنِ بَدْرٍ وَأَقْرَعَ بْنِ حَابِسٍ وَزَيْدِ الْخَيْلِ وَالرَّابِعُ إِمَّا عَلْقَمَةُ وَإِمَّا عَامِرُ بْنُ الطُّفَيْلِ, فَقَالَ رَجُلٌ مِنْ أَصْحَابِهِ: كُنَّا نَحْنُ أَحَقَّ بِهَذَا مِنْ هَؤُلَاءِ, قَالَ: فَبَلَغَ ذَلِكَ النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَقَالَ: "أَلَا تَأْمَنُونِي وَأَنَا أَمِينُ مَنْ فِي السَّمَاءِ يَأْتِينِي خَبَرُ السَّمَاءِ صَبَاحًا وَمَسَاءً" قَالَ فَقَامَ رَجُلٌ غَائِرُ الْعَيْنَيْنِ مُشْرِفُ الْوَجْنَتَيْنِ نَاشِرُ الْجَبْهَةِ كَثُّ اللِّحْيَةِ مَحْلُوقُ الرَّأْسِ مُشَمَّرُ الْإِزَارِ فَقَالَ: يَا رَسُولَ اللَّهِ اتَّقِ اللَّهَ. فَقَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "وَيْلَكَ أَوَلَسْتُ أَحَقَّ أَهْلِ الْأَرْضِ أَنْ يَتَّقِيَ اللَّهَ؟ " قَالَ: فَلَمَّا وَلَّى الرَّجُلُ قَالَ: خَالِدُ بْنُ الْوَلِيدِ يَا رَسُولَ اللَّهِ أَلَا أَضْرِبُ عُنُقَهُ؟ قَالَ: "لَا، لَعَلَّهُ أَنْ يَكُونَ يُصَلِّي" فَقَالَ خَالِدٌ: وَكَمْ مِنْ مُصَلٍّ يَقُولُ بِلِسَانِهِ مَا لَيْسَ فِي قَلْبِهِ, قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إِنِّي لَمْ أُومَرْ أَنْ أُنَقِّبَ قُلُوبَ النَّاسِ وَلَا أَشُقَّ بُطُونَهُمْ" قَالَ: ثُمَّ نَظَرَ إِلَيْهِ وَهُوَ مُقَفٍّ فَقَالَ: "إِنَّهُ يَخْرُجُ مِنْ ضِئْضِيءِ هَذَا قَوْمٌ يَتْلُونَ كِتَابَ اللَّهِ رَطْبًا لَا يُجَاوِزُ حَنَاجِرَهُمْ يَمْرُقُونَ مِنَ الدِّينِ كَمَا يَمْرُقُ السَّهْمُ مِنَ الرَّمِيَّةِ" وَأَظُنُّهُ قَالَ: "لَئِنْ أَدْرَكْتُهُمْ لَأَقْتُلَنَّهُمْ قَتْلَ ثَمُودَ" 1 وَعَنْ مُعَاوِيَةَ بْنِ الْحَكَمِ فِي حَدِيثٍ طَوِيلٍ قَالَ: وَكَانَتْ لِي جَارِيَةٌ تَرْعَى غَنَمًا لِي قِبَلَ أُحُدٍ وَالْجُوَّانِيَّةِ, فَاطَّلَعْتُ ذَاتَ يَوْمٍ فَإِذَا الذِّئْبُ قَدْ ذَهَبَ بشاة من غنهما, وَأَنَا رَجُلٌ مِنْ بَنِي آدَمَ آسَفُ كَمَا يَأْسَفُونَ, لَكِنْ صَكَكْتُهَا صَكَّةً, فَأَتَيْتُ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَعَظُمَ ذَلِكَ عَلَيَّ قُلْتُ: يَا رَسُولَ اللَّهِ أَفَلَا أُعْتِقُهَا قَالَ: "ائْتِنِي بِهَا" فَأَتَيْتُهُ بِهَا فَقَالَ لَهَا: "أَيْنَ اللَّهُ" قَالَتْ فِي السَّمَاءِ قَالَ: "مَنْ أَنَا" قَالَتْ: أَنْتَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "أَعْتِقْهَا فَإِنَّهَا مُؤْمِنَةٌ" أَخْرَجَهُ مُسْلِمٌ وَأَبُو دَاوُدَ وَالنَّسَائِيُّ وَغَيْرُ وَاحِدٍ مِنَ الْأَئِمَّةِ فِي تَصَانِيفِهِمْ2. وَعَنْ أَبِي الدَّرْدَاءِ رَضِيَ اللَّهُ عَنْهُ سَمِعْتُ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَقُولُ: "مَنِ اشْتَكَى مِنْكُمْ شَيْئًا أَوِ اشْتَكَاهُ أَخٌ لَهُ فَلْيَقُلْ: رَبَّنَا اللَّهُ الَّذِي فِي السَّمَاءِ, تَقَدَّسَ اسْمُكَ أَمْرُكَ فِي السَّمَاءِ وَالْأَرْضِ كَمَا رَحْمَتُكَ فِي السَّمَاءِ فَاجْعَلْ رَحْمَتَكَ فِي الْأَرْضِ, اغْفِرْ لَنَا حُوبَنَا وَخَطَايَانَا أَنْتَ رَبُّ الطَّيِّبِينَ, أَنْزِلْ رَحْمَةً من رحمتك وشفاءا
__________
1 البخاري "6/ 376" في الأنبياء، باب قول الله تعالى: {وَإِلَى عَادٍ أَخَاهُمْ هُودًا} ومسلم "2/ 741/ ح1064" في الزكاة، باب ذكر الخوارج وصفاتهم.
2 مسلم "1/ 381-382/ ح537" في المساجد ومواضع الصلاة، باب تحريم الكلام في الصلاة.
وأبو داود "1/ 244-245/ ح930" في الصلاة، باب تشميت العاطس في الصلاة.
والنسائي "3/ 14-18" في الصلاة، باب الكلام في الصلاة، وغيرهم.

(1/155)

مِنْ شِفَائِكَ عَلَى هَذَا الْوَجَعِ. فَيَبْرَأَ"1 رَوَاهُ أَبُو دَاوُدَ. وَعَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "الرَّاحِمُونَ يَرْحَمُهُمُ الرَّحْمَنُ, ارْحَمُوا مَنْ فِي الْأَرْضِ يَرْحَمُكُمْ مَنْ فِي السَّمَاءِ الرَّحِمُ شُجْنَةٌ مِنَ الرَّحْمَنِ, فَمَنْ وَصَلَهَا وَصَلَهُ اللَّهُ وَمِنْ قَطَعَهَا قَطَعَهُ اللَّهُ" رَوَاهُ التِّرْمِذِيُّ. وَقَالَ: هَذَا حَدِيثٌ حَسَنٌ صَحِيحٌ2. وَلَهُ عَنْ عِمْرَانَ بْنِ حُصَيْنٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- لِأَبِي: "يَا حُصَيْنُ كَمْ تَعْبُدُ الْيَوْمَ إِلَهًا" قَالَ أَبِي: سَبْعَةٌ, سِتَّةً فِي الْأَرْضِ وَوَاحِدًا فِي السَّمَاءِ قَالَ: "فَأَيُّهُمْ تَعُدُّ لِرَغْبَتِكَ وَرَهْبَتِكَ" قَالَ: الَّذِي فِي السَّمَاءِ. قال: "يا حصين أما إنك لو أسلمت علمتك كلمتين تنفاعنك" قَالَ: فَلَمَّا أَسْلَمَ حُصَيْنٌ قَالَ: يَا رَسُولَ اللَّهِ عَلِّمْنِي الْكَلِمَتَيْنِ اللَّتَيْنِ وَعَدْتَنِي فَقَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "قُلِ: اللَّهُمَّ أَلْهِمْنِي رُشْدِي وَأَعِذْنِي مِنْ شَرِّ نَفْسِي" قَالَ التِّرْمِذِيُّ هَذَا حَدِيثٌ حَسَنٌ غَرِيبٌ, وَقَدْ رُوِيَ هَذَا الْحَدِيثُ عَنْ
__________
1 أبو داود "4/ 12/ ح3892" في الطب، باب كيف الرقى.
والنسائي في عمل اليوم والليلة "ح1038" والدارمي في الرد على المريسي "ص104" وابن حبان في الضعفاء "1/ 108" والحاكم "1/ 344" و"4/ 218" وابن عدي في الكامل "3/ 1054".
وقال الحاكم: قد احتج الشيخان بجميع رواته غير زيادة بن محمد وهو شيخ من أهل مصر قليل الحديث. قال الذهبي: زيادة منكر الحديث. وذكر في الميزان أنه انفرد به.
ورواه النسائي في عمل اليوم والليلة "ح1035" من رواية طلق بن حبيب عن أبيه مرفوعا وإسناده جيد إلى طلق وحبيب العنزي والد طلق. مجهول.
وروي عنده من طريق طلق عن رجل من أهل الشام عن أبيه "ح1036". وقال ابن حجر: وهو الأصح "الإصابة/ 310".
ورواه أحمد "6/ 20-21" من رواية فضالة بن عبيد وفيه أبو بكر بن أبي مريم وهو ضعيف.
2 الترمذي "4/ 323/ ح1924" في الأدب، باب في الرحمة.
وأحمد "2/ 160" والحميدي في مسنده "ح591" والبخاري في التاريخ الكبير "9/ 64" والدارمي في النقض "ص104" والخطيب في تاريخه "3/ 260" والحاكم في مستدركه "4/ 159" وصححه ووافقه الذهبي، والبيهقي في الأسماء والصفات "ص423".
وفي سنده أبو قابوس قال عنه ابن حجر: مقبول "أي عند المتابعة وإلا فلين".
وللحديث شاهد من حديث جرير بن عبد الله مرفوعا: "من لا يرحم من في الأرض لا يرحمه من في السماء". أخرجه الطبراني في الكبير "2/ 355/ ح2497". قال الذهبي في العلو: رواته ثقات "ص20".
وله شاهد من حديث عبد الله بن مسعود: أخرجه الطبراني في الكبير "10/ 183/ ح10277" وفي الصغير "1/ 101" والحاكم "4/ 248" وصححه ووافقه الذهبي.
والحديث مرسل فهو من وراية أبي عبيدة عن أبيه ولم يسمع منه "المجمع 8/ 187" فالحديث صحيح.

(1/156)

عِمْرَانَ بْنِ حُصَيْنٍ مِنْ غَيْرِ هَذَا الْوَجْهِ1. وَعَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " وَالَّذِي نَفْسِي بِيَدِهِ مَا مِنْ رَجُلٍ يَدْعُو امْرَأَتَهُ إِلَى فِرَاشِهَا فَتَأْبَى عَلَيْهِ إِلَّا كَانَ الَّذِي فِي السَّمَاءِ سَاخِطًا عَلَيْهَا حَتَّى يَرْضَى عَنْهَا" رَوَاهُ مُسْلِمٌ فِي صَحِيحِهِ2.
وَعَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: كُنَّا جُلُوسًا ذَاتَ يَوْمٍ بِفَنَاءِ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- إِذْ مَرَّتِ امْرَأَةٌ مِنْ بَنَاتِهِ, فَقَالَ أَبُو سُفْيَانَ: مَا مَثَلُ مُحَمَّدٍ فِي بَنِي هَاشِمٍ إِلَّا كَمَثَلِ الرَّيْحَانَةِ فِي وَسَطِ الزِّبْلِ, فَسَمِعَتْ فَأَبْلَغَتْهُ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَخَرَجَ فَصَعِدَ عَلَى مِنْبَرِهِ وَقَالَ: "مَا بَالُ أَقْوَالٍ تَبْلُغُنِي عَنْ أَقْوَامٍ, إِنَّ الله خلق سموات سَبْعًا فَاخْتَارَ الْعُلْيَا فسكنها, وأسكن سمواته مَنْ شَاءَ مِنْ خَلْقِهِ ثُمَّ اخْتَارَ خَلْقَهُ فَاخْتَارَ بَنِي آدَمَ, فَاخْتَارَ الْعَرَبَ, فَاخْتَارَ مُضَرَ, فَاخْتَارَ قُرَيْشًا, فَاخْتَارَ بَنِي هَاشِمٍ, فَاخْتَارَنِي, فَلَمْ أَزَلْ خِيَارًا مِنْ خِيَارٍ فَمَنْ أَحَبَّ قُرَيْشًا فَبِحُبِّي أَحَبَّهُمْ وَمَنْ أَبْغَضَ الْعَرَبَ فَبِبُغْضِي أَبْغَضَهُمْ".
قَالَ الذَّهَبِيُّ: هُوَ حَدِيثٌ مُنْكَرٌ, رَوَاهُ جَمَاعَةٌ فِي كُتُبِ السُّنَّةِ وَأَخْرَجَهُ ابْنُ خُزَيْمَةَ فِي كِتَابِ التَّوْحِيدِ. وَعَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "الْمَيِّتُ تَحْضُرُهُ الْمَلَائِكَةُ, فَإِذَا كَانَ الرَّجُلُ الصَّالِحُ, قَالُوا: اخْرُجِي أَيَّتُهَا النَّفْسُ الْمُطْمَئِنَّةُ كَانَتْ فِي الْجَسَدِ الطَّيِّبِ, اخْرُجِي حَمِيدَةً وَأَبْشِرِي بِرَوْحٍ وَرَيْحَانٍ وَرَبٍّ غَيْرِ غَضْبَانَ. فَيَقُولُونَ: ذَلِكَ حَتَّى يُعْرَجَ بِهَا إِلَى السَّمَاءِ الَّتِي فِيهَا اللَّهُ عَزَّ وَجَلَّ" وَذَكَرَ بَاقِيَ
__________
1 الترمذي "5/ 519-520/ ح3483" في الدعوات، باب 70 وقال: حسن غريب, والبخاري في التاريخ الكبير "2/ 1/ 1" والطبراني في الكبير 18/ 174/ ح396" وهو من رواية الحسن البصري عن عمران وقد سمع منه كما تقدم وفيه شبيب بن شيبة وهو صدوق يهم, وقال عنه الذهبي: ضعيف.
ورواه ابن خزيمة في التوحيد "ص120" والذهبي في العلو "ص24" من طريق عمران بن خالد بن طليق قال: حدثني أبي عن أبيه عن جده عمران بن الحصين, قال الذهبي: وعمران ضعيف, وخالد قال عنه الدارقطني: ليس بالقوي: "اللسان ت 1568".
2 مسلم "2/ 1060/ ح1436" في النكاح، باب تحريم امتناعها عن فراش زوجها.
3 وأخرجه العقيلي "4/ 388" وابن عدي في كامله "6/ 2207" والحاكم "4/ 73" و"4/ 86-87" والبيهقي في مناقب الشافعي "1/ 39".
وفيه محمد بن ذكوان قال عنه البخاري وأبو حاتم والنسائي: منكر الحديث ولذلك قال أبو حاتم: حديث منكر "العلل 2/ 368" وكذا قال الذهبي في العلو "ص23".

(1/157)

الْحَدِيثِ رَوَاهُ أَحْمَدُ وَالنَّسَائِيُّ وَابْنُ مَاجَهْ وَابْنُ جَرِيرٍ وَاللَّفْظُ لَهُ1، وَفِي الْبَابِ أَحَادِيثُ تَأْتِي إِنْ شَاءَ اللَّهُ تَعَالَى فِي ذِكْرِ الْمَوْتِ وَفِتْنَةِ الْقَبْرِ.
وَعَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا أَنَّ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "لَمَّا أُسْرِيَ بِي مَرَرْتُ بِرَائِحَةٍ طَيِّبَةٍ, فَقُلْتُ: يَا جِبْرِيلُ مَا هَذِهِ الرَّائِحَةُ الطَّيِّبَةُ؟ قَالَ: هَذِهِ رَائِحَةُ مَاشِطَةِ ابْنَةِ فِرْعَوْنَ وَأَوْلَادِهَا كَانَتْ تُمَشِّطُهَا فَوَقَعَ الْمُشْطُ مِنْ يَدِهَا فَقَالَتْ: بِاسْمِ اللَّهِ تَعَالَى فَقَالَتِ ابْنَتُهُ: أَبِي؟ قَالَتْ: لَا وَلَكِنَّ رَبِّي وَرَبَّ أَبِيكَ اللَّهُ. فَقَالَتْ: أُخْبِرُ بِذَلِكَ أَبِي؟ قَالَتْ: نَعَمْ, فَأَخْبَرَتْهُ, فَدَعَا بِهَا فَقَالَ: مَنْ رَبُّكِ هَلْ لَكِ رَبٌّ غَيْرِي؟ قَالَتْ: رَبِّي وَرَبُّكَ اللَّهُ الَّذِي فِي السَّمَاءِ فَأَمَرَ بِبَقَرَةٍ مِنْ نُحَاسٍ فَأُحْمِيَتْ ثُمَّ دَعَا بِهَا وَبِوَلَدِهَا فَأَلْقَاهُمَا فِيهَا" 2 وَسَاقَ الْحَدِيثَ بِطُولِهِ, رَوَاهُ الدَّارِمِيُّ وَأَبُو يَعْلَى الْمَوْصِلِيُّ, وَقَالَ الذَّهَبِيُّ: هَذَا حَدِيثٌ حَسَنُ الْإِسْنَادِ. وَعَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لَمَّا أُلْقِيَ إِبْرَاهِيمُ عَلَيْهِ السَّلَامُ فِي النَّارِ قَالَ: اللَّهُمَّ إِنَّكَ وَاحِدٌ فِي السَّمَاءِ وَأَنَا وَاحِدٌ فِي الْأَرْضِ أَعْبُدُكَ" رَوَاهُ الدَّارِمِيُّ فِي النَّقْضِ وَقَالَ الذَّهَبِيُّ: حَسَنُ الْإِسْنَادِ3. وَعَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إِذَا أَحَبَّ اللَّهُ الْعَبْدَ نَادَى جِبْرِيلَ إِنَّ اللَّهَ يُحِبُّ فُلَانًا فَأَحِبَّهُ فَيُحِبُّهُ جِبْرِيلُ فَيُنَادِي جِبْرَائِيلُ فِي أَهْلِ السَّمَاءِ إِنَّ اللَّهَ يُحِبُّ فُلَانًا فَأَحِبُّوهُ فَيُحِبُّهُ أَهْلُ السَّمَاءِ, ثُمَّ يُوضَعُ لَهُ الْقَبُولُ فِي الْأَرْضِ" رَوَاهُ
__________
1 أحمد "2/ 364- 365" والنسائي في الكبرى كما في تحفة الأشراف "10/ 78". وابن ماجه "2/ 1426/ ح4268" في الزهد، باب ذكر القبر والبلى. وابن خزيمة في التوحيد "ص120" والبيهقي في إثبات عذاب القبر "35" وإسناده على شرط الشيخين.
2 أحمد:1/ 301-302" والطبراني في الكبير "11/ 450-451/ ح12279". والحاكم "2/ 496-497" وقال: صحيح الإسناد ولم يخرجاه ووافقه الذهبي. والبزار "كشف الأستار 1/ 37".
والبيهقي في دلائل النبوة "2/ 389" والدارمي في الرد على الجهمية "ص43" والذهبي في العلو "ص45-46" وقال: حسن. وفيه عطاء بن السائب وقد اختلط وهو من رواية حماد بن سلمة عنه وسماعه منه قبل الاختلاط.
3 والدارمي في الرد على الجهمية "75" وأبو يعلى في مسنده كما في تفسير ابن كثير "5/ 345" والبزار "كشف الأستار 3/ 103" والخطيب في تاريخه "10/ 346" وأبو نعيم في الحلية "1/ 19". وفيه أبو جعفر الرازي وهو سيئ الحفظ ومع هذا قال الذهبي: هذا حديث حسن "العلو ص21".

(1/158)

الْبُخَارِيُّ1. وَعَنِ النَّوَّاسِ بْنِ سَمْعَانَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ: "إِذَا أَرَادَ اللَّهُ أَنْ يُوحِيَ بِالْأَمْرِ تَكَلَّمَ بِالْوَحْيِ أَخَذَتِ السَّمَاوَاتِ مِنْهُ رَجْفَةٌ, أَوْ قَالَ رِعْدَةٌ شَدِيدَةٌ خَوْفًا مِنَ اللَّهِ عَزَّ وَجَلَّ, فَإِذَا سَمِعَ ذَلِكَ أَهْلُ السَّمَاوَاتِ صَعِقُوا وَخَرُّوا لِلَّهِ سُجَّدًا فَيَكُونُ أَوَّلَ مَنْ يَرْفَعُ رَأْسَهُ جِبْرِيلُ عَلَيْهِ السَّلَامُ فَيُكَلِّمُهُ اللَّهُ تَعَالَى مِنْ وَحْيِهِ بِمَا أَرَادَ, ثُمَّ يَمُرُّ جِبْرِيلُ عَلَى الْمَلَائِكَةِ كُلَّمَا مَرَّ بِسَمَاءٍ سَأَلَهُ مَلَائِكَتُهَا مَاذَا قَالَ رَبُّنَا يَا جِبْرِيلُ؟ فَيَقُولُ: قَالَ الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ, فَيَقُولُونَ كُلُّهُمْ مِثْلَمَا قَالَ جِبْرِيلُ, فَيَنْتَهِي جِبْرِيلُ بِالْوَحْيِ إِلَى حَيْثُ أَمَرَهُ اللَّهُ عَزَّ وَجَلَّ" 2 رَوَاهُ ابْنُ جَرِيرٍ وَابْنُ خُزَيْمَةَ وَالطَّبَرَانِيُّ وَابْنُ أَبِي حَاتِمٍ وَاللَّفْظُ لَهُ.
وَمِنْ ذَلِكَ التَّصْرِيحُ بِاخْتِصَاصِ بَعْضِ الْأَشْيَاءِ بِأَنَّهَا عِنْدَهُ, قَالَ اللَّهُ تَبَارَكَ وَتَعَالَى: {إِنَّ الَّذِينَ عِنْدَ رَبِّكَ لَا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَيُسَبِّحُونَهُ وَلَهُ يَسْجُدُونَ} [الْأَعْرَافِ: 206] وَقَالَ تَبَارَكَ وَتَعَالَى: {وَلَهُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ وَمَنْ عِنْدَهُ لَا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَلَا يَسْتَحْسِرُونَ} [الْأَنْبِيَاءِ: 19] وَقَالَ تَبَارَكَ وَتَعَالَى: {فَإِنِ اسْتَكْبَرُوا فَالَّذِينَ عِنْدَ رَبِّكَ يُسَبِّحُونَ لَهُ بِاللَّيْلِ وَالنَّهَارِ وَهُمْ لَا يَسْأَمُونَ} [فُصِّلَتْ: 38] وَقَالَ تَبَارَكَ وَتَعَالَى: {وَلَا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتًا بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ} [آلِ عِمْرَانَ: 169] وَقَالَ تَبَارَكَ وَتَعَالَى: {وَضَرَبَ اللَّهُ مَثَلًا لِلَّذِينَ آمَنُوا امْرَأَتَ فِرْعَوْنَ إِذْ قَالَتْ رَبِّ ابْنِ لِي عِنْدَكَ بَيْتًا فِي الْجَنَّةِ وَنَجِّنِي مِنْ فِرْعَوْنَ وَعَمَلِهِ} [التَّحْرِيمِ: 11] الْآيَةَ. وَفِي الصَّحِيحَيْنِ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "إِنَّ اللَّهَ لَمَّا قَضَى الْخَلْقَ كَتَبَ عِنْدَهُ فَوْقَ عَرْشِهِ إِنَّ رَحْمَتِي سَبَقَتْ غَضَبِي" 3. وَلِمُسْلِمٍ عَنْهُ فِي حَدِيثٍ طَوِيلٍ: "وَمَا اجْتَمَعَ قَوْمٌ فِي بَيْتٍ مِنْ
__________
1 البخاري "13/ 461" في التوصية، باب كلام الرب مع جبريل. ومسلم "4/ 2030/ ص2637" في البر والصلة، باب إذا أحب الله عبدا حببه إلى عباده.
2 ابن جرير "22/ 91" وابن خزيمة "ص144" والطبراني "المجمع 7/ 97-98". والبيهقي في الأسماء والصفات "ص263-264" وابن أبي حاتم وابن مردويه "الدر المنثور 6/ 698".
وفيه الوليد بن مسلم وهو مدلس وقد صرح بالتحديث كما ذكر الذهبي في العلو "ص79" وباقي رجاله ثقات.
3 البخاري "13/ 384" في التوحيد، باب ويحذركم الله نفسه. ومسلم "4/ 2107/ ح2751" في التوبة، باب في سعة رحمة الله تعالى وأنها سبقت غضبه.

(1/159)

بُيُوتِ اللَّهِ يَتْلُونَ كِتَابَ اللَّهِ وَيَتَدَارَسُونَهُ بَيْنَهُمْ إِلَّا نَزَلَتْ عَلَيْهِمُ السَّكِينَةُ وَغَشِيَتْهُمُ الرَّحْمَةُ وَحَفَّتْهُمُ الْمَلَائِكَةُ وَذَكَرَهُمُ اللَّهُ فِي مَنْ عِنْدَهُ" 1. وَفِيهِمَا عَنْهُ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "يَقُولُ اللَّهُ تَعَالَى: أَنَا عِنْدَ ظَنِّ عَبْدِي بِي فَأَنَا مَعَهُ إِذَا ذَكَرَنِي, فَإِنْ ذَكَرَنِي فِي نَفْسِهِ ذَكَرْتُهُ فِي نَفْسِي وَإِنْ ذَكَرَنِي فِي مَلَأٍ ذَكَرْتُهُ فِي مَلَأٍ خَيْرٍ مِنْهُمْ, وَإِنْ تَقَرَّبَ إِلَيَّ شِبْرًا تَقَرَّبْتُ إِلَيْهِ ذِرَاعًا وَإِنْ تَقَرَّبَ إِلَيَّ ذِرَاعًا تَقَرَّبْتُ إِلَيْهِ بَاعًا وَإِنْ أَتَانِي يَمْشِي أَتَيْتُهُ هَرْوَلَةً" 2 وَفِي صَحِيحِ مُسْلِمٍ عَنْ جَابِرِ بْنِ سَمُرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: خَرَجَ عَلَيْنَا رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَذَكَرَ الْحَدِيثَ إِلَى أَنْ قَالَ: ثُمَّ خَرَجَ عَلَيْنَا فَقَالَ: "أَلَا تَصُفُّونَ كَمَا تَصُفُّ الْمَلَائِكَةُ عِنْدَ رَبِّهَا" فَقُلْنَا: يَا رَسُولَ اللَّهِ وَكَيْفَ تَصُفُّ الْمَلَائِكَةُ عِنْدَ رَبِّهَا؟ قَالَ: "يُتِمُّونَ الصُّفُوفَ الْأُوَلَ وَيَتَرَاصُّونَ فِي الصَّفِّ" 3، وَلَهُمَا عَنْ أَبَى هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "احْتَجَّ آدَمُ وَمُوسَى عِنْدَ رَبِّهِمَا عَزَّ وَجَلَّ فَحَجَّ آدَمُ مُوسَى" 4 وَذَكَرَ الْحَدِيثَ, وَسَيَأْتِي إِنْ شَاءَ اللَّهُ بِتَمَامِهِ.
وَمِنْ ذَلِكَ الرَّفْعُ وَالصُّعُودُ وَالْعُرُوجُ إِلَيْهِ وَهُوَ أَنْوَاعٌ:
مِنْهَا رَفْعُهُ عِيسَى عَلَيْهِ السَّلَامُ قَالَ: اللَّهُ تَعَالَى: {وَمَا قَتَلُوهُ يَقِينًا، بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ وَكَانَ اللَّهُ عَزِيزًا حَكِيمًا} [النِّسَاءِ: 157-158] وَقَالَ: تبارك وتعالى {يَا عِيسَى إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ وَمُطَهِّرُكَ مِنَ الَّذِينَ كَفَرُوا} [آلِ عِمْرَانَ: 55] وَسَيَأْتِي إِنْ شَاءَ اللَّهُ تَعَالَى ذِكْرُ الْأَحَادِيثِ الْوَارِدَةِ فِي نُزُولِهِ إِلَى الْأَرْضِ حَكَمًا عَدْلًا فِي آخِرِ هَذِهِ الْأُمَّةِ بِشَرِيعَةِ نَبِيِّهِمْ مُحَمَّدٍ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فِي أَشْرَاطِ السَّاعَةِ.
__________
1 مسلم "4/ 2074/ ح2699" في الذكر والدعاء، باب فضل الاجتماع على تلاوة القرآن وعلى الذكر.
2 البخاري "13/ 512-513" في التوحيد، باب ذكر النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وروايته عن ربه. مسلم "4/ 2067/ ح2675" في الذكر والدعاء باب فضل الذكر والدعاء والتقرب إلى الله تعالى.
3 مسلم "1/ 322/ ح430" في الصلاة، باب الأمر بالسكون في الصلاة، والنهي عن الإشارة باليد ورفعها عند السلام.
4 سيأتي تخريجه.

(1/160)

وَمِنْهَا صُعُودُ الْأَعْمَالِ إِلَيْهِ كَمَا قَالَ تعالى إليه: {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ} [فَاطِرٍ: 10] وَفِي صَحِيحِ الْبُخَارِيِّ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "مَنْ تَصَدَّقَ بِعِدْلِ تَمْرَةٍ مِنْ كَسْبٍ طَيِّبٍ -وَلَا يَصْعَدُ إِلَى اللَّهِ إِلَّا الطَّيِّبُ- فَإِنَّ اللَّهَ تَعَالَى يَتَقَبَّلُهَا بِيَمِينِهِ, ثُمَّ يُرَبِّيهَا لِصَاحِبِهَا كَمَا يُرَبِّي أَحَدُكُمْ فُلُوَّهُ حَتَّى تَكُونَ مِثْلَ الْجَبَلِ" وَرَوَاهُ مُسْلِمٌ أَيْضًا وَالنَّسَائِيُّ وَالتِّرْمِذِيُّ وَابْنُ مَاجَهْ وَابْنُ خُزَيْمَةَ فِي صَحِيحِهِ1. وَعَنِ النُّعْمَانِ بْنِ بَشِيرٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "الَّذِينَ يَذْكُرُونَ مِنْ جَلَالِ اللَّهِ عَزَّ وَجَلَّ مِنْ تَسْبِيحِهِ وَتَكْبِيرِهِ وَتَحْمِيدِهِ وَتَهْلِيلِهِ يَتَعَاطَفْنَ حَوْلَ الْعَرْشِ لَهُنَّ دَوِيٌّ كَدَوِيِّ النَّحْلِ يُذْكَرْنَ بِصَاحِبِهِنَّ. أَلَا يُحِبُّ أَحَدُكُمْ أَنْ لَا يَزَالَ لَهُ عِنْدَ اللَّهِ شَيْءٌ يُذْكَرُ بِهِ" رَوَاهُ أَحْمَدُ وَابْنُ مَاجَهْ2. وَعَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "اتَّقُوا دَعْوَةَ الْمَظْلُومِ فَإِنَّهَا تَصْعَدُ إِلَى اللَّهِ عَزَّ وَجَلَّ كَأَنَّهَا شَرَارَةٌ" قَالَ الذَّهَبِيُّ: غَرِيبٌ وَإِسْنَادُهُ جَيِّدٌ3. وَفِي الصَّحِيحَيْنِ مِنْ حَدِيثِ مُعَاذِ بْنِ جَبَلٍ رَضِيَ اللَّهُ عَنْهُ مَرْفُوعًا: "وَاتَّقِ دَعْوَةَ الْمَظْلُومِ فَإِنَّهُ لَيْسَ بَيْنَهَا وَبَيْنَ اللَّهِ حِجَابٌ" 4. وَعَنْ أَبِي مُوسَى الْأَشْعَرِيِّ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- "إِنَّ اللَّهَ لَا يَنَامُ وَلَا يَنْبَغِي لَهُ أَنْ يَنَامَ يَخْفِضُ الْقِسْطَ وَيَرْفَعُهُ, يُرْفَعُ إِلَيْهِ عَمَلُ اللَّيْلِ قَبْلَ
__________
1 البخاري "3/ 278" في الزكاة، باب لا يقبل الله صدقة من غلول.
مسلم "2/ 702/ ح1014" في الزكاة، باب قبول الصدقة من الكسب الطيب.
والنسائي "5/ 57" في الزكاة، باب الصدقة من غلول.
الترمذي "3/ 49-50/ ح661" في الزكاة، باب ما جاء في فضل الصدقة.
ابن ماجه "1/ 590/ ح1842" في الزكاة، باب فضل الصدقة. ابن خزيمة في صحيحه "4/ 92-93/ ح402".
2 أحمد "4/ 268" وابن ماجه "2/ 1252" ح3809" في الأدب، باب فضل التسبيح وفي الزوائد: إسناده صحيح ورجاله ثقات.
3 رواه الحاكم في مستدركه "1/ 29" وقال: قد احتج مسلم بعاصم بن كليب والباقون من رواه هذا الحديث متفق على الاحتجاج بهم ولم يخرجاه.
ووافقه الذهبي وهو كما قالا: "أي على شرط مسلم".
وقول الذهبي هذا في العلو "ص27".
4 البخاري "8/ 64" في المغازي، باب بعث أبي موسى ومعاذ إلى اليمن قبل حجة الوداع.
مسلم "1/ 50/ ح19" في الإيمان، باب الدعاء إلى الشهادتين وشرائع الإسلام.

(1/161)

النَّهَارِ وَعَمَلُ النَّهَارِ قَبْلَ اللَّيْلِ حِجَابُهُ النُّورُ لَوْ كَشَفَهُ لأحرقت سبحات وجه مَا انْتَهَى إِلَيْهِ بَصَرُهُ مِنْ خَلْقِهِ" 1 وَفِي ذَلِكَ أَحَادِيثُ لَا تُحْصَى فِي الصَّحِيحَيْنِ وَغَيْرِهِمَا.
وَمِنْهَا صُعُودُ الْأَرْوَاحِ إِلَى اللَّهِ عَزَّ وَجَلَّ أَعْنِي أَرْوَاحَ الْمُؤْمِنِينَ, قَالَ اللَّهُ تَبَارَكَ وَتَعَالَى: {إِنَّ الَّذِينَ كَذَّبُوا بِآيَاتِنَا وَاسْتَكْبَرُوا عَنْهَا لَا تُفَتَّحُ لَهُمْ أَبْوَابُ السَّمَاءِ وَلَا يَدْخُلُونَ الْجَنَّةَ حَتَّى يَلِجَ الْجَمَلُ فِي سَمِّ الْخِيَاطِ} [الْأَعْرَافِ: 40] وَرَوَى الْإِمَامُ أَحْمَدُ مِنْ حَدِيثِ الْبَرَاءِ بْنِ عَازِبٍ الطَّوِيلِ فِي قَبْضِ الرُّوحِ وَفِيهِ قَالَ: "إِنَّ الْعَبْدَ الْمُؤْمِنَ إِذَا كَانَ فِي انْقِطَاعٍ مِنَ الدُّنْيَا وَإِقْبَالٍ مِنَ الْآخِرَةِ نَزَلَ إِلَيْهِ مَلَائِكَةٌ مِنَ السَّمَاءِ بِيضُ الْوُجُوهِ كَأَنَّ وُجُوهَهُمُ الشَّمْسُ مَعَهُمْ كَفَنٌ مِنْ أَكْفَانِ الْجَنَّةِ, وَحَنُوطٌ مِنْ حَنُوطِ الْجَنَّةِ, حَتَّى يَجْلِسُوا مِنْهُ مَدَّ الْبَصَرِ ثُمَّ يَجِيءُ مَلَكُ الْمَوْتِ حَتَّى يَجْلِسَ عِنْدَ رَأْسِهِ فَيَقُولُ: أَيَّتُهَا النَّفْسُ الطَّيِّبَةُ اخْرُجِي إِلَى مَغْفِرَةٍ مِنَ اللَّهِ وَرِضْوَانٍ, قَالَ: فتخرج كما فَتَسِيلُ كَمَا تَسِيلُ الْقَطْرَةُ مِنْ فِي السِّقَاءِ فَيَأْخُذُهَا فَإِذَا أَخَذَهَا لَمْ يَدَعُوهَا فِي يَدِهِ طَرْفَةَ عَيْنٍ حَتَّى يَأْخُذُوهَا فَيَجْعَلُوهَا فِي ذَلِكَ الْكَفَنِ وَفِي ذَلِكَ الْحَنُوطِ وَيَخْرُجُ مِنْهَا كَأَطْيَبِ نَفْحَةِ مِسْكٍ عَلَى وَجْهِ الْأَرْضِ, قَالَ: فَيَصْعَدُونَ بِهَا فَلَا يَمُرُّونَ عَلَى مَلَأٍ مِنَ الْمَلَائِكَةِ إِلَّا قَالُوا: مَا هَذِهِ الرُّوحُ الطَّيِّبَةُ فَيَقُولُونَ: فُلَانُ بْنُ فُلَانٍ بِأَحْسَنِ أَسْمَائِهِ الَّتِي كَانُوا يُسَمُّونَهُ فِي الدُّنْيَا حَتَّى يَنْتَهُوا إِلَى سَمَاءِ الدُّنْيَا فَيَسْتَفْتِحُونَ لَهُ فَيُشَيِّعُهُ مِنْ كُلِّ سَمَاءٍ مُقَرَّبُوهَا إِلَى السَّمَاءِ الَّتِي تَلِيهَا حَتَّى يَنْتَهُوا بِهَا إِلَى السَّمَاءِ السَّابِعَةِ فَيَقُولُ اللَّهُ تَعَالَى: اكْتُبُوا كِتَابَ عَبْدِي فِي عِلِّيِّينَ وَأَعِيدُوهُ إِلَى الْأَرْضِ فَإِنِّي مِنْهَا خَلَقْتُهُمْ وَفِيهَا أُعِيدُهُمْ وَمِنْهَا أُخْرِجُهُمْ تَارَةً أُخْرَى" 2 وَذَكَرَ الْحَدِيثَ. وَسَيَأْتِي إِنْ شَاءَ اللَّهُ بِطُولِهِ وَقَدْ تَقَدَّمَ حَدِيثُ أَبِي هُرَيْرَةَ فِي ذَلِكَ وَفِيهِ أَحَادِيثُ جَمَّةٌ سَنَذْكُرُ مِنْهَا مَا يَسَّرَهُ اللَّهُ تَعَالَى فِي بَابِهِ إِنْ شَاءَ اللَّهُ.
__________
1 مسلم "1/ 161-162/ ح179" في الإيمان، باب في قوله عليه السلام: "إن الله لا ينام".
2 أحمد "4/ 287-288، 288" والطيالسي "ح753" وأبو داود "4/ 240/ ح 4753 و4754" والحاكم "1/ 37-38 و38و 39" وصححه ووافقه الذهبي.

(1/162)

وَمِنْهَا عُرُوجُ الْمَلَائِكَةِ وَالرُّوحِ إِلَيْهِ قَالَ اللَّهُ تَبَارَكَ وَتَعَالَى: {مِنَ اللَّهِ ذِي الْمَعَارِجِ، تَعْرُجُ الْمَلَائِكَةُ وَالرُّوحُ إِلَيْهِ} [الْمَعَارِجِ: 3-4] وَفِي الصَّحِيحَيْنِ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "يَتَعَاقَبُونَ فِيكُمْ مَلَائِكَةٌ بِاللَّيْلِ وَمَلَائِكَةٌ بِالنَّهَارِ وَيَجْتَمِعُونَ فِي صَلَاةِ الْعَصْرِ وَصَلَاةِ الْفَجْرِ ثُمَّ يَعْرُجُ الَّذِينَ بَاتُوا فِيكُمْ فَيَسْأَلُهُمْ وَهُوَ أَعْلَمُ بِهِمْ فَيَقُولُ: كَيْفَ تَرَكْتُمْ عِبَادِي, فَيَقُولُونَ: تَرَكْنَاهُمْ وَهُمْ يُصَلُّونَ, وَأَتَيْنَاهُمْ وَهُمْ يُصَلُّونَ" 1. وَعَنْهُ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "إِنَّ لِلَّهِ تَبَارَكَ وَتَعَالَى مَلَائِكَةً يَطُوفُونَ فِي الطُّرُقِ يَلْتَمِسُونَ أَهْلَ الذِّكْرِ فَإِذَا وَجَدُوا قَوْمًا يَذْكُرُونَ اللَّهَ تَعَالَى تَنَادَوْا هَلُمُّوا إِلَى حَاجَتِكُمْ. قَالَ: فَيَحِفُّونَهُمْ بِأَجْنِحَتِهِمْ إِلَى السَّمَاءِ الدُّنْيَا. قَالَ: فَيَسْأَلُهُمْ رَبُّهُمْ عَزَّ وَجَلَّ وَهُوَ أَعْلَمُ مِنْهُمْ. مَا يَقُولُ عِبَادِي, قَالَ يَقُولُونَ: يُسَبِّحُونَكَ وَيُكَبِّرُونَكَ وَيُحَمِّدُونَكَ وَيُمَجِّدُونَكَ, قَالَ فَيَقُولُ تَعَالَى: هَلْ رَأَوْنِي؟ قَالَ فَيَقُولُونَ: لَا وَاللَّهِ مَا رَأَوْكَ قَالَ فَيَقُولُ: وَكَيْفَ لَوْ رَأَوْنِي, قَالَ يَقُولُونَ: لَوْ رَأَوْكَ كَانُوا لَكَ أَشَدَّ عِبَادَةً وَأَشَدَّ لَكَ تَمْجِيدًا وَأَكْثَرَ لَكَ تَسْبِيحًا, قَالَ يَقُولُ: فَمَا يَسْأَلُونِي قَالَ: يَسْأَلُونَكَ الْجَنَّةَ قَالَ يَقُولُ: وَهَلْ رَأَوْهَا؟ قَالَ يَقُولُونَ: لَا وَاللَّهِ يَا رَبِّ مَا رَأَوْهَا, قَالَ يَقُولُ: فَكَيْفَ لَوْ أَنَّهُمْ رَأَوْهَا, قَالَ يَقُولُونَ: لَوْ أَنَّهُمْ رَأَوْهَا كَانُوا أَشَدَّ عَلَيْهَا حِرْصًا وَأَشَدَّ لَهَا طَلَبًا وَأَعْظَمَ فِيهَا رَغْبَةً, قَالَ فَمِمَّ يَتَعَوَّذُونَ؟ قَالَ يَقُولُونَ: مِنَ النَّارِ, قَالَ يَقُولُ: وَهَلْ رَأَوْهَا, قَالَ يَقُولُونَ: لَا وَاللَّهِ مَا رَأَوْهَا, قَالَ يَقُولُ: فَكَيْفَ لَوْ رَأَوْهَا, قَالَ يَقُولُونَ: لَوْ رَأَوْهَا كَانُوا أَشَدَّ مِنْهَا فِرَارًا وَأَشَدَّ لَهَا مَخَافَةً, قَالَ فَيَقُولُ: فَأُشْهِدُكُمْ أَنِّي قَدْ غَفَرْتُ لَهُمْ. قَالَ يَقُولُ: مَلَكٌ مِنَ الْمَلَائِكَةِ فِيهِمْ فُلَانٌ لَيْسَ مِنْهُمْ إِنَّمَا جَاءَ لِحَاجَةٍ, قَالَ: هُمُ الْجُلَسَاءُ لَا يَشْقَى بِهِمْ جَلِيسُهُمْ"، مُتَّفَقٌ عَلَيْهِ2, وَهَذَا لَفْظُ الْبُخَارِيِّ, وَعَنْهُ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "كَانَ مَلَكُ الْمَوْتِ يَأْتِي النَّاسَ عِيَانًا فَأَتَى مُوسَى عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ فَلَطَمَهُ فَذَهَبَ بِعَيْنِهِ, فَعَرَجَ إِلَى رَبِّهِ عَزَّ وَجَلَّ فَقَالَ: يَا رَبِّ بَعَثْتَنِي إِلَى مُوسَى فَلَطَمَنِي فَذَهَبَ بِعَيْنِي, وَلَوْلَا كَرَامَتُهُ عَلَيْكَ لَشَقَقْتُ عَلَيْهِ. قَالَ
__________
1 البخاري "2/ 33" في مواقيت الصلاة، فضل صلاة العصر.
مسلم "1/ 439/ ح632" في المساجد، باب فضل صلاتي الصبح والعصر والمحافظة عليهما.
2 البخاري "11/ 208-209" في الدعوات، باب فضل ذكر الله عز وجل.
ومسلم "4/ 2069-2070/ ح2689" في الذكر والدعاء، باب فضل مجالس الذكر.

(1/163)

ارْجِعْ إِلَى عَبْدِي فَقُلْ لَهُ: فَلْيَضَعْ يَدَهُ عَلَى ثَوْرٍ فَلَهُ بِكُلِّ شَعْرَةٍ وَارَتْ كَفُّهُ سَنَةٌ يَعِيشُهَا فَأَتَاهُ فَبَلَّغَهُ مَا أَمَرَهُ فَقَالَ: ثُمَّ مَاذَا بَعْدَ ذَلِكَ, قَالَ: الْمَوْتُ, قَالَ: الْآنَ فَشَمَّهُ شَمَّةً قَبَضَ فِيهَا رُوحَهُ, وَرَدَّ اللَّهُ عَلَى مَلَكِ الْمَوْتِ بَصَرَهُ" وَفِي لَفْظٍ " فَلَطَمَ عَيْنَهُ فَفَقَأَهَا فَرَجَعَ فَقَالَ: أَرْسَلْتَنِي إِلَى عَبْدٍ لَا يُرِيدُ الْمَوْتَ, فَرَدَّ اللَّهُ عَلَيْهِ عَيْنَهُ وَقَالَ: ارْجِعْ إِلَى عَبْدِي فَقُلْ لَهُ إِنْ كُنْتَ تُرِيدُ الْحَيَاةَ فَضَعْ يَدَكَ عَلَى مَتْنِ ثَوْرٍ". وَفِيهِ: "قَالَ: يَا رَبِّ فَالْآنَ, وَقَالَ: رَبِّ أَدْنِنِي مِنَ الْأَرْضِ الْمُقَدَّسَةِ رَمْيَةً بِحَجَرٍ, قَالَ: رسول الله -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: لوكنت ثَمَّ لَأَرَيْتُكُمْ قَبْرَهُ إِلَى جَانِبِ الطَّرِيقِ عِنْدَ الْكَثِيبِ الْأَحْمَرِ" متفق عليه1.
وعن ذَلِكَ مِعْرَاجُ نَبِيِّنَا مُحَمَّدٍ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- إِلَى سِدْرَةِ الْمُنْتَهَى وَإِلَى حَيْثُ شَاءَ اللَّهُ عَزَّ وَجَلَّ كَمَا ثَبَتَتْ بِهِ الْأَحَادِيثُ الصَّحِيحَةُ الْمَشْهُورَةُ فِي الصَّحِيحَيْنِ وَغَيْرِهِمَا, قَالَ: الْبُخَارِيُّ رَحِمَهُ اللَّهُ تَعَالَى: بَابُ الْمِعْرَاجِ. حَدَّثَنَا هُدْبَةُ بْنُ خَالِدٍ حَدَّثَنَا هَمَّامُ بْنُ يَحْيَى حَدَّثَنَا قَتَادَةُ عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ عَنْ مَالِكِ بْنِ صَعْصَعَةَ رَضِيَ اللَّهُ عَنْهُ أَنَّ نَبِيَّ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- حَدَّثَهُمْ عَنْ لَيْلَةِ أُسْرِيَ بِهِ قَالَ: "بَيْنَمَا أَنَا نَائِمٌ فِي الْحَطِيمِ -وَرُبَّمَا قَالَ: فِي الْحِجْرِ مُضْطَجِعًا- إِذْ أَتَانِي آتٍ فَقَدْ قَالَ وَسَمِعْتُهُ يَقُولُ فَشَقَّ مَا بَيْنَ هَذِهِ إِلَى هَذِهِ. -فَقُلْتُ لِلْجَارُودِ وَهُوَ إِلَى جَنْبِي قَالَ: مِنْ ثُغْرَةِ نَحْرِهِ إِلَى شَعَرَتِهِ- وَسَمِعْتُهُ يَقُولُ مِنْ قَصِّهِ إِلَى شَعْرَتِهِ فَاسْتَخْرَجَ قَلْبِي ثُمَّ أُتِيتُ بِطَسْتٍ مِنْ ذَهَبٍ مَمْلُوءَةٍ إِيمَانًا فَغُسِلَ قَلْبِي ثُمَّ حُشِيَ ثُمَّ أُعِيدَ, ثُمَّ أُتِيتُ بِدَابَّةٍ دُونَ الْبَغْلِ وَفَوْقَ الْحِمَارِ أَبْيَضَ فَقَالَ: لَهُ الْجَارُودُ: هُوَ الْبُرَاقُ يَا أَبَا حَمْزَةَ, فَقَالَ: أَنَسٌ: نَعَمْ يَضَعُ خُطْوَهُ عِنْدَ أَقْصَى طَرْفِهِ. فَحُمِلْتُ عَلَيْهِ فَانْطَلَقَ بِي جِبْرِيلُ حَتَّى أَتَى السَّمَاءَ الدُّنْيَا فَاسْتَفْتَحَ فَقِيلَ: مَنْ هَذَا قَالَ: جِبْرِيلُ قِيلَ: وَمَنْ مَعَكَ قَالَ: مُحَمَّدٌ قِيلَ: وَقَدْ أُرْسِلَ إِلَيْهِ قَالَ: نَعَمْ قِيلَ: مَرْحَبًا بِهِ فَنِعْمَ الْمَجِيءُ جَاءَ, فَفُتِحَ فَلَمَّا خَلَصْتُ فَإِذَا فِيهَا آدَمُ فَقَالَ: هَذَا أَبُوكَ آدَمُ فَسَلِّمْ عَلَيْهِ فَسَلَّمْتُ عَلَيْهِ فَرَدَّ السَّلَامَ, ثُمَّ قَالَ: مَرْحَبًا بِالِابْنِ الصَّالِحِ وَالنَّبِيِّ الصَّالِحِ. ثُمَّ صَعِدَ
__________
1 البخاري "6/ 440-441" في الأنبياء، باب وفاة موسى عليه السلام.
وفي الجنائز، باب من أحب الدفن في الأرض المقدسة، أو نحوها "3/ 206".
ومسلم "4/ 1842/ ح2372" في الفضائل، باب من فضائل موسى عليه السلام.
وأحمد "2/ 269" والنسائي "4/ 118" في الجنائز، باب نوع آخر من التعزية.

(1/164)

حَتَّى أَتَى السَّمَاءَ الثَّانِيَةَ فَاسْتَفْتَحَ قِيلَ: مَنْ هَذَا قَالَ: جِبْرِيلُ قِيلَ: وَمَنْ مَعَكَ قَالَ: مُحَمَّدٌ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قِيلَ: وَقَدْ أُرْسِلَ إِلَيْهِ قَالَ: نَعَمْ قِيلَ: مَرْحَبًا بِهِ فَنِعْمَ الْمَجِيءُ جَاءَ. فَفُتِحَ فَلَمَّا خَلَصْتُ إِذَا بِيَحْيَى وَعِيسَى وَهُمَا ابْنَا الْخَالَةِ قَالَ: هَذَا يَحْيَى وَعِيسَى فَسَلِّمْ عَلَيْهِمَا فَسَلَّمْتُ فَرَدَّا ثُمَّ قَالَا: مَرْحَبًا بِالْأَخِ الصَّالِحِ وَالنَّبِيِّ الصَّالِحِ, ثُمَّ صَعِدْتُ إِلَى السَّمَاءِ الثَّالِثَةِ فَاسْتَفْتَحَ قِيلَ: مَنْ هَذَا قَالَ: جِبْرِيلُ قِيلَ: وَمَنْ مَعَكَ قَالَ: مُحَمَّدٌ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قِيلَ: وَقَدْ أُرْسِلَ إِلَيْهِ قَالَ: نَعَمْ قِيلَ: مَرْحَبًا بِهِ فَنِعْمَ الْمَجِيءُ جَاءَ. فَفُتِحَ فَلَمَّا خَلَصْتُ إِذَا يُوسُفُ قَالَ: هَذَا يُوسُفُ فَسَلِّمْ عَلَيْهِ, فَسَلَّمْتُ عَلَيْهِ فَرَدَّ ثُمَّ قَالَ: مَرْحَبًا بِالْأَخِ الصَّالِحِ وَالنَّبِيِّ الصَّالِحِ, ثُمَّ صَعِدَ بِي حَتَّى أَتَى السَّمَاءَ الرَّابِعَةَ فَاسْتَفْتَحَ قِيلَ: مَنْ هَذَا قَالَ: جِبْرِيلُ قِيلَ: وَمَنْ مَعَكَ قَالَ: مُحَمَّدٌ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قِيلَ: وَقَدْ أُرْسِلَ إِلَيْهِ قَالَ: نَعَمْ قِيلَ: مَرْحَبًا بِهِ فَنِعْمَ الْمَجِيءُ جَاءَ, فَفُتِحَ فَلَمَّا خَلَصْتُ إِذَا إِدْرِيسُ قَالَ: هَذَا إِدْرِيسُ فَسَلِّمْ عَلَيْهِ فَسَلَّمْتُ عَلَيْهِ فَرَدَّ ثُمَّ قَالَ: مَرْحَبًا بِالْأَخِ الصَّالِحِ وَالنَّبِيِّ الصَّالِحِ, ثُمَّ صَعِدَ بِي حَتَّى أَتَى السَّمَاءَ الْخَامِسَةَ فَاسْتَفْتَحَ قِيلَ: مَنْ هَذَا قَالَ: جِبْرِيلُ قِيلَ: وَمَنْ مَعَكَ قَالَ: مُحَمَّدٌ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قِيلَ: وَقَدْ أُرْسِلَ إِلَيْهِ قَالَ: نَعَمْ قِيلَ: مَرْحَبًا بِهِ فَنِعْمَ الْمَجِيءُ جَاءَ, فَلَمَّا خَلَصْتُ فَإِذَا هَارُونُ فَقَالَ: هَذَا هَارُونُ فَسَلِّمْ عَلَيْهِ فَسَلَّمْتُ عَلَيْهِ فَرَدَّ ثُمَّ قَالَ: مَرْحَبًا بِالْأَخِ الصَّالِحِ وَالنَّبِيِّ الصَّالِحِ, ثُمَّ صَعِدَ بِي حَتَّى أَتَى السَّمَاءَ السَّادِسَةَ فَاسْتَفْتَحَ قِيلَ: مَنْ هَذَا قَالَ: جِبْرِيلُ قِيلَ: وَمَنْ مَعَكَ قَالَ: مُحَمَّدٌ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قِيلَ: وَقَدْ أُرْسِلَ إِلَيْهِ قَالَ: نَعَمْ قِيلَ: مَرْحَبًا بِهِ فَنِعْمَ الْمَجِيءُ جَاءَ, فَلَمَّا خَلَصْتُ فَإِذَا مُوسَى قَالَ: هَذَا مُوسَى فَسَلِّمْ عَلَيْهِ فَسَلَّمْتُ عَلَيْهِ فَرَدَّ ثُمَّ قَالَ: مَرْحَبًا بِالْأَخِ الصَّالِحِ وَالنَّبِيِّ الصَّالِحِ, فَلَمَّا تَجَاوَزْتُ بَكَى قِيلَ لَهُ: مَا يُبْكِيكَ قَالَ: أَبْكِي لِأَنَّ غُلَامًا بُعِثَ بَعْدِي يَدْخُلُ الْجَنَّةَ مِنْ أُمَّتِهِ أَكْثَرُ مِمَّا يَدْخُلُهَا مِنْ أُمَّتِي, ثُمَّ صَعِدَ بِي إِلَى السَّمَاءِ السَّابِعَةِ فَاسْتَفْتَحَ جِبْرِيلُ قِيلَ: مَنْ هَذَا قَالَ: جِبْرِيلُ قِيلَ: وَمَنْ مَعَكَ قَالَ: مُحَمَّدٌ قِيلَ: وَقَدْ أُرْسِلَ إِلَيْهِ قَالَ: نَعَمْ قَالَ: مَرْحَبًا بِهِ فَنِعْمَ الْمَجِيءُ جَاءَ, فَلَمَّا خَلَصْتُ فَإِذَا إِبْرَاهِيمُ قَالَ: هَذَا أَبُوكَ فَسَلِّمْ عَلَيْهِ فَسَلَّمْتُ عَلَيْهِ فَرَدَّ السَّلَامَ قَالَ: مَرْحَبًا بِالِابْنِ الصَّالِحِ وَالنَّبِيِّ الصَّالِحِ, ثُمَّ رُفِعْتُ إِلَى سِدْرَةِ الْمُنْتَهَى فَإِذَا نَبْقُهَا مِثْلُ قِلَالِ هَجَرَ, وَإِذَا وَرَقُهَا مِثْلُ آذَانِ الْفِيَلَةِ, قَالَ: هَذِهِ سِدْرَةُ الْمُنْتَهَى وَإِذَا أَرْبَعَةُ أَنْهَارٍ نَهْرَانِ ظَاهِرَانِ وَنَهْرَانِ بَاطِنَانِ, فَقُلْتُ: مَا هَذَا يَا جِبْرِيلُ قَالَ: أَمَّا الْبَاطِنَانِ فَنَهْرَانِ فِي الْجَنَّةِ وَأَمَّا

(1/165)

الظَّاهِرَانِ فَالنِّيلُ وَالْفُرَاتُ, ثُمَّ رُفِعَ إِلَى الْبَيْتِ الْمَعْمُورِ, ثُمَّ أُتِيتُ بِإِنَاءٍ مِنْ خَمْرٍ وَإِنَاءٍ مِنْ لَبَنٍ وَإِنَاءٍ مِنْ عَسَلٍ, فَأَخَذْتُ اللَّبَنَ فَقَالَ: هِيَ الْفِطْرَةُ أَنْتَ عَلَيْهَا وَأُمَّتُكَ, ثُمَّ فُرِضَتْ عَلَيَّ الصَّلَوَاتُ خَمْسِينَ صَلَاةً كُلَّ يَوْمٍ, فَرَجَعْتُ فَمَرَرْتُ عَلَى مُوسَى فَقَالَ: بِمَا أُمِرْتَ قَالَ: أُمِرْتُ بِخَمْسِينَ صَلَاةً كُلَّ يَوْمٍ قَالَ: إِنَّ أُمَّتَكَ لَا تَسْتَطِيعُ خَمْسِينَ صَلَاةً كُلَّ يَوْمٍ, وَإِنِّي وَاللَّهِ قَدْ جَرَّبْتُ النَّاسَ قَبْلَكَ وَعَالَجْتُ بَنِي إِسْرَائِيلَ أَشَدَّ الْمُعَالَجَةِ فَارْجِعْ إِلَى رَبِّكَ فَاسْأَلْهُ التَّخْفِيفَ لِأُمَّتِكَ, فَرَجَعْتُ فَوَضَعَ عَنِّي عَشْرًا فَرَجَعْتُ إِلَى مُوسَى فَقَالَ: مِثْلَهُ فَرَجَعْتُ فَوَضَعَ عَنِّي عَشْرًا فَرَجَعْتُ إِلَى مُوسَى فَقَالَ: مِثْلَهُ فَرَجَعْتُ فَوَضَعَ عَنِّي عَشْرًا, فَرَجَعْتُ إِلَى مُوسَى فَقَالَ: مِثْلَهُ فَرَجَعْتُ فَأُمِرْتُ بِعَشْرِ صَلَوَاتٍ كُلَّ يَوْمٍ, فَرَجَعْتُ فَقَالَ: مِثْلَهُ فَرَجَعْتُ فَأُمِرْتُ بِخَمْسِ صَلَوَاتٍ كُلَّ يَوْمٍ, فَرَجَعْتُ إِلَى مُوسَى فَقَالَ: بِمَا أُمِرْتَ؟ قُلْتُ: أُمِرْتُ بِخَمْسِ صَلَوَاتٍ كُلَّ يَوْمٍ قَالَ: إِنَّ أُمَّتَكَ لَا تَسْتَطِيعُ خَمْسَ صَلَوَاتٍ كُلَّ يَوْمٍ وَإِنِّي قَدْ جَرَّبْتُ النَّاسَ قَبْلَكَ وَعَالَجْتُ بَنِي إِسْرَائِيلَ أَشَدَّ الْمُعَالَجَةِ فَارْجِعْ إِلَى رَبِّكَ فَاسْأَلْهُ التَّخْفِيفَ لِأُمَّتِكَ قَالَ: سَأَلْتُ رَبِّي حَتَّى اسْتَحْيَيْتُ وَلَكَنَّى أَرْضَى وَأُسَلِّمُ, قَالَ: فَلَمَّا جَاوَزْتُ نَادَانِي مُنَادٍ أَمْضَيْتُ فَرِيضَتِي وَخَفَّفْتُ عَنْ عِبَادِي1.
وَمِنْ ذَلِكَ التَّصْرِيحُ بِنُزُولِهِ تَبَارَكَ وَتَعَالَى كَمَا فِي الصَّحِيحَيْنِ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "يَنْزِلُ رَبُّنَا كُلَّ لَيْلَةٍ إِلَى سَمَاءِ الدُّنْيَا حِينَ يَبْقَى ثلث الليل الآخر فَيَقُولُ: مَنْ يَدْعُونِي فَأَسْتَجِيبَ لَهُ, مَنْ يَسْأَلُنِي فَأُعْطِيَهُ, مَنْ يَسْتَغْفِرُنِي فَأَغْفِرَ لَهُ" 2 وَقَدْ ثَبَتَ فِي ذَلِكَ أَحَادِيثُ كَثِيرَةٌ عَنْ نَحْوِ ثَلَاثِينَ صَحَابِيًّا وَقَدْ ثَبَتَ أيضا نزوله تبارك وتعالى لَيْلَةَ النِّصْفِ مِنْ شَعْبَانَ3، وَعَشِيَّةَ عَرَفَةَ4، وَعِنْدَ فَنَاءِ الْخَلْقِ "حِينَ يَنْزِلُ إِلَى السَّمَاءِ الدُّنْيَا فَيُنَادِي: لِمَنِ الْمُلْكُ الْيَوْمَ لِلَّهِ الْوَاحِدِ
__________
1 البخاري "7/ 201" في مناقب الأنصار، باب المعراج في الإيمان، باب الإسراء برسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
2 البخاري "11/ 128-129" في الدعوات، باب الدعاء نصف الليل.
ومسلم "1/ 521/ ح758" في صلاة المسافرين، باب الترغيب في الدعاء والذكر في آخر الليل والإجابة فيه. وغيرهم.
3 سيأتي ذكره.
4 سيأتي ذكره.

(1/166)

الْقَهَّارِ" 1 وَكَذَا نُزُولُهُ تَعَالَى لِفَصْلِ الْقَضَاءِ بَيْنَ عِبَادِهِ كَمَا يَشَاءُ وَعَلَى مَا يَلِيقُ بِجَلَالِهِ وَعَظَمَتِهِ, وَسَيَأْتِي إِنْ شَاءَ اللَّهُ تَعَالَى بَسْطُ ذَلِكَ كُلِّهِ فِي آخِرِ هَذَا الْفَصْلِ مِنَ الْمَتْنِ.
وَمِنْ ذَلِكَ تَنَزُّلُ الْمَلَائِكَةِ, وَنُزُولُ الْأَمْرِ مِنْ عِنْدِهِ وَتَنْزِيلُ الْكِتَابِ مِنْهُ تَبَارَكَ وَتَعَالَى, قَالَ اللَّهُ عَزَّ وَجَلَّ: {يُنَزِّلُ الْمَلَائِكَةَ بِالرُّوحِ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ} [النَّحْلِ: 2] وَقَالَ حِكَايَةً عَنْهُمْ: {وَمَا نَتَنَزَّلُ إِلَّا بِأَمْرِ رَبِّكَ لَهُ مَا بَيْنَ أَيْدِينَا وَمَا خَلْفَنَا وَمَا بَيْنَ ذَلِكَ} [مَرْيَمَ: 64] وَقَالَ تَعَالَى: {يُدَبِّرُ الْأَمْرَ مِنَ السَّمَاءِ إِلَى الْأَرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ} [السَّجْدَةِ: 5] الْآيَةَ. وَقَالَ تَعَالَى: {اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنَ الْأَرْضِ مِثْلَهُنَّ يَتَنَزَّلُ الْأَمْرُ بَيْنَهُنَّ} [الطَّلَاقِ: 12] وَقَالَ تَعَالَى: {يَا أَيُّهَا الَّذِينَ آمَنُوا آمِنُوا بِاللَّهِ وَرَسُولِهِ وَالْكِتَابِ الَّذِي نَزَّلَ عَلَى رَسُولِهِ وَالْكِتَابِ الَّذِي أَنْزَلَ مِنْ قَبْلُ وَمَنْ يَكْفُرْ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَوْمِ الْآخِرِ فَقَدْ ضَلَّ ضَلَالًا بَعِيدًا} [النِّسَاءِ: 136] وَقَالَ تَعَالَى: {نَزَّلَ عَلَيْكَ الْكِتَابَ بِالْحَقِّ} [آلِ عِمْرَانَ: 3] {كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ} [إِبْرَاهِيمَ: 1] {وَهَذَا ذِكْرٌ مُبَارَكٌ أَنْزَلْنَاهُ} [الْأَنْبِيَاءِ: 50] {تَنْزِيلُ الْكِتَابِ لَا رَيْبَ فِيهِ مِنْ رَبِّ الْعَالَمِينَ} [السَّجْدَةِ: 2] {تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ} [الزُّمَرِ: 1] {إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ} [الزُّمَرِ: 2] {تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْعَلِيمِ} [غَافِرٍ: 2] {تَنْزِيلٌ مِنَ الرَّحْمَنِ الرَّحِيمِ} [فُصِّلَتْ: 2] {تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ} [فُصِّلَتْ: 42] {وَقُرْآنًا فَرَقْنَاهُ لِتَقْرَأَهُ عَلَى النَّاسِ عَلَى مُكْثٍ وَنَزَّلْنَاهُ تَنْزِيلًا} [الْإِسْرَاءِ: 106] {وَإِنَّهُ لَتَنْزِيلُ رَبِّ الْعَالَمِينَ} [الشُّعَرَاءِ: 192] {نَزَلَ بِهِ الرُّوحُ الْأَمِينُ، عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ} [الشُّعَرَاءِ: 193] وَغَيْرُ ذَلِكَ مِنَ الْآيَاتِ, وَفِي الصَّحِيحِ عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا: "بَلَغَ أَبَا ذَرٍّ مَبْعَثُ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَقَالَ لِأَخِيهِ: اعْلَمْ لِي عِلْمَ هَذَا الرَّجُلِ الَّذِي يَزْعُمُ أَنَّهُ يَأْتِيهِ الْخَبَرُ مِنَ
__________
1 تقدم ذكره.

(1/167)

السَّمَاءِ" 1. وَقَدْ تَقَدَّمَ فِي حَدِيثِ الذُّهَيْبَةِ قَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "يَأْتِينِي خَبَرُ السَّمَاءِ صَبَاحًا وَمَسَاءً" 2 وَفِي الصَّحِيحِ قَالَ الْمُغِيرَةُ رَضِيَ اللَّهُ عَنْهُ: "أَخْبَرَنَا نَبِيُّنَا مُحَمَّدٌ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- عَنْ رِسَالَةِ رَبِّنَا تَبَارَكَ وَتَعَالَى أَنَّهُ مَنْ قُتِلَ مِنَّا صَارَ إِلَى الْجَنَّةِ" 3 وَفِيهِ قَالَتْ عَائِشَةُ رَضِيَ اللَّهُ عَنْهَا: مَنْ حَدَّثَكَ أَنَّ النَّبِيَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- كَتَمَ شَيْئًا مِنَ الْوَحْيِ فَلَا تُصَدِّقْهُ, إِنَّ اللَّهَ تَعَالَى يَقُولُ: {يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ وَإِنْ لَمْ تَفْعَلْ فَمَا بَلَّغْتَ رِسَالَتَهُ وَاللَّهُ يَعْصِمُكَ مِنَ النَّاسِ} .4
وَفِيهِ مِنْ حَدِيثِ ابْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ, قَالَ رَجُلٌ: يَا رَسُولَ اللَّهِ أَيُّ الذَّنْبِ أَعْظَمُ؟ وَذَكَرَ الْحَدِيثَ إِلَى أَنْ قَالَ: فَأَنْزَلَ اللَّهُ تَصْدِيقَهَا: {وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ} 5 الْآيَاتِ, وَغَيْرُ ذَلِكَ مِنْ نُصُوصِ الْكِتَابِ وَالسُّنَّةِ.
وَمِنْ ذَلِكَ رَفْعُ الْأَيْدِي إِلَيْهِ وَالْأَبْصَارِ كَمَا فِي أَحَادِيثِ الْقُنُوتِ6 وَأَحَادِيثِ الِاسْتِسْقَاءِ.7 وَحَدِيثِ دُعَائِهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- عَلَى النَّفَرِ الَّذِينَ طَرَحُوا عَلَى ظَهْرِهِ الشَّرِيفِ سَلَا
__________
1 مسلم "4/ 1923/ ح2473" في فضائل أصحاب النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، باب من فضائل أبي ذر رضي الله عنه. وأحمد "5/ 174".
2 تقدم ذكره.
3 البخاري "13/ 503" في التوحيد، باب قول الله تعالى: {يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ} .
4 البخاري "13/ 503" في التوحيد، باب قول الله تعالى: {يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ} . ومسلم "1/ 195-196/ ح177" في الإيمان، باب معنى قول الله تعالى: {وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى} .
5 البخاري "13/ 503" في التوحيد، باب قول الله تعالى: {يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ} .
ومسلم "1/ 90-91/ ح86" في الإيمان، باب الشرك أعظم الذنوب وبيان أعظمها بعده.
6 قال أنس رضي الله عنه: لقد رأيت رسول الله -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- كلما صلى الغداة رفع يديه يدعو عليهم -يعني الذين قتلوهم- رواه البيهقي في السنة الكبرى "2/ 211". قال النووي: إسناده صحيح أو حسن "المجموع 3/ 500".
7 ورد رفع اليدين في دعاء الاستسقاء ومثاله حديث أنس بن مالك رضي الله عنه وفيه: فبينما النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يخطب يوم الجمعة قام إعرابي فقال: يا رسول الله هلك المال وجاع العيال فادع الله لنا، فرفع يديه ...
البخاري "2/ 501" في الاستسقاء، باب الاستسقاء في المسجد الجامع.
ومسلم "2/ 612-613/ ح897" في الاستسقاء، باب الدعاء في الاستسقاء وغيرهم.

(1/168)

الْجَزُورِ وَهُوَ سَاجِدٌ1، وَحَدِيثِ اسْتِغَاثَتِهِ رَبَّهُ بِبَدْرٍ وَمُنَاشَدَتِهِ إِيَّاهُ حَتَّى سَقَطَ رِدَاؤُهُ2، وَكَذَا فِي أُحُدٍ وَالْخَنْدَقِ وَحُنَيْنٍ وَاسْتِغْفَارِهِ لِرَفِيقِ أَبِي مُوسَى يَوْمَئِذٍ وَغَيْرِ ذَلِكَ3، فَكُتُبُ السُّنَّةِ مَمْلُوءَةٌ بِهَذَا النَّوْعِ, وَقَدْ وَرَدَ فِي رَفْعِ الْيَدَيْنِ فِي الدُّعَاءِ أَكْثَرُ مِنْ مِائَةِ حَدِيثٍ فِي وَقَائِعَ مُتَفَرِّقَةٍ, وَذَلِكَ مَعْلُومٌ بِالْفِطَرِ, فَكُلُّ مَنْ حَزَبَهُ أَمْرٌ مِنَ الْمُؤْمِنِينَ رَفَعَ يَدَيْهِ إِلَى الْعُلُوِّ يَدْعُو اللَّهَ عَزَّ وَجَلَّ, وَكَذَلِكَ رَفْعُ الْبَصَرِ ثَبَتَ فِي الدُّعَاءِ بَعْدَ الْوُضُوءِ فِي سُنَنِ أَبِي دَاوُدَ4 وَهُوَ فِي الصَّحِيحِ بِدُونِ رَفْعِ الْبَصَرِ5. وَعَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "مَا طَرَفَ صَاحِبُ الصُّورِ مَنْ وُكِّلَ بِهِ مُسْتَعِدًّا يَنْظُرُ نَحْوَ الْعَرْشِ مَخَافَةَ أَنْ يُؤْمَرَ قَبْلَ أَنْ يَرْتَدَّ إِلَيْهِ طَرْفُهُ كَأَنَّ عَيْنَيْهِ كَوْكَبَانِ دُرِّيَّانِ" أَخْرَجَهُ الْحَاكِمُ وَصَحَّحَهُ6. وَأَخْرَجَ الْبَغَوِيُّ عَنْ ثَابِتٍ الْبُنَانِيِّ قَالَ: كَانَ دَاوُدُ عَلَيْهِ السَّلَامُ يُطِيلُ الصَّلَاةَ ثُمَّ يَرْكَعُ ثُمَّ يَرْفَعُ رَأْسَهُ إِلَى السَّمَاءِ ثُمَّ يَقُولُ: "إِلَيْكَ رَفَعْتُ رَأْسِي يَا
__________
1 البخاري "1/ 349" في الوضوء، باب إذا ألقي على ظهر المصلي قذر أو جيفة لم تفسد عليه صلاته.
وفي الجزية والموادعة، باب طرح جيف المشركين في البئر "6/ 382-383".
ومسلم "3/ 1419/ ح1794" في الجهاد والسير, باب ما لقي النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- من أذى المشركين والمنافقين. وغيرهم.
2 مسلم "3/ 1383/ ح1763" في الجهاد والسير، باب الإمداد بالملائكة في غزوة بدر وإباحة الغنائم.
3 رفيق أبي موسى رضي الله عنه هو عبيد بن عامر والقصة في غزوة أوطاس.
رواس البخاري "8/ 41" في المغازي، باب غزوة أوطاس.
وذكره البخاري معلقا في الدعوات، باب رفع الأيدي في الدعاء "11/ 141".
وانظر في رفع اليدين:
1- فض الوعاء في أحاديث رفع اليدين في الدعاء/ للسيوطي.
2- باب رفع الأيدي في الدعاء في الأدب المفرد للبخاري.
3- باب رفع الأيدي في الدعاء في صحيح البخاري "11/ 141" وتعليق الحافظ عليه.
4- رفع اليدين في الدعاء في الأذكار للنووي وغيرها.
4 أبو داود "1/ 44/ ح170" في الطهارة، باب ما يقول الرجل إذا توضأ. وفيه ابن عم أبي عقيل وهو مجهول فهي زيادة منكرة.
5 مسلم "1/ 209-210/ ح234" في الطهارة، باب الذكر المستحب عقب الوضوء.
6 الحاكم "4/ 558-559" وقال: هذا حديث صحيح الإسناد ولم يخرجاه. وقال الذهبي: على شرط مسلم.

(1/169)

عَامِرَ السَّمَاءِ نَظَرَ الْعَبِيدِ إِلَى أَرْبَابِهَا يَا سَاكِنَ السَّمَاءِ" قَالَ الذَّهَبِيُّ: إِسْنَادُهُ صَالِحٌ1. وَعَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: يُحْشَرُ النَّاسُ حُفَاةً عُرَاةً مُشَاةً قِيَامًا أَرْبَعَمِائَةِ سَنَةٍ شَاخِصَةً أَبْصَارُهُمْ إِلَى السَّمَاءِ يَنْتَظِرُونَ فَصْلَ الْقَضَاءِ. قَدْ أَلْجَمَهُمُ الْعَرَقُ مِنْ شِدَّةِ الْكَرْبِ, وَيَنْزِلُ اللَّهُ تَعَالَى فِي ظُلَلٍ مِنَ الْغَمَامِ مِنَ الْعَرْشِ إِلَى الْكُرْسِيِّ, أَخْرَجَهُ أَبُو أَحْمَدَ الْعَسَّالُ فِي كِتَابِ الْمَعْرِفَةِ2, وَعَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "يَجْمَعُ اللَّهُ الْأَوَّلِينَ وَالْآخَرِينَ لِمِيقَاتِ يَوْمٍ مَعْلُومٍ أَرْبَعِينَ سَنَةً شَاخِصَةً أَبْصَارُهُمْ إِلَى السَّمَاءِ يَنْتَظِرُونَ فَصْلَ الْقَضَاءِ, وَيَنْزِلُ اللَّهُ فِي ظُلَلٍ مِنَ الْغَمَامِ مِنَ الْعَرْشِ إِلَى الْكُرْسِيِّ" الْحَدِيثَ بِطُولِهِ قَالَهُ الذَّهَبِيُّ إِسْنَادُهُ حَسَنٌ3. وَفِيهِ أَحَادِيثُ غَيْرُ مَا ذَكَرْنَا.
وَمِنْ ذَلِكَ إِشَارَةُ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- إِلَى الْعُلُوِّ فِي خُطْبَتِهِ فِي حِجَّةِ الْوَدَاعِ بِأُصْبُعِهِ وَبِرَأْسِهِ, كَمَا فِي حَدِيثِ جَابِرٍ الطَّوِيلِ عِنْدَ مُسْلِمٍ وَفِيهِ: "وَقَدْ تَرَكْتُ فِيكُمْ مَا لَنْ تَضِلُّوا إِنِ اعْتَصَمْتُمْ بِهِ كِتَابَ اللَّهِ, وَأَنْتُمْ تَسْأَلُونَ عَنِّي فَمَا أَنْتُمْ قَائِلُونَ؟ قَالُوا: نَشْهَدُ أَنَّكَ قَدْ بَلَّغْتَ وَأَدَّيْتَ وَنَصَحْتَ, فَقَالَ بِأُصْبُعِهِ السَّبَّابَةِ يَرْفَعُهَا إِلَى السَّمَاءِ وَيَنْكُتُهَا إِلَى النَّاسِ: اللَّهُمَّ اشْهَدْ اللَّهُمَّ اشْهَدْ" ثَلَاثَ مَرَّاتٍ. وَذَكَرَ الْحَدِيثَ4. وَلِلْبُخَارِيِّ مِنْ حَدِيثِ ابْنِ عَبَّاسٍ فِي خُطْبَتِهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَوْمَ النَّحْرِ وَفِيهِ ثُمَّ رَفَعَ رَأْسَهُ فَقَالَ:
"اللَّهُمَّ هَلْ بَلَّغْتُ اللَّهُمَّ هَلْ بَلَّغْتُ" 5 الْحَدِيثَ.
وَمِنْ ذَلِكَ النُّصُوصُ الْوَارِدَةُ فِي ذِكْرِ الْعَرْشِ وَصِفَتِهِ وَإِضَافَتِهِ غَالِبًا إِلَى خَالِقِهِ تَبَارَكَ وَتَعَالَى وَأَنَّهُ تَعَالَى فَوْقَهُ, قَالَ اللَّهُ تَعَالَى: {اللَّهُ لَا إِلَهَ إِلَّا هُوَ رَبُّ الْعَرْشِ
__________
1 وأخرجه اللالكائي في شرح الاعتقاد "ح669" والذهبي في العلو "ص55" وقال: إسناده صالح. وذكره في "ص96" وقال: حديث صح في السنة للالكائي.
2 ذكره الذهبي في العلو "ص65" وسنده حسن.
3 أخرجه عبد الله في السنة "ح1203" والطبراني في الكبير "9/ 417/ ح9763".
والدارقطني في الرؤية "ح166-167" والحاكم في المستدرك "4/ 589".
وصححه وقال الذهبي: ما أنكره حديثا على جودة إسناده "التلخيص". وقال في العلو: إسناده حسن "ص73".
4 مسلم "2/ 890/ ح1218" في الحج، باب حجة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
5 البخاري "3/ 573" في الحج، باب الخطبة أيام منى.

(1/170)

الْعَظِيمِ} [النَّمْلِ: 26] وَقَالَ تَعَالَى: {فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ لَا إِلَهَ إِلَّا هُوَ رَبُّ الْعَرْشِ الْكَرِيمِ} [الْمُؤْمِنُونَ: 116] وَقَالَ تَعَالَى: {وَكَانَ عَرْشُهُ عَلَى الْمَاءِ} [هُودٍ: 7] وَقَالَ تَعَالَى: {رَفِيعُ الدَّرَجَاتِ ذُو الْعَرْشِ} [غَافِرٍ: 15] وَقَالَ تَعَالَى: {وَهُوَ الْغَفُورُ الْوَدُودُ، ذُو الْعَرْشِ الْمَجِيدُ} [الْبُرُوجِ: 14-15] إِلَى غَيْرِ ذَلِكَ. وَفِي الصَّحِيحِ عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا كَانَ النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَقُولُ عِنْدَ الْكَرْبِ: "لَا إِلَهَ إِلَّا اللَّهُ الْعَلِيمُ الْحَلِيمُ. لَا إِلَهَ إِلَّا اللَّهُ رَبُّ الْعَرْشِ الْعَظِيمِ, لَا إِلَهَ إِلَّا اللَّهُ رَبُّ السَّمَاوَاتِ وَرَبُّ الْأَرْضِ رَبُّ الْعَرْشِ الْكَرِيمِ" 1 وَفِيهِ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "إِنَّ فِي الْجَنَّةِ مِائَةَ دَرَجَةٍ أَعَدَّهَا اللَّهُ لِلْمُجَاهِدِينَ فِي سَبِيلِهِ كُلُّ دَرَجَتَيْنِ مَا بَيْنَهُمَا كَمَا بَيْنَ السَّمَاءِ وَالْأَرْضِ, فَإِذَا سَأَلْتُمُ اللَّهَ فَسَلُوهُ الْفِرْدَوْسَ فَإِنَّهُ أَوْسَطُ الْجَنَّةِ وَأَعْلَى الْجَنَّةِ وَفَوْقَهُ عَرْشُ الرَّحْمَنِ وَمِنْهُ تَفَجَّرُ أَنْهَارُ الْجَنَّةِ" 2. وَفِيهِ عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "فَإِنَّ النَّاسَ يُصْعَقُونَ يَوْمَ الْقِيَامَةِ فَأَكُونُ أَوَّلَ مَنْ يُفِيقُ, فَإِذَا أنا بموسى آخذ بِقَائِمَةٍ مِنْ قَوَائِمِ الْعَرْشِ" 3 الْحَدِيثَ. وَفِيهِ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "يَدُ اللَّهِ مَلْأَى لَا يُغِيضُهَا نَفَقَةٌ, سَحَّاءُ اللَّيْلَ وَالنَّهَارَ" وَقَالَ: "أَرَأَيْتُمْ مَا أَنْفَقَ مُنْذُ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فَإِنَّهُ لَمْ يَغِضْ ما في يمنه, وَعَرْشُهُ عَلَى الْمَاءِ وَبِيَدِهِ الأخرى الفيض أوالقبض, يَرْفَعُ وَيَخْفِضُ" وَفِي رِوَايَةٍ "وَبِيَدِهِ الْأُخْرَى الْمِيزَانُ يَخْفِضُ وَيَرْفَعُ" 4 وَفِيهِ عَنْهُ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "سَبْعَةٌ يُظِلُّهُمُ اللَّهُ تَعَالَى فِي
__________
1 البخاري "11/ 145" في الدعوات، باب الدعاء عند الكرب.
ومسلم "4/ 2092-2093/ ح2730" في الذكر والدعاء، باب دعاء الكرب.
2 البخاري "6/ 11" في الجهاد، باب درجات المجاهدين في سبيل الله.
3 البخاري "5/ 70" في الخصومات، باب ما يذكر في الأشخاص والخصومة بين المسلم واليهود. ومسلم "4/ 1844/ ح2373" في الفضائل، باب من فضائل موسى عليه السلام.
4 البخاري "13/ 403" في التوحيد باب وكان عرشه على الماء وهو رب العرش العظيم.
وباب قوله تعالى: {يُرِيدُونَ أَنْ يُبَدِّلُوا كَلامَ اللَّهِ} وفي تفسير سورة هود باب قوله: {وَكَانَ عَرْشُهُ عَلَى الْمَاءِ} وفي النفقات في فاتحته.
ومسلم "2/ 690-691/ ح993" في الزكاة، باب الحث على النفقة وتبشير المنفق.

(1/171)

ظِلِّهِ يَوْمَ لَا ظِلَّ إِلَّا ظَلُّهُ" 1 قَالَ الذَّهَبِيُّ: إِسْنَادُهُ صَالِحٌ وَعَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا أَنَّ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "أُذِنَ لِي أَنْ أُحَدِّثَ عَنْ مَلَكٍ مِنْ مَلَائِكَةِ اللَّهِ تَعَالَى مِنْ حَمَلَةِ الْعَرْشِ أَنَّ مَا بَيْنَ شَحْمَةِ أُذُنِهِ إِلَى عَاتِقِهِ مَسِيرَةَ سَبْعِمِائَةِ عَامٍ" رَوَاهُ أَبُو دَاوُدَ2 وَابْنُ أَبِي حَاتِمٍ وَلَفْظُهُ "أُذِنَ لِي أَنْ أُحَدِّثَكُمْ عَنْ مَلَكٍ مِنْ حَمَلَةِ الْعَرْشِ بُعْدُ مَا بَيْنَ شَحْمَةِ أُذُنِهِ وَعُنُقِهِ مَخْفِقُ الطَّيْرِ سَبْعَمِائَةِ عَامٍ" وَإِسْنَادُهُ جَيِّدٌ رِجَالُهُ كُلُّهُمْ ثِقَاتٌ3، وَفِيهِ جُمْلَةُ أَحَادِيثَ غَيْرِ مَا ذَكَرْنَا وَقَدْ تَقَدَّمَ مِنْهَا جُمْلَةٌ وَافِيَةٌ.
وَمِنْ ذَلِكَ مَا قَصَّهُ اللَّهُ تَعَالَى عَنْ فِرْعَوْنَ لَعَنَهُ اللَّهُ فِي تَكْذِيبِهِ مُوسَى عَلَيْهِ السَّلَامُ فِي أَنَّ إِلَهَهُ اللَّهُ عَزَّ وَجَلَّ الْعَلِيُّ الْأَعْلَى خَالِقُ كُلِّ شَيْءٍ وَإِلَهُهُ, قَالَ اللَّهُ تَعَالَى فِي سُورَةِ الْقَصَصِ: {وَقَالَ فِرْعَوْنُ يَا أَيُّهَا الْمَلَأُ مَا عَلِمْتُ لَكُمْ مِنْ إِلَهٍ غَيْرِي فَأَوْقِدْ لِي يَا هَامَانُ عَلَى الطِّينِ فَاجْعَلْ لِي صَرْحًا لَعَلِّي أَطَّلِعُ إِلَى إِلَهِ مُوسَى وَإِنِّي لَأَظُنُّهُ مِنَ الْكَاذِبِينَ} [الْقَصَصِ: 38] وَقَالَ تَعَالَى فِي سُورَةِ الْمُؤْمِنِ: {وَقَالَ فِرْعَوْنُ يَا هَامَانُ ابْنِ لِي صَرْحًا لَعَلِّي أَبْلُغُ الْأَسْبَابَ، أَسْبَابَ السَّمَاوَاتِ فَأَطَّلِعَ إِلَى إِلَهِ مُوسَى وَإِنِّي لَأَظُنُّهُ كَاذِبًا وَكَذَلِكَ زُيِّنَ لِفِرْعَوْنَ سُوءُ عَمَلِهِ وَصُدَّ عَنِ السَّبِيلِ وَمَا كَيْدُ فِرْعَوْنَ إِلَّا فِي تَبَابٍ} [غَافِرٍ: 36-37] فَفِرْعَوْنُ لَعَنَهُ اللَّهُ تَعَالَى كَذَّبَ مُوسَى فِي أَنَّ رَبَّ السَّمَاوَاتِ وَالْأَرْضِ وَرَبَّ الْمَشْرِقِ وَالْمَغْرِبِ وَمَا بَيْنَهُمَا هُوَ اللَّهُ, الَّذِي فِي السَّمَاءِ فَوْقَ جَمِيعِ خَلْقِهِ مُبَايِنٌ لَهُمْ لَا تَخْفَى عَلَيْهِ مِنْهُمْ خَافِيَةٌ فَكُلُّ جَهْمِيٍّ نَافٍ لِعُلُوِّ اللَّهِ عَزَّ وَجَلَّ فَهُوَ فِرْعَوْنِيٌّ وَعَنْ فِرْعَوْنَ أَخَذَ دِينَهُ. وَكُلُّ سُنِّيٍّ يَصِفُ اللَّهَ تَعَالَى بِمَا وَصَفَ بِهِ نَفْسَهُ أَنَّهُ اسْتَوَى عَلَى عَرْشِهِ بَائِنٌ مِنْ خَلْقِهِ فَهُوَ مُوسَوِيٌّ مُحَمَّدِيٌّ مُتَّبِعٌ لِرُسُلِ اللَّهِ وَكُتُبِهِ.
__________
1 البخاري "2/ 143" في الأذان، باب من جلس في المسجد ينتظر الصلاة وفضل المساجد، وفي الزكاة، باب الصدقة باليمين "3/ 292-293" وفي الرقائق باب البكاء من خشية الله "11/ 312" وفي الحدود، باب فضل من ترك الفوامس "12/ 112".
ومسلم "2/ 715/ ح1031" في الزكاة، باب فضل إخفاء الصدقة.
2 أبو داود "4/ 232/ ح4727" في السنة، باب في الجهمية وإسناده صحيح.
3 ابن أبي حاتم "الدر المنثور 7/ 274" وصحح إسناده الذهبي في العلو "ص78".

(1/172)

وَمِنْ ذَلِكَ مَا قَصَّهُ اللَّهُ تَعَالَى فِي قِصَّةِ تَكْلِيمِهِ مُوسَى حِينَ تَجَلَّى لِلْجَبَلِ فَانْدَكَّ الْجَبَلُ قَالَ اللَّهُ عَزَّ وَجَلَّ: {وَلَمَّا جَاءَ مُوسَى لِمِيقَاتِنَا وَكَلَّمَهُ رَبُّهُ قَالَ رَبِّ أَرِنِي أَنْظُرْ إِلَيْكَ قَالَ لَنْ تَرَانِي وَلَكِنِ انْظُرْ إِلَى الْجَبَلِ فَإِنِ اسْتَقَرَّ مَكَانَهُ فَسَوْفَ تَرَانِي فَلَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ جَعَلَهُ دَكًّا وَخَرَّ مُوسَى صَعِقًا} [الْأَعْرَافِ: 143] الْآيَةَ. قَالَ التِّرْمِذِيُّ فِي جَامِعِهِ فِي تَفْسِيرِ سُورَةِ الْأَعْرَافِ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ عَبْدِ الرَّحْمَنِ أَخْبَرَنَا سُلَيْمَانُ بْنُ حَرْبٍ أَخْبَرَنَا حَمَّادُ بْنُ سَلَمَةَ عَنْ ثَابِتٍ عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ أَنَّ النَّبِيَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَرَأَ هَذِهِ الْآيَةَ: {فَلَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ جَعَلَهُ دَكًّا} قَالَ حَمَّادٌ: هَكَذَا وَأَمْسَكَ سُلَيْمَانُ بِطَرْفِ إِبْهَامِهِ عَلَى أُنْمُلَةِ إِصْبَعِهِ الْيُمْنَى, قَالَ: فَسَاخَ الْجَبَلُ وَخَرَّ مُوسَى صَعِقًا. هَذَا حَدِيثٌ حَسَنٌ صَحِيحٌ غَرِيبٌ لَا نَعْرِفُهُ إِلَّا مِنْ حَدِيثِ حَمَّادِ بْنِ سَلَمَةَ1. وَرَوَاهُ أَيْضًا مِنْ طَرِيقِ مُعَاذِ بْنِ مُعَاذٍ الْعَنْبَرِيِّ عَنْ حَمَّادٍ نَحْوَهُ2، وَمِنْ طَرِيقِ مُعَاذٍ أَيْضًا رَوَاهُ أَحْمَدُ حَدَّثَنَا حَمَّادُ بْنُ سَلَمَةَ حَدَّثَنَا ثَابِتٌ الْبُنَانِيُّ عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فِي قَوْلِهِ تَعَالَى: {فَلَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ} قَالَ: قَالَ هَكَذَا, يَعْنِي أَنَّهُ أَخْرَجَ طَرْفَ الْخِنْصَرِ. قَالَ أَحْمَدُ: أَرَانَا مُعَاذٌ, فَقَالَ لَهُ حُمَيْدٌ الطَّوِيلُ: مَا تُرِيدُ إِلَى هَذَا يَا أَبَا مُحَمَّدٍ, قَالَ: فَضَرَبَ صَدْرَهُ ضَرْبَةً شَدِيدَةً, وَقَالَ: مَنْ أَنْتَ يَا حُمَيْدُ, وَمَا أَنْتَ يَا حُمَيْدُ؟ يُحَدِّثُنِي بِهِ أَنَسُ بْنُ مَالِكٍ عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَتَقُولُ مَا تُرِيدُ إِلَيْهِ؟ 3 وَرَوَاهُ أَبُو جَعْفَرِ بْنُ جَرِيرٍ الطَّبَرِيُّ فِي تَفْسِيرِ هَذِهِ الْآيَةِ مِنْ طَرِيقِ هُدْبَةَ بْنِ خَالِدٍ حَدَّثَنَا حَمَّادُ بْنُ سَلَمَةَ عَنْ ثَابِتٍ عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ, قَالَ: قَرَأَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: {فَلَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ جَعَلَهُ دَكًّا} قَالَ: "وَوَضَعَ الْإِبْهَامَ قَرِيبًا مِنْ طَرْفِ خِنْصَرِهِ" قَالَ: فَسَاخَ الْجَبَلُ, قَالَ حُمَيْدٌ لِثَابِتٍ: يَقُولُ هَكَذَا, فَرَفَعَ ثَابِتٌ يَدَهُ فَضَرَبَ صَدْرَ حُمَيْدٍ وَقَالَ: يَقُولُهُ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَيَقُولُ أَنَسٌ وَأَنَا أَكْتُمُهُ! 4 وَرَوَاهُ الْحَاكِمُ فِي
__________
1 الترمذي "5/ 265/ ح3074" في تفسير القرآن، باب ومن سورة الأعراف. وقال: هذا حديث حسن صحيح.
2 الترمذي "5/ 266/ ح3074" في تفسير القرآن، باب ومن سورة الأعراف وقال: هذا حديث حسن.
3 أحمد "3/ 125" وعبد الله في السنة "ح500" وابن أبي عاصم في السنة "ح481" وسنده على شرط مسلم عندهم.
4 الطبري "جامع البيان 9/ 53" ورواه ابن أبي عاصم "ح480" وإسناده كالذي قبله على شرط مسلم.

(1/173)

مُسْتَدْرَكِهِ مِنْ طُرُقٍ عَنْ حَمَّادِ بْنِ سَلَمَةَ, وَقَالَ: هَذَا حَدِيثٌ صَحِيحٌ عَلَى شَرْطِ مُسْلِمٍ وَلَمْ يُخْرِجَاهُ1، وَرَوَاهُ الْخَلَّالُ مِنْ طَرِيقِ هُدْبَةَ بْنِ خَالِدٍ عَنْ حَمَّادِ بْنِ سَلَمَةَ فَذَكَرَهُ وَقَالَ: هَذَا إِسْنَادٌ صَحِيحٌ لَا عِلَّةَ فِيهِ2، وَرَوَاهُ ابْنُ خُزَيْمَةَ فِي كِتَابِ التَّوْحِيدِ مِنْ طَرِيقِ عَبْدِ الْوَارِثِ بْنِ عَبْدِ الصَّمَدِ حَدَّثَنَا أَبِي حَدَّثَنَا حَمَّادُ بْنُ سَلَمَةَ وَمِنْ طَرِيقِ عَفَّانَ بْنِ مُسْلِمٍ قَالَ: حَدَّثَنَا حَمَّادُ بْنُ سَلَمَةَ, وَمِنْ طَرِيقِ الْهَيْثَمِ بْنِ جَمِيلٍ قَالَ: حَدَّثَنَا حَمَّادُ بْنُ سَلَمَةَ, وَمِنْ طَرِيقِ مُسْلِمِ بْنِ إِبْرَاهِيمَ قَالَ: حَدَّثَنَا حَمَّادٌ, وَمِنْ طَرِيقِ حَجَّاجٍ يَعْنِي ابْنَ مِنْهَالٍ عَنْ حَمَّادِ بْنِ سَلَمَةَ, وَمِنْ طَرِيقِ سُلَيْمَانَ بْنِ حَرْبٍ عَنْ حَمَّادِ بْنِ سَلَمَةَ3، قَالَ أَبُو بَكْرِ بْنُ خُزَيْمَةَ رَحِمَهُ اللَّهُ تَعَالَى عَلَى هَذِهِ الْآيَةِ قَبْلَ سِيَاقِ الْحَدِيثِ بِهَذِهِ الطُّرُقِ: أَفَلَيْسَ الْعِلْمُ مُحِيطًا يَا ذَوِي الْأَلْبَابِ أَنَّ اللَّهَ عَزَّ وَجَلَّ لَوْ كَانَ فِي كُلِّ مَوْضِعٍ وَمَعَ كُلِّ بَشَرٍ وَخَلْقٍ كَمَا زَعَمَتِ الْمُعَطِّلَةُ لَكَانَ مُتَجَلِّيًا لِكُلِّ شَيْءٍ, وَكَذَلِكَ جَمِيعُ مَا فِي الْأَرْضِ لَوْ كَانَ اللَّهُ تَعَالَى مُتَجَلِّيًا لِجَمِيعِ أَرْضِهِ سَهْلِهَا وَوَعْرِهَا وَجِبَالِهَا وَبَرَارِيهَا وَمَفَاوِزِهَا وَمُدُنِهَا وقراها وعماراتها وَعِمَارَاتِهَا وَخَرَابِهَا وَجَمِيعِ مَا فِيهَا مِنْ نَبَاتٍ وَبِنَاءٍ لَجَعَلَهَا دَكًّا كَمَا جَعَلَ اللَّهُ الْجَبَلَ الَّذِي تَجَلَّى لَهُ دَكًّا قَالَ اللَّهُ تَعَالَى: {فَلَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ جَعَلَهُ دَكًّا} ا. هـ.4. وَبِالْجُمْلَةِ فَجَمِيعُ رُسُلِ اللَّهِ عَلَيْهِمُ الصَّلَاةُ وَالسَّلَامُ وَجَمِيعُ كُتُبِهِ الْمُنَزَّلَةِ وَجَمِيعُ أَهْلِ السَّمَاوَاتِ وَمُؤْمِنِي أَهْلِ الْأَرْضِ مِنَ الْجِنِّ وَالْإِنْسِ أَتْبَاعُ رُسُلِ اللَّهِ وَجَمِيعُ الْفِطَرِ السَّلِيمَةِ وَالْقُلُوبِ الْمُسْتَقِيمَةِ الَّتِي لَمْ تَجْتَلْهَا الشَّيَاطِينُ عَنْ دِينِهَا جَمِيعُهَا شَاهِدَةٌ حَالًا وَمَقَالًا أَنَّ خَالِقَهَا وَفَاطِرَهَا وَمَعْبُودَهَا الَّذِي تَأْلَهُهُ وَتَفْزَعُ إِلَيْهِ وَتَدْعُوهُ رَغَبًا وَرَهَبًا هُوَ فَوْقَ كُلِّ شَيْءٍ عَالٍ عَلَى جَمِيعِ خَلْقِهِ اسْتَوَى عَلَى عَرْشِهِ بَائِنًا مِنْ مَخْلُوقَاتِهِ, وَهُوَ يَعْلَمُ أَعْمَالَهُمْ وَيَسْمَعُ أَقْوَالَهُمْ وَيَرَى حَرَكَاتِهِمْ وَسَكَنَاتِهِمْ وَجَمِيعَ تَقَلُّبَاتِهِمْ وَأَحْوَالِهِمْ لَا يَخْفَى عَلَيْهِ مِنْهُمْ خَافِيَةٌ, وَلِهَذَا تَرَى جَمِيعَ الْمُؤْمِنِينَ عَالِمِهِمْ وَعَامِيِّهِمْ وَحُرِّهِمْ وَمَمْلُوكِهِمْ وَذَكَرِهِمْ وَأُنْثَاهُمْ وَصَغِيرِهِمْ وَكَبِيرِهِمْ كُلٌّ مِنْهُمْ إِذَا دَعَا
__________
1 الحاكم في مستدركه "2/ 320" من طرق عن حماد وقال: صحيح على شرط مسلم ووافقه الذهبي.
2 أبو محمد الحسن بن محمد بن علي الخلال وقال: هذا إسناد صحيح لا علة فيه "ابن كثير 2/ 254-255".
3 ابن خزيمة في التوحيد "ص113-114".
4 ابن خزيمة في التوحيد "ص112".

(1/174)

اللَّهَ تَبَارَكَ وَتَعَالَى فِي جَلْبِ خَيْرٍ أَوْ كَشْفِ مَكْرُوهٍ إِنَّمَا يَرْفَعُ يَدَيْهِ وَيَشْخَصُ بِبَصَرِهِ إِلَى السَّمَاءِ إِلَى جِهَةِ الْعُلُوِّ, إِلَى مَنْ يَعْلَمُ سِرَّهُ وَنَجْوَاهُ مُتَوَجِّهًا إِلَيْهِ بِقَلْبِهِ وَقَالَبِهِ, يَعْلَمُ أَنَّ مَعْبُودَهُ فَوْقَهُ وَأَنَّهُ إِنَّمَا يُدْعَى مِنْ أَعْلَى لَا مِنْ أسفل, كما يقوله الْجَهْمِيَّةُ قَبَّحَهُمُ اللَّهُ تَعَالَى وَتَنَزَّهَ عَمَّا يَقُولُونَ عُلُوًّا كَبِيرًا.
ذِكْرُ أَقْوَالِ أَصْحَابِ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فِي صِفَةِ الْعُلُوِّ:
رَوَى ابْنُ أَبِي شَيْبَةَ عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: لَمَّا قُبِضَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ: أَيُّهَا النَّاسُ, إِنْ كَانَ مُحَمَّدٌ إِلَهَكُمُ الَّذِي تَعْبُدُونَهُ فَإِنَّ إِلَهَكُمْ قَدْ مَاتَ, وَإِنْ كَانَ إِلَهَكُمُ اللَّهُ الَّذِي فِي السَّمَاءِ فَإِنَّ إِلَهَكُمْ لَمْ يَمُتْ. ثُمَّ تَلَا: {وَمَا مُحَمَّدٌ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ} حَتَّى خَتَمَ الْآيَةَ1. وَلِلْبُخَارِيِّ فِي تَارِيخِهِ عَنْهُ رَضِيَ اللَّهُ قَالَ: لَمَّا قُبِضَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- دَخَلَ أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ عَلَيْهِ فَأَكَبَّ عَلَيْهِ وَقَبَّلَ جَبْهَتَهُ وَقَالَ: بِأَبِي أَنْتَ ,وَأُمِّي طِبْتَ حَيًّا وَمَيِّتًا, وَقَالَ: مَنْ كَانَ يَعْبُدُ مُحَمَّدًا فَإِنَّ مُحَمَّدًا قَدْ مَاتَ وَمَنْ كَانَ يَعْبُدُ اللَّهَ فَإِنَّ اللَّهَ فِي السَّمَاءِ حَيٌّ لَا يَمُوتُ2. وَلِابْنِ أَبِي شَيْبَةَ عَنْ قَيْسِ بْنِ أَبِي حَازِمٍ قَالَ: لَمَّا قَدِمَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ الشَّامَ اسْتَقْبَلَهُ النَّاسُ وَهُوَ عَلَى بَعِيرِهِ, فَقَالُوا: لَوْ رَكِبْتَ بِرْذَوْنًا يَلْقَاكَ عُظَمَاءُ النَّاسِ وَوُجُوهُهُمْ, فَقَالَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ: ألا أراكم ههنا, إِنَّمَا الأمر من ههنا فَأَشَارَ بِيَدِهِ إِلَى السَّمَاءِ, قَالَ الذَّهَبِيُّ: إِسْنَادُهُ كَالشَّمْسِ3. وَرَوَى الزُّهْرِيُّ عَنْ سَالِمٍ أَنَّ كَعْبًا قَالَ لِعُمَرَ: وَيْلٌ لِسُلْطَانِ الْأَرْضِ مِنْ سُلْطَانِ السَّمَاءِ, فَقَالَ عُمَرُ: إِلَّا مَنْ حَاسَبَ نَفْسَهُ. فَقَالَ كَعْبٌ: إِلَّا مَنْ حَاسَبَ نَفْسَهُ. فَكَبَّرَ عُمَرُ ثُمَّ خَرَّ سَاجِدًا4. وَعَنْ
__________
1 وأخرجه الدارمي في الرد على الجهمية "78" وإسناده حسن. ورواه الذهبي في العلو من طريق ابن أبي شيبة "ص62".
2 البخاري في التاريخ الكبير "1/ 1/ 201-202" وفيه انقطاع بين البخاري وبين محمد بن فضيل بن غزوان ورواه من طريقه ابن قدامة في صفة العلو "70" وهو صحيح بالذي قبله.
3 رواه الذهبي في العلو من طريقه "ص62" وقال: إسناده كالشمس ورواه الدارمي في الرد على المريسي "ص105" وإسناده عندهما على شرط الشيخين.
4 الدارمي في الرد على الجهمية "ح89" والدارمي في الرد على المريسي "ص104" وفي إسناده عبد الله بن صالح كاتب الليث وهو صدوق كثير الغلط وفيه غفلة, وقد تابعه عبد الله بن بكير عند الخرائطي في فضيلة الشكر "68" فهو صحيح به.

(1/175)

عَبْدِ الرَّحْمَنِ بْنِ غَنْمٍ قَالَ: سَمِعْتُ عُمَرَ بْنَ الْخَطَّابِ يَقُولُ: وَيْلٌ لِدَيَّانِ الْأَرْضِ مِنْ دَيَّانِ السَّمَاءِ يَوْمَ يَلْقَوْنَهُ, إِلَّا مَنْ أَمَرَ بِالْعَدْلِ فَقَضَى بِالْحَقِّ وَلَمْ يَقْضِ عَلَى هَوًى وَلَا عَلَى قَرَابَةٍ وَلَا عَلَى رَغْبَةٍ وَلَا رَهَبٍ, وَجَعَلَ كِتَابَ اللَّهِ مِرْآةً بَيْنَ عَيْنَيْهِ, قَالَ ابْنُ غَنْمٍ: فَحَدَّثْتُ بِهَذَا عُثْمَانَ وَمُعَاوِيَةَ وَيَزِيدَ وَعَبْدَ الْمَلِكِ, رَوَاهُ أَبُو نُعَيْمٍ1. وَعَنْ أَبِي يَزِيدَ الْمَدَنِيِّ قَالَ: لَقِيَتْ عُمَرَ امْرَأَةٌ يُقَالُ لَهَا خَوْلَةُ بِنْتُ ثَعْلَبَةَ, فَقَالَ عُمَرُ: هَذِهِ امْرَأَةٌ سَمِعَ اللَّهُ شَكْوَاهَا مِنْ فوق سبع سموات, قَالَ الذَّهَبِيُّ: هَذَا إِسْنَادٌ صَالِحٌ فِيهِ انْقِطَاعٌ أَبُو يَزِيدَ لَمْ يَلْحَقْ عُمَرَ رَضِيَ اللَّهُ عَنْهُ, وَفِي لَفْظٍ عَنْ عُمَرَ رَضِيَ اللَّهُ عَنْهُ أَنَّهُ مَرَّ بِعَجُوزٍ فَاسْتَوْقَفَتْهُ فَوَقَفَ يُحَدِّثُهَا, فَقَالَ رَجُلٌ: يَا أَمِيرَ الْمُؤْمِنِينَ حَبَسْتَ النَّاسَ عَلَى هَذِهِ الْعَجُوزِ, فَقَالَ: وَيْلَكَ أَتَدْرِي مَنْ هِيَ هَذِهِ امْرَأَةٌ سَمِعَ اللَّهُ شَكْوَاهَا مِنْ فوق سبع سموات, هَذِهِ خَوْلَةُ الَّتِي أَنْزَلَ اللَّهُ فِيهَا: {قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا} وَهَذَا الْحَدِيثُ رَوَاهُ عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ, وَقَالَ ابْنُ عَبْدِ الْبَرِّ: حَدَّثَنَا مِنْ وُجُوهٍ عَنْ عُمَرَ رَضِيَ اللَّهُ عَنْهُ فَذَكَرَهُ2. وَمِنْ شِعْرِ عَبْدِ اللَّهِ بْنِ رَوَاحَةَ رَضِيَ اللَّهُ عَنْهُ:
شَهِدْتُ بِأَنَّ وَعْدَ اللَّهِ حَقٌّ ... وَأَنَّ النَّارَ مَثْوَى الْكَافِرِينَا
وَأَنَّ الْعَرْشَ فَوْقَ الْمَاءِ طَافٍ ... وَفَوْقَ الْعَرْشِ رَبُّ الْعَالَمِينَا
وَتَحْمِلُهُ مَلَائِكَةٌ كِرَامٌ ... مَلَائِكَةُ الْإِلَهِ مُسَوَّمِينَا3
__________
1 أبو نعيم في الحلية "5/ 389" وهو من رواية سعيد بن أبي هلال عن كعب وهي مرسلة ورواه سمويه في فوائده "العلو ص63" وإسناده صحيح.
2 الدارمي في الرد على الجهمية "79" والذهبي في العلو "ص63" من طريقه وقال: هذا إسناد صالح فيه انقطاع، أبو يزيد لم يلحق عمر وكذلك قال ابن كثير في تفسيره وعزاه إلى ابن أبي حاتم. وعلقه ابن عبد البر في الاستيعاب "4/ 291" وقال: ورويناه من وجوه عن عمر بن الخطاب.
3 رواه الدارقطني في سننه "1/ 120" وفيه زمعة بن صالح وهو ضعيف.
ورواه الدارمي في الرد على الجهمية "82" بسند ضعيف فيه قدامة بن إبراهيم: قال عنه الحافظ: مقبول "إذا توبع وإلا فلين" ويحيى بن أيوب: صدوق، ربنا أخطأ وسنده منقطع كما حكم الذهبي في العلو "ص42" وذلك بين قدامة بن إبراهيم وعبد الله بن رواحة.
وقال ابن عبد البر: وقصته مع زوجته حين وقع على أمته مشهورة رويناها من وجوه صحاح "الاستيعاب 2/ 296".

(1/176)

قَالَ ابْنُ عَبْدِ الْبَرِّ فِي الِاسْتِيعَابِ: رُوِّينَاهُ مِنْ وُجُوهٍ صِحَاحٍ. وَرَوَى الدَّارِمِيُّ عَنِ ابْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: "مَا بَيْنَ السَّمَاءِ الدُّنْيَا وَالَّتِي تَلِيهَا خَمْسُمِائَةِ عَامٍ, وَبَيْنَ كُلِّ سَمَاءٍ مَسِيرَةُ خَمْسِمِائَةِ عَامٍ, وَبَيْنَ السَّمَاءِ السَّابِعَةِ وَبَيْنَ والكرسي خَمْسُمِائَةِ عَامٍ, وَبَيْنَ الْكُرْسِيِّ إِلَى الْمَاءِ مَسِيرَةُ خَمْسِمِائَةِ عَامٍ, وَالْعَرْشُ عَلَى الْمَاءِ, وَاللَّهُ تَعَالَى فَوْقَ الْعَرْشِ, وَهُوَ يَعْلَمُ مَا أَنْتُمْ عَلَيْهِ" 1 وَرَوَى الْأَعْمَشُ عَنْ خَيْثَمَةَ عَنْهُ "إِنَّ الْعَبْدَ لَيَهُمُّ بِالْأَمْرِ مِنَ التِّجَارَةِ أَوِ الْإِمَارَةِ حَتَّى إِذَا تَيَسَّرَ لَهُ نَظَرَ اللَّهُ إِلَيْهِ مِنْ فوق سبع سموات فَيَقُولُ لِلْمَلَائِكَةِ: اصْرِفُوهُ عَنْهُ, فَإِنَّهُ إِنْ يَسَّرْتُهُ لَهُ أَدْخَلْتُهُ النَّارَ" أَخْرَجَهُ اللَّالَكَائِيُّ بِإِسْنَادٍ قَوِيٍّ2. وَعَنْهُ رَضِيَ اللَّهُ عَنْهُ قَالَ: "إِنَّ تَعَالَى يَبْرُزُ لِأَهْلِ جَنَّتِهِ فِي كل جمعة وكثب مِنْ كَافُورٍ أَبْيَضَ, فَيَحْدُثُ لَهُمْ مِنَ الْكَرَامَةِ مَا لَمْ يَرَوْا مِثْلَهُ, وَيَكُونُونَ مِنَ الدُّنُوِّ مِنْهُ كَمُسَارَعَتِهِمْ إِلَى الْجُمُعِ" أَخْرَجَهُ ابْنُ بَطَّةَ فِي الْإِبَانَةِ الْكُبْرَى بِإِسْنَادٍ جَيِّدٍ3. وَعَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: الْبَحْرُ الْمَسْجُورُ يَجْرِي تَحْتَ الْعَرْشِ4. وَتَقَدَّمَ حَدِيثُ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ وَفِيهِ: "وَيَنْزِلُ اللَّهُ تعالى في ظل مِنَ الْغَمَامِ مِنَ الْعَرْشِ إِلَى الْكُرْسِيِّ" 5. وَعَنْ أُمِّ سَلَمَةَ رَضِيَ اللَّهُ عَنْهَا فِي قَوْلِهِ تَعَالَى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} قَالَتْ: الْكَيْفُ غَيْرُ مَعْقُولٍ وَالِاسْتِوَاءُ غَيْرُ مَجْهُولٍ وَالْإِقْرَارُ بِهِ إِيمَانٌ وَالْجُحُودُ بِهِ كُفْرٌ, قَالَ الذَّهَبِيُّ: هَذَا الْقَوْلُ مَحْفُوظٌ عَنْ جَمَاعَةٍ كَرَبِيعَةَ الرَّأْيِ, وَمَالِكٍ الْإِمَامِ وَأَبِي جَعْفَرٍ التِّرْمِذِيِّ, فَأَمَّا عَنْ أُمِّ سَلَمَةَ فَلَا يَصِحُّ؛ لِأَنَّ أَبَا كِنَانَةَ لَيْسَ بِثِقَةٍ وَأَبُو عُمَيْرٍ لَا أَعْرِفُهُ6. وَعَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَتِ الْمَلَائِكَةُ: يَا رَبَّنَا مِنَّا الْمَلَائِكَةُ الْمُقَرَّبُونَ وَمِنَّا حَمَلَةُ الْعَرْشِ وَمِنَّا
__________
1 تقدم ذكره وأن إسناده حسن.
2 رواه الدارمي في الرد على الجهمية "80" وإسناده حسن.
وقال الذهبي: أخرجه اللالكائي بإسناد قوي "العلو ص64".
3 ذكره الذهبي في العلو "ص65" وقال: أخرجه ابن بطة في الإبانة الكبرى بإسناد جيد.
4 رواه ابن جرير "27/ 200" من طريق محمد بن حميد الرازي وهو سيئ الحفظ وفيه مهران العطار سيئ الحفظ. وليث بن أبي سليم قد اختلط فلم يتميز حديثه فترك.
ورواه ابن جرير الطبري عن عبد الله بن عمرو من طريق ابن حميد وفيه مهران وليث, ورواه محمد بن عثمان بن أبي شيبة في العرش من طريق آخر فيه الحكم بن ظهير وهو متروك.
5 تقدم ذكره.
6 رواه الذهبي في العلو "ص65" وقال قوله هذا فيه وقد رواه اللالكائي في السنة "ح663".

(1/177)

الْكِرَامُ الْكَاتِبُونَ, وَذَكَرَ الْحَدِيثَ قَالَ الذَّهَبِيُّ: إِسْنَادُهُ صَالِحٌ1. وَعَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: "وَايْمُ اللَّهِ إِنِّي لَأَخْشَى لَوْ كُنْتُ أُحِبُّ قَتْلَهُ لَقَتَلْتُهُ -يَعْنِي عُثْمَانَ رَضِيَ اللَّهُ عَنْهُ- وَلَكِنْ عَلِمَ اللَّهُ مِنْ فَوْقِ عَرْشِهِ أَنِّي لَمْ أُحِبَّ قَتْلَهُ" رَوَاهُ الدَّارِمِيُّ2. وَعَنْ أَسْمَاءَ بِنْتِ عُمَيْسٍ أَنَّ جَعْفَرًا رَضِيَ اللَّهُ عَنْهُ جَاءَهَا إِذْ هُمْ بِالْحَبَشَةِ يَبْكِي فَقَالَتْ: مَا شَأْنُكَ, قَالَ: "رَأَيْتَ فَتًى مُتْرَفًا مِنَ الْحَبَشَةِ شَابًّا جَسِيمًا مَرَّ عَلَى امْرَأَةٍ فَطَرَحَ دَقِيقًا كَانَ مَعَهَا فَنَسَفَتْهُ الرِّيحُ, فَقَالَتْ: أَكِلُكَ إِلَى يَوْمِ يَجْلِسُ الْمَلِكُ عَلَى الْكُرْسِيِّ فَيَأْخُذُ لِلْمَظْلُومِ مِنَ الظَّالِمِ" رَوَاهُ ابْنُ مَاجَهْ وَغَيْرُهُ3. وَعَنْ أَبِي أُمَامَةَ الْبَاهِلِيِّ رَضِيَ اللَّهُ عَنْهُ قَالَ: "لَمَّا لَعَنَ اللَّهُ إِبْلِيسَ وأخرجه من سمواته وَأَخْزَاهُ قَالَ: رَبِّ أَخْزَيْتَنِي وَلَعَنْتَنِي وطردتني عن سمواتك وَجِوَارِكَ, فَوَعِزَّتِكَ لَأُغْوِيَنَّ خَلْقَكَ مَا دَامَتِ الْأَرْوَاحُ فِي أَجْسَادِهِمْ, فَأَجَابَهُ الرَّبُّ تَبَارَكَ وَتَعَالَى فَقَالَ: وَعِزَّتِي وَجَلَالِي وَارْتِفَاعِي عَلَى عَرْشِي لَوْ أَنَّ عَبْدِي أَذْنَبَ حَتَّى مَلَأَ السَّمَاوَاتِ وَالْأَرْضَ خَطَايَا ثُمَّ لَمْ يَبْقَ مِنْ عُمْرِهِ إِلَّا نَفَسٌ وَاحِدٌ فَنَدِمَ عَلَى ذُنُوبِهِ لَغَفَرْتُهَا وَبَدَّلْتُ سَيِّئَاتِهِ كُلَّهَا حَسَنَاتٍ"4 وَقَدْ رُوِيَ عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "إِنَّ الشَّيْطَانَ قَالَ: وَعِزَّتِكَ لَا أَبْرَحُ أُغْوِي عِبَادَكَ مَا دَامَتْ أَرْوَاحُهُمْ فِي أَجْسَادِهِمْ, فَقَالَ الرَّبُّ: وَعِزَّتِي وَجَلَالِي وَارْتِفَاعِ مَكَانِي لَا أَزَالُ أَغْفِرُ مَا اسْتَغْفَرُونِي"5. وَعَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: "إِنَّ الْكُرْسِيَّ الَّذِي وَسِعَ السَّمَاوَاتِ وَالْأَرْضَ لَمَوْضِعُ قَدَمَيْهِ, وَمَا يُقَدِّرُ قَدْرَ الْعَرْشِ إِلَّا الَّذِي خَلَقَهُ, وَإِنَّ السَّمَاوَاتِ فِي خَلْقِ الرَّحْمَنِ عَزَّ وَجَلَّ مِثْلُ قُبَّةٍ فِي
__________
1 الدارمي في الرد على المريسي "ص34" وفي إسناده عبد الله بن صالح كاتب الليث وهو صدوق كثير الغلط وفيه غفلة ومع هذا قال الذهبي: إسناده صالح. قلت: وقع في النسخ السابقة عن عبد الله بن عمر وهو خطأ والصحيح ما أثبته إن شاء الله تعالى.
2 أخرجه الدارمي في الرد على الجهمية "ح83" وإسناده صحيح.
3 رواه ابن ماجه بلفظ آخر فيه معناه "2/ 1329/ ح4010" في الفتن، باب الأمر بالمعروف والنهي عن المنكر. من حديث جابر وليس من حديثها وفي سنده سويد بن سعيد وحديثه ضعيف لآفة فيه حلت. وفيه إرسال أبي الزبير عن جابر. وهو صحيح لمتابعاته انظر مختصر العلو "ح59" واللفظ المذكور ذكره الذهبي في العلو "ص66" وفيه ضعف وهو صحيح لشاهده المذكور.
4 ذكره ابن القيم في اجتماع الجيوش الإسلامية "ص66" بغير سند ولم أجده مسندا.
5 ذكره الذهبي في العلو "ص72" وقال: فيه دراج وهو واه.
قلت: وفيه كذلك ابن لهيعة عنه وفيه مقال وقد اختلط.

(1/178)

صَحْرَاءَ" رَوَاهُ عَبْدُ اللَّهِ بْنُ أَحْمَدَ فِي كِتَابِ السُّنَّةِ1. وَلِلدَّارِمِيِّ عَنْهُ رَضِيَ اللَّهُ عَنْهُ أَنَّهُ اسْتَأْذَنَ عَلَى عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا وَهِيَ تَمُوتُ فَقَالَ: "كُنْتِ أَحَبَّ نِسَاءِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- إِلَيْهِ وَلَمْ يَكُنْ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يُحِبُّ إِلَّا طَيِّبًا, وَأَنْزَلَ اللَّهُ تَعَالَى بَرَاءَتَكِ مِنْ فوق سبع سموات, جَاءَ بِهَا الرُّوحُ الْأَمِينُ, فأصبح ليس مسجد مِنْ مَسَاجِدِ اللَّهِ تَعَالَى يُذْكَرُ فِيهَا إِلَّا وَهُوَ يُتْلَى فِيهَا آنَاءَ اللَّيْلِ وَآنَاءَ النَّهَارِ"2. وَذَكَرَ الطَّبَرَانِيُّ فِي شَرْحِ السُّنَّةِ عَنْ مُجَاهِدٍ قَالَ: قِيلَ لِابْنِ عَبَّاسٍ إِنَّ نَاسًا يُكَذِّبُونَ بِالْقَدَرِ قَالَ: "يُكَذِّبُونَ بِالْكِتَابِ لَئِنْ أخذت شعر أحدهم لَا يُنْبِتُونَهُ, إِنَّ اللَّهَ تَعَالَى كَانَ عَلَى عَرْشِهِ قَبْلَ أَنْ يَخْلُقَ شَيْئًا فَخَلَقَ الْخَلْقَ, وَكَتَبَ مَا هُوَ كَائِنٌ إِلَى يَوْمِ الْقِيَامَةِ, فَإِنَّمَا يَجْرِي النَّاسُ عَلَى أَمْرٍ قَدْ فُرِغَ مِنْهُ"3. وَلِإِسْحَاقَ بْنِ رَاهَوَيْهِ عَنْ عِكْرِمَةَ فِي قَوْلِهِ تَعَالَى: {ثُمَّ لَآتِيَنَّهُمْ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أَيْمَانِهِمْ وَعَنْ شَمَائِلِهِمْ} قَالَ ابْنُ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا: لَمْ يَسْتَطِعْ أَنْ يَقُولَ مِنْ فَوْقِهِمْ. عَلِمَ أَنَّ اللَّهَ تَعَالَى مِنْ فَوْقِهِمْ4. وَلِيَحْيَى بْنَ سَعِيدٍ الْأُمَوِيِّ عَنْ عَدِيِّ بْنِ عُمَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: خَرَجْتُ مُهَاجِرًا إِلَى النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَذَكَرَ قِصَّةً طَوِيلَةً وَقَالَ فِيهَا: فَإِذَا هُوَ وَمَنْ مَعَهُ يَسْجُدُونَ عَلَى وُجُوهِهِمْ وَيَزْعُمُونَ أَنَّ إِلَهَهُمْ فِي السَّمَاءِ فَأَسْلَمْتُ وَتَبِعْتُهُ5. وَأَقْوَالُ الصَّحَابَةِ فِي هَذَا الْبَابِ وَتَفَاسِيرُهُمْ أَكْثَرُ مِنْ أَنْ تَحْضُرَ وَفِيمَا ذَكَرْنَا كِفَايَةٌ.
ذِكْرُ أَقْوَالِ التَّابِعِينَ رَحِمَهُمُ اللَّهُ تَعَالَى وَمَنْ بَعْدَهُمْ مِنْ أَهْلِ السُّنَّةِ وَالْجَمَاعَةِ فِي صِفَةِ الْعُلُوِّ:
عَنْ كَعْبِ الْأَحْبَارِ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ اللَّهُ عَزَّ وَجَلَّ فِي التَّوْرَاةِ: "أَنَا اللَّهُ
__________
1 عبد الله في السنة "ح590" وإسناده صحيح وانظر مختصر العلو "ص102" "ح45".
2 الدارمي في الرد على الجهمية "ح84" بإسناد حسن.
3 ورواه اللالكائي في السنة "ح1223" من طريقين عنه.
4 أخرجه عبد بن حميد "الدر المنثور 3/ 427" واللالكائي في السنة "ح661".
5 رواه يحيى بن سعيد الأموي في مغازيه من طريق ابن إسحق "اجتماع الجيوش الإسلامية ص66" وفيه يزيد بن سنان وهو ضعيف.

(1/179)

فَوْقَ عِبَادِي, وعرشي َفَوْقَ جَمِيعِ خِلْقِي, وَأَنَا عَلَى عَرْشِي أُدَبِّرُ أُمُورَ عِبَادِي. وَلَا يَخْفَى عَلَيَّ شَيْءٌ فِي السَّمَاءِ وَلَا فِي الْأَرْضِ" قَالَ الذَّهَبِيُّ: رُوَاتُهُ ثِقَاتٌ1. وَعَنْهُ رَحِمَهُ اللَّهُ قَالَ: إِنَّ اللَّهَ تَعَالَى خلق سبع سموات وَمِنَ الْأَرْضِ مِثْلَهُنَّ ثُمَّ جَعَلَ بَيْنَ كُلِّ سَمَاءَيْنِ كَمَا بَيْنَ السَّمَاءِ الدُّنْيَا وَالْأَرْضِ, وَجَعَلَ كِثَفَهَا مِثْلَ ذَلِكَ, ثُمَّ رَفَعَ الْعَرْشَ فَاسْتَوَى عَلَيْهِ. وَذَكَرَ الْأَثَرَ. رَوَاهُ أَبُو الشَّيْخِ فِي كِتَابِ الْعَظَمَةِ, قَالَ الذَّهَبِيُّ: إِسْنَادُهُ نَظِيفٌ, وَأَبُو صَالِحٍ لَيَّنُوهُ وَمَا هُوَ بِمُتَّهَمٍ بَلْ سَيِّئُ الْإِتْقَانِ2. وَعَنْ مَسْرُوقٍ رَحِمَهُ اللَّهُ تَعَالَى أَنَّهُ كَانَ إِذَا حَدَّثَ عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: حَدَّثَتْنِي الصِّدِّيقَةُ بِنْتُ الصِّدِّيقِ حَبِيبَةُ اللَّهِ الْمُبَرَّأَةُ مِنْ فوق سبع سموات, قَالَ الذَّهَبِيُّ: إِسْنَادُهُ صَحِيحٌ3. وَيُرْوَى عَنْ عَطَاءِ بْنِ يَسَارٍ رَحِمَهُ اللَّهُ أَنَّ مُوسَى عَلَيْهِ السَّلَامُ قَالَ: يَا رَبِّ مَنْ أَهْلُكَ الَّذِينَ هُمْ أَهْلُكَ الَّذِينَ تُظِلُّهُمْ فِي ظِلِّ عَرْشِكَ؟ قَالَ: هُمُ الَّذِينَ يَأْوُونَ إِلَى مَسَاجِدِي كَمَا تَأْوِي النُّسُورُ إِلَى أَوْكَارِهَا4. وَعَنْ عُبَيْدِ بْنِ عُمَيْرٍ قَالَ: يَنْزِلُ الرَّبُّ عَزَّ وَجَلَّ شَطْرَ اللَّيْلِ إِلَى سَمَاءِ الدُّنْيَا فَيَقُولُ: مَنْ يَسْأَلُنِي فَأُعْطِيَهُ مَنْ يَسْتَغْفِرُنِي فَأَغْفِرَ لَهُ, حَتَّى إِذَا كَانَ الْفَجْرُ صَعِدَ الرَّبُّ عَزَّ وَجَلَّ, أَخْرَجَهُ عَبْدُ اللَّهِ ابْنُ الْإِمَامِ أَحْمَدَ فِي رَدِّهِ عَلَى الْجَهْمِيَّةِ5. وَعَنْ شُرَيْحِ بْنِ عُبَيْدِ اللَّهِ أَنَّهُ كَانَ يَقُولُ: ارْتَفَعَ إِلَيْكَ ثُغَاءُ التَّسْبِيحِ, وَصَعِدَ إِلَيْكَ وَقَارُ التَّقْدِيسِ, سُبْحَانَكَ ذَا الْجَبَرُوتِ, بِيَدِكَ الْمُلْكُ وَالْمَلَكُوتُ وَالْمَفَاتِيحُ وَالْمَقَادِيرُ. إِسْنَادُهُ صَحِيحٌ6. وَعَنْ أَبِي قِلَابَةَ رَحِمَهُ اللَّهُ تَعَالَى قَالَ: "أَهْبَطَ اللَّهُ تَعَالَى آدَمَ قَالَ: يَا آدَمُ إِنِّي مُهْبِطٌ مَعَكَ بَيْتًا يُطَافُ حوله كما يطاق حَوْلَ عَرْشِي وَيُصَلَّى عِنْدَهُ كَمَا يُصَلَّى عِنْدَ
__________
1 ذكره في العلو "ص92" وقال رواته ثقات. وانظر كلام العلامة الألباني في مختصره عليه "ص128".
2 إسناده ضعيف فيه عبد الله بن صالح كاتب الليث وهو كثير الغلط.
وسعيد بن أبي هلال وقد اختلط قال الذهبي: وفيه كلمة منكرة لا تسوغ لنا.
3 ذكره الذهبي في العلو "ص92" وقال: إسناده صحيح وصححه ابن القيم في اجتماع الجيوش الإسلامية "انظر مختصر العلو ص128".
4 ذكره الذهبي في العلو "ص93" بصيغة الضعيف.
5 ذكره الذهبي في العلو "ص930". ورجاله ثقات.
6 الذهبي في العلو "ص93" وانظر مختصره "ص129".

(1/180)

عَرْشِي" وَذَكَرَ الْأَثَرَ، قَالَ الذَّهَبِيُّ: هُوَ ثَابِتٌ عَنْ أَبِي قِلَابَةَ1. وَعَنْ عَمْرِو بْنِ مَيْمُونٍ قَالَ: "لَمَّا تَعَجَّلَ مُوسَى إِلَى رَبِّهِ رَأَى فِي ظِلِّ الْعَرْشِ رَجُلًا يَغْبِطُهُ, فَسَأَلَ اللَّهَ تَعَالَى أَنْ يُخْبِرَهُ بِاسْمِهِ فَقَالَ: لَا وَلَكِنِّي أُحَدِّثُكَ بِشَيْءٍ مِنْ فِعْلِهِ, كَانَ لَا يَحْسُدُ النَّاسَ عَلَى مَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ, وَلَا يَعُقُّ وَالِدَيْهِ وَلَا يَمْشِي بِالنَّمِيمَةِ" قَالَ الذَّهَبِيُّ: إِسْنَادُهُ قَوِيٌّ2. وَعَنْ مُجَاهِدٍ رَحِمَهُ اللَّهُ تَعَالَى قَالَ: مَا أَخَذَتِ السَّمَاوَاتُ وَالْأَرْضُ مِنَ الْعَرْشِ إِلَّا كَمَا تَأْخُذُ الْحَلْقَةُ مِنْ أَرْضِ الْفَلَاةِ3. وَعَنْهُ رَحِمَهُ اللَّهُ تَعَالَى فِي قَوْلِهِ عَزَّ وَجَلَّ: {عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَامًا مَحْمُودًا} قَالَ: يُجْلِسُهُ أَوْ يُقْعِدُهُ عَلَى الْعَرْشِ4. قَالَ الذَّهَبِيُّ: لِهَذَا الْقَوْلِ طُرُقٌ خَمْسَةٌ. وَأَخْرَجَهُ ابْنُ جَرِيرٍ فِي تَفْسِيرِهِ وَعَمِلَ فِيهِ الْمَرْوَزِيُّ مُصَنَّفًا, وَعَنْ نَوْفٍ الْبِكَالِيِّ: "أَنَّ مُوسَى عَلَيْهِ السَّلَامُ لَمَّا سَمِعَ الْكَلَامَ قَالَ: مَنْ أَنْتَ الَّذِي يُكَلِّمُنِي قَالَ: أَنَا رَبُّكَ الْأَعْلَى" قَالَ: الذَّهَبِيُّ إِسْنَادُهُ صَحِيحٌ5. وَعَنْهُ قَالَ: إِنِّي أَجِدُ فِي التَّوْرَاةِ لَوْ أَنَّ السَّمَاوَاتِ وَالْأَرْضَ كُنَّ طَبَقًا مِنْ حَدِيدٍ فَقَالَ رَجُلٌ لَا إِلَهَ إِلَّا اللَّهُ لَخَرَقَتْهُنَّ حَتَّى تَنْتَهِيَ إِلَى اللَّهِ عَزَّ وَجَلَّ" رَوَاهُ حَمَّادُ بْنُ سَلَمَةَ6. وَعَنْ أَبِي عِيسَى يَحْيَى بْنِ رَافِعٍ رَحِمَهُ اللَّهُ تَعَالَى أَنَّ مَلَكًا لَمَّا اسْتَوَى الرَّبُّ عَلَى كُرْسِيِّهِ سَجَدَ فَلَا يَرْفَعُ رَأْسَهُ حَتَّى تَقُومَ السَّاعَةُ فَيَقُولُ لَمْ أَعْبُدْكَ حَقَّ عِبَادَتِكَ7. وَعَنْ قَتَادَةَ رَحِمَهُ اللَّهُ تَعَالَى قَالَ:
__________
1 الذهبي في العلو "ص93-94" وقال: وهو ثابت عن أبي قلابة وأين مثل أبي قلابة في الفضل والجلالة؟! هرب من توليته القضاء من العراق إلى الشام.
2 ذكره الذهبي في العلو معلقا "ص94" وسنده ضعيف فزهير بن معاوية بن حديج سمع من أبي إسحاق بعدما اختلط وهو كذلك هنا فحديثه عنه لين. ومع ذلك قال الذهبي: إسناده قوي.
3 ذكره الذهبي في العلو معلقا "ص94" وفيه ليث بن أبي سليم وهو ضعيف.
4 رواية مجاهد رواها ابن جرير في تفسيره "15/ 145" والذهبي في العلو "ص94" وهي رواية عنه ضعيفة فيها ليث وقد ضعف وهذا خلاف الثابت في تفسير المقام المحمود وأنه الشفاعة العظمى يوم القيامة.
5 الذهبي في العلو "ص94". وقال الذهبي: إسناده صحيح ونوف من علماء التابعين ووعاظهم.
قلت: هو تلميذ كعب الأحبار فلعله أخذ هذا عنه من الإسرائيليات.
6 ذكره الذهبي في العلو معلقا "ص95" ومنه علي بن زيد بن جدعان وقد ضعف.
7 في العلو معلقا "ص95" وفيه نعيم بن حماد وفيه ضعف من قبل حفظه مع تشدده في السنة ودفاعه عنها. وهو من أمور الغيب التي لا تقال من قبل الرأي.

(1/181)

قَالَتْ بَنُو إِسْرَائِيلَ: "يَا رَبُّ أَنْتَ فِي السَّمَاءِ وَنَحْنُ فِي الْأَرْضِ فَكَيْفَ لَنَا أَنْ نَعْرِفَ رِضَاكَ وَغَضَبَكَ؟ قَالَ: إِذَا رَضِيتُ عَنْكُمْ اسْتَعْمَلْتُ عَلَيْكُمْ خِيَارَكُمْ وَإِذَا غَضِبْتُ اسْتَعْمَلْتُ عَلَيْكُمْ شِرَارَكُمْ" قَالَ الذَّهَبِيُّ: هَذَا ثَابِتٌ عَنْ قَتَادَةَ1. وَعَنْ عِكْرِمَةَ رَحِمَهُ اللَّهُ تَعَالَى قَالَ: بَيْنَمَا رَجُلٌ فِي الْجَنَّةِ اشْتَهَى الزَّرْعَ, فَيَقُولُ لِلْمَلَائِكَةِ: ابْذُرُوا فَيَخْرُجُ أَمْثَالُ الْجِبَالِ, فَيَقُولُ الرَّبُّ عَزَّ وَجَلَّ مِنْ فَوْقِ عرشه: "كل يابن آدَمَ فَإِنَّ ابْنَ آدَمَ لَا يَشْبَعُ" قَالَ الذَّهَبِيُّ: إِسْنَادُهُ لَيْسَ بِذَاكَ2. وَصَحَّ فِي السُّنَّةِ لِلَّالَكَائِيِّ عَنْ ثَابِتٍ الْبُنَانِيِّ قَالَ: كَانَ دَاوُدُ عَلَيْهِ السَّلَامُ يُطِيلُ الصَّلَاةَ, ثُمَّ يَرْفَعُ رَأْسَهُ إِلَى السَّمَاءِ ثُمَّ يَقُولُ: إِلَيْكَ رَفَعْتُ رَأْسِي نَظَرَ الْعَبِيدِ إِلَى أَرْبَابِهَا يَا سَاكِنَ السَّمَاءِ3. وَفِي الْحِلْيَةِ بِإِسْنَادٍ صَحِيحٍ عَنْ مَالِكِ بْنِ دِينَارٍ أَنَّهُ كَانَ يَقُولُ: خُذُوا, فَيَقْرَأُ ثُمَّ يَقُولُ: اسْمَعُوا إِلَى قَوْلِ الصَّادِقِ مِنْ فَوْقِ عَرْشِهِ4. وَعَنْ مُجَاهِدٍ فِي قَوْلِهِ تَعَالَى: {وَقَرَّبْنَاهُ نَجِيًّا} قَالَ: بَيْنَ السَّمَاءِ السَّابِعَةِ وَبَيْنَ الْعَرْشِ سَبْعُونَ أَلْفَ حِجَابٍ فَمَا زَالَ يُقَرِّبُ مُوسَى حَتَّى كَانَ بَيْنَهُ وَبَيْنَهُ حِجَابٌ فَلَمَّا رَأَى مَكَانَهُ وَسَمِعَ صَرِيفَ الْقَلَمِ قَالَ: {رَبِّ أَرِنِي أَنْظُرْ إِلَيْكَ} هَذَا ثَابِتٌ عَنْ مُجَاهِدٍ إِمَامِ التَّفْسِيرِ, أَخْرَجَهُ الْبَيْهَقِيُّ فِي كِتَابِ الْأَسْمَاءِ وَالصِّفَاتِ5. وَعَنْ سُفْيَانَ قَالَ: كُنْتُ عِنْدَ رَبِيعَةَ بْنِ أَبِي عَبْدِ الرَّحْمَنِ فَسَأَلَهُ رَجُلٌ فَقَالَ: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} كَيْفَ اسْتَوَى؟ فَقَالَ: "الِاسْتِوَاءُ غَيْرُ مَجْهُولٍ وَالْكَيْفُ غَيْرُ مَعْقُولٍ. وَمِنَ اللَّهِ الرِّسَالَةُ وَعَلَى الرَّسُولِ الْبَلَاغُ وَعَلَيْنَا التَّصْدِيقُ"6. وَعَنْ حَسَّانِ بْنِ عَطِيَّةَ قَالَ: حَمَلَةُ
__________
1 في العلو معلقا "ص96" ورواه الدارمي في الرد على الجهمية "ح87" وسنده لا بأس به.
2 أخرجه أبو نعيم في الحلية "3/ 334" والمقدسي في العلو "ح84" وعلقه الذهبي في العلو "ص96" وقال: إسناده ليس بذاك.
قلت فيه: إبراهيم بن الحكم وأبوه هو ضعيف وأبوه له أوهام.
3 اللالكائي في شرح السنة "ح669" والمقدسي في العلو "ح58" والذهبي في العلو "ص55" وعلقه في "ص96" وقال: صح في السنة للالكائي.
4 الحلية "2/ 358" وعلقه الذهبي في العلو "ص97" وقال: حديث في الحلية بإسناد صحيح: قلت فيه: سيار ابن حاتم العنزي: قال عنه الحافظ: صدوق له أوهام.
5 البيهقي في الأسماء والصفات "ص96" والذهبي معلقا في العلو "ص97-98" وإسناده صحيح.
6 أخرجه اللالكائي في شرح السنة "ح665" والمقدسي في صفة العلو "ح90" والذهبي في العلو من طريقه "ص98" والبيهقي في الأسماء والصفات "ص408".
وقال ابن تيمية رحمه الله: رواه الخلال بإسناد كلهم ثقات "الحموية ص27".

(1/182)

الْعَرْشِ أَقْدَامُهُمْ ثَابِتَةٌ فِي الْأَرْضِ السَّابِعَةِ وَرُءُوسُهُمْ قَدْ جَاوَزَتِ السَّمَاءَ السَّابِعَةَ وَقُرُونُهُمْ مِثْلُ طُولِهِمْ عَلَيْهَا الْعَرْشُ1. وَذَكَرَ أَيُّوبُ السِّخْتِيَانِيُّ الْمُعْتَزِلَةَ وَقَالَ: إِنَّمَا مَدَارُ الْقَوْمِ عَلَى أَنْ يَقُولُوا لَيْسَ فِي السَّمَاءِ شَيْءٌ, قَالَ الذَّهَبِيُّ: هَذَا إِسْنَادٌ كَالشَّمْسِ وُضُوحًا وَكَالْإِسْطِوَانَةِ ثُبُوتًا عَنْ سَيِّدِ أَهْلِ الْبَصْرَةِ وَعَالِمِهِمْ رَحِمَهُ اللَّهُ تَعَالَى2. وَقَرَأَ ابْنُ مُحَيْصِينٍ, رَفِيقُ ابْنِ كَثِيرٍ بِمَكَّةَ {وَفِي السَّمَاءِ رِزْقُكُمْ وَمَا تُوعَدُونَ} 3 وَعَنِ الضَّحَّاكِ فِي قَوْلِهِ تَعَالَى: {مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلَا خَمْسَةٍ إِلَّا هُوَ سَادِسُهُمْ} قَالَ: هُوَ عَلَى عَرْشِهِ وَعِلْمُهُ مَعَهُمْ أَيْنَمَا كَانُوا. وَفِي لَفْظٍ: هُوَ فوق العرش وعلمهم مَعَهُمْ أَيْنَمَا كَانُوا. أَخْرَجَهُ الْعَسَّالُ وَابْنُ بَطَّةَ وَابْنُ عَبْدِ الْبَرِّ بِإِسْنَادٍ جَيِّدٍ4. وَعَنْ سُلَيْمَانَ التَّيْمِيِّ رَحِمَهُ اللَّهُ تَعَالَى قال: لو سألت أَيْنَ اللَّهُ لَقُلْتُ فِي السَّمَاءِ5. وَعَنْ حَبِيبِ ابن أَبِي حَبِيبٍ قَالَ: شَهِدْتُ خَالِدَ بْنَ عَبْدِ اللَّهِ الْقَسْرِيَّ وَخَطَبَهُمْ بِوَاسِطَ فَقَالَ: "أَيُّهَا النَّاسُ ضَحُّوا تَقَبَّلَ اللَّهُ ضَحَايَاكُمْ, فَإِنِّي مُضَحٍّ بِالْجَعْدِ بْنِ دِرْهَمٍ فَإِنَّهُ زَعَمَ أَنَّ اللَّهَ لَمْ يَتَّخِذْ إِبْرَاهِيمَ خَلِيلًا وَلَمْ يُكَلِّمْ مُوسَى تَكْلِيمًا سُبْحَانَهُ وَتَعَالَى عَمَّا يَقُولُونَ عُلُوًّا كَبِيرًا" ثُمَّ نَزَلَ فَذَبَحَهُ6.
__________
1 ذكره الذهبي معلقا "ص98" وسنده ضعيف فيه يحيى بن عبد الله البابلتي "في المطبوع البابلي وهو خطأ" وهو ضعيف.
2 الذهبي في العلو "ص98" وقال: إسناده كالشمس وضوحا ...
3 قال الذهبي في العلو "ص98" وقرأ ابن محيصين رفيق ابن كثير بمكة "وَهِيَ السَّمَاءِ رِزْقُكُمْ وَمَا تُوعَدُونَ" حرف ابن محيصين في كتاب المنهج لأبي محمد سبط الخياط، قال الأستاذ ابن مجاهد: كان عالما بالأثر والعربية لكن أكثر العلماء على أن قراءة ابن محيصين في عداد الشاذ.
4 ابن عبد البر في التمهيد معلقا "7/ 139" ووصله أحمد في السنة "ح592" وابن جرير في تفسيره "28/ 12-13" والآجري في الشريعة "ص289" وإسناده حسن. وذكره الذهبي في العلو معلقا "ص98-99" وقال: أخرجه أبو أحمد العسال وأبو عبد الله بن بطة وأبو عمر بن عبد البر بإسناد جيد ومقاتل ثقة إمام.
5 رواه اللالكائي "ح671" والمقدسي في صفة العلو "ح91" وقال ابن القيم: أخرجه ابن أبي خيثمة في تاريخه "اجتماع الجيوش ص42" وإسناده حسن.
6 البخاري في خلق أفعال العباد "ح3 و388" وفي تاريخه "4/ 127" والدارمي في الرد على الجهمية "ح13" والخطيب في تاريخه "13/ 38" والآجري في الشريعة "ص297-328" والذهبي في العلو "ص99-100" وفي سنده محمد بن حبيب وعبد الرحمن بن محمد وهما مجهولان.
ورواه الذهبي "ص100" بإسناد لا بأس به. ومن طريق عبد الرحمن بن أبي حاتم الرازي.

(1/183)

قَالَ الذَّهَبِيُّ: وَالْمُعْتَزِلَةُ تَقُولُ هَذَا وَتُحَرِّفُ نَصَّ التَّنْزِيلِ فِي ذَلِكَ, وَزَعَمُوا أَنَّ الرَّبَّ مُنَزَّهٌ عَنْ ذَلِكَ. وَقَالَ أَبُو عُمَرَ بْنُ عَبْدِ الْبَرِّ رَحِمَهُ اللَّهُ فِي التَّمْهِيدِ: وَعُلَمَاءُ الصَّحَابَةِ وَالتَّابِعِينَ الَّذِينَ حُمِلَ عَنْهُمُ التَّأْوِيلُ قَالُوا فِي تَأْوِيلِ قَوْلِهِ تَعَالَى: {مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلَا خَمْسَةٍ إِلَّا هُوَ سَادِسُهُمْ} هُوَ عَلَى الْعَرْشِ وَعِلْمُهُ فِي كُلِّ مَكَانٍ, وَمَا خَالَفَهُمْ أَحَدٌ فِي ذَلِكَ يُحْتَجُّ بِهِ1.
ذِكْرُ أَقْوَالِ طَبَقَةٍ أُخْرَى فِي صِفَةِ الْعُلُوِّ:
عَنْ نُوحٍ الْجَامِعِ قَالَ: كُنْتُ عِنْدَ أَبِي حَنِيفَةَ أَوَّلَ مَا ظَهَرَ جَهْمٌ, إِذْ جَاءَتْهُ امْرَأَةٌ مِنْ تِرْمِذَ كَانَتْ تُجَالِسُ جَهْمًا فَدَخَلَتِ الْكُوفَةَ فَأَظُنُّنِي أَقَلُّ مَا رَأَيْتُ عَلَيْهَا عَشَرَةُ آلَافِ نَفْسٍ, فَقِيلَ لها: إن ههنا رجلا قد نَظَرَ فِي الْمَعْقُولِ يُقَالُ لَهُ أَبُو حَنِيفَةَ, فَأْتِيهِ, فَأَتَتْهُ فَقَالَتْ: أَنْتَ الَّذِي تُعَلِّمُ النَّاسَ الْمَسَائِلَ وَقَدْ تَرَكْتَ دِينَكَ, أَيْنَ إِلَهُكَ الَّذِي تَعْبُدُهُ؟ فَسَكَتَ عَنْهَا ثُمَّ مَكَثَ سَبْعَةَ أَيَّامٍ لَا يُجِيبُهَا ثُمَّ خَرَجَ إِلَيْنَا, وَقَدْ وَضَعَ كِتَابًا إِنَّ اللَّهَ عَزَّ وَجَلَّ فِي السَّمَاءِ دُونَ الْأَرْضِ, فَقَالَ لَهُ رَجُلٌ: أَرَأَيْتَ قَوْلَ اللَّهِ عَزَّ وَجَلَّ: {وَهُوَ مَعَكُمْ} قَالَ: هُوَ كَمَا تَكْتُبُ إِلَى الرَّجُلِ أَنِّي مَعَكَ, وَأَنْتَ غَائِبٌ عَنْهُ. رَوَاهُ الْبَيْهَقِيُّ ثُمَّ قَالَ: لَقَدْ أَصَابَ أَبُو حَنِيفَةَ رَحِمَهُ اللَّهُ فِيمَا نَفَى عَنِ اللَّهِ عَزَّ وَجَلَّ مِنَ الْكَوْنِ فِي الْأَرْضِ. وَأَصَابَ فِيمَا ذَكَرَ مِنْ تَأْوِيلِ الْآيَةِ وَتَبِعَ مُطْلَقَ السَّمْعِ بِأَنَّ اللَّهَ تَعَالَى فِي السَّمَاءِ2، قُلْتُ: وَإِنَّمَا أَرَادَ بِقَوْلِهِ هُوَ كَمَا تَكْتُبُ إِلَى الرَّجُلِ إِلَخْ نَفْيَ الْحُلُولِ. وَإِلَّا فَرَبُّنَا تَبَارَكَ وَتَعَالَى سَوَاءٌ عِنْدَهُ الْغَيْبُ وَالشَّهَادَةُ وَالسِّرُّ وَالْعَلَانِيَةُ. وَعَنْ أَبِي مطيع بن الْحَكَمِ بْنِ عَبْدِ اللَّهِ الْبَلْخِيِّ, قَالَ: "سَأَلْتُ أَبَا حَنِيفَةَ عَمَّنْ يَقُولُ لَا أَعْرِفُ رَبِّي فِي السَّمَاءِ أَوْ فِي الْأَرْضِ, قَالَ: إِذَا أَنْكَرَ أَنَّهُ فِي السَّمَاءِ أَوْ فِي الْأَرْضِ, فَقَالَ: قَدْ كَفَرَ؛ لِأَنَّ اللَّهَ تَعَالَى يَقُولُ: {الرَّحْمَنُ عَلَى الْعَرْشِ
__________
1 التمهيد لابن عبد البر "7/ 138-139".
2 البيهقي في الأسماء والصفات "ص539-540" وإسنادها ضعيف جدا. فنوح الجامع متهم بالوضع وفيها نعيم ابن حماد وقد تكلم في حفظه. ولذلك قال البيهقي: إن صحت الحكاية عنه.

(1/184)

اسْتَوَى} وعرشه فوق سمواته فَقُلْتُ إِنَّهُ يَقُولُ: أَقُولُ عَلَى الْعَرْشِ اسْتَوَى, وَلَكِنْ قَالَ: لَا يَدْرِي الْعَرْشَ فِي السَّمَاءِ أَوْ فِي الْأَرْضِ. قَالَ: إِذَا أَنْكَرَ أَنَّهُ فِي السَّمَاءِ فَقَدْ كَفَرَ" رَوَاهُ شَيْخُ الْإِسْلَامِ الْأَنْصَارِيُّ فِي الْفَارُوقِ1. وَرَوَى الْمَقْدِسِيُّ عَنْهُ رَحِمَهُ اللَّهُ تَعَالَى أَنَّهُ قَالَ: من أنكر أن اللَّهَ عَزَّ وَجَلَّ فِي السَّمَاءِ فَقَدْ كَفَرَ2.
وَعَنْ أَبِي جُرَيْجٍ رَحِمَهُ اللَّهُ تَعَالَى قَالَ: كَانَ عَرْشُهُ عَلَى الْمَاءِ قَبْلَ أَنْ يَخْلُقَ الْخَلْقَ3. وَرَوَى الْحَاكِمُ عَنِ الْأَوْزَاعِيِّ رَحِمَهُ اللَّهُ تَعَالَى قَالَ: "كُنَّا -وَالتَّابِعُونَ مُتَوَافِرُونَ- نَقُولُ: إِنَّ اللَّهَ عَزَّ وَجَلَّ فَوْقَ عَرْشِهِ وَنُؤْمِنُ بما وردت به السُّنَّةُ مِنْ صِفَاتِهِ. وَأَخْرَجَهُ الْبَيْهَقِيُّ فِي الْأَسْمَاءِ وَالصِّفَاتِ4. وَلِلثَّعْلَبِيِّ عَنْهُ فِي قَوْلِهِ تَعَالَى: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} قَالَ: هُوَ عَلَى عَرْشِهِ كَمَا وَصَفَ نَفْسَهُ5. وَسُئِلَ رَحِمَهُ اللَّهُ تَعَالَى عَنْ أَحَادِيثِ الصِّفَاتِ فَقَالَ: أُمِرُّهَا كَمَا جَاءَتْ6. وَعَنْ مُقَاتِلِ بْنِ حَيَّانَ فِي قَوْلِهِ تَعَالَى: {مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ} قَالَ: هُوَ عَلَى عَرْشِهِ وَعِلْمُهُ مَعَهُمْ, رَوَاهُ عَبْدُ اللَّهِ بْنُ أَحْمَدَ فِي السُّنَّةِ7. وَلِلْبَيْهَقِيِّ عَنْهُ قَالَ: بَلَغَنَا وَاللَّهُ أَعْلَمُ فِي قَوْلِهِ تَعَالَى: {هُوَ الْأَوَّلُ وَالْآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ} : هُوَ الْأَوَّلُ قَبْلَ كُلِّ شَيْءٍ وَالْآخِرُ بَعْدَ كُلِّ شَيْءٍ وَالظَّاهِرُ فَوْقَ كُلِّ شَيْءٍ وَالْبَاطِنُ أَقْرَبُ مِنْ كُلِّ شَيْءٍ, وَإِنَّمَا قُرْبُهُ بِعِلْمِهِ وَهُوَ فَوْقُ عَرْشِهِ8. وَعَنْ سُفْيَانَ الثَّوْرِيِّ فِي قَوْلِهِ: {وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ} قَالَ: عِلْمُهُ وَقَالَ: فِي جَمِيعِ أَحَادِيثِ الصِّفَاتِ أَمِرُّوهَا كَمَا جَاءَتْ9.
__________
1 ذكر ذلك الذهبي في العلو "ص101".
2 المقدسي في صفة العلو "97".
3 قال الذهبي: رواه أبو حاتم الرازي عن الأنصاري عن ابن جريح "العلو ص102".
4 البيهقي في الأسماء والصفات "ص515" من طريق شيخه الحاكم وحكم عليه شيخ الإسلام ابن تيمية بالصحة.
5 الذهبي في العلو "ص102".
6 أخرجه الآجري "ص102" بإسناد صحيح وقد ذكره الذهبي في العلو "ص102".
7 رواه عبد الله في السنة عن مقاتل عن الضحاك بإسناده الذي ذكره الذهبي في العلو "ص102" عن مقاتل.
ورواه المقدسي في العلو "ح103" عنه وإسناده حسن.
8 البيهقي في الأسماء والصفات "ص542". وانظر مختصر العلو "ص139".
9 رواه عبد الله في السنة "ح597" والآجري في الشريعة "ص289" واللالكائي "ح672" والبيهقي في الأسماء "ص541". وذكره ابن عبد البر في التمهيد "7/ 139". والذهبي في العلو "ص103".

(1/185)

وَعَنِ الْإِمَامِ مَالِكِ بْنِ أَنَسٍ رَحِمَهُ اللَّهُ تَعَالَى قَالَ: اللَّهُ فِي السَّمَاءِ وَعِلْمُهُ فِي كُلِّ مَكَانٍ لَا يَخْلُو مِنْهُ شَيْءٌ1. وَسَأَلَهُ رَجُلٌ فَقَالَ: يَا أَبَا عَبْدِ اللَّهِ {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} كَيْفَ اسْتَوَى؟ فَأَطْرَقَ مَالِكٌ وَأَخَذَتْهُ الرُّحَضَاءُ, ثُمَّ رَفَعَ رَأْسَهُ فَقَالَ: الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى كَمَا وَصَفَ نَفْسَهُ, وَلَا يُقَالُ كَيْفَ وَكَيْفَ عَنْهُ مَرْفُوعٌ, وَأَنْتَ صَاحِبُ بِدْعَةٍ أَخْرِجُوهُ. وَفِي رِوَايَةٍ قَالَ: الْكَيْفُ غَيْرُ مَعْقُولٍ وَالِاسْتِوَاءُ مِنْهُ غَيْرُ مَجْهُولٍ, وَالْإِيمَانُ بِهِ وَاجِبٌ وَالسُّؤَالُ عَنْهُ بِدْعَةٌ, وَإِنِّي أَخَافُ أَنْ تَكُونَ ضَالًّا وَأَمَرَ بِهِ فَأُخْرِجَ2. وَقَالَ سَلَّامُ بْنُ أَبِي مُطِيعٍ: وَيْلَكُمْ مَا تُنْكِرُونَ هَذَا الْأَمْرَ وَاللَّهِ مَا فِي الْحَدِيثِ شَيْءٌ إِلَّا وَفِي الْقُرْآنِ مَا هُوَ أَثْبَتُ مِنْهُ, قَوْلُ اللَّهِ تَعَالَى: {إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ} - {وَيُحَذِّرُكُمُ اللَّهُ نَفْسَهُ} - {تَعْلَمُ مَا فِي نَفْسِي وَلَا أَعْلَمُ مَا فِي نَفْسِكَ} - {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} - {وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ} - {مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ} - {وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا} - {يَا مُوسَى إِنَّنِي أَنَا اللَّهُ} فَمَا زَالَ فِي ذَلِكَ مِنَ الْعَصْرِ إِلَى الْمَغْرِبِ3. وَصَحَّ عَنِ ابْنِ الْمَاجِشُونِ أَنَّهُ سُئِلَ عَمَّا جَحَدَتْ بِهِ الْجَهْمِيَّةُ فَقَالَ: أَمَّا بَعْدُ فَقَدْ فَهِمْتُ مَا سَأَلْتَ عَنْهُ فِيمَا تَتَابَعَتْهُ الْجَهْمِيَّةُ فِي صِفَةِ الرَّبِّ الْعَظِيمِ الَّذِي فَاتَتْ عَظَمَتُهُ الْوَصْفَ وَالتَّقْدِيرَ, وَكَلَّتِ الْأَلْسُنُ عَنْ تَفْسِيرِ صِفَتِهِ وَانْحَسَرَتِ الْعُقُولُ دُونَ مَعْرِفَةِ قَدْرِهِ, فَلَمْ تَجِدِ الْعُقُولُ مَسَاغًا فَرَجَعَتْ خَاسِئَةً حَسِيرَةً, وَإِنَّمَا أُمِرُوا بِالنَّظَرِ وَالتَّفْكِيرِ فِيمَا خَلَقَ, وَإِنَّمَا يُقَالُ "كَيْفَ" لَمَّا لَمْ يَكُنْ مَرَّةً ثُمَّ كَانَ, أَمَّا مَنْ لَا يَحُولُ وَلَا يَزُولُ وَلَمْ يَزَلْ وَلَيْسَ لَهُ مِثْلٌ فَإِنَّهُ لَا يَعْلَمُ كَيْفَ هُوَ إِلَّا هُوَ. وَسَاقَ فَصْلًا طَوِيلًا فِي هَذَا الْمَعْنَى4، وَذَكَرَ
__________
1 عبد الله في السنة "ح11" والآجري "ص289" واللالكائي "ح673". وإسناده صحيح.
2 أخرجه الدارمي في الرد على الجهمية "ح104" واللالكائي "ح664" وأبو عثمان الصابوني في عقيدة السلف "ح25" وأبو نعيم في الحلية "6/ 325-326". وله طرق عدة تنبئ بثبوت هذه القصة عن مالك رحمه الله تعالى ولذلك قال الذهبي: هذا ثابت عن مالك "العلو ص104".
3 ذكره الذهبي معلقا في العلو "ص105" وقال العلامة الألباني: إسناده صحيح "مختصر العلو ص144".
4 ذكره الذهبي في العلو "ص105-106" وقال: صح عن ابن الماجشون ...

(1/186)

جُمْلَةً مِنْ نُصُوصِ الصِّفَاتِ رَحِمَهُ اللَّهُ. وَقَالَ حَمَّادُ بْنُ زَيْدٍ: إِنَّمَا يَدُورُونَ عَلَى أَنْ يَقُولُوا لَيْسَ فِي السَّمَاءِ إِلَهٌ, يَعْنِي الْجَهْمِيَّةَ. رَوَاهُ ابْنُ أَبِي حَاتِمٍ الرَّازِيُّ1. وَقَالَ مُحَمَّدُ بْنُ إِسْحَاقَ إِمَامُ أَهْلِ الْمَغَازِي: كَانَ اللَّهُ تَعَالَى كَمَا وَصَفَ نَفْسَهُ إِذْ لَيْسَ إِلَّا الْمَاءُ عَلَيْهِ الْعَرْشُ, وَعَلَى الْعَرْشِ ذُو الْجَلَالِ وَالْإِكْرَامِ الظَّاهِرُ فِي عُلُوِّهِ عَلَى خَلْقِهِ فَلَيْسَ شَيْءٌ فَوْقَهُ, الْبَاطِنُ لِإِحَاطَتِهِ بِخَلْقِهِ فَلَيْسَ شَيْءٌ دُونَهُ, الدَّائِمُ الَّذِي لَا يَبِيدُ, وَكَانَ أَوَّلَ مَا خَلَقَ النُّورُ وَالظُّلْمَةُ ثُمَّ السَّمَاوَاتُ السَّبْعُ مِنْ دخان, ثم دحى الْأَرْضَ, ثُمَّ اسْتَوَى إِلَى السَّمَاءِ فَحَبَكَهُنَّ وَأَكْمَلَ خَلْقَهُنَّ فِي يَوْمَيْنِ, فَفَرَغَ مِنْ خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ فِي سِتَّةِ أَيَّامٍ, ثُمَّ اسْتَوَى عَلَى الْعَرْشِ2.
طَبَقَةٌ أُخْرَى:
رَوَى ابْنُ أَبِي حَاتِمٍ عَنْ جَرِيرِ بْنِ عَبْدِ الْحَمِيدِ قَالَ: كَلَامُ الْجَهْمِيَّةِ أَوَّلُهُ عَسَلٌ وَآخِرُهُ سُمٌّ, وَإِنَّمَا يُحَاوِلُونَ أَنْ يَقُولُوا لَيْسَ فِي السَّمَاءِ إِلَهٌ3. وَصَحَّ عَنْ عَلِيِّ بْنِ الْحَسَنِ بْنِ شَقِيقٍ قَالَ: قُلْتُ لِعَبْدِ اللَّهِ بْنِ الْمُبَارَكِ كَيْفَ نَعْرِفُ رَبَّنَا عَزَّ وَجَلَّ؟ قَالَ: فِي السَّمَاءِ السَّابِعَةِ عَلَى عَرْشِهِ, وَلَا نَقُولُ كَمَا تَقُولُ الجهمية إنه ههنا فِي الْأَرْضِ4. فَقِيلَ هَذَا لِأَحْمَدَ بْنِ حَنْبَلٍ فَقَالَ: هَكَذَا هُوَ عِنْدَنَا. وَعَنْهُ رَضِيَ اللَّهُ عَنْهُ أَنَّ رَجُلًا قَالَ لَهُ: يَا أَبَا عَبْدِ الرَّحْمَنِ قَدْ خِفْتُ اللَّهَ مِنْ كَثْرَةِ مَا أَدْعُو عَلَى الْجَهْمِيَّةِ, قَالَ: لَا تَخَفْ فَإِنَّهُمْ يَزْعُمُونَ أَنَّ إِلَهَكَ الَّذِي فِي السَّمَاءِ لَيْسَ بِشَيْءٍ. رَوَاهُ عَبْدُ اللَّهِ ابن أَحْمَدَ5. وَقَالَ نُوحٌ الْجَامِعُ وَسَأَلَهُ رَجُلٌ عَنِ اللَّهِ عَزَّ وَجَلَّ فِي السَّمَاءِ هُوَ, فَحَدَّثَ بِحَدِيثِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- حِينَ سَأَلَ الْأَمَةَ "أَيْنَ اللَّهُ" قَالَتْ: فِي السَّمَاءِ
__________
1 ذكر ذلك الذهبي في العلو "ص106-107" ورواه عبد الله في السنة "ح41". وإسناده صحيح.
2 ذكره الذهبي في العلو "ص108" وقال عن محمد بن إسحاق. كان يبالغ في نشر أحاديث الصفات ويأتي بغرائب. وذكره الذهبي عن سلم بن الفضل وهو ضعيف.
3 ذكر ذلك الذهبي في العلو "ص111" من رواية ابن أبي حاتم بسند صحيح إليه.
4 رواه البخاري في خلق أفعال العباد تعليقا "13" والدارمي في الرد على الجهمية "67" وعبد الله بن أحمد في السنة "22" والبيهقي في الأسماء والصفات "ص427" والذهبي في العلو "ص111" وإسناده صحيح. ونسبه ابن تيمية للخلال عن الأثرم في تعارض العقل والنقل "2/ 34".
5 عبد الله في السنة "18 و24" وإسناده صحيح.

(1/187)

قَالَ: "أَعْتِقْهَا فَإِنَّهَا مُؤْمِنَةٌ" ثُمَّ قَالَ: سَمَّاهَا النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- مُؤْمِنَةً أَنْ عَرَفَتْ أَنَّ اللَّهَ عَزَّ وَجَلَّ فِي السَّمَاءِ. رَوَاهُ عَبْدُ اللَّهِ بْنُ أَحْمَدَ أَيْضًا1. وَقَالَ عَبَّادُ بْنُ الْعَوَّامِ: كَلَّمْتُ بِشْرًا الْمِرِّيسِيَّ وَأَصْحَابَهُ فَرَأَيْتُ آخِرَ كَلَامِهِمْ يَنْتَهِي أَنْ يَقُولُوا لَيْسَ فِي السَّمَاءِ شَيْءٌ, أَرَى أَنْ لَا يُنَاكَحُوا وَلَا يُوارَثُوا2. وَثَبَتَ عَنْ أَبِي يُوسُفَ رَحِمَهُ اللَّهُ قَالَ: مَنْ طَلَبَ الدِّينَ بِالْكَلَامِ تَزَنْدَقَ, وَمَنْ طَلَبَ الْمَالَ بِالْكِيمْيَاءِ أَفْلَسَ, وَمَنْ تَتَبَّعَ غَرِيبَ الْحَدِيثِ كَذَبَ3. وقد ضرب عليا الْأَحْوَلُ وَطَوَّفَ بِهِ فِي شَأْنِ الْكَلَامِ وَضُرِبَ آخَرُ كَانَ مَعَهُ4. وَقَالَ مُحَمَّدُ بْنُ الْحَسَنِ: اتَّفَقَ الْفُقَهَاءُ كُلُّهُمْ مِنَ الْمَشْرِقِ إِلَى الْمَغْرِبِ عَلَى الْإِيمَانِ بِالْقُرْآنِ وَالْأَحَادِيثِ الَّتِي جَاءَ بِهَا الثِّقَاتُ عَنْ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فِي صِفَةِ الرَّبِّ عَزَّ وَجَلَّ مِنْ غَيْرِ تَفْسِيرٍ وَلَا وَصْفٍ وَلَا تَشْبِيهٍ, فَمَنْ فَسَّرَ شَيْئًا مِنْ ذَلِكَ فَقَدْ خَرَجَ مِمَّا كَانَ عَلَيْهِ النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَفَارَقَ الْجَمَاعَةَ؛ لِأَنَّهُ وَصَفَهُ بِصِفَةِ لَا شَيْءَ5. وَكَتَبَ بِشْرٌ الْمِرِّيسِيُّ قَبَّحَهُ اللَّهُ تَعَالَى إِلَى مَنْصُورِ بْنِ عَمَّارٍ رَحِمَهُ اللَّهُ تَعَالَى يَسْأَلُهُ عَنْ قَوْلِهِ: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} كَيْفَ اسْتَوَى؟ فَكَتَبَ إِلَيْهِ اسْتِوَاؤُهُ غَيْرُ مَحْدُودٍ وَالْجَوَابُ فِيهِ تَكَلُّفٌ وَمَسْأَلَتُكَ عَنْ ذَلِكَ بِدْعَةٌ وَالْإِيمَانُ بِجُمْلَةِ ذَلِكَ وَاجِبٌ. قَالَ اللَّهُ تَعَالَى: {فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ} .6 وَقِيلَ لِيَزِيدَ بْنِ هَارُونَ: مَنِ الْجَهْمِيُّ؟ قَالَ مَنْ زَعَمَ أَنَّ قَوْلَهُ تَعَالَى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} عَلَى خِلَافِ مَا يَقِرُّ فِي
__________
1 ذكره الذهبي في العلو "ص111" وقال: رواه عبد الله في السنة عن أحمد. ونوح الجامع تقدم ذكره وأنه متهم بالوضع. وحديث الجارية تقدم ذكره.
2 رواه عبد الله في السنة "65" وذكره الذهبي في العلو معلقا وفي سنده يحيى بن إسماعيل الواسطي, قال عنه الحافظ: مقبول "وقد روى عنه جمع من الثقات".
3 ذكره الذهبي في العلو "ص112" وقال: ثبت عن أبي يوسف رحمه الله.
4 ذكره الذهبي في العلو "ص112" من رواية ابن أبي حاتم وفي سنده بشار الخفاف وهو كثير الغلط. وقال أبو يوسف: جيئوني بشاهدين يشهدان على المريسي، والله لأملأنن ظهره وبطنه السياط، يقول في القرآن، يعني مخلوق، رواه عبد الله في السنة "53" وإسناده صحيح.
5 ذكره الذهبي في العلو "ص113" وعزاه للمقدسي واللالكائي.
6 رواه الخطيب في تاريخه "13/ 75-76" وفي سنده أبو علي الكواكبي قال عنه ابن حجر: إخباري مشهور، رأيت في أخباره مناكير كثيرة بأسانيد جياد.

(1/188)

قُلُوبِ الْعَامَّةِ فَهُوَ جَهْمِيٌّ. رَوَاهُ عَبْدُ اللَّهِ بْنُ أَحْمَدَ1. وَقَالَ سَعِيدُ بْنُ عَامِرٍ الضُّبَعِيُّ وَذَكَرَ الْجَهْمِيَّةَ فَقَالَ: هُمْ شَرٌّ قَوْلًا مِنَ الْيَهُودِ وَالنَّصَارَى, قَدِ اجْتَمَعَ الْيَهُودُ وَالنَّصَارَى وَأَهْلُ الْأَدْيَانِ مَعَ الْمُسْلِمِينَ عَلَى أَنَّ اللَّهَ عَزَّ وَجَلَّ عَلَى الْعَرْشِ2. وَقَالُوا هُمْ: لَيْسَ عَلَى الْعَرْشِ. وَقَالَ أَحْمَدُ بْنُ حَنْبَلٍ رَضِيَ اللَّهُ عَنْهُ: حَدَّثَنَا وَكِيعٌ عَنْ إِسْرَائِيلَ بِحَدِيثِ "إِذَا جَلَسَ الرَّبُّ جَلَّ جَلَالُهُ عَلَى الْكُرْسِيِّ" فَاقْشَعَرَّ رَجُلٌ عِنْدَ وَكِيعٍ فَغَضِبَ وَكِيعٌ وَقَالَ: أَدْرَكْنَا الْأَعْمَشَ وَالثَّوْرِيَّ يُحَدِّثُونَ بِهَذِهِ الْأَحَادِيثِ وَلَا يُنْكِرُونَهَا3. وَقَالَ مَرَّةً: نُسَلِّمُ هَذِهِ الْأَحَادِيثَ كَمَا جَاءَتْ وَلَا نَقُولُ: كَيْفَ كَذَا وَلَا لَمْ كَذَا4. وَقَالَ عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ: إِنَّ الْجَهْمِيَّةَ أَرَادُوا أَنْ يَنْفُوا أَنْ يَكُونَ اللَّهُ تَعَالَى كَلَّمَ مُوسَى وَأَنْ يَكُونَ عَلَى الْعَرْشِ, أَرَى أَنْ يُسْتَتَابُوا فَإِنْ تَابُوا وَإِلَّا ضُرِبَتْ أَعْنَاقُهُمْ5. وَقَالَ وَهْبُ بْنُ جَرِيرٍ: إِيَّاكُمْ وَرَأْيَ جَهْمٍ فَإِنَّهُمْ يُحَاوِلُونَ أَنَّهُ لَيْسَ شَيْءٌ فِي السَّمَاءِ, وَمَا هُوَ إِلَّا مِنْ وَحْيِ إِبْلِيسَ, مَا هُوَ إِلَّا الْكُفْرُ6. وَقَالَ الْأَصْمَعِيُّ لَمَّا قُدِّمَتِ امْرَأَةُ جَهْمٍ فَقَالَ رَجُلٌ عِنْدَهَا: اللَّهُ عَلَى عَرْشِهِ فَقَالَتْ: مَحْدُودٌ عَلَى مَحْدُودٍ. قَالَ الْأَصْمَعِيُّ: هِيَ كَافِرَةٌ بِهَذِهِ الْمَقَالَةِ7. وَقَالَ الْخَلِيلُ بْنُ أَحْمَدَ فِي قَوْلِهِ: {ثُمَّ اسْتَوَى إِلَى السَّمَاءِ} يَقُولُ ارْتَفَعَ8. وَقَالَ الْفَرَّاءُ صَعِدَ9. وَعَنْ
__________
1 عبد الله في السنة "54" وإسناده صحيح. ورواه البخاري في خلق أفعال العباد تعليقا "63" وأبو داود في المسائل مسندا "ص268-269".
2 ذكره الذهبي في العلو "ص117" من رواية ابن أبي حاتم وهي رواية مرسلة.
3 عبد الله في السنة "587" والحديث: إذا جلس ... " إسناده ضعيف فيه عبد الله بن خليفة قال عنه الحافظ: مقبول "إذا توبع وإلا فلين" وفي سماعه من عمر مقال. قال ابن كثير: منهم من يرويه عنه عن عمر موقوفا ومنهم يرويه عنه مرسلا "1/ 458" ورواه الدارمي في الرد على المريسي ص74".
4 رواه عبد الله في السنة "ح495" وسنده إليه صحيح.
5 رواه عبد الله في السنة "46، 48" وذكره البخاري في خلق أفعال العباد "75" ورواه البيهقي في الأسماء والصفات "ص249" وسنده صحيح.
6 رواه المقدسي في العلو "101" والذهبي في العلو "ص118" وذكره ابن القيم في اجتماع الجيوش "ص72".
7 ذكره الذهبي في العلو معلقا "ص118".
8 ذكره الذهبي في العلو "ص118" وفيه قصة وانظر مختصره "190".
9 رواه البيهقي في الأسماء والصفات "ص412-413" وذكره الذهبي في العلو "ص118-119" وانظر مختصره "191".

(1/189)

عَبْدِ اللَّهِ بْنِ أَبِي جَعْفَرٍ الرَّازِيِّ أَنَّهُ ضَرَبَ رَأْسَ قَرَابَةٍ لَهُ كَانَ يَرَى رَأْيَ جَهْمٍ, وَكَانَ يَضْرِبُ بِالنَّعْلِ عَلَى رَأْسِهِ وَيَقُولُ: لَا حَتَّى تَقُولَ الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى, بَائِنٌ مِنْ خَلْقِهِ1.
طَبَقَةُ الشَّافِعِيِّ وَأَحْمَدَ رَضِيَ اللَّهُ عَنْهُمَا 2:
رَوَى الْحَافِظُ الْمَقْدِسِيُّ عَنْ مُحَمَّدِ بْنِ إِدْرِيسَ الشَّافِعِيِّ رَحِمَهُ اللَّهُ تَعَالَى: الْقَوْلُ فِي السُّنَّةِ الَّتِي أَنَا عَلَيْهَا وَرَأَيْتُ عَلَيْهَا الَّذِينَ رَأَيْتُهُمْ مِثْلَ سُفْيَانَ وَمَالِكٍ وَغَيْرِهِمَا إِقْرَارٌ بِشَاهِدَةٍ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَأَنَّ اللَّهَ تَعَالَى عَلَى عَرْشِهِ فِي سَمَائِهِ يَقْرُبُ مِنْ خَلْقِهِ كَيْفَ شَاءَ, وَيَنْزِلُ إِلَى السَّمَاءِ الدُّنْيَا كَيْفَ شَاءَ, وَذَكَرَ سَائِرَ الِاعْتِقَادِ3. وَقَالَ عَبْدُ اللَّهِ بْنُ مَسْلَمَةَ الْقَعْنَبِيُّ: مَنْ لَا يُوقِنُ أَنَّ الرَّحْمَنَ عَلَى الْعَرْشِ اسْتَوَى كَمَا يَقِرُ فِي قُلُوبِ الْعَامَّةِ فَهُوَ جَهْمِيٌّ4. وَقَالَ عَاصِمُ بْنُ عَلِيٍّ شَيْخُ الْبُخَارِيِّ رَحِمَهُمَا اللَّهُ تَعَالَى: نَاظَرْتُ جَهْمًا فَتَبَيَّنَ مِنْ كَلَامِهِ أَنَّهُ لَا يُؤْمِنُ أَنَّ فِي السَّمَاءِ رَبًّا5. وَقَالَ عَبْدُ اللَّهِ بْنُ الزُّبَيْرِ الْحُمَيْدِيُّ: نَقِفُ عَلَى مَا وَقَفَ عَلَيْهِ الْقُرْآنُ وَالسُّنَّةُ, نَقُولُ: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} وَمَنْ زَعَمَ غَيْرَ ذَلِكَ فَهُوَ مُبْطِلٌ جَهْمِيٌّ6. وَقَالَ هِشَامُ بْنُ عُبَيْدِ اللَّهِ الرَّازِيُّ: وَحُبِسَ رَجُلٌ فِي التَّجَهُّمِ فَجِيءَ بِهِ إِلَيْهِ لِيَمْتَحِنَهُ فَقَالَ لَهُ: أَتَشْهَدُ أَنَّ اللَّهَ عَلَى عَرْشِهِ بَائِنٌ مِنْ خَلْقِهِ؟ فَقَالَ: لَا أَدْرِي مَا بَائِنٌ مِنْ خَلْقِهِ, فَقَالَ: رُدُّوهُ فَإِنَّهُ لَمْ يَتُبْ بَعْدُ. وَقَالَ مُحَمَّدُ بْنُ
__________
1 ذكره الذهبي معلقا "ص119" وانظر مختصره "194".
2 هذه الطبقة منقولة بأجمعها من العلو الذهبي فلتنظر هناك وهي في مختصره للمحدث الألباني كذلك.
3 المقدسي في صفة العلو "107 و108" والذهبي في العلو "ص120" وقال: إسناده واه.
قلت: فيه أبو الحسن الهكاري قال عنه الذهبي في سير أعلام النبلاء: لم يكن موثقا في روايته "19/ 68".
وقل أعل الذهبي هذه الوصية في السير "10/ 79" وقال: غير صحيحة.
4 ذكره الذهبي في العلو معلقا "ص121".
5 ذكره الذهبي في العلو معلقا "ص122".
6 رواه الذهبي في العلو "ص122-123" وانظر مختصره "207".

(1/190)

مُصْعَبٍ الْعَابِدُ: مَنْ زَعَمَ أَنَّكَ لَا تَتَكَلَّمُ وَلَا تَرَى في الآخرة فهوكافر بِوَجْهِكَ, أَشْهَدُ أَنَّكَ فَوْقَ الْعَرْشِ فوق سبع سموات, لَيْسَ كَمَا تَقُولُ أَعْدَاءُ اللَّهِ الزَّنَادِقَةُ وَقَالَ أَبُو عِمْرَانَ الطَّرَسُوسِيُّ: قُلْتُ لِسُنَيْدِ بْنِ دَاوُدَ: هُوَ عَزَّ وَجَلَّ عَلَى عَرْشِهِ بَائِنٌ مِنْ خَلْقِهِ؟ قَالَ: نَعَمْ وَقَالَ حَمَّادُ بْنُ نُعَيْمٍ فِي قَوْلِهِ: {وَهُوَ مَعَكُمْ} قَالَ: مَعْنَاهُ أَنَّهُ لَا يَخْفَى عَلَيْهِ خَافِيَةٌ بِعِلْمِهِ, أَلَا تَرَى قَوْلَهُ تَعَالَى: {مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ} الْآيَةَ. وَقَالَ رَحِمَهُ اللَّهُ تَعَالَى: مَنْ شَبَّهَ اللَّهَ بِخَلْقِهِ فَقَدْ كَفَرَ, وَمَنْ أَنْكَرَ مَا وَصَفَ بِهِ نَفْسَهُ فَقَدْ كَفَرَ, وَلَيْسَ مَا وَصَفَ اللَّهُ بِهِ نَفْسَهُ وَلَا رَسُولُهُ تَشْبِيهًا. وَقَالَ بِشْرٌ الْحَافِي: وَالْإِيمَانُ بِأَنَّ اللَّهَ تَعَالَى عَلَى عَرْشِهِ اسْتَوَى كَمَا شَاءَ وَأَنَّهُ عَالِمٌ بِكُلِّ مَا كَانَ وَأَنَّهُ يَقُولُ وَيَخْلُقُ, فَقَوْلُهُ كُنْ لَيْسَ بِمَخْلُوقٍ, وَمِنْ دُعَائِهِ: اللَّهُمَّ إِنَّكَ تَعْلَمُ مِنْ فَوْقِ عَرْشِكَ أَنَّ الذُّلَّ أَحَبُّ إِلَيَّ مِنَ الشَّرَفِ, اللَّهُمَّ إِنَّكَ تَعْلَمُ مِنْ فَوْقِ عَرْشِكَ أَنَّ الْفَقْرَ أَحَبُّ إِلَيَّ مِنَ الْغِنَى, اللَّهُمَّ إِنَّكَ تَعْلَمُ مِنْ فَوْقِ عَرْشِكَ أَنِّي لَا أُؤْثِرُ عَلَى حُبِّكَ شَيْئًا. وَقَالَ أَبُو عُبَيْدٍ الْقَاسِمُ بْنُ سَلَّامٍ فِي أَحَادِيثِ الرُّؤْيَةِ: وَالْكُرْسِيُّ مَوْضِعُ الْقَدَمَيْنِ1, وَضَحِكَ رَبُّنَا, وَحَدِيثُ أَيْنَ كَانَ رَبُّنَا2, فَقَالَ: هَذِهِ أَحَادِيثُ صِحَاحٌ حَمَلَهَا أَصْحَابُ الْحَدِيثِ بَعْضُهُمْ عَنْ بَعْضٍ, وَهِيَ عِنْدَنَا حَقٌّ لَا نَشُكُّ فِيهَا, وَلَكِنْ إِذَا قِيلَ لَنَا كَيْفَ وَضَعَ قَدَمَهُ وَكَيْفَ يَضْحَكُ؟ قُلْنَا: لَا نُفَسِّرُ هَذَا وَلَا سَمِعْنَا أَحَدًا يُفَسِّرُهُ. وَقَالَ أَحْمَدُ بْنُ نَصْرٍ وَسُئِلَ عَنْ عِلْمِ اللَّهِ فَقَالَ: عِلْمُ اللَّهِ مَعَنَا وَهُوَ عَلَى عَرْشِهِ. وَقَالَ مَكِّيُّ بْنُ إِبْرَاهِيمَ: دَخَلَتِ امْرَأَةُ جَهْمٍ عَلَى زَوْجَتِي فَقَالَتْ: يَا أُمَّ إِبْرَاهِيمَ هَذَا زَوْجُكِ الَّذِي يُحَدِّثُ عَنِ الْعَرْشِ مَنْ نَجَرَهُ؟ قَالَتْ: نَجَرَهُ الَّذِي نَجَرَ أَسْنَانَكِ. قَالَ: وَكَانَتْ بَادِيَةَ الْأَسْنَانِ. وَقَالَ قُتَيْبَةُ بْنُ سَعِيدٍ: قَوْلُ الْأَئِمَّةِ فِي الْإِسْلَامِ وَالسُّنَّةِ وَالْجَمَاعَةِ نَعْرِفُ رَبَّنَا فِي السَّمَاءِ السَّابِعَةِ عَلَى عَرْشِهِ كَمَا قَالَ جَلَّ جَلَالُهُ: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} وَقَالَ أَبُو مَعْمَرٍ إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ الْقَطِيعِيُّ: آخِرُ كَلَامِ الْجَهْمِيَّةِ أَنَّهُ لَيْسَ فِي السَّمَاءِ إِلَهٌ. وَقَالَ يَحْيَى بْنُ مَعِينٍ: إِذَا قَالَ لَكَ الْجَهْمِيُّ وَكَيْفَ يَنْزِلُ؟ فَقُلْ كَيْفَ يَصْعَدُ؟ قُلْتُ: الْكَيْفُ فِي الْحَالَيْنِ مَنْفِيٌّ
__________
1 لم يصح مرفوعا وإنما الصحيح وقفه على ابن عباس رضي الله عنهما.
2 حديث أبي رزين ضعيف كما تقدم والصحيح وكان عرشه على الماء وكان لم يكن شيء معه.

(1/191)

عَنِ اللَّهِ تَعَالَى لَا مَجَالَ لِلْعَقْلِ فِيهِ. وَعَنْ عَلِيِّ بْنِ الْمَدِينِيِّ أَنَّهُ سُئِلَ: مَا قَوْلُ أَهْلِ الْجَمَاعَةِ؟ قَالَ: يُؤْمِنُونَ بِالرُّؤْيَةِ وَبِالْكَلَامِ وَأَنَّ اللَّهَ عَزَّ وَجَلَّ فَوْقَ السَّمَاوَاتِ عَلَى عَرْشِهِ اسْتَوَى, فَسُئِلَ عَنْ قَوْلِهِ تَعَالَى: {مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ} فَقَالَ: اقْرَأْ مَا قَبْلَهُ {أَلَمْ تَرَ أَنَّ اللَّهَ يَعْلَمُ} . وَسُئِلَ أَبُو عَبْدِ اللَّهِ أَحْمَدُ بْنُ حَنْبَلٍ إِمَامُ أَهْلِ السُّنَّةِ: اللَّهُ فَوْقَ السَّمَاءِ السَّابِعَةِ عَلَى عَرْشِهِ بَائِنٌ مِنْ خَلْقِهِ وَقُدْرَتُهُ وَعِلْمُهُ بِكُلِّ مَكَانٍ؟ قَالَ: نَعَمْ هُوَ عَلَى عَرْشِهِ وَلَا يَخْلُو شَيْءٌ مِنْ عِلْمِهِ. وَقِيلَ لَهُ: مَا مَعْنَى {وَهُوَ مَعَكُمْ} قَالَ: عِلْمُهُ مُحِيطٌ بِالْكُلِّ وَرَبُّنَا عَلَى الْعَرْشِ بِلَا حَدٍّ وَلَا صِفَةٍ. وَقَالَ حَرْبُ بْنُ إِسْمَاعِيلَ الْكِرْمَانِيُّ: قُلْتُ لِإِسْحَاقَ بْنِ رَاهَوَيْهِ قَوْلُهُ تَعَالَى: {مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ} كَيْفَ تَقُولُ فِيهِ: قَالَ: حَيْثُ مَا كُنْتَ فَهُوَ أَقْرَبُ إِلَيْكَ مِنْ حَبْلِ الْوَرِيدِ وَهُوَ بَائِنٌ مِنْ خَلْقِهِ. ثُمَّ ذَكَرَ عَنِ ابْنِ الْمُبَارَكِ قَوْلَهُ: هُوَ عَلَى عَرْشِهِ بَائِنٌ مِنْ خَلْقِهِ, ثُمَّ قَالَ: أَعْلَى شَيْءٍ فِي ذَلِكَ وَأَبَيْنُهُ قَوْلُهُ تَعَالَى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} رَوَاهُ الْخَلَّالُ فِي السُّنَّةِ. وَقَالَ إِسْحَاقُ بْنُ رَاهَوَيْهِ: دَخَلْتُ عَلَى ابْنِ طَاهِرٍ فَقَالَ: مَا هَذِهِ الْأَحَادِيثُ يَرْوُونَ أَنَّ اللَّهَ تَعَالَى يَنْزِلُ إِلَى السَّمَاءِ الدُّنْيَا؟ قُلْتُ: نَعَمْ رَوَاهَا الثِّقَاتُ الَّذِينَ يَرْوُونَ الْأَحْكَامَ, فَقَالَ: يَنْزِلُ وَيَدَعُ عَرْشَهُ؟ فَقُلْتُ: يَقْدِرُ أَنْ يَنْزِلَ مِنْ غَيْرِ أَنْ يَخْلُوَ مِنْهُ الْعَرْشُ, قَالَ: نَعَمْ قُلْتُ: فَلِمَ تَتَكَلَّمُ فِي هَذَا؟. وَرَوَى الْخَلَّالُ عَنْهُ قَالَ: قَالَ اللَّهُ تَعَالَى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} إِجْمَاعُ أَهْلِ الْعِلْمِ أَنَّهُ فَوْقَ الْعَرْشِ اسْتَوَى وَيَعْلَمُ كُلَّ شَيْءٍ فِي أَسْفَلِ الْأَرْضِ السَّابِعَةِ. وَقَالَ رَجُلٌ لِابْنِ الْأَعْرَابِيِّ رَحِمَهُ اللَّهُ تَعَالَى: يَا أَبَا عَبْدِ اللَّهِ مَا مَعْنَى قَوْلِهِ: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} قَالَ: هُوَ عَلَى عَرْشِهِ كَمَا أَخْبَرَ فَقَالَ الرَّجُلُ: لَيْسَ كَذَاكَ إِنَّمَا مَعْنَاهُ اسْتَوْلَى, فَقَالَ: اسْكُتْ مَا يُدْرِيكَ مَا هَذَا, الْعَرَبُ لا تقول الرجل اسْتَوْلَى عَلَى الشَّيْءِ حَتَّى يَكُونَ لَهُ فِيهِ مُضَادٌّ, فَأَيُّهُمَا غَلَبَ قِيلَ اسْتَوْلَى, وَاللَّهُ تَعَالَى لَا مُضَادَّ لَهُ, وَهُوَ عَلَى عَرْشِهِ كَمَا أَخْبَرَ, ثُمَّ قَالَ: الِاسْتِيلَاءُ بَعْدَ الْمُغَالَبَةِ قَالَ النَّابِغَةُ:
إِلَّا لِمِثْلِكَ أَوْ مَا أَنْتَ سَابِقُهُ ... سَبْقَ الْجَوَادِ إِذَا اسْتَوْلَى عَلَى الْأَمَدِ
وَقَالَ ذُو النُّونِ الْمِصْرِيُّ رَحِمَهُ اللَّهُ: أَشْرَقَ لِنُورِ وَجْهِهِ السَّمَاوَاتُ وَأَنَارَ لِوَجْهِهِ الظُّلُمَاتُ وَحَجَبَ جَلَالَهُ عَنِ الْعُيُونِ, وَنَاجَاهُ عَلَى عَرْشِهِ أَلْسِنَةُ الصُّدُورِ.

(1/192)

طَبَقَةٌ أُخْرَى 1:
وَقَالَ الْمُزَنِيُّ فِي عَقِيدَتِهِ: الْحَمْدُ لِلَّهِ أَحَقِّ مَا بَدَى وَأَوْلَى مَنْ شُكِرَ وَعَلَيْهِ أُثْنِي, الْوَاحِدُ الصَّمَدُ لَيْسَ لَهُ صَاحِبَةٌ وَلَا وَلَدٌ, جَلَّ عَنِ الْمِثْلِ فَلَا شَبِيهَ لَهُ وَلَا عَدِيلَ, السَّمِيعُ الْبَصِيرُ الْعَلِيمُ الْخَبِيرُ الْمَنِيعُ الرَّفِيعُ عَالٍ عَلَى عَرْشِهِ فَهُوَ دَانٍ بِعِلْمِهِ مِنْ خَلْقِهِ, وَالْقُرْآنُ كَلَامُ اللَّهِ وَمِنَ اللَّهِ, لَيْسَ بِمَخْلُوقٍ فَيَبِيدُ, وَقُدْرَةُ اللَّهِ وَنَعْتُهُ وَصِفَاتُهُ كَلِمَاتٌ غَيْرُ مَخْلُوقَاتٍ. دَائِمَاتٌ أَزِلِّيَّاتٌ, لَيْسَ مُحْدَثَاتٍ فَتَبِيدُ, وَلَا كَانَ رَبُّنَا نَاقِصًا فَيَزِيدُ, جَلَّتْ صِفَاتُهُ عَنْ شُبَهِ الْمَخْلُوقِينَ, عَالٍ عَلَى عَرْشِهِ بَائِنٌ مِنْ خَلْقِهِ. وَذَكَرَ ذَلِكَ الْمُعْتَقِدُ وَقَالَ: لَا يَصِحُّ لِأَحَدٍ تَوْحِيدٌ حَتَّى يَعْلَمَ أَنَّ اللَّهَ عَلَى عَرْشِهِ بِصِفَاتِهِ, قُلْتُ: مِثْلُ أَيِّ شَيْءٍ؟ قَالَ: سَمِيعٌ بَصِيرٌ عَلِيمٌ قَدِيرٌ, رَوَاهُ ابْنُ مَنْدَهْ. وَسُئِلَ مُحَمَّدُ بْنُ يَحْيَى الذُّهْلِيُّ رَحِمَهُ اللَّهُ تَعَالَى عَنْ حَدِيثِ عَبْدِ اللَّهِ بْنِ مُعَاوِيَةَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لِيَعْلَمَ الْعَبْدُ أَنَّ اللَّهَ مَعَهُ حَيْثُ كَانَ"2 فَقَالَ: يُرِيدُ أَنَّ اللَّهَ عِلْمُهُ مُحِيطٌ بِكُلِّ مَا كَانَ وَاللَّهُ عَلَى الْعَرْشِ. وَقَالَ أَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ إِسْمَاعِيلَ الْبُخَارِيُّ رَحِمَهُ اللَّهُ تَعَالَى فِي آخِرِ الْجَامِعِ الصَّحِيحِ فِي كِتَابِ الرَّدِّ عَلَى الجهمية: باب قول الله تَعَالَى: {وَكَانَ عَرْشُهُ عَلَى الْمَاءِ} قَالَ أَبُو الْعَالِيَةِ: اسْتَوَى عَلَى عَرْشِهِ ارْتَفَعَ, وَقَالَ مُجَاهِدٌ فِي اسْتَوَى: عَلَا عَلَى الْعَرْشِ, وَقَالَتْ زَيْنَبُ أُمُّ الْمُؤْمِنِينَ رَضِيَ اللَّهُ عَنْهَا: زَوَّجَنِي اللَّهُ مِنْ فوق سبع سموات3. ثُمَّ إِنَّهُ بَوَّبَ رَحِمَهُ اللَّهُ تَعَالَى عَلَى أَكْثَرِ مَا تُنْكِرُهُ الْجَهْمِيَّةُ مِنَ الصِّفَاتِ مُحْتَجًّا بِالْآيَاتِ وَالْأَحَادِيثِ. وَقَالَ أَبُو زُرْعَةَ الرَّازِيُّ وَسُئِلَ عَنْ تَفْسِيرِ {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} فَغَضِبَ وَقَالَ: تَفْسِيرُهُ كَمَا تَقْرَأُ هُوَ عَلَى عَرْشِهِ وَعِلْمُهُ فِي كُلِّ مَكَانٍ, مَنْ قَالَ غَيْرَ هَذَا فَعَلَيْهِ لَعْنَةُ اللَّهِ. وَقَالَ عَبْدُ الرَّحْمَنِ بْنُ أَبِي حَاتِمٍ: سَأَلْتُ أَبِي وَأَبَا زُرْعَةَ رَحِمَهُمَا اللَّهُ تَعَالَى عَنْ مَذْهَبِ أَهْلِ السُّنَّةِ وَالْجَمَاعَةِ فِي أُصُولِ
__________
1 هذه الطبقة كذلك هي في العلو للذهبي فانظره وانظر مختصره.
2 رواه الطبراني في الصغير "1/ 200" والبيهقي في السنة "4/ 95" وسنده صحيح وجود إسناده ابن حجر في التلخيص وأصل الحديث عند أبي داود بغير هذه اللفظة بسند منقطع.
3 البخاري "13/ 403". والحديث تقدم وهو عنده في الكتاب والباب.

(1/193)

الدِّينِ وَمَا أَدْرَكَا عَلَيْهِ الْعُلَمَاءَ فِي جَمِيعِ الْأَمْصَارِ حِجَازًا وَعِرَاقًا وَمِصْرًا وَشَامًا وَيَمَنًا, فَكَانَ مِنْ مَذْهَبِهِمْ أَنَّ اللَّهَ تَبَارَكَ وتعالى عَلَى عَرْشِهِ بَائِنٌ مِنْ خَلْقِهِ كَمَا وَصَفَ نَفْسَهُ بِلَا كَيْفٍ, أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا. وَقَالَ مُحَمَّدُ بْنُ إِدْرِيسَ بْنِ الْمُنْذِرِ الْحَنْظَلِيُّ أَبُو حَاتِمٍ الرَّازِيُّ: وَنَعْتَقِدُ أَنَّ اللَّهَ عَزَّ وَجَلَّ عَلَى عَرْشِهِ بَائِنٌ مِنْ خَلْقِهِ لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ. رَوَاهُ أَبُو الْقَاسِمِ الطَّبَرِيُّ. وَقَالَ يَحْيَى بْنُ مُعَاذٍ الرَّازِيُّ: إِنَّ اللَّهَ عَلَى الْعَرْشِ بَائِنٌ مِنْ خَلْقِهِ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا, لَا يَشِذُّ عَنْ هَذِهِ الْمَقَالَةِ إِلَّا جَهْمِيٌّ يَمْزُجُ اللَّهَ بِخَلْقِهِ رَوَاهُ صَاحِبُ الْفَارُوقِ. وَعَنْ مُحَمَّدِ بْنِ أَسْلَمَ الطُّوسِيِّ رَحِمَهُ اللَّهُ تَعَالَى قَالَ: قَالَ لِي عَبْدُ اللَّهِ بْنُ طَاهِرٍ: بَلَغَنِي أَنَّكَ لَا تَرْفَعُ رَأْسَكَ إِلَى السَّمَاءِ, فَقُلْتُ: وَهَلْ أَرْجُو الْخَيْرَ إِلَّا مِمَّنْ هُوَ فِي السَّمَاءِ. رَوَاهُ الْحَاكِمُ فِي تَرْجَمَتِهِ. وَقَالَ عَبْدُ الْوَهَّابِ الْوَرَّاقُ: مَنْ زَعَمَ أن الله ههنا فَهُوَ جَهْمِيٌّ خَبِيثٌ, إِنَّ اللَّهَ عَزَّ وَجَلَّ فَوْقَ الْعَرْشِ وَعِلْمُهُ مُحِيطٌ بِالدُّنْيَا وَالْآخِرَةِ. وَكَتَبَ حَرْبٌ الْكِرْمَانِيُّ إِلَى عَبْدِ الرَّحْمَنِ بْنِ مُحَمَّدٍ الْحَنْظَلِيِّ: إِنَّ الْجَهْمِيَّةَ أَعْدَاءُ اللَّهِ, وَهُمُ الَّذِينَ يَزْعُمُونَ أَنَّ الْقُرْآنَ مَخْلُوقٌ وَأَنَّ اللَّهَ لَمْ يُكَلِّمْ مُوسَى, وَلَا يُرَى فِي الْآخِرَةِ وَلَا يُعْرَفُ لِلَّهِ مَكَانٌ, وَلَيْسَ عَلَى الْعَرْشِ وَلَا كُرْسِيٍّ, وَهُمْ كُفَّارٌ فَاحْذَرْهُمْ. وَقَالَ عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ الْإِمَامُ فِي كِتَابِ النَّقْضِ: قَدِ اتَّفَقَتِ الْكَلِمَةُ بَيْنَ الْمُسْلِمِينَ أَنَّ اللَّهَ فَوْقَ عرشه فوق سمواته يَعْلَمُ وَيَسْمَعُ مِنْ فَوْقِ الْعَرْشِ لَا تَخْفَى عَلَيْهِ خَافِيَةٌ مِنْ خَلْقِهِ وَلَا يَحْجُبُهُمْ عَنْهُ شَيْءٌ1. وَقَالَ أَبُو مُحَمَّدِ بْنُ قُتَيْبَةَ رَحِمَهُ اللَّهُ تَعَالَى: كَيْفَ يَسُوغُ لِأَحَدٍ أَنْ يَقُولَ: إِنَّ اللَّهَ سُبْحَانَهُ بِكُلِّ مَكَانٍ عَلَى الْحُلُولِ فِيهِ مَعَ قَوْلِهِ: {الرَّحْمَنُ عَلَى الْعَرْشِ} وَمَعَ قَوْلِهِ: {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ} كَيْفَ يَصْعَدُ إِلَيْهِ شَيْءٌ هُوَ مَعَهُ؟ وَكَيْفَ تَعْرُجُ الْمَلَائِكَةُ وَالرُّوحُ إِلَيْهِ وَهُوَ مَعَهُ؟ قَالَ: لَوْ أَنَّ هَؤُلَاءِ رَجَعُوا إِلَى فِطْرَتِهِمْ وَمَا رُكِّبَتْ عَلَيْهِ ذَوَاتُهُمْ مِنْ مَعْرِفَةِ الْخَالِقِ لَعَلِمُوا أَنَّ اللَّهَ عَزَّ وَجَلَّ هُوَ الْعَلِيُّ الْأَعْلَى وَأَنَّ الْأَيْدِيَ تُرْفَعُ بِالدُّعَاءِ إِلَيْهِ وَالْأُمَمُ كُلُّهَا عَجَمِيُّهَا وَعَرَبِيُّهَا تَقُولُ: إِنَّ اللَّهَ فِي السَّمَاءِ مَا تُرِكَتْ عَلَى فطرها2. وقال أبوبكر بْنُ عَاصِمٍ الشَّيْبَانِيُّ:
__________
1 الرد على المريسي "ص25".
2 مختلف الحديث له "ص344".

(1/194)

جَمِيعُ مَا فِي كِتَابِنَا -كِتَابِ السُّنَّةِ الْكَبِيرِ- مِنَ الْأَخْبَارِ الَّتِي ذَكَرْنَا أَنَّهَا تُوجِبُ الْعِلْمَ فَنَحْنُ نُؤْمِنُ بِهَا لِصِحَّتِهَا وَعَدَالَةِ نَاقِلِيهَا, وَيَجِبُ التَّسْلِيمُ لَهَا عَلَى ظَاهِرِهَا, وَتَرْكُ تَكَلُّفِ الْكَلَامِ فِي كَيْفِيَّتِهَا1. فَذَكَرَ مِنْ ذَلِكَ النُّزُولَ إِلَى السَّمَاءِ الدُّنْيَا وَالِاسْتِوَاءَ عَلَى الْعَرْشِ. وَقَالَ أَبُو عِيسَى مُحَمَّدُ بْنُ سَوْرَةَ التِّرْمِذِيُّ رَحِمَهُ اللَّهُ فِي جَامِعِهِ لَمَّا رَوَى حَدِيثَ أَبِي هُرَيْرَةَ وَهُوَ خَبَرٌ مُنْكَرٌ عِنْدَ أَهْلِ الْحَدِيثِ "لَوْ أَنَّكُمْ أَدْلَيْتُمْ بِحَبْلٍ إِلَى الْأَرْضِ السُّفْلَى لَهَبَطَ عَلَى اللَّهِ" فَقَالَ: قَالَ أَهْلُ الْعِلْمِ أَرَادَ لَهَبَطَ عَلَى عِلْمِ اللَّهِ وَهُوَ عَلَى الْعَرْشِ كَمَا وَصَفَ نَفْسَهُ فِي كِتَابِهِ2. وَقَالَ أَبُو دَاوُدَ سُلَيْمَانُ بْنُ الْأَشْعَثِ السِّجِسْتَانِيُّ فِي كِتَابِ السُّنَّةِ مِنْ سُنَنِهِ -بَابٌ فِي الْجَهْمِيَّةِ- وَسَاقَ فِي ذَلِكَ حَدِيثَ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لَا يَزَالُ النَّاسُ يَتَسَاءَلُونَ حتى يقال هذا خَلَقَ اللَّهُ الْخَلْقَ, فَمَنْ خَلَقَ اللَّهَ؟ فَمَنْ وَجَدَ مِنْ ذَلِكَ شَيْئًا فَلْيَقُلْ آمَنْتُ بِاللَّهِ" 3 وَفِي رِوَايَةٍ: "فَإِذَا قَالُوا ذَلِكَ فَقُولُوا: اللَّهُ أَحَدٌ اللَّهُ الصَّمَدُ لَمْ يَلِدْ وَلَمْ يُولَدْ وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ ثُمَّ لْيَتْفُلْ عَنْ يَسَارِهِ ثَلَاثًا وَلْيَسْتَعِذْ مِنَ الشَّيْطَانِ"4 وَذَكَرَ حَدِيثَ الْأَوْعَالِ وَحَدِيثَ جُبَيْرِ بْنِ مُطْعِمٍ وَحَدِيثَ "أُذِنَ لِي أَنْ أُحَدِّثَ عَنْ مَلَكٍ"5، الْحَدِيثَ. وَقَدْ تَرْجَمَ قَبْلَ ذَلِكَ وَبَعْدَهُ عَلَى مُعْتَقَدَاتِ أَهْلِ السُّنَّةِ, وَمَا وَرَدَ فِيهَا مِنَ الْأَحَادِيثِ رَحِمَهُ اللَّهُ تَعَالَى كَالرُّؤْيَةِ وَالنُّزُولِ وَطَيِّ السَّمَاوَاتِ وَالْأَرْضِ وَتَكَلُّمِ اللَّهِ عَزَّ وَجَلَّ وَالشَّفَاعَةِ وَالْبَعْثِ وَخَلْقِ الْجَنَّةِ وَالنَّارِ وَفِتْنَةِ الْقَبْرِ وَعَذَابِهِ وَالْحَوْضِ وَالْمِيزَانِ وَغَيْرِ ذَلِكَ وَرَدَّ عَلَى طَوَائِفِ الْجَهْمِيَّةِ وَالْمُرْجِئَةِ وَالْخَوَارِجِ وَالرَّوَافِضِ رَحِمَهُ اللَّهُ تَعَالَى. وَقَالَ ابْنُ مَاجَهْ رَحِمَهُ اللَّهُ تَعَالَى فِي سُنَنِهِ: بَابُ مَا أَنْكَرَتِ الْجَهْمِيَّةُ،
__________
1 في كتاب السنة له انظره بتحقيق المحدث الألباني.
2 الترمذي "5/ 403/ ح3298" في التفسير، باب ومن سورة الحديث.
والحديث رواه أحمد كذلك "2/ 370" وسنده ضعيف فيه الحسن البصري وهو مدلس وقد عنعن ولم يسمع من أبي هريرة وفي متنه نكارة.
3 أبو داود "4/ 231/ ح4721" في السنة، باب في الجهمية.
ورواه البخاري "6/ 336" في بدء الخلق، باب صفة إبليس وجنوده.
ومسلم "1/ 120/ ح135" في الإيمان، باب بيان الوسوسة في الإيمان.
4 أبو داود "4/ 231/ ح4722" في السنة، باب في الجهمية وفيه سلمة بن الفضل وهو صدوق كثير الخطأ كما قال الحافظ.
5 تقدم ذكرها.

(1/195)

فَسَاقَ حَدِيثَ الرُّؤْيَةِ وَحَدِيثَ أَبِي رَزِينٍ وَحَدِيثَ جَابِرٍ: "بَيْنَا أَهْلُ الْجَنَّةِ فِي نَعِيمِهِمْ إِذْ سَطَعَ لَهُمْ نُورٌ". الْحَدِيثَ تَقَدَّمَ1، وَحَدِيثَ الْأَوْعَالِ وَغَيْرَهَا. وَكَذَلِكَ مُسْلِمٌ فِي صَحِيحِهِ وَالنَّسَائِيُّ فِي سُنَنِهِ وَغَيْرُهُمْ مِنْ أَهْلِ السُّنَنِ سَاقُوا أَحَادِيثَ الصِّفَاتِ وَأَمَرُّوهَا كَمَا جَاءَتْ لَمْ يَتَعَرَّضُوا لَهَا بِكَيْفٍ وَلَا تَأْوِيلٍ. وَقَالَ ابْنُ أَبِي شَيْبَةَ رَحِمَهُ اللَّهُ تَعَالَى: ذَكَرُوا أَنَّ الْجَهْمِيَّةَ يَقُولُونَ: لَيْسَ بَيْنَ اللَّهِ وَبَيْنَ خَلْقِهِ حِجَابٌ, وَأَنْكَرُوا الْعَرْشَ وَأَنَّ اللَّهَ فَوْقَهُ, وَقَالُوا: إِنَّهُ فِي كُلِّ مَكَانٍ فَفَسَّرَتِ الْعُلَمَاءُ "وَهُوَ مَعَكُمْ" يَعْنِي عِلْمَهُ ثُمَّ تَوَاتَرَتِ الْأَخْبَارُ أَنَّ اللَّهَ خَلَقَ الْعَرْشَ فَاسْتَوَى عَلَيْهِ فَهُوَ فَوْقُ الْعَرْشِ مُتَخَلِّصًا مِنْ خَلْقِهِ بَائِنًا مِنْهُمْ. وَقَالَ سَهْلُ بْنُ عَبْدِ اللَّهِ التُّسْتَرِيُّ رَحِمَهُ اللَّهُ تَعَالَى: لَا يَجُوزُ لِمُؤْمِنٍ أَنْ يَقُولَ كَيْفَ الِاسْتِوَاءُ لِمَنْ خَلَقَ الِاسْتِوَاءَ وَلَنَا عَلَيْهِ الرِّضَا وَالتَّسْلِيمُ لِقَوْلِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إِنَّهُ تَعَالَى عَلَى الْعَرْشِ" قَالَ: وَإِنَّمَا سُمِّيَ الزِّنْدِيقُ زِنْدِيقًا؛ لِأَنَّهُ وَزَنَ دِقَّ الْكَلَامِ بِمَخْبُولِ عَقْلِهِ, وَتَرَكَ الْأَثَرَ وَتَأَوَّلَ الْقُرْآنَ بِالْهَوَى, فَعِنْدَ ذَلِكَ لَمْ يُؤْمِنْ بِأَنَّ اللَّهَ تَعَالَى عَلَى عَرْشِهِ.
طَبَقَةٌ أُخْرَى 2:
قَالَ زَكَرِيَّا بْنُ يَحْيَى السَّاجِيُّ رَحِمَهُ اللَّهُ: الْقَوْلُ فِي السُّنَّةِ الَّتِي رَأَيْتُ عَلَيْهَا أَصْحَابَنَا أَهْلَ الْحَدِيثِ الَّذِينَ لَقِينَاهُمْ إِنَّ اللَّهَ عَلَى عَرْشِهِ فِي سَمَائِهِ يَقْرُبُ مِنْ خَلْقِهِ كَيْفَ شَاءَ. وَسَاقَ سَائِرَ الِاعْتِقَادِ. وَقَالَ أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ جَرِيرٍ الطَّبَرِيُّ إِمَامُ الْمُفَسِّرِينَ رَحِمَهُ اللَّهُ فِي عَقِيدَتِهِ: وَحَسْبُ امْرِئٍ أَنْ يَعْلَمَ أَنَّ رَبَّهُ هُوَ الَّذِي عَلَى الْعَرْشِ اسْتَوَى, فَمَنْ تَجَاوَزَ ذَلِكَ فَقَدْ خَابَ وَخَسِرَ. وَنَقَلَ فِي تَفْسِيرِ {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} فِي الْمَوَاضِعِ كُلِّهَا أَيْ: عَلَا وَارْتَفَعَ, وَتَفْسِيرُهُ مَشْحُونٌ بِأَقْوَالِ السَّلَفِ عَلَى الْإِثْبَاتِ, وَقَالَ حَمَّادُ بْنُ هَنَّادٍ الْبُوشْنَجِيُّ: هَذَا مَا رَأَيْنَا عَلَيْهِ أَهْلَ الْأَمْصَارِ وَمَا دَلَّتْ عَلَيْهِ مَذَاهِبُهُمْ فِيهِ وَإِيضَاحُ مِنْهَاجِ الْعُلَمَاءِ وَصِفَةِ السُّنَّةِ وَأَهْلِهَا, إِنَّ اللَّهَ فَوْقَ السَّمَاءِ السَّابِعَةِ عَلَى عَرْشِهِ بَائِنٌ مِنْ خَلْقِهِ وَعِلْمُهُ وَسُلْطَانُهُ وَقُدْرَتُهُ بِكُلِّ مَكَانٍ. وَقَالَ إِمَامُ الْأَئِمَّةِ مُحَمَّدُ بْنُ إِسْحَاقَ بْنِ خُزَيْمَةَ: مَنْ لَمْ يُقِرَّ بِأَنَّ
__________
1 تقدم ذكره.
2 روايات هذه الطبقة في العلو للذهبي انظره وانظر مختصره.

(1/196)

اللَّهَ عَلَى عَرْشِهِ اسْتَوَى فوق سبع سمواته بَائِنٌ مِنْ خَلْقِهِ فَهُوَ كَافِرٌ يُسْتَتَابُ, فَإِنْ تَابَ وَإِلَّا ضُرِبَتْ عُنُقُهُ وَأُلْقِيَ عَلَى مَزْبَلَةٍ لِئَلَّا يَتَأَذَّى بِرَائِحَتِهِ أَهْلُ الْقِبْلَةِ وَأَهْلُ الذِّمَّةِ. وَقَالَ أَبُو الْعَبَّاسِ بْنُ سُرَيْجٍ: قَدْ صَحَّ عَنْ جَمِيعِ أَهْلِ الدِّيَانَةِ وَالسُّنَّةِ إِلَى زَمَانِنَا أَنَّ جَمِيعَ الْآيِ وَالْأَخْبَارِ الصَّادِقَةِ عَنْ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَجِبُ عَلَى الْمُسْلِمِينَ الْإِيمَانُ بِكُلِّ وَاحِدٍ مِنْهَا كَمَا وَرَدَ وَأَنَّ السُّؤَالَ عَنْ مَعَانِيهَا بِدْعَةٌ, وَالْجَوَابَ كُفْرٌ وَزَنْدَقَةٌ مِثْلُ قَوْلِهِ: {هَلْ يَنْظُرُونَ إِلَّا أَنْ يَأْتِيَهُمُ اللَّهُ فِي ظُلَلٍ مِنَ الْغَمَامِ} وَقَوْلِهِ: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} وَذَكَرَ الِاعْتِقَادَ وَقَالَ ثَعْلَبٌ إِمَامُ الْعَرَبِيَّةِ {عَلَى الْعَرْشِ اسْتَوَى} : عَلَا. وَقَالَ أَبُو جَعْفَرٍ التِّرْمِذِيُّ وَسَأَلَهُ سَائِلٌ عَنْ حَدِيثِ نُزُولِ الرَّبِّ: فَالنُّزُولُ كَيْفَ هُوَ يَبْقَى فَوْقَهُ عُلُوٌّ؟ فَقَالَ: النُّزُولُ مَعْقُولٌ وَالْكَيْفُ مَجْهُولٌ وَالْإِيمَانُ بِهِ وَاجِبٌ وَالسُّؤَالُ عَنْهُ بِدْعَةٌ. وَقَالَ الطَّحَاوِيُّ الْإِمَامُ فِي عَقِيدَتِهِ: وَالْعَرْشُ وَالْكُرْسِيُّ حَقٌّ كَمَا بَيَّنَ فِي كِتَابِهِ, وَهُوَ مُسْتَغْنٍ عَنِ الْعَرْشِ وَمَا دُونَهُ مُحِيطٌ بِكُلِّ شَيْءٍ وَفَوْقَهُ1. وَقَالَ أَبُو الْحَسَنِ الْأَشْعَرِيُّ فِي ذِكْرِ مَقَالَةِ أَهْلِ السُّنَّةِ وَأَصْحَابِ الْحَدِيثِ: وَأَنَّ اللَّهَ عَلَى عَرْشِهِ كَمَا قَالَ تَعَالَى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} . قَالَ: وَرَأَيْنَا الْمُسْلِمِينَ جَمِيعًا يَرْفَعُونَ أَيْدِيَهُمْ إذا دعوا نحوالسماء؛ لِأَنَّ اللَّهَ تَعَالَى مُسْتَوٍ عَلَى الْعَرْشِ الَّذِي هُوَ فَوْقَ السَّمَاوَاتِ , فَلَوْلَا أَنَّ اللَّهَ عَلَى الْعَرْشِ لَمْ يرفعوا أيديهم نحوالعرش2. وَقَالَ أَبُو مُحَمَّدٍ الْبَرْبَهَارِيُّ رَحِمَهُ اللَّهُ تَعَالَى: الْكَلَامُ فِي الرَّبِّ مُحْدَثَةٌ وَبِدْعَةٌ وَضَلَالَةٌ, فَلَا يُتَكَلَّمُ فِي اللَّهِ إِلَّا بِمَا وَصَفَ بِهِ نَفْسَهُ وَلَا نَقُولُ فِي صِفَاتِهِ لِمَ وَلَا كَيْفَ, يَعْلَمُ السِّرَّ وَأَخْفَى وَعَلَى عَرْشِهِ اسْتَوَى وَعِلْمُهُ بِكُلِّ مَكَانٍ.
طَبَقَةٌ أُخْرَى مِنْ أَئِمَّةِ الْإِسْلَامِ وَعُلَمَاءِ السُّنَّةِ 3:
قَالَ أَبُو أَحْمَدَ الْعَسَّالُ فِي بَابِ تَفْسِيرِ قَوْلِهِ تَعَالَى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} فَسَاقَ مَا وَرَدَ فِيهِ مِنْ أَقْوَالِ السَّلَفِ وَأَئِمَّتِهِمْ وَحَدِيثَ ابْنَ مَسْعُودٍ وَقَدْ مَرَّ.
__________
1 انظر شرح العقيدة الطحاوية لابن أبي العز الحنفي.
2 مقالات الإسلاميين "ص290".
3 روايات هذه الطبقة في العلو للذهبي انظره وانظر مختصره.

(1/197)

وَقَالَ أَبُو بَكْرٍ الصِّبْغِيُّ فِي قَوْلِهِ تَعَالَى: {مَنْ فِي السَّمَاءِ} أَيْ: مَنْ عَلَى الْعَرْشِ كَمَا صَحَّتِ الْأَخْبَارُ عَنْ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَقَالَ أَبُو الْقَاسِمِ الطَّبَرَانِيُّ فِي كِتَابِ السُّنَّةِ: بَابُ مَا جَاءَ فِي اسْتِوَاءِ اللَّهِ عَلَى عَرْشِهِ بَائِنًا مِنْ خَلْقِهِ, فَسَاقَ فِي الْبَابِ حَدِيثَ أَبِي رَزِينٍ الْعُقَيْلِيِّ وَحَدِيثَ الْأَوْعَالِ وَغَيْرَهُمَا مِنْ أَحَادِيثِ الْعُلُوِّ. وَقَالَ أَبُو بَكْرٍ الْآجُرِّيُّ: الَّذِي يَذْهَبُ إِلَيْهِ أَهْلُ الْعِلْمِ أَنَّ اللَّهَ تَعَالَى عَلَى عرشه فوق سمواته وَعِلْمُهُ مُحِيطٌ بِكُلِّ شَيْءٍ قَدْ أَحَاطَ بِجَمِيعِ مَا خَلَقَ فِي السَّمَاوَاتِ الْعُلَى وَبِجَمِيعِ مَا خَلَقَ فِي سَبْعِ أَرَضِينَ يُرْفَعُ إِلَيْهِ أَعْمَالُ الْعِبَادِ1. وَقَالَ أَبُو الشَّيْخِ فِي كِتَابِ الْعَظَمَةِ لَهُ: ذِكْرُ عَرْشِ الرَّبِّ تَبَارَكَ وَتَعَالَى وَكُرْسِيِّهِ وَعِظَمِ خَلْقِهِمَا وَعُلُوِّ الرَّبِّ فَوْقَ عَرْشِهِ. وَسَاقَ جُمْلَةَ أَحَادِيثَ فِي ذَلِكَ. وَقَالَ أَبُو بَكْرٍ الْإِسْمَاعِيلِيُّ: اسْتَوَى عَلَى الْعَرْشِ بِلَا كَيْفٍ فَإِنَّهُ انْتَهَى إِلَى أَنَّهُ اسْتَوَى عَلَى الْعَرْشِ وَلَمْ يَذْكُرْ كَيْفَ كَانَ اسْتِوَاؤُهُ. وَقَالَ الْأُسْتَاذُ أَبُو مَنْصُورٍ الْأَزْهَرِيُّ: اللَّهُ تَعَالَى عَلَى الْعَرْشِ. وَقَالَ أَبُو الْحَسَنِ بْنُ مَهْدِيٍّ رَحِمَهُ اللَّهُ فِي قَوْلِهِ تَعَالَى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} : اعْلَمْ أَنَّ اللَّهَ تَعَالَى فِي السَّمَاءِ فَوْقَ كُلِّ شَيْءٍ مُسْتَوٍ عَلَى الْعَرْشِ بِمَعْنَى أَنَّهُ عَالٍ عَلَيْهِ, وَمَعْنَى الِاسْتِوَاءِ الِاعْتِلَاءُ. وَإِنَّمَا أَمَرَنَا اللَّهُ تَعَالَى بِرَفْعِ أَيْدِينَا قَاصِدِينَ إِلَيْهِ بِرَفْعِهَا نَحْوَ الْعَرْشِ الَّذِي هُوَ مُسْتَوٍ عَلَيْهِ. وَقَالَ ابْنُ بَطَّةَ رَحِمَهُ اللَّهُ بَابُ الْإِيمَانِ بِأَنَّ اللَّهَ تَعَالَى عَلَى عَرْشِهِ بَائِنٌ مِنْ خَلْقِهِ وَعِلْمُهُ مُحِيطٌ بِخَلْقِهِ, أَجْمَعَ الْمُسْلِمُونَ مِنَ الصَّحَابَةِ وَالتَّابِعِينَ أَنَّ اللَّهَ عَلَى عرشه فوق سمواته بَائِنٌ مِنْ خَلْقِهِ. وَقَالَ الدَّارَقُطْنِيُّ رَحِمَهُ اللَّهُ تَعَالَى:
حَدِيثُ الشَّفَاعَةِ فِي أَحْمَدَ ... إِلَى أَحْمَدَ الْمُصْطَفَى نُسْنِدُهُ
وَأَمَّا حَدِيثٌ بِإِقْعَادِهِ ... عَلَى الْعَرْشِ أَيْضًا فَلَا نَجْحَدُهُ
أَمِرُّوا الْحَدِيثَ عَلَى وَجْهِهِ ... وَلَا تَدْخُلُوا فِيمَا يُفْسِدُهُ2
__________
1 الشريعة له "ص285".
2 حديث إقعاد النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- على العرش وأنه هو المقام المحمود حديث ضعيف مع مخالفته للحديث الصحيح أن المقام المحمود هو الشفاعة العظمى, انظر السلسلة الضعيفة للمحدث الألباني "ح865".
ورواية هذا الشعر للدارقطني لا يصح فقد رواه أبو محمد الدشتي "السلسلة الضعيفة ح865" وفيه أحمد بن عبيد الله بن كادش وهو مخلط.

(1/198)

وَقَالَ ابْنُ مَنْدَهْ رَحِمَهُ اللَّهُ تَعَالَى: فَهُوَ تَعَالَى مَوْصُوفٌ غَيْرُ مَجْهُولٍ وَمَوْجُودٌ غَيْرُ مُدْرَكٍ, وَمَرْئِيٌّ غَيْرُ مُحَاطٍ بِهِ لِقُرْبِهِ كَأَنَّكَ تَرَاهُ, وَهُوَ يَسْمَعُ، وَيَرَى وَهُوَ بِالْمَنْظَرِ الْأَعْلَى وَعَلَى الْعَرْشِ اسْتَوَى, فَالْقُلُوبُ تَعْرِفُهُ وَالْعُقُولُ لَا تُكَيِّفُهُ, وَهُوَ بِكُلِّ شَيْءٍ مُحِيطٌ. وَقَالَ مُحَمَّدُ بْنُ أَبِي زَيْدٍ الْمَغْرِبِيِّ: وَأَنَّهُ تَعَالَى فَوْقَ عَرْشِهِ الْمَجِيدُ بِذَاتِهِ, وَأَنَّهُ فِي كُلِّ مَكَانٍ بِعِلْمِهِ. قُلْتُ: وَقَدْ أَطْلَقَ هَذِهِ الْعِبَارَةَ أَعْنِي قَوْلَهُ: "بِذَاتِهِ" أَبُو جَعْفَرِ بْنُ أَبِي شَيْبَةَ وَالدَّارِمِيُّ وَيَحْيَى بْنُ عَمَّارٍ وَأَبُو نَصْرٍ السِّجْزِيُّ وَابْنُ عَبْدِ الْبَرِّ وَشَيْخُ الْإِسْلَامِ الْأَنْصَارِيُّ وَأَبُو الْحَسَنِ الْكَرَجِيُّ وَأَحْمَدُ بْنُ ثَابِتٍ الطَّرْقِيُّ وَعَبْدُ الْعَزِيزِ الْقُحَيْطِيُّ وَعَبْدُ الْقَادِرِ الْجَبَلِيُّ وَطَائِفَةٌ. وَقَالَ ابْنُ فُورَكَ رَحِمَهُ اللَّهُ: اسْتَوَى بِمَعْنَى عَلَا وَقَالَ فِي قَوْلِهِ: {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ} أَيْ: مَنْ فَوْقَ السَّمَاءِ1. وَقَالَ ابْنُ الْبَاقِلَّانِيِّ فِي إِبَانَتِهِ: فَإِنْ قِيلَ فَهَلْ تَقُولُونَ إِنَّهُ فِي كُلِّ مَكَانٍ؟ قِيلَ: مَعَاذَ اللَّهِ بَلْ هُوَ مُسْتَوٍ عَلَى عَرْشِهِ كَمَا أَخْبَرَ فِي كِتَابِهِ فَقَالَ تَعَالَى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} وَقَالَ: {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ} وَقَالَ: {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ} إِلَى آخِرِ كَلَامِهِ. وَقَالَ أَبُو أَحْمَدَ الْقَصَّابُ فِي عَقِيدَتِهِ: كَانَ رَبُّنَا عَزَّ وَجَلَّ وَحْدَهُ لَا شَيْءَ مَعَهُ وَلَا مَكَانَ يَحْوِيهِ فَخَلَقَ كُلَّ شَيْءٍ بِقُدْرَتِهِ وَخَلَقَ الْعَرْشَ لَا لِحَاجَةٍ إِلَيْهِ فَاسْتَوَى عَلَيْهِ اسْتِوَاءَ اسْتِقْرَارٍ كَيْفَ شَاءَ وَأَرَادَ, لَا اسْتِقْرَارَ رَاحَةٍ كَمَا يَسْتَرِيحُ الْخَلْقُ. قُلْتُ: تَفْسِيرُ الِاسْتِوَاءِ بِالِاسْتِقْرَارِ لَمْ يَرِدْ فِي الْكِتَابِ وَلَا السُّنَّةِ, وَنَحْنُ لَا نَصِفُ اللَّهَ إِلَّا بِمَا ثَبَتَ فِي الْكِتَابِ وَالسُّنَّةِ, لَا نَزِيدُ عَلَيْهِ وَلَا نَنْقُصُ مِنْهُ. وَقَالَ الْحَافِظُ أَبُو نُعَيْمٍ رَحِمَهُ اللَّهُ تَعَالَى: طَرِيقُنَا طَرِيقَةُ السَّلَفِ الْمُتَّبِعِينَ لِلْكِتَابِ وَالسُّنَّةِ وَإِجْمَاعِ الْأُمَّةِ, وَمِمَّا اعْتَقَدُوهُ أَنَّ اللَّهَ لَمْ يَزَلْ كَامِلًا بِجَمِيعِ صِفَاتِهِ الْقَدِيمَةِ لَا يَزُولُ وَلَا يَحُولُ لَمْ يَزَلْ عَالِمًا بِعِلْمٍ بَصِيرًا بِبَصَرٍ سَمِيعًا بِسَمْعٍ مُتَكَلِّمًا بِكَلَامٍ إِلَى أَنْ قَالَ: وَأَنَّ الْأَحَادِيثَ الَّتِي ثَبَتَتْ فِي الْعَرْشِ وَاسْتِوَاءِ اللَّهِ عَلَيْهِ يَقُولُونَ بِهَا وَيُثْبِتُونَهَا مِنْ غَيْرِ تَكْيِيفٍ وَلَا تَمْثِيلٍ, وَأَنَّ اللَّهَ بَائِنٌ مِنْ خَلْقِهِ وَالْخَلْقَ بَائِنُونَ مِنْهُ لَا يَحُلُّ فِيهِمْ وَلَا يَمْتَزِجُ بِهِمْ, وَهُوَ مُسْتَوٍ عَلَى عَرْشِهِ فِي سَمَائِهِ دُونَ أَرْضِهِ. وَقَالَ مَعْمَرُ بْنُ زِيَادٍ فِي أَثْنَاءِ وَصِيَّتِهِ: وَأَنَّ اللَّهَ اسْتَوَى عَلَى عَرْشِهِ بِلَا كَيْفٍ وَلَا تَشْبِيهٍ وَلَا تَمْثِيلٍ وَلَا
__________
1 نقله تلميذه البيهقي عنه في الأسماء والصفات "ص411".

(1/199)

تَأْوِيلٍ وَالِاسْتِوَاءُ مَعْقُولٌ وَالْكَيْفُ مَجْهُولٌ, وَأَنَّهُ بَائِنٌ مِنْ خَلْقِهِ وَالْخَلْقُ بَائِنُونَ مِنْهُ. وَذَكَرَ سَائِرَ الِاعْتِقَادَ, وَقَالَ أَبُو الْقَاسِمِ اللَّالَكَائِيُّ فِي قَوْلِهِ تَعَالَى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} وَأَنَّ اللَّهَ عَلَى عَرْشِهِ, قَالَ اللَّهُ عَزَّ وَجَلَّ: {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ} وَقَالَ: {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ} وَقَالَ: {وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ} فَدَلَّتْ هَذِهِ الْآيَاتُ أَنَّهُ فِي السَّمَاءِ وَعِلْمُهُ فِي كُلِّ مَكَانٍ, رُوِيَ ذَلِكَ عَنْ عُمَرَ وَابْنِ مَسْعُودٍ وَابْنِ عَبَّاسٍ وَأُمِّ سَلَمَةَ, وَمِنَ التَّابِعِينَ رَبِيعَةَ وَسُلَيْمَانَ التَّيْمِيِّ وَمُقَاتِلِ بْنِ حَيَّانَ وَبِهِ قَالَ: مَالِكٌ وَالثَّوْرِيُّ وَأَحْمَدُ. وَقَالَ يَحْيَى بْنُ عَمَّارٍ: هُوَ بِذَاتِهِ عَلَى الْعَرْشِ وَعِلْمُهُ مُحِيطٌ بِكُلِّ شَيْءٍ وَعِلْمُهُ وَسَمْعُهُ وَبَصَرُهُ وَقُدْرَتُهُ مُدْرِكَةٌ لِكُلِّ شَيْءٍ, وَذَلِكَ مَعْنَى قَوْلِهِ تَعَالَى: {وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ} فَهَذَا الذي قلناه هو كَمَا قَالَ اللَّهُ تَعَالَى وَقَالَهُ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قُلْتُ: لفظة "بذاته" مستغن عَنْهَا بِصَرِيحِ النُّصُوصِ الْكَافِيَةِ الْوَافِيَةِ1. وَقَالَ الْقَادِرُ بِاللَّهِ أَمِيرُ الْمُؤْمِنِينَ فِي مُعْتَقَدِهِ الْمَشْهُورِ: وَأَنَّهُ خَلَقَ الْعَرْشَ لَا لِحَاجَةٍ, وَاسْتَوَى عَلَيْهِ كَيْفَ شَاءَ لَا اسْتِوَاءَ رَاحَةٍ, وَكُلُّ صِفَةٍ وَصَفَ بِهَا نَفْسَهُ أَوْ صفه بِهَا رَسُولُهُ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَهِيَ صِفَةٌ حَقِيقَةٌ لَا صِفَةَ مَجَازٍ. وَقَالَ أَبُو عَمْرٍو الطَّلَمَنْكِيُّ رَحِمَهُ اللَّهُ تَعَالَى: أَجْمَعَ الْمُسْلِمُونَ مِنْ أَهْلِ السُّنَّةِ عَلَى أَنَّ مَعْنَى قَوْلِهِ تَعَالَى: {وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ} وَنَحْوَ ذَلِكَ مِنَ الْقُرْآنِ أَنَّهُ عِلْمُهُ, وَأَنَّ اللَّهَ تَعَالَى فَوْقَ السَّمَاوَاتِ بِذَاتِهِ مُسْتَوٍ عَلَى عَرْشِهِ, كَمَا نَطَقَ بِهِ كِتَابُهُ وَعُلَمَاءُ الْأُمَّةِ وَأَعْيَانُ الْأَئِمَّةِ مِنَ السَّلَفِ لَمْ يَخْتَلِفُوا أَنَّ اللَّهَ عَلَى عرشه فوق سمواته. وَقَالَ أَبُو نَصْرٍ السَّجْزِيُّ: أَئِمَّتُنَا كَسُفْيَانَ الثَّوْرِيِّ وَمَالِكٍ وَحَمَّادِ بْنِ سَلَمَةَ وَحَمَّادِ بْنِ زَيْدٍ وَسُفْيَانَ بْنِ عُيَيْنَةَ وَالْفُضَيْلِ وَابْنِ الْمُبَارَكِ وَأَحْمَدَ وَإِسْحَاقَ مُتَّفِقُونَ عَلَى أَنَّ اللَّهَ سُبْحَانَهُ بِذَاتِهِ فَوْقَ الْعَرْشِ وَعِلْمُهُ بِكُلِّ مَكَانٍ. وَقَالَ أَبُو عَمْرٍو الدَّانِي فِي أُرْجُوزَتِهِ الَّتِي فِي عُقُودِ الدِّيَانَةِ:
كَلَامُهُ وَقَوْلُهُ قَدِيمُ ... وَهْوَ فَوْقُ عَرْشِهِ الْعَظِيمِ2
وَقَالَ أَبُو عُمَرَ بْنُ عَبْدِ الْبَرِّ فِي شَرْحِ حَدِيثِ النُّزُولِ: هَذَا حَدِيثٌ صَحِيحٌ لَمْ
__________
1 هي لفظ صحيح تفسيري والنصوص مؤيدة له وكلام الأئمة كابن المبارك وغيره.
2 وأنه تعالى يتكلم متى شاء بما شاء.

(1/200)

يَخْتَلِفْ أَهْلُ الْحَدِيثِ فِي صِحَّتِهِ, وَفِيهِ دَلِيلٌ أَنَّ اللَّهَ تَعَالَى فِي السَّمَاءِ عَلَى الْعَرْشِ فوق سبع سموات كَمَا قَالَتِ الْجَمَاعَةُ. وَقَالَ أَيْضًا: أَجْمَعَ عُلَمَاءُ الصَّحَابَةِ وَالتَّابِعِينَ الَّذِينَ حُمِلَ عَنْهُمُ التَّأْوِيلُ قَالُوا فِي تَأْوِيلِ قَوْلِهِ تَعَالَى: {مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ} : هُوَ عَلَى الْعَرْشِ وَعِلْمُهُ فِي كُلِّ مَكَانٍ, وَمَا خَالَفَهُمْ فِي ذَلِكَ أَحَدٌ يُحْتَجُّ بِقَوْلِهِ. وَقَالَ أَبُو يَعْلَى رَحِمَهُ اللَّهُ بَعْدَ أَنْ ذَكَرَ حَدِيثَ الْجَارِيَةِ: الْكَلَامُ فِي هَذَا الْخَبَرِ فِي فَصْلَيْنِ: أَحَدُهُمَا جَوَازُ السُّؤَالِ عَنِ اللَّهِ سُبْحَانَهُ بِأَيْنَ هُوَ؟ وَالثَّانِي جَوَازُ الْإِخْبَارِ عَنْهُ بِأَنَّهُ فِي السَّمَاءِ, وَقَدْ أَخْبَرَنَا تَعَالَى بِأَنَّهُ فِي السَّمَاءِ فَقَالَ: {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ} وَهُوَ عَلَى الْعَرْشِ. وَقَالَ أَبُو بَكْرٍ الْبَيْهَقِيُّ رَحِمَهُ اللَّهُ تَعَالَى فِي كِتَابِ الْمُعْتَقَدِ لَهُ: بَابُ الْقَوْلِ فِي الِاسْتِوَاءِ قَالَ اللَّهُ تَعَالَى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} وَقَالَ: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} ، {وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ} ، {يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ} ، {إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ} ، {أَأَمِنْتُمْ مَنْ فِي السَّمَاءِ} وَأَرَادَ مَنْ فَوْقَ السَّمَاءِ كَمَا قَالَ تَعَالَى: {فِي جُذُوعِ النَّخْلِ} وَقَالَ: {فَسِيحُوا فِي الْأَرْضِ} أَيْ: عَلَى الْأَرْضِ, وَكُلُّ مَا عَلَا فَهُوَ سَمَاءٌ, وَالْعَرْشُ أَعْلَى السَّمَاوَاتِ , فَمَعْنَى الْآيَةِ أَأَمِنْتُمْ مَنْ عَلَى الْعَرْشِ كَمَا صَرَّحَ بِهِ فِي سَائِرِ الْآيَاتِ1.
طَبَقَةٌ أُخْرَى 2:
قَالَ أَبُو الْفَتْحِ نَصْرٌ الْمَقْدِسِيُّ: وَأَنَّ اللَّهَ مُسْتَوٍ عَلَى عَرْشِهِ بَائِنٌ مِنْ خَلْقِهِ كَمَا قَالَ فِي كِتَابِهِ. وَقَالَ شَيْخُ الْإِسْلَامِ الْأَنْصَارِيُّ صَاحِبُ مَنَازِلِ السَّائِرِينَ3 فِي التَّصَوُّفِ، قَالَ فِي كِتَابٍ لَهُ: بَابُ اسْتِوَاءِ اللَّهِ عَلَى عَرْشِهِ فَوْقَ السَّمَاءِ السَّابِعَةِ بَائِنًا مِنْ خَلْقِهِ مِنَ الْكِتَابِ وَالسُّنَّةِ, فَسَاقَ الْحُجَّةَ مِنَ الْآيَاتِ وَالْأَحَادِيثِ إِلَى أَنْ قَالَ: وَفِي أَخْبَارٍ شَتَّى أَنَّ اللَّهَ سُبْحَانَهُ وَتَعَالَى فِي السَّمَاءِ السَّابِعَةِ عَلَى الْعَرْشِ بِنَفْسِهِ وَهُوَ يَنْظُرُ كَيْفَ تَعْمَلُونَ وَعِلْمُهُ وَقُدْرَتُهُ وَاسْتِمَاعُهُ وَنَظَرُهُ وَرَحْمَتُهُ فِي كُلِّ مَكَانٍ. وَقَالَ الْبَغَوِيُّ رَحِمَهُ
__________
1 الاعتقاد له ص "42-43".
2 كلام هذه الطبقة ورواياتهم في العلو للذهبي فانظره وانظر مختصره.
3 كتابه منازل السائرين شرحه الإمام ابن القيم في كتابه مدارج السالكين وهو مطبوع وفي كلام الهروي ما يقدح فيه كقوله "ما وحد الواحد من واحد إذ كل من وحده جاحد".

(1/201)

اللَّهُ تَعَالَى فِي قَوْلِهِ عَزَّ وَجَلَّ: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} قَالَ: الْكَلْبِيُّ وَمُقَاتِلٌ: اسْتَقَرَّ. وَقَالَ أَبُو عُبَيْدَةَ: صَعِدَ. وَأَوَّلَتِ الْمُعْتَزِلَةُ الِاسْتِوَاءَ بِالِاسْتِيلَاءِ. فَأَمَّا أَهْلُ السُّنَّةِ فَإِنَّهُمْ يَقُولُونَ: الِاسْتِوَاءُ عَلَى الْعَرْشِ صِفَةٌ لِلَّهِ تَعَالَى بِلَا كَيْفٍ, يَجِبُ عَلَى الرَّجُلِ الْإِيمَانُ بِهِ وَيَكِلُ الْعَلَمَ فِيهِ إِلَى اللَّهِ عَزَّ وَجَلَّ. ثُمَّ ذَكَرَ قَوْلَ مَالِكٍ الْمُتَقَدِّمَ وَقَالَ: وَرُوِيَ عَنْ سُفْيَانَ الثَّوْرِيِّ وَالْأَوْزَاعِيِّ وَاللَّيْثِ بْنِ سَعْدٍ وَسُفْيَانَ بْنِ عُيَيْنَةَ وَعَبْدِ اللَّهِ بْنِ الْمُبَارَكَ وَغَيْرِهِمْ مِنْ عُلَمَاءِ السُّنَّةِ فِي هَذِهِ الْآيَاتِ الَّتِي جَاءَتْ فِي الصِّفَاتِ الْمُتَشَابِهَاتِ: أَمِرُّوهَا كَمَا جَاءَتْ بِلَا كَيْفٍ1. وَقَالَ أَبُو الْحَسَنِ الْكَرَجِيُّ فِي بَائِيَّتِهِ:
عَقَائِدُهُمْ أَنَّ الْإِلَهَ بِذَاتِهِ ... عَلَى عَرْشِهِ مَعَ عِلْمِهِ بِالْغَوَائِبِ
وَأَنَّ اسْتِوَاءَ الرَّبِّ يُعْقَلُ كَوْنُهُ ... وَيُجْهَلُ فِيهِ الْكَيْفُ جَهْلَ الشَّهَارِبِ
وَقَالَ الشَّيْخُ عَبْدُ الْقَادِرِ الْجِيلِيُّ رَحِمَهُ اللَّهُ تَعَالَى فِي كِتَابِ الْغُنْيَةِ: أَمَّا مَعْرِفَةُ الصَّانِعِ بِالْآيَاتِ وَالدَّلَائِلِ عَلَى وَجْهِ الِاخْتِصَارِ فَهُوَ أَنْ يَعْرِفَ وَيَتَيَقَّنَ أَنَّ اللَّهَ وَاحِدٌ أَحَدٌ, إِلَى أَنْ قَالَ: وَهُوَ مُسْتَوٍ عَلَى الْعَرْشِ مُحْتَوٍ عَلَى الْمُلْكِ, مُحِيطٌ بِالْأَشْيَاءِ, إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ, وَلَا يَجُوزُ وَصْفُهُ بِأَنَّهُ فِي كُلِّ مَكَانٍ بَلْ يُقَالُ: إِنَّهُ فِي السَّمَاءِ عَلَى الْعَرْشِ, كَمَا قَالَ: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} وَيَنْبَغِي إِطْلَاقُ ذَلِكَ مِنْ غَيْرِ تَأْوِيلٍ. وَكَوْنُهُ تَعَالَى عَلَى الْعَرْشِ مَذْكُورٌ فِي كُلِّ كِتَابٍ أُنْزِلَ عَلَى كُلِّ نَبِيٍّ أُرْسِلَ بِلَا كَيْفٍ.
وَقَالَ أَبُو عَبْدِ اللَّهِ الْقُرْطُبِيُّ: وَقَدْ كَانَ السَّلَفُ الْأَوَّلُ رَضِيَ اللَّهُ عَنْهُمْ لَا يَقُولُونَ بِنَفْيِ الْجِهَةِ وَلَا يَنْطِقُونَ بِذَلِكَ بَلْ نَطَقُوا هُمْ وَالْكَافَّةُ بِإِثْبَاتِهَا لِلَّهِ تَعَالَى كَمَا نَطَقَ كِتَابُهُ وَأَخْبَرَتْ رُسُلُهُ, وَلَمْ يُنْكِرْ أَحَدٌ مِنَ السَّلَفِ الصَّالِحِ أَنَّ اسْتِوَاءَهُ عَلَى عَرْشِهِ حَقِيقَةٌ وَخُصَّ عَرْشُهُ بِذَلِكَ؛ لِأَنَّهُ أَعْظَمُ مَخْلُوقَاتِهِ, وَإِنَّمَا جَهِلُوا كَيْفِيَّةَ الِاسْتِوَاءِ فَإِنَّهُ لَا يُعْلَمُ حَقِيقَةُ كَيْفِيَّتِهِ2. قُلْتُ: أَرَادَ بِالْجِهَةِ إِثْبَاتَ الْعُلُوِّ لِلَّهِ تَعَالَى, أَمَّا لَفْظُ الْجِهَةِ فَلَمْ يَرِدْ فِي الْكِتَابِ وَلَا السُّنَّةِ وَلَا يَلْزَمُ مِنْ إِثْبَاتِ الْعُلُوِّ إِثْبَاتُهَا؛ لِأَنَّ الْعَرْشَ سَقْفُ جَمِيعِ
__________
1 في معالم التنزيل له "1/ 481".
2 الجامع لأحكام القرآن "7/ 219".

(1/202)

الْمَخْلُوقَاتِ فَمَا فَوْقَهُ لَا يُسَمَّى جِهَةً وَلَوْ سَلَّمْنَا أَنَّهُ يَلْزَمُ مِنْ إِثْبَاتِ الْعُلُوِّ إِثْبَاتُ الْجِهَةِ فَلَازِمُ الْحَقِّ حَقٌّ, فَمَا اسْتَلْزَمَهُ صَرِيحُ الْآيَاتِ وَالْأَحَادِيثِ فَهُوَ حَقٌّ بِلَا خِلَافٍ عِنْدِ أَهْلِ السُّنَّةِ. وَقَالَ شَيْخُ الْإِسْلَامِ ابْنُ تَيْمِيَّةَ رَحِمَهُ اللَّهُ تَعَالَى فِي الْعَقِيدَةِ الْوَاسِطِيَّةِ بَعْدَ سَرْدِ الْآيَاتِ وَالْأَحَادِيثِ في الصفات: فصل وَقَدْ دَخَلَ فِيمَا ذَكَرْنَا مِنَ الْإِيمَانِ بِاللَّهِ الْإِيمَانُ بِمَا أَخْبَرَ بِهِ فِي كِتَابِهِ وَتَوَاتَرَ عَنْ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَأَجْمَعَ عَلَيْهِ سَلَفُ الْأُمَّةِ مِنْ أَنَّهُ سبحانه فوق سمواته عَلَى عَرْشِهِ عَلِيٌّ عَلَى خَلْقِهِ, وَهُوَ سُبْحَانَهُ مَعَهُمْ أَيْنَمَا كَانُوا, يَعْلَمُ مَا هُمْ عَامِلُونَ, كَمَا جَمَعَ بَيْنَ ذَلِكَ فِي قَوْلِهِ تَعَالَى: {هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ} وَلَيْسَ مَعْنَى قَوْلِهِ: {وَهُوَ مَعَكُمْ} أَنَّهُ مُخْتَلِطٌ بِالْخَلْقِ فَإِنَّ هَذَا لَا تُوجِبُهُ اللُّغَةُ, وَهُوَ خِلَافُ مَا أَجْمَعَ عَلَيْهِ سَلَفُ الْأُمَّةِ وَخِلَافُ مَا فَطَرَ اللَّهُ عَلَيْهِ الْخَلْقَ, بَلِ الْقَمَرُ آيَةٌ مِنْ آيَاتِ اللَّهِ مِنْ أَصْغَرِ مَخْلُوقَاتِهِ وَهُوَ مَوْضُوعٌ فِي السَّمَاءِ وَهُوَ مَعَ الْمُسَافِرِ وَغَيْرِ الْمُسَافِرِ أَيْنَمَا كَانَ, وَاللَّهُ سُبْحَانَهُ فَوْقَ الْعَرْشِ رَقِيبٌ عَلَى خَلْقِهِ مُهَيْمِنٌ عَلَيْهِمْ مُطَّلِعٌ عَلَيْهِمْ إِلَى غَيْرِ ذَلِكَ مِنْ مَعَانِي رُبُوبِيَّتِهِ, وَكُلُّ هَذَا الْكَلَامِ الَّذِي ذَكَرَ اللَّهُ تَعَالَى مِنْ أَنَّهُ فَوْقَ الْعَرْشِ وَأَنَّهُ مَعَنَا حَقٌّ عَلَى حَقِيقَتِهِ, لَا يَحْتَاجُ إِلَى تَحْرِيفٍ وَلَكِنْ يُصَانُ عَنِ الظُّنُونِ الْكَاذِبَةِ مِثْلَ أَنْ يَظُنَّ أَنَّ ظَاهِرَ قَوْلِهِ {فِي السَّمَاءِ} أَنَّ السَّمَاءَ تُقِلُّهُ أَوْ تُظِلُّهُ, وَهَذَا بَاطِلٌ بِإِجْمَاعِ أَهْلِ الْعِلْمِ وَالْإِيمَانِ فَإِنَّ اللَّهَ تَعَالَى قَدْ وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ, وَهُوَ الَّذِي يُمْسِكُ السَّمَاوَاتِ وَالْأَرْضَ أَنْ تَزُولَا, وَيُمْسِكَ السَّمَاءَ أَنْ تَقَعَ عَلَى الْأَرْضِ إِلَّا بِإِذْنِهِ, وَمِنْ آيَاتِهِ أَنْ تَقُومَ السَّمَاءُ وَالْأَرْضُ بِأَمْرِهِ ا. هـ. وَمُصَنَّفَاتُ هَذَا الْإِمَامِ وَتِلْمِيذِهِ ابْنِ الْقَيِّمِ رَحِمَهُمَا اللَّهُ تَعَالَى فِي الِانْتِصَارِ لِمُعْتَقَدِ أَهْلِ السُّنَّةِ وَالْجَمَاعَةِ قَدْ طَبَّقَتِ الْمَشَارِقَ وَالْمَغَارِبَ, وَلَوْ ذَهَبْنَا نَذْكُرُ أَقْوَالَ أَهْلِ الْعِلْمِ وَالدِّينِ مِنَ السَّلَفِ وَالْخَلَفِ لَاحْتَجْنَا إِلَى عِدَّةِ أَسْفَارٍ بَلْ إِلَى عِدَّةِ أَحْمَالٍ, وَفِيمَا ذَكَرْنَاهُ كِفَايَةٌ.
وَنَحْنُ نُشْهِدُ اللَّهَ تَعَالَى وَحَمْلَةَ عَرْشِهِ وَجَمِيعَ مَلَائِكَتِهِ وَأَنْبِيَاءَهُ وَرُسُلَهُ وَجَمِيعَ خَلْقِهِ أَنَّا نُثْبِتُ لِرَبِّنَا عَزَّ وَجَلَّ مَا أَثْبَتَهُ لِنَفْسِهِ فِي كِتَابِهِ وَأَثْبَتَهُ رَسُولُهُ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَأَجْمَعَ عَلَيْهِ

(1/203)

أَهْلُ السُّنَّةِ وَالْجَمَاعَةِ سَلَفًا وَخَلَفًا مِمَّنْ ذَكَرْنَا وَمِمَّنْ لَمْ نَذْكُرْ مِنْ أَنَّ رَبَّنَا وإلهنا فوق سمواته عَلَى عَرْشِهِ بَائِنٌ مِنْ خَلْقِهِ, وَهُوَ يَعْلَمُ مَا هُمْ عَلَيْهِ لَا يَخْفَى عَلَيْهِ مِنْهُمْ خَافِيَةٌ, وَاسْتِوَاؤُهُ عَلَى عَرْشِهِ كَمَا أَخْبَرَ وَعَلَى الْوَجْهِ الَّذِي عَنَاهُ وَأَرَادَهُ كَمَا يَلِيقُ بِجَلَالِ رَبِّنَا وعظمته, لا تتكلف لِذَلِكَ تَأْوِيلًا وَلَا تَكْيِيفًا بَلْ نَقُولُ آمَنَّا بِاللَّهِ وَبِمَا جَاءَ عَنِ اللَّهِ عَلَى مُرَادِ اللَّهِ, وَآمَنَّا بِرَسُولِ اللَّهِ وَبِمَا جَاءَ عَنْ رَسُولِ اللَّهِ عَلَى مُرَادِ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَلَا نَطْلُبُ إِمَامًا غَيْرَ الْكِتَابِ وَالسُّنَّةِ, وَلَا نَتَخَطَّاهُمَا إِلَى غَيْرِهِمَا وَلَا نَتَجَاوَزُ مَا جَاءَ فِيهِمَا, فَنَنْطِقُ بِمَا نَطَقَا بِهِ وَنَسْكُتُ عَمَّا سَكَتَا عَنْهُ وَنَسِيرُ سَيْرَهُمَا حَيْثُ سَارَا وَنَقِفُ مَعَهُمَا حَيْثُ وَقَفَا, وَلَا حَوْلَ وَلَا قُوَّةَ إِلَّا بِاللَّهِ الْعَلِيِّ الْعَظِيمِ.
وَمَعَ ذَا مُطَّلِعٌ إِلَيْهِمُو ... بعلمه مهيمن عليهمو
وَذِكْرُهُ لِلْقُرْبِ وَالْمَعِيَّهْ ... لَمْ يَنْفِ لِلْعُلُوِّ وَالْفَوْقِيَّهْ
فَإِنَّهُ الْعَلِيُّ فِي دُنُوِّهِ ... وَهْوَ الْقَرِيبُ جَلَّ فِي عُلُوِّهِ
"وَمَعَ ذَا" الِاتِّصَافِ بِالْعُلُوِّ وَالِاسْتِوَاءِ عَلَى الْعَرْشِ وَالْمُبَايَنَةِ مِنْهُ لِخَلْقِهِ تَبَارَكَ وَتَعَالَى فَهُوَ "مُطَّلِعٌ" سُبْحَانَهُ وَتَعَالَى "إِلَيْهِمُو" الْوَاوُ لِلْإِشْبَاعِ "بِعِلْمِهِ" الْمُحِيطِ بِجَمِيعِ الْمَعْلُومَاتِ لَا تَخْفَى عَلَيْهِ مِنْهُمْ خَافِيَةٌ, كَمَا جَمَعَ تَبَارَكَ وَتَعَالَى بَيْنَ ذَلِكَ فِي قَوْلِهِ عَزَّ وَجَلَّ: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى، لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَمَا بَيْنَهُمَا وَمَا تَحْتَ الثَّرَى، وَإِنْ تَجْهَرْ بِالْقَوْلِ فَإِنَّهُ يَعْلَمُ السِّرَّ وَأَخْفَى} [طه: 5-7] فَجَمَعَ تَعَالَى بَيْنَ اسْتِوَائِهِ عَلَى عَرْشِهِ وَبَيْنَ عِلْمِهِ السِّرَّ وَأَخْفَى, وَكَذَلِكَ جَمَعَ عَزَّ وَجَلَّ بَيْنَهُمَا فِي قَوْلِهِ تَعَالَى: {هُوَ الْأَوَّلُ وَالْآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ} [الْحَدِيدِ: 3] وَهُوَ الْأَوَّلُ فَلَيْسَ قَبْلَهُ شَيْءٌ وَالْآخِرُ فَلَيْسَ بَعْدَهُ شَيْءٌ وَالظَّاهِرُ فَلَيْسَ فَوْقَهُ شَيْءٌ وَالْبَاطِنُ فَلَيْسَ دُونَهُ شَيْءٌ, هَكَذَا فَسَّرَهُ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فِي حَدِيثِ أَبِي هُرَيْرَةَ عِنْدَ مُسْلِمٍ1. وَكَذَلِكَ جَمَعَ تَعَالَى بَيْنَهُمَا فِي الْآيَةِ الَّتِي تَلِيهَا فَقَالَ عَزَّ وَجَلَّ: {هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا وَهُوَ
__________
1 تقدم ذكره.

(1/204)

مَعَكُمْ أَيْنَ مَا كُنْتُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ} [الْحَدِيدِ: 4] وَكَذَلِكَ جَمَعَ النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بَيْنَ هَذَيْنِ الْمَعْنَيَيْنِ فِي حَدِيثِ الْأَوْعَالِ إِذْ يَقُولُ: "وَاللَّهُ فَوْقَ الْعَرْشِ وَهُوَ يَعْلَمُ مَا أَنْتُمْ عَلَيْهِ"1 وَغَيْرُ ذَلِكَ مِنَ الْآيَاتِ وَالْأَحَادِيثِ, وَهُوَ إِجْمَاعُ الْمُؤْمِنِينَ.
"مُهَيْمِنٌ" رَقِيبٌ "عَلَيْهِمُو" بِوَاوِ الْإِشْبَاعِ "وَذِكْرُهُ" تَبَارَكَ وَتَعَالَى "لِلْقُرْبِ" فِي قَوْلِهِ عَزَّ وَجَلَّ: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ} [الْبَقَرَةِ: 186] وَقَوْلُهُ تَعَالَى: {إِنَّهُ سَمِيعٌ قَرِيبٌ} وَقَوْلُ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فِي حَدِيثِ الصَّحِيحَيْنِ: "إِنَّ الَّذِي تَدْعُونَهُ أَقْرَبُ إِلَى أَحَدِكُمْ مِنْ عنق راحلته" 2. "و" كذلك ذِكْرُهُ "الْمَعِيَّهْ" الْعَامَّةَ فِي قَوْلِهِ تَعَالَى: {مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلَا خَمْسَةٍ إِلَّا هُوَ سَادِسُهُمْ وَلَا أَدْنَى مِنْ ذَلِكَ وَلَا أَكْثَرَ إِلَّا هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا} [الْمُجَادَلَةِ: 7] وَقَوْلِهِ عَزَّ وَجَلَّ: {وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ} [الْحَدِيدِ: 4] وَكَذَا الْمَعِيَّةُ الْخَاصَّةُ فِي قَوْلِهِ عَزَّ وَجَلَّ: {إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ} [النَّحْلِ: 128] وَقَوْلِهِ: {وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ} [الْأَنْفَالِ: 46] وَقَوْلِهِ لِمُوسَى وَهَارُونَ: {إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى} [طه: 46] وَقَوْلِهِ فِي قِصَّةِ نَبِيِّنَا -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- مَعَ الصِّدِّيقِ رَضِيَ اللَّهُ عَنْهُ: {إِذْ هُمَا فِي الْغَارِ إِذْ يَقُولُ لِصَاحِبِهِ لَا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا} [التَّوْبَةِ: 40] كُلُّ ذَلِكَ "لَمْ يَنْفِ الْعُلُوَّ" الْمَذْكُورَ فِي النُّصُوصِ السَّابِقَةِ مِنَ الْكِتَابِ وَالسُّنَّةِ وَإِجْمَاعِ الْأُمَّةِ مِنْ أَنَّهُ تَعَالَى مُسْتَوٍ عَلَى عَرْشِهِ بَائِنٌ مِنْ خَلْقِهِ - إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ - وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ - تَعْرُجُ الْمَلَائِكَةُ وَالرُّوحُ إِلَيْهِ - يُدَبِّرُ الْأَمْرَ مِنَ السَّمَاءِ إِلَى الْأَرْضِ. "وَالْفَوْقِيَّهْ" عَطْفٌ عَلَى الْعُلُوِّ وَهُوَ رَدِيفُهُ فِي الْمَعْنَى أَيْ: وَلَمْ يَنْفِ قَوْلَهُ عَزَّ وَجَلَّ: {وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ} [الْأَنْعَامِ: 18] وَقَوْلَهُ: {يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ} [النَّحْلِ: 50] وَقَوْلَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "وَاللَّهُ فَوْقَ الْعَرْشِ وَهُوَ يَعْلَمُ مَا أَنْتُمْ عَلَيْهِ" 3 بَلْ كُلُّ ذَلِكَ حَقٌّ عَلَى حَقِيقَتِهِ وَلَا مُنَافَاةَ بَيْنَ قُرْبِهِ عَزَّ وَجَلَّ وَبَيْنَ عُلُوِّهِ "فَإِنَّهُ"
__________
1 تقدم ذكره وأن سنده ضعيف.
2 البخاري "11/ 187" في الدعوات، باب الدعاء إذا علا عقبة.
مسلم "4/ 2076/ ح2704" في الذكر والدعاء، باب استحباب خفض الصوت بالذكر.
3 تقدم ذكره في حديث الأوعال.

(1/205)

هُوَ "العلي" المتصف بجمع مَعَانِي الْعُلُوِّ ذَاتًا وَقَهْرًا وَشَأْنًا "فِي دُنُوِّهِ" فَيَدْنُو تَعَالَى مِنْ خَلْقِهِ كَيْفَ شَاءَ. وَيَنْزِلُ إِلَى السَّمَاءِ الدُّنْيَا فِي آخِرِ كُلِّ لَيْلَةٍ وَعَشِيَّةَ عَرَفَةَ وَغَيْرُ ذَلِكَ كَيْفَ شَاءَ, وَيَأْتِي لِفَصْلِ الْقَضَاءِ بَيْنَ عِبَادِهِ كَيْفَ شَاءَ, وَلَيْسَ ذَلِكَ مُنَافِيًا لِفَوْقِيَّتِهِ فَوْقَ عِبَادِهِ وَاسْتِوَائِهِ عَلَى عَرْشِهِ فَإِنَّهُ لَيْسَ كَمِثْلِهِ شَيْءٌ فِي ذَاتِهِ وَلَا صِفَاتِهِ وَلَا أَفْعَالِهِ وَمَعِيَّتُهُ الْعَامَّةُ فِي قَوْلِهِ تَعَالَى: {وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ} مَعْنَاهَا إِحَاطَتُهُ بِهِمْ عِلْمًا وَقُدْرَةً كَمَا يَدُلُّ عَلَيْهِ أَوَّلُ السِّيَاقِ وَآخِرُهُ, وَهُوَ إِجْمَاعُ الصَّحَابَةِ وَالتَّابِعِينَ كَمَا تَقَدَّمَ نَقْلُ إِجْمَاعِهِمْ عَلَى ذَلِكَ. وَأَمَّا مَعِيَّتُهُ الْخَاصَّةُ لِأَحْبَابِهِ وَأَوْلِيَائِهِ فَتِلْكَ غَيْرُ الْمَعِيَّةِ الْعَامَّةِ, فَهُوَ مَعَهُمْ بِالْإِعَانَةِ وَالرِّعَايَةِ وَالْكِفَايَةِ وَالنَّصْرِ وَالتَّأْيِيدِ وَالْهِدَايَةِ وَالتَّوْفِيقِ وَالتَّسْدِيدِ وَغَيْرِ ذَلِكَ مِمَّا تَجْفُو عِبَارَةُ الْمَخْلُوقِ عَنْهُ, وَيَقْصُرُ تَعْرِيفُهُ دُونَهُ, وَكَفَاكَ قَوْلُ اللَّهِ عَزَّ وَجَلَّ فِيمَا رَوَاهُ عَنْهُ نَبِيُّهُ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- إِذْ يَقُولُ: "وَلَا يَزَالُ عَبْدِي يَتَقَرَّبُ إِلَيَّ بِالنَّوَافِلِ حَتَّى أُحِبَّهُ فَإِذَا أَحْبَبْتُهُ كُنْتُ سَمْعَهُ الَّذِي يَسْمَعُ بِهِ وَبَصَرَهُ الَّذِي يُبْصِرُ بِهِ وَيَدَهُ الَّتِي يَبْطِشُ بِهَا وَرِجْلَهُ الَّتِي يَمْشِي بِهَا" 1. وفي بعض الرواية "وَقَلْبَهُ الَّذِي يَعْقِلُ بِهِ وَلِسَانَهُ الَّذِي يَنْطِقُ بِهِ"2 وَلَيْسَ مَعْنَى ذَلِكَ أَنْ يَكُونَ جَوَارِحَ لِلْعَبْدِ تَعَالَى اللَّهُ عَنْ ذَلِكَ عُلُوًّا كَبِيرًا. وَإِنَّمَا الْمُرَادُ أَنَّ مَنِ اجْتَهَدَ بِالتَّقَرُّبِ إِلَى اللَّهِ عَزَّ وَجَلَّ بِالْفَرَائِضِ ثُمَّ بِالنَّوَافِلِ قَرَّبَهُ إِلَيْهِ وَرَقَّاهُ مِنْ دَرَجَةِ الْإِيمَانِ إِلَى دَرَجَةِ الْإِحْسَانِ فَيَصِيرُ يَعْبُدُ اللَّهَ عَلَى الْحُضُورِ وَالْمُرَاقَبَةِ, كأنه يراه فيمتلىء قَلْبُهُ بِمَعْرِفَةِ اللَّهِ تَعَالَى وَمَحَبَّتِهِ وَعَظَمَتِهِ وَخَوْفِهِ وَمَهَابَتِهِ وَإِجْلَالِهِ وَالْأُنْسِ بِهِ وَالشَّوْقِ إِلَيْهِ حَتَّى يَصِيرَ هَذَا الَّذِي فِي قَلْبِهِ مِنَ الْمَعْرِفَةِ مُشَاهَدًا لَهُ بِعَيْنِ الْبَصِيرَةِ. وَإِلَى هَذَا الْمَعْنَى أَشَارَ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بِقَوْلِهِ: "أَحِبُّوا اللَّهَ مِنْ كُلِّ قُلُوبِكُمْ"3 فَمَتَى امْتَلَأَ الْقَلْبُ بِعَظَمَةِ اللَّهِ تَعَالَى مَحَا ذَلِكَ مِنَ الْقَلْبِ كُلَّ مَا سِوَاهُ, وَلَمْ يَبْقَ لِلْعَبْدِ شَيْءٌ مِنْ نَفْسِهِ وَهَوَاهُ, وَلَا إِرَادَةٌ إِلَّا لِمَا يُرِيدُ مِنْهُ مَوْلَاهُ. فَحِينَئِذٍ لَا يَنْطِقُ الْعَبْدُ إِلَّا بِذِكْرِهِ وَلَا يَتَحَرَّكُ إِلَّا بِأَمْرِهِ, فَإِنْ نَطَقَ نَطَقَ بِاللَّهِ, وَإِنْ سَمِعَ سَمِعَ بِهِ, وَإِنْ نَظَرَ نَظَرَ بِهِ, وَإِنْ بَطَشَ بَطَشَ بِهِ, فَهَذَا هُوَ الْمُرَادُ بِقَوْلِهِ عَزَّ
__________
1 البخاري "11/ 340" في الرقاق، باب التواضع.
2 هي من رواية عائشة رضي الله عنها وحديثها انظر تخريجه وكلام الأئمة عليه في السلسلة الصحيحة للعلامة الألباني "ح1638".
3 أخرجه البيهقي في دلائل النبوة "2/ 525" مرسلا من حديث أبي سلمة بن عبد الرحمن بن عوف مرفوعا فسنده ضعيف.

(1/206)

وَجَلَّ: "كُنْتُ سَمْعَهُ الَّذِي يَسْمَعُ بِهِ وَبَصَرَهُ الَّذِي يُبْصِرُ بِهِ وَيَدَهُ الَّتِي يَبْطِشُ بِهَا وَرِجْلَهُ الَّتِي يَمْشِي بِهَا". وَمَنْ أَشَارَ إِلَى غَيْرِ هَذَا فَإِنَّمَا يُشِيرُ إِلَى الْإِلْحَادِ مِنَ الْحُلُولِ وَالِاتِّحَادِ, وَاللَّهُ وَرَسُولُهُ بَرِيئَانِ مِنْهُ.
"وَهُوَ الْقَرِيبُ جَلَّ فِي عُلُوِّهِ" فَهُوَ سُبْحَانَهُ وَتَعَالَى مُسْتَوٍ عَلَى عَرْشِهِ عَالٍ عَلَى جَمِيعِ خَلْقِهِ وَهُوَ قَرِيبٌ يُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَاهُ. وَيَعْلَمُ سِرَّهُ وَنَجْوَاهُ وَهُوَ أَقْرَبُ إِلَى دَاعِيهِ مِنْ عُنُقِ رَاحِلَتِهِ. وَيَعْلَمُ مَا تُوَسْوِسُ بِهِ نَفْسُ الْإِنْسَانِ وَهُوَ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ. فَإِنَّ الَّذِي عِنْدَ عُنُقِ رَاحِلَتِهِ أَوْ عِنْدَ حَبْلِ وَرِيدِهِ لَا يَعْلَمُ مَا خَفِيَ عَلَيْهِ مِنْ كَلَامِهِ, وَاللَّهُ عَزَّ وَجَلَّ عَلَى عَرْشِهِ وَيَعْلَمُ السِّرَّ وَأَخْفَى, وَيَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا, وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا, وَهُوَ مَعَ خَلْقِهِ بِعِلْمِهِ وَقُدْرَتِهِ لَا تَخْفَى عَلَيْهِ مِنْهُمْ خَافِيَةٌ, وَمَا يَعْزُبُ عَنْ رَبِّكَ مِنْ مِثْقَالِ ذَرَّةٍ فِي الْأَرْضِ وَلَا فِي السَّمَاءِ وَلَا أَصْغَرَ مِنْ ذَلِكَ وَلَا أَكْبَرَ, فَهُوَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ وَبِكُلِّ شَيْءٍ مُحِيطٌ, فَهُوَ سُبْحَانَهُ الْقَرِيبُ فِي عُلُوِّهِ, الْعَلِيُّ فِي دُنُوِّهِ وهو الْأَوَّلُ وَالْآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ.
حي وقيوم لا يَنَامُ ... وَجَلَّ أَنْ يُشْبِهَهُ الْأَنَامُ
لَا تَبْلُغُ الْأَوْهَامُ كُنْهَ ذَاتِهِ ... وَلَا يُكَيِّفُ الْحِجَا صِفَاتِهِ
"حَيٌّ" لَا يَمُوتُ كَمَا قَالَ تَعَالَى: {وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لَا يَمُوتُ} [الْفُرْقَانِ: 58] وَقَالَ تَعَالَى: {هُوَ الْحَيُّ لَا إِلَهَ إِلَّا هُوَ فَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ} فَهُوَ الْحَيُّ الَّذِي لَمْ تُسْبَقُ حَيَاتُهُ بِالْعَدَمِ وَلَمْ تُعْقَبْ بِالْفَنَاءِ, هُوَ الْأَوَّلُ فَلَيْسَ قَبْلَهُ شَيْءٌ وَالْآخِرُ فَلَيْسَ بَعْدَهُ شَيْءٌ وَفِي الصَّحِيحَيْنِ عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا أَنَّ النَّبِيَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- كَانَ يَقُولُ: "أَعُوذُ بِعِزَّتِكَ الَّذِي لَا إِلَهَ إِلَّا أَنْتَ الَّذِي لَا يَمُوتُ وَالْجِنُّ وَالْإِنْسُ يَمُوتُونَ" 1.
"وَقَيُّومٌ" فَهُوَ الْقَيُّومُ بِنَفْسِهِ الْقَيِّمُ لِغَيْرِهِ فَجَمِيعُ الْمَوْجُودَاتِ مُفْتَقِرَةٌ إِلَيْهِ وَهُوَ غَنِيٌّ عَنْهَا وَلَا قِوَامَ لَهَا إِلَّا بِهِ وَلَا قِوَامَ لَهَا بِدُونِ أَمْرِهِ كَمَا قَالَ تَعَالَى: {وَمِنْ آيَاتِهِ أَنْ تَقُومَ
__________
1 البخاري "13/ 368" في التوحيد، باب قوله تعالى: {وَهُوَ الْعَزِيزُ الْحَكِيمُ} .
ومسلم "4/ 2086/ ح2717" في الذكر والدعاء، باب التعوذ من شر ما عمل ومن شر ما لم يعمل.

(1/207)

السَّمَاءُ وَالْأَرْضُ بِأَمْرِهِ} وَهُوَ الْقَائِمُ عَلَى كُلِّ شَيْءٍ وَالْقَائِمُ بِجَمِيعِ أُمُورِ عِبَادِهِ وَالْقَائِمُ عَلَى كُلِّ نَفْسٍ بِمَا كَسَبَتْ. وَفِي الصَّحِيحَيْنِ مِنْ دُعَائِهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فِي صَلَاةِ اللَّيْلِ: "اللَّهُمَّ لَكَ الْحَمْدُ أَنْتَ رَبُّ السَّمَاوَاتِ وَالْأَرْضِ, وَلَكَ الْحَمْدُ أَنْتَ قَيِّمُ السَّمَاوَاتِ وَالْأَرْضِ وَمَنْ فِيهِنَّ, وَلَكَ الْحَمْدُ أَنْتَ نُورُ السَّمَاوَاتِ وَالْأَرْضِ" 1. الْحَدِيثَ. وَقَدْ جَمَعَ تَعَالَى بَيْنَ هَذَيْنِ الِاسْمَيْنِ: "الْحَيِّ الْقَيُّومِ" فِي ثَلَاثَةِ مَوَاضِعَ مِنْ كِتَابِهِ الْأَوَّلُ آيَةُ الْكُرْسِيِّ مِنْ سُورَةِ الْبَقَرَةِ: {اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ لَا تَأْخُذُهُ سِنَةٌ وَلَا نَوْمٌ لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلَّا بِمَا شَاءَ وَسِعَ كُرْسِيُّهُ السَّمَاوَاتِ وَالْأَرْضَ وَلا يَؤُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ} [الْبَقَرَةِ: 255] الثَّانِي: أَوَّلُ سُورَةِ آلِ عِمْرَانَ {الم، اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ} [آلِ عِمْرَانَ: 1-2] الثَّالِثُ فِي سُورَةِ طه: {وَعَنَتِ الْوُجُوهُ لِلْحَيِّ الْقَيُّومِ وَقَدْ خَابَ مَنْ حَمَلَ ظُلْمًا} [طه: 111] وَرَوَى ابْنُ مَرْدَوَيْهِ عَنْ أَبِي أُمَامَةَ مَرْفُوعًا قَالَ: "اسْمُ اللَّهِ الْأَعْظَمُ الَّذِي إِذَا دُعِيَ بِهِ أَجَابَ فِي ثَلَاثِ سُوَرٍ: سُورَةِ الْبَقَرَةِ وَآلِ عِمْرَانَ وَطه"2. "فَلَا يَنَامُ" أَيْ: لَا يَعْتَرِيهِ
__________
1 البخاري "13/ 371" في التوحيد، باب قوله تعالى: {وَهُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ} .
مسلم "1/ 532/ ح769" في صلاة المسافرين، باب الدعاء في صلاة الليل وقيامه.
2 حديث حسن رواه. ابن مردويه "تفسير ابن كثير 1/ 315" قال: أخبرنا عبد الله بن نمير أخبرنا إسحاق بن إبراهيم بن إسماعيل أخبرنا هشام بن عمار أنبأنا الوليد بن مسلم أخبرنا عبد الله بن العلاء بن زبر "في المطبوع زيد وهو خطأ" أنه سمع القاسم بن عبد الرحمن يحدث عن أبي أمامة يرفعه - وذكره.
وإسحاق بن إبراهيم بن إسماعيل لم أجد من ذكره إلا ابن حبان في الثقات. وقد ذكر ابن حجر أنه التنيسي في ترجمة هشام بن عمار.
وقد تابعه عمار بن نصر عند الحاكم "1/ 506" وهو صدوق.
وقد رواه ابن ماجه "2/ 1267/ ح3856" من طريق أخرى فيه غيلان بن أنس قال عنه الحافظ: مقبول "إذا توبع وإلا فلين". وللحديث شاهد من حديث أسماء بنت زيد:
رواه أحمد "6/ 461" والدارمي "2/ 450" والترمذي "5/ 517/ ح3478" في الدعوات، باب ما جاء في جامع الدعوات عن رسول الله. وابن ماجه "2/ 1267/ ح3855". في الدعاء، باب اسم الله الأعظم. وأبو داود "2/ 80/ ح1496" في الصلاة باب في الدعاء. وفيه عبيد الله بن أبي زياد القداح وهو ليس بالقوي وشهر بن حوشب تكلم فيه غير واحد.

(1/208)

نَقْصٌ وَلَا غَفْلَةٌ وَلَا ذُهُولٌ عَنْ خَلْقِهِ فَإِنَّ ذَلِكَ نَقْصٌ فِي حَيَاتِهِ وَقَيُّومِيَّتِهِ, وَلِهَذَا أَرْدَفَ هَذَيْنِ الِاسْمَيْنِ بِنَفْيِ السِّنَةِ وَالنَّوْمِ فَقَالَ: {اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ لَا تَأْخُذُهُ سِنَةٌ وَلَا نَوْمٌ} [الْبَقَرَةِ: 255] أَيْ: لَا تَغْلِبُهُ سِنَةٌ وَهُوَ الْوَسَنُ وَالنُّعَاسُ, وَلَا نَوْمٌ وَنَفْيُهُ مِنْ بَابٍ أَوْلَى؛ لِأَنَّهُ أَقْوَى مِنَ السِّنَةِ, بَلْ هُوَ قَائِمٌ عَلَى كُلِّ نَفْسٍ بِمَا كَسَبَتْ شَهِيدٌ عَلَى كُلِّ شَيْءٍ وَلَا يَغِيبُ عَنْهُ شَيْءٌ وَلَا تَخْفَى عَلَيْهِ خَافِيَةٌ. وَفِي الصَّحِيحَيْنِ عَنْ أَبِي مُوسَى رَضِيَ اللَّهُ عَنْهُ قَالَ: قَامَ فِينَا رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بِأَرْبَعِ كَلِمَاتٍ فَقَالَ: "إِنَّ اللَّهَ لَا يَنَامُ وَلَا يَنْبَغِي لَهُ أَنْ يَنَامَ يَخْفِضُ الْقِسْطَ وَيَرْفَعُهُ يُرْفَعُ إِلَيْهِ عَمَلُ اللَّيْلِ قَبْلَ عَمَلِ النَّهَارِ وَعَمَلُ النَّهَارِ قَبْلَ عَمَلِ اللَّيْلِ, حِجَابُهُ النُّورُ -أَوِ النَّارُ- لَوْ كُشِفَتْ لَأَحْرَقَتْ سُبُحَاتُ وَجْهِهِ مَا انْتَهَى إِلَيْهِ بَصَرُهُ مِنْ خَلْقِهِ" 1.
"وَجَلَّ" عَنْ "أَنْ يُشْبِهَهُ الْأَنَامُ" فِي ذَاتِهِ أَوْ أَسْمَائِهِ أَوْ صِفَاتِهِ أَوْ أَفْعَالِهِ لِأَنَّ الصِّفَاتِ تَابِعَةٌ لِمَوْصُوفِهَا فَكَمَا أَنَّ ذَاتَهُ لَا تُشْبِهُ الذَّوَاتِ فَكَذَلِكَ صِفَاتُهُ لَا تُشْبِهُ صِفَاتِ الْمَخْلُوقَاتِ, وَلَوِ اهْتَدَى الْمُتَكَلِّمُونَ لِهَذَا الْمَعْنَى الَّذِي هَدَى اللَّهُ إِلَيْهِ أَهْلَ السُّنَّةِ وَالْجَمَاعَةِ لَمَا نَفَوْا عَنِ اللَّهِ مَا وَصَفَ بِهِ نَفْسَهُ وَوَصَفَهُ بِهِ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَلَمَا عَطَّلُوهُ عَنْ صِفَاتِ كَمَالِهِ وَنُعُوتِ جَلَالِهِ فِرَارًا بِزَعْمِهِمْ مِنَ التَّشْبِيهِ فَوَقَعُوا فِي أَعْظَمَ مِنْ ذَلِكَ وَلَزِمَهُمْ أَضْدَادُ مَا نَفَوْهُ مِنَ الصِّفَاتِ الثَّابِتَةِ بِالْكِتَابِ وَالسُّنَّةِ وَإِجْمَاعِ سَلَفِ الْأُمَّةِ, وَسَبَبُ ضَلَالِهِمْ أَنَّهُمْ تَقَدَّمُوا بَيْنَ يَدَيِ اللَّهِ وَرَسُولِهِ وَاتَّهَمُوا الْوَحْيَيْنِ فِيمَا نَطَقَا بِهِ وَوَزَنُوهُمَا بِعُقُولِهِمُ السَّخِيفَةِ وَأَذْهَانِهِمُ الْبَعِيدَةِ وَقَوَانِينِهِمُ الْفَاسِدَةِ الَّتِي هِيَ لَيْسَتْ مِنَ اللَّهِ فِي شَيْءٍ, وَلَا مِنْ عُلُومِ الْإِسْلَامِ فِي ظِلٍّ وَلَا فَيْءٍ, وَإِنَّمَا هِيَ أَوْضَاعٌ مُخْتَلِفَةٌ أَدْخَلَهَا الْأَعَادِي عَلَى أَهْلِ الْإِسْلَامِ لِقَصْدِ إِظْهَارِ الْفَسَادِ وَلِغَرْسِ شَجَرَةِ الْإِلْحَادِ الْمُثْمِرَةِ تَعْطِيلَ الْبَارِي عَزَّ وَجَلَّ عَنْ صِفَاتِ كَمَالِهِ وَعُلُوِّهِ وَاعْتِقَادِ الْحُلُولِ وَالِاتِّحَادِ.
جَاءُوا بِهَا فِي قَالَبِ التَّنْزِيهِ ... لِلَّهِ كَيْ يُغْوُونَ كُلَّ سَفِيهِ
قَالُوا صِفَاتُ كَمَالِهِ مَنْفِيَّةٌ ... عَنْهُ مَخَافَةَ مُوجَبِ التَّشْبِيهِ
__________
1 قد تقدم، وقد رواه مسلم دون البخاري.

(1/209)

تَعْطِيلُهُمْ سَمَّوْهُ "تَنْزِيهًا" لَهُ ... لِيُرَوِّجُوا فَاعْجَبْ لِذَا التَّمْوِيهِ
وَالْوَحْيُ قَالُوا نَصُّهُ لَا يُوجِبُ ... الْعِلْمَ الْيَقِينَ فَأَيُّ دِينٍ فِيهِ
مَا الدِّينُ إِلَّا مَا عَنِ الْيُونَانَ قَدْ ... جِئْنَا بِهِ طُوبَى لِمَنْ يَحْوِيهِ
نَبَذُوا كِتَابَ اللَّهِ خَلْفَ ظُهُورِهِمْ ... وَبَقُوا حَيَارَى فِي ضَلَالِ التِّيهِ
فَسَمَّوُا النُّورَ الَّذِي أَنْزَلَهُ اللَّهُ عَزَّ وَجَلَّ عَلَى رَسُولِهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- تَفْصِيلَ كُلِّ شَيْءٍ وَتِبْيَانًا لِكُلِّ شَيْءٍ وَلَمْ يُفَرِّطْ فِيهِ مِنْ شَيْءٍ, وَبَيَانُ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- مِنْ جَوَامِعِ كَلِمِهِ الَّتِي اخْتَصَّهُ اللَّهُ بِهَا فَسَمَّوْا ذَلِكَ كُلَّهُ "آحَادًا ظَنِّيَّةً لَا تُفِيدُ الْيَقِينَ"، وَسَمَّوْا زَخَارِفَ أَذْهَانِهِمْ وَوَسَاوِسَ شَيْطَانِهِمْ "قَوَاطِعَ عَقْلِيَّةً"، لَا وَاللَّهِ مَا هِيَ إِلَّا خَيَالَاتٌ وَهْمِيَّةٌ وَوَسَاوِسُ شَيْطَانِيَّةٌ, هِيَ مِنَ الدِّينِ بَرِيئَةٌ وَعَنِ الْحَقِّ أَجْنَبِيَّةٌ, تُوجِبُ الْحَيْرَةَ وَتُعْقِبُ الْحَسْرَةَ كَثِيرَةُ الْمَبَانِي قَلِيلَةُ الْمَعَانِي كَسَرَابٍ بِقِيعَةٍ يَحْسَبُهُ الظَّمْآنُ مَاءً, وَيَا لَيْتَهُ إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئًا لَكِنْ وَجَدَهُ السُّمَّ النَّقِيعَ وَالدَّاءَ الْعُضَالَ, فِخَاخَ هَلَكَةٍ نَصَبَهَا الْأَعْدَاءُ لِاصْطِيَادِ الْأَغْبِيَاءِ, وَخُدْعَةَ مَاكِرٍ فِي صُورَةِ نَاصِحٍ فِعْلَ عَدُوِّ اللَّهِ اللَّعِينِ فِي قِصَّتِهِ مَعَ الْأَبَوَيْنِ عَلَيْهِمَا السَّلَامُ فِي دَلَالَتِهِمَا عَلَى الشَّجَرَةِ الَّتِي نَهَاهُمَا رَبُّهُمَا عَنْهَا: {وَقَاسَمَهُمَا إِنِّي لَكُمَا لَمِنَ النَّاصِحِينَ، فَدَلَّاهُمَا بِغُرُورٍ} [الْأَعْرَافِ: 21-22] إِلَى آخِرِ الْآيَاتِ. وَكَذَلِكَ كُتُبُ الْكَلَامِ وَالْمَنْطِقِ الْيُونَانِيِّ أَدْخَلَهُ الْأَعْدَاءُ عَلَيْنَا وَسَمَّوْهُ عِلْمَ التَّوْحِيدِ تَلْبِيسًا وَتَمْوِيهًا وَمَا هُوَ إِلَّا سُلَّمُ الْإِلْحَادِ وَالزَّنْدَقَةِ, وَجَحَدُوا صِفَاتِ الْبَارِي عَزَّ وَجَلَّ وَسَمَّوْا ذَلِكَ تَنْزِيهًا لِيُغْرُوا الْجُهَّالَ بِذَلِكَ, وَإِنَّمَا هُوَ مَحْضُ التَّعْطِيلِ. وَسَمَّوْا أَوْلِيَاءَ الْمُؤْمِنِينَ الَّذِينَ عَرَفُوهُ بِأَسْمَائِهِ وَصِفَاتِهِ مُشَبِّهَةً لِيُنَفِّرُوا النَّاسَ عَنْهُمْ مَكْرًا وَخَدِيعَةً فَأَصْبَحَ الْمَغْرُورُ بِقَوْلِهِمُ الْمَخْدُوعُ بِمَكْرِهِمْ حَائِرًا مَخْذُولًا لِأَنَّهُمْ لَمَّا عَزَلُوا كِتَابَ اللَّهِ عَنِ الْبَيَانِ وَحَكَّمُوا عُقُولَهُمُ السَّخِيفَةَ فِي نُصُوصِ صِفَاتِ الدَّيَّانِ لَمْ يَفْهَمُوا مِنْهَا إِلَّا مَا يَقُومُ بِالْمَخْلُوقِ مِنَ الْجَوَارِحِ وَالْأَدَوَاتِ الَّتِي مَنَحَهُ اللَّهُ إِيَّاهَا وَمَتَى شَاءَ سَلَبَهُ, وَلَمْ يَنْظُرُوا الْمُتَّصِفَ بِهَا مَنْ هُوَ, فَلِذَلِكَ نَفَوْهَا عَنِ اللَّهِ عَزَّ وَجَلَّ لِئَلَّا يَلْزَمَ مِنْ إِثْبَاتِهَا التَّشْبِيهُ فَشَبَّهُوا أَوَّلًا وَعَطَّلُوا ثَانِيًا, فَلَمَّا نَفَوْا عَنِ اللَّهِ صِفَاتِ كَمَالِهِ لَزِمَهُمْ إِثْبَاتُ ضِدِّهَا وَهُوَ النَّقَائِصُ, فَمَنْ نَفَى عَنِ اللَّهِ كَوْنَهُ سَمِيعًا بَصِيرًا فَقَدْ شَبَّهَهُ بِمَا لَا يَسْمَعُ وَلَا يُبْصِرُ وَلَا يُغْنِي شَيْئًا وَكَذَلِكَ سَائِرُ الصِّفَاتِ وَمَاذَا عَلَيْهِمْ لَوْ أَثْبَتُوا لِلَّهِ عَزَّ وَجَلَّ مَا أَثْبَتَهُ لِنَفْسِهِ وَأَثْبَتَهُ لَهُ رَسُولُهُ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- كَمَا شَاءَ اللَّهُ تَعَالَى

(1/210)

وَعَلَى الْوَجْهِ الَّذِي أَرَادَ, فَجَمِيعُ صِفَاتِهِ صِفَاتُ كَمَالٍ وَجَلَالٍ تَلِيقُ بِعَظَمَةِ ذَاتِهِ وَنَفْيُهَا ضِدُّ ذَلِكَ, وَلَا يَلْزَمُ مِنَ اتِّفَاقِ التَّسْمِيَةِ اتِّفَاقُ الْمُسَمَّيَاتِ فَإِنَّ اللَّهَ تَعَالَى قَدْ سَمَّى نَفْسَهُ سَمِيعًا بَصِيرًا, وَأَخْبَرَنَا أَنَّهُ جَعَلَ الْإِنْسَانَ سَمِيعًا بَصِيرًا, وَسَمَّى نَفْسَهُ الرَّءُوفَ الرَّحِيمَ, وَأَخْبَرَ أَنَّ نَبِيَّهُ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ, وَسَمَّى نَفْسَهُ الْمَلِكَ فَقَالَ: {مَالِكِ يَوْمِ الدِّينِ - مَلِكِ النَّاسِ} وَسَمَّى بَعْضَ خَلْقِهِ مَلِكًا فَقَالَ: {وَقَالَ الْمَلِكُ ائْتُونِي بِهِ أَسْتَخْلِصْهُ لِنَفْسِي} [يُوسُفَ: 54] وَهُوَ الْعَزِيزُ وَسَمَّى بَعْضَ عِبَادِهِ عَزِيزًا وَغَيْرَ ذَلِكَ, فَلَا يَلْزَمُ مِنَ اتِّفَاقِ التَّسْمِيَةِ اتِّفَاقُ الْأَسْمَاءِ وَمُقْتَضَيَاتِهَا, فَلَيْسَ السَّمْعُ كَالسَّمْعِ وَلَا الْبَصَرُ كَالْبَصَرِ وَلَا الرَّأْفَةُ كَالرَّأْفَةِ وَلَا الرَّحْمَةُ كَالرَّحْمَةِ وَلَا الْعِزَّةُ كَالْعِزَّةِ, كَمَا أَنَّهُ لَيْسَ الْمَخْلُوقُ كَالْخَالِقِ وَلَا الْمُحْدَثُ الْكَائِنُ بَعْدَ أَنْ لَمْ يَكُنْ كَالْأَوَّلِ الْآخِرِ الظَّاهِرِ الْبَاطِنِ, وَلَيْسَ الْفَقِيرُ الْعَاجِزُ عَنِ الْقِيَامِ بِنَفْسِهِ كَالْحَيِّ الْقَيُّومِ الْغَنِيِّ عَمَّا سِوَاهُ, وَكُلُّ مَا سِوَاهُ فَقِيرٌ إِلَيْهِ, فَصِفَاتُ الْخَالِقِ الْحَيِّ الْقَيُّومِ قَائِمَةٌ بِهِ لَائِقَةٌ بِجَلَالِهِ أَزَلِيَّةٌ بِأَزَلِيَّتِهِ دَائِمَةٌ بِدَيْمُومِيَّتِهِ, لَمْ يَزَلْ مُتَّصِفًا بِهَا وَلَا يَزَالُ كَذَلِكَ, لَمْ تُسْبَقْ بِضِدٍّ وَلَمْ تُعْقَبْ بِهِ بَلْ لَهُ تَعَالَى الْكَمَالُ الْمُطْلَقُ أَوَّلًا وَأَبَدًا: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشُّورَى: 42] فَمَنْ شَبَّهَ اللَّهَ تَعَالَى بِخَلْقِهِ فَقَدْ كَفَرَ وَمَنْ نَفَى عَنْهُ مَا وَصَفَ بِهِ نَفْسَهُ فَقَدْ كَفَرَ وَلَيْسَ فِيمَا وَصَفَ اللَّهُ بِهِ نَفْسَهُ وَرَسُولُهُ تَشْبِيهٌ.
"لَا تَبْلُغُ الْأَوْهَامُ كُنْهَ ذَاتِهِ" أَيْ: نِهَايَةَ حَقِيقَتِهَا كَمَا قَالَ تَعَالَى: {يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يُحِيطُونَ بِهِ عِلْمًا} [طه: 20] وَقَالَ تَعَالَى: {وَلَا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلَّا بِمَا شَاءَ} [الْبَقَرَةِ: 255] وَإِنَّمَا نَعْرِفُهُ تَعَالَى بِمَا وَصَفَ بِهِ نَفْسَهُ فِي كُتُبِهِ الْمُنَزَّلَةِ عَلَى رُسُلِهِ بِأَنَّهُ أَحَدٌ صَمَدٌ {لَمْ يَلِدْ وَلَمْ يُولَدْ، وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ} [الْإِخْلَاصِ: 3-4] {اللَّهُ لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ لَا تَأْخُذُهُ سِنَةٌ وَلَا نَوْمٌ} [الْبَقَرَةِ: 255] إِلَى آخِرِ الْآيَةِ {هُوَ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ هُوَ الرَّحْمَنُ الرَّحِيمُ} [الْحَشْرِ: 22] {هُوَ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ الْمَلِكُ الْقُدُّوسُ السَّلَامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ} [الْحَشْرِ: 23] ، {هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ لَهُ الْأَسْمَاءُ الْحُسْنَى يُسَبِّحُ لَهُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ} [الْحَشْرِ: 24] {هُوَ الْأَوَّلُ وَالْآخِرُ

(1/211)

وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ} [الْحَدِيدِ: 3] إِلَى غَيْرِ ذَلِكَ مِنْ آيَاتِ الْأَسْمَاءِ وَالصِّفَاتِ. "وَلَا يُكَيِّفُ الْحِجَا" أَيِ: الْعَقْلُ "صِفَاتِهِ" لِأَنَّهُ لَا يَعْلَمُ كَيْفَ هُوَ إِلَّا هُوَ, فَالْوَاجِبُ عَلَيْنَا أَيُّهَا الْعَبِيدُ الْإِيمَانُ بِاللَّهِ وَأَسْمَائِهِ وَصِفَاتِهِ وَإِمْرَارُهَا كَمَا جَاءَتْ وَاعْتِقَادُ أَنَّهَا حَقٌّ كَمَا أَخْبَرَ اللَّهُ عَزَّ وَجَلَّ وَأَخْبَرَ رَسُولُهُ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَعَدَمُ التَّكْيِيفِ وَالتَّمْثِيلِ؛ لِأَنَّ اللَّهَ عَزَّ وَجَلَّ أَخْبَرَنَا بِأَسْمَائِهِ وَصِفَاتِهِ وَأَفْعَالِهِ وَلَمْ يُبَيِّنْ كَيْفِيَّتَهَا فَنُصَدِّقُ الْخَبَرَ وَنُؤْمِنُ بِهِ وَنَكِلُ الْكَيْفِيَّةَ إِلَى اللَّهِ عَزَّ وَجَلَّ. فَصِفَاتُ ذَاتِهِ تَعَالَى مِنَ الْحَيَاةِ وَالْعِلْمِ وَالسَّمْعِ وَالْبَصَرِ وَالْقُدْرَةِ وَالْإِرَادَةِ وَغَيْرِهَا وَكَذَلِكَ صِفَاتُ أَفْعَالِهِ مِنَ الِاسْتِوَاءِ عَلَى الْعَرْشِ وَالنُّزُولِ إِلَى سَمَاءِ الدُّنْيَا وَالْمَجِيءِ لِفَصْلِ الْقَضَاءِ بَيْنَ عِبَادِهِ وَغَيْرِ ذَلِكَ كُلُّهَا حَقٌّ عَلَى حَقِيقَتِهَا عَلِمْنَا اتِّصَافَهُ تَعَالَى بِهَا بِمَا عَلِمْنَا فِي كِتَابِهِ وَسُنَّةِ رَسُولِهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَغَابَ عَنْ جَمِيعِ الْمَخْلُوقِينَ كَيْفِيَّتُهَا وَلَمْ يُحِيطُوا بِهَا عِلْمًا كَمَا, قَالَتْ أُمُّ سَلَمَةَ رَضِيَ اللَّهُ عَنْهَا وَرَبِيعَةُ الرَّأْيِ وَمَالِكُ بْنُ أَنَسٍ وَغَيْرُهُمْ رَحِمَهُمُ اللَّهُ تَعَالَى: الِاسْتِوَاءُ غَيْرُ مَجْهُولٍ وَالْكَيْفُ غَيْرُ مَعْقُولٍ وَالْإِيمَانُ بِهِ وَاجِبٌ وَالسُّؤَالُ عَنْهُ بِدْعَةٌ وَمِنَ اللَّهِ الرِّسَالَةُ وَعَلَى الرَّسُولِ الْبَلَاغُ وَعَلَيْنَا التَّصْدِيقُ وَالتَّسْلِيمُ, وَكَذَلِكَ الْقَوْلُ فِي جَمِيعِ صِفَاتِهِ عَزَّ وَجَلَّ, وَإِنَّا وَاللَّهِ لَكَالُّونَ حَائِرُونَ فِي كَيْفِيَّةِ سِرَايَةِ الدَّمِ فِي أَعْضَائِنَا وَجَرَيَانِ الطَّعَامِ وَالشَّرَابِ فِينَا وَكَيْفَ يُدَبِّرُ اللَّهُ تَعَالَى قُوتَ كُلِّ عُضْوٍ فِيهِ بِحَسَبِ حَاجَتِهِ, وَفِي اسْتِقْرَارِ الرُّوحِ الَّتِي هِيَ بَيْنَ جَنْبَيْنَا وَكَيْفَ يَتَوَفَّاهَا اللَّهُ فِي مَنَامِهَا وَتَعْرُجُ إِلَى حَيْثُ شَاءَ اللَّهُ عَزَّ وَجَلَّ وَيَرُدُّهَا إِذَا شَاءَ, وَكَيْفِيَّةِ إِقْعَادِ الْمَيِّتِ فِي الْقَبْرِ وَعَذَابِهِ وَنَعِيمِهِ, وَكَيْفِيَّةِ قِيَامِ الْأَمْوَاتِ مِنَ الْقُبُورِ حُفَاةً عُرَاةً غُرْلًا وَكَيْفِيَّةِ الْمَلَائِكَةِ وَعِظَمِ خَلْقِهِمْ؛ فَكَيْفَ الْعَرْشُ الَّذِي لَا يُقَدِّرُ قَدْرَهُ إِلَّا اللَّهُ عَزَّ وَجَلَّ, كُلُّ ذَلِكَ نَجْهَلُ كَيْفِيَّتَهُ وَنَحْنُ مُؤْمِنُونَ بِهِ كَمَا أَخْبَرَنَا اللَّهُ عَزَّ وَجَلَّ عَنْهُ عَلَى أَلْسِنَةِ رُسُلِهِ عَلَيْهِمُ الصَّلَاةُ وَالسَّلَامُ إِيمَانًا بِالْغَيْبِ وَإِنْ لَمْ نَعْلَمِ الْكَيْفِيَّةَ فَكَيْفَ بِالْخَالِقِ عَزَّ وَجَلَّ وَأَسْمَائِهِ الْحُسْنَى وصفاته العلى, ولله الْمَثَلُ الْأَعْلَى فِي السَّمَاوَاتِ وَالْأَرْضِ وله الْحَمْدُ فِي الْأُولَى وَالْآخِرَةِ وَلَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ آمنا بالله ونشهد بِأَنَّا مُسْلِمُونَ, آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا, رَبَّنَا آمَنَّا بِمَا أَنْزَلَتْ وَاتَّبَعْنَا الرَّسُولَ فَاكْتُبْنَا مَعَ الشَّاهِدِينَ.

(1/212)

[انْفِرَادُهُ عَزَّ وَجَلَّ بِالْإِرَادَةِ وَالْمَشِيئَةِ] :
بَاقٍ فَلَا يَفْنَى وَلَا يَبِيدُ ... وَلَا يَكُونُ غَيْرُ مَا يُرِيدُ
مُنْفَرِدٌ بِالْخَلْقِ وَالْإِرَادَهْ ... وَحَاكِمٌ -جَلَّ- بِمَا أَرَادَهْ
"بَاقٍ" كَمَا أَنَّهُ الْأَوَّلُ بِلَا ابْتِدَاءٍ فَهُوَ الْبَاقِي بِلَا انْتِهَاءٍ, كَمَا لَا ابْتِدَاءَ لِأَوَّلِيَّتِهِ كَذَلِكَ لَا انْتِهَاءَ لِآخِرِيَّتِهِ "فَلَا يَفْنَى وَلَا يَبِيدُ" بَلْ هُوَ الْمُفْنِي الْمُبِيدُ وَهُوَ الْمُبْدِئُ الْمُعِيدُ قَالَ اللَّهُ عَزَّ وَجَلَّ: {وَلَا تَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا إِلَهَ إِلَّا هُوَ كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ لَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ} [الْقَصَصِ: 88] وَقَالَ تَعَالَى: {كُلُّ مَنْ عَلَيْهَا فَانٍ، وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ} [الرَّحْمَنِ: 26-27] "وَلَا يَكُونُ" فِي الْكَوْنِ "غَيْرُ مَا يُرِيدُ" وَالْمُرَادُ بِالْإِرَادَةِ هُنَا الْإِرَادَةُ الْقَدَرِيَّةُ الْكَوْنِيَّةُ الَّتِي لَا بُدَّ لِكُلِّ شَيْءٍ مِنْهَا وَلَا مَحِيصَ وَلَا مَحِيدَ لِأَحَدٍ عَنْهَا وَهِيَ مَشِيئَةُ اللَّهِ الشَّامِلَةُ وَقُدْرَتُهُ النَّافِذَةُ, فَمَا شَاءَ اللَّهُ تَعَالَى كَانَ وَمَا لَمْ يَشَأْ لَمْ يَكُنْ فَهُوَ سُبْحَانَهُ الْفَعَّالُ لِمَا يُرِيدُ, وَلَا نُفُوذَ لِإِرَادَةِ أَحَدٍ إِلَّا أَنْ يُرِيدَ, وَمَا مِنْ حَرَكَةٍ وَلَا سُكُونٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ إِلَّا بِإِرَادَتِهِ وَمَشِيئَتِهِ وَلَوْ شَاءَ عَدَمَ وُقُوعِهَا لَمْ تَقَعْ, وَوُرُودُ ذَلِكَ فِي نُصُوصِ الْكِتَابِ وَالسُّنَّةِ مَعْلُومٌ كَقَوْلِهِ تَبَارَكَ وَتَعَالَى: {فَعَّالٌ لِمَا يُرِيدُ} [الْبُرُوجِ: 16] {فَأَرَادَ رَبُّكَ أَنْ يَبْلُغَا أَشُدَّهُمَا} [الْكَهْفِ: 82] {وَإِذَا أَرَدْنَا أَنْ نُهْلِكَ قَرْيَةً أَمَرْنَا مُتْرَفِيهَا فَفَسَقُوا فِيهَا فَحَقَّ عَلَيْهَا الْقَوْلُ فَدَمَّرْنَاهَا تَدْمِيرًا} [الْإِسْرَاءِ: 16] وَهَذَا الْأَمْرُ الْقَدَرِيُّ الْكَوْنِيُّ غَيْرُ الْأَمْرِ الشَّرْعِيِّ, فَإِنَّ اللَّهَ لَا يَأْمُرُ بِالْفِسْقِ شَرْعًا وَلَا يُحِبُّ الْفَاسِقِينَ وَإِنَّمَا هُوَ أَمْرُ تَكْوِينٍ, أَلَا تَرَى أَنَّ الْفِسْقَ عِلَّةُ "حَقَّ الْقَوْلُ عَلَيْهِمْ" وَ"حَقَّ الْقَوْلُ عَلَيْهِمْ" عِلَّةٌ لِتَدْمِيرِهِمْ وَهَكَذَا الْأَمْرُ سَبَبٌ لِفِسْقِهِمْ وَمُقْتَضٍ لَهُ وَذَلِكَ هُوَ أَمْرُ التَّكْوِينِ, وَقَالَ: {يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلَا يُرِيدُ بِكُمُ الْعُسْرَ} [الْبَقَرَةِ: 185] {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ} [يس: 82] {وَمَنْ يُرِدِ اللَّهُ فِتْنَتَهُ فَلَنْ تَمْلِكَ لَهُ مِنَ اللَّهِ شَيْئًا} [الْمَائِدَةِ: 41] {أُولَئِكَ الَّذِينَ لَمْ يُرِدِ اللَّهُ أَنْ يُطَهِّرَ قُلُوبَهُمْ} [الْمَائِدَةِ: 41] وَقَوْلُ نُوحٍ لِقَوْمِهِ: {وَلَا يَنْفَعُكُمْ نُصْحِي إِنْ أَرَدْتُ أَنْ أَنْصَحَ لَكُمْ إِنْ كَانَ اللَّهُ يُرِيدُ أَنْ يُغْوِيَكُمْ هُوَ رَبُّكُمْ وَإِلَيْهِ تُرْجَعُونَ} [هُودٍ:34] وَقَوْلُهُ تَعَالَى: {فَمَنْ يُرِدِ اللَّهُ أَنْ يَهدِيَهُ يَشْرَحْ

(1/213)

صَدْرَهُ لِلْإِسْلَامِ وَمَنْ يُرِدْ أَنْ يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقًا حَرَجًا كَأَنَّمَا يَصَّعَّدُ فِي السَّمَاءِ} [الْأَنْعَامِ: 125] وَقَوْلُهُ تَعَالَى: {وَإِذَا أَرَادَ اللَّهُ بِقَوْمٍ سُوءًا فَلَا مَرَدَّ لَهُ} [الرَّعْدِ: 11] وَقَوْلُهُ تَعَالَى: {وَأَنَّ اللَّهَ يَهْدِي مَنْ يُرِيدُ} , {قُلْ فَمَنْ يَمْلِكُ مِنَ اللَّهِ شَيْئًا إِنْ أَرَادَ أَنْ يُهْلِكَ الْمَسِيحَ ابْنَ مَرْيَمَ وَأُمَّهُ وَمَنْ فِي الْأَرْضِ جَمِيعًا} [الْمَائِدَةِ: 17] {قُلْ مَنْ ذَا الَّذِي يَعْصِمُكُمْ مِنَ اللَّهِ إِنْ أَرَادَ بِكُمْ سُوءًا أَوْ أَرَادَ بِكُمْ رَحْمَةً} [الْأَحْزَابِ: 17] وَقَوْلُهُ تَعَالَى: {قُلْ فَمَنْ يَمْلِكُ لَكُمْ مِنَ اللَّهِ شَيْئًا إِنْ أَرَادَ بِكُمْ ضَرًّا أَوْ أَرَادَ بِكُمْ نَفْعًا} [الْفَتْحِ: 11] وَقَوْلُهُ: {يُرِيدُ اللَّهُ أَلَّا يَجْعَلَ لَهُمْ حَظًّا فِي الْآخِرَةِ} [آلِ عِمْرَانَ: 176] وَقَوْلُهُ: {مَنْ كَانَ يُرِيدُ الْعَاجِلَةَ عَجَّلْنَا لَهُ فِيهَا مَا نَشَاءُ لِمَنْ نُرِيدُ} [الْإِسْرَاءِ: 18] وَقَوْلُ صَاحِبِ يس: {أَأَتَّخِذُ مِنْ دُونِهِ آلِهَةً إِنْ يُرِدْنِ الرَّحْمَنُ بِضُرٍّ لَا تُغْنِ عَنِّي شَفَاعَتُهُمْ شَيْئًا وَلَا يُنْقِذُونِ} [يس: 23] ، وَقَالَ تَعَالَى: {قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ} [الزُّمَرِ: 38] وَقَوْلُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "مَنْ يُرِدِ اللَّهُ بِهِ خَيْرًا يُفَقِّهْهُ فِي الدِّينِ" 1، "مَنْ يُرِدِ اللَّهُ بِهِ خيرا يصب به" 2، "إِذَا أَرَادَ اللَّهُ رَحْمَةَ أُمَّةٍ قَبَضَ نَبِيَّهَا قَبْلَهَا وَإِذَا أَرَادَ هَلَكَةَ أُمَّةٍ عَذَّبَهَا وَنَبِيُّهَا حَيٌّ فَأَقَرَّ عَيْنَهُ بِهَلَاكِهَا" 3، "إِذَا أَرَادَ اللَّهُ بِعَبْدٍ خَيْرًا عَجَّلَ لَهُ الْعُقُوبَةَ فِي الدُّنْيَا وَإِذَا أَرَادَ اللَّهُ بِعَبْدٍ شَرًّا أَمْسَكَ عَنْهُ بِذُنُوبِهِ حَتَّى يُوَافَى بِهِ يَوْمَ الْقِيَامَةِ" 4، "إِذَا أَرَادَ اللَّهُ قَبْضَ عَبْدٍ بِأَرْضٍ جَعَلَ لَهُ إِلَيْهَا حَاجَةً" 5، "إِذَا أَرَادَ اللَّهُ بِأَهْلِ بَيْتٍ خَيْرًا أَدْخَلَ عَلَيْهِمْ بَابَ
__________
1 البخاري "6/ 217" في فرض الخمس، باب قوله تعالى: {فَأَنَّ لِلَّهِ خُمُسَهُ وَلِلرَّسُولِ} .
مسلم "2/ 718/ ح1037" في الزكاة، باب النهي عن المسألة. من حديث معاوية رضي الله عنه.
2 البخاري "10/ 103" في المرضى، باب ما جاء في كفارة المرض. والموطأ "2/ 941" في العين، باب ما جاء في أجر المريض.
3 مسلم "4/ 1791-1792/ ح2288" في الفضائل، باب إذا أراد الله رحمة أمة قبض نبييها قبلها. من حديث أبي موسى رضي الله عنه.
4 الترمذي "4/ 601/ ح239" في الزهد، باب ما جاء في الصبر على البلاء. والحاكم "4/ 608" عن أنس وإسناده حسن.
5 الترمذي "4/ 453/ ح2147" في القدر، باب ما جاء أن النفس تموت حيث ما كتب لها. والحاكم "1/ 42" وإسناده صحيح عن أبي عزة رضي الله عنه.
وفي الباب عن مطر بن عكامس وأبي هريرة وعروة بن مضرس.

(1/214)

الرِّفْقِ"1 "إِذَا أَرَادَ اللَّهُ بِقَوْمٍ عَذَابًا أَصَابَ مَنْ كَانَ فِيهِمْ ثُمَّ بُعِثُوا عَلَى نِيَّاتِهِمْ" 2 وَالْآثَارُ النَّبَوِيَّةُ فِي ذَلِكَ كَثِيرَةٌ, وَكَذَلِكَ لَفْظُ "الْمَشِيئَةِ" فِي الْكِتَابِ وَالسُّنَّةِ وُرُودُهُ مَعْلُومٌ كَقَوْلِهِ تَعَالَى: {لَوْ شَاءَ اللَّهُ مَا اقْتَتَلَ الَّذِينَ مِنْ بَعْدِهِمْ مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَاتُ وَلَكِنِ اخْتَلَفُوا فَمِنْهُمْ مَنْ آمَنَ وَمِنْهُمْ مَنْ كَفَرَ وَلَوْ شَاءَ اللَّهُ مَا اقْتَتَلُوا وَلَكِنَّ اللَّهَ يَفْعَلُ مَا يُرِيدُ} [الْبَقَرَةِ: 253] وَقَالَ تَعَالَى: {كَذَلِكَ اللَّهُ يَفْعَلُ مَا يَشَاءُ} [آلِ عِمْرَانَ: 40] وَقَالَ: {وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ} [الْأَنْعَامِ: 137] {وَلَوْ شَاءَ رَبُّكَ لَآمَنَ مَنْ فِي الْأَرْضِ كُلُّهُمْ جَمِيعًا} [يُونُسَ: 99] {لَوْ شَاءَ رَبُّكَ لَجَعَلَ النَّاسَ أُمَّةً وَاحِدَةً} [هُودٍ: 118] {لَوْ يَشَاءُ اللَّهُ لَهَدَى النَّاسَ جَمِيعًا} [الرعد: 31] {لَوْ شَاءَ اللَّهُ لَجَمَعَهُمْ عَلَى الْهُدَى} [الْأَنْعَامِ: 35] {لَوْ شِئْنَا لَآتَيْنَا كُلَّ نَفْسٍ هُدَاهَا} [السَّجْدَةِ: 13] {وَلَوْ يَشَاءُ اللَّهُ لَانْتَصَرَ مِنْهُمْ} [مُحَمَّدٍ: 4] {وَلَئِنْ شِئْنَا لَنَذْهَبَنَّ بِالَّذِي أَوْحَيْنَا إِلَيْكَ} [الْإِسْرَاءِ: 86] {فَإِنْ يَشَأِ اللَّهُ يَخْتِمْ عَلَى قَلْبِكَ} [الشُّورَى: 24] {إِنْ يَشَأْ يُذْهِبْكُمْ أَيُّهَا النَّاسُ وَيَأْتِ بِآخَرِينَ وَكَانَ اللَّهُ عَلَى ذَلِكَ قَدِيرًا} [النِّسَاءِ: 133] {لَتَدْخُلُنَّ الْمَسْجِدَ الْحَرَامَ إِنْ شَاءَ اللَّهُ آمِنِينَ} [الْفَتْحِ: 27] {إِنَّمَا يَأْتِيكُمْ بِهِ اللَّهُ إِنْ شَاءَ} [هُودٍ: 33] وَقَوْلُهُ عَنْ إِمَامِ الْحُنَفَاءِ: {وَلَا أَخَافُ مَا تُشْرِكُونَ بِهِ إِلَّا أَنْ يَشَاءَ رَبِّي شَيْئًا وَسِعَ رَبِّي كُلَّ شَيْءٍ عِلْمًا} [الْأَنْعَامِ: 80] وَقَوْلُهُ عَنِ الذَّبِيحِ: {سَتَجِدُنِي إِنْ شَاءَ اللَّهُ مِنَ الصَّابِرِينَ} [الصَّافَّاتِ: 102] وَقَوْلُهُ عَنْ شُعَيْبٍ عَلَيْهِ السَّلَامُ: {وَمَا يَكُونُ لَنَا أَنْ نَعُودَ فِيهَا إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّنَا وَسِعَ رَبُّنَا كُلَّ شَيْءٍ عِلْمًا} [الْأَعْرَافِ: 98] وَقَوْلُهُ عَنْ يُوسُفَ: {ادْخُلُوا مِصْرَ إِنْ شَاءَ اللَّهُ آمِنِينَ} [يُوسُفَ: 99] وَقَوْلُهُ عَنْ مُوسَى: {سَتَجِدُنِي إِنْ شَاءَ اللَّهُ صَابِرًا} [الْكَهْفِ: 69] وَقَوْلُهُ عَنْ قَوْمِ مُوسَى: {وَإِنَّا إِنْ شَاءَ
__________
1 أحمد "6/ 71" وسنده على شرط البخاري من حديث عائشة رضي الله عنها.
2 البخاري "13/ 60" في الفتن، باب إذا أراد الله بقوم عذابا.
ومسلم "4/ 2206/ ح2879" في الجنة وصفة نعيمها وأهلها، باب الأمر بحسن الظن بالله تعالى عند الموت من حديث ابن عمر رضي الله عنهما.

(1/215)

اللَّهُ لَمُهْتَدُونَ} [الْبَقَرَةِ: 70] وَقَوْلُهُ لِنَبِيِّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: {وَلَا تَقُولَنَّ لِشَيْءٍ إِنِّي فَاعِلٌ ذَلِكَ غَدًا، إِلَّا أَنْ يَشَاءَ اللَّهُ} [الْكَهْفِ: 24] {قُلْ لَا أَمْلِكُ لِنَفْسِي نَفْعًا وَلَا ضَرًّا إِلَّا مَا شَاءَ اللَّهُ} [يُونُسَ: 49] وَقَالَ: {خَالِدِينَ فِيهَا مَا دَامَتِ السَّمَاوَاتُ وَالْأَرْضُ إِلَّا مَا شَاءَ رَبُّكَ} [هُودٍ: 107] وَعَنْ أَهْلِ النَّارِ مِثْلُ ذَلِكَ وَقَالَ: {رَبُّكُمْ أَعْلَمُ بِكُمْ إِنْ يَشَأْ يَرْحَمْكُمْ أَوْ إِنْ يَشَأْ يُعَذِّبْكُمْ} [الْإِسْرَاءِ: 54] وَقَالَ: {يَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ يَشَاءُ} [الْمَائِدَةِ: 40] وَقَالَ: {وَلَكِنْ يُنَزِّلُ بِقَدَرٍ مَا يَشَاءُ} [الشُّورَى: 27] وَقَالَ: {إِنَّ رَبَّكَ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ} [الْإِسْرَاءِ: 30] وَقَالَ: {يَمْحُوا اللَّهُ مَا يَشَاءُ وَيُثْبِتُ} [الرَّعْدِ: 39] وَقَالَ: {قُلْ لَوْ شَاءَ اللَّهُ مَا تَلَوْتُهُ عَلَيْكُمْ وَلَا أَدْرَاكُمْ بِهِ} [يُونُسَ: 16] وَقَالَ: {نَحْنُ خَلَقْنَاهُمْ وَشَدَدْنَا أَسْرَهُمْ وَإِذَا شِئْنَا بَدَّلْنَا أَمْثَالَهُمْ تَبْدِيلًا} [الْإِنْسَانِ: 28] وَقَالَ: {وَمَا يَذْكُرُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ} [الْمُدَّثِّرِ: 56] وَقَالَ: {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ} [الْإِنْسَانِ: 30] فَأَخْبَرَ أَنَّ مَشِيئَتَهُمْ وَفِعْلَهُمْ مَوْقُوفَانِ عَلَى مَشِيئَتِهِ لَهُمْ هَذَا وَهَذَا. وَقَالَ: {قُلِ اللَّهُمَّ مَالِكَ الْمُلْكِ تُؤْتِي الْمُلْكَ مَنْ تَشَاءُ وَتَنْزِعُ الْمُلْكَ مِمَّنْ تَشَاءُ وَتُعِزُّ مَنْ تَشَاءُ وَتُذِلُّ مَنْ تَشَاءُ بِيَدِكَ الْخَيْرُ إِنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [آلِ عِمْرَانَ: 26] وَقَالَ: {وَيُعَذِّبَ الْمُنَافِقِينَ إِنْ شَاءَ أَوْ يَتُوبَ عَلَيْهِمْ} [الْأَحْزَابِ: 24] وَقَالَ: {يَخْتَصُّ بِرَحْمَتِهِ مَنْ يَشَاءُ} [آلِ عِمْرَانَ: 74] وَقَالَ: {وَلَكِنَّ اللَّهَ يُزَكِّي مَنْ يَشَاءُ} [النُّورِ: 21] وَقَالَ: {وَاللَّهُ يُضَاعِفُ لِمَنْ يَشَاءُ} [الْبَقَرَةِ: 261] وَقَالَ: {نُصِيبُ بِرَحْمَتِنَا مَنْ نَشَاءُ} [يُوسُفَ: 56] وَقَالَ: {نَرْفَعُ دَرَجَاتٍ مَنْ نَشَاءُ} [يُوسُفَ: 76] وَقَالَ: {ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ} [يُوسُفَ: 56] وَقَالَ: {وَلَكِنَّ اللَّهَ يَمُنُّ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ} [إِبْرَاهِيمَ: 11] وَقَالَ: {فَنُجِّيَ مَنْ نَشَاءُ وَلَا يُرَدُّ بَأْسُنَا عَنِ الْقَوْمِ الْمُجْرِمِينَ} [يوسف: 110] وقال: {اللَّهُ الَّذِي يُرْسِلُ الرِّيَاحَ فَتُثِيرُ سَحَابًا فَيَبْسُطُهُ فِي السَّمَاءِ كَيْفَ يَشَاءُ} [الرُّومِ: 48] وَقَالَ: {إِنَّ رَبِّي لَطِيفٌ لِمَا يَشَاءُ} [يُوسُفَ: 100] وَقَالَ: {يُؤْتِي الْحِكْمَةَ مَنْ يَشَاءُ} [الْبَقَرَةِ: 299] وَقَالَ: {وَلَوْ نَشَاءُ لَطَمَسْنَا عَلَى أَعْيُنِهِمْ} [يس: 66] ، {وَلَوْ شَاءَ اللَّهُ لَذَهَبَ بِسَمْعِهِمْ وَأَبْصَارِهِمْ}

(1/216)

[الْبَقَرَةِ: 20] وَقَالَ: {إِنْ يَشَأْ يُسْكِنِ الرِّيحَ فَيَظْلَلْنَ رَوَاكِدَ عَلَى ظَهْرِهِ} [الشُّورَى: 33] وَقَالَ: {لَوْ نَشَاءُ لَجَعَلْنَاهُ حُطَامًا} [الْوَاقِعَةِ: 65] ، {لَوْ نَشَاءُ جَعَلْنَاهُ أُجَاجًا} [الْوَاقِعَةِ: 70] وَقَالَ: {فَسَوْفَ يُغْنِيكُمُ اللَّهُ مِنْ فَضْلِهِ إِنْ شَاءَ} [التَّوْبَةِ: 28] وَقَالَ: {إِنْ يَشَأْ يُذْهِبْكُمْ وَيَأْتِ بِخَلْقٍ جَدِيدٍ} [فَاطِرٍ: 16] {إِنْ يَشَأْ يُذْهِبْكُمْ وَيَسْتَخْلِفْ مِنْ بَعْدِكُمْ مَا يَشَاءُ} [الْأَنْعَامِ: 133] {وَلَوْ شَاءَ اللَّهُ لَأَعْنَتَكُمْ} [الْبَقَرَةِ: 22] {اللَّهُ يَجْتَبِي إِلَيْهِ مَنْ يَشَاءُ} [الشُّورَى: 13] {وَاللَّهُ يُضَاعِفُ لِمَنْ يَشَاءُ} [الْبَقَرَةِ: 261] {وَرَبُّكَ يَخْلُقُ مَا يَشَاءُ وَيَخْتَارُ مَا كَانَ لَهُمُ الْخِيَرَةُ} [الْقَصَصِ: 68] {لِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ يَخْلُقُ مَا يَشَاءُ يَهَبُ لِمَنْ يَشَاءُ إِنَاثًا وَيَهَبُ لِمَنْ يَشَاءُ الذُّكُورَ، أَوْ يُزَوِّجُهُمْ ذُكْرَانًا وَإِنَاثًا وَيَجْعَلُ مَنْ يَشَاءُ عَقِيمًا} [الشُّورَى: 49] , {وَلَكِنْ جَعَلْنَاهُ نُورًا نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ، صِرَاطِ اللَّهِ} [الشُّورَى: 52] {هُوَ الَّذِي يُصَوِّرُكُمْ فِي الْأَرْحَامِ كَيْفَ يَشَاءُ} [آلِ عِمْرَانَ: 6] {فِي أَيِّ صُورَةٍ مَا شَاءَ رَكَّبَكَ} [الِانْفِطَارِ: 8] {وَلَكِنَّ اللَّهَ يَمُنُّ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ} [إِبْرَاهِيمَ: 11] {اللَّهُ لَطِيفٌ بِعِبَادِهِ يَرْزُقُ مَنْ يَشَاءُ} [الشُّورَى: 19] {وَيْكَأَنَّ اللَّهَ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ مِنْ عِبَادِهِ} [الْقَصَصِ: 82] وَغَيْرُ ذَلِكَ مِنَ الْآيَاتِ.
قَالَ الْعَلَّامَةُ ابْنُ الْقَيِّمِ رَحِمَهُ اللَّهُ تَعَالَى بَعْدَ أَنْ سَاقَ نَحْوًا مِنْ هَذِهِ الْآيَاتِ: وَهَذِهِ الْآيَاتُ وَنَحْوُهَا تَتَضَمَّنُ الرَّدَّ عَلَى طَائِفَتَيِ الضَّلَالِ نُفَاةِ الْمَشِيئَةِ بِالْكُلِّيَّةِ وَنُفَاةِ مَشِيئَةِ أَفْعَالِ الْعِبَادِ وَحَرَكَاتِهِمْ وَهُدَاهُمْ وَضَلَالِهِمْ, وَهُوَ سُبْحَانَهُ يُخْبِرُ تَارَةً أَنَّ كُلَّ مَا فِي الْكَوْنِ بِمَشِيئَتِهِ, وَتَارَةً أَنَّ مَا لَمْ يَشَأْ لَمْ يَكُنْ, وَتَارَةً أَنَّهُ لَوْ شَاءَ لَكَانَ خِلَافُ الْوَاقِعِ وَأَنَّهُ لَوْ شَاءَ لَكَانَ خِلَافُ الْقَدَرِ الَّذِي قَدَّرَهُ وَكَتَبَهُ وَأَنَّهُ لَوْ شَاءَ مَا عُصِيَ وَأَنَّهُ لَوْ شَاءَ لَجَمَعَ خَلْقَهُ عَلَى الْهُدَى وَجَعَلَهُمْ أُمَّةً وَاحِدَةً, فَتَضَمَّنَ ذَلِكَ أَنَّ الْوَاقِعَ بِمَشِيئَتِهِ, وَأَنَّ مَا لَمْ يَقَعْ فَهُوَ لِعَدَمِ مَشِيئَتِهِ وَهَذَا حَقِيقَةُ الرُّبُوبِيَّةِ وَهُوَ مَعْنَى كَوْنِهِ {رَبَّ الْعَالَمِينَ} وَكَوْنِهِ الْقَيُّومَ الْقَائِمَ بِتَدْبِيرِ أُمُورِ عِبَادِهِ, فَلَا خَلْقَ وَلَا رِزْقَ وَلَا عَطَاءَ وَلَا مَنْعَ وَلَا قَبْضَ وَلَا بَسْطَ وَلَا مَوْتَ وَلَا حَيَاةَ وَلَا ضَلَالَ وَلَا هُدَى وَلَا سَعَادَةَ وَلَا شَقَاوَةَ

(1/217)

إِلَّا بَعْدَ إِذْنِهِ, وَكُلُّ ذَلِكَ بِمَشِيئَتِهِ وَتَكْوِينِهِ إِذْ لَا مَالِكَ غَيْرُهُ وَلَا مُدَبِّرَ سِوَاهُ وَلَا رب غيره ا. هـ.1.
وَالْأَحَادِيثُ مِنَ السُّنَّةِ النَّبَوِيَّةِ فِي إِثْبَاتِ الْمَشِيئَةِ كَثِيرَةٌ جِدًّا, مِنْهَا قَوْلُهُ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فِي شَأْنِ الْجَنِينِ: "فَيَقْضِي رَبُّكَ مَا شَاءَ وَيَكْتُبُ الْمَلَكُ" 2 وقوله: "اشفعوا تأجروا وَيَقْضِي اللَّهُ عَلَى لِسَانِ نَبِيِّهِ مَا يَشَاءُ" 3، "إِنَّ اللَّهَ قَبَضَ أَرْوَاحَكُمْ حِينَ شَاءَ وَرَدَّهَا حِينَ شَاءَ" 4، "إِنَّ اللَّهَ لَوْ شَاءَ لَمْ تَنَامُوا عَنْهَا, وَلَكِنَّهُ أَرَادَ لِيَكُونَ لِمَنْ بَعْدَكُمْ" 5، "قُولُوا مَا شَاءَ اللَّهُ وَحْدَهُ" 6، "قُلُوبُ الْعِبَادِ بَيْنَ إِصْبَعَيْنِ مِنْ أَصَابِعِ الرَّحْمَنِ كَقَلْبٍ وَاحِدٍ يُصَرِّفُهَا كَيْفَ يَشَاءُ" 7، "مَا مِنْ قَلْبٍ إِلَّا بَيْنَ إِصْبَعَيْنِ مِنْ أَصَابِعِ الرَّحْمَنِ إِنْ شَاءَ أَقَامَهُ وَإِنْ شَاءَ أَزَاغَهُ" 8، وَكَانَ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَقُولُ: "اللَّهُمَّ يَا مُقَلِّبَ الْقُلُوبِ ثَبِّتْ قُلُوبَنَا عَلَى دِينِكَ" 9 وَقَوْلُهُ عَنِ اللَّهِ عَزَّ وَجَلَّ: "فَذَلِكَ فَضْلِي أُوتِيهِ مَنْ أَشَاءُ" 10 وَقَوْلُهُ: "مَثَلُ
__________
1 انظر كلامه هذا وغيره في طريق الهجرتين في فصل في بيان أن المنفعة والمضرة لا تكون إلا من الله وحده.
2 هذه اللفظة عند مسلم دون البخاري "4/ 2037/ ح2645" في القدر، باب كيفية الخلق الآدمي في بطن أمه. من حديث ابن مسعود رضي الله عنه.
3 البخاري "13/ 448" في التوحيد، باب في المشيئة والإرادة.
ومسلم "4/ 2026/ ح2627" في البر والصلة، باب استحباب الشفاعة فيما ليس بحرام من حديث أبي موسى رضي الله عنه.
4 البخاري "13/ 447" في التوحيد، باب في المشيئة والإرادة وغيره.
5 رواه بهذا اللفظ البيهقي في دلائل النبوة "4/ 155". ورواه أحمد في مسنده "1/ 391" بلفظ: لو أراد.
وفي سنده المسعودي وقد رواه عنه يزيد بن زريع عند أحمد ويونس بن بكير عند البيهقي. وأصل الحديث عند البخاري دون هذه الزيادة.
6 أحمد "1/ 214 و224 و283" وسنده صحيح من حديث ابن عباس رضي الله عنهما.
7 أخرجه مسلم "4/ 2045/ ح2654" في القدر، باب تصريف الله تعالى القلوب كيف شاء.
8 أحمد "2/ 182" وابن ماجه "1/ 72/ ح199" من حديث النواس بن سمعان وسنده صحيح.
9 الترمذي "4/ 448/ ح2140" في القدر، باب ما جاء أن القلوب بين أصبعي الرحمن وقال هذا حديث حسن وهو كما قال.
10 البخاري "2/ 38" في المواقيت، باب من أدرك ركعة من العصر قبل الغروب, من حديث عبد الله بن عمر رضي الله عنهما.

(1/218)

الْكَافِرِ كَمَثَلِ الْأَرْزَةِ صَمَّاءُ مُعْتَدِلَةٌ حَتَّى يَقْصِمَهَا اللَّهُ إِذَا شَاءَ" 1، وَقَوْلُهُ: "تَعَرَّضُوا لِنَفَحَاتِ رَحْمَةِ اللَّهِ فَإِنَّ لِلَّهِ عَزَّ وَجَلَّ سَحَائِبَ مِنْ رَحْمَتِهِ يُصِيبُ بِهَا مَنْ يَشَاءُ مِنْ عِبَادِهِ"2، وَقَوْلُهُ فِي حَدِيثِ الْبَيْعَةِ: "ومن أصاب من ذَلِكَ شَيْئًا فَسَتَرَهُ اللَّهُ فَهُوَ إِلَى اللَّهِ عَزَّ وَجَلَّ, إِنْ شَاءَ عَذَّبَهُ وَإِنْ شَاءَ غَفَرَ لَهُ" 3، وَفِي حَدِيثِ احْتِجَاجِ الْجَنَّةِ وَالنَّارِ قَوْلُهُ تَعَالَى لِلْجَنَّةِ: "أَنْتِ رَحْمَتِي أَرْحَمُ بِكِ مَنْ أَشَاءُ" وَلِلنَّارِ: "أَنْتِ عَذَابِي أُعَذِّبُ بِكِ مَنْ أَشَاءُ" 4 وَقَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لَا يَقُلْ أَحَدُكُمُ اللَّهُمَّ اغْفِرْ لِي إِنْ شِئْتَ اللَّهُمَّ ارْحَمْنِي إِنْ شِئْتَ وَارْزُقْنِي إِنْ شِئْتَ, لِيَعْزِمِ الْمَسْأَلَةَ فَإِنَّ اللَّهَ تَعَالَى لَا مُكْرِهَ لَهُ" 5 وَقَوْلُهُ: "وَلَكِنْ قُلْ قَدَّرَ اللَّهُ وَمَا شَاءَ فَعَلَ" 6، وَقَوْلُهُ عَنِ اللَّهِ عَزَّ وَجَلَّ: "ذَلِكَ بِأَنِّي جَوَادٌ أَفْعَلُ مَا أَشَاءُ, عَطَائِي كَلَامٌ وَعَذَابِي كَلَامٌ, إِنَّمَا أَمْرِي لِشَيْءٍ إِذَا أَرَدْتُهُ أَنْ أَقُولَ لَهُ كُنْ فَيَكُونُ" 7 وَقَوْلُهُ: "مَا أَنْعَمَ اللَّهُ عَلَى عَبْدٍ مِنْ نِعْمَةٍ مِنْ أَهْلٍ وَوَلَدٍ فَيَقُولُ مَا شَاءَ اللَّهُ لَا قُوَّةَ إِلَّا بِاللَّهِ فَيَرَى فِيهِ آيَةً دُونَ الْمَوْتِ"8 وَفِي حَدِيثِ الشَّفَاعَةِ:
__________
1 البخاري "13/ 446" في التوحيد، باب في المشيئة.
ومسلم "4/ 2163/ ح2809" في صفات المنافقين، باب مثل المؤمن كالزرع. من حديث أبي هريرة رضي الله عنه.
2 رواه ابن أبي الدنيا في الفرج بعد الشدة "ص24" والبيهقي في شعب الإيمان "الكنز ح3189" من حديث أبي هريرة. وإسناده ضعيف.
وعزاه السيوطي في الجامع الصغير إلى الفرج بعد الشدة من حديث أنس وهو غلط وهو كما بيناه وكذا قال العراقي في تخريج الأحياء "1/ 168".
3 البخاري "7/ 219" في مناقب الأنصار، باب وفود الأنصار إلى النبي بمكة وبيعة العقبة من حديث عبادة بن الصامت.
4 البخاري "8/ 595" في التفسير، باب وتقول هل من مزيد.
ومسلم "4/ 2186/ ح2846" في الجنة وصفة نعيمها، باب النار يدخلها الجبارون.
5 البخاري "13/ 448" في التوحيد، باب في المشيئة والإرادة.
والترمذي "5/ 526/ ح3497" في الدعوات، باب 78. من حديث أبي هريرة رضي الله عنه.
6 مسلم "4/ 2052/ ح2664" في القدر، باب في الأمر بالقوة وترك العجز. وغيره من حديث أبي هريرة رضي الله عنه.
7 أحمد "5/ 154 و177" والترمذي "4/ 656/ ح2495" في صفة القيامة باب 48. وابن ماجه "2/ 1422/ ح4257" في الزهد، باب ذكر التوبة من حديث أبي ذر رضي الله عنه.
8 رواه الطبراني في الصغير "1/ 212" والأوسط "مجمع الزوائد /10/ 143" وفيه عبد الملك بن زرارة وهو ضعيف.

(1/219)

"فَيَدَعُنِي مَا شَاءَ اللَّهُ أَنْ يَدَعَنِي" 1 وَفِي حَدِيثِ "آخِرِ أَهْلِ الْجَنَّةِ دُخُولًا الْجَنَّةَ": "فَيَسْكُتُ مَا شَاءَ اللَّهُ أَنْ يَسْكُتَ" 2 وَفِيهِ قَوْلُهُ تَعَالَى: "لَا أَهْزَأُ بِكَ وَلَكِنِّي عَلَى مَا أَشَاءُ قَدِيرٌ" 3. وَقَالَ: "فَأُرِيدُ إِنْ شَاءَ اللَّهُ أَنْ أَخْتَبِئَ دَعْوَتِي شَفَاعَةً لِأُمَّتِي" 4 وَقَالَ: "لَا يَدْخُلُ النَّارَ إِنْ شَاءَ اللَّهُ مِنْ أَصْحَابِ الشَّجَرَةِ الَّذِينَ بَايَعُوا تَحْتَهَا أَحَدٌ" 5، وَقَالَ: "إِنِّي لَأَطْمَعُ أَنْ يَكُونَ حَوْضِي إِنْ شَاءَ اللَّهُ مَا بَيْنَ أَيْلَةَ إِلَى كَذَا" 6 وَقَالَ فِي الْمَدِينَةِ: "لَا يَدْخُلُهَا الطَّاعُونُ وَلَا الدَّجَّالُ إِنْ شَاءَ اللَّهُ تَعَالَى" 7، وَفِي زِيَارَةِ الْقُبُورِ: "وَإِنَّا إِنْ شَاءَ اللَّهُ بِكُمْ لَاحِقُونَ" 8, وَفِي حِصَارِ الطَّائِفِ، "إِنَّا قَافِلُونَ غَدًا إِنْ شَاءَ اللَّهُ" 9، وَفِي قُدُومِهِ مَكَّةَ: "مَنْزِلُنَا غَدًا إِنْ شَاءَ اللَّهُ بِخَيْفِ بَنِي كِنَانَةَ" 10، وَفِي قِصَّةِ بَدْرٍ: "هَذَا مَصْرَعُ فُلَانٍ غَدًا إِنْ شَاءَ اللَّهُ, وَهَذَا مَصْرَعُ فُلَانٍ إِنْ شَاءَ اللَّهُ" 11, وَفِي بَعْضِ أَسْفَارِهِ: "إِنَّكُمْ تَأْتُونَ الْمَاءَ غَدًا إِنْ شَاءَ اللَّهُ" 12 وَقَالَ: "مَنْ حَلَفَ فَقَالَ: إِنْ شَاءَ اللَّهُ فَإِنْ شَاءَ
__________
1 البخاري "13/ 392" في التوحيد باب قوله تعالى: {لِمَا خَلَقْتُ بِيَدَيَّ} ومسلم "1/ 180/ ح193" في الإيمان باب أدنى أهل الجنة منزلة فيها من حديث أنس بن مالك رضي الله عنه.
2 البخاري "2/ 292" في الأذان في باب فضل السجود. ومسلم "1/ 163-166/ ح182" في الإيمان باب معرفة طريق الرؤية من حديث أبي هريرة رضي الله عنه.
3 مسلم "1/ 174-175/ ح187" في الإيمان باب آخر أهل النار خروجا من حديث عبد الله بن مسعود رضي الله عنه.
4 البخاري "11/ 96" في الدعوات باب لكل نبي دعوة مستجابة ومسلم "1/ 118 ح198" في الإيمان باب اختباء النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- دعوة الشفاعة لأمته من حديث أبي هريرة رضي الله عنه.
5 مسلم "4/ 194/ ح2496" في فضائل الصحابة باب من فضائل أصحاب الشجرة أهل بيعة الرضوان رضي الله عنهم من حديث أم مبشر رضي الله عنهما.
6 رواه البيهقي في الأسماء والصفات "ص214" وإسناده على شرط الشيخين "وفيه ما بين أبلة ودمشق" من حديث أبي هريرة.
7 البخاري "13/ 447" في التوحيد، باب في المشيئة والإرادة.
8 مسلم "2/ 669/ ح974" في الجنائز، باب ما يقال عند دخول المقابر.
9 البخاري "13/ 448" في التوحيد، باب في المشيئة والإرادة.
ومسلم "3/ 1402-1403/ ح1778" في الجهاد والسير, باب غزوة الطائف.
10 مسلم "4/ 2202-2203/ ح2873" في الجنة وصفة نعيمها وأهلها، باب عرض مقعد الميت من الجنة أو النار عليه.
12 هي عين ماء تبوك وقد قالها -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- في غزوة تبوك رواه مسلم "4/ 1784/ ح706" في الفضائل، باب معجزات النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- من حديث رجاء بن حيوة.

(1/220)

مَضَى وَإِنْ شَاءَ رَجَعَ غَيْرَ حَنِثٍ" 1 وَقَالَ: "لَأَغْزُوَنَّ قُرَيْشًا" ثُمَّ قَالَ: فِي الثَّانِيَةِ: "إِنْ شَاءَ اللَّهُ"2. وَقَالَ: "أَلَا مُشَمِّرٌ لِلْجَنَّةِ" فَقَالَ الصَّحَابَةُ نَحْنُ الْمُشَمِّرُونَ لَهَا يَا رَسُولَ اللَّهِ فَقَالَ: "قُولُوا: إِنْ شَاءَ اللَّهُ" قَالُوا: إِنْ شَاءَ اللَّهُ3، وَغَيْرُ ذَلِكَ مِنَ الْأَحَادِيثِ الثَّابِتَةِ.
"مُنْفَرِدٌ" رَبُّنَا عَزَّ وَجَلَّ "بِالْخَلْقِ" فَمَا مِنْ مَخْلُوقٍ فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا اللَّهُ خَالِقُهُ سُبْحَانَهُ لَا خَالِقَ غَيْرُهُ وَلَا رَبَّ سِوَاهُ فَهُوَ خَالِقُ كُلِّ صَانِعٍ وَصَنْعَتِهِ وَخَالِقُ الْكَافِرِ وَكُفْرِهِ وَالْمُؤْمِنِ وَإِيمَانِهِ وَالْمُتَحَرِّكِ وَحَرَكَتِهِ وَالسَّاكِنِ وَسُكُونِهِ كَمَا قَالَ تَعَالَى: {اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ} [الزُّمَرِ: 62] وَقَالَ تَعَالَى: {هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ فَأَنَّى تُؤْفَكُونَ} [فَاطِرٍ: 3] وَقَالَ تَعَالَى: {هُوَ الَّذِي خَلَقَكُمْ فَمِنْكُمْ كَافِرٌ وَمِنْكُمْ مُؤْمِنٌ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ} [التَّغَابُنِ: 2] {خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ وَصَوَّرَكُمْ فَأَحْسَنَ صُوَرَكُمْ وَإِلَيْهِ الْمَصِيرُ} [التَّغَابُنِ: 3] وَقَالَ تَعَالَى: {وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ} [الصَّافَّاتِ: 96] وَقَالَ تَعَالَى: {اللَّهُ الَّذِي خَلَقَكُمْ ثُمَّ رَزَقَكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ هَلْ مِنْ شُرَكَائِكُمْ مَنْ يَفْعَلُ مِنْ ذَلِكُمْ مِنْ شَيْءٍ} [الرُّومِ: 40] وَقَالَ تَعَالَى: {وَاللَّهُ جَعَلَ لَكُمْ مِنْ بُيُوتِكُمْ
__________
1 رواه أبو داود "3/ 225/ ح3262" في الإيمان والنذور، باب الاستثناء في اليمين.
وابن ماجه "1/ 680/ ح2105" في الكفارات، باب الاستثناء في اليمين ولكن بلفظ: من حلف واستثنى. وسنده حسن.
2 أبو داود "3/ 231/ ح3285" في الإيمان، باب الاستثناء في اليمين بعد السكوت. من رواية عكرمة مرسلا. وقال: وقد أسند هذا الحديث غير واحد عن شريك عن سماك عن عكرمة عن ابن عباس.
قال أبو حاتم: والمرسل أشبه "العلل 1/ 440".
قلت: في سنده شريك القاضي وهو ضعيف.
3 رواه ابن ماجه "2/ 1448 "1449/ ح4332" وابن حبان في صحيحه "موارد2620" والفسوي في المعرفة والتاريخ "1/ 304".
وسنده ضعيف فيه الضحاك المعافري: مجهول، وسليمان بن موسى الأشدق في حديثه بعض لين وخولط قبل موته بقليل.

(1/221)

سَكَنًا وَجَعَلَ لَكُمْ مِنْ جُلُودِ الْأَنْعَامِ بُيُوتًا تَسْتَخِفُّونَهَا يَوْمَ ظَعْنِكُمْ وَيَوْمَ إِقَامَتِكُمْ وَمِنْ أَصْوَافِهَا وَأَوْبَارِهَا وَأَشْعَارِهَا أَثَاثًا وَمَتَاعًا إِلَى حِينٍ، وَاللَّهُ جَعَلَ لَكُمْ مِمَّا خَلَقَ ظِلَالًا وَجَعَلَ لَكُمْ مِنَ الْجِبَالِ أَكْنَانًا وَجَعَلَ لَكُمْ سَرَابِيلَ تَقِيكُمُ الْحَرَّ وَسَرَابِيلَ تَقِيكُمْ بَأْسَكُمْ} [النَّحْلِ: 80-81] وَقَالَ تَعَالَى: {أَفَرَأَيْتُمْ مَا تُمْنُونَ، أَأَنْتُمْ تَخْلُقُونَهُ أَمْ نَحْنُ الْخَالِقُونَ، نَحْنُ قَدَّرْنَا بَيْنَكُمُ الْمَوْتَ وَمَا نَحْنُ بِمَسْبُوقِينَ، عَلَى أَنْ نُبَدِّلَ أَمْثَالَكُمْ وَنُنْشِئَكُمْ فِي مَا لَا تَعْلَمُون، وَلَقَدْ عَلِمْتُمُ النَّشْأَةَ الْأُولَى فَلَوْلَا تَذَكَّرُونَ، أَفَرَأَيْتُمْ مَا تَحْرُثُونَ، أَأَنْتُمْ تَزْرَعُونَهُ أَمْ نَحْنُ الزَّارِعُونَ، لَوْ نَشَاءُ لَجَعَلْنَاهُ حُطَامًا فَظَلْتُمْ تَفَكَّهُونَ. إِنَّا لَمُغْرَمُونَ بَلْ نَحْنُ مَحْرُومُونَ أَفَرَأَيْتُمُ الْمَاءَ الَّذِي تَشْرَبُونَ أَأَنْتُمْ أَنْزَلْتُمُوهُ مِنَ الْمُزْنِ أَمْ نَحْنُ الْمُنْزِلُونَ لَوْ نَشَاءُ جَعَلْنَاهُ أُجَاجًا فَلَوْلَا تَشْكُرُونَ أَفَرَأَيْتُمُ النَّارَ الَّتِي تُورُونَ أَأَنْتُمْ أَنْشَأْتُمْ شَجَرَتَهَا أَمْ نَحْنُ الْمُنْشِئُونَ نَحْنُ جَعَلْنَاهَا تَذْكِرَةً وَمَتَاعًا لِلْمُقْوِينَ فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ} [الْوَاقِعَةِ: 58-74] وَفِي الصَّحِيحِ مِنْ أَحَادِيثِ الْأَشْعَرِيِّينَ "مَا أَنَا أَحْمِلُكُمْ وَلَكِنَّ اللَّهَ حَمَلَكُمْ" 1. وَفِيهِ مِنْ حَدِيثِ الْمُصَوِّرِينَ "وَمَنْ أَظْلَمُ مِمَّنْ ذَهَبَ يَخْلُقُ كَخَلْقِي فَلْيَخْلُقُوا ذَرَّةً أَوْ لِيَخْلُقُوا حَبَّةً أَوْ لِيَخْلُقُوا شَعِيرًا" 2. وَفِيهِ "مَنْ صَوَّرَ صورة كلف الله أَنْ يَنْفُخَ فِيهَا الرُّوحَ وَلَيْسَ بِنَافِخٍ" 3 وَغَيْرُ ذَلِكَ مِنَ الْأَحَادِيثِ الثَّابِتَةِ الصَّحِيحَةِ, فَلِلَّهِ الْخَلْقُ وَالْأَمْرُ وَلَهُ الْمُلْكُ وَلَهُ الْحَمْدُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ. "وَالْإِرَادَهْ" أَيْ: وَمُنْفَرِدٌ بِالْإِرَادَةِ فَلَا مُرَادَ لِأَحَدٍ مَعَهُ وَلَا إِرَادَةَ لِأَحَدٍ إِلَّا بَعْدَ إِرَادَتِهِ عَزَّ وَجَلَّ وَمَشِيئَتِهِ كَمَا قَالَ
__________
1 البخاري "1/ 55" في الأيمان والنذور، باب قول الله تعالى: {لَا يُؤَاخِذُكُمُ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ} وفي باب لا تحلفوا بآبائكم.
ومسلم: "3/ 1268/ ح1649" في الأيمان، باب ندب من حلف يمينا. فرأى غيرها خيرا منها أن يأتي الذي هو خير ويكفر عن يمينه.
2 البخاري "10/ 385" في اللباس، باب نقض الصور، وفي التوحيد، باب قول الله تعالى: {وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ} .
مسلم "3/ 1671/ ح2111" في اللباس والزينة، باب تحريم تصوير صورة الحيوان.
3 البخاري "12/ 427" في التعبير، باب من كذب في حلمه.
ومسلم "3/ 1671/ ح2110" في اللباس والزينة، باب تحريم تصوير صورة الحيوان.
والنسائي "8/ 215" في الزينة، باب ذكر ما يكلف أصحاب الصور يوم القيامة.

(1/222)

تَعَالَى: {كَلَّا إِنَّهُ تَذْكِرَةٌ، فَمَنْ شَاءَ ذَكَرَهُ، وَمَا يَذْكُرُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ هُوَ أَهْلُ التَّقْوَى وَأَهْلُ الْمَغْفِرَةِ} [الْمُدَّثِّرِ: 54-56] وَقَالَ تَعَالَى: {إِنْ هُوَ إِلَّا ذِكْرٌ لِلْعَالَمِينَ، لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ، وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ} [التَّكْوِيرِ: 27-29] وَقَالَ تَعَالَى: {إِنَّ هَذِهِ تَذْكِرَةٌ فَمَنْ شَاءَ اتَّخَذَ إِلَى رَبِّهِ سَبِيلًا، وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا، يُدْخِلُ مَنْ يَشَاءُ فِي رَحْمَتِهِ وَالظَّالِمِينَ أَعَدَّ لَهُمْ عَذَابًا أَلِيمًا} [الْإِنْسَانِ: 29-31] فَلِلْعِبَادِ قُدْرَةٌ عَلَى أَعْمَالِهِمْ وَلَهُمْ مَشِيئَةٌ وَاللَّهُ خَالِقُهُمْ وَخَالِقُ قُدْرَتِهِمْ وَمَشِيئَتِهِمْ, وَلَا قُدْرَةَ لَهُمْ وَلَا مَشِيئَةَ إِلَّا بِإِقْدَارِ اللَّهِ عَزَّ وَجَلَّ لَهُمْ إِذَا شَاءَ وَأَرَادَ.
"وَحَاكِمٌ جَلَّ بِمَا أَرَادَهْ" فَلَا مُعَقِّبَ لِحُكْمِهِ وَلَا رَادَّ لِإِرَادَتِهِ وَلَا مُنَاقِضَ لِقَضَائِهِ وَقَدَرِهِ {وَمَا كَانَ اللَّهُ لِيُعْجِزَهُ مِنْ شَيْءٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ} بَلْ هُوَ فَعَّالٌ لِمَا يُرِيدُ {وَرَبُّكَ يَخْلُقُ مَا يَشَاءُ وَيَخْتَارُ مَا كَانَ لَهُمُ الْخِيَرَةُ} - {بَدِيعُ السَّمَاوَاتِ وَالْأَرْضِ وَإِذَا قَضَى أَمْرًا فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ} . {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ} - {إِنَّ اللَّهَ يَحْكُمُ مَا يُرِيدُ} و {يَفْعَلُ مَا يَشَاءُ} و {يَخْلُقُ مَا يَشَاءُ} لا ناقص لِمَا أَبْرَمَ وَلَا مُعَارِضَ لِمَا حَكَمَ, وَلَا يُقَالُ لِمَ فَعَلَ كَذَا وَهَلَّا كَانَ كَذَا لِأَنَّهُ {لَا يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ} [الْأَنْبِيَاءِ: 23] وَفِي حَدِيثِ أَبِي ذَرٍّ عَنِ التِّرْمِذِيِّ وَغَيْرِهِ وَفِي آخِرِهِ قَالَ: "ذَلِكَ بأني جواد واحد مَاجِدٌ أَفْعَلُ مَا أُرِيدَ, عَطَائِي كَلَامٌ وَعَذَابِي كَلَامٌ, إِنَّمَا أَمْرِي لِشَيْءٍ إِذَا أَرَدْتُهُ أَنْ أَقُولَ لَهُ كُنْ فَيَكُونُ" 1.
فَمَنْ يَشَأْ وَفَّقَهُ بِفَضْلِهِ ... وَمَنْ يَشَأْ أَضَلَّهُ بِعَدْلِهِ
فَمِنْهُمُ الشَّقِيُّ وَالسَّعِيدُ ... وَذَا مُقَرَّبٌ وَذَا طَرِيدُ
قَالَ اللَّهُ عَزَّ وَجَلَّ: {مَنْ يَشَأِ اللَّهُ يُضْلِلْهُ وَمَنْ يَشَأْ يَجْعَلْهُ عَلَى صِرَاطٍ مُسْتَقِيمٍ} [الْأَنْعَامِ: 59] وَقَالَ تَعَالَى: {مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِي وَمَنْ يُضْلِلْ فَأُولَئِكَ هُمُ الْخَاسِرُونَ} [الْأَعْرَافِ: 178] وَقَالَ تَعَالَى: {مَنْ يُضْلِلِ اللَّهُ فَلَا هَادِيَ لَهُ وَيَذَرُهُمْ فِي
__________
1 تقدم ذكره قبل قليل.

(1/223)

طُغْيَانِهِمْ يَعْمَهُونَ} [الْأَعْرَافِ: 186] وَقَالَ تَعَالَى: {مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِ وَمَنْ يُضْلِلْ فَلَنْ تَجِدَ لَهُمْ أَوْلِيَاءَ مِنْ دُونِهِ} [الْإِسْرَاءِ: 97] وَقَالَ تَعَالَى: {مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِ وَمَنْ يُضْلِلْ فَلَنْ تَجِدَ لَهُ وَلِيًّا مُرْشِدًا} [الْكَهْفِ: 17] وَقَالَ تَعَالَى: {أَفَمَنْ زُيِّنَ لَهُ سُوءُ عَمَلِهِ فَرَآهُ حَسَنًا فَإِنَّ اللَّهَ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ فَلَا تَذْهَبْ نَفْسُكَ عَلَيْهِمْ حَسَرَاتٍ} [فَاطِرٍ: 8] وَقَالَ تَعَالَى: {فَمَنْ يُرِدِ اللَّهُ أَنْ يَهدِيَهُ يَشْرَحْ صَدْرَهُ لِلْإِسْلَامِ وَمَنْ يُرِدْ أَنْ يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقًا حَرَجًا كَأَنَّمَا يَصَّعَّدُ فِي السَّمَاءِ} [الْأَنْعَامِ: 125] وَقَالَ تَعَالَى: {قُلْ إِنَّ اللَّهَ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي إِلَيْهِ مَنْ أَنَابَ} [الرَّعْدِ: 27] وَقَالَ تَعَالَى: {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ} [الْقَصَصِ: 56] وَقَالَ تَعَالَى: {لَيْسَ عَلَيْكَ هُدَاهُمْ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} [الْبَقَرَةِ: 272] وَقَالَ تَعَالَى: {قُلْ هَلْ مِنْ شُرَكَائِكُمْ مَنْ يَهْدِي إِلَى الْحَقِّ قُلِ اللَّهُ يَهْدِي لِلْحَقِّ أَفَمَنْ يَهْدِي إِلَى الْحَقِّ أَحَقُّ أَنْ يُتَّبَعَ أَمَّنْ لَا يَهِدِّي إِلَّا أَنْ يُهْدَى فَمَا لَكُمْ كَيْفَ تَحْكُمُونَ} [يُونُسَ: 35] وَقَالَ تَعَالَى: {قُلْ إِنَّ هُدَى اللَّهِ هُوَ الْهُدَى} [الْبَقَرَةِ: 120] وَقَالَ تَعَالَى: {قُلْ إِنَّ الْهُدَى هُدَى اللَّهِ} [آلِ عِمْرَانَ: 73] وَقَالَ تَعَالَى: {وَنَفْسٍ وَمَا سَوَّاهَا، فَأَلْهَمَهَا فُجُورَهَا وَتَقْوَاهَا} [الشَّمْسِ: 6] وَقَالَ النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فِي خُطْبَتِهِ: "مَنْ يَهْدِ اللَّهُ فَلَا مُضِلَّ لَهُ وَمَنْ يُضْلِلْ فَلَا هَادِيَ لَهُ" 1 وَقَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "اللَّهُمَّ آتِ نَفْسِي تَقْوَاهَا, زَكِّهَا أَنْتَ خَيْرُ مَنْ زَكَّاهَا, إِنَّكَ أَنْتَ وَلِيُّهَا وَمَوْلَاهَا" 2.
"فَمِنْهُمْ" أَيْ: مِنْ عِبَادِهِ "الشَّقِيُّ" وَهُوَ مَنْ أَضَلَّهُ بِعَدْلِهِ "وَ" مِنْهُمْ "السَّعِيدُ" وَهُوَ مَنْ وَفَّقَهُ وَهَدَاهُ بِفَضْلِهِ, فَالسَّعِيدُ مَنْ سَعِدَ بِقَضَاءِ اللَّهِ وَالشَّقِيُّ مَنْ شَقِيَ بِقَضَاءِ اللَّهِ, فَلِلَّهِ الْحَمْدُ عَلَى فَضْلِهِ وَعَدْلِهِ "وَذَا مُقَرَّبٌ" بِتَقْرِيبِ الله إياه إليه وَهُوَ السَّعِيدُ "وَذَا طَرِيدُ" بِإِبْعَادِ اللَّهِ إِيَّاهُ وَهُوَ الشَّقِيُّ الْبَعِيدُ, فَبِيَدِهِ تَعَالَى الْهِدَايَةُ وَالْإِضْلَالُ وَالْإِشْقَاءُ
__________
1 مسلم "2/ 593/ ح868" في الجمعة، باب تخفيف الصلاة والخطبة من حديث جابر رضي الله عنه.
2 مسلم "4/ 2088/ ح2722" في الذكر والدعاء، باب التعوذ من شر ما عمل ومن شر ما لم يعمل. وأحمد "4/ 371" من حديث زيد بن أرقم.

(1/224)

وَالْإِسْعَادُ, فَهِدَايَتُهُ الْعَبْدَ وَإِسْعَادُهُ فَضْلٌ وَرَحْمَةٌ, وَإِضْلَالُهُ وَإِبْعَادُهُ عَدْلٌ مِنْهُ وَحِكْمَةٌ, وَهُوَ أَعْلَمُ بِمَوَاقِعِ فَضْلِهِ وَعَدْلِهِ, وَهُوَ الْحَكِيمُ الْعَلِيمُ الَّذِي يَضَعُ الْأَشْيَاءَ مَوَاضِعَهَا, وَهُوَ أَعْلَمُ بِمَنْ هُوَ مَحَلُّ الْهِدَايَةِ فَيَهْدِيهِ, وَمَنْ هُوَ مَحَلُّ الْإِضْلَالِ فَيُضِلُّهُ, وَهُوَ أَحْكَمُ الْحَاكِمِينَ, وَهُوَ عَلِيمٌ بِالْمُتَّقِينَ, وَعَلِيمٌ بِالظَّالِمِينَ, وَعَلِيمٌ بِالْمُهْتَدِينَ, وَهُوَ أَعْلَمُ بِالشَّاكِرِينَ وَأَعْلَمُ بِمَا فِي صُدُورِ الْعَالَمِينَ, وَهُوَ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ, وَهُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ, وَهُوَ أَعْلَمُ بِمَنِ اهْتَدَى, وَلَهُ فِي ذَلِكَ الْحِكْمَةُ الْبَالِغَةُ وَالْحُجَّةُ الدَّامِغَةُ وَلِذَا نَقُولُ:
لِحِكْمَةٍ بَالِغَةٍ قَضَاهَا ... يَسْتَوْجِبُ الْحَمْدَ عَلَى اقْتِضَاهَا
أَيْ: أَنَّ جَمِيعَ أَفْعَالِهِ مِنْ هِدَايَتِهِ مَنْ يَشَاءُ وَإِضْلَالِهِ مَنْ يَشَاءُ, وَإِسْعَادِ مَنْ يَشَاءُ وَإِشْقَاءِ مَنْ يَشَاءُ, وَجَعْلِهِ أَئِمَّةَ الْهُدَى يَهْدُونَ إِلَى الْحَقِّ بِأَمْرِهِ وَأَئِمَّةَ الضَّلَالَةِ يَهْدُونَ إِلَى النَّارِ, وَإِلْهَامِهِ كُلَّ نَفْسِ فُجُورَهَا وَتَقْوَاهَا, وَجَعْلِهِ الْمُؤْمِنَ مُؤْمِنًا وَالْكَافِرَ كَافِرًا عَاصِيًا مَعَ قُدْرَتِهِ التَّامَّةِ الشَّامِلَةِ وَأَنَّهُ لَوْ شَاءَ لَجَعَلَ النَّاسَ أُمَّةً وَاحِدَةً وَلَوْ شَاءَ لَجَمَعَهُمْ عَلَى الْهُدَى, وَلَوْ شَاءَ لَآمَنَ مَنْ فِي الْأَرْضِ كُلُّهُمْ جَمِيعًا وَلَكِنَّ هَذَا الَّذِي فَعَلَهُ بِهِمْ مِنْ قِسْمَتِهِمْ إِلَى ضَالٍّ وَمُهْتَدٍ وَشَقِيٍّ وَسَعِيدٍ وَمُقَرَّبٍ وَطَرِيدٍ وَطَائِعٍ وَعَاصٍ وَمُؤْمِنٍ وَكَافِرٍ وَغَيْرِ ذَلِكَ هُوَ مُقْتَضَى حِكْمَتِهِ وَمُوجَبُ رُبُوبِيَّتِهِ, وَحِكْمَتُهُ حِكْمَةُ حَقٍّ وَهِيَ صِفَتُهُ الْقَائِمَةُ بِهِ كَسَائِرِ الصِّفَاتِ, وَهِيَ مُتَضَمَّنُ اسْمِهِ "الْحَكِيمِ" وَهِيَ الْغَايَةُ الْمَحْبُوبَةُ لَهُ وَلِأَجْلِهَا خَلَقَ فَسَوَّى وَقَدَّرَ فَهَدَى وَأَسْعَدَ وَأَشْقَى وَمَنَعَ وَأَعْطَى وَخَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَالْآخِرَةَ وَالْأُولَى, فَهُوَ سُبْحَانَهُ الْحَكِيمُ فِي خَلْقِهِ وَتَكْوِينِهِ الْحَكِيمُ فِي قَضَائِهِ وَقَدَرِهِ الْحَكِيمُ فِي أَمْرِهِ وَنَهْيِهِ وَجَمِيعِ شرعه, فإن أسمائه وَصِفَاتِهِ صِفَاتُ كَمَالٍ وَجَلَالٍ, وَأَفْعَالَهُ كُلَّهَا عَدْلٌ وَحِكْمَةٌ, وَالْفِعْلُ لِغَيْرِ حِكْمَةٍ عَبَثٌ, وَالْعَبَثُ مِنْ صِفَاتِ النَّقْصِ, وَاللَّهُ تَعَالَى مُنَزَّهٌ بِجَمِيعِ أَسْمَائِهِ وَصِفَاتِهِ وَأَفْعَالِهِ عَنْ جَمِيعِ النَّقَائِصِ, فَجَمِيعُ مَا خَلَقَهُ وَقَضَاهُ وَقَدَّرَهُ خَيْرٌ وَحِكْمَةٌ مِنْ جِهَةِ إِضَافَتِهِ إِلَيْهِ سُبْحَانَهُ وَتَعَالَى وَكَذَلِكَ جَمِيعُ مَا شَرَعَهُ وَأَمَرَ بِهِ كُلُّهُ حِكْمَةٌ وَعَدْلٌ, وَمَا كَانَ مِنْ شَرٍّ فِي قَضَائِهِ وَقَدَرِهِ فَمِنْ جِهَةِ إِضَافَتِهِ إِلَى فِعْلِ الْعَبْدِ لِأَنَّهَا مَعْصِيَةٌ مَذْمُومَةٌ مَكْرُوهَةٌ لِلرَّبِّ غَيْرُ مَحْبُوبَةٍ, وَأَمَّا مِنْ جِهَةِ إِضَافَتِهِ إِلَى الرَّبِّ عَزَّ وَجَلَّ فَخَيْرٌ مَحْضٌ وَلِحِكْمَةٍ بَالِغَةٍ وَعَدْلٍ تَامٍّ وَغَايَةٍ مَحْمُودَةٍ لَا شَرَّ فِيهَا الْبَتَّةَ, وَلِهَذَا قَالَ تَعَالَى فِيمَا قَصَّهُ عَنِ

(1/225)

الْجِنِّ: {وَأَنَّا لَا نَدْرِي أَشَرٌّ أُرِيدَ بِمَنْ فِي الْأَرْضِ أَمْ أَرَادَ بِهِمْ رَبُّهُمْ رَشَدًا} [الْجِنِّ: 10] فَبَنَى الْفِعْلَ فِي إِرَادَةِ الشَّرِّ لِلْمَفْعُولِ؛ لِأَنَّهُ لَا شَرَّ فِي حَقِّهِ تَعَالَى وَقَالَ النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فِي دُعَاءِ الِافْتِتَاحِ فِي صَلَاةِ اللَّيْلِ "لَبَّيْكَ اللَّهُمَّ وَسْعَدَيْكَ وَالْخَيْرُ كُلُّهُ فِي يَدَيْكَ والشر لَيْسَ إِلَيْكَ" 1 فَنَفَى أَنْ يُضَافَ الشَّرُّ إِلَى اللَّهِ بِوَجْهٍ مِنَ الْوُجُوهِ وَإِنْ كَانَ هُوَ خَالِقَهُ؛ لِأَنَّهُ لَيْسَ شَرًّا مِنْ جِهَةِ إِضَافَتِهِ إِلَيْهِ عَزَّ وَجَلَّ, وَإِنَّمَا كَانَ شَرًّا مِنْ جِهَةِ إِضَافَتِهِ إِلَى الْعَبْدِ؛ وَذَلِكَ لِأَنَّ الشَّرَّ لَيْسَ إِلَّا السَّيِّئَاتِ وَعُقُوبَتَهَا, وَمُوجِبُ السَّيِّئَاتِ شَرُّ النَّفْسِ وَجَهْلُهَا؛ وَلِهَذَا قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "الْحَمْدُ لِلَّهِ نَحْمَدُهُ وَنَسْتَعِينُهُ وَنَسْتَغْفِرُهُ وَنَعُوذُ بِاللَّهِ مِنْ شُرُورِ أَنْفُسِنَا وَسَيِّئَاتِ أَعْمَالِنَا" 2 وَقَالَ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فِي سَيِّدِ الِاسْتِغْفَارِ الَّذِي عَلَّمَهُ أُمَّتَهُ: "اللَّهُمَّ أَنْتَ رَبِّي لَا إِلَهَ إِلَّا أَنْتَ, خَلَقْتَنِي وَأَنَا عَبْدُكَ وَأَنَا عَلَى عَهْدِكَ وَوَعْدِكَ مَا اسْتَطَعْتُ أَعُوذُ بِكَ مِنْ شَرِّ مَا صَنَعْتُ أَبُوءُ لَكَ بِنِعْمَتِكَ عَلَيَّ وَأَبُوءُ بِذَنْبِي فَاغْفِرْ لِي فَإِنَّهُ لَا يَغْفِرُ الذُّنُوبَ إِلَّا أَنْتَ" 3، وَقَالَ تَعَالَى فِي حِكَايَتِهِ اسْتِغْفَارَ الْمَلَائِكَةِ لِلْمُؤْمِنِينَ: {وَقِهِمُ السَّيِّئَاتِ وَمَنْ تَقِ السَّيِّئَاتِ يَوْمَئِذٍ فَقَدْ رَحِمْتَهُ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ} [غَافِرٍ: 9] وَمَنْ وَقَاهُ اللَّهُ السَّيِّئَاتِ وَأَعَاذَهُ مِنْهَا فَقَدْ وَقَاهُ عُقُوبَتَهَا مِنْ بَابِ الِاسْتِلْزَامِ, فَإِذَا عَلِمَ أَنَّ مُوجِبَ السَّيِّئَاتِ هُوَ الظُّلْمُ وَالْجَهْلُ وَذَلِكَ مِنْ نَفْسِ الْعَبْدِ وَهِيَ أُمُورٌ ذَاتِيَّةٌ لَهَا, وَأَنَّ السَّيِّئَاتِ هِيَ مُوجِبُ الْعُقُوبَةِ وَالْعُقُوبَةُ مِنَ اللَّهِ عَدْلٌ مَحْضٌ, وَإِنَّمَا تَكُونُ شَرًّا فِي حَقِّ الْعَبْدِ لِمَا يَلْحَقُهُ مِنْ أَلَمِهَا, وَذَلِكَ بِمَا كَسَبَتْ يَدَاهُ جَزَاءً وِفَاقًا كَمَا قَالَ تَعَالَى: {وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ} [الشُّورَى: 30] وَقَالَ تَعَالَى: {وَمَا ظَلَمْنَاهُمْ وَلَكِنْ كَانُوا هُمُ الظَّالِمِينَ} [الزُّخْرُفِ: 76] وَقَالَ تَعَالَى: {إِنَّ اللَّهَ لَا يَظْلِمُ النَّاسَ شَيْئًا وَلَكِنَّ النَّاسَ أَنْفُسَهُمْ يَظْلِمُونَ} [يُونُسَ: 44] فَأَفْعَالُ اللَّهِ عَزَّ وَجَلَّ كُلُّهَا خَيْرٌ بِصُدُورِهَا عَنْ عِلْمِهِ وَحِكْمَتِهِ وَعَدْلِهِ وَغِنَاهُ الَّتِي هِيَ مِنْ صِفَاتِ ذَاتِهِ, فَإِذَا أَرَادَ بِعَبْدِهِ الْخَيْرَ أَعْطَاهُ مِنْ فَضْلِهِ عِلْمًا
__________
1 مسلم "1/ 535/ ح771" في صلاة المسافرين، باب الدعاء في صلاة الليل وقيامه.
2 مسلم "2/ 593/ ح867" في الجمعة، باب تخفيف الصلاة والخطبة وقد تقدمت.
3 البخاري "11/ 97-98" في الدعوات، باب أفضل الاستغفار.
وأحمد "4/ 122-125".

(1/226)

وَعَدْلًا وَحِكْمَةً فَيَصْدُرُ مِنْهُ الْإِحْسَانُ وَالطَّاعَةُ وَالْبِرُّ وَالْخَيْرُ, وَإِذَا أَرَادَ بِهِ شَرًّا أَمْسَكَهُ عَنْهُ وَخَلَّاهُ وَدَوَاعِيَ نَفْسِهِ وَطَبْعَهُ وَمُوجَبَهَا, فَصَدَرَ مِنْهُ مُوجَبُ الْجَهْلِ وَالظُّلْمِ مِنْ كُلِّ شَرٍّ وَقَبِيحٍ, وَلَيْسَ مَنْعُهُ لِذَلِكَ ظُلْمًا مِنْهُ سُبْحَانَهُ فَإِنَّهُ فَضْلُهُ يُؤْتِيهِ مَنْ يَشَاءُ, وَلَيْسَ مَنْ مَنَعَ فَضْلَهُ ظَالِمًا وَلَا سِيَّمَا إِذَا مَنَعَهُ عَنْ مَحَلٍّ لَا يَسْتَحِقُّهُ وَلَا يَلِيقُ بِهِ, وَأَيْضًا فَإِنَّ هَذَا الْفَضْلَ هُوَ تَوْفِيقُهُ وَإِرَادَتُهُ تَعَالَى أَنْ يَلْطُفَ بِعَبْدِهِ وَيُعِينَهُ وَيُوَفِّقَهُ وَلَا يُخَلِّيَ بَيْنَهُ وَبَيْنَ نَفْسِهِ, وَهَذَا مَحْضُ فِعْلِهِ وَفَضْلِهِ وَهُوَ أَعْلَمُ بِمَنْ يَصْلُحُ لِذَلِكَ؛ وَلِهَذَا قَالَ تَعَالَى: {وَكَذَلِكَ فَتَنَّا بَعْضَهُمْ بِبَعْضٍ لِيَقُولُوا أَهَؤُلَاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ} [الْأَنْعَامِ: 153] وَقَالَ تَعَالَى: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ وَلَئِنْ جَاءَ نَصْرٌ مِنْ رَبِّكَ لَيَقُولُنَّ إِنَّا كُنَّا مَعَكُمْ أَوَلَيْسَ اللَّهُ بِأَعْلَمَ بِمَا فِي صُدُورِ الْعَالَمِينَ، وَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ آمَنُوا وَلَيَعْلَمَنَّ الْمُنَافِقِينَ} [الْعَنْكَبُوتِ: 10-11] وَقَالَ تَعَالَى: {وَإِذَا جَاءَتْهُمْ آيَةٌ قَالُوا لَنْ نُؤْمِنَ حَتَّى نُؤْتَى مِثْلَ مَا أُوتِيَ رُسُلُ اللَّهِ اللَّهُ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ} [الْأَنْعَامِ: 124] وَقَالَ تَعَالَى: {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنْ هُمْ إِلَّا يَخْرُصُونَ، إِنَّ رَبَّكَ هُوَ أَعْلَمُ مَنْ يَضِلُّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ} [الْأَنْعَامِ: 116] وَقَالَ تَعَالَى: {إِنْ تَحْرِصْ عَلَى هُدَاهُمْ فَإِنَّ اللَّهَ لَا يَهْدِي مَنْ يُضِلُّ وَمَا لَهُمْ مِنْ نَاصِرِينَ} [النَّحْلِ: 37] وَقَالَ تَعَالَى: {فَأَعْرِضْ عَنْ مَنْ تَوَلَّى عَنْ ذِكْرِنَا وَلَمْ يُرِدْ إِلَّا الْحَيَاةَ الدُّنْيَا، ذَلِكَ مَبْلَغُهُمْ مِنَ الْعِلْمِ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِمَنِ اهْتَدَى} [النَّجْمِ: 30] وَقَالَ تَعَالَى: {مَا يَوَدُّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَلَا الْمُشْرِكِينَ أَنْ يُنَزَّلَ عَلَيْكُمْ مِنْ خَيْرٍ مِنْ رَبِّكُمْ وَاللَّهُ يَخْتَصُّ بِرَحْمَتِهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ} [الْبَقَرَةِ: 105] وَقَالَ تَعَالَى: {فَمَا يُكَذِّبُكَ بَعْدُ بِالدِّينِ، أَلَيْسَ اللَّهُ بِأَحْكَمِ الْحَاكِمِينَ} [التِّينِ: 7-8] بَلَى وَنَحْنُ عَلَى ذَلِكَ مِنَ الشَّاهِدِينَ, وَقَالَ تَعَالَى: {قُلْ إِنَّ الْهُدَى هُدَى اللَّهِ أَنْ يُؤْتَى أَحَدٌ مِثْلَ مَا أُوتِيتُ مْ -إِلَى قَوْلِهِ- قُلْ إِنَّ الْفَضْلَ بِيَدِ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ، يَخْتَصُّ بِرَحْمَتِهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ} [آلِ عِمْرَانَ: 73-74] وَقَالَ تَعَالَى: {هُوَ أَعْلَمُ بِكُمْ إِذْ

(1/227)

أَنْشَأَكُمْ مِنَ الْأَرْضِ وَإِذْ أَنْتُمْ أَجِنَّةٌ فِي بُطُونِ أُمَّهَاتِكُمْ فَلَا تُزَكُّوا أَنْفُسَكُمْ هُوَ أَعْلَمُ بِمَنِ اتَّقَى} [النَّجْمِ: 32] وَقَالَ تَعَالَى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَآمِنُوا بِرَسُولِهِ يُؤْتِكُمْ كِفْلَيْنِ مِنْ رَحْمَتِهِ وَيَجْعَلْ لَكُمْ نُورًا تَمْشُونَ بِهِ وَيَغْفِرْ لَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ، لِئَلَّا يَعْلَمَ أَهْلُ الْكِتَابِ أَلَّا يَقْدِرُونَ عَلَى شَيْءٍ مِنْ فَضْلِ اللَّهِ وَأَنَّ الْفَضْلَ بِيَدِ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ} [الْحَدِيدِ: 28-29] اللَّهُمَّ إِنَّا نَسْأَلُكَ مِنْ فَضْلِكَ الْعَظِيمِ أَنْ تَهْدِيَنَا الصِّرَاطَ الْمُسْتَقِيمَ صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلَا الضَّالِّينَ, آمِينَ, يَا حَيُّ يَا قَيُّومُ يَا ذَا الْجَلَالِ وَالْإِكْرَامِ يَا بَدِيعَ السَّمَاوَاتِ وَالْأَرْضِ بِرَحْمَتِكِ نَسْتَغِيثُ, اللَّهُمَّ رَحْمَتَكَ نَرْجُو فَلَا تَكِلْنَا إِلَى أَنْفُسِنَا وَلَا إِلَى أَحَدٍ مِنْ خَلْقِكَ طَرْفَةَ عَيْنٍ وَأَصْلِحْ لَنَا شَأْنَنَا كُلَّهُ لَا إِلَهَ إِلَّا أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ.
"يَسْتَوْجِبُ" يَسْتَحِقُّ "الْحَمْدَ عَلَى اقْتِضَاهَا" الضَّمِيرُ لِلْحِكْمَةِ فَلَهُ الْحَمْدُ عَلَى مُقْتَضَى حِكْمَتِهِ فِي جَمِيعِ خَلْقِهِ وَأَمْرِهِ, فَجَمِيعُ مَا يَفْعَلُهُ وَيَأْمُرُ بِهِ هُوَ مُوجَبُ رُبُوبِيَّتِهِ وَمُقْتَضَى أَسْمَائِهِ وَصِفَاتِهِ وَلَهُ الْحَمْدُ عَلَى جَمِيعِ أَفْعَالِهِ وَلَهُ الْحَمْدُ عَلَى خَلْقِهِ وَأَمْرِهِ وَهُوَ الْمَحْمُودُ عَلَى طَاعَةِ الْعِبَادِ وَمَعَاصِيهِمْ وَإِيمَانِهِمْ وَكُفْرِهِمْ, وَهُوَ الْمَحْمُودُ عَلَى خَلْقِهِ الْأَبْرَارَ وَالْفُجَّارَ, وَعَلَى خَلْقِهِ الْمَلَائِكَةَ وَالشَّيَاطِينَ, وَعَلَى خَلْقِهِ الرُّسُلَ وَأَعْدَاءَهُمْ, وَهُوَ الْمَحْمُودُ عَلَى عَدْلِهِ وَحِكْمَتِهِ فِي أَعْدَائِهِ, كَمَا هُوَ الْمَحْمُودُ عَلَى فَضْلِهِ وَرَحْمَتِهِ عَلَى أَوْلِيَائِهِ, وَكُلُّ ذَرَّةٍ مِنْ ذَرَّاتِ الْكَوْنِ شَاهِدَةٌ بِحِكْمَتِهِ وَحَمْدِهِ كَمَا قَالَ تَعَالَى: {تُسَبِّحُ لَهُ السَّمَاوَاتُ السَّبْعُ وَالْأَرْضُ وَمَنْ فِيهِنَّ وَإِنْ مِنْ شَيْءٍ إِلَّا يُسَبِّحُ بِحَمْدِهِ} [الْإِسْرَاءِ: 44] وَقَالَ: {يُسَبِّحُ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [التَّغَابُنِ: 1] وَقَالَ تَعَالَى: {وَرَبُّكَ يَخْلُقُ مَا يَشَاءُ وَيَخْتَارُ مَا كَانَ لَهُمُ الْخِيَرَةُ سُبْحَانَ اللَّهِ وَتَعَالَى عَمَّا يُشْرِكُون} [الْقَصَصِ: 98] {وَرَبُّكَ يَعْلَمُ مَا تُكِنُّ صُدُورُهُمْ وَمَا يُعْلِنُونَ، وَهُوَ اللَّهُ لَا إِلَهَ إِلَّا هُوَ لَهُ الْحَمْدُ فِي الْأُولَى وَالْآخِرَةِ وَلَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ} [الْقَصَصِ: 69- 70] وَعَلَّمَنَا النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فِي ذِكْرِ الِاعْتِدَالِ مِنَ الرُّكُوعِ: "رَبَّنَا لَكَ الْحَمْدُ مِلْءَ السَّمَاوَاتِ

(1/228)

وَالْأَرْضِ وَمِلْءَ مَا بَيْنَهُمَا وَمِلْءَ مَا شِئْتَ مِنْ شَيْءٍ بَعْدُ" 1 وَفِي الذِّكْرِ عَقِبَ الصَّلَوَاتِ "لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ" 2، وَفِي التَّلْبِيَةِ: "لَبَّيْكَ اللَّهُمَّ لَبَّيْكَ, لَبَّيْكَ لَا شَرِيكَ لَكَ لَبَّيْكَ, إِنَّ الْحَمْدَ وَالنِّعْمَةَ لَكَ وَالْمُلْكَ لَا شَرِيكَ لَكَ" 3، وَفِي الدُّعَاءِ الْمَأْثُورِ: "اللَّهُمَّ لَكَ الْحَمْدُ كُلُّهُ وَلَكُ الْمُلْكُ كُلُّهُ وَبِيَدِكَ الْخَيْرُ كُلُّهُ وَإِلَيْكَ يُرْجَعُ الْأَمْرُ كُلُّهُ, أَسْأَلُكَ الْخَيْرَ كُلَّهُ, وَأَعُوذُ بِكَ مِنَ الشَّرِّ كُلِّهِ"4 وَفِي دُعَاءِ الِافْتِتَاحِ مِنْ صَلَاةِ اللَّيْلِ: "اللَّهُمَّ لَكَ الْحَمْدُ أَنْتَ رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَنْ فِيهِنَّ وَلَكَ الْحَمْدُ أَنْتَ قَيُّومُ السَّمَاوَاتِ وَالْأَرْضِ وَمَنْ فِيهِنَّ وَلَكَ الْحَمْدُ أَنْتَ نُورُ السَّمَاوَاتِ وَالْأَرْضِ وَمَنْ فِيهِنَّ, وَلَكَ الْحَمْدُ أَنْتَ الْحَقُّ وَوَعْدُكَ الْحَقُّ وَلِقَاؤُكَ حَقٌّ وَالسَّاعَةُ حَقٌّ وَالْجَنَّةُ حَقٌّ وَالنَّارُ حَقٌّ وَالنَّبِيُّونَ حَقٌّ وَمُحَمَّدٌ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- حَقٌّ" 5 الْحَدِيثَ, وَالْآيَاتُ وَالْأَحَادِيثُ فِي هَذَا الْبَابِ كَثِيرَةٌ, وَالْمَقْصُودُ أَنَّ الرَّبَّ عَزَّ وَجَلَّ لَا يَكُونُ إِلَّا مَحْمُودًا كَمَا لَا يَكُونُ إِلَّا رَبًّا وَإِلَهًا, فَلَهُ الْحَمْدُ كُلُّهُ وَلَهُ الْمُلْكُ كُلُّهُ لَا شَرِيكَ لَهُ فِي حَمْدِهِ كَمَا لَا شَرِيكَ لَهُ فِي مُلْكِهِ, وَإِنْ كَانَ بَعْضُ خَلْقِهِ مَحْمُودًا كَالرُّسُلِ وَالْعُلَمَاءِ فَمَرْجِعُ ذَلِكَ الحمد إليه, كا أَنَّ مَصْدَرَهُ وَمُوجِبَهُ مِنْهُ تَعَالَى وَهُوَ الَّذِي جَعَلَهُمْ كَذَلِكَ, وَهَذَا كَمَا أَنَّهُ الْمَلِكُ لَا شَرِيكَ لَهُ فِي مُلْكِهِ وَيَرْزُقُ بَعْضَ عِبَادِهِ إِذَا شَاءَ مُلْكًا وَهُوَ مَالِكُهُ وَمَلِكُهُ وَكَمَا أَنَّهُ الْعَلِيمُ وَلَا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلَّا بِمَا شَاءَ فَيُعَلِّمُ بَعْضَ عِبَادِهِ مِنْ عِلْمِهِ مَا شَاءَ. وَقَالَ فِي ذِكْرِ عَبْدِهِ يَعْقُوبَ عَلَيْهِ السَّلَامُ: {وَإِنَّهُ لَذُو عِلْمٍ لِمَا عَلَّمْنَاهُ} [يُوسُفَ: 68] وَكَذَلِكَ مَا مِنْ
__________
1 مسلم: "1/ 534/ ح771" في صلاة المسافرين، باب الدعاء في صلاة الليل وقيامه وفي الصلاة، باب اعتدال أركان الصلاة وتخفيفها في تمام.
2 البخاري "2/ 325" في الأذان، باب الذكر بعد الصلاة، وفي الدعوات، باب الدعاء بعد الصلاة وفي الرقاق، باب ما يكره من قيل وقال.
ومسلم "1/ 414/ ح593" في المساجد، باب استحباب الذكر بعد الصلاة.
3 البخاري "3/ 408" في الحج، باب التلبية وفي اللباس، باب التلبيد.
ومسلم "2/ 841/ ح1184" في الحج، باب التلبية وصفتها ووقتها. من حديث ابن عمر رضي الله عنهما.
4 عزاه صاحب الكنز للديلمي "ح5097" ولم أجده عنده.
5 البخاري "3/ 3" في التهجد، باب التهجد بالليل وفي الدعوات، باب الدعاء إذا انتبه من الليل. ومسلم "1/ 532-533/ ح769" في صلاة المسافرين، باب الدعاء من صلاة الليل.

(1/229)

مَحْمُودٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ إِلَّا وَذَلِكَ الْحَمْدُ رَاجِعٌ إِلَى اللَّهِ عَزَّ وَجَلَّ فِي الْحَقِيقَةِ, فَحَمْدُ كُلِّ مَحْمُودٍ دَاخِلٌ فِي حَمْدِهِ, كَمَا أَنَّ كُلَّ مُلْكٍ دَاخِلٌ فِي مُلْكِهِ, وَكُلُّ شَيْءٍ فَمِنْهُ وَلَهُ وَإِلَيْهِ, فَلَهُ الْحَمْدُ رَبُّ السَّمَاوَاتِ وَالْأَرْضِ رَبُّ الْعَالَمِينَ, وَلَهُ الْكِبْرِيَاءُ فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ.
"مَسْأَلَةٌ": فَإِنْ قِيلَ قَدْ أَخْبَرَنَا اللَّهُ عَزَّ وَجَلَّ فِي كِتَابِهِ وَعَلَى لِسَانِ رَسُولِهِ وَبِمَا عَلَّمَنَا مِنْ صِفَاتِهِ أَنَّهُ يُحِبُّ الْمُحْسِنِينَ, وَيُحِبُّ الْمُتَّقِينَ, وَيُحِبُّ الصَّابِرِينَ, وَيَرْضَى عَنِ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ, وَلَا يُحِبُّ الْكَافِرِينَ وَلَا يُحِبُّ الظَّالِمِينَ وَلَا يَرْضَى لِعِبَادِهِ الْكُفْرَ وَلَا يُحِبُّ الْفَسَادَ مَعَ كَوْنِ ذَلِكَ بِمَشِيئَتِهِ وَإِرَادَتِهِ وَأَنَّهُ لَوْ شَاءَ لَمْ يَكُنْ ذَلِكَ فَإِنَّهُ لَا يَكُونُ فِي مُلْكِهِ مَا لَا يُرِيدُ, فَمَا الْجَوَابُ؟ قُلْنَا: إِنَّ الْإِرَادَةَ وَالْقَضَاءَ وَالْأَمْرَ كُلٌّ مِنْهَا يَنْقَسِمُ إِلَى كَوْنِيٍّ وَشَرْعِيٍّ, وَلَفْظُ الْمَشِيئَةِ لَمْ يَرِدْ إِلَّا فِي الْكَوْنِيِّ كَقَوْلِهِ تَعَالَى: {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ} وَمِثَالُ الْإِرَادَةِ الْكَوْنِيَّةِ قَوْلُهُ تَعَالَى: {وَإِذَا أَرَادَ اللَّهُ بِقَوْمٍ سُوءًا فَلَا مَرَدَّ لَهُ} وَقَوْلُهُ تَعَالَى: {إِنَّمَا قَوْلُنَا لِشَيْءٍ إِذَا أَرَدْنَاهُ أَنْ نَقُولَ لَهُ كُنْ فَيَكُونُ} وَمِثَالُ الْقَضَاءِ الْكَوْنِيِّ قَوْلُهُ تَعَالَى: {وَإِذَا قَضَى أَمْرًا فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ} وَمِثَالُ الْأَمْرِ الْكَوْنِيِّ قَوْلُهُ تَعَالَى: {وَإِذَا أَرَدْنَا أَنْ نُهْلِكَ قَرْيَةً أَمَرْنَا مُتْرَفِيهَا فَفَسَقُوا فِيهَا فَحَقَّ عَلَيْهَا الْقَوْلُ فَدَمَّرْنَاهَا تَدْمِيرًا} فَهَذَا الْقِسْمُ مِنَ الْإِرَادَةِ وَالْقَضَاءِ وَالْأَمْرِ هُوَ مَشِيئَتُهُ الشَّامِلَةُ وَقُدْرَتُهُ النَّافِذَةُ وَلَيْسَ لِأَحَدٍ خُرُوجٌ مِنْهَا وَلَا مَحِيدَ عَنْهَا. وَلَا مُلَازَمَةَ بَيْنَهَا وَبَيْنَ الْمَحَبَّةِ وَالرِّضَا, بَلْ يَدْخُلُ فِيهَا الْكُفْرُ وَالْإِيمَانُ وَالسَّيِّئَاتُ وَالطَّاعَاتُ, وَالْمَحْبُوبُ الْمَرْضِيُّ لَهُ وَالْمَكْرُوهُ الْمُبْغَضُ كُلُّ ذَلِكَ بِمَشِيئَتِهِ وَقَدَرِهِ وَخَلْقِهِ وَتَكْوِينِهِ, وَلَا سَبِيلَ إِلَى مُخَالَفَتِهَا وَلَا يَخْرُجُ عَنْهَا مِثْقَالُ ذَرَّةٍ. وَمِثَالُ الْإِرَادَةِ الشَّرْعِيَّةِ قَوْلُهُ تَعَالَى: {يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلَا يُرِيدُ بِكُمُ الْعُسْرَ} وَقَوْلُهُ تَعَالَى: {يُرِيدُ اللَّهُ لِيُبَيِّنَ لَكُمْ وَيَهْدِيَكُمْ سُنَنَ الَّذِينَ مِنْ قَبْلِكُمْ وَيَتُوبَ عَلَيْكُمْ} وَقَوْلُهُ تَعَالَى: {وَاللَّهُ يُرِيدُ أَنْ يَتُوبَ عَلَيْكُمْ وَيُرِيدُ الَّذِينَ يَتَّبِعُونَ الشَّهَوَاتِ أَنْ تَمِيلُوا مَيْلًا عَظِيمًا} . وَمِثَالُ الْقَضَاءِ الشَّرْعِيِّ قَوْلُهُ تَعَالَى: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا} وَمِثَالُ الْأَمْرِ الشَّرْعِيِّ قَوْلُهُ تَعَالَى: {إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالْإِحْسَانِ وَإِيتَاءِ ذِي الْقُرْبَى وَيَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَالْبَغْيِ يَعِظُكُمْ لَعَلَّكُمْ تَذَكَّرُونَ} وَهَذِهِ الْإِرَادَةُ وَالْقَضَاءُ وَالْأَمْرُ الْكَوْنِيُّ الْقَدَرِيُّ هُوَ

(1/230)

الْمُسْتَلْزِمُ لِمَحَبَّةِ اللَّهِ تَعَالَى وَرِضَاهُ, فَلَا يَأْمُرُ إِلَّا بِمَا يُحِبُّهُ وَيَرْضَاهُ وَلَا يَنْهَى إِلَّا عَمَّا يَكْرَهُهُ وَيَأْبَاهُ. وَلَا مُلَازَمَةَ بَيْنَ هَذَا الْقِسْمِ وَمَا قَبْلُهُ إِلَّا فِي حَقِّ الْمُؤْمِنِ الْمُطِيعِ, وَأَمَّا الْكَافِرُ فَيَنْفَرِدُ فِي حَقِّهِ الْإِرَادَةُ وَالْقَضَاءُ وَالْأَمْرُ الْكَوْنِيُّ الْقَدَرِيُّ, فَاللَّهُ سُبْحَانَهُ وَتَعَالَى يَدْعُو عِبَادَهُ إِلَى طَاعَتِهِ وَمَرْضَاتِهِ وَجَنَّتِهِ وَيَهْدِي لِذَلِكَ مَنْ يَشَاءُ فِي الْكَوْنِ وَالْقَدَرِ هِدَايَتَهُ وَلِهَذَا قَالَ تَعَالَى: {وَاللَّهُ يَدْعُو إِلَى دَارِ السَّلَامِ وَيَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ} فَعَمَّمَ الدَّعْوَةَ إِلَى جَنَّتِهِ وَهِيَ دَارُ السَّلَامِ وَأَنَّهُ يَدْعُو إِلَى ذَلِكَ جَمِيعَ عِبَادِهِ وَهُوَ أَعْلَمُ بِمَنْ يَسْتَجِيبُ مِمَّنْ لَا يَسْتَجِيبُ, وَخَصَّ الْهِدَايَةَ بِمَنْ يَشَاءُ هِدَايَتَهُ كَمَا قَالَ تَعَالَى: {يَهْدِي اللَّهُ لِنُورِهِ مَنْ يَشَاءُ} .
"مَسْأَلَةٌ": فَإِنْ قِيلَ أَلَيْسَ بِمُمْكِنٍ فِي قُدْرَتِهِ تَعَالَى أَنْ يَجْعَلَهُمْ كُلَّهُمْ طَائِعِينَ مُؤْمِنِينَ مُهْتَدِينَ؟ قُلْنَا: بَلَى وَقَدْ قَدَّمْنَا لَكَ جُمْلَةً وَافِيَةً مِنَ الْآيَاتِ وَالْآحَادِيثِ فِي ذَلِكَ, وَلَكِنْ قَدَّمْنَا لَكَ أَيْضًا أَنَّ هَذَا الَّذِي فَعَلَهُ بِهِمْ هُوَ مُقْتَضَى حِكْمَتِهِ وَأَسْمَائِهِ وَصِفَاتِهِ وَمُوجَبُ رُبُوبِيَّتِهِ وَإِلَهِيَّتِهِ وَهُوَ أَعْلَمُ بِمَوَاقِعِ فَضْلِهِ وعدله, فحينئذ قول الْقَائِلُ لِمَ كَانَ مِنْ عِبَادِهِ الطَّائِعُ وَالْعَاصِي؟ كَقَوْلِ مَنْ قَالَ: لِمَ كَانَ مِنْ أَسْمَائِهِ الضَّارُّ النَّافِعُ وَالْمُعْطِي الْمَانِعُ وَالْخَافِضُ الرَّافِعُ وَالْمُنْعِمُ الْمُنْتَقِمُ وَنَحْوُ ذَلِكَ إِذْ أَفْعَالُهُ تَعَالَى هِيَ مُقْتَضَى أَسْمَائِهِ وَآثَارُ صِفَاتِهِ, فَالِاعْتِرَاضُ عَلَيْهِ فِي أَفْعَالِهِ اعْتِرَاضٌ عَلَى أَسْمَائِهِ وَصِفَاتِهِ بَلْ وَعَلَى إِلَهِيَّتِهِ وَرُبُوبِيَّتِهِ, فَسُبْحَانَ رَبِّ الْعَرْشِ عَمَّا يصفون, لا يسئل عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ.
"مَسْأَلَةٌ": وَاعْلَمْ أَنَّهُ قَدْ يُوَسْوِسُ الشَّيْطَانُ لِبَعْضِ النَّاسِ فَيَقُولُ: مَا الْحِكْمَةُ فِي تَقْدِيرِ السَّيِّئَاتِ مَعَ كَرَاهَةِ اللَّهِ تَعَالَى إِيَّاهَا, وَهَلْ يَأْتِي الْمَكْرُوهُ بِمَحْبُوبٍ؟ فَنَقُولُ: الْحَمْدُ لِلَّهِ إِيمَانًا بِإِلَهِيَّتِهِ وَرُبُوبِيَّتِهِ وَأَسْمَائِهِ وَصِفَاتِهِ وَاسْتِسْلَامًا لِأَقْدَارِهِ وَإِرَادَتِهِ, وَتَسْلِيمًا لِعَدْلِهِ وَحِكْمَتِهِ, اعْلَمْ يَا أَخِي وَفَّقَنَا اللَّهُ وَإِيَّاكَ أَنَّ الْوَاجِبَ عَلَى الْعَبْدِ أَمْرٌ أَهَمُّ مِنْ ذَلِكَ الْبَحْثِ وَهُوَ الْإِيمَانُ بِاللَّهِ وَأَسْمَائِهِ وَصِفَاتِهِ وَالتَّسْلِيمُ لِأَقْدَارِهِ وَالْيَقِينُ بِعَدْلِهِ وَحِكْمَتِهِ وَالْفَرَحُ بِفَضْلِهِ وَرَحْمَتِهِ, وَنَحْنُ لَا نَعْلَمُ مِنْ حِكْمَةِ اللَّهِ وَسَائِرِ أَسْمَائِهِ وَصِفَاتِهِ إِلَّا مَا عَلِمْنَاهُ وَلَا يُحِيطُ بِكُنْهِ شَيْءٍ مِنْهَا وَنِهَايَتِهِ إِلَّا الَّذِي اتَّصَفَ بِهَا وَهُوَ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ, وَمِمَّا عَلِمْنَاهُ مِنْ ذَلِكَ بِمَا عَلَّمَنَا اللَّهُ تَبَارَكَ

(1/231)

وَتَعَالَى أَنَّ السَّيِّئَةَ لِذَاتِهَا لَيْسَتْ مَحْبُوبَةً لِلَّهِ وَلَا مَرْضِيَّةً كَمَا قَالَ تَعَالَى بَعْدَ أَنْ نَهَى عِبَادَهُ عَنِ الْكَبَائِرِ الْمَذْكُورَةِ فِي سُورَةِ الْإِسْرَاءِ: {كُلُّ ذَلِكَ كَانَ سَيِّئُهُ عِنْدَ رَبِّكَ مَكْرُوهًا} وَلَكِنْ يَتَرَتَّبُ عَلَيْهَا مِنْ مَحَابِّهِ وَمَرْضَاتِهِ مَا هُوَ أَعْلَمُ بِهِ إِمَّا فِي حَقِّ فَاعِلِهَا مِنَ التَّوْبَةِ وَالْإِنَابَةِ وَالْإِذْعَانِ وَالِاعْتِرَافِ بِقُدْرَةِ اللَّهِ عَلَيْهِ وَالْخَوْفِ مِنْ عِقَابِهِ وَرَجَاءِ مَغْفِرَتِهِ وَنَفْيِ الْعَجَبِ الْمُحْبِطِ لِلْحَسَنَاتِ عَنْهُ, وَدَوَامِ الذُّلِّ وَالِانْكِسَارِ وَتَمَحُّضِ الِافْتِقَارِ وَمُلَازَمَةِ الِاسْتِغْفَارِ وَغَيْرِ ذَلِكَ مِنَ الْفَرَائِضِ وَالطَّاعَاتِ الْمَحْبُوبَةِ لِلرَّبِّ عَزَّ وَجَلَّ الَّتِي أَثْنَى فِي كِتَابِهِ عَلَى الْمُتَّصِفِينَ بِهَا غَايَةَ الثَّنَاءِ. وَفِي الصَّحِيحَيْنِ: "لَلَّهُ أَشَدُّ فَرَحًا بِتَوْبَةِ عَبْدِهِ حِينَ يَتُوبُ إِلَيْهِ مِنْ أَحَدِكُمْ كَانَ عَلَى رَاحِلَتِهِ بِأَرْضِ فَلَاةٍ فَانْفَلَتَتْ مِنْهُ وَعَلَيْهَا طَعَامُهُ وَشَرَابُهُ فَأَيِسَ مِنْهَا فَأَتَى شَجَرَةً فَاضْطَجَعَ فِي ظِلِّهَا قَدْ أَيِسَ مِنْ رَاحِلَتِهِ فَبَيْنَمَا هُوَ كَذَلِكَ إِذْ هُوَ بِهَا قَائِمَةٌ عِنْدَهُ فَأَخَذَ بِخِطَامِهَا فَقَالَ مِنْ شِدَّةِ الْفَرَحِ: اللَّهُمَّ أَنْتَ عَبْدِي وَأَنَا رَبُّكَ, أَخْطَأَ مِنْ شِدَّةِ الْفَرَحِ" أَخْرَجَاهُ عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ1. فَالْوَاجِبُ عَلَى الْعَبْدِ كَرَاهَةُ مَا يَكْرَهُهُ رَبُّهُ وَإِلَهُهُ وَسَيِّدُهُ وَمَوْلَاهُ مِنَ السَّيِّئَاتِ وَعَدَمُ مَحَبَّتِهَا وَالنَّفْرَةُ مِنْهَا, وَالِاجْتِهَادُ فِي كَفِّ النَّفْسِ عَنْهَا, وَأَطْرِهَا عَلَى مَحَابِّ اللَّهِ وَأَنْ لَا يَصْدُرَ عَنْهَا شَيْءٌ يَكْرَهُهُ اللَّهُ عَزَّ وَجَلَّ, فَإِنْ غَلَبَتْهُ نَفْسُهُ بِجَهْلِهَا وَشَرَارَتِهَا فَصَدَرَ عَنْهُ شَيْءٌ مِنْ ذَلِكَ الْمَكْرُوهِ فَلْيُبَادِرْ إِلَى دَوَاءِ ذَلِكَ وَلْيَتَدَارَكْهُ بِمَحَابِّ اللَّهِ عَزَّ وَجَلَّ وَمَرْضَاتِهِ مِنَ التَّوْبَةِ والإنابة والاستغفار والادكار وَعَدَمِ الْإِصْرَارِ, فَإِنَّ اللَّهَ تَعَالَى قَدْ أَرْشَدَ إِلَى ذَلِكَ وَأَثْنَى عَلَى مَنِ اتَّصَفَ بِهِ, قَالَ اللَّهُ عَزَّ وَجَلَّ: {وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالْأَرْضُ أُعِدَّتْ لِلْمُتَّقِينَ، الَّذِينَ يُنْفِقُونَ فِي السَّرَّاءِ وَالضَّرَّاءِ وَالْكَاظِمِينَ الْغَيْظَ وَالْعَافِينَ عَنِ النَّاسِ وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ، وَالَّذِينَ إِذَا فَعَلُوا فَاحِشَةً أَوْ ظَلَمُوا أَنْفُسَهُمْ ذَكَرُوا اللَّهَ فَاسْتَغْفَرُوا لِذُنُوبِهِمْ وَمَنْ يَغْفِرُ الذُّنُوبَ إِلَّا اللَّهُ وَلَمْ يُصِرُّوا عَلَى مَا فَعَلُوا وَهُمْ يَعْلَمُونَ، أُولَئِكَ جَزَاؤُهُمْ مَغْفِرَةٌ مِنْ رَبِّهِمْ وَجَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَنِعْمَ أَجْرُ الْعَامِلِينَ}
__________
1 لم يخرجه البخاري بطوله من حديث أنس بن مالك وإنما إلى قوله: "في أرض فلاة".
وحديث أنس أخرجه مسلم "4/ 2104/ 2747" في التوبة، باب الحض على التوبة. وقد أخرجه البخاري بطوله من حديث الحارث بن سويد في الدعوات، باب التوبة "11/ 102".

(1/232)

(آلِ عِمْرَانَ 133 - 136) ، وَغَيْرُ ذَلِكَ مِنَ الْآيَاتِ.
وَفِي الْحَدِيثِ: لَوْ لَمْ تُذْنِبُوا، لَأَتَى اللَّهُ بِقَوْمٍ يُذْنِبُونَ فَيَسْتَغْفِرُونَ فَيَغْفِرُ لَهُمْ" 1 أَوْ كَمَا قَالَ. فَإِنْ تَرَتَّبَ عَلَى فِعْلِ السَّيِّئَةِ مِنْ فَاعِلِهَا هَذِهِ الْأُمُورُ الْمَحْبُوبَةُ لِلرَّبِّ عَزَّ وَجَلَّ فَذَلِكَ غَايَةُ مَصْلَحَةِ الْعَبْدِ وَسَعَادَتِهِ وَفَلَاحِهِ, وَإِنْ لَمْ يَقَعْ مِنْهُ ذَلِكَ فَلِخُبْثِ نَفْسِهِ وَعَدَمِ صَلَاحِيَتِهَا لِلْمَلَأِ الْأَعْلَى وَمُجَاوَرَةِ الْمَوْلَى وَاللَّهُ أَعْلَمُ بِالْمُهْتَدِينَ, وَحِينَئِذٍ يَتَرَتَّبُ عَلَيْهَا فَرَائِضُ اللَّهِ عَزَّ وَجَلَّ عَلَى أَوْلِيَائِهِ الْمُؤْمِنِينَ مِنَ الدَّعْوَةِ إِلَى اللَّهِ عَزَّ وَجَلَّ الَّتِي هِيَ مِنْ وَظَائِفِ الرُّسُلِ عَلَيْهِمُ السَّلَامُ وَالْأَمْرِ بِالْمَعْرُوفِ وَالنَّهْيِ عَنِ الْمُنْكَرِ الَّذِي هُوَ مِنْ أَعْظَمِ فَرَائِضِ اللَّهِ تَعَالَى وَالْجِهَادِ فِي سَبِيلِهِ الَّذِي هُوَ ذِرْوَةُ سَنَامِ الْإِسْلَامِ, وَعَلَيْهِ يَتَرَتَّبُ لِأَوْلِيَائِهِ الْفَتْحُ أَوِ الشَّهَادَةُ وَيَكْفِيكَ فِي فَضْلِ ذَلِكَ قَوْلُ اللَّهِ عَزَّ وَجَلَّ: {إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ وَعْدًا عَلَيْهِ حَقًّا فِي التَّوْرَاةِ وَالْإِنْجِيلِ وَالْقُرْآنِ وَمَنْ أَوْفَى بِعَهْدِهِ مِنَ اللَّهِ فَاسْتَبْشِرُوا بِبَيْعِكُمُ الَّذِي بَايَعْتُمْ بِهِ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ، التَّائِبُونَ الْعَابِدُونَ الْحَامِدُونَ السَّائِحُونَ الرَّاكِعُونَ السَّاجِدُونَ الْآمِرُونَ بِالْمَعْرُوفِ وَالنَّاهُونَ عَنِ الْمُنْكَرِ وَالْحَافِظُونَ لِحُدُودِ اللَّهِ وَبَشِّرِ الْمُؤْمِنِينَ} [التَّوْبَةِ: 111-112] وَلَوْ سَرَدْنَا مَا فِي هَذَا الْبَابِ مِنَ الْآيَاتِ وَالْأَحَادِيثِ لَطَالَ الْفَصْلُ, وَنَحْنُ نَسْتَغْفِرُ اللَّهَ الْعَظِيمَ مِنَ الْخَوْضِ فِي هَذَا الْبَابِ وَلَسْنَا مِنَ الرَّاسِخِينَ فِي الْعِلْمِ, وَسَيَأْتِي إِنْ شَاءَ اللَّهُ مَزِيدُ بَحْثٍ فِي هَذَا فِي بَابِ الْإِيمَانِ بِالْقَدَرِ, وَهُنَاكَ نَذْكُرُ مَرَاتِبَهُ وَمَذَاهِبَ مَنْ خَالَفَ فِيهِ أَهْلَ السُّنَّةِ وَالْجَمَاعَةِ إِنْ شَاءَ اللَّهُ تَعَالَى وَاللَّهُ الْمُسْتَعَانُ وَعَلَيْهِ التُّكْلَانِ وَلَا حَوْلَ وَلَا قُوَّةَ إِلَّا بِاللَّهِ الْعَلِيِّ الْعَظِيمِ.
[إِثْبَاتُ الْبَصَرِ وَالسَّمْعِ لِلَّهِ عَزَّ وَجَلَّ] :
وَهْوَ الَّذِي يَرَى دَبِيبَ الذَّرِّ ... فِي الظُّلُمَاتِ فَوْقَ صُمِّ الصَّخْرِ
__________
1 مسلم "4/ 2106/ 2749" في التوبة باب سقوط الذنوب بالاستغفار.

(1/233)

وَسَامِعٌ لِلْجَهْرِ وَالْإِخْفَاتِ ... بِسَمْعِهِ الْوَاسِعِ لِلْأَصْوَاتِ
فِي هَذَيْنِ الْبَيْتَيْنِ إِثْبَاتُ الْبَصَرِ لِلَّهِ تَعَالَى الْمُحِيطِ بِجَمِيعِ الْمُبْصَرَاتِ, وَإِثْبَاتُ السَّمْعِ لَهُ الْمُحِيطِ بِجَمِيعِ الْمَسْمُوعَاتِ, وَهَاتَانِ الصِّفَتَانِ مِنْ صِفَاتِ ذَاتِهِ تَعَالَى وَهُمَا مُتَضَمَّنُ اسْمَيْهِ "السَّمِيعِ الْبَصِيرِ" قَالَ اللَّهُ عَزَّ وَجَلَّ: {إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ إِنَّ اللَّهَ نِعِمَّا يَعِظُكُمْ بِهِ إِنَّ اللَّهَ كَانَ سَمِيعًا بَصِيرًا} [النِّسَاءِ: 58] وَقَالَ تَعَالَى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشُّورَى: 11] وَقَالَ تَعَالَى: {ذَلِكَ بِأَنَّ اللَّهَ يُولِجُ اللَّيْلَ فِي النَّهَارِ وَيُولِجُ النَّهَارَ فِي اللَّيْلِ وَأَنَّ اللَّهَ سَمِيعٌ بَصِيرٌ} [الْحَجِّ: 61] وَقَالَ تَعَالَى: {قُلِ اللَّهُ أَعْلَمُ بِمَا لَبِثُوا لَهُ غَيْبُ السَّمَاوَاتِ وَالْأَرْضِ أَبْصِرْ بِهِ وَأَسْمِعْ} [الْكَهْفِ: 26] قَالَ ابْنُ جَرِيرٍ: وذلك في معنى الْمُبَالَغَةِ فِي الْمَدْحِ كَأَنَّهُ قِيلَ مَا أَبْصَرَهُ وَأَسْمَعَهُ, وَتَأْوِيلُ الْكَلَامِ مَا أَبْصَرَ اللَّهَ لِكُلِّ مَوْجُودٍ وَمَا أَسْمَعَهُ لِكُلِّ مَسْمُوعٍ لَا يَخْفَى عَلَيْهِ مِنْ ذَلِكَ شَيْءٌ, ثُمَّ رَوَى عَنْ قَتَادَةَ فِي قَوْلِهِ تَعَالَى: {أَبْصِرْ بِهِ وَأَسْمِعْ} فَلَا أَحَدَ أَبْصَرَ مِنَ اللَّهِ وَلَا أَسْمَعَ, وَقَالَ ابْنُ زَيْدٍ {أَبْصِرْ بِهِ وَأَسْمِعْ} : يَرَى أَعْمَالَهُمْ وَيَسْمَعُ ذَلِكَ مِنْهُمْ إِنَّهُ كَانَ سَمِيعًا بَصِيرًا1، وَقَالَ الْبَغَوِيُّ رَحِمَهُ اللَّهُ تَعَالَى: أَيْ مَا أَبْصَرَ اللَّهَ بِكُلِّ مَوْجُودٍ وَأَسْمَعَهُ لِكُلِّ مَسْمُوعٍ أَيْ: لَا يَغِيبُ عَنْ سَمْعِهِ وَبَصَرِهِ شَيْءٌ2. وَقَالَ تعالى لموسى وهرون عَلَيْهِمَا السَّلَامُ: {إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى} [طه: 46] قَالَ ابْنُ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا: أَسْمَعُ دُعَاءَكُمَا فَأُجِيبُهُ وَأَرَى مَا يُرَادُ بِكُمَا فَأَمْنَعُهُ لَسْتُ بِغَافِلٍ عَنْكُمَا فَلَا تَهْتَمَّا3. وَقَالَ تَعَالَى لَهُمَا فِي مَوْضِعٍ آخَرَ {كَلَّا فَاذْهَبَا بِآيَاتِنَا إِنَّا مَعَكُمْ مُسْتَمِعُونَ} [الشُّورَى: 15] وَقَالَ تَعَالَى: {أَمْ يَحْسَبُونَ أَنَّا لَا نَسْمَعُ سِرَّهُمْ وَنَجْوَاهُمْ بَلَى وَرُسُلُنَا لَدَيْهِمْ يَكْتُبُونَ} [الزُّخْرُفِ: 80] وَقَالَ تَعَالَى: {وَقُلِ اعْمَلُوا فَسَيَرَى اللَّهُ عَمَلَكُمْ} [التَّوْبَةِ: 105] وَقَالَ
__________
1 ابن جرير "15/ 232 جامع البيان".
2 البغوي "3/ 562 معالم التنزيل".
3 البغوي "4/ 15 معالم التنزيل".

(1/234)

تَعَالَى: {أَلَمْ يَعْلَمْ بِأَنَّ اللَّهَ يَرَى} [الْعَلَقِ: 14] وَقَالَ تَعَالَى: {الَّذِي يَرَاكَ حِينَ تَقُومُ، وَتَقَلُّبَكَ فِي السَّاجِدِينَ، إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ} [الشُّعَرَاءِ: 220] وَقَالَ تَعَالَى: {لَقَدْ سَمِعَ اللَّهُ قَوْلَ الَّذِينَ قَالُوا إِنَّ اللَّهَ فَقِيرٌ وَنَحْنُ أَغْنِيَاءُ سَنَكْتُبُ مَا قَالُوا} [آلِ عِمْرَانَ: 181] وَقَالَ تَعَالَى: {قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا وَتَشْتَكِي إِلَى اللَّهِ وَاللَّهُ يَسْمَعُ تَحَاوُرَكُمَا إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ} [الْمُجَادَلَةِ: 1] وَعَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتِ: الْحَمْدُ لِلَّهِ الَّذِي وَسِعَ سَمْعُهُ الْأَصْوَاتَ, لَقَدْ جَاءَتِ الْمُجَادِلَةُ إِلَى النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- تُكَلِّمُهُ وَأَنَا فِي نَاحِيَةِ الْبَيْتِ مَا أَسْمَعُ مَا تَقُولُ فَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ: {قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا وَتَشْتَكِي إِلَى اللَّهِ وَاللَّهُ يَسْمَعُ تَحَاوُرَكُمَا إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ} رَوَاهُ الْبُخَارِيُّ فِي كِتَابِ التَّوْحِيدِ تَعْلِيقًا, وَأَخْرَجَهُ النَّسَائِيُّ وَابْنُ مَاجَهْ وَابْنُ جَرِيرٍ وَابْنُ أَبِي حَاتِمٍ1، وَفِي رِوَايَةٍ لَهُ عَنْهَا رَضِيَ اللَّهُ عَنْهَا أَنَّهَا قَالَتْ: تَبَارَكَ الَّذِي أَوْعَى سَمْعُهُ كُلَّ شَيْءٍ, إِنِّي لَأَسْمَعُ كَلَامَ خَوْلَةَ بِنْتِ ثَعْلَبَةَ وَيَخْفَى عَلَيَّ بَعْضُهُ وَهِيَ تَشْتَكِي زَوْجَهَا إِلَى رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَهِيَ تَقُولُ: يَا رَسُولَ اللَّهِ أَكَلَ مَالِي وَأَفْنَى شَبَابِي وَنَثَرْتُ لَهُ بَطْنِي حَتَّى إِذَا كَبُرَتْ سِنِّي وَانْقَطَعَ وَلَدِي ظَاهَرَ مِنِّي, اللَّهُمَّ إِنِّي أَشْكُو إِلَيْكَ. قَالَتْ: فَمَا بَرِحَتْ حَتَّى نَزَلَ جِبْرِيلُ بِهَذِهِ الْآيَةِ {قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا وَتَشْتَكِي إِلَى اللَّهِ وَاللَّهُ يَسْمَعُ تَحَاوُرَكُمَا} قَالَتْ: وَزَوْجُهَا أَوْسُ بْنُ الصَّامِتِ2. وَقَالَ الْبُخَارِيُّ رَحِمَهُ اللَّهُ تَعَالَى فِي كِتَابِ التَّوْحِيدِ: بَابُ قَوْلِ اللَّهِ تَعَالَى: {وَكَانَ اللَّهُ سَمِيعًا بَصِيرًا} وَذَكَرَ خَبَرَ عَائِشَةَ هَذَا مُعَلَّقًا3. وَرُوِيَ عَنْ أَبِي مُوسَى رَضِيَ اللَّهُ عَنْهُ قَالَ: كُنَّا مَعَ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فِي سَفَرٍ فَكُنَّا إِذَا عَلَوْنَا كَبَّرْنَا فَقَالَ: "أَرْبِعُوا عَلَى أَنْفُسِكُمْ،
__________
1 البخاري "13/ 372" في التوحيد، باب قول الله تعالى: {وَكَانَ اللَّهُ سَمِيعًا بَصِيرًا} . ووصله النسائي في النكاح باب الظهار "6/ 168" وأحمد في المسند "6/ 46".
والحاكم في مستدركه "2/ 481" وصححه ووافقه الذهبي وهو كذلك. ولم يروه ابن ماجه بهذا اللفظ إنما رواه باللفظ الآتي.
2 رواه ابن ماجه "1/ 666/ ح2063" في الطلاق، باب الظهار.
والحاكم في المستدرك "2/ 481" وصححه ووافقه الذهبي وهو كذلك.
3 البخاري "13/ 372" في التوحيد، باب قول الله تعالى: {وَكَانَ اللَّهُ سَمِيعًا بَصِيرًا} .

(1/235)

فَإِنَّكُمْ لَا تَدْعُونَ أَصَمَّ وَلَا غَائِبًا, تَدْعُونَ سَمِيعًا بَصِيرًا قَرِيبًا" ثُمَّ أَتَى عَلَيَّ وَأَنَا أَقُولُ فِي نَفْسِي: لَا حَوْلَ وَلَا قُوَّةَ إِلَّا بِاللَّهِ فَقَالَ: "يَا عَبْدَ اللَّهِ بْنَ قَيْسٍ قُلْ: لَا حَوْلَ وَلَا قُوَّةَ إِلَّا بِاللَّهِ فَإِنَّهَا كَنْزٌ مِنْ كُنُوزِ الْجَنَّةِ" 1 وَعَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إِنَّ جِبْرِيلَ عَلَيْهِ السَّلَامُ نَادَانِي قَالَ: إن الله قد سَمِعَ قَوْلَ قَوْمِكَ وَمَا رَدُّوا عَلَيْكَ" 2. وَرُوِيَ فِي بَابِ قَوْلِهِ تَعَالَى: {وَمَا كُنْتُمْ تَسْتَتِرُونَ أَنْ يَشْهَدَ عَلَيْكُمْ سَمْعُكُمْ وَلَا أَبْصَارُكُمْ وَلَا جُلُودُكُمْ وَلَكِنْ ظَنَنْتُمْ أَنَّ اللَّهَ لَا يَعْلَمُ كَثِيرًا مِمَّا تَعْمَلُونَ} [فُصِّلَتْ: 22] عَنْ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ قَالَ: اجْتَمَعَ عِنْدَ الْبَيْتِ ثَقَفِيَّانِ وَقُرَشِيٌّ أَوْ قُرَشِيَّانِ وَثَقَفِيٌّ كَثِيرَةُ الشَّحْمِ بُطُونُهُمْ قَلِيلَةُ الْفَهْمِ قُلُوبُهُمْ, فَقَالَ أَحَدُهُمْ: أَتَرَوْنَ أَنَّ اللَّهَ يَسْمَعُ مَا نَقُولُ؟ قَالَ الْآخَرُ: يَسْمَعُ إِنْ جَهَرْنَا وَلَا يَسْمَعُ إِنْ أَخْفَيْنَا وَقَالَ الْآخَرُ: إِنْ كَانَ يَسْمَعُ إِذَا جَهَرْنَا فَإِنَّهُ يَسْمَعُ إِذَا أَخْفَيْنَا. فَأَنْزَلَ اللَّهُ تَعَالَى: {وَمَا كُنْتُمْ تَسْتَتِرُونَ أَنْ يَشْهَدَ عَلَيْكُمْ سَمْعُكُمْ وَلَا أَبْصَارُكُمْ وَلَا جُلُودُكُمْ} الْآيَةَ3. وَرَوَى أَبُو دَاوُدَ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ أَنَّهُ قَرَأَ هَذِهِ الْآيَةَ: {إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا} إِلَى قَوْلِهِ تَعَالَى: {سَمِيعًا بَصِيرًا} قَالَ: رَأَيْتُ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَضَعُ إِبْهَامَهُ عَلَى أُذُنِهِ وَالَّتِي تَلِيهَا عَلَى عَيْنِهِ قَالَ أَبُو هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ: رَأَيْتُ رسول الله -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يقرأها وَيَضَعُ إِصْبَعَيْهِ. قَالَ: ابْنُ يونس قال المقرىء يَعْنِي: {إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ} يَعْنِي أَنَّ لِلَّهِ سَمْعًا وَبَصَرًا قَالَ أَبُو دَاوُدَ رَحِمَهُ اللَّهُ تَعَالَى: وَهَذَا رَدٌّ على الجهمية ا. هـ.4.
قُلْتُ: يَعْنِي أَبُو دَاوُدَ رَحِمَهُ اللَّهُ أَنَّ الْجَهْمِيَّةَ لَا يُثْبِتُونَ لِلَّهِ تَعَالَى اسْمًا وَلَا
__________
1 البخاري "13/ 372" في التوحيد، باب قول الله تعالى: {وَكَانَ اللَّهُ سَمِيعًا بَصِيرًا} . ومسلم "4/ 2076/ ح2704" في الذكر والدعاء، باب استحباب خفض الصوت بالذكر.
2 البخاري "13/ 373" في التوحيد، باب قول الله تعالى: {وَكَانَ اللَّهُ سَمِيعًا بَصِيرًا} .
ومسلم "3/ 1420-1421/ ح1795" في الجهاد، باب ما لقي النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- من أذى المشركين والمنافقين.
3 البخاري "13/ 495" في التوحيد، باب قول الله تعالى: {وَمَا كُنْتُمْ تَسْتَتِرُونَ أَنْ يَشْهَدَ عَلَيْكُمْ سَمْعُكُمْ وَلا أَبْصَارُكُمْ وَلا جُلُودُكُمْا وَلَكِنْ ظَنَنْتُمْ أَنَّ اللَّهَ لا يَعْلَمُ كَثِيرًا مِمَّا تَعْمَلُون} .
ومسلم "4/ 2141/ ح2775" في صفات المنافقين.
4 أبو داود "4/ 233/ ح4728" في السنة، باب في الجهمية وإسناده صحيح.

(1/236)

صِفَةً مِمَّا سَمَّى وَوَصَفَ نَفْسَهُ تَعَالَى بِهِ وَأَثْبَتَهُ لَهُ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَلَا يُثْبِتُونَ أَنَّ اللَّهَ هُوَ السَّمِيعُ الْبَصِيرُ وَلَا أَنَّهُ يَسْمَعُ وَيَرَى وَيُبْصِرُ, فِرَارًا بِزَعْمِهِمْ مِنَ التَّشْبِيهِ بِالْمَخْلُوقِينَ فَنَزَّهُوهُ عَنْ صِفَاتِ كَمَالِهِ الَّتِي وَصَفَ بِهَا نَفْسَهُ وَهُوَ أَعْلَمُ بِنَفْسِهِ وَبِغَيْرِهِ, وَشَبَّهُوهُ بِالْأَصْنَامِ الَّتِي لَا تَسْمَعُ وَلَا تُبْصِرُ, قَالَ اللَّهُ عَزَّ وَجَلَّ عَنْ خَلِيلِهِ إِبْرَاهِيمَ عَلَيْهِ السَّلَامُ فِي دَعْوَتِهِ أَبَاهُ إِلَى اللَّهِ عَزَّ وَجَلَّ: {يَا أَبَتِ لِمَ تَعْبُدُ مَا لَا يَسْمَعُ وَلَا يُبْصِرُ وَلَا يُغْنِي عَنْكَ شَيْئًا} [مَرْيَمَ: 42] وَقَدْ أَثْبَتَ الْجَهْمِيَّةُ قَبَّحَهُمُ اللَّهُ حُجَّةً لِعُبَّادِ الْأَصْنَامِ وَجَوَابًا لِإِنْكَارِ خَلِيلِ اللَّهِ وَجَمِيعِ رُسُلِهِ عَلَيْهِمْ, فَكَانَ لِلْكُفَّارِ أَنْ يَقُولُوا: وَمَعْبُودُكُمْ أَيْضًا لَا يَسْمَعُ وَلَا يُبْصِرُ, تَعَالَى اللَّهُ عَمَّا يَقُولُ الظَّالِمُونَ وَالْجَاحِدُونَ عُلُوًّا كَبِيرًا, وَقَالَتِ الْمُعْتَزِلَةُ: سَمِيعٌ بِلَا سَمْعٍ بَصِيرٌ بِلَا بَصَرٍ وَأَطْرَدُوا جَمِيعَ أَسْمَائِهِ هَكَذَا فَأَثْبَتُوا أَسْمَاءً وَنَفَوْا مَا تَتَضَمَّنُهُ مِنْ صِفَاتِ الْكَمَالِ وَهُوَ عِبَارَةٌ عَنْ إِثْبَاتِ الْأَلْفَاظِ دُونَ الْمَعَانِي, وَقَوْلُهُمْ فِي الْحَقِيقَةِ رَاجِعٌ إِلَى قَوْلِ الْجَهْمِيَّةِ مُخَالِفٌ كُلٌّ مِنْهُمَا لِلْكِتَابِ وَالسُّنَّةِ وَالْعُقُولِ الصَّحِيحَةِ وَالْفِطَرِ السَّلِيمَةِ, وَهَدَى اللَّهُ تَعَالَى بِفَضْلِهِ أَهْلَ السُّنَّةِ لِفَهْمِ كِتَابِهِ وَآمَنُوا بِمَا وَصَفَ بِهِ نَفْسَهُ وَأَقَرُّوا بِهِ كَمَا أَخْبَرَ وَنَفَوْا عَنْهُ التَّشْبِيهَ, كَمَا جَمَعَ تَعَالَى بَيْنَهُمَا فِي قَوْلِهِ عَزَّ وَجَلَّ: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} .
[الْعِلْمُ الْإِلَهِيُّ] :
وعلمه بِمَا بَدَا وَمَا خَفِي ... أَحَاطَ عِلْمًا بِالْجَلِيِّ وَالْخَفِي
أَيْ: وَمِمَّا أَثْبَتَهُ اللَّهُ عَزَّ وَجَلَّ لِنَفْسِهِ وَأَثْبَتَهُ لَهُ رَسُولُهُ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أَنَّهُ عَلِيمٌ بِعِلْمٍ وَأَنَّ عِلْمَهُ مُحِيطٌ بِجَمِيعِ الْأَشْيَاءِ مِنَ الْكُلِّيَّاتِ وَالْجُزْئِيَّاتِ, وَهُوَ مِنْ صِفَاتِهِ الذَّاتِيَّةِ, وَعِلْمُهُ أَزَلِيٌّ بِأَزَلِيَّتِهِ وَكَذَلِكَ جَمِيعُ صِفَاتِهِ, فَقَدْ عَلِمَ تَعَالَى فِي الْأَزَلِ جَمِيعَ مَا هُوَ خَالِقٌ وَعَلِمَ جَمِيعَ أَحْوَالِ خَلْقِهِ وَأَرْزَاقَهُمْ وَآجَالَهُمْ, وَأَعْمَالَهُمْ وَشَقَاوَتَهُمْ وَسَعَادَتَهُمْ, وَمَنْ هُوَ مِنْهُمْ مِنْ أَهْلِ الْجَنَّةِ وَمَنْ هُوَ مِنْهُمْ مِنْ أَهْلِ النَّارِ, وَعَلِمَ عَدَدَ أَنْفَاسِهِمْ وَلَحَظَاتِهِمْ وَجَمِيعَ حَرَكَاتِهِمْ وَسَكَنَاتِهِمْ أَيْنَ تَقَعُ وَمَتَى تَقَعُ وَكَيْفَ تَقَعُ كُلُّ ذَلِكَ بِعِلْمِهِ وَبِمَرْأًى مِنْهُ وَمَسْمَعٍ لَا تَخْفَى عَلَيْهِ مِنْهُمْ خَافِيَةٌ سَوَاءٌ فِي عِلْمِهِ الْغَيْبُ

(1/237)

وَالشَّهَادَةُ وَالسِّرُّ وَالْجَهْرُ وَالْجَلِيلُ والحقير لا يغرب عَنْ عِلْمِهِ مِثْقَالُ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ وَلَا فِي الدُّنْيَا وَلَا فِي الْآخِرَةِ قَالَ اللَّهُ تَعَالَى: {وَاعْلَمُوا أَنَّ اللَّهَ يَعْلَمُ مَا فِي أَنْفُسِكُمْ فَاحْذَرُوهُ وَاعْلَمُوا أَنَّ اللَّهَ غَفُورٌ حَلِيمٌ} [الْبَقَرَةِ: 235] وَقَالَ تَعَالَى: {وَمَا تَفْعَلُوا مِنْ خَيْرٍ يَعْلَمْهُ اللَّهُ} [الْبَقَرَةِ: 197] وَقَالَ تَعَالَى: {وَمَا تَفْعَلُوا مِنْ خَيْرٍ فَإِنَّ اللَّهَ بِهِ عَلِيمٌ} [الْبَقَرَةِ: 215] وَقَالَ تَعَالَى: {وَإِنْ تُبْدُوا مَا فِي أَنْفُسِكُمْ أَوْ تُخْفُوهُ يُحَاسِبْكُمْ بِهِ اللَّهُ} [الْبَقَرَةِ: 283] وَقَالَ تَعَالَى: {إِنَّ اللَّهَ لَا يَخْفَى عَلَيْهِ شَيْءٌ فِي الْأَرْضِ وَلَا فِي السَّمَاءِ} [آلِ عِمْرَانَ: 5] وَقَالَ تَعَالَى: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لَا يَعْلَمُهَا إِلَّا هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلَّا يَعْلَمُهَا وَلَا حَبَّةٍ فِي ظُلُمَاتِ الْأَرْضِ وَلَا رَطْبٍ وَلَا يَابِسٍ إِلَّا فِي كِتَابٍ مُبِينٍ} [الْأَنْعَامِ: 59] وَقَالَ تَعَالَى: {عَلِمَ اللَّهُ أَنَّكُمْ كُنْتُمْ تَخْتَانُونَ أَنْفُسَكُمْ} [الْبَقَرَةِ: 187] وَقَالَ تَعَالَى: {وَمَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُو مِنْهُ مِنْ قُرْآنٍ وَلَا تَعْمَلُونَ مِنْ عَمَلٍ إِلَّا كُنَّا عَلَيْكُمْ شُهُودًا إِذْ تُفِيضُونَ فِيهِ وَمَا يَعْزُبُ عَنْ رَبِّكَ مِنْ مِثْقَالِ ذَرَّةٍ فِي الْأَرْضِ وَلَا فِي السَّمَاءِ وَلَا أَصْغَرَ مِنْ ذَلِكَ وَلَا أَكْبَرَ إِلَّا فِي كِتَابٍ مُبِينٍ} [يُونُسَ: 61] وَقَالَ تَعَالَى: {أَلَا إِنَّهُمْ يَثْنُونَ صُدُورَهُمْ لِيَسْتَخْفُوا مِنْهُ أَلَا حِينَ يَسْتَغْشُونَ ثِيَابَهُمْ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} [هُودٍ: 5] وَقَالَ تَعَالَى: {وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ} [النِّسَاءِ: 176] وَقَالَ تَعَالَى: {اللَّهُ يَعْلَمُ مَا تَحْمِلُ كُلُّ أُنْثَى وَمَا تَغِيضُ الْأَرْحَامُ وَمَا تَزْدَادُ وَكُلُّ شَيْءٍ عِنْدَهُ بِمِقْدَارٍ، عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْكَبِيرُ الْمُتَعَالِ، سَوَاءٌ مِنْكُمْ مَنْ أَسَرَّ الْقَوْلَ وَمَنْ جَهَرَ بِهِ وَمَنْ هُوَ مُسْتَخْفٍ بِاللَّيْلِ وَسَارِبٌ بِالنَّهَارِ} [الرَّعْدِ: 8-10] وَقَالَ عَنْ نَبِيِّهِ شُعَيْبٍ: {وَسِعَ رَبُّنَا كُلَّ شَيْءٍ عِلْمًا} [الْأَعْرَافِ: 89] وَقَالَ تَعَالَى عَنْ خَلِيلِهِ: {رَبَّنَا إِنَّكَ تَعْلَمُ مَا نُخْفِي وَمَا نُعْلِنُ وَمَا يَخْفَى عَلَى اللَّهِ مِنْ شَيْءٍ فِي الْأَرْضِ وَلَا فِي السَّمَاءِ} [إِبْرَاهِيمَ: 38] وَقَالَ تَعَالَى: {لَا جَرَمَ أَنَّ اللَّهَ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ} [النَّحْلِ: 23] وَقَالَ تَعَالَى: {وَرَبُّكَ أَعْلَمُ بِمَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ}

(1/238)

[الْإِسْرَاءِ: 55] وَقَالَ تَعَالَى: {وَإِنْ تَجْهَرْ بِالْقَوْلِ فَإِنَّهُ يَعْلَمُ السِّرَّ وَأَخْفَى} [طه: 7] وَقَالَ تَعَالَى: {يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يُحِيطُونَ بِهِ عِلْمًا} [طه: 110] وَقَالَ تَعَالَى: {قَالَ رَبِّي يَعْلَمُ الْقَوْلَ فِي السَّمَاءِ وَالْأَرْضِ وَهُوَ السَّمِيعُ الْعَلِيمُ} [الْأَنْبِيَاءِ: 4] وَقَالَ تَعَالَى: {إِنَّهُ يَعْلَمُ الْجَهْرَ مِنَ الْقَوْلِ وَيَعْلَمُ مَا تَكْتُمُونَ} [الْأَنْبِيَاءِ: 110] وَقَالَ تَعَالَى: {أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالْأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ} [الْحَجِّ: 70] وَقَالَ تَعَالَى: {أَلَا إِنَّ لِلَّهِ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ قَدْ يَعْلَمُ مَا أَنْتُمْ عَلَيْهِ وَيَوْمَ يُرْجَعُونَ إِلَيْهِ فَيُنَبِّئُهُمْ بِمَا عَمِلُوا وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ} [النُّورِ: 64] وَقَالَ تَعَالَى: {وَإِنَّ رَبَّكَ لَيَعْلَمُ مَا تُكِنُّ صُدُورُهُمْ وَمَا يُعْلِنُونَ، وَمَا مِنْ غَائِبَةٍ فِي السَّمَاءِ وَالْأَرْضِ إِلَّا فِي كِتَابٍ مُبِينٍ} [النَّمْلِ: 74-75] وَقَالَ تَعَالَى: {إِنَّهَا إِنْ تَكُ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ فَتَكُنْ فِي صَخْرَةٍ أَوْ فِي السَّمَاوَاتِ أَوْ فِي الْأَرْضِ يَأْتِ بِهَا اللَّهُ إِنَّ اللَّهَ لَطِيفٌ خَبِيرٌ} [لُقْمَانَ: 16] وَقَالَ تَعَالَى: {ذَلِكَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْعَزِيزُ الرَّحِيمُ} [السَّجْدَةِ: 6] وَقَالَ تَعَالَى: {إِنْ تُبْدُوا شَيْئًا أَوْ تُخْفُوهُ فَإِنَّ اللَّهَ كَانَ بِكُلِّ شَيْءٍ عَلِيمًا} [الْأَحْزَابِ: 54] وَقَالَ تَعَالَى: {عَالِمِ الْغَيْبِ لَا يَعْزُبُ عَنْهُ مِثْقَالُ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ وَلَا أَصْغَرُ مِنْ ذَلِكَ وَلَا أَكْبَرُ إِلَّا فِي كِتَابٍ مُبِينٍ} [سَبَأٍ: 3] وَقَالَ تَعَالَى: {وَمَا تَحْمِلُ مِنْ أُنْثَى وَلَا تَضَعُ إِلَّا بِعِلْمِهِ وَمَا يُعَمَّرُ مِنْ مُعَمَّرٍ وَلَا يُنْقَصُ مِنْ عُمُرِهِ إِلَّا فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ} [فَاطِرٍ: 11] وَقَالَ: تَعَالَى: {إِنَّ اللَّهَ عَالِمُ غَيْبِ السَّمَاوَاتِ وَالْأَرْضِ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} [فَاطِرٍ: 38] وَقَالَ تَعَالَى: {يَعْلَمُ خَائِنَةَ الْأَعْيُنِ وَمَا تُخْفِي الصُّدُورُ} [غَافِرٍ: 19] وَقَالَ تَعَالَى: {إِنَّهُ بِكُلِّ شَيْءٍ مُحِيطٌ} [فُصِّلَتْ: 54] وَقَالَ تَعَالَى: {وَلَتَعْرِفَنَّهُمْ فِي لَحْنِ الْقَوْلِ وَاللَّهُ يَعْلَمُ أَعْمَالَكُمْ} [مُحَمَّدٍ: 30] وَقَالَ تَعَالَى: {قُلْ أَتُعَلِّمُونَ اللَّهَ بِدِينِكُمْ وَاللَّهُ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيم} [الْحُجُرَاتِ: 16] وَقَالَ تَعَالَى: {إِنَّ اللَّهَ يَعْلَمُ غَيْبَ السَّمَاوَاتِ وَالْأَرْضِ وَاللَّهُ بَصِيرٌ

(1/239)

بِمَا تَعْمَلُونَ} [الْحُجُرَاتِ: 18] وَقَالَ تَعَالَى: {وَلَقَدْ خَلَقْنَا الْإِنْسَانَ وَنَعْلَمُ مَا تُوَسْوِسُ بِهِ نَفْسُهُ وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ} [ق: 16] وَقَالَ تَعَالَى: {نَحْنُ أَعْلَمُ بِمَا يَقُولُونَ وَمَا أَنْتَ عَلَيْهِمْ بِجَبَّارٍ} [ق: 45] وَقَالَ تَعَالَى: {إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِمَنِ اهْتَدَى} [النَّجْمِ: 30] وَقَالَ تَعَالَى: {هُوَ أَعْلَمُ بِكُمْ إِذْ أَنْشَأَكُمْ مِنَ الْأَرْضِ وَإِذْ أَنْتُمْ أَجِنَّةٌ فِي بُطُونِ أُمَّهَاتِكُمْ فَلَا تُزَكُّوا أَنْفُسَكُمْ هُوَ أَعْلَمُ بِمَنِ اتَّقَى} [النَّجْمِ: 32] وَقَالَ تَعَالَى: {يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِير} [الْحَدِيدِ: 4] وَقَالَ تَعَالَى: {أَلَمْ تَرَ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ مَا يَكُونُ مِنْ نَجْوَى ثَلَاثَةٍ إِلَّا هُوَ رَابِعُهُمْ وَلَا خَمْسَةٍ إِلَّا هُوَ سَادِسُهُمْ وَلَا أَدْنَى مِنْ ذَلِكَ وَلَا أَكْثَرَ إِلَّا هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا ثُمَّ يُنَبِّئُهُمْ بِمَا عَمِلُوا يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ} [الْمُجَادَلَةِ: 7] وَقَالَ تَعَالَى: {تُسِرُّونَ إِلَيْهِمْ بِالْمَوَدَّةِ وَأَنَا أَعْلَمُ بِمَا أَخْفَيْتُمْ وَمَا أَعْلَنْتُمْ وَمَنْ يَفْعَلْهُ مِنْكُمْ فَقَدْ ضَلَّ سَوَاءَ السَّبِيلِ} [الْمُمْتَحَنَةِ: 1] وَقَالَ تَعَالَى: {يَعْلَمُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَيَعْلَمُ مَا تُسِرُّونَ وَمَا تُعْلِنُونَ وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} [التَّغَابُنِ: 4] وَقَالَ تَعَالَى: {عَالِمِ الْغَيْبِ لَا يَعْزُبُ عَنْهُ مِثْقَالُ ذَرَّةٍ} [سَبَأٍ: 3] وَقَالَ تَعَالَى: {عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْعَزِيزُ الْحَكِيمُ} [التَّغَابُنِ: 18] وَقَالَ تَعَالَى: {لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا} [الطَّلَاقِ: 12] وَقَالَ تَعَالَى: {وَأَسِرُّوا قَوْلَكُمْ أَوِ اجْهَرُوا بِهِ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ، أَلَا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ} [تَبَارَكَ: 13] وَقَالَ تَعَالَى: {إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ} [الْقَلَمِ: 7] وَقَالَ تَعَالَى: {عَالِمُ الْغَيْبِ فَلَا يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا، إِلَّا مَنِ ارْتَضَى مِنْ رَسُولٍ فَإِنَّهُ يَسْلُكُ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ رَصَدًا، لِيَعْلَمَ أَنْ قَدْ أَبْلَغُوا رِسَالَاتِ رَبِّهِمْ وَأَحَاطَ بِمَا لَدَيْهِمْ وَأَحْصَى كُلَّ شَيْءٍ عَدَدًا} [الْجِنِّ: 26-28] وَقَالَ تَعَالَى: {إِنَّ رَبَّكَ يَعْلَمُ أَنَّكَ تَقُومُ أَدْنَى مِنْ ثُلُثَيِ اللَّيْلِ

(1/240)

وَنِصْفَهُ وَثُلُثَهُ وَطَائِفَةٌ مِنَ الَّذِينَ مَعَكَ} [الْمُزَّمِّلِ: 20] الْآيَةَ, وَقَالَ تَعَالَى: {إِنَّهُ يَعْلَمُ الْجَهْرَ وَمَا يَخْفَى} [الْأَعْلَى: 7] وَقَالَ: {قَدْ يَعْلَمُ اللَّهُ الَّذِينَ يَتَسَلَّلُونَ مِنْكُمْ لِوَاذًا} [النُّورِ: 63] وَقَالَ تَعَالَى: {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الْأَرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَدًا وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ} [لُقْمَانَ: 34] وَقَالَ تَعَالَى: {لَكِنِ اللَّهُ يَشْهَدُ بِمَا أَنْزَلَ إِلَيْكَ أَنْزَلَهُ بِعِلْمِهِ وَالْمَلائِكَةُ يَشْهَدُونَ} [آل عمران: 166] وَقَالَ تَعَالَى: {إِلَيْهِ يُرَدُّ عِلْمُ السَّاعَةِ وَمَا تَخْرُجُ مِنْ ثَمَرَاتٍ مِنْ أَكْمَامِهَا وَمَا تَحْمِلُ مِنْ أُنْثَى وَلَا تَضَعُ إِلَّا بِعِلْمِهِ} [فُصِّلَتْ: 47] وقال تعالى: {فَإِلَّمْ يَسْتَجِيبُوا لَكُمْ فَاعْلَمُوا أَنَّمَا أُنْزِلَ بِعِلْمِ اللَّهِ} [هُودٍ: 14] وَقَالَ تَعَالَى: {إِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ - إِنَّ اللَّهَ عَلِيمٌ حَكِيمٌ - إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ - إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا - إِنَّ اللَّهَ كَانَ عَلِيمًا خَبِيرًا - إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ} وَلَوْ ذَهَبْنَا نَسُوقُ جَمِيعَ الْآيَاتِ فِي إِثْبَاتِ عِلْمِ اللَّهِ عَزَّ وَجَلَّ لَطَالَ الْفَصْلُ وَفِيمَا ذَكَرْنَا كِفَايَةٌ.
وَفِي الصَّحِيحَيْنِ عَنْ جَابِرٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: كَانَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يُعَلِّمُ أَصْحَابَهُ الِاسْتِخَارَةَ فِي الْأُمُورِ كُلِّهَا, كَمَا يُعَلِّمُ السُّورَةَ مِنَ الْقُرْآنِ يَقُولُ: "إِذَا هَمَّ أَحَدُكُمْ بِالْأَمْرِ فَلْيَرْكَعْ رَكْعَتَيْنِ مِنْ غَيْرِ الْفَرِيضَةِ, ثُمَّ لِيَقُلِ: اللَّهُمَّ إِنِّي أَسْتَخِيرُكَ بِعِلْمِكَ وَأَسْتَقْدِرُكَ بِقُدْرَتِكَ وَأَسْأَلُكَ مِنْ فَضْلِكَ الْعَظِيمِ فَإِنَّكَ تَقْدِرُ وَلَا أَقْدِرُ وَتَعْلَمُ وَلَا أَعْلَمُ وَأَنْتَ عَلَّامُ الْغُيُوبِ, اللَّهُمَّ فَإِنْ كُنْتَ تَعْلَمُ هَذَا الْأَمْرَ -ثُمَّ يُسَمِّيهِ بِعَيْنِهِ- خَيْرًا لِي فِي عَاجِلِ أَمْرِي وَآجِلِهِ - أَوْ قَالَ: فِي دِينِي وَمَعَاشِي وَعَاقِبَةِ أَمْرِي - فَاقْدِرْهُ لِي وَيَسِّرْهُ لِي ثُمَّ بَارِكْ لِي فِيهِ, اللَّهُمَّ وَإِنْ كُنْتَ تَعْلَمُ أَنَّهُ شَرٌّ لِي فِي دِينِي وَمَعَاشِي وَعَاقِبَةِ أَمْرِي - أَوْ قَالَ: فِي عَاجِلِ أَمْرِي وَآجِلِهِ - فَاصْرِفْنِي عَنْهُ وَاقْدِرْ لِيَ الْخَيْرَ حَيْثُ كَانَ ثُمَّ أَرْضِنِي بِهِ" 1 وَفِيهِمَا مِنْ حَدِيثِ تَعَاقُبِ الْمَلَائِكَةِ بِأَطْرَافِ النَّهَارِ "فَيَسْأَلُهُمْ وَهُوَ أَعْلَمُ بهم" 2 وفيهما من دُعَاءُ الْكَرْبِ "لَا إِلَهَ إِلَّا اللَّهُ الْعَلِيمُ
__________
1 تقدم ذكره.
2 البخاري "2/ 33" في مواقيت الصلاة، باب فضل صلاة العصر. ومسلم "1/ 439/ ح632" في المساجد، باب فضل صلاتي الصبح والعصر والمحافظة عليهما.

(1/241)

الْحَلِيمُ" 1 وَفِيهِمَا مِنْ حَدِيثِ الَّذِي أَوْصَى أَنْ يُحْرَقَ وَيُذْرَى ثُمَّ قَالَ: "لِمَ فَعَلْتَ؟ قَالَ: مِنْ خَشْيَتِكَ وَأَنْتَ أَعْلَمُ" 2 وَفِيهِمَا مِنْ حَدِيثِ قِصَّةِ مُوسَى وَالْخَضِرِ "إِنَّ مُوسَى قَامَ خَطِيبًا فِي بَنِي إِسْرَائِيلَ فَسُئِلَ أَيُّ النَّاسِ أَعْلَمُ؟ فَقَالَ: أَنَا فَعَتَبَ اللَّهُ عَلَيْهِ, إِذْ لَمْ يَرُدَّ الْعِلْمَ إِلَى اللَّهِ" وَفِي رِوَايَةٍ "إِلَيْهِ" وَفِيهِ قَوْلُ الْخَضِرِ عَلَيْهِ السَّلَامُ: "يَا مُوسَى إِنَّكَ عَلَى عِلْمٍ مِنْ عِلْمِ اللَّهِ عَلَّمَكَهُ اللَّهُ لَا أَعْلَمُهُ وَأَنَا عَلَى عِلْمٍ مِنْ عِلْمِ اللَّهِ عَلَّمَنِيهِ اللَّهُ لَا تَعْلَمُهُ" إِلَى أَنْ قَالَ: "فَرَكِبَا فِي السَّفِينَةِ قَالَ: وَوَقَعَ عُصْفُورٌ عَلَى حَرْفِ السَّفِينَةِ فَغَمَسَ مِنْقَارَهُ فِي الْبَحْرِ فَقَالَ الْخَضِرُ لِمُوسَى: مَا عِلْمُكَ وَعِلْمِي وَعِلْمُ الْخَلَائِقِ فِي عِلْمِ اللَّهِ إِلَّا مِقْدَارُ مَا غَمَسَ هَذَا الْعُصْفُورُ مِنْقَارَهُ" وَفِي رواية: "إلا مثل مَا نَقَصَ هَذَا الْعُصْفُورُ مِنْ هَذَا الْبَحْرِ" 3. وَفِيهِمَا عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا أَنَّ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "مَفَاتِيحُ الْغَيْبِ خَمْسٌ لَا يَعْلَمُهَا إِلَّا اللَّهُ: لَا يَعْلَمُ مَا فِي غَدٍ إِلَّا اللَّهُ, وَلَا يَعْلَمُ مَا تَغِيضُ الْأَرْحَامُ إِلَّا اللَّهُ, وَلَا يَعْلَمُ مَتَى يَأْتِي الْمَطَرُ أَحَدٌ إِلَّا اللَّهُ, وَلَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ, وَلَا يَعْلَمُ مَتَى تَقُومُ السَّاعَةُ إِلَّا اللَّهُ" 4 وَفِيهِمَا مِنْ حَدِيثِ أَبِي مُوسَى الْأَشْعَرِيِّ "اللَّهُمَّ اغْفِرْ لِي خَطِيئَتِي وَجَهْلِي وَإِسْرَافِي فِي أَمْرِي وَمَا أَنْتَ أَعْلَمُ بِهِ مِنِّي" 5 إِلَى غَيْرِ ذَلِكَ مِنَ
__________
1 تقدم ذكره.
2 البخاري "6/ 514-515" في أحاديث الأنبياء، باب 54. "من أحاديث بني إسرائيل".
ومسلم "4/ 2109-2110/ ح2756" في التوبة، باب في سعة رحمة الله وأنها سبقت غضبه.
3 البخاري "1/ 217-218" في العلم، باب ما يستحب للعالم إذا سئل أي الناس أعلم؟ فيكل العلم إلى الله. وفي تفسير سورة الكهف، باب {وَإِذْ قَالَ مُوسَى لِفَتَاهُ لا أَبْرَحُ حَتَّى أَبْلُغَ مَجْمَعَ الْبَحْرَيْنِ أَوْ أَمْضِيَ حُقُبًا} وباب {فَلَمَّا بَلَغَا مَجْمَعَ بَيْنِهِمَا نَسِيَا حُوتَهُمَا} .
ومسلم "4/ 1847/ ح2380" في الفضائل، باب فضل الخضر عليه السلام.
4 رواه البخاري فقط دون مسلم.
البخاري "8/ 515-516" في تفسير سورة لقمان، باب قوله: {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ} . وفي الاستسقاء، باب لا يدري متى يجيء المطر إلا الله، وفي تفسير سورة الأنعام، باب وعنده مفاتح الغيب وفي تفسير سورة الرعد، باب {اللَّهُ يَعْلَمُ مَا تَحْمِلُ كُلُّ أُنْثَى} وفي التوحيد، باب قول الله تعالى {اللَّهُ يَعْلَمُ مَا تَحْمِلُ كُلُّ أُنْثَى} . وأحمد "2/ 24، 52، 58، 122".
5 البخاري "11/ 196-197" في الدعوات، باب قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "اللهم اغفر لي ما قدمت وما أخرت". ومسلم "4/ 2087/ ح2719" في الذكر والدعاء، باب التعوذ من شر ما عمل ومن شر ما لم يعمل.

(1/242)

الْأَحَادِيثِ. وَكَمَا أَخْبَرَ اللَّهُ تَعَالَى عَنْ عِلْمِهِ بِمَا كَانَ وَمَا سَيَكُونُ كَذَلِكَ أَخْبَرَ عَمَّا لَمْ يَكُنْ مِنَ الْمُمْكِنَاتِ وَالْمُسْتَحِيلَاتِ لَوْ كَانَ كَيْفَ يَكُونُ فَقَالَ تَعَالَى فِي الْمُمْكِنِ عَلَى تَقْدِيرِ وُقُوعِهِ: {وَقَالُوا لَوْلَا أُنْزِلَ عَلَيْهِ مَلَكٌ وَلَوْ أَنْزَلْنَا مَلَكًا لَقُضِيَ الْأَمْرُ ثُمَّ لَا يُنْظَرُونَ، وَلَوْ جَعَلْنَاهُ مَلَكًا لَجَعَلْنَاهُ رَجُلًا وَلَلَبَسْنَا عَلَيْهِمْ مَا يَلْبِسُونَ} [الْأَنْعَامِ: 9] وَقَالَ تَعَالَى: {وَلَوْ جَعَلْنَاهُ قُرْآنًا أَعْجَمِيًّا لَقَالُوا لَوْلَا فُصِّلَتْ آيَاتُهُ أَأَعْجَمِيٌّ وَعَرَبِيٌّ} [فُصِّلَتْ: 44] الْآيَةَ. وَقَالَ تَعَالَى: {وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لَئِنْ جَاءَتْهُمْ آيَةٌ لَيُؤْمِنُنَّ بِهَا قُلْ إِنَّمَا الْآيَاتُ عِنْدَ اللَّهِ وَمَا يُشْعِرُكُمْ أَنَّهَا إِذَا جَاءَتْ لَا يُؤْمِنُونَ، وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ وَنَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ} [الْأَنْعَامِ: 109-110] وَقَالَ تَعَالَى: {وَلَوْ نَزَّلْنَاهُ عَلَى بَعْضِ الْأَعْجَمِينَ، فَقَرَأَهُ عَلَيْهِمْ مَا كَانُوا بِهِ مُؤْمِنِينَ} [الشُّعَرَاءِ: 198-199] إِلَى غَيْرِ ذَلِكَ. وَقَالَ تَعَالَى فِي الْمُسْتَحِيلَاتِ لَوْ قُدِّرَ إِمْكَانُهَا: {لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلَّا اللَّهُ لَفَسَدَتَا فَسُبْحَانَ اللَّهِ رَبِّ الْعَرْشِ عَمَّا يَصِفُونَ} [الْأَنْبِيَاءِ: 22] وَقَالَ تَعَالَى: {مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ إِذًا لَذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ وَلَعَلَا بَعْضُهُمْ عَلَى بَعْضٍ سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ، عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَتَعَالَى عَمَّا يُشْرِكُونَ} [الْمُؤْمِنُونَ: 91] وَقَالَ تَعَالَى: {قُلْ لَوْ كَانَ مَعَهُ آلِهَةٌ كَمَا يَقُولُونَ إِذًا لَابْتَغَوْا إِلَى ذِي الْعَرْشِ سَبِيلًا، سُبْحَانَهُ وَتَعَالَى عَمَّا يَقُولُونَ عُلُوًّا كَبِيرًا} [الْإِسْرَاءِ: 42-43] إِلَى غَيْرِ ذَلِكَ. وَأَنْكَرَتِ الْجَهْمِيَّةُ وَالْمُعْتَزِلَةُ أَنْ يَكُونَ لِلَّهِ عِلْمٌ أَضَافَهُ إِلَى نَفْسِهِ إِضَافَةَ الصِّفَةِ إِلَى الْمَوْصُوفِ, فَأَنْكَرُوا أَنْ يَكُونَ أَنْزَلَ الْقُرْآنَ بِعِلْمِهِ, وَأَنَّ أُنْثَى لَا تَحْمِلُ وَلَا تَضَعُ إِلَّا بِعِلْمِهِ, وَجَحَدُوا أَنْ يَكُونَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا, وَحَارَبُوا نُصُوصَ الْكِتَابِ وَالسُّنَّةِ وَجَمِيعَ سَلَفِ الْأُمَّةِ, فَلَيْسَ مَعْبُودُهُمْ هُوَ الْعَلِيمُ الْخَبِيرُ الَّذِي هُوَ بِكُلِّ شَيْءٍ عَلِيمٌ, وَإِنَّمَا يَعْبُدُونَ الْعَدَمَ الْمَحْضَ الَّذِي لَا حَقِيقَةَ لَهُ وَلَا وُجُودَ, فَلْيَصِفُوهُ بِمَا شَاءُوا فَبُعْدًا لِلْقَوْمِ الظَّالِمِينَ.

(1/243)

وَهُوَ الْغَنِيُّ بِذَاتِهِ سُبْحَانَهُ ... جَلَّ ثَنَاؤُهُ تَعَالَى شَانُهُ
وَكُلُّ شَيْءٍ رِزْقُهُ عَلَيْهِ ... وَكُلُّنَا مُفْتَقِرٌ إِلَيْهِ
"وَهُوَ الْغَنِيُّ بِذَاتِهِ" فَلَهُ الْغِنَى الْمُطْلَقُ فَلَا يَحْتَاجُ إِلَى شَيْءٍ "سُبْحَانَهُ" وَبِحَمْدِهِ تَنْزِيهًا لَهُ وَتَحْمِيدًا "جَلَّ ثَنَاؤُهُ تَعَالَى شَانُهُ" تَعْظِيمًا لَهُ وَتَمْجِيدًا "وَكُلُّ شَيْءٍ رِزْقُهُ عَلَيْهِ" لَا رَازِقَ لَهُ سِوَاهُ وَلَا يَمْلِكُ لِنَفْسِهِ ضَرًّا وَلَا نَفْعًا إِلَّا مَا شَاءَ اللَّهُ "وَكُلُّنَا" مَعْشَرَ الْمَخْلُوقَاتِ "مُفْتَقِرٌ إِلَيْهِ" لَا غِنَى لَنَا عَنْهُ طَرْفَةَ عَيْنٍ, فَكَمَا أَنَّ جَمِيعَ الْمَخْلُوقَاتِ مُفْتَقِرَةٌ إِلَيْهِ تَعَالَى فِي وُجُودِهَا فَلَا وُجُودَ لَهَا إِلَّا بِهِ فَهِيَ مُفْتَقِرَةٌ إِلَيْهِ فِي قِيَامِهَا فَلَا قِوَامَ لَهَا إِلَّا بِهِ فَلَا حَرَكَةَ وَلَا سُكُونَ إِلَّا بِإِذْنِهِ فَهُوَ الْحَيُّ الْقَيُّومُ الْقَائِمُ بِنَفْسِهِ فَلَا يَحْتَاجُ إِلَى شَيْءٍ, الْقَيِّمُ لِغَيْرِهِ فَلَا قِوَامَ لِشَيْءٍ إِلَّا بِهِ, فَلِلْخَالِقِ مُطْلَقُ الْغِنَى وَكَمَالُهُ, وَلِلْمَخْلُوقِ مُطْلَقُ الْفَقْرِ إِلَى اللَّهِ وَكَمَالُهُ, قَالَ اللَّهُ عَزَّ وَجَلَّ: {أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ، إِنْ يَشَأْ يُذْهِبْكُمْ وَيَأْتِ بِخَلْقٍ جَدِيدٍ، وَمَا ذَلِكَ عَلَى اللَّهِ بِعَزِيزٍ} [فَاطِرٍ: 15-17] وَقَالَ تَعَالَى: {أَلَمْ يَأْتِكُمْ نَبَأُ الَّذِينَ كَفَرُوا مِنْ قَبْلُ فَذَاقُوا وَبَالَ أَمْرِهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ، ذَلِكَ بِأَنَّهُ كَانَتْ تَأْتِيهِمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَقَالُوا أَبَشَرٌ يَهْدُونَنَا فَكَفَرُوا وَتَوَلَّوْا وَاسْتَغْنَى اللَّهُ وَاللَّهُ غَنِيٌّ حَمِيدٌ} [التَّغَابُنِ: 5-6] وَقَالَ تَعَالَى: {أَلَمْ تَرَ أَنَّ اللَّهَ أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَتُصْبِحُ الْأَرْضُ مُخْضَرَّةً إِنَّ اللَّهَ لَطِيفٌ خَبِيرٌ، لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَإِنَّ اللَّهَ لَهُوَ الْغَنِيُّ الْحَمِيدُ} [الْحَجِّ: 64] وَقَالَ تَعَالَى: {قُلْ أَغَيْرَ اللَّهِ أَتَّخِذُ وَلِيًّا فَاطِرِ السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ يُطْعِمُ وَلَا يُطْعَمُ} [الْأَنْعَامِ: 14] وَقَالَ تَعَالَى: {وَمَا خَلَقْتُ الْجِنَّ وَالْإِنْسَ إِلَّا لِيَعْبُدُونِ، مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ، إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ} [الذريات: 56-58] وَقَالَ تَعَالَى: {وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَلَقَدْ وَصَّيْنَا الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَإِيَّاكُمْ أَنِ اتَّقَوُا اللَّهَ وَإِنْ تَكْفُرُوا فَإِنَّ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَكَانَ اللَّهُ غَنِيًّا حَمِيدًا} [النِّسَاءِ: 131] وَقَالَ تَعَالَى رَدًّا عَلَى الْيَهُودِ: {لَقَدْ سَمِعَ اللَّهُ قَوْلَ الَّذِينَ قَالُوا إِنَّ اللَّهَ فَقِيرٌ وَنَحْنُ أَغْنِيَاءُ سَنَكْتُبُ مَا قَالُوا} [آلِ عِمْرَانَ: 180] وَقَالَ رَدًّا عَلَيْهِمْ أَيْضًا:

(1/244)

{وَقَالَتِ الْيَهُودُ يَدُ اللَّهِ مَغْلُولَةٌ غُلَّتْ أَيْدِيهِمْ وَلُعِنُوا بِمَا قَالُوا بَلْ يَدَاهُ مَبْسُوطَتَانِ يُنْفِقُ كَيْفَ يَشَاءُ} [الْمَائِدَةِ: 64] وَقَالَ تَعَالَى رَدًّا عَلَى الْمُنَافِقِينَ: {هُمُ الَّذِينَ يَقُولُونَ لَا تُنْفِقُوا عَلَى مَنْ عِنْدَ رَسُولِ اللَّهِ حَتَّى يَنْفَضُّوا وَلِلَّهِ خَزَائِنُ السَّمَاوَاتِ وَالْأَرْضِ وَلَكِنَّ الْمُنَافِقِينَ لَا يَفْقَهُونَ} [الْمُنَافِقُونَ: 7] وَقَالَ تَعَالَى: {قُلْ لَوْ أَنْتُمْ تَمْلِكُونَ خَزَائِنَ رَحْمَةِ رَبِّي إِذًا لَأَمْسَكْتُمْ خَشْيَةَ الْإِنْفَاقِ وَكَانَ الْإِنْسَانُ قَتُورًا} [الْإِسْرَاءِ: 100] . وَالْآيَاتُ فِي هَذَا الْبَابِ كَثِيرَةٌ جِدًّا, يُخْبِرُ تَعَالَى بِكَمَالِ غِنَاهُ عَنْ خَلْقِهِ وَأَنَّهُ لَا يَزِيدُ فِي غِنَاهُ طَاعَةُ مَنْ أَطَاعَ وَلَا يَنْقُصُهُ مَعْصِيَةُ مَنْ عَصَى, وَأَنَّهُ لَمْ يَخْلُقِ الْخَلْقَ لِحَاجَةٍ إِلَيْهِمْ وَأَنَّهُ لَوْ شَاءَ لَمْ يَخْلُقْهُمْ وَلَوْ شَاءَ لَذَهَبَ بِهِمْ وَجَاءَ بِغَيْرِهِمْ وَيُخْبِرُ أَنَّهُمْ كُلَّهُمْ فُقَرَاءُ إِلَيْهِ لَا غِنَى لَهُمْ عَنْهُ فِي نَفَسٍ مِنَ الْأَنْفَاسِ, وَهُمْ يَعْلَمُونَ ذَلِكَ مِنْ أَنْفُسِهِمْ, وَأَنَّهُمْ لَمْ يَكُونُوا مَوْجُودِينَ حَتَّى أَوْجَدَهُمْ, وَلَا قُدْرَةَ لَهُمْ عَلَى شَيْءٍ مِنْ أَنْفُسِهِمْ وَلَا غَيْرِهَا إِلَّا بِمَا أَقْدَرَهُمْ عَلَيْهِ الْغَنِيُّ الْحَمِيدُ الْفَعَّالُ لِمَا يُرِيدُ.
وَقَالَ تَعَالَى فِيمَا رَوَاهُ عَنْهُ رَسُولُهُ مُحَمَّدٌ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "يَا عِبَادِي إِنِّي حَرَّمْتُ الظُّلْمَ عَلَى نَفْسِي وَجَعَلْتُهُ بَيْنَكُمْ مُحَرَّمًا فَلَا تَظَّالَمُوا يَا عِبَادِي كُلُّكُمْ ضَالٌّ إِلَّا مَنْ هَدَيْتُهُ فَاسْتَهْدُونِي أَهْدِكُمْ, يَا عِبَادِي كُلُّكُمْ جَائِعٌ إِلَّا مَنْ أَطْعَمْتُهُ فَاسْتَطْعِمُونِي أُطْعِمْكُمْ, يَا عِبَادِي كُلُّكُمْ عَارٍ إِلَّا مَنْ كَسَوْتُهُ فَاسْتَكْسُونِي أَكْسُكُمْ, يَا عِبَادِي إِنَّكُمْ تُخْطِئُونَ بِاللَّيْلِ وَالنَّهَارِ وَأَنَا أَغْفِرُ الذُّنُوبَ جَمِيعًا فَاسْتَغْفِرُونِي أَغْفِرْ لَكُمْ, يَا عِبَادِي إِنَّكُمْ لَنْ تَبْلُغُوا ضُرِّي فَتَضُرُّونِي وَلَنْ تَبْلُغُوا نَفْعِي فَتَنْفَعُونِي, يَا عِبَادِي لَوْ أَنَّ أَوَّلَكُمْ وَآخِرَكُمْ وَإِنْسَكُمْ وَجِنَّكُمْ كَانُوا عَلَى أَتْقَى قَلْبِ رَجُلٍ وَاحِدٍ مِنْكُمْ مَا زَادَ ذَلِكَ فِي مُلْكِي شَيْئًا, يَا عِبَادِي لَوْ أَنَّ أَوَّلَكُمْ وَآخِرَكُمْ وَإِنْسَكُمْ وَجِنَّكُمْ كَانُوا عَلَى أَفْجَرِ قَلْبِ رَجُلٍ وَاحِدٍ مَا نَقَصَ ذَلِكَ مِنْ مُلْكِي شَيْئًا, يَا عِبَادِي لَوْ أَنَّ أَوَّلَكُمْ وَآخِرَكُمْ وَإِنْسَكُمْ وَجِنَّكُمْ قَامُوا فِي صَعِيدٍ وَاحِدٍ فَسَأَلُونِي فَأَعْطَيْتُ كُلَّ إِنْسَانٍ مَسْأَلَتَهُ مَا نَقَصَ ذَلِكَ مِمَّا عِنْدِي إِلَّا كَمَا يَنْقُصُ الْمِخْيَطُ إِذَا أُدْخِلَ الْبَحْرَ, وَلَوْ أَنَّ أَوَّلَكُمْ وَآخِرَكُمْ وَحَيَّكُمْ وَمَيِّتَكُمْ وَرَطْبَكُمْ وَيَابِسَكُمُ اجْتَمَعُوا عَلَى أَتْقَى قَلْبِ عَبْدٍ مِنْ عِبَادِي مَا زَادَ ذَلِكَ فِي مُلْكِي جَنَاحَ بَعُوضَةٍ, يَا عِبَادِي إِنَّمَا هِيَ أَعْمَالُكُمْ أُحْصِيهَا لَكُمْ ثُمَّ

(1/245)

أُوَفِّيكُمْ إِيَّاهَا فَمَنْ وَجَدَ خَيْرًا فَلْيَحْمَدِ اللَّهَ وَمَنْ وَجَدَ غَيْرَ ذَلِكَ فَلَا يَلُومَنَّ إِلَّا نَفْسَهُ" رَوَاهُ مُسْلِمٌ عَنْ أَبِي ذَرٍّ عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فِيمَا يَرْوِيهِ عَنْ رَبِّهِ1. وَفِي رِوَايَةِ التِّرْمِذِيِّ يَقُولُ اللَّهُ عَزَّ وَجَلَّ: "يَا عِبَادِي كُلُّكُمْ ضَالٌّ إِلَّا مَنْ هَدَيْتُ فَسَلُونِي الْهُدَى أَهْدِكُمْ, وَكُلُّكُمْ فَقِيرٌ إِلَّا مَنْ أَغْنَيْتُ فَسَلُونِي أَرْزَقْكُمْ, وَكُلُّكُمْ مُذْنِبٌ إِلَّا مَنْ عَافَيْتُ, فَمَنْ عَلِمَ مِنْكُمْ أَنِّي ذُو قُدْرَةٍ عَلَى الْمَغْفِرَةِ فَاسْتَغْفَرَنِي غَفَرْتُ لَهُ وَلَا أُبَالِي, وَلَوْ أَنَّ أَوَّلَكُمْ وَآخِرَكُمْ وَحَيَّكُمْ وَمَيِّتَكُمْ وَرَطْبَكُمْ وَيَابِسَكُمُ اجْتَمَعُوا عَلَى أَشْقَى قَلْبِ عَبْدٍ مِنْ عِبَادِي مَا نَقَصَ ذَلِكَ مِنْ مُلْكِي جَنَاحَ بَعُوضَةٍ, وَلَوْ أَنَّ أَوَّلَكُمْ وَآخِرَكُمْ وَجِنَّكُمْ وَإِنْسَكُمْ وَحَيَّكُمْ وَمَيِّتَكُمْ وَرَطْبَكُمْ وَيَابِسَكُمُ اجْتَمَعُوا فِي صَعِيدٍ وَاحِدٍ فَسَأَلَ كُلُّ إِنْسَانٍ مِنْكُمْ مَا بَلَغَتْ أُمْنِيَّتُهُ فَأَعْطَيْتُ كُلَّ سَائِلٍ مِنْكُمْ مَا سَأَلَ مَا نَقَصَ ذَلِكَ مِنْ مُلْكِي إِلَّا كَمَا لَوْ أَنَّ أَحَدَكُمْ مَرَّ بِالْبَحْرِ فَغَمَسَ فِيهِ إِبْرَةً ثُمَّ رَفَعَهَا إِلَيْهِ, ذَلِكَ بِأَنِّي جَوَادٌ وَاجِدٌ مَاجِدٌ أَفْعَلُ مَا أُرِيدَ, عَطَائِي كَلَامٌ وعذابي كلام, إما أَمْرِي لِشَيْءٍ إِذَا أَرَدْتُهُ أَنْ أَقُولَ لَهُ كُنْ فَيَكُونُ"2 وَفِي الصَّحِيحَيْنِ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "يَدُ اللَّهِ مَلْأَى لَا تُغِيضُهَا نَفَقَةٌ, سَحَّاءُ اللَّيْلَ وَالنَّهَارَ, أَفَرَأَيْتُمْ مَا أَنْفَقَ رَبُّكُمْ مُنْذُ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فَإِنَّهُ لَمْ يُغِضْ مَا فِي يَمِينِهِ" 3 وَرَوَى أَبُو دَاوُدَ بِإِسْنَادٍ جَيِّدٍ مِنْ حَدِيثِ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا فِي الِاسْتِسْقَاءِ وَفِيهِ قَوْلُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ الرَّحْمَنِ الرَّحِيمِ مَلِكِ يَوْمِ الدِّينِ لَا إِلَهَ إِلَّا اللَّهُ يَفْعَلُ مَا يُرِيدُ, اللَّهُمَّ أَنْتَ اللَّهُ لَا إِلَهَ إِلَّا أَنْتَ أَنْتَ الْغَنِيُّ وَنَحْنُ الْفُقَرَاءُ أَنْزِلْ عَلَيْنَا الْغَيْثَ وَاجْعَلْ مَا أَنْزَلْتَ عَلَيْنَا قُوَّةً وَبَلَاغًا إِلَى حِينٍ" 4 وَفِي بَعْضِ
__________
1 مسلم "4/ 1994-1995/ ح2577" في البر والصلة، باب تحريم الظلم.
2 الترمذي "4/ 656/ ح2495" في صفة القيامة، باب رقم 48. وفي سنده شهر بن حوشب وليث بن أبي سليم وهو ضعيف.
3 البخاري "8/ 352" في تفسير سورة هود، باب قوله: {وَكَانَ عَرْشُهُ عَلَى الْمَاءِ} وفي النفقات في فاتحته، وفي التوحيد، باب {وَكَانَ عَرْشُهُ عَلَى الْمَاءِ} .
ومسلم "2/ 690-691/ ح993" في الزكاة، باب الحث على النفقة وتبشير المنفق بالخلق. ولفظ مسلم "يمين الله".
4 أبو داود "1/ 304/ ح1173" في الصلاة، باب رفع اليدين في الاستسقاء وقال: هذا حديث غريب إسناده جيد.

(1/246)

الْإِسْرَائِيلِيَّاتِ يَقُولُ اللَّهُ عَزَّ وَجَلَّ: أَيُؤَمَّلُ غَيْرِي لِلشَّدَائِدِ وَالشَّدَائِدُ بِيَدِي وَأَنَا الْحَيُّ الْقَيُّومُ, وَيُرْجَى غَيْرِي وَيُطْرَقُ بَابُهُ بِالْبُكْرَاتِ وَبِيَدِي مَفَاتِيحُ الْخَزَائِنِ وَبَابِي مَفْتُوحٌ لِمَنْ دَعَانِي, مَنْ ذَا الَّذِي أَمَّلَنِي لِنَائِبَةٍ فَقَطَعْتُ بِهِ. أَوْ مَنْ ذَا الَّذِي رَجَانِي لِعِظَمٍ فَقَطَعْتُ بِهِ, أَوْ مَنْ ذَا الَّذِي طَرَقَ بَابِي فَلَمْ أَفْتَحْهُ لَهُ, أَنَا غَايَةُ الْآمَالِ فَكَيْفَ تَنْقَطِعُ الْآمَالُ دُونِي, أَبَخِيلٌ أَنَا فَيُبَخِّلُنِي عَبْدِي, أَلَيْسَ الدُّنْيَا وَالْآخِرَةُ وَالْكَرْمُ وَالْفَضْلُ كُلُّهُ لِي فَمَا يَمْنَعُ الْمُؤَمِّلِينَ أَنْ يُؤَمِّلُونِي, لَوْ جَمَعْتُ أَهْلَ السَّمَاوَاتِ وَالْأَرْضِ ثُمَّ أَعْطَيْتُ كُلَّ وَاحِدٍ مِنْهُمْ مَا أَعْطَيْتُ الْجَمِيعَ وَبَلَّغْتُ كُلَّ وَاحِدٍ مِنْهُمْ أَمَلَهُ لَمْ يَنْقُصْ ذَلِكَ مِنْ مُلْكِي عُضْوَ ذَرَّةٍ. كَيْفَ يَنْقُصُ مُلْكٌ أَنَا قَيِّمُهُ, فَيَا بُؤْسًا لِلْقَانِطِينَ مِنْ رَحْمَتِي, وَيَا بُؤْسًا لِمَنْ عَصَانِي وَتَوَثَّبَ على محارمي. ا. هـ. وَجَاءَ فِي بَعْضِ أَلْفَاظِ حَدِيثِ النُّزُولِ: "مَنْ يُقْرِضُ غَيْرَ عَدِيمٍ وَلَا ظَلُومٍ" 1.
وَالْأَحَادِيثُ فِي هَذَا الْبَابِ كَثِيرَةٌ جِدًّا لَوْ أَرَدْنَا اسْتِقْصَاءَهَا لَطَالَ الْفَصْلُ وَفِيمَا ذَكَرْنَا كِفَايَةٌ, فَسُبْحَانَ مَنْ وَسِعَ خَلْقَهُ بِغِنَاهُ, وَافْتَقَرَ كُلُّ شَيْءٍ إِلَيْهِ وَهُوَ الْغَنِيُّ عَمَّا سِوَاهُ {وَمَنْ يَشْكُرْ فَإِنَّمَا يَشْكُرُ لِنَفْسِهِ وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ حَمِيدٌ} [لُقْمَانَ: 12] .
[كَلَامُ اللَّهِ عَزَّ وَجَلَّ] :
كَلَّمَ مُوسَى عَبْدَهُ تَكْلِيمًا ... وَلَمْ يَزَلْ بِخَلْقِهِ عَلِيمًا
أَيْ: وَمِمَّا أَثْبَتَهُ رَبُّنَا عَزَّ وَجَلَّ لِنَفْسِهِ وَأَثْبَتَهُ لَهُ رَسُولُهُ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- تَكْلِيمُهُ عَبْدَهُ وَرَسُولَهُ مُوسَى بْنَ عِمْرَانَ بِدُونِ وَاسِطَةِ رَسُولٍ بَيْنَهُ وَبَيْنَهُ بَلْ أَسْمَعَهُ كَلَامَهُ الَّذِي هُوَ صِفَتُهُ اللَّائِقَةُ بِذَاتِهِ كَمَا شَاءَ وَعَلَى مَا أَرَادَ, قَالَ اللَّهُ عَزَّ وَجَلَّ فِي سُورَةِ الْبَقَرَةِ: {تِلْكَ الرُّسُلُ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ مِنْهُمْ مَنْ كَلَّمَ اللَّهُ وَرَفَعَ بَعْضَهُمْ دَرَجَاتٍ} [الْبَقَرَةِ: 253] وَقَالَ فِي سُورَةِ النِّسَاءِ: {وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا} [النِّسَاءِ: 164] فَأَكَّدَهُ بِالْمَصْدَرِ مُبَالَغَةً فِي الْبَيَانِ وَالتَّوْضِيحِ, وَقَالَ تَعَالَى فِي سُورَةِ الْأَعْرَافِ: {وَلَمَّا جَاءَ مُوسَى لِمِيقَاتِنَا وَكَلَّمَهُ رَبُّهُ قَالَ: رَبِّ أَرِنِي أَنْظُرْ إِلَيْكَ قَالَ: لَنْ تَرَانِي
__________
1 مسلم "1/ 522/ ح758" في صلاة المسافرين، باب الترغيب في الدعاء والذكر في آخر الليل والإجابة فيه رقم "171".

(1/247)

وَلَكِنِ انْظُرْ إِلَى الْجَبَلِ فَإِنِ اسْتَقَرَّ مَكَانَهُ فَسَوْفَ تَرَانِي فَلَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ جَعَلَهُ دَكًّا وَخَرَّ مُوسَى صَعِقًا فَلَمَّا أَفَاقَ قَالَ: سُبْحَانَكَ تُبْتُ إِلَيْكَ وَأَنَا أَوَّلُ الْمُؤْمِنِينَ، قال: يَا مُوسَى إِنِّي اصْطَفَيْتُكَ عَلَى النَّاسِ بِرِسَالَاتِي وَبِكَلَامِي فَخُذْ مَا آتَيْتُكَ وَكُنْ مِنَ الشَّاكِرِينَ، وَكَتَبْنَا لَهُ فِي الْأَلْوَاحِ مِنْ كُلِّ شَيْءٍ مَوْعِظَةً وَتَفْصِيلًا لِكُلِّ شَيْءٍ فَخُذْهَا بِقُوَّةٍ وَأْمُرْ قَوْمَكَ يَأْخُذُوا بِأَحْسَنِهَا سَأُرِيكُمْ دَارَ الْفَاسِقِينَ} [الْأَعْرَافِ: 143-145] وَقَالَ تَعَالَى فِي سُورَةِ مَرْيَمَ: {وَاذْكُرْ فِي الْكِتَابِ مُوسَى إِنَّهُ كَانَ مُخْلَصًا وَكَانَ رَسُولًا نَبِيًّا، وَنَادَيْنَاهُ مِنْ جَانِبِ الطُّورِ الْأَيْمَنِ وَقَرَّبْنَاهُ نَجِيًّا، وَوَهَبْنَا لَهُ مِنْ رَحْمَتِنَا أَخَاهُ هَارُونَ نَبِيًّا} [مَرْيَمَ: 51-53] وَقَالَ تَعَالَى فِي سُورَةِ طه: {وَهَلْ أَتَاكَ حَدِيثُ مُوسَى، إِذْ رَأَى نَارًا فَقَالَ لِأَهْلِهِ امْكُثُوا إِنِّي آنَسْتُ نَارًا لَعَلِّي آتِيكُمْ مِنْهَا بِقَبَسٍ أَوْ أَجِدُ عَلَى النَّارِ هُدًى، فَلَمَّا أَتَاهَا نُودِيَ يَا مُوسَى، إِنِّي أَنَا رَبُّكَ فَاخْلَعْ نَعْلَيْكَ إِنَّكَ بِالْوَادِ الْمُقَدَّسِ طُوًى، وَأَنَا اخْتَرْتُكَ فَاسْتَمِعْ لِمَا يُوحَى، إِنَّنِي أَنَا اللَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدْنِي وَأَقِمِ الصَّلَاةَ لِذِكْرِي، إِنَّ السَّاعَةَ آتِيَةٌ أَكَادُ أُخْفِيهَا لِتُجْزَى كُلُّ نَفْسٍ بِمَا تَسْعَى، فَلَا يَصُدَّنَّكَ عَنْهَا مَنْ لَا يُؤْمِنُ بِهَا وَاتَّبَعَ هَوَاهُ فَتَرْدَى، وَمَا تِلْكَ بِيَمِينِكَ يَا مُوسَى -إِلَى قوله- أَلْقِهَا يَا مُوسَى -إِلَى قَوْلِهِ- قَالَ خُذْهَا وَلَا تَخَفْ سَنُعِيدُهَا سِيرَتَهَا الْأُولَى} [طه: 9-21] إِلَى آخِرِ الْآيَاتِ. وَقَالَ فِي سُورَةِ الشُّعَرَاءِ: {وَإِذْ نَادَى رَبُّكَ مُوسَى أَنِ ائْتِ الْقَوْمَ الظَّالِمِينَ، قَوْمَ فِرْعَوْنَ أَلَا يَتَّقُونَ} [الشُّعَرَاءِ: 10-11] الْآيَاتِ. وَقَالَ تَعَالَى فِي سُورَةِ النَّمْلِ: {إِذْ قَالَ مُوسَى لِأَهْلِهِ إِنِّي آنَسْتُ نَارًا سَآتِيكُمْ مِنْهَا بِخَبَرٍ أَوْ آتِيكُمْ بِشِهَابٍ قَبَسٍ لَعَلَّكُمْ تَصْطَلُونَ، فَلَمَّا جَاءَهَا نُودِيَ أَنْ بُورِكَ مَنْ فِي النَّارِ وَمَنْ حَوْلَهَا وَسُبْحَانَ اللَّهِ رَبِّ الْعَالَمِينَ، يَا مُوسَى إِنَّهُ أَنَا اللَّهُ الْعَزِيزُ الْحَكِيمُ، وَأَلْقِ عَصَاكَ فَلَمَّا رَآهَا تَهْتَزُّ كَأَنَّهَا جَانٌّ وَلَّى مُدْبِرًا وَلَمْ يُعَقِّبْ يَا مُوسَى لَا تَخَفْ إِنِّي لَا يَخَافُ لَدَيَّ الْمُرْسَلُونَ، إِلَّا مَنْ ظَلَمَ ثُمَّ بَدَّلَ حُسْنًا بَعْدَ سُوءٍ فَإِنِّي غَفُورٌ رَحِيمٌ، وَأَدْخِلْ يَدَكَ فِي جَيْبِكَ تَخْرُجْ بَيْضَاءَ مِنْ غَيْرِ سُوءٍ فِي تِسْعِ آيَاتٍ إِلَى فِرْعَوْنَ وَقَوْمِهِ} [النَّمْلِ: 7-21] الْآيَاتِ. وَقَالَ تَعَالَى فِي سُورَةِ الْقَصَصِ: {فَلَمَّا قَضَى مُوسَى الْأَجَلَ وَسَارَ بِأَهْلِهِ آنَسَ مِنْ جَانِبِ الطُّورِ نَارًا قَالَ: لِأَهْلِهِ امْكُثُوا إِنِّي آنَسْتُ

(1/248)

نَارًا لَعَلِّي آتِيكُمْ مِنْهَا بِخَبَرٍ أَوْ جَذْوَةٍ مِنَ النَّارِ لَعَلَّكُمْ تَصْطَلُونَ، فَلَمَّا أَتَاهَا نُودِيَ مِنْ شَاطِئِ الْوَادِ الْأَيْمَنِ فِي الْبُقْعَةِ الْمُبَارَكَةِ مِنَ الشَّجَرَةِ أَنْ يَا مُوسَى إِنِّي أَنَا اللَّهُ رَبُّ الْعَالَمِينَ، وَأَنْ أَلْقِ عَصَاكَ فَلَمَّا رَآهَا تَهْتَزُّ كَأَنَّهَا جَانٌّ وَلَّى مُدْبِرًا وَلَمْ يُعَقِّبْ يَا مُوسَى أَقْبِلْ وَلَا تَخَفْ إِنَّكَ مِنَ الْآمِنِينَ، اسْلُكْ يَدَكَ فِي جَيْبِكَ تَخْرُجْ بَيْضَاءَ مِنْ غَيْرِ سُوءٍ وَاضْمُمْ إِلَيْكَ جَنَاحَكَ مِنَ الرَّهْبِ فَذَانِكَ بُرْهَانَانِ مِنْ رَبِّكَ إِلَى فِرْعَوْنَ وَمَلَأِهِ إِنَّهُمْ كَانُوا قَوْمًا فَاسِقِينَ} [الْقَصَصِ: 29-32] الْآيَاتِ. وَالْقُرْآنُ مُمْتَلِئٌ بِذَلِكَ.
وَفِي الصَّحِيحَيْنِ مِنْ حَدِيثِ احْتِجَاجِ آدَمَ وَمُوسَى عَلَيْهِمَا السَّلَامُ عِنْدَ رَبِّهِمَا وَفِيهِ قَوْلُ آدَمَ لِمُوسَى: "أَنْتَ مُوسَى الَّذِي اصْطَفَاكَ اللَّهُ تَعَالَى بِرِسَالَاتِهِ وَبِكَلَامِهِ" 1 الْحَدِيثَ. وَفِيهِمَا مِنْ حَدِيثِ الشَّفَاعَةِ قَوْلُ إِبْرَاهِيمَ عَلَيْهِ السَّلَامُ: "وَلَكِنْ عَلَيْكُمْ بِمُوسَى فَإِنَّهُ كَلِيمُ اللَّهِ" 2 وَفِي رِوَايَةٍ "وَلَكِنِ ائْتُوا مُوسَى عَبْدًا آتَاهُ اللَّهُ التَّوْرَاةَ وَكَلَّمَهُ تَكْلِيمًا" 3 وَفِي رِوَايَةٍ: "وَلَكِنِ ائْتُوا مُوسَى عَبْدًا آتَاهُ اللَّهُ التَّوْرَاةَ وَكَلَّمَهُ وَقَرَّبَهُ نَجِيًّا" 4. فَقَدْ أَخْبَرَنَا اللَّهُ عَزَّ وَجَلَّ أَنَّهُ اصْطَفَى عَبْدَهُ مُوسَى بِكَلَامِهِ وَاخْتَصَّهُ بِإِسْمَاعِهِ إِيَّاهُ بِدُونِ وَاسِطَةٍ وَأَنَّهُ نَادَاهُ وَنَاجَاهُ وَكَلَّمَهُ تَكْلِيمًا. وَأَخْبَرَنَا تَعَالَى بِمَا كَلَّمَهُ بِهِ, وَبِالْمَوْضِعِ الَّذِي كَلَّمَهُ فِيهِ, وَبِالْمِيقَاتِ الَّذِي كَلَّمَهُ فِيهِ, وَأَخْبَرَ عَنْهُ رَسُولُهُ مُحَمَّدٌ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بِذَلِكَ فِي أَصَحِّ الرِّوَايَاتِ, فَأَيُّ كَلَامٍ أَفْصَحُ مِنْ كَلَامِ اللَّهِ تَعَالَى وَكَلَامِ رَسُولِهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَأَيُّ بَيَانٍ أَوْضَحُ مِنْ بَيَانِ اللَّهِ وَرَسُولِهِ, وَبِأَيِّ بُرْهَانٍ يَقْنَعُ مَنْ لَمْ يَقْنَعْ بِذَلِكَ: {فَبِأَيِّ حَدِيثٍ بَعْدَ اللَّهِ وَآيَاتِهِ يُؤْمِنُونَ} [الْجَاثِيَةِ: 6] وَفِي هَذَا أَعْلَى دَلَالَةٍ وَأَبْيَنُهَا وَأَوْضَحُهَا عَلَى ثُبُوتِ صِفَةِ الْكَلَامِ لِرَبِّنَا عَزَّ وَجَلَّ وَأَنَّهُ يَتَكَلَّمُ إِذَا شَاءَ بِمَا يَشَاءُ وَكَيْفَ يَشَاءُ بِكَلَامٍ يَسْمَعُهُ مَنْ يَشَاءُ, أَسْمَعَهُ مُوسَى عَلَيْهِ السَّلَامُ كَيْفَ شَاءَ وَعَلَى مَا أَرَادَ وَقَدْ ثَبَتَ بِالْكِتَابِ وَالسُّنَّةِ نِدَاؤُهُ الْأَبَوَيْنِ عَلَيْهِمَا السَّلَامُ إِذْ
__________
1 سيأتي بتمامه.
2 سيأتي بتمامه وقد تقدم بعضه.
3 سيأتي بتمامه وقد تقدم بعضه.
4 سيأتي بتمامه وقد تقدم بعضه.

(1/249)

يَقُولُ: {وَنَادَاهُمَا رَبُّهُمَا أَلَمْ أَنْهَكُمَا عَنْ تِلْكُمَا الشَّجَرَةِ وَأَقُلْ لَكُمَا إِنَّ الشَّيْطَانَ لَكُمَا عَدُوٌّ مُبِينٌ} [الْأَعْرَافِ: 22] وَأَنَّ الْمَلَائِكَةَ تَسْمَعُ كَلَامَ اللَّهِ بِالْوَحْيِ كَمَا قَالَ تَعَالَى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} [سَبَأٍ: 23] وَفِي الصَّحِيحَيْنِ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: إِنَّ نَبِيَّ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "إِذَا قَضَى اللَّهُ الْأَمْرَ فِي السَّمَاءِ ضَرَبَتِ الْمَلَائِكَةُ بِأَجْنِحَتِهَا خُضْعَانًا لِقَوْلِهِ كَأَنَّهُ سِلْسِلَةٌ عَلَى صَفْوَانٍ, فَإِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا: مَاذَا قَالَ رَبُّكُمْ؟ قَالُوا: الْحَقَّ, وَهُوَ الْعَلِيُّ الْكَبِيرُ" 1 الْحَدِيثُ. وَفِيهِمَا عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إِنَّ اللَّهَ تَبَارَكَ وَتَعَالَى إِذَا أَحَبَّ عَبْدًا نَادَى جِبْرِيلَ: إِنَّ اللَّهَ قَدْ أَحَبَّ فُلَانًا فَأَحِبَّهُ, فَيُحِبُّهُ جِبْرِيلُ ثُمَّ يُنَادِي جِبْرِيلُ فِي السَّمَاءِ: إِنَّ اللَّهَ قَدْ أَحَبَّ فُلَانًا فَأَحِبُّوهُ, فَيُحِبُّهُ أَهْلُ السَّمَاءِ, وَيُوضَعُ لَهُ الْقَبُولُ فِي الْأَرْضِ" 2. وَثَبَتَ بِالْكِتَابِ وَالسُّنَّةِ كَلَامُهُ مَعَ الرُّسُلِ وَالْمَلَائِكَةِ وَغَيْرِهِمْ يَوْمَ الْقِيَامَةِ كَمَا قَالَ تَعَالَى: {يَوْمَ يَجْمَعُ اللَّهُ الرُّسُلَ فَيَقُولُ مَاذَا أُجِبْتُمْ قَالُوا لَا عِلْمَ لَنَا إِنَّكَ أَنْتَ عَلَّامُ الْغُيُوبِ} [الْمَائِدَةِ: 109] وَقَالَ تَعَالَى: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا ثُمَّ يَقُولُ لِلْمَلَائِكَةِ أَهَؤُلَاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ، قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ} [النَّحْلِ: 83] وَقَالَ تَعَالَى: {وَيَوْمَ نَحْشُرُ مِنْ كُلِّ أُمَّةٍ فَوْجًا مِمَّنْ يُكَذِّبُ بِآيَاتِنَا فَهُمْ يُوزَعُونَ، حَتَّى إِذَا جَاءُوا قَالَ أَكَذَّبْتُمْ بِآيَاتِي وَلَمْ تُحِيطُوا بِهَا عِلْمًا أَمَّاذَا كُنْتُمْ تَعْمَلُونَ، وَوَقَعَ الْقَوْلُ عَلَيْهِمْ بِمَا ظَلَمُوا فَهُمْ لَا يَنْطِقُونَ} [النَّحْلِ: 85] وَقَالَ تَعَالَى: {وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ أَيْنَ شُرَكَائِيَ الَّذِينَ كُنْتُمْ تَزْعُمُونَ} [الْقَصَصِ: 62] وَقَالَ تَعَالَى: {وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ مَاذَا أَجَبْتُمُ الْمُرْسَلِينَ} [الْقَصَصِ: 65] وَأَنَّهُ يَقُولُ لِأَهْلِ الْجَنَّةِ سَلَامٌ عَلَيْكُمْ كَمَا قَالَ
__________
1 البخاري "13/ 453" في التوحيد، باب قول الله تعالى: {وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ} .
ولم يروه مسلم في صحيحه كما ذكر المصنف.
2 البخاري "13/ 460" في التوحيد، باب كلام الرب مع جبريل ونداء الملائكة وفي الأدب، باب المحبة في الله تعالى.
ومسلم "4/ 2030/ ح2637" في البر والصلة، باب إذا أحب الله عبدا حببه إلى عباده.

(1/250)

تَعَالَى: {سَلَامٌ قَوْلًا مِنْ رَبٍّ رَحِيمٍ} وَأَنَّهُ يَقُولُ لأهل النار: {اخْسَأُوا فِيهَا وَلَا تُكَلِّمُونِ} [الْمُؤْمِنُونَ: 108] وَالْقُرْآنُ مُمْتَلِئٌ بِذَلِكَ.
وَفِي الصَّحِيحِ عَنْ عَدِيِّ بْنِ حَاتِمٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "مَا مِنْكُمْ مِنْ أَحَدٍ إِلَّا سَيُكَلِّمُهُ رَبُّهُ لَيْسَ بَيْنَهُ وَبَيْنَهُ تُرْجُمَانٌ" 1 الْحَدِيثَ. وَفِيهِ عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "يَقُولُ اللَّهُ تَعَالَى: يَا آدَمُ فَيَقُولُ لَبَّيْكَ وَسَعْدَيْكَ. فَيُنَادِي بِصَوْتٍ: إِنَّ اللَّهَ يَأْمُرُكَ أَنْ تُخْرِجَ مِنْ ذُرِّيَّتِكَ بَعْثًا إِلَى النَّارِ" 2. وَفِيهِ تَعْلِيقًا عَنْ جَابِرٍ عَنْ عَبْدِ اللَّهِ بْنِ أُنَيْسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: سَمِعْتُ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَقُولُ: "يَحْشُرُ اللَّهُ الْعِبَادَ فَيُنَادِيهِمْ بِصَوْتٍ يَسْمَعُهُ مَنْ بَعُدَ كَمَا يَسْمَعُهُ مَنْ قَرُبَ: أَنَا الْمَلِكُ أَنَا الدَّيَّانُ" 3. وَفِيهِ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "قَالَ اللَّهُ تَعَالَى: أَعْدَدْتُ لِعِبَادِي الصَّالِحِينَ مَا لَا عَيْنٌ رَأَتْ وَلَا أُذُنٌ سَمِعَتْ وَلَا خَطَرَ عَلَى قَلْبِ بَشَرٍ" 4. وَفِيهِ عَنْهُ رَضِيَ اللَّهُ عَنْهُ قَالَ: "يَقُولُ اللَّهُ تَعَالَى: مَا لِعَبْدِي الْمُؤْمِنِ عِنْدِي جَزَاءٌ إِذَا أَنَا قَبَضْتُ صَفِّيَهُ مِنْ أَهْلِ الدُّنْيَا ثُمَّ احْتَسَبَهُ إِلَّا الْجَنَّةُ" 5 وَفِيهِ مِنْ حَدِيثِ الشَّفَاعَةِ: "يَقُولُ اللَّهُ عِزَّ
__________
1 البخاري "13/ 474" في التوحيد، باب كلام الرب عز وجل.
ومسلم "2/ 703-704/ ح1016" في الزكاة، باب الحث على الصدقة ولو بشق تمرة.
2 البخاري "13/ 453" في التوحيد، باب قول الله: {وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ} .
ومسلم "1/ 201-202/ ح222" في الإيمان، باب قوله: "يقول الله لآدم أخرج بعث النار من كل ألف تسعمائة وتسعة وتسعين".
3 البخاري تعليقا "13/ 453"، في التوحيد، باب {وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ} . ووصله البخاري في خلق أفعال العباد "ح463" وفي الأدب المفرد "ح970".
وهو عند أحمد في مسنده "3/ 495" وأخرجه الحاكم "2/ 437-438 و4/ 574-575" وصححه ووافقه الذهبي. والبيهقي في الأسماء "ص78".
وفيه عبد الله بن محمد بن عقيل قال عنه الحافظ: صدوق في حديثه لين. وجزم ابن حجر أن إسناده صالح في فتح الباري "1/ 174" وقال: وله طريق آخر أخرجها الطبراني في مسند الشاميين وتمام في فوائده ... وإسناده صالح.
4 البخاري "8/ 515-516" في تفسير سورة السجدة، باب {فَلا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ} . ومسلم "4/ 2174/ ح2824" في الجنة وصفة نعيمها.
5 البخاري "11/ 241-242" في الرقاق، باب العمل الذي يبتغى به وجه الله.

(1/251)

وَجَلَّ: مَنْ كَانَ فِي قَلْبِهِ مِثْقَالُ حَبَّةٍ مِنْ إِيمَانٍ فَأَخْرِجُوهُ" 1. الْحَدِيثَ. وَفِيهِ مِنْ حَدِيثِ: آخِرِ أَهْلِ الْجَنَّةِ دُخُولًا الْجَنَّةَ: "فَيَقُولُ اللَّهُ تَعَالَى: اذْهَبْ فَادْخُلِ الْجَنَّةَ فَإِنَّ لَكَ مِثْلَ الدُّنْيَا وَعَشْرَةَ أَمْثَالِهَا" 2 وَفِيهِ مِنْ كَلَامِهِ تَعَالَى مَعَ أَهْلِ الْمَوْقِفِ قَوْلُهُ تَعَالَى: "لِتَتْبَعْ كُلُّ أُمَّةٍ مَا كَانَتْ تَعْبُدُ" 3. وَقَوْلُهُ عَزَّ وَجَلَّ لِلْمُؤْمِنِينَ "أَنَا رَبُّكُمْ"، وَفِيهِ فِي بَابِ كَلَامِ الرَّبِّ عَزَّ وَجَلَّ مَعَ أَهْلِ الْجَنَّةِ, عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إِنَّ اللَّهَ تَعَالَى يَقُولُ لِأَهْلِ الْجَنَّةِ: يَا أَهْلَ الْجَنَّةِ, فَيَقُولُونَ: لَبَّيْكَ رَبَّنَا وَسَعْدَيْكَ وَالْخَيْرُ فِي يَدَيْكَ, فَيَقُولُ: هَلْ رَضِيتُمْ؟ فَيَقُولُونَ: وَمَا لَنَا لَا نَرْضَى يَا رَبُّ وَقَدْ أَعْطَيْتَنَا مَا لَمْ تُعْطِ أَحَدًا مِنْ خَلْقِكَ. فَيَقُولُ: أَلَا أُعْطِيكُمْ أَفْضَلَ مِنْ ذَلِكَ؟ فَيَقُولُونَ: يَا رَبُّ وَأَيُّ شَيْءٍ أَفْضَلُ مِنْ ذَلِكَ؟ فَيَقُولُ: أُحِلُّ عَلَيْكُمْ رِضْوَانِي فَلَا أَسْخَطُ عَلَيْكُمْ بَعْدَهُ أَبَدًا" 4. وَفِيهِ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ اللَّهُ تَعَالَى: "أَنَا مَعَ عَبْدِي حَيْثُمَا ذَكَرَنِي وَتَحَرَّكَتْ بِي شَفَتَاهُ" 5 وَفِيهِمَا
__________
1 تقدم وسيأتي بتمامه.
2 البخاري "11/ 418" في الرقاق، باب في صفة الجنة والنار، وفي التوحيد، باب كلام الرب عز وجل يوم القيامة مع الأنبياء وغيرهم.
ومسلم "1/ 173/ ح186" في الإيمان، باب آخر أهل النار خروجا من حديث عبد الله بن مسعود رضي الله عنه.
3 البخاري "13/ 419-420" في التوحيد، باب قول الله تعالى: {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ, إِلَى رَبِّهَا نَاظِرَةٌ} .
ومسلم "1/ 163-167/ ح182" في الإيمان، باب معرفة طريق الرؤية. من حديث أبي هريرة رضي الله عنه.
4 البخاري "11/ 415" في الرقاق، باب صفة الجنة والنار وفي التوحيد، باب كلام الرب مع أهل الجنة "13/ 487".
ومسلم "4/ 2176/ ح2829" في صفة الجنة ونعيمها، باب إحلال الرضوان على أهل الجنة.
5 البخاري تعليقا "13/ 499" في التوحيد، باب قول الله تعالى: {لا تُحَرِّكْ بِهِ لِسَانَكَ} من حديث أبي هريرة.
ورواه أحمد "2/ 540" وابن ماجه "2/ 1246/ ح3792" في الأدب، باب فضل الذكر. والبغوي في شرح السنة "5/ 13/ ح1242".
كلهم من طريق الأوزاعي عن إسماعيل بن عبيد الله بن أبي المهاجر عن أم الدرداء عن أبي هريرة مرفوعا.
ورواه البخاري في خلق أفعال العباد "ح436" وابن حبان "موارد 2316". من طريق الأوزاعي عن =

(1/252)

مِنْ حَدِيثِ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ, يَقُولُ اللَّهُ عَزَّ وَجَلَّ: "إِذَا أَرَادَ عَبْدِي أَنْ يَعْمَلَ سَيِّئَةً فَلَا تَكْتُبُوهَا عَلَيْهِ حَتَّى يَعْمَلَهَا" 1 الْحَدِيثَ. وَفِيهِمَا مِنْ حَدِيثِهِ أَيْضًا أَنَّ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "خَلَقَ اللَّهُ الْخَلْقَ فَلَمَّا فَرَغَ مِنْهُ قَامَتِ الرَّحِمُ فَقَالَ: مَهْ, قَالَتْ: هَذَا مَقَامُ الْعَائِذِ بِكَ مِنَ الْقَطِيعَةِ. فَقَالَ: أَلَا تَرْضَيْنَ أَنْ أَصِلَ مَنْ وَصَلَكِ وَأَقْطَعَ مَنْ قَطَعَكِ" 2 الْحَدِيثَ. وَفِيهِ مِنْ حَدِيثِهِ أَنَّ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "قَالَ اللَّهُ عَزَّ وَجَلَّ: إِذَا أَحَبَّ عَبْدِي لِقَائِي أَحْبَبْتُ لِقَاءَهُ, وَإِذَا كَرِهَ لِقَائِي كَرِهْتُ لِقَاءَهُ" 3. وَفِيهِ مِنْ حَدِيثِهِ أَنَّ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "قَالَ اللَّهُ تَعَالَى: أَنَا عِنْدَ ظَنِّ عَبْدِي بِي" 4 وَفِيهِ مِنْ حَدِيثِهِ أَيْضًا فِي قِصَّةِ الْمُذْنِبِ الْمُسْتَغْفِرِ الْحَدِيثَ وَفِيهِ: "فَقَالَ رَبُّهُ: أَعَلِمَ عَبْدِي أَنَّ لَهُ رَبًّا يَغْفِرُ الذَّنْبَ وَيَأْخُذُ بِهِ, غَفَرْتُ لِعَبْدِي" 5 وَذَكَرَ الْحَدِيثَ وَفِيهِ مِنْ
__________
= إسماعيل عن كريمة بنت الحسحاس عن أبي هريرة مرفوعا.
وكريمة مجهولة. وسماع إسماعيل من كريمة وإم الدرداء الصغرة ثابت وقد حدث أبو هريرة هذا الحديث كريمة في بيت أم الدرداء كما روى الإمام أحمد:
قالت كريمة: ثنا أبو هريرة ونحن في بيت هذه "تعني أم الدرداء" - وذكره "2/ 540". وهي من رواية عبد الرحمن ابن يزيد بن جابر عن إسماعيل به وهي كذلك عند ابن حبان "موارد ص576".
ومما يقوي رواية عبد الرحمن هذه موافقة ربيعة بن يزيد الدمشقي له. فيما رواه البيهقي في الدعوات "تغليق التعليق 5/ 363-364".
قال الحافظ: ويحتمل مع ذلك أن تكون أم الدرداء حدثت به إسماعيل أيضا كما حدثت به كريمة فلا يكون هناك وهم والأول أقعد بطريقة المحدثين "التعليق 5/ 363".
ورواه الحاكم من طريق بشر بن بكر عن الأوزاعي عن إسماعيل عن أم الدرداء عن أبي الدرداء مرفوعا "1/ 496".
قال المزي في تحفة الأشراف "11/ 109": وليس بمحفوظ.
1 البخاري "13/ 465" في التوحيد، باب قول الله تعالى: {يُرِيدُونَ أَنْ يُبَدِّلُوا كَلامَ اللَّهِ} .
ومسلم "1/ 117/ ح128" في الإيمان، باب إذا هم العبد بحسنة كتبت وإذا هم بسيئة لم تكتب.
2 البخاري "8/ 579-580" في التفسير، باب {تُقَطِّعُوا أَرْحَامَكُمْ} .
ومسلم "4/ 1980-1981/ ح2554" في البر والصلة، باب صلة الرحم، وتحريم قطيعتها.
3 البخاري "13/ 465" في التوحيد، باب قول الله تعالى: {يُرِيدُونَ أَنْ يُبَدِّلُوا كَلامَ اللَّهِ} .
مسلم "4/ 2066/ ح2685" في الذكر والدعاء، باب من أحب لقاء الله حب الله لقاءه.
4 تقدم ذكره.
5 البخاري "13/ 466" في التوحيد، باب قول الله تعالى: {يُرِيدُونَ أَنْ يُبَدِّلُوا كَلامَ اللَّهِ} .
ومسلم "4/ 2112/ ح2758" في التوبة، باب قبول التوبة من الذنوب، وإن تكررت الذنوب والتوبة.

(1/253)

حَدِيثِ عَبْدِ اللَّهِ بْنِ زَيْدٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: مُطِرَ النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَقَالَ: "قَالَ اللَّهُ عَزَّ وَجَلَّ: أَصْبَحَ مِنْ عِبَادِي كَافِرٌ بِي وَمُؤْمِنٌ بِي" 1. وَفِيهِ مِنْ حَدِيثِ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ, فِي ذِكْرِ طَيِّ اللَّهِ تَعَالَى السَّمَاوَاتِ وَالْأَرْضَ, وَفِيهِ: "ثُمَّ يَهُزُّهُنَّ ثُمَّ يَقُولُ: أَنَا الْمَلِكُ، أَنَا الْمَلِكُ" 2 الْحَدِيثَ. وَفِيهِ مِنْ حَدِيثِ عَبْدِ اللَّهِ عَنْ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا أَنَّ رَجُلًا سَأَلَهُ كَيْفَ سَمِعْتَ النَّبِيَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَقُولُ فِي النَّجْوَى؟ قَالَ: "يَدْنُو أَحَدُكُمْ مِنْ رَبِّهِ حَتَّى يَضَعَ عَلَيْهِ كَنَفَهُ فَيَقُولُ تَعَالَى: أَعَمِلْتَ كَذَا وَكَذَا؟ فَيَقُولُ: نَعَمْ, وَيَقُولُ: أَعَمِلْتَ كَذَا وَكَذَا؟ فَيَقُولُ: نَعَمْ, فَيُقَرِّرُهُ, ثُمَّ يَقُولُ: إِنِّي سَتَرْتُهَا عَلَيْكَ فِي الدُّنْيَا وَأَنَا أَغْفِرُهَا لَكَ الْيَوْمَ" 3 وَفِي صَحِيحِ مُسْلِمٍ مِنْ حَدِيثِ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "يَقُولُ اللَّهُ تَبَارَكَ وَتَعَالَى لِأَهْوَنِ أَهْلِ النَّارِ عَذَابًا لَوْ كَانَتْ لَكَ الدُّنْيَا وَمَا فِيهَا أَكُنْتَ مُفْتَدِيًا بِهَا؟ فَيَقُولُ: نَعَمْ, فَيَقُولُ: قد أردت منك أَهْوَنَ مِنْ هَذَا وَأَنْتَ فِي صُلْبِ آدَمَ أَلَّا تُشْرِكَ -أَحْسَبُهُ قَالَ: وَلَا أُدْخِلُكَ النَّارَ- فَأَبَيْتَ إِلَّا الشِّرْكَ" 4. وَعَنْ أَبِي هُرَيْرَةَ وَأَبِي سَعِيدٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَا: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "يُؤْتَى بِالْعَبْدِ يَوْمَ الْقِيَامَةِ فَيَقُولُ لَهُ: أَلَمْ أَجْعَلْ لَكَ سَمْعًا وَبَصَرًا وَمَالًا وَوَلَدًا وَسَخَّرْتُ لَكَ الْأَنْعَامَ وَالْحَرْثَ وَتَرَكْتُكَ تَرَأْسُ وَتَرَبَّعُ, فَكُنْتَ تَظُنُّ أَنَّكَ مُلَاقِيَّ يَوْمَكَ هَذَا؟ فَيَقُولُ: لَا, فَيَقُولُ لَهُ: الْيَوْمَ أَنْسَاكَ كَمَا نَسِيتَنِي" رَوَاهُ مُسْلِمٌ وَالتِّرْمِذِيُّ وَقَالَ: هَذَا حَدِيثٌ صَحِيحٌ غَرِيبٌ, وَمَعْنَى قَوْلِهِ: " الْيَوْمَ أَنْسَاكَ كَمَا نَسِيتَنِي" الْيَوْمَ أَتْرُكُكَ فِي الْعَذَابِ ا. هـ.5.
وفي الصحيحين عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا فِي قِصَّةِ الْإِفْكِ قَالَتْ: وَلَكِنْ
__________
1 البخاري "2/ 333" في الآذان، باب يستقبل الإمام الناس إذا سلم وفي التوحيد باب يريدون أن يبدلوا كلام الله.
ومسلم "1/ 83/ ح71" في الإيمان، باب بيان كفر من قال: مطرنا بنوء كذا.
2 تقدم ذكره.
3 البخاري "13/ 475" في التوحيد، باب كلام الرب عز وجل يوم القيامة مع الأنبياء وغيرهم.
ومسلم "4/ 2120/ ح2768" في التوبة، باب توبة القاتل وإن كثر قتله.
4 تقدم ذكره.
5 مسلم "4/ 2279/ ح2968" في الزهد والرقائق، والترمذي "4/ 619/ ح2428" في صفة القيامة باب ما جاء في العرض.

(1/254)

وَاللَّهِ مَا كُنْتُ أَظُنُّ أَنَّ اللَّهَ يُنْزِلُ فِي بَرَاءَتِي وَحْيًا يُتْلَى, وَلَشَأْنِي فِي نَفْسِي كَانَ أَحْقَرَ مِنْ أَنْ يَتَكَلَّمَ اللَّهُ فِيَّ بِأَمْرٍ يُتْلَى, وَلَكِنِّي كُنْتُ أَرْجُو أَنْ يَرَى رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فِي النَّوْمِ رُؤْيَا يُبَرِّئُنِي اللَّهُ بِهَا, فَأَنْزَلَ اللَّهُ تَعَالَى: {إِنَّ الَّذِينَ جَاءُوا بِالْإِفْكِ} الْعَشْرَ الْآيَاتِ1. وَلَوْ ذَهَبْنَا نَنْقُلُ الْأَحَادِيثَ فِي قَالَ اللَّهُ وَيَقُولُ وَيَتَكَلَّمُ وَيُنَادِي وَنَحْوِ ذَلِكَ لَطَالَ الْفَصْلُ. وَفِيمَا ذَكَرْنَا كِفَايَةٌ.
وَهَذِهِ الْآيَاتُ وَالْأَحَادِيثُ مِمَّا ذَكَرْنَا وَمِمَّا لَمْ نَذْكُرْ كُلُّهَا شَاهِدَةٌ بِأَنَّ اللَّهَ تَعَالَى لَمْ يَزَلْ مُتَكَلِّمًا بِمَشِيئَتِهِ وَإِرَادَتِهِ, يَتَكَلَّمُ بِمَا شَاءَ كَيْفَ شَاءَ مَتَى شَاءَ بِكَلَامٍ حَقِيقَةً يُسْمِعُهُ مَنْ يَشَاءُ مِنْ خَلْقِهِ وَأَنَّ كَلَامَهُ قَوْلٌ حَقِيقَةً كَمَا أَخْبَرَ وَعَلَى مَا يَلِيقُ بِعَظَمَتِهِ كَمَا قَالَ تَعَالَى: {وَاللَّهُ يَقُولُ الْحَقَّ} وَقَالَ: {سَلَامٌ قَوْلًا مِنْ رَبٍّ رَحِيمٍ} وَقَالَ: {إِنَّهُ لَقَوْلٌ فَصْلٌ، وَمَا هُوَ بِالْهَزْلِ} وَالْقُرْآنُ كَلَامُهُ تَعَالَى تَكَلَّمَ بِهِ حَقِيقَةً كَمَا شَاءَ وَهُوَ مِنْ فَاتِحَتِهِ إِلَى خَاتِمَتِهِ شَاهِدٌ بِذَلِكَ, وَسَيَأْتِي إِنْ شَاءَ اللَّهُ تَعَالَى بَحْثُهُ قَرِيبًا, وَكَلَامُهُ تَعَالَى صِفَةٌ مِنْ صِفَاتِهِ مِنْ لَوَازِمِ ذَاتِهِ وَالصِّفَةُ تَابِعَةٌ لِمَوْصُوفِهَا, فَصِفَاتُ الْبَارِي تَبَارَكَ وَتَعَالَى قَائِمَةٌ به أزلية بأزليته بَاقِيَةٌ بِبَقَائِهِ لَمْ يَزَلْ مُتَّصِفًا بِهَا وَلَا يَزَالُ كَذَلِكَ لَمْ تُجَدَّدْ لَهُ صِفَةٌ لَمْ يَكُنْ مُتَّصِفًا بِهَا, وَلَا تَنْفَدُ صِفَةٌ كَانَ مُتَّصِفًا بِهَا, بَلْ هُوَ الْأَوَّلُ وَالْآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ.
كَلَامُهُ جَلَّ عَنِ الْإِحْصَاءِ ... وَالْحَصْرِ وَالنَّفَادِ وَالْفَنَاءِ
لَوْ صَارَ أَقْلَامًا جَمِيعُ الشَّجَرِ ... وَالْبَحْرُ تُلْقَى فِيهِ سَبْعَةُ أَبْحُرِ
وَالْخَلْقُ تَكْتُبُهُ بِكُلِّ آنِ ... فَنَتْ وَلَيْسَ الْقَوْلُ مِنْهُ فَانِ
قَالَ اللَّهُ تَبَارَكَ وَتَعَالَى: {قُلْ لَوْ كَانَ الْبَحْرُ مِدَادًا لِكَلِمَاتِ رَبِّي لَنَفِدَ الْبَحْرُ قَبْلَ أَنْ تَنْفَدَ كَلِمَاتُ رَبِّي وَلَوْ جِئْنَا بِمِثْلِهِ مَدَدًا} [الْكَهْفِ: 109] وَقَالَ تعالى: {وَلَوْ أَنَّمَا فِي الْأَرْضِ مِنْ شَجَرَةٍ أَقْلَامٌ وَالْبَحْرُ يَمُدُّهُ مِنْ بَعْدِهِ سَبْعَةُ أَبْحُرٍ مَا نَفِدَتْ كَلِمَاتُ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ} [لُقْمَانَ: 27] قَالَ ابْنُ كَثِيرٍ رَحِمَهُ اللَّهُ تَعَالَى: يَقُولُ اللَّهُ تَعَالَى مُخْبِرًا عَنْ عَظَمَتِهِ وَكِبْرِيَائِهِ وَجَلَالِهِ وَأَسْمَائِهِ الْحُسْنَى وَصِفَاتِهِ الْعُلَى
__________
1 البخاري "5/ 269-272" في الشهادات، باب تعديل النساء بعضهن بعضا.
ومسلم "4/ 2129-2136/ ح2770" في التوبة، باب حديث الإفك وقبول توبة القاذف.

(1/255)

وَكَلِمَاتِهِ التَّامَّةِ الَّتِي لَا يُحِيطُ بِهَا أَحَدٌ وَلَا اطِّلَاعَ لِبَشَرٍ عَلَى كُنْهِهَا وَإِحْصَائِهَا, كَمَا قَالَ سَيِّدُ الْبَشَرِ وَخَاتَمُ الرُّسُلِ: "لَا أُحْصِي ثَنَاءً عَلَيْكَ أَنْتَ كَمَا أَثْنَيْتَ عَلَى نَفْسِكَ" 1, فَقَالَ تعالى: {وَلَوْ أَنَّمَا فِي الْأَرْضِ مِنْ شَجَرَةٍ أَقْلَامٌ وَالْبَحْرُ يَمُدُّهُ مِنْ بَعْدِهِ سَبْعَةُ أَبْحُرٍ مَا نَفِدَتْ كَلِمَاتُ اللَّهِ} أَيْ: وَلَوْ أَنَّ جَمِيعَ أَشْجَارِ الْأَرْضِ جُعِلَتْ أَقْلَامًا وَجُعِلَ الْبَحْرُ مِدَادًا وَأَمَدَّهُ سَبْعَةُ أَبْحُرٍ مَعَهُ فَكُتِبَتْ بِهَا كَلِمَاتُ اللَّهِ تَعَالَى الدَّالَّةُ عَلَى عَظْمَتِهِ وَصِفَاتِهِ وَجَلَالِهِ لَتَكَسَّرَتِ الْأَقْلَامُ وَنَفِدَ مَاءُ الْبَحْرِ وَلَوْ جَاءَ أَمْثَالُهَا مَدَدًا, وَإِنَّمَا ذُكِرَتِ السَّبْعَةُ عَلَى وَجْهِ الْمُبَالَغَةِ وَلَمْ يُرِدِ الْحَصْرَ, وَلَا أَنَّ ثَمَّ سَبْعَةَ أَبْحُرٍ مَوْجُودَةً مُحِيطَةً بِالْعَالَمِ كَمَا يَقُولُهُ مَنْ تَلَقَّاهُ مِنَ الْإِسْرَائِيلِيَّاتِ الَّتِي لَا تُصَدَّقُ وَلَا تُكَذَّبُ, بَلْ كَمَا قَالَ تَعَالَى فِي الْآيَاتِ الْأُخْرَى: {قُلْ لَوْ كَانَ الْبَحْرُ مِدَادًا لِكَلِمَاتِ رَبِّي لَنَفِدَ الْبَحْرُ قَبْلَ أَنْ تَنْفَدَ كَلِمَاتُ رَبِّي وَلَوْ جِئْنَا بِمِثْلِهِ مَدَدًا} فَلَيْسَ الْمُرَادُ بِقَوْلِهِ {بِمِثْلِهِ} آخَرَ فَقَطْ, بَلْ بِمِثْلِهِ ثُمَّ بِمِثْلِهِ ثُمَّ بِمِثْلِهِ ثُمَّ هَلُمَّ جَرًّا؛ لِأَنَّهُ لَا حَصْرَ لِآيَاتِ اللَّهِ وَكَلِمَاتِهِ, قَالَ الْحَسَنُ الْبَصْرِيُّ: لَوْ جُعِلَ شَجَرُ الْأَرْضِ أَقْلَامًا وَجُعِلَ الْبَحْرُ مِدَادًا, وَقَالَ اللَّهُ تَعَالَى: إِنَّ مِنْ أَمْرِي كَذَا وَمِنْ أَمْرِي كَذَا, لِنَفِدَ مَاءُ الْبَحْرِ وَتَكَسَّرَتِ الْأَقْلَامُ. وَقَالَ قَتَادَةُ: قَالَ الْمُشْرِكُونَ إِنَّمَا هَذَا كَلَامٌ يُوشِكُ أَنْ يَنْفَدَ, فَقَالَ اللَّهُ تعالى: {وَلَوْ أَنَّمَا فِي الْأَرْضِ مِنْ شَجَرَةٍ أَقْلَامٌ} أَيْ: لَوْ كَانَ شَجَرُ الْأَرْضِ أَقْلَامًا وَمَعَ الْبَحْرِ سَبْعَةُ أَبْحُرٍ مَا كَانَتْ لِتَنْفَدَ عَجَائِبُ رَبِّي وَحِكْمَتُهُ وَخَلْقُهُ وَعِلْمُهُ, وَقَالَ الرَّبِيعُ بْنُ أَنَسٍ رَحِمَهُ اللَّهُ: إِنَّ مَثَلَ عِلْمِ الْعِبَادِ كُلِّهِمْ فِي عِلْمِ اللَّهِ كَقَطْرَةٍ مِنْ مَاءِ الْبُحُورِ كُلِّهَا, وَقَدْ أَنْزَلَ اللَّهُ ذلك: {وَلَوْ أَنَّمَا فِي الْأَرْضِ مِنْ شَجَرَةٍ أَقْلَامٌ} الْآيَةَ يَقُولُ: لَوْ كَانَ الْبَحْرُ مِدَادًا لِكَلِمَاتِ اللَّهِ وَالْأَشْجَارُ كُلُّهَا أَقْلَامًا لَانْكَسَرَتِ الْأَقْلَامُ وَفَنِيَ مَاءُ الْبَحْرِ وَبَقِيَتْ كَلِمَاتُ اللَّهِ قَائِمَةً لَا يُفْنِيهَا شَيْءٌ؛ لِأَنَّ أَحَدًا لَا يَسْتَطِيعُ أَنْ يَقْدِرَهُ قَدْرَهُ وَلَا يُثْنِيَ عَلَيْهِ كَمَا يَنْبَغِي حَتَّى يَكُونَ هُوَ الَّذِي يُثْنِي عَلَى نَفْسِهِ, إِنَّ رَبَّنَا كَمَا يَقُولُ وَفَوْقَ مَا نَقُولُ. قَالَ: وَقَدْ رُوِيَ أَنَّ هَذِهِ الْآيَةَ نَزَلَتْ جَوَابًا لِلْيَهُودِ. قَالَ ابْنُ إِسْحَاقَ رَحِمَهُ اللَّهُ تَعَالَى: حَدَّثَنِي مُحَمَّدُ بْنُ
__________
1 مسلم "1/ 352/ ح486" في الصلاة، باب ما يقال في الركوع والسجود من حديث عائشة رضي الله عنها.

(1/256)

أَبِي مُحَمَّدٍ عَنْ سَعِيدِ بْنِ جُبَيْرٍ -أَوْ عِكْرِمَةَ- عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا أَنَّ أَحْبَارَ يَهُودَ قَالُوا لِرَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بِالْمَدِينَةِ: يَا مُحَمَّدُ أَرَأَيْتَ قَوْلَكَ: {وَمَا أُوتِيتُمْ مِنَ الْعِلْمِ إِلَّا قَلِيلًا} إِيَّانَا تُرِيدُ أَمْ قَوْمَكَ؟ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "كِلَاكُمَا" قَالُوا: أَلَسْتَ تَتْلُو فِيمَا جَاءَنَا أَنَّا قَدْ أُوتِينَا التَّوْرَاةَ فِيهَا تِبْيَانٌ لِكُلِّ شَيْءٍ؟ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إِنَّهَا فِي عِلْمِ اللَّهِ قَلِيلٌ وَعِنْدَكُمْ مِنْ ذَلِكَ مَا يَكْفِيكُمْ"1, وَأَنْزَلَ اللَّهُ فِيمَا سَأَلُوهُ عَنْهُ مِنْ ذلك: {وَلَوْ أَنَّمَا فِي الْأَرْضِ مِنْ شَجَرَةٍ أَقْلَامٌ} الْآيَةَ. وَهَكَذَا رُوِيَ عَنْ عِكْرِمَةَ وَعَطَاءِ بْنِ يَسَارٍ2، وَهَذَا يَقْتَضِي أَنَّ هَذِهِ الْآيَةَ مَدَنِيَّةٌ لَا مَكِّيَّةٌ وَالْمَشْهُورُ أَنَّهَا مَكِّيَّةٌ وَاللَّهُ أَعْلَمُ. وَقَوْلُهُ: {إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ} أَيْ: عَزِيزٌ قَدْ عَزَّ كُلَّ شَيْءٍ وَقَهَرَهُ وَغَلَبَهُ, فَلَا مَانِعَ لِمَا أَرَادَ وَلَا مُخَالِفَ لِأَمْرِهِ وَلَا مُعَقِّبَ لِحُكْمِهِ, حَكِيمٌ فِي خَلْقِهِ وَأَمْرِهِ وَأَقْوَالِهِ وَأَفْعَالِهِ وَشَرْعِهِ وجميع شئونه ا. هـ.3. وَعَنْ جُوَيْرِيَّةَ رَضِيَ اللَّهُ عَنْهَا أَنَّ النَّبِيَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- خَرَجَ مِنْ عِنْدِهَا ثُمَّ رَجَعَ بَعْدَ أَنْ أَضْحَى وَهِيَ جَالِسَةٌ فَقَالَ: "مَا زِلْتِ عَلَى الْحَالِ الَّتِي فَارَقْتُكِ عَلَيْهَا؟ " قَالَتْ: نَعَمْ قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لَقَدْ قُلْتُ بَعْدَكِ أَرْبَعَ كَلِمَاتٍ ثَلَاثَ مَرَّاتٍ لَوْ وُزِنَتْ بِمَا قُلْتِ مُنْذُ الْيَوْمِ لَوَزَنَتْهُنَّ: سُبْحَانَ اللَّهِ وَبِحَمْدِهِ عَدَدَ خَلْقِهِ وَرِضَا نَفْسِهِ وَزِنَةَ عَرْشِهِ وَمِدَادَ كَلِمَاتِهِ" رَوَاهُ مُسْلِمٌ وَالْأَرْبَعَةُ4. وَعَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: جَاءَ رَجُلٌ إِلَى النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَقَالَ: يَا رَسُولَ اللَّهِ مَا لَقِيتُ مِنْ عَقْرَبٍ لَدَغَتْنِي الْبَارِحَةَ؟ قَالَ: "أَمَا لَوْ قُلْتَ حِينَ أَمْسَيْتَ
__________
1 سنده ضعيف محمد بن أبي محمد مجهول, لم يرو عنه سوى ابن إسحاق رحمه الله, قال الذهبي: لا يعرف "التهذيب 9/ 384".
ومن طريق ابن إسحاق عن رجل من أهل مكة عن سعيد عنه به رواه ابن جرير الطبري "21/ 81" وعزاه السيوطي لابن أبي حاتم "الدر المنثور 6/ 526-527".
2 رواهما ابن جرير "21/ 81-82" وهما مرسلان وفي حديث عطاء مجهول وهو الذي تقدم.
3 ابن كثير "تفسيره 3/ 460-461".
4 مسلم "4/ 2090/ ح2726" في الذكر والدعاء، باب التسبيح أول النهار وعند النوم.
والترمذي "5/ 556/ ح3555" في الدعوات، باب في دعاء النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
وأبو داود "12/ 81/ ح1503" في الوتر، باب التسبيح بالحصى. والنسائي "3/ 77" في السهو, باب نوع آخر من عدد التسبيح وفي عمل اليوم والليلة "ح162".
وابن ماجه "2/ 1251/ ح3808" في الأدب، باب فضل التسبيح.
وأحمد 1/ 258 و353 و6/ 325، 430. وابن حبان "الإحسان 2/ 99".

(1/257)

أَعُوذُ بِكَلِمَاتِ اللَّهِ التَّامَّاتِ الَّتِي لَا يُجَاوِزُهُنَّ جَبَّارٌ وَلَا مُتَكَبِّرٌ" 1. وَالْأَحَادِيثُ فِي الْبَابِ كَثِيرَةٌ, وَالْمَقْصُودُ أَنَّ كَلِمَاتِ اللَّهِ بَاقِيَةٌ لَا تَنْفَدُ أَبَدًا تَامَّةٌ لَا تَنْقُصُ أَبَدًا؛ وَذَلِكَ لِأَنَّ كَلَامَهُ صِفَتُهُ وَلَيْسَ مِنْ صِفَاتِهِ شَيْءٌ يَنْفَدُ, وَلِذَا أَخْبَرَنَا تَعَالَى أَنَّ جَمِيعَ أَشْجَارِ الْأَرْضِ لَوْ كَانَتْ أَقْلَامًا وَالْبِحَارُ وَأَضْعَافُهَا مِدَادًا يُكْتَبُ بِهَا كَلِمَاتُهُ لَنَفِدَتْ كلها وكلماته باقية لَا تَنْفَدُ؛ وَذَلِكَ لِأَنَّ الْأَشْجَارَ وَالْبِحَارَ مَخْلُوقَةٌ وَالْمَخْلُوقَاتُ مِنْ لَازِمِهَا النَّفَادُ وَالْفَنَاءُ, وَكَلِمَاتُ اللَّهِ صِفَتُهُ وَلَيْسَ مِنْ صِفَاتِهِ شَيْءٌ يَفْنَى, بَلْ هُوَ الْبَاقِي بِأَسْمَائِهِ وَصِفَاتِهِ أَزَلًا وَأَبَدًا {كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ لَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ} [الْقَصَصِ: 88] .
[كَلَامُ اللَّهِ الَّذِي فِي كِتَابِهِ عَيْنُ كَلَامِهِ لَيْسَ بِمَخْلُوقٍ] :
وَالْقَوْلُ فِي كِتَابِهِ الْمُفَصَّلْ ... بِأَنَّهُ كَلَامُهُ الْمُنَزَّلْ
عَلَى الرَّسُولِ الْمُصْطَفَى خَيْرِ الْوَرَى ... لَيْسَ بِمَخْلُوقٍ وَلَا بِمُفْتَرَى
"وَالْقَوْلُ" الَّذِي نعتقد وندين لله بِهِ "فِي" شَأْنِ "كِتَابِهِ الْمُفَصَّلْ" بِسُكُونِ اللَّامِ لِلرَّوِيِّ وَهُوَ الْقُرْآنُ وَصَفَهُ اللَّهُ تَعَالَى بِذَلِكَ فَقَالَ: {كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ} [هُودٍ: 1] وَقَالَ تَعَالَى: {كِتَابٌ فُصِّلَتْ آيَاتُهُ قُرْآنًا عَرَبِيًّا} [فُصِّلَتْ: 3] وَقَالَ تَعَالَى: {أَفَغَيْرَ اللَّهِ أَبْتَغِي حَكَمًا وَهُوَ الَّذِي أَنْزَلَ إِلَيْكُمُ الْكِتَابُ مُفَصَّلًا} [الْأَنْعَامِ: 114] وَغَيْرَ ذَلِكَ مِنَ الْآيَاتِ "بِأَنَّهُ كَلَامُهُ" حَقِيقَةً حُرُوفُهُ وَمَعَانِيهِ لَيْسَ كَلَامُهُ الْحُرُوفَ دُونَ الْمَعَانِي وَلَا الْمَعَانِيَ دُونَ الْحُرُوفِ قَالَ اللَّهُ
__________
1 لم يرو بهذا اللفظ في الصحيح والسنن والذي في مسلم والسنن: "أعوذ بكلمات الله التامات من شر ما خلق".
مسلم "4/ 2081/ ح2709" في الذكر والدعاء، باب في التعوذ من سوء القضاء ودرك الشقاء وغيره وأبو داود "4/ 13/ ح3899" في الطب، باب كيف الرقى.
والنسائي في عمل اليوم والليلة "ح585" ومالك في الموطأ "2/ 951" في الشعر، باب ما يؤمر به من التعوذ.
وقريبا منه رواه أحمد في مسنده بقوله: "التي لا يجاوزهن بر ولا فاجر" في حديث طلب الجني رسول الله -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- ليلة أسري به "المسند 2/ 419" وسنده حسن.

(1/258)

تَعَالَى: {وَإِنْ أَحَدٌ مِنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلَامَ اللَّهِ} [التَّوْبَةِ: 6] وَقَالَ تَعَالَى: {سَيَقُولُ الْمُخَلَّفُونَ إِذَا انْطَلَقْتُمْ إِلَى مَغَانِمَ لِتَأْخُذُوهَا ذَرُونَا نَتَّبِعْكُمْ يُرِيدُونَ أَنْ يُبَدِّلُوا كَلَامَ اللَّهِ قُلْ لَنْ تَتَّبِعُونَا كَذَلِكُمْ قَالَ اللَّهُ مِنْ قَبْلُ} [الْفَتْحِ: 15] وَعَنْ أَبِي ذَرٍّ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إِنَّكُمْ لَا تَرْجِعُونَ إِلَى اللَّهِ بِشَيْءٍ أَفْضَلَ مِمَّا خَرَجَ مِنْهُ" يَعْنِي الْقُرْآنَ. رَوَاهُ أَبُو دَاوُدَ وَالْحَاكِمُ وَصَحَّحَهُ1. وَعَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "يَقُولُ الرَّبُّ تَبَارَكَ وَتَعَالَى: مَنْ شَغَلَهُ الْقُرْآنُ عَنْ مَسْأَلَتِي أَعْطَيْتُهُ أَفْضَلَ مَا أُعْطِي السَّائِلِينَ, وَفَضْلُ كَلَامِ اللَّهِ عَلَى سَائِرِ الْكَلَامِ كَفَضْلِ اللَّهِ عَلَى خَلْقِهِ" رَوَاهُ التِّرْمِذِيُّ وَقَالَ: حَدِيثٌ حَسَنٌ غَرِيبٌ2. وَرَوَى ابْنُ خُزَيْمَةَ عَنْ نِيَارِ بْنِ مُكْرَمٍ
__________
1 صحيح رواه أبو داود في المراسيل "3/ 103".
والترمذي "5/ 177/ ح2912" في فضائل القرآن، باب ما جاء فيمن قرأ حرفا من القرآن ما له من الأجر؟. وأحمد في الزهد "ص35" في زهد يونس عليه السلام.
كلهم من حديث عبد الرحمن بن مهدي عن معاوية بن صالح عن العلاء بن الحارث عن زيد بن أرطأة عن جبير ابن نفير مرفوعا. وهو مرسل فجبير بن نفير تابعي ثقة. وروي موصولا من طريق ابن مهدي هذه عند الحاكم "1/ 555" والبيهقي في الأسماء والصفات "ص236" من حديث أبي ذر. وقال الحاكم: صحيح ولم يخرجاه ووافقه الذهبي.
وأخرجه الحاكم من طريق عبد الله بن صالح عن معاوية عنه به ولكن من حديث عقبة بن عامر "2/ 441" وعبد الله بن صالح كثير الغلط.
وللحديث شاهد من حديث أبي أمامة رضي الله عنه وفيه: "وما تقرب العباد إلى الله بمثل ما خرج منه".
أخرجه أحمد في مسنده "5/ 268" والترمذي "5/ 176/ ح2911" وعبد الله والخطيب "7/ 88 و12/ 220 تاريخه".
وفي سنده بكر بن خنيس: صدوق له أغلاط وليث بن أبي سليم صدوق اختلط فلم يتميز حديثه فترك.
2 الترمذي "5/ 184/ ح2926" في فضائل القرآن باب 25.
وعبد الله في السنة "ح128" والدارمي في الرد على الجهمية "ح285" وابن أبي حاتم في العلل "2/ 82" وابن حبان في الضعفاء "2/ 277" والبيهقي في الاعتقاد "ص101-102" وفي الأسماء والصفات "ص238".
وسنده ضعيف ففيه محمد بن الحسن بن أبي يزيد الهمداني وهو ضعيف وعطية العوفي وهو يخطئ كثيرا ويرسل وقد عنعن.

(1/259)

الْأَسْلَمِيِّ صَاحِبِ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- رَضِيَ اللَّهُ عَنْهُ قَالَ: لَمَّا نَزَلَتْ: {الم، غُلِبَتِ الرُّومُ، فِي أَدْنَى الْأَرْضِ وَهُمْ مِنْ بَعْدِ غَلَبِهِمْ سَيَغْلِبُونَ} إِلَى آخِرِ الْآيَتَيْنِ خَرَجَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَجَعَلَ يَقُولُ: {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ الم، غُلِبَتِ الرُّومُ، فِي أَدْنَى الْأَرْضِ وَهُمْ مِنْ بَعْدِ غَلَبِهِمْ سَيَغْلِبُونَ، فِي بِضْعِ سِنِينَ} [الرُّومِ: 1-2] فَقَالَ رُؤَسَاءُ مشركي مكة يابن أَبِي قُحَافَةَ هَذَا مِمَّا أَتَى بِهِ صَاحِبُكَ, قَالَ: لَا وَاللَّهِ لَكِنَّهُ كَلَامُ اللَّهِ وَقَوْلُهُ, وَذَكَرَ الْحَدِيثَ1. وَكَانَ ابْنُ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ يُقَبِّلُ الْمُصْحَفَ وَيَقُولُ: كَلَامُ رَبِّي كَلَامُ رَبِّي2. وَعَنْ عُمَرَ رَضِيَ اللَّهُ عَنْهُ قَالَ: إِنَّ هَذَا الْقُرْآنَ كَلَامُ اللَّهِ فَضَعُوهُ عَلَى مَوَاضِعِهِ3. وَقَالَ خَبَّابٌ صَاحِبُ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ-: تَقَرَّبْ إِلَى اللَّهِ مَا اسْتَطَعْتَ فَإِنَّكَ لَنْ تَقَرَّبَ إِلَى اللَّهِ بِشَيْءٍ أَحَبَّ إِلَيْهِ مِنْ كَلَامِهِ4. وَقَالَ عَبْدُ اللَّهِ بْنُ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ: الْقُرْآنُ كَلَامُ اللَّهِ, فَمَنْ رَدِّ مِنْهُ شَيْئًا فَإِنَّمَا يَرُدُّ عَلَى اللَّهِ5. وَعَنْهُ رَضِيَ اللَّهُ عَنْهُ قَالَ: إِنَّ أَحْسَنَ الْكَلَامِ كَلَامُ اللَّهِ6. وَيُرْوَى ذَلِكَ عَنْهُ مَرْفُوعًا إِلَى النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَهُوَ صَحِيحٌ فِي الصَّحِيحِ7. وَقَالَ
__________
1 ابن خزيمة في التوحيد "ص166".
وأخرجه البخاري في خلق أفعال العباد "ح92" وعبد الله في السنة "ح116" والبيهقي في الاعتقاد "ص37" وفي الأسماء والصفات "ص239" وابن الأثير في أسد الغابة "4/ 598". قال ابن حجر: رجاله ثقات "الإصابة: 3/ 579".
2 رواه عبد الله في السنة "ح110" ورجاله ثقات.
3 أخرجه عبد الله في السنة "ح118" والآجري في الشريعة "ص77" والبيهقي في الأسماء والصفات "ص312" وفي سنده ليث بن أبي سليم وهو ضعيف.
4 أخرجه ابن أبي شيبة في مصنفه "10/ 510" وعبد الله في السنة "ح96 و111" والآجري في الشريعة "ص77" والبيهقي في الأسماء والصفات "ص311" وقال: هذا إسناد صحيح قلت: وهو كذلك.
5 أخرجه الدارمي في الرد على الجهمية "ح360" وعبد الله في السنة "ح119" والبيهقي في الأسماء والصفات "ص241" وفي سنده مجالد بن سعيد بن عمير الهمداني وهو ليس بالقوي وقد تغير في آخر عمره.
6 أخرجه عبد الله في السنة "ح121" والبيهقي عنه في الأسماء والصفات "ص241" وسنده صحيح. ورواه البخاري في صحيحه بلفظ: "إن أحسن الحديث كتاب الله" في الأدب باب الهدي الصالح "10/ 509".
7 تقدم ذكر خطبته صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.

(1/260)

عُثْمَانُ بْنُ عَفَّانَ رَضِيَ اللَّهُ عَنْهُ: مَا أُحِبَّ أَنْ يَأْتِيَ عَلَيَّ يَوْمٌ وَلَيْلَةٌ وَلَا أَنْظُرُ فِي كَلَامِ اللَّهِ1. يَعْنِي الْقِرَاءَةَ فِي الْمُصْحَفِ, وَقَالَ ابْنُ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ: مَنْ كَانَ يُحِبُّ أَنْ يَعْلَمَ أَنَّهُ يُحِبُّ اللَّهَ فَلْيَعْرِضْ نَفْسَهُ عَلَى الْقُرْآنِ, فَإِنْ أَحَبَّ الْقُرْآنَ فَهُوَ يُحِبُّ اللَّهَ, فَإِنَّمَا الْقُرْآنُ كَلَامُ اللَّهِ2. فَهَذِهِ النُّصُوصُ مِنَ الْكِتَابِ وَالسُّنَّةِ وَإِجْمَاعِ الْأُمَّةِ عَلَى أَنَّ الْقُرْآنَ كَلَامُ اللَّهِ تَكَلَّمَ بِهِ حَقِيقَةً, وَأَنَّهُ هُوَ الَّذِي قَالَ تَبَارَكَ وَتَعَالَى: {الم، المص، الر، المر، كهيعص، طه، طس، طسم، حم، عسق} وَلَيْسَ كَلَامُ اللَّهِ الْمَعَانِيَ دُونَ الْحُرُوفِ وَلَا الْحُرُوفَ دُونَ الْمَعَانِي, بَلْ حُرُوفُهُ وَمَعَانِيهِ عَيْنُ كَلَامِ اللَّهِ.
"الْمُنَزَّلْ" مِنْ عِنْدِ اللَّهِ عَزَّ وَجَلَّ "عَلَى الرَّسُولِ الْمُصْطَفَى خَيْرِ الْوَرَى" مُحَمَّدٍ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ اللَّهُ تَبَارَكَ وتعالى: {قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا وَمَا أُنْزِلَ إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَمَا أُوتِيَ النَّبِيُّونَ مِنْ رَبِّهِمْ لَا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ} [الْبَقَرَةِ: 136] وَقَالَ تَعَالَى: {هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا} [آلِ عِمْرَانَ: 7] وَقَالَ تَعَالَى: {إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ لِتَحْكُمَ بَيْنَ النَّاسِ بِمَا أَرَاكَ اللَّهُ} [النِّسَاءِ: 105] وَقَالَ تَعَالَى: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ} [النِّسَاءِ: 60] وَقَالَ تَعَالَى: {يَا أَيُّهَا الَّذِينَ آمَنُوا آمِنُوا بِاللَّهِ وَرَسُولِهِ وَالْكِتَابِ الَّذِي نَزَّلَ عَلَى رَسُولِهِ وَالْكِتَابِ الَّذِي أَنْزَلَ مِنْ قَبْلُ،
__________
1 أخرجه عبد الله في السنة "ح122" من حديث أبي معمر قال: حدثنا سفيان قال: قال عثمان. وإسناده منقطع. ورواه البيهقي في الأسماء والصفات "ص313" من طريق سفيان عن الحسن عن عثمان والحسن لم يسمع من عثمان.
2 أخرجه عبد الله في السنة "ح125" وفي إسناده إبراهيم بن إسماعيل بن كهيل أبو إسحاق الكوفي وهو ضعيف.

(1/261)

وَمَنْ يَكْفُرْ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَوْمِ الْآخِرِ فَقَدْ ضَلَّ ضَلَالًا بَعِيدًا} [النِّسَاءِ: 136] وَقَالَ تَعَالَى: {آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لَا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ} [الْبَقَرَةِ: 285] وَقَالَ تَعَالَى: {قُلْ مَنْ كَانَ عَدُوًّا لِجِبْرِيلَ فَإِنَّهُ نَزَّلَهُ عَلَى قَلْبِكَ بِإِذْنِ اللَّهِ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ وَهُدًى وَبُشْرَى لِلْمُؤْمِنِينَ} [الْبَقَرَةِ: 97] وَقَالَ تَعَالَى: {يَا أَيُّهَا الَّذِينَ أُوتُوا الْكِتَابَ آمِنُوا بِمَا نَزَّلْنَا مُصَدِّقًا لِمَا مَعَكُمْ مِنْ قَبْلِ أَنْ نَطْمِسَ وُجُوهًا فَنَرُدَّهَا عَلَى أَدْبَارِهَا} [النِّسَاءِ: 47] الْآيَةَ. وَقَالَ تَعَالَى: {وَإِنَّ مِنْ أَهْلِ الْكِتَابِ لَمَنْ يُؤْمِنُ بِاللَّهِ وَمَا أُنْزِلَ إِلَيْكُمْ وَمَا أُنْزِلَ إِلَيْهِمْ خَاشِعِينَ لِلَّهِ} [آلِ عِمْرَانَ: 199] الْآيَةَ. وَقَالَ تَعَالَى: {لَكِنِ الرَّاسِخُونَ فِي الْعِلْمِ مِنْهُمْ وَالْمُؤْمِنُونَ يُؤْمِنُونَ بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ} [النِّسَاءِ: 162] وَقَالَ تَعَالَى: {لَكِنِ اللَّهُ يَشْهَدُ بِمَا أَنْزَلَ إِلَيْكَ أَنْزَلَهُ بِعِلْمِهِ وَالْمَلَائِكَةُ يَشْهَدُونَ وَكَفَى بِاللَّهِ شَهِيدًا} [النِّسَاءِ: 166] وَقَالَ تَعَالَى: {يَا أَيُّهَا النَّاسُ قَدْ جَاءَكُمْ بُرْهَانٌ مِنْ رَبِّكُمْ وَأَنْزَلْنَا إِلَيْكُمْ نُورًا مُبِينًا} [النِّسَاءِ: 174] وَقَالَ تعالى: {وَاذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ وَمَا أَنْزَلَ عَلَيْكُمْ مِنَ الْكِتَابِ وَالْحِكْمَةِ يَعِظُكُمْ بِهِ} [الْبَقَرَةِ: 231] وَقَالَ تعالى: {وَأَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِنًا عَلَيْهِ} [الْمَائِدَةِ: 48] وَقَالَ تَعَالَى: {قُلْ يَا أَهْلَ الْكِتَابِ هَلْ تَنْقِمُونَ مِنَّا إِلَّا أَنْ آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا وَمَا أُنْزِلَ مِنْ قَبْلُ} [الْمَائِدَةِ: 59] وَقَالَ تَعَالَى: {يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ وَإِنْ لَمْ تَفْعَلْ فَمَا بَلَّغْتَ رِسَالَتَهُ وَاللَّهُ يَعْصِمُكَ مِنَ النَّاسِ} [الْمَائِدَةِ: 67] وَقَالَ تَعَالَى: {وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ مُصَدِّقُ الَّذِي بَيْنَ يَدَيْهِ وَلِتُنْذِرَ أُمَّ الْقُرَى وَمَنْ حَوْلَهَا} [الْأَنْعَامِ: 92] وَقَالَ تَعَالَى: {أَفَغَيْرَ اللَّهِ أَبْتَغِي حَكَمًا وَهُوَ الَّذِي أَنْزَلَ إِلَيْكُمُ الْكِتَابَ مُفَصَّلًا وَالَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْلَمُونَ أَنَّهُ مُنَزَّلٌ مِنْ رَبِّكَ بِالْحَقِّ فَلَا تَكُونُنَّ مِنَ الْمُمْتَرِينَ} [الْأَنْعَامِ: 114] وَقَالَ تَعَالَى: {وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ} [الْأَنْعَامِ: 155] وَقَالَ تَعَالَى: {المص، كِتَابٌ أُنْزِلَ إِلَيْكَ فَلَا يَكُنْ فِي صَدْرِكَ حَرَجٌ مِنْهُ لِتُنْذِرَ بِهِ وَذِكْرَى لِلْمُؤْمِنِينَ، اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلَا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلًا

(1/262)

مَا تَذَكَّرُونَ} [الْأَعْرَافِ: 1-2] وَقَالَ تَعَالَى: {وَإِنْ كُنْتُمْ فِي رَيْبٍ مِمَّا نَزَّلْنَا عَلَى عَبْدِنَا فَأْتُوا بِسُورَةٍ مِنْ مِثْلِهِ} [الْبَقَرَةِ: 23] وَقَالَ تَعَالَى: {وَإِذَا أُنْزِلَتْ سُورَةٌ أَنْ آمِنُوا بِاللَّهِ وَجَاهِدُوا مَعَ رَسُولِهِ اسْتَأْذَنَكَ أُولُوا الطَّوْلِ مِنْهُمْ} [التَّوْبَةِ: 86] وَقَالَ تَعَالَى: {وَإِذَا مَا أُنْزِلَتْ سُورَةٌ فَمِنْهُمْ مَنْ يَقُولُ أَيُّكُمْ زَادَتْهُ هَذِهِ إِيمَانًا فَأَمَّا الَّذِينَ آمَنُوا فَزَادَتْهُمْ إِيمَانًا} [التَّوْبَةِ: 124] وَقَالَ تَعَالَى: {وَإِذَا مَا أُنْزِلَتْ سُورَةٌ نَظَرَ بَعْضُهُمْ إِلَى بَعْضٍ هَلْ يَرَاكُمْ مِنْ أَحَدٍ ثُمَّ انْصَرَفُوا} [التَّوْبَةِ: 127] وقال تعالى: {فَإِلَّمْ يَسْتَجِيبُوا لَكُمْ فَاعْلَمُوا أَنَّمَا أُنْزِلَ بِعِلْمِ اللَّهِ} [هُودٍ: 14] وَقَالَ تَعَالَى: {الر كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ لِتُخْرِجَ النَّاسَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِ رَبِّهِمْ إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيدِ} [إِبْرَاهِيمَ: 1] وَقَالَ تَعَالَى: {الر تِلْكَ آيَاتُ الْكِتَابِ الْمُبِينِ، إِنَّا أَنْزَلْنَاهُ قُرْآنًا عَرَبِيًّا لَعَلَّكُمْ تَعْقِلُونَ} [يُوسُفَ: 2] وَقَالَ تَعَالَى: {المر تِلْكَ آيَاتُ الْكِتَابِ وَالَّذِي أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ الْحَقُّ} [الرَّعْدِ: 1] وَقَالَ تَعَالَى: {وَكَذَلِكَ أَنْزَلْنَاهُ حُكْمًا عَرَبِيًّا} [الرَّعْدِ: 37] وَقَالَ تَعَالَى: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} [الْحِجْرِ: 9] وَقَالَ تَعَالَى: {يُنَزِّلُ الْمَلَائِكَةَ بِالرُّوحِ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ أَنْ أَنْذِرُوا أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاتَّقُونِ} [النَّحْلِ: 2] وَقَالَ تَعَالَى: {وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ} [النَّحْلِ: 89] وَقَالَ تَعَالَى: {وَمَا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ إِلَّا لِتُبَيِّنَ لَهُمُ الَّذِي اخْتَلَفُوا فِيهِ} [النَّحْلِ: 64] وَقَالَ تَعَالَى: {وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ} [النَّحْلِ: 44] وَقَالَ تَعَالَى: {وَإِذَا بَدَّلْنَا آيَةً مَكَانَ آيَةٍ وَاللَّهُ أَعْلَمُ بِمَا يُنَزِّلُ قَالُوا إِنَّمَا أَنْتَ مُفْتَرٍ بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ، قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِنْ رَبِّكِ بِالْحَقِّ لِيُثَبِّتَ الَّذِينَ آمَنُوا وَهُدًى وَبُشْرَى لِلْمُسْلِمِين} [النَّحْلِ: 10-12] وَقَالَ تَعَالَى: {وَبِالْحَقِّ أَنْزَلْنَاهُ وَبِالْحَقِّ نَزَلَ وَمَا أَرْسَلْنَاكَ إِلَّا مُبَشِّرًا وَنَذِيرًا، وَقُرْآنًا فَرَقْنَاهُ لِتَقْرَأَهُ عَلَى النَّاسِ عَلَى مُكْثٍ وَنَزَّلْنَاهُ تَنْزِيلًا} [الْإِسْرَاءِ: 105] وَقَالَ تَعَالَى: {الْحَمْدُ لِلَّهِ الَّذِي أَنْزَلَ عَلَى عَبْدِهِ الْكِتَابَ وَلَمْ يَجْعَلْ لَهُ عِوَجًا، قَيِّمًا} [الْكَهْفِ: 1] وَقَالَ تَعَالَى: {لَقَدْ أَنْزَلْنَا إِلَيْكُمْ

(1/263)

كِتَابًا فِيهِ ذِكْرُكُمْ أَفَلَا تَعْقِلُونَ} [الْأَنْبِيَاءِ: 10] وَقَالَ تَعَالَى: {وَهَذَا ذِكْرٌ مُبَارَكٌ أَنْزَلْنَاهُ أَفَأَنْتُمْ لَهُ مُنْكِرُونَ} [الْأَنْبِيَاءِ: 50] وَقَالَ تَعَالَى: {وَكَذَلِكَ أَنْزَلْنَاهُ آيَاتٍ بَيِّنَاتٍ وَأَنَّ اللَّهَ يَهْدِي مَنْ يُرِيدُ} [الْحَجِّ: 16] وَقَالَ تَعَالَى: {وَكَذَلِكَ أَنْزَلْنَاهُ قُرْآنًا عَرَبِيًّا وَصَرَّفْنَا فِيهِ مِنَ الْوَعِيدِ} [طه: 113] وَقَالَ تَعَالَى: {وَلَقَدْ أَنْزَلْنَا إِلَيْكُمْ آيَاتٍ مُبَيِّنَاتٍ وَمَثَلًا مِنَ الَّذِينَ خَلَوْا مِنْ قَبْلِكُمْ وَمَوْعِظَةً لِلْمُتَّقِينَ} [النُّورِ: 34] وَقَالَ تَعَالَى: {لَقَدْ أَنْزَلْنَا آيَاتٍ مُبَيِّنَاتٍ وَاللَّهُ يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ} [النُّورِ: 46] وَقَالَ تَعَالَى: {تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيرًا} [الْفُرْقَانِ: 1] وَقَالَ تَعَالَى: {قُلْ أَنْزَلَهُ الَّذِي يَعْلَمُ السِّرَّ فِي السَّمَاوَاتِ وَالْأَرْضِ إِنَّهُ كَانَ غَفُورًا رَحِيمًا} [الْفُرْقَانِ: 6] وَقَالَ تَعَالَى: {وَإِنَّهُ لَتَنْزِيلُ رَبِّ الْعَالَمِينَ، نَزَلَ بِهِ الرُّوحُ الْأَمِينُ، عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ، بِلِسَانٍ عَرَبِيٍّ مُبِينٍ} [الشُّعَرَاءِ: 192] الْآيَاتِ. وَقَالَ تَعَالَى: {وَإِنَّكَ لَتُلَقَّى الْقُرْآنَ مِنْ لَدُنْ حَكِيمٍ عَلِيمٍ} [النَّمْلِ: 6] وَقَالَ تَعَالَى: {طسم، تِلْكَ آيَاتُ الْكِتَابِ الْمُبِينِ، نَتْلُو عَلَيْكَ مِنْ نَبَإِ مُوسَى وَفِرْعَوْنَ بِالْحَقِّ لِقَوْمٍ يُؤْمِنُونَ} [الْقَصَصِ: 1-3] وَقَالَ تَعَالَى: {وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنْزَلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا وَجَدْنَا عَلَيْهِ آبَاءَنَا} [لُقْمَانَ: 21] وَقَالَ تَعَالَى: {الم، تَنْزِيلُ الْكِتَابِ لَا رَيْبَ فِيهِ مِنْ رَبِّ الْعَالَمِينَ، أَمْ يَقُولُونَ افْتَرَاهُ بَلْ هُوَ الْحَقُّ مِنْ رَبِّكَ} [السَّجْدَةِ: 1-3] وَقَالَ تَعَالَى: {وَاتَّبِعْ مَا يُوحَى إِلَيْكَ مِنْ رَبِّكَ} [الْأَحْزَابِ: 2] وَقَالَ تَعَالَى: {وَيَرَى الَّذِينَ أُوتُوا الْعِلْمَ الَّذِي أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ هُوَ الْحَقَّ} [سَبَأٍ: 6] وَقَالَ تَعَالَى: {تَنْزِيلُ الْعَزِيزِ الرَّحِيمِ} [يس: 5] وَقَالَ تَعَالَى: {تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ} [الْجَاثِيَةِ: 2] ، {إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ} [النِّسَاءِ: 105] وَقَالَ تَعَالَى: {إِنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ لِلنَّاسِ بِالْحَقِّ} [الزُّمَرِ: 41] وَقَالَ تَعَالَى: {وَاتَّبِعُوا أَحْسَنَ مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ} [الزُّمَرِ: 55] وَقَالَ تَعَالَى: {حم?، تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْعَلِيمِ} [غَافِرٍ: 1-2] وَقَالَ تَعَالَى: {حم?، تَنْزِيلٌ مِنَ الرَّحْمَنِ الرَّحِيمِ، كِتَابٌ فُصِّلَتْ آيَاتُهُ قُرْآنًا عَرَبِيًّا لِقَوْمٍ يَعْلَمُونَ} [فُصِّلَتْ: 1-2] وَقَالَ تَعَالَى: {إِنَّ الَّذِينَ كَفَرُوا بِالذِّكْرِ لَمَّا جَاءَهُمْ وَإِنَّهُ

(1/264)

لَكِتَابٌ عَزِيزٌ، لَا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلَا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ} [فُصِّلَتْ: 41-42] وَقَالَ تَعَالَى: {وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ} [الْأَنْعَامِ: 155] وَقَالَ تَعَالَى: {كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ} [ص: 29] وَقَالَ تَعَالَى: {حم?، وَالْكِتَابِ الْمُبِينِ، إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةٍ مُبَارَكَةٍ} [الدُّخَانِ: 1-3] وَقَالَ تَعَالَى: {تَنْزِيلُ الْكِتَابِ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ} [الزُّمَرِ: 1-2] وَقَالَ تَعَالَى: {فَلَا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ، وَإِنَّهُ لَقَسَمٌ لَوْ تَعْلَمُونَ عَظِيمٌ، إِنَّهُ لَقُرْآنٌ كَرِيمٌ، فِي كِتَابٍ مَكْنُونٍ، لَا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ، تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ} [الْوَاقِعَةِ: 75-80] وَقَالَ تَعَالَى: {لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ} [الْحَدِيدِ: 25] وَقَالَ تَعَالَى: {هُوَ الَّذِي يُنَزِّلُ عَلَى عَبْدِهِ آيَاتٍ بَيِّنَاتٍ} [الْحَدِيدِ: 9] وَقَالَ تَعَالَى: {فَآمِنُوا بِاللَّهِ وَرَسُولِهِ وَالنُّورِ الَّذِي أَنْزَلْنَا} [التَّغَابُنِ: 8] وَقَالَ تَعَالَى: {وَإِنْ يَكَادُ الَّذِينَ كَفَرُوا لَيُزْلِقُونَكَ بِأَبْصَارِهِمْ لَمَّا سَمِعُوا الذِّكْرَ وَيَقُولُونَ إِنَّهُ لَمَجْنُونٌ، وَمَا هُوَ إِلَّا ذِكْرٌ لِلْعَالَمِينَ} [الْقَلَمِ: 51-52] وَقَالَ تَعَالَى: {فَلَا أُقْسِمُ بِمَا تُبْصِرُونَ، وَمَا لَا تُبْصِرُونَ، إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ، وَمَا هُوَ بِقَوْلٍ شَاعِرٍ قَلِيلًا مَا تُؤْمِنُونَ، وَلَا بِقَوْلِ كَاهِنٍ قَلِيلًا مَا تَذَكُّرُونَ، تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ} [الْحَاقَّةِ: 38-43] وَقَوْلُهُ تَعَالَى فِي هَذِهِ الْآيَةِ: {إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ} يَعْنِي بِهِ مُحَمَّدًا -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَفِي سُورَةِ التَّكْوِيرِ يَعْنِي بِهِ جِبْرِيلَ, وَمَعْنَى الْإِضَافَةِ فِي كِلَا الْآيَتَيْنِ إِنَّمَا هُوَ التَّبْلِيغُ؛ لِأَنَّ مِنْ حَقِّ الرَّسُولِ أَنْ يُبَلِّغَ عَنِ الْمُرْسِلِ. لَا أَنَّ الْقُرْآنَ كَلَامُ الرَّسُولِ الْمَلَكِيِّ وَلَا الْبَشَرِيِّ كَمَا بَيَّنَ تَعَالَى ذَلِكَ بِقَوْلِهِ: {تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ} وَقَالَ تَعَالَى: {إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ} [الْقَدْرِ: 1] وَقَالَ تَعَالَى: {الرَّحْمَنُ، عَلَّمَ الْقُرْآنَ} [الرَّحْمَنِ: 1-2] وَقَالَ تَعَالَى: {نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ بِمَا أَوْحَيْنَا إِلَيْكَ هَذَا الْقُرْآنَ} [يُوسُفَ: 3] وَقَالَ تَعَالَى: {وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحًا مِنْ أَمْرِنَا} [الشُّورَى: 52] وَالْآيَاتُ فِي هَذَا الْبَابِ كَثِيرَةٌ جِدًّا بَلِ الْقُرْآنُ كُلُّهُ فَاتِحَتُهُ إِلَى خَاتِمَتِهِ يَشْهَدُ بِأَنَّهُ كَلَامُ اللَّهِ وَتَنْزِيلُهُ وَقَصَصُهُ وَتَعْلِيمُهُ وَأَلْفَاظُهُ وَمَعَانِيهِ وَإِيجَازُهُ وَإِعْجَازُهُ يُرْشِدُ إِلَى أَنَّهُ كَلَامُ الْخَالِقِ عَزَّ وَجَلَّ وَصِفَتُهُ،

(1/265)

وَأَنَّهُ لَا يَسْتَطِيعُ الْبَشَرُ الْإِتْيَانَ بِسُورَةٍ مِنْ مِثْلِهِ, وَقَدْ أَقَرَّ بِذَلِكَ كُلُّ عَاقِلٍ حَتَّى الْمُشْرِكُونَ كَمَا قَالَ أَكْفَرُ قُرَيْشٍ الْوَلِيدُ بْنُ الْمُغِيرَةِ لَمَّا قَرَأَ عَلَيْهِ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- الْقُرْآنَ, فَرَجَعَ إِلَى قَوْمِهِ فَقَالَ أَبُو جَهْلٍ: قُلْ فِيهِ قَوْلًا يَبْلُغُ قَوْمَكَ أَنَّكَ مُنْكِرٌ لَهُ. قَالَ: وَمَاذَا أَقُولُ فِيهِ؟ فَوَاللَّهِ مَا مِنْكُمْ رَجُلٌ أَعْرَفُ بِالْأَشْعَارِ مِنِّي وَلَا أَعْلَمُ بِرَجَزِهِ وَلَا بِقَصِيدِهِ مِنِّي وَلَا بِأَشْعَارِ الْجِنِّ. وَاللَّهِ مَا يُشْبِهُ الَّذِي يَقُولُ شَيْئًا مِنْ هَذَا, وَوَاللَّهِ إِنَّ لِقَوْلِهِ الَّذِي يَقُولُهُ حَلَاوَةً, وَإِنَّ عَلَيْهِ لَطَلَاوَةً, وَإِنَّهُ لَمُثْمِرٌ أَعْلَاهُ, مُغْدِقٌ أَسْفَلُهُ, وَإِنَّهُ لَيَعْلُو وَلَا يُعْلَى, وَإِنَّهُ لَيَحْطِمُ مَا تَحْتَهُ. قَالَ: لَا يَرْضَى عَنْكَ قَوْمُكَ حَتَّى تَقُولَ فِيهِ. قَالَ: قِفْ حَتَّى أُفَكِّرَ فِيهِ, فَلَمَّا فَكَّرَ قَالَ: إِنْ هَذَا إِلَّا سِحْرٌ يُؤْثَرُ, يَأْثِرُهُ عَنْ غَيْرِهِ فَنَزَلَتْ: {ذَرْنِي وَمَنْ خَلَقْتُ وَحِيدًا، وَجَعَلْتُ لَهُ مَالًا مَمْدُودًا، وَبَنِينَ شُهُودًا} [الْمُدَّثِّرِ: 11-12] الْآيَاتِ. رَوَاهُ الْبَيْهَقِيُّ وَغَيْرُهُ1. وَيُرْوَى عَنْ عُتْبَةَ حِينَ قَرَأَ عَلَيْهِ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- حم السَّجْدَةِ نَحْوُ ذَلِكَ2. وَكَذَا أَبُو جَهْلٍ قَبَّحَهُمُ اللَّهُ. فَتَبَيَّنَ بِهَذَا أَنَّ قَوْلَهُمْ فِيهِ: سِحْرٌ, شِعْرٌ, كَهَانَةٌ, وَغَيْرُ ذَلِكَ مِنْ مُفْتَرَيَاتِهِمْ إِنَّمَا قَالُوهُ عِنَادًا وَمُكَابَرَةً وَإِلَّا فَقَدِ اسْتَيْقَنُوا أَنَّهُ لَا يَدْخُلُ تَحْتَ طَوْقِ أَحَدٍ مِنَ الْبَشَرِ.
وَنَحْنُ وَجَمِيعُ أَهْلِ السُّنَّةِ وَالْجَمَاعَةِ نُشْهِدُ اللَّهَ الَّذِي أَنْزَلَهُ بِعِلْمِهِ وَشَهِدَ بِهِ, وَنُشْهِدُ مَلَائِكَتَهُ الَّذِينَ شَهِدُوا بِذَلِكَ, وَنُشْهِدُ رَسُولَهُ الَّذِي أُنْزِلَ عَلَيْهِ وَبَلَّغَهُ إِلَى الْأُمَّةِ, وَنُشْهِدُ جَمِيعَ الْمُؤْمِنِينَ الَّذِينَ صَدَّقُوهُ وَآمَنُوا بِهِ أَنَّا مُؤْمِنُونَ مُصَدِّقُونَ شَاهِدُونَ بِأَنَّهُ كَلَامُ اللَّهِ عَزَّ وَجَلَّ وَتَنْزِيلُهُ, وَأَنَّهُ تَكَلَّمَ بِهِ قَوْلًا وَأَنْزَلَهُ عَلَى رَسُولِهِ وَحْيًا. وَلَا نَقُولُ إِنَّهُ حِكَايَةٌ عَنْ كَلَامِ اللَّهِ عَزَّ وَجَلَّ أَوْ عِبَارَةٌ بَلْ هُوَ عَيْنُ كَلَامِ اللَّهِ حُرُوفُهُ وَمَعَانِيهِ, نَزَلَ بِهِ مِنْ عِنْدِهِ الرُّوحُ الْأَمِينُ عَلَى مُحَمَّدٍ خَاتَمِ الْمُرْسَلِينَ،
__________
1 أخرجه الحاكم "2/ 506" وقال: حديث صحيح الإسناد على شرط البخاري ولم يخرجاه ووافقه الذهبي. وهو كما قال.
ورواه البيهقي في دلائل النبوة "2/ 198-199" من طريق الحاكم عنه به.
2 رواه عبد بن حميد في مسنده "البداية والنهاية 3/ 62".
من طريق علي بن مسهر عن الأجلح عن الذيال بن حرملة عن جابر به وعلي بن مسهر: ثقة له غرائب بعد أن أضر.
والذيال بن حرملة: لم يوثقه إلا ابن حبان "الثقات 4/ 222". ومن طريق الأجلح عنه به رواه البيهقي في دلائل النبوة "2/ 202".

(1/266)

وَكُلٌّ مِنْهُمَا مُبَلِّغٌ عَنِ اللَّهِ عَزَّ وَجَلَّ. وَالْكَلَامُ إِنَّمَا يُضَافُ حَقِيقَةً إِلَى مَنْ قَالَهُ مُبْتَدِئًا لَا إِلَى مَنْ قَالَهُ مُبَلِّغًا مُؤَدِّيًا, قَالَ اللَّهُ تَعَالَى: {يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ وَإِنْ لَمْ تَفْعَلْ فَمَا بَلَّغْتَ رِسَالَتَهُ وَاللَّهُ يَعْصِمُكَ مِنَ النَّاسِ} [الْمَائِدَةِ: 67] وَقَالَ تَعَالَى: {وَأَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَاحْذَرُوا فَإِنْ تَوَلَّيْتُمْ فَاعْلَمُوا أَنَّمَا عَلَى رَسُولِنَا الْبَلَاغُ الْمُبِينُ} [التَّغَابُنِ: 12] وَقَالَ تَعَالَى: {فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ} [النُّورِ: 54] وَقَالَ تَعَالَى: {فَإِنْ أَعْرَضُوا فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ حَفِيظًا إِنْ عَلَيْكَ إِلَّا الْبَلَاغُ} [الشُّورَى: 48] وَقَالَ تَعَالَى: {قُلْ إِنِّي لَنْ يُجِيرَنِي مِنَ اللَّهِ أَحَدٌ وَلَنْ أَجِدَ مِنْ دُونِهِ مُلْتَحَدًا، إِلَّا بَلَاغًا مِنَ اللَّهِ وَرِسَالَاتِهِ} [الْجِنِّ: 23] وَالْآيَاتُ فِي هَذَا كَثِيرَةٌ جِدًّا. يُخْبِرُ تَعَالَى عَنْ رَسُولِهِ أَنَّهُ مُبَلِّغٌ عَنْهُ مُؤَدٍّ لِمَا أَرْسَلَهُ بِهِ وَهَذَا يَعْرِفُهُ كُلُّ أَحَدٍ يَعْقِلُ لَفْظَةَ "رَسُولِ" فَإِنَّ الرَّسُولَ لَا بُدَّ لَهُ مِنْ مُرْسِلٍ بِرِسَالَاتِهِ, فَالْمُرْسِلُ اللَّهُ عَزَّ وَجَلَّ وَالرِّسَالَةُ هِيَ الْقُرْآنُ وَالْمُرْسَلُ مُحَمَّدٌ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- الْمُبَلِّغُ رِسَالَةَ رَبِّهِ. وَقَالَ أَنَسٌ: بَعَثَ النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- خَالَهُ حَرَامًا إِلَى قَوْمِهِ, وَقَالَ أَتُؤَمِّنُونِي أُبَلِّغُ رِسَالَةَ رَسُولِ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؟ فَجَعَلَ يُحَدِّثُهُمْ1. وَقَالَ الْمُغِيرَةُ رَضِيَ اللَّهُ عَنْهُ: أَخْبَرَنَا نَبِيُّنَا عَنْ رِسَالَةِ رَبِّنَا أَنَّهُ مَنْ قُتِلَ مِنَّا صَارَ إِلَى الْجَنَّةِ2. وَعَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: مَنْ حَدَّثَكَ أَنَّ النَّبِيَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- كَتَمَ شَيْئًا مِنَ الْوَحْيِ فَلَا تُصَدِّقْهُ إِنَّ اللَّهَ تَعَالَى يَقُولُ: {يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ وَإِنْ لَمْ تَفْعَلْ فَمَا بَلَّغْتَ رِسَالَتَهُ} 3. وَفِي خُطْبَتِهِ فِي مَوْقِفِ الْحَجِّ الْأَكْبَرِ قَالَ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "وَأَنْتُمْ تُسْأَلُونَ عَنِّي فَمَا أَنْتُمْ قَائِلُونَ؟ قَالُوا: نَشْهَدُ أَنَّكَ قَدْ بَلَّغْتَ وَأَدَّيْتَ وَنَصَحْتَ" وَفِيهَا إِشَارَتُهُ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بِيَدِهِ إِلَى السَّمَاءِ قَائِلًا: "اللَّهُمَّ
__________
1 البخاري "7/ 385" في المغازي، باب غزوة الرجيع ورعل وذكون وبئر معونة وأحمد "3/ 210".
2 البخاري "6/ 258" في الجزية، باب الجزية والموادعة مع أهل الذمة وفي التوحيد باب قول الله تعالى: {يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ} "13/ 503".
3 البخاري "13/ 503" في التوحيد، باب قول الله تعالى: {يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ} .
ومسلم "1/ 159/ ح177" في الإيمان، باب معنى قول الله عز وجل: {وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى} .

(1/267)

هَلْ بَلَّغْتُ؟ اللَّهُمَّ اشْهَدْ" قَالَهَا مِرَارًا1. وَعَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَامَ فِينَا رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- ذَاتَ يَوْمٍ فَذَكَرَ الْغُلُولَ فَعَظَّمَهُ وَعَظَّمَ أَمْرَهُ ثُمَّ قَالَ: "لَا أَلْفَيَنَّ أَحَدَكُمْ يَجِيءُ يَوْمَ الْقِيَامَةِ عَلَى رَقَبَتِهِ بَعِيرٌ لَهُ رُغَاءٌ يَقُولُ: يَا رَسُولَ اللَّهِ أَغِثْنِي, فَأَقُولُ: لَا أَمْلِكُ لَكَ شَيْئًا قَدْ أَبْلَغْتُكَ. لَا أَلْفَيَنَّ أَحَدَكُمْ يَجِيءُ يَوْمَ الْقِيَامَةِ عَلَى رَقَبَتِهِ فَرَسٌ لَهُ حَمْحَمَةٌ فَيَقُولُ: يَا رَسُولَ اللَّهِ أَغِثْنِي, فَأَقُولُ: لَا أَمْلِكُ لَكَ شَيْئًا قَدْ أَبْلَغْتُكَ. لَا أَلْفَيَنَّ أَحَدَكُمْ يَجِيءُ يَوْمَ الْقِيَامَةِ عَلَى رَقَبَتِهِ شَاةٌ لَهَا ثُغَاءٌ يَقُولُ: يَا رَسُولَ اللَّهِ أَغِثْنِي, فَأَقُولُ: لَا أَمْلِكُ لَكَ شَيْئًا قَدْ أَبْلَغْتُكَ. لَا أَلْفَيَنَّ أَحَدَكُمْ يَجِيءُ يَوْمَ الْقِيَامَةِ عَلَى رَقَبَتِهِ نَفْسٌ لَهَا صِيَاحٌ فَيَقُولُ: يَا رَسُولَ اللَّهِ أَغِثْنِي, فَأَقُولُ: لَا أَمْلِكُ لَكَ شَيْئًا قَدْ أَبْلَغْتُكَ. لَا أَلْفَيَنَّ أَحَدَكُمْ يَجِيءُ يَوْمَ الْقِيَامَةِ عَلَى رَقَبَتِهِ رِقَاعٌ تَخْفُقُ فَيَقُولُ: يَا رَسُولَ اللَّهِ أَغِثْنِي, فَأَقُولُ: لَا أَمْلِكُ لَكَ مِنَ اللَّهِ شَيْئًا قَدْ أَبْلَغْتُكَ. لَا أَلْفَيَنَّ أَحَدَكُمْ يَجِيءُ يَوْمَ الْقِيَامَةِ عَلَى رقبته صامت يقول: يَا رَسُولَ اللَّهِ أَغِثْنِي, فَأَقُولُ: لَا أَمْلِكُ لَكَ مِنَ اللَّهِ شَيْئًا قَدْ أَبْلَغْتُكَ" مُتَّفَقٌ عَلَيْهِ2. وَكَانَ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَعْرِضُ نَفْسَهُ عَلَى الْقَبَائِلِ فِي الْمَوَاسِمِ وَيَقُولُ: "إِنِّي رَسُولُ اللَّهِ وَآتِيكُمْ لِتَمْنَعُونِي حَتَّى أُبَلِّغَ رِسَالَةَ رَبِّي" 3 وَغَيْرُ ذَلِكَ مِنَ الْأَحَادِيثِ, يُخْبِرُ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أَنَّهُ مُخْبِرٌ عَنِ اللَّهِ, وَمُبَلِّغُ رِسَالَتِهِ, وَأَنَّ مَا أَمَرَ بِهِ وَنَهَى عَنْهُ وَأَخْبَرَ بِهِ هُوَ تَبْلِيغٌ لِأَمْرِ اللَّهِ وَنَهْيِهِ وَخَبَرِهِ, وَأَنَّهُ لَمْ يَقُلْ شَيْئًا مِنْ عِنْدِ نَفْسِهِ, فَيَقُولُ: هُوَ مِنْ عِنْدِ اللَّهِ, وَمَنِ اعْتَقَدَ ذَلِكَ فَهُوَ كَافِرٌ مِنْ حِزْبِ أَبِي جَهْلٍ وَالْوَلِيدِ بْنِ الْمُغِيرَةِ وَمَلَئِهِمْ, قَالَ اللَّهُ عَزَّ وَجَلَّ: {وَلَوْ تَقَوَّلَ عَلَيْنَا بَعْضَ الْأَقَاوِيلِ، لَأَخَذْنَا مِنْهُ بِالْيَمِينِ، ثُمَّ لَقَطَعْنَا مِنْهُ الْوَتِينَ، فَمَا مِنْكُمْ مِنْ أَحَدٍ عَنْهُ حَاجِزِينَ، وَإِنَّهُ لَتَذْكِرَةٌ لِلْمُتَّقِينَ، وَإِنَّا لَنَعْلَمُ أَنَّ مِنْكُمْ مُكَذِّبِينَ، وَإِنَّهُ لَحَسْرَةٌ عَلَى الْكَافِرِينَ، وَإِنَّهُ لَحَقُّ الْيَقِينِ، فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ} [الْحَاقَّةِ: 44-52] .
__________
1 هذا اللفظ روي عند أبي داود "2/ 182/ ح1905" في المناسك، باب صفة حجة النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وابن ماجه "2/ 1022/ ح3074" في المناسك باب حجة رسول الله -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وسنده صحيح.
2 البخاري "6/ 185" في الجهاد، باب الغلول.
مسلم "3/ 1461/ ح1831" في الإمارة، باب غلظ الغلول.
3 رواه الترمذي "5/ 184/ ح2925" في فضائل القرآن، باب 24 وقال: هذا حديث غريب صحيح وأبو داود "4/ 234/ ح4734" في السنة، باب في القرآن وهو على شرط البخاري.

(1/268)

"لَيْسَ بِمَخْلُوقٍ" كَمَا يَقُولُ الزَّنَادِقَةُ مِنَ الْحُلُولِيَّةِ وَالِاتِّحَادِيَّةِ وَالْجَهْمِيَّةِ وَالْمُعْتَزِلَةِ وَغَيْرِهِمْ, تَعَالَى اللَّهُ عَزَّ وَجَلَّ عَنْ أَنْ يَكُونَ شَيْئًا مِنْ صِفَاتِهِ مَخْلُوقًا, قَالَ اللَّهُ عَزَّ وَجَلَّ: {وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحًا مِنْ أَمْرِنَا} [الشُّورَى: 52] وَقَالَ تَعَالَى: {أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ} [الْأَعْرَافِ: 54] وَقَالَ تَعَالَى: {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ} [يس: 83] فَأَخْبَرَ تَعَالَى أَنَّ الْخَلْقَ غَيْرُ الْأَمْرِ وَأَنَّ الْقُرْآنَ مِنْ أَمْرِهِ لَا مِنْ خَلْقِهِ وَقَالَ: {إِنَّمَا قَوْلُنَا لِشَيْءٍ إِذَا أَرَدْنَاهُ أَنْ نَقُولَ لَهُ كُنْ فَيَكُونُ} [النَّحْلِ: 40] فَكُنْ مِنْ كَلَامِهِ الَّذِي هُوَ صِفَتُهُ لَيْسَ بِمَخْلُوقٍ, وَالشَّيْءُ الْمُرَادُ الْمَقُولُ لَهُ "كُنْ" مَخْلُوقٌ, وَقَالَ تَعَالَى: {إِنَّ مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِنْ تُرَابٍ ثُمَّ قَالَ لَهُ كُنْ فَيَكُونُ} [آلِ عِمْرَانَ: 9] فَعِيسَى وَآدَمُ مخلوقان بكن و"كن" قَوْلُ اللَّهِ صِفَةٌ مِنْ صِفَاتِهِ, وَلَيْسَ الشَّيْءُ الْمَخْلُوقُ هُوَ كُنْ, وَلَكِنَّهُ كَانَ بِقَوْلِ اللَّهِ لَهُ كُنْ.
وَقَدِ انْعَقَدَ إِجْمَاعُ سَلَفِ الْأُمَّةِ الَّذِينَ قَضَوْا بِالْحَقِّ وَبِهِ كَانُوا يَعْدِلُونَ عَلَى تَكْفِيرِ مَنْ قَالَ بِخَلْقِ الْقُرْآنِ؛ وَذَلِكَ لِأَنَّهُ لَا يَخْلُو قَوْلُهُ مِنْ إِحْدَى ثَلَاثٍ: إِمَّا أَنْ يَقُولَ إِنَّهُ خَلَقَهُ فِي ذَاتِهِ, أَوْ فِي غَيْرِهِ, أَوْ مُنْفَصِلًا مُسْتَقِلًّا, وَكُلُّ الثَّلَاثِ كُفْرٌ صَرِيحٌ؛ لِأَنَّهُ إِنْ قَالَ خَلَقَهُ فِي ذَاتِهِ فَقَدْ جَعَلَ ذَاتَهُ مَحَلًّا لِلْمَخْلُوقَاتِ. وَإِنْ قَالَ إِنَّهُ خَلَقَهُ فِي غَيْرِهِ فَهُوَ كَلَامُ ذَلِكَ الْغَيْرِ فَيَكُونُ الْقُرْآنُ عَلَى هَذَا كَلَامَ كُلِّ تَالٍ لَهُ وَهَذَا قَوْلُ الْوَلِيدِ بْنِ الْمُغِيرَةِ فِيمَا حَكَى اللَّهُ عَنْهُ حَيْثُ قَالَ تَعَالَى: {إِنَّهُ فَكَّرَ وَقَدَّرَ، فَقُتِلَ كَيْفَ قَدَّرَ، ثُمَّ قُتِلَ كَيْفَ قَدَّرَ، ثُمَّ نَظَرَ، ثُمَّ عَبَسَ وَبَسَرَ، ثُمَّ أَدْبَرَ وَاسْتَكْبَرَ، فَقَالَ إِنْ هَذَا إِلَّا سِحْرٌ يُؤْثَرُ، إِنْ هَذَا إِلَّا قَوْلُ الْبَشَرِ، سَأُصْلِيهِ سَقَرَ، وَمَا أَدْرَاكَ مَا سَقَرُ، لَا تُبْقَى وَلَا تَذَرُ، لَوَّاحَةٌ لِلْبَشَرِ} [الْمُدَّثِّرِ: 18-29] الْآيَاتِ. وَإِنْ قَالَ إِنَّهُ خَلَقَهُ مُنْفَصِلًا مُسْتَقِلًّا فَهَذَا جُحُودٌ لِوُجُودِهِ مُطْلَقًا إِذْ لَا يُعْقَلُ وَلَا يُتَصَوَّرُ كَلَامٌ يَقُومُ بِذَاتِهِ بِدُونِ مُتَكَلِّمٍ, كَمَا لَا يُعْقَلُ سَمْعٌ بِدُونِ سَمِيعٍ وَلَا بَصَرٌ بِدُونِ بَصِيرٍ وَلَا عِلْمٌ بِدُونِ عَالِمٍ وَلَا إِرَادَةٌ بِدُونِ مُرِيدٍ وَلَا حَيَاةٌ بِدُونِ حَيٍّ إِلَى غَيْرِ ذَلِكَ, تَعَالَى اللَّهُ عَمَّا يَقُولُ الظَّالِمُونَ وَالْجَاحِدُونَ عُلُوًّا كَبِيرًا, فَهَذِهِ الثَّلَاثُ لَا خُرُوجَ لِزِنْدِيقٍ مِنْهَا وَلَا جَوَابَ لَهُ عَنْهَا فَبُهِتَ الَّذِي كَفَرَ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ, وَقُطِعَ دَابِرُ الْقَوْمِ

(1/269)

الَّذِينَ ظَلَمُوا وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ.
أَصْلُ الْقَوْلِ بِخَلْقِ الْقُرْآنِ:
وَأَوَّلُ مَا اشْتَهَرَ الْقَوْلُ بِخَلْقِ الْقُرْآنِ فِي آخِرِ عَصْرِ التَّابِعِينَ لَمَّا ظَهَرَ جَهْمُ بْنُ صَفْوَانَ1. شَقِيقُ إِبْلِيسَ لَعَنَهُمَا اللَّهُ وَكَانَ مُلْحِدًا عَنِيدًا وَزِنْدِيقًا زَائِغًا مُبْتَغِيًا غَيْرَ سَبِيلِ الْمُؤْمِنِينَ لَمْ يُثْبِتْ أَنَّ فِي السَّمَاءِ رَبًّا وَلَا يَصِفُ اللَّهَ تَعَالَى بِشَيْءٍ مِمَّا وَصَفَ بِهِ نَفْسَهُ, وَيَنْتَهِي قَوْلُهُ إِلَى جُحُودِ الْخَالِقِ عَزَّ وَجَلَّ. تَرَكَ الصَّلَاةَ أَرْبَعِينَ يَوْمًا يَزْعُمُ يَرْتَادُ دِينًا وَلَمَّا ناظره بعض السمنية! فِي مَعْبُودِهِ قَالَ قَبَّحَهُ اللَّهُ: هُوَ هَذَا الْهَوَاءُ فِي كُلِّ مَكَانٍ, وَافْتَتَحَ مَرَّةً سُورَةَ طه فَلَمَّا أَتَى عَلَى هَذِهِ الْآيَةِ: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] قَالَ: لَوْ وَجَدْتُ السَّبِيلَ إِلَى حَكِّهَا لَحَكَكْتُهَا, ثُمَّ قَرَأَ حَتَّى أَتَى عَلَى آيَةٍ أُخْرَى فَقَالَ: مَا كَانَ أَظْرَفَ مُحَمَّدًا حِينَ قَالَهَا, ثُمَّ افْتَتَحَ سُورَةَ الْقَصَصِ فَلَمَّا أَتَى عَلَى ذِكْرِ مُوسَى جَمَعَ يَدَيْهِ وَرِجْلَيْهِ ثُمَّ رَفَعَ الْمُصْحَفَ ثُمَّ قَالَ: أَيُّ شَيْءٍ هذا ذكره ههنا فَلَمْ يُتِمَّ ذكره, وذكره ههنا فَلَمْ يُتِمَّ ذِكْرَهُ. وَقَدْ رُوِيَ عَنْهُ غَيْرُ هَذَا مِنَ الْكُفْرِيَّاتِ, وَهُوَ أَذَلُّ وَأَحْقَرُ مِنْ أَنْ نَشْتَغِلَ بِتَرْجَمَتِهِ. وَقَدْ يَسَّرَ اللَّهُ تَعَالَى ذَبْحَهُ عَلَى يَدِ سَالِمِ بْنِ أَحْوَزَ بَأَصْبَهَانَ وَقِيلَ بِمَرْوَ وَهُوَ يَوْمَئِذٍ نَائِبُهَا رَحِمَهُ اللَّهُ تَعَالَى وَجَزَاهُ عَنِ الْمُسْلِمِينَ خَيْرًا.
وَقَدْ تَلَقَّى هَذَا الْقَوْلَ عَنِ الْجَعْدِ بْنِ دِرْهَمٍ2 لَكِنَّهُ لَمْ يَشْتَهِرْ فِي أَيَّامِ الْجَعْدِ كَمَا اشْتَهَرَ عَنِ الْجَهْمِ, فَإِنَّ الْجَعْدَ لَمَّا أَظْهَرَ الْقَوْلَ بِخَلْقِ الْقُرْآنِ تَطَلَّبَهُ بَنُو أُمَيَّةَ فَهَرَبَ مِنْهُمْ فَسَكَنَ الْكُوفَةَ فَلَقِيَهُ فِيهَا الْجَهْمُ بْنُ صَفْوَانَ فَتَقَلَّدَ هَذَا الْقَوْلَ عَنْهُ وَلَمْ يَكُنْ لَهُ كَثِيرُ أَتْبَاعٍ غَيْرُهُ, ثُمَّ يَسَّرَ اللَّهُ تَعَالَى قَتْلَ الْجَعْدِ عَلَى يَدِ خَالِدِ بْنِ عَبْدِ اللَّهِ الْقَسْرِيِّ الْأَمِيرِ, قَتَلَهُ يَوْمَ عِيدِ الْأَضْحَى بِالْكُوفَةِ؛ وَذَلِكَ لِأَنَّ خَالِدًا خَطَبَ النَّاسَ فَقَالَ فِي خُطْبَتِهِ تِلْكَ: أَيُّهَا النَّاسُ ضَحُّوا تَقَبَّلَ اللَّهُ ضَحَايَاكُمْ, فَإِنِّي مُضَحٍّ
__________
1 انظر ترجمته وعقائده في تاريخ الطبري "7/ 330" ومقالات الإسلاميين "1/ 338" وميزان الاعتدال "1/ 426" والفصل "2/ 111 و2/ 126 و3/ 188 و3/ 2 و3/ 22 و2/ 149".
2 انظر ترجمته في "الميزان 1/ 399" ولسان الميزان "2/ 105" وفي الفصل 4/ 202".

(1/270)

بِالْجَعْدِ بْنِ دِرْهَمٍ, إِنَّهُ زَعَمَ أَنَّ اللَّهَ لَمْ يَتَّخِذْ إِبْرَاهِيمَ خَلِيلًا وَلَمْ يُكَلِّمْ مُوسَى تَكْلِيمًا, تَعَالَى اللَّهُ عَمَّا يَقُولُهُ الْجَعْدُ عُلُوًّا كَبِيرًا. ثُمَّ نَزَلَ فَذَبَحَهُ فِي أَصْلِ الْمِنْبَرِ, رَوَى ذَلِكَ الْبُخَارِيُّ فِي كِتَابِهِ خَلْقِ أَفْعَالِ الْعِبَادِ1، وَرَوَاهُ ابْنُ أَبِي حَاتِمٍ فِي كِتَابِ السُّنَّةِ لَهُ وَغَيْرُهُمَا, وَهُوَ مَشْهُورٌ فِي كُتُبِ التَّوَارِيخِ, وَذَلِكَ سَنَةَ أَرْبَعٍ وَعِشْرِينَ وَمِائَةٍ.
وَقَدْ أَخَذَ الْجَعْدُ بِدْعَتَهُ هَذِهِ عَنْ بَيَانِ بْنِ سَمْعَانَ, وَأَخَذَهَا بيان عن طالون ابْنِ أُخْتِ لَبِيدِ بْنِ الْأَعْصَمِ, وَأَخَذَهَا طَالُوتُ عَنْ خَالِهِ لَبِيدِ بْنِ الْأَعْصَمِ الْيَهُودِيِّ الَّذِي سَحَرَ النَّبِيَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَأَنْزَلَ اللَّهُ تَعَالَى فِي ذَلِكَ سُورَةَ الْمُعَوِّذَتَيْنِ2. ثُمَّ تَقَلَّدَ هَذَا الْمَذْهَبَ الْمَخْذُولَ عَنِ الْجَهْمِ بِشْرُ بْنُ غِيَاثِ بْنِ أَبِي كَرِيمَةَ الْمِرِّيسِيُّ الْمُتَكَلِّمُ3، شَيْخُ الْمُعْتَزِلَةِ وَأَحَدُ مَنْ أَضَلَّ الْمَأْمُونَ وَجَدَّدَ الْقَوْلَ بِخَلْقِ الْقُرْآنِ, وَيُقَالُ إِنَّ أَبَاهُ كَانَ يَهُودِيًّا صَبَّاغًا بِالْكُوفَةِ, وروى عنه أقاول شَنِيعَةٌ فِي الدِّينِ مِنَ التَّجَهُّمِ وَغَيْرِهِ مَاتَ سَنَةَ ثَمَانِيَ عَشْرَةَ وَمِائَتَيْنِ. ثُمَّ تَقَلَّدَ عَنْ بِشْرٍ ذَلِكَ الْمَذْهَبَ الْمَلْعُونَ قَاضِي الْمِحْنَةِ أَحْمَدُ بْنُ أَبِي دُوَادَ4 وَأَعْلَنَ بِمَذْهَبِ الْجَهْمِيَّةِ وَحَمَلَ السُّلْطَانَ عَلَى امْتِحَانِ النَّاسِ بِالْقَوْلِ بِخَلْقِ الْقُرْآنِ وَعَلَى أَنَّ اللَّهَ لَا يُرَى فِي الْآخِرَةِ, وَكَانَ بِسَبَبِهِ مَا كَانَ عَلَى أَهْلِ الْحَدِيثِ وَالسُّنَّةِ مِنَ الْحَبْسِ وَالضَّرْبِ وَالْقَتْلِ وَغَيْرِ ذَلِكَ, وَقَدِ ابْتَلَاهُ اللَّهُ تَعَالَى بِالْفَالِجِ قَبْلَ مَوْتِهِ بِأَرْبَعِ سِنِينَ حَتَّى أَهْلَكَهُ اللَّهُ تَعَالَى سَنَةَ أَرْبَعِينَ وَمِائَتَيْنِ. وَمَنْ أَرَادَ الِاطِّلَاعَ عَلَى ذَلِكَ وَتَفَاصِيلِهِ فَلْيَقْرَأْ كُتُبَ التَّوَارِيخِ يَرَ الْعَجَبَ.
__________
1 البخاري في خلق أفعال العباد "3".
وأخرجه البخاري في تاريخه "1/ 1/ 64" وأبو سعيد الدارمي "13/ 388" والآجري في الشريعة "ص97 و328" والبيهقي في سننه "10/ 205-206" وفي الأسماء "ص254".
وفي سنده محمد بن حبيب وهو مجهول وعبد الرحمن بن محمد بن حبيب قال عنه ابن حجر: مقبول "إذا توبع وإلا فلين".
2 سيأتي ذكر حديث سحر النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وبيانه.
3 انظر ترجمته في تاريخ بغداد "7/ 56" والميزان "1/ 322" والفصل "3/ 22".
4 انظر ترجمته في تاريخ الطبري "9/ 197" وتاريخ بغداد "4/ 141 و156" وفي الميزان 1/ 97 وفي لسان الميزان 1/ 171 وفي سير أعلام النبلاء "11/ 169".

(1/271)

ذِكْرُ مَا قَالَهُ أَئِمَّةُ السُّنَّةِ فِي مَسْأَلَةِ الْقُرْآنِ وَحُكْمِ الْجَهْمِيَّةِ:
قَالَ إِمَامُ السُّنَّةِ أَحْمَدُ بْنُ حَنْبَلٍ رَحِمَهُ اللَّهُ تَعَالَى: مَنْ قَالَ الْقُرْآنُ مَخْلُوقٌ فَهُوَ عِنْدَنَا كَافِرٌ؛ لِأَنَّ الْقُرْآنَ مِنْ عِلْمِ اللَّهِ وَفِيهِ أَسْمَاءُ اللَّهِ, وَقَالَ: إِذَا قَالَ الرَّجُلُ الْعِلْمُ مَخْلُوقٌ فَهُوَ كَافِرٌ؛ لِأَنَّهُ يَزْعُمُ أَنَّهُ لَمْ يَكُنْ لِلَّهِ عِلْمٌ حَتَّى خَلَقَهُ, وَقَالَ رَحِمَهُ اللَّهُ تَعَالَى: مَنْ قَالَ الْقُرْآنَ مَخْلُوقٌ فَهُوَ عِنْدَنَا كَافِرٌ لِأَنَّ الْقُرْآنَ مِنْ عِلْمِ اللَّهِ, قَالَ اللَّهُ تَعَالَى: {فَمَنْ حَاجَّكَ فِيهِ مِنْ بَعْدِ مَا جَاءَكَ مِنَ الْعِلْمِ} [آلِ عِمْرَانَ: 61] وَقَالَ تَعَالَى: {وَلَنْ تَرْضَى عَنْكَ الْيَهُودُ وَلَا النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُمْ قُلْ إِنَّ هُدَى اللَّهِ هُوَ الْهُدَى وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ بَعْدَ الَّذِي جَاءَكَ مِنَ الْعِلْمِ مَا لَكَ مِنَ اللَّهِ مِنْ وَلِيٍّ وَلَا نَصِيرٍ} [الْبَقَرَةِ: 120] وَقَالَ تَعَالَى: {وَلَئِنْ أَتَيْتَ الَّذِينَ أُوتُوا الْكِتَابَ بِكُلِّ آيَةٍ مَا تَبِعُوا قِبْلَتَكَ وَمَا أَنْتِ بِتَابِعٍ قِبْلَتَهُمْ وَمَا بَعْضُهُمْ بِتَابِعٍ قِبْلَةَ بَعْضٍ وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ مِنْ بَعْدِ مَا جَاءَكَ مِنَ الْعِلْمِ إِنَّكَ إِذًا لَمِنَ الظَّالِمِينَ} [الْبَقَرَةِ: 145] وَقَالَ تَعَالَى: {أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ} وَقَالَ تَعَالَى: {وَمَنْ يَكْفُرْ بِهِ مِنَ الْأَحْزَابِ} [هُودٍ: 17] قَالَ أَحْمَدُ قَالَ سَعِيدُ بْنُ جُبَيْرٍ: وَالْأَحْزَابُ الْمِلَلُ كُلُّهَا: {فَالنَّارُ مَوْعِدُهُ} وَقَالَ تَعَالَى: {وَمِنَ الْأَحْزَابِ مَنْ يَنْكِرُ بَعْضَهُ قُلْ إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ وَلَا أُشْرِكَ بِهِ إِلَيْهِ أَدْعُو وَإِلَيْهِ مَآبِ} [الرَّعْدِ: 36] وَقَالَ تَعَالَى: {وَكَذَلِكَ أَنْزَلْنَاهُ حُكْمًا عَرَبِيًّا وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ بَعْدَ مَا جَاءَكَ مِنَ الْعِلْمِ مَا لَكَ مِنَ اللَّهِ مِنْ وَلِيٍّ وَلَا وَاقٍ} [الرَّعْدِ: 37] وَقَالَ رَحِمَهُ اللَّهُ تَعَالَى: مَنْ قَالَ ذَاكَ الْقَوْلَ لَا يُصَلَّى خَلْفَهُ الْجُمُعَةُ وَلَا غَيْرُهَا, فَإِنْ صَلَّى خَلْفَهُ أَعَادَ الصَّلَاةَ. يَعْنِي مَنْ قَالَ الْقُرْآنُ مَخْلُوقٌ, وَقَالَ رَحِمَهُ اللَّهُ تَعَالَى: إِذَا كَانَ الْقَاضِي جَهْمِيًّا فَلَا تَشْهَدْ عِنْدَهُ. وَقَالَ إِبْرَاهِيمُ بْنُ طَهْمَانَ: الْجَهْمِيَّةُ كُفَّارٌ وَالْقَدَرِيَّةُ كفار. وقال سليمان التَّيْمِيُّ رَحِمَهُ اللَّهُ تَعَالَى: لَيْسَ قَوْمٌ أَشَدَّ بُغْضًا لِلْإِسْلَامِ مَنِ الْجَهْمِيَّةِ وَالْقَدَرِيَّةِ, فَأَمَّا الْجَهْمِيَّةُ فَقَدْ بَارَزُوا اللَّهَ. وَأَمَّا الْقَدَرِيَّةُ فَإِنَّهُمْ قَالُوا فِي اللَّهِ, وَقَالَ سَلَّامُ بْنُ أَبِي مُطِيعٍ: الْجَهْمِيَّةُ كُفَّارٌ لَا يُصَلَّى خَلْفَهُمْ, وَقَالَ خَارِجَةُ: الْجَهْمِيَّةُ كُفَّارٌ بَلِّغُوا نِسَاءَهُمْ أَنَّهُنَّ طَوَالِقُ وَأَنَّهُنَّ لَا يَحْلِلْنَ لِأَزْوَاجِهِنَّ. لَا تَعُودُوا مَرْضَاهُمْ وَلَا تَشْهَدُوا جَنَائِزَهُمْ. ثُمَّ تَلَا: {طه، مَا أَنْزَلْنَا عَلَيْكَ الْقُرْآنَ لِتَشْقَى، إِلَّا تَذْكِرَةً لِمَنْ يَخْشَى} إِلَى قَوْلِهِ: {الرَّحْمَنُ عَلَى

(1/272)

الْعَرْشِ اسْتَوَى} وَقَالَ مَالِكٌ رَحِمَهُ اللَّهُ: مَنْ قَالَ الْقُرْآنُ مَخْلُوقٌ يُوجَعُ ضَرْبًا وَيُحْبَسُ حَتَّى يَتُوبَ. وَقَالَ سُفْيَانُ الثَّوْرِيُّ رَحِمَهُ اللَّهُ: مَنْ زَعَمَ أَنَّ قَوْلَ اللَّهِ: {يَا مُوسَى إِنَّهُ أَنَا اللَّهُ الْعَزِيزُ الْحَكِيمُ} مَخْلُوقٌ فَهُوَ كَافِرٌ زِنْدِيقٌ حَلَالُ الدَّمِ, وَقَالَ أَيْضًا: مَنْ قَالَ إِنَّ {قُلْ هُوَ اللَّهُ أَحَدٌ، اللَّهُ الصَّمَدُ} مَخْلُوقٌ فَهُوَ كَافِرٌ, وَقَالَ أَبُو يُوسُفَ الْقَاضِي: صِنْفَانِ مَا عَلَى وَجْهِ الْأَرْضِ شَرٌّ مِنْهُمَا الْجَهْمِيَّةُ وَالْمُقَاتِلِيَّةُ.
قُلْتُ: وَأَظُنُّهُ يَعْنِي بِالْمُقَاتِلِيَّةِ أَتْبَاعَ مُقَاتِلِ بْنِ سُلَيْمَانَ الْبَلْخِيِّ فَإِنَّهُ رَمَاهُ الْإِمَامُ أَبُو حَنِيفَةَ بِالتَّشْبِيهِ, فَإِنَّهُ قَالَ أَفْرَطَ جَهْمٌ فِي نَفْيِ التَّشْبِيهِ حَتَّى قَالَ إِنَّهُ تَعَالَى لَيْسَ بِشَيْءٍ, وَأَفْرَطَ مُقَاتِلٌ فِي مَعْنَى الْإِثْبَاتِ حَتَّى جَعَلَهُ مِثْلَ خَلْقِهِ, وَتَابَعَ أَبَا حَنِيفَةَ عَلَى ذَلِكَ جَمَاعَةٌ مِنْ أَئِمَّةِ الْجَرْحِ وَالتَّعْدِيلِ مِنْ أَقْرَانِهِ كَأَبِي يُوسُفَ وَغَيْرِهِ فَمَنْ بَعْدَهُمْ حَتَّى قَالَ ابْنُ حِبَّانَ: كَانَ يَأْخُذُ مِنَ الْيَهُودِ وَالنَّصَارَى مِنْ عِلْمِ الْقُرْآنِ الَّذِي يُوَافِقُ كُتُبَهُمْ, وَكَانَ يُشَبِّهُ الرَّبَّ بِالْمَخْلُوقِ, وَكَذَّبَهُ وَكِيعٌ وَغَيْرُهُ وَاللَّهُ أَعْلَمُ بِحَالِهِ, قَالَ وَكِيعٌ: مَاتَ مُقَاتِلُ بْنُ سُلَيْمَانَ سَنَةَ خَمْسِينَ وَمِائَةٍ ا. هـ.
وَقَالَ عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ: الْجَهْمِيَّةُ كُفَّارٌ وَقَالَ: لَيْسَ تَعَبُّدُ الْجَهْمِيَّةِ شَيْئًا. وَقَالَ: مَنْ قال القرآن المخلوق فَهُوَ زِنْدِيقٌ, وَقَالَ: إِنَّا نَسْتَجِيزُ أَنْ نَحْكِيَ كَلَامَ الْيَهُودِ وَالنَّصَارَى وَلَا نَسْتَجِيزُ أَنْ نَحْكِيَ كَلَامَ الْجَهْمِيَّةِ. وَقَالَ سُفْيَانُ بْنُ عُيَيْنَةَ: الْقُرْآنُ كَلَامُ اللَّهِ, مَنْ قَالَ مَخْلُوقٌ فَهُوَ كَافِرٌ وَمَنْ شَكَّ فِي كُفْرِهِ فَهُوَ كَافِرٌ, وَقَالَ: مَنْ قَالَ الْقُرْآنُ مَخْلُوقٌ يَحْتَاجُ أَنْ يُصْلَبَ عَلَى ذياب, يعني جبل, وَقَالَ عَبْدُ اللَّهِ بْنُ إِدْرِيسَ رَحِمَهُ اللَّهُ وَقَدْ سُئِلَ, مَا تَقُولُ فِي الْجَهْمِيَّةِ يُصَلَّى خَلْفَهُمْ؟ فَقَالَ: أَمُسْلِمُونَ هَؤُلَاءِ, أَمُسْلِمُونَ هَؤُلَاءِ؟ لَا وَلَا كَرَامَةَ لَا يُصَلَّى خَلْفَهُمْ. وَقَالَ لَهُ رَجُلٌ: يَا أَبَا مُحَمَّدٍ إِنَّ قِبَلَنَا نَاسًا يَقُولُونَ الْقُرْآنُ مَخْلُوقٌ, فَقَالَ مِنَ الْيَهُودِ؟ قَالَ: لَا قَالَ: فَمِنَ النَّصَارَى قَالَ: لَا قَالَ: فَمِنَ الْمَجُوسِ قَالَ: لَا قَالَ: فَمَنْ؟ قَالَ: مِنَ الْمُوَحِّدِينَ. قَالَ: كَذَبُوا لَيْسَ هَؤُلَاءِ بِمُوَحِّدِينَ هَؤُلَاءِ زَنَادِقَةٌ هَؤُلَاءِ زَنَادِقَةٌ. وَقَرَأَ ابْنُ إِدْرِيسَ {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ} فَقَالَ: اللَّهُ مَخْلُوقٌ؟ وَالرَّحْمَنُ مَخْلُوقٌ؟ وَالرَّحِيمُ مَخْلُوقٌ؟ هَؤُلَاءِ زَنَادِقَةٌ. وَسُئِلَ عَنْ قَوْمٍ يَقُولُونَ الْقُرْآنُ مَخْلُوقٌ, فَاسْتَشْنَعَ ذَلِكَ وَقَالَ: سُبْحَانَ اللَّهِ شَيْءٌ مِنْهُ مَخْلُوقٌ. وَقَالَ وَكِيعٌ فَإِنِّي أَسْتَتِيبُهُ فَإِنْ تَابَ

(1/273)

وَإِلَّا قَتَلْتُهُ وَقَالَ: مَنْ زَعَمَ أَنَّ الْقُرْآنَ مَخْلُوقٌ فَقَدْ زَعَمَ أَنَّهُ مُحْدَثٌ, وَمَنْ زَعَمَ أَنَّهُ مُحْدَثٌ فَقَدْ كَفَرَ, وَقِيلَ لَهُ: إِنَّ فُلَانًا يَقُولُ إِنَّ الْقُرْآنَ مُحْدَثٌ. فَقَالَ: سُبْحَانَ اللَّهِ هَذَا الْكُفْرُ. قَالَ السُّوَيْدِيُّ: وَسَأَلْتُ وَكِيعًا عَنِ الصَّلَاةِ خَلْفَ الْجَهْمِيَّةِ, فَقَالَ: لَا تُصَلِّ خَلْفَهُمْ. وَقَالَ: مَنْ زَعَمَ أَنَّ الْقُرْآنَ مَخْلُوقٌ فَقَدْ زَعَمَ أَنَّهُ مُحْدَثٌ يُسْتَتَابُ فَإِنْ تَابَ وَإِلَّا ضُرِبَتْ عُنُقُهُ, وَقَالَ زُهَيْرُ بْنُ حَرْبٍ: اخْتَصَمْتُ أَنَا وَمُثَنَّى فَقَالَ مُثَنَّى: الْقُرْآنُ مَخْلُوقٌ, وَقُلْتُ أَنَا: كَلَامُ اللَّهِ, فَقَالَ: وَكِيعٌ وَأَنَا أَسْمَعُ: هَذَا كُفْرٌ وَقَالَ: مَنْ قَالَ الْقُرْآنُ مَخْلُوقٌ هَذَا كُفْرٌ. فَقَالَ مُثَنَّى: يَا أَبَا سُفْيَانَ قَالَ اللَّهُ: {مَا يَأْتِيهِمْ مِنْ ذِكْرٍ مِنْ رَبِّهِمْ مُحْدَثٍ} [الأنبياء: 2] فَأَيْشِ هَذَا؟ فَقَالَ وَكِيعٌ: مَنْ قَالَ الْقُرْآنُ مَخْلُوقٌ هَذَا كُفْرٌ, وَقَالَ: مَنْ قَالَ الْقُرْآنُ مَخْلُوقٌ فَهُوَ كَافِرٌ, وَقَالَ رَحِمَهُ اللَّهُ: الْقُرْآنُ كَلَامُ اللَّهِ أَنْزَلَهُ جِبْرِيلُ عَلَى مُحَمَّدٍ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ-, كُلُّ صَاحِبِ هَوًى يَعْرِفُ اللَّهَ وَيَعْرِفُ مَنْ يَعْبُدُ, إِلَّا الْجَهْمِيَّةَ لَا يَدْرُونَ مَنْ يَعْبُدُونَ, بِشْرٌ الْمِرِّيسِيُّ وَأَصْحَابُهُ. وَقِيلَ لِوَكِيعٍ فِي ذَبَائِحِ الْجَهْمِيَّةِ قَالَ: لَا تُوكَلُ هُمْ مُرْتَدُّونَ. وَقَالَ: مَنْ قَالَ إِنَّ كَلَامَهُ لَيْسَ مِنْهُ فَقَدْ كَفَرَ, وَقَالَ: مَنْ قَالَ إِنَّ مِنْهُ شَيْئًا مَخْلُوقًا فَقَدْ كَفَرَ.
وَقَالَ فِطْرُ بْنُ حَمَّادٍ سَأَلْتُ مُعْتَمِرَ بْنَ سُلَيْمَانَ فَقُلْتُ: يَا أَبَا مُحَمَّدٍ إِمَامٌ لِقَوْمٍ يَقُولُ الْقُرْآنُ مَخْلُوقٌ أُصَلِّي خَلْفَهُ؟ فَقَالَ: يَنْبَغِي أَنْ تَضْرِبَ عُنُقَهُ. قَالَ فِطْرٌ: وَسَأَلْتُ حَمَّادَ بْنَ زَيْدٍ فَقُلْتُ: يَا أَبَا إِسْمَاعِيلَ إِمَامٌ لَنَا يَقُولُ الْقُرْآنُ مَخْلُوقٌ أُصَلِّي خَلْفَهُ؟ فَقَالَ: صَلِّ خَلْفَ مُسْلِمٍ أَحَبُّ إِلَيَّ. وَسَأَلْتُ يَزِيدَ بْنَ زُرَيْعٍ فَقُلْتُ: يَا أَبَا مُعَاوِيَةَ إِمَامٌ لِقَوْمٍ يَقُولُ الْقُرْآنُ مَخْلُوقٌ أُصَلِّي خَلْفَهُ؟ قَالَ: لَا وَلَا كَرَامَةَ, وَقَالَ عَبْدُ الرَّحْمَنِ بْنُ مَهْدِيٍّ: مَنْ زَعَمَ أَنَّ اللَّهَ لَمْ يُكَلِّمْ مُوسَى يُسْتَتَابُ فَإِنْ تَابَ وَإِلَّا ضُرِبَتْ عُنُقُهُ, وَقَالَ مَرَّةً: لَا أَرَى أَنْ أَسْتَتِيبَ الْجَهْمِيَّةَ. وَقَالَ رَحِمَهُ اللَّهُ: لَوْ كَانَ لِي مِنَ الْأَمْرِ شَيْءٌ لَقُمْتُ عَلَى الْجِسْرِ فَلَا يَمُرُّ بِي أَحَدٌ مِنَ الْجَهْمِيَّةِ إِلَّا سَأَلْتُهُ عَنِ الْقُرْآنِ فَإِنْ قَالَ مَخْلُوقٌ ضَرَبْتُ رَأْسَهُ وَرَمَيْتُ بِهِ فِي الْمَاءِ. وَقَالَ أَبُو بَكْرِ بْنُ الْأَسْوَدِ: لَوْ أَنَّ رَجُلًا جَهْمِيًّا مَاتَ وَأَنَا وَارِثُهُ مَا اسْتَحْلَلْتُ أَنْ آخُذَ مِنْ مِيرَاثِهِ. وَقَالَ أَبُو يُوسُفَ الْقَاضِي: جِيئُونِي بِشَاهِدَيْنِ يَشْهَدَانِ عَلَى الْمِرِّيسِيِّ, وَاللَّهِ لَأَمْلَأَنَّ ظَهْرَهُ وَبَطْنَهُ بِالسِّيَاطِ, يَقُولُ فِي الْقُرْآنِ, يَعْنِي مَخْلُوقٌ. وَقَالَ يَزِيدُ بْنُ هَارُونَ وَذَكَرَ الْجَهْمِيَّةَ فَقَالَ: هُمْ وَاللَّهِ زَنَادِقَةٌ, عَلَيْهِمْ لَعْنَةُ اللَّهِ. وَقَالَ رَحِمَهُ اللَّهُ: وَاللَّهِ الَّذِي لَا

(1/274)

إِلَهَ إِلَّا هُوَ عَالِمِ الْغَيْبِ وَالشَّهَادَةِ مَنْ قَالَ الْقُرْآنُ مَخْلُوقٌ فَهُوَ زِنْدِيقٌ. وَسُئِلَ عَنِ الصَّلَاةِ خَلْفَهُمْ قَالَ: لَا, وَقَالَ مُعَاذُ بْنُ مُعَاذٍ: مَنْ قَالَ الْقُرْآنُ مَخْلُوقٌ فَهُوَ كَافِرٌ. وَقَالَ شَبَابَةُ بْنُ سَوَّارٍ: اجْتَمَعَ رَأْيِي وَرَأْيُ أَبِي النَّضْرِ هَاشِمِ بْنِ الْقَاسِمِ وَجَمَاعَةٍ مِنَ الْفُقَهَاءِ عَلَى أَنَّ الْمِرِّيسِيَّ كَافِرٌ جَاحِدٌ نَرَى أَنْ يُسْتَتَابَ فَإِنْ تَابَ وَإِلَّا ضُرِبَتْ عُنُقُهُ. وَكَانَ أَبُو تَوْبَةَ الْحَلَبِيُّ وَنُعَيْمُ بْنُ حَمَّادٍ وَإِبْرَاهِيمُ بْنُ مَهْدِيٍّ يُكَفِّرُونَ الْجَهْمِيَّةَ. وَقَالَ بِشْرُ بْنُ الْحَارِثِ: لَا تُجَالِسُوهُمْ وَلَا تُكَلِّمُوهُمْ, وَإِنْ مَرِضُوا فَلَا تَعُودُوهُمْ وَإِنْ مَاتُوا فَلَا تَشْهَدُوهُمْ كَيْفَ يَرْجِعُونَ وَأَنْتُمْ تَفْعَلُونَ بِهِمْ هَذَا؟ قَالَ يَعْنِي الْجَهْمِيَّةَ. وَقَالَ ابْنُ أَبِي مَرْيَمَ: مَنْ زَعَمَ أَنَّ الْقُرْآنَ مَخْلُوقٌ فَهُوَ كَافِرٌ. وَقَالَ أَبُو الْأَسْوَدِ النَّضْرُ بْنُ عَبْدِ الْجَبَّارِ: الْقُرْآنُ كَلَامُ اللَّهِ, مَنْ زَعَمَ أَنَّهُ مَخْلُوقٌ فَهُوَ كَافِرٌ. هَذَا كَلَامُ الزَّنَادِقَةِ. وَقَالَ عَبَّادُ بْنُ العوام: كلمت بشر الْمِرِّيسِيَّ وَأَصْحَابَهُ فَرَأَيْتُ آخِرَ كَلَامِهِمْ يَنْتَهِي أَنْ يَقُولُوا: لَيْسَ فِي السَّمَاءِ شَيْءٌ. وَقَالَ عَمْرُو بْنُ الرَّبِيعِ بْنِ طَارِقٍ: الْقُرْآنُ كَلَامُ اللَّهِ مَنْ زَعَمَ أَنَّهُ مَخْلُوقٌ فَهُوَ كَافِرٌ. وَقَالَ هَارُونُ أَمِيرُ الْمُؤْمِنِينَ: بَلَغَنِي أَنَّ بِشْرًا الْمِرِّيسِيَّ يَزْعُمُ أَنَّ الْقُرْآنَ مَخْلُوقٌ, لِلَّهِ عَلَيَّ, إِنْ أَظْفَرَنِي اللَّهُ بِهِ إِلَّا قَتَلْتُهُ قِتْلَةً مَا قَتَلْتُهَا أَحَدًا قَطُّ. وَقَالَ هَارُونُ بْنُ مَعْرُوفٍ: مَنْ قَالَ الْقُرْآنُ مَخْلُوقٌ فَهُوَ يَعْبُدُ صَنَمًا. وَقَالَ يَحْيَى بْنُ مَعِينٍ رَحِمَهُ اللَّهُ: مَنْ قَالَ الْقُرْآنُ مَخْلُوقٌ فَهُوَ كَافِرٌ. وَقَالَ رَجُلٌ لِهُشَيْمٍ: إِنَّ فُلَانًا يَقُولُ الْقُرْآنُ مَخْلُوقٌ. فَقَالَ: اذْهَبْ إِلَيْهِ فَاقْرَأْ عَلَيْهِ أَوَّلَ الْحَدِيدِ وَآخِرَ الْحَشْرِ, فَإِنْ زَعَمَ أَنَّهُمَا مَخْلُوقَانِ فَاضْرِبْ عُنُقَهُ. وَقَالَ أَبُو هَاشِمٍ الْغَسَّانِيُّ مِثْلَهُ: وَقَالَ أَبُو عُبَيْدٍ: مَنْ قَالَ الْقُرْآنُ مَخْلُوقٌ فَقَدِ افْتَرَى عَلَى اللَّهِ, وَقَالَ عَلَيْهِ مَا لَمْ تَقُلْهُ الْيَهُودُ وَالنَّصَارَى. وَقَالَ إِسْحَاقُ بْنُ الْبُهْلُولِ لِأَنَسِ بْنِ عِيَاضٍ أَبِي ضَمْرَةَ: أُصَلِّي خَلْفَ الْجَهْمِيَّةِ؟ قَالَ: لَا {وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ} [آلِ عِمْرَانَ: 85] وَسُئِلَ عِيسَى بْنُ يُونُسَ رَحِمَهُ اللَّهُ عَمَّنْ يَقُولُ الْقُرْآنُ مَخْلُوقٌ فَقَالَ: كَافِرٌ أَوْ كَفَرَ, فَقِيلَ لَهُ: تُكَفِّرُهُمْ بِهَذِهِ الْكَلِمَةِ؟ قَالَ: إِنَّ هَذَا مِنْ أَيْسَرِ أَوْ أَحْسَنِ مَا يُظْهِرُونَ. وَكَانَ يَحْيَى بْنُ مَعِينٍ رَحِمَهُ اللَّهُ يُعِيدُ صَلَاةَ الْجُمُعَةِ مُذْ أَظْهَرَ عَبْدُ اللَّهِ بْنُ هَارُونَ الْمَأْمُونُ مَا أَظْهَرَ, يَعْنِي الْقَوْلَ بِخَلْقِ الْقُرْآنِ.
وَقَالَ الْحُسَيْنُ بْنُ إِبْرَاهِيمَ بْنِ أَشْكَابَ وَعَاصِمُ بْنُ عَلِيِّ بْنِ عَاصِمٍ وَهَارُونُ

(1/275)

الْفَرْوِيُّ وَعَبْدُ الْوَهَّابِ الْوَرَّاقُ وَسُفْيَانُ بْنُ وَكِيعٍ: الْقُرْآنُ كَلَامُ اللَّهِ وَلَيْسَ بِمَخْلُوقٍ. وَسُئِلَ جَعْفَرُ بْنُ مُحَمَّدٍ رَحِمَهُ اللَّهُ عَنِ الْقُرْآنِ فَقَالَ: لَيْسَ بِخَالِقٍ وَلَا مَخْلُوقٍ, وَلَكِنَّهُ كَلَامُ اللَّهِ. وَرُوِيَ عَنْ أَبِيهِ عَلِيِّ بْنِ الْحُسَيْنِ أَنَّهُ قَالَ فِي الْقُرْآنِ: لَيْسَ بِخَالِقٍ وَلَا مَخْلُوقٍ, وَلَكِنَّهُ كَلَامُ اللَّهِ. وَقَالَ الزُّهْرِيُّ: سَأَلْتُ عَلِيَّ بْنَ الْحُسَيْنِ عَنِ الْقُرْآنِ فَقَالَ: كِتَابُ اللَّهِ وَكَلَامُهُ. وَعَنْ إِبْرَاهِيمَ بْنِ سَعْدٍ وَسَعِيدِ بْنِ عَبْدِ الرَّحْمَنِ الْجُمَحِيِّ وَوَهْبِ بْنِ جَرِيرٍ وَأَبِي النَّضْرِ هَاشِمِ ابن الْقَاسِمِ وَسُلَيْمَانَ بْنِ حَرْبٍ قَالُوا: الْقُرْآنُ كَلَامُ اللَّهِ لَيْسَ بِمَخْلُوقٍ. وَقَالَ سُفْيَانُ بْنُ عُيَيْنَةَ: لَا نُحْسِنُ غَيْرَ هَذَا الْقُرْآنُ كَلَامُ اللَّهِ {فَأَجِرْهُ حَتَّى يَسْمَعَ كَلَامَ اللَّهِ} , {يُرِيدُونَ أَنْ يُبَدِّلُوا كَلَامَ اللَّهِ} وَقَالَ الْإِمَامُ مَالِكُ بْنُ أَنَسٍ وَجَمَاعَةٌ مِنَ الْعُلَمَاءِ بِالْمَدِينَةِ, وَذَكَرُوا الْقُرْآنَ فَقَالُوا: كَلَامُ اللَّهِ وَهُوَ مِنْهُ وَلَيْسَ مِنَ اللَّهِ شَيْءٌ مَخْلُوقٌ. وَقَالَ حَمَّادُ بْنُ زَيْدٍ رَحِمَهُ اللَّهُ: الْقُرْآنُ كَلَامُ اللَّهِ أَنْزَلَهُ جِبْرِيلُ مِنْ عِنْدِ رَبِّ الْعَالَمِينَ. وَقَالَ أَبُو بَكْرِ بْنُ عَيَّاشٍ: مَنْ زَعَمَ أَنَّ الْقُرْآنَ مَخْلُوقٌ فَقَدِ افْتَرَى عَلَى اللَّهِ. وَقَالَ وَكِيعٌ: الْقُرْآنُ مِنَ اللَّهِ مِنْهُ خَرَجَ وَإِلَيْهِ يَعُودُ. وَقَالَ يَحْيَى بْنُ سَعِيدٍ: كَيْفَ يَصْنَعُونَ بَقُلْ هُوَ اللَّهُ أَحَدٌ, كَيْفَ يَصْنَعُونَ بِهَذِهِ الْآيَةِ {إِنِّي أَنَا اللَّهُ} يَكُونُ مَخْلُوقًا؟ وَقَالَ وَهْبُ بْنُ جَرِيرٍ وَمُحَمَّدُ بْنُ يَزِيدَ الْوَاسِطِيُّ وَابْنُ أَبِي إِدْرِيسَ وَأَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ وَأَخُوهُ عُثْمَانُ بْنُ أَبِي شَيْبَةَ وَأَبُو عُمَرَ الشَّيْبَانِيُّ وَيَحْيَى ابن أَيُّوبَ وَأَبُو الْوَلِيدِ وَحَجَّاجٌ الْأَنْمَاطِيُّ، وَيَحْيَى بْنُ مَعِينٍ، وَأَبُو خَيْثَمَةَ، وَإِسْحَاقُ بْنُ أَبِي إِسْرَائِيلَ، وَأَبُو مَعْمَرٍ: الْقُرْآنُ كَلَامُ اللَّهِ لَيْسَ بِمَخْلُوقٍ. وَقَالَ أَبُو عَمْرٍو الشَّيْبَانِيُّ لِإِسْمَاعِيلَ بْنِ حَمَّادِ بْنِ أَبِي حَنِيفَةَ -وَقَالَ الْقُرْآنُ مَخْلُوقٌ- فَقَالَ الشَّيْبَانِيُّ: خَلَقَهُ قَبْلَ أَنْ يَتَكَلَّمَ به أو بعدما تَكَلَّمَ بِهِ؟ قَالَ: فَسَكَتَ. وَقَالَ حَسَنُ بْنُ مُوسَى الْأَشْيَبُ: أَعُوذُ بِاللَّهِ السَّمِيعِ الْعَلِيمِ مِنَ الشَّيْطَانِ الرَّجِيمِ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} فَقَالَ حَسَنٌ: مَخْلُوقٌ هَذَا؟ وَقَالَ مُحَمَّدُ بْنُ سُلَيْمَانَ لُوَيْنٌ: الْقُرْآنُ كَلَامُ اللَّهِ غَيْرُ مَخْلُوقٍ, مَا رَأَيْتُ أَحَدًا يَقُولُ الْقُرْآنُ مَخْلُوقٌ, أَعُوذُ بِاللَّهِ ا. هـ. مِنْ كِتَابِ السُّنَّةِ1.
__________
1 السنة للإمام عبد الله بن أحمد بن حنبل "1/ 102-161" وفيه تراجم هؤلاء الأعلام النبلاء فانظره مختارا بتحقيق الدكتور محمد بن سعيد بن سالم القحطاني.

(1/276)

وَقَالَ الشَّافِعِيُّ رَحِمَهُ اللَّهُ تَعَالَى فِي وَصِيَّتِهِ: الْقُرْآنُ كَلَامُ اللَّهِ غَيْرُ مَخْلُوقٍ. وَقَالَ عَفَّانُ بْنُ مُسْلِمٍ: أَعُوذُ بِاللَّهِ مِنَ الشَّيْطَانِ الرَّجِيمِ {يُرِيدُونَ أَنْ يُبَدِّلُوا كَلَامَ اللَّهِ - لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ - قُلْ هُوَ اللَّهُ أَحَدٌ} أَمَخْلُوقٌ هَذَا؟ أَدْرَكْتُ شُعْبَةَ وَحَمَّادَ بْنَ سَلَمَةَ وَأَصْحَابَ الْحَسَنِ يَقُولُونَ: الْقُرْآنُ كَلَامُ اللَّهِ لَيْسَ مَخْلُوقًا. وَقَالَ يَحْيَى بْنُ يَحْيَى: مَنْ زَعَمَ أَنَّ مِنَ الْقُرْآنِ مِنْ أَوَّلِهِ إِلَى آخِرِهِ آيَةً مَخْلُوقَةً فَهُوَ كَافِرٌ. وَقَالَ هِشَامُ بْنُ عُبَيْدِ اللَّهِ: الْقُرْآنُ كَلَامُ اللَّهِ غَيْرُ مَخْلُوقٍ, فَقَالَ لَهُ رَجُلٌ: أَلَيْسَ اللَّهُ تَعَالَى يَقُولُ: {مَا يَأْتِيهِمْ مِنْ ذِكْرٍ مِنْ رَبِّهِمْ مُحْدَثٍ} فَقَالَ: مُحْدَثٌ إِلَيْنَا, وَلَيْسَ عِنْدَ اللَّهِ بِمُحْدَثٍ. وَقَالَ إِسْحَاقُ بْنُ إِبْرَاهِيمَ الْحَنْظَلِيُّ رَحِمَهُ اللَّهُ: لَيْسَ بَيْنَ أَهْلِ الْعِلْمِ اخْتِلَافٌ أَنَّ الْقُرْآنَ كَلَامُ اللَّهِ لَيْسَ بِمَخْلُوقٍ, فَكَيْفَ يَكُونُ شَيْءٌ خَرَجَ مِنَ الرَّبِّ عَزَّ وَجَلَّ مَخْلُوقًا؟. وَقَالَ أَبُو جَعْفَرٍ النُّفَيْلِيُّ: مَنْ قَالَ: إِنَّ الْقُرْآنَ مَخْلُوقٌ فَهُوَ كَافِرٌ, فَقِيلَ لَهُ: يَا أَبَا جَعْفَرٍ الْكُفْرُ كُفْرَانِ: كُفْرُ نِعْمَةٍ وَكُفْرٌ بِالرَّبِّ عَزَّ وَجَلَّ, قَالَ: لَا, بَلْ كُفْرٌ بِالرَّبِّ عَزَّ وَجَلَّ, مَا تَقُولُ فِيمَنْ يَقُولُ {اللَّهُ أَحَدٌ، اللَّهُ الصَّمَدُ} مَخْلُوقٌ أَلَيْسَ كَافِرًا هُوَ؟. وَقَالَ عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ الْعَيْشِيُّ: يَسْتَحِيلُ فِي صِفَةِ الْحَكِيمِ أَنْ يَخْلُقَ كَلَامًا يَدَّعِي الرُّبُوبِيَّةَ, يَعْنِي قَوْلَهُ تَعَالَى: {إِنَّنِي أَنَا اللَّهُ} وَقَوْلَهُ: {أَنَا رَبُّكَ} .
قُلْتُ: وَالْمُعْتَزِلَةُ يَقُولُونَ: إِنَّ كَلَامَ اللَّهِ لِمُوسَى خَلَقَهُ فِي الشَّجَرَةِ, فَعَلَى هَذَا تَكُونُ الشَّجَرَةُ هِيَ الْقَائِلَةُ: {إِنَّنِي أَنَا اللَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدْنِي} قَبَّحَهُمُ اللَّهُ فِي الدُّنْيَا وَالْآخِرَةِ.
وَقَالَ مُحَمَّدُ بْنُ يَحْيَى الذُّهْلِيُّ: الْإِيمَانُ قَوْلٌ وَعَمَلٌ يَزِيدُ وَيَنْقُصُ, وَالْقُرْآنُ كَلَامُ اللَّهِ غَيْرُ مَخْلُوقٍ بِجَمِيعِ صِفَاتِهِ وَحَيْثُ تَصَرَّفَ. وَأَمَّا كَلَامُ الْبُخَارِيِّ رَحِمَهُ اللَّهُ تَعَالَى وَمَتَانَتُهُ فِي هَذِهِ الْمَسْأَلَةِ فَأَشْهَرُ مِنْ أَنْ يَحْتَاجَ إِلَى تَعْرِيفٍ, وَلَهُ فِي ذَلِكَ "كِتَابُ خَلْقِ أَفْعَالِ الْعِبَادِ" وَقَدْ بَوَّبَ فِي صَحِيحِهِ عَلَى جُمْلَةٍ وَافِيَةٍ تَدُلُّ عَلَى غَزَارَةِ عِلْمِهِ وَجَلَالَةِ شَأْنِهِ. وَقَالَ أَبُو حَاتِمٍ وَأَبُو زُرْعَةَ: أَدْرَكْنَا الْعُلَمَاءَ فِي جَمِيعِ الْأَمْصَارِ فكان من مذاهبم أَنَّ الْإِيمَانَ قَوْلٌ وَعَمَلٌ يَزِيدُ وَيَنْقُصُ وَالْقُرْآنُ كَلَامُ اللَّهِ غَيْرُ مَخْلُوقٍ بِجَمِيعِ جِهَاتِهِ, وَالْقَدَرُ خَيْرُهُ وَشَرُّهُ مِنَ اللَّهِ تَعَالَى, وَأَنَّ اللَّهَ تَعَالَى عَلَى

(1/277)

عَرْشِهِ بَائِنٌ مِنْ خَلْقِهِ كَمَا وَصَفَ نَفْسَهُ فِي كِتَابِهِ وَعَلَى لِسَانِ رَسُولِهِ بِلَا كَيْفٍ, أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا, لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ. وَقَالَ مُحَمَّدُ بْنُ أَسْلَمَ الطُوسِيُّ: الْقُرْآنُ كَلَامُ اللَّهِ غَيْرُ مَخْلُوقٍ أَيْنَمَا تُلِيَ وَحَيْثُمَا كُتِبَ لَا يَتَغَيَّرُ وَلَا يَتَحَوَّلُ وَلَا يَتَبَدَّلُ ا. هـ. مِنَ الْعُلُوِّ لِلذَّهَبِيِّ1.
وَقَالَ إِمَامُ الْأَئِمَّةِ مُحَمَّدُ بْنُ إِسْحَاقَ بْنِ خُزَيْمَةَ رَحِمَهُ اللَّهُ تَعَالَى فِي كِتَابِ التَّوْحِيدِ بَعْدَ تَبْوِيبِهِ عَلَى تَكْلِيمِ اللَّهِ مُوسَى عَلَيْهِ السَّلَامُ: وَتَكَلُّمِ اللَّهِ بِالْوَحْيِ وَصِفَةِ نُزُولِ الْوَحْيِ وَتَكْلِيمِ اللَّهِ عِبَادَهُ يَوْمَ الْقِيَامَةِ وَتَقْرِيرِ الْبَحْثِ فِي ذَلِكَ, ثُمَّ قَالَ: بَابُ ذِكْرِ الْبَيَانِ فِي كِتَابِ رَبِّنَا الْمُنَزَّلِ عَلَى نَبِيِّهِ الْمُصْطَفَى -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَمِنْ سُنَّةِ نَبِيِّنَا مُحَمَّدٍ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- عَلَى الْفَرْقِ بَيْنَ كَلَامِ اللَّهِ عَزَّ وَجَلَّ الَّذِي بِهِ يَكُونُ خَلْقُهُ وَبَيْنَ خَلْقِهِ الَّذِي يَكُونُ بِكَلَامِهِ وَقَوْلِهِ, وَالدَّلِيلِ عَلَى نَبْذِ قَوْلِ الْجَهْمِيَّةِ الَّذِينَ يَزْعُمُونَ أَنَّ كَلَامَ اللَّهِ تَعَالَى مَخْلُوقٌ, جَلَّ رَبُّنَا وَعَزَّ عَنْ ذَلِكَ قَالَ اللَّهُ سُبْحَانَهُ وَتَعَالَى: {أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ} [الْأَعْرَافِ: 54] فَفَرَّقَ اللَّهُ تَعَالَى بَيْنَ الْخَلْقِ وَالْأَمْرِ الَّذِي بِهِ يَخْلُقُ الْخَلْقَ بِوَاوِ الِاسْتِئْنَافِ وَأَعْلَمَنَا اللَّهُ جَلَّ وَعَلَا فِي مُحْكَمِ تَنْزِيلِهِ أَنَّهُ يَخْلُقُ الْخَلْقَ بِكَلَامِهِ وَقَوْلِهِ: {إِنَّمَا قَوْلُنَا لِشَيْءٍ إِذَا أَرَدْنَاهُ أَنْ نَقُولَ لَهُ كُنْ فَيَكُونُ} [النَّحْلِ: 40] فَأَعْلَمَنَا جَلَّ وَعَلَا أَنَّهُ يُكَوِّنُ كُلَّ مُكَوَّنٍ مِنْ خَلْقِهِ بِقَوْلِهِ كُنْ فَيَكُونُ وَقَوْلُهُ {كُنْ} هُوَ كَلَامُهُ الَّذِي بِهِ يَكُونُ الْخَلْقُ, وَكَلَامُهُ عَزَّ وَجَلَّ الَّذِي بِهِ يَكُونُ الْخَلْقُ غَيْرَ الْخَلْقِ, الَّذِي يَكُونُ مُكَوَّنًا بِكَلَامِهِ فَافْهَمْ وَلَا تَغْلَطْ وَلَا تُغَالِطْ, وَمَنْ عَقَلَ عَنِ اللَّهِ خِطَابَهُ عَلِمَ أَنَّ اللَّهَ سُبْحَانَهُ لَمَّا أَعْلَمَ عِبَادَهُ الْمُؤْمِنِينَ أَنْ يَكُونَ الشَّيْءُ بِقَوْلِهِ كُنْ أَنَّ الْقَوْلَ الَّذِي هُوَ كُنْ غَيْرُ الْمُكَوَّنِ بِكُنِ الْمَقُولِ لَهُ كُنْ, وَعَقَلَ عَنِ اللَّهِ أَنَّ قَوْلَهُ كُنْ لَوْ كَانَ خلقا على مَا زَعَمَتِ الْجَهْمِيَّةُ الْمُفْتَرِيَّةُ عَلَى اللَّهِ أَنَّهُ إِنَّمَا يَخْلُقُ الْخَلْقَ وَيُكَوِّنُهُ بِخَلْقٍ لَوْ كَانَ قَوْلُهُ كُنْ خَلْقًا, فَيُقَالُ لَهُمْ: يَا جَهَلَةُ, فَالْقَوْلُ الَّذِي يَكُونُ بِهِ الْخَلْقُ عَلَى زَعْمِكُمْ لَوْ كَانَ خَلْقًا بِمَ يَكُونُهُ؟ أَلَيْسَ قَوْدُ مَقَالَتِكُمُ الَّتِي تَزْعُمُونَ أَنَّ قَوْلَهُ كُنْ إِنَّمَا يَخْلُقُهُ بِقَوْلٍ قَبْلَهُ وَهُوَ عِنْدَكُمْ خَلَقُهُ وَذَلِكَ الْقَوْلُ
__________
1 العلو للذهبي "ص120-141" وفيه كلام غيرهم فانظره. وانظر مختصره للعلامة الألباني "ص176-210" وتعليقه عليه.

(1/278)

يَخْلُقُهُ بِقَوْلٍ قَبْلَهُ وَهُوَ خَلْقٌ حَتَّى يَصِيرَ إِلَى مَا لَا غَايَةَ لَهُ وَلَا عَدَدَ وَلَا أَوَّلَ, وَفِي هَذَا إِبْطَالِ تَكْوِينِ الْخَلْقِ وَإِنْشَاءِ الْبَرِّيَّةِ وَإِحْدَاثُ مَا لَمْ يَكُنْ قَبْلُ, بِحَدَثِ اللَّهِ الشَّيْءَ وَنَشْئِهِ1، وَهَذَا قَوْلٌ لَا يَتَوَهَّمُهُ ذُو لُبٍّ لَوْ تَفَكَّرَ فِيهِ وَوُفِّقَ لِإِدْرَاكِ الصَّوَابِ وَالرَّشَادِ, قَالَ اللَّهُ سُبْحَانَهُ وَتَعَالَى: {وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ} [الْأَعْرَافِ: 54] فَهَلْ يَتَوَهَّمُ مُسْلِمٌ أَنَّ اللَّهَ تَعَالَى سَخَّرَ الشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ ,بِخَلْقِهِ أَلَيْسَ مَفْهُومًا -عِنْدَ مَنْ يَعْقِلُ عَنِ اللَّهِ خِطَابَهُ- أَنَّ الْأَمْرَ الَّذِي سَخَّرَ بِهِ غَيْرُ الْمُسَخَّرِ بِالْأَمْرِ وَأَنَّ الْقَوْلَ غَيْرُ الْمَقُولِ لَهُ؟ فَتَفَهَّمُوا يَا ذَوِي الْحِجَا عَنِ اللَّهِ خِطَابَهُ, وَعَنِ النَّبِيِّ الْمُصْطَفَى -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بَيَانَهُ, لَا تَصُدُّوا عَنْ سَوَاءِ السَّبِيلِ فَتَضِلُّوا كَمَا ضَلَّتِ الْجَهْمِيَّةُ عَلَيْهِمْ لِعَائِنُ اللَّهِ, فَاسْمَعُوا الْآنَ الدَّلِيلَ الْوَاضِحَ الْبَيِّنَ غَيْرَ الْمُشْكِلِ مِنْ سُنَّةِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بِنَقْلِ الْعَدْلِ عَنِ الْعَدْلِ مَوْصُولًا إِلَيْهِ عَلَى الْفَرْقِ بَيْنَ خَلْقِ اللَّهِ وَبَيْنَ كَلَامِ اللَّهِ تَعَالَى2. ثُمَّ سَاقَ الْأَحَادِيثَ فِي ذِكْرِ كَلِمَاتِ اللَّهِ تَعَالَى إِلَى حَدِيثِ: "أَعُوذُ بِكَلِمَاتِ اللَّهِ التَّامَّاتِ مِنْ شَرِّ مَا خَلَقَ" 3, ثُمَّ قَالَ: أَفَلَيْسَ الْعِلْمُ مُحِيطًا يَا ذَوِي الْحِجَا أَنَّهُ غَيْرُ جائز أن يأمر النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بِالتَّعَوُّذِ بِخَلْقِ اللَّهِ مِنْ شَرِّ خَلْقِهِ, هَلْ سَمِعْتَ عَالِمًا يُجِيزُ أَنْ يَقُولَ أَعُوذُ بِالْكَعْبَةِ مِنْ شَرِّ خَلْقِ اللَّهِ, أَوْ يُجِيزُ أَنْ يَقُولَ أَعُوذُ بِالصَّفَا وَالْمَرْوَةِ أَوْ أعوذ بعرفات أو منى مِنْ شَرِّ مَا خَلَقَ اللَّهُ, هَذَا لَا يَقُولُهُ وَلَا يُجِيزُ الْقَوْلَ بِهِ مُسْلِمٌ يَعْرِفُ دِينَ اللَّهِ, مُحَالٌ أَنْ يَسْتَعِيذَ مُسْلِمٌ بِخَلْقِ اللَّهِ مِنْ شَرِّ خَلْقِهِ4. ثُمَّ سَاقَ بَحْثًا طَوِيلًا فَلْيُرَاجَعْ مِنْهُ.
وَقَالَ أَبُو مُعَاوِيَةَ بْنُ خَازِمٍ الضَّرِيرُ رَحِمَهُ اللَّهُ: الْكَلَامُ فِيهِ بِدْعَةٌ وَضَلَالَةٌ, مَا تَكَلَّمَ فِيهِ النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَلَا الصَّحَابَةُ رَضِيَ اللَّهُ عَنْهُمْ وَلَا التَّابِعُونَ وَلَا الصَّالِحُونَ رَحِمَهُمُ اللَّهُ تَعَالَى. يَعْنِي قَوْلَ الْقُرْآنُ مَخْلُوقٌ. وَذُكِرَ عِنْدَ أَبِي نُعَيْمٍ هُوَ الْفَضْلُ بْنُ دُكَيْنٍ مَنْ يَقُولُ الْقُرْآنُ مَخْلُوقٌ فَقَالَ: وَاللَّهِ وَاللَّهِ مَا سَمِعْتُ بِشَيْءٍ مِنْ هَذَا حَتَّى خَرَجَ ذَاكَ الْخَبِيثُ جَهْمٌ. وَكَلَامُ أَئِمَّةِ السُّنَّةِ فِي هَذَا الْبَابِ يَطُولُ ذِكْرُهُ وَلَوْ أَرَدْنَا
__________
1 سقطت كلمة "وبخلقه".
2 التوحيد لابن خزيمة "ص161-162".
3 تقدم ذكره وأنه في الصحيح "مسلم".
4 التوحيد لابن خزيمة "ص165-166".

(1/279)

اسْتِيعَابَهُ لَطَالَ الْفَصْلُ.
وَقَدْ تَكَرَّرَ نَقْلُ الْإِجْمَاعِ مِنْهُمْ عَلَى إِثْبَاتِ مَا أَثْبَتَ اللَّهُ - عَزَّ وَجَلَّ - لِنَفْسِهِ، وَأَثْبَتَهُ رَسُولُهُ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - وَالصَّحَابَةُ فَمَنْ بَعْدَهُمْ، وَنَفَى التَّكْيِيفَ عَنْهَا لَا سِيَّمَا فِي مَسْأَلَةِ الْعُلُوِّ، وَفِي هَذِهِ الْمَسْأَلَةِ مَسْأَلَةِ الْقُرْآنِ، وَتَكْلِيمِ اللَّهِ - تَعَالَى - مُوسَى ; لِأَنَّهَا أَوَّلُ مَا جَحَدَهُ الزَّنَادِقَةُ قَبَّحَهُمُ اللَّهُ تَعَالَى.
وَفِي ذِكْرِ مَنْ سَمَّيْنَا كِفَايَةٌ, وَمَنْ لَمْ نُسَمِّ مِنْهُمْ أَضْعَافُ ذَلِكَ, وَلَمْ يَخْتَلِفْ مِنْهُمُ اثْنَانِ فِي أَنَّ الْقُرْآنَ كَلَامُ اللَّهِ تَعَالَى لَيْسَ بِمَخْلُوقٍ, مِنَ اللَّهِ بَدَأَ وَإِلَيْهِ يَعُودُ. وَتَقَلَّدُوا كُفْرَ مَنْ قَالَ بِخَلْقِ الْقُرْآنِ وَمَنَعُوا الصَّلَاةَ خَلْفَهُ وَأَفْتَوْا بِضَرْبِ عُنُقِهِ وَبِتَحْرِيمِ مِيرَاثِهِ عَلَى الْمُسْلِمِينَ وَحَرَّمُوا ذَبِيحَتَهُ وَجَزَمُوا بِأَنَّهَا ذَبِيحَةُ مُرْتَدٍّ لَا تَحِلُّ لِلْمُسْلِمِينَ. فَانْظُرْ أَيُّهَا الْمُنْصِفُ أَقْوَالَهُمْ ثُمَّ اعْرِضْهَا عَلَى نُصُوصِ الْكِتَابِ وَالسُّنَّةِ هَلْ تَجِدُهُمْ حَادُوا عَنْهَا قِيدَ شِبْرٍ, أَوْ قَدَّمُوا عَلَيْهَا قَوْلَ أَحَدٍ مِنَ النَّاسِ كَائِنًا مَنْ كَانَ؟ حَاشَا وَكَلَّا وَمَعَاذَ اللَّهِ, بَلْ بِهَا اقْتَدَوْا وَمِنْهَا تَضَلَّعُوا, وَبِنُورِهَا اسْتَضَاءُوا وَإِيَّاهَا اتَّبَعُوا, فَهَدَاهُمُ اللَّهُ بِذَلِكَ لِمَا اخْتَلَفَتْ فِيهِ مِنَ الْحَقِّ بِإِذْنِهِ, وَاللَّهُ يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ.
هَذَا مَقَالُ الْمُؤْمِنِينَ جَمِيعِهِمْ ... وَعِصَابَةِ التَّوْحِيدِ أَعْلَامِ الْهُدَى
الْكَاشِفِينَ عَوَارَ كُلِّ مشبه ... والقامعين لكل مَنْ قَدْ أَلْحَدَا
زَنْ قَوْلَهُمْ بِالْوَحْيِ، وَانْظُرْ هَلْ تَرَى ... مَيْلًا لَهُمْ عَمَّا إِلَيْهِ أَرْشَدَا
حَاشَاهُمُ عَنْ أَنْ يَمِيلُوا خُطْوَةً ... عَمَّا إِلَيْهِ اللَّهُ إِيَّاهُمْ هَدَى
بَلْ أَثْبَتُوا لِلَّهِ مَا قَدْ أَثْبَتَتْ ... آيُ الْكِتَابِ وَكُلُّ نَصٍّ أُسْنِدَا
ومن النفاة تبرءوا وَكَذَاكَ مِنْ ... قَوْلِ الْمُمَثِّلِ إِذْ تَغَالَى وَاعْتَدَى
جَعَلُوا إِمَامَهُمُ الْكِتَابَ وَسُنَّةَ الْمُخْتَارِ يَا طُوبَى لِمَنْ بِهِمَا اهْتَدَى
وَلِذَاكَ أَعْلَى اللَّهُ جَلَّ مَنَارَهُمْ ... وَالْمُلْحِدُونَ بِنَاءَهُمْ قَدْ هَدَّدَا
وَأَتَمَّ نُورَهُمُ الْإِلَهُ وَغَيْرُهُمْ ... فِي ظُلْمَةٍ إِذْ لَمْ يَكُنْ بِهِمُ اقْتَدَى
يَا رَبِّ أَلْحِقْنَا بِهِمْ وَاجْعَلْ لَنَا ... نُورًا نَمِيزُ بِهِ الضَّلَالَ مِنَ الْهُدَى
وَقَضَى السَّلَفُ الصَّالِحُ رَحِمَهُمُ اللَّهُ تَعَالَى عَلَى الطَّائِفَةِ الْوَاقِفَةِ وَهُمُ الْقَائِلُونَ: لَا نَقُولُ الْقُرْآنُ مَخْلُوقٌ وَلَا غَيْرُ مَخْلُوقٍ, بِأَنَّ مَنْ كَانَ مِنْهُمْ يُحْسِنُ الْكَلَامَ فَهُوَ جَهْمِيٌّ وَمَنْ لَمْ يُحْسِنِ الْكَلَامَ مِنْهُمْ بَلْ عُلِمَ أَنَّهُ كَانَ جَاهِلًا جَهْلًا

(1/280)

بَسِيطًا فَهُوَ تُقَامُ عَلَيْهِ الْحُجَّةُ بِالْبَيَانِ وَالْبُرْهَانِ, فَإِنْ تَابَ وَآمَنَ أَنَّهُ كَلَامُ اللَّهِ تَعَالَى, وَإِلَّا فَهُوَ شَرٌّ مِنَ الْجَهْمِيَّةِ, وَسَيَأْتِي إِنْ شَاءَ اللَّهُ الْكَلَامُ عَلَى اللَّفْظِيَّةِ قَرِيبًا وَسَنَذْكُرُ إِنْ شَاءَ اللَّهُ تَعَالَى فِي آخِرِ الْفَصْلِ سَائِرَ الْفِرَقِ الْمُخَالِفِينَ لِلسُّنَّةِ فِي الْقُرْآنِ وَغَيْرِهِ مِنَ الصِّفَاتِ؛ لِأَنَّا أَحْبَبْنَا تَجْرِيدَ مَذْهَبِ أَهْلِ السُّنَّةِ عَلَى حِدَتِهِ لِقَصْدِ التَّيْسِيرِ وَبِاللَّهِ التَّوْفِيقُ.
"وَلَا بِمُفْتَرَى" أَيْ: وَلَيْسَ الْقُرْآنُ بِمُفْتَرًى كَمَا قَالَهُ كُفَّارُ قُرَيْشٍ وَغَيْرُهُمْ مِنْ أَعْدَاءِ اللَّهِ تَعَالَى حَيْثُ قَالُوا فِيهِ: {إِنْ هَذَا إِلَّا سِحْرٌ يُؤْثَرُ} [الْمُدَّثِّرِ: 24] وَقَالُوا: {إِنَّ هَذَا إِلَّا إِفْكٌ افْتَرَاهُ} [الْفُرْقَانِ: 4] ، {وَقَالُوا أَسَاطِيرُ الْأَوَّلِينَ اكْتَتَبَهَا} [الفرقان: 5] و {يَقُولُونَ إِنَّمَا يُعَلِّمُهُ بَشَرٌ} [النَّحْلِ: 103] وَقَالُوا: شِعْرٌ, وَقَالُوا: كَهَانَةٌ, وَقَالُوا: {إِنْ هَذَا إِلَّا اخْتِلَاقٌ} [ص: 7] وَقَالُوا: {لَوْ نَشَاءُ لَقُلْنَا مِثْلَ هَذَا} [الْأَنْفَالِ: 31] وَغَيْرُ ذَلِكَ مِنْ مُفْتَرَيَاتِهِمْ وَإِفْكِهِمْ, وَكُلُّ ذَلِكَ إِنَّمَا قَالُوهُ عِنَادًا وَمُكَابَرَةً {وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْمًا وَعُلُوًّا} [النَّمْلِ: 14] وَقَدْ كَشَفَ اللَّهُ تَعَالَى شُبَهَهُمْ وَأَدْحَضَ حُجَجَهُمْ وَبَهَتَهُمْ وَقَطَعَهُمْ وَفَضَحَهُمْ عَلَى رُءُوسِ الْأَشْهَادِ وَبَيَّنَ عَجْزَهُمْ وَكَشَفَ عَوَارَهُمْ فِي جَمِيعِ مَا انْتَحَلُوا فَقَالَ تَعَالَى لِمَنْ قَالَ: {إِنْ هَذَا إِلَّا سِحْرٌ يُؤْثَرُ، إِنْ هَذَا إِلَّا قَوْلُ الْبَشَرِ} قَالَ اللَّهُ تَعَالَى: {سَأُصْلِيهِ سَقَرَ، وَمَا أَدْرَاكَ مَا سَقَرُ، لَا تُبْقِي وَلَا تَذَرُ، لَوَّاحَةٌ لِلْبَشَرِ، عَلَيْهَا تِسْعَةَ عَشَرَ} إِلَى آخِرِ الْآيَاتِ. وَقَالَ تَعَالَى: {وَقَالَ الَّذِينَ كَفَرُوا إِنْ هَذَا إِلَّا إِفْكٌ افْتَرَاهُ وَأَعَانَهُ عَلَيْهِ قَوْمٌ آخَرُونَ} فَرَدَّ اللَّهُ ذَلِكَ عَلَيْهِمْ بِقَوْلِهِ: {فَقَدْ جَاءُوا ظُلْمًا وَزُورًا} {وَقَالُوا أَسَاطِيرُ الْأَوَّلِينَ اكْتَتَبَهَا فَهِيَ تُمْلَى عَلَيْهِ بُكْرَةً وَأَصِيلًا} فَرَدَّ اللَّهُ ذَلِكَ عَلَيْهِمْ بِقَوْلِهِ تَعَالَى: {قُلْ أَنْزَلَهُ الَّذِي يَعْلَمُ السِّرَّ فِي السَّمَاوَاتِ وَالْأَرْضِ إِنَّهُ كَانَ غَفُورًا رَحِيمًا} وَقَالَ تَعَالَى: {وَإِذَا بَدَّلْنَا آيَةً مَكَانَ آيَةٍ وَاللَّهُ أَعْلَمُ بِمَا يُنَزِّلُ قَالُوا إِنَّمَا أَنْتَ مُفْتَرٍ} فَرَدَّ اللَّهُ ذَلِكَ عَلَيْهِمْ بِقَوْلِهِ عَزَّ وَجَلَّ: {بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ، قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِنْ رَبِّكَ بِالْحَقِّ لِيُثَبِّتَ الَّذِينَ آمَنُوا وَهُدًى وَبُشْرَى لِلْمُسْلِمِينَ، وَلَقَدْ نَعْلَمُ أَنَّهُمْ يَقُولُونَ إِنَّمَا يُعَلِّمُهُ بَشَرٌ} [النحل: 103] قَالَ الْمُفَسِّرُونَ: إِنَّ الْمُشْرِكِينَ يُشِيرُونَ بِهَذَا إِلَى رَجُلٍ أَعْجَمِيٍّ كَانَ بين ظهرهم غلام لِبَعْضِ بُطُونِ قُرَيْشٍ قِيلَ اسْمُهُ

(1/281)

بَلْعَامُ, وَقِيلَ يَعِيشُ وَقِيلَ عَائِشٌ وَقِيلَ جَبْرٌ وَقِيلَ يَسَارٌ وَقِيلَ غَيْرُ ذَلِكَ1، وَرُبَّمَا كَانَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَجْلِسُ إِلَيْهِ وَيُكَلِّمُهُ بَعْضَ الشَّيْءِ, فَرَدَّ اللَّهُ عَزَّ وَجَلَّ عَلَيْهِمْ ذَلِكَ الِافْتِرَاءَ بِقَوْلِهِ تَعَالَى: {لِسَانُ الَّذِي يُلْحِدُونَ إِلَيْهِ أَعْجَمِيٌّ وَهَذَا لِسَانٌ عَرَبِيٌّ مُبِينٌ} [النَّحْلِ: 103] أَيْ: فَكَيْفَ يَتَعَلَّمُ مَنْ جَاءَ بِهَذَا الْقُرْآنِ فِي فَصَاحَتِهِ وَبَلَاغَتِهِ وَمَعَانِيهِ التَّامَّةِ الشَّامِلَةِ الَّتِي هِيَ أَكْمَلُ مِنْ مَعَانِي كُلِّ كِتَابٍ نَزَلَ عَلَى بَنِي إِسْرَائِيلَ, كَيْفَ يَتَعَلَّمُ مِنْ رَجُلٍ أَعْجَمِيٍّ؟ لَا يَقُولُ هَذَا مَنْ لَهُ أَدْنَى مُسْكَةٍ مِنْ عَقْلٍ, وَقَالَ فِي رَدِّ قَوْلِهِمْ شِعْرٌ وَكَهَانَةٌ: {وَمَا عَلَّمْنَاهُ الشِّعْرَ وَمَا يَنْبَغِي لَهُ إِنْ هُوَ إِلَّا ذِكْرٌ وَقُرْآنٌ مُبِينٌ، لِيُنْذِرَ مَنْ كَانَ حَيًّا وَيَحِقَّ الْقَوْلُ عَلَى الْكَافِرِينَ} [يس: 69-70] وَقَالَ تَعَالَى: {فَذَكِّرْ فَمَا أَنْتَ بِنِعْمَتِ رَبِّكَ بِكَاهِنٍ وَلَا مَجْنُونٍ، أَمْ يَقُولُونَ شَاعِرٌ نَتَرَبَّصُ بِهِ رَيْبَ الْمَنُونِ، قُلْ تَرَبَّصُوا فَإِنِّي مَعَكُمْ مِنَ الْمُتَرَبِّصِينَ، أَمْ تَأْمُرُهُمْ أَحْلَامُهُمْ بِهَذَا أَمْ هُمْ قَوْمٌ طَاغُونَ، أَمْ يَقُولُونَ تَقَوَّلَهُ بَلْ لَا يُؤْمِنُونَ} [الطُّورِ: 29-33] الْآيَاتِ. وَقَالَ تَعَالَى: {وَمَا هُوَ بِقَوْلِ شَاعِرٍ قَلِيلًا مَا تُؤْمِنُونَ، وَلَا بِقَوْلِ كَاهِنٍ قَلِيلًا مَا تَذَكَّرُونَ، تَنْزِيلٌ مِنْ رَبِّ الْعَالَمِينَ، وَلَوْ تَقَوَّلَ عَلَيْنَا بَعْضَ الْأَقَاوِيلِ، لَأَخَذْنَا مِنْهُ بِالْيَمِينِ، ثُمَّ لَقَطَعْنَا مِنْهُ الْوَتِينَ، فَمَا مِنْكُمْ مِنْ أَحَدٍ عَنْهُ حَاجِزِينَ، وَإِنَّهُ لَتَذْكِرَةٌ لِلْمُتَّقِينَ} [الْحَاقَّةِ: 41-48] إِلَى آخِرِ الْآيَاتِ. وَقَالَ تَعَالَى لِمَنْ قَالَ: {إِنْ هَذَا إِلَّا اخْتِلاقٌ، أَأُنْزِلَ عَلَيْهِ الذِّكْرُ مِنْ بَيْنِنَا} [ص: 7-8] فَرَدَّ اللَّهُ تَعَالَى ذَلِكَ عَلَيْهِمْ بِقَوْلِهِ عَزَّ وَجَلَّ: {بَلْ هُمْ فِي شَكٍّ مِنْ ذِكْرِي بَلْ لَمَّا يَذُوقُوا عَذَابِ، أَمْ عِنْدَهُمْ خَزَائِنُ رَحْمَةِ رَبِّكَ الْعَزِيزِ الْوَهَّابِ} [ص: 8-9] إِلَى آخِرِ الْآيَاتِ. وَرَدَّ عَلَيْهِمْ تَعَالَى فِي قَوْلِهِمْ: {لَوْ نَشَاءُ لَقُلْنَا مِثْلَ هَذَا} بِقَوْلِهِ عَزَّ وَجَلَّ: {قُلْ لَئِنِ اجْتَمَعَتِ الْإِنْسُ وَالْجِنُّ عَلَى أَنْ يَأْتُوا بِمِثْلِ هَذَا الْقُرْآنِ لَا يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيرًا} [الْإِسْرَاءِ: 88] وَقَدْ تَحَدَّاهُمْ تَعَالَى عَلَى أَنْ يَأْتُوا بِمِثْلِهِ أَوْ بِعَشْرِ سُوَرٍ مِنْ مِثْلِهِ أَوْ بِسُورَةٍ مِنْ مِثْلِهِ فَعَجَزُوا عَنْ ذَلِكَ كُلِّهِ وَبَانَ كَذِبُهُمْ, قَالَ اللَّهُ عَزَّ وَجَلَّ: {أَمْ يَقُولُونَ تَقَوَّلَهُ بَلْ لَا يُؤْمِنُونَ، فَلْيَأْتُوا بِحَدِيثٍ مِثْلِهِ
__________
1 انظر تفسير ابن كثير "2/ 608". والبغوي في معالم التنزيل "3/ 448".

(1/282)

إِنْ كَانُوا صَادِقِينَ} [الطُّورِ: 33] وَقَالَ تَعَالَى وَتَقَدَّسَ: {أَمْ يَقُولُونَ افْتَرَاهُ قُلْ فَأْتُوا بِعَشْرِ سُوَرٍ مِثْلِهِ مُفْتَرَيَاتٍ وَادْعُوا مَنِ اسْتَطَعْتُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ، فَإِلَّمْ يَسْتَجِيبُوا لَكُمْ فَاعْلَمُوا أَنَّمَا أُنْزِلَ بِعِلْمِ اللَّهِ وَأَنْ لَا إِلَهَ إِلَّا هُوَ فَهَلْ أَنْتُمْ مُسْلِمُونَ} [هُودٍ: 13-14] وَقَالَ تَعَالَى: {وَإِنْ كُنْتُمْ فِي رَيْبٍ مِمَّا نَزَّلْنَا عَلَى عَبْدِنَا فَأْتُوا بِسُورَةٍ مِنْ مِثْلِهِ وَادْعُوا شُهَدَاءَكُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ، فَإِنْ لَمْ تَفْعَلُوا وَلَنْ تَفْعَلُوا فَاتَّقُوا النَّارَ الَّتِي وَقُودُهَا النَّاسُ وَالْحِجَارَةُ أُعِدَّتْ لِلْكَافِرِينَ} [الْبَقَرَةِ: 23-24] فَعَجَزُوا عَنْ ذَلِكَ كُلِّهِ وَلَمْ يَطْمَعُوا فِي شَيْءٍ مِنْهُ, مَعَ أَنَّهُمْ فُحُولُ اللُّغَةِ وَفُرْسَانُ الْفَصَاحَةِ وَأَهْلُ الْبَلَاغَةِ, وَأَعْلَمُ النَّاسِ بِنَثْرِ الكلام ونظمه وهجزه وَرَجَزِهِ, مَعَ شِدَّةِ مُعَانَدَتِهِمْ لِرَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَمَا جَاءَ بِهِ وَحِرْصِهِمْ عَلَى مُعَارَضَتِهِ بِكُلِّ مُمْكِنٍ, وَلَكِنْ جَاءَهُمْ مَا لَا قِبَلَ لَهُمْ بِهِ وَأَتَاهُمْ مَا لَا يُطِيقُونَ, كَلَامُ ذِي الْمَلَكُوتِ وَالْجَبَرُوتِ وَالْعَظَمَةِ وَالْكِبْرِيَاءِ وَالْعِزَّةِ وَالْجَلَالِ وَالْكَمَالِ رَبِّ الْأَرْضِ وَالسَّمَاءِ وَرَبِّ الْآخِرَةِ وَالْأُولَى مِنْ لَهُ الْأَسْمَاءُ الْحُسْنَى وَالصِّفَاتُ الْعُلَى وَالْمَثَلُ الْأَعْلَى, الَّذِي لَا سَمِيَّ لَهُ وَلَا كُفُوَ لَهُ وَلَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ, فَلَمَّا رَأَوْا وُجُوهَ إِيجَازِهِ وَإِعْجَازِهِ وَمَبَانِيَهُ الْكَامِلَةَ وَمَعَانِيَهُ الشَّامِلَةَ, وَإِخْبَارَهُ عَنِ الْأُمَمِ الْمَاضِيَةِ وَالْغُيُوبِ الْمُسْتَقْبَلَةِ وَالْأَحْكَامِ الْوَاقِعَةِ, وَنَبَأِ الْوَعْدِ وَالْوَعِيدِ وَالتَّرْغِيبِ وَالتَّرْهِيبِ وَالتَّهْدِيدِ وَغَيْرِ ذَلِكَ عَلَى أَكْمَلِ وَجْهٍ وَأَوْضَحِ بَيَانٍ وَأَعْلَى قَصَصٍ وَأَعْظَمِ بُرْهَانٍ, عَلِمُوا أنه ليس بكلام الْمَخْلُوقِينَ وَلَا يُشْبِهُ كَلَامَ الْمَخْلُوقِينَ وَعَلِمُوا أَنَّهُ الْحَقُّ, وَإِنَّمَا رَمَوْهُ بِالْإِفْكِ وَالْبُهْتَانِ بِقَوْلِهِمْ: كَاهِنٌ شَاعِرٌ مَجْنُونٌ وَغَيْرِ ذَلِكَ, إِنَّمَا هُوَ مُكَابَرَةٌ وَعِنَادٌ مَعَ الِاعْتِرَافِ بِذَلِكَ فِيمَا بَيْنَهُمْ كَمَا تَقَدَّمَ عَنِ الْوَلِيدِ وَعُتْبَةَ وَأَبِي جَهْلٍ قَبَّحَهُمُ اللَّهُ وَغَيْرِهِمْ, وَلَوْ كَانَ تَقَوَّلَهُ كَمَا زَعَمُوا هُمْ لَاسْتَطَاعُوا مُعَارَضَتَهُ وَلَمْ يَنْقَطِعُوا عَنْ مُقَاوَمَتِهِ؛ لِأَنَّهُمْ عَرَبٌ فُصَحَاءُ مِثْلُهُ عَارِفُونَ بِوُجُوهِ الْبَلَاغَةِ كُلِّهَا لَا يَجْهَلُونَ مِنْهَا شَيْئًا, وَلَمَا عَدَلُوا إِلَى الْمُكَابَرَةِ وَالتَّبَجُّحِ بِالْقَوْلِ دُونَ الْفِعْلِ الَّذِي هُوَ أَمْقَتُ شَيْءٍ عِنْدَ الْعُقَلَاءِ, وَلَكِنَّهُ كَلَامُ رَبِّ الْعَالَمِينَ, نَزَلَ بِهِ الرُّوحُ الْأَمِينُ عَلَى قَلْبِ مُحَمَّدٍ خَاتَمِ الْمُرْسَلِينَ, وَسَيِّدِ وَلَدِ آدَمَ أَجْمَعِينَ هُدًى وَبُشْرَى لِلْمُسْلِمِينَ, وَتِبْيَانًا لِكُلِّ شَيْءٍ وَتَفْصِيلَ كُلِّ شَيْءٍ وَذِكْرَى لِلْمُؤْمِنِينَ

(1/283)

{لَا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلَا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ} [فُصِّلَتْ: 42] فَلَا يَأْتِي مُبْطِلٌ بِشُبْهَةٍ إِلَّا وَفِيهِ إِزْهَاقُ بَاطِلِهِ وَكَشْفُ شُبْهَتِهِ وَإِدْحَاضُ حُجَّتِهِ كَمَا هُوَ مَعْلُومٌ عِنْدَ مَنْ عَرَفَ مَوَاقِعَ النُّزُولِ, وَيَكْفِيكَ في ذلك قوله عَزَّ وَجَلَّ: {وَلَا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيرًا} [الْفُرْقَانِ: 33]
يُحْفَظُ بِالْقَلْبِ وَبِاللِّسَانِ ... يُتْلَى كَمَا يُسْمَعُ بِالْآذَانِ
كَذَا بِالَابْصَارِ إِلَيْهِ يُنْظَرُ ... وَبِالْأَيَادِي خَطُّهُ يُسَطَّرُ
وَكُلُّ ذِي مَخْلُوقَةٌ حَقِيقَهْ ... دُونَ كَلَامِ بَارِئِ الْخَلِيقَهْ
جَلَّتْ صِفَاتُ رَبِّنَا الرَّحْمَنِ ... عَنْ وَصْفِهَا بِالْخَلْقِ وَالْحَدَثَانِ
فَالصَّوْتُ وَالْأَلْحَانُ صَوْتُ الْقَارِي ... لَكِنَّمَا الْمَتْلُوُّ قَوْلُ الْبَارِي
مَا قَالَهُ لَا يَقْبَلُ التَّبْدِيلَا ... كَلَّا وَلَا أَصْدَقُ مِنْهُ قِيلًا
"يُحْفَظُ" بِالْبِنَاءِ لِلْمَفْعُولِ أَيِ: الْقُرْآنُ "بِالْقَلْبِ" كَمَا قَالَ تَبَارَكَ وَتَعَالَى: {نَزَلَ بِهِ الرُّوحُ الْأَمِينُ، عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ، بِلِسَانٍ عَرَبِيٍّ مُبِينٍ} [الشُّعَرَاءِ: 193] وَقَالَ تَعَالَى: {بَلْ هُوَ آيَاتٌ بَيِّنَاتٌ فِي صُدُورِ الَّذِينَ أُوتُوا الْعِلْمَ وَمَا يَجْحَدُ بِآيَاتِنَا إِلَّا الظَّالِمُونَ} [الْعَنْكَبُوتِ: 49] وَقَالَ: {سَنُقْرِئُكَ فَلَا تَنْسَى} [الْأَعْلَى: 6] وَعَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إِنَّ الَّذِي لَيْسَ فِي جَوْفِهِ شَيْءٌ مِنَ الْقُرْآنِ كَالْبَيْتِ الْخَرَابِ" قَالَ التِّرْمِذِيُّ: هَذَا حَدِيثٌ صَحِيحٌ1، وَعَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: بَعَثَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بَعْثًا وَهُمْ ذَوُو عَدَدٍ, فَاسْتَقْرَأَهُمْ فَاسْتَقْرَأَ كُلَّ رَجُلٍ مِنْهُمْ -يَعْنِي مَا مَعَهُ مِنَ الْقُرْآنِ- فَأَتَى عَلَى رَجُلٍ مِنْ أَحْدَثِهِمْ سِنًّا فَقَالَ: "مَا مَعَكَ يَا فُلَانُ" فَقَالَ: مَعِي كَذَا وَكَذَا وَسُورَةُ الْبَقَرَةِ, فَقَالَ: "أَمَعَكَ سُورَةُ الْبَقَرَةِ" قَالَ: نَعَمْ, قَالَ: "اذْهَبْ فَأَنْتَ أَمِيرُهُمْ" فَقَالَ رَجُلٌ مِنْ أَشْرَافِهِمْ: وَاللَّهِ مَا مَنَعَنِي أَنْ أَتَعَلَّمَ الْبَقَرَةَ إِلَّا خَشْيَةُ أَنْ لَا أَقُومَ بِهَا, فَقَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "تَعَلَّمُوا الْقُرْآنَ وَاقْرَءُوهُ, فَإِنَّ مَثَلَ الْقُرْآنِ لِمَنْ تَعَلَّمَهُ فَقَرَأَهُ وَقَامَ بِهِ
__________
1 الترمذي "5/ 177/ ح2913" في فضائل القرآن، باب 18 وقال: هذا حديث حسن صحيح.
وأحمد 1/ 223" والدارمي "2/ 429" في فضائل القرآن، باب فضل من قرأ القرآن والحاكم "1/ 554" وابن عدي في الكامل "6/ 2072" وقال الحاكم: صحيح ولم يوافقه الذهبي.
وفيه قابوس بن أبي ظبيان وهو لين الحديث.

(1/284)

كَمَثَلِ جِرَابٍ مَحْشُوٍّ مِسْكًا يَفُوحُ رِيحُهُ فِي كُلِّ مَكَانٍ. وَمَثَلُ مَنْ تَعَلَّمَهُ فَيَرْقُدُ وَهُوَ فِي جَوْفِهِ كَمَثَلِ جِرَابٍ أُوكِيَ عَلَى مِسْكٍ" قَالَ التِّرْمِذِيُّ: هَذَا حَدِيثٌ حَسَنٌ1. وَفِي حَدِيثِ سَهْلِ بْنِ سَعْدٍ رَضِيَ اللَّهُ عَنْهُ الْمُتَّفَقِ عَلَيْهِ فِي قِصَّةِ الْوَاهِبَةِ نَفْسَهَا وَفِيهِ قَالَ: "مَا مَعَكَ مِنَ الْقُرْآنِ" قَالَ: مَعِي سُورَةُ كَذَا وَسُورَةُ كَذَا عددها فقال: "تقرأهن عَنْ ظَهْرِ قَلْبِكَ؟ " قَالَ: نَعَمْ، قَالَ: "اذْهَبْ فَقَدْ مَلَّكْتُكَهَا بِمَا مَعَكَ مِنَ الْقُرْآنِ" 2 وَلِأَبِي دَاوُدَ قَالَ: سُورَةُ الْبَقَرَةِ وَالَّتِي تَلِيهَا قَالَ: "قُمْ فَعَلِّمِهَا عِشْرِينَ آيَةً"3. وَفِي الصَّحِيحَيْنِ عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "مَثَلُ الْقُرْآنِ إِذَا عَاهَدَ عَلَيْهِ صَاحِبُهُ فَقَرَأَهُ بِاللَّيْلِ وَالنَّهَارِ كَمَثَلِ رَجُلٍ لَهُ إِبِلٌ فَإِنْ عَقَلَهَا حَفِظَهَا وَإِنْ أَطْلَقَ عِقَالَهَا ذَهَبَتْ, فَكَذَلِكَ صَاحِبُ الْقُرْآنِ" 4. وَلَهُمَا عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: سَمِعَ رَسُولُ اللَّهِ رَجُلًا يَقْرَأُ فِي سُورَةٍ بِاللَّيْلِ فَقَالَ: "يَرْحَمُهُ اللَّهُ لَقَدْ أَذْكَرَنِي كَذَا وَكَذَا آيَةً كَنْتُ أُنْسِيتُهَا مِنْ سُورَةِ كَذَا وَكَذَا" 5 وَالْأَحَادِيثُ فِي هَذَا كَثِيرَةٌ جِدًّا.
__________
1 الترمذي "5/ 156/ ح2876" في ثواب القرآن، باب ما جاء في فضل سورة البقرة وآية الكرسي وقال: هذا حديث حسن.
وأخرجه ابن ماجه "1/ 78/ ح217" في المقدمة "مختصرا دون ذكر القصة".
والنسائي في الكبرى "تحفة الأشراف 10/ 280". وفيه عطاء مولى أبي أحمد ولا يعرف.
وللحديث شاهد ضعيف جدا من حديث عثمان رضي الله عنه: رواه الطبراني في الأوسط "المجمع 7/ 164" والدارقطني في الأفراد "كنز العمال ح4020" وفيه يحيى بن سلمة بن كهيل وهو شيعي متروك. فالحديث ضعيف. إذ لا يصلح شاهدا له.
2 البخاري "9/ 131" في النكاح، باب تزويج المعسر، وفي باب إذا قال الخاطب للولي: زوجني "9/ 198". ومسلم "2/ 1040/ ح1425" في النكاح، باب الصداق وجواز كونه تعليم القرآن.
3 أبو داود "2/ 236/ ح2112" في النكاح، باب في التزويج على العمل بعمل من حديث أبي هريرة رضي الله عنه وفي سنده عسل التميمي وهو ضعيف والحديث صحيح لشواهده كشاهده السابق.
4 البخاري "9/ 79" في فضائل القرآن، باب استذكار القرآن وتعاهده.
ومسلم "1/ 543/ ح789" في صلاة المسافرين، باب الأمر بتعهد القرآن.
5 البخاري "9/ 95" في فضائل القرآن، باب نسيان القرآن، وفي باب من لم ير بأسا أن يقول سورة البقرة وسورة كذا وكذا "9/ 87".
ومسلم "1/ 543/ ح788" في صلاة المسافرين، باب الأمر بتعهد القرآن.

(1/285)

"وَبِاللِّسَانِ يُتْلَى" قَالَ اللَّهُ تَبَارَكَ وَتَعَالَى: {اتْلُ مَا أُوحِيَ إِلَيْكَ مِنْ كِتَابِ رَبِّكَ لَا مُبَدِّلَ لِكَلِمَاتِهِ} [الْكَهْفِ: 37] وَقَالَ تَعَالَى: {وَقُرْآنًا فَرَقْنَاهُ لِتَقْرَأَهُ عَلَى النَّاسِ عَلَى مُكْثٍ} [الْإِسْرَاءِ: 106] وَقَالَ تَعَالَى: {وَإِذَا قَرَأْتَ الْقُرْآنَ جَعَلْنَا بَيْنَكَ وَبَيْنَ الَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ حِجَابًا مَسْتُورًا} [الْإِسْرَاءِ: 45] وَقَالَ تَعَالَى: {إِنَّ الَّذِينَ يَتْلُونَ كِتَابَ اللَّهِ وَأَقَامُوا الصَّلَاةَ وَأَنْفَقُوا مِمَّا رَزَقْنَاهُمْ سِرًّا وَعَلَانِيَةً يَرْجُونَ تِجَارَةً لَنْ تَبُورَ، لِيُوَفِّيَهُمْ أُجُورَهُمْ} [فَاطِرٍ: 29] إِلَى آخِرِ الْآيَةِ, وَقَالَ تَعَالَى: {لَا تُحَرِّكْ بِهِ لِسَانَكَ لَتَعْجَلَ بِهِ، إِنَّ عَلَيْنَا جَمْعَهُ وَقُرْآنَهُ، فَإِذَا قَرَأْنَاهُ فَاتَّبِعْ قُرْآنَهُ، ثُمَّ إِنَّ عَلَيْنَا بَيَانَهُ} [الْقِيَامَةِ: 16-19] وَقَالَ تَعَالَى: {وَرَتِّلِ الْقُرْآنَ تَرْتِيلًا} [الْمُزَّمِّلِ: 4] وَقَالَ تَعَالَى: {وَلَا تَجْهَرْ بِصَلَاتِكَ وَلَا تُخَافِتْ بِهَا وَابْتَغِ بَيْنَ ذَلِكَ سَبِيلًا} [الْإِسْرَاءِ: 110] وَغَيْرَ ذَلِكَ مِنَ الْآيَاتِ.
وَعَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "لَا حَسَدَ إِلَّا فِي اثْنَتَيْنِ رَجُلٌ عَلَّمَهُ اللَّهُ الْقُرْآنَ فَهُوَ يَتْلُوهُ آنَاءَ اللَّيْلِ وَالنَّهَارِ فَسَمِعَهُ جَارٌ لَهُ" إِلَى آخِرِ الْحَدِيثِ رَوَاهُ الْبُخَارِيُّ1. وَأَخْرَجَ أَبُو عُبَيْدٍ الْقَاسِمُ بْنُ سَلَّامٍ عَنْ فَضَالَةَ بْنِ عُبَيْدٍ عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "لَلَّهُ أَشَدُّ أُذُنًا إِلَى الرَّجُلِ الْحَسَنِ الصَّوْتِ بِالْقُرْآنِ مِنْ صَاحِبِ الْقَيْنَةِ إِلَى قَيْنَتِهِ" وَرَوَاهُ ابْنُ مَاجَهْ2 وَلَهُ عَنِ الْمُهَاجِرِ بْنِ حَبِيبٍ قَالَ: قَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "يَا أَهْلَ الْقُرْآنِ لَا تَوَسَّدُوا الْقُرْآنَ, وَاتْلُوهُ حَقَّ تِلَاوَتِهِ آنَاءَ اللَّيْلِ
__________
1 البخاري "9/ 73" في فضائل القرآن، باب اغتباط صاحب القرآن. وفي التمني، باب تمني القرآن والعلم "13/ 220". وفي التوحيد، باب قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، رجل أتاه القرآن "13/ 502".
2 أخرجه أحمد "6/ 19" والحاكم "1/ 571" والبيهقي "السنن 10/ 230".
وقال الحاكم: صحيح على شرط الشيخين ولم يوافق الذهبي بل قال هو منقطع.
قلت: انقطاعه بين إسماعيل بن عبيد الله وفضالة بن عبيد.
وقد وصله أحمد "6/ 20" وابن ماجه "1/ 425/ ح1340" في إقامة الصلاة، باب في حسن الصوت بالقرآن. وابن حبان "الإحسان 2/ 66". والطبراني في الكبير "18/ 301/ ح772" والبيهقي في السنن "10/ 230".
ما بين إسماعيل وفضالة ذكر ميسرة مولى فضالة وميسرة قال عنه الحافظ مقبول "إذا توبع وإلا فليّن". والحديث كما قال البوصيري: حسن.

(1/286)

وَالنَّهَارِ وَتَغَنَّوْهُ وَتَقِّنُوهُ وَاذْكُرُوا مَا فِيهِ لَعَلَّكُمْ تُفْلِحُونَ"1 وَالْأَحَادِيثُ فِي هَذَا كَثِيرَةٌ جِدًّا سَيَأْتِي مَا تَيَسَّرَ مِنْهَا فِي ذِكْرِ الصَّوْتِ.
"كَمَا يُسْمَعُ بِالْآذَانِ" قَالَ اللَّهُ تَبَارَكَ وَتَعَالَى: {وَإِنْ أَحَدٌ مِنَ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلَامَ اللَّهِ} [التَّوْبَةِ: 6] وَقَالَ تَبَارَكَ وَتَعَالَى: {وَإِذَا سَمِعُوا مَا أُنْزِلَ إِلَى الرَّسُولِ تَرَى أَعْيُنَهُمْ تَفِيضُ مِنَ الدَّمْعِ مِمَّا عَرَفُوا مِنَ الْحَقِّ} [الْمَائِدَةِ: 83] وَقَالَ تَعَالَى: {وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنْصِتُوا لَعَلَّكُمْ تُرْحَمُونَ} [الْأَعْرَافِ: 204] وَقَالَ تَعَالَى: {وَإِذْ صَرَفْنَا إِلَيْكَ نَفَرًا مِنَ الْجِنِّ يَسْتَمِعُونَ الْقُرْآنَ فَلَمَّا حَضَرُوهُ قَالُوا أَنْصِتُوا فَلَمَّا قُضِيَ وَلَّوْا إِلَى قَوْمِهِمْ مُنْذِرِينَ، قَالُوا يَا قَوْمَنَا إِنَّا سَمِعْنَا كِتَابًا أُنْزِلَ مِنْ بَعْدِ مُوسَى مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ يَهْدِي إِلَى الْحَقِّ وَإِلَى طَرِيقٍ مُسْتَقِيمٍ} [الْأَحْقَافِ: 29-30] الْآيَاتِ, وَقَالَ تَعَالَى: {قُلْ أُوحِيَ إِلَيَّ أَنَّهُ اسْتَمَعَ نَفَرٌ مِنَ الْجِنِّ فَقَالُوا إِنَّا سَمِعْنَا قُرْآنًا عَجَبًا، يَهْدِي إِلَى الرُّشْدِ فَآمَنَّا بِهِ وَلَنْ نُشْرِكَ بِرَبِّنَا أَحَدًا -إِلَى قَوْلِهِ تَعَالَى- وَأَنَّا لَمَّا سَمِعْنَا الْهُدَى آمَنَّا بِهِ} [الْجِنِّ: 1-13] الْآيَاتِ. وَقَالَ تَعَالَى: {الَّذِينَ يَسْتَمِعُونَ الْقَوْلَ فَيَتَّبِعُونَ أَحْسَنَهُ} [الزُّمَرِ: 18] وَغَيْرَ ذَلِكَ مِنَ الْآيَاتِ. وَعَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ لِيَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "اقْرَأْ عَلَيَّ الْقُرْآنَ" قُلْتُ: أَقْرَأُ عَلَيْكَ وَعَلَيْكَ أُنْزِلَ؟ قَالَ: "إِنِّي أُحِبُّ أَنْ أَسْمَعَهُ مِنْ غَيْرِي" الْحَدِيثُ مُتَّفَقٌ عَلَيْهِ2. وَعَنْ أَبِي مُوسَى رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "يَا أَبَا مُوسَى, لَوْ رَأَيْتَنِي وَأَنَا أَسْتَمِعُ لِقِرَاءَتِكَ الْبَارِحَةَ "فَقَالَ: أَمَا وَاللَّهِ لَوْ أَعْلَمُ أنك تسمع لقراءتي لِحَبَّرْتُهَا لَكَ تَحْبِيرًا. رَوَاهُ
__________
1 ورواه البخاري في تاريخه "3/ 2/ 83" وأبو عبيد في فضائل القرآن "فضائل القرآن لابن كثير 7/ 48" والطبراني في الكبير "المجمع 2/ 555" والبيهقي في الشعب "الكنز ح2803" وابن الأثير في أسد الغابة "3/ 446". وفي سنده أبو بكر بن أبي مريم وهو ضعيف.
2 أخرجه البخاري "الفتح 9/ 93" في فضائل القرآن، باب من أحب أن يستمع القرآن من غيره, وفي باب قول المقرئ للقارئ حسبك "9/ 94" وفي باب البكاء عند قراءة القرآن ومسلم "1/ 551/ ح800" في صلاة المسافرين باب فضل استماع القرآن.

(1/287)

مُسْلِمٌ1. وَلِأَبِي عُبَيْدٍ عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: أَبْطَأْتُ عَلَى رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- لَيْلَةً بَعْدَ الْعَشَاءِ ثُمَّ جِئْتُ, فَقَالَ: "أَيْنَ كُنْتِ؟ " قُلْتُ: كُنْتُ أَسْمَعُ قِرَاءَةَ رَجُلٍ مِنْ أَصْحَابِكَ لَمْ أَسْمَعْ مِثْلَ قِرَاءَتِهِ وَصَوْتِهِ مِنْ أَحَدٍ, قَالَتْ: فَقَامَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَقُمْتُ مَعَهُ حَتَّى اسْتَمَعَ لَهُ, ثُمَّ الْتَفَتَ إِلَيَّ فَقَالَ: "هَذَا سَالِمٌ مَوْلَى أَبِي حُذَيْفَةَ, الْحَمْدُ لِلَّهِ الَّذِي جَعَلَ فِي أُمَّتِي مِثْلَ هَذَا" إِسْنَادُهُ جَيِّدٌ2، وَالْأَحَادِيثُ فِي هَذَا كَثِيرَةٌ.
"كَذَا بِالَابْصَارِ إِلَيْهِ مُتَعَلِّقَانِ بِـ"يُنْظَرُ" أَيْ: إِلَى الْقُرْآنِ فِي الْمُصْحَفِ وَهُوَ مِنْ أَفْضَلِ الْعِبَادَاتِ وَأَجَلِّهَا. وَرَوَى أَبُو عُبَيْدٍ بِإِسْنَادٍ فِيهِ ضَعْفٌ عَنْ بَعْضِ أَصْحَابِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: قَالَ النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- "فَضْلُ قِرَاءَةِ الْقُرْآنِ نَظَرًا على من يقرأه ظَهْرًا كَفَضْلِ الْفَرِيضَةِ عَلَى النَّافِلَةِ"3. وَقَالَ ابْنُ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ: أَدِيمُوا النَّظَرَ فِي الْمُصْحَفِ4. وَعَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا أَنَّهُ كَانَ إِذَا دَخَلَ نَشَرَ الْمُصْحَفَ فَقَرَأَ فِيهِ5. وَكَانَ ابْنُ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ إِذَا اجْتَمَعَ إِلَيْهِ إِخْوَانُهُ نَشَرُوا
__________
1 ليس عند مسلم بهذا اللفظ إنما هو دون قوله: "لو أعلم أنك تستمع قراءتي لحبرته لك تحبيرا" مسلم "1/ 546/ ح793" في صلاة المسافرين، باب استحباب تحسين الصوت بالقرآن وأما لفظ: "أما إني يا رسول الله لو علمت ... " فقد رواه أبو يعلى في مسنده وفيه خالد بن نافع الأشعري وهو ضعيف "المجمع 7/ 174". قال ابن حجر: وللروياني من طريق مالك بن مغول عن عبد الله بن بريدة عن أبيه وقال فيه لو علمت....". قلت: رجاله ثقات إذا سلم ممن تحت مالك. ورواه بقي بن مخلد "فضائل القرآن لابن كثير 7/ 461" وسنده حسن.
وروى ابن سعد في الطبقات عن أنس أن أبا موسى قام ليلة يصلي فسمع أزواج النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- صوته وكان حلو الصوت فقمن يسمعن, فلما أصبح قيل له: إن النساء كن يستمعن فقال: لو علمت لحبرتكن تحبيرا ولشوقتكن تشويقا "الطبقات 2/ 345". قال ابن حجر: إسناده على شرط مسلم "الفتح 9/ 93".
2 أبو عبيد في فضائل القرآن "فضائل القرآن لابن كثير 7/ 480"، ورواه ابن ماجه "1/ 245/ ح1338" في إقامة الصلاة، باب في حسن الصوت بالقرآن والحاكم "3/ 225-226" وقال: صحيح على شرط الشيخين ولم يخرجاه ووافقه الذهبي وهو كما قالا.
3 فضائل القرآن لأبي عبيد "ابن كثير فضائل القرآن 7/ 489" وسنده ضعيف وضعفه الحافظ في الفتح "9/ 78" قلت: في سنده معاوية الصدفي وهو ضعيف وبقية وقد عنعن.
4 رواه عبد الرزاق في مصنفه "ح5988" ومن طريقه الطبراني في الكبير "8696" وعزاه صاحب الكنز لابن أبي داود في المصاحف "ح4136" ولم أجده عنده في المطبوع. وقال الحافظ: إسناده صحيح "الفتح 9/ 78".
5 الذي وجدته من قول ابن عباس قال: كان عمر بن الخطاب إذا دخل ... " الكنز "ح4108" وعزاه لابن أبي داود ولم أجده عنده في المطبوع.

(1/288)

الْمُصْحَفَ فَقَرَءُوا وَفَسَّرَ لَهُمْ1. وَقَالَ ابْنُ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا: إِذَا رَجَعَ أَحَدُكُمْ مِنْ سُوقِهِ فَلْيَنْشُرِ الْمُصْحَفَ وَلْيَقْرَأْ2. وَذَهَبَ كَثِيرٌ مِنَ السَّلَفِ أَنَّ قِرَاءَةَ الْقُرْآنِ فِي الْمُصْحَفِ أَفْضَلُ مِنْ عَلَى ظَهْرِ قَلْبٍ؛ لِأَنَّهُ يَشْتَمِلُ عَلَى التِّلَاوَةِ وَالنَّظَرِ فِي الْمُصْحَفِ وَكَرِهُوا أَنْ يَمْضِيَ عَلَى الرَّجُلِ يَوْمَانِ لَا يَنْظُرُ فِي مُصْحَفِهِ. "وَبِالْأَيَادِي خَطُّهُ يُسَطَّرُ" كَمَا قَالَ تَعَالَى: {إِنَّهُ لَقُرْآنٌ كَرِيمٌ، فِي كِتَابٍ مَكْنُونٍ، لَا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ} [الْوَاقِعَةِ: 77-79] وَقَالَ تَعَالَى: {رَسُولٌ مِنَ اللَّهِ يَتْلُو صُحُفًا مُطَهَّرَةً، فِيهَا كُتُبٌ قَيِّمَةٌ} [الْبَيِّنَةِ: 2] وَقَالَ تَعَالَى: {كَلَّا إِنَّهَا تَذْكِرَةٌ، فَمَنْ شَاءَ ذَكَرَهُ، فِي صُحُفٍ مُكَرَّمَةٍ، مَرْفُوعَةٍ مُطَهَّرَةٍ} [عَبَسَ: 11-14] وَقَدْ كَتَبَهُ الصَّحَابَةُ فِي عَهْدِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بِأَمْرِهِ, وَفِي خِلَافَةِ أَبِي بَكْرٍ وَعُثْمَانَ, وَإِلَى الْآنَ يَكْتُبُهُ الْمُسْلِمُونَ, وَقَالَ ابْنُ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا: مَا تَرَكَ النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- إِلَّا مَا بَيْنَ الدَّفَّتَيْنِ3. وَقَالَ عَلِيُّ بْنُ أَبِي طَالِبٍ نَحْوَ ذَلِكَ. وَقَالَ أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ مَعْنَى ذَلِكَ فِي مَحْضَرِ الصَّحَابَةِ لَمْ يَقُلْ أَحَدٌ خِلَافَهُ. وَلَوْ لَمْ يَكُنِ الَّذِي فِي الْمُصْحَفِ كَلَامَ اللَّهِ لَمْ يَحْرُمْ مَسُّهُ عَلَى أَحَدٍ, وَلَمْ يَكُنْ مِنْ شَأْنِهِ أَنْ {لَا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ} بَلْ وَلَا كَانَ يَحْرِمُ تَوَسُّدُهُ, وَلِذَا أَجَازَ الزَّنَادِقَةُ ذَلِكَ حَيْثُ لَمْ يُؤْمِنُوا أَنَّ فِيهِ كِتَابَ اللَّهِ, وَهَذَا مِنْ أَسْفَلِ دَرَكَاتِ الْكُفْرِ قَبَّحَهُمُ اللَّهُ.
"وَكُلُّ ذِي" الْمَذْكُورَاتِ مِنَ الْقَلْبِ وَحَافِظَتِهِ وَذَاكِرَتِهِ وَاللِّسَانِ وَحَرَكَتِهِ وَالْآذَانِ وَأَسْمَاعِهَا وَالْأَبْصَارِ وَنَظَرِهَا وَالْأَيَادِي وَكِتَابَتِهَا وَأَدَوَاتِ الْكِتَابَةِ مِنْ أَوْرَاقٍ وَأَقْلَامٍ وَمِدَادٍ, كُلُّهَا "مَخْلُوقَةٌ حَقِيقَهْ" لَيْسَ فِي ذَلِكَ تَوَقُّفٌ, "دُونَ" الْقُرْآنِ الَّذِي هُوَ "كَلَامُ" اللَّهِ تَعَالَى "بَارِئِ الْخَلِيقَهْ". قَالَ الْإِمَامُ أَحْمَدُ رَحِمَهُ اللَّهُ تَعَالَى: يَتَوَجَّهُ الْعَبْدُ لِلَّهِ تعالى بالقرآن بخمسة أَوْجُهٍ وَهُوَ فِيهَا غَيْرُ مَخْلُوقٍ: حِفْظٌ بِقَلْبٍ وَتِلَاوَةٌ بِلِسَانٍ وَسَمْعٌ بِأُذُنٍ وَنَظْرَةٌ بِبَصَرٍ وَخَطٌّ بِيَدٍ. فَالْقَلْبُ مَخْلُوقٌ وَالْمَحْفُوظُ غَيْرُ
__________
1 ذكره ابن كثير في فضائل القرآن وفي سنده ابن أبي ليلى وقد ضعف.
2 عزاه صاحب الكنز لابن أبي داود في المصاحف "ح4034" ولم أجده عنده في المطبوع وفي سنده ثوير مولى جعدة بن هبيرة وهو ركن من أركان الكذب. وذكره ابن كثير في فضائل القرآن.
3 البخاري "9/ 64-65" في فضائل القرآن، باب من قال: لم يترك النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- إلا ما بين الدفتين.

(1/289)

مَخْلُوقٍ وَالتِّلَاوَةُ مَخْلُوقَةٌ وَالْمَتْلُوُّ غَيْرُ مَخْلُوقٍ, وَالسَّمْعُ مَخْلُوقٌ وَالْمَسْمُوعُ غَيْرُ مَخْلُوقٍ, وَالنَّظَرُ مَخْلُوقٌ وَالْمَنْظُورُ إِلَيْهِ غَيْرُ مَخْلُوقٍ, وَالْكِتَابَةُ مَخْلُوقَةٌ وَالْمَكْتُوبُ غير مخلوق. ا. هـ. فَأَعْمَالُ الْعِبَادِ مَخْلُوقَةٌ وَالْقُرْآنُ حَيْثُمَا تَصَرَّفَ وَأَيْنَ كُتِبَ وَحَيْثُ تُلِيَ كَلَامُ اللَّهِ تَعَالَى غَيْرُ مَخْلُوقٍ.
جَلَّتْ صِفَاتُ ربنا الرحمن ... ن وَصْفِهَا بِالْخَلْقِ وَالْحَدَثَانِ
فَلَيْسَ مِنْ صِفَاتِ اللَّهِ تَعَالَى شَيْءٌ مَخْلُوقٌ, تَعَالَى اللَّهُ عَنْ ذَلِكَ وَتَعَالَى عَنْ أَنْ تَكُونَ ذَاتُهُ مَحَلًّا لِلْمَخْلُوقَاتِ, بَلْ هُوَ الْأَوَّلُ بِأَسْمَائِهِ وَصِفَاتِهِ قَبْلَ كُلِّ شَيْءٍ وَالْآخِرُ بِأَسْمَائِهِ وَصِفَاتِهِ بَعْدَ كُلِّ شَيْءٍ, لَمْ يُسْبَقْ شَيْءٌ مِنْ صِفَاتِهِ بِالْعَدَمِ, وَلَمْ يُعْقَبْ بِالْفَنَاءِ, تَعَالَى اللَّهُ عَمَّا يَقُولُ الظَّالِمُونَ وَالْجَاحِدُونَ عُلُوًّا كَبِيرًا. "فَالصَّوْتُ" مِنْ جَهْوَرِيٍّ وَخَفِيِّ "وَالْأَلْحَانُ" مِنْ حَسَنٍ وَغَيْرِهِ "صَوْتُ الْقَارِي لَكِنَّمَا الْمَتْلُوُّ" الْمُؤَدَّى بِذَلِكَ الصَّوْتِ هُوَ "قَوْلُ الْبَارِي" جَلَّ وَعَلَا.
وَفِي الصَّحِيحَيْنِ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ أَنَّهُ كَانَ يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لَمْ يَأْذَنِ اللَّهُ لِشَيْءٍ مَا أَذِنَ لِلنَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَتَغَنَّى بِالْقُرْآنِ" 1 وَلِابْنِ مَاجَهْ بِإِسْنَادٍ جَيِّدٍ عَنْ فَضَالَةَ بْنِ عُبَيْدٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لَلَّهُ أَشَدُّ أُذُنًا إِلَى الرَّجُلِ الْحَسَنِ الصَّوْتِ بِالْقُرْآنِ مِنْ صَاحِبِ الْقَيْنَةِ إِلَى قَيْنَتِهِ" 2 وَعَنْ سَعْدِ بْنِ أَبِي وَقَّاصٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "غَنُّوا بِالْقُرْآنِ لَيْسَ مِنَّا مَنْ لَمْ يُغَنِّ بِالْقُرْآنِ, وَابْكُوا فَإِنْ لَمْ تَقْدِرُوا عَلَى الْبُكَاءِ فَتَبَاكَوْا" رَوَاهُ الْبَغَوِيُّ, وَلِأَبِي دَاوُدَ نَحْوُهُ3، وَلَهُ عَنْ أَبِي أُمَامَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَقُولُ:
__________
1 أخرجه البخاري "9/ 68" في فضائل القرآن، باب الوصاة بكتاب الله عز وجل. وفي التوحيد باب قول الله تعالى: {وَلا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ} "13/ 453" ومسلم "1/ 545/ ح792" في صلاة المسافرين وقصرها، باب استحباب تحسين الصوت بالقرآن.
2 تقدم ذكره وأن إسناده حسن.
3 البغوي "فضائل القرآن لابن كثير 7/ 480" ورواه ابن ماجه "1/ 424/ ح1337" في إقامة الصلاة، باب في حسن الصوت بالقرآن والبيهقي في السنن "10/ 231". وفيه أبو رافع وهو متروك.
ورواية أبي داود مختصرة بقوله: "ليس منا من لم يتغن بالقرآن" من حديث سعد "2/ 74/ ح1469" في الصلاة، باب استحباب الترتيل في القراءة. وأحمد "ح1476 نسخة أحمد شاكر" والحاكم "1/ 570". وإسناده صحيح.

(1/290)

"لَيْسَ مِنَّا مَنْ لَمْ يَتَغَنَّ بِالْقُرْآنِ" 1 وَلَهُ وَلِلنَّسَائِيِّ وَابْنِ مَاجَهْ بِإِسْنَادٍ جَيِّدٍ عَنِ الْبَرَاءِ بْنِ عَازِبٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- "زَيِّنُوا الْقُرْآنَ بِأَصْوَاتِكُمْ" 2 وَفِي الصَّحِيحَيْنِ عَنْ جُبَيْرِ بْنِ مُطْعِمٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: سَمِعْتُ رَسُولَ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَقْرَأُ فِي الْمَغْرِبِ بِالطُّورِ ,فَمَا سَمِعْتُ أَحَدًا أَحْسَنَ صَوْتًا -أَوْ قِرَاءَةً- مِنْهُ"3 الْحَدِيثَ، وَلِابْنِ مَاجَهْ عَنْ جَابِرٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إِنَّ مِنْ أَحْسَنِ النَّاسِ صَوْتًا بِالْقُرْآنِ الَّذِي إِذَا سَمِعْتُمُوهُ يَقْرَأُ حَسِبْتُمُوهُ يَخْشَى اللَّهَ" 4 وَلِأَبِي عُبَيْدٍ عَنْ حُذَيْفَةَ بْنِ الْيَمَانِ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "اقْرَءُوا الْقُرْآنَ بِلُحُونِ الْعَرَبِ وَأَصْوَاتِهَا, وَإِيَّاكُمْ وَلُحُونَ أَهْلِ الْفِسْقِ وَأَهِلِ الْكِتَابَيْنِ. وَسَيَجِيءُ قَوْمٌ مِنْ بَعْدِي يُرَجِّعُونَ بِالْقُرْآنِ تَرْجِيعَ الْغِنَاءِ وَالرَّهْبَانِيَّةِ وَالنَّوْحِ لَا يُجَاوِزُ حَنَاجِرَهُمْ, مَفْتُونَةٌ قُلُوبُهُمْ وَقُلُوبُ الَّذِينَ يُعْجِبُهُمْ شَأْنُهُمْ"5. وَفِي الصَّحِيحَيْنِ عَنْ أَبِي مُوسَى رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "يَا أَبَا مُوسَى لَقَدْ أُوتِيتَ مِزْمَارًا مِنْ مَزَامِيرِ آلِ
__________
1 أبو داود "2/ 74/ ح1471" في الصلاة، باب استحباب الترتيل في القراءة. وإسناده صحيح.
2 أبو داود "2/ 74/ ح1468" في الصلاة، باب استحباب الترتيل في القراءة.
والنسائي "2/ 179-180" في الصلاة، باب تزيين القرآن بالصوت.
وابن ماجه "1/ 426/ ح1342" في إقامة الصلاة، باب في حسن الصوت بالقرآن.
وأحمد: 4/ 283، 285, 296، 304 والدارمي "2/ 474" وابن حبان "الإحسان 2/ 65" والحاكم "1/ 571". وإسناده صحيح.
3 تقدم ذكره.
4 ابن ماجه "1/ 425/ ح1339" في إقامة الصلاة، باب في حسن الصوت بالقرآن.
وفيه إبراهيم بن إسماعيل بن مجمع وعبد الله بن جعفر الراوي عنه وهو والد ابن المديني وهما ضعيفان وللحديث شاهد من حديث ابن عمر عند الطبراني في الأوسط "المجمع 7/ 173".
وقال الهيثمي: فيه حميد بن حماد بن أبي الخوار وثقه ابن حبان وقال: ربما أخطأ وبقية رجاله رجال الصحيح.
ورواه البزار في مسنده "كشف الأستار 3/ 98" وأبو نعيم في تاريخ أصبهان "2/ 102".
ورواه الدارمي مرسلا من حديث طاوس "2/ 471" ورجاله ثقات فالحديث حسن إن شاء الله تعالى.
5 في فضائل القرآن "ابن كثير 7/ 483" رواه الطبراني في الأوسط "المجمع 7/ 172" والبيهقي في شعب الإيمان "المشكاة 1/ 676" ورزين "جامع الأصول 2/ 459" وابن الجوزي في العلل المتناهية "1/ 118".
وسنده ضعيف جدا ففيه: رجل لم يسم. وبقية بن الوليد روى عن حصين بن مالك الفزاري وقد تفرد عنه بقية "ميزان الاعتدال 1/ 553".

(1/291)

دَاوُدَ" 1. فَفِي جَمِيعِ هَذِهِ الْأَحَادِيثِ التَّصْرِيحُ بِإِضَافَةِ الصَّوْتِ وَالْأَلْحَانِ وَالتَّغَنِّي إِلَى الْعَبْدِ؛ لِأَنَّهُ عَمَلُهُ, وَالْقُرْآنُ الْمُؤَدَّى بِذَلِكَ الصَّوْتِ هُوَ كَلَامُ اللَّهِ حَقِيقَةً, وَكَذَلِكَ الْمَهَارَةُ بِالْقُرْآنِ وَالتَّتَعْتُعُ فِيهِ هُوَ فِعْلُ الْعَبْدِ وَسَعْيُهُ لِمَا فِي الصَّحِيحِ عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "الْمَاهِرُ بِالْقُرْآنِ مَعَ السَّفَرَةِ الْكِرَامِ الْبَرَرَةِ, وَالَّذِي يَقْرَأُ الْقُرْآنَ وَيَتَتَعْتَعُ فِيهِ وَهُوَ عَلَيْهِ شَاقٌّ لَهُ أَجْرَانِ" 2 وَهَذَا الْفَرْقُ وَاضِحٌ وَلِلَّهِ الْحَمْدُ وَعَلَيْهِ أَهْلُ السُّنَّةِ وَالْحَدِيثِ كَأَحْمَدَ بْنِ حَنْبَلٍ وَأَبِي عَبْدِ اللَّهِ مُحَمَّدِ بْنِ إِسْمَاعِيلَ الْبُخَارِيِّ وَغَيْرِهِمَا رَحِمَهُمُ اللَّهُ تَعَالَى. وَلَوْ كَانَ الصَّوْتُ هُوَ نَفْسَ الْمَتْلُوِّ الْمُؤَدَّى بِهِ كَمَا يَقُولُهُ أَهْلُ الِاتِّحَادِ لَكَانَ كُلُّ مَنْ سَمِعَ الْقُرْآنَ مِنْ أَيِّ تَالٍ وَبِأَيِّ صَوْتٍ كَلِيمَ الرَّحْمَنِ فَلَا مَزِيَّةَ لِمُوسَى عَلَيْهِ السَّلَامُ عَلَى غَيْرِهِ, اللَّهُمَّ لَكَ الْحَمْدُ رَبَّنَا, لَا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا وَهَبْ لَنَا مِنْ لَدُنْكَ رَحْمَةً إِنَّكَ أَنْتَ الْوَهَّابُ.
"مَسْأَلَةٌ": اشْتُهِرَ عَنِ السَّلَفِ الصَّالِحِ كَأَحْمَدَ بْنِ حَنْبَلٍ وَهَارُونَ الْفَرْوِيِّ وَجَمَاعَةِ أَئِمَّةِ الْحَدِيثِ أَنَّ اللَّفْظِيَّةَ جَهْمِيَّةٌ, وَاللَّفْظِيَّةُ هُمْ مَنْ قَالَ: لَفْظِي بِالْقُرْآنِ مَخْلُوقٌ, قَالَ أَئِمَّةُ السُّنَّةِ رَحِمَهُمُ اللَّهُ تَعَالَى: وَمَنْ قَالَ لَفْظِي بِالْقُرْآنِ غَيْرُ مَخْلُوقٍ فَهُوَ مُبْتَدِعٌ, يَعْنُونَ غَيْرَ بِدْعِيَّةٍ الْجَهْمِيَّةِ؛ وَذَلِكَ لِأَنَّ اللَّفْظَ يُطْلَقُ عَلَى مَعْنَيَيْنِ أَحَدُهُمَا الْمَلْفُوظُ بِهِ وَهُوَ الْقُرْآنُ وَهُوَ كَلَامُ اللَّهِ لَيْسَ فِعْلًا لِلْعَبْدِ وَلَا مَقْدُورًا لَهُ, وَالثَّانِي التَّلَفُّظُ وَهُوَ فِعْلُ الْعَبْدِ وَكَسْبُهُ وَسَعْيُهُ, فَإِذَا أُطْلِقَ لَفْظُ الْخَلْقِ عَلَى الْمَعْنَى الثَّانِي شَمِلَ الْأَوَّلَ وَهُوَ قَوْلُ الْجَهْمِيَّةِ, وَإِذَا عُكِسَ الْأَمْرُ بِأَنْ قَالَ لَفْظِي بِالْقُرْآنِ غَيْرُ مَخْلُوقٍ شَمِلَ الْمَعْنَى الثَّانِيَ وَهِيَ بِدْعَةٌ أُخْرَى مِنْ بِدَعِ الِاتِّحَادِيَّةِ, وَهَذَا ظَاهِرٌ عِنْدَ كُلِّ عَاقِلٍ, فَإِنَّكَ إِذَا سَمِعْتَ رَجُلًا يَقْرَأُ: {قُلْ هُوَ اللَّهُ أَحَدٌ} تَقُولُ هَذَا لَفْظُ سُورَةِ الْإِخْلَاصِ, وَتَقُولُ هَذَا لَفْظُ فُلَانٍ بِسُورَةِ الْإِخْلَاصِ, إِذِ اللَّفْظُ مَعْنًى مُشْتَرَكٌ بَيْنَ التَّلَفُّظِ الَّذِي هُوَ فِعْلُ الْعَبْدِ وَبَيْنَ الْمَلْفُوظِ بِهِ الَّذِي هُوَ كَلَامُ اللَّهِ عَزَّ
__________
1 البخاري "9/ 92" في فضائل القرآن، باب حسن الصوت بالقراءة للقرآن. ومسلم "1/ 546/ ح793" في صلاة المسافرين، باب استحباب تحسين الصوت بالقرآن.
2 البخاري 8/ 691" في التفسير، باب سورة عبس. ومسلم "1/ 549-550/ ح798" في صلاة المسافرين، باب فضل الماهر بالقرآن والذي يتعتع فيه.

(1/292)

وَجَلَّ" 1 وَهَذَا بِخِلَافِ مَا ذَكَرَ السَّلَفُ بِقَوْلِهِمْ: الصَّوْتُ صَوْتُ الْقَارِي وَالْكَلَامُ كَلَامُ الْبَارِي, فَإِنَّ الصَّوْتَ مَعْنًى خَاصٌّ بِفِعْلِ الْعَبْدِ لَا يَتَنَاوَلُ الْمَتْلُوَّ الْمُؤَدَّى بِالصَّوْتِ الْبَتَّةَ, وَلَا يَصْلُحُ أَنْ تَقُولَ هَذَا صَوْتُ قُلْ هُوَ اللَّهُ أَحَدٌ وَلَا يَقُولُ ذَلِكَ عَاقِلٌ, وَإِنَّمَا تَقُولُ: هَذَا صَوْتُ فُلَانٍ يَقْرَأُ قُلْ هُوَ اللَّهُ أَحَدٌ وَنَحْوَ ذَلِكَ. نَعَمْ إِذَا سَمِعَ كَلَامَ اللَّهِ عَزَّ وَجَلَّ مِنْهُ تَعَالَى بِدُونِ وَاسِطَةٍ كَسَمَاعِ مُوسَى عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ وَسَمَاعِ جِبْرِيلَ عَلَيْهِ السَّلَامُ وَسَمَاعِ أَهْلِ الْجَنَّةِ كَلَامَهُ مِنْهُ عَزَّ وَجَلَّ فَحِينَئِذٍ التِّلَاوَةُ وَالْمَتْلُوُّ صِفَةُ الْبَارِي عَزَّ وَجَلَّ لَيْسَ مِنْهَا شَيْءٌ مَخْلُوقٌ. تَعَالَى اللَّهُ عُلُوًّا كَبِيرًا.
"مَا قَالَهُ لَا يَقْبَلُ التَّبْدِيلَا" قَالَ اللَّهُ تَعَالَى: {مَا يُبَدَّلُ الْقَوْلُ لَدَيَّ} [ق: 29] وَقَالَ تَعَالَى: {وَاتْلُ مَا أُوحِيَ إِلَيْكَ مِنْ كِتَابِ رَبِّكَ لَا مُبَدِّلَ لِكَلِمَاتِهِ} [الْكَهْفِ: 27] وَقَالَ تعالى: {وَتَمَّتْ كَلِمَتُ رَبِّكَ صِدْقًا وَعَدْلًا لَا مُبَدِّلَ لِكَلِمَاتِهِ وَهُوَ السَّمِيعُ الْعَلِيمُ} [الْأَنْعَامِ: 115] وَقَالَ تَعَالَى: {لَا تَبْدِيلَ لِكَلِمَاتِ اللَّهِ} [يُونُسَ: 64] .
"كَلَّا" أَيْ: لَا يَكُونُ ذَلِكَ "وَلَا أَصْدَقُ مِنْهُ" أَيْ: مِنَ اللَّهِ تَعَالَى "قِيلًا" أَيْ: قَوْلًا وَهُوَ تَمْيِيزٌ مُحَوَّلٌ عَنِ اسْمِ لَا, وَالتَّقْدِيرُ لَا قِيلَ أَصْدَقُ مِنْ قِيلِهِ, قَالَ اللَّهُ تَبَارَكَ وَتَعَالَى: {اللَّهُ لَا إِلَهَ إِلَّا هُوَ لَيَجْمَعَنَّكُمْ إِلَى يَوْمِ الْقِيَامَةِ لَا رَيْبَ فِيهِ وَمَنْ أَصْدَقُ مِنَ اللَّهِ حَدِيثًا} [النِّسَاءِ: 87] وَقَالَ تَعَالَى فِي الْآيَةِ الْأُخْرَى: {وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلًا} [النِّسَاءِ: 112] أَيْ: مَنْ أَصْدَقُ مِنَ اللَّهِ تَعَالَى فِي حَدِيثِهِ وَخَبَرِهِ وَوَعَدِهِ وَوَعِيدِهِ؟ وَالْجَوَابُ: لَا أَحَدَ. وَفِي خُطْبَةِ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "إِنَّ أَصْدَقَ الْحَدِيثِ كَلَامُ اللَّهِ وَخَيْرَ الْهَدْيِ هَدْيُ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ" 2 الْحَدِيثَ.
وَقَدْ رَوَى الثِّقَاتُ عَنْ خَيْرِ الْمَلَا ... بِأَنَّهُ عَزَّ وَجَلَّ وَعَلَا
فِي ثُلُثِ اللَّيْلِ الْأَخِيرِ يَنْزِلُ ... يَقُولُ هَلْ مِنْ تَائِبٍ فَيُقْبَلُ
__________
1 انظر تفصيل هذه المسألة في كتابي: خلق أفعال العباد للإمام البخاري والاختلاف في اللفظ لابن قتيبة الدينوري.
2 تقدم ذكره.

(1/293)

هَلْ مِنْ مُسِيءٍ طَالِبٍ لِلْمَغْفِرَهْ ... يَجِدُ كَرِيمًا قَابِلًا لِلْمَعْذِرَهْ
يَمُنُّ بِالْخَيْرَاتِ وَالْفَضَائِلْ ... وَيَسْتُرُ الْعَيْبَ وَيُعْطِي السَّائِلْ
أَيْ: وَمِمَّا يَجِبُ الْإِيمَانُ بِهِ وَإِثْبَاتُهُ وَإِمْرَارُهُ كَمَا جَاءَ؛ صِفَةُ النُّزُولِ لِلرَّبِّ عَزَّ وَجَلَّ كَمَا ثَبَتَ فِي الْأَحَادِيثِ الصَّحِيحَةِ الْمَشْهُورَةِ عَنْ فُضَلَاءِ الصَّحَابَةِ كَأَبِي بَكْرٍ الصِّدِّيقِ, وَعَلِيِّ بْنِ أَبِي طَالِبٍ, وَأَبِي هُرَيْرَةَ, وَأَبِي سَعِيدٍ, وَجُبَيْرِ بْنِ مُطْعِمٍ, وَجَابِرِ بْنِ عَبْدِ اللَّهِ, وَعَبْدِ اللَّهِ بْنِ مَسْعُودٍ, وَعَمْرِو بْنِ عَبْسَةَ, وَرِفَاعَةَ الْجُهَنِيِّ, وَعُثْمَانَ بْنِ أَبِي الْعَاصِ الثَّقَفِيِّ, وَأَبِي الدَّرْدَاءِ, وَابْنِ عَبَّاسٍ, وَعُبَادَةَ بْنِ الصَّامِتِ, وَأَبِي الْخَطَّابِ, وَعُمَرَ بْنِ عَامِرٍ السُّلَمِيِّ, وَغَيْرِهِمْ رَضِيَ اللَّهُ عَنْهُمْ.
فَعَنْ أَبِي بَكْرٍ الصِّدِّيقِ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "يَنْزِلُ اللَّهُ لَيْلَةَ النِّصْفِ مِنْ شَعْبَانَ فَيَغْفِرُ لِكُلِّ نفس إلا إنسان فِي قَلْبِهِ شَحْنَاءُ أَوْ شِرْكٌ"1 رَوَاهُ جَمَاعَةٌ عَنِ ابْنِ وَهْبٍ. وَعَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لَوْلَا أَنْ أَشُقَّ عَلَى أُمَّتِي لَأَخَّرْتُ الْعِشَاءَ الْأَخِيرَةَ إِلَى ثُلُثِ اللَّيْلِ, فَإِنَّهُ إِذَا مَضَى ثُلُثُ اللَّيْلِ هَبَطَ اللَّهُ عَزَّ وَجَلَّ إِلَى سَمَاءِ الدُّنْيَا لَمْ يَزَلْ بِهَا حَتَّى يَطْلُعَ الْفَجْرُ فَيَقُولُ: أَلَا سَائِلٌ يُعْطَى, أَلَا دَاعٍ فَيُجَابُ, أَلَا مُذْنِبٌ يَسْتَغْفِرُ فَيُغْفَرُ لَهُ, أَلَا سَقِيمٌ يَسْتَشْفِي فَيُشْفَى" 2 رَوَاهُ الطَّبَرَانِيُّ فِي السُّنَّةِ. وَعَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ-صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "يَنْزِلُ رَبُّنَا كُلَّ لَيْلَةٍ إِلَى سَمَاءِ الدُّنْيَا حِينَ يَبْقَى ثُلُثُ اللَّيْلِ فَيَقُولُ: مَنْ يَدْعُونِي فَأَسْتَجِيبَ لَهُ, مَنْ يَسْأَلُنِي فَأُعْطِيَهُ, مَنْ يَسْتَغْفِرُنِي فَأَغْفِرَ لَهُ" أَخْرَجَاهُ فِي الصَّحِيحَيْنِ3. وَفِي رِوَايَةٍ عَنْ أَبِي هُرَيْرَةَ وَأَبِي سَعِيدٍ رَضِيَ اللَّهُ عَنْهُمَا
__________
1 رواه ابن أبي عاصم في السنة "ح509" وابن خزيمة في التوحيد "ص136" والدارمي في الرد على الجهمية "136" وابن عدي في الكامل "5/ 1946" والعقيلي في الضعفاء "3/ 29" وأبو نعيم في تاريخ أصبهان "2/ 2" والبزار "كشف الأستار 2/ 435".
وسنده ضعيف ففيه عبد الملك بن عبد الملك, قال البخاري: في حديثه نظر, وقال ابن حبان: لا يتابع على حديثه.
عن مصعب بن أبي ذئب: وهو مجهول. وللحديث شواهد عدة بها يرتفع إلى درجة الحسن "انظر تعليق العلامة الألباني عليه في تخريج السنة لابن أبي عاصم".
2 ورواه الدارمي في الرد على الجهمية "133" واللالكائي "ح749" وسنده حسن.
3 تقدم ذكره.

(1/294)

أَنَّهُمَا شَهِدَا عَلَى رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أَنَّهُ قَالَ: "إِنَّ اللَّهَ يُمْهِلُ حَتَّى إِذَا كَانَ ثُلُثُ اللَّيْلِ هَبَطَ إِلَى السَّمَاءِ الدُّنْيَا فَنَادَى هَلْ مِنْ مُذْنِبٍ يَتُوبُ هَلْ مِنْ مُسْتَغْفِرٍ هَلْ مِنْ سَائِلٍ" 1. وَفِي مُسْنَدِ أَحْمَدَ رَحِمَهُ اللَّهُ تَعَالَى عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "يَنْزِلُ اللَّهُ كُلَّ لَيْلَةٍ إِذَا مَضَى ثُلُثُ اللَّيْلِ الْأَوَّلُ فَيَقُولُ أَنَا الْمَلِكُ مَنْ ذَا الَّذِي يَسْتَغْفِرُنِي فَأَغْفِرُ لَهُ" 2 وَحَدِيثُ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ فِي النُّزُولِ قَدْ تَعَدَّدَتْ طُرُقُهُ فِي الصَّحِيحَيْنِ وَسَائِرِ الْأُمَّهَاتِ, وَقَدْ سَاقَهُ إِمَامُ الْأَئِمَّةِ أَبُو بَكْرٍ مُحَمَّدُ بْنُ إِسْحَاقَ بْنِ خُزَيْمَةَ فِي كِتَابِ التَّوْحِيدِ مِنْ أَكْثَرَ مِنْ ثَلَاثِينَ طَرِيقًا عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ إِلَى النَّبِيِّ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ3. وَفِي رِوَايَةِ عَبْدِ الرَّزَّاقِ عَنْ مَعْمَرٍ عَنِ الزُّهْرِيِّ عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ-صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "إِنَّ اللَّهَ يَنْزِلُ إِلَى السَّمَاءِ الدُّنْيَا وَلَهُ فِي كُلِّ سَمَاءٍ كُرْسِيٌّ فَإِذَا نَزَلَ إِلَى سَمَاءِ الدُّنْيَا جَلَسَ عَلَى كُرْسِيِّهِ ثُمَّ مَدَّ سَاعِدَيْهِ فَيَقُولُ: مَنْ ذَا الَّذِي يُقْرِضُ غَيْرَ عَدِيمٍ وَلَا ظَلُومٍ, مَنْ ذَا الَّذِي يَسْتَغْفِرُنِي فَأَغْفِرَ لَهُ, مَنْ ذَا الَّذِي يَتُوبُ فَأَتُوبَ عَلَيْهِ, فَإِذَا كَانَ عِنْدَ الصُّبْحِ ارْتَفَعَ فَجَلَسَ عَلَى كُرْسِيِّهِ"4 رَوَاهُ ابْنُ مَنْدَهْ, قَالَ: وَلَهُ أَصْلٌ مُرْسَلٌ. وَعَنْ جُبَيْرِ بْنِ مُطْعِمٍ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ-صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "يَنْزِلُ اللَّهُ إِلَى سَمَاءِ الدُّنْيَا كُلَّ لَيْلَةٍ فَيَقُولُ جَلَّ جَلَالُهُ: هَلْ مِنْ سَائِلٍ فَأُعْطِيَهُ, هَلْ مِنْ مُسْتَغْفِرٍ فَأَغْفِرَ لَهُ" حَدِيثٌ صَحِيحٌ رَوَاهُ النَّسَائِيُّ وَأَبُو الْوَلِيدِ الطَّيَالِسِيُّ5. وَعَنْ جَابِرٍ رَضِيَ اللَّهُ عَنْهُ أَنَّ
__________
1 مسلم "1/ 523/ ح757" في صلاة المسافرين، باب الترغيب في الدعاء والذكر في آخر الليل والإجابة فيه.
2 أحمد "2/ 419" وسنده على شرط الشيخين. وقد أخرجاه دون قول: أنا الملك.
3 انظرها في التوحيد "ص126-131" وفي عمل اليوم والليلة للنسائي أكثرها باب الوقت الذي يستحب فيه الاستغفار وفي النزول للدارقطني.
4 ابن منده في الرد على الجهمية "ح56" وسنده ضعيف فيه محفوظ بن أبي توبة وقد ضعف أحمد أمره جدا.
وقال ابن منده: وله أصل عند سعيد بن المسيب مرسل.
قلت: قول ابن منده هذا فيه إشارة إلى ضعفه موصولا كما قدمت.
5 النسائي في عمل اليوم والليلة "ح487" وأحمد في المسند "4/ 81".
وأبو يعلى في مسنده "1/ 349" والطبراني في الكبير "2/ 134/ ح1566". والبزار "كشف الأستار 4/ 43" والبيهقي في الأسماء والصفات "ص451". قال الهيثمي: رجالهم رجال الصحيح "المجموع 10/ 157".

(1/295)

رَسُولَ اللَّهِ-صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "إِنَّ اللَّهَ يَنْزِلُ كُلَّ لَيْلَةٍ إِلَى سَمَاءِ الدُّنْيَا لِثُلُثِ اللَّيْلِ فَيَقُولُ: أَلَا عَبْدٌ مِنْ عَبِيدِي يَدْعُونِي فَأَسْتَجِيبَ لَهُ, أَوْ ظَالِمٌ لِنَفْسِهِ يَدْعُونِي فَأَغْفِرَ لَهُ, أَلَا مُقَتَّرٌ عَلَيْهِ رِزْقُهُ, أَلَا مَظْلُومٌ يَسْتَنْصِرُنِي فَأَنْصُرَهُ, أَلَا عَانٍ يَدْعُونِي فَأَفُكَّ عَنْهُ, فَيَكُونُ ذَلِكَ مَكَانَهُ حَتَّى يَفِيءَ الْفَجْرُ ثُمَّ يَعْلُو رَبُّنَا عَزَّ وَجَلَّ إِلَى السَّمَاءِ الْعُلْيَا عَلَى كُرْسِيِّهِ" رَوَاهُ الدَّارَقُطْنِيُّ1. وَعَنِ ابْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ-صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "إِنَّ اللَّهَ تَعَالَى إِذَا كَانَ ثُلُثُ اللَّيْلِ الْآخِرُ نَزَلَ إِلَى سَمَاءِ الدُّنْيَا ثُمَّ بَسَطَ يَدَهُ فَقَالَ: مَنْ يَسْأَلُنِي فَأُعْطِيَهُ, حَتَّى يَطْلُعَ الْفَجْرُ" حَدِيثٌ حَسَنٌ رَوَاهُ أَحْمَدُ فِي مُسْنَدِهِ وَرِجَالُهُ أَئِمَّةٌ2، وَرَوَاهُ أَبُو مُعَاوِيَةَ بِلَفْظِ: "إِنَّ اللَّهَ تَعَالَى يَفْتَحُ أَبْوَابَ السَّمَاءِ ثُمَّ يَهْبِطُ إِلَى السَّمَاءِ الدُّنْيَا ثُمَّ يَبْسُطُ يَدَهُ فَيَقُولُ: أَلَا عَبْدٌ يَسْأَلُنِي فَأُعْطِيَهُ حَتَّى يَطْلُعَ الْفَجْرُ" وَعَنْ رِفَاعَةَ الْجُهَنِيِّ قَالَ: قَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إِذَا مَضَى نِصْفُ اللَّيْلِ أَوْ ثُلُثُ اللَّيْلِ نَزَلَ اللَّهُ إِلَى سَمَاءِ الدُّنْيَا فَقَالَ: لَا أَسْأَلُ عَنْ عِبَادِي غَيْرِي, مَنْ ذَا الَّذِي يَسْتَغْفِرُنِي فَأَغْفِرَ لَهُ, مَنْ ذَا الَّذِي يَدْعُونِي فَأَسْتَجِيبَ لَهُ, مَنْ ذَا الَّذِي يَسْأَلُنِي فَأُعْطِيَهُ, حَتَّى يَنْفَجِرَ الْفَجْرُ" حَدِيثٌ صَحِيحٌ رَوَاهُ أَحْمَدُ فِي مُسْنَدِهِ3. وَعَنْ عُثْمَانَ بْنِ أَبِي الْعَاصِ الثَّقَفِيِّ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "يَنْزِلُ اللَّهُ إِلَى سَمَاءِ الدُّنْيَا كُلَّ لَيْلَةٍ فَيَقُولُ: هَلْ مِنْ دَاعٍ فَأَسْتَجِيبَ لَهُ, هَلْ مِنْ سَائِلٍ فَأُعْطِيَهُ, هَلْ مِنْ مُسْتَغْفِرٍ فَأَغْفِرَ لَهُ. وَأَنَّ دَاوُدَ خَرَجَ ذَاتَ لَيْلَةٍ فَقَالَ: لَا يُسْأَلُ اللَّهُ شَيْئًا إِلَّا أَعْطَاهُ إِلَّا أَنْ يَكُونَ سَاحِرًا أَوْ عَشَّارًا" رَوَاهُ الْإِمَامُ أَحْمَدُ بِنَحْوِهِ4، وَعَنْ أَبِي
__________
1 النزول للدار قطني "ح7" وفي سنده من لم أجد لهم ترجمة.
2 أحمد "1/ 388 و403" ورجاله ثقات غير أن أبا إسحاق الهمداني مدلس وقد عنعن وله طريق أخرى من حديث معاوية بن عمرو عن زائدة عن إبراهيم الهجري عن أبي الأحوص عنه به والهجري فيه مقال وهو إبراهيم بن مسلم وفي التقريب: لين الحديث.
فالحديث حسن إن شاء الله. وانظر رواية أبي معاوية عند الدارقطني في النزول "ح9 و10".
3 أحمد "4/ 16" والطيالسي "1261" ورجاله ثقات وفيه يحيى بن أبي كثير وهو مدلس وقد صرح بالتحديث عند ابن خزيمة وعند الدارقطني في النزول "ح69" فأمنا تدليسه.
4 ليس عند أحمد بهذا اللفظ فليس فيه ذكر النزول إنما هو قوله: "إن في الليل ساعة تفتح فيها أبواب السماء ينادي مناد هل من سائل فأعطيه هل من داع.... الحديث. المسند "4/ 218" وهي عند ابن خزيمة بذكر النزول "التوحيد ص135". وفي سنده علي بن زيد بن جدعان وهو ضعيف.
ورواه دون ذكر داود عليه السلام "المسند 4/ 22" والدارقطني في النزول "ح72" من طريق علي بن زيد. والحديث صحيح لشواهده

(1/296)

الدَّرْدَاءِ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "يَنْزِلُ اللَّهُ تَبَارَكَ وَتَعَالَى فِي آخِرِ ثَلَاثِ سَاعَاتٍ بَقِينَ مِنَ اللَّيْلِ يَنْظُرُ فِي السَّاعَةِ الْأُولَى مِنْهُنَّ فِي الْكِتَابِ الَّذِي لَا يَنْظُرُ فِيهِ غَيْرُهُ, فَيَمْحُو مَا يَشَاءُ وَيُثْبِتُ, ثُمَّ يَنْظُرُ فِي السَّاعَةِ الثَّانِيَةِ فِي جَنَّةِ عَدْنٍ وَهِيَ مَسْكَنُهُ الَّذِي يَسْكُنُ, لَا يَكُونُ مَعَهُ فِيهَا إِلَّا الْأَنْبِيَاءُ وَالشُّهَدَاءُ وَالصِّدِّيقُونَ, وَفِيهَا مَا لَمْ يَرَ أَحَدٌ وَلَمْ يَخْطُرْ عَلَى قَلْبِ بَشَرٍ, ثُمَّ يَهْبِطُ فِي آخِرِ سَاعَةٍ مِنَ اللَّيْلِ يَقُولُ: أَلَا مُسْتَغْفِرٌ فَأَغْفِرَ لَهُ, أَلَا سَائِلٌ فَأُعْطِيَهُ, أَلَا دَاعٍ فَأَسْتَجِيبَ لَهُ" رَوَاهُ عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ1. وَرَوَى مُوسَى بْنُ عُقْبَةَ عَنْ إِسْحَاقَ بْنِ يَحْيَى بْنِ الْوَلِيدِ عَنْ عُبَادَةَ بْنِ الصَّامِتِ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "يَنْزِلُ اللَّهُ كُلَّ لَيْلَةٍ إِلَى سَمَاءِ الدُّنْيَا حِينَ يَبْقَى ثُلُثُ اللَّيْلِ الْآخِرُ فَيَقُولُ: أَلَا عَبْدٌ يَدْعُونِي فَأَسْتَجِيبَ لَهُ, أَلَا ظَالِمٌ لِنَفْسِهِ يَدْعُونِي فَأَقْبَلَهُ, فَيَكُونُ كَذَلِكَ إِلَى مَطْلِعِ الصُّبْحِ وَيَعْلُو عَلَى كُرْسِيِّهِ"2. وَعَنْ أَبِي الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ أَنَّهُ قَالَ وَقَدْ سُئِلَ عَنِ الْوِتْرِ: أُحِبُّ أُوتِرُ نِصْفَ اللَّيْلِ, فَإِنَّ اللَّهَ يَهْبِطُ مِنَ السَّمَاءِ السَّابِعَةِ إِلَى السَّمَاءِ الدُّنْيَا فَيَقُولُ: هَلْ مِنْ مُذْنِبٍ, هَلْ مِنْ مُسْتَغْفِرٍ, هَلْ مِنْ دَاعٍ, حَتَّى إِذَا طَلَعَ الْفَجْرُ ارْتَفَعَ. رَوَاهُ مُحَمَّدُ بْنُ سَعْدٍ فِي طَبَقَاتِهِ3. وَعَنْ عَمْرِو بْنِ عَامِرٍ السُّلَمِيِّ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إِذَا ذَهَبَ ثُلُثُ اللَّيْلِ -أَوْ قَالَ نِصْفُ
__________
1 الدارمي في الرد على الجهمية "ح128" وابن جرير في تفسيره "13/ 170 و15/ 139".
وابن خزيمة في التوحيد "ص135-136" واللالكائي "ح756" والدارقطني في النزول "ح73" وإسناده ضعيف فيه زيادة بن محمد وهو منكر الحديث. قال الذهبي بعد أن أورد هذا الحديث: فهذه ألفاظ منكرة لم يأت بها غير زيادة "الميزان 2/ 98".
2 سنده ضعيف فإسحاق بن يحيى بن الوليد بن عبادة بن الصامت: مجهول الحال وهو يرسل عن عبادة "التقريب ت392".
3 ابن سعد في الطبقات "6/ 57" وأخرجه الطبراني "22/ 370/ ح927" وابن السكن وابن أبي خيثمة والبغوي وعبد الله في السنن "الإصابة 4/ 53" وسنده ضعيف فيه ثوير بن أبي فاختة وهو ضعيف.

(1/297)

اللَّيْلِ- يَنْزِلُ اللَّهُ إِلَى سَمَاءِ الدُّنْيَا فَيَقُولُ: هَلْ مِنْ عَانٍ فَأَفُكَّهُ, هَلْ مِنْ سَائِلٍ فَأُعْطِيَهُ, هَلْ مِنْ دَاعٍ فَأَسْتَجِيبَ لَهُ, هَلْ مِنْ مُسْتَغْفِرٍ فَأَغْفِرَ لَهُ" رَوَاهُ ابْنُ مَنْدَهْ1. وَعَنْ عُبَيْدِ بْنِ السَّبَّاقِ أَنَّهُ بَلَغَهُ أَنَّ رَسُولَ اللَّهِ-صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "يَنْزِلُ رَبُّنَا مِنْ آخِرِ اللَّيْلِ فَيُنَادِي مُنَادٍ فِي السَّمَاءِ الْعُلْيَا: أَلَا نَزَلَ الْخَالِقُ الْعَلِيمُ فَيَخْرُجُ أَهْلُ السَّمَاءِ وَيُنَادِي فِيهِمْ مُنَادٍ بِذَلِكَ فَلَا يَمُرُّ بِأَهْلِ السَّمَاءِ إِلَّا وَهُمْ سُجُودٌ" رَوَاهُ أَبُو دَاوُدَ2.
وَرَوَى أَبُو الْيَمَانِ وَيَحْيَى بْنُ كَثِيرٍ وَعَبْدُ الصَّمَدِ بْنُ النُّعْمَانِ وَيَزِيدُ بْنُ هَارُونَ -وَهَذَا سِيَاقُ حَدِيثِهِ- أَخْبَرَنَا حَرِيزُ بْنُ عُثْمَانَ حَدَّثَنَا سُلَيْمُ بْنُ عَامِرٍ عَنْ عَمْرِو بْنِ عَبْسَةَ قَالَ: أَتَيْتُ النَّبِيَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَقُلْتُ: يَا رَسُولَ اللَّهِ جَعَلَنِي اللَّهُ فَدَاكَ شَيْءٌ تَعْلَمُهُ وَأَجْهَلُهُ يَنْفَعُنِي وَلَا يَضُرُّكَ, مَا سَاعَةٌ أَقْرَبُ مِنْ سَاعَةٍ وَمَا سَاعَةٌ تَبْقَى فِيهَا؟ يَعْنِي الصَّلَاةَ فَقَالَ: "يَا عَمْرُو بْنَ عَبْسَةَ لَقَدْ سَأَلْتَنِي عَنْ شَيْءٍ مَا سَأَلَنِي عَنْهُ أَحَدٌ قَبْلَكَ, إِنَّ الرَّبَّ تَعَالَى يَتَدَلَّى مِنْ جَوْفِ اللَّيْلِ فَيَغْفِرُ, إِلَّا مَا كَانَ مِنَ الشِّرْكِ وَالْبَغْيِ, وَالصَّلَاةُ مَشْهُودَةٌ حَتَّى تَطْلُعَ الشَّمْسُ فَإِنَّهَا تَطْلُعُ عَلَى قَرْنِ الشَّيْطَانِ وَهِيَ صَلَاةُ الْكُفَّارِ, فَأَقْصِرْ عَنِ الصَّلَاةِ حَتَّى تَرْتَفِعَ الشَّمْسُ فَإِذَا اسْتَعْلَتِ الشَّمْسُ فَالصَّلَاةُ مَشْهُودَةٌ حَتَّى يَعْتَدِلَ النَّهَارُ, فَإِذَا اعْتَدَلَ النَّهَارُ فَأَخِّرِ الصَّلَاةَ فَإِنَّهَا حِينَئِذٍ تُسْجَرُ جَهَنَّمُ, فَإِذَا فَاءَ الْفَيْءُ فَالصَّلَاةُ مَشْهُودَةٌ حَتَّى تَدَلَّى لِلْغُرُوبِ فَإِنَّهَا تَغِيبُ بَيْنَ قَرْنَيِ الشَّيْطَانِ فَأَقْصِرْ عَنِ الصَّلَاةِ حَتَّى تَجِبَ الشَّمْسُ"3 وَهُوَ فِي مُسْلِمٍ مُطَوَّلًا, قُلْتُ: وَهَذَا فِي مَعْنَى قَوْلِهِ تَبَارَكَ وَتَعَالَى: {أَقِمِ الصَّلَاةَ
__________
ورواه الدارقطني في كتاب السنة له من طريق عثمان البتي "في مختصر الصواعق التيمي وهو خطأ" عن عبد الحميد بن سلمة عن أبيه عن عمرو بن عامر السلمي. وقال الدارقطني عبد الحميد وأبوه لا يعرفان. انظر تهذيب التهذيب "6/ 105". فسنده ضعيف.
2 المراسيل لأبي داود "ح74" رجاله ثقات وهو مرسل فعبيد بن السباق تابعي ثقة ولم أجد الحديث عند أبي داود في سننه "انظر مختصر الصواعق 2/ 233" ورواه ابن أبي عاصم في السنة "ح506" وقال العلامة الألباني: إسناده ضعيف لإرساله ... والحديث بهذا السياق منكر.
3 أحمد "4/ 385" عن يزيد بن هارون به وأخرجه من طريقهم جميعا الدارقطني في النزول "ح66" اللالكائي "ح761" وإسناده منقطع فسليم بن عامر "في الأصل سليمان بن عامر وهو نفل من مختصر الصواعق 2/ 235 وكلاهما خطأ" لم يسمع من عمرو بن عبسة.
وفي المطبوع يحيى بن أبي بكر وجرير بن عثمان وهو خطأ والصواب ما أثبتناه وليس أصل الحديث عند مسلم حتى يرد عنده مطولا.

(1/298)

لِدُلُوِكِ الشَّمْسِ إِلَى غَسَقِ اللَّيْلِ وَقُرْآنَ الْفَجْرِ إِنْ قُرْآنَ الْفَجْرِ كَانَ مَشْهُودًا، وَمِنَ اللَّيْلِ فَتَهَجَّدْ بِهِ نَافِلَةً لَكَ عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَامًا مَحْمُودًا} [الْإِسْرَاءِ: 77-78] وَفِي كِتَابِ السُّنَّةِ لِلْخَلَّالِ عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: "يَنْزِلُ اللَّهُ كُلَّ لَيْلَةٍ إِلَى سَمَاءِ الدُّنْيَا ثُلَثَ اللَّيْلِ الْأَوْسَطَ فَيَقُولُ: مَنْ يَدْعُونِي فَأَسْتَجِيبَ لَهُ وَمَنْ يَسْأَلُنِي فَأُعْطِيَهُ وَيَتْرُكُ أَهْلَ الْحِقْدِ لِحِقْدِهِمْ"1 وَعَنْ أَبِي الدَّرْدَاءِ رَضِيَ اللَّهُ عَنْهُ عَنْ رَسُولِ اللَّهِ-صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "إِنَّ اللَّهَ عَزَّ وَجَلَّ يَنْزِلُ فِي ثَلَاثِ سَاعَاتٍ بَقِينَ مِنَ اللَّيْلِ يَفْتَحُ الذِّكْرَ مِنَ السَّاعَةِ الْأُولَى لَمْ يَرَهُ أَحَدٌ غَيْرُهُ فَيَمْحُو مَا يَشَاءُ وَيُثْبِتُ مَا شَاءَ, ثُمَّ يَنْزِلُ فِي السَّاعَةِ الثَّانِيَةِ إِلَى جَنَّةِ عَدْنٍ الَّتِي لَمْ تَرَهَا عَيْنٌ وَلَمْ تَخْطُرْ عَلَى قَلْبِ بَشَرٍ وَلَا يَسْكُنُهَا مِنْ بَنِي آدَمَ غَيْرُ ثَلَاثَةٍ: النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ, ثُمَّ يَقُولُ: طُوبَى لِمَنْ دَخَلَكِ. ثُمَّ يَنْزِلُ فِي السَّاعَةِ الثَّالِثَةِ إِلَى سَمَاءِ الدُّنْيَا بِرَوْحِهِ وَمَلَائِكَتِهِ فَيَنْتَفِضُ فَيَقُولُ: قَيُّومِيٌّ بِعِزَّتِي. ثُمَّ يَطَّلِعُ إِلَى عِبَادِهِ فَيَقُولُ: هَلْ مِنْ مُسْتَغْفِرٍ أَغْفِرُ لَهُ, هَلْ مِنْ دَاعٍ أُجِيبُهُ, حَتَّى تَكُونَ صَلَاةُ الْفَجْرِ. وَكَذَلِكُمْ يَقُولُ: {وَقُرْآنَ الْفَجْرِ إِنْ قُرْآنَ الْفَجْرِ كَانَ مَشْهُودًا} فَيَشْهَدُهُ اللَّهُ وَمَلَائِكَةُ اللَّيْلِ وَالنَّهَارِ" رَوَاهُ ابْنُ خُزَيْمَةَ فِي كِتَابِ التَّوْحِيدِ2، وَقَدْ تَقَدَّمَ قَرِيبًا بِغَيْرِ هَذَا اللَّفْظِ. وَلَهُ عَنِ الْقَاسِمِ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ -أَوْ عَمِّهِ- عَنْ جَدِّهِ عَنْ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أَنَّهُ قَالَ: "يَنْزِلُ اللَّهُ تَعَالَى لَيْلَةَ النِّصْفِ فَيَغْفِرُ لِلْمُؤْمِنِينَ" الْحَدِيثَ3. رَوَاهُ ابْنُ زَنْجَوَيْهِ, وَعَنْ أَبِي أُمَامَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إِذَا كَانَ لَيْلَةُ النِّصْفِ مِنْ شَعْبَانَ هَبَطَ اللَّهُ تَعَالَى إِلَى سَمَاءِ الدُّنْيَا فَيَغْفِرُ لِأَهْلِ الْأَرْضِ إِلَّا لِكَافِرٍ أَوْ مُشَاحِنٍ"4 رَوَاهُ مُحَمَّدُ بْنُ الْفَضْلِ الْبُخَارِيُّ. وَعَنْ أَبِي مُوسَى الْأَشْعَرِيِّ رَضِيَ اللَّهُ
__________
1 أخرجه الدارمي في الرد على الجهمية "ح134" وإسناده حسن.
2 تقدم قبل قليل وأن إسناده ضعيف وهو عند ابن خزيمة في التوحيد "ص135-136". ورواه ابن جرير الطبري "15/ 139" والدارقطني في النزول.
3 ابن خزيمة في التوحيد "ص136" واللالكائي "ح750". وقد تقدم أن إسناده ضعيف وهو حسن لشواهده كما أشرنا هناك. ورواه الدارقطني في النزول "ح75 و76" وابن أبي عاصم في السنة "ح509".
4 سنده موضوع فحمد بن الفضل البخاري كذاب وجعفر بن الزبير متروك الحديث "انظر مختصر الصواعق 2/ 247".

(1/299)

عَنْهُ سَمِعْتُ النَّبِيَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَقُولُ: "يَنْزِلُ رَبُّنَا إِلَى سَمَاءِ الدُّنْيَا فِي النِّصْفِ مِنْ شَعْبَانَ فَيَغْفِرُ لِأَهْلِ الْأَرْضِ إِلَّا لِكَافِرٍ أَوْ مُشَاحِنٍ"1. قُلْتُ: وَلَا مُنَافَاةَ بَيْنَ أَحَادِيثِ تَخْصِيصِ النُّزُولِ بِلَيْلَةِ النِّصْفِ مِنْ شَعْبَانَ وَبَيْنَ الْأَحَادِيثِ الْقَاضِيَةِ أنه في كُلَّ لَيْلَةٍ فَإِنَّ النُّزُولَ فِي لَيْلَةِ النِّصْفِ مِنْ شَعْبَانَ مُطْلَقٌ وَالنُّزُولُ فِي كُلِّ لَيْلَةِ مُقَيَّدٌ بِالنِّصْفِ فِي لَفْظٍ وَبِالثُّلُثِ فِي آخَرَ2، عَلَى أَنَّهُ لَيْسَ فِي تَخْصِيصِ النُّزُولِ بِنِصْفِ شَعْبَانَ نَفْيٌ لَهُ فِيمَا عَدَاهَا, وَالْأَحَادِيثُ الَّتِي فِيهَا النُّزُولُ كُلَّ لَيْلَةٍ أَكْثَرُ وَأَشْهَرُ وَأَصَحُّ بِلَا شَكٍّ وَلَا مِرْيَةٍ. وَقَدْ ثَبَتَ النُّزُولُ أَيْضًا فِي عَشِيَّةِ عَرَفَةَ كَمَا رَوَى ابْنُ أَبِي حَاتِمٍ مِنْ حَدِيثِ أَبِي الزُّبَيْرِ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا عَنِ النَّبِيِّ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إِذَا كَانَ عَرَفَةُ فَإِنَّ اللَّهَ يَنْزِلُ إِلَى سَمَاءِ الدُّنْيَا فَيُبَاهِي بِهِمُ الْمَلَائِكَةَ فَيَقُولُ: انْظُرُوا إِلَى عِبَادِي أَتَوْنِي شُعْثًا غُبْرًا أُشْهِدُكُمْ أَنِّي قَدْ غَفَرْتُ لَهُمْ" 3. وَرَوَاهُ الْخَلَّالُ فِي السُّنَّةِ مِنْ حَدِيثِ أَبِي النَّضْرِ عَنْ أَيُّوبَ عَنْ أَبِي الزُّبَيْرِ عَنْهُ يَرْفَعُهُ "أَفْضَلُ أَيَّامِ الدُّنْيَا أَيَّامُ الْعَشْرِ" قَالُوا: يَا رَسُولَ اللَّهِ وَلَا مِثْلُهُنَّ فِي سَبِيلِ اللَّهِ قَالَ: "إِلَّا مَنْ عَفَّرَ وَجْهَهُ فِي التُّرَابِ, إِنَّ عَشِيَّةَ عَرَفَةَ يَنْزِلُ اللَّهُ إِلَى سَمَاءِ الدُّنْيَا فَيَقُولُ لِلْمَلَائِكَةِ: انْظُرُوا إِلَى عِبَادِي هَؤُلَاءِ شُعْثًا غُبْرًا جَاءُوا مِنْ كُلِّ فَجٍّ عَمِيقٍ ضَاحِينَ يَسْأَلُونِي رَحْمَتِي. فَلَا يَرَى يَوْمًا أَكْثَرَ عَتِيقًا وَلَا عَتِيقَةً" 4 وَرَوَى خَلَّادُ بْنُ يَحْيَى حَدَّثَنَا عَبْدُ الْوَهَّابِ عَنْ مُجَاهِدٍ عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: كُنْتُ جَالِسًا عِنْدَ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَجَاءَ رَجُلَانِ أَحَدُهُمَا أَنْصَارِيٌّ وَالْآخَرُ ثَقَفِيٌّ فَذَكَرَ الْحَدِيثَ وَفِيهِ: "إِنَّ اللَّهَ يَنْزِلُ إِلَى السَّمَاءِ الدُّنْيَا فَيَقُولُ لِلْمَلَائِكَةِ: هَؤُلَاءِ عِبَادِي جَاءُونِي شُعْثًا غُبْرًا مِنْ كُلِّ فَجٍّ عَمِيقٍ, اشْهَدُوا أَنِّي قَدْ غَفَرْتُ لَهُمْ ذُنُوبَهُمْ"5 رَوَاهُ طَلْحَةُ بْنُ مُصَرِّفٍ عَنْ مُجَاهِدٍ بِهِ. وَقَدْ
__________
1 أخرجه ابن ماجه "1/ 445/ ح1390" وابن أبي عاصم في السنة "ح510" واللالكائي "ح763" وسنده ضعيف ففيه ابن لهيعة وجهالة عبد الرحمن بن عرزب.
2 قال الترمذي: وقد روي هذا الحديث من أوجه كثيرة عن أبي هريرة عن النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أنه قال: "ينزل الله عز وجل حين يبقى ثلث الليل الآخر" وهو أصح الروايات "ح446".
3 ورواه الدارقطني في السنة "الفتح 3/ 30" واللالكائي "ح751" من طريق ابن أبي حاتم وسنده حسن.
4 ذكره ابن القيم في الصواعق المرسلة "المختصر 2/ 235" ومتنه هذا هو متن اللالكائي "ح751" وكما قدمنا فإن سنده حسن.
5 ذكره ابن القيم في مختصر الصواعق "2/ 244-245" ورجاله ثقات إن سلم ممن تحته.

(1/300)

رُوِيَ النُّزُولُ فِي رَمَضَانَ, وَلَيْسَ هُوَ نَافِيًا لَهُ فِي غَيْرِهِ. فَرَوَى عَلِيُّ بْنُ مَعْبَدٍ عَنْ عُبَيْدِ اللَّهِ بْنِ عَمْرٍو عَنْ زَيْدِ بْنِ أَبِي أُنَيْسَةَ عَنْ طَارِقٍ عَنْ سَعِيدِ بْنِ جُبَيْرٍ سَمِعْتُ ابْنَ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا يَقُولُ: "إِنَّ اللَّهَ تَبَارَكَ وَتَعَالَى يَنْزِلُ فِي شَهْرِ رَمَضَانَ إِذَا ذَهَبَ الثُّلُثُ الْأَوَّلُ مِنَ اللَّيْلِ هَبَطَ إِلَى السَّمَاءِ الدُّنْيَا ثُمَّ قَالَ: هَلْ مِنْ سَائِلٍ يُعْطَى, هَلْ مِنْ مُسْتَغْفِرٍ يُغْفَرُ لَهُ, هَلْ مِنْ تَائِبٍ يُتَابُ عَلَيْهِ" 1. وَرَوَى عُبَيْدُ اللَّهِ بْنُ مُوسَى قَالَ: ابْنُ أَبِي لَيْلَى عَنِ الْمِنْهَالِ عَنْ سَعِيدِ بْنِ جُبَيْرٍ عَنِ ابْنِ عَبَّاسٍ فِي قَوْلِهِ تَعَالَى: {يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ} [إِبْرَاهِيمَ: 27] قَالَ: "يَنْزِلُ اللَّهُ إِلَى السَّمَاءِ الدُّنْيَا فِي شَهْرِ رَمَضَانَ يُدَبِّرُ أَمْرَ السَّنَةِ فَيَمْحُو مَا يَشَاءُ غَيْرَ الشَّقَاوَةِ وَالسَّعَادَةِ وَالْمَوْتِ وَالْحَيَاةِ"2 وَإِسْنَادُهُ حَسَنٌ. وَهَذَا الْمَوْقُوفُ لَهُ حُكْمُ الْمَرْفُوعِ عِنْدَ الْمُحَدِّثِينَ؛ لِأَنَّهُ لَا يُقَالُ مِنْ قِبَلِ الرَّأْيِ وَقَدْ ثَبَتَ النُّزُولُ لِفَصْلِ الْقَضَاءِ وَلِلتَّجَلِّي لِأَهْلِ الْجَنَّةِ كَمَا سَتَأْتِي الْأَحَادِيثُ إِنْ شَاءَ اللَّهُ تَعَالَى فِي ذَلِكَ.
وَنَحْنُ نَشْهَدُ شَهَادَةَ مُقِرٍّ بِلِسَانِهِ مُصَدِّقٍ بِقَلْبِهِ مُسْتَيْقِنٍ بِمَا فِي هَذِهِ الْأَخْبَارِ مِنْ ذِكْرِ نُزُولِ الرَّبِّ جَلَّ وَعَلَا مِنْ غَيْرِ أَنْ نَصِفَ الْكَيْفِيَّةَ؛ لِأَنَّ نَبِيَّنَا الْمُصْطَفَى -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- لَمْ يَصِفْ كَيْفِيَّةَ نُزُولِ خَالِقِنَا إِلَى سَمَاءِ الدُّنْيَا, وَأَعْلَمَنَا أَنَّهُ يَنْزِلُ, وَاللَّهُ جَلَّ وَعَلَا لَمْ يَتْرُكْ وَلَا نَبِيُّهُ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بَيَانَ مَا بِالْمُسْلِمِينَ إِلَيْهِ الْحَاجَةُ مِنْ أَمْرِ دِينِهِمْ. فَنَحْنُ قَائِلُونَ مُصَدِّقُونَ بِمَا فِي هَذِهِ الْأَخْبَارِ مِنْ ذِكْرِ النُّزُولِ كَمَا يَشَاءُ رَبُّنَا وَعَلَى مَا يَلِيقُ بِجَلَالِهِ وَعَظَمَتِهِ عَزَّ وَجَلَّ غَيْرَ مُتَكَلِّفِينَ الْقَوْلَ بِصِفَتِهِ أَوْ بِصِفَةِ الْكَيْفِيَّةِ, إِذِ النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- لَمْ يَصِفْ لَنَا كَيْفِيَّةَ النُّزُولِ, فَنَسِيرُ بِسَيْرِ النُّصُوصِ حَيْثُ سَارَتْ وَنَقِفُ مَعَهَا حَيْثُ وَقَفَتْ لَا نَعْدُوهَا إِنْ شَاءَ اللَّهُ تَعَالَى وَلَا نَقْصُرُ عَنْهَا. وَقَدْ تَكَلَّفَتْ جَمَاعَةٌ مِنْ مُثْبِتِي
__________
1 ورواه ابن أبي عاصم في السنة "ح513" واللالكائي "ح766" قال العلامة الألباني: إسناده صحيح.
2 وعزاه السيوطي إلى ابن جرير في تفسيره "ولم أجده بلفظه عنه وعند قريبا منه من كلام مجاهد" والفريابي وابن المنذر وابن أبي حاتم والبيهقي في الشعب "الدر المنثور 4/ 659" وابن أبي ليلى هو محمد ابن عبد الرحمن بن أبي ليلى وهو سيئ الحفظ والمنهال: ربما وهم فسنده ضعيف. وقوله: إسناده حسن هو كلام ابن القيم في مختصر الصواعق "2/ 245" والأثر ليس في تفسير {يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا} إنما في قوله: {يَمْحُوا اللَّهُ مَا يَشَاءُ وَيُثْبِتُ....} "الرعد/ 39".

(1/301)

الْمُتَكَلِّمِينَ فَخَاضُوا فِي مَعْنَى ذَلِكَ, وَفِي ذَلِكَ الِانْتِقَالِ وَعَدَمِهِ, وَفِي خُلُوِّ الْعَرْشِ مِنْهُ وَعَدَمِهِ نَفْيًا وَإِثْبَاتًا وَذَلِكَ تَكَلُّفٌ مِنْهُمْ, وَدُخُولٌ فِيمَا لَا يَعْنِيهِمْ, وَهُوَ ضَرْبٌ مِنَ التَّكْيِيفِ لَمْ يَأْتِ فِي لَفْظِ النُّصُوصِ وَلَمْ يَسْأَلِ الصَّحَابَةُ النَّبِيَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- عَنْ شَيْءٍ مِنْ ذَلِكَ حِينَ حَدَّثَهُمْ بِالنُّزُولِ, فَنَحْنُ نُؤْمِنُ بِذَلِكَ ونصدق بِهِ كَمَا آمَنُوا وَصَدَّقُوا. فَإِنْ قَالَ لَنَا مُتَعَنِّتٌ أَوْ مُتَنَطِّعٌ: يَلْزَمُ مِنْ إِثْبَاتِ كَذَا كَيْتَ وَكَيْتَ فِي أَيِّ شَيْءٍ مِنْ صِفَاتِ اللَّهِ, قُلْنَا لَهُ: أَنْتَ لَا تُلْزِمُنَا نَحْنُ فِيمَا تَدَّعِيهِ وَإِنَّمَا تُلْزِمُ قَائِلَ ذَلِكَ وَهُوَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَإِنْ كَانَ ذَلِكَ لَازِمًا لِمَا قَالَهُ حَقِيقَةً وَجَبَ الْإِيمَانُ بِهِ إِذْ لَازِمُ الْحَقِّ حَقٌّ, وَإِنْ لَمْ يَكُ ذَلِكَ لَازِمًا لَهُ فَأَنْتَ مُعْتَرِضٌ عَلَى النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- كَاذِبٌ عَلَيْهِ مُتَقَدِّمٌ بَيْنَ يَدَيْهِ. وَرَوَى الْبَيْهَقِيُّ عَنِ الْحَاكِمِ عَنْ مُحَمَّدِ بْنِ صَالِحِ بْنِ هَانِئٍ سَمِعَ أَحْمَدَ بْنَ سَلَمَةَ سَمِعْتُ إِسْحَاقَ بْنَ رَاهَوَيْهِ يَقُولُ: جَمَعَنِي وَهَذَا الْمُبْتَدِعَ -يَعْنِي إِبْرَاهِيمَ بْنَ أَبِي صَالِحٍ- مَجْلِسُ الْأَمِيرِ عَبْدِ اللَّهِ بْنِ طَاهِرٍ فَسَأَلَنِي الْأَمِيرُ عَنْ أَخْبَارِ النُّزُولِ فَسَرَدْتُهَا, فَقَالَ بن أَبِي صَالِحٍ كَفَرْتُ بِرَبٍّ يَنْزِلُ مِنْ سَمَاءٍ إِلَى سَمَاءٍ. فَقُلْتُ: آمَنْتُ بِرَبٍّ يَفْعَلُ مَا يَشَاءُ1. وَقَالَ إِسْحَاقُ رَحِمَهُ اللَّهُ تَعَالَى: دَخَلْتُ عَلَى ابْنِ طَاهِرٍ فَقَالَ: مَا هَذِهِ الْأَحَادِيثُ يَرْوُونَ أَنَّ اللَّهَ يَنْزِلُ إِلَى السَّمَاءِ الدُّنْيَا؟ قُلْتُ: نَعَمْ, رَوَاهَا الثِّقَاتُ الَّذِينَ يَرْوُونَ الأحكام, فقال: ينزع وَيَدَعُ عَرْشَهُ؟ فَقُلْتُ: يَقْدِرُ أَنْ يَنْزِلَ مِنْ غَيْرِ أَنْ يَخْلُوَ مِنْهُ الْعَرْشُ؟ قَالَ: نَعَمْ, فَقُلْتُ: فَلِمَ تَتَكَلَّمُ فِي هَذَا2. وَقَالَ إِسْحَاقُ أَيْضًا: قَالَ لِي ابْنُ طَاهِرٍ: يَا أَبَا يَعْقُوبَ هَذَا الَّذِي تَرْوُونَهُ: "يَنْزِلُ رَبُّنَا كُلَّ لَيْلَةٍ" كَيْفَ يَنْزِلُ؟ قُلْتُ: أَعَزَّ اللَّهُ الْأَمِيرَ, لَا كَيْفَ, إِنَّمَا يَنْزِلُ بِلَا كَيْفٍ3. وَقَالَ أَحْمَدُ بْنُ سَعِيدٍ الرِّبَاطِيُّ: حَضَرْتُ مَجْلِسَ ابْنِ طَاهِرٍ وَحَضَرَ إِسْحَاقُ, فَسُئِلَ عَنْ حَدِيثِ النُّزُولِ أَصَحِيحٌ هُوَ؟ قَالَ: نَعَمْ, فَقَالَ لَهُ بَعْضُ الْقُوَّادِ: كَيْفَ يَنْزِلُ؟ فَقَالَ: أَثْبِتْهُ فَوْقَ حَتَّى أَصِفَ لَكَ النُّزُولَ, فَقَالَ الرَّجُلُ: أَثْبَتُّهُ فَوْقَ, فَقَالَ إِسْحَاقُ قَالَ اللَّهُ تَعَالَى: {وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفًّا صَفًّا} [الْفَجْرِ: 22] فَقَالَ ابْنُ طَاهِرٍ: هَذَا يَا أَبَا
__________
1 البيهقي في الأسماء والصفات "ص568".
2 البيهقي في الأسماء والصفات "ص568".
3 البيهقي في الأسماء والصفات "ص568" وقريبا منها رواها اللالكائي "774" وانظر شرح حديث النزول لشيخ الإسلام ابن تيمية "ص41" والفتوى الحموية "ص41".

(1/302)

يَعْقُوبَ يَوْمَ الْقِيَامَةِ. فَقَالَ: وَمَنْ يَجِيءُ يَوْمَ الْقِيَامَةِ مَنْ يَمْنَعُهُ الْيَوْمَ؟ ا. هـ.1. مِنْ كِتَابِ الْعُلُوِّ.
وَهَذَا الَّذِي قَالَهُ إِسْحَاقُ رَحِمَهُ اللَّهُ تَعَالَى هُوَ الَّذِي عَلَيْهِ عَامَّةُ أَهْلِ السُّنَّةِ وَالْجَمَاعَةِ كَمَا قَدَّمْنَا عَنْهُمْ فِي جَمِيعِ نُصُوصِ الصِّفَاتِ, وَأَنَّ مَذْهَبَهُمْ إِمْرَارُهَا كَمَا جَاءَتْ وَالْإِيمَانُ بِهَا بِلَا كَيْفٍ.
وَأَنَّهُ يَجِيءُ يَوْمَ الْفَصْلِ ... كَمَا يَشَاءُ لِلْقَضَاءِ الْعَدْلِ
قَالَ اللَّهُ تَبَارَكَ وَتَعَالَى: {هَلْ يَنْظُرُونَ إِلَّا أَنْ يَأْتِيَهُمُ اللَّهُ فِي ظُلَلٍ مِنَ الْغَمَامِ وَالْمَلَائِكَةُ وَقُضِيَ الْأَمْرُ وَإِلَى اللَّهِ تُرْجَعُ الْأُمُورُ} [الْبَقَرَةِ: 210] وَقَالَ تَبَارَكَ وَتَعَالَى: {هَلْ يَنْظُرُونَ إِلَّا أَنْ تَأْتِيَهُمُ الْمَلَائِكَةُ أَوْ يَأْتِيَ رَبُّكَ أَوْ يَأْتِيَ بَعْضُ آيَاتِ رَبِّكَ يَوْمَ يَأْتِي بَعْضُ آيَاتِ رَبِّكَ} [الْأَنْعَامِ: 158] وَقَالَ تَعَالَى: {وَيَوْمَ تَشَقُّقُ السَّمَاءُ بِالْغَمَامِ وَنُزِّلَ الْمَلَائِكَةُ تَنْزِيلًا} [الْفُرْقَانِ: 25] وَقَالَ تَعَالَى: {كَلَّا إِذَا دُكَّتِ الْأَرْضُ دَكًّا دَكَّا، وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفًّا صَفًّا} [الْفَجْرِ: 21-22] وَقَالَ تَعَالَى: {وَأَشْرَقَتِ الْأَرْضُ بِنُورِ رَبِّهَا} [الزُّمَرِ: 69] .
وَفِي حَدِيثِ الصُّورِ الْمَشْهُورِ الَّذِي سَاقَهُ غَيْرُ وَاحِدٍ مِنْ أَصْحَابِ الْمَسَانِيدِ وَغَيْرُهُمْ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ عَنْ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَفِيهِ: "إِنَّ النَّاسَ إِذَا اهْتَمُّوا لِمَوْقِفِهِمْ فِي الْعَرَصَاتِ تَشَّفَعُوا إِلَى رَبِّهِمْ بِالْأَنْبِيَاءِ وَاحِدًا وَاحِدًا مِنْ آدَمَ فَمَنْ بَعْدَهُ, فَكُلُّهُمْ يَحِيدُ عَنْهَا حَتَّى يَنْتَهُوا إِلَى مُحَمَّدٍ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَإِذَا جَاءُوا إِلَيْهِ قَالَ: أَنَا لَهَا أَنَا لَهَا, فَيَذْهَبُ فَيَسْجُدُ لِلَّهِ تَعَالَى تَحْتَ الْعَرْشِ وَيَشْفَعُ عِنْدَ اللَّهِ فِي أَنْ يَأْتِيَ لِفَصْلِ الْقَضَاءِ بَيْنَ الْعِبَادِ فَيُشَفِّعُهُ اللَّهُ وَيَأْتِي فِي ظُلَلٍ مِنَ الْغَمَامِ بَعْدَمَا تَنْشَقُّ السَّمَاءُ الدُّنْيَا وَيَنْزِلُ مَنْ فِيهَا مِنَ الْمَلَائِكَةِ ثُمَّ الثَّانِيَةُ ثُمَّ الثَّالِثَةُ إِلَى السَّابِعَةِ, وَيَنْزِلُ حَمَلَةُ الْعَرْشِ وَالْكَرُوبِيُّونَ. قَالَ: وَيَنْزِلُ الْجَبَّارُ عَزَّ وَجَلَّ فِي ظُلَلٍ مِنَ الْغَمَامِ وَلَهُمْ زَجَلٌ مِنْ تَسْبِيحِهِمْ يَقُولُونَ: سُبْحَانَ ذِي الْمُلْكِ وَالْمَلَكُوتِ, سُبْحَانَ ذِي الْعِزَّةِ
__________
1 العلو "ص133" وانظر تعليق العلامة الألباني على هذه النصوص في مختصره "ص191- 193".

(1/303)

وَالْجَبَرُوتِ سُبْحَانَ الْحَيِّ الَّذِي لَا يَمُوتُ, سُبْحَانَ الَّذِي يُمِيتُ الْخَلَائِقَ وَلَا يَمُوتُ, سُبُّوحٌ قُدُّوسٌ رَبُّ الْمَلَائِكَةِ وَالرُّوحِ, سُبُّوحٌ قُدُّوسٌ سُبْحَانَ رَبِّنَا الْأَعْلَى, سُبْحَانَ ذِي السُّلْطَةِ وَالْعَظَمَةِ, سُبْحَانَهُ سُبْحَانَهُ أَبَدًا أَبَدًا"1. وَعَنِ ابْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ-صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "يَجْمَعُ اللَّهُ الْأَوَّلِينَ وَالْآخَرِينَ لِمِيقَاتِ يَوْمٍ مَعْلُومٍ أَرْبَعِينَ سَنَةً شَاخِصَةً أَبْصَارُهُمْ إِلَى السَّمَاءِ يَنْتَظِرُونَ فَصْلَ الْقَضَاءِ وَيَنْزِلُ اللَّهُ فِي ظُلَلٍ مِنَ الْغَمَامِ مِنَ الْعَرْشِ إِلَى الْكُرْسِيِّ" رَوَاهُ ابْنُ مَنْدَهْ, وَقَالَ الذَّهَبِيُّ: إِسْنَادُهُ حَسَنٌ2. وَعَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ-صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "إِذَا كَانَ يَوْمُ الْقِيَامَةِ نَزَلَ الرَّبُّ إِلَى الْعِبَادِ" رَوَاهُ مُسْلِمٌ3. وَعَنْ أَسْمَاءَ بِنْتِ يَزِيدَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: سَمِعْتُ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَقُولُ: "يَهْبِطُ الرَّبُّ تَعَالَى مِنَ السَّمَاءِ السَّابِعَةِ إِلَى الْمَقَامِ الَّذِي هُوَ قَائِمُهُ, ثُمَّ يَخْرُجُ عُنُقٌ مِنَ النَّارِ فَيُظِلُّ الْخَلَائِقَ كُلَّهُمْ فَيَقُولُ: أُمِرْتُ بِكُلِّ جَبَّارٍ عَنِيدٍ, وَمَنْ زَعَمَ أَنَّهُ عَزِيزٌ كَرِيمٌ, وَمَنْ دَعَا مَعَ اللَّهِ إِلَهًا آخَرَ" رَوَاهُ أَبُو أَحْمَدَ الْعَسَّالُ فِي كِتَابِ السُّنَّةِ4. وَفِي الصَّحِيحَيْنِ مِنْ حَدِيثِ الشَّفَاعَةِ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ وَفِيهِ: "يَجْمَعُ اللَّهُ النَّاسَ يَوْمَ الْقِيَامَةِ فَيَقُولُ: مَنْ كَانَ يَعْبُدُ شَيْئًا فَلْيَتْبَعْهُ, فَيَتْبَعُ مَنْ كَانَ يَعْبُدُ الشَّمْسَ الشَّمْسَ, وَيَتْبَعُ مَنْ كَانَ يَعْبُدُ الْقَمَرَ الْقَمَرَ, وَيَتْبَعُ مَنْ كَانَ يَعْبُدُ الطَّوَاغِيتَ الطَّوَاغِيتَ, وَتَبْقَى هَذِهِ الْأُمَّةُ فِيهَا شَافِعُوهَا -أَوْ مُنَافِقُوهَا شَكَّ إِبْرَاهِيمُ, يَعْنِي ابْنَ سَعْدٍ الرَّاوِيَ عَنِ ابْنِ شِهَابٍ- فَيَأْتِيهِمُ اللَّهُ
__________
1 سيأتي إن شاء الله في الجزء الثاني بطوله وكلام الأئمة عليه وأن في ألفاظه نكارة وتفرد بعض الرواة به.
2 ذكره الذهبي في العلو "ص73" وفي "74" من طريق ابن منده وقال: إسناده حسن وهو كذلك.
3 أخذه المنصف من العلو للذهبي "ص73" واللفظ هذا ليس عند مسلم من حديث ابن جريج أنبأنا يونس بن يوسف عن سليمان بن يسار عن أبي هريرة به مرفوعا كما ذكر الذهبي إذ ليس عند مسلم من هذه الطريق إلا حديثا واحدا هو: "أول ما يقضي يوم القيامة عليه ثلاث.. الحديث". وليس فيه هذا اللفظ "مسلم ح1905" وانظر تحفة الأشراف "ح13482". وقد ورد هذا الحديث بزيادة فيه عند الترمذي وفيه هذا اللفظ "ح 2382" وقال الترمذي: حديث حسن غريب. قلت: فيه الوليد بن أبي الوليد وهو لين الحديث.
4 ذكره ابن القيم في الصواعق "مختصره 2/ 246" وعزاه إليه وفي سنده شهر بن حوشب وقد ضعف حديثه وعنه أبان بن أبي عياش وهو متروك الحديث. فسنده ضعيف جدا.

(1/304)

تَعَالَى فَيَقُولُ: أَنَا رَبُّكُمْ فَيَقُولُونَ: هَذَا مَكَانُنَا حَتَّى يَأْتِيَنَا رَبُّنَا فَإِذَا جاء ربنا عرفنا, فَيَأْتِيهِمُ اللَّهُ فِي صُورَتِهِ الَّتِي يَعْرِفُونَ, فَيَقُولُ: أَنَا رَبُّكُمْ فَيَقُولُونَ: أَنْتَ رَبُّنَا فَيَتْبَعُونَهُ, وَيُضْرَبُ الصِّرَاطُ بَيْنَ ظَهْرَيْ جَهَنَّمَ"1 وَذَكَرَ الْحَدِيثَ بِطُولِهِ. وَلَهُمَا نَحْوُهُ مِنْ حَدِيثِ أَبِي سَعِيدٍ وَفِيهِ: "حَتَّى يَبْقَى مَنْ كَانَ يَعْبُدُ اللَّهَ مِنْ بَرٍّ أَوْ فَاجِرٍ, فَيُقَالُ لَهُمْ: مَا يَحْبِسُكُمْ وَقَدْ ذَهَبَ النَّاسُ؟ فَيَقُولُونَ: فَارَقْنَاهُمْ وَنَحْنُ أَحْوَجُ مِنَّا إِلَيْهِمُ الْيَوْمَ, وَإِنَّا سَمِعْنَا مُنَادِيًا يُنَادِي: لِيَلْحَقْ كُلُّ قَوْمٍ بِمَا كَانُوا يَعْبُدُونَ, وَإِنَّمَا نَنْتَظِرُ رَبَّنَا قَالَ: فَيَأْتِيهِمُ الْجَبَّارُ فِي صُورَةٍ غَيْرِ صُورَتِهِ الَّتِي رَأَوْهُ فِيهَا أَوَّلَ مَرَّةٍ فَيَقُولُ: أَنَا رَبُّكُمْ فَيَقُولُونَ: أَنْتَ رَبُّنَا. فَلَا يُكَلِّمُهُ إِلَّا الْأَنْبِيَاءُ فَيَقُولُ: هَلْ بَيْنَكُمْ وَبَيْنَهُ آيَةٌ تَعْرِفُونَهُ؟ فَيَقُولُونَ: السَّاقُ فَيَكْشِفُ عَنْ سَاقِهِ فَيَسْجُدُ لَهُ كُلُّ مُؤْمِنٍ. وَيَبْقَى مَنْ كَانَ يَسْجُدُ لِلَّهِ رِيَاءً وَسُمْعَةً فَيَذْهَبُ كَيْمَا يَسْجُدُ فَيَعُودُ ظَهْرُهُ طَبَقًا وَاحِدًا" 2 وَذَكَرَ الْحَدِيثَ. وَالْأَحَادِيثُ فِي هَذَا كَثِيرَةٌ, قَالَ الذَّهَبِيُّ رَحِمَهُ اللَّهُ تَعَالَى: أَحَادِيثُ نُزُولِ الْبَارِي مُتَوَاتِرَةٌ قَدْ سُقْتُ طُرُقَهَا وَتَكَلَّمْتُ عَلَيْهَا بِمَا أُسْأَلُ عَنْهُ يَوْمَ الْقِيَامَةِ3.
رُؤْيَةُ الْمُؤْمِنِينَ رَبَّهُمْ يَوْمَ الْقِيَامَةِ:
وَإِنَّهُ يُرَى بِلَا إِنْكَارِ ... فِي جَنَّةِ الْفِرْدَوْسِ بِالْأَبْصَارِ
كُلٌّ يَرَاهُ رُؤْيَةَ الْعِيَانِ ... كَمَا أَتَى فِي مُحْكَمِ الْقُرْآنِ
وَفِي حَدِيثِ سَيِّدِ الْأَنَامِ ... مِنْ غَيْرِ مَا شَكٍ وَلَا إِيهَامِ
رُؤْيَةَ حَقٍّ لَيْسَ يَمْتُرُونَهَا ... كَالشَّمْسِ صَحْوًا لَا سَحَابَ دُونَهَا
وَخُصَّ بِالرُّؤْيَةِ أَوْلِيَاؤُهُ ... فَضِيلَةً وَحُجِبُوا أَعْدَاؤُهُ
قَالَ اللَّهُ تَبَارَكَ وَتَعَالَى: {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ، إِلَى رَبِّهَا نَاظِرَةٌ} [الْقِيَامَةِ: 23-24] وَقَالَ تَعَالَى: {لِلَّذَيْنِ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ} [يُونُسَ: 26]
__________
1 البخاري "2/ 292-293" في الآذان، باب فضل السجود. ومسلم "1/ 163-166/ ح182" في الإيمان، باب معرفة طريق الرؤية.
2 البخاري "13/ 420-422" في التوحيد، باب قول الله تعالى: {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ، إِلَى رَبِّهَا نَاظِرَةٌ} . ومسلم "1/ 167-171" في الإيمان، باب معرفة طريق الرؤية.
3 العلو "ص73".

(1/305)

وَقَالَ تَعَالَى: {لَهُمْ مَا يَشَاءُونَ فِيهَا وَلَدَيْنَا مَزِيدٌ} [ق: 35] وَقَالَ تَعَالَى فِي شَأْنِ الْكُفَّارِ: {كَلَّا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ} [الْمُطَفِّفِينَ: 15] فَإِذَا حُجِبَ أَوْلِيَاؤُهُ فَأَيُّ فَضِيلَةٍ لَهُمْ عَلَى أَعْدَائِهِ, وَقَالَ تَعَالَى: {إِنَّ أَصْحَابَ الْجَنَّةِ الْيَوْمَ فِي شُغُلٍ فَاكِهُونَ، هُمْ وَأَزْوَاجُهُمْ فِي ظِلَالٍ عَلَى الْأَرَائِكِ مُتَّكِئُونَ، لَهُمْ فِيهَا فَاكِهَةٌ وَلَهُمْ مَا يَدَّعُونَ، سَلَامٌ قَوْلًا مِنْ رَبٍّ رَحِيمٍ} [يس: 55-58] وَقَالَ تَعَالَى: {إِنَّ الْأَبْرَارَ لَفِي نَعِيمٍ، عَلَى الْأَرَائِكِ يَنْظُرُونَ} [الْمُطَفِّفِينَ: 23] وَهَذِهِ الْآيَاتُ صَرِيحَةُ الدَّلَالَةِ عَلَى رُؤْيَةِ الْمُؤْمِنِينَ رَبَّهُمْ تَبَارَكَ وَتَعَالَى لَا تَقْبَلُ تَحْرِيفًا وَلَا تَأْوِيلًا وَلَا يَرُدُّهَا إِلَّا مُكَابِرٌ قَدْ خَتَمَ اللَّهُ عَلَى سَمْعِهِ وَقَلْبِهِ وَجَعَلَ عَلَى بَصَرِهِ غِشَاوَةً فَمَنْ يَهْدِيهِ مِنْ بَعْدِ اللَّهِ.
وَقَدْ تَوَاتَرَتِ الْأَحَادِيثُ بِمَعْنَى مَا تَضَمَّنَتْهُ هَذِهِ الْآيَاتُ رَوَاهَا أَئِمَّةُ السُّنَّةِ وَالْحَدِيثِ فِي دَوَاوِينِ الْإِسْلَامِ عَنْ فُضَلَاءِ الصَّحَابَةِ وَأَجِلَّائِهِمْ؛ كَأَبِي بَكْرٍ الصِّدِّيقِ, وَأَبِي هُرَيْرَةَ, وَأَبِي سَعِيدٍ, وَجَرِيرِ بْنِ عَبْدِ اللَّهِ, وَصُهَيْبٍ, وَابْنِ مَسْعُودٍ, وَعَلِيِّ بْنِ أَبِي طَالِبٍ, وَأَبِي مُوسَى, وَأَنَسٍ, وَبُرَيْدَةَ بْنِ الْحَصِيبِ, وَأَبِي رَزِينٍ, وَجَابِرِ بْنِ عَبْدِ اللَّهِ, وَأَبِي أُمَامَةَ, وَزَيْدِ بْنِ ثَابِتٍ, وَعَمَّارِ بْنِ يَاسِرٍ, وَعَائِشَةَ, وَعَبْدِ اللَّهِ بْنِ عُمَرَ, وَعَمَّارِ بْنِ رُوَيْبَةَ, وَسَلْمَانَ الْفَارِسِيِّ, وَحُذَيْفَةَ بْنِ الْيَمَانِ, وَعَبْدِ اللَّهِ بْنِ عَبَّاسٍ, وَعَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ, وَعُبَادَةَ بْنِ الصَّامِتِ, وَأُبَيِّ بْنِ كَعْبٍ, وَكَعْبِ بْنِ عُجْرَةَ, وَأَبِي الدَّرْدَاءِ, وَفَضَالَةَ بْنِ عُبَيْدٍ, وَعَدِيِ بْنِ أَرْطَأَةَ, وَأَبِي مُوسَى الْأَشْعَرِيِّ, وَغَيْرِهِمْ رَضِيَ اللَّهُ عَنْهُمْ, وَهَذَا أَوَانُ سَرْدِهَا فَأَلْقِ سَمْعَكَ وَأَحْضِرْ قَلْبَكَ, وَتَأَمَّلْهَا تَأَمُّلَ طَالِبٍ لِلْحَقِّ لَا نَافِرٍ عَنْهُ, وَكُنْ مِنَ الَّذِينَ يَسْتَمِعُونَ الْقَوْلَ فَيَتَّبِعُونَ أَحْسَنَهُ, وَإِيَّاكَ وَسُوءَ الظَّنِّ بِكَلَامِ اللَّهِ وَكَلَامِ رَسُولِهِ فَذَلِكَ الْهَلَكَةُ وَمَا ضَلَّ مَنْ ضَلَّ وَهَلَكَ مَنْ هَلَكَ إِلَّا لِسُوءِ ظَنِّهِ بِالْكِتَابِ وَالسُّنَّةِ وَاللَّهُ الْمُسْتَعَانُ وَعَلَيْهِ التُّكْلَانُ وَلَا حَوْلَ وَلَا قُوَّةَ إِلَّا بِهِ. فَعَنْ أَبِي بَكْرٍ الصِّدِّيقِ رَضِيَ اللَّهُ عَنْهُ, قَالَ: أَصْبَحَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- ذَاتَ يَوْمٍ فَصَلَّى الْغَدَاةَ فَجَلَسَ حَتَّى إِذَا كَانَ الضُّحَى ضَحِكَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- ثُمَّ جَلَسَ مَكَانَهُ حَتَّى صَلَّى الْأُولَى, وَالْعَصْرَ وَالْمَغْرِبَ كُلُّ ذَلِكَ لَا يَتَكَلَّمُ حَتَّى صَلَّى الْعِشَاءَ الْأَخِيرَةَ ثُمَّ قَامَ إِلَى أَهْلِهِ فَقَالَ النَّاسُ لِأَبِي بَكْرٍ

(1/306)

رَضِيَ اللَّهُ عَنْهُ: أَلَا تَسْأَلَ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- مَا شَأْنُهُ؟ صَنَعَ الْيَوْمَ شَيْئًا لَمْ يَصْنَعْهُ قَطُّ. قَالَ فَسَأَلَهُ, فَقَالَ: نَعَمْ عُرِضَ عَلَيَّ مَا هُوَ كَائِنٌ مِنْ أَمْرِ الدُّنْيَا وَالْآخِرَةِ, فَجُمِعَ الْأَوَّلُونَ وَالْآخِرُونَ فِي صَعِيدٍ وَاحِدٍ فَقَطَعَ النَّاسُ بِذَلِكَ حَتَّى انْطَلَقُوا إِلَى آدَمَ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَالْعَرَقُ يَكَادُ يُلْجِمُهُمْ, فَقَالُوا: يَا آدَمُ أَنْتَ أَبُو الْبَشَرِ وَأَنْتَ اصْطَفَاكَ اللَّهُ عَزَّ وَجَلَّ اشْفَعْ لَنَا إِلَى رَبِّكَ عَزَّ وَجَلَّ, قَالَ: لَقَدْ لَقِيتُ مِثْلَ الَّذِي لَقِيتُمْ, انْطَلِقُوا إِلَى أَبِيكُمْ بَعْدَ أَبِيكُمْ؛ إِلَى نُوحٍ {إِنَّ اللَّهَ اصْطَفَى آدَمَ وَنُوحًا وَآلَ إِبْرَاهِيمَ وَآلَ عِمْرَانَ عَلَى الْعَالَمِينَ} [آلِ عِمْرَانَ: 33] قَالَ: فَيَنْطَلِقُونَ إلى نوح -عليه السلام- فَيَقُولُونَ: اشْفَعْ لَنَا إِلَى رَبِّكَ فَأَنْتَ اصْطَفَاكَ اللَّهُ وَاسْتَجَابَ لَكَ فِي دُعَائِكَ, وَلَمْ يَدَعْ عَلَى الْأَرْضِ مِنَ الْكَافِرِينَ دَيَّارًا. فَيَقُولُ: لَيْسَ ذَلِكُمْ عِنْدِي, انْطَلِقُوا إلى إبراهيم -عليه السلام- فَإِنَّ اللَّهَ اتَّخَذَهُ خَلِيلًا. فَيَنْطَلِقُونَ إلى إبراهيم -عليه السلام- فَيَقُولُ: لَيْسَ ذَلِكُمْ عِنْدِي انْطَلِقُوا إلى موسى -عليه السلام- فَإِنَّ اللَّهَ عَزَّ وَجَلَّ كَلَّمَهُ تَكْلِيمًا. فيقول موسى -عليه السلام- لَيْسَ ذَلِكُمْ عِنْدِي, انْطَلِقُوا إِلَى عِيسَى بن مريم -عليه السلام- فَإِنَّهُ كَانَ يُبْرِئُ الْأَكْمَهَ وَالْأَبْرَصَ وَيُحْيِي الْمَوْتَى, فَيَقُولُ عِيسَى: لَيْسَ ذَلِكُمْ عِنْدِي, انْطَلِقُوا إِلَى سَيِّدِ وَلَدِ آدَمَ, انْطَلِقُوا إِلَى مُحَمَّدٍ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَلْيَشْفَعْ لَكُمْ إِلَى رَبِّكُمْ عَزَّ وَجَلَّ, قَالَ: فَيَنْطَلِقُ فَيَأْتِي جِبْرِيلُ رَبَّهُ تَبَارَكَ وَتَعَالَى, فَيَقُولُ اللَّهُ عَزَّ وَجَلَّ: ائْذَنْ لَهُ وَبَشِّرْهُ بِالْجَنَّةِ, فَيَنْطَلِقُ بِهِ جِبْرِيلُ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَيَخِرُّ سَاجِدًا قدر جمعة, فيقول اللَّهُ عَزَّ وَجَلَّ: ارْفَعْ رَأْسَكَ وَقُلْ يُسْمَعْ وَاشْفَعْ تُشَفَّعْ, قَالَ: فَيَرْفَعُ رَأْسَهُ فَإِذَا نَظَرَ إِلَى وَجْهِ رَبِّهِ عَزَّ وَجَلَّ خَرَّ سَاجِدًا قَدْرَ جُمُعَةٍ أُخْرَى, فَيَقُولُ اللَّهُ عَزَّ وَجَلَّ: ارْفَعْ رَأْسَكَ وَقُلْ تُسْمَعْ وَاشْفَعْ تُشَفَّعْ, قَالَ: فَيَذْهَبُ لِيَضَعَ سَاجِدًا فَيَأْخُذُ جِبْرِيلُ بِضَبْعَيْهِ فَيَفْتَحُ اللَّهُ عَلَيْهِ مِنَ الدُّعَاءِ شَيْئًا, لَمْ يَفْتَحْهُ عَلَى بَشَرٍ قَطُّ, فَيَقُولُ: أَيْ رَبِّ خَلَقْتَنِي سَيِّدَ وَلَدِ آدَمَ وَلَا فَخْرَ, وَأَوَّلَ مَنْ تَنْشَقُّ عَنْهُ الْأَرْضُ يَوْمَ الْقِيَامَةِ وَلَا فَخْرَ, حَتَّى إِنَّهُ يَرِدُ عَلَى الْحَوْضِ أَكْثَرُ مِمَّا بَيْنَ صَنْعَاءَ وَأَيْلَةَ, ثُمَّ يُقَالُ: ادْعُوا الصِّدِّيقِينَ فَيَشْفَعُونَ, ثُمَّ يُقَالُ: ادْعُوا الْأَنْبِيَاءَ قَالَ: فَيَجِيءُ النَّبِيُّ وَمَعَهُ الْعِصَابَةُ, وَالنَّبِيُّ وَمَعَهُ الْخَمْسَةُ وَالسِّتَّةُ, وَالنَّبِيُّ وَلَيْسَ مَعَهُ أَحَدٌ, ثُمَّ يُقَالُ: ادْعُوا الشُّهَدَاءَ فَيَشْفَعُونَ لِمَنْ أَرَادُوا, قَالَ: فَإِذَا فَعَلَتِ الشُّهَدَاءُ ذَلِكَ, قَالَ: فَيَقُولُ اللَّهُ عَزَّ وَجَلَّ: أَنَا أَرْحَمُ الرَّاحِمِينَ, أَدْخِلُوا جَنَّتِي مَنْ كَانَ لَا يُشْرِكُ بِي شَيْئًا, قَالَ: فَيَدْخُلُونَ الْجَنَّةَ. قَالَ: ثُمَّ يَقُولُ اللَّهُ عَزَّ وَجَلَّ: "انْظُرُوا فِي أَهْلِ النَّارِ هَلْ تَلْقَوْنَ مَنْ عَمِلَ خَيْرًا قَطُّ؟

(1/307)

قَالَ:فَيَجِدُونَ فِي النَّارِ رَجُلًا, فَيَقُولُونَ لَهُ: هَلْ عَمِلْتَ خَيْرًا قَطُّ؟ فَيَقُولُ: لَا, غَيْرَ أَنِّي كُنْتُ أُسَامِحُ النَّاسَ فِي الْبَيْعِ, فَيَقُولُ اللَّهُ عَزَّ وَجَلَّ: اسْمَحُوا لِعَبْدِي بِسَمَاحَتِهِ إِلَى عَبِيدِي. ثُمَّ يُخْرِجُونَ مِنَ النَّارِ رَجُلًا فَيَقُولُونَ لَهُ: هَلْ عَمِلْتَ خَيْرًا قَطُّ؟ فَيَقُولُ: لَا, غَيْرَ أَنِّي أَمَرْتُ وَلَدِي إِذَا مت فأحرقوني في النار ثُمَّ اطْحَنُونِي حَتَّى إِذَا كُنْتُ مِثْلَ الْكُحْلِ فَاذْهَبُوا بِي إِلَى الْبَحْرِ فَاذْرُونِي فِي الرِّيحِ فَوَاللَّهِ لَا يَقْدِرُ عَلَيَّ رَبُّ الْعَالَمِينَ أَبَدًا. فَقَالَ اللَّهُ عَزَّ وَجَلَّ له: لِم فعل ذَلِكَ؟ قَالَ: مِنْ مَخَافَتِكَ. قَالَ فَيَقُولُ اللَّهُ عَزَّ وَجَلَّ: انْظُرْ إِلَى مُلْكِ أَعْظَمِ مَلِكٍ فَإِنَّ لَكَ مِثْلَهُ وَعَشْرَةَ أَمْثَالِهِ, قَالَ فَيَقُولُ: أَتَسْخَرُ بِي وَأَنْتَ الْمَلِكُ؟ قَالَ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَذَلِكَ الَّذِي ضَحِكْتُ مِنْهُ الضُّحَى" رَوَاهُ الْإِمَامُ أَحْمَدُ رَحِمَهُ اللَّهُ تَعَالَى1.
وَفِي الصَّحِيحَيْنِ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ أَنَّ نَاسًا قَالُوا: يَا رَسُولَ اللَّهِ هَلْ نَرَى رَبَّنَا يَوْمَ الْقِيَامَةِ؟ فَقَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "هَلْ تُضَارُّونَ فِي رُؤْيَةِ الْقَمَرِ لَيْلَةَ الْبَدْرِ" قَالُوا: لَا يَا رَسُولَ اللَّهِ, قَالَ: "هَلْ تُضَارُّونَ فِي رُؤْيَةِ الشَّمْسِ لَيْسَ دُونَهَا سَحَابٌ" قَالُوا: لَا, قَالَ: "فَإِنَّكُمْ تَرَوْنَهُ كَذَلِكَ, يَجْمَعُ اللَّهُ النَّاسَ يَوْمَ الْقِيَامَةِ فَيَقُولُ: مَنْ كَانَ يَعْبُدُ شَيْئًا فَلْيَتْبَعْهُ, فَيَتْبَعُ مَنْ كَانَ يَعْبُدُ الشَّمْسَ الشَّمْسَ, وَمَنْ كَانَ يَعْبُدُ الْقَمَرَ الْقَمَرَ, وَيَتْبَعُ مَنْ كَانَ يَعْبُدُ الطَّوَاغِيتَ الطَّوَاغِيتَ, وَتَبْقَى هَذِهِ الْأُمَّةُ فِيهَا مُنَافِقُوهَا, فَيَأْتِيهِمُ اللَّهُ تَعَالَى فِي صُورَةٍ غَيْرِ صُورَتِهِ الَّتِي يَعْرِفُونَ فَيَقُولُ: أَنَا رَبُّكُمْ. فَيَقُولُونَ: نَعُوذُ بِاللَّهِ مِنْكَ, هَذَا مَكَانُنَا حَتَّى يَأْتِيَنَا رَبُّنَا عَزَّ وَجَلَّ. فَإِذَا جَاءَ رَبُّنَا عَرَفْنَاهُ, فَيَأْتِيهِمُ اللَّهُ عَزَّ وَجَلَّ فِي صُورَتِهِ الَّتِي يَعْرِفُونَ, فَيَقُولُ: أَنَا رَبُّكُمْ, فَيَقُولُونَ: أَنْتَ رَبُّنَا, فَيَتَّبِعُونَهُ, وَيُضْرَبُ الصِّرَاطُ بَيْنَ ظَهَرَانَيْ جَهَنَّمَ فَأَكُونُ أَنَا وَأُمَّتِي
__________
1 أحمد في مسنده "1/ 4-5" وابن أبي عاصم في السنة "ح812" وأبو يعلى "ح56 و57" وابن خزيمة في التوحيد "ص202-203" وأبو عوانة "1/ 175-178" وابن حبان "موارد 2589" والبزار في مسنده "كشف الأستار 4/ 168/ ح3465" والدولابي في الكنى "2/ 155-156". كلهم من طريق البراء بن نوفل عن والان العدوي عن حذيفة عن أبي بكر مرفوعا.
قال ابن حبان: قال إسحاق "ابن راهوية": هذا من أشرف الحديث وقد روى هذا الحديث عدة عن النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بنحو هذا منهم: حذيفة وأبو مسعود وأبو هريرة وغيرهم. قلت:.. وقد صحح الحديث جماعة منهم: إسحاق بن راهوية وابن حبان والهيثمي وأحمد شاكر وناصر الألباني.

(1/308)

أَوَّلَ مَنْ يُخَيَّرُ, وَلَا يَتَكَلَّمُ يَوْمَئِذٍ إِلَّا الرُّسُلُ, وَدَعْوَى الرُّسُلِ يَوْمَئِذٍ: اللَّهُمَّ سَلِّمْ سَلِّمْ, وَفِي جَهَنَّمَ كَلَالِيبُ مِثْلُ شَوْكِ السَّعْدَانِ, هَلْ رَأَيْتُمْ شَوْكَ السَّعْدَانِ؟ " قَالُوا: نَعَمْ يَا رَسُولَ اللَّهِ, قَالَ: "فَإِنَّهَا مِثْلُ شَوْكِ السَّعْدَانِ, غَيْرَ أَنَّهُ لَا يَعْلَمُ قَدْرَ عِظَمِهَا إِلَّا اللَّهُ عَزَّ وَجَلَّ, تَخْطَفُ النَّاسَ بِأَعْمَالِهِمْ, فَمِنْهُمُ الْمَوْبَقُ بِعَمَلِهِ وَمِنْهُمُ الْمُجَازَى. فَإِذَا فَرَغَ اللَّهُ تَعَالَى مِنَ الْقَضَاءِ بَيْنَ الْعِبَادِ وَأَرَادَ أَنْ يُخْرِجَ بِرَحْمَتِهِ مَنْ أَرَادَ مِنْ أَهْلِ النَّارِ أَمَرَ الْمَلَائِكَةَ أَنْ يُخْرِجُوا مِنَ النَّارِ مَنْ كَانَ لَا يُشْرِكُ بِاللَّهِ شَيْئًا مِمَّنْ أَرَادَ اللَّهُ أَنْ يَرْحَمَهُ مِمَّنْ يَقُولُ: لَا إِلَهَ إِلَّا اللَّهُ, فَيَعْرِفُونَهُمْ بِأَثَرِ السُّجُودِ وَتَأْكُلُ النَّارُ مِنَ ابْنِ آدَمَ إِلَّا أَثَرَ السُّجُودِ, حَرَّمَ اللَّهُ عَلَى النَّارِ أَنْ تَأْكُلَ أَثَرَ السُّجُودِ, فَيَخْرُجُونَ مِنَ النَّارِ قَدِ امْتَحَشُوا فَيُصَبُّ عَلَيْهِمْ مَاءُ الْحَيَاةِ فَيَنْبُتُونَ كَمَا تَنْبُتُ الْحَبَّةُ فِي حَمِيلِ السَّيْلِ, ثُمَّ يَفْرُغُ اللَّهُ تَعَالَى مِنَ الْقَضَاءِ بَيْنَ الْعِبَادِ, وَيَبْقَى رَجُلٌ مُقْبِلٌ بِوَجْهِهِ عَلَى النَّارِ وَهُوَ آخِرُ أَهْلِ الْجَنَّةِ دُخُولًا الْجَنَّةَ فَيَقُولُ: أَيْ رَبِّ اصْرِفْ وَجْهِي عَنِ النَّارِ فَإِنَّهُ قَدْ قَشَبَنِي رِيحُهَا وَأَحْدَقَنِي ذُكَاؤُهَا, فَيَدْعُو اللَّهَ مَا شَاءَ أَنْ يَدْعُوَهُ, ثُمَّ يَقُولُ اللَّهُ تَبَارَكَ وَتَعَالَى: هَلْ عَسَيْتَ إِنْ فَعَلْتُ ذَلِكَ أَنْ تَسْأَلَ غَيْرَهُ؟ فَيَقُولُ: لَا أَسْأَلُكَ غَيْرَهُ, فَيُعْطِي رَبَّهُ مِنْ عُهُودٍ وَمَوَاثِيقَ مَا شَاءَ اللَّهُ فَيَصْرِفُ وَجْهَهُ عَنِ النَّارِ, فَإِذَا أَقْبَلَ عَلَى الْجَنَّةِ وَرَآهَا سَكَتَ, مَا شَاءَ اللَّهُ أَنْ يَسْكُتَ, ثُمَّ يَقُولُ: أَيْ رَبِّ قَدِّمْنِي إِلَى بَابِ الْجَنَّةِ, فَيَقُولُ اللَّهُ تَعَالَى: أَلَيْسَ قَدْ أَعْطَيْتَ عُهُودَكَ وَمَوَاثِيقَكَ لَا تَسْأَلُنِي غَيْرَ الَّذِي أعطيتك, ويلك يابن آدَمَ مَا أَغْدَرَكَ. فَيَقُولُ: أَيْ رَبِّ فَيَدْعُو اللَّهَ حَتَّى يَقُولَ لَهُ: فَهَلْ عَسَيْتَ إِنْ أَعْطَيْتُكَ ذَلِكَ أَنْ تَسْأَلَنِي غَيْرَهُ؟ فَيَقُولُ: لَا وَعِزَّتِكَ, فَيُعْطِي رَبَّهُ مَا شَاءَ مِنْ عُهُودٍ وَمَوَاثِيقَ فَيُقَدِّمُهُ إِلَى بَابِ الْجَنَّةِ, فَإِذَا قَامَ عَلَى بَابِ الْجَنَّةِ انْفَهَقَتْ لَهُ الْجَنَّةُ فَيَرَى مَا فِيهَا مِنَ الْخَيْرِ وَالسُّرُورِ, فَسَكَتَ مَا شَاءَ اللَّهُ أَنْ يَسْكُتَ, ثُمَّ يَقُولُ: أَيْ رَبِّ أَدْخِلْنِي الْجَنَّةَ فَيَقُولُ اللَّهُ تَبَارَكَ وَتَعَالَى: أَلَيْسَ قَدْ أَعْطَيْتَ عُهُودَكَ وَمَوَاثِيقَكَ أَنْ لَا تَسْأَلَنِي غَيْرَ مَا أعطيت؟ ويلك يابن آدَمَ مَا أَغْدَرَكَ. فَيَقُولُ: أَيْ رَبِّ لَا أَكُونُ أَشْقَى خَلْقِكَ, فَلَا يَزَالُ يَدْعُو اللَّهَ حَتَّى يَضْحَكَ اللَّهُ مِنْهُ, فَإِذَا ضَحِكَ اللَّهُ مِنْهُ قَالَ: ادْخُلِ الْجَنَّةَ, فَإِذَا دَخَلَهَا قَالَ اللَّهُ لَهُ: تَمَنَّ. فَيَسْأَلُ رَبَّهُ وَيَتَمَنَّى حَتَّى إِنَّ اللَّهَ لَيُذَكِّرُهُ, فَيَقُولُ لَهُ: تَمَنَّ كَذَا وَكَذَا, حَتَّى إِذَا انْقَطَعَتْ بِهِ الْأَمَانِيُّ قَالَ اللَّهُ عَزَّ وَجَلَّ: ذَلِكَ لَكَ وَمِثْلُهُ مَعَهُ" قَالَ أَبُو سَعِيدٍ: وَعَشْرَةُ أَمْثَالِهِ مَعَهُ. قَالَ

(1/309)

عَطَاءُ بْنُ يَزِيدَ: وَأَبُو سَعِيدٍ مَعَ أَبِي هُرَيْرَةَ لَا يَرُدُّ عَلَيْهِ مِنْ حَدِيثِهِ شَيْئًا, حَتَّى إِذَا حَدَّثَ أَبُو هُرَيْرَةَ قَالَ: إِنَّ اللَّهَ عَزَّ وَجَلَّ قَالَ لِذَلِكَ الرَّجُلِ وَمِثْلُهُ, قَالَ أَبُو سَعِيدٍ: وَعَشْرَةُ أَمْثَالِهِ مَعَهُ يَا أَبَا هُرَيْرَةَ, قَالَ أَبُو هُرَيْرَةَ: مَا حَفِظْتُ إِلَّا قَوْلَهُ: "ذَلِكَ لَكَ وَمِثْلُهُ مَعَهُ"، قَالَ أَبُو سَعِيدٌ: أَشْهَدُ أَنِّي حَفِظْتُ مِنْ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَوْلَهُ: "ذَلِكَ لَكَ وَعَشْرَةُ أَمْثَالِهِ" قَالَ أَبُو هُرَيْرَةَ وَذَلِكَ آخِرُ أَهْلِ الْجَنَّةِ دُخُولًا الْجَنَّةَ1. وَلَهُمَا عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ أَنَّ نَاسًا فِي زَمَنِ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالُوا: يَا رَسُولَ اللَّهِ هَلْ نَرَى رَبَّنَا يَوْمَ الْقِيَامَةِ؟ قَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "نَعَمْ هَلْ تُضَارُّونَ فِي رُؤْيَةِ الشَّمْسِ بِالظَّهِيرَةِ صَحْوًا لَيْسَ فِيهَا سَحَابٌ؟ " قَالُوا: لَا يَا رَسُولَ اللَّهِ قَالَ: "مَا تُضَارُّونَ فِي رُؤْيَتِهِ تَبَارَكَ وَتَعَالَى يَوْمَ الْقِيَامَةِ إِلَّا كَمَا تُضَارُّونَ فِي رُؤْيَةِ أَحَدِهِمَا, إِذَا كَانَ يَوْمُ الْقِيَامَةِ أَذَّنَ مُؤَذِّنٌ: لِتَتْبَعْ كُلُّ أُمَّةٍ مَا كَانَتْ تَعْبُدُ فَلَا يَبْقَى أَحَدٌ كَانَ يَعْبُدُ غَيْرَ اللَّهِ مِنَ الْأَصْنَامِ وَالْأَنْصَابِ إِلَّا يَتَسَاقَطُونَ فِي النَّارِ, حَتَّى إِذَا لَمْ يَبْقَ إِلَّا مَنْ كَانَ يَعْبُدُ اللَّهَ مِنْ بَرٍّ وَفَاجِرٍ وَغُبَّرَاتِ أَهْلِ الْكِتَابِ, فَتُدْعَى الْيَهُودُ فَيُقَالُ لَهُمْ: مَا كُنْتُمْ تَعْبُدُونَ؟ قَالُوا: كنا نعبد عزير ابْنَ اللَّهِ, فَيُقَالُ كَذِبْتُمْ مَا اتَّخَذَ اللَّهُ مِنْ صَاحِبَةٍ وَلَا وَلَدٍ, فَمَاذَا تَبْغُونَ؟ قَالُوا: عَطِشْنَا يَا رَبَّنَا فَاسْقِنَا. فَيُشَارُ إِلَيْهِمْ أَلَا تَرِدُونَ. فَيُحْشَرُونَ إِلَى النَّارِ كَأَنَّهَا سَرَابٌ يُحَطِّمُ بَعْضُهَا بَعْضًا فَيَتَسَاقَطُونَ فِي النَّارِ, ثُمَّ يُقَالُ لِلنَّصَارَى مَا كُنْتُمْ تَعْبُدُونَ؟ فَيَقُولُونَ: كُنَّا نَعْبُدُ الْمَسِيحَ ابْنَ الله. فيقال لهم: كَذِبْتُمْ مَا اتَّخَذَ اللَّهُ مِنْ صَاحِبَةٍ وَلَا وَلَدٍ. فَيُقَالُ لَهُمْ: مَاذَا تَبْغُونَ؟ فَيَقُولُونَ: عَطِشْنَا يَا رَبَّنَا فَاسْقِنَا, فَيُشَارُ إِلَيْهِمْ أَلَا تَرِدُونَ فَيُحْشَرُونَ إِلَى جَهَنَّمَ كَأَنَّهَا سَرَابٌ يُحَطِّمُ بَعْضُهَا بَعْضًا فَيَتَسَاقَطُونَ فِي النَّارِ. حَتَّى إِذَا لَمْ يَبْقَ إِلَّا مَنْ كَانَ يَعْبُدُ اللَّهَ مِنْ بَرٍّ وَفَاجِرٍ أَتَاهُمْ رَبُّ الْعَالَمِينَ سُبْحَانَهُ وَتَعَالَى فِي أَدْنَى صُورَةٍ مِنَ الَّتِي رَأَوْهُ فِيهَا, قَالَ: فَمَا تَنْتَظِرُونَ لِتَتْبَعْ كُلُّ أُمَّةٍ مَا كَانَتْ تَعْبُدُ, قَالُوا: يَا رَبَّنَا فَارَقْنَا النَّاسَ فِي الدُّنْيَا أَفْقَرَ مَا كُنَّا إِلَيْهِمْ وَلَمْ نُصَاحِبْهُمْ, فَيَقُولُ: أَنَا رَبُّكُمْ, فَيَقُولُونَ: نَعُوذُ بِاللَّهِ مِنْكَ وَلَا نَشُكُّ بِاللَّهِ شَيْئًا "مَرَّتَيْنِ أَوْ ثَلَاثًا" حَتَّى إِنَّ بَعْضَهُمْ لَيَكَادُ أَنْ يَنْقَلِبَ. فَيَقُولُ: هَلْ بَيْنَكُمْ وَبَيْنَهُ آيَةٌ تَعْرِفُونَهُ بِهَا؟ فَيَقُولُونَ: نَعَمْ, فَيُكْشَفُ عَنْ سَاقٍ فَلَا يَبْقَى مَنْ كَانَ يَسْجُدُ

(1/310)

لِلَّهِ مِنْ تِلْقَاءِ نَفْسِهِ إِلَّا أَذِنَ اللَّهُ لَهُ بِالسُّجُودِ, وَلَا يَبْقَى مَنْ كَانَ يَسْجُدُ اتِّقَاءً وَرِيَاءً إِلَّا جَعَلَ اللَّهُ ظَهْرَهُ طَبَقَةً وَاحِدَةً كُلَّمَا أَرَادَ أَنْ يَسْجُدَ خَرَّ عَلَى قَفَاهُ, ثُمَّ يَرْفَعُونَ رُءُوسَهُمْ وَقَدْ تَحَوَّلَ فِي صُورَتِهِ الَّتِي رَأَوْهُ فِيهَا أَوَّلَ مَرَّةٍ فَيَقُولُ: أَنَا رَبُّكُمْ, فَيَقُولُونَ: أَنْتَ رَبُّنَا. ثُمَّ يُضْرَبُ لَهُمُ الْجِسْرُ عَلَى جَهَنَّمَ وَتَحُلُّ الشَّفَاعَةُ" قِيلَ: يَا رَسُولَ اللَّهِ وَمَا الْجِسْرُ؟ قَالَ: "دَحْضٌ مَزِلَّةٌ وَخَطَاطِيفُ وَكَلَالِيبُ وَحَسَكَةٌ تَكُونُ بِنَجْدٍ فِيهَا شُوَيْكَةٌ يُقَالُ لَهَا السَّعْدَانُ فَيَمُرُّ الْمُؤْمِنُونَ كَطَرْفِ الْعَيْنِ وَكَالْبَرْقِ وَكَالرِّيحِ وَكَالطَّيْرِ وَكَأَجَاوِيدِ الْخَيْلِ وَالرِّكَابِ, فَنَاجٍ مُسَلَّمٌ وَمَخْدُوشٌ مُرْسَلٌ وَمَكْدُوسٌ فِي نَارِ جَهَنَّمَ, حَتَّى إِذَا خَلَصَ الْمُؤْمِنُونَ مِنَ النَّارِ فَوَالَّذِي نَفْسِي بِيَدِهِ مَا مِنْ أَحَدٍ مِنْكُمْ بِأَشَدِّ مُنَاشَدَةً فِي اسْتِيفَاءِ الْحَقِّ مِنَ الْمُؤْمِنِينَ لِلَّهِ تَعَالَى يَوْمَ الْقِيَامَةِ لِإِخْوَانِهِمُ الَّذِينَ فِي النَّارِ, يَقُولُونَ: رَبَّنَا كَانُوا يَصُومُونَ مَعَنَا وَيُصَلُّونَ مَعَنَا وَيَحُجُّونَ, فَيُقَالُ لَهُمْ: أَخْرِجُوا مَنْ عَرَفْتُمْ فَيُحَرِّمُ صُوَرَهُمْ عَلَى النَّارِ, فَيُخْرِجُونَ خَلْقًا كَثِيرًا قَدْ أَخَذَتِ النَّارُ إِلَى أَنْصَافِ سَاقَيْهِ وَإِلَى رُكْبَتَيْهِ, فَيَقُولُونَ: رَبَّنَا مَا بَقِيَ فِيهَا أَحَدٌ مِمَّنْ أَمَرْتَنَا. فَيَقُولُ: ارْجِعُوا فَمَنْ وَجَدْتُمْ فِي قَلْبِهِ مِثْقَالَ نِصْفِ دِينَارٍ مِنْ خَيْرٍ فَأَخْرِجُوهُ, فَيُخْرِجُونَ خَلْقًا كَثِيرًا, ثُمَّ يَقُولُونَ: رَبَّنَا لَمْ نَذَرْ فِيهَا أَحَدًا مِمَّنْ أَمَرْتَنَا, ثُمَّ يُقَالُ: ارْجِعُوا فَمَنْ وَجَدْتُمْ فِي قَلْبِهِ مِثْقَالَ ذَرَّةٍ مِنْ خَيْرٍ فَأَخْرِجُوهُ, فَيُخْرِجُونَ خَلْقًا كَثِيرًا ثُمَّ يَقُولُونَ: رَبَّنَا لَمْ نَذَرْ فِيهَا أَحَدًا مِمَّنْ أَمَرْتَنَا، ثُمَّ يُقَالُ: ارْجِعُوا، فَمَنْ وَجَدْتُمْ فِي قَلْبِهِ مِثْقَالَ ذَرَّةٍ مِنْ خَيْرٍ فَأَخْرِجُوهُ، فَيُخْرِجُونَ خَلْقًا كَثِيرًا، ثُمَّ يَقُولُونَ: رَبَّنَا لَمْ نَذَرْ فِيهَا خَيْرًا قَطُّ.
وَكَانَ أَبُو سَعِيدٍ رَضِيَ اللَّهُ عَنْهُ يَقُولُ: إِنْ لَمْ تُصَّدِّقُونِي بِهَذَا الْحَدِيثِ فَاقْرَءُوا إِنْ شِئْتُمْ: {إِنَّ اللَّهَ لَا يَظْلِمُ مِثْقَالَ ذَرَّةٍ وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا وَيُؤْتِ مِنْ لَدُنْهَ أَجْرًا عَظِيمًا} [النِّسَاءِ: 40] فَيَقُولُ اللَّهُ عَزَّ وَجَلَّ: شَفَعَتِ الْمَلَائِكَةُ وَشَفَعَ النَّبِيُّونَ وَشَفَعَ الْمُؤْمِنُونَ وَلَمْ يَبْقَ إِلَّا أَرْحَمُ الرَّاحِمِينَ, فَيَقْبِضُ قَبْضَةً مِنَ النَّارِ فَيُخْرِجُ مِنْهَا قَوْمًا لَمْ يَعْمَلُوا خَيْرًا قَطُّ قَدْ عَادُوا حُمَمًا فَيُلْقِيهِمْ فِي نَهَرٍ فِي أَفْوَاهِ الْجَنَّةِ يُقَالُ لَهُ نَهْرُ الْحَيَاةِ فَيَخْرُجُونَ كَمَا تَخْرُجُ الْحَبَّةُ فِي حَمِيلِ السَّيْلِ, أَلَا تَرَوْنَهَا تَكُونُ إِلَى الْحَجَرِ أَوِ الشَّجَرِ, مَا يَكُونُ مِنْهَا إِلَى الشَّمْسِ أُصَيْفِرٌ وَأُخَيْضِرٌ, وَمَا يَكُونُ مِنْهَا إِلَى الظِّلِّ أَبْيَضُ" فَقَالُوا: يَا رَسُولَ اللَّهِ كَأَنَّكَ كُنْتَ تَرْعَى بِالْبَادِيَةِ قَالَ: "فَيَخْرُجُونَ كَاللُّؤْلُؤِ فِي رِقَابِهِمُ الْخَوَاتِيمُ يَعْرِفُهُمْ أَهْلُ الْجَنَّةِ فَيَقُولُ أَهْلُ الْجَنَّةِ: هَؤُلَاءِ عُتَقَاءُ اللَّهِ الَّذِينَ

(1/311)

أَدْخَلَهُمُ اللَّهُ الْجَنَّةَ بِغَيْرِ عَمَلٍ عَمِلُوهُ وَلَا خَيْرٍ قَدَّمُوهُ, ثُمَّ يَقُولُ: ادْخُلُوا الْجَنَّةَ فَمَا رَأَيْتُمُوهُ فَهُوَ لَكُمْ, فَيَقُولُونَ: رَبَّنَا أَعْطَيْتَنَا مَا لَمْ تُعْطِ أَحَدًا مِنَ الْعَالَمِينَ, فَيَقُولُ: لَكُمْ عِنْدِي أَفْضَلُ مِنْ هَذَا, فَيَقُولُونَ: يَا رَبَّنَا وَأَيُّ شَيْءٍ أَفْضَلُ مِنْ هَذَا؟ فَيَقُولُ تَعَالَى: رِضَائِي فَلَا أَسْخَطُ عَلَيْكُمْ بَعْدَهُ أَبَدًا" 1 وَفِيهِمَا عَنْ جَرِيرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ قَالَ: كُنَّا جُلُوسًا مَعَ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَنَظَرَ إِلَى الْقَمَرِ لَيْلَةَ أَرْبَعَ عَشْرَةَ فَقَالَ: "إِنَّكُمْ سَتَرَوْنَ رَبَّكُمْ عِيَانًا كَمَا تَرَوْنَ هَذَا لَا تُضَامُونَ فِي رُؤْيَتِهِ, فَإِنِ اسْتَطَعْتُمْ أَنْ لَا تُغْلَبُوا عَلَى صَلَاةٍ قَبْلَ طُلُوعِ الشَّمْسِ وَصَلَاةٍ قَبْلَ غُرُوبِ الشَّمْسِ فَافْعَلُوا" 2. وَفِي صَحِيحِ مُسْلِمٍ عَنْ صُهَيْبٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إِذَا دَخَلَ أَهْلُ الْجَنَّةِ الْجَنَّةَ يَقُولُ اللَّهُ عَزَّ وَجَلَّ: تُرِيدُونَ شَيْئًا أَزِيدُكُمْ؟ يَقُولُونَ: أَلَمْ تُبَيِّضْ وُجُوهَنَا أَلَمْ تُدْخِلْنَا الْجَنَّةَ وَتُنْجِنَا مِنَ النَّارِ؟ قَالَ: فَيُكْشَفُ الْحِجَابُ فَمَا أُعْطُوا شَيْئًا أَحَبَّ إِلَيْهِمْ مِنَ النَّظَرِ إِلَى رَبِّهِمْ" ثُمَّ تَلَا هَذِهِ الْآيَةَ {لِلَّذَيْنِ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ} 3 وَلِلطَّبَرَانِيِّ عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ عَنْ رَسُولِ اللَّهِ-صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "يَجْمَعُ اللَّهُ الْأَوَّلِينَ وَالْآخِرِينَ لِمِيقَاتِ يَوْمٍ مَعْلُومٍ أَرْبَعِينَ سَنَةً شَاخِصَةً أَبْصَارُهُمْ إِلَى السَّمَاءِ يَنْتَظِرُونَ فَصْلَ الْقَضَاءِ, وَيَنْزِلُ اللَّهُ عَزَّ وَجَلَّ فِي ظُلَلٍ مِنَ الْغَمَامِ مِنَ الْعَرْشِ إِلَى الْكُرْسِيِّ, ثُمَّ يُنَادِي مُنَادٍ: أَيُّهَا النَّاسُ أَلَمْ تَرْضَوْا مِنْ رَبِّكُمُ الَّذِي خَلَقَكُمْ وَرَزَقَكُمْ وَأَمَرَكُمْ أَنْ تَعْبُدُوهُ وَلَا تُشْرِكُوا بِهِ شَيْئًا أَنْ يُوَلَّى كُلُّ أُنَاسٍ مِنْكُمْ مَا كَانُوا يَتَوَلَّوْنَ وَيَعْبُدُونَ فِي الدُّنْيَا, أَلَيْسَ ذَلِكَ عَدْلًا مِنْ رَبِّكُمْ؟ قَالُوا: بَلَى, قَالَ: فَيَنْطَلِقُ كُلُّ قَوْمٍ إِلَى مَا كَانُوا يَعْبُدُونَ, وَيَتَوَلَّوْنَ فِي الدُّنْيَا, قَالَ: فَيَنْطَلِقُونَ وَيُمَثَّلُ لَهُمْ أَشْبَاهُ مَا كَانُوا يَعْبُدُونَ, فَمِنْهُمْ مَنْ يَنْطَلِقُ إِلَى الشَّمْسِ وَمِنْهُمْ مَنْ يَنْطَلِقُ إِلَى الْقَمَرِ وَإِلَى الْأَوْثَانِ مِنَ الْحِجَارَةِ وَأَشْبَاهِ مَا كَانُوا يَعْبُدُونَ. قَالَ: وَيُمَثَّلُ لِمَنْ كَانَ يَعْبُدُ عِيسَى شَيْطَانُ عِيسَى وَيُمَثَّلُ لِمَنْ كَانَ يَعْبُدُ عُزَيْرًا شَيْطَانُ عُزَيْرٍ, وَيَبْقَى
__________
1 البخاري "13/ 420-422" في التوحيد، باب قول الله تعالى: {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ, إِلَى رَبِّهَا نَاظِرَة} . ومسلم "1/ 167-171" في الإيمان، باب معرفة طريق الرؤية.
2 البخاري "13/ 419" في التوحيد، باب قول الله تعالى: {وُجُوهٌ يَوْمَئِذٍ نَاضِرَة} . ومسلم "1/ 439/ ح633" في المساجد، باب فضل صلاتي الصبح والعصر والمحافظة عليهما.
3 مسلم "1/ 163/ ح181" في الإيمان، باب إثبات رؤية المؤمنين في الآخرة ربهم عز وجل.

(1/312)

مُحَمَّدٌ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَأُمَّتُهُ فَيَأْتِيهِمُ الرَّبُّ عَزَّ وَجَلَّ فَيَقُولُ: مَا بَالُكُمْ لَا تَنْطَلِقُونَ كَمَا انْطَلَقَ النَّاسُ؟ قَالَ فَيَقُولُونَ: إِنَّ لَنَا إِلَهًا مَا رَأَيْنَاهُ بَعْدُ. فَيَقُولُ: هَلْ تَعْرِفُونَهُ إِنْ رَأَيْتُمُوهُ؟ فَيَقُولُونَ: إِنَّ بَيْنَنَا وَبَيْنَهُ عَلَامَةً إِذَا رَأَيْنَاهَا عَرَفْنَاهُ. قَالَ فَيَقُولُ: مَا هِيَ؟ فَيَقُولُونَ: يُكْشَفُ عَنْ سَاقٍ, فَعِنْدَ ذَلِكَ يُكْشَفُ عَنْ سَاقٍ فَيَخِرُّونَ لَهُ سُجَّدًا, وَيَبْقَى قَوْمٌ ظُهُورُهُمْ كَصَيَاصِي الْبَقَرِ يُرِيدُونَ السُّجُودَ فَلَا يَسْتَطِيعُونَ, وَقَدْ كَانُوا يُدْعَوْنَ إِلَى السُّجُودِ وَهُمْ سَالِمُونَ, ثُمَّ يَقُولُ: ارْفَعُوا رءوسكم فيرفعون رؤوسهم فَيُعْطِيهِمْ نُورَهُمْ عَلَى قَدْرِ أَعْمَالِهِمْ, فَمِنْهُمْ مَنْ يُعْطَى نُورَهُ عَلَى قَدْرِ الْجَبَلِ الْعَظِيمِ يَسْعَى بَيْنَ أَيْدِيهِمْ, وَمِنْهُمْ مَنْ يُعْطَى نُورًا أَصْغَرَ مِنْ ذَلِكَ, وَمِنْهُمْ مَنْ يُعْطَى نُورًا مِثْلَ النَّخْلَةِ بِيَمِينِهِ, وَمِنْهُمْ مَنْ يُعْطَى نُورًا أَصْغَرَ مِنْ ذَلِكَ حَتَّى يَكُونَ آخِرُهُمْ رَجُلًا يُعْطَى نُورَهُ عَلَى إِبْهَامِ قَدَمِهِ, يُضِيءُ مَرَّةً وَيُطْفَأُ مَرَّةً فَإِذَا أَضَاءَ قَدَّمَ قَدَمَهُ وَمَشَى وَإِذَا طُفِئَ قَامَ, وَالرَّبُّ تَبَارَكَ وَتَعَالَى أَمَامَهُمْ حَتَّى يَمُرَّ فِي النَّارِ فَيَبْقَى أَثَرُهُ كَحَدِّ السَّيْفِ قَالَ وَيَقُولُ: مُرُّوا فَيَمُرُّونَ عَلَى قَدْرِ نُورِهِمْ, مِنْهُمْ مَنْ يَمُرُّ كَطَرْفِ الْعَيْنِ, وَمِنْهُمْ مَنْ يَمُرُّ كَالْبَرْقِ, وَمِنْهُمْ مَنْ يَمُرُّ كَالسَّحَابِ. وَمِنْهُمْ مَنْ يَمُرُّ كَانْقِضَاضِ الْكَوْكَبِ, وَمِنْهُمْ مَنْ يَمُرُّ كَالرِّيحِ, وَمِنْهُمْ مَنْ يَمُرُّ كَشَدِّ الْفَرَسِ, وَمِنْهُمْ مَنْ يَمُرُّ كَشَدِّ الرَّجُلِ, حَتَّى يَمُرَّ الذي أعطي نوره عَلَى قَدْرِ إِبْهَامِ قَدَمِهِ يَحْبُو عَلَى وَجْهِهِ وَيَدَيْهِ وَرِجْلَيْهِ, تُجَرُّ يَدٌ وَتُعَلَّقُ يَدٌ وتجر رِجْلٌ وَتُعَلَّقُ رِجْلٌ, وَتُصِيبُ جَوَانِبَهُ النَّارُ, فَلَا يَزَالُ كَذَلِكَ حَتَّى يَخْلُصَ فَإِذَا خَلَصَ وَقَفَ عَلَيْهَا ثُمَّ قَالَ: الْحَمْدُ لِلَّهِ لَقَدْ أَعْطَانِي اللَّهُ مَا لَمْ يُعْطِ أَحَدًا إِذْ نَجَّانِي مِنْهَا بَعْدَ أَنْ رَأَيْتُهَا, قَالَ: فَيُنَطَلَقُ بِهِ إِلَى غَدِيرٍ عِنْدَ بَابِ الْجَنَّةِ فَيَغْتَسِلُ فَيَعُودُ إِلَيْهِ رِيحُ أَهْلِ الْجَنَّةِ وَأَلْوَانُهُمْ فَيَرَى مَا فِي الْجَنَّةِ مِنْ خِلَالِ الْبَابِ فَيَقُولُ: رَبِّ أَدْخِلْنِي الْجَنَّةَ فَيَقُولُ: اللَّهُ تَبَارَكَ وَتَعَالَى لَهُ: أَتَسْأَلُ الْجَنَّةَ وَقَدْ نَجَّيْتُكَ مِنَ النَّارِ؟ فَيَقُولُ: يَا رَبِّ اجْعَلْ بَيْنِي وَبَيْنَهَا حِجَابًا لَا أَسْمَعُ حَسِيسَهَا, قَالَ: فَيَدْخُلُ الجنة قال: ويرى أَوْ يُرْفَعُ لَهُ مَنْزِلٌ أَمَامَ ذَلِكَ كَأَنَّمَا الَّذِي هُوَ فِيهِ إِلَيْهِ حُلْمٌ لِيَدْخُلَهُ فَيَقُولُ: رَبِّ أَعْطِنِي ذَلِكَ الْمَنْزِلَ, فَيَقُولُ: فَلَعَلَّكَ إِنْ أَعْطَيْتُكَهُ تَسْأَلُ غَيْرَهُ, فَيَقُولُ: لَا وَعِزَّتِكَ لَا أَسْأَلُ غَيْرَهُ وَأَيُّ مَنْزِلٍ يَكُونُ أَحْسَنَ مِنْهُ.
قَالَ: فَيُعْطَاهُ فَيَنْزِلُهُ قَالَ: وَيَرَى أَوْ يُرْفَعُ لَهُ أَمَامَ ذَلِكَ مَنْزِلٌ آخَرُ لِيَدْخُلَهُ فَيَقُولُ:

(1/313)

أَيْ رَبِّ أَعْطِنِي ذَلِكَ الْمَنْزِلَ, فَيَقُولُ اللَّهُ عَزَّ وَجَلَّ: فَلَعَلَّكَ إِنْ أَعْطَيْتُكَهُ تَسْأَلُ غَيْرَهُ. قَالَ: لَا وَعِزَّتِكَ لَا أَسْأَلُ غَيْرَهُ, وَأَيُّ مَنْزِلٍ يَكُونُ أَحْسَنَ مِنْهُ. قَالَ فَيُعْطَاهُ فَيَنْزِلُهُ. قَالَ: وَيَرَى أَوْ يُرْفَعُ لَهُ أَمَامَ ذَلِكَ مَنْزِلٌ آخَرُ كَأَنَّمَا الَّذِي هُوَ فِيهِ إِلَيْهِ حُلْمٌ فَيَقُولُ: يَا رَبِّ أَعْطِنِي ذَلِكَ الْمَنْزِلَ. فَيَقُولُ اللَّهُ جَلَّ جَلَالُهُ: فَلَعَلَّكَ إِنْ أَعْطَيْتُكَهُ تَسْأَلُ غَيْرَهُ. قَالَ: لَا وَعِزَّتِكَ لَا أَسْأَلُ غَيْرَهُ. وَأَيُّ مَنْزِلٍ يَكُونُ أَحْسَنَ مِنْهُ؟ قَالَ: فَيُعْطَاهُ فَيَنْزِلُهُ ثُمَّ يَسْكُتُ, فَيَقُولُ اللَّهُ عز وجل: مالك لَا تَسْأَلُ؟ فَيَقُولُ: رَبِّ قَدْ سَأَلْتُكَ حَتَّى اسْتَحْيَيْتُكَ وَأَقْسَمْتُ لَكَ حَتَّى اسْتَحْيَيْتُكَ, فَيَقُولُ اللَّهُ عَزَّ وَجَلَّ: أَلَا تَرْضَى أَنْ أُعْطِيَكَ مِثْلَ الدُّنْيَا مُنْذُ خَلَقْتُهَا إِلَى يَوْمِ أَفْنَيْتُهَا وَعَشْرَةَ أَضْعَافِهِ, فَيَقُولُ: أَتَسْتَهْزِئُ بِي وَأَنْتَ رَبُّ الْعِزَّةِ؟ فَيَضْحَكُ الرَّبُّ عَزَّ وَجَلَّ مِنْ قَوْلِهِ. قَالَ: فَرَأَيْتُ عَبْدَ اللَّهِ بْنَ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ إِذَا بَلَغَ هَذَا الْمَكَانَ مِنْ هَذَا الْحَدِيثِ ضَحِكَ. فَقَالَ لَهُ رَجُلٌ يَا أَبَا عَبْدِ الرَّحْمَنِ قَدْ سَمِعْتُكَ تُحَدِّثَ بِهَذَا الْحَدِيثِ مِرَارًا كُلَّمَا بَلَغْتَ هَذَا الْمَكَانَ مِنْ هَذَا الْحَدِيثِ ضَحِكْتَ. فَقَالَ إِنِّي سَمِعْتُ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يُحَدِّثُ بِهَذَا الْحَدِيثِ مِرَارًا كُلَّمَا بَلَغَ هَذَا المكان من هذا الْحَدِيثِ ضَحِكَ حَتَّى تَبْدُوَ أَضْرَاسُهُ. قَالَ فَيَقُولُ الرَّبُّ عَزَّ وَجَلَّ: لَا وَلَكِنِّي عَلَى ذَلِكَ قَادِرٌ سَلْ, فَيَقُولُ: أَلْحِقْنِي بِالنَّاسِ. فَيَقُولُ الْحَقْ: بِالنَّاسِ. قَالَ: فَيَنْطَلِقُ يَرْمُلُ فِي الْجَنَّةِ حَتَّى إِذَا دَنَا مِنَ النَّاسِ رُفِعَ لَهُ قَصْرٌ مِنْ دُرَّةٍ فَيَخِرُّ سَاجِدًا, فَيُقَالُ لَهُ: ارفع رأسك مالك؟ فَيَقُولُ: رَأَيْتُ رَبِّي أَوْ تَرَاءَى لِي رَبِّي, فَيُقَالُ: إِنَّمَا هُوَ مَنْزِلٌ مِنْ مَنَازِلِكَ. قَالَ: ثُمَّ يَلْقَى فِيهَا رَجُلًا فَيَتَهَيَّأُ لِلسُّجُودِ فَيُقَالُ لَهُ مَهْ, فَيَقُولُ: رَأَيْتُ أَنَّكَ مَلَكٌ مِنَ الْمَلَائِكَةِ, فَيَقُولُ لَهُ: إِنَّمَا أَنَا خَازِنٌ مِنْ خُزَّانِكَ, عَبْدٌ مِنْ عَبِيدِكَ تَحْتَ يَدِي أَلْفُ قَهْرَمَانٍ عَلَى مِثْلِ مَا أَنَا عَلَيْهِ, قَالَ: فَيَنْطَلِقُ أَمَامَهُ حَتَّى يَفْتَحَ لَهُ الْقَصْرَ, قَالَ: وَهُوَ فِي دُرَّةٍ مُجَوَّفَةٍ سَقَائِفُهَا وَأَبْوَابُهَا وَأَغْلَاقُهَا وَمَفَاتِيحُهَا مِنْهَا, تَسْتَقْبِلُهُ جَوْهَرَةٌ خَضْرَاءُ مُبَطَّنَةٌ بِحَمْرَاءَ كُلُّ جَوْهَرَةٍ تُفْضِي إِلَى جَوْهَرَةٍ عَلَى غَيْرِ لَوْنِ الْأُخْرَى, فِي كُلِّ جَوْهَرَةٍ سُرُرٌ وَأَزْوَاجٌ وَوَصَائِفُ أَدْنَاهُنَّ حَوْرَاءُ عَيْنَاءُ عَلَيْهَا سَبْعُونَ حُلَّةً يُرَى مُخُّ سَاقِهَا مِنْ وَرَاءِ حُلَلِهَا كَبِدُهَا مِرْآتُهُ وَكَبِدُهُ مِرْآتُهَا, إِذَا أَعْرَضَ عَنْهَا إِعْرَاضَةً ازْدَادَتْ فِي عَيْنِهِ سَبْعِينَ ضِعْفًا عَمَّا كَانَتْ قَبْلَ ذَلِكَ, فَيَقُولُ لَهَا: وَاللَّهِ لَقَدِ ازْدَدْتِ فِي عَيْنِي سَبْعِينَ ضِعْفًا, فَتَقُولُ لَهُ: وَاللَّهِ وَاللَّهِ وَأَنْتَ لَقَدِ ازْدَدْتَ فِي عَيْنِي

(1/314)

سَبْعِينَ ضِعْفًا. فَيُقَالُ لَهُ: أَشْرِفْ, قَالَ فَيُشْرِفُ, فَيُقَالُ لَهُ: مُلْكُكَ مَسِيرَةُ مِائَةِ عَامٍ يَنْفُذُهُ بَصَرُهُ" قَالَ فَقَالَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ: أَلَا تَسْمَعُ إِلَى مَا يُحَدِّثُنَا ابْنُ أُمِّ عَبْدٍ يَا كَعْبُ عَنْ أَدْنَى أَهْلِ الْجَنَّةِ مَنْزِلًا, فَكَيْفَ أَعْلَاهُمْ؟ قَالَ كَعْبٌ: يَا أَمِيرَ الْمُؤْمِنِينَ فِيهَا مَا لَا عَيْنٌ رَأَتْ وَلَا أُذُنٌ سَمِعَتْ, إِنَّ اللَّهَ عَزَّ وَجَلَّ جَعَلَ دَارًا فِيهَا مَا شَاءَ مِنَ الْأَزْوَاجِ وَالثَّمَرَاتِ وَالْأَشْرِبَةِ, ثُمَّ أَطْبَقَهَا فَلَمْ يَرَهَا أَحَدٌ مِنْ خَلْقِهِ لَا جِبْرِيلُ وَلَا غَيْرُهُ مِنَ الْمَلَائِكَةِ. ثُمَّ قَرَأَ كَعْبٌ: {فَلَا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ} قَالَ: وَخَلَقَ دُونَ ذَلِكَ جَنَّتَيْنِ وَزَيَّنَهُمَا بِمَا شَاءَ وَأَرَاهُمَا مَنْ شَاءَ مِنْ خَلْقِهِ, ثُمَّ قَالَ: مَنْ كَانَ كِتَابُهُ فِي عِلِّيِّينَ نَزَلَ تِلْكَ الدَّارَ الَّتِي لَمْ يَرَهَا أَحَدٌ, حَتَّى إِنَّ الرَّجُلَ مِنْ أَهْلِ عِلِّيِّينَ لَيَخْرُجُ فَيَسِيرُ فِي مُلْكِهِ فَلَا تَبْقَى خَيْمَةٌ مِنْ خِيَامِ الْجَنَّةِ إِلَّا دَخَلَهَا مِنْ ضَوْءِ وَجْهِهِ فَيَسْتَبْشِرُونَ بِرِيحِهِ فَيَقُولُونَ: وَاهًا لِهَذِهِ الرِّيحِ, هَذَا رَجُلٌ مِنْ أَهْلِ عِلِّيِّينَ قَدْ خَرَجَ يَسِيرُ فِي مُلْكِهِ, فَقَالَ: وَيْحَكَ يَا كَعْبُ هَذِهِ الْقُلُوبُ قَدِ اسْتَرْسَلَتْ فَاقْبِضْهَا. فَقَالَ كَعْبٌ: وَالَّذِي نَفْسِي بِيَدِهِ إِنَّ لِجَهَنَّمَ يَوْمَ الْقِيَامَةِ لَزَفْرَةً مَا يَبْقَى مِنْ مَلَكٍ مُقَرَّبٍ وَلَا نَبِيٍّ مُرْسَلٍ إِلَّا يَخِرُّ لِرُكْبَتَيْهِ حَتَّى إِنَّ إِبْرَاهِيمَ خَلِيلَ اللَّهِ يَقُولُ: "رَبِّ نَفْسِي نَفْسِي" حَتَّى لَوْ كَانَ لَكَ عَمَلُ سَبْعِينَ نَبِيًّا إِلَى عَمَلِكَ لَظَنَنْتَ أَنَّكَ لَا تَنْجُو"1. قَالَ ابْنُ الْقَيِّمِ رَحِمَهُ اللَّهُ تَعَالَى: هَذَا حَدِيثٌ كَبِيرٌ حَسَنٌ رَوَاهُ الْمُصَنِّفُونَ فِي السُّنَّةِ كَعَبْدِ اللَّهِ بْنِ أَحْمَدَ وَالطَّبَرَانِيِّ وَالدَّارَقُطْنِيِّ رَحِمَهُمُ اللَّهُ تَعَالَى, وَرَوَى يَعْقُوبُ بْنُ سُفْيَانَ عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "يَزُورُ أَهْلُ الْجَنَّةِ الرَّبَّ تَبَارَكَ وَتَعَالَى فِي كُلِّ جُمُعَةٍ" وَذَكَرَ مَا يُعْطَوْنَ قَالَ: "ثُمَّ يَقُولُ اللَّهُ تَبَارَكَ وَتَعَالَى: اكْشِفُوا حِجَابًا فَيُكْشَفُ حِجَابٌ ثُمَّ حِجَابٌ ثُمَّ يَتَجَلَّى لَهُمْ تَبَارَكَ وَتَعَالَى عَنْ وَجْهِهِ فَكَأَنَّهُمْ لَمْ يَرَوْا نِعْمَةً قَبْلَ ذَلِكَ, وَهُوَ قَوْلُهُ تَبَارَكَ وَتَعَالَى: {وَلَدَيْنَا مَزِيدٌ} 2 وَفِي الصَّحِيحَيْنِ
__________
1 الطبراني في الكبير "9/ 417/ ح9763" ورواه عبد الله في السنة "ح1203". والدارقطني في الرؤية "166/ 167" والحاكم في مستدركه "4/ 589" وقال: صحيح الإسناد. قال الذهبي: ما أنكره حديثا على جودة إسناده.
قلت: إسناده حسن ففيه المنهال بن عمرو ربما وهم.
2 أخرجه اللالكائي "ح852" وسنده موضوع فيه عمر بن خالد القرشي كذاب وسويد بن عبد العزيز ضعيف جدا.

(1/315)

عَنْ أَبِي مُوسَى رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ-صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "جَنَّتَانِ مِنْ فِضَّةٍ آنِيَتُهُمَا وَمَا فِيهِمَا, وَجَنَّتَانِ مِنْ ذَهَبٍ آنِيَتُهُمَا وَمَا فِيهِمَا, وَمَا بَيْنَ الْقَوْمِ وَمَا بَيْنَ أَنْ يَنْظُرُوا إِلَى رَبِّهِمْ إِلَّا رِدَاءُ الْكِبْرِيَاءِ عَلَى وَجْهِهِ فِي جَنَّةِ عَدْنٍ" 1. وَلِأَحْمَدَ عَنْهُ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "يَجْمَعُ اللَّهُ عَزَّ وَجَلَّ الْأُمَمَ فِي صَعِيدٍ وَاحِدٍ يَوْمَ الْقِيَامَةِ, فَإِذَا بَدَا لِلَّهِ عَزَّ وَجَلَّ أَنْ يَصْدَعَ بَيْنَ خَلْقِهِ مَثَّلَ لِكُلِّ قَوْمٍ مَا كَانُوا يَعْبُدُونَ فَيَتْبَعُونَهُمْ حَتَّى يُقْحِمُوهُمُ النَّارَ, ثُمَّ يَأْتِينَا رَبُّنَا عَزَّ وَجَلَّ وَنَحْنُ عَلَى مَكَانٍ رَفِيعٍ فَيَقُولُ: مَنْ أَنْتُمْ؟ فَنَقُولُ: نَحْنُ الْمُسْلِمُونَ, فَيَقُولُ: مَا تَنْتَظِرُونَ؟ فَنَقُولُ: نَنْتَظِرُ رَبَّنَا عَزَّ وَجَلَّ, فَيَقُولُ وَهَلْ تَعْرِفُونَهُ إِنْ رَأَيْتُمُوهُ. فَنَقُولُ: نَعَمْ إِنَّهُ لَا عَدْلَ لَهُ, فَيَتَجَلَّى لَنَا ضَاحِكًا فَيَقُولُ: أَبْشِرُوا يَا مَعْشَرَ الْمُسْلِمِينَ, فَإِنَّهُ لَيْسَ مِنْكُمْ أَحَدٌ إِلَّا جَعَلْتُ فِي النَّارِ يَهُودِيًّا أَوْ نَصْرَانِيًّا مَكَانَهُ"2 وَفِي رِوَايَةٍ: "يَتَجَلَّى لَنَا رَبُّنَا عَزَّ وَجَلَّ ضَاحِكًا يَوْمَ الْقِيَامَةِ". وَلِلدَّارَقُطْنِيِّ عَنْهُ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ-صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "يَبْعَثُ اللَّهُ يَوْمَ الْقِيَامَةِ مُنَادِيًا بِصَوْتٍ يَسْمَعُهُ أَوَّلُهُمْ وَآخِرُهُمْ: إِنَّ اللَّهَ عَزَّ وَجَلَّ وَعَدَكُمُ الْحُسْنَى وَزِيَادَةً, فَالْحُسْنَى الْجَنَّةُ وَالزِّيَادَةُ النَّظَرُ إِلَى وَجْهِهِ عَزَّ وَجَلَّ"3 رَوَاهُ الْإِمَامُ أَحْمَدُ وَابْنُ وَهْبٍ. وَفِي صَحِيحِ الْبُخَارِيِّ عَنْ عَدِيِّ بْنِ حَاتِمٍ رَضِيَ اللَّهُ عنه قال: بينا أَنَا عِنْدَ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- إِذْ أَتَى إِلَيْهِ رَجُلٌ فَشَكَى إِلَيْهِ الْفَاقَةَ. ثُمَّ أتى إليه آخَرُ فَشَكَى إِلَيْهِ قَطْعَ السَّبِيلِ, فَقَالَ: "يَا عَدِيُّ هَلْ رَأَيْتَ الْحِيرَةَ" قُلْتُ: لَمْ أَرَهَا وَقَدْ أُنْبِئْتُ عَنْهَا, قَالَ: "فَإِنْ طَالَتْ بِكَ حَيَاةٌ لَتَرَيَنَّ الظَّعِينَةَ تَرْتَحِلُ مِنَ الْحِيرَةِ حَتَّى تَطُوفَ بِالْكَعْبَةِ لَا تَخَافُ أَحَدًا إِلَّا اللَّهَ عَزَّ وَجَلَّ -قُلْتُ فِيمَا بَيْنِي وَبَيْنَ نَفْسِي فَأَيْنَ دُعَّارُ طَيٍّ الَّذِينَ سَعَّرُوا الْبِلَادَ- وَلَئِنْ طَالَتْ بِكَ حَيَاةٌ لَتُفْتَحَنَّ كُنُوزُ كِسْرَى". قُلْتُ: كِسْرَى بْنُ هُرْمُزَ؟
__________
1 البخاري "8/ 623-624" في التفسير -تفسير سورة الرحمن، باب: "ومن دونهما جنتان. وباب "حور مقصورات في الخيام. ومسلم "1/ 163/ ح180" في الإيمان، باب قوله عليه السلام: "إن الله لا ينام".
2 أحمد "4/ 407 و408" والآجري في الشريعة "ص263" وابن خزيمة في التوحيد مختصرا "ص236" وفيه علي بن زيد بن جدعان وهو ضعيف ورواه عبد الله في السنة "ح463" ورجاله ثقات.
3 ابن جرير في تفسيره "11/ 105" والدارقطني في الرؤية واللالكائي "ح782" وإسناده ضعيف جدا ففيه إبان بن أبي العياش وهو متروك الحديث.

(1/316)

قَالَ: "كِسْرَى بْنُ هُرْمُزَ, وَلَئِنْ طَالَتْ بِكَ حَيَاةٌ لَتَرَيَنَّ الرَّجُلَ يُخْرِجُ مِلْءَ كَفِّهِ مِنْ ذَهَبٍ أَوْ فِضَّةٍ يَطْلُبُ مَنْ يَقْبَلُهُ مِنْهُ فَلَا يَجِدُ أَحَدًا يَقْبَلُهُ مِنْهُ, وَلَيَلْقَيَنَّ اللَّهُ أَحَدَكُمْ يَوْمَ يَلْقَاهُ وليس بَيْنَهُ وَبَيْنَهُ حِجَابٌ وَلَا تُرْجُمَانٌ يترجم له فيقول: أَلَمْ أَبْعَثْ إِلَيْكَ رَسُولًا فَيُبَلِّغَكَ؟ فَيَقُولُ: بَلَى يَا رَبِّ فَيَقُولُ: أَلَمْ أُعْطِكَ مَالًا وَأُفْضِلُ عَلَيْكَ؟ فَيَقُولُ: بَلَى, فَيَنْظُرُ عَنْ يَمِينِهِ فَلَا يَرَى إِلَّا جَهَنَّمَ وَيَنْظُرُ عَنْ يَسَارِهِ فَلَا يَرَى إِلَّا جَهَنَّمَ. قَالَ عَدِيُّ بْنُ حَاتِمٍ سَمِعْتُ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَقُولُ: "اتَّقُوا النَّارَ وَلَوْ بِشِقِّ تَمْرَةٍ, فَمَنْ لَمْ يَجِدْ شِقَّ تَمْرَةٍ فَبِكَلِمَةٍ طَيِّبَةٍ". قَالَ عَدِيٌّ: فَرَأَيْتُ الظَّعِينَةَ تَرْتَحِلُ مِنَ الْحِيرَةِ حَتَّى تَطُوفَ بِالْكَعْبَةِ لَا تَخَافُ إِلَّا اللَّهَ, وَكُنْتُ فِيمَنِ افْتَتَحَ كُنُوزَ كِسْرَى بْنِ هُرْمُزَ, وَلَئِنْ طَالَتْ بِكُمْ حَيَاةٌ لترون ما قال النَّبِيُّ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ1. وَفِي الصَّحِيحَيْنِ عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "يَجْمَعُ اللَّهُ النَّاسَ يَوْمَ الْقِيَامَةِ فَيَهْتَمُّونَ لِذَلِكَ -وَفِي لَفْظٍ فَيُلْهَمُونَ لِذَلِكَ- فَيَقُولُونَ: لَوِ اسْتَشْفَعْنَا إِلَى رَبِّنَا عَزَّ وَجَلَّ حَتَّى يُرِيحَنَا مِنْ مَكَانِنَا هَذَا, فَيَأْتُونَ آدَمَ فَيَقُولُونَ: أَنْتَ آدَمُ أَبُو الْخَلْقِ خَلَقَكَ اللَّهُ بِيَدِهِ وَنَفَخَ فِيكَ مِنْ رُوحِهِ وَأَمَرَ الْمَلَائِكَةَ فَسَجَدُوا لَكَ, اشْفَعْ لَنَا عِنْدَ رَبِّنَا حَتَّى يُرِيحَنَا مِنْ مَكَانِنَا هَذَا, فَيَقُولُ: لَسْتُ هُنَاكُمْ, فَيَذْكُرُ خَطِيئَتَهُ الَّتِي أَصَابَ فَيَسْتَحِي رَبَّهُ مِنْهَا, وَلَكِنِ ائْتُوا نُوحًا أَوَّلَ رَسُولٍ بَعَثَهُ اللَّهُ عَزَّ وَجَلَّ, قَالَ: فَيَأْتُونَ نُوحًا فَيَقُولُ: لَسْتُ هُنَاكُمْ فَيَذْكُرُ خَطِيئَتَهُ الَّتِي أَصَابَ فَيَسْتَحِي رَبَّهُ مِنْهَا, وَلَكِنِ ائْتُوا إِبْرَاهِيمَ الَّذِي اتَّخَذَهُ اللَّهُ خَلِيلًا, فَيَأْتُونَ إِبْرَاهِيمَ فَيَقُولُ: لَسْتُ هُنَاكُمْ وَيَذْكُرُ خَطِيئَتَهُ الَّتِي أَصَابَ فَيَسْتَحِي رَبَّهُ مِنْهَا, وَلَكِنِ ائْتُوا مُوسَى الَّذِي كَلَّمَهُ اللَّهُ تَكْلِيمًا وَأَعْطَاهُ التَّوْرَاةَ فَيَأْتُونَ مُوسَى فَيَقُولُ: لَسْتُ هُنَاكُمْ وَيَذْكُرُ خَطِيئَتَهُ الَّتِي أَصَابَ فَيَسْتَحِي رَبَّهُ مِنْهَا, وَلَكِنِ ائْتُوا عِيسَى رُوحَ اللَّهِ وَكَلِمَتَهُ, فَيَقُولُ: لَسْتُ هُنَاكُمْ وَلَكِنِ ائْتُوا مُحَمَّدًا -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- عَبْدًا غَفَرَ اللَّهُ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ وَمَا تَأَخَّرَ قَالَ: قَالَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَيَأْتُونِي فَأَسْتَأْذِنُ عَلَى رَبِّي فَيَأْذَنُ لِي, فَإِذَا أَنَا رَأَيْتُهُ فَأَقَعُ لَهُ سَاجِدًا فَيَدَعُنِي مَا شَاءَ اللَّهُ أَنْ يَدَعَنِي, فَيُقَالُ: يَا مُحَمَّدُ ارْفَعْ رَأْسَكَ وَقُلْ تُسْمَعْ وَاشْفَعْ تُشَفَّعْ فَأَرْفَعُ رَأْسِي فَأَحْمَدُ رَبِّي بِتَحْمِيدٍ يُعَلِّمُنِيهِ رَبِّي, ثُمَّ أَشْفَعُ فَيَحِدُّ لِي حَدًّا فَأُخْرِجُهُمْ مِنَ النَّارِ وَأُدْخِلُهُمُ الْجَنَّةَ. ثُمَّ أَعُودُ فَأَقَعُ سَاجِدًا فَيَدَعُنِي ما شاء اللَّهُ أَنْ
__________
1 البخاري "6/ 610" في المناقب، باب علامات النبوة في الإسلام وأحمد "4/ 257".

(1/317)

يَدَعَنِي ثُمَّ يُقَالُ: ارْفَعْ رَأْسَكَ يَا مُحَمَّدُ قُلْ تُسْمَعْ وَسَلْ تُعْطَ وَاشْفَعْ تُشَفَّعْ, فَأَرْفَعُ رَأْسِي فَأَحْمَدُ رَبِّي بِتَحْمِيدٍ يُعَلِّمُنِيهِ رَبِّي ثُمَّ أَشْفَعُ فَيَحِدُّ لِي حَدًّا فَأُخْرِجُهُمْ مِنَ النَّارِ وَأُدْخِلُهُمُ الْجَنَّةَ. قَالَ: فَلَا أَدْرِي فِي الثَّالِثَةِ أَوِ الرَّابِعَةِ فَأَقُولُ: يَا رَبِّ مَا بَقِيَ فِي النَّارِ إِلَّا مَنْ حَبَسَهُ الْقُرْآنُ" 1 أَيْ: وَجَبَ عَلَيْهِ الْخُلُودُ وَفِي رِوَايَةٍ لِابْنِ خُزَيْمَةَ: "يَلْقَى النَّاسُ يَوْمَ الْقِيَامَةِ مَا شَاءَ اللَّهُ أَنْ يَلْقَوْهُ مِنَ الْحَبْسِ, فَيَقُولُونَ: انْطَلِقُوا بِنَا إِلَى آدَمَ فَيَشْفَعُ لَنَا إِلَى رَبِّنَا -فَذَكَرَ الْحَدِيثَ إِلَى أَنْ قَالَ- فَيَنْطَلِقُونَ إِلَى مُحَمَّدٍ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَأَقُولُ: أَنَا لَهَا, فَأَنْطَلِقُ حَتَّى أَسْتَفْتِحَ بَابَ الْجَنَّةِ فَيُفْتَحَ لِي فَأَدْخُلَ وَرَبِّي عَلَى عَرْشِهِ فَأَخِرُّ سَاجِدًا" 2 وَذَكَرَ الْحَدِيثَ وَفِي رِوَايَةٍ: "فَأَسْتَأْذِنُ عَلَى رَبِّي فَإِذَا رَأَيْتُهُ وَقَعْتُ لَهُ سَاجِدًا" 3 وَفِي رِوَايَةٍ: "فَآتِي رَبِّي وَهُوَ عَلَى سَرِيرِهِ -أَوْ كُرْسِيِّهِ- فَأَخِرُّ لَهُ سَاجِدًا" 4. وَسَاقَهُ ابْنُ خُزَيْمَةَ بِسِيَاقٍ طَوِيلٍ وَقَالَ فِيهِ: "فَأَسْتَفْتِحُ فَإِذَا نَظَرْتُ إِلَى الرَّحْمَنِ وَقَعْتُ لَهُ سَاجِدًا" 5 وَفِي حَدِيثِ أَبِي هُرَيْرَةَ: "آخُذُ بِحَلْقَةِ بَابِ الْجَنَّةِ فَيُؤْذَنُ لِي فَيَسْتَقْبِلُنِي وَجْهُ الْجَبَّارِ جَلَّ جَلَالُهُ فَأَخِرُّ لَهُ سَاجِدًا" 6. وَلِلْدَارَقُطْنِيِّ عَنْهُ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فِي قَوْلِ اللَّهِ عَزَّ وَجَلَّ: {لِلَّذَيْنِ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ} قَالَ: "النَّظَرُ إِلَى وَجْهِ اللَّهِ عَزَّ وَجَلَّ"7. وَلَهُ وعنه رَضِيَ اللَّهُ عَنْهُ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَقُولُ: "أَتَانِي جِبْرِيلُ عَلَيْهِ السَّلَامُ وَفِي كَفِّهِ كَالْمِرْآةِ الْبَيْضَاءِ يَحْمِلُهَا فِيهَا كَالنُّكْتَةِ السَّوْدَاءِ, فَقُلْتُ: مَا هَذِهِ الَّتِي فِي
__________
1 البخاري "13/ 473-474" في التوحيد، باب كلام الرب تعالى يوم القيامة مع الأنبياء وغيرهم. ومسلم: "1/ 180-181/ ح193" في الإيمان، باب أدنى أهل الجنة منزلة فيها.
2 ابن خزيمة في التوحيد "ص300-301" وسنده صحيح.
3 هي رواية البخاري ومسلم المتقدمة.
4 ابن خزيمة في التوحيد "ص253-254" وسنده صحيح.
5 ابن خزيمة في التوحيد "ص303" وسنده صحيح.
6 ابن خزيمة في التوحيد "ص243" وسنده صحيح.
7 الدارقطني في الرؤية "حادي الأرواح ص353" وفيه عمر بن سعيد البصري الأبح "وفي المطبوع الأشج وهو خطأ" قال عنه البخاري: منكر الحديث.
وأخرجه الحسن بن عرفة في جزئه "ح23" ومن طريقه ابن منده في الرد على الجهمية "ح85". واللالكائي في السنة "ح779" والخطيب في تاريخه "9/ 140". وإسناده ضعيف فيه سلم بن سالم البلخي ضعفه غير واحد ونوح بن أبي مريم وقد كذب.

(1/318)

يَدِكَ يَا جِبْرِيلُ؟ قَالَ هَذِهِ الْجُمُعَةُ, قُلْتُ: وَمَا الْجُمُعَةُ؟ قَالَ: لَكُمْ فِيهَا خَيْرٌ كَثِيرٌ. قُلْتُ: وَمَا يَكُونُ لَنَا فِيهَا؟ قَالَ: يكون عيدا لكم وَلِقَوْمِكَ مِنْ بَعْدِكَ. وَيَكُونُ الْيَهُودُ وَالنَّصَارَى تَبَعًا لَكُمْ, قُلْتُ: وَمَا لَنَا فِيهَا؟ قَالَ: لَكُمْ فِيهَا سَاعَةٌ لَا يَسْأَلُ اللَّهَ عَبْدٌ فِيهَا شَيْئًا هُوَ لَهُ قُسِمَ إِلَّا أَعْطَاهُ إِيَّاهُ, أَوْ ليس له تقسم إِلَّا ذُخِرَ لَهُ فِي آخِرَتِهِ مَا هُوَ أَعْظَمُ مِنْهُ. قُلْتُ: مَا هَذِهِ النُّكْتَةُ الَّتِي فِيهَا؟ قَالَ: هِيَ السَّاعَةُ وَنَحْنُ نَدْعُوهُ يَوْمَ الْمَزِيدِ. قُلْتُ: وَمَا ذَاكَ يَا جِبْرِيلُ؟ قَالَ: إِنْ رَبَّكَ اتَّخَذَ فِي الْجَنَّةِ وَادِيًا فِيهِ كُثْبَانٌ مِنْ مِسْكٍ أَبْيَضَ فَإِذَا كَانَ يَوْمُ الْجُمُعَةِ هَبَطَ مِنْ عِلِّيِّينَ عَلَى كُرْسِيِّهِ فَيُحَفُّ الْكُرْسِيُّ بِكَرَاسِيَّ مِنْ نُورٍ فَيَجِيءُ النَّبِيُّونَ حَتَّى يَجْلِسُوا عَلَى تِلْكَ الْكَرَاسِيِّ وَيُحَفُّ الْكَرَاسِيُّ بِمَنَابِرَ مِنْ نُورٍ وَمِنْ ذَهَبٍ مُكَلَّلَةٍ بِالْجَوَاهِرِ, ثُمَّ يَجِيءُ الصِّدِّيقُونَ وَالشُّهَدَاءُ حَتَّى يَجْلِسُوا عَلَى تِلْكَ الْمَنَابِرِ, ثُمَّ يَنْزِلُ أَهْلُ الْغُرَفِ مِنْ غُرَفِهِمْ حَتَّى يَجْلِسُوا عَلَى تِلْكَ الْكُثْبَانِ, ثُمَّ يَتَجَلَّى لَهُمْ عَزَّ وَجَلَّ فَيَقُولُ: أَنَا الَّذِي صَدَقْتُكُمْ وَعْدِي, وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي, وَهَذَا مَحَلُّ كَرَامَتِي, فَسَلُونِي فَيَسْأَلُونَهُ حَتَّى تَنْتَهِيَ رَغْبَتُهُمْ فَيَفْتَحُ لَهُمْ فِي ذَلِكَ مَا لَا عَيْنٌ ورأت وَلَا أُذُنٌ سَمِعَتْ وَلَا خَطَرَ عَلَى قَلْبِ بَشَرٍ, وَذَلِكَ بِمِقْدَارِ مُنْصَرَفِكُمْ مِنَ الْجُمُعَةِ, ثُمَّ يَرْتَفِعُ عَلَى كُرْسِيِّهِ عَزَّ وَجَلَّ وَيَرْتَفِعُ مَعَهُ النَّبِيُّونَ وَالصِّدِّيقُونَ وَيَرْجِعُ أَهْلُ الْغُرَفِ إِلَى غُرَفِهِمْ وَهِيَ لُؤْلُؤَةٌ بَيْضَاءُ وَزَبَرْجَدَةٌ خَضْرَاءُ وَيَاقُوتَةٌ حَمْرَاءُ, غُرَفُهَا وَأَبْوَابُهَا وَأَنْهَارُهَا مُطَّرِدَةٌ فِيهَا وَأَزْوَاجُهَا وَخُدَّامُهَا وَثِمَارُهَا مُتَدَلِّيَاتٌ فِيهَا, فَلَيْسُوا إِلَى شَيْءٍ أَحْوَجَ مِنْهُمْ إِلَى يَوْمِ الْجُمُعَةِ لِيَزْدَادُوا نَظَرًا إِلَى رَبِّهِمْ وَيَزْدَادُوا مِنْهُ كَرَامَةً" هَذَا حَدِيثٌ كَبِيرٌ عَظِيمُ الشَّأْنِ رَوَاهُ أَئِمَّةُ السُّنَّةِ وَتَلَقَّوْهُ بِالْقَبُولِ. وَجَمَّلَ بِهِ الشَّافِعِيُّ مُسْنَدَهُ1. وَرَوَاهُ مُحَمَّدُ بْنُ إِسْحَاقَ2 وَعَمْرُو بْنُ أَبِي قَيْسٍ, وَفِيهِ: "فَإِذَا كَانَ يَوْمُ الْجُمُعَةِ نَزَلَ عَلَى كُرْسِيِّهِ ثُمَّ
__________
1 الدارقطني في الرؤية "حادي الأرواح ص353-354" وأخرجه ابن أبي شيبة في مصنفه "2/ 150-152" وابن جرير "26/ 175". وإسناده ضعيف فيه ليث بن أبي سليم وهو ضعيف وعثمان بن أبي حميد ويقال بن عمير ضعيف اختلط وكان يدلس. ورواه الشافعي في مسنده "1/ 126-127" من طريق أخرى عن أنس وإسناده ضعيف جدا فيه إبراهيم بن محمد وهو شيخ الشافعي متهم بالكذب وموسى بن عبيدة الربذي وهو ضعيف.
2 محمد بن إسحاق "حادي الأرواح ص354-355" وإسناده ضعيف فهو من طريق ليث بن أبي سليم عن عثمان ابن عمير عن أنس به.

(1/319)

حَفَّ الْكَرَاسِيَّ بِمَنَابِرَ مِنْ نُورٍ فَيَجِيءُ النَّبِيُّونَ حَتَّى يَجْلِسُوا عَلَيْهَا. وَيَجِيءُ أَهْلُ الْغُرَفِ حَتَّى يَجْلِسُوا عَلَى الْكُثُبِ. قَالَ: ثُمَّ يَتَجَلَّى لَهُمْ رَبُّهُمْ تَبَارَكَ وَتَعَالَى فَيَنْظُرُونَ إِلَيْهِ فَيَقُولُ: أَنَا الَّذِي صَدَقْتُكُمْ وَعْدِي, وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي, وَهَذَا مَحَلُّ كَرَامَتِي سَلُونِي. فَيَسْأَلُونَهُ الرِّضَا قَالَ: رِضَايَ أَنْزَلَكُمْ دَارِي وَأَنَالَكُمْ كَرَامَتِي, سَلُونِي فَيَسْأَلُونَهُ الرِّضَا قَالَ: فَيُشْهِدُهُمْ بِالرِّضَا, ثُمَّ يَسْأَلُونَهُ حَتَّى تَنْتَهِيَ رَغْبَتُهُمْ"1. وَذَكَرَ الْحَدِيثَ.
وَرَوَاهُ عَلِيُّ بْنُ حَرْبٍ2 وَالْحَسَنُ بْنُ عَرَفَةَ3 وَفِي رِوَايَتِهِ: "ثُمَّ يَرْتَفِعُ عَلَى كُرْسِيِّهِ وَيَرْتَفِعُ مَعَهُ النَّبِيُّونَ وَالصِّدِّيقُونَ وَالشُّهَدَاءُ, وَيَرْجِعُ أَهْلُ الْغُرَفِ إِلَى غُرَفِهِمْ" وَرَوَاهُ الدَّارَقُطْنِيُّ أَيْضًا مِنْ طَرِيقٍ آخَرَ عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: بَيْنَا نَحْنُ حَوْلَ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- إِذْ قَالَ: "أَتَانِي جِبْرِيلُ فِي يَدِهِ كَالْمِرْآةِ الْبَيْضَاءِ فِي وَسَطِهَا كَالنُّكْتَةِ السَّوْدَاءِ. قُلْتُ: يَا جِبْرِيلُ مَا هَذَا؟ قَالَ: هَذَا يَوْمُ الْجُمُعَةِ يَعْرِضُهُ عَلَيْكَ رَبُّكَ لَيُكُونَ لَكَ عِيدًا وَلِأُمَّتِكَ مِنْ بَعْدِكَ. قَالَ قُلْتُ: يَا جِبْرِيلُ مَا هَذِهِ النُّكْتَةُ السَّوْدَاءُ؟ قَالَ: هِيَ السَّاعَةُ وَهِيَ تَقُومُ يَوْمَ الْجُمُعَةِ وَهُوَ سَيِّدُ أَيَّامِ الدُّنْيَا وَنَحْنُ نَدْعُوهُ فِي الْجَنَّةِ يَوْمَ الْمَزِيدِ. قَالَ قُلْتُ: يَا جِبْرِيلُ وَلِمَ تَدْعُونَهُ يَوْمَ الْمَزِيدَ؟ قَالَ: إِنَّ اللَّهَ اتَّخَذَ فِي الْجَنَّةِ وَادِيًا أَفْيَحَ مِنْ مِسْكٍ أَبْيَضَ, فَإِذَا كَانَ يَوْمُ الْجُمُعَةِ نَزَلَ رَبُّنَا عَزَّ وَجَلَّ عَلَى كُرْسِيِّهِ أَعْلَى ذَلِكَ الْوَادِي وَقَدْ حُفَّ الْكُرْسِيُّ بِمَنَابِرَ مِنْ ذَهَبٍ مُكَلَّلَةٍ بِالْجَوْهَرِ وَقَدْ حُفَّتْ تِلْكَ الْمَنَابِرُ بِكَرَاسِيَّ مِنْ نُورٍ, ثُمَّ يُؤْذَنُ لِأَهْلِ الْغُرَفِ فَيُقْبِلُونَ يَخُوضُونَ كُثْبَانَ الْمِسْكِ إِلَى الرُّكَبِ عَلَيْهِمْ أَسْوِرَةُ الذَّهَبِ وَالْفِضَّةِ وَثِيَابُ السُّنْدُسِ وَالْحَرِيرِ حَتَّى يَنْتَهُوا إِلَى ذَلِكَ الْوَادِي, فَإِذَا اطْمَأَنُّوا فِيهِ جُلُوسًا بَعَثَ اللَّهُ عَزَّ وَجَلَّ عَلَيْهِمْ رِيحًا يُقَالُ لَهَا الْمُثِيرَةُ فَأَثَارَتْ يَنَابِيعَ الْمِسْكِ الْأَبْيَضِ فِي وُجُوهِهِمْ وَثِيَابِهِمْ, وَهُمْ يَوْمَئِذٍ جُرْدٌ مُرْدٌ مُكَحَّلُونَ أَبْنَاءُ ثَلَاثٍ وَثَلَاثِينَ سَنَةً عَلَى صُورَةِ آدَمَ يَوْمَ خَلَقَهُ اللَّهُ عَزَّ وَجَلَّ, فَيُنَادِي رَبُّ الْعِزَّةِ تَبَارَكَ وَتَعَالَى رِضْوَانًا -وَهُوَ
__________
1 عمرو بن أبي قيس "حادي الأرواح ص355" وإسناده ضعيف فهو من طريق عثمان بن عمير وهو ضعيف.
2 حادي الأرواح "ص355" من طريق عثمان بن عمير.
3 حادي الأرواح "ص355" من طريق ليث عن عثمان.

(1/320)

خَازِنُ الْجَنَّةِ- فَيَقُولُ: يَا رِضْوَانُ ارْفَعِ الْحُجُبَ بَيْنِي وَبَيْنَ عِبَادِي وَزُوَّارِي, فَإِذَا رَفَعَ الْحُجُبَ بَيْنَهُ وَبَيْنَهُمْ فَرَأَوْا بَهَاءَهُ وَنُورَهُ هَمُّوا لَهُ بِالسُّجُودِ, فَيُنَادِيهِمْ تَبَارَكَ وَتَعَالَى بِصَوْتِهِ: ارْفَعُوا رُءُوسَكُمْ فَإِنَّمَا كَانَتِ الْعِبَادَةُ فِي الدُّنْيَا وَأَنْتُمُ الْيَوْمَ فِي دَارِ الْجَزَاءِ. سَلُونِي مَا شِئْتُمْ. فَأَنَا رَبُّكُمُ الَّذِي صَدَقْتُكُمْ وَعْدِي, وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي فَهَذَا مَحَلُّ كَرَامَتِي فَسَلُونِي مَا شِئْتُمْ, فَيَقُولُونَ: رَبَّنَا وَأَيُّ خَيْرٍ لَمْ تَفْعَلْهُ بِنَا, أَلَسْتَ أَعَنْتَنَا عَلَى سَكَرَاتِ الْمَوْتِ وَآنَسْتَ مِنَّا الْوَحْشَةَ فِي ظُلُمَاتِ الْقُبُورِ, وَآمَنْتَ وَحْشَتَنَا عِنْدَ النَّفْخَةِ فِي الصُّورِ؟ أَلَسْتَ أَقَلْتَ عَثَرَاتِنَا, وَسَتَرْتَ عَلَيْنَا الْقَبِيحَ مِنْ فِعْلِنَا, وَثَبَّتَّ عَلَى جِسْرِ جَهَنَّمَ أَقْدَامَنَا؟ أَلَسْتَ الَّذِي أَدْنَيْتَنَا مِنْ جِوَارِكَ, وَأَسْمَعْتَنَا لَذَاذَةَ مَنْطِقِكَ, وَتَجَلَّيْتَ لَنَا بِنُورِكَ؟ فَأَيُّ خَيْرٍ لَمْ تَفْعَلْهُ بِنَا؟ فَنَعُوذُ بِاللَّهِ عَزَّ وَجَلَّ. فَيُنَادِيهِمْ بِصَوْتِهِ: أَنَا رَبُّكُمُ الَّذِي صَدَقْتُكُمْ وَعْدِي وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي فَسَلُونِي, فَيَقُولُونَ: نَسْأَلُكَ رِضَاكَ. فَيَقُولُ تَعَالَى: بِرِضَائِي عَنْكُمْ أَقَلْتُكُمْ عَثَرَاتِكُمْ وَسَتَرْتُ عَلَيْكُمُ الْقَبِيحَ مِنْ أُمُورِكُمْ وَأَدْنَيْتُ مِنِّي جِوَارَكُمْ وَأَسْمَعْتُكُمْ لَذَاذَةَ مَنْطِقِي وَتَجَلَّيْتُ لَكُمْ بِنُورِي فَهَذَا مَحَلُّ كَرَامَتِي, فَسَلُونِي فَيَسْأَلُونَهُ حَتَّى تَنْتَهِيَ رَغْبَتُهُمْ, ثُمَّ يَقُولُ عَزَّ وَجَلَّ: سَلُونِي فَيَقُولُونَ: رَضِينَا رَبَّنَا وَسَلَّمْنَا فَيَزِيدُهُمْ مِنْ مَزِيدِ فَضْلِهِ وَكَرَامَتِهِ؛ مَا لَا عَيْنٌ رَأَتْ وَلَا أُذُنٌ سَمِعَتْ وَلَا خَطَرَ عَلَى قَلْبِ بَشَرٍ, وَيَكُونُ ذَلِكَ مِقْدَارَ تَفَرُّقِهِمْ مِنَ الْجُمُعَةِ. قَالَ أَنَسٌ رَضِيَ اللَّهُ عَنْهُ فَقُلْتُ: بِأَبِي وَأُمِّي يَا رَسُولَ اللَّهِ, وَمَا مِقْدَارُ تَفَرُّقِهِمْ؟ قَالَ: كَقَدْرِ الْجُمُعَةِ إِلَى الْجُمُعَةِ, قَالَ: ثُمَّ يَحْمِلُ عَرْشَ رَبِّنَا تَبَارَكَ وَتَعَالَى مَعَهُمُ الْمَلَائِكَةُ وَالنَّبِيُّونَ, ثُمَّ يُؤْذَنُ لِأَهْلِ الْغُرَفِ فَيَعُودُونَ إِلَى غُرَفِهِمْ وَهُمَا غُرْفَتَانِ مِنْ زُمُرُّدَتَيْنِ خَضْرَاوَيْنِ وَلَيْسُوا إِلَى شَيْءٍ أَشْوَقَ مِنْهُمْ إِلَى الْجُمُعَةِ لِيَنْظُرُوا إِلَى رَبِّهِمْ تَبَارَكَ وَتَعَالَى وَلِيَزِيدَهُمْ مِنْ مَزِيدِ فَضْلِهِ وَكَرَامَتِهِ". قَالَ أَنَسٌ رَضِيَ اللَّهُ عَنْهُ سَمِعْتُهُ مِنْ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَلَيْسَ بَيْنِي وَبَيْنَهُ أَحَدٌ1. وَرَوَاهُ أَيْضًا مِنْ طَرِيقٍ آخَرَ2.
__________
1 ذكره ابن القيم في حادي الأرواح "ص355-357" من طريق قتادة عن أنس ولم يذكر سنده - وطرق هذا الحديث لا تخلو من ضعف.
2 ذكرها ابن القيم في حادي الأرواح "ص357" وفي إسناده مقال.

(1/321)

وَرَوَاهُ أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ وَأَبُو بَكْرِ بْنُ خُزَيْمَةَ وَابْنُ بَطَّةَ فِي الْإِبَانَةِ وَغَيْرُهُمْ, وَقَدْ جَمَعَ ابْنُ أَبِي دَاوُدَ طُرُقَهُ1. وَلِإِمَامِ الْأَئِمَّةِ مُحَمَّدِ بْنِ إِسْحَاقَ بْنِ خُزَيْمَةَ عَنْ بريدة بن الحصيب رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ: "مَا مِنْكُمْ مِنْ أَحَدٍ إِلَّا سَيَخْلُو اللَّهُ بِهِ يَوْمَ الْقِيَامَةِ لَيْسَ بَيْنَهُ وَبَيْنَهُ تُرْجُمَانٌ" 2. وَلِلْإِمَامِ أَحْمَدَ وَأَبِي دَاوُدَ عَنْ أَبِي رَزِينٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: قُلْنَا يَا رَسُولَ اللَّهِ أَكُلُّنَا يَرَى رَبَّهُ عَزَّ وَجَلَّ يَوْمَ الْقِيَامَةِ؟ قَالَ: "نَعَمْ" قُلْتُ: وَمَا آيَةُ ذَلِكَ فِي خَلْقِهِ قَالَ: "أَلَيْسَ كُلُّكُمْ يَنْظُرُ إِلَى الْقَمَرِ لَيْلَةَ الْبَدْرِ" قُلْنَا: نَعَمْ، قَالَ: "اللَّهُ أَكْبَرُ وَأَعْظَمُ"3. وَلِلْإِمَامِ أَحْمَدَ عَنْ جَابِرٍ رَضِيَ اللَّهُ عَنْهُ وَقَدْ سُئِلَ عَنِ الْوُرُودِ فَقَالَ: نَحْنُ يَوْمَ الْقِيَامَةِ عَلَى كَذَا وَكَذَا أَيْ: فَوْقَ النَّاسِ فَتُدْعَى الْأُمَمُ بِأَوْثَانِهَا وَمَا كَانَتْ تَعْبُدُ الْأَوَّلُ فَالْأَوَّلُ, ثُمَّ يَأْتِينَا رَبُّنَا بَعْدَ ذَلِكَ فَيَقُولُ: وَمَنْ تَنْتَظِرُونَ؟ فَيَقُولُونَ: نَنْتَظِرُ رَبَّنَا عَزَّ وَجَلَّ, فَيَقُولُ: أَنَا رَبُّكُمْ, فَيَقُولُونَ: حَتَّى نَنْظُرَ إِلَيْكَ, فَيَتَجَلَّى لَهُمْ تَبَارَكَ وَتَعَالَى يَضْحَكُ, قَالَ: "فَيَنْطَلِقُ بِهِمْ وَيَتْبَعُونَهُ وَيُعْطَى كُلُّ إِنْسَانٍ مِنْهُمْ مُنَافِقٍ أَوْ مُؤْمِنٍ نُورًا, ثُمَّ يَتْبَعُونَهُ عَلَى جِسْرِ جَهَنَّمَ وَعَلَيْهِ كَلَالِيبُ وَحَسَكٌ تَأْخُذُ مَنْ شَاءَ اللَّهُ, ثُمَّ يُطْفَأُ نُورُ الْمُنَافِقِ ثُمَّ يَنْجُو الْمُؤْمِنُونَ, فَيَنْجُو أَوَّلُ زُمْرَةٍ وُجُوهُهُمْ كَالْقَمَرِ لَيْلَةَ الْبَدْرِ وَسَبْعُونَ أَلْفًا لَا يُحَاسَبُونَ, ثُمَّ الَّذِينَ يَلُونَهُمْ كَأَضْوَأِ نَجْمٍ فِي السَّمَاءِ, ثُمَّ كَذَلِكَ, ثُمَّ تَحُلُّ الشَّفَاعَةُ حَتَّى يَخْرُجَ مِنَ النَّارِ مَنْ قَالَ: لَا إِلَهَ إِلَّا اللَّهُ وَكَانَ فِي قَلْبِهِ مِنَ الْخَيْرِ مَا يَزِنُ شُعَيْرَةً, فَيُجْعَلُونَ بِفِنَاءِ الْجَنَّةِ وَيَجْعَلُ أَهْلُ الْجَنَّةِ يَرُشُّونَ عَلَيْهِمُ الْمَاءَ حَتَّى يَنْبُتُونَ نَبَاتَ الشَّيْءِ فِي السَّيْلِ
__________
1 هذا الحديث رواه جمع من الأئمة في مصنفاتهم:
ابن أبي شيبة في مصنفه "2/ 150-151 و151" وأبو يعلى في مسنده "ح4228" وسنده صحيح وعبد الله في السنة "ح460" والشافعي في الأم "208-209" والآجري في الشريعة "ص265-266" وأحاديثهم لا تخلو من مقال وسند أبي يعلى صحيح.
2 ابن خزيمة في التوحيد "ص150" وسنده حسن. وأصله عند البخاري ومسلم من حديث عدي بن حاتم. البخاري "13/ 423" في التوحيد، باب قول الله تعالى: {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ, إِلَى رَبِّهَا نَاظِرَةٌ} . ومسلم "2/ 703-704/ ح1016" في الزكاة، باب الحث على الصدقة ولو بشق ثمرة.
3 أحمد "4/ 11، 12" وأبو داود "4/ 234/ ح4731" في السنة، باب في الرؤية وأخرجه الطيالسي "2284" وابن خزيمة في التوحيد "ص179 و382" وابن حبان "موارد - 39" والآجري "ص262" والحاكم "4/ 560". وإسناده ضعيف فيه وكيع بن حدس ويقال عدس وهو مجهول.

(1/322)

وَيَذْهَبُ حِرَاقُهُ, ثُمَّ يَسْأَلُ حَتَّى يَجْعَلَ اللَّهُ لَهُ الدُّنْيَا وَعَشْرَةَ أَمْثَالِهَا مَعَهَا" وَرَوَاهُ مُسْلِمٌ فِي صَحِيحِهِ1. وَفِي رِوَايَةٍ: "نَحْنُ يَوْمَ الْقِيَامَةِ عَلَى تَلٍّ مُشْرِفِينَ عَلَى الْخَلَائِقِ" ذَكَرَهَا عَبْدُ الْحَقِّ فِي الْجَمْعِ بَيْنَ الصَّحِيحَيْنِ. وَلِعَبْدِ الرَّزَّاقِ عَنْهُ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "يَتَجَلَّى لَهُمُ الرَّبُّ تَبَارَكَ وَتَعَالَى يَنْظُرُونَ إِلَى وَجْهِهِ فَيَخِرُّونَ لَهُ سُجَّدًا فَيَقُولُ: ارْفَعُوا رُءُوسَكُمْ فَلَيْسَ هَذَا بِيَوْمِ عِبَادَةٍ" 2. وَلِلدَّارَقُطْنِيِّ عَنْهُ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "يَتَجَلَّى لَنَا رَبُّنَا عَزَّ وَجَلَّ يَوْمَ الْقِيَامَةِ ضَاحِكًا" 3. وَلِأَبِي قُرَّةَ عَنْهُ رَضِيَ اللَّهُ عَنْهُ أَنَّهُ سَمِعَ النَّبِيَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَقُولُ: "إِذَا كَانَ يَوْمُ الْقِيَامَةِ جُمِعَتِ الْأُمَمُ" فَذَكَرَ الْحَدِيثَ وَفِيهِ: "فَيَقُولُ: أَتَعْرِفُونَ اللَّهَ عَزَّ وَجَلَّ إِنْ رَأَيْتُمُوهُ؟ فَيَقُولُونَ: نَعَمْ, فَيَقُولُ: وَكَيْفَ تَعْرِفُونَهُ وَلَمْ تَرَوْهُ؟ فَيَقُولُونَ: نَعْلَمُ أَنَّهُ لَا عِدْلَ لَهُ. قَالَ: فَيَتَجَلَّى تَبَارَكَ وَتَعَالَى فَيَخِرُّونَ لَهُ سُجَّدًا"4. وَفِي سُنَنِ ابْنِ مَاجَهْ عَنْهُ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "بَيْنَا أَهْلُ الْجَنَّةِ فِي نَعِيمِهِمْ إِذْ سَطَعَ لَهُمْ نُورٌ فَرَفَعُوا رُءُوسَهُمْ فَإِذَا الرَّبُّ جَلَّ جَلَالُهُ قَدْ أَشْرَفَ عَلَيْهِمْ مِنْ فَوْقِهِمْ, فَقَالَ تَعَالَى: السَّلَامُ عَلَيْكُمْ يَا أَهْلَ الْجَنَّةِ, وَهُوَ قَوْلُهُ عَزَّ وَجَلَّ: {سَلَامٌ قَوْلًا مِنْ رَبٍّ رَحِيمٍ} فَلَا يَلْتَفِتُونَ إِلَى شَيْءٍ مِمَّا هُمْ فِيهِ مِنَ النَّعِيمِ مَا دَامُوا يَنْظُرُونَ إِلَيْهِ حَتَّى يَحْتَجِبَ عَنْهُمْ وَتَبْقَى فِيهِمْ بِرْكَتُهُ وَنُورُهُ5. وَلِلْبَيْهَقِيِّ عَنْهُ رَضِيَ
__________
1 أحمد "3/ 345" من طريق ابن لهيعة عن أبي الزبير عن جابر به وتابع ابن لهيعة روح بن عبادة عند أحمد "3/ 383".
وأخرجه مسلم:1/ 177-178/ ح191" في الإيمان، باب أدنى أهل الجنة منزلة فيها.
2 عبد الرزاق في مصنفه وسنده صحيح.
3 الدارقطني في الصفات "ح33" وفي سنده ابن لهيعة وهو سيئ الحفظ وهو صحيح بما تقدم من شواهد.
4 ذكره ابن القيم في حادي الأرواح "ص359" ورجاله ثقات.
5 ابن ماجه "1/ 65-66/ ح184".
ورواه العقيلي في الضعفاء "2/ 274" وابن عدي في الكامل "6/ 2039/ 2040". والآجري في الشريعة "ص267" واللالكائي في السنة "ح836". وابن الجوزي في الموضوعات "3/ 260-262".
قال ابن الجوزي: هذا حديث موضوع على رسول الله. قلت: وفي سنده أبو عاصم العباداني وهو لين الحديث والفضل الرقاشي وهو ساقط.

(1/323)

اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "بَيْنَا أَهْلُ الْجَنَّةِ فِي مَجْلِسٍ, فَهُمْ إِذْ سَطَعَ لَهُمْ نُورٌ عَلَى بَابِ الْجَنَّةِ, فَرَفَعُوا رُءُوسَهُمْ فَإِذَا الرَّبُّ تَبَارَكَ وَتَعَالَى قَدْ أَشْرَفَ, فَقَالَ تَعَالَى: يَا أَهْلَ الْجَنَّةِ سَلُونِي, قَالُوا: نَسْأَلُكَ الرِّضَا عَنَّا قَالَ تَعَالَى: رِضَائِي أَحَلَّكُمْ دَارِي وَأَنَالَكُمْ كَرَامَتِي, هَذَا أَوَانُهَا فَسَلُونِي قَالُوا: نَسْأَلُكَ الزِّيَادَةَ. قَالَ فَيُؤْتَوْنَ بِنَجَائِبَ مِنْ يَاقُوتٍ أَحْمَرَ أَزِمَّتُهَا زُمُرُّدٌ أَخْضَرُ وَيَاقُوتٌ أَحْمَرُ فَجَاءُوا عَلَيْهَا تَضَعُ حَوَافِرَهَا عِنْدَ مُنْتَهَى طَرْفِهَا, فَيَأْمُرُ اللَّهُ بِأَشْجَارٍ عَلَيْهَا الثِّمَارُ فَتَجِيءُ جَوَارِي الْحُورِ الْعِينِ وَهُنَّ يَقُلْنَ: نَحْنُ النَّاعِمَاتُ فَلَا نَبْأَسُ وَنَحْنُ الْخَالِدَاتُ فَلَا نَمُوتُ أَزْوَاجُ قَوْمٍ مُؤْمِنِينَ كِرَامٍ, وَيَأْمُرُ اللَّهُ عَزَّ وَجَلَّ بِكُثْبَانٍ مِنْ مِسْكٍ أَبْيَضَ أَذْفَرَ فَتُثِيرُ عَلَيْهِمْ رِيحًا يُقَالُ لَهَا الْمُثِيرَةُ حَتَّى تَنْتَهِيَ بِهِمْ إِلَى جَنَّةِ عَدْنٍ وَهِيَ قَصَبَةُ الْجَنَّةِ, فَتَقُولُ الْمَلَائِكَةُ: يَا رَبَّنَا قَدْ جَاءَ الْقَوْمُ فَيَقُولُ: مَرْحَبًا بِالصَّادِقِينَ وَمَرْحَبًا بِالطَّائِعِينَ, قَالَ: فَيَكْشِفُ لَهُمُ الْحِجَابَ فَيَنْظُرُونَ إِلَى اللَّهِ تَبَارَكَ وَتَعَالَى وَيَتَمَتَّعُونَ بِنُورِ الرَّحْمَنِ حَتَّى لَا يُبْصِرَ بَعْضُهُمْ بَعْضًا, ثُمَّ يَقُولُ: أَرْجِعُوهُمْ إِلَى الْقُصُورِ بِالتُّحَفِ, فَيَرْجِعُونَ وَقَدْ أَبْصَرَ بَعْضُهُمْ بَعْضًا" فَقَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "فَذَلِكَ قَوْلُهُ تَعَالَى: {نُزُلًا مِنْ غَفُورٍ رَحِيمٍ} " [فُصِّلَتْ: 31] رَوَاهُ فِي كِتَابِ الْبَعْثِ وَالنُّشُورِ وَفِي كِتَابِ الرُّؤْيَةِ1. وَلِلْدَارَقُطْنِيِّ عَنْهُ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إِنَّ اللَّهَ عَزَّ وَجَلَّ يَتَجَلَّى لِلنَّاسِ عَامَّةً وَيَتَجَلَّى لِأَبِي بَكْرٍ خَاصَّةً"2. وَلِابْنِ وَهْبٍ وَالدَّارَقُطْنِيِّ عَنْ أَبِي أُمَامَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: خَطَبَنَا رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَوْمًا فَكَانَ أَكْثَرَ خِطْبَتِهِ ذِكْرُ الدَّجَّالِ يُحَذِّرُنَا مِنْهُ وَيُحَدِّثُنَا عَنْهُ, حَتَّى فَرَغَ مِنْ خُطْبَتِهِ فَكَانَ فِيمَا قَالَ لَنَا يَوْمَئِذٍ: "إِنَّ اللَّهَ عَزَّ وَجَلَّ لَمْ يَبْعَثْ نَبِيًّا إِلَّا حَذَّرَهُ أُمَّتَهُ, وَإِنِّي آخِرُ الْأَنْبِيَاءِ وَأَنْتُمْ آخِرُ الْأُمَمِ, وَهُوَ خَارِجٌ فِيكُمْ لَا مَحَالَةَ, فَإِنْ يَخْرُجْ وَأَنَا بَيْنَ أَظْهُرِكُمْ فَأَنَا حَجِيجُ كُلِّ مُسْلِمٍ, وَإِنْ يَخْرُجْ فِيكُمْ بَعْدِي فَكُلُّ امْرِئٍ حَجِيجُ نَفْسِهِ, وَاللَّهُ خَلِيفَتِي عَلَى كُلِّ مُسْلِمٍ, إِنَّهُ يَخْرُجُ مِنْ خَلَّةٍ بَيْنَ الْعِرَاقِ وَالشَّامِ عَاثَ يَمِينًا وَعَاثَ
__________
1 البيهقي في البعث والنشور "ق147" والدارقطني في الرؤية "52/ أ" وسنده كسابقه وعلته علته.
2 الدارقطني في الرؤية "حادي الأرواح ص360" وإسناده موضوع فيه علي بن عبدة التميمي أبو الحسن قال الدارقطني: كان يضع الحديث. ورواه ابن عدي في كامله "5/ 1858" من طريقه وقال: هذا حديث باطل بهذا الإسناد وعلي بن عبدة هذا مقدار ما له.

(1/324)

شِمَالًا: يَا عِبَادَ اللَّهِ اثْبُتُوا, وَإِنَّهُ يَبْدَأُ فَيَقُولُ: أَنَا نَبِيٌّ وَلَا نَبِيَّ بَعْدِي, ثُمَّ يَنْثَنِي فَيَقُولُ: أَنَا رَبُّكُمْ, وَلَنْ تَرَوْا رَبَّكُمْ حَتَّى تَمُوتُوا, وَإِنَّهُ مَكْتُوبٌ بَيْنَ عينيه "كافر" يقرأه كُلُّ مُؤْمِنٍ, فَمَنْ لَقِيَهُ مِنْكُمْ فَلْيَتْفُلْ فِي وَجْهِهِ وَلِيَقْرَأْ فَوَاتِحَ سُورَةِ الْكَهْفِ. وَإِنَّهُ يُسَلَّطُ عَلَى نَفْسٍ مِنْ بَنِي آدَمَ فَيَقْتُلُهَا ثُمَّ يُحْيِيهَا, وَإِنَّهُ لَا يَعْدُو ذَلِكَ, وَلَا يُسَلَّطُ عَلَى نَفْسٍ غَيْرِهَا. وَإِنَّ مِنْ فِتْنَتِهِ أَنَّ مَعَهُ جَنَّةً وَنَارًا؛ فَنَارُهُ جَنَّةٌ وَجَنَّتُهُ نَارٌ فَمَنِ ابْتُلِيَ بِنَارِهِ فَلْيُغْمِضْ عَيْنَيْهِ وَلْيَسْتَغِثْ بِاللَّهِ تَكُنْ بَرْدًا وَسَلَامًا كَمَا كَانَتْ بَرْدًا وَسَلَامًا عَلَى إِبْرَاهِيمَ, وَإِنَّ أَيَّامَهُ أَرْبَعُونَ يَوْمًا: يَوْمًا كَسَنَةٍ وَيَوْمًا كَشَهْرٍ وَيَوْمًا كَجُمُعَةٍ وَيَوْمًا كَالْأَيَّامِ وَآخِرُ أَيَّامِهِ كَالسَّرَابِ, يُصْبِحُ الرَّجُلُ عِنْدَ بَابِ الْمَدِينَةِ فَيُمْسِي قَبْلَ أَنْ يَبْلُغَ بَابَهَا الْآخَرَ" فَقَالُوا: كَيْفَ نُصْلِي يَا رَسُولَ اللَّهِ فِي تِلْكَ الْأَيَّامِ؟ قَالَ: "تَقْدُرُونَ كَمَا تَقْدُرُونَ فِي الْأَيَّامِ الطِّوَالِ"1. وَلِلْإِمَامِ أَحْمَدَ وَأَبِي دَاوُدَ عَنْ زَيْدِ بْنِ ثَابِتٍ رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- عَلَّمَهُ دُعَاءً وَأَمَرَهُ أَنْ يَتَعَاهَدَ بِهِ أَهْلَهُ كُلَّ يَوْمٍ قَالَ: "قُلْ حِينَ تُصْبِحُ: لَبَّيْكَ اللَّهُمَّ لَبَّيْكَ وَسَعْدَيْكَ, وَالْخَيْرُ فِي يَدَيْكَ, وَمِنْكَ وَإِلَيْكَ, اللَّهُمَّ وَمَا قُلْتُ مِنْ قَوْلٍ أَوْ نَذَرْتُ مِنْ نَذْرٍ أَوْ حَلَفْتُ مِنْ حَلِفٍ فَمَشِيئَتُكَ بَيْنَ يَدَيْهِ, مَا شِئْتَ كَانَ وَمَا لَمْ تَشَأْ لَمْ يَكُنْ, وَلَا حَوْلَ وَلَا قُوَّةَ إِلَّا بِكَ إِنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ. اللَّهُمَّ وَمَا صَلَّيْتُ مِنْ صَلَاةٍ فَعَلَى مَنْ صَلَّيْتُ وَمَا لَعَنْتُ مِنْ لَعْنَةٍ فَعَلَى مَنْ لعنت, وأنت ولي فِي الدُّنْيَا وَالْآخِرَةِ, تُوَفَّنِي مُسْلِمًا وَأَلْحِقْنِي بِالصَّالِحِينَ. أَسْأَلُكَ اللَّهُمَّ الرِّضَا بَعْدَ الْقَضَاءِ وَبَرْدَ الْعَيْشِ بَعْدَ الْمَوْتِ وَلَذَّةَ النَّظَرِ إِلَى وَجْهِكَ وَالشَّوْقَ إِلَى لِقَائِكَ مِنْ غَيْرِ ضَرَّاءَ مُضِرَّةٍ وَلَا فِتْنَةٍ مُضِلَّةٍ. أَعُوذُ بِكَ اللَّهُمَّ أَنْ أَظْلِمَ أَوْ أُظْلَمَ أَوْ أَعْتَدِيَ أَوْ يُعْتَدَى عَلَيَّ أَوْ أَكْسِبَ خَطِيئَةً مُحْبِطَةً أَوْ ذَنَبًا لَا تَغْفِرُهُ, اللَّهُمَّ فَاطِرَ السَّمَاوَاتِ وَالْأَرْضِ عَالِمَ الْغَيْبِ وَالشَّهَادَةِ،
__________
1 ابن وهب والدارقطني "حادي الأرواح ص360-361" وإسناده ضعيف فيه عمرو بن عبد الله الحرمي قال عنه الحافظ: مقبول: "إذا توبع وإلا فليّن".
والحديث رواه ابن ماجه "2/ 1359-1363/ ح4077" في الفتن، باب فتنة الدجال من حديث يحيى بن أبي عمرو عن أبي أمامة. دون ذكر عمرو بن عبد الله الحضرمي وإسناده منقطع فيحيى لم يسمع من ذي مخبر "انظر التهذيب".
وألفاظ الحديث رويت في عدة أحاديث صحيحة وخاصة حديث النواس بن سمعان عند مسلم وغيره.

(1/325)

ذَا الْجَلَالِ وَالْإِكْرَامِ, فَإِنِّي أَعْهَدُ إِلَيْكَ فِي هَذِهِ الْحَيَاةِ الدُّنْيَا, وَأُشْهِدُكَ وَكَفَى بِكَ شَهِيدًا, أَنِّي أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا أَنْتَ وَحْدَكَ لَا شَرِيكَ لَكَ, لَكَ الْمُلْكُ وَلَكَ الْحَمْدُ وَأَنْتَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ, وَأَشْهَدُ أَنَّ مُحَمَّدًا عَبْدُكَ وَرَسُولُكَ, وَأَشْهَدُ أَنَّ وَعْدَكَ حَقٌّ, وَأَنَّ لِقَاءَكَ حَقٌّ, وَالْجَنَّةَ حُقٌّ, وَالسَّاعَةَ آتِيَةٌ لَا رَيْبَ فِيهَا, وَأَنْتَ تَبْعَثُ مَنْ فِي الْقُبُورِ, وَأَشْهَدُ أَنَّكَ إِنْ تَكِلْنِي إِلَى نَفْسِي تَكِلْنِي إِلَى ضَيْعَةٍ وَعَوْرَةٍ وَذَنَبٍ وَخَطِيئَةٍ, وَإِنِّي لَا أَثِقُ إِلَّا بِرَحْمَتِكَ, فَاغْفِرْ لِي ذَنْبِي إِنَّهُ لَا يَغْفِرُ الذُّنُوبَ إِلَّا أَنْتِ, وَتُبْ عَلَيَّ إِنَّكَ أَنْتَ التَّوَّابُ الرَّحِيمُ"1. وَلِلْإِمَامِ أَحْمَدَ وَابْنِ حِبَّانَ وَالْحَاكِمِ فِي صَحِيحَيْهِمَا عَنْ أَبِي مِجْلَزٍ قَالَ: صَلَّى بِنَا عَمَّارٌ رَضِيَ اللَّهُ عَنْهُ صَلَاةً فَأَوْجَزَ فِيهَا, فَأَنْكَرُوا ذَلِكَ فَقَالَ: أَلَمْ أُتِمَّ الرُّكُوعَ وَالسُّجُودَ؟ قَالُوا: بَلَى قَالَ: أَمَا إِنِّي دَعَوْتُ فِيهَا بِدُعَاءٍ كَانَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَدْعُو بِهِ: "اللَّهُمَّ بِعِلْمِكَ الْغَيْبَ وَقُدْرَتِكَ عَلَى الْخَلْقِ أَحْيِنِي مَا عَلِمْتَ الْحَيَاةَ خَيْرًا لِي, وَتُوَفَّنِي إِذَا عَلِمْتَ الْوَفَاةَ خَيْرًا لِي, وَأَسْأَلُكَ خَشْيَتَكَ فِي الْغَيْبِ وَالشَّهَادَةِ, وَكَلِمَةَ الْحَقِّ فِي الْغَضَبِ وَالرِّضَا, وَالْقَصْدَ فِي الْفَقْرِ وَالْغِنَى, وَلَذَّةَ النَّظَرِ إِلَى وَجْهِكَ وَالشَّوْقَ إِلَى لِقَائِكَ فِي غَيْرِ ضَرَّاءَ مُضِرَّةٍ وَلَا فِتْنَةٍ مُضِلَّةٍ, اللَّهُمَّ زِيِّنَّا بِزِينَةِ الْإِيمَانِ وَاجْعَلْنَا هُدَاةً مُهْتَدِينَ".
وَأَخْرَجَهُ ابْنُ خُزَيْمَةَ فِي كِتَابِ التَّوْحِيدِ2. وَفِي صَحِيحِ الْحَاكِمِ عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: قَالَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- لِجَابِرٍ: "يَا جَابِرُ أَلَا أُبَشِّرُكَ؟ قَالَ: بَلَى بَشَّرَكَ اللَّهُ بِخَيْرٍ, قَالَ: شَعَرْتُ أَنَّ اللَّهَ أَحْيَا أَبَاكَ. قَالَ: فَأَقْعَدَهُ بَيْنَ يَدَيْهِ فَقَالَ: تَمَنَّ عَلَيَّ عَبْدِي مَا شِئْتَ أُعْطِكَهُ. قَالَ: يَا رَبِّ مَا عَبَدْتُكَ حَقَّ عبادتك أتمنى إليك أَنْ تَرُدَّنِي إِلَى الدُّنْيَا فَأُقَاتِلَ مَعَ نَبِيِّكَ فَأُقْتَلَ فِيكَ مَرَّةً أُخْرَى. قَالَ تَعَالَى: إِنَّهُ قَدْ سَلَفَ مِنِّي أَنَّكَ إِلَيْهَا لَا تَرْجِعُ" وَهُوَ فِي الْمُسْنَدِ مِنْ حَدِيثِ جَابِرٍ3. وَلِلتِّرْمِذِيِّ عَنْهُ
__________
1 أحمد "5/ 191" واللالكائي "ح846" وفي إسناده أبو بكر بن أبي مريم وهو ضعيف. والحديث لم أجده عند أبي داود. والجملة الشاهدة صحيحة لما سيأتي وشواهدها.
2 أحمد "4/ 265" والنسائي "3/ 55" وفي سنده شريك وهو ضعيف. ورواه النسائي "3/ 54-55" والحاكم "1/ 524" وابن حبان "الإحسان 3/ 212" من طريق حماد بن زيد عن عطاء بن السائب عن أبيه عن عمار. وعطاء قد اختلط وحدث عنه حماد قبل الاختلاط فسنده صحيح.
3 الحاكم في مستدركه "3/ 203"وقال: صحيح الإسناد ولم يخرجاه ولم يوافقه الذهبي وقال: فيض "ابن وثيق" كذاب.
قلت: هذا قول الإمام في التلخيص أما قوله في الميزان بعد أن ساق قول ابن معين وهو الذي تقدم قال: وهو مقارب الحال إن شاء الله. قال ابن حجر في اللسان: أخرج له الحاكم في المستدرك محتجا به وذكره ابن حبان في الثقات وذكره ابن أبي حاتم ولم يجرحه. وحديث جابر عن أحمد "3/ 361" ورجاله ثقات سوى عبد الله بن محمد بن عقيل وهو لين الحديث والحديث حسن بالذي بعده.

(1/326)

رَضِيَ اللَّهُ عَنْهُ قَالَ: لَمَّا قُتِلَ عَبْدُ اللَّهِ بْنُ عَمْرِو بْنِ حَرَامٍ يَوْمَ أُحُدٍ قَالَ رَسُولُ اللَّهِ: "يَا جَابِرُ أَلَا أُخْبِرُكَ مَا قَالَ اللَّهُ عَزَّ وَجَلَّ لِأَبِيكَ؟ قَالَ: بَلَى قَالَ: مَا كَلَّمَ اللَّهُ عَزَّ وَجَلَّ أَحَدًا إِلَّا مِنْ وَرَاءِ حِجَابٍ, وَكَلَّمَ أَبَاكَ كِفَاحًا, فَقَالَ: يَا عَبْدِي تَمَنَّ عَلَيَّ أُعْطِكَ. قَالَ: يَا رَبِّ تُحْيِينِي فَأُقْتَلُ فِيكَ ثَانِيَةً, قَالَ: إِنَّهُ قَدْ سَبَقَ مِنِّي أَنَّهُمْ لَا يُرْجَعُونَ. قَالَ: يَا رَبِّ فَأَبْلِغْ مَنْ وَرَائِي". فَأَنْزَلَ اللَّهُ تَعَالَى هَذِهِ الْآيَةَ: {وَلَا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتًا} الْآيَةَ. قَالَ التِّرْمِذِيُّ: هَذَا حَدِيثٌ حَسَنٌ غَرِيبٌ, قُلْتُ وَإِسْنَادُهُ صَحِيحٌ1. وَلِلتِّرْمِذِيِّ وَالطَّبَرَانِيِّ عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إِنَّ أَدْنَى أَهْلِ الْجَنَّةِ مَنْزِلَةً لَرَجُلٌ يَنْظُرُ فِي مُلْكِهِ أَلْفَيْ سَنَةٍ يُرَى أَقْصَاهُ كَمَا يُرَى أَدْنَاهُ يَنْظُرُ إِلَى أَزْوَاجِهِ وَسُرُرِهِ وَخَدَمِهِ, وَإِنَّ أَفْضَلَهُمْ مَنْزِلَةً مَنْ يَنْظُرُ إِلَى وَجْهِ اللَّهِ تَبَارَكَ وَتَعَالَى كُلَّ يَوْمٍ مَرَّتَيْنِ" 2 وَفِي رِوَايَةِ ابْنِ عَرَفَةَ: ثُمَّ قَرَأَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ، إِلَى رَبِّهَا نَاظِرَةٌ} 3، وَفِي رِوَايَةِ سَعِيدِ بْنِ هُشَيْمٍ عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ:
__________
1 الترمذي "5/ 130-131/ ح3010" في تفسير القرآن، باب سورة آل عمران وابن ماجه "1/ 68/ ح190" في المقدمة. والحاكم "3/ 204" وإسناده حسن.
وقوله: إسناده صحيح هو قول ابن القيم في حادي الأرواح "ص362".
2 الترمذي "4/ 688/ ح2553" في صفة الجنة، باب 17 وفي "5/ 430/ ح3328" في تفسير القرآن، باب ومن سورة المدثر. وأخرجه أحمد2 "13، 64" وأبو يعلى في مسنده "5712 و5729" والطبري في التفسير "29/ 104" والبغوي في شرح السنة "15/ 232-233" وفي التفسير "7/ 186" والطبراني "المجمع 10/ 404" "وذكره في الزوائد هو خلاف ما التزمه الهيثمي".
والحاكم "2/ 509-510" واللالكائي "ح841". وإسناده ضعيف في ثوير بن أبي فاختة وهو واه الحديث.
3 الحسن بن عرفة "حادي الأرواح ص363" وسنده ضعيف للعلة التي في قبله. وهذه الزيادة هي عند الترمذي كذلك.

(1/327)

"يَوْمَ الْقِيَامَةِ أَوَّلُ يَوْمٍ نَظَرَتْ فِيهِ عَيْنٌ إِلَى اللَّهِ تَبَارَكَ وَتَعَالَى" وَرَوَاهُ الدَّارَقُطْنِيُّ1. وَلَهُ عَنْهُ رَضِيَ اللَّهُ عَنْهُ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَقُولُ: "أَلَا أُخْبِرُكُمْ بِأَسْفَلِ أَهْلِ الْجَنَّةِ؟ " قَالُوا: بَلَى يَا رَسُولَ اللَّهِ, فَذَكَرَ الْحَدِيثَ إِلَى أَنْ قَالَ: "حَتَّى إِذَا بَلَغَ النَّعِيمُ مِنْهُمْ كُلَّ مَبْلَغٍ وَظَنُّوا أَنْ لَا نَعِيمَ أَفْضَلُ مِنْهُ أَشْرَفَ الرَّبُّ تَبَارَكَ وَتَعَالَى عَلَيْهِمْ فَيَنْظُرُونَ إِلَى وَجْهِ الرَّحْمَنِ عَزَّ وَجَلَّ فَيَقُولُ: يَا أَهْلَ الْجَنَّةِ هَلِّلُونِي وَكَبِّرُونِي وَسَبِّحُونِي بِمَا كُنْتُمْ تُهَلِّلُونِي وَتُكَبِّرُونِي وَتُسَبِّحُونِي فِي دَارِ الدُّنْيَا, فَيَتَجَاوَبُونَ بِتَهْلِيلِ الرَّحْمَنِ, فَيَقُولُ تَبَارَكَ وَتَعَالَى لِدَاوُدَ: يَا دَاوُدُ قُمْ فَمَجِّدْنِي, فَيَقُومُ دَاوُدُ فَيُمَجِّدُ رَبَّهُ عَزَّ وَجَلَّ"2. وَرَوَى عُثْمَانُ بْنُ سَعِيدٍ الدَّارِمِيُّ فِي رَدِّهِ عَلَى الْمِرِّيسِيِّ عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا يَرْفَعُهُ إِلَى النَّبِيِّ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إِنَّ أَهْلَ الْجَنَّةِ إِذَا بَلَغَ النَّعِيمُ مِنْهُمْ كُلَّ مَبْلَغٍ وَظَنُّوا أَنْ لَا نَعِيمَ أَفْضَلُ مِنْهُ تَجَلَّى لَهُمُ الرَّبُّ تَبَارَكَ وَتَعَالَى فَنَظَرُوا إِلَى وَجْهِ الرَّحْمَنِ عَزَّ وَجَلَّ, فَنَسُوا كُلَّ نَعِيمٍ عَايَنُوهُ حِينَ نَظَرُوا إِلَى وَجْهِ الرَّحْمَنِ عَزَّ وَجَلَّ"3. وَقَالَ التِّرْمِذِيُّ رَحِمَهُ اللَّهُ: حَدَّثَنَا مُحَمَّدُ بْنُ إِسْمَاعِيلَ أَخْبَرَنَا هِشَامُ بْنُ عَمَّارٍ أَخْبَرَنَا عَبْدُ الْحَمِيدِ بْنُ حَبِيبِ بْنِ أَبِي الْعِشْرِينَ أَخْبَرَنَا الْأَوْزَاعِيُّ حَدَّثَنَا حَسَّانُ بْنُ عَطِيَّةَ عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ أَنَّهُ لَقِيَ أَبَا هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ فَقَالَ أَبُو هُرَيْرَةَ: أَتَسْأَلُ اللَّهَ تَعَالَى أَنْ يَجْمَعَ بَيْنِي وَبَيْنَكَ فِي سُوقِ الْجَنَّةِ. فَقَالَ سَعِيدٌ: أَفِيهَا سُوقٌ؟ قَالَ: نَعَمْ أَخْبَرَنِي رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إِنَّ أَهْلَ الْجَنَّةِ إِذَا دَخَلُوهَا نَزَلُوا فِيهَا بِفَضْلِ أَعْمَالِهِمْ, ثُمَّ يُؤْذَنُ فِي مِقْدَارِ يَوْمِ الْجُمُعَةِ مِنْ أَيَّامِ الدُّنْيَا فَيَزُورُونَ رَبَّهُمْ وَيَبْرُزُ لَهُمْ عَرْشُهُ وَيَتَبَدَّى لَهُمْ فِي رَوْضَةٍ مِنْ رِيَاضِ الْجَنَّةِ, فَتُوضَعُ لَهُمْ مَنَابِرُ مِنْ نُورٍ وَمَنَابِرُ مِنْ لُؤْلُؤٍ وَمَنَابِرُ مِنْ يَاقُوتٍ وَمَنَابِرُ مِنْ زَبَرْجَدٍ وَمَنَابِرُ مِنْ ذَهَبٍ وَمَنَابِرُ مِنْ فِضَّةٍ وَيَجْلِسُ أَدْنَاهُمْ -وَمَا فِيهِمْ مِنْ دَنِيءٍ- عَلَى كُثْبَانِ الْمِسْكِ
__________
1 الدارقطني في الرؤية "حادي الأرواح ص363" والخطيب في تاريخه "10/ 352" وسنده ضعيف جدا فيه كوثر بن حكيم وهو منكر الحديث كما قال الإمام البخاري. وهيثم بن حكيم: متروك الحديث.
2 الدارقطني في الرؤية "حادي الأرواح ص363" وإسناده ضعيف منقطع فهو من رواية حماد بن جعفر عن ابن عمر وبينهما مفاوز وحماد بن جعفر منكر الحديث.
3 عثمان بن سعيد في النقض "ص161" وسنده ضعيف وعلته حماد بن جعفر وهو منكر الحديث عن ابن عمر ولم يدركه.

(1/328)

وَالْكَافُورِ. وَمَا يَرَوْنَ أَنَّ أَصْحَابَ الْكَرَاسِيِّ بِأَفْضَلَ مِنْهُمْ مَجْلِسًا, قَالَ أَبُو هُرَيْرَةَ قُلْتُ: يَا رَسُولَ اللَّهِ وَهَلْ نَرَى رَبَّنَا؟ قَالَ: نَعَمْ هَلْ تَتَمَارَوْنَ فِي رُؤْيَةِ الشَّمْسِ وَالْقَمَرِ لَيْلَةَ الْبَدْرِ؟ قُلْنَا: لَا, وَقَالَ: كَذَلِكَ لَا تَتَمَارَوْنَ فِي رُؤْيَةِ رَبِّكُمْ, وَلَا يَبْقَى فِي ذَلِكَ الْمَجْلِسِ رَجُلٌ إِلَّا حَاضَرَهُ اللَّهُ تَعَالَى مُحَاضَرَةً حَتَّى يَقُولَ لِلرَّجُلِ مِنْهُمْ: يَا فُلَانُ ابْنَ فُلَانٍ أَتَذْكُرُ يَوْمَ قُلْتَ كَذَا وَكَذَا, فَيُذَكِّرُهُ بِبَعْضِ غَدَرَاتِهِ فِي الدُّنْيَا, فَيَقُولُ: يَا رَبِّ أَفَلَمْ تَغْفِرْ لِي؟ فَيَقُولُ: بَلَى فَبِسَعَةِ مُغْفِرَتِي بَلَغْتَ مَنْزِلَتَكَ هَذِهِ. فَبَيْنَمَا هُمْ عَلَى ذَلِكَ غَشِيَتْهُمْ سَحَابَةٌ مِنْ فَوْقِهِمْ فَأَمْطَرَتْ عَلَيْهِمْ طِيبًا لَمْ يَجِدُوا مِثْلَ رِيحِهِ شَيْئًا قَطُّ, وَيَقُولُ رَبُّنَا عَزَّ وَجَلَّ: قُومُوا إِلَى مَا أَعْدَدْتُ لَكُمْ مِنَ الْكَرَامَةِ فَخُذُوا مَا اشْتَهَيْتُمْ. فَنَأْتِي سُوقًا قَدْ حَفَّتْ بِهِ الْمَلَائِكَةُ فِيهِ مَا لَمْ تَنْظُرِ الْعُيُونُ إِلَى مِثْلِهِ وَلَمْ تَسْمَعِ الْآذَانُ وَلَمْ يَخْطُرْ عَلَى الْقُلُوبِ, فَيُحْمَلُ إِلَيْنَا مَا اشْتَهَيْنَا لَيْسَ يُبَاعُ فِيهَا وَلَا يُشْتَرَى. وَفِي ذَلِكَ السُّوقِ يَلْقَى أَهْلُ الْجَنَّةِ بَعْضُهُمْ بَعْضًا, قَالَ: فَيُقْبِلُ الرَّجُلُ ذُو الْمَنْزِلَةِ الْمُرْتَفِعَةِ فَيَلْقَى مَنْ هُوَ دُونَهُ, وَمَا فِيهِمْ دَنِيءٌ, فَيَرُوعُهُ مَا يَرَى عَلَيْهِ مِنَ اللِّبَاسِ, فَمَا يَنْقَضِي آخِرُ حَدِيثِهِ حَتَّى يَتَخَيَّلَ إِلَيْهِ مَا هُوَ أَحْسَنُ مِنْهُ؛ وَذَلِكَ لِأَنَّهُ لَا يَنْبَغِي لِأَحَدٍ أَنْ يَحْزَنَ فِيهَا, ثُمَّ نَنْصَرِفُ إِلَى مَنَازِلِنَا فَتَتَلَقَّانَا أَزْوَاجُنَا فَيَقُلْنَ: مَرْحَبًا وَأَهْلًا لَقَدْ جِئْتَ وَإِنَّ لَكَ مِنَ الْجَمَالِ أَفْضَلُ مِمَّا فَارَقْتَنَا عَلَيْهِ. فَنَقُولُ: إِنَّا جَالَسْنَا الْيَوْمَ رَبَّنَا الْجَبَّارَ, وَيَحِقُّنَا أَنْ نَنْقَلِبَ بِمِثْلِ مَا انْقَلَبْنَا" هَذَا حَدِيثٌ غَرِيبٌ لَا نَعْرِفُهُ إِلَّا مِنْ هَذَا الْوَجْهِ, قُلْتُ: ابْنُ أَبِي الْعِشْرِينَ كَاتِبُ الْأَوْزَاعِيِّ, قَالَ أَحْمَدُ وَأَبُو حَاتِمٍ: ثِقَةٌ, وَقَالَ النَّسَائِيُّ: لَيْسَ بِذَاكَ الْقَوِيِّ, وَقَالَ الْبُخَارِيُّ: رُبَّمَا يُخَالَفُ فِي حَدِيثِهِ, وَفِي التَّقْرِيبِ صَدُوقٌ رُبَّمَا أَخْطَأَ, وَأَمَّا بَقِيَّةُ رِجَالِهِ فَلَا يُسْأَلُ عَنْهُمْ. وَرَوَاهُ ابْنُ مَاجَهْ وَابْنُ أَبِي الدُّنْيَا وَابْنُ أَبِي عَاصِمٍ1. وَلِابْنِ بَطَّةَ عَنْ عَمَّارِ بْنِ رُوَيْبَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: نَظَرَ النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- إِلَى الْقَمَرِ لَيْلَةَ الْبَدْرِ فَقَالَ: "إِنَّكُمْ سَتَرَوْنَ رَبَّكُمْ كَمَا تَرَوْنَ هَذَا الْقَمَرَ لَا تُضَارُّونَ فِي رُؤْيَتِهِ, فَإِنِ
__________
1 الترمذي "4/ 685/ ح2549" في صفة الجنة، باب ما جاء في سوق الجنة. وابن ماجه "2/ 1450-1451/ ح4336" في الزهد، باب صفة الجنة. وفي سنده عبد الحميد بن حبيب بن أبي العشرين. وتابعه عند ابن أبي الدنيا هقل بن زياد "الترغيب والترهيب 4/ 541". فإسناده حسن إن شاء الله تعالى.

(1/329)

اسْتَطَعْتُمْ عَلَى أَنْ لَا تُغْلَبُوا عَلَى صَلَاةٍ قَبْلَ طُلُوعِ الشَّمْسِ وَصَلَاةٍ قَبْلَ غُرُوبِهَا فَافْعَلُوا" 1. وَفِي رِوَايَةِ عَنْهُ قَالَ: نَظَرَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- إِلَى الْقَمَرِ لَيْلَةَ الْبَدْرِ فَقَالَ: "إِنَّكُمْ سَتَرَوْنَ رَبَّكُمْ تَبَارَكَ وَتَعَالَى كَمَا تَرَوْنَ هَذَا الْقَمَرَ, لَا تُضَامُونَ فِي رُؤْيَتِهِ, فَإِنِ اسْتَطَعْتُمْ أَنْ لَا تُغْلَبُوا عَلَى رَكْعَتَيْنِ قَبْلَ طُلُوعِ الشَّمْسِ وَرَكْعَتَيْنِ بَعْدَ غُرُوبِهَا فَافْعَلُوا" 2. وَلِأَبِي مُعَاوِيَةَ عَنْ سَلْمَانَ الْفَارِسِيِّ رَضِيَ اللَّهُ عَنْهُ قَالَ: "يَأْتُونَ النَّبِيَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَيَقُولُونَ: يَا نَبِيَّ اللَّهِ إِنَّ اللَّهَ فَتَحَ بِكَ وَخَتَمَ بِكَ وَغَفَرَ لَكَ, قُمْ فَاشْفَعْ لَنَا إِلَى رَبِّكَ, فَيَقُولُ: نَعَمْ أَنَا صَاحِبُكُمْ فَيَخْرُجُ يَحُوشُ النَّاسَ حَتَّى يَنْتَهِيَ إِلَى بَابِ الْجَنَّةِ فَيَأْخُذُ بِحَلْقَةِ الْبَابِ فَيَقْرَعُ فَيُقَالُ: مَنْ هَذَا؟ فَيَقُولُ: مُحَمَّدٌ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: فَيُفْتَحُ لَهُ فَيَجِيءُ حَتَّى يَقُومَ بَيْنَ يَدَيِ اللَّهِ عَزَّ وَجَلَّ فَيَسْتَأْذِنُ فِي السُّجُودِ فَيُؤْذَنُ لَهُ" 3 الْحَدِيثَ. وَلِابْنِ بَطَّةَ وَالْبَزَّارِ عَنْ حُذَيْفَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "أَتَانِي جِبْرِيلُ فَإِذَا فِي كَفِّهِ مِرْآةٌ كَأَصْفَى الْمَرَايَا وَأَحْسَنِهَا, وَإِذَا فِي وَسَطِهَا نُكْتَةٌ سَوْدَاءُ قَالَ قُلْتُ: يَا جِبْرِيلُ مَا هَذِهِ؟ قَالَ: هَذِهِ الدُّنْيَا صَفَاؤُهَا وَحُسْنُهَا, قَالَ قُلْتُ: وَمَا هَذِهِ اللَّمْعَةُ فِي وَسَطِهَا؟ قَالَ: هَذِهِ الْجُمُعَةُ, قَالَ قُلْتُ: وَمَا الْجُمُعَةُ؟ قَالَ: يَوْمٌ مِنْ أَيَّامِ رَبِّكَ عَظِيمٌ وَسَأُخْبِرُكَ بِشَرَفِهِ وَفَضْلِهِ وَاسْمِهِ فِي الْآخِرَةِ, أَمَّا شَرَفُهُ وَفَضْلُهُ فِي الدُّنْيَا فَإِنَّ اللَّهَ تَعَالَى جَمَعَ فِيهِ أَمْرَ الْخَلْقِ, وَأَمَّا مَا يُرْجَى فِيهِ فَإِنَّ فِيهِ سَاعَةً لَا يُوَافِقُهَا عَبْدٌ مُسْلِمٌ أَوْ أَمَةٌ مُسْلِمَةٌ يَسْأَلَانِ اللَّهَ فِيهَا خَيْرًا إِلَّا أَعْطَاهُمَا إِيَّاهُ, وَأَمَّا شَرَفُهُ وَفَضْلُهُ وَاسْمُهُ فِي الْآخِرَةِ فَإِنَّ اللَّهَ تَبَارَكَ وَتَعَالَى إِذَا صَيَّرَ أَهْلَ الْجَنَّةِ إِلَى الْجَنَّةِ وَأَهْلَ النَّارِ إِلَى النَّارِ وَجَرَتْ عَلَيْهِمْ أَيَّامُهَا وَسَاعَاتُهَا لَيْسَ بِهَا لَيْلٌ وَلَا نَهَارٌ إِلَّا قَدْ عَلِمَ اللَّهُ مِقْدَارَ ذَلِكَ وَسَاعَاتِهِ, فَإِذَا كَانَ يَوْمُ الْجُمُعَةِ فِي الْحِينِ الَّذِي يَبْرُزُ -أَوْ يَخْرُجُ- فِيهِ أَهْلُ الْجَنَّةِ إلى جمعتهم ناد مُنَادٍ: يَا أَهْلَ الْجَنَّةِ اخْرُجُوا إِلَى دَارِ
__________
1 ابن بطة في الإبانة "حادي الأرواح ص364" وفي إسناده أبو بكر بن عمارة بن رويبة قال عنه الحافظ مقبول: "إذا توبع وإلا فلين". والحديث في الصحيحين من حديث جابر رضي الله عنه.
2 ابن بطة في الإبانة "حادي الأرواح ص364" وفيه المسعودي صدوق وقد اختلط وأبو بكر بن عمارة بن رويبة قال عنه الحافظ: مقبول: "إذا توبع وإلا فلين". والحديث في الصحيحين من حديث جابر رضي الله عنه.
3 رواه ابن خزيمة في التوحيد "ص294" وسنده على شرط الشيخين. وقد تقدم حديث أنس وأبي هريرة في الصحيحين في الشفاعة.

(1/330)

الْمَزِيدِ لَا يَعْلَمُ سِعَتَهُ وَعَرْضَهُ وَطُولَهُ إِلَّا اللَّهُ تَعَالَى فِي كُثْبَانٍ مِنَ الْمِسْكِ قَالَ: فَيُخْرِجُ غِلْمَانٌ الْأَنْبِيَاءَ بِمَنَابِرَ مِنْ نُورٍ. وَيُخْرِجُ غِلْمَانٌ الْمُؤْمِنِينَ بِكَرَاسِيَّ مِنْ يَاقُوتٍ. قَالَ: فَإِذَا وُضِعَتْ لَهُمْ وَأَخَذَ الْقَوْمُ مَجَالِسَهُمْ بَعَثَ اللَّهُ تَبَارَكَ وَتَعَالَى رِيحًا تُدْعَى الْمُثِيرَةَ تُثِيرُ عَلَيْهِمْ آثَارَ الْمِسْكِ الْأَبْيَضِ تُدْخِلُهُ مِنْ تَحْتِ ثِيَابِهِمْ وَتُخْرِجُهُ فِي وُجُوهِهِمْ وَأَشْعَارِهِمْ فَتِلْكَ الرِّيحُ أَعْلَمُ كَيْفَ تَصْنَعُ بِذَلِكَ الْمِسْكِ مِنَ امْرَأَةِ أَحَدِكُمْ, لَوْ دُفِعَ إِلَيْهَا ذَلِكَ الطِّيبُ بِإِذْنِ اللَّهِ تَعَالَى.
قَالَ: ثُمَّ يُوحِي اللَّهُ سُبْحَانَهُ وَتَعَالَى إِلَى حَمَلَةِ الْعَرْشِ فَيُوضَعُ بَيْنَ ظَهَرَانَيِ الْجَنَّةِ وَبَيْنَهُ وَبَيْنَهُمُ الْحُجُبُ, فَيَكُونُ أَوَّلَ مَا يَسْمَعُونَ مِنْهُ أَنْ يَقُولَ: أَيْنَ عِبَادِي الَّذِينَ أَطَاعُونِي فِي الْغَيْبِ وَلَمْ يَرَوْنِي وَصَدَّقُوا رُسُلِي وَاتَّبَعُوا أَمْرِي؟ فَسَلُونِي فَهَذَا يَوْمُ الْمَزِيدِ. قَالَ: فيجتمعون على كملة وَاحِدَةٍ: رَبَّنَا رَضِينَا عَنْكَ فَارْضَ عَنَّا قَالَ: فَيَرْجِعُ اللَّهُ تَعَالَى فِي قَوْلِهِمْ أَنْ يَا أَهْلَ الْجَنَّةِ لَوْ لَمْ أَرْضَ عَنْكُمْ لَمَا أَسْكَنْتُكُمْ جَنَّتِي, فَهَذَا يَوْمُ الْمَزِيدِ فَسَلُونِي قَالَ: فَيَجْتَمِعُونَ عَلَى كَلِمَةٍ وَاحِدَةٍ: رَبِّ وَجْهَكَ, رَبِّ وَجْهَكَ, أَرِنَا نَنْظُرْ إِلَيْهِ. قَالَ: فَيَكْشِفُ اللَّهُ تَبَارَكَ وَتَعَالَى الْحُجُبَ وَيَتَجَلَّى لَهُمْ فَيَغْشَاهُمْ مِنْ نُورِهِ شَيْءٌ لَوْلَا أَنَّهُ قَضَى عَلَيْهِمْ أَنْ لَا يَحْتَرِقُوا لَاحْتَرَقُوا مِمَّا غَشِيَهُمْ مِنْ نُورِهِ. قَالَ: ثُمَّ يُقَالُ: ارْجِعُوا إِلَى مَنَازِلِكُمْ قَالَ: فَيَرْجِعُونَ إِلَى مَنَازِلِهِمْ وَقَدْ خَفَوْا عَلَى أَزْوَاجِهِمْ وَخَفَيْنَ عَلَيْهِمْ مِمَّا غَشِيَهُمْ مِنْ نُورِهِ, فَإِذَا صَارُوا إِلَى مَنَازِلِهِمْ يُزَادُ النُّورُ وَأُمْكِنَ, وَيُزَادُ وَأُمْكِنَ, حَتَّى يَرْجِعُوا إِلَى صُوَرِهِمُ الَّتِي كَانُوا عَلَيْهَا قَالَ: فَيَقُولُ لَهُمْ أَزْوَاجُهُمْ: لَقَدْ خَرَجْتُمْ مِنْ عِنْدِنَا عَلَى صُورَةٍ وَرَجَعْتُمْ عَلَى غَيْرِهَا. قَالَ فَيَقُولُونَ: ذَلِكَ بِأَنَّ اللَّهَ تَجَلَّى لنا فنظرنا منه إِلَى مَا خَفَيْنَا بِهِ عَلَيْكُنَّ, قَالَ: فَلَهُمْ فِي كُلِّ سَبْعَةِ أَيَّامٍ الضِّعْفُ عَلَى مَا كَانُوا فِيهِ, قَالَ وَذَلِكَ قَوْلُهُ عَزَّ وَجَلَّ: {فَلَا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ} 1. وَلِابْنِ مَهْدِيٍّ عَنْهُ رَضِيَ اللَّهُ عَنْهُ فِي قَوْلِهِ عَزَّ وَجَلَّ: {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ}
__________
1 ابن بطة "حادي الأرواح ص365-366" والبزار "حادي الأرواح ص365-366" وسنده ضعيف فيه القاسم بن مطيب وهو يستحق الترك "انظر الميزان 3/ 380" وقد تقدم حديث أنس في هذا الباب فانظره.

(1/331)

قَالَ: النَّظَرُ إِلَى وَجْهِ اللَّهِ عَزَّ وَجَلَّ1. قَالَ الْحَاكِمُ رَحِمَهُ اللَّهُ تَعَالَى: وَتَفْسِيرُ الصَّحَابِيِّ عِنْدَنَا فِي حُكْمِ الْمَرْفُوعِ. وَلِابْنِ خُزَيْمَةَ عَنْ أَبِي نَضْرَةَ قَالَ: خَطَبَنَا ابْنُ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُ فَقَالَ: قَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "مَا مِنْ نَبِيٍّ إِلَّا وَلَهُ دَعْوَةٌ تَعَجَّلَهَا فِي الدُّنْيَا, وَإِنِّي اخْتَبَأْتُ دَعْوَتِي شَفَاعَةً لِأُمَّتِي يَوْمَ الْقِيَامَةِ, فَآتِي بَابَ الْجَنَّةِ فَآخُذُ بِحَلْقَةِ الْبَابِ فَأَقْرَعُ الْبَابَ فَيُقَالُ مَنْ أَنْتَ؟ فَأَقُولُ: أَنَا مُحَمَّدٌ, فَآتِي رَبِّي وَهُوَ عَلَى كُرْسِيِّهِ -أَوْ عَلَى سَرِيرِهِ- فَيَتَجَلَّى لِي رَبِّي فَأَخِرُّ لَهُ سَاجِدًا"2. وَلِأَبِي بَكْرِ بْنِ أَبِي دَاوُدَ عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا أَيْضًا عَنِ النَّبِيِّ-صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "إِنَّ أَهْلَ الْجَنَّةِ يَرَوْنَ رَبَّهُمْ تَبَارَكَ وَتَعَالَى فِي كُلِّ جُمُعَةٍ فِي رِمَالِ الْكَافُورِ, وَأَقْرَبُهُمْ مِنْهُ مَجْلِسًا أَسْرَعُهُمْ إِلَيْهِ يَوْمَ الْجُمُعَةِ, وَأَبْكَرُهُمْ غُدُوًّا"3. وَلِلصَّنْعَانِيِّ عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: خَلَقَ اللَّهُ الْمَلَائِكَةَ لِعِبَادَتِهِ أَصْنَافًا فَإِنَّ مِنْهُمْ لَمَلَائِكَةً قِيَامًا صَافِّينَ مِنْ يَوْمِ خَلَقَهُمْ إِلَى يَوْمِ الْقِيَامَةِ, وَمَلَائِكَةً رُكُوعًا خُشُوعًا مِنْ يَوْمِ خَلَقَهُمْ إِلَى يَوْمِ الْقِيَامَةِ, وَمَلَائِكَةً سُجُودًا مُنْذُ خَلَقَهُمْ إِلَى يَوْمِ الْقِيَامَةِ. فَإِذَا كَانَ يَوْمُ الْقِيَامَةِ وَتَجَلَّى لَهُمْ تَعَالَى وَنَظَرُوا إِلَى وَجْهِهِ الْكَرِيمِ قَالُوا: سُبْحَانَكَ مَا عَبَدْنَاكَ حَقَّ عِبَادَتِكَ"4. وَلِلدَّارِمِيِّ عَنْ أَبِي الدَّرْدَاءِ رَضِيَ اللَّهُ عَنْهُ أَنَّ فَضَالَةَ -يَعْنِي ابْنَ عُبَيْدٍ رَضِيَ اللَّهُ عَنْهُ- كَانَ يَقُولُ: اللَّهُمَّ إِنِّي أَسْأَلُكَ الرِّضَا بَعْدَ الْقَضَاءِ, وَبَرْدَ الْعَيْشِ بَعْدَ الْمَوْتِ, وَلَذَّةَ النَّظَرِ إِلَى وَجْهِكَ, وَالشَّوْقَ
__________
1 أخرجه اللالكائي "ح783" من طريق ابن مهدي ... وفيه عنعنة أبي إسحاق. وأخرجه الدارمي في الرد على الجهمية "ح191" وابن أبي عاصم في السنة "ح473" والطبري "11/ 104-105" وابن خزيمة في التوحيد "ص183" والآجري في الشريعة "ص257" والدارقطني في الرؤية "ق120 أ، 123 أ". من غير طريق ابن مهدي وفيه عنعنة أبي إسحاق وهو صحيح لشواهده.
2 رواه أحمد "1/ 281 و295" والدارمي في الرد على الجهمية "ح184". في سنده علي بن زيد بن جدعان وهو ضعيف وقد اضطرب فيه فمرة رواه عن ابن عباس ومرة عن أبي موسى. والحديث قد ورد في الصحيحين من حديث أنس وأبي هريرة رضي الله عنهما.
3 ذكره ابن القيم في حادي الأرواح "ص367" وفيه الحسن البصري وهو مدلس وقد عنعن. وهو عند الآجري في الشريعة "ص265".
4 ذكره ابن القيم في حادي الأرواح "ص367" وفي سنده من لم أجد له ترجمة كصدقة بن عمر العقدي.

(1/332)

إِلَى لِقَائِكَ فِي غَيْرِ ضَرَّاءَ مُضِرَّةٍ وَلَا فِتْنَةٍ مُضِلَّةٍ1. وَلِلْإِمَامِ أَحْمَدَ عَنْ عُبَادَةَ بْنِ الصَّامِتِ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أَنَّهُ قَالَ: "قَدْ حَدَّثْتُكُمْ عَنِ الدَّجَّالِ حَتَّى خَشِيتُ أَنْ لَا تَعْقِلُوا, إِنَّ الْمَسِيحَ الدَّجَّالَ رَجُلٌ قَصِيرٌ أَفْحَجُ جَعْدٌ أَعْوَرُ مَطْمُوسُ الْعَيْنِ لَيْسَتْ بِنَاتِئَةٍ وَلَا حَجْرَاءَ, فَإِنِ الْتَبَسَ عَلَيْكُمْ فَاعْلَمُوا أَنَّ رَبَّكُمْ لَيْسَ بِأَعْوَرَ, وَأَنَّكُمْ لَنْ تَرَوْا رَبَّكُمْ حَتَّى تَمُوتُوا"2 وَقَالَ الصَّاغَانِيُّ: حَدَّثَنَا رَوْحُ بْنُ عُبَادَةَ حَدَّثَنَا عَبَّادُ بْنُ مَنْصُورٍ قَالَ: سَمِعْتُ عَدِيَّ بْنَ أَرْطَأَةَ يَخْطُبُ عَلَى الْمِنْبَرِ بِالْمَدَائِنِ, فَجَعَلَ يَعِظُ حَتَّى بَكَى وَأَبْكَى ثُمَّ قَالَ: كُونُوا كَرَجُلٍ قَالَ لِابْنِهِ وَهُوَ يَعِظُهُ: يَا بُنَيَّ أُوصِيكَ أَنْ لَا تُصَلِّيَ صَلَاةً إِلَّا ظَنَنْتَ أَنَّكَ لَا تُصَلِّي بَعْدَهَا غَيْرَهَا حَتَّى تَمُوتَ, وَتَعَالَ يَا بُنَيَّ نَعْمَلْ عَمَلَ رَجُلَيْنِ كَأَنَّهُمَا قَدْ وُقِفَا عَلَى النَّارِ ثُمَّ سَأَلَا الْكَرَّةَ وَلَقَدْ سَمِعْتُ فُلَانًا -نَسِيَ عَبَّادٌ اسْمَهُ- مَا بَيْنِي وَبَيْنَ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- غَيْرُهُ فَقَالَ: إِنَّ رَسُولَ اللَّهِ-صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "إِنَّ لِلَّهِ مَلَائِكَةً تَرْعَدُ فَرَائِصُهُمْ مِنْ مَخَافَتِهِ مَا مِنْهُمْ مَلَكٌ تَقْطُرُ دَمْعَتُهُ مِنْ عَيْنِهِ إِلَّا وَقَعَتْ مَلَكًا يُسَبِّحُ اللَّهَ تَعَالَى, قَالَ: وَمَلَائِكَةٌ سُجُودٌ مُنْذُ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَمْ يَرْفَعُوا رُءُوسَهُمْ وَلَا يَرْفَعُونَهَا إِلَى يَوْمِ الْقِيَامَةِ, وَصُفُوفٌ لَمْ يَنْصَرِفُوا عَنْ مَصَافِّهِمْ وَلَا يَنْصَرِفُونَ إِلَى يَوْمِ الْقِيَامَةِ, فَإِذَا كَانَ يَوْمُ الْقِيَامَةِ وَتَجَلَّى لَهُمْ رَبُّهُمْ فَنَظَرُوا إِلَيْهِ قَالُوا: سُبْحَانَكَ مَا عَبَدْنَاكَ كَمَا يَنْبَغِي لَنَا أَنْ نَعْبُدَكَ"3. فَثَبَتَ بِهَذِهِ الْأَحَادِيثِ الْمُتَوَاتِرَةِ الصَّحِيحَةِ الصَّرِيحَةِ أَنَّ اللَّهَ عَزَّ وَجَلَّ يُرَى فِي الْآخِرَةِ كَمَا يَشَاءُ, وَأَنَّ الشُّهَدَاءَ بَعْدَ مَوْتِهِمْ يَرَوْنَهُ, وَأَنَّ الْمَلَائِكَةَ يَرَوْنَهُ, وَأَنَّ النَّبِيَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَرَاهُ عِنْدَ اسْتِئْذَانِهِ فِي الشَّفَاعَةِ, وَأَنَّ أُمَّةَ مُحَمَّدٍ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بَرَّهُمْ وَفَاجِرَهُمْ يَرَوْنَهُ فِي عَرَصَاتِ الْقِيَامَةِ, وَهِيَ لِلْفَاجِرِ وَالْمُنَافِقِ ابْتِلَاءٌ وَامْتِحَانٌ وَنَوْعٌ مِنَ الْعُقُوبَةِ, وَأَمَّا رُؤْيَةُ الْفَرَحِ وَالسُّرُورِ وَالتَّلَذُّذِ بِالنَّظَرِ إِلَى وَجْهِ اللَّهِ عَزَّ وَجَلَّ فَهِيَ
__________
1 ورواه ابن أبي عاصم في السنة "ح427" والطبراني في الكبير "18/ 319/ ح825" والدارقطني في الرؤية "ق123 أ، ب" وسنده صحيح ورجاله ثقات.
2 أحمد "5/ 324" ورواه أبو داود "ح4320" وابن أبي عاصم في السنة "ح428" والآجري في الشريعة "ص375" واللالكائي "ح848". وسنده فيه بقية وقد صرح بالتحديث.
3 رواه الخطيب في تاريخه "12/ 306-307" من طريق الصاغاني عنه به وقد تحرف الصاغاني في المطبوع إلى الصنعاني والمصنف قد تابع هذا التصحيف من المطبوع في حادي الأرواح وعباد بن منصور يدلس وقد صرح بالتحديث. والجمهور على توهينه من جهة حفظه.

(1/333)

خَاصَّةٌ لِأَوْلِيَائِهِ الْمُؤْمِنِينَ الَّذِينَ يُؤْذَنُ لَهُمْ فِي السُّجُودِ وَيُعْطَوْنَ النُّورَ التَّامَّ عَلَى الصِّرَاطِ فَيَتَّبِعُونَهُ. ثُمَّ يَتَجَلَّى لَهُمْ فِي الْجَنَّةِ فَيَرَوْنَهُ كَمَا يَشَاءُ, وَهِيَ الزِّيَادَةُ فِي يَوْمِ الْمَزِيدِ كَمَا فِي الْآيَاتِ السَّابِقَةِ وَمَا فِي مَعْنَاهَا مِنَ الْأَحَادِيثِ الَّتِي سَرَدْنَاهَا, وَقَدْ جَاءَتْ أَحَادِيثُ صَحِيحَةٌ فِي تَفْسِيرِ الزِّيَادَةِ بِالنَّظَرِ إِلَى وَجْهِ اللَّهِ عَزَّ وَجَلَّ, مِنْهَا حَدِيثُ أَبِي مُوسَى وَحَدِيثُ أَنَسٍ وَحَدِيثُ حُذَيْفَةَ وَحَدِيثُ صُهَيْبٍ وَقَدْ تَقَدَّمَ ذِكْرُهَا قَرِيبًا. وَلِلْدَارَقُطْنِيِّ عَنْ أُبَيِّ بْنِ كَعْبٍ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فِي قَوْلِهِ تَعَالَى: {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ} قَالَ: النَّظَرُ إِلَى وَجْهِ اللَّهِ عَزَّ وَجَلَّ1. وَلِابْنِ جَرِيرٍ عَنْهُ رَضِيَ اللَّهُ عَنْهُ قَالَ: سَأَلْتُ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- عَنِ "الزِّيَادَةِ" فِي كِتَابِ اللَّهِ عَزَّ وَجَلَّ فِي قَوْلِهِ تَعَالَى: {لِلَّذَيْنِ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ} قَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "الْحُسْنَى الْجَنَّةُ، وَالزِّيَادَةُ النَّظَرُ إِلَى وَجْهِ اللَّهِ عَزَّ وَجَلَّ"2. وَلِابْنِ جَرِيرٍ عَنْ كَعْبِ بْنِ عُجْرَةَ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فِي قَوْلِهِ تَعَالَى: {لِلَّذَيْنِ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ} قَالَ: "الزِّيَادَةُ النَّظَرُ إِلَى وَجْهِ الرَّحْمَنِ عَزَّ وَجَلَّ وجلاله". وَرَوَاهُ ابْنُ حُمَيْدٍ عَنْهُ بِلَفْظِ: "الزِّيَادَةُ النَّظَرُ إِلَى وَجْهِ اللَّهِ تَبَارَكَ وَتَعَالَى" 3. وَلِلْحَسَنِ بْنِ عَرَفَةَ عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: سُئِلَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- عَنْ هَذِهِ الْآيَةِ: {لِلَّذَيْنِ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ} قَالَ: "لِلَّذِينِ أَحْسَنُوا الْعَمَلَ فِي الدُّنْيَا, وَالْحُسْنَى هِيَ الْجَنَّةُ, وَالزِّيَادَةُ وَهِيَ النَّظَرُ إِلَى وَجْهِ اللَّهِ عَزَّ وَجَلَّ"4 وَقَدْ رُوِيَ تَفْسِيرُ "الزِّيَادَةِ" بِالنَّظَرِ إِلَى وَجْهِ اللَّهِ عَزَّ وَجَلَّ عَنْ أَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُ وَعَلِيِّ بْنِ أَبِي طَالِبٍ وَحُذَيْفَةَ بْنِ الْيَمَانِ وَعَبْدِ اللَّهِ بْنِ عَبَّاسٍ وَأَبِي مُوسَى وَعَنْ عُبَادَةَ بْنِ الصَّامِتِ
__________
1 الدارقطني في الرؤية "119- ب" وسنده ضعيف. ورواه اللالكائي "ح780" وفيه مجاهيل وفي "ح849" وسنده سند الدارقطني. وهو صحيح لشواهده وخاصة حديث صهيب في صحيح مسلم والذي تقدم ذكره.
2 ابن جرير "11/ 107" وسنده ضعيف فيه رجل مبهم وهو حديث صحيح لشواهده.
3 ابن جرير "11/ 107" وعبد الله في السنة.
واللالكائي "ح781" وسنده ضعيف فيه محمد بن حميد الرازي وفيه مقال شديد وإبراهيم بن المختار قال عنه البخاري: فيه نظر. وهو من رواية عطاء الخرساني عن كعب وروايته عن الصحابة مرسلة وابن جريج وهو مدلس وقد عنعن. وهو صحيح لشواهده.
4 جزء الحسن بن عرفة "ح23" وأخرجه اللالكائي "ح779" وسنده ضعيف جدا فيه نوح بن أبي مريم وهو متروك الحديث ومسلم بن سالم البلخي وهو ضعيف. والحديث صحيح لشواهده.

(1/334)

وَغَيْرِهِمْ مِنَ الصَّحَابَةِ رَضِيَ اللَّهُ عَنْهُمْ, وَعَنِ التَّابِعِينَ عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ وَعَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى, وَعَبْدِ الرَّحْمَنِ بْنِ السِّبَاطِ وَمُجَاهِدٍ وَعِكْرِمَةَ وَعَامِرِ بْنِ سَعْدٍ وَعَطَاءٍ وَالضَّحَّاكِ وَالْحَسَنِ وَقَتَادَةَ وَالسُّدِّيِّ وَمُحَمَّدِ بْنِ إِسْحَاقَ وَمُقَاتِلٍ وَغَيْرِهِمْ رَحِمَهُمُ اللَّهُ مِنَ السَّلَفِ وَالْخَلَفِ وَلَوْلَا خَشْيَةُ الْإِطَالَةِ لَنَقَلْنَا أَقْوَالَهُمْ بِأَسَانِيدِهَا1، وَفِيمَا ذَكَرْنَا مِنَ الْمَرْفُوعِ كِفَايَةٌ وَبِاللَّهِ التَّوْفِيقُ.
ذِكْرُ الْمَنْقُولِ عَنْ أَصْحَابِ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فِي هَذَا الْبَابِ
قَالَ أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ وَقَرَأَ {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ} فَقَالُوا: مَا الزِّيَادَةُ يَا خَلِيفَةَ رَسُولِ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؟ قَالَ: النَّظَرُ إِلَى وَجْهِ اللَّهِ تَبَارَكَ وَتَعَالَى2. وَقَالَ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ: مِنْ تَمَامِ النِّعْمَةِ دُخُولُ الْجَنَّةِ وَالنَّظَرُ إِلَى وَجْهِ اللَّهِ تَبَارَكَ وَتَعَالَى فِي جَنَّتِهِ3. وَقَالَ حُذَيْفَةُ رَضِيَ اللَّهُ عَنْهُ: الزِّيَادَةُ النَّظَرُ إِلَى وَجْهِ اللَّهِ تَبَارَكَ وَتَعَالَى4. وَقَالَ عَبْدُ اللَّهِ بْنُ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ: وَاللَّهِ مَا مِنْكُمْ مِنْ إِنْسَانٍ إِلَّا أَنَّ
__________
1 انظرها جميعا وغيرها، عند اللالكائي في السنة "ص496-500". بأسانيدها. وكذلك في حادي الأرواح لابن القيم "ص369-373".
2 رواه ابن جرير "11/ 104-105" والدارمي في الرد على الجهمية "190" من طريق أبي إسحاق السبيعي عن سعيد بن نمران عنه به وسعيد بن نمران مجهول وأبو إسحاق مدلس وقد عنعن. ورواه عبد الله في السنة "ح470 و471" وابن أبي عاصم في السنة "ح474" وابن جرير "11/ 104" وابن خزيمة في "التوحيد ص183" والآجري في الشريعة "ص257" والدارقطني في الرؤية "121/ ب 122/ أ" واللالكائي "ح784" والبيهقي في الأسماء "ص307" من طرق عن أبي إسحاق عن عامر بن سعد عن أبي بكر به.
وعامر بن سعد قال عن ابن حجر: مقبول "إذا توبع وإلا فلين" وأبو إسحاق مدلس وقد عنعن فسنده ضعيف وهو حديث صحيح بشواهده.
3 ابن أبي حاتم في تفسيره "حادي الأرواح ص369" واللالكائي في السنة "ح859" وسنده ضعيف فيه عمارة بن عبد قال عنه الحافظ: مقبول "إذا توبع وإلا فلين".
وصالح بن أبي خالد لم أجده إلا في الجرح والتعديل "ت1752" وسكت عنه. والحديث صحيح بشواهده.
4 أخرجه ابن أبي عاصم في السنة "ح473" وابن جرير "11/ 105" والدارمي في الرد على الجهمية "ح191" وعبد الله في السنة "ح473". وابن خزيمة في التوحيد "ص183" والآجري "ص257" والدارقطني في الرؤية "120 - أ" واللالكائي "ح783 و784". والبيهقي في الأسماء والصفات "ص307-308" وسنده فيه عنعنة أبي إسحاق وهو حديث صحيح لشواهده.

(1/335)

رَبَّهُ سَيَخْلُو بِهِ يَوْمَ الْقِيَامَةِ كَمَا يَخْلُو أَحَدُكُمْ بِالْقَمَرِ لَيْلَةَ الْبَدْرِ قَالَ فَيَقُولُ: مَا غرك بي يابن آدَمَ؟ "ثَلَاثَ مَرَّاتٍ" مَاذَا أَجَبْتَ الْمُرْسَلِينَ؟ "ثَلَاثَ مَرَّاتٍ" مَاذَا عَمِلْتَ فِيمَا عَلِمْتَ؟ 1. وَقَالَ رَضِيَ اللَّهُ عَنْهُ: الزِّيَادَةُ النَّظَرُ إِلَى وَجْهِ اللَّهِ عَزَّ وَجَلَّ2. وَقِيلَ لِابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا: كُلُّ مَنْ دَخَلَ الْجَنَّةَ يَرَى رَبَّهُ عَزَّ وَجَلَّ؟ قَالَ: نَعَمْ3. وَقَالَ مُعَاذُ بْنُ جَبَلٍ رَضِيَ اللَّهُ عَنْهُ: يُحْشَرُ النَّاسُ يَوْمَ الْقِيَامَةِ فِي صَعِيدٍ وَاحِدٍ فَيُنَادِي أَيْنَ الْمُتَّقُونَ؟ فَيَقُومُونَ فِي كَنَفٍ وَاحِدٍ مِنَ الرَّحْمَنِ تَعَالَى لَا يَحْتَجِبُ اللَّهُ مِنْهُمْ وَلَا يَسْتَتِرُ. قَالَ أَبُو عَفِيفٍ وَهُوَ الرَّاوِي عَنْهُ: مَنِ الْمُتَّقُونَ؟ قَالَ: قَوْمٌ اتَّقَوُا الشِّرْكَ وَعِبَادَةَ الْأَوْثَانِ وَأَخْلَصُوا لِلَّهِ فِي الْعِبَادَةِ, فَيَمُرُّونَ إِلَى الْجَنَّةِ4. وَكَانَ أَبُو هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ يَقُولُ: لَنْ تَرَوْا رَبَّكُمْ حَتَّى تَذُوقُوا الْمَوْتَ5. وَقَالَ ابْنُ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا: إِنَّ أَدْنَى أَهْلِ الْجَنَّةِ مَنْزِلَةً مَنْ يَنْظُرُ إِلَى مُلْكِهِ أَلْفَيْ عَامٍ يُرَى أَقْصَاهُ كَمَا يُرَى أَدْنَاهُ, وَإِنَّ أَفْضَلَهُمْ مَنْزِلَةً لَمَنْ يَنْظُرُ إِلَى وَجْهِ اللَّهِ جَلَّ جَلَالُهُ فِي كُلِّ يَوْمٍ مَرَّتَيْنِ6. وَكَانَ فَضَالَةُ بْنُ عُبَيْدٍ رَضِيَ اللَّهُ عَنْهُ يَقُولُ: اللَّهُمَّ إِنِّي أَسْأَلُكَ الرِّضَا بَعْدَ الْقَضَاءِ, وَبَرْدَ الْعَيْشِ بَعْدَ الْمَوْتِ, وَلَذَّةَ النَّظَرِ إِلَى وَجْهِكَ. وَقَدْ تَقَدَّمَ هَذَا الدُّعَاءُ عَنْهُ7، وَتَقَدَّمَ مَرْفُوعًا مِنْ حَدِيثِ زَيْدِ بْنِ ثَابِتٍ وَعُبَادَةَ بْنِ الصَّامِتِ رَضِيَ اللَّهُ عَنْهُمْ. وَقَالَ أَبُو مُوسَى رَضِيَ اللَّهُ عَنْهُ: {لِلَّذِينِ
__________
1 أخرجه اللالكائي في السنة "ح860" وأخرجه أبو عوانة "حادي الأرواح ص369" وسنده صحيح عند أبي عوانة.
2 اللالكائي في السنة "ح787" وأبو بكر بن أبي داود "حادي الأرواح ص369" وسنده ضعيف وهو صحيح لشواهده.
3 الآجري في الشريعة "ص257" وسنده ضعيف فيه إبراهيم بن الحكم بن أبان وهو ضعيف عن أبيه وله أوهام. وهو صحيح لشواهده.
4 اللالكائي في السنة "ح864". من طريق ابن أبي حاتم وقد رواه في تفسيره "حادي الأرواح ص369". وسنده ضعيف فيه ميمون "أبو حمزة" وهو ضعيف. وأبو عفيف هذا لا يعرف.
5 اللالكائي في السنة "ح865". وفيه ابن لهيعة وقد روى عنه ابن وهب. وهو من رواية سالم بن أبي أمية عن أبي هريرة وسالم يرسل عمن لم يلقه. والحديث صحيح لشواهده.
6 اللالكائي في السنة "ح866" وفي سنده ثوير بن أبي فاختة وهو ضعيف وقد تقدم الحديث مرفوعا من طريقه فانظره.
7 تقدم ذكره.

(1/336)

أَحْسَنُوا الْحُسْنَى} قال: الجنة، و"الزيادة" هِيَ النَّظَرُ إِلَى وَجْهِ اللَّهِ عَزَّ وَجَلَّ 1. وَكَانَ رَضِيَ اللَّهُ عَنْهُ يُحَدِّثُ النَّاسَ فَشَخَصُوا بِأَبْصَارِهِمْ، فَقَالَ: مَا صَرَفَ أَبْصَارَكُمْ عَنِّي؟ قَالُوا: الْهِلَالُ. قَالَ: فَكَيْفَ بِكُمْ إِذَا رَأَيْتُمْ وَجْهَ اللَّهِ تَعَالَى جَهْرَةً؟ 2. وَقَالَ أَنَسُ بْنُ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ فِي قَوْلِهِ عَزَّ وَجَلَّ: {وَلَدَيْنَا مَزِيدٌ} [ق: 35] : يَظْهَرُ لَهُمُ الرَّبُّ تَبَارَكَ وَتَعَالَى يَوْمَ الْقِيَامَةِ3. وَعَنْ جَابِرٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: إِذَا دَخَلَ أَهْلُ الْجَنَّةِ الْجَنَّةَ وَأُدِيمَ عليهم بالكرامة جادتهم خُيُولٌ مِنْ يَاقُوتٍ أَحْمَرَ لَا تَبُولُ وَلَا تَرُوثُ لَهَا أَجْنِحَةٌ, فَيَقْعُدُونَ عَلَيْهَا ثُمَّ يَأْتُونَ الْجَبَّارَ جَلَّ وَعَلَا فَإِذَا تَجَلَّى لَهُمْ خَرُّوا لَهُ سُجَّدًا, فَيَقُولُ: يَا أَهْلَ الْجَنَّةِ ارْفَعُوا رُءُوسَكُمْ فَقَدْ رَضِيتُ عَنْكُمْ رِضَاءً لَا سُخْطَ بَعْدَهُ4.
ذِكْرُ أَقْوَالِ التَّابِعِينَ رَحِمَهُمُ اللَّهُ تَعَالَى فِي ذَلِكَ:
قَالَ سَعِيدُ بْنُ الْمُسَيَّبِ وَالْحَسَنُ وَعَبْدُ الرَّحْمَنِ بْنُ أَبِي لَيْلَى وَعَبْدُ الرَّحْمَنِ بْنُ سَابِطٍ وَعِكْرِمَةُ وَمُجَاهِدٌ وَقَتَادَةُ وَالسُّدِّيُّ وَكَعْبٌ رَحِمَهُمُ اللَّهُ تَعَالَى: الزِّيَادَةُ النَّظَرُ إِلَى وَجْهِ اللَّهِ عَزَّ وَجَلَّ. وَكَتَبَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ رَحِمَهُ اللَّهُ إِلَى بَعْضِ عُمَّالِهِ: أَمَّا بَعْدُ فَإِنِّي أُوصِيكَ بِتَقْوَى اللَّهِ عَزَّ وَجَلَّ وَلُزُومِ طَاعَتِهِ, وَالتَّمَسُّكِ بِأَمْرِهِ وَالْمُعَاهَدَةِ عَلَى مَا حَمَّلَكَ اللَّهُ مِنْ دِينِهِ وَاسْتَحْفَظَكَ مِنْ كِتَابِهِ فَإِنَّ بِتَقْوَى اللَّهِ عَزَّ وَجَلَّ وَلُزُومِ طَاعَتِهِ نَجَا أَوْلِيَاؤُهُ مِنْ سُخْطِهِ, وَبِهَا وَافَقُوا أَنْبِيَاءَهُ, وَبِهَا نَضِرَتْ
__________
1 الدارمي في الرد على الجهمية "ح195" والطبري في التفسير "11/ 105" وابن خزيمة في التوحيد "ص148" والدارقطني في الرؤية "49 -أب" واللالكائي "ح786" وإسناده ضعيف فيه أبو بكر الهذلي وهو متروك الحديث والحديث صحيح لشواهده.
2 أخرجه عبد الله في السنة "ح465" والدارمي في الرد على الجهمية "ح196" وابن خزيمة في التوحيد "ص180" والآجري في الشريعة "ص264" واللالكائي "ح862". وإسناده ضعيف فيه أبو مراية قال عنه الحافظ: يروي عنه أسلم العجلي "ولم يذكر فيه جرحا ولا تعديل" فهو مجهول.
3 أخرجه الدارمي في الرد على الجهمية "198" سنده ضعيف فيه شريك القاضي وأبو اليقظان وهو عثمان بن عمير وهو ضعيف وقد تقدم من طريقه مرفوعا.
4 الآجري في الشريعة "ص267" وسنده ضعيف جدا فهو من رواية الحسن البصري وهو مدلس وقد عنعن والحكم بن أبي خالد "وهو ابن ظهير": قال عنه الحافظ: متروك رمي بالرفض واتهمه ابن معين.

(1/337)

وُجُوهُهُمْ وَنَظَرُوا إِلَى خَالِقِهِمْ, وَهِيَ عِصْمَةٌ فِي الدُّنْيَا مِنَ الْفِتَنِ وَمِنْ كَرْبِ يَوْمِ الْقِيَامَةِ. وَقَالَ الْحَسَنُ1 رَحِمَهُ اللَّهُ تَعَالَى: لو علم العابثون فِي الدِّينِ أَنَّهُمْ لَا يَرَوْنَ رَبَّهُمْ فِي الْآخِرَةِ لَذَابَتْ أَنْفُسُهُمْ فِي الدُّنْيَا. وَقَالَ الْأَعْمَشُ وَسَعِيدُ بْنُ جُبَيْرٍ رَحِمَهُمَا اللَّهُ: إِنَّ أَشْرَفَ أَهْلِ الْجَنَّةِ لَمَنْ يَنْظُرُ إِلَى اللَّهِ تَبَارَكَ وَتَعَالَى غُدْوَةً وَعَشِيَّةً. وَقَالَ كَعْبٌ رَحِمَهُ اللَّهُ تَعَالَى: مَا نَظَرَ اللَّهُ عَزَّ وَجَلَّ إِلَى الْجَنَّةِ قَطُّ إِلَّا قَالَ: طِيبِي لِأَهْلِكِ, فَزَادَتْ ضِعْفًا عَلَى مَا كَانَتْ, حَتَّى يَأْتِيَهَا أَهْلُهَا, وَمَا مِنْ يَوْمٍ كَانَ لَهُمْ عِيدٌ فِي الدُّنْيَا إِلَّا وَيَخْرُجُونَ فِي مِقْدَارِهِ فِي رِيَاضِ الْجَنَّةِ, فَيَبْرُزُ لَهُمُ الرَّبُّ تَبَارَكَ وَتَعَالَى فَيَنْظُرُونَ إِلَيْهِ وَتُسْفِي عَلَيْهِمُ الرِّيحُ الْمِسْكَ, وَلَا يَسْأَلُونَ الرَّبَّ تَبَارَكَ وَتَعَالَى شَيْئًا إِلَّا أَعْطَاهُمْ حَتَّى يَرْجِعُوا, وَقَدِ ازْدَادُوا عَلَى مَا كَانُوا مِنَ الْحُسْنِ وَالْجَمَالِ سَبْعِينَ ضِعْفًا, ثُمَّ يَرْجِعُونَ إِلَى أَزْوَاجِهِمْ وَقَدِ ازْدَدْنَ مِثْلَ ذَلِكَ. وَقَالَ هِشَامُ بْنُ حَسَّانٍ: إِنَّ اللَّهَ سُبْحَانَهُ وَتَعَالَى يَتَجَلَّى لِأَهْلِ الْجَنَّةِ, فَإِذَا رَآهُ أَهْلُ الْجَنَّةِ نَسُوا نَعِيمَ الْجَنَّةِ, وَقَالَ طَاوُسٌ: أَصْحَابُ الْمِرَاءِ وَالْمَقَايِيسِ لَا يَزَالُ بِهِمِ الْمِرَاءُ وَالْمَقَايِيسُ حَتَّى يَجْحَدُوا الرُّؤْيَةَ وَيُخَالِفُوا أَهْلَ السُّنَّةِ. وَقَالَ شَرِيكٌ عَنْ أَبِي إِسْحَاقِ السَّبِيعِيِّ: الزِّيَادَةُ النَّظَرُ إِلَى وَجْهِ الرَّحْمَنِ تَبَارَكَ وَتَعَالَى. وَعَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي لَيْلَى أَنَّهُ تَلَا هَذِهِ الْآيَةَ: {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ} قَالَ: إِذَا دَخَلَ أَهْلُ الْجَنَّةِ الْجَنَّةَ أُعْطُوا فِيهَا مَا سَأَلُوا وَمَا شَاءُوا, فَيَقُولُ اللَّهُ عَزَّ وَجَلَّ لَهُمْ: إِنَّهُ قَدْ بَقِيَ مِنْ حَقِّكُمْ شَيْءٌ لَمْ تُعْطَوْهُ, فَيَتَجَلَّى لَهُمْ تَبَارَكَ وَتَعَالَى فَلَا يَكُونُ مَا أُعْطُوهُ عِنْدَ ذَلِكَ بِشَيْءٍ, فَالْحُسْنَى الْجَنَّةُ وَالزِّيَادَةُ النَّظَرُ إِلَى وَجْهِ رَبِّهِمْ تَبَارَكَ وَتَعَالَى: {وَلَا يَرْهَقُ وُجُوهَهُمْ قَتَرٌ وَلَا ذِلَّةٌ} [يُونُسَ: 26] بَعْدَ نَظَرِهِمْ إِلَى رَبِّهِمْ تَبَارَكَ وَتَعَالَى. وَقَالَ عَلِيُّ بْنُ الْمَدِينِيِّ: سَأَلْتُ عَبْدَ اللَّهِ بْنَ الْمُبَارَكِ عَنْ قَوْلِهِ تَعَالَى: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا} [الْكَهْفِ: 110] قَالَ عَبْدُ اللَّهِ: مَنْ أَرَادَ النَّظَرَ إِلَى وَجْهِ اللَّهِ خَالِقِهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُخْبِرْ بِهِ أَحَدًا. وَقَالَ نُعَيْمُ بْنُ حَمَّادٍ: سَمِعْتُ ابْنَ الْمُبَارَكِ يَقُولُ: مَا حَجَبَ اللَّهُ عَزَّ وَجَلَّ أَحَدًا عَنْهُ إِلَّا عَذَّبَهُ ثُمَّ قَرَأَ: {كَلَّا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ، ثُمَّ إِنَّهُمْ
__________
1 انظر هذه الأقوال وغيرها في شرح أصول اعتقاد أهل السنة والجماعة للالكائي.

(1/338)

لَصَالُو الْجَحِيمِ، ثُمَّ يُقَالُ هَذَا الَّذِي كُنْتُمْ بِهِ تُكَذِّبُونَ} [الْمُطَفِّفِينَ: 15] قَالَ: بِالرُّؤْيَةِ. وَقَالَ عَبَّادُ بْنُ الْعَوَّامِ: قَدِمَ عَلَيْنَا شَرِيكُ بْنُ عَبْدِ اللَّهِ مُنْذُ خَمْسِينَ سَنَةً فَقُلْتُ: يَا أَبَا عَبْدِ اللَّهِ إِنَّ عِنْدَنَا قَوْمًا مِنَ الْمُعْتَزِلَةِ يُنْكِرُونَ هَذِهِ الْأَحَادِيثَ؛ "إِنَّ اللَّهَ ينزل إلى سماء الدنيا" و"إن أَهْلَ الْجَنَّةِ يَرَوْنَ رَبَّهُمْ" فَحَدَّثَنِي بِنَحْوِ عَشَرَةِ أَحَادِيثَ فِي هَذَا, وَقَالَ: أَمَّا نَحْنُ فَقَدَ أَخَذْنَا دِينَنَا هَذَا عَنِ التَّابِعِينَ عَنْ أَصْحَابِ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَهُمْ عَمَّنْ أَخَذُوا؟ وَقَالَ عُقْبَةُ بْنُ قَبِيصَةَ: أَتَيْنَا أَبَا نُعَيْمٍ يَوْمًا فَنَزَلَ إِلَيْنَا مِنَ الدَّرَجَةِ الَّتِي فِي دَارِهِ فَجَلَسَ وَسَطَهَا كَأَنَّهُ مُغْضَبٌ فَقَالَ: حَدَّثَنَا سُفْيَانُ بْنُ سَعِيدٍ وَمُنْذِرٌ الثَّوْرِيُّ وَزُهَيْرُ بْنُ مُعَاوِيَةَ, وَحَدَّثَنَا حَسَنُ بْنُ صَالِحِ بْنِ حَيٍّ وَحَدَّثَنَا شَرِيكُ بْنُ عَبْدِ اللَّهِ النَّخَعِيُّ, هَؤُلَاءِ أَبْنَاءُ الْمُهَاجِرِينَ يُحَدِّثُونَنَا عَنْ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أَنَّ اللَّهَ تَبَارَكَ وَتَعَالَى يُرَى فِي الْآخِرَةِ حَتَّى جَاءَ ابْنُ يَهُودِيٍّ صَبَّاغٌ يَزْعُمُ أَنَّ اللَّهَ تَعَالَى لَا يرى "يعني بشر الْمِرِّيسِيَّ قَبَّحَهُ الله".
ذكر أقول الْأَئِمَّةِ الْأَرْبَعَةِ وَطَبَقَاتِهِمْ وَمَشَايِخِهِمْ رَحِمَهُمُ اللَّهُ تَعَالَى:
قَالَ مَالِكُ بْنُ أَنَسٍ الْإِمَامُ رَحِمَهُ اللَّهُ تَعَالَى: النَّاسُ يَنْظُرُونَ إِلَى رَبِّهِمْ عَزَّ وَجَلَّ يَوْمَ الْقِيَامَةِ بِأَعْيُنِهِمْ. وَسُئِلَ رَحِمَهُ اللَّهُ عَنْ قَوْلِهِ عَزَّ وَجَلَّ: {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ، إِلَى رَبِّهَا نَاظِرَةٌ} [الْقِيَامَةِ: 23] أَتَنْظُرُ إِلَى اللَّهِ عَزَّ وَجَلَّ؟ قَالَ: نَعَمْ, قَالَ أَشْهَبُ فَقُلْتُ: إِنَّ أَقْوَامًا يَقُولُونَ تَنْظُرُ مَا عِنْدَهُ, قَالَ: بَلْ تَنْظُرُ إِلَيْهِ نَظَرًا, وَقَدْ قَالَ مُوسَى: {رَبِّ أَرِنِي أَنْظُرْ إِلَيْكَ قَالَ لَنْ تَرَانِي} [الْأَعْرَافِ: 143] وَقَالَ تَعَالَى: {كَلَّا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ} وَذَكَرَ الطَّبَرَانِيُّ وَغَيْرُهُ أَنَّهُ قِيلَ لِمَالِكٍ: إِنَّهُمْ يَزْعُمُونَ أَنَّ اللَّهَ لَا يُرَى. فَقَالَ مَالِكٌ: السَّيْفَ السَّيْفَ. وَقَالَ أَبُو صَالِحٍ كَاتِبُ اللَّيْثِ: أَمْلَى عَلَيَّ عَبْدُ الْعَزِيزِ بْنُ أَبِي سَلَمَةَ الْمِاجِشُونُ وَسَأَلْتُهُ عَمَّا جَحَدَتِ الْجَهْمِيَّةُ؟ فَقَالَ: لَمْ يَزَلْ يُمْلِي لَهُمُ الشَّيْطَانُ حَتَّى جَحَدُوا قَوْلَهُ تَعَالَى: {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ، إِلَى رَبِّهَا نَاظِرَةٌ} فَقَالُوا: لَا يَرَاهُ أَحَدٌ يَوْمَ الْقِيَامَةِ فَجَحَدُوا. وَاللَّهِ أَفْضَلَ كَرَامَةِ اللَّهِ الَّتِي أَكْرَمَ بِهَا أَوْلِيَاءَهُ يَوْمَ الْقِيَامَةِ مِنَ النَّظَرِ إِلَى وَجْهِهِ, وَنَضْرَتِهِ إِيَّاهُمْ: {فِي مَقْعَدِ صِدْقٍ عِنْدَ مَلِيكٍ مُقْتَدِرٍ} [الْقَمَرِ: 25] فَوَرَبِّ السَّمَاءِ وَالْأَرْضِ

(1/339)

لَيَجْعَلَنَّ رُؤْيَتَهُ يَوْمَ الْقِيَامَةِ لِلْمُخْلِصِينَ لَهُ ثَوَابًا لِيُنُضِّرَ بِهَا وُجُوهَهُمْ دُونَ الْمُجْرِمِينَ وَتَفْلُجَ بِهَا حُجَّتُهُمْ عَلَى الْجَاحِدِينَ وَهُمْ {عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ} لَا يَرَوْنَهُ, كَمَا يَزْعُمُونَ أَنَّهُ لَا يُرَى وَلَا يُكَلِّمُهُمْ وَلَا يَنْظُرُ إِلَيْهِمْ, وَلَهُمْ عَذَابٌ أَلِيمٌ. وَقَالَ الْأَوْزَاعِيُّ رَحِمَهُ اللَّهُ تَعَالَى: إِنِّي لَأَرْجُو أَنْ يَحْجُبَ اللَّهُ عَزَّ وَجَلَّ جَهْمًا وَأَصْحَابَهُ عَنْ أَفْضَلِ ثَوَابِهِ الَّذِي وَعَدَهُ اللَّهُ أَوْلِيَاءَهُ حِينَ يَقُولُ: {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ، إِلَى رَبِّهَا نَاظِرَةٌ} فَجَحَدَ جَهْمٌ وَأَصْحَابُهُ أَفْضَلَ ثَوَابِهِ الَّذِي وَعَدَهُ اللَّهُ تَعَالَى أَوْلِيَاءَهُ. وَقَالَ الْوَلِيدُ بْنُ مُسْلِمٍ سَأَلْتُ الْأَوْزَاعِيَّ وَسُفْيَانَ الثَّوْرِيَّ وَمَالِكَ بْنَ أَنَسٍ وَاللَّيْثَ بْنَ سَعْدٍ عَنْ هَذِهِ الْأَحَادِيثِ التي فيها الرؤية فَقَالُوا: تَمَرُّ بِلَا كَيْفٍ. وَقَالَ سُفْيَانُ بْنُ عُيَيْنَةَ: مَنْ لَمْ يَقُلْ إِنَّ الْقُرْآنَ كَلَامُ اللَّهِ وَأَنَّ اللَّهَ يُرَى فِي الْجَنَّةِ فَهُوَ جَهْمِيٌّ. ذَكَرَهُ الطَّبَرِيُّ وَذَكَرَ عَنْهُ ابْنُ أَبِي حَاتِمٍ أَنَّهُ قَالَ: لَا يُصَلَّى خَلَفَ الْجَهْمِيِّ, وَالْجَهْمِيُّ الَّذِي يَقُولُ: لَا يُرَى رَبُّهُ يَوْمَ الْقِيَامَةِ. وَذَكَرَ ابْنُ أَبِي حَاتِمٍ عَنْ جَرِيرِ بْنِ عَبْدِ الْحَمِيدِ أَنَّهُ ذَكَرَ حَدِيثَ ابْنِ سَابِطٍ فِي الزِّيَادَةِ أَنَّهَا النَّظَرُ إِلَى وَجْهِ اللَّهِ عَزَّ وَجَلَّ, فَأَنْكَرَهُ رَجُلٌ فَصَاحَ بِهِ وَأَخْرَجَهُ مِنْ مَجْلِسِهِ. وَذَكَرَ أَيْضًا عَنِ ابْنِ الْمُبَارَكِ أَنَّ رَجُلًا مِنَ الْجَهْمِيَّةِ قَالَ لَهُ: يَا أَبَا عبد الرحمن "خدارا بآن جهان جون بيند" وَمَعْنَاهُ: كَيْفَ يُرَى اللَّهُ يَوْمَ الْقِيَامَةِ؟ فَقَالَ: بِالْعَيْنِ. وَقَالَ وَكِيعُ بْنُ الْجَرَّاحِ رَحِمَهُ اللَّهُ: يَرَاهُ تَبَارَكَ وَتَعَالَى الْمُؤْمِنُونَ فِي الْجَنَّةِ وَلَا يَرَاهُ إِلَّا الْمُؤْمِنُونَ. وَقَالَ قُتَيْبَةُ بْنُ سَعِيدٍ رَحِمَهُ اللَّهُ تَعَالَى: قَوْلُ الْأَئِمَّةِ الْمَأْخُوذُ بِهِ فِي الْإِسْلَامِ وَالسُّنَّةِ: الْإِيمَانُ بِالرُّؤْيَةِ وَالتَّصْدِيقُ بِالْأَحَادِيثِ الَّتِي جَاءَتْ عَنْ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فِي الرُّؤْيَةِ. وَقَالَ أَبُو عُبَيْدٍ الْقَاسِمُ بْنُ سَلَّامٍ, وَقَدْ ذُكِرَتْ عِنْدَهُ هَذِهِ الْأَحَادِيثُ الَّتِي فِي الرُّؤْيَةِ: هِيَ عِنْدَنَا حَقٌّ رَوَاهَا الثِّقَاتُ عَنِ الثِّقَاتِ إِلَى أَنْ صَارَتْ إِلَيْنَا. إِلَّا أَنَّا إِذَا قِيلَ لَنَا فَسِّرُوهَا لَنَا, قُلْنَا: لَا نُفَسِّرُ مِنْهَا شَيْئًا وَلَكِنْ نُمْضِيهَا كَمَا جَاءَتْ. وَقَالَ عَبْدُ الْوَهَّابِ الْوَرَّاقُ: سَأَلْتُ أَسْوَدَ بْنَ سَالِمٍ عَنْ أَحَادِيثِ الرُّؤْيَةِ فَقَالَ: أَحْلِفُ عَلَيْهَا أَنَّهَا حَقٌّ. وَقَالَ مُحَمَّدُ بْنُ إِدْرِيسَ الشَّافِعِيُّ رَحِمَهُ اللَّهُ تَعَالَى وَقَدْ جَاءَتْهُ رُقْعَةٌ مِنَ الصَّعِيدِ؛ فِيهَا مَا تَقُولُ فِي قَوْلِ اللَّهِ عَزَّ وَجَلَّ: {كَلَّا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ} ؟ فَقَالَ الشَّافِعِيُّ رَحِمَهُ اللَّهُ تَعَالَى: لَمَّا أَنْ حُجِبَ هَؤُلَاءِ فِي السُّخْطِ كَانَ فِي هَذَا دَلِيلٌ عَلَى أَنَّ أَوْلِيَاءَهُ يَرَوْنَهُ فِي الرِّضَا, قَالَ الرَّبِيعُ: فَقُلْتُ يَا أَبَا عَبْدِ اللَّهِ وَبِهِ تَقُولُ؟

(1/340)

قَالَ: نَعَمْ وبه أدين لله عَزَّ وَجَلَّ. وَلَوْ لَمْ يُوقِنْ مُحَمَّدُ بْنُ إِدْرِيسَ أَنَّهُ يَرَى اللَّهَ لَمَا عَبَدَ اللَّهَ عَزَّ وَجَلَّ. رَوَاهُ الْحَاكِمُ عَنِ الرَّبِيعِ عَنْهُ. وَرَوَى الطَّبَرَانِيُّ وَغَيْرُهُ عَنِ الْمُزَنِيِّ قَالَ: سَمِعْتُ الشَّافِعِيَّ رَحِمَهُ اللَّهُ تَعَالَى يَقُولُ فِي قَوْلِهِ عَزَّ وَجَلَّ: {كَلَّا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ} : فِيهَا دَلِيلٌ عَلَى أَنَّ أَوْلِيَاءَ اللَّهِ يَرَوْنَ رَبَّهُمْ تَبَارَكَ وَتَعَالَى يوم الْقِيَامَةِ. وَقَالَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ الْحَكَمِ: سُئِلَ الشَّافِعِيُّ رَحِمَهُ اللَّهُ تَعَالَى عَنِ الرُّؤْيَةِ فَقَالَ: يَقُولُ اللَّهُ تَعَالَى: {كَلَّا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ} فَفِي هَذَا دَلِيلٌ عَلَى أَنَّ الْمُؤْمِنِينَ لَا يُحْجَبُونَ عَنِ اللَّهِ عَزَّ وَجَلَّ. رَوَاهُ أَبُو زُرْعَةَ الرَّازِيُّ. وَلِابْنِ بَطَّةَ عَنْهُ رَحِمَهُ اللَّهُ تَعَالَى قَالَ: {كَلَّا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ} دَلَالَةٌ عَلَى أَنَّ أَوْلِيَاءَ اللَّهِ يَرَوْنَهُ يَوْمَ الْقِيَامَةِ بِأَبْصَارِهِمْ وَوُجُوهِهِمْ. وَقَالَ إِسْحَاقُ بْنُ مَنْصُورٍ قُلْتُ لِأَحْمَدَ: أَلَيْسَ رَبُّنَا تَبَارَكَ وَتَعَالَى يَرَاهُ أَهْلُ الْجَنَّةِ أَلَيْسَ تَقُولُ بِهَذِهِ الْأَحَادِيثِ؟ قَالَ أَحْمَدُ: صَحِيحٌ. وَقَالَ الْفَضْلُ بْنُ زِيَادٍ: سَمِعْتُ أَبَا عَبْدِ اللَّهِ -وَقِيلَ لَهُ تَقُولُ بِالرُّؤْيَةِ- فَقَالَ: مَنْ لَمْ يَقُلْ بِالرُّؤْيَةِ فَهُوَ جَهْمِيٌّ, وَقَالَ: سَمِعْتُ أَبَا عَبْدِ اللَّهِ وَبَلَغَهُ عَنْ رَجُلٍ أَنَّهُ قَالَ: إِنَّ اللَّهَ لَا يُرَى فِي الْآخِرَةِ فَغَضِبَ غَضَبًا شَدِيدًا ثُمَّ قَالَ: مَنْ قَالَ إِنَّ اللَّهَ لَا يَرَى فِي الْآخِرَةِ فَقَدْ كَفَرَ, عَلَيْهِ لَعْنَةُ اللَّهِ وَغَضَبُهُ مَنْ كَانَ مِنَ النَّاسِ, أَلَيْسَ يَقُولُ اللَّهُ عَزَّ وَجَلَّ: {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ، إِلَى رَبِّهَا نَاظِرَةٌ} وَقَالَ {كَلَّا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ} وَقَالَ أَبُو دَاوُدَ: سَمِعْتُ أَحْمَدَ رَحِمَهُ اللَّهُ تَعَالَى, وَذُكِرَ لَهُ عَنْ رَجُلٍ شَيْءٌ فِي الرُّؤْيَةِ فَغَضِبَ وَقَالَ: مَنْ قَالَ إِنَّ اللَّهَ لَا يُرَى فَهُوَ كَافِرٌ. وَقَالَ أَيْضًا: سَمِعْتُ أَحْمَدَ بْنَ حَنْبَلٍ رَحِمَهُ اللَّهُ تَعَالَى وَقِيلَ لَهُ فِي رَجُلٍ يُحَدِّثُ بِحَدِيثٍ عَنْ رَجُلٍ عَنْ أَبِي الْعَطُوفِ أَنَّ اللَّهَ لَا يُرَى فِي الْآخِرَةِ فَقَالَ: لَعَنَ اللَّهُ مَنْ يُحَدِّثُ بِهَذَا الْحَدِيثِ الْيَوْمَ, ثُمَّ قَالَ: أَخْزَى اللَّهُ هَذَا. وَقَالَ أَبُو بَكْرٍ الْمَرْوَزِيُّ: قِيلَ لِأَبِي عَبْدِ اللَّهِ تَعْرِفُ عَنْ يَزِيدَ بْنِ هَارُونَ عَنْ أَبِي الْعَطُوفِ عَنْ أَبِي الزُّبَيْرِ عَنْ جَابِرٍ: إِنِ اسْتَقَرَّ الْجَبَلُ فَسَوْفَ تَرَانِي وَإِنْ لَمْ يَسْتَقِرَّ فَلَا تَرَانِي فِي الدُّنْيَا وَلَا فِي الْآخِرَةِ؟ 1 فَغَضِبَ أَبُو عَبْدِ اللَّهِ غَضَبًا شَدِيدًا
__________
1 فيه أبو العطوف وهو الجراح بن المنهال قال ابن حبان: كان يكذب في الحديث ويشرب الخمر وقال النسائي والدارقطني: متروك "الميزان ت1453".

(1/341)

حَتَّى تَبَيَّنَ فِي وَجْهِهِ, وَكَانَ قَاعِدًا وَالنَّاسُ حَوْلَهُ فَأَخَذَ نَعْلَهُ وَانْتَعَلَ وَقَالَ: أَخْزَى اللَّهُ هَذَا, هَذَا لَا يَنْبَغِي أَنْ يُكْتَبَ. وَدَفَعَ أَنْ يَكُونَ يَزِيدُ بْنُ هَارُونَ رَوَاهُ أَوْ حَدَّثَ بِهِ وَقَالَ: هَذَا جَهْمِيٌّ كَافِرٌ خَالَفَ مَا قَالَهُ اللَّهُ عَزَّ وَجَلَّ: {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ، إِلَى رَبِّهَا نَاظِرَةٌ} وَقَالَ: {كَلَّا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ} أَخْزَى اللَّهُ هَذَا الْخَبِيثَ. قَالَ أَبُو عَبْدِ اللَّهِ: وَمَنْ زَعَمَ أَنَّ اللَّهَ لَا يُرَى فِي الْآخِرَةِ فَقَدْ كَفَرَ. وَقَالَ أَبُو طَالِبٍ قَالَ أَبُو عَبْدِ اللَّهِ: قَوْلُ اللَّهِ عَزَّ وَجَلَّ: {هَلْ يَنْظُرُونَ إِلَّا أَنْ يَأْتِيَهُمُ اللَّهُ فِي ظُلَلٍ مِنَ الْغَمَامِ وَالْمَلَائِكَةُ} [الْبَقَرَةِ: 210] {وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفًّا صَفًّا} فَمَنْ قَالَ إِنَّ اللَّهَ لَا يُرَى فَقَدْ كَفَرَ. وَقَالَ إِسْحَاقُ بْنُ إِبْرَاهِيمَ بْنِ هَانِئٍ سَمِعْتُ أَبَا عَبْدِ اللَّهِ يَقُولُ: مَنْ لَمْ يُؤْمِنْ بِالرُّؤْيَةِ فَهُوَ جَهْمِيٌّ, وَالْجَهْمِيُّ كَافِرٌ. وَقَالَ يُوسُفُ بْنُ مُوسَى بْنِ مُحَمَّدٍ الْقَطَّانُ قِيلَ لِأَبِي عَبْدِ اللَّهِ: أَهْلُ الْجَنَّةِ يَنْظُرُونَ إِلَى رَبِّهِمْ تَبَارَكَ وَتَعَالَى, وَيُكَلِّمُونَهُ وَيُكَلِّمُهُمْ؟ قَالَ: نَعَمْ, يَنْظُرُ إِلَيْهِمْ وَيَنْظُرُونَ إِلَيْهِ وَيُكَلِّمُهُمْ وَيُكَلِّمُونَهُ كَيْفَ شَاءُوا إِذَا شَاءُوا. وَقَالَ حَنْبَلُ بْنُ إِسْحَاقَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ يَقُولُ: الْقَوْمُ يَرْجِعُونَ إِلَى التَّعْطِيلِ فِي أَقْوَالِهِمْ, يُنْكِرُونَ الرُّؤْيَةَ وَالْآثَارَ كُلَّهَا, وَمَا ظَنَنْتُهُمْ عَلَى هَذَا حَتَّى سَمِعْتُ مَقَالَاتِهِمْ. قَالَ حَنْبَلٌ وَسَمِعْتُ أَبَا عَبْدِ اللَّهِ يَقُولُ: مَنْ زَعَمَ أَنَّ اللَّهَ لَا يُرَى فِي الْآخِرَةِ فَهُوَ جَهْمِيٌّ, فَقَدْ كَفَرَ وَرَدَّ عَلَى اللَّهِ وَعَلَى الرَّسُولِ, وَمَنْ زَعَمَ أَنَّ اللَّهَ لَمْ يَتَّخِذْ إِبْرَاهِيمَ خَلِيلًا فَقَدْ كَفَرَ وَرَدَّ عَلَى اللَّهِ قَوْلَهُ. قَالَ أَبُو عَبْدِ اللَّهِ: فَنَحْنُ نُؤْمِنُ بِهَذِهِ الْأَحَادِيثِ وَنُقِرُّ بِهَا وَنُمِرُّهَا كَمَا جَاءَتْ. وَقَالَ الْأَثْرَمُ سَمِعْتُ أَبَا عَبْدِ اللَّهِ رَحِمَهُ اللَّهُ يَقُولُ: فَأَمَّا مَنْ يَقُولُ: إِنَّ اللَّهَ لَا يُرَى فِي الْآخِرَةِ فَهُوَ جَهْمِيٌّ. قَالَ أَبُو عَبْدِ اللَّهِ: وَإِنَّمَا تَكَلَّمَ مَنْ تَكَلَّمَ فِي رُؤْيَةِ الدُّنْيَا. وَقَالَ إِبْرَاهِيمُ بْنُ زِيَادٍ الصَّائِغُ سَمِعْتُ أَحْمَدَ بْنَ حَنْبَلٍ يَقُولُ: الرُّؤْيَةُ مَنْ كَذَّبَ بِهَا فَهُوَ زِنْدِيقٌ. وَقَالَ حَنْبَلٌ يَقُولُ: الرُّؤْيَةُ مَنْ كَذَّبَ بِهَا فَهُوَ زِنْدِيقٌ. وَقَالَ حَنْبَلٌ سَمِعْتُ أَبَا عَبْدِ اللَّهِ يَقُولُ: أَدْرَكْنَا النَّاسَ وَمَا يُنْكِرُونَ مِنْ هَذِهِ الْأَحَادِيثِ شَيْئًا, أَحَادِيثِ الرُّؤْيَةِ, وَكَانُوا يُحَدِّثُونَ بِهَا عَلَى الْجُمْلَةِ يُمِرُّونَهَا عَلَى حَالِهَا غَيْرَ مُنْكِرِينَ لِذَلِكَ وَلَا مُرْتَابِينَ. وَقَالَ أَبُو عَبْدِ اللَّهِ رَحِمَهُ اللَّهُ تَعَالَى: قَالَ اللَّهُ تَعَالَى: {وَمَا كَانَ لِبَشَرٍ أَنْ يُكَلِّمَهُ اللَّهُ إِلَّا وَحْيًا أَوْ مِنْ وَرَاءِ حِجَابٍ أَوْ يُرْسِلَ رَسُولًا} [الشُّورَى: 52] وَكَلَّمَ اللَّهُ مُوسَى مِنْ وَرَاءِ حِجَابٍ فَقَالَ: {رَبِّ أَرِنِي أَنْظُرْ إِلَيْكَ قَالَ لَنْ تَرَانِي وَلَكِنِ انْظُرْ إِلَى

(1/342)

الْجَبَلِ فَإِنِ اسْتَقَرَّ مَكَانَهُ فَسَوْفَ تَرَانِي} فَأَخْبَرَ اللَّهُ عَزَّ وَجَلَّ أَنَّ مُوسَى يَرَاهُ فِي الْآخِرَةِ وَقَالَ: {كَلَّا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ} وَلَا يَكُونُ حِجَابٌ إِلَّا لِرُؤْيَةٍ, أَخْبَرَ اللَّهُ سُبْحَانَهُ وَتَعَالَى أَنَّ مَنْ شَاءَ اللَّهُ وَمَنْ أَرَادَ يَرَاهُ, وَالْكُفَّارُ لَا يَرَوْنَهُ. قَالَ حَنْبَلٌ: وَسَمِعْتُ أَبَا عَبْدِ اللَّهِ يَقُولُ: قَالَ اللَّهُ تَعَالَى: {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ، إِلَى رَبِّهَا نَاظِرَةٌ} وَالْأَحَادِيثُ الَّتِي تُرْوَى فِي النَّظَرِ إِلَى اللَّهِ تَعَالَى حَدِيثُ جَابِرِ بْنِ عَبْدِ اللَّهِ وَغَيْرِهِ: تَنْظُرُونَ إِلَى رَبِّكُمْ" أَحَادِيثُ صِحَاحٌ. وَقَالَ تَعَالَى: {لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ} النَّظَرُ إِلَى وَجْهِ اللَّهِ عَزَّ وَجَلَّ. قَالَ أَبُو عَبْدِ اللَّهِ نُؤْمِنُ بِهَا وَنَعْلَمُ أَنَّهَا حَقٌّ أَحَادِيثُ الرُّؤْيَةِ. وَنُؤْمِنُ بِأَنَّ اللَّهَ يُرَى, نَرَى رَبَّنَا يَوْمَ الْقِيَامَةِ لَا نَشُكُّ فِيهِ وَلَا نَرْتَابُ, قَالَ: وَسَمِعْتُ أَبَا عَبْدِ اللَّهِ يَقُولُ: مَنْ زَعَمَ أَنَّ اللَّهَ لَا يُرَى فِي الْآخِرَةِ فَقَدْ كَفَرَ بِاللَّهِ وَكَذَّبَ بِالْقُرْآنِ وَرَدَّ عَلَى اللَّهِ أَمْرَهُ, يُسْتَتَابُ فَإِنْ تَابَ وَإِلَّا قُتِلَ. قَالَ حَنْبَلٌ: قُلْتُ لِأَبِي عَبْدِ اللَّهِ فِي أَحَادِيثِ الرُّؤْيَةِ قَالَ: هَذِهِ صِحَاحٌ نُؤْمِنُ بِهَا وَنُقِرُّ بِهَا وَكُلُّ مَا رُوِيَ عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أَقْرَرْنَا بِهِ. قَالَ أَبُو عَبْدِ اللَّهِ: إِذَا لَمْ نُقِرَّ بِمَا جَاءَ عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَدَفَعْنَاهُ رَدَدْنَا عَلَى اللَّهِ أَمْرَهُ. قَالَ اللَّهُ عَزَّ وَجَلَّ: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} [الْحَشْرِ: 7] وَقَالَ عَبْدُ اللَّهِ بْنُ طَاهِرٍ أَمِيرُ خُرَاسَانَ لِإِسْحَاقَ بْنِ رَاهَوَيْهِ: يَا أَبَا يَعْقُوبَ هَذِهِ الْأَحَادِيثُ الَّتِي يَرْوُونَهَا فِي النُّزُولِ وَالرُّؤْيَةِ مَا هُنَّ؟ فَقَالَ: رَوَاهَا مَنْ رَوَى الطَّهَارَةَ وَالْغُسْلَ وَالصَّلَاةَ وَالْأَحْكَامَ -وَذَكَرَ أَشْيَاءَ- فَإِنْ يكونوا في هذه عُدُولًا وَإِلَّا فَقَدِ ارْتَفَعَتِ الْأَحْكَامُ وَبَطَلَ الشَّرْعُ. فَقَالَ: شَفَاكَ اللَّهُ كَمَا شَفَيْتَنِي. أَوْ كَمَا قَالَ. ذَكَرَهُ الْحَاكِمُ, وَقَالَ إِمَامُ الْأَئِمَّةِ مُحَمَّدُ بْنُ إِسْحَاقَ بْنِ خُزَيْمَةَ فِي كِتَابِهِ: إِنَّ الْمُؤْمِنِينَ لَمْ يَخْتَلِفُوا أَنَّ الْمُؤْمِنِينَ يَرَوْنَ خَالِقَهُمْ يَوْمَ الْقِيَامَةِ, وَمَنْ أَنْكَرَ ذَلِكَ فَلَيْسَ بِمُؤْمِنٍ عِنْدَ الْمُؤْمِنِينَ. وَقَالَ نُعَيْمُ بْنُ حَمَّادٍ لِلْمُزَنِيِّ: مَا تَقُولُ فِي الْقُرْآنِ؟ فَقَالَ: أَقُولُ إِنَّهُ كَلَامُ اللَّهِ, فَقَالَ: غَيْرُ مَخْلُوقٍ؟ فَقَالَ: غَيْرُ مَخْلُوقٍ. قَالَ: وَتَقُولُ إِنَّ اللَّهَ يُرَى يَوْمَ الْقِيَامَةِ؟ قَالَ: نَعَمْ, فَلَمَّا افْتَرَقَ النَّاسُ قَامَ إِلَيْهِ الْمُزَنِيُّ فَقَالَ: يَا أَبَا عَبْدِ اللَّهِ شَهَرْتَنِي عَلَى رُءُوسِ النَّاسِ, فَقَالَ: إِنَّ النَّاسَ قَدْ أَكْثَرُوا فِيكَ, فَأَرَدْتُ أَنْ أُبَرِّئَكَ. وَقَالَ أَبُو الْعَبَّاسِ أَحْمَدُ بْنُ يَحْيَى ثَعْلَبٌ فِي قَوْلِهِ تَعَالَى: {وَكَانَ بِالْمُؤْمِنِينَ رَحِيمًا، تَحِيَّتُهُمْ يَوْمَ يَلْقَوْنَهُ سَلَامٌ} [الْأَحْزَابِ: 44] : أَجْمَعَ أَهْلُ اللُّغَةِ عَلَى أن اللقاء ههنا لَا يَكُونُ

(1/343)

إِلَّا مُعَايَنَةً وَنَظَرًا بِالْأَبْصَارِ, قُلْتُ: وَاللِّقَاءُ ثَابِتٌ بِنَصِّ الْقُرْآنِ هَذِهِ الْآيَةِ وَغَيْرِهَا, وَبِالتَّوَاتُرِ عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَكُلُّ أَحَادِيثِ اللِّقَاءِ صَحِيحَةٌ كَحَدِيثِ أَنَسٍ فِي قِصَّةِ بِئْرِ مَعُونَةَ: "إِنَّا قَدْ لَقِينَا رَبَّنَا فَرَضِيَ عَنَّا وَأَرْضَانَا" 1، وَحَدِيثُ عُبَادَةَ وَعَائِشَةَ وَأَبِي هُرَيْرَةَ وَابْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُمْ: "مَنْ أَحَبَّ لِقَاءَ اللَّهِ أَحَبَّ لِقَاءَهُ" 2 وَحَدِيثُ أَنَسٍ: "إِنَّكُمْ سَتَلْقَوْنَ بَعْدِي أَثَرَةً فَاصْبِرُوا حَتَّى تَلْقَوُا اللَّهَ تَعَالَى وَرَسُولَهُ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ" 3 وَحَدِيثُ أَبِي ذَرٍّ رَضِيَ اللَّهُ عَنْهُ: "لَوْ لَقِيتَنِي بِقُرَابِ الْأَرْضِ خَطَايَا ثُمَّ لَقِيتَنِي لَا تُشْرِكُ بِي شَيْئًا لَأَتَيْتُكَ بِقُرَابِهَا مَغْفِرَةً" 4 وَحَدِيثُ أَبِي مُوسَى: "مَنْ لَقِيَ اللَّهَ لَا يُشْرِكُ بِهِ شَيْئًا دَخَلَ الْجَنَّةَ" 5 وَغَيْرُ ذَلِكَ مِنْ أَحَادِيثِ اللِّقَاءِ الَّتِي اطَّرَدَتْ كُلُّهَا بِلَفْظٍ وَاحِدٍ, فَهَذَا كِتَابُ اللَّهِ عَزَّ وَجَلَّ وَسُنَّةُ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- الصَّحِيحَةُ الصَّرِيحَةُ, وَهَذِهِ
__________
1 البخاري "7/ 388-389" في المغازي، باب غزوة الرجيع ورعل وذكوان وبئر معونة.
2 أحديث عبادة بن الصامت رضي الله عنه:
رواه البخاري "11/ 357" في الرقاق، باب من أحب لقاء الله أحب الله لقاءه.
ومسلم "4/ 2065/ ح2683" في الذكر والدعاء، باب من أحب لقاء الله أحب الله لقاءه.
ب حديث عائشة رضي الله عنها:
أخرجه البخاري "11/ 357" في الرقاق، باب من أحب لقاء الله أحب الله لقاءه.
ومسلم "4/ 2065-2066/ ح2684، 2685" في الذكر والدعاء باب من أحب لقاء الله أحب الله لقاءه.
ج حديث أبي هريرة رضي الله عنه:
أخرجه البخاري "13/ 464" في التوحيد، باب قول الله تعالى: {يُرِيدُونَ أَنْ يُبَدِّلُوا كَلامَ اللَّهِ} . ومسلم "4/ 2066/ ح2685" في الذكر والدعاء، باب من أحب لقاء الله أحب الله لقاءه.
د وفي الباب عن أبي موسى الأشعري:
أخرجه البخاري: "11/ 357" في الرقاق، باب من أحب لقاء الله أحب الله لقاءه.
ومسلم "4/ 2067/ ح2685" في الذكر والدعاء، باب فيمن أحب لقاء الله أحب الله لقاءه.
3 أخرجه مسلم "2/ 733-734/ ح1059" في الزكاة، باب إعطاء المؤلفة قلوبهم على الإسلام وتصبر من قوي إيمانه وفي "2/ 738-739/ ح1061".
4 أخرجه مسلم "4/ 2068/ ح2687" في الذكر، باب فضل الذكر والدعاء والتقرب إلى الله، وأحمد "5/ 153 و169".
5 أخرجه الطبراني في الكبير "مجمع الزوائد 10/ 372". وقال الهيثمي: رجاله ثقات.
وأخرجه مسلم من حديث جابر رضي الله عنه "1/ 94/ ح93" في الإيمان، باب من مات لا يشرك بالله دخل الجنة.

(1/344)

أَقْوَالُ الصَّحَابَةِ وَالتَّابِعِينَ فَمَنْ بَعْدَهُمْ مِنْ أَئِمَّةِ الْهُدَى, كُلُّهَا مُجْتَمِعَةٌ عَلَى أَنَّ الْمُؤْمِنِينَ يَرَوْنَ رَبَّهُمْ تَبَارَكَ وَتَعَالَى فِي الْجَنَّةِ, وَيَتَلَذَّذُونَ بِالنَّظَرِ إِلَى وَجْهِهِ الْكَرِيمِ وَذَلِكَ غَايَةُ النَّعِيمِ وَأَعْلَى الْكَرَامَاتِ وَأَفْضَلُ فَضِيلَةٍ, وَلِذَا يَذْهَلُونَ بِالنَّظَرِ إِلَيْهِ عَنْ كُلِّ مَا هُمْ فِيهِ مِنَ النَّعِيمِ, فَنَحْنُ نُؤْمِنُ بِذَلِكَ كُلِّهِ وَنُشْهِدُ اللَّهَ تَعَالَى وَمَلَائِكَتَهُ وَأَنْبِيَاءَهُ وَرُسُلَهُ وَالْمُؤْمِنِينَ عَلَى ذَلِكَ, وَنَضْرَعُ إِلَى اللَّهِ تَعَالَى وَنَدْعُوهُ بِأَسْمَائِهِ الْحُسْنَى أَنْ يَرْزُقَنَا لَذَّةَ النَّظَرِ إِلَى وَجْهِهِ تَعَالَى فِي جَنَّةِ عَدْنٍ, وَأَنْ لَا يَحْجُبَنَا عَنْهُ فَنَكُونَ مِنَ الَّذِينَ أَخْبَرَ عَنْهُمْ أَنَّهُمْ عَنْهُ يَوْمَئِذٍ لَمَحْجُوبُونَ نَعُوذُ بِاللَّهِ مِنْ ذَلِكَ, وَمَنْ جَحَدَ الرُّؤْيَةَ فَهُوَ كَاذِبٌ عَلَى اللَّهِ تَعَالَى, مُكَذِّبٌ بِالصِّدْقِ إِذْ جَاءَهُ رَادٌّ لِكِتَابِ اللَّهِ وَسُنَّةِ رَسُولِهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- مُخَالِفٌ لِجَمَاعَةِ الْمُؤْمِنِينَ, كَافِرٌ بِلِقَاءِ اللَّهِ عَزَّ وَجَلَّ, مُتَّبِعٌ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ, وَسَيُوَلِّيهِ اللَّهُ مَا تَوَلَّى وَيُصْلِيهِ جَهَنَّمَ إِنْ مَاتَ مُصِرًّا عَلَى جُحُودِهِ, أَلَيْسَ فِي جَهَنَّمَ مَثْوًى لِلْكَافِرِينَ؟ وَقَدْ وَعَدَ اللَّهُ عَزَّ وَجَلَّ أَنَّ الْمُكَذِّبِينَ مَحْجُوبُونَ عَنْهُ يَوْمَ الْقِيَامَةِ فَقَالَ تَعَالَى: {كَلَّا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ، ثُمَّ إِنَّهُمْ لَصَالُوا الْجَحِيمِ، ثُمَّ يُقَالُ هَذَا الَّذِي كُنْتُمْ بِهِ تُكَذِّبُونَ} وَتَقَدَّمَ تَفْسِيرُ ابْنِ الْمُبَارَكِ قَوْلَهُ: {تُكَذِّبُونَ} بِالرُّؤْيَةِ. وَقَدْ وَرَدَ حَدِيثٌ فِي وَعِيدِ مُنْكِرِي اللِّقَاءِ وَهُوَ مُتَنَاوِلٌ مُنْكِرَ الرُّؤْيَةِ بِلَا شَكٍّ وَلَا مِرْيَةٍ, رَوَى مُسْلِمٌ فِي صَحِيحِهِ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "هَلْ نَرَى رَبَّنَا يَوْمَ الْقِيَامَةِ؟ قَالَ: هَلْ تُضَارُّونَ فِي رُؤْيَةِ الشَّمْسِ فِي الظَّهِيرَةِ لَيْسَتْ فِيهَا سَحَابَةٌ؟ قَالُوا: لَا, قَالَ: هَلْ تُضَارُّونَ فِي رُؤْيَةِ الْقَمَرِ لَيْلَةَ الْبَدْرِ لَيْسَ فِيهِ سَحَابَةٌ؟ قَالُوا: لَا, قَالَ: فَوَالَّذِي نَفْسُ مُحَمَّدٍ بِيَدِهِ لَا تُضَارُّونَ فِي رُؤْيَةِ رَبِّكُمْ إِلَّا كَمَا تُضَارُّونَ فِي رُؤْيَةِ أَحَدِهِمَا, فَيَلْقَى الْعَبْدَ فيقول: أي قل أَلَمْ أُكْرِمْكَ وَأُسَوِّدْكَ وَأُزَوِّجْكَ وَأُسَخِّرْ لَكَ الْخَيْلَ وَالْإِبِلَ وَأَذَرْكَ تَرْأَسُ وَتُرْفَعُ؟ فَيَقُولُ: بَلَى فَيَقُولُ: أَفَظَنَنْتَ أَنَّكَ مُلَاقِيَّ؟ فَيَقُولُ: لَا, فَيَقُولُ: فَإِنِّي أَنْسَاكَ كَمَا نَسِيتَنِي, ثُمَّ يَلْقَى الثَّانِيَ فيقول: أي قل أَلَمْ أُكْرِمْكَ وَأُسَوِّدْكَ وَأُزَوِّجْكَ وَأُسَخِّرْ لَكَ الْخَيْلَ وَالْإِبِلَ وَأَذَرْكَ تَرْأَسُ وَتُرْفَعُ؟ فَيَقُولُ: بَلَى أَيْ رَبِّ, فَيَقُولُ: أَفَظَنَنْتَ أَنَّكَ مُلَاقِيَّ؟ فَيَقُولُ: لَا, فَيَقُولُ: إِنِّي أَنْسَاكَ كَمَا نَسِيتَنِي. ثُمَّ يَلْقَى الثَّالِثَ فَيَقُولُ لَهُ مِثْلَ ذَلِكَ, فَيَقُولُ: يَا رَبِّ آمَنْتُ بِكَ وَبِكِتَابِكَ وَرُسُلِكَ وَصَلَّيْتُ وَصُمْتُ وَتَصَدَّقْتُ وَيُثْنِي بِخَيْرِ مَا استطاع. فيقول: ههنا إِذًا. ثُمَّ يُقَالُ: الْآنَ

(1/345)

نَبْعَثُ شَاهِدًا عَلَيْكَ. فَيَتَفَكَّرُ فِي نَفْسِهِ مَنِ الَّذِي يَشْهَدُ عَلَيَّ, فَيُخْتَمُ عَلَى فِيهِ وَيُقَالُ لِفَخِذِهِ انْطِقِي فَيَنْطِقُ فَخِذُهُ وَلَحْمُهُ وَعِظَامُهُ بِعَمَلِهِ, وَذَلِكَ لِيُعْذَرَ مِنْ نَفْسِهِ, وَذَلِكَ الْمُنَافِقُ, وَذَلِكَ الَّذِي يَسْخَطُ اللَّهُ عَلَيْهِ"1 وَمِنْ تَرَاجِمِ أَئِمَّةِ السُّنَّةِ عَلَى هَذَا الْحَدِيثِ؛ بَابُ وَعِيدِ مُنْكِرِي الرُّؤْيَةِ2، وَالدَّلَالَةُ مِنْهُ وَاضِحَةٌ مَنْطُوقًا وَمَفْهُومًا وَلِلَّهِ الْحَمْدُ وَلَا خِلَافَ فِي ثُبُوتِ رُؤْيَةِ الْمُؤْمِنِينَ رَبَّهُمْ تَبَارَكَ وَتَعَالَى فِي دَارِ الْآخِرَةِ. وَكَذَا لَا خِلَافَ بَيْنَهُمْ فِي أَنَّهُ لَا يَرَاهُ أَحَدٌ قَبْلَ الْمَوْتِ, وَإِنَّمَا وَقَعَ الْخِلَافُ بَيْنَ الصَّحَابَةِ وَالتَّابِعِينَ, فَمَنْ بَعْدَهُمْ فِي ثُبُوتِ رُؤْيَةِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- رَبَّهُ لَيْلَةَ الْمِعْرَاجِ كَمَا سَيَأْتِي إِنْ شَاءَ اللَّهُ بَحْثُ ذَلِكَ فِي مَوْضِعِهِ وَبِاللَّهِ التَّوْفِيقُ.
وُجُوبُ الْإِيمَانِ بِالصِّفَاتِ الْوَارِدَةِ فِي الْقُرْآنِ وَصَحِيحِ السُّنَّةِ وَإِقْرَارِهَا كَمَا أَتَتْ:
وَكُلُّ مَا لَهُ مِنَ الصِّفَاتِ ... أَثْبَتَهَا فِي مُحْكَمِ الْآيَاتِ
أَوْ صَحَّ فِي مَا قَالَهُ الرَّسُولُ ... فَحَقُّهُ التَّسْلِيمُ وَالْقَبُولُ
"وَكُلُّ مَا" ثَبَتَ "لَهُ" أَيْ: لِلَّهِ عَزَّ وَجَلَّ "مِنَ الصِّفَاتِ" الثَّابِتَةِ الَّتِي "أَثْبَتَهَا" هُوَ سُبْحَانَهُ وَتَعَالَى لِنَفْسِهِ وَأَخْبَرَنَا بِاتِّصَافِهِ بِهَا "فِي مُحْكَمِ الْآيَاتِ" مِنْ كِتَابِهِ الْعَزِيزِ مِمَّا ذَكَرْنَاهُ فِيمَا تَقَدَّمَ وَمِمَّا لَمْ نَذْكُرْ كَقَوْلِهِ تَعَالَى: {فَأَيْنَمَا تُوَلُّوا فَثَمَّ وَجْهُ اللَّهِ} [الْبَقَرَةِ: 115] وَقَوْلِهِ: {كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ} [الْقَصَصِ: 88] وَقَوْلِهِ تَعَالَى: {كُلُّ مَنْ عَلَيْهَا فَانٍ، وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ} [الرَّحْمَنِ: 26-27] وَقَوْلِهِ تَعَالَى: {وَمَا آتَيْتُمْ مِنْ رِبًا لِيَرْبُوَ فِي أَمْوَالِ النَّاسِ فَلَا يَرْبُو عِنْدَ اللَّهِ وَمَا آتَيْتُمْ مِنْ زَكَاةٍ تُرِيدُونَ وَجْهَ اللَّهِ فَأُولَئِكَ هُمُ الْمُضْعِفُونَ} [الرُّومِ: 39] وَقَوْلِهِ: {وَمَا لِأَحَدٍ عِنْدَهُ مِنْ نِعْمَةٍ تُجْزَى، إِلَّا ابْتِغَاءَ وَجْهِ رَبِّهِ الْأَعْلَى} [اللَّيْلِ: 19] وَقَوْلِهِ تَعَالَى: {إِنَّمَا نُطْعِمُكُمْ لِوَجْهِ اللَّهِ لَا نُرِيدُ مِنْكُمْ جَزَاءً وَلَا شُكُورًا} [الْإِنْسَانِ: 9]
__________
1 مسلم "4/ 2279/ ح2968" في الزهد والرقائق.
2 مثاله الإمام ابن القيم في حادي الأرواح "ص379" وقال: ومن تراجم أهل السنة على هذا الحديث: باب في الوعيد لمنكري الرؤية كما فعل شيخ الإسلام وغيره "حادي الأرواح ص380".

(1/346)

وَقَوْلِهِ تَعَالَى: {وَاصْبِرْ نَفْسَكَ مَعَ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ} [الْكَهْفِ: 21] وَقَوْلِهِ تَبَارَكَ وَتَعَالَى: {وَاصْطَنَعْتُكَ لِنَفْسِي} [طه: 41] وَقَوْلِهِ تَعَالَى: {وَيُحَذِّرُكُمُ اللَّهُ نَفْسَهُ} [آلِ عِمْرَانَ: 28] وَقَوْلِهِ عَنْ عِيسَى عَلَيْهِ السَّلَامُ: {تَعْلَمُ مَا فِي نَفْسِي وَلَا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلَّامُ الْغُيُوبِ} [الْمَائِدَةِ: 116] وَكَقَوْلِهِ تَعَالَى: {وَلِتُصْنَعَ عَلَى عَيْنِي} [طه: 39] وَقَوْلِهِ تَعَالَى: {وَاصْبِرْ لِحُكْمِ رَبِّكَ فَإِنَّكَ بِأَعْيُنِنَا} [الطُّورِ: 48] وَقَوْلِهِ تَعَالَى: {وَحَمَلْنَاهُ عَلَى ذَاتِ أَلْوَاحٍ وَدُسُرٍ، تَجْرِي بِأَعْيُنِنَا} [الْقَمَرِ: 13] وَقَوْلِهِ تَعَالَى: {مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ} [ص: 57] وَقَوْلِهِ تَعَالَى: {بَلْ يَدَاهُ مَبْسُوطَتَانِ} [الْمَائِدَةِ: 64] وَقَوْلِهِ تَعَالَى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ} [الزُّمَرِ: 67] وَقَوْلِهِ تَعَالَى: {وَكَتَبْنَا لَهُ فِي الْأَلْوَاحِ مِنْ كُلِّ شَيْءٍ مَوْعِظَةً وَتَفْصِيلًا لِكُلِّ شَيْءٍ} [الْأَعْرَافِ: 145] وَكَقَوْلِهِ تَعَالَى: {فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ} [الْمَائِدَةِ: 54] وَقَوْلِهِ تَعَالَى: {إِنَّ اللَّهَ يُحِبُّ الْمُتَّقِينَ} , {إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ} , {وَاللَّهُ يُحِبُّ الصَّابِرِينَ} , {إِنَّ اللَّهَ يُحِبُّ الَّذِينَ يُقَاتِلُونَ فِي سَبِيلِهِ صَفًّا كَأَنَّهُمْ بُنْيَانٌ مَرْصُوصٌ} [الصَّفِّ: 4] وَقَوْلِهِ: {وَاللَّهُ لَا يُحِبُّ الظَّالِمِينَ} , {وَاللَّهُ لَا يُحِبُّ الْفَسَادَ} [الْبَقَرَةِ: 205] {وَاللَّهُ لَا يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ} [لُقْمَانَ: 18] وَكَقَوْلِهِ تَعَالَى: {لَقَدْ رَضِيَ اللَّهُ عَنِ الْمُؤْمِنِينَ} [الْفَتْحِ: 18] {رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ} [البينة: 8] وقوله: {إِنَّ اللَّهَ لَا يَرْضَى عَنِ الْقَوْمِ الْفَاسِقِينَ} [التَّوْبَةِ: 96] {وَلَا يَرْضَى لِعِبَادِهِ الْكُفْرَ} [الزُّمَرِ: 7] وَكَقَوْلِهِ تَعَالَى: {سَخِطَ اللَّهُ عَلَيْهِمْ} [الْمَائِدَةِ: 80] وَكَقَوْلِهِ: {كَرِهَ اللَّهُ انْبِعَاثَهُمْ} [التَّوْبَةِ: 46] وَقَوْلِهِ فِي الْيَهُودِ: {غَضِبَ اللَّهُ عَلَيْهِمْ} [الْمُمْتَحَنَةِ: 13] وَفِي قَاتِلِ النَّفْسِ الْمُحَرَّمَةِ: {فَجَزَاؤُهُ جَهَنَّمُ خَالِدًا فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ} [النِّسَاءِ: 93] وَقَوْلِهِ: {كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَلَا تَطْغَوْا فِيهِ فَيَحِلَّ عَلَيْكُمْ غَضَبِي وَمَنْ يَحْلِلْ عَلَيْهِ غَضَبِي فَقَدْ هَوَى} [طه: 81] وَكَقَوْلِهِ تَعَالَى: {وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ} [الْأَعْرَافِ: 156] وَكَقَوْلِهِ: {رَبَّنَا وَسِعْتَ كُلَّ شَيْءٍ رَحْمَةً

(1/347)

وَعِلْمًا} [غَافِرٍ: 7] وَكَقَوْلِهِ: {كَتَبَ رَبُّكُمْ عَلَى نَفْسِهِ الرَّحْمَةَ} [الْأَنْعَامِ: 54] وَقَوْلِهِ: {وَهُوَ الْغَفُورُ الرَّحِيمُ} وَقَوْلِهِ: {فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ} [آلِ عِمْرَانَ: 159] وَكَقَوْلِهِ: {وَهُوَ الْقَوِيُّ الْعَزِيزُ} وَقَوْلِهِ عَنْ إِبْلِيسَ: {فَبِعِزَّتِكَ لِأُغْوِيَنَّهُمْ أَجْمَعِينَ} [ص: 82] وَقَوْلِهِ: {سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصْفُونَ، وَسَلَامٌ عَلَى الْمُرْسَلِينَ، وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [الصَّافَّاتِ: 180] وَكَقَوْلِهِ: {اللَّهُ نُورُ السَّمَاوَاتِ وَالْأَرْضِ} [النُّورِ: 53] الْآيَةَ. وَكَقَوْلِهِ: {إِنَّ اللَّهَ عَزِيزٌ ذُو انْتِقَامٍ} [الْمَائِدَةِ: 95] وَقَوْلِهِ تَعَالَى: {إِنَّا مِنَ الْمُجْرِمِينَ مُنْتَقِمُونَ} [السَّجْدَةِ: 22] وَقَوْلِهِ: {فَلَمَّا آسَفُونَا انْتَقَمْنَا مِنْهُمْ} [آلِ عِمْرَانَ: 4] وَقَوْلِهِ تَعَالَى: {هُوَ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ الْمَلِكُ الْقُدُّوسُ السَّلَامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ} [الْحَشْرِ: 23] وَقَوْلِهِ تَعَالَى: {مَلِكِ النَّاسِ} وَقَوْلِهِ: {قُلِ اللَّهُمَّ مَالِكَ الْمُلْكِ تُؤْتِي الْمُلْكَ مَنْ تَشَاءُ وَتَنْزِعُ الْمُلْكَ مِمَّنْ تَشَاءُ وَتُعِزُّ مَنْ تَشَاءُ وَتُذِلُّ مَنْ تَشَاءُ بِيَدِكَ الْخَيْرُ إِنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ، تُولِجُ اللَّيْلَ فِي النَّهَارِ وَتُولِجُ النَّهَارَ فِي اللَّيْلِ وَتُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَتُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَتَرْزُقُ مَنْ تَشَاءُ بِغَيْرِ حِسَابٍ} [آلِ عِمْرَانَ: 26-27] وَقَوْلِهِ تَعَالَى: {قُلْ أَيُّ شَيْءٍ أَكْبَرُ شَهَادَةً قُلِ اللَّهُ شَهِيدٌ بَيْنِي وَبَيْنَكُمْ} [الْأَنْعَامِ: 19] وَقَوْلِهِ تَعَالَى: {هُوَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} [الْحَدِيدِ: 4] وَقَوْلِهِ تَعَالَى: {وَمَا نَتَنَزَّلُ إِلَّا بِأَمْرِ رَبِّكَ لَهُ مَا بَيْنَ أَيْدِينَا وَمَا خَلْفَنَا وَمَا بَيْنَ ذَلِكَ وَمَا كَانَ رَبُّكَ نَسِيًّا، رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا فَاعْبُدْهُ وَاصْطَبِرْ لِعِبَادَتِهِ هَلْ تَعْلَمُ لَهُ سَمِيًّا} [مَرْيَمَ: 54-56] وَقَوْلِهِ تَعَالَى: {نَبِّئْ عِبَادِي أَنِّي أَنَا الْغَفُورُ الرَّحِيمُ، وَأَنَّ عَذَابِي هُوَ الْعَذَابُ الْأَلِيمُ} [الْحِجْرِ: 49-50] وَقَوْلِهِ: {غَافِرِ الذَّنْبِ وَقَابِلِ التَّوْبِ شَدِيدِ الْعِقَابِ ذِي الطَّوْلِ لَا إِلَهَ إِلَّا هُوَ إِلَيْهِ الْمَصِيرُ} [غَافِرٍ: 3] وَقَوْلِهِ: {وَاللَّهُ يَقْبِضُ وَيَبْسُطُ} [الْبَقَرَةِ: 245] وَقَوْلِهِ: {وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ} [الْأَنْعَامِ: 110] وَقَوْلِهِ: {وَهُوَ شَدِيدُ الْمِحَالِ} [الرَّعْدِ: 13] وَغَيْرِ ذَلِكَ مِنْ آيَاتِ الْأَسْمَاءِ وَالصِّفَاتِ, صِفَاتِ ذَاتِهِ تَعَالَى وَأَفْعَالِهِ عَزَّ وَجَلَّ.

(1/348)

"أَوْ صَحَّ فِي مَا قَالَهُ الرَّسُولُ" مِنَ الْأَحَادِيثِ النَّبَوِيَّةِ الصَّحِيحَةِ كَقَوْلِهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- عَنْ رَبِّهِ عَزَّ وَجَلَّ: "يَقُولُ اللَّهُ تَعَالَى: أَنَا مَعَ عَبْدِي حِينَ يُذْكُرُنِي, فَإِنْ ذَكَرَنِي فِي نَفْسِهِ ذَكَرْتُهُ فِي نَفْسِي, وَإِنْ ذَكَرَنِي فِي مَلَأٍ ذَكَرْتُهُ فِي مَلَأٍ خَيْرٍ مِنْهُمْ" 1 مُتَّفَقٌ عَلَيْهِ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ. وَقَوْلِهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "سُبْحَانَ اللَّهِ الْعَظِيمِ وَبِحَمْدِهِ عَدَدَ خَلْقِهِ وَرِضَاءَ نَفْسِهِ وَزِنَةَ عَرْشِهِ" رَوَاهُ مُسْلِمٌ وَالْأَرْبَعَةُ مِنْ حَدِيثِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا2، وَقَوْلِهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لَمَّا قَضَى اللَّهُ الْخَلْقَ كَتَبَ فِي كِتَابِهِ عَلَى نَفْسِهِ فَهُوَ مَوْضُوعٌ عِنْدَهُ عَلَى الْعَرْشِ: إِنَّ رَحْمَتِي تَغْلِبُ غَضَبِي" مُتَّفَقٌ عَلَيْهِ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ3. وَعَنْ جَابِرٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: لَمَّا نَزَلَتْ هَذِهِ الْآيَةُ: {قُلْ هُوَ الْقَادِرُ عَلَى أَنْ يَبْعَثَ عَلَيْكُمْ عَذَابًا مِنْ فَوْقِكُمْ} [الْأَنْعَامِ: 65] قَالَ النَّبِيُّ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "أَعُوذُ بِوَجْهِكَ" قَالَ: {أَوْ مِنْ تَحْتِ أَرْجُلِكُمْ} فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "أَعُوذُ بِوَجْهِكَ" قَالَ: {أَوْ يَلْبِسَكُمْ شِيَعًا} فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "هَذَا أَيْسَرُ". رَوَاهُ الْبُخَارِيُّ وَغَيْرُهُ4. وَقَوْلِهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "أَعُوذُ بِنُورِ وَجْهِكَ الَّذِي أَشْرَقَتْ لَهُ الظُّلُمَاتُ, وَصَلَحَ عَلَيْهِ أَمْرُ الدُّنْيَا وَالْآخِرَةِ أَنْ يَحِلَّ بِي غَضَبُكَ أَوْ يَنْزِلَ بِي سُخْطُكَ, لَكَ الْعُتْبَى حَتَّى تَرْضَى وَلَا
__________
1 البخاري "13/ 384" في التوحيد، باب قول الله تعالى: {وَيُحَذِّرُكُمُ اللَّهُ نَفْسَهُ} . وباب قول الله تعالى: {يُرِيدُونَ أَنْ يُبَدِّلُوا كَلامَ اللَّهِ} .
ومسلم "4/ 2061/ ح2675" في الذكر، باب الحث على ذكر الله, وفي التوبة باب في الحض على التوبة والفرح بها.
2 مسلم "4/ 2090/ ح2726" في الذكر والدعاء، باب التسبيح أول النهار وعند النوم. وأبو داود "2/ 81/ ح1503" في الوتر، باب التسبيح بالحصى.
والترمذي "5/ 556/ ح3555" في الدعوات، باب 104.
والنسائي "2/ 77" في السهو باب نوع آخر من التسبيح.
وابن ماجه "2/ 1251/ ح8-38" في الآداب، باب فضل التسبيح.
3 البخاري "6/ 287" في بدء الخلق، باب قول الله تعالى: {وَهُوَ الَّذِي يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ} .
ومسلم "4/ 2107/ ح2751" في التوبة، باب في سعة رحمة الله تعالى وأنها سبقت غضبه.
4 البخاري "8/ 291" في تفسير سورة الأنعام، باب قوله تعالى: {قُلْ هُوَ الْقَادِرُ عَلَى أَنْ يَبْعَثَ عَلَيْكُمْ عَذَابًا مِنْ فَوْقِكُمْ} . وفي الاعتصام، باب قول الله تعالى: {أَوْ يَلْبِسَكُمْ شِيَعًا} وفي التوحيد، باب قول الله تعالى: {كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ} .
والترمذي "5/ 261-262/ ح2067" في التفسير، ورواه عبد بن حميد ونعيم بن حماد وابن المنذر وأبو الشيخ وابن مردويه "الدر المنثور 3/ 283".

(1/349)

حَوْلَ وَلَا قُوَّةَ إِلَّا بِكَ" رَوَاهُ مُحَمَّدُ بْنُ إِسْحَاقَ فِي سِيرَتِهِ1. وَقَوْلِهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "وَأَسْأَلُكَ لَذَّةَ النَّظَرِ إِلَى وَجْهِكَ" 2 الْحَدِيثَ تَقَدَّمَ فِي الرُّؤْيَةِ. وَقَوْلِهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "مَثَلُ الْمُجَاهِدِ فِي سَبِيلِ اللَّهِ ابْتِغَاءَ وَجْهِ اللَّهِ مَثَلُ الْقَائِمِ الْمُصَلِّي حَتَّى يَرْجِعَ الْمُجَاهِدُ" مُتَّفَقٌ عَلَيْهِ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ3. وَقَوْلِهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "مَنِ اسْتَعَاذَ بِاللَّهِ فَأَعِيذُوهُ, وَمَنْ سَأَلَكُمْ بِاللَّهِ فَأَعْطُوهُ" رَوَاهُ أَحْمَدُ وَأَبُو دَاوُدَ وَابْنُ خُزَيْمَةَ مِنْ حَدِيثِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا4. وَقَوْلِهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- لِسَعْدِ بْنِ أَبِي وَقَّاصٍ: "إِنَّكَ لَنْ تُخَلَّفَ بَعْدِي فَتَعْمَلَ عَمَلًا تُرِيدُ وَجْهَ اللَّهِ تَعَالَى إِلَّا ازْدَدْتَ بِهِ رِفْعَةً وَدَرَجَةً " رَوَاهُ الْبُخَارِيُّ وَغَيْرُهُ مِنْ حَدِيثِهِ5. وَقَوْلِهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "وَإِذَا قُمْتُمْ إِلَى الصَّلَاةِ فَلَا تَلْتَفِتُوا, فَإِنَّ اللَّهَ يُقْبِلُ بِوَجْهِهِ إِلَى وَجْهِ عَبْدِهِ" رَوَاهُ ابْنُ خُزَيْمَةَ وَالْبَيْهَقِيُّ مِنْ حَدِيثِ الْحَارِثِ الْأَشْعَرِيِّ6، وَقَوْلِهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فِي صِفَةِ الدَّجَّالِ: "أَلَا إِنَّهُ أَعْوَرُ وَإِنَّ رَبَّكُمْ لَيْسَ بِأَعْوَرَ" الْحَدِيثُ مُتَّفَقٌ عَلَيْهِ مِنْ حَدِيثِ أَنَسٍ وَابْنِ عُمَرَ وَغَيْرِهِمَا7. وَقَوْلِهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فِي حَدِيثِ الشَّفَاعَةِ: "يَقُولُ النَّاسُ لِآدَمَ أَنْتَ آدَمُ أَبُو النَّاسِ: خَلَقَكَ اللَّهُ بِيَدِهِ" الْحَدِيثَ مُتَّفَقٌ عَلَيْهِ عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُمَا8. وَقَوْلِهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "يَدُ اللَّهِ مَلْأَى لَا تُغِيضُهَا نَفَقَةٌ, سَحَّاءُ اللَّيْلَ
__________
1 ابن هشام "2/ 62" والبداية والنهاية لابن كثير "3/ 136" ولم يذكرا له سندا إلا قولهما: قال ابن إسحاق. وقد تقدم من رواية الطبراني بسند ضعيف.
2 تقدم ذكره.
3 البخاري "6/ 4" في الجهاد، باب فضل الجهاد والسير. ومسلم "3/ 1498/ ح1878" في الإمارة، باب فضل الشهادة في سبيل الله.
4 أحمد "1/ 249-250" وأبو داود "4/ 328/ ح5108" في الأدب، باب في الرجل يستعيذ من الرجل وابن خزيمة في التوحيد "ص13". وسنده صحيح.
5 البخاري "3/ 164" في الجنائز، باب رثاء النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- سعد بن خولة. ومسلم "3/ 1250/ ح1628" في الوصية، باب الوصية بالثلث.
6 ابن خزيمة في التوحيد "ص15" والبيهقي في الأسماء والصفات "ص386" وسند البيهقي صحيح رجاله ثقات. وسند ابن خزيمة فيه يحيى بن أبي كثير يدلس وقد عنعن.
7 أحديث أنس: أخرجه البخاري "13/ 91" في الفتن، باب ذكر الدجال. ومسلم "4/ 2248/ ح2933" في الفتن، باب ذكر الدجال وصفة ما معه.
ب حديث ابن عمر. أخرجه البخاري "13/ 90" في الفتن، باب ذكر الدجال. ومسلم "4/ 2247/ ح169" في الفتن، باب ذكر الدجال وصفة ما معه.
8 حديث الشفاعة تقدم ذكره.

(1/350)

وَالنَّهَارَ. وَقَالَ: أَرَأَيْتُمْ مَا أَنْفَقَ مُنْذُ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فَإِنَّهُ لَمْ يُغِضْ مَا فِي يَمِينِهِ, قَالَ: وَعَرْشُهُ عَلَى الْمَاءِ وَبِيَدِهِ الْأُخْرَى الْمِيزَانُ يَخْفِضُ وَيَرْفَعُ" مُتَّفَقٌ عَلَيْهِ1 مِنْ حَدِيثِ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ. وَقَوْلِهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إِنَّ اللَّهَ تَعَالَى يَقْبِضُ يَوْمَ الْقِيَامَةِ الْأَرْضَ وَتَكُونُ السَّمَاوَاتُ بِيَمِينِهِ ثُمَّ يَقُولُ: أَنَا الْمَلِكُ" مُتَّفَقٌ عَلَيْهِ مِنْ حَدِيثِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا وَاللَّفْظُ لِلْبُخَارِيِّ2. وَتَصْدِيقُهُ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- الْيَهُودِيَّ الَّذِي قَالَ لَهُ: يَا مُحَمَّدُ إِنَّ اللَّهَ تَعَالَى يُمْسِكُ السَّمَاوَاتِ عَلَى إِصْبَعٍ وَالْأَرَضِينَ عَلَى إِصْبَعٍ وَالْجِبَالَ عَلَى إِصْبَعٍ وَالشَّجَرَ عَلَى إِصْبَعٍ وَالْخَلَائِقَ عَلَى إِصْبَعٍ, ثُمَّ يَقُولُ: أَنَا الْمَلِكُ. فَضَحِكَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- تَعَجُّبًا وَتَصْدِيقًا لَهُ. مُتَّفَقٌ عَلَيْهِ مِنْ حَدِيثِ ابْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ3. وَقَوْلِهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لَمَّا خَلَقَ اللَّهُ الْخَلْقَ كَتَبَ بِيَدِهِ عَلَى نَفْسِهِ إِنَّ رَحْمَتِي تَغْلِبُ غَضَبِي" مُتَّفَقٌ عَلَيْهِ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ4. وَقَوْلِهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إِنَّ اللَّهَ تَعَالَى يَفْتَحُ أَبْوَابَ السَّمَاءِ فِي ثُلُثِ اللَّيْلِ الْبَاقِي فَيَبْسُطُ يَدَيْهِ فَيَقُولُ: أَلَا عَبْدٌ يَسْأَلُنِي فَأُعْطِيَهُ" الْحَدِيثَ5 تَقَدَّمَتْ أَلْفَاظُهُ فِي إِثْبَاتِ النُّزُولِ. وَقَوْلِهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "مَنْ تَصَدَّقَ بِعِدْلِ تَمْرَةٍ مِنْ كَسْبٍ طَيِّبٍ -وَلَا يَصْعَدُ إِلَى اللَّهِ إِلَّا الطَّيِّبُ - فَإِنَّ اللَّهَ يَتَقَبَّلُهَا بِيَمِينِهِ ثُمَّ يُرَبِّيهَا لِصَاحِبِهَا كَمَا يُرَبِّي أَحَدُكُمْ فُلُوَّهُ حَتَّى تَكُونَ مِثْلَ الْجَبَلِ" مُتَّفَقٌ عَلَيْهِ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ6. وَقَوْلِهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فِي حَدِيثِ احْتِجَاجِ آدَمَ وَمُوسَى: "فَقَالَ آدَمُ: يَا مُوسَى اصْطَفَاكَ اللَّهُ بِكَلَامِهِ وَخَطَّ لَكَ التَّوْرَاةَ بِيَدِهِ" الْحَدِيثَ مُتَّفَقٌ عَلَيْهِ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ7. وَقَوْلِهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إِنَّ يَدَ اللَّهِ هِيَ الْعُلْيَا, وَيَدُ الْمُعْطِي الَّتِي تَلِيهَا, وَيَدُ السَّائِلِ أَسْفَلُ مِنْ ذَلِكَ" رَوَاهُ ابْنُ خُزَيْمَةَ مِنْ حَدِيثِ حَكِيمِ بْنِ حِزَامٍ 8 وَأَصْلُهُ فِي الصَّحِيحِ. وَقَوْلِهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فِي قِصَّةِ خَلْقِ آدَمَ: "فَقَالَ اللَّهُ تَبَارَكَ
__________
1 تقدم ذكره.
2 تقدم ذكره.
3 البخاري "13/ 393" في التوحيد، باب قول الله تعالى: {لِمَا خَلَقْتُ بِيَدَيَّ} . مسلم "4/ 2174/ ح2786" في المنافقين، باب صفة القيامة والجنة والنار.
4 تقدم ذكره.
5 تقدمت طرقه.
6 تقدم ذكره.
7 سيأتي بطوله.
8 ابن خزيمة في التوحيد "ص65" وسنده صحيح. وله شواهد صحيحة.

(1/351)

وَتَعَالَى وَيَدَاهُ مَقْبُوضَتَانِ: اخْتَرْ أَيَّهُمَا شِئْتَ, قَالَ: اخْتَرْتُ يَمِينَ رَبِّي, وَكِلْتَا يَدَيْ رَبِّي يَمِينٌ مباركة, ثم يبسطها فَإِذَا فِيهَا آدَمُ وَذُرِّيَّتُهُ" الْحَدِيثَ أَخْرَجَهُ ابْنُ خُزَيْمَةَ وَالْبَيْهَقِيُّ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ1. وَقَوْلِهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فِي قِصَّةِ سُؤَالِ مُوسَى عَلَيْهِ السَّلَامُ رَبَّهُ عَزَّ وَجَلَّ عَنْ مَنَازِلِ أَهْلِ الْجَنَّةِ: "قَالَ يَا رَبِّ فَأَخْبِرْنِي بِأَعْلَاهُمْ مَنْزِلَةً, قَالَ: هَذَا أَرَدْتَ فَسَوْفَ أُخْبِرُكَ؛ قَالَ: غَرَسْتُ كَرَامَتَهُمْ بِيَدِي وَخَتَمْتُ عَلَيْهَا" الْحَدِيثَ رَوَاهُ الْبَيْهَقِيُّ وَابْنُ خُزَيْمَةَ مِنْ حَدِيثِ الْمُغِيرَةِ بْنِ شُعْبَةَ2. وَقَوْلِهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "تَكُونُ الْأَرْضُ يَوْمَ الْقِيَامَةِ خُبْزَةً وَاحِدَةً يَكْفَأُهَا الْجَبَّارُ بِيَدِهِ" الْحَدِيثَ مُتَّفَقٌ عَلَيْهِ مِنْ حَدِيثِ أَبِي سَعِيدٍ رَضِيَ اللَّهُ عَنْهُ3. وَقَوْلِهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إِنَّ اللَّهَ عَزَّ وَجَلَّ يَبْسُطُ يَدَهُ بِاللَّيْلِ لِيَتُوبَ مُسِيءُ النَّهَارِ وَيَبْسُطُ يَدَهُ بِالنَّهَارِ لِيَتُوبَ مُسِيءُ اللَّيْلِ حَتَّى تَطْلُعَ الشَّمْسُ مِنْ مَغْرِبِهَا" رَوَاهُ مُسْلِمٌ مِنْ حَدِيثِ أَبِي مُوسَى رَضِيَ اللَّهُ عَنْهُ4. وَقَوْلِهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "وَلَا يَزَالُ عَبْدِي يَتَقَرَّبُ إِلَيَّ بِالنَّوَافِلِ حَتَّى أُحِبَّهُ, فَإِذَا أَحْبَبْتُهُ كُنْتُ سَمْعَهُ الَّذِي يَسْمَعُ بِهِ وَبَصَرَهُ الَّذِي يُبْصِرُ بِهِ" الْحَدِيثَ أَخْرَجَهُ الْبُخَارِيُّ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ5، وَقَوْلِهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إِذَا أَحَبَّ اللَّهُ الْعَبْدَ نَادَى جِبْرِيلُ: إِنَّ اللَّهَ يُحِبُّ فُلَانًا فَأَحِبَّهُ فَيُحِبُّهُ جِبْرِيلُ فَيُنَادِي جِبْرِيلُ فِي أَهْلِ السَّمَاءِ: إِنَّ اللَّهَ يُحِبُّ فُلَانًا فَأَحِبُّوهُ" الْحَدِيثَ فِي الْبُخَارِيِّ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ6. وَقَوْلِهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "وَمَا أَحَدٌ أَصْبَرَ عَلَى أَذًى يَسْمَعُهُ مِنَ اللَّهِ, يَدَّعُونَ لَهُ الْوَلَدَ ثُمَّ يُعَافِيهِمْ وَيَرْزُقُهُمْ" رَوَاهُ الْبُخَارِيُّ عَنْ أَبِي
__________
1 ابن خزيمة في التوحيد "ص67" والبيهقي في الأسماء والصفات "ص411" ورواه الترمذي "5/ 453-454/ ح3368" في التفسير باب 95.
وقال: هذا حديث حسن غريب من هذا الوجه. وقد روي من غير وجه عن أبي هريرة رضي الله عنه والحاكم "1/ 64" وقال: صحيح على شرط مسلم ووافقه الذهبي. وهو كما قالا رغم أنف مضعفه في تعليقه على الأسماء والصفات.
2 ابن خزيمة في التوحيد "ص69-70" والبيهقي في الأسماء والصفات "ص402-403". وهو عند مسلم في صحيحه "1/ 176/ ح189" في الإيمان، باب أدنى أهل الجنة منزلة فيها.
3 البخاري "11/ 372" في الرقاق، باب يقبض الله الأرض يوم القيامة. ومسلم "4/ 2151/ ح2792" في صفات المنافقين، باب نزل أهل الجنة.
4 مسلم "4/ 2113/ ح2769" في التوبة، باب غيرة الله تعالى.
5 تقدم ذكره.
6 تقدم ذكره.

(1/352)

مُوسَى رَضِيَ اللَّهُ عَنْهُ1. وَقَوْلِهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "عَجِبَ رَبُّنَا مِنْ قُنُوطِ عِبَادِهِ وَقُرْبِ خَيْرِهِ"2 الْحَدِيثَ. وَقَوْلِهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "عَجِبَ رَبُّنَا مِنْ قَوْمٍ يُقَادُونَ إِلَى الْجَنَّةِ بِالسَّلَاسِلِ" رَوَاهُ أَحْمَدُ وَالْبُخَارِيُّ مِنْ حَدِيثِ ابْنِ مَسْعُودٍ3. وَقَوْلِهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَضْحَكُ اللَّهُ إِلَى رَجُلَيْنِ يَقْتُلُ أَحَدُهُمَا الْآخَرَ كِلَاهُمَا يَدْخُلُ الْجَنَّةَ" مُتَّفَقٌ عَلَيْهِ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ4. وَقَوْلِهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فِي حَدِيثِ الشَّفَاعَةِ: "إِنَّ رَبِّي قَدْ غَضِبَ الْيَوْمَ غَضَبًا لَمْ يَغْضَبْ قَبْلَهُ مِثْلَهُ وَلَا بَعْدَهُ مِثْلَهُ " 5. وَقَوْلِهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "مَنْ أَعَانَ عَلَى خُصُومَةٍ فِي بَاطِلٍ فَقَدْ بَاءَ بِغَضَبٍ مِنَ اللَّهِ" رَوَاهُ أَبُو دَاوُدَ بِسَنَدٍ صَحِيحٍ عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا. وَفِي رِوَايَةٍ: "مَنْ خَاصَمَ فِي بَاطِلٍ لَمْ يَزَلْ فِي سُخْطِ اللَّهِ حَتَّى يَنْزِعَ"7. وَقَوْلِهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "وَالَّذِي نَفْسِي بِيَدِهِ مَا مِنْ رَجُلٍ يَدْعُو امْرَأَتَهُ إِلَى فِرَاشِهِ فَتَأْبَى عَلَيْهِ إِلَّا كَانَ الَّذِي فِي السَّمَاءِ سَاخِطًا عَلَيْهَا حَتَّى يَرْضَى عَنْهَا زَوْجُهَا" 8. وَقَوْلِهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "وَإِذَا أَبْغَضَ
__________
1 البخاري "13/ 360" في التوحيد، باب قول الله تعالى: {إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ} .
ورواه مسلم "4/ 2160/ ح2804" في المنافقين، باب لا أحد أصبر على أذى من الله عز وجل.
2 رواه أحمد "4/ 11-12" وابن ماجه "1/ 64/ ح181" في المقدمة. وابن أبي عاصم في السنة "ح554" والدارقطني في الصفات "ح30" من حديث أبي رزين وسنده ضعيف فيه وكيع بن عدس "وقيل حدس" قال عنه الحافظ. مقبول "إذا توبع وإلا فليّن".
3 أحمد "2/ 302، 406، 448، 457" والبخاري "6/ 145" في الجهاد باب الأسارى في السلاسل من حديث أبي هريرة عندهما.
4 البخاري "6/ 39" في الجهاد، باب الكافر يقتل المسلم ثم يسلم.
ومسلم "3/ 1504/ ح1890" في الإمارة، باب بيان الرجلين يقتل أحدهما الآخر يدخلان الجنة.
5 تقدم ذكره.
6 أبو داود "3/ 305/ ح3598" في الأقضية، باب فيمن يعين على خصومة من غير أن يعلم أمرها وفي سنده المثنى بن يزيد وهو مجهول ومطر بن طهمان الوران وهو صدوق كثير الخطأ. وتابع حسين بن ذكروان المعلم المثنى كما عند ابن ماجه "2/ 778/ ح2320" في الأحكام، باب من ادعى ما ليس له وخاصم فيه.
ورواه الحاكم من طريق أخرى "4/ 99" وقال: حديث صحيح الإسناد ولم يخرجاه ووافقه الذهبي. وهو عند أحمد من طريق أخرى "2/ 82" فالحديث صحيح إن شاء الله وله شاهد وهو الذي يليه.
7 أبو داود "3/ 305/ ح3597" في الأقضية، باب فيمن يعين على خصومة من غير أن يعلم أمرها. وأحمد "2/ 70" والحاكم "2/ 27" وإسناده حسن.
8 تقدم ذكره.

(1/353)

عَبْدًا دَعَا جِبْرَائِيلَ فَيَقُولُ: إِنِّي أُبْغِضُ فُلَانًا فَأَبْغِضْهُ. قَالَ: فَيُبْغِضُهُ جِبْرِيلُ ثُمَّ يُنَادِي جِبْرِيلُ فِي أَهْلِ السَّمَاءِ: إِنَّ اللَّهَ يُبْغِضُ فُلَانًا فَأَبْغِضُوهُ قَالَ: فَيُبْغِضُونَهُ, ثُمَّ يُوضَعُ لَهُ الْبَغْضَاءُ فِي الْأَرْضِ" رَوَاهُ مُسْلِمٌ1. وَقَوْلِهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إِنَّ اللَّهَ لَيَرْضَى عَنِ الْعَبْدِ يَأْكُلُ الْأَكْلَةَ فَيَحْمَدُهُ عَلَيْهَا وَيَشْرَبُ الشَّرْبَةَ فَيَحْمَدُهُ عَلَيْهَا " رَوَاهُ مُسْلِمٌ عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ2. وَقَوْلِهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فِي قِصَّةِ أَصْحَابِ بِئْرِ مَعُونَةَ: "بَلِّغُوا قَوْمَنَا عَنَّا أَنَّا قَدْ لَقِينَا رَبَّنَا فَرَضِيَ عَنَّا وَأَرْضَانَا" وَهُوَ فِي الصَّحِيحِ مِنْ حَدِيثِ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ3، وَهُوَ مِنَ التَّنْزِيلِ الْمَنْسُوخِ تِلَاوَةً وَقَوْلِهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فِي قِصَّةِ سَبْيِ هَوَازِنَ: "اللَّهُ أَرْحَمُ بِعِبَادِهِ مِنْ هَذِهِ بِوَلَدِهَا" أَخْرَجَاهُ مِنْ حَدِيثِ عُمَرَ رَضِيَ اللَّهُ عَنْهُ4، وَقَوْلِهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "جَعَلَ اللَّهُ الرَّحْمَةَ مِائَةَ جُزْءٍ فَأَمْسَكَ عِنْدَهُ تِسْعَةً وَتِسْعِينَ جُزْءًا وَنَزَّلَ فِي الْأَرْضِ جُزْءًا وَاحِدًا, فَمِنْ ذَلِكَ الْجُزْءِ تَتَرَاحَمُ الْخَلَائِقُ حَتَّى تَرْفَعُ الدَّابَّةُ حَافِرَهَا عَنْ وَلَدِهَا خَشْيَةَ أَنْ تُصِيبَهُ" أَخْرَجَاهُ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ5.
وَلِمُسْلِمٍ مَعْنَاهُ مِنْ حَدِيثِ سَلْمَانَ رَضِيَ اللَّهُ عَنْهُ وَفِيهِ: "كُلُّ رَحْمَةٍ طِبَاقُ مَا بَيْنَ السَّمَاءِ وَالْأَرْضِ فَإِذَا كَانَ يَوْمُ الْقِيَامَةِ كَمَّلَهَا بِهَذِهِ الرَّحْمَةِ" 6 وَقَوْلِهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "أَعُوذُ بِعِزَّتِكَ الَّذِي لَا إِلَهَ إِلَّا أَنْتَ الَّذِي لَا يَمُوتُ وَالْجِنُّ وَالْإِنْسُ يَمُوتُونَ" أَخْرَجَهُ الْبُخَارِيُّ مِنْ حَدِيثِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا7. وَقَوْلِهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- عَنْ أَيُّوبَ عَلَيْهِ السَّلَامُ: "وَعِزَّتِكَ لَا غِنَى بِي عَنْ بَرَكَتِكَ" أَخْرَجَهُ الْبُخَارِيُّ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ
__________
1 تقدم.
2 تقدم.
3 تقدم قريبا.
4 البخاري "10/ 426-427" في الأدب، رحمة الولد وتقبيله ومعانقته. ومسلم "4/ 2109/ ح2754" في التوبة، باب في سعة رحمة الله تعالى، وأنها سبقت غضبه.
5 البخاري "10/ 431" في الأدب، باب جعل الله الرحمة من مائة جزء.
ومسلم "4/ 2108/ ح2752" في التوبة، باب في سعة رحمة الله تعالى، وأنها سبقت غضبه.
6 مسلم "4/ 2108/ ح275" في التوبة، باب في سعة رحمة الله تعالى وأنها سبقت غضبه.
7 البخاري "13/ 368-369" في التوحيد, باب قول الله: {وَهُوَ الْعَزِيزُ الْحَكِيمُ} . وأخرجه مسلم كذلك "20864/ ح2717" في الذكر والدعاء، باب التعوذ من شر ما عمل ومن شر ما لم يعمل.

(1/354)

رَضِيَ اللَّهُ عَنْهُ1. وَقَوْلِهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "اللَّهُمَّ لَكَ الْحَمْدُ أَنْتَ نُورُ السَّمَاوَاتِ وَالْأَرْضِ وَمِنْ فِيهِنَّ" أَخْرَجَاهُ مِنْ حَدِيثِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا2، وَقَوْلِهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "اللَّهُمَّ إِنِّي أَعُوذُ بِرِضَاكَ مِنْ سَخَطِكَ وَبِمُعَافَاتِكَ مِنْ عُقُوبَتِكَ وَبِكَ مِنْكَ" لِمُسْلِمٍ وَالْأَرْبَعَةِ عَنْ عَائِشَةَ 3، وَقَوْلِهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إِنَّ اللَّهَ لَيُمْلِي لِلظَّالِمِ حَتَّى إِذَا أَخَذَهُ لَمْ يُفْلِتْهُ" قَالَ: ثُمَّ قَرَأَ: {وَكَذَلِكَ أَخْذُ رَبِّكَ إِذَا أَخَذَ الْقُرَى وَهِيَ ظَالِمَةٌ إِنَّ أَخْذَهُ أَلِيمٌ شَدِيدٌ} [هُودٍ: 102] أَخْرَجَاهُ مِنْ حَدِيثِ أَبِي مُوسَى رَضِيَ اللَّهُ عَنْهُ4، وَقَوْلِهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "فَإِنَّ اللَّهَ لَمْ يَكُ لِيَنْسَى شَيْئًا وَمَا كَانَ رَبُّكَ نَسِيًّا" رَوَاهُ الْبَزَّارُ وَابْنُ أَبِي حَاتِمٍ وَالطَّبَرَانِيُّ مِنْ حَدِيثِ أَبِي الدَّرْدَاءِ رَضِيَ اللَّهُ عَنْهُ5. وَقَوْلِهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فِي حَلِفِهِ: "لَا وَمُقَلِّبِ الْقُلُوبِ" أَخْرَجَاهُ مِنْ حَدِيثِ عَبْدِ اللَّهِ بْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا6. وَقَوْلِهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "مَا مِنْ قَلْبٍ إِلَّا وَهُوَ بَيْنَ إِصْبَعَيْنِ مِنْ أَصَابِعِ الرَّحْمَنِ, فَإِذَا شَاءَ أَنْ يُقِيمَهُ أقامه وإن شَاءَ أَنْ يُزِيغَهُ أَزَاغَهُ" رَوَاهُ أَحْمَدُ وَالشَّيْخَانِ وَغَيْرُهُمَا مِنْ حَدِيثِ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا7، وَفِي صَدْرِهِ: "يَا مُقَلِّبَ الْقُلُوبِ ثَبِّتْ قَلْبِي عَلَى دِينِكَ". وَقَوْلِهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فِي صِفَةِ الْجَنَّةِ وَالنَّارِ: "لَا يَزَالُ يُلْقَى فِيهَا -يَعْنِي النَّارَ- وَتَقُولُ: هَلْ مِنْ مَزِيدٍ, حَتَّى يَضَعَ فِيهَا رَبُّ الْعَالَمِينَ قَدَمَهُ فَيَنْزَوِي بَعْضُهَا إِلَى بَعْضٍ وَتَقُولُ: قَدْ قَدْ بِعِزَّتِكَ وَكَرَمِكَ" وَفِي
__________
1 البخاري "13/ 464" في التوحيد، باب قول الله تعالى: {يُرِيدُونَ أَنْ يُبَدِّلُوا كَلامَ اللَّهِ} .
2 البخاري "13/ 465" في التوحيد، باب قول الله تعالى: {يُرِيدُونَ أَنْ يُبَدِّلُوا كَلامَ اللَّهِ} .
ومسلم "1/ 532-533/ ح769" في صلاة المسافرين، باب الدعاء في صلاة الليل وقيامه.
3 مسلم "1/ 352/ ح486" في الصلاة، باب ما يقال في الركوع والسجود.
وأبو داود "1/ 232/ ح879" في الصلاة، باب في الدعاء في الركوع والسجود.
والترمذي "5/ 524/ ح3493" في الدعوات، باب رقم 76.
والنسائي "2/ 223 و225" في الافتتاح، باب نوع آخر من الدعاء في السجود.
وابن ماجه "2/ 1262-1263/ ح3841" في الدعاء، باب ما تعوذ منه رسول الله, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
4 البخاري "8/ 354" في التفسير، باب: {وَكَذَلِكَ أَخْذُ رَبِّكَ إِذَا أَخَذَ الْقُرَى وَهِيَ ظَالِمَةٌ إِنَّ أَخْذَهُ أَلِيمٌ شَدِيدٌ} .
ومسلم "4/ 1997-1998/ ح2583" في البر والصلة، باب تحريم الظلم.
5 البزار "كشف الأستار ح2231" والحاكم "2/ 375" وقال: صحيح الإسناد ولم يخرجاه ووافقه الذهبي. والبيهقي "10/ 12" والطبراني وابن مردويه وابن أبي حاتم "الدر المنثور 5/ 531".
6 تقدم ذكره.
7 تقدم ذكره.

(1/355)

رِوَايَةٍ "قَطْ قَطْ" بَالطَّاءِ أَخْرَجَاهُ مِنْ حَدِيثِ أَنَسٍ1. وَقَوْلِهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لَا شَخْصَ أَغْيَرُ مِنَ اللَّهِ" عَلَّقَهَا الْبُخَارِيُّ بِلَفْظِ التَّرْجَمَةِ وَوَصَلَهَا الدَّارِمِيُّ فِي مُسْنَدِهِ2. وَقَوْلِهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "أَتَعْجَبُونَ مِنْ غَيْرَةِ سَعْدٍ, وَاللَّهِ لَأَنَا أَغْيَرُ مِنْهُ وَاللَّهُ أَغْيَرُ مِنِّي, وَمِنْ أَجْلِ غَيْرَةِ اللَّهِ حَرَّمَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ. وَلَا أَحَدَ أَحَبُّ إِلَيْهِ الْعُذْرُ مِنَ اللَّهِ, وَمِنْ أَجْلِ ذَلِكَ بَعَثَ الْمُبَشِّرِينَ وَالْمُنْذِرِينَ. وَلَا أَحَدَ أَحَبُّ إِلَيْهِ الْمَدْحُ مِنَ اللَّهِ وَمِنْ أَجْلِ ذَلِكَ وَعَدَ الْجَنَّةَ" رَوَاهُ الْبُخَارِيُّ مِنْ حَدِيثِ الْمُغِيرَةِ بْنِ شُعْبَةَ فِي التَّرْجَمَةِ السَّابِقَةِ3. وَالْآيَاتُ وَالْأَحَادِيثُ فِي هَذَا الْبَابِ كَثِيرَةٌ جِدًّا, يَحْتَاجُ اسْتِقْصَاؤُهَا إِلَى بَسْطٍ طَوِيلٍ وَفِيمَا ذَكَرْنَا كفاية, وما أشبهه فَسَبِيلُهُ سَبِيلُهُ.
"فَحَقُّهُ التَّسْلِيمُ" لَهُ "وَالْقَبُولُ" الْفَاءُ وَاقِعَةٌ فِي جَوَابِ كُلِّ مَا, فَنَقُولُ فِي ذَلِكَ: مَا ذَكَرَهُ اللَّهُ تَعَالَى عَنِ الرَّاسِخِينَ فِي الْعِلْمِ حَيْثُ قَالَ: {وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا وَمَا يَذَّكَّرُ إِلَّا أُولُو الْأَلْبَابِ، رَبَّنَا لَا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا وَهَبْ لَنَا مِنْ لَدُنْكَ رَحْمَةً إِنَّكَ أَنْتَ الْوَهَّابُ} [آلِ عِمْرَانَ: 7-8] وَلَا نَضْرِبُ كِتَابَ اللَّهِ بَعْضَهُ بِبَعْضٍ فَنَتَّبِعُ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ كَمَا يَفْعَلُهُ الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ, أَعَاذَنَا اللَّهُ وَعَصَمَنَا مِنْ ذَلِكَ بِمَنِّهِ وَكَرَمِهِ وَفَضْلِهِ, إِنَّهُ سَمِيعٌ مُجِيبٌ.
نُمِرُّهَا صَرِيحَةً كَمَا أَتَتْ ... مَعَ اعْتِقَادِنَا لِمَا لَهُ اقْتَضَتْ
مِنْ غَيْرِ تَحْرِيفٍ وَلَا تَعْطِيلِ ... وَغَيْرِ تَكْيِيفٍ وَلَا تَمْثِيلِ
بَلْ قَوْلُنَا قَوْلُ أَئِمَّةِ الْهُدَى ... طُوبَى لِمَنْ بِهَدْيِهِمْ قَدِ اهْتَدَى
أَيْ: جَمِيعُ الْآيَاتِ وَالصِّفَاتِ وَأَحَادِيثِهَا "نُمِرُّهَا صَرِيحَةً" أَيْ: عَلَى
__________
1 تقدم ذكره.
2 البخاري تعليقا "13/ 399" في التوحيد، باب قول النبي, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لا شخص أغير من الله" وقد رواه موصولا في النكاح، باب الغيرة "9/ 319" ومسلم "ح2760" في التوبة، باب غيرة الله تعالى وتحريم الفواحش بلفظ: "لا شيء أغير من الله تعالى".
3 البخاري "13/ 399" في التوحيد، باب قول النبي, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لا شخص أغير من الله".
ومسلم: "2/ 1136/ ح1499" في اللعان في فاتحته.

(1/356)

ظَوَاهِرِهَا "كَمَا أَتَتْ" عَنِ اللَّهِ تَعَالَى, وَعَنْ رَسُولِهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بِنَقْلِ الْعَدْلِ عَنِ الْعَدْلِ مُتَّصِلًا إِلَيْنَا كَالشَّمْسِ فِي وَقْتِ الظَّهِيرَةِ صَحْوًا لَيْسَ دُونَهَا سَحَابٌ, "مَعَ اعْتِقَادِنَا" إِيمَانًا وَتَسْلِيمًا "لِمَا لَهُ اقْتَضَتْ" مِنْ أَسْمَاءِ رَبِّنَا تَبَارَكَ وَتَعَالَى وَصِفَاتِ كَمَالِهِ وَنُعُوتِ جَلَالِهِ كَمَا يَلِيقُ بِعَظَمَتِهِ وَعَلَى الْوَجْهِ الَّذِي ذَكَرَهُ وَأَرَادَهُ "مِنْ غَيْرِ تَحْرِيفٍ" لِأَلْفَاظِهَا كَمَنْ قَالَ فِي قَوْلِهِ تَعَالَى: {وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا} [النِّسَاءِ: 164] أَنَّ التَّكْلِيمَ مِنْ مُوسَى, وَأَنَّ لَفْظَ الْجَلَالِةِ مَنْصُوبٌ عَلَى الْمَفْعُولِيَّةِ فِرَارًا مِنْ إِثْبَاتِ الْكَلَامِ كَمَا فَعَلَهُ بَعْضُ الْجَهْمِيَّةِ وَالْمُعْتَزِلَةِ, وَقَدْ عُرِضَ ذَلِكَ عَلَى أَبِي بَكْرِ بْنِ عَيَّاشٍ فَقَالَ أَبُو بَكْرٍ: مَا قَرَأَ هَذَا إِلَّا كَافِرٌ, قَرَأْتُ عَلَى الْأَعْمَشِ وَقَرَأَ الْأَعْمَشُ عَلَى يَحْيَى بْنِ وَثَّابٍ وَقَرَأَ يَحْيَى بْنُ وَثَّابٍ عَلَى أَبِي عَبْدِ الرَّحْمَنِ السُّلَمِيِّ وَقَرَأَ أَبُو عَبْدِ الرَّحْمَنِ السُّلَمِيُّ عَلَى عَلِيِّ ابن أَبِي طَالِبٍ وَقَرَأَ عَلِيُّ بْنُ أَبِي طَالِبٍ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: {وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا} يَعْنِي بِرَفْعِ لَفْظِ الْجَلَالَةِ عَلَى الْفَاعِلِيَّةِ, وَهُوَ مُجْمَعٌ عَلَيْهِ بَيْنَ الْقُرَّاءِ, رَوَى ذَلِكَ ابْنُ مَرْدَوَيْهِ عَنْ عَبْدِ الْجَبَّارِ بْنِ عَبْدِ اللَّهِ عَنِ ابْنِ عَيَّاشٍ رَحِمَهُ اللَّهُ تَعَالَى1. وَرَوَى ابْنُ كَثِيرٍ أَنَّ بَعْضَ الْمُعْتَزِلَةِ قَرَأَ عَلَى بَعْضِ الْمَشَايِخِ: {وَكَلَّمَ اللَّهَ مُوسَى تَكْلِيمًا} فقال له: يابن اللَّخْنَاءِ كَيْفَ تَصْنَعُ بِقَوْلِهِ تَعَالَى: {وَلَمَّا جَاءَ مُوسَى لِمِيقَاتِنَا وَكَلَّمَهُ رَبُّهُ} [الْأَعْرَافِ: 143] يَعْنِي أَنَّ هَذَا لَا يَقْبَلُ التَّحْرِيفَ وَلَا التَّأْوِيلَ2. وَكَمَا قَالَ جَهْمُ بْنُ صَفْوَانَ لَعَنَهُ اللَّهُ فِي قَوْلِهِ تَعَالَى: {الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} [طه: 5] حَيْثُ قَالَ: لَوْ وَجَدْتُ سَبِيلًا إِلَى حَكِّهَا لَحَكَكْتُهَا وَلَأَبْدَلْتُهَا اسْتَوْلَى. وَلَهُ فِي ذَلِكَ سَلَفُ الْيَهُودِ فِي تَحْرِيفِ الْكَلِمِ عَنْ مَوَاضِعِهِ حَيْثُ قَالَ تَعَالَى لَهُمْ: {وَادْخُلُوا الْبَابَ سُجَّدًا وَقُولُوا حِطَّةٌ} [الْبَقَرَةِ: 58] فَدَخَلُوا يزحفون على أستاهم وَقَالُوا: "حِنْطَةٌ"3 فَخَالَفُوا مَا أَمَرَهُمُ اللَّهُ بِهِ مِنَ الدُّخُولِ سُجَّدًا وَبَدَّلُوا قَوْلًا غَيْرَ الَّذِي قِيلَ لَهُمْ فَكَانَ
__________
1 ابن مردويه "ابن كثير 1/ 601".
2 ابن كثير "1/ 601".
3 رواه محمد بن إسحاق ورجاله ثقات "ابن كثير 1/ 103". ورواه البخاري: إلا أنهم قالوا فيه حبة في شعيرة "8/ 164" في التفسير، باب: {وَإِذْ قُلْنَا ادْخُلُوا هَذِهِ الْقَرْيَةَ فَكُلُوا مِنْهَا حَيْثُ شِئْتُمْ} .
وروي غير ذلك انظر ابن كثير "1/ 103".

(1/357)

جَزَاؤُهُمْ مَا ذَكَرَهُ اللَّهُ تَعَالَى حَيْثُ يَقُولُ: {فَبَدَّلَ الَّذِينَ ظَلَمُوا قَوْلًا غَيْرَ الَّذِي قِيلَ لَهُمْ فَأَنْزَلْنَا عَلَى الَّذِينَ ظَلَمُوا رِجْزًا مِنَ السَّمَاءِ بِمَا كَانُوا يَفْسُقُونَ} [الْبَقَرَةِ: 59] وَجَعَلَهُمُ اللَّهُ عِبْرَةً لِمَنْ بَعْدَهُمْ, فمن فعل كمن فَعَلُوا فَسَبِيلُهُ سَبِيلُهُمْ كَمَا مَضَتْ سُنَّةُ اللَّهِ بِذَلِكَ: {أَكُفَّارُكُمْ خَيْرٌ مِنْ أُولَئِكُمْ أَمْ لَكُمْ بَرَاءَةٌ فِي الزُّبُرِ} [الْقَمَرِ: 43] .
وَ"مِنْ غَيْرِ تَحْرِيفٍ" لِمَعَانِيهَا كَمَا فَعَلَهُ الزَّنَادِقَةُ أَيْضًا كَتَأْوِيلِهِمْ "نَفْسَهُ" تَعَالَى بِالْغَيْرِ, وَأَنَّ إِضَافَتَهَا إِلَيْهِ كَإِضَافَةِ بَيْتِ اللَّهِ وَنَاقَةِ اللَّهِ, فَعَلَى هَذَا التَّأْوِيلِ يَكُونُ قَوْلُهُ تَعَالَى: {وَيُحَذِّرُكُمُ اللَّهُ نَفْسَهُ} [آلِ عِمْرَانَ: 28] أَيْ: غَيْرَهُ وَقَوْلُهُ: {كَتَبَ رَبُّكُمْ عَلَى نَفْسِهِ الرَّحْمَةَ} [الْأَنْعَامِ: 54] أَيْ: عَلَى غَيْرِهِ, وَيَكُونُ قَوْلُهُ تَعَالَى عَنْ عِيسَى: {تَعْلَمُ مَا فِي نَفْسِي وَلَا أَعْلَمُ مَا فِي نَفْسِكَ} [الْمَائِدَةِ: 116] أَيْ: وَلَا أَعْلَمُ مَا فِي غَيْرِكَ, وَيَكُونُ قَوْلُهُ تَعَالَى لِمُوسَى: {وَاصْطَنَعْتُكَ لِنَفْسِي} [طه: 41] أَرَادَ وَاصْطَنَعْتُكَ لِغَيْرِي, وَهَذَا لَا يَقُولُهُ عَاقِلٌ بَلْ وَلَا يَتَوَهَّمُهُ وَلَا يَقُولُهُ إِلَّا كَافِرٌ. وَكَتَأْوِيلِهِمْ "وَجْهَهُ" تَعَالَى بِالنَّفْسِ مَعَ جُحُودِهِمْ لَهَا كَمَا تَقَدَّمَ, فَانْظُرْ لِتَنَاقُضِهِمُ الْبَيِّنِ, وَهَذَا يَكْفِي حِكَايَتُهُ عَنْ رَدِّهِ. أَمَّا مَنْ أَثْبَتَ النَّفْسَ وَأَوَّلَ الْوَجْهَ بِذَلِكَ فَيُقَالُ لَهُ: إِنَّ اللَّهَ تَعَالَى قَالَ: {وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ} [الرَّحْمَنِ: 27] فذكر الوجه مرفرعا عَلَى الْفَاعِلِيَّةِ وَلَفْظُ رَبِّ مَجْرُورٌ بِالْإِضَافَةِ, وَذَكَرَ ذُو مَرْفُوعًا بالتبعية نعتا لوجه, فَلَوْ كَانَ الْوَجْهُ هُوَ الذَّاتَ لَكَانَتِ الْقِرَاءَةُ "وَيَبْقَى وَجْهُ رَبِّكَ ذِي الْجَلَالِ وَالْإِكْرَامِ" بِالْيَاءِ لَا بِالْوَاوِ كَمَا قَالَ تَعَالَى: {تَبَارَكَ اسْمُ رَبِّكَ ذِي الْجَلَالِ وَالْإِكْرَامِ} [الرَّحْمَنِ: 78] فَخَفَضَهَ لَمَّا كَانَ صِفَةً لِلرَّبِّ فَلَمَّا كَانَتِ الْقِرَاءَةُ فِي الْآيَةِ الْأُولَى بِالرَّفْعِ إِجْمَاعًا تَبَيَّنَ أَنَّ الْوَجْهَ صِفَةٌ لِلذَّاتِ لَيْسَ هُوَ الذَّاتَ وَلَمَّا رَأَى آخَرُونَ مِنْهُمْ فَسَادَ تَأْوِيلِهِمْ بِالذَّاتِ أَوِ الْغَيْرِ لَجَئُوا إِلَى طَاغُوتِ الْمَجَازِ فَعَدَلُوا إِلَى تَأْوِيلِهِ بِهِ أَوْلَى وَأَنَّهُ كَمَا يُقَالُ: "وَجْهُ الْكَلَامِ" وَ"وَجْهُ الدَّارِ" وَ"وَجْهُ الثَّوْبِ" وَنَحْوُ ذَلِكَ, فَتَكَلَّفُوا الْكَذِبَ عَلَى اللَّهِ تَعَالَى وَعَلَى رَسُولِهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- كُلَّ التَّكَلُّفِ ثُمَّ نُكِسُوا عَلَى رُءُوسِهِمْ فَوَقَعُوا فِيمَا فَرُّوا مِنْهُ, فَيُقَالُ لَهُمْ: أَلَيْسَ الثَّوْبُ وَالدَّارُ وَالْكَلَامُ مَخْلُوقَاتٍ كُلَّهَا وَقَدْ شَبَّهْتَمْ وَجْهَ اللَّهِ تَعَالَى بِذَلِكَ؟ فَأَيْنَ الْفِكَاكُ وَالْخَلَاصُ وَلَاتَ حِينَ مَنَاصٍ: {وَذَلِكُمْ ظَنُّكُمُ الَّذِي ظَنَنْتُمْ بِرَبِّكُمْ أَرْدَاكُمْ فَأَصْبَحْتُمْ مِنَ الْخَاسِرِينَ} [فُصِّلَتْ: 23] وَكَمَا أَوَّلُوا الْيَدَ بِالنِّعْمَةِ وَاسْتَشْهَدُوا بِقَوْلِ الْعَرَبِ: "لَكَ

(1/358)

يَدٌ عِنْدِي" أَيْ: نِعْمَةٌ, فَعَلَى هَذَا التَّأْوِيلِ يَكُونُ قَوْلُهُ تَعَالَى: {بَلْ يَدَاهُ مَبْسُوطَتَانِ} [الْمَائِدَةِ: 64] يَعْنِي: نِعْمَتَاهُ, فَلَمْ يُثْبِتُوا لِلَّهِ إِلَّا نِعْمَتَيْنِ وَاللَّهُ تَعَالَى يَقُولُ: {أَلَمْ تَرَوْا أَنَّ اللَّهَ سَخَّرَ لَكُمْ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَأَسْبَغَ عَلَيْكُمْ نِعَمَهُ ظَاهِرَةً وَبَاطِنَةً} [لُقْمَانَ: 20] وَيَكُونُ قَوْلُهُ تَعَالَى: {لِمَا خَلَقْتُ بِيَدَيَّ} [ص: 75] أَرَادَ ,بِنِعْمَتِي فَأَيُّ فَضِيلَةٍ لِآدَمَ عَلَى غَيْرِهِ عَلَى هَذَا التَّأْوِيلِ؟ وَهَلْ مِنْ أَحَدٍ لَمْ يَخْلُقْهُ اللَّهُ بِنِعْمَتِهِ؟ وَيَكُونُ قَوْلُهُ تَعَالَى: {وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّماوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ} [الزُّمَرِ: 67] أَرَادَ مَطْوِيَّاتٌ بِنِعْمَتِهِ, فَهَلْ يَقُولُ هَذَا عَاقِلٌ؟ وَقَالَ آخَرُونَ مِنْهُمْ: "بِقُوَّتِهِ" اسْتِشْهَادًا بِقَوْلِهِ تَعَالَى: {وَالسَّمَاءَ بَنَيْنَاهَا بِأَيْدٍ} [الذَّارِيَاتِ: 147] أَيْ: بِقُوَّةٍ, فَيُقَالُ لَهُمْ: أَلَيْسَ كُلُّ مَخْلُوقٍ خَلَقَهُ اللَّهُ بِقُوَّةٍ؟ فَعَلَى هَذَا مَا مَعْنَى قَوْلِهِ عَزَّ وَجَلَّ: {مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ} وَأَيُّ فَضْلٍ لِآدَمَ عَلَى إِبْلِيسَ إِذْ كُلٌّ مِنْهُمَا خَلَقَهُ اللَّهُ بِقُوَّتِهِ؟ ومعنى قَوْلِهِ تَعَالَى لِلْمَلَائِكَةِ: "لَا أَجْعَلُ صَالِحَ ذَرِّيَّةِ مَنْ خَلَقْتُ بِيَدَيَّ كَمَنْ قُلْتُ لَهُ كُنْ فَكَانَ". أَفَلَمْ يَخْلُقِ الْمَلَائِكَةَ بِقُوَّتِهِ, وَأَيُّ فَضْلٍ لِآدَمَ عَلَيْهِمْ إِنْ لَمْ يَكُنْ خَلَقَهُ اللَّهُ بِيَدِهِ الَّتِي هِيَ صِفَتُهُ, نَبِّئُونِي بِعِلْمٍ إِنْ كُنْتُمْ صَادِقِينَ. وَكَمَا تَأَوَّلُوا الِاسْتِوَاءَ بِالِاسْتِيلَاءِ وَاسْتَشْهَدُوا بِبَيْتٍ مَجْهُولٍ مَرْوِيٍّ عَلَى خِلَافِ وَجْهِهِ وَهُوَ مَا يُنْسَبُ إِلَى الْأَخْطَلِ النَّصْرَانِيِّ:
قَدِ اسْتَوَى بِشْرٌ عَلَى الْعِرَاقِ ... مِنْ غَيْرِ سَيْفٍ وَدَمٍ مُهْرَاقِ
فَعَدَلُوا عَنْ أَكْثَرَ مِنْ أَلْفِ دَلِيلٍ مِنَ التَّنْزِيلِ إِلَى بَيْتٍ يُنْسَبُ إِلَى بَعْضِ الْعُلُوجِ لَيْسَ عَلَى دِينِ الْإِسْلَامِ وَلَا عَلَى لُغَةِ الْعَرَبِ, فَطَفِقَ أَهْلُ الْأَهْوَاءِ يُفَسِّرُونَ بِهِ كَلَامَ اللَّهِ عَزَّ وَجَلَّ وَيَحْمِلُونَهُ عَلَيْهِ, مَعَ إِنْكَارِ عَامَّةِ أَهْلِ اللُّغَةِ لِذَلِكَ وَأَنَّ الِاسْتِوَاءَ لَا يَكُونُ بِمَعْنَى الِاسْتِيلَاءِ بِوَجْهٍ مِنَ الْوُجُوهِ الْبَتَّةَ. وَقَدْ سُئِلَ ابْنُ الْأَعْرَابِيِّ وَهُوَ إِمَامُ أَهْلِ اللُّغَةِ فِي زَمَانِهِ فَقَالَ: الْعَرَبُ لَا تَقُولُ لِلرَّجُلِ اسْتَوْلَى عَلَى الشَّيْءِ حَتَّى يَكُونَ لَهُ فِيهِ مُضَادٌّ, فَأَيُّهُمَا غَلَبَ قِيلَ اسْتَوْلَى, وَاللَّهُ سُبْحَانَهُ لَا مغالب له ا. هـ.1. وَقَدْ فَسَّرَ السَّلَفُ الِاسْتِوَاءَ بِعِدَّةِ مَعَانٍ بِحَسَبِ أَدَاتِهِ الْمُقْتَرِنَةِ بِهِ, وَبِحَسَبِ تَجْرِيدِهِ عَنِ الْأَدَاءِ, وَلَمْ يَذْكُرْ أَحَدٌ مِنْهُمْ أَنَّهُ يَأْتِي بِمَعْنَى الِاسْتِيلَاءِ حَتَّى
__________
1 العلو للذهبي "مختصره ص194-195".

(1/359)

انْتَحَلَ ذَلِكَ أَهْلُ الْأَهْوَاءِ وَالْبِدَعِ لَا بِاشْتِقَاقٍ صَغِيرٍ وَلَا كَبِيرٍ, بَلْ بِاسْتِنْبَاطٍ مُخْتَلَقٍ وَافَقَ الْهَوَى الْمُتَّبَعَ. وَقَدْ بَسَطَ الْقَوْلَ فِي رَدِّ ذَلِكَ ابْنُ قَيِّمِ الْجَوْزِيَّةِ رَحِمَهُ اللَّهُ فِي كِتَابِهِ الصَّوَاعِقِ وَبَيَّنَ بُطْلَانَهُ مِنْ نَيِّفٍ وَأَرْبَعِينَ وَجْهًا فَلْيُرَاجَعْ1. وَكَمَا أَوَّلُوا أَحَادِيثَ النُّزُولِ إِلَى سَمَاءِ الدُّنْيَا بِأَنَّهُ يَنْزِلُ أَمْرُهُ, فَيُقَالُ لَهُمْ: أَلَيْسَ أَمْرُ اللَّهِ تَعَالَى نَازِلًا فِي كُلِّ وَقْتٍ وَحِينٍ؟ فَمَاذَا يَخُصُّ السَّحَرَ بِذَلِكَ؟ وَقَالَ آخَرُونَ: يَنْزِلُ مَلَكٌ بِأَمْرِهِ, فَنَسَبَ النُّزُولَ إِلَيْهِ تَعَالَى مَجَازًا. فَيُقَالُ لَهُمْ: فَهَلْ يَجُوزُ عَلَى اللَّهِ تَعَالَى أَنْ يرسل من يدعي رُبُوبِيَّتَهُ, وَهَلْ يُمْكِنُ لِلْمَلِكِ أَنْ يَقُولَ: "لَا أَسْأَلُ عَنْ عِبَادِي غَيْرِي مَنْ ذَا الَّذِي يَسْأَلُنِي فَأُعْطِيَهُ مَنْ ذَا الَّذِي يَسْتَغْفِرُنِي فَأَغْفِرَ لَهُ"2 وَهَلْ قَصُرَتْ عِبَارَةُ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- عَنْ أَنْ يَقُولَ يَنْزِلُ مَلَكٌ بِأَمْرِ اللَّهِ فَيَقُولُ إِنَّ اللَّهَ تَعَالَى يَقُولُ لَكُمْ كَذَا أَوْ أَمَرَنِي أَنْ أَقُولَ لَكُمْ كَذَا حَتَّى جَاءَ بِلَفْظٍ مُجْمَلٍ يُوهِمُ بِزَعْمِكُمْ رُبُوبِيَّةَ الْمَلَكِ. لَقَدْ ظَنَنْتُمْ بِاللَّهِ تَعَالَى وَرَسُولِهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- ظَنَّ السَّوْءِ وَكُنْتُمْ قَوْمًا بُورًا. وَكَمَا أَوَّلُوا الْمَجِيءَ لِفَصْلِ الْقَضَاءِ بِالْمَجَازِ فَقَالُوا يَجِيءُ أَمْرُهُ وَاسْتَدَلُّوا بِقَوْلِهِ تَعَالَى: {هَلْ يَنْظُرُونَ إِلَّا أَنْ تَأْتِيَهُمُ الْمَلَائِكَةُ أَوْ يَأْتِيَ أَمْرُ رَبِّكَ} [النَّحْلِ: 33] فَقَالُوا فِي قَوْلِهِ تَعَالَى: {هَلْ يَنْظُرُونَ إِلَّا أَنْ يَأْتِيَهُمُ اللَّهُ} [الْبَقَرَةِ: 210] فَقَالُوا: هُوَ مِنْ مَجَازِ الْحَذْفِ, وَالتَّقْدِيرُ يَأْتِي أَمْرُ اللَّهِ. فَيُقَالُ لَهُمْ: أَلَيْسَ قَدِ اتَّضَحَ ذَلِكَ غَايَةَ الِاتِّضَاحِ أَنَّ مَجِيءَ رَبِّنَا عَزَّ وَجَلَّ غَيْرُ مَجِيءِ أَمْرِهِ وَمَلَائِكَتِهِ, وَأَنَّهُ يَجِيءُ حَقِيقَةً, وَمَجِيءُ أَمْرِهِ حَقِيقَةٌ, وَمَجِيءُ مَلَائِكَتِهِ حَقِيقَةٌ, وَقَدْ فَصَلَ تَعَالَى ذَلِكَ وَقَسَّمَهُ وَنَوَّعَهُ تَنْوِيعًا يَمْتَنِعُ مَعَهُ الْحَمْلُ عَلَى الْمَجَازِ, فَذَكَرَ تَعَالَى فِي آيَةِ الْبَقَرَةِ مَجِيئَهُ وَمَجِيءَ الْمَلَائِكَةِ, وَكَذَا فِي آيَةٍ الْفَجْرِ, وَذَكَرَ فِي النَّحْلِ مَجِيءَ مَلَائِكَتِهِ وَمَجِيءَ أَمْرِهِ, وَذَكَرَ فِي آيَةِ الْأَنْعَامِ إِتْيَانَهُ وَإِتْيَانَ مَلَائِكَتِهِ وَإِتْيَانَ بَعْضِ آيَاتِهِ الَّتِي هِيَ مِنْ أَمْرِهِ. ثُمَّ يُقَالُ: مَا الَّذِي يَخُصُّ إِتْيَانَ أَمْرِهِ بِيَوْمِ الْقِيَامَةِ؟ أَلَيْسَ أَمْرُهُ آتِيًا فِي كُلِّ وَقْتٍ, مُتَنَزِّلًا بَيْنَ السَّمَاءِ وَالْأَرْضِ بِتَدْبِيرِ أُمُورِ خَلْقِهِ فِي كُلِّ نَفَسٍ وَلَحْظَةٍ: {يَسْأَلُهُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ كُلَّ يَوْمٍ هُوَ فِي شَأْنٍ} [الرَّحْمَنِ: 29] وَتَأَوَّلُوا النَّظَرَ إِلَى اللَّهِ عَزَّ وَجَلَّ فِي الدَّارِ الْآخِرَةِ بِالِانْتِظَارِ قَالُوا: إِنَّهُ كَقَوْلِهِ: {انْظُرُونَا نَقْتَبِسْ مِنْ
__________
1 مختصر الصواعق "2/ 126-152".
2 تقدم ذكره ورواياته.

(1/360)

نُورِكُمْ} [الْحَدِيدِ: 13] فَيُقَالُ لَهُمْ: أَلَيْسَ إِذَا كَانَ بِمَعْنَى الِانْتِظَارِ تَعَدَّى بِنَفْسِهِ لَا يَحْتَاجُ إِلَى أَدَاةٍ كَمَا فِي قَوْلِهِ: {انْظُرُونَا} أَلَمْ يُضِفِ اللَّهُ تَعَالَى النَّظَرَ إِلَى الْوُجُوهِ الَّتِي فِيهَا الْإِبْصَارُ, وَيُعَدِّهِ بِإِلَى الَّتِي تُفِيدُ الْمُعَايَنَةَ بِالْبَصَرِ عِنْدَ جَمِيعِ أَهْلِ اللُّغَةِ {قُلْ أَأَنْتُمْ أَعْلَمُ أَمِ اللَّهُ} أَوَلَمْ يُفَسِّرْهُ النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بِالرُّؤْيَةِ الْجَلِيَّةِ عِيَانًا بِالْأَبْصَارِ فِي أَكْثَرَ مِنْ خَمْسِينَ حَدِيثًا صَحِيحًا, حَتَّى شَبَّهَ تِلْكَ الرُّؤْيَةَ بِرُؤْيَتِنَا الشَّمْسَ صَحْوًا لَيْسَ دُونَهَا سَحَابٌ, تَشْبِيهًا لِلرُّؤْيَةِ بِالرُّؤْيَةِ, لَا لِلْمَرْئِيِّ بِالْمَرْئِيِّ, وَلَمْ يَزَلِ الصَّحَابَةُ مُؤْمِنِينَ بِذَلِكَ, وَيُحَدِّثُونَ بِهِ مَنْ بَعْدَهُمْ مِنَ التَّابِعِينَ, وَيَنْقُلُهُ التَّابِعُونَ إِلَى مَنْ بَعْدَهُمْ وَهَلُمَّ جَرًّا. فَنَحْنُ أَخَذْنَا دِينَنَا عَنْ حَمَلَةِ الشَّرِيعَةِ عَنِ الصَّحَابَةِ عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَأَنْتُمْ عَمَّنْ أَخَذْتُمْ؟ وَمِنْ شُبُهَاتِهِمْ فِي نَفْيِ الرُّؤْيَةِ اسْتِدْلَالُهُمْ بِقَوْلِهِ عَزَّ وَجَلَّ: {لَا تُدْرِكُهُ الْأَبْصَارُ} [الْأَنْعَامِ: 113] وَهَذِهِ الْآيَةُ فِيهَا عَنِ الصَّحَابَةِ تَفْسِيرَانِ: أَوَّلُهُمَا لَا يُرَى فِي الدُّنْيَا, وَهُوَ مَرْوِيٌّ عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا1, وَبِذَلِكَ نَفَتْ أَنْ يَكُونَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- رَأَى رَبَّهُ لَيْلَةَ الْمِعْرَاجِ. ثَانِيهُمَا تَفْسِيرُ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا {لَا تُدْرِكُهُ} أَيْ: لَا تُحِيطُ بِهِ, فَالنَّفْيُ لِلْإِحَاطَةِ لَا لِلرُّؤْيَةِ2، وَهَذَا عَامٌّ فِي الدُّنْيَا وَالْآخِرَةِ, وَلَمْ يُنْقَلْ عَنْ أَحَدٍ مِنَ الصَّحَابَةِ مِنْ طَرِيقٍ صَحِيحٍ وَلَا ضَعِيفٍ أَنَّهُ أَرَادَ بِذَلِكَ نَفْيَ الرُّؤْيَةِ فِي الْآخِرَةِ, فَهَذَا تَفْسِيرُ الرَّاسِخِينَ فِي الْعِلْمِ الَّذِينَ يَعْلَمُونَ تَأْوِيلَ الْكِتَابِ هَلْ بَيْنَهُمْ مِنْ أَحَدٍ فَسَّرَ الْآيَةَ بِمَا افْتَرَيْتُمُوهُ؟ وَمِنْ إِفْكِهِمُ ادِّعَاؤُهُمْ مَعْنَى التأبيد في النفي {لَنْ تَرَانِي} [الْأَعْرَافِ: 143] حَتَّى كَذَبُوا عَلَى رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- حَدِيثًا مُخْتَلَقًا لَفْظُهُ: لَنْ تَرَانِي فِي الدُّنْيَا وَلَا فِي الْآخِرَةِ. وَهُوَ مَوْضُوعٌ مَكْذُوبٌ عَلَى النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بِاتِّفَاقِ أَئِمَّةِ الْحَدِيثِ وَالسُّنَّةِ, وَلَمْ يَقُلْ أَحَدٌ مِنْ أَئِمَّةِ اللُّغَةِ الْعَرَبِيَّةِ: إِنَّ نَفْيَ "لَنْ" لِلتَّأْبِيدِ مُطْلَقًا إِلَّا الزَّمَخْشَرِيُّ مِنَ الْمُتَأَخِّرِينَ, قَالَ ذَلِكَ تَرْوِيجًا لِمَذْهَبِهِ فِي الِاعْتِزَالِ, وَجُحُودِ صِفَاتِ الْخَالِقِ جَلَّ وَعَلَا, وَقَدْ رَدَّهُ عَلَيْهِ أَئِمَّةُ التَّفْسِيرِ كَابْنِ كَثِيرٍ وَغَيْرِهِ3، وَرَدَّهُ ابْنُ مَالِكٍ فِي الْكَافِيَةِ حَيْثُ قَالَ:
__________
1 تفسير ابن كثير "2/ 168".
2 تفسير ابن كثير "2/ 167".
3 تفسير ابن كثير "2/ 254".

(1/361)

وَمَنْ يَرَى النَّفْيَ بِلَنْ مُؤَبَّدًا ... فَقَوْلَهُ ارْدُدْ وَسِوَاهُ فَاعْضُدَا
وَالْقَائِلُ لِمُوسَى {لَنْ تَرَانِي} هُوَ الْمُتَجَلِّي لِلْجَبَلِ حَتَّى انْدَكَّ, وَهُوَ الَّذِي وَعَدَ الْمُؤْمِنِينَ {الْحُسْنَى وَزِيَادَةٌ} وَهُوَ الَّذِي قَالَ: {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ، إِلَى رَبِّهَا نَاظِرَةٌ} فَاتَّضَحَ بِذَلِكَ أَنَّ قوله لموسى عليه السلام: {لَنْ تَرَانِي} إِنَّمَا أَرَادَ عَدَمَ اسْتِطَاعَتِهِ رُؤْيَةَ اللَّهِ تَعَالَى فِي هَذِهِ الدَّارِ لِضَعْفِ الْقُوَى الْبَشَرِيَّةِ فِيهَا عَنْ ذَلِكَ كَمَا قَرَّرَ تَعَالَى ذَلِكَ بِقَوْلِهِ جَلَّ جَلَالُهُ: {وَلَكِنِ انْظُرْ إِلَى الْجَبَلِ فَإِنِ اسْتَقَرَّ مَكَانَهُ فَسَوْفَ تَرَانِي فَلَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ جَعَلَهُ دَكًّا وَخَرَّ مُوسَى صَعِقًا} [الْأَعْرَافِ: 143] الْآيَةَ. فَإِذَا لَمْ يَثْبُتِ الْجَبَلُ لِتَجَلِّي اللَّهِ تَعَالَى فَكَيْفَ يَثْبُتُ مُوسَى لِذَلِكَ وَهُوَ بَشَرٌ خُلِقَ مِنْ ضَعْفٍ؟ وَأَمَّا فِي الْآخِرَةِ فَيَخْلُقُ اللَّهُ تَعَالَى فِي أَوْلِيَائِهِ قُوَّةً مُسْتَعِدَّةً لِلنَّظَرِ إِلَى وَجْهِهِ عَزَّ وَجَلَّ, وَبِهَذَا تَجْتَمِعُ نُصُوصُ الْكِتَابِ وَالسُّنَّةِ وَتَأْتَلِفُ كَمَا هُوَ مَذْهَبُ أَهْلِ السُّنَّةِ وَالْجَمَاعَةِ, وَأَمَّا مَنِ اتَّبِعَ هَوَاهُ بِغَيْرِ هُدًى مِنَ اللَّهِ, وَنَصَبَ الْخِصَامَ أَوِ الْجِدَالَ وَالْمُعَارَضَةَ بَيْنَ نُصُوصِ الْكِتَابِ وَالسُّنَّةِ, وَاتَّبَعَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ, وَضَرَبَ كِتَابَ اللَّهِ بَعْضَهُ بِبَعْضٍ وَآمَنَ بِبَعْضٍ وَكَفَرَ بِبَعْضٍ وَشَاقَّ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَاتَّبَعَ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ, وَأَضَلَّهُ اللَّهُ عَلَى عِلْمٍ وَخَتَمَ عَلَى سَمْعِهِ وَقَلْبِهِ وَجَعَلَ عَلَى بَصَرِهِ غِشَاوَةً فَمَنْ يَهْدِيهِ مِنْ بَعْدِ اللَّهِ؟ أَعَاذَنَا اللَّهُ وَجَمِيعَ الْمُؤْمِنِينَ مِنْ ذَلِكَ. وَلَا يَتَأَتَّى لِأَحَدٍ مِنْ أَهْلِ التَّأْوِيلِ مُرَادُهُ وَلَا يَسْتَقِيمُ لَهُ تَأْوِيلُهُ إِلَّا بِدَفْعِ النُّصُوصِ بَعْضِهَا بِبَعْضٍ لَا مَحَالَةَ وَلَا بُدَّ, فَإِنَّ كِتَابَ اللَّهِ تَعَالَى يُصَدِّقُ بَعْضُهُ بَعْضًا لَا يُكَذِّبُهُ كَمَا هُوَ مُصَدِّقٌ لِمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِنٌ عَلَيْهِ. وَكَذَلِكَ سُنَّةُ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- تُبَيِّنُ الْكِتَابَ وَتُوَضِّحُهُ وَتُفَسِّرُهُ وَتَدُلُّ عَلَيْهِ وَتُرْشِدُ إِلَيْهِ. وَلَا يَشُكُّ فِي ذَلِكَ وَلَا يَرْتَابُ فِيهِ إِلَّا مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ, وَأَدْلَى بِشُبُهَاتِهِ لِغَرَضِ شَهَوَاتِهِ: {بَلِ الَّذِينَ كَفَرُوا فِي تَكْذِيبٍ، وَاللَّهُ مِنْ وَرَائِهِمْ مُحِيطٌ} [الْبُرُوجِ: 19-20] وَهَذَا دَأْبُهُمْ فِي جَمِيعِ نُصُوصِ الْأَسْمَاءِ وَالصِّفَاتِ, وَإِنَّمَا ذَكَرْنَا هَذِهِ الْجُمْلَةَ مِثَالًا وَتَنْبِيهًا عَلَى مَا وَرَاءَ ذَلِكَ. فَمَنْ عُوفِيَ فَلْيَحْمَدِ اللَّهَ, فَالْحَمْدُ لِلَّهِ الَّذِي هَدَانَا لِهَذَا وَمَا كُنَّا لِنَهْتَدِيَ لَوْلَا أَنْ هدانا الله.
"ولا تعطيل" أَيْ: لِلنُّصُوصِ بِنَفْيِ مَا اقْتَضَتْهُ مِنْ صِفَاتِ كَمَالِ اللَّهِ تَعَالَى

(1/362)

وَنُعُوتِ جَلَالِهِ فَإِنَّ نَفْيَ ذَلِكَ مِنْ لَازِمِهِ نَفْيُ الذَّاتِ وَوَصْفُهُ بِالْعَدَمِ الْمَحْضِ, إِذْ مَا لَا يُوصَفُ بِصِفَةٍ هُوَ الْعَدَمُ, تَعَالَى اللَّهُ عَمَّا يَقُولُ الظَّالِمُونَ وَالْجَاحِدُونَ عُلُوًّا كَبِيرًا. وَلِهَذَا قَالَ السَّلَفُ الصَّالِحُ رَحِمَهُمُ اللَّهُ تَعَالَى فِي الْجَهْمِيَّةِ: إِنَّهُمْ يُحَاوِلُونَ أَنْ يَقُولُوا لَيْسَ فِي السَّمَاءِ إِلَهٌ يُعْبَدُ وَذَلِكَ لِجُحُودِهِمْ صِفَاتِ كَمَالِهِ وَنُعُوتِ جَلَالِهِ الَّتِي وَصَفَ بِهَا نَفْسَهُ وَوَصَفَهُ بِهَا رَسُولُهُ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَذَلِكَ يَتَضَمَّنُ التَّكْذِيبَ بِالْكِتَابِ وَالسُّنَّةِ, وَالِافْتِرَاءَ عَلَى اللَّهِ كَذِبًا: {فَمَنْ أَظْلَمُ مِمَّنْ كَذَبَ عَلَى اللَّهِ وَكَذَّبَ بِالصِّدْقِ إِذْ جَاءَهُ أَلَيْسَ فِي جَهَنَّمَ مَثْوًى لِلْكَافِرِينَ، وَالَّذِي جَاءَ بِالصِّدْقِ وَصَدَّقَ بِهِ أُولَئِكَ هُمُ الْمُتَّقُونَ، لَهُمْ مَا يَشَاءُونَ عِنْدَ رَبِّهِمْ ذَلِكَ جَزَاءُ الْمُحْسِنِينَ، لِيُكَفِّرَ اللهُ عَنْهُمْ أَسْوَأَ الَّذِي عَمِلُوا وَيَجْزِيَهِمْ أَجْرَهُمْ بِأَحْسَنِ الَّذِي كَانُوا يَعْمَلُونَ} [الزُّمَرِ: 32-35] .
"وَغَيْرِ تَكْيِيفٍ" تَفْسِيرٍ لَكِنَّهُ شَيْءٌ مِنْ صِفَاتِ رَبِّنَا تَعَالَى كَأَنْ يُقَالَ اسْتَوَى عَلَى هَيْئَةِ كَذَا, أَوْ يَنْزِلُ إِلَى السَّمَاءِ بِصِفَةِ كَذَا, أَوْ تَكَلَّمَ بِالْقُرْآنِ عَلَى كَيْفِيَّةِ كَذَا, وَنَحْوُ ذَلِكَ مِنَ الْغُلُوِّ فِي الدِّينِ وَالِافْتِرَاءِ عَلَى اللَّهِ عَزَّ وَجَلَّ وَاعْتِقَادِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ وَلَا يَلِيقُ بِجَلَالِهِ وَعَظَمَتِهِ وَلَمْ يَنْطِقْ بِهِ كِتَابٌ وَلَا سُنَّةٌ, وَلَوْ كَانَ ذَلِكَ مَطْلُوبًا مِنَ الْعِبَادِ فِي الشَّرِيعَةِ لَبَيَّنَهُ اللَّهُ تَعَالَى وَرَسُولُهُ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَلَمْ يَدَعْ مَا بِالْمُسْلِمِينَ إِلَيْهِ حَاجَةٌ إِلَّا بَيَّنَهُ وَوَضَّحَهُ, وَالْعِبَادُ لَا يَعْلَمُونَ عَنِ اللَّهِ تَعَالَى إِلَّا مَا عَلَّمَهُمْ كَمَا قَالَ تَعَالَى: {وَلَا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلَّا بِمَا شَاءَ} [الْبَقَرَةِ: 255] وَقَالَ تَعَالَى: {يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يُحِيطُونَ بِهِ عِلْمًا} [البقرة: 110] فَلْيُؤْمِنِ الْعَبْدُ بِمَا عَلَّمَهُ اللَّهُ تَعَالَى وَلْيَقِفْ مَعَهُ كَهَذِهِ الصِّفَاتِ الثَّابِتَةِ فِي الْكِتَابِ وَالسُّنَّةِ, وَلِيُمْسِكْ عَمَّا جَهِلَهُ وَلِيَكِلْ مَعْنَاهُ إِلَى عَالِمِهِ كَكَيْفِيَّتِهَا {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} [الْحَشْرِ: 7] .
"وَلَا تَمْثِيلِ" أَيْ: وَمِنْ غَيْرِ تَشْبِيهٍ لِشَيْءٍ مِنْ صِفَاتِ اللَّهِ بِصِفَاتِ خَلْقِهِ, فَكَمَا أَنَّا نُثْبِتُ لَهُ ذَاتًا لَا تُشْبِهُ الذَّوَاتِ فَكَذَلِكَ نُثْبِتُ لَهُ مَا أَثْبَتَ لِنَفْسِهِ مِنَ الْأَسْمَاءِ وَالصِّفَاتِ, وَنَعْتَقِدُ تَنَزُّهَهُ وَتُقَدَّسَهُ عَنْ مُمَاثَلَةِ الْمَخْلُوقَاتِ {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشُّورَى: 11] وَإِذَا كَانَ الْقَوْلُ عَلَى اللَّهِ بِلَا عِلْمٍ فِي أَحْكَامِ

(1/363)

الشَّرِيعَةِ، هُوَ أَقْبَحَ الْمُحَرَّمَاتِ كَمَا قَالَ تَعَالَى: (قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ) [الْأَعْرَافِ: 33] فَكَيْفَ بِالْقَوْلِ عَلَى اللَّهِ بِلَا عِلْمٍ فِي إِلَهِيَّتِهِ وَرُبُوبِيَّتِهِ وَأَسْمَائِهِ وَصِفَاتِهِ مِنْ تَشْبِيهِ خَلْقِهِ بِهِ أَوْ تَشْبِيهِهِ لِخَلْقِهِ فِي اتِّخَاذِ الْأَنْدَادِ مَعَهُ وَصَرْفِ الْعِبَادَةِ لَهُمْ, وَإِنَّ اعْتِقَادَ تَصَرُّفِهِمْ فِي شَيْءٍ مِنْ مَلَكُوتِهِ تَشْبِيهٌ لِلْمَخْلُوقِ بِالْخَالِقِ, كَمَا أَنَّ تَمْثِيلَ صِفَاتِهِ تَعَالَى بِصِفَاتِ خَلْقِهِ تَشْبِيهٌ لِلْخَالِقِ بِالْمَخْلُوقِ, وَكِلَا التَّشْبِيهَيْنِ كُفْرٌ بِاللَّهِ عَزَّ وَجَلَّ أَقْبَحَ الْكُفْرِ, وَقَدْ نَزَّهَ اللَّهُ تَعَالَى نَفْسَهُ عَنْ ذَلِكَ كُلِّهِ فِي كِتَابِهِ كَمَا قَالَ تَعَالَى: {قُلْ هُوَ اللَّهُ أَحَدٌ، اللَّهُ الصَّمَدُ، لَمْ يَلِدْ وَلَمْ يُولَدْ، وَلَمْ يَكُنْ لَهُ كُفُوًا أَحَدٌ} وَقَالَ تَعَالَى: {رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا فَاعْبُدْهُ وَاصْطَبِرْ لِعِبَادَتِهِ هَلْ تَعْلَمُ لَهُ سَمِيًّا} [مَرْيَمَ: 65] وَقَالَ تَعَالَى: {فَاطِرُ السَّمَاوَاتِ وَالْأَرْضِ جَعَلَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجًا وَمِنَ الْأَنْعَامِ أَزْوَاجًا يَذْرَأُكُمْ فِيهِ لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} وَقَالَ تَعَالَى: {لِلَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ مَثَلُ السَّوْءِ وَلِلَّهِ الْمَثَلُ الْأَعْلَى وَهُوَ الْعَزِيزُ الْحَكِيمُ} [النَّحْلِ: 60] وَقَالَ تَعَالَى: {فَلَا تَضْرِبُوا لِلَّهِ الْأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ} [النَّحْلِ: 74] وَغَيْرَ ذَلِكَ مِنَ الْآيَاتِ بَلْ جَمِيعُ الْقُرْآنِ مِنْ أَوَّلِهِ إِلَى خَاتِمَتِهِ فِي هَذَا الْمَعْنَى, بَلْ لَمْ يُرْسِلِ اللَّهُ تَعَالَى رُسُلَهُ وَلَمْ يُنَزِّلْ كُتُبَهُ إِلَّا بِذَلِكَ: {وَاللَّهُ يَقُولُ الْحَقَّ وَهُوَ يَهْدِي السَّبِيلَ} [الْأَحْزَابِ: 4] .
"بَلْ قَوْلُنَا" الَّذِي نَقُولُهُ وَنَعْتَقِدُهُ وَنَدِينُ اللَّهَ بِهِ هُوَ "قَوْلُ أَئِمَّةِ الْهُدَى" مِنَ الصَّحَابَةِ وَالتَّابِعِينَ فَمَنْ بَعْدَهُمْ مِنَ الْأَئِمَّةِ كَأَبِي حَنِيفَةَ وَمَالِكٍ وَالْأَوْزَاعِيِّ وَالثَّوْرِيِّ وَابْنِ عُيَيْنَةَ وَاللَّيْثِ بْنِ سَعْدٍ وَحَمَّادِ بْنِ زَيْدٍ وَحَمَّادِ بْنِ سَلَمَةَ وَالشَّافِعِيِّ وَأَحْمَدَ وَإِسْحَاقَ بْنَ رَاهَوَيْهِ وَأَصْحَابِ الْأُمَّهَاتِ السِّتِّ وَغَيْرِهِمْ مِنْ أَئِمَّةِ الْمُسْلِمِينَ1 قَدِيمًا وَحَدِيثًا الَّذِينَ قَضَوْا بِالْحَقِّ وَبِهِ كَانُوا يَعْدِلُونَ, وَهُوَ إِمْرَارُهَا كَمَا جَاءَتْ مِنْ غَيْرِ تَكْيِيفٍ وَبِلَا تَشْبِيهٍ وَلَا تَعْطِيلٍ. وَالظَّاهِرُ الْمُتَبَادِرُ إِلَى أَذْهَانِ الْمُشَبِّهِينَ مَنْفِيٌّ عَنِ
__________
1 انظر أقوالهم في كتاب العلو للذهبي.

(1/364)

اللَّهِ عَزَّ وَجَلَّ فَإِنَّ اللَّهَ تَعَالَى لَا يُشْبِهُهُ شَيْءٌ مِنْ خَلْقِهِ وَلَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ, بَلِ الْأَمْرُ كَمَا قَالَ الْأَئِمَّةُ تَفْسِيرُهَا قِرَاءَتُهَا, وَقَالَ نُعَيْمُ بْنُ حَمَّادٍ الْخُزَاعِيُّ شَيْخُ الْبُخَارِيِّ رَحِمَهُمَا اللَّهُ تَعَالَى: مَنْ شَبَّهَ اللَّهَ بِخَلْقِهِ فَقَدْ كَفَرَ, وَمَنْ جَحَدَ مَا وَصَفَ اللَّهُ بِهِ نَفْسَهُ فَقَدْ كَفَرَ, وَلَيْسَ فِيمَا وَصَفَ اللَّهُ بِهِ نَفْسَهُ وَلَا رَسُولُهُ تَشْبِيهٌ, فَمَنْ أَثْبَتَ لِلَّهِ تَعَالَى مَا أَثْبَتَهُ لِنَفْسِهِ مِمَّا وَرَدَتْ بِهِ الْآيَاتُ الصَّرِيحَةُ وَوَصَفَهُ بِهِ رَسُولُهُ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- مِمَّا وَرَدَ فِي الْأَخْبَارِ الصَّحِيحَةِ عَلَى الْوَجْهِ الَّذِي يَلِيقُ بِجَلَالِ اللَّهِ وَعَظَمَتِهِ, وَنَفَى عَنِ اللَّهِ النَّقَائِضَ فَقَدْ سَلَكَ سَبِيلَ الْهُدَى. وَقَالَ الْإِمَامُ الشَّافِعِيُّ رَحِمَهُ اللَّهُ تَعَالَى: آمَنَّا بِاللَّهِ وَبِمَا جَاءَ عَنِ اللَّهِ عَلَى مُرَادِ اللَّهِ, وَآمَنَّا بِرَسُولِ اللَّهِ وَبِمَا جَاءَ عَنْ رَسُولِ اللَّهِ عَلَى مُرَادِ رَسُولِ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. وَقَالَ أَيْضًا رَحِمَهُ اللَّهُ: لِلَّهِ تَعَالَى أَسْمَاءٌ وَصِفَاتٌ جَاءَ بِهَا كِتَابُهُ وَأَخْبَرَ بِهَا نَبِيُّهُ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أُمَّتَهُ لا يسع أحد مِنْ خَلْقِ اللَّهِ قَامَتْ عَلَيْهِ الْحُجَّةُ رَدُّهَا؛ لِأَنَّ الْقُرْآنَ نَزَلَ بِهَا وَصَحَّ عَنْ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- الْقَوْلُ بِهَا فِيمَا رَوَى عَنْهُ الْعُدُولُ فَإِنْ خَالَفَ ذَلِكَ بَعْدَ ثُبُوتِ الْحُجَّةِ عَلَيْهِ فَهُوَ كَافِرٌ, أَمَّا قَبْلَ ثُبُوتِ الْحُجَّةِ عَلَيْهِ فَمَعْذُورٌ بِالْجَهْلِ؛ لِأَنَّ عِلْمَ ذَلِكَ لَا يُدْرَكُ بِالْعَقْلِ وَلَا بِالرُّؤْيَةِ وَالْفِكْرِ وَلَا يَكْفُرُ بِالْجَهْلِ بِهَا أَحَدٌ إِلَّا بَعْدَ انْتِهَاءِ الْخَبَرِ إِلَيْهِ بِهَا وَتُثْبَتُ هَذِهِ الصِّفَاتُ وَيَنْفِي عَنْهَا التَّشْبِيهَ كَمَا نَفَى التَّشْبِيهَ عَنْ نَفْسِهِ تَعَالَى فَقَالَ سُبْحَانَهُ: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} وَقَالَ الْإِمَامُ أَحْمَدُ رَحِمَهُ اللَّهُ: لَيْسَ كَمِثْلِهِ شَيْءٌ فِي ذَاتِهِ كَمَا وَصَفَ نَفْسَهُ, قَدْ أَجْمَلَ اللَّهُ الصِّفَةَ فَحَدَّ لِنَفْسِهِ صِفَةً: لَيْسَ يُشْبِهُهُ شَيْءٌ. وَصِفَاتُهُ غَيْرُ مَحْدُودَةٍ وَلَا مَعْلُومَةٍ إِلَّا بِمَا وَصَفَ بِهِ نَفْسَهُ. قَالَ فَهُوَ سَمِيعٌ بَصِيرٌ بِلَا حَدٍّ وَلَا تَقْدِيرٍ, وَلَا يَبْلُغُ الْوَاصِفُونَ صِفَتَهُ, وَلَا نَتَعَدَّى الْقُرْآنَ وَالْحَدِيثَ, فَنَقُولُ كَمَا قَالَ وَنَصِفُ بِمَا وَصَفَ بِهِ نَفْسَهُ وَلَا نَتَعَدَّى ذَلِكَ وَلَا يَبْلُغُ صِفَتَهُ الْوَاصِفُونَ, نُؤْمِنُ بِالْقُرْآنِ كُلِّهِ مُحْكَمِهِ وَمُتَشَابِهِهِ وَلَا نُزِيلُ عَنْهُ صِفَةً مِنْ صِفَاتِهِ بِشَنَاعَةٍ شَنُعَتْ. وَمَا وَصَفَ بِهِ نَفْسَهُ مِنْ كَلَامٍ وَنُزُولٍ وَخَلْوَةٍ بِعَبْدِهِ يَوْمَ الْقِيَامَةِ وَوَضْعِهِ كَنَفَهُ عَلَيْهِ, فَهَذَا كُلُّهُ يَدُلُّ عَلَى أَنَّ اللَّهَ سُبْحَانَهُ وَتَعَالَى يُرَى فِي الْآخِرَةِ, وَالتَّحْدِيدُ فِي هَذَا كُلِّهِ بِدْعَةٌ, وَالتَّسْلِيمُ فِيهِ بِغَيْرِ صِفَةٍ وَلَا حَدٍّ إِلَّا مَا وَصَفَ بِهِ نَفْسَهُ: سَمِيعٌ بَصِيرٌ لَمْ يَزَلْ مُتَكَلِّمًا, عَالِمًا غَفُورًا عَالِمَ الْغَيْبِ وَالشَّهَادَةِ عَلَّامَ الْغُيُوبِ. فَهَذِهِ صِفَاتٌ وَصَفَ بِهَا نَفْسَهُ لَا تُدْفَعُ وَلَا تُرَدُّ, وَهُوَ

(1/365)

عَلَى الْعَرْشِ بِلَا حَدٍّ كَمَا قَالَ تَعَالَى: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} كَيْفَ شَاءَ الْمَشِيئَةَ إِلَيْهِ وَالِاسْتِطَاعَةَ إِلَيْهِ لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ خَالِقُ كُلِّ شَيْءٍ وَهُوَ سَمِيعٌ بَصِيرٌ بِلَا حَدٍّ وَلَا تَقْدِيرٍ, لَا نَتَعَدَّى الْقُرْآنَ وَالْحَدِيثَ, تَعَالَى اللَّهُ عَمَّا يَقُولُ الْجَهْمِيَّةُ وَالْمُشَبِّهَةُ. قُلْتُ لَهُ: وَالْمُشَبِّهُ مَا يَقُولُ؟ قَالَ مَنْ قَالَ بَصَرٌ كَبَصَرِي, وَيَدٌ كَيَدِي, وَقَدَمٌ كَقَدَمِي فَقَدْ شَبَّهَ اللَّهَ تعالى بخلقه ا. هـ. وَكَلَامُ أَئِمَّةِ السُّنَّةِ فِي هَذَا الْبَابِ يَطُولُ, وَقَدْ تَقَدَّمَ كَثِيرٌ مِنْهُ فِي الِاسْتِوَاءِ وَالْكَلَامِ وَالنُّزُولِ وَالرُّؤْيَةِ وَغَيْرِ ذَلِكَ.
"طُوبَى لِمَنْ بِهَدْيِهِمْ قَدِ اهْتَدَى" إِذْ هُمْ خَيْرُ الْقُرُونِ وَأَعْلَمُ الْأُمَّةِ بِشَرِيعَةِ الْإِسْلَامِ وَأَوْلَاهُمْ بِاتِّبَاعِ الْكِتَابِ وَالسُّنَّةِ وَاقْتِفَاءِ آثَارِ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَبِهِمْ حَفِظَ اللَّهُ الدِّينَ عَلَى مَنْ بَعْدَهُمْ, فَرَحِمَهُمُ اللَّهُ وَرَضِيَ عَنْهُمْ وَأَرْضَاهُمْ وَأَلْحَقَنَا بِهِمْ سَالِمِينَ غَيْرَ مَفْتُونِينَ إِنَّهُ سَمِيعُ الدُّعَاءِ.
وَسَمِّ ذَا النَّوْعَ مِنَ التَّوْحِيدِ ... تَوْحِيدَ إثبات بلا تردد
قَدْ أَفْصَحَ الْوَحْيُ الْمُبِينُ عَنْهُ ... فَالْتَمَسِ الْهُدَى الْمُنِيرَ مِنْهُ
"وَسَمِّ ذَا النَّوْعَ" وَالْإِشَارَةُ بِذَا إِلَى مَا تَقَدَّمَ مِنْ قَوْلِهِ "إِثْبَاتُ ذَاتِ الرَّبِّ" إِلَى هُنَا وَمَا يَدْخُلُ فِي ذَلِكَ مِنْ مَعَانِي الرُّبُوبِيَّةِ وَالْأَسْمَاءِ وَالصِّفَاتِ "مِنْ" نَوْعَيِ "التَّوْحِيدِ" الْمُشَارِ إِلَيْهِمَا بِقَوْلِ: وَهُوَ نَوْعَانِ "تَوْحِيدُ إِثْبَاتٍ" لِاشْتِمَالِهِ عَلَى إِثْبَاتِ مَا أَثْبَتَهُ اللَّهُ لِنَفْسِهِ فِي كِتَابِهِ وَأَثْبَتَهُ لَهُ رَسُولُهُ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَمَنْ قَبْلَهُ مِنَ الْأَنْبِيَاءِ وَالْمُرْسَلِينَ مِنْ مَعَانِي رُبُوبِيَّتِهِ وَمُقْتَضَى أَسْمَائِهِ وَصِفَاتِهِ وَنَفْيِ مَا يُنَاقِضُ ذَلِكَ كَمَا نَفَاهُ عَنْ نَفْسِهِ تَبَارَكَ وَتَعَالَى, فَنُؤْمِنُ بِاللَّهِ تَعَالَى, وَبِمَا أَخْبَرَ بِهِ عَنْ نَفْسِهِ سُبْحَانَهُ عَلَى أَلْسِنَةِ رُسُلِهِ مِنْ صِفَاتِ كَمَالِهِ وَنُعُوتِ جَلَالِهِ بِلَا تَكْيِيفٍ وَلَا تَمْثِيلٍ, وَنَنْفِي عَنْهُ مَا نَفَاهُ عَنْ نَفْسِهِ مِمَّا لَا يَلِيقُ بِجَلَالِهِ وَعَظَمَتِهِ فَإِنَّهُ أَعْلَمُ بِنَفْسِهِ وَبِغَيْرِهِ وَأَصْدَقُ قِيلًا وَأَبْيَنُ دَلِيلًا مِنْ غَيْرِهِ, وَقَدْ عَكَسَ الزَّنَادِقَةُ الْأَمْرَ فَنَفَوْا عَنْهُ مَا أَثْبَتَهُ تَعَالَى لِنَفْسِهِ مِنَ الْأَسْمَاءِ الْحُسْنَى وَالصِّفَاتِ الْعُلَى, وَأَثْبَتُوا لَهُ مَا نَزَّهَ نَفْسَهُ عَنْهُ مِنْ أَضْدَادِ مَا تَقْتَضِي أَسْمَاؤُهُ وَصِفَاتُهُ, وَكَذَّبُوا بِالْكِتَابِ وَبِمَا أَرْسَلَ اللَّهُ بِهِ رُسُلَهُ, وَبَدَّلُوا قَوْلًا غَيْرَ الَّذِي قِيلَ لَهُمْ فَبُعْدًا لِقَوْمٍ لَا يُؤْمِنُونَ.

(1/366)

فَائِدَةٌ:
قَالَ الْحَافِظُ الذَّهَبِيُّ رَحِمَهُ اللَّهُ تَعَالَى: الْمُتَأَخِّرُونَ مِنْ أَهْلِ النَّظَرِ قَالُوا مُقَالَةً مُوَلَّدَةً مَا عَلِمْتُ أَحَدًا سَبَقَهُمْ بِهَا قَالُوا: هَذِهِ الصِّفَاتُ تَمُرُّ كَمَا جَاءَتْ وَلَا تُؤَوَّلُ مَعَ اعْتِقَادِ أَنَّ ظَاهِرَهَا غَيْرُ مُرَادٍ. فَتَفَرَّعَ مِنْ هَذَا أَنَّ الظَّاهِرَ يُعْنَى بِهِ أَمْرَانِ: أَحَدُهُمَا أَنَّهُ لَا تَأْوِيلَ لَهَا غَيْرُ دَلَالَةِ الْخِطَابِ كَمَا قَالَ السَّلَفُ الصَّالِحُ: الِاسْتِوَاءُ مَعْلُومٌ. وَكَمَا قَالَ سُفْيَانُ وَغَيْرُهُ: قِرَاءَتُهَا تَفْسِيرُهَا, يَعْنِي أَنَّهَا بَيِّنَةٌ وَاضِحَةٌ فِي اللُّغَةِ لَا يُبْتَغَى بِهَا مَضَايِقُ التَّأْوِيلِ وَالتَّحْرِيفِ, وَهَذَا هُوَ مَبْدَأُ السَّلَفِ مَعَ اتِّفَاقِهِمْ أَيْضًا أَنَّهَا لَا تُشْبِهُ صِفَاتِ الْبَشَرِ بِوَجْهٍ, إِذِ الْبَارِي لَا مِثْلَ لَهُ لَا فِي ذَاتِهِ وَلَا فِي صِفَاتِهِ. الثَّانِي أَنَّ ظَاهِرَهَا هُوَ الَّذِي يَتَشَكَّلُ فِي الْخَيَالِ مِنَ الصِّفَةِ كَمَا يَتَشَكَّلُ فِي الذِّهْنِ مِنْ وَصْفِ الْبَشَرِ, فَهَذَا غَيْرُ ,مُرَادٍ فَإِنَّ اللَّهَ تَعَالَى فَرْدٌ صَمَدٌ لَيْسَ لَهُ نَظِيرٌ, وَإِنْ تَعَدَّدَتْ صِفَاتُهُ فَإِنَّهَا حَقٌّ, وَلَكِنْ مَا لَهَا مِثْلٌ وَلَا نَظِيرٌ, فَمَنْ ذَا الَّذِي عَايَنَهُ وَنَعَتَهُ لَنَا, وَمَنْ ذَا الَّذِي يَسْتَطِيعُ أَنْ يَنْعَتَ لَنَا كَيْفَ سَمِعَ مُوسَى كَلَامَهُ؟ وَاللَّهِ إِنَّا لَعَاجِزُونَ كَالُّونَ حَائِرُونَ بَاهِتُونَ فِي حَدِّ الرُّوحِ الَّتِي فِينَا وَكَيْفَ تَعْرُجُ كُلَّ لَيْلَةٍ إِلَى بَارِئِهَا, وَكَيْفَ يُرْسِلُهَا, وَكَيْفَ تَسْتَقِلُّ بَعْدَ الْمَوْتِ, وَكَيْفَ حَيَاةُ الشَّهِيدِ الْمَرْزُوقِ عِنْدَ رَبِّهِ بَعْدَ قَتْلِهِ, وَكَيْفَ حَيَاةُ النَّبِيِّينَ الْآنَ, وَكَيْفَ شَاهَدَ النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أَخَاهُ مُوسَى يُصَلِّي فِي قَبْرِهِ قَائِمًا1، ثُمَّ رَآهُ فِي السَّمَاءِ السَّادِسَةِ وَحَاوَرَهُ وَأَشَارَ إِلَيْهِ بِمُرَاجَعَةِ رَبِّ الْعَالَمِينَ وَطَلَبِ التَّخْفِيفِ مِنْهُ عَلَى أُمَّتِهِ2، وَكَيْفَ نَاظَرَ مُوسَى أَبَاهُ آدَمَ وَحَجَّهُ آدَمُ بِالْقَدَرِ السَّابِقِ وَبِأَنَّ اللَّوْمَ بَعْدَ التَّوْبَةِ وَقَبُولِهَا لَا فَائِدَةَ فِيهِ3، وَكَذَلِكَ نَعْجِزُ عَنْ وَصْفِ هَيْئَتِنَا فِي الْجَنَّةِ وَوَصْفِ الْحُورِ الْعِينِ, فَكَيْفَ بِنَا إِذَا انْتَقَلْنَا إِلَى الْمَلَائِكَةِ وَذَوَاتِهِمْ وَكَيْفِيَّتِهَا وَأَنَّ بَعْضَهُمْ يُمْكِنُهُ أَنْ يَلْتَقِمَ الدُّنْيَا فِي لُقْمَةٍ مَعَ رَوْنَقِهِمْ وَحُسْنِهِمْ وَصَفَاءِ جَوْهَرِهِمُ النُّورَانِيِّ, فَاللَّهُ أَعْلَى وَأَعْظَمُ وَلَهُ الْمَثَلُ
__________
1 أخرجه مسلم "4/ 1845/ ح2375" في الفضائل، باب من فضائل موسى عليه السلام من حديث أنس رضي الله عنه.
2 البخاري "1/ 458-459" في الصلاة، باب كيف فرضت الصلوات في الإسراء؟.
ومسلم "1/ 148-149/ ح163" في الإيمان، باب الإسراء برسول الله -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- من حديث أنس.
3 سيأتي بطوله وهو في الصحيحين.

(1/367)

الْأَعْلَى وَالْكَمَالُ الْمُطْلَقُ وَلَا مِثْلَ لَهُ أَصْلًا: {آمَنَّا بِاللَّهِ وَاشْهَدْ بِأَنَّا مُسْلِمُونَ} [آلِ عِمْرَانَ: 52] انْتَهَى كَلَامُهُ بِحُرُوفِهِ.
قُلْتُ قَوْلُهُ: مَنْ ذَا الَّذِي عَايَنَهُ فَنَعَتَهُ, هَذَا لَا مَعْنَى لَهُ, فَإِنَّ الْمُؤْمِنِينَ يَرَوْنَهُ تَعَالَى فِي الْجَنَّةِ عِيَانًا بِأَبْصَارِهِمْ وَلَا يَسْتَطِيعُ أَحَدٌ مِنْهُمْ نَعْتَهُ تَعَالَى: {لَا تُدْرِكُهُ الْأَبْصَارُ وَهُوَ يُدْرِكُ الْأَبْصَارَ} . {وَلَا يُحِيطُونَ بِهِ عِلْمًا} وَكَانَ حَقُّهُ أَنْ يَقُولَ: مَنْ ذَا الَّذِي أَحَاطَ بِهِ عِلْمًا فَنَعَتَهُ, وَقَوْلُهُ الثَّانِي أَنَّ ظَاهِرَهَا الَّذِي يَتَشَكَّلُ فِي الْخَيَالِ الْخَ قَدْ قَدَّمْنَا أَنَّ هَذَا التَّصَوُّرَ الْفَاسِدَ هُوَ الَّذِي يَعْمَلُ جَهَلَةُ النُّفَاةِ عَلَى مَا صَنَعُوا مِنَ النَّفْيِ حِينَ لَمْ يَفْهَمُوا مِنْ ظَاهِرِهَا إِلَّا مَا يَقُومُ بِالْمَخْلُوقِ وَلَمْ يَتَدَبَّرُوا مَنْ هُوَ الْمَوْصُوفُ فَأَسَاءُوا الظَّنَّ بِالْوَحْيِ, ثُمَّ قَاسُوا وَشَبَّهُوا بَعْدَ أَنْ فَكَّرُوا وَقَدَّرُوا ثُمَّ نَفَوْا وَعَطَّلُوا, فَسُحْقًا لِأَصْحَابِ السَّعِيرِ.
"قَدْ أَفْصَحَ الْوَحْيُ الْمُبِينُ" مِنَ الْكِتَابِ وَالسُّنَّةِ وَكَذَلِكَ الصُّحُفُ الْأُولَى عَنْهُ" غَايَةَ الْإِفْصَاحِ وَشَرَحَهُ اللَّهُ تَبَارَكَ وَتَعَالَى أَكْثَرَ مِنْ شَرْحِ بَقِيَّةِ الْأَحْكَامِ لِعِظَمِ شَأْنِ مُتَعَلِّقِهِ, "فَالْتَمِسْ" اطْلُبْ "الْهُدَى الْمُنِيرَ" أَيْ: مِنَ الْوَحْيِ الْمُبِينِ؛ لِأَنَّهُ لَا سَبِيلَ إِلَى مَعْرِفَةِ ذَلِكَ إِلَّا مِنْهُ, وَمَنْ خَرَجَ عَنِ الْوَحْيِ مِثْقَالَ ذَرَّةٍ ضَلَّ وَغَوَى وَلَا بُدَّ, فَإِنَّا لَا نَعْلَمُ مِنْ عِلْمِ اللَّهِ سُبْحَانَهُ إِلَّا مَا عَلَّمَنَا هُوَ, فَنُصَدِّقُ بِمَا أَخْبَرَ بِهِ عَنْ نَفْسِهِ وَأَخْبَرَتْ بِهِ رُسُلُهُ عَنْهُ كَمَا نَنْقَادُ وَنُسَلِّمُ وَنَمْتَثِلُ لِمَا أَمَرَ, وَنَجْتَنِبُ مَا نَهَى عَنْهُ وَزَجَرَ, بَلْ إِنَّ تَأْوِيلَ الْأَمْرِ وَالنَّهْيِ أَخَفُّ جُرْمًا مِنْ تَأْوِيلِ مَعَانِي الرُّبُوبِيَّةِ وَالْأَسْمَاءِ وَالصِّفَاتِ وَالتَّكْذِيبَ بِالْبَعْثِ وَالنُّشُورِ وَالْوَعْدِ وَالْوَعِيدِ دُونَ التَّكْذِيبِ بِمَا أَخْبَرَ اللَّهُ بِهِ عَنْ نَفْسِهِ مِنَ الْأَسْمَاءِ الْحُسْنَى وَالصِّفَاتِ الْعُلَى وَأَخْبَرَتْ عَنْهُ بِهِ رُسُلُهُ مِنْ ذَلِكَ مَعَ أَنَّ جُرْمَ كُلٍّ مِنْهُمَا عَظِيمٌ. أَعَاذَنَا اللَّهُ وَجَمِيعَ الْمُسْلِمِينَ مِنَ الزَّيْغِ وَالضَّلَالِ, آمَنَّا بِاللَّهِ وَاشْهَدْ بِأَنَّا مُسْلِمُونَ.
لَا تَتَّبِعْ أَقْوَالَ كُلِّ مَارِدِ ... غاو مضل ما رق مُعَانِدِ
فَلَيْسَ بَعْدَ رَدِّ ذَا التِّبْيَانِ ... مِثْقَالُ ذَرَّةٍ مِنَ الْإِيمَانِ
"لَا تَتَّبِعْ" أَيُّهَا الْعَبْدُ "أَقْوَالَ كُلِّ مَارِدٍ" عَلَى بِدْعَتِهِ وَزَنْدَقَتِهِ وَاتِّبَاعِ هَوَاهُ, "غَاوٍ" زَائِغٍ فِي دِينِهِ مَفْتُونٍ فِي عَقِيدَتِهِ "مُضِلٍّ" لِغَيْرِهِ "مَارِقٍ" مِنَ الْإِسْلَامِ "مُعَانِدٍ"

(1/368)

لِنُصُوصِ الْكِتَابِ وَالسُّنَّةِ وَمَا دَلَّتْ عَلَيْهِ. مُكَذِّبٍ بِالْكِتَابِ وَبِمَا أَرْسَلَ إِلَيْهِ بِهِ رُسُلَهُ، "فَلَيْسَ" لِلَّهِ يَبْقَى "بَعْدَ رَدِّ ذَا التِّبْيَانِ" الَّذِي جَاءَ فِي الْكِتَابِ وَالسُّنَّةِ مِنَ الْآيَاتِ الْمُحْكَمَةِ الصَّرِيحَةِ وَالْأَحَادِيثِ الثَّابِتَةِ الصَّحِيحَةِ "مِثْقَالُ ذَرَّةٍ مِنَ الْإِيمَانِ" فِي قَلْبِ مَنْ رَدَّ ذَلِكَ؛ لِأَنَّ اللَّهَ تَعَالَى هُوَ الْحَقُّ وَقَوْلُهُ الْحَقُّ: {فَمَاذَا بَعْدَ الْحَقِّ إِلَّا الضَّلَالُ} [يُونُسَ: 32] وَقَالَ تَعَالَى: {وَمَا نُرْسِلُ الْمُرْسَلِينَ إِلَّا مُبَشِّرِينَ وَمُنْذِرِينَ وَيُجَادِلُ الَّذِينَ كَفَرُوا بِالْبَاطِلِ لِيُدْحِضُوا بِهِ الْحَقَّ وَاتَّخَذُوا آيَاتِي وَمَا أُنْذِرُوا هُزُوًا} [الْأَنْعَامِ: 56] وَقَالَ تَعَالَى: {مَا يُجَادِلُ فِي آيَاتِ اللَّهِ إِلَّا الَّذِينَ كَفَرُوا فَلَا يَغْرُرْكَ تَقَلُّبُهُمْ فِي الْبِلَادِ} [غَافِرٍ: 4] وَقَالَ تَعَالَى: {إِنَّ الَّذِينَ يُلْحِدُونَ فِي آيَاتِنَا لَا يَخْفَوْنَ عَلَيْنَا} [فُصِّلَتْ: 40] وَقَالَ تَعَالَى: {وَيَوْمَ نَحْشُرُ مِنْ كُلِّ أُمَّةٍ فَوْجًا مِمَّنْ يُكَذِّبُ بِآيَاتِنَا فَهُمْ يُوزَعُونَ، حَتَّى إِذَا جَاءُوا قَالَ أَكَذَّبْتُمْ بِآيَاتِي وَلَمْ تُحِيطُوا بِهَا عِلْمًا أَمَّاذَا كُنْتُمْ تَعْمَلُونَ، وَوَقَعَ الْقَوْلُ عَلَيْهِمْ بِمَا ظَلَمُوا فَهُمْ لَا يَنْطِقُونَ} [النَّمْلِ: 83-85] وَهَذِهِ الْآيَاتُ يَدْخُلُ فِيهَا كُلُّ مُكَذِّبٍ بِأَيِّ شَيْءٍ مِنَ الْكِتَابِ, فَكَيْفَ إِذَا كَذَّبَ بِصِفَاتِ مُنَزِّلِ الْكِتَابِ, بَلْ جَحَدَ أَنْ يَكُونَ اللَّهُ تَعَالَى تَكَلَّمَ بِالْكِتَابِ, أَلَا لَعْنَةُ اللَّهِ عَلَى الظَّالِمِينَ.
فصل:
الْمَلَاحِدَةُ خَمْسُ طَوَائِفَ فِي تَوْحِيدِ الْمَعْرِفَةِ وَالْإِثْبَاتِ:
وَالْمَلَاحِدَةُ فِي تَوْحِيدِ الْمَعْرِفَةِ وَالْإِثْبَاتِ فِرَقٌ كَثِيرَةٌ وَأَشْيَاعٌ مُتَفَرِّقَةٌ, وَلَكِنَّ رُءُوسَهُمْ خَمْسُ طَوَائِفَ:
الْأُولَى سَلْبِيَّةٌ مَحْضًا يُثْبِتُونَ إِثْبَاتًا هُوَ عَيْنُ النَّفْيِ وَيَصِفُونَ الْبَارِي تَعَالَى بِصِفَاتِ الْعَدَمِ الْمَحْضِ الَّذِي لَيْسَ هُوَ بِشَيْءٍ الْبَتَّةَ, وَلَيْسَ لَهُ عِنْدَهُمْ حَقِيقَةٌ غَيْرَ أَنَّهُمْ يَقُولُونَ هُوَ مَوْجُودٌ لَا دَاخِلَ الْعَالَمِ وَلَا خَارِجًا عَنْهُ وَلَا مُبَايِنًا لَهُ وَلَا مُحَايِثًا وَلَيْسَ عَلَى الْعَرْشِ وَلَا غَيْرِهِ وَلَا يُثْبِتُونَ لَهُ ذَاتًا وَلَا اسْمًا وَلَا صِفَةً وَلَا فِعْلًا بَلْ ذَلِكَ عِنْدَهُمْ هُوَ عَيْنُ الشِّرْكِ, وَهَذَا هُوَ الَّذِي صَرَّحَ بِهِ غُلَاةُ الْجَهْمِيَّةِ, وَقَدْ كَانَ قُدَمَاؤُهُمْ يَتَحَاشَوْنَ عَنْهُ وَيَتَسَتَّرُونَ مِنْهُ, وَكَانَ السَّلَفُ مِنْ أَئِمَّةِ الْحَدِيثِ يَتَفَرَّسُونَ

(1/369)

فِيهِمْ ذَلِكَ وَأَنَّهُمْ يُبْطِنُونَهُ وَلَا يَبُوحُونَ بِهِ, وَقَدْ قَدَّمْنَا عَنْ جَمَاعَةٍ مِنَ السَّلَفِ قَوْلَهُمْ فِي الْجَهْمِيَّةِ: إِنَّمَا يُحَاوِلُونَ أَنْ يَقُولُوا لَيْسَ فِي السَّمَاءِ إِلَهٌ يُعْبَدُ, وَيَقُولُ بَعْضُهُمْ: إِنَّهُمْ يَزْعُمُونَ أَنَّ إِلَهَكَ الَّذِي فِي السَّمَاءِ لَيْسَ بِشَيْءٍ, وَلَكِنَّهُ لَمْ يُصَرِّحْ بِذَلِكَ وَيُظْهِرْهُ إِلَّا ابْنُ سِينَا صَاحِبُ الْإِشَارَاتِ تِلْمِيذُ الْفَارَابِيِّ, وَهُوَ مَنْسُوبٌ إِلَى أَرِسْطُو الْيُونَانِيِّ, وَهُوَ يَرْجِعُ إِلَى مَذْهَبِ الدَّهْرِيَّةِ الطَّبَائِعِيَّةِ فِي الْمَعْنَى, وَهُوَ الَّذِي نَصَرَهُ الْمُلْحِدُ الْكَبِيرُ نَصِيرُ الشِّرْكِ الطَّوَاسِيُّ1 وَأَشْبَاهُهُ, قَبَّحَهُمُ اللَّهُ تَعَالَى.
الطَّائِفَةُ الثَّانِيَةُ: الْحُلُولِيَّةُ الَّذِينَ يَزْعُمُونَ أَنَّ مَعْبُودَهُمْ فِي كُلِّ مَكَانٍ بِذَاتِهِ وَيُنَزِّهُونَهُ عَنِ اسْتِوَائِهِ عَلَى عَرْشِهِ وَعُلُوِّهِ عَلَى خَلْقِهِ, وَلَمْ يَصُونُوهُ عَنْ أَقْبَحِ الْأَمَاكِنِ وَأَقْذَرِهَا, وَهَؤُلَاءِ هُمْ قُدَمَاءُ الْجَهْمِيَّةِ الَّذِينَ تَصَدَّى لِلرَّدِّ عَلَيْهِمْ أَئِمَّةُ الْحَدِيثِ كَأَحْمَدَ بْنِ حَنْبَلٍ وَغَيْرِهِ, وَلِهَذَا قَالَ جَهْمُ بْنُ صَفْوَانَ لَمَّا نَاظَرَهُ السُّمَنِيَّةُ فِي رَبِّهِ وَحَارَ فِي ذَلِكَ فَفَكَّرَ وَقَدَّرَ فَقُتِلَ كَيْفَ قَدَّرَ ثُمَّ قُتِلَ كَيْفَ قَدَّرَ فَقَالَ: هُوَ هَذَا الْهَوَاءُ الَّذِي هُوَ فِي كُلِّ مَكَانِ, وَكَذَلِكَ كَانَ يَقُولُ كَثِيرٌ مِنْ أَتْبَاعِهِ, وَلَمْ يَكُنْ وَلَا هُمْ يُرِيدُونَ ذَلِكَ وَإِنَّمَا كَانُوا يَتَوَسَّلُونَ بِهِ إِلَى السَّلْبِ الْمَحْضِ وَالتَّعْطِيلِ الصِّرْفِ كَمَا فَهِمَهُ مِنْهُمْ أَئِمَّةُ الْإِسْلَامِ رَحِمَهُمُ اللَّهُ كُلَّمَا أَفْصَحُوا بِهِ مِنْ نَفْيِ أَسْمَاءِ الْبَارِي وَصِفَاتِهِ وَكَلَامِهِ وَرُؤْيَتِهِ فِي الدُّنْيَا وَالْآخِرَةِ وَأَفْعَالِهِ وَحِكْمَتِهِ وَغَيْرِ ذَلِكَ كَمَا تَقَدَّمَ حِكَايَتُهُ عَنْهُمْ قَرِيبًا وَرَدُّ شُبُهَاتِهِمُ الدَّاحِضَةِ.
الطَّائِفَةُ الثَّالِثَةُ: الِاتِّحَادِيَّةُ وَهُمُ الْقَائِلُونَ: إِنَّ الْوُجُودَ بِأَسْرِهِ هُوَ الْحَقُّ, وَأَنَّ الْكَثْرَةَ وَهَمٌ, بَلْ جَمِيعُ الْأَضْدَادِ الْمُتَقَابِلَةِ وَالْأَشْيَاءِ الْمُتَعَارِضَةِ الْكُلُّ شَيْءٌ وَاحِدٌ هُوَ مَعْبُودُهُمْ فِي زَعْمِهِمْ, وَهُمْ طَائِفَةُ ابْنِ عَرَبِيٍّ الطَّائِيِّ صَاحِبِ الْفُتُوحَاتِ الْمَكِّيَّةِ وَفُصُوصِ الْحِكَمِ وَغَيْرِهِمَا مِمَّا حَرَّفَ فِيهِ الْكَلِمَ عَنْ مَوَاضِعِهِ وَتَلَاعَبَ فِيهِ بِمَعَانِي الْآيَاتِ, وَأَتَى بِكُفْرٍ لَا يُشْبِهُ كُفْرَ الْيَهُودِ الَّذِينَ قَالُوا عُزَيْرٌ ابْنُ اللَّهِ, وَلَا النَّصَارَى الَّذِينَ قَالُوا الْمَسِيحُ ابْنُ اللَّهِ, وَقَالُوا هُوَ اللَّهُ وَقَالُوا ثَالِثُ ثَلَاثَةٍ, فَإِنَّ النَّصَارَى وَأَشْبَاهَهُمْ خَصُّوا الْحُلُولَ وَالِاتِّحَادَ بِشَخْصٍ مُعَيَّنٍ وَهَؤُلَاءِ جَعَلُوا الْوُجُودَ بِأَسْرِهِ عَلَى اخْتِلَافِ أَنْوَاعِهِ وَتَقَابُلِ أَضْدَادِهِ مِمَّا لَا يَسُوغُ التَّلَفُّظُ بِحِكَايَتِهِ هُوَ الْمَعْبُودُ,
__________
1 إمام أهل الرفض وزير التتار في دمار بغداد وقتل المسلمين، عامله الله بما يستحق.

(1/370)

فَلَمْ يَكْفُرْ هَذَا الكفر أحد من النَّاسِ, وَكَانَ هَذَا الْمَذْهَبُ الَّذِي انْتَحَلَهُ ابْنُ عَرَبِيٍّ وَنَظَمَهُ ابْنُ الْفَارِضِ فِي تَائِيَّتِهِ "نَظْمِ السُّلُوكِ" وَأَصْلُ هَذَا الْمَذْهَبِ الْمَلْعُونِ انْتَحَلَهُ ابْنُ سَبْعِينَ عَبْدُ الْحَقِّ بْنُ إِبْرَاهِيمَ بْنِ مُحَمَّدِ بْنِ نَصْرِ بْنِ مُحَمَّدِ بْنِ نَصْرِ بْنِ مُحَمَّدِ بْنِ قُطْبِ الدِّينِ أَبُو مُحَمَّدٍ الْمَقْدِسِيُّ الرَّقُوطِيُّ نِسْبَةً إِلَى رَقُوطَةَ بَلْدَةٍ قَرِيبَةٍ مِنْ مُرْسِيَةَ, وُلِدَ سَنَةَ أَرْبَعَ عَشْرَةَ وَسِتِّمِائَةٍ وَاشْتَغَلَ بِعِلْمِ الْأَوَائِلِ وَالْفَلْسَفَةِ فَتَوَلَّدَ لَهُ الْإِلْحَادُ مِنْ ذَلِكَ وَصَنَّفَ فِيهِ, وَكَانَ يَعْرِفُ السِّيمِيَاءَ وَيُلْبِسُ بِذَلِكَ عَلَى الْأَغْبِيَاءِ مِنَ الأمراء والأغنياء, ويزعم أَنَّهُ حَالٌ مِنْ أَحْوَالِ الْقَوْمِ. وَلَهُ مِنَ الْمُصَنَّفَاتِ كِتَابُ الْبُدُوِّ, وَكِتَابُ الْهُوَ. وَقَدْ أَقَامَ بِمَكَّةَ وَاسْتَحْوَذَ عَلَى عَقْلِ صَاحِبِهَا أَبِي نُمَيٍّ, وَجَاوَرَ فِي بَعْضِ الْأَوْقَاتِ بِغَارِ حِرَاءَ يَرْتَجِي فِيهِ الْوَحْيَ أَنْ يَنْزِلَ عَلَيْهِ كَمَا أَتَى النَّبِيَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بِنَاءً عَلَى مَا يَعْتَقِدُهُ مِنَ الْعَقِيدَةِ الْفَاسِدَةِ مِنْ أَنَّ النُّبُوَّةَ مُكْتَسَبَةٌ وَأَنَّهَا فَيْضٌ يَفِيضُ عَلَى الْعَقْلِ إِذَا صَفَا فَمَا حَصَلَ لَهُ إِلَّا الْخِزْيُ فِي الدُّنْيَا وَالْآخِرَةِ إِنْ كَانَ مَاتَ عَلَى ذَلِكَ, وَكَانَ إِذَا رَأَى الطَّائِفِينَ حَوْلَ الْبَيْتِ يَقُولُ عَنْهُمْ: كَأَنَّهُمُ الْحَمِيرُ حَوْلَ الْمَدَارِ وَأَنَّهُمْ لَوْ طَافُوا بِهِ كَانَ أَفْضَلَ مِنْ طَوَافِهِمْ بِالْبَيْتِ1، فَاللَّهُ يَحْكُمُ فِيهِ وَفِي أَمْثَالِهِ, وَقَدْ نُقِلَتْ عَنْهُ عَظَائِمُ مِنَ الْأَقْوَالِ وَالْأَفْعَالِ, تُوُفِّيَ يَوْمَ ثَمَانِيَةٍ وَعِشْرِينَ مِنْ شَوَّالٍ سَنَةَ تِسْعٍ وَسِتِّينَ وَسِتِّمِائَةٍ.
الطَّائِفَةُ الرَّابِعَةُ: نُفَاةُ الْقَدَرِ وَهُمْ فِرْقَتَانِ:
فِرْقَةٌ نَفَتْ تَقْدِيرَ الْخَيْرِ وَالشَّرِّ بِالْكُلِّيَّةِ وَجَعَلَتِ الْعِبَادَ هُمُ الْخَالِقِينَ لِأَفْعَالِهِمْ خَيْرِهَا وَشَرِّهَا, وَلَازِمُ هَذَا الْقَوْلِ أَنَّهُمْ هُمُ الْخَالِقُونَ لِأَنْفُسِهِمْ لِأَنَّ فِي قَوْلِهِمْ نَفْيَ تَصَرُّفِ اللَّهِ فِي عِبَادِهِ وَإِخْرَاجَ أَفْعَالِهِمْ عَنْ خَلْقِهِ وَتَقْدِيرِهِ, فَيَكُونُ تَكَوُّنُهُمْ مِنَ التُّرَابِ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ مِنْ عَلَقَةٍ ثُمَّ مِنْ مُضْغَةٍ إِلَى آخِرِ أَطْوَارِ التَّخْلِيقِ هُمْ بِأَنْفُسِهِمْ تَطَوَّرُوا, وَبِطَبِيعَتِهِمْ تَخَلَّقُوا, وَهَذَا رَاجِعٌ إِلَى مَذْهَبِ الطَّبَائِعِيِّةِ الدَّهْرِيَّةِ الَّذِينَ لَمْ يُثْبِتُوا خَالِقًا أَصْلًا كَمَا قَدَّمْنَا مُنَاظَرَةَ أَبِي حَنِيفَةَ لِبَعْضِهِمْ فَأَسْلَمُوا عَلَى يَدَيْهِ.
__________
1 انظر أقوال هذه الطائفة تفصيلا في: الكشف عن حقيقة الصوفية لأول مرة في التاريخ لمحمود القاسم. ففيه ما يغنيك ويشفيك ويكشف لك عوارهم وضلالهم إن شاء الله تعالى.

(1/371)

وَفِرْقَةٌ نَفَتْ تَقْدِيرَ الشَّرِّ دُونَ الْخَيْرِ فَجَعَلُوا الْخَيْرَ مِنَ اللَّهِ وَجَعَلُوا الشَّرَّ مِنَ الْعَبْدِ, ثُمَّ مِنْهُمْ مَنْ يَنْفِي تَقْدِيرَ الشَّرِّ مِنْ أَعْمَالِ الْعِبَادِ دُونَ تَقْدِيرِهِ فِي الْمَصَائِبِ, وَمِنْهُمْ مَنْ غَلَا فَنَفَى تَقْدِيرَ الشَّرِّ مِنَ الْمَصَائِبِ وَالْمَعَايِبِ. وَعَلَى كُلِّ حَالٍ فَقَدْ أَثْبَتُوا مَعَ اللَّهِ تَعَالَى خَالِقًا بَلْ جَعَلُوا الْعِبَادَ مَعَهُ خَالِقِينَ كُلَّهُمْ, وَنَفَوْا أَنْ يَكُونَ اللَّهُ هُوَ الْمُتَفَرِّدَ بِالتَّصَرُّفِ فِي مَلَكُوتِهِ؛ وَهَذَا رَاجِعٌ إِلَى مَذْهَبِ الْمَجُوسِ الثَّنَوِيَّةِ الَّذِينَ أَثْبَتُوا خَالِقَيْنِ: خَالِقًا لِلْخَيْرِ وَخَالِقًا لِلشَّرِّ قَبَّحَهُمُ اللَّهُ تَعَالَى.
الطَّائِفَةُ الْخَامِسَةُ: الْجَبْرِيَّةُ الَّذِينَ يَعْتَقِدُونَ أَنَّ الْعَبْدَ مَجْبُورٌ عَلَى أَفْعَالِهِ قَسْرًا وَلَا فِعْلَ لَهُ أَصْلًا بَلْ إِثْبَاتُ الْفِعْلِ لِلْعَبْدِ هُوَ عَيْنُ الشِّرْكِ عِنْدَهُمْ بَلْ هُوَ كَالْهَاوِي مِنْ أَعْلَى إِلَى أَسْفَلَ وَكَالسَّعَفَةِ تُحَرِّكُهَا الرِّيحُ لَمْ يَعْمَلْ بِاخْتِيَارِهِ طَاعَةً وَلَا مَعْصِيَةً وَلَمْ يُكَلِّفْهُ اللَّهُ وُسْعَهُ بَلْ حَمَّلَهُ مَا لَا طَاقَةَ لَهُ بِهِ, وَلَمْ يَخْلُقْ فِيهِ اخْتِيَارًا لِأَفْعَالِهِ وَلَا قُدْرَةَ لَهُ عَلَيْهَا بَلِ الطَّاعَةُ وَالْعِصْيَانُ مِنَ الْأَقْوَالِ وَالْأَعْمَالِ هِيَ عِنْدَهُمْ عَيْنُ فِعْلِ اللَّهِ عَزَّ وَجَلَّ, فَرَفَعُوا اللَّوْمَ عَنْ كُلِّ كَافِرٍ وَفَاسِقٍ وَعَاصٍ وَأَنَّهُ يُعَذِّبُهُمْ عَلَى نَفْسِ فِعْلِهِ لَا عَلَى أَعْمَالِهِمُ الْقَبِيحَةِ, ثُمَّ اعْتَقَدُوا أَنَّ الْمَعَاصِيَ الَّتِي نَهَى اللَّهُ عَنْهَا فِي كُتُبِهِ وَعَلَى أَلْسِنَةِ رُسُلِهِ إِذَا عَمِلُوهَا صَارَتْ طَاعَاتٌ؛ لِأَنَّهُمْ يَقُولُونَ أَطَعْنَا مَشِيئَةَ اللَّهِ الْكَوْنِيَّةَ فِينَا, بَلْ لَمْ يُثْبِتُوا الْإِرَادَةَ الشَّرْعِيَّةَ الْبَتَّةَ وَمَنْ يُثْبِتُهَا مِنْهُمْ يَقُولُ فِي الطَّاعَاتِ أَطَعْنَا الْإِرَادَةَ الشَّرْعِيَّةَ وَفِي الْمَعَاصِي الَّتِي سَمَّاهَا اللَّهُ مَعَاصِيَ أَطَعْنَا الْإِرَادَةَ الْكَوْنِيَّةَ وَأَمَّا هُمْ فَلَمْ يُثْبِتُوا مَعْصِيَةً أَصْلًا بَلْ أَفْعَالُهُمْ جَمِيعُهَا حُسْنُهَا وَقَبِيحُهَا كُلُّهَا عِنْدَهُمْ طَاعَاتٌ عَلَى أَصْلِهِمْ هَذَا الْفَاسِدِ, وَفِي ذَلِكَ رَدٌّ مِنْهُمْ عَلَى اللَّهِ تَعَالَى؛ أَمْرَهُ وَنَهْيَهُ وَوَعْدَهُ وَوَعِيدَهُ وَفَرْضَهُ عَلَى عِبَادِهِ جِهَادَ الْكُفَّارِ وَإِقَامَةَ الْحُدُودِ بَلْ فِي إِرْسَالِهِ الرُّسُلَ وَإِنْزَالِهِ الْكُتُبَ, فَيَجِبُ عِنْدَهُمْ تَعْطِيلُ الشَّرَائِعِ بِالْكُلِّيَّةِ وَالِاحْتِجَاجِ عَلَى نَفْيِهَا بِالْقَدَرِ الْكَوْنِيِّ وَمُحَارَبَتِهَا بِهِ وَإِثْبَاتِ الْحُجَّةِ عَلَى اللَّهِ لِكُلِّ كَافِرٍ وَفَاسِقٍ وَعَاصٍ وَهَذَا كُفْرٌ لَمْ يَسْبِقْهُمْ إِلَيْهِ غَيْرُ إِمَامِهِمْ إِبْلِيسَ اللَّعِينِ إِذْ يَحْتَجُّ عَلَى اللَّهِ تَعَالَى بِحُجَّتِهِمْ هَذِهِ فَقَالَ: {فَبِمَا أَغْوَيْتَنِي} وَالْعَجَبُ أَنَّ هَذَا الْمَذْهَبَ الْمَخْذُولَ مَوْرُوثٌ عَنْ جَهْمِ بْنِ صَفْوَانَ مَعَ تَنَاقُضِهِ فِي إِثْبَاتِ أَفْعَالِ اللَّهِ عَزَّ وَجَلَّ فَإِنَّهُ لَا يُثْبِتُ لِلَّهِ تَعَالَى فِعْلًا يَقُومُ بِذَاتِهِ أَصْلًا بَلْ أَفْعَالُهُ خَارِجَةٌ عَنْهُ قَائِمَةٌ بِغَيْرِهِ مِنَ الْمَخْلُوقَاتِ, ثُمَّ يَنْقُضُ ذَلِكَ بِجَعْلِهِ أَفْعَالَ الْعِبَادِ أَفْعَالَ اللَّهِ, وَهَذَا تَنَاقُضٌ بَيِّنٌ

(1/372)

لِكُلِّ عَاقِلٍ فَإِنَّ الْفِعْلَ إِنَّمَا يُضَافُ إِلَى مَنْ قَامَ بِهِ وَالْقَوْلَ إِلَى مَنْ قَالَهُ وَكَذَا السَّمْعُ وَالْبَصَرُ وَالْقُدْرَةُ وَغَيْرُهَا مُحَالٌ أَنْ تُضَافَ إِلَى غَيْرِ مَنْ قَامَتْ بِهِ وَمُحَالٌ أَنَّ يُسَمَّى فَاعِلًا بِدُونِ فِعْلٍ يَقُومُ بِهِ, وَلَوْ ذَهَبْنَا نَعُدُّ تَشَعُّبَ الْفِرَقِ مِنْ هَذِهِ الطَّوَائِفِ وَلَوَازِمَ كُلِّ قَوْلٍ مِمَّا انْتَحَلُوهُ لَاحْتَاجَ إِلَى كِتَابٍ مُفْرَدٍ, وَقَدْ أَفْرَدَ ذَلِكَ بِالتَّصْنِيفِ غَيْرُ وَاحِدٍ مِنَ الْأَئِمَّةِ, وَقَدْ قَدَّمْنَا الْبَعْضَ مِنْ ذَلِكَ وَذَكَرْنَا أَمْثِلَةً مِنْ تَحْرِيفِهِمُ النُّصُوصَ, وَسَيَأْتِي الْكَلَامُ عَلَى الدَّهْرِيَّةِ فِي الْإِيمَانِ بِالْبَعْثِ, وَعَلَى نُفَاةِ الْقَدَرِ وَالْغُلَاةِ فِيهِ فِي بَابِ الْقَدَرِ, وَالْكَلَامُ عَلَى الْخَوَارِجِ وَالْمُرْجِئَةِ وَالْمُعْتَزِلَةِ وَأَشْبَاهِهِمْ فِي بَابِ الْإِيمَانِ وَالدِّينِ, وَالْكَلَامُ عَلَى الرَّوَافِضِ وَالنَّوَاصِبِ فِي بَابِ ذِكْرِ الصَّحَابَةِ. وَهَذِهِ الطَّوَائِفُ الَّتِي خَالَفَتْ فِي تَوْحِيدِ الْمَعْرِفَةِ وَالْإِثْبَاتِ مَرْجِعُهَا إِلَى ثَلَاثٍ: فَالْحُلُولِيَّةُ وَالِاتَّحَادِيَّةُ وَالسَّلْبِيَّةُ وَمَنْ فِي مَعْنَاهُمْ مَرْجِعُهُمْ إِلَى الطَّبَائِعِيَّةِ الدَّهْرِيَّةِ, وَالْقَدَرِيَّةُ النُّفَاةُ بِجَمِيعِ فِرَقِهِمْ مَرْجِعُهُمْ إِلَى الْمَجُوسِ الثَّنَوِيَّةِ, وَالْجَبْرِيَّةُ الْغُلَاةُ مَرْجِعُهُمْ إِلَى النَّزْعَةِ الْجَهْمِيَّةِ الْإِبْلِيسِيَّةِ وَقَدْ قَدَّمْنَا قَوْلَ الْمُؤْمِنِينَ أَتْبَاعِ الرُّسُلِ مَبْسُوطًا بِمَا فِيهِ كِفَايَةٌ.
فصل:
وَالْمُخَالِفُونَ لِأَهْلِ السُّنَّةِ فِي الْقُرْآنِ سَبْعُ طَوَائِفَ ذَكَرَهُمْ شَيْخُ الْإِسْلَامِ ابْنُ تَيْمِيَّةَ فِي الْمِنْهَاجِ1 وَابْنُ الْقَيِّمِ فِي الصَّوَاعِقِ وَهَذَا نَصُّهُ, قَالَ رَحِمَهُ اللَّهُ تَعَالَى:
"فصل2. اخْتَلَفَ أَهْلُ الْأَرْضِ فِي كَلَامِ اللَّهِ تَعَالَى, فَذَهَبَ "الِاتِّحَادِيَّةُ" الْقَائِلُونَ بِوَحْدَةِ الْوُجُودِ أَنَّ كُلَّ كَلَامٍ فِي الْوُجُودِ كَلَامُ اللَّهِ نَظْمَهُ وَنَثْرَهُ وَحَقَّهُ وَبَاطِلَهُ سِحْرَهُ وَكُفْرَهُ, وَالسَّبَّ وَالشَّتْمَ وَالْهَجْرَ وَالْفُحْشَ وَأَضْدَادَهُ كُلُّهُ عَيْنُ كَلَامِ اللَّهِ تَعَالَى الْقَائِمِ بِهِ كَمَا قَالَ عَارِفُهُمْ:
وَكُلُّ كَلَامٍ فِي الْوُجُودِ كَلَامُهُ ... سَوَاءٌ عَلَيْنَا نَثْرُهُ وَنِظَامُهُ
وَهَذَا الْمَذْهَبُ مَبْنِيٌّ عَلَى أَصْلِهِمُ الَّذِي أَصَّلُوهُ, وَهُوَ أَنَّ اللَّهَ سُبْحَانَهُ هُوَ عَيْنُ هَذَا الْوُجُودِ, فَصِفَاتُهُ هِيَ صِفَاتُ اللَّهِ وَكَلَامُهُ هُوَ كَلَامُ اللَّهِ وَأَصْلُ هَذَا الْمَذْهَبِ
__________
1 أي: منهاج السنة النبوية.
2 مختصر الصواعق المرسلة "من 2/ ص287".

(1/373)

إِنْكَارُ مَسْأَلَةِ الْمُبَايَنَةِ وَالْعُلُوِّ, فَإِنَّهُمْ لَمَّا أَصَّلُوا أَنَّ اللَّهَ تَعَالَى غَيْرُ مُبَايِنٍ لِهَذَا الْعَالَمِ الْمَحْسُوسِ صَارُوا بَيْنَ أَمْرَيْنِ لَا ثَالِثَ لَهُمَا إِلَّا الْمُكَابَرَةُ: أَحَدُهُمَا أَنَّهُ مَعْدُومٌ لَا وُجُودَ لَهُ, إِذْ لَوْ كَانَ مَوْجُودًا لَكَانَ إِمَّا دَاخِلَ الْعَالَمِ وَإِمَّا خَارِجًا عَنْهُ, وَهَذَا مَعْلُومٌ بِالضَّرُورَةِ, فَإِنَّهُ إِذَا كَانَ قَائِمًا بِنَفْسِهِ فَإِمَّا أَنْ يَكُونَ مُبَايِنًا لِلْعَالَمِ أَوْ مُحَايِثًا لَهُ إِمَّا دَاخِلًا فِيهِ وَإِمَّا خَارِجًا عَنْهُ. الْأَمْرُ الثَّانِي أَنْ يَكُونَ هُوَ عَيْنَ هَذَا الْعَالَمِ, فَإِنَّهُ يَصِحُّ أَنْ يُقَالَ فِيهِ حِينَئِذٍ أَنَّهُ لَا دَاخِلَ الْعَالَمِ وَلَا خَارِجَهُ وَلَا مُبَايِنًا لَهُ وَلَا حَالًّا فِيهِ, إِذْ هُوَ عَيْنُهُ, وَالشَّيْءُ لَا يُبَايِنُ نَفْسَهُ وَلَا يُحَايِثُهَا, فَرَأَوْا أَنَّ هَذَا خَيْرٌ مِنْ إِنْكَارِ وَجُودِهِ وَالْحُكْمِ عَلَيْهِ بِأَنَّهُ مَعْدُومٌ, وَرَأَوْا أَنَّ الْفِرَارَ مِنْ هَذَا إِلَى إِثْبَاتِ مَوْجُودٍ قَائِمٍ بِنَفْسِهِ لَا دَاخِلِ الْعَالَمِ وَلَا خَارِجِهِ وَلَا مُتَّصِلٍ بِهِ وَلَا مُنْفَصِلٍ عَنْهُ وَلَا مُبَايِنٍ لَهُ وَلَا مُحَايِثٍ وَلَا فَوْقَهُ وَلَا عَنْ يَمِينِهِ وَلَا عَنْ يَسَارِهِ وَلَا خَلْفَهُ ولا أمامه فرارا إِلَى مَا لَا يُسِيغُهُ عَقْلٌ وَلَا تَقْبَلُهُ فِطْرَةٌ وَلَا تَأْتِي بِهِ شَرِيعَةٌ. وَلَا يُمْكِنُ أَنْ يُقَرَّ بِرَبٍّ هَذَا شَأْنُهُ إِلَّا عَلَى أَحَدِ وَجْهَيْنِ لَا ثَالِثَ لَهُمَا: أَحَدُهُمَا أَنْ يَكُونَ سَارِيًا فِيهِ حَالًّا فِيهِ فَهُوَ فِي كُلِّ مَكَانٍ بِذَاتِهِ, وَهُوَ قَوْلُ جَمِيعِ الْجَهْمِيَّةِ الْأَقْدَمِينَ. الْوَجْهُ الثَّانِي أَنْ يَكُونَ وُجُودُهُ فِي الذِّهْنِ لَا فِي الْخَارِجِ فَيَكُونُ وُجُودُهُ سُبْحَانَهُ وُجُودًا عَقْلِيًّا إِذْ لَوْ كَانَ مَوْجُودًا فِي الْأَعْيَانِ لَكَانَ إِمَّا عَيْنَ هَذَا الْعَالَمِ أَوْ غَيْرَهُ, وَلَوْ كَانَ غَيْرَهُ لَكَانَ إِمَّا بَائِنًا عَنْهُ أَوْ حَالًّا فِيهِ وَكِلَاهُمَا بَاطِلٌ, فَثَبَتَ أَنَّهُ عَيْنُ هَذَا الْعَالَمِ فَلَهُ حِينَئِذٍ كُلُّ اسْمٍ حَسَنٍ وَقَبِيحٍ وَكُلُّ صِفَةِ كَمَالٍ وَنَقْصٍ وَكُلُّ كَلَامٍ حَقٍّ وَبَاطِلٍ, نَعُوذُ بِاللَّهِ مِنْ ذَلِكَ.
الْمَذْهَبُ الثَّانِي مَذْهَبُ "الْفَلَاسِفَةِ" الْمُتَأَخِّرِينَ أَتْبَاعِ أَرِسْطُو, وَهُمُ الَّذِينَ يَحْكِي ابْنُ سِينَا وَالْفَارَابِيُّ وَالطُّوسِيُّ قَوْلَهُمْ: إِنَّ كَلَامَ اللَّهِ فَيْضٌ فَاضَ مِنَ الْعَقْلِ الْفَعَّالِ عَلَى النُّفُوسِ الْفَاضِلَةِ الزَّكِيَّةِ بِحَسَبِ اسْتِعْدَادِهَا, فَأَوْجَبَ لَهَا ذَلِكَ الْفَيْضُ تَصَوُّرَاتٍ وَتَصْدِيقَاتٍ بِحَسَبِ مَا قَبِلَتْهُ مِنْهُ. وَلِهَذِهِ النُّفُوسِ عِنْدَهُمْ ثَلَاثُ قُوَى: قُوَّةُ التَّصَوُّرِ, وَقُوَّةُ التَّخَيُّلِ, وَقُوَّةُ التَّعْبِيرِ. فَتُدْرِكُ بِقُوَّةِ تَصَوُّرِهَا مِنَ الْمَعَانِي مَا يَعْجِزُ عَنْ غَيْرِهَا, وَتُدْرِكُ بِقُوَّةِ تَخَيُّلِهَا شَكْلَ الْمَعْقُولِ فِي صُورَةِ الْمَحْسُوسِ, فَتَتَصَوَّرُ الْمَعْقُولَ صُوَرًا نُورَانِيَّةً تُخَاطِبُهَا وَتُكَلِّمُهَا بِكَلَامٍ تَسْمَعُهُ الْآذَانُ, وَهُوَ عِنْدَهُمْ كَلَامُ اللَّهِ, وَلَا حَقِيقَةَ لَهُ فِي الْخَارِجِ وَإِنَّمَا ذَلِكَ كُلُّهُ مِنَ الْقُوَّةِ الْخَيَالِيَّةِ الْوَهْمِيَّةِ قَالُوا

(1/374)

وَرُبَّمَا قَوِيَتْ هَذِهِ الْقُوَّةُ عَلَى إِسْمَاعِ ذَلِكَ الْخِطَابِ لِغَيْرِهَا, وَتَشْكِيلِ تِلْكَ الصُّورَةِ الْعَقْلِيَّةِ لِعَيْنِ الرَّائِي, فَيَرَى الْمَلَائِكَةَ وَيَسْمَعُ خِطَابَهُمْ, وَكُلُّ ذَلِكَ مِنَ الْوَهْمِ وَالْخَيَالِ لَا فِي الْخَارِجِ. فَهَذَا أَصْلُ هَؤُلَاءِ فِي إِثْبَاتِ كَلَامِ الرَّبِّ وَمَلَائِكَتِهِ وَرُسُلِهِ وَأَنْبِيَائِهِ, وَالْأَصْلُ الَّذِي قَادَهُمْ إِلَى هَذَا عَدَمُ الْإِقْرَارِ بِالرَّبِّ الَّذِي عَرَّفَتْ بِهِ الرُّسُلُ وَدَعَتْ إِلَيْهِ, وَهُوَ الْقَائِمُ بِنَفْسِهِ الْمُبَايِنُ لِخَلْقِهِ العالي فوق سمواته فَوْقَ عَرْشِهِ الْفَعَّالُ لِمَا يُرِيدُ بِقُدْرَتِهِ وَمَشِيئَتِهِ الْعَالِمُ بِجَمِيعِ الْمَعْلُومَاتِ الْقَادِرُ عَلَى كُلِّ شَيْءٍ, فَهُمْ أَنْكَرُوا ذَلِكَ كُلَّهُ.
الْمَذْهَبُ الثَّالِثُ مَذْهَبُ "الْجَهْمِيَّةِ" النُّفَاةُ لِصِفَاتِ الرَّبِّ تَعَالَى الْقَائِلِينَ: إِنَّ كَلَامَهُ مَخْلُوقٌ وَمِنْ بَعْضِ مَخْلُوقَاتِهِ فَلَمْ يَقُمْ بِذَاتِهِ سُبْحَانَهُ, فَاتَّفَقُوا عَلَى هَذَا الْأَصْلِ وَاخْتَلَفُوا فِي فُرُوعِهِ. قَالَ الْأَشْعَرِيُّ فِي كِتَابِ الْمَقَالَاتِ1: اخْتَلَفَتِ الْمُعْتَزِلَةُ فِي كَلَامِ اللَّهِ تَعَالَى هَلْ هُوَ جِسْمٌ أَوْ لَيْسَ بِجِسْمٍ, وَفِي خَلْقِهِ عَلَى سِتَّةِ أَقَاوِيلَ: فَالْفِرْقَةُ الْأُولَى مِنْهُمْ يَزْعُمُونَ أَنَّ كَلَامَ اللَّهِ جِسْمٌ وَأَنَّهُ مَخْلُوقٌ وَأَنَّهُ لَا شَيْءَ إِلَّا جِسْمٌ. وَالْفِرْقَةُ الثَّانِيَةُ زَعَمُوا أَنَّ كَلَامَ الْخَلْقِ عَرَضٌ وَهُوَ حَرَكَةٌ؛ لِأَنَّهُ لَا عَرَضَ عِنْدَهُمْ إِلَّا الْحَرَكَةُ, وَأَنَّ كَلَامَ الْخَالِقِ جِسْمٌ وَأَنَّ ذَلِكَ الْجِسْمَ صَوْتٌ مُنْقَطِعٌ مُؤَلَّفٌ مَسْمُوعٌ وَهُوَ فِعْلُ اللَّهِ وَخَلْقُهُ, وَهَذَا قَوْلُ أَبِي الْهُذَيْلِ وَأَصْحَابِهِ. وَأَحَالَ النَّظَّامُ أَنْ يَكُونَ كَلَامُ اللَّهِ فِي أَمَاكِنَ كَثِيرَةٍ أَوْ مَكَانَيْنِ فِي وَقْتٍ وَاحِدٍ, وَزَعَمَ أَنَّهُ فِي الْمَكَانِ الَّذِي خُلِقَ فِيهِ. وَالْفِرْقَةُ الثَّالِثَةُ مِنَ الْمُعْتَزِلَةِ تَزْعُمُ أَنَّ الْقُرْآنَ مَخْلُوقٌ لِلَّهِ وَأَنَّهُ عَرَضٌ وَأَنَّهُ يُوجَدُ فِي أَمَاكِنَ كَثِيرَةٍ فِي وَقْتٍ وَاحِدٍ إِذَا تَلَاهُ تَالٍ فَهُوَ يُوجَدُ مَعَ تِلَاوَتِهِ, وَإِذَا كَتَبَهُ وُجِدَ مَعَ كِتَابَتِهِ, وَإِذَا حَفِظَهُ وُجِدَ مَعَ حِفْظِهِ, وَهُوَ يُوجَدُ فِي الْأَمَاكِنِ بِالتِّلَاوَةِ وَالْحِفْظِ وَالْكِتَابَةِ وَلَا يَجُوزُ عَلَيْهِ الِانْتِقَالُ وَالزَّوَالُ. وَالْفِرْقَةُ الرَّابِعَةُ يَزْعُمُونَ أَنَّ كَلَامَ اللَّهِ عَزَّ وَجَلَّ عَرَضٌ وَأَنَّهُ مَخْلُوقٌ, وَأَحَالُوا أَنْ يُوجَدَ فِي مَكَانَيْنِ فِي وَقْتٍ وَاحِدٍ وَزَعَمُوا أَنَّ الْمَكَانَ الَّذِي خَلَقَهُ اللَّهُ تَعَالَى فِيهِ مُحَالٌ انْتِقَالُهُ وَزَوَالُهُ مِنْهُ وَوُجُودُهُ فِي غَيْرِهِ, وَهَذَا قَوْلُ جَعْفَرِ بْنِ حَرْبٍ وَأَكْثَرِ الْبَغْدَادِيِّينَ. الْفِرْقَةُ الْخَامِسَةُ أَصْحَابُ مَعْمَرٍ يَزْعُمُونَ أَنَّ الْقُرْآنَ عَرَضٌ, وَالْأَعْرَاضُ عِنْدَهُمْ قِسْمَانِ:
__________
1 المقالات "ص588 وما بعدها".

(1/375)

قِسْمٌ مِنْهُمَا يَفْعَلُهُ الْأَحْيَاءُ, وَقِسْمٌ مِنْهُمَا يَفْعَلُهُ الْأَمْوَاتُ وَمُحَالٌ أَنْ يَكُونَ مَا يَفْعَلُهُ الْأَمْوَاتُ فِعْلًا لِلْأَحْيَاءِ, وَالْقُرْآنُ مَفْعُولٌ وَهُوَ عَرَضٌ وَمُحَالٌ أَنْ يَكُونَ اللَّهُ فَعَلَهُ فِي الْحَقِيقَةِ؛ لِأَنَّهُمْ يُحِيلُونَ أَنْ تَكُونَ الْأَعْرَاضُ فِعْلًا لِلَّهِ وَزَعَمُوا أَنَّ الْقُرَآنَ فِعْلٌ لِلْمَحَلِّ الَّذِي يُسْمَعُ مِنْهُ إِذَا سُمِعَ مِنَ الشَّجَرَةِ فَهُوَ فِعْلٌ لَهَا, وَحَيْثُ سُمِعَ فَهُوَ فِعْلُ الْمَحَلِّ الَّذِي حَلَّ فِيهِ. الْفِرْقَةُ السَّادِسَةُ يَزْعُمُونَ أَنَّ كَلَامَ اللَّهِ عَرَضٌ مَخْلُوقٌ وَأَنَّهُ يُوجَدُ فِي أَمَاكِنَ كَثِيرَةٍ فِي وَقْتٍ وَاحِدٍ, وَهَذَا قَوْلُ. الْإِسْكَافِيِّ. وَاخْتَلَفَتِ الْمُعْتَزِلَةُ فِي كَلَامِ اللَّهِ هَلْ يَبْقَى؟ فقالت فرقة منه: يَبْقَى بَعْدَ خَلْقِهِ, وَقَالَتْ فِرْقَةٌ أُخْرَى: لَا يَبْقَى, وَإِنَّمَا يُوجَدُ فِي الْوَقْتِ الَّذِي خَلَقَهُ اللَّهُ ثُمَّ يُعْدَمُ بَعْدَ ذَلِكَ. وَهَذَا الْمَذْهَبُ هُوَ مِنْ فُرُوعِ ذَلِكَ الْأَصْلِ الْبَاطِلِ الْمُخَالِفِ لِجَمِيعِ كُتُبِ اللَّهِ وَرُسُلِهِ وَلِصَرِيحِ الْمَعْقُولِ وَالْفِطَرِ مِنْ جَحْدِ صِفَاتِ الرَّبِّ وَتَعْطِيلِ حَقَائِقِ أَسْمَائِهِ وَصِفَاتِهِ وَنَفْيِ قِيَامِ الْأَفْعَالِ بِهِ, فَلَمَّا أَصَّلُوا أَنَّهُ لَا يَقُومُ بِهِ وَصْفٌ وَلَا فِعْلٌ كَانَ مِنْ فُرُوعِ هَذَا الْأَصْلِ أَنَّهُ لَمْ يَتَكَلَّمْ بِالْقُرْآنِ وَلَا بِغَيْرِهِ, وَأَنَّ الْقُرْآنَ مَخْلُوقٌ, وَطَرْدُ ذَلِكَ إِنْكَارُ رُبُوبِيَّتِهِ وَإِلَهِيَّتِهِ فَإِنَّ رُبُوبِيَّتَهُ سُبْحَانَهُ إِنَّمَا تَتَحَقَّقُ بِكَوْنِهِ فَعَّالًا مُدَبِّرًا مُتَصَرِّفًا فِي خَلْقِهِ يَعْلَمُ وَيُقَرِّرُ وَيُرِيدُ وَيَسْمَعُ وَيُبْصِرُ, فَإِذَا انْتَفَتْ عَنْهُ صِفَةُ الْكَلَامِ انْتَفَى الْأَمْرُ وَالنَّهْيُ وَلَوَازِمُهُمَا وَذَلِكَ يَنْفِي حَقِيقَةَ الْإِلَهِيَّةِ, فَطَرَدَ مَا أَصَّلُوهُ أَنَّ اللَّهَ سُبْحَانَهُ لَيْسَ بِرَبِّ الْعَالَمِينَ وَلَا إِلَهٍ فَضْلًا عَنْ أَنْ يَكُونَ لَا رَبَّ غَيْرُهُ وَلَا إِلَهَ سِوَاهُ.
الْمَذْهَبُ الرَّابِعُ مَذْهَبُ "الْكُلَّابِيَّةِ" أَتْبَاعِ عَبْدِ اللَّهِ بْنِ سَعِيدِ بْنِ كُلَّابٍ أَنَّ الْقُرْآنَ مَعْنًى قَائِمٌ بِالنَّفْسِ لَا يَتَعَلَّقُ بِالْقُدْرَةِ وَالْمَشِيئَةِ, وَأَنَّهُ لَازِمٌ لِذَاتِ الرَّبِّ كَلُزُومِ الْحَيَاةِ وَالْعِلْمِ, وَأَنَّهُ لَا يُسْمَعُ عَلَى الْحَقِيقَةِ, وَالْحُرُوفُ وَالْأَصْوَاتُ حِكَايَةٌ لَهُ دَالَّةٌ عَلَيْهِ وَهِيَ مَخْلُوقَةٌ, وَهِيَ أَرْبَعَةُ مَعَانِيَ فِي نَفْسِهِ: الْأَمْرُ وَالنَّهْيُ وَالْخَبَرُ وَالِاسْتِفْهَامُ. فَهِيَ أَنْوَاعٌ لِذَلِكَ الْمَعْنَى الْقَدِيمِ الَّذِي لَا يُسْمَعُ, وَذَلِكَ الْمَعْنَى هُوَ الْمَتْلُوُّ الْمَقْرُوءُ, وَهُوَ غَيْرُ مَخْلُوقٍ, وَالْأَصْوَاتُ وَالْحُرُوفُ هِيَ تِلَاوَةُ الْعِبَادِ وَهِيَ مَخْلُوقَةٌ. وَهَذَا الْمَذْهَبُ أَوَّلُ مَنْ يُعْرَفُ أَنَّهُ قَالَ بِهِ ابْنُ كُلَّابٍ وَبَنَاهُ عَلَى أَنَّ الْكَلَامَ لَا بُدَّ أَنْ يَقُومَ بِالْمُتَكَلِّمِ, وَالْحُرُوفُ وَالْأَصْوَاتُ حَادِثَةٌ فَلَا يُمْكِنُ أَنْ تَقُومَ بِذَاتِ الرَّبِّ تَعَالَى؛ لِأَنَّهُ لَيْسَ مَحَلًّا لِلْحَوَادِثِ, فَهِيَ مَخْلُوقَةٌ مُنْفَصِلَةٌ عَنِ الرَّبِّ, وَالْقُرْآنُ اسْمٌ لِذَلِكَ الْمَعْنَى وَهُوَ غَيْرُ مَخْلُوقٍ.

(1/376)

الْمَذْهَبُ الْخَامِسُ مَذْهَبُ "الْأَشْعَرِيِّ" وَمَنْ وَافَقَهُ أَنَّهُ مَعْنًى وَاحِدٌ قَائِمٌ بِذَاتِ الرَّبِّ تَعَالَى؛ لِأَنَّهُ لَيْسَ بِحَرْفٍ وَلَا صَوْتٍ وَلَا يَنْقَسِمُ وَلَا لَهُ أَبْعَاضٌ وَلَا لَهُ أَجْزَاءٌ وَهُوَ عَيْنُ الْأَمْرِ وَعَيْنُ النَّهْيِ وَعَيْنُ الْخَبَرِ وَعَيْنُ الِاسْتِخْبَارِ, الْكُلُّ وَاحِدٌ, وَهُوَ عَيْنُ التَّوْرَاةِ وَعَيْنُ الْإِنْجِيلِ وَالْقُرْآنِ وَالزَّبُورِ, وَكَوْنُهُ أَمْرًا وَنَهْيًا وَخَبَرًا وَاسْتِخْبَارًا صِفَاتٌ لِذَلِكَ الْمَعْنَى الْوَاحِدِ لَا أَنْوَاعَ لَهُ, فَإِنَّهُ لَا يَنْقَسِمُ بِنَوْعٍ وَلَا جُزْءٍ وَكَوْنُهُ قُرْآنًا وَتَوْرَاةً وَإِنْجِيلًا تَقْسِيمٌ لِلْعِبَارَاتِ عَنْهُ لَا لِذَاتِهِ, بَلْ إِذَا عَبَّرَ عَنْ ذَلِكَ الْمَعْنَى بِالْعَرَبِيَّةِ كَانَ قُرْآنًا, وَإِذَا عَبَّرَ عَنْهُ بِالْعِبْرَانِيَّةِ كَانَ تَوْرَاةً, وَإِنْ عَبَّرَ عَنْهُ بِالسُّرْيَانِيَّةِ كَانَ إِنْجِيلًا وَالْمَعْنَى وَاحِدٌ وَهَذِهِ الْأَلْفَاظُ عِبَارَةٌ عَنْهُ وَلَا يُسَمِّيهَا حِكَايَةً, وَهِيَ خَلْقٌ مِنَ الْمَخْلُوقَاتِ, وَعِنْدَهُ لَمْ يَتَكَلَّمِ اللَّهُ بِهَذَا الْكَلَامِ الْعَرَبِيِّ وَلَا سُمِعَ مِنَ اللَّهِ, وَعِنْدَهُ ذَلِكَ الْمَعْنَى سُمِعَ مِنَ اللَّهِ حَقِيقَةً وَيَجُوزُ أَنْ يُرَى وَيُشَمَّ وَيُذَاقَ وَيُلْمَسَ وَيُدْرَكَ بِالْحَوَاسِّ الْخَمْسِ, إِذِ الْمُصَحِّحُ عِنْدَهُ لِإِدْرَاكِ الْحَوَاسِّ هُوَ الْوُجُودُ, فَكُلُّ وُجُودٍ يَصِحُّ تَعَلُّقُ الْإِدْرَاكَاتِ كُلِّهَا بِهِ كَمَا قَرَّرَهُ فِي مَسْأَلَةِ رُؤْيَةِ مَنْ لَيْسَ فِي جِهَةِ الرَّائِي وَأَنَّهُ يُرَى حَقِيقَةً وَلَيْسَ مُقَابِلًا لِلرَّائِي. هَذَا قَوْلُهُمْ فِي الرُّؤْيَةِ وَذَلِكَ قَوْلُهُمْ فِي الْكَلَامِ. وَالْبَلِيَّةُ الْعُظْمَى نِسْبَةُ ذَلِكَ إِلَى الرَّسُولِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَأَنَّهُ جَاءَ بِهَذَا وَدَعَا إِلَيْهِ الْأُمَّةَ وَأَنَّهُمْ أَهْلُ الْحَقِّ وَمَنْ عَدَاهُمْ أَهْلُ الْبَاطِلِ. وَجُمْهُورُ الْعُقَلَاءِ يَقُولُونَ: إِنَّ تَصَوُّرَ هَذَا الْمَذْهَبِ كَافٍ فِي الْجَزْمِ بِبُطْلَانِهِ, وَهُوَ لَا يُتَصَوَّرُ إِلَّا كَمَا تُتَصَوَّرُ الْمُسْتَحِيلَاتُ الْمُمْتَنِعَاتُ. وَهَذَا الْمَذْهَبُ مَبْنِيٌّ عَلَى مَسْأَلَةِ إِنْكَارِ قِيَامِ الْأَفْعَالِ وَالْأُمُورِ الِاخْتِيَارِيَّةِ بِالرَّبِّ تَعَالَى وَيُسَمُّونَهَا مَسْأَلَةَ حُلُولِ الْحَوَادِثِ وَحَقِيقَتُهَا إِنْكَارُ أَفْعَالِهِ وَرُبُوبِيَّتِهِ وَإِرَادَتِهِ وَمَشِيئَتِهِ.
التَّنْبِيهُ إِلَى أَنَّ الْأَشْعَرِيَّةَ غَيْرُ الْأَشْعَرِيِّ:
وَأَقُولُ وَالْحَقُّ يُقَالُ: لَا نَشُكُّ أَنَّ ابْنَ الْقَيِّمِ هَذَا وَشَيْخَهُ ابْنَ تَيْمِيَّةَ رَحِمَهُمَا اللَّهُ تَعَالَى مِنْ أَعْلَمِ مَنْ صَنَّفَ فِي الْمَقَالَاتِ وَالْمِلَلِ وَالنِّحَلِ وَأَدْرَاهُمْ بِمَوَارِدِهَا وَمَصَادِرِهَا وَأَبْصَرِهِمْ بِرَدِّ الْبَاطِلِ مِنْهَا وَإِدْحَاضِهِ وَأَوْفَاهُمْ تَقْرِيرًا لِمَذْهَبِ السَّلَفِ أَهْلِ السُّنَّةِ وَالْجَمَاعَةِ وَأَشَدِّهِمْ تَمَسُّكًا بِهِ وَنُصْرَةً لَهُ وَأَكْمَلِهِمْ تَحْرِيرًا لِبَرَاهِينِهِ عَقْلًا وَنَقْلًا, وَأَكْثَرِهِمُ اشْتِغَالًا بِهَذَا الْبَابِ وَتَنْقِيبًا عَنْ عَامِلِ الْبِدَعِ فِيهِ وَاجْتِثَاثًا

(1/377)

لِأُصُولِهَا, وَلَكِنْ هَذَا الَّذِي ذَكَرَهُ رَحِمَهُ اللَّهُ تَعَالَى عَنِ الْأَشْعَرِيِّ فِي مَسْأَلَةِ الْقُرْآنِ هُوَ الَّذِي وَجَدْنَاهُ عَمَّنْ يَنْتَسِبُ إِلَى الْأَشْعَرِيِّ وَيُسَمُّونَ أَنْفُسَهُمْ أَهْلَ الْحَقِّ وَيُقِرُّونَ ذَلِكَ وَيُكَرِّرُونَهُ فِي كُتُبِهِمْ وَيُنَاظِرُونَ عَلَيْهِ. وَأَمَّا أَبُو الْحَسَنِ الْأَشْعَرِيُّ نَفْسُهُ رَحِمَهُ اللَّهُ تَعَالَى فَالَّذِي قَرَّرَهُ فِي كِتَابِهِ "الْإِبَانَةِ" الَّذِي هُوَ مِنْ آخِرِ مَا صَنَّفَ هُوَ قَوْلُ أَهْلِ الْحَدِيثِ سَاقَهُ بِحُرُوفِهِ وَجَاءَ بِهِ بِرُمَّتِهِ وَاحْتَجَّ فِيهِ بِبَرَاهِينِهِمُ الْعَقْلِيَّةِ وَالنَّقْلِيَّةِ, ثُمَّ نَقَلَ أَقْوَالَ الْأَئِمَّةِ فِي ذَلِكَ كَأَحْمَدَ بْنِ حَنْبَلٍ وَمَالِكِ بْنِ أَنَسٍ وَالشَّافِعِيِّ وَأَصْحَابِهِ وَالْحَمَّادَيْنِ وُالسَّفْيَانَيْنِ وَعَبْدِ الْعَزِيزِ بْنِ الْمَاجِشُونِ وَاللَّيْثِ بْنِ سَعْدٍ وَهِشَامٍ وَعِيسَى بْنِ يُونُسَ وَحَفْصِ بْنِ غِيَاثٍ وَسَعْدِ بْنِ عَامِرٍ وَعَبْدِ الرَّحْمَنِ بْنِ مَهْدِيٍّ وَأَبِي بَكْرِ بْنِ عَيَّاشٍ وَوَكِيعٍ وَأَبِي عَاصِمٍ النَّبِيلِ وَيَعْلَى بْنِ عُبَيْدٍ وَمُحَمَّدِ بْنِ يُوسُفَ وَبِشْرِ بْنِ الْمُفَضَّلِ وَعَبْدِ اللَّهِ بْنِ دَاوُدَ وَسَلَّامِ بْنِ أَبِي مُطِيعٍ وَابْنِ الْمُبَارَكِ وَعَلِيِّ بْنِ عَاصِمٍ وَأَحْمَدَ بْنِ يُونُسَ وَأَبِي نُعَيْمٍ وَقَبِيصَةَ بْنِ عُقْبَةَ وَسُلَيْمَانَ بْنِ دَاوُدَ وَأَبِي عُبَيْدٍ الْقَاسِمِ بْنِ سَلَّامٍ وَغَيْرِهِمْ, وَلَوْلَا خَوْفُ الإطالة لسقنا فصول كلامه بِحُرُوفِهِ, فَإِنَّهُ وَإِنْ أَخْطَأَ فِي تَأْوِيلِ بَعْضِ الْآيَاتِ وَأَجْمَلَ فِي بَعْضِ الْمَوَاضِعِ فَكَلَامُهُ يَدُلُّ عَلَى أَنَّهُ مُخَالِفٌ لِلْمُنْتَسِبِينَ إِلَيْهِ مِنَ الْمُتَكَلِّمِينَ فِي مَسْأَلَةِ الْقُرْآنِ كَمَا هُوَ مُخَالِفٌ لَهُمْ فِي إِثْبَاتِهِ الِاسْتِوَاءَ وَالنُّزُولَ وَالرُّؤْيَةَ وَالْوَجْهَ وَالْيَدَيْنِ وَالْغَضَبَ وَالرِّضَا وَغَيْرَ ذَلِكَ, وَقَدْ صَرَّحَ فِي مَقَالَاتِهِ بِأَنَّهُ قَائِلٌ بِمَا قَالَ الْإِمَامُ أَحْمَدُ بْنُ حَنْبَلٍ وَأَئِمَّةُ الْحَدِيثِ مُعْتَقِدٌ مَا هُمْ عَلَيْهِ مُثْبِتٌ لِمَا أَثْبَتُوهُ مُحَرِّمٌ مَا أَحْدَثَ الْمُتَكَلِّمُونَ مِنْ تَحْرِيفِ الْكَلِمِ عَنْ مَوَاضِعِهِ وَصَرْفِ اللَّفْظِ عَنْ ظَاهِرِهِ وَإِخْرَاجِهِ عَنْ حَقِيقَتِهِ, وَبِالْجُمْلَةِ فَبَيْنَهُ وَبَيْنَ الْمُنْتَسِبِينَ إِلَيْهِ بَوْنٌ بَعِيدٌ بَلْ هُوَ بَرِيءٌ مِنْهُمْ وَهُمْ مِنْهُ بُرَآءُ, وَالْمَوْعِدُ اللَّهُ وَكَفَى بِاللَّهِ حَسِيبًا وَهُوَ حَسْبُنَا وَنِعْمَ الْوَكِيلُ وَلَا حَوْلَ وَلَا قُوَّةَ إِلَّا بِاللَّهِ.
قَالَ ابْنُ الْقَيِّمِ رَحِمَهُ اللَّهُ تَعَالَى: الْمَذْهَبُ السَّادِسُ مَذْهَبُ "الْكَرَّامِيَّةِ" وَهُوَ أَنَّهُ مُتَعَلِّقٌ بِالْمَشِيئَةِ وَالْقُدْرَةِ قَائِمٌ بِذَاتِ الرَّبِّ تَعَالَى, وَهُوَ حُرُوفٌ وَأَصْوَاتٌ مَسْمُوعَةٌ, وَهُوَ حَادِثٌ بَعْدَ أَنْ لَمْ يَكُنْ, فَهُوَ عِنْدَهُمْ مُتَكَلِّمٌ بِقُدْرَتِهِ وَمَشِيئَتِهِ بَعْدَ أَنْ لَمْ يَكُنْ متكلما, كما يقوله سائر فرق المتكلمين أنه فعل بقدرته ومشيئته بعد أن لم يكن فَاعِلًا, كَمَا أَلْزَمُوا بِهِ الْكَرَّامِيَّةَ فِي مَسْأَلَةِ الْكَلَامِ فَهُوَ لَازِمٌ لَهُمْ فِي مَسْأَلَةِ الْفِعْلِ, وَالْكَرَّامِيَّةُ أَقْرَبُ إِلَى الصَّوَابِ مِنْهُمْ, فَإِنَّهُمْ أَثْبَتُوا كَلَامًا وَفِعْلًا حَقِيقَةً قَائِمَيْنِ بِذَاتِ

(1/378)

الْمُتَكَلِّمِ الْفَاعِلِ, وَجَعَلُوا لَهَا أَوَّلًا فِرَارًا مِنَ الْقَوْلِ بِحَوَادِثَ لَا أَوَّلَ لَهَا, وَمُنَازِعُوهُمْ أَبْطَلُوا حَقِيقَةَ الْكَلَامِ وَالْفِعْلِ وَقَالُوا لَمْ يَقُمْ بِهِ فِعْلٌ وَلَا كَلَامٌ الْبَتَّةَ, وَأَمَّا مَنْ أَثْبَتَ مِنْهُمْ مَعْنًى قَائِمًا بِنَفْسِهِ سُبْحَانَهُ فَلَوْ كَانَ مَا أَثْبَتَهُ مَفْعُولًا لَكَانَ مِنْ جِنْسِ الْإِرَادَةِ وَالْعِلْمِ لَمْ يَكُنْ شَيْئًا خَارِجًا عَنْهُمَا, فَهُمْ لَمْ يُثْبِتُوا لِلَّهِ كَلَامًا وَلَا فِعْلًا, وَأَمَّا الْكَرَّامِيَّةُ فَإِنَّهُمْ جَعَلُوهُ مُتَكَلِّمًا بَعْدَ أَنْ لَمْ يَكُنْ مُتَكَلِّمًا كَمَا جَعَلَهُ خُصُومُهُمْ فَاعِلًا بَعْدَ أَنْ لَمْ يَكُنْ فَاعِلًا.
الْمَذْهَبُ السَّابِعُ مَذْهَبُ "السَّالِمِيَّةِ" وَمَنْ وَافَقَهُمْ مِنْ أَتْبَاعِ الْأَئِمَّةِ الْأَرْبَعَةِ وَأَهْلِ الْحَدِيثِ أَنَّهُ صِفَةٌ قَدِيمَةٌ قَائِمَةٌ بِذَاتِ الرَّبِّ تَعَالَى, لَمْ يَزَلْ وَلَا يَزَالُ لَا يَتَعَلَّقُ بِقُدْرَتِهِ وَمَشِيئَتِهِ وَمَعَ ذَلِكَ هُوَ حُرُوفٌ وَأَصْوَاتٌ وَسُوَرٌ وَآيَاتٌ سَمِعَهُ جِبْرِيلُ مِنْهُ وَسَمِعَهُ مُوسَى بِلَا وَاسِطَةٍ وَيُسْمِعُهُ سُبْحَانَهُ مَنْ يَشَاءُ. وَإِسْمَاعُهُ نَوْعَانِ: بِوَاسِطَةٍ وَبِلَا وَاسِطَةٍ, وَمَعَ ذَلِكَ فَحُرُوفُهُ وَكَلِمَاتُهُ لَا يَسْبِقُ بَعْضُهَا بَعْضًا بَلْ هِيَ مُقْتَرِنَةٌ الْبَاءُ مَعَ السِّينِ مَعَ الْمِيمِ فِي آنٍ وَاحِدٍ ثُمَّ لَمْ تَكُنْ مَعْدُومَةً فِي وَقْتٍ مِنَ الْأَوْقَاتِ وَلَا تُعْدَمُ بَلْ لَمْ تَزَلْ قَائِمَةً بِذَاتِهِ سُبْحَانَهُ قِيَامَ صِفَةِ الْحَيَاةِ وَالسَّمْعِ وَالْبَصَرِ, وَجُمْهُورُ الْعُقَلَاءِ قَالُوا: إِنَّ تَصَوُّرَ هَذَا الْمَذْهَبِ كَافٍ فِي الْجَزْمِ بِبُطْلَانِهِ, وَالْبَرَاهِينُ الْعَقْلِيَّةُ وَالْأَدِلَّةُ الْقَطْعِيَّةُ شَاهِدَةٌ بِبُطْلَانِ هَذِهِ الْمَذَاهِبِ كُلِّهَا وَأَنَّهَا مُخَالِفَةٌ لِصَرِيحِ الْعَقْلِ وَالنَّقْلِ. وَالْعَجَبُ أَنَّهَا هِيَ الدَّائِرَةُ بَيْنَ فُضَلَاءِ الْعَالَمِ لَا يَكَادُونَ يَعْرِفُونَ غَيْرَهَا. ثُمَّ ذَكَرَ رَحِمَهُ اللَّهُ تَعَالَى قَوْلَ أَتْبَاعِ الرُّسُلِ وَأَطَالَ عَلَى ذَلِكَ, ثُمَّ مَسْأَلَةَ تَكَلُّمِ الْعِبَادِ بِالْقُرْآنِ وَسَاقَ فِيهِ كَثِيرًا مِنْ كَلَامِ الْبُخَارِيِّ رَحِمَهُ اللَّهُ تَعَالَى فِي صَحِيحِهِ, وَفِي كِتَابِ خَلْقِ أَفْعَالِ الْعِبَادِ؛ لِأَنَّهُ مِنْ أَحْسَنِ الْأَئِمَّةِ تَوْضِيحًا وَتَفْصِيلًا فِي هَذِهِ الْمَسْأَلَةِ لِمَا جَرَى عَلَيْهِ مِنَ الْمِحْنَةِ فِي شَأْنِهَا. ثُمَّ ذَكَرَ الْكَلَامَ عَلَى حُرُوفِ الْمُعْجَمِ وَسَاقَ فِيهِ أَقْوَالَ الْأَئِمَّةِ. ثُمَّ ذَكَرَ اللَّفْظِيَّةَ فِي أَثْنَاءِ ذَلِكَ وَالْوَاقِفَةَ. ثُمَّ ذَكَرَ فَصْلًا فِي الْكِتَابَةِ لَهُ فِي الرَّقِّ وَغَيْرِهِ, ثُمَّ فَصْلًا فِي السَّمَاعِ, ثُمَّ فَصْلًا مِنْ كَلَامِ شَيْخِ الْإِسْلَامِ ابْنِ تَيْمِيَّةَ فِي أَوَّلِ مَنْ أَظْهَرَ إِنْكَارَ أَنَّ اللَّهَ سُبْحَانَهُ يَتَكَلَّمُ بِصَوْتٍ في أثناء المائة الثَّالِثَةِ ابْنِ كُلَّابٍ وَأَنْكَرَ عَلَيْهِ ذَلِكَ أَئِمَّةُ الْحَدِيثِ كَأَحْمَدَ وَالْبُخَارِيِّ وَغَيْرِهِمَا. وَفِي غُضُونِ هَذِهِ الفصول أبحاث نفسية لَا يُسْتَغْنَى عَنْهَا فَلْتُرَاجِعْ مِنْهُ1.
__________
1 انظره في مختصر الصواعق "من 2/ 293-2/ 329".

(1/379)

ثُمَّ قَالَ رَحِمَهُ اللَّهُ تَعَالَى: فصل1. مَنْشَأُ النِّزَاعِ بَيْنَ الطَّوَائِفِ أَنَّ الرَّبَّ تَعَالَى هَلْ يَتَكَلَّمُ بِمَشِيئَتِهِ أَمْ كَلَامُهُ بِغَيْرِ مَشِيئَتِهِ؟ عَلَى قَوْلَيْنِ: فَقَالَتْ طَائِفَةٌ: كَلَامُهُ بِغَيْرِ مَشِيئَتِهِ وَاخْتِيَارِهِ. ثُمَّ انْقَسَمَ هَؤُلَاءِ أَرْبَعَ فِرَقٍ. قَالَتْ فِرْقَةٌ: هُوَ فَيْضٌ فَاضَ مِنْهُ بِوَاسِطَةِ الْعَقْلِ الْفَعَّالِ عَلَى نَفْسٍ شَرِيفَةٍ فَتَكَلَّمَتْ بِهِ كَمَا يَقُولُ ابْنُ سِينَا وَأَتْبَاعُهُ وَيَنْسُبُونَهُ إِلَى أَرِسْطُو. وَفِرْقَةٌ قَالَتْ: بَلْ هُوَ مَعْنًى قَائِمٌ بِذَاتِ الرَّبِّ تَعَالَى هُوَ بِهِ مُتَكَلِّمٌ وَهُوَ قَوْلُ الْكُلَّابِيَّةِ وَمَنْ تَبِعَهُمْ. وَانْقَسَمَ هَؤُلَاءِ فِرْقَتَيْنِ: فِرْقَةٌ قَالَتْ هُوَ مَعَانٍ مُتَعَدِّدَةٌ فِي أَنْفُسِهَا أَمْرٌ وَنَهْيٌ وَخَبَرٌ وَاسْتِخْبَارٌ, وَمَعْنًى جَامِعٌ لِهَذِهِ الْأَرْبَعَةِ. وَفِرْقَةٌ قَالَتْ: بَلْ هُوَ مَعْنًى وَاحِدٌ بِالْعَيْنِ لَا يَنْقَسِمُ وَلَا يَتَبَعَّضُ. وَفِرْقَةٌ قَالَتْ: كَلَامُهُ هُوَ هَذِهِ الْحُرُوفُ وَالْأَصْوَاتُ خَلَقَهَا خَارِجَةً عَنْ ذَاتِهِ فَصَارَ بِهَا مُتَكَلِّمًا, وَهَذَا قَوْلُ الْمُعْتَزِلَةِ, وَهُوَ فِي الْأَصْلِ قَوْلُ الْجَهْمِيَّةِ تَلَقَّاهُ عَنْهُمْ أَهْلُ الِاعْتِزَالِ فَنُسِبَ إِلَيْهِمْ. وَفِرْقَةٌ قَالَتْ: يَتَكَلَّمُ بِقُدْرَتِهِ وَمَشِيئَتِهِ كَلَامًا قَائِمًا بِذَاتِهِ سُبْحَانَهُ كَمَا يَقُومُ بِهِ سَائِرُ أَفْعَالِهِ لَكِنَّهُ حَادِثُ النَّوْعِ, وَعِنْدَهُمْ أَنَّهُ صَارَ مُتَكَلِّمًا بَعْدَ أَنْ لَمْ يَكُنْ مُتَكَلِّمًا كَمَا قَالَهُ مَنْ لَمْ نَصِفْهُمْ مِنَ الْمُتَكَلِّمِينَ أَنَّهُ صَارَ فَاعِلًا بَعْدَ أَنْ لَمْ يَكُنْ فَاعِلًا. فَقَوْلُ هَؤُلَاءِ فِي الْفِعْلِ الْمُتَّصِلِ كَقَوْلِ أُولَئِكَ فِي الْفِعْلِ الْمُنْفَصِلِ, وَهَذَا قَوْلُ الْكَرَّامِيَّةِ. وَفِرْقَةٌ قَالَتْ: يَتَكَلَّمُ بِمَشِيئَتِهِ, وَكَلَامُهُ سُبْحَانَهُ هُوَ الَّذِي يَتَكَلَّمُ بِهِ النَّاسُ كُلُّهُ حَقُّهُ وَبَاطِلُهُ وَصِدْقُهُ وَكَذِبُهُ كَمَا يَقُولُهُ طَوَائِفُ الِاتِّحَادِيَّةِ. وَقَالَ أَهْلُ الْحَدِيثِ وَالسُّنَّةِ: إِنَّهُ لَمْ يَزَلْ سُبْحَانَهُ مُتَكَلِّمًا إِذَا شَاءَ وَيَتَكَلَّمُ بِمَشِيئَتِهِ وَلَمْ تَتَحَدَّدْ لَهُ هَذِهِ الصِّفَةُ بَلْ كَوْنُهُ مُتَكَلِّمًا بِمَشِيئَتِهِ هُوَ مِنْ لَوَازِمِ ذَاتِهِ الْمُقَدَّسَةِ وَهُوَ بَائِنٌ عَنْ خَلْقِهِ بِذَاتِهِ وَصِفَاتِهِ وَكَلَامِهِ لَيْسَ مُتَّحِدًا بِهِمْ وَلَا حَالًّا فِيهِمْ. وَاخْتَلَفَتِ الْفِرَقُ هَلْ يُسْمَعُ كَلَامُ اللَّهِ عَلَى الْحَقِيقَةِ؟ فَقَالَتْ فِرْقَةٌ: لَا يُسْمَعُ كَلَامُهُ عَلَى الْحَقِيقَةِ, إِنَّمَا تُسْمَعُ حِكَايَتُهُ وَالْعِبَارَةُ عَنْهُ, وَهَذَا قَوْلُ الْكُلَّابِيَّةِ وَمَنْ تَبِعَهُمْ. وَقَالَتْ بَقِيَّةُ الطَّوَائِفِ: بَلْ يُسْمَعُ كَلَامُهُ حَقِيقَةً. ثُمَّ اخْتَلَفُوا فَقَالَتْ فِرْقَةٌ: يَسْمَعُهُ كُلُّ أَحَدٍ مِنَ اللَّهِ تَعَالَى, وَهَذَا قَوْلُ الِاتِّحَادِيَّةِ. وَقَالَتْ فِرْقَةٌ: بَلْ لَا يُسْمَعُ إِلَّا مِنْ غَيْرِهِ, وَعِنْدَهُمْ أَنَّ مُوسَى لَمْ يَسْمَعْ كَلَامَ اللَّهِ مِنْهُ, فَهَذَا قَوْلُ الْجَهْمِيَّةِ وَالْمُعْتَزِلَةِ. وَقَالَ أَهْلُ السُّنَّةِ وَالْحَدِيثِ: يُسْمَعُ
__________
1 مختصر الصواعق من "2/ 329".

(1/380)

كَلَامُهُ سُبْحَانَهُ مِنْهُ تَارَةً بِلَا وَاسِطَةٍ كَمَا سَمِعَهُ مُوسَى وَجِبْرِيلُ وَغَيْرُهُمَا, وَكَمَا يُكَلِّمُ عِبَادَهُ يَوْمَ الْقِيَامَةِ وَيُكَلِّمُ أَهْلَ الْجَنَّةِ وَيُكَلِّمُ الْأَنْبِيَاءَ فِي الموقف, ويسمع من الْمُبَلِّغُ عَنْهُ كَمَا سَمِعَ الْأَنْبِيَاءُ الْوَحْيَ مِنْ جِبْرِيلَ تَبْلِيغًا عَنْهُ وَكَمَا سَمِعَ الصَّحَابَةُ الْقُرْآنَ مِنَ الرَّسُولِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- عَنِ اللَّهِ فَسَمِعُوا كَلَامَ اللَّهِ بِوَاسِطَةِ الْمُبَلِّغِ, وَكَذَلِكَ نَسْمَعُ نَحْنُ بِوَاسِطَةِ التَّالِي. فَإِذَا قِيلَ: الْمَسْمُوعُ مَخْلُوقٌ أَوْ غَيْرُ مَخْلُوقٍ؟ قِيلَ: إِنْ أَرَدْتَ الْمَسْمُوعَ عَنِ اللَّهِ تَعَالَى فَهُوَ كَلَامُهُ غَيْرُ مَخْلُوقٍ, وَإِنْ أَرَدْتَ الْمَسْمُوعَ مِنَ الْمُبَلِّغِ فَفِيهِ تَفْصِيلٌ؛ إِنْ سَأَلْتَ عَنِ الصَّوْتِ الَّذِي رُوِيَ بِهِ كَلَامُ اللَّهِ فَهُوَ مَخْلُوقٌ, وَإِنْ سَأَلْتَ عَنِ الْكَلَامِ الْمُؤَدَّى بِذَلِكَ الصَّوْتِ فَهُوَ غَيْرُ مَخْلُوقٍ. وَالَّذِينَ قَالُوا: إِنَّ اللَّهَ يَتَكَلَّمُ بِصَوْتٍ أَرْبَعُ فِرَقٍ: فِرْقَةٌ قَالَتْ: يَتَكَلَّمُ بِصَوْتٍ مَخْلُوقٍ مُنْفَصِلٍ عَنْهُ وَهُمُ الْمُعْتَزِلَةُ. وَفِرْقَةٌ قَالَتْ: يَتَكَلَّمُ بِصَوْتٍ قَدِيمٍ لَمْ يَزَلْ وَلَا يَزَالُ وَهُمُ السَّالِمِيَّةُ وَالِاقْتِرَانِيَّةُ. وَفِرْقَةٌ قَالَتْ: يَتَكَلَّمُ بِصَوْتٍ حَادِثٍ فِي ذَاتِهِ بَعْدَ أَنْ لَمْ يَكُنْ وَهُمُ الْكَرَّامِيَّةُ. وَقَالَ أَهْلُ السُّنَّةِ وَالْحَدِيثِ: لَمْ يَزَلِ اللَّهُ تَعَالَى مُتَكَلِّمًا بِصَوْتٍ إِذَا شَاءَ. وَالَّذِينَ قَالُوا لَا يَتَكَلَّمُ بِصَوْتٍ فِرْقَتَانِ: أَصْحَابُ الْفَيْضِ, وَالْقَائِلُونَ إِنَّ الْكَلَامَ مَعْنًى قَائِمٌ بِالنَّفْسِ1. انْتَهَى مَا أَرَدْنَا إِيرَادَهُ مِنْ كَلَامِهِ رَحِمَهُ اللَّهُ تَعَالَى وَقَدْ أَوْدَعَ هَذِهِ الْأَقْوَالَ وَغَيْرَهَا فِي مَسْأَلَةِ الْقُرْآنِ وَغَيْرِهَا فِي نُونِيَّتِهِ الشَّافِيَةِ الْكَافِيَةِ. وَأَمَّا مَذْهَبُ أَتْبَاعِ الرُّسُلِ فَقَدْ قَدَّمْنَا فِيهِ الشِّفَاءَ الْكَافِيَ مِنْ نُصُوصِ الْكِتَابِ وَالسُّنَّةِ وَأَقْوَالِ سَلَفِ الْأُمَّةِ بِمَا لَا يُحْتَاجُ مَعَهُ إِلَى غَيْرِهِ. وَبِاللَّهِ التَّوْفِيقُ.
__________
1 مختصر الصواعق: "2/ 331".

(1/381)


الفصل الثاني توحيد الطلب والقصد - معارج القبول

معارج القبول بشرح سلم الوصول إلى علم الأصول

[[الفصل الثاني توحيد الطلب والقصد]]
فَصْلٌ فِي بَيَانِ النَّوْعِ الثَّانِي مِنْ نَوْعَيِ التَّوْحِيدِ وَهُوَ تَوْحِيدُ الطَّلَبِ وَالْقَصْدِ وَأَنَّهُ مَعْنَى لَا إِلَهَ إِلَّا اللَّهُ

هَذَا وَثَانِي نَوْعَيِ التَّوْحِيدِ ... إِفْرَادُ رَبِّ الْعَرْشِ عَنْ نَدِيدِ
أَنْ تَعْبُدَ اللَّهَ إِلَهًا وَاحِدَا ... مُعْتَرِفًا بِحَقِّهِ لَا جَاحِدَا
"هَذَا" أَيِ: الْأَمْرُ وَالْإِشَارَةُ إِلَى مَا تَقَدَّمَ مِنْ تَحْقِيقِ النَّوْعِ الْأَوَّلِ مِنْ نَوْعَيِ التَّوْحِيدِ "وَثَانِي نَوْعَيِ التَّوْحِيدِ" هُوَ "إِفْرَادُ رَبِّ الْعَرْشِ عَنْ نَدِيدٍ" شَرِيكٍ مُسَاوٍ، وَتَفْسِيرُ ذَلِكَ هُوَ "أَنْ تَعْبُدَ اللَّهَ" سُبْحَانَهُ وَتَعَالَى "إِلَهًا" حَالٌ مِنْ لَفْظِ الْجَلَالَةِ "وَاحِدًا" لَا شَرِيكَ لَهُ فِي إِلَهِيَّتِهِ كَمَا لَا شَرِيكَ لَهُ فِي رُبُوبِيَّتِهِ وَأَسْمَائِهِ وَصِفَاتِهِ, فَإِنَّ تَوْحِيدَ الْإِثْبَاتِ هُوَ أَعْظَمُ حُجَّةٍ عَلَى تَوْحِيدِ الطَّلَبِ وَالْقَصْدِ الَّذِي هُوَ تَوْحِيدُ الْإِلَهِيَّةِ, وَبِهِ احْتَجَّ اللَّهُ تَعَالَى فِي كِتَابِهِ فِي غَيْرِ مَوْضِعٍ عَلَى وُجُوبِ إِفْرَادِهِ تَعَالَى بِالْإِلَهِيَّةِ لِتَلَازُمِ التَّوْحِيدَيْنِ, فَإِنَّهُ لَا يَكُونُ إِلَهًا مُسْتَحِقًّا لِلْعِبَادَةِ إِلَّا مَنْ كَانَ خَالِقًا رَازِقًا مَالِكًا مُتَصَرِّفًا مُدَبِّرًا لِجَمِيعِ الْأُمُورِ حَيًّا قَيُّومًا سَمِيعًا بَصِيرًا عَلِيمًا حَكِيمًا مَوْصُوفًا بِكُلِّ كَمَالٍ مُنَزَّهًا عَنْ كُلِّ نَقْصٍ, غَنِيًّا عَمَّا سِوَاهُ, مُفْتَقِرًا إِلَيْهِ كُلُّ مَا عَدَاهُ, فَاعِلًا مُخْتَارًا لَا مُعَقِّبَ لِحُكْمِهِ وَلَا رَادَّ لِقَضَائِهِ وَلَا يُعْجِزُهُ شَيْءٌ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ وَلَا يَعْزُبُ عَنْهُ مِثْقَالُ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ, وَلَا تَخْفَى عَلَيْهِ خَافِيَةٌ, وَهَذِهِ صِفَاتُ اللَّهِ -عَزَّ وَجَلَّ- لَا تَنْبَغِي إِلَّا لَهُ وَلَا يَشْرَكُهُ فِيهَا غَيْرُهُ. فَكَذَلِكَ لَا يَسْتَحِقُّ الْعِبَادَةَ إِلَّا هُوَ وَلَا تَجُوزُ لِغَيْرِهِ, فَحَيْثُ كَانَ مُتَفَرِّدًا بِالْخَلْقِ وَالْإِنْشَاءِ وَالْبَدْءِ وَالْإِعَادَةِ لَا يَشْرَكُهُ فِي ذَلِكَ أَحَدٌ وَجَبَ إِفْرَادُهُ بِالْعِبَادَةِ دُونَ مَنْ

(2/393)

سِوَاهُ, لَا يُشْرَكُ مَعَهُ فِي عِبَادَتِهِ أَحَدٌ كَمَا قَالَ تَعَالَى: {يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشًا وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقًا لَكُمْ فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ} [الْبَقَرَةِ: 21-22] . وَقَالَ تَبَارَكَ وَتَعَالَى: {قُلْ مَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالْأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَمَنْ يُدَبِّرُ الْأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلَا تَتَّقُونَ فَذَلِكُمُ اللَّهُ رَبُّكُمُ الْحَقُّ فَمَاذَا بَعْدَ الْحَقِّ إِلَّا الضَّلَالُ فَأَنَّى تُصْرَفُونَ} إِلَى قَوْلِهِ: {قُلْ هَلْ مِنْ شُرَكَائِكُمْ مَنْ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ قُلِ اللَّهُ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ فَأَنَّى تُؤْفَكُونَ، قُلْ هَلْ مِنْ شُرَكَائِكُمْ مَنْ يَهْدِي إِلَى الْحَقِّ قُلِ اللَّهُ يَهْدِي لِلْحَقِّ أَفَمِنْ يَهْدِي إِلَى الْحَقِّ أَحَقُّ أَنْ يُتَّبَعَ أَمَّنْ لَا يَهِدِّي إِلَّا أَنْ يُهْدَى فَمَا لَكُمْ كَيْفَ تَحْكُمُونَ} [يُونُسَ: 31-35] . وَقَالَ تَعَالَى: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُدَبِّرُ الْأَمْرَ مَا مِنْ شَفِيعٍ إِلَّا مِنْ بَعْدِ إِذْنِهِ ذَلِكُمُ اللَّهُ رَبُّكُمْ فَاعْبُدُوهُ أَفَلَا تَذَكَّرُونَ، إِلَيْهِ مَرْجِعُكُمْ جَمِيعًا وَعْدَ اللَّهِ حَقًّا إِنَّهُ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ لِيَجْزِيَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ بِالْقِسْطِ وَالَّذِينَ كَفَرُوا لَهُمْ شَرَابٌ مِنْ حَمِيمٍ وَعَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْفُرُونَ، هُوَ الَّذِي جَعَلَ الشَّمْسَ ضِيَاءً وَالْقَمَرَ نُورًا وَقَدَّرَهُ مَنَازِلَ لِتَعْلَمُوا عَدَدَ السِّنِينَ وَالْحِسَابَ مَا خَلَقَ اللَّهُ ذَلِكَ إِلَّا بِالْحَقِّ يُفَصِّلُ الْآيَاتِ لِقَوْمٍ يَعْلَمُونَ} [يُونُسَ: 3-5] . وَقَالَ تَعَالَى: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثًا وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ} [الْأَعْرَافِ: 54] . وَقَالَ تَعَالَى: {الْحَمْدُ لِلَّهِ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَجَعَلَ الظُّلُمَاتِ وَالنُّورَ ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ، هُوَ الَّذِي خَلَقَكُمْ مِنْ طِينٍ ثُمَّ قَضَى أَجَلًا وَأَجَلٌ مُسَمًّى عِنْدَهُ ثُمَّ أَنْتُمْ تَمْتَرُونَ

(2/394)

وَهُوَ اللَّهُ فِي السَّمَاوَاتِ وَفِي الْأَرْضِ يَعْلَمُ سِرَّكُمْ وَجَهْرَكُمْ وَيَعْلَمُ مَا تَكْسِبُونَ} [الْأَنْعَامِ: 1-3] . وَقَالَ تَعَالَى: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لَا يَعْلَمُهَا إِلَّا هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلَّا يَعْلَمُهَا وَلَا حَبَّةٍ فِي ظُلُمَاتِ الْأَرْضِ وَلَا رَطْبٍ وَلَا يَابِسٍ إِلَّا فِي كِتَابٍ مُبِينٍ، وَهُوَ الَّذِي يَتَوَفَّاكُمْ بِاللَّيْلِ وَيَعْلَمُ مَا جَرَحْتُمْ بِالنَّهَارِ ثُمَّ يَبْعَثُكُمْ فِيهِ لِيُقْضَى أَجَلٌ مُسَمًّى ثُمَّ إِلَيْهِ مَرْجِعُكُمْ ثُمَّ يُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ، وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ وَيُرْسِلُ عَلَيْكُمْ حَفَظَةً حَتَّى إِذَا جَاءَ أَحَدَكُمُ الْمَوْتُ تَوَفَّتْهُ رُسُلُنَا وَهُمْ لَا يُفَرِّطُونَ، ثُمَّ رُدُّوا إِلَى اللَّهِ مَوْلَاهُمُ الْحَقِّ أَلَا لَهُ الْحُكْمُ وَهُوَ أَسْرَعُ الْحَاسِبِينَ، قُلْ مَنْ يُنَجِّيكُمْ مِنْ ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ تَدْعُونَهُ تَضَرُّعًا وَخُفْيَةً لَئِنْ أَنْجَانَا مِنْ هَذِهِ لَنَكُونَنَّ مِنَ الشَّاكِرِينَ قُلِ اللَّهُ يُنَجِّيكُمْ مِنْهَا وَمِنْ كُلِّ كَرْبٍ ثُمَّ أَنْتُمْ تُشْرِكُونَ} [الْأَنْعَامِ: 59-64] . وَقَالَ تَعَالَى: {قُلْ أَغَيْرَ اللَّهِ أَبْغِي رَبًّا وَهُوَ رَبُّ كُلِّ شَيْءٍ وَلَا تَكْسِبُ كُلُّ نَفْسٍ إِلَّا عَلَيْهَا وَلَا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى ثُمَّ إِلَى رَبِّكُمْ مَرْجِعُكُمْ فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ فِيهِ تَخْتَلِفُونَ وَهُوَ الَّذِي جَعَلَكُمْ خَلَائِفَ الْأَرْضِ} [الْأَنْعَامِ: 164، 165] إِلَى آخِرِهَا. وَقَالَ تَعَالَى: {اللَّهُ الَّذِي رَفَعَ السَّمَاوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا ثُمَّ اسْتَوَى عَلَى الْعَرْشِ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي لِأَجَلٍ مُسَمًّى يُدَبِّرُ الْأَمْرَ يُفَصِّلُ الْآيَاتِ لَعَلَّكُمْ بِلِقَاءِ رَبِّكُمْ تُوقِنُونَ، وَهُوَ الَّذِي مَدَّ الْأَرْضَ وَجَعَلَ فِيهَا رَوَاسِيَ وَأَنْهَارًا وَمِنْ كُلِّ الثَّمَرَاتِ جَعَلَ فِيهَا زَوْجَيْنِ اثْنَيْنِ يُغْشِي اللَّيْلَ النَّهَارَ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِقَوْمٍ يَتَفَكَّرُونَ، وَفِي الْأَرْضِ قِطَعٌ مُتَجَاوِرَاتٌ وَجَنَّاتٌ مِنْ أَعْنَابٍ وَزَرْعٌ وَنَخِيلٌ صِنْوَانٌ وَغَيْرُ صِنْوَانٍ يُسْقَى بِمَاءٍ وَاحِدٍ وَنُفَضِّلُ بَعْضَهَا عَلَى بَعْضٍ فِي الْأُكُلِ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِقَوْمٍ يَعْقِلُونَ} [الرَّعْدِ: 2-4] . وَقَالَ تَعَالَى: {أَتَى أَمْرُ اللَّهِ فَلَا تَسْتَعْجِلُوهُ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ، يُنَزِّلُ الْمَلَائِكَةَ بِالرُّوحِ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ أَنْ أَنْذِرُوا أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاتَّقُونِ، خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ تَعَالَى عَمَّا يُشْرِكُونَ، خَلَقَ الْإِنْسَانَ مِنْ نُطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُبِينٌ} إِلَى قَوْلِهِ: {أَفَمَنْ يَخْلُقُ كَمَنْ لَا يَخْلُقُ أَفَلَا تَذَكَّرُونَ} [النَّحْلِ: 1-17] إِلَى آخِرِ السُّورَةِ. وَقَالَ تَعَالَى: {قَالَ فَمَنْ رَبُّكُمَا

(2/395)

يَا مُوسَى، قَالَ رَبُّنَا الَّذِي أَعْطَى كُلَّ شَيْءٍ خَلْقَهُ ثُمَّ هَدَى، قَالَ فَمَا بَالُ الْقُرُونِ الْأُولَى، قَالَ عِلْمُهَا عِنْدَ رَبِّي فِي كِتَابٍ لَا يَضِلُّ رَبِّي وَلَا يَنْسَى، الَّذِي جَعَلَ لَكُمُ الْأَرْضَ مَهْدًا وَسَلَكَ لَكُمْ فِيهَا سُبُلًا وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ أَزْوَاجًا مِنْ نَبَاتٍ شَتَّى، كُلُوا وَارْعَوْا أَنْعَامَكُمْ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِأُولِي النُّهَى} [طه: 49-54] . وَقَالَ تَعَالَى: {قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ أَوْ أَتَتْكُمُ السَّاعَةُ أَغَيْرَ اللَّهِ تَدْعُونَ إِنْ كُنْتُمْ صَادِقِينَ، بَلْ إِيَّاهُ تَدْعُونَ فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ إِنْ شَاءَ وَتَنْسَوْنَ مَا تُشْرِكُونَ} [الْأَنْعَامِ: 40-41] . وَقَالَ تَعَالَى: {وَإِذَا مَسَّ الْإِنْسَانَ الضُّرُّ دَعَانَا لِجَنْبِهِ أَوْ قَاعِدًا أَوْ قَائِمًا فَلَمَّا كَشَفْنَا عَنْهُ ضُرَّهُ مَرَّ كَأَنْ لَمْ يَدْعُنَا إِلَى ضُرٍّ مَسَّهُ كَذَلِكَ زُيِّنَ لِلْمُسْرِفِينَ مَا كَانُوا يَعْمَلُونَ} [يُونُسَ: 12] . وَقَالَ تَعَالَى: {هُوَ الَّذِي يُسَيِّرُكُمْ فِي الْبَرِّ وَالْبَحْرِ حَتَّى إِذَا كُنْتُمْ فِي الْفُلْكِ وَجَرَيْنَ بِهِمْ بِرِيحٍ طَيِّبَةٍ وَفَرِحُوا بِهَا جَاءَتْهَا رِيحٌ عَاصِفٌ وَجَاءَهُمُ الْمَوْجُ مِنْ كُلِّ مَكَانٍ وَظَنُّوا أَنَّهُمْ أُحِيطَ بِهِمْ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ لَئِنْ أَنْجَيْتَنَا مِنْ هَذِهِ لَنَكُونَنَّ مِنَ الشَّاكِرِينَ، فَلَمَّا أَنْجَاهُمْ إِذَا هُمْ يَبْغُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ يَا أَيُّهَا النَّاسُ إِنَّمَا بَغْيُكُمْ عَلَى أَنْفُسِكُمْ مَتَاعَ الْحَيَاةِ الدُّنْيَا ثُمَّ إِلَيْنَا مَرْجِعُكُمْ فَنُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ} [يُونُسَ: 22-23] . وَقَالَ تَعَالَى: {أَوَلَمْ يَرَ الَّذِينَ كَفَرُوا أَنَّ السَّمَاوَاتِ وَالْأَرْضَ كَانَتَا رَتْقًا فَفَتَقْنَاهُمَا وَجَعَلْنَا مِنَ الْمَاءِ كُلَّ شَيْءٍ حَيٍّ أَفَلَا يُؤْمِنُونَ، وَجَعَلْنَا فِي الْأَرْضِ رَوَاسِيَ أَنْ تَمِيدَ بِهِمْ وَجَعَلْنَا فِيهَا فِجَاجًا سُبُلًا لَعَلَّهُمْ يَهْتَدُونَ، وَجَعَلْنَا السَّمَاءَ سَقْفًا مَحْفُوظًا وَهُمْ عَنْ آيَاتِهَا مُعْرِضُونَ، وَهُوَ الَّذِي خَلَقَ اللَّيْلَ وَالنَّهَارَ وَالشَّمْسَ وَالْقَمَرَ كُلٌّ فِي فَلَكٍ يَسْبَحُونَ} [الْأَنْبِيَاءِ: 30-33] . وَقَالَ تَبَارَكَ وَتَعَالَى: {قُلْ لِمَنِ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ، سَيَقُولُونَ لِلَّهِ قُلْ أَفَلَا تَذَكَّرُونَ، قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ، سَيَقُولُونَ لِلَّهِ قُلْ أَفَلَا تَتَّقُونَ، قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلَا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ، سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ، بَلْ أَتَيْنَاهُمْ بِالْحَقِّ وَإِنَّهُمْ لَكَاذِبُونَ، مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ

(2/396)

مِنْ إِلَهٍ إِذًا لَذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ وَلَعَلَا بَعْضُهُمْ عَلَى بَعْضٍ سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ، عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَتَعَالَى عَمَّا يُشْرِكُونَ} [الْمُؤْمِنُونَ: 84-92] . وَقَالَ تَعَالَى: {وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَإِلَى اللَّهِ الْمَصِيرُ، أَلَمْ تَرَ أَنَّ اللَّهَ يُزْجِي سَحَابًا ثُمَّ يُؤَلِّفُ بَيْنَهُ ثُمَّ يَجْعَلُهُ رُكَامًا فَتَرَى الْوَدْقَ يَخْرُجُ مِنْ خِلَالِهِ وَيُنَزِّلُ مِنَ السَّمَاءِ مِنْ جِبَالٍ فِيهَا مِنْ بَرَدٍ فَيُصِيبُ بِهِ مَنْ يَشَاءُ وَيَصْرِفُهُ عَنْ مَنْ يَشَاءُ يَكَادُ سَنَا بَرْقِهِ يَذْهَبُ بِالْأَبْصَارِ، يُقَلِّبُ اللَّهُ اللَّيْلَ وَالنَّهَارَ إِنَّ فِي ذَلِكَ لَعِبْرَةً لِأُولِي الْأَبْصَارِ، وَاللَّهُ خَلَقَ كُلَّ دَابَّةٍ مِنْ مَاءٍ فَمِنْهُمْ مَنْ يَمْشِي عَلَى بَطْنِهِ وَمِنْهُمْ مَنْ يَمْشِي عَلَى رِجْلَيْنِ وَمِنْهُمْ مَنْ يَمْشِي عَلَى أَرْبَعٍ يَخْلُقُ اللَّهُ مَا يَشَاءُ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [النُّورِ: 42-45] . وَقَالَ تَعَالَى: {أَوَلَمْ يَرَوْا إِلَى الْأَرْضِ كَمْ أَنْبَتْنَا فِيهَا مِنْ كُلِّ زَوْجٍ كَرِيمٍ، إِنَّ فِي ذَلِكَ لَآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ، وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ} [الشُّعَرَاءِ: 7-9] . وَقَالَ تَعَالَى: {قُلِ الْحَمْدُ لِلَّهِ وَسَلَامٌ عَلَى عِبَادِهِ الَّذِينَ اصْطَفَى آللَّهُ خَيْرٌ أَمَّا يُشْرِكُونَ} [النَّمْلِ: 59] إِلَى قَوْلِهِ: {أَمَّنْ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَمَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَإِلَهٌ مَعَ اللَّهِ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ} [النَّمْلِ: 64] . وَقَالَ تَعَالَى: {وَكَأَيِّنْ مِنْ دَابَّةٍ لَا تَحْمِلُ رِزْقَهَا اللَّهُ يَرْزُقُهَا وَإِيَّاكُمْ وَهُوَ السَّمِيعُ الْعَلِيمُ، وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُونَ، اللَّهُ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ مِنْ عِبَادِهِ وَيَقْدِرُ لَهُ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ، وَلَئِنْ سَأَلْتَهُمْ مَنْ نَزَّلَ مِنَ السَّمَاءِ مَاءً فَأَحْيَا بِهِ الْأَرْضَ مِنْ بَعْدِ مَوْتِهَا لَيَقُولُنَّ اللَّهُ قُلِ الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لَا يَعْقِلُونَ} [الْعَنْكَبُوتِ: 60-63] . وَقَالَ تَعَالَى: {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ} [الْعَنْكَبُوتِ: 56] . وَقَالَ تَعَالَى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ قُلِ الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ، لِلَّهِ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ إِنَّ اللَّهَ هُوَ الْغَنِيُّ الْحَمِيدُ} إِلَى قَوْلِهِ: {أَلَمْ

(2/397)

تَرَ أَنَّ اللَّهَ يُولِجُ اللَّيْلَ فِي النَّهَارِ وَيُولِجُ النَّهَارَ فِي اللَّيْلِ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي إِلَى أَجَلٍ مُسَمًّى وَأَنَّ اللَّهَ بِمَا تَعْمَلُونَ خَبِيرٌ، ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ، أَلَمْ تَرَ أَنَّ الْفُلْكَ تَجْرِي فِي الْبَحْرِ بِنِعْمَتِ اللَّهِ لِيُرِيَكُمْ مِنْ آيَاتِهِ إِنَّ فِي ذَلِكَ لَآيَاتٍ لِكُلِّ صَبَّارٍ شَكُورٍ، وَإِذَا غَشِيَهُمْ مَوْجٌ كَالظُّلَلِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ فَمِنْهُمْ مُقْتَصِدٌ وَمَا يَجْحَدُ بِآيَاتِنَا إِلَّا كُلُّ خَتَّارٍ كَفُورٍ} [لُقْمَانَ: 25-32] إِلَى آخِرِ السُّورَةِ. وَقَالَ تَعَالَى: {أَلَمْ تَرَ أَنَّ اللَّهَ أَنْزَلَ مِنَ السَّمَاءِ مَاءً فَتُصْبِحُ الْأَرْضُ مُخْضَرَّةً إِنَّ اللَّهَ لَطِيفٌ خَبِيرٌ، لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَإِنَّ اللَّهَ لَهُوَ الْغَنِيُّ الْحَمِيدُ، أَلَمْ تَرَ أَنَّ اللَّهَ سَخَّرَ لَكُمْ مَا فِي الْأَرْضِ وَالْفُلْكَ تَجْرِي فِي الْبَحْرِ بِأَمْرِهِ وَيُمْسِكُ السَّمَاءَ أَنْ تَقَعَ عَلَى الْأَرْضِ إِلَّا بِإِذْنِهِ إِنَّ اللَّهَ بِالنَّاسِ لَرَؤُوفٌ رَحِيمٌ، وَهُوَ الَّذِي أَحْيَاكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ إِنَّ الْإِنْسَانَ لَكَفُورٌ} [الْحَجِّ: 63-66] . وَقَالَ تَعَالَى: {وَلَقَدْ خَلَقْنَا الْإِنْسَانَ مِنْ سُلَالَةٍ مِنْ طِينٍ، ثُمَّ جَعَلْنَاهُ نُطْفَةً فِي قَرَارٍ مَكِينٍ، ثُمَّ خَلَقْنَا النُّطْفَةَ عَلَقَةً فَخَلَقْنَا الْعَلَقَةَ مُضْغَةً فَخَلَقْنَا الْمُضْغَةَ عِظَامًا فَكَسَوْنَا الْعِظَامَ لَحْمًا ثُمَّ أَنْشَأْنَاهُ خَلْقًا آخَرَ فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ، ثُمَّ إِنَّكُمْ بَعْدَ ذَلِكَ لَمَيِّتُونَ، ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ تُبْعَثُونَ، وَلَقَدْ خَلَقْنَا فَوْقَكُمْ سَبْعَ طَرَائِقَ وَمَا كُنَّا عَنِ الْخَلْقِ غَافِلِينَ، وَأَنْزَلْنَا مِنَ السَّمَاءِ مَاءً بِقَدَرٍ فَأَسْكَنَّاهُ فِي الْأَرْضِ وَإِنَّا عَلَى ذَهَابٍ بِهِ لَقَادِرُونَ، فَأَنْشَأْنَا لَكُمْ بِهِ جَنَّاتٍ مِنْ نَخِيلٍ وَأَعْنَابٍ لَكُمْ فِيهَا فَوَاكِهُ كَثِيرَةٌ وَمِنْهَا تَأْكُلُونَ، وَشَجَرَةً تَخْرُجُ مِنْ طُورِ سَيْنَاءَ تَنْبُتُ بِالدُّهْنِ وَصِبْغٍ لِلْآكِلِينَ، وَإِنَّ لَكُمْ فِي الْأَنْعَامِ لَعِبْرَةً نُسْقِيكُمْ مِمَّا فِي بُطُونِهَا وَلَكُمْ فِيهَا مَنَافِعُ كَثِيرَةٌ وَمِنْهَا تَأْكُلُونَ، وَعَلَيْهَا وَعَلَى الْفُلْكِ تُحْمَلُونَ} [الْمُؤْمِنُونَ: 12-22] . وَقَالَ تَعَالَى: {اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ مَا لَكُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلَا شَفِيعٍ أَفَلَا تَتَذَكَّرُونَ} [السَّجْدَةِ: 4] إِلَى آخِرِ الْآيَاتِ. وَقَالَ تَعَالَى: {الْحَمْدُ لِلَّهِ الَّذِي لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَلَهُ الْحَمْدُ فِي

(2/398)

الْآخِرَةِ وَهُوَ الْحَكِيمُ الْخَبِيرُ، يَعْلَمُ مَا يَلِجُ فِي الْأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنَ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا وَهُوَ الرَّحِيمُ الْغَفُورُ} [سَبَأٍ: 1-2] . وَقَالَ تَعَالَى: {الْحَمْدُ لِلَّهِ فَاطِرِ السَّمَاوَاتِ وَالْأَرْضِ جَاعِلِ الْمَلَائِكَةِ رُسُلًا أُولِي أَجْنِحَةٍ مَثْنَى وَثُلَاثَ وَرُبَاعَ يَزِيدُ فِي الْخَلْقِ مَا يَشَاءُ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ، مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلَا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلَا مُرْسِلَ لَهُ مِنْ بَعْدِهِ وَهُوَ الْعَزِيزُ الْحَكِيمُ} [فَاطِرٍ: 1-2] . وَقَالَ تَعَالَى: {اللَّهُ الَّذِي يُرْسِلُ الرِّيَاحَ فَتُثِيرُ سَحَابًا فَيَبْسُطُهُ فِي السَّمَاءِ كَيْفَ يَشَاءُ وَيَجْعَلُهُ كِسَفًا فَتَرَى الْوَدْقَ يَخْرُجُ مِنْ خِلَالِهِ فَإِذَا أَصَابَ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ إِذَا هُمْ يَسْتَبْشِرُونَ، وَإِنْ كَانُوا مِنْ قَبْلِ أَنْ يُنَزَّلَ عَلَيْهِمْ مِنْ قَبْلِهِ لَمُبْلِسِينَ} [الرُّومِ: 48-49] إِلَى آخِرِ الْآيَاتِ. وَقَالَ تَعَالَى: {وَاللَّهُ الَّذِي أَرْسَلَ الرِّيَاحَ فَتُثِيرُ سَحَابًا فَسُقْنَاهُ إِلَى بَلَدٍ مَيِّتٍ فَأَحْيَيْنَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا كَذَلِكَ النُّشُورُ، مَنْ كَانَ يُرِيدُ الْعِزَّةَ فَلِلَّهِ الْعِزَّةُ جَمِيعًا إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ} إِلَى قَوْلِهِ: {وَاللَّهُ خَلَقَكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ جَعَلَكُمْ أَزْوَاجًا وَمَا تَحْمِلُ مِنْ أُنْثَى وَلَا تَضَعُ إِلَّا بِعِلْمِهِ وَمَا يُعَمَّرُ مِنْ مُعَمَّرٍ وَلَا يُنْقَصُ مِنْ عُمُرِهِ إِلَّا فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ، وَمَا يَسْتَوِي الْبَحْرَانِ هَذَا عَذْبٌ فُرَاتٌ سَائِغٌ شَرَابُهُ وَهَذَا مِلْحٌ أُجَاجٌ وَمِنْ كُلٍّ تَأْكُلُونَ لَحْمًا طَرِيًّا وَتَسْتَخْرِجُونَ حِلْيَةً تَلْبَسُونَهَا وَتَرَى الْفُلْكَ فِيهِ مَوَاخِرَ لِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ، يُولِجُ اللَّيْلَ فِي النَّهَارِ وَيُولِجُ النَّهَارَ فِي اللَّيْلِ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي لِأَجَلٍ مُسَمًّى ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ} [فَاطِرٍ: 9-13] إِلَى آخِرِ الْآيَاتِ, بَلْ إِلَى آخِرِ السُّورَةِ.
وَقَالَ تَعَالَى: {اللَّهُ الَّذِي خَلَقَكُمْ ثُمَّ رَزَقَكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ هَلْ مِنْ شُرَكَائِكُمْ مَنْ يَفْعَلُ مِنْ ذَلِكُمْ مِنْ شَيْءٍ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} [الرُّومِ: 40] . وَقَالَ تَعَالَى: {وَإِذَا مَسَّ الْإِنْسَانَ ضُرٌّ دَعَا رَبَّهُ مُنِيبًا إِلَيْهِ ثُمَّ إِذَا خَوَّلَهُ

(2/399)

نِعْمَةً مِنْهُ نَسِيَ مَا كَانَ يَدْعُو إِلَيْهِ مِنْ قَبْلُ وَجَعَلَ لِلَّهِ أَنْدَادًا لِيُضِلَّ عَنْ سَبِيلِهِ قُلْ تَمَتَّعْ بِكُفْرِكَ قَلِيلًا إِنَّكَ مِنْ أَصْحَابِ النَّارِ} [الزُّمَرِ: 8] . وَقَالَ تَعَالَى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ اللَّهُ قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ} [الزُّمَرِ: 38] . وَقَالَ تَعَالَى: {اللَّهُ الَّذِي جَعَلَ لَكُمُ اللَّيْلَ لِتَسْكُنُوا فِيهِ وَالنَّهَارَ مُبْصِرًا إِنَّ اللَّهَ لَذُو فَضْلٍ عَلَى النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَشْكُرُونَ، ذَلِكُمُ اللَّهُ رَبُّكُمْ خَالِقُ كُلِّ شَيْءٍ لَا إِلَهَ إِلَّا هُوَ فَأَنَّى تُؤْفَكُونَ، كَذَلِكَ يُؤْفَكُ الَّذِينَ كَانُوا بِآيَاتِ اللَّهِ يَجْحَدُونَ، اللَّهُ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ قَرَارًا وَالسَّمَاءَ بِنَاءً وَصَوَّرَكُمْ فَأَحْسَنَ صُوَرَكُمْ وَرَزَقَكُمْ مِنَ الطَّيِّبَاتِ ذَلِكُمُ اللَّهُ رَبُّكُمْ فَتَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ} [غَافِرٍ: 62-64] إِلَى آخِرِ الْآيَاتِ. وَقَالَ تعالى: {قُلْ أَإِنَّكُمْ لَتَكْفُرُونَ بِالَّذِي خَلَقَ الْأَرْضَ فِي يَوْمَيْنِ وَتَجْعَلُونَ لَهُ أَنْدَادًا ذَلِكَ رَبُّ الْعَالَمِينَ، وَجَعَلَ فِيهَا رَوَاسِيَ مِنْ فَوْقِهَا وَبَارَكَ فِيهَا وَقَدَّرَ فِيهَا أَقْوَاتَهَا فِي أَرْبَعَةِ أَيَّامٍ سَوَاءً لِلسَّائِلِينَ، ثُمَّ اسْتَوَى إِلَى السَّمَاءِ وَهِيَ دُخَانٌ فَقَالَ لَهَا وَلِلْأَرْضِ اِئْتِيَا طَوْعًا أَوْ كَرْهًا قَالَتَا أَتَيْنَا طَائِعِينَ، فَقَضَاهُنَّ سَبْعَ سَمَاوَاتٍ فِي يَوْمَيْنِ وَأَوْحَى فِي كُلِّ سَمَاءٍ أَمْرَهَا وَزَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَحِفْظًا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ} [فُصِّلَتْ: 9-12] . وَقَالَ: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ خَلَقَهُنَّ الْعَزِيزُ الْعَلِيمُ، الَّذِي جَعَلَ لَكُمُ الْأَرْضَ مَهْدًا وَجَعَلَ لَكُمْ فِيهَا سُبُلًا لَعَلَّكُمْ تَهْتَدُونَ، وَالَّذِي نَزَّلَ مِنَ السَّمَاءِ مَاءً بِقَدَرٍ فَأَنْشَرْنَا بِهِ بَلْدَةً مَيْتًا كَذَلِكَ تُخْرَجُونَ، وَالَّذِي خَلَقَ الْأَزْوَاجَ كُلَّهَا وَجَعَلَ لَكُمْ مِنَ الْفُلْكِ وَالْأَنْعَامِ مَا تَرْكَبُونَ، لِتَسْتَوُوا عَلَى ظُهُورِهِ ثُمَّ تَذْكُرُوا نِعْمَةَ رَبِّكُمْ إِذَا اسْتَوَيْتُمْ عَلَيْهِ وَتَقُولُوا سُبْحَانَ الَّذِي سَخَّرَ لَنَا هَذَا وَمَا كُنَّا لَهُ مُقْرِنِينَ} [الزُّخْرُفِ: 9-13] الْآيَاتِ. وَقَالَ تَعَالَى: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُونَ} [الزُّخْرُفِ: 87] ، وَغَيْرُ ذَلِكَ مِنَ الْآيَاتِ الَّتِي يُقَرِّرُ اللَّهُ تَعَالَى فِيهَا رُبُوبِيَّتَهُ وَيَمْتَنُّ بِنِعَمِهِ وَتَفَرُّدِهِ بِأَنْوَاعِ

(2/400)

التَّصَرُّفَاتِ, وَعُبَّادُ الْأَوْثَانِ يُقِرُّونَ بِهَا لِلَّهِ -عَزَّ وَجَلَّ- وَيُقِرُّونَ بِأَنَّ أَوْثَانَهُمُ الَّتِي يَدْعُونَ مِنْ دُونِهِ مَخْلُوقَةٌ, لَا تَمْلِكُ لِأَنْفُسِهَا وَلَا لِعَابِدِيهَا ضُرًّا وَلَا نَفْعًا وَلَا مَوْتًا وَلَا حَيَاةً وَلَا نُشُورًا, وَلَا تَسْمَعُ وَلَا تُبْصِرُ وَلَا تُغْنِي عَنْهُمْ شَيْئًا, وَيُقِرُّونَ أَنَّ اللَّهَ هُوَ الْمُتَفَرِّدُ بِالْخَلْقِ وَالرِّزْقِ وَالضُّرِّ وَالنَّفْعِ وَالتَّقْدِيرِ وَالتَّدْبِيرِ وَأَنْوَاعِ التَّصَرُّفَاتِ, لَيْسَ إِلَيْهِمْ وَلَا إِلَى أَوْثَانِهِمْ مِنْ ذَلِكَ شَيْءٌ, بَلْ هُوَ الْخَالِقُ وَمَا عَدَاهُ مَخْلُوقٌ, وَهُوَ الرَّبُّ وَمَا عَدَاهُ مَرْبُوبٌ, غَيْرَ أَنَّهُمْ جَعَلُوا لَهُ مِنْ خَلْقِهِ شُرَكَاءَ سَوَّوْهُمْ بِهِ فِي اسْتِحْقَاقِ الْعِبَادَةِ وَأَنْكَرُوا أَنْ يَكُونَ تَفَرَّدَ بِهَا, وَقَالُوا لِمَنْ قَالَ لَهُمْ: قُولُوا لَا إِلَهَ إِلَّا اللَّهُ: {أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} [ص: 5] ، فَأَلْزَمَهُمُ اللَّهُ تَعَالَى بِمَا أَقَرُّوا بِهِ مِنَ التَّفَرُّدِ بِالرُّبُوبِيَّةِ أَنْ يَعْمَلُوا بِمُقْتَضَى ذَلِكَ, وَيَلْتَزِمُوا لَازِمَهُ مِنْ تَوْحِيدِ الْإِلَهِيَّةِ وَأَنْ يَكْفُرُوا بِمَا اتَّخَذُوا مِنْ دُونِهِ كَمَا أَقَرُّوا بِعَجْزِهِمْ وَعَدَمِ اتِّصَافِهِمْ بِشَيْءٍ يَسْتَحِقُّونَ بِهِ الْعِبَادَةَ, بَلْ هُمْ أَقَلُّ وَأَذَلُّ وَأَحْقَرُ وَأَعْجَزُ عَنْ أَنْ يَخْلُقُوا ذبابا أو أن يَسْتَنْقِذُوا مِنْهُ شَيْئًا سَلَبَهُ. وَمَنْ تَدَبَّرَ هَذِهِ الْآيَاتِ الَّتِي ذَكَرْنَا وَمَا فِي مَعْنَاهَا حَقَّ التَّدَبُّرِ, عَلِمَ يَقِينًا أَنَّ عُبَّادَ الْأَوْثَانِ مُقِرُّونَ بِتَوْحِيدِ الرُّبُوبِيَّةِ وَشَاهِدُونَ بِتَفَرُّدِ اللَّهِ بِذَلِكَ, وَأَنَّهُمْ إِنَّمَا أَشْرَكُوا بِاللَّهِ تَعَالَى فِي الْإِلَهِيَّةِ حَيْثُ عَبَدُوا مَعَهُ غَيْرَهُ, هَذَا فِي الظَّاهِرِ وَإِلَّا فَأَنْوَاعُ التَّوْحِيدِ مُتَلَازِمَةٌ, مَنْ أَشْرَكَ غَيْرَ اللَّهِ مَعَهُ فِي شَيْءٍ مِنْهَا فَقَدْ أَشْرَكَ فِيمَا عَدَاهُ كَمَا سَيَأْتِي إِنْ شَاءَ اللَّهُ تَعَالَى بَيَانُهُ فِي بَيَانِ الشِّرْكِ. وَمِمَّا يُقَدِّرُ ذَلِكَ غَايَةَ التَّقْدِيرِ حَدِيثُ عِمْرَانَ بْنِ حُصَيْنٍ -رَضِيَ اللَّهُ عَنْهُمَا- أَنَّ النَّبِيَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ لِأَبِيهِ حُصَيْنٍ قَبْلَ إِسْلَامِهِ: "كَمْ تَعْبُدُ الْيَوْمَ مِنْ إِلَهٍ "؟ قَالَ: سَبْعَةَ آلِهَةٍ: سِتَّةً فِي الْأَرْضِ وَوَاحِدًا فِي السَّمَاءِ. قَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "فَمَنْ تُعِدُّ لِرَغْبَتِكَ وَرَهْبَتِكَ"؟ قَالَ: الَّذِي فِي السَّمَاءِ1. وَتَقَدَّمَ أَيْضًا فِي هَذِهِ الْآيَةِ أَنَّهُمْ إِنَّمَا كَانَ شِرْكُهُمْ بِاللَّهِ فِي إِلَهِيَّتِهِ فِي حَالَةِ الرَّخَاءِ, وَأَمَّا فِي الشِّدَّةِ فَكَانُوا يُخْلِصُونَ الدِّينَ لِلَّهِ؛ لِعِلْمِهِمْ أَنَّهُ لَا يَقْدِرُ عَلَى كَشْفِ مَا هُمْ فِيهِ غَيْرُهُ, وَأَنَّ آلِهَتَهُمْ لَا تَضُرُّ وَلَا تَنْفَعُ وَلَا تَسْتَطِيعُ شَيْئًا كَمَا قَالَ تَعَالَى: {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ
__________
1 حديث تقدم في إثبات علو الله تعالى.

(2/401)

يُشْرِكُونَ، لِيَكْفُرُوا بِمَا آتَيْنَاهُمْ وَلِيَتَمَتَّعُوا فَسَوْفَ يَعْلَمُونَ} [الْعَنْكَبُوتِ: 65-66] ، وَمَا فِي مَعَانِيهَا مِنَ الْآيَاتِ مِمَّا ذَكَرْنَا وَمِمَّا لَمْ نَذْكُرْ. وَالْمَقْصُودُ أَنَّ الرُّبُوبِيَّةَ وَالْإِلَهِيَّةَ مُتَلَازِمَانِ لَا يَنْفَكُّ نَوْعٌ مِنْهُمَا عَنِ الْآخَرِ, وَأَنَّ تَوْحِيدَ الرُّبُوبِيَّةِ لَمْ يُنْكِرْهُ أَحَدٌ إِلَّا مُكَابَرَةً كَفِرْعَوْنَ وَنُمْرُودَ, وَالثَّنَوِيَّةِ الَّذِينَ اعْتَقَدُوا لِلْوُجُودِ خَالِقَيْنِ اثْنَيْنِ, تَعَالَى اللَّهُ عَمَّا يَقُولُ الظَّالِمُونَ وَالْجَاحِدُونَ عُلُوًّا كَبِيرًا.
"مُعْتَرِفًا" حَالٌ مِنْ فَاعِلِ تَعْبُدُ "بِحَقِّهِ" تَعَالَى عَلَيْكَ, وَعَلَى جَمِيعِ عِبَادِهِ "لَا جَاحِدًا" وَحَقُّهُ عَلَيْكَ أَنْ تَعْبُدَهُ لَا تُشْرِكَ بِهِ شَيْئًا, كَمَا قَالَ تَعَالَى: {وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا} [النِّسَاءِ: 36] وَقَالَ: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ} [الْإِسْرَاءِ: 23] وَقَالَ تَعَالَى: {أَنِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} [الْمُؤْمِنُونَ: 32] وَغَيْرُهَا مِنَ الْآيَاتِ سَنَذْكُرُ مَا تَيَسَّرَ مِنْهَا قَرِيبًا إِنْ شَاءَ اللَّهُ تَعَالَى. وَفِي الصَّحِيحَيْنِ عَنْ مُعَاذِ بْنِ جَبَلٍ -رَضِيَ اللَّهُ عَنْهُ- قَالَ: كُنْتُ رَدِيفَ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- عَلَى حِمَارٍ, فَقَالَ لِي: "يَا مُعَاذُ, أَتَدْرِي مَا حَقُّ اللَّهِ تَعَالَى عَلَى الْعِبَادِ, وَمَا حَقُّ الْعِبَادِ عَلَى اللَّهِ "؟ قُلْتُ: اللَّهُ وَرَسُولُهُ أَعْلَمُ. قَالَ: "حَقُّ اللَّهِ عَلَى الْعِبَادِ أَنْ يَعْبُدُوهُ وَلَا يُشْرِكُوا بِهِ شَيْئًا, وَحَقُّ الْعِبَادِ عَلَى اللَّهِ أَنْ لَا يُعَذِّبَ مَنْ لَا يُشْرِكُ بِهِ شَيْئًا" 1 الْحَدِيثَ.
وَهْوَ الَّذِي بِهِ الْإِلَهُ أَرْسَلَا ... رُسْلَهُ يَدْعُونَ إِلَيْهِ أَوَّلَا
وَأَنْزَلَ الْكِتَابَ وَالتِّبْيَانَا ... مِنْ أَجْلِهِ وَفَرَّقَ الْفُرْقَانَا
"وَهُوَ" أَيْ: تَوْحِيدُ الْإِلَهِيَّةِ "الَّذِي بِهِ الْإِلَهُ" عَزَّ وَجَلَّ "أَرْسَلَا رُسْلَهُ" مِنْ أَوَّلِهِمْ إِلَى آخِرِهِمْ "يَدْعُونَ إِلَيْهِ أَوَّلًا" قَبْلَ كُلِّ أَمْرٍ فَلَمْ يَدْعُوا إِلَى شَيْءٍ قَبْلَهُ, فَهُمْ وَإِنِ اخْتَلَفَتْ شَرَائِعُهُمْ فِي تَحْدِيدِ بَعْضِ الْعِبَادَاتِ وَالْحَلَالِ وَالْحَرَامِ لَمْ يَخْتَلِفُوا فِي الْأَصْلِ الَّذِي هُوَ إِفْرَادُ اللَّهِ سُبْحَانَهُ بِتِلْكَ الْعِبَادَاتِ افْتَرَقَتْ أَوِ اتَّفَقَتْ, لَا يُشْرَكُ
__________
1 البخاري: "13/ 347" في التوحيد، باب ما جاء في دعاء النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أمته إلى توحيد الله, تبارك وتعالى.
ومسلم: "1/ 58/ ح30" في الإيمان، باب الدليل على أن من مات على التوحيد دخل الجنة قطعًا.

(2/402)

مَعَهُ فِيهَا غَيْرُهُ, كَمَا قَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "نَحْنُ مُعَاشِرَ الْأَنْبِيَاءِ أَوْلَادُ عَلَّاتٍ, دِينُنَا وَاحِدٌ" 1. وَقَدْ أَخْبَرَ اللَّهُ -عَزَّ وَجَلَّ- عَنِ اتِّفَاقِ دَعْوَةِ رُسُلِهِ إِجْمَالًا وَتَفْصِيلًا, فَقَالَ تَعَالَى: {شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحًا وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلَا تَتَفَرَّقُوا فِيهِ} [الشُّورَى: 13] . وَهَؤُلَاءِ هُمْ أُولُو الْعَزْمِ مِنَ الرُّسُلِ: نُوحٌ وَإِبْرَاهِيمُ وَمُوسَى وَعِيسَى وَنَبِيُّنَا مُحَمَّدٌ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَكَذَلِكَ بَقِيَّةُ الرُّسُلِ. وَقَالَ تَعَالَى: {وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا أَجَعَلْنَا مِنْ دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ} [الزُّخْرُفِ: 45] وَقَالَ تَعَالَى: {وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلَّا نُوحِي إِلَيْهِ أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاعْبُدُونِ} [الْأَنْبِيَاءِ: 25] وَقَالَ تَعَالَى: {وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولًا أَنِ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ} [النَّحْلِ: 36] وَقَالَ تَعَالَى: {إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ وَأَوْحَيْنَا إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطِ وَعِيسَى وَأَيُّوبَ وَيُونُسَ وَهَارُونَ وَسُلَيْمَانَ وَآتَيْنَا دَاوُدَ زَبُورًا، وَرُسُلًا قَدْ قَصَصْنَاهُمْ عَلَيْكَ مِنْ قَبْلُ وَرُسُلًا لَمْ نَقْصُصْهُمْ عَلَيْكَ وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا، رُسُلًا مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ وَكَانَ اللَّهُ عَزِيزًا حَكِيمًا} [النِّسَاءِ: 163-165] . وَفِي الصَّحِيحِ عَنِ الْمُغِيرَةِ -رَضِيَ اللَّهُ عَنْهُ- قَالَ: قَالَ سَعْدُ بْنُ عُبَادَةَ رَضِيَ اللَّهُ عَنْهُ: لَوْ رَأَيْتُ رَجُلًا مَعَ امْرَأَتِي لَضَرَبْتُهُ بِالسَّيْفِ غَيْرَ مُصْفِحٍ, فَبَلَغَ ذَلِكَ النَّبِيَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَقَالَ: "تَعْجَبُونَ مِنْ غَيْرَةِ سَعْدٍ, وَاللَّهِ لَأَنَا أَغْيَرُ مِنْهُ, وَاللَّهُ أَغْيَرُ مِنِّي, وَمِنْ أَجْلِ غَيْرَةِ اللَّهِ حَرَّمَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ, وَلَا أَحَدَ أَحَبُّ إِلَيْهِ الْعُذْرُ مِنَ اللَّهِ, وَمِنْ أَجْلِ ذَلِكَ بَعَثَ الْمُبَشِّرِينَ وَالْمُنْذِرِينَ, وَلَا أَحَدَ أَحَبُّ إِلَيْهِ الْمِدْحَةُ مِنَ اللَّهِ, وَمِنْ أَجْلِ ذَلِكَ وَعَدَ اللَّهُ الْجَنَّةَ" 2. وَأَمَّا فِي مَقَامَاتِ التَّفْصِيلِ فَقَالَ تَعَالَى: {وَلَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ
__________
1 البخاري "6/ 477" في الأنبياء، باب قوله تعالى: {وَاذْكُرْ فِي الْكِتَابِ مَرْيَم} .
مسلم "4/ 1837/ ح2365" في الفضائل، باب فضائل عيسى عليه السلام, من حديث أبي هريرة, رضي الله عنه.
2 تقدم قبل قليل.

(2/403)

فَقَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ عَظِيمٍ} [الْأَعْرَافِ: 59] إِلَى آخِرِ الْآيَاتِ, وَقَالَ تَعَالَى: {وَإِلَى عَادٍ أَخَاهُمْ هُودًا قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ أَفَلَا تَتَّقُونَ} [الْأَعْرَافِ: 65] إِلَى آخِرِ الْآيَاتِ, وَقَالَ تَعَالَى: {وَإِلَى ثَمُودَ أَخَاهُمْ صَالِحًا قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} [الْأَعْرَافِ: 73] إِلَى آخِرِ الْآيَاتِ, وَقَالَ تَعَالَى: {وَإِلَى مَدْيَنَ أَخَاهُمْ شُعَيْبًا قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} [الأعراف: 85] إلى آخر الآيات، وَقَالَ تَعَالَى: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ آزَرَ أَتَتَّخِذُ أَصْنَامًا آلِهَةً إِنِّي أَرَاكَ وَقَوْمَكَ فِي ضَلَالٍ مُبِينٍ، وَكَذَلِكَ نُرِي إِبْرَاهِيمَ مَلَكُوتَ السَّمَاوَاتِ وَالْأَرْضِ وَلِيَكُونَ مِنَ الْمُوقِنِينَ، فَلَمَّا جَنَّ عَلَيْهِ اللَّيْلُ رَأَى كَوْكَبًا قَالَ هَذَا رَبِّي فَلَمَّا أَفَلَ قَالَ لَا أُحِبُّ الْآفِلِينَ، فَلَمَّا رَأَى الْقَمَرَ بَازِغًا قَالَ هَذَا رَبِّي فَلَمَّا أَفَلَ قَالَ لَئِنْ لَمْ يَهْدِنِي رَبِّي لَأَكُونَنَّ مِنَ الْقَوْمِ الضَّالِّينَ، فَلَمَّا رَأَى الشَّمْسَ بَازِغَةً قَالَ هَذَا رَبِّي هَذَا أَكْبَرُ فَلَمَّا أَفَلَتْ قَالَ يَا قَوْمِ إِنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ} [الْأَنْعَامِ: 74-78] . وَهَذَا فِي مَقَامِ مناظرته -عليه الصلاة والسلام- لِعُبَّادِ الْكَوَاكِبِ عَلَى سَبِيلِ الِاسْتِدْرَاجِ أَوِ التَّوْبِيخِ لِيُبَيِّنَ لَهُمْ سَخَافَتَهُمْ وَجَهْلَهُمْ وَضَعْفَ عُقُولِهِمْ فِي عِبَادَتِهِمْ هَذِهِ الْكَوَاكِبَ الْمَخْلُوقَةَ لِحِكْمَةِ اللَّهِ -عَزَّ وَجَلَّ- الْمُسَخَّرَةَ بِقُدْرَتِهِ وَغَفْلَتَهُمْ عَنْ خَالِقِهَا وَمُسَخِّرِهَا وَالْمُتَصَرِّفِ فِيهَا وَتَرْكَهُمْ عِبَادَتَهُ أَوْ إِشْرَاكَهُمْ مَعَهُ فِيهَا غَيْرَهُ عَزَّ وَجَلَّ, فَلَمَّا أَقَامَ عَلَيْهِمُ الحجة: {قَالَ يَا قَوْمِ إِنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ، إِنِّي وَجَّهْتُ وَجْهِيَ لِلَّذِي فَطَرَ السَّمَاوَاتِ وَالْأَرْضَ حَنِيفًا وَمَا أَنَا مِنَ الْمُشْرِكِينَ، وَحَاجَّهُ قَوْمُهُ قَالَ أَتُحَاجُّونِّي فِي اللَّهِ وَقَدْ هَدَانِ وَلَا أَخَافُ مَا تُشْرِكُونَ بِهِ إِلَّا أَنْ يَشَاءَ رَبِّي شَيْئًا وَسِعَ رَبِّي كُلَّ شَيْءٍ عِلْمًا أَفَلَا تَتَذَكَّرُونَ، وَكَيْفَ أَخَافُ مَا أَشْرَكْتُمْ وَلَا تَخَافُونَ أَنَّكُمْ أَشْرَكْتُمْ بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ عَلَيْكُمْ سُلْطَانًا فَأَيُّ الْفَرِيقَيْنِ أَحَقُّ بِالْأَمْنِ إِنْ كُنْتُمْ تَعْلَمُونَ، الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ} [الْأَنْعَامِ: 78-82] ، أَيِ: {الَّذِينَ آمَنُوا} يَعْنِي: صَدَّقُوا وَوَحَّدُوا {وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ} أَيْ: شِرْكٍ؛ إِذْ هُوَ الظُّلْمُ الَّذِي لَا يَغْفِرُهُ اللَّهُ -عَزَّ وَجَلَّ- وَفِي الصَّحِيحِ عَنْ

(2/404)

عَبْدِ اللَّهِ بْنِ مَسْعُودٍ -رَضِيَ اللَّهُ عَنْهُ- قَالَ: لَمَّا نَزَلَتِ: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ} قَالَ أَصْحَابُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: أَيُّنَا لَمْ يَظْلِمْ نَفْسَهُ؟ فَأَنْزَلَ اللَّهُ تَعَالَى: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [لُقْمَانَ: 13] 1 فَالَّذِينَ آمَنُوا الْإِيمَانَ التَّامَّ الَّذِي لَمْ تَشُبْهُ شَوَائِبُ الشِّرْكِ الْأَكْبَرِ الْمُنَافِي لِجَمِيعِهِ, وَلَا الشَّرْكِ الْأَصْغَرِ الْمُنَافِي لِكَمَالِهِ, وَلَا مَعَاصِي اللَّهِ الْمُحْبِطَةُ لِثَمَرَاتِهِ مِنَ الطَّاعَاتِ, فَأُولَئِكَ لَهُمُ الْأَمْنُ التَّامُّ مِنْ خِزْيِ الدُّنْيَا وَعَذَابِ الْآخِرَةِ, وَالِاهْتِدَاءُ التَّامُّ فِي الدُّنْيَا وَالْآخِرَةِ. وَبِحَسَبِ مَا يَنْقُصُ مِنَ الْإِيمَانِ يَنْقُصُ مِنَ الْأَمْنِ وَالِاهْتِدَاءِ, وَبِاجْتِنَابِ الشِّرْكِ الْأَكْبَرِ وَالْأَصْغَرِ يَحْصُلُ مُطْلَقُ الْأَمْنِ وَالِاهْتِدَاءِ, وَبِاجْتِنَابِ الْمَعَاصِي يَحْصُلُ تَمَامُهُمَا. ثُمَّ قَالَ تَعَالَى: {وَتِلْكَ حُجَّتُنَا آتَيْنَاهَا إِبْرَاهِيمَ عَلَى قَوْمِهِ نَرْفَعُ دَرَجَاتٍ مَنْ نَشَاءُ إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ} [الْأَنْعَامِ: 83] ، وَقَالَ تَعَالَى: {وَلَقَدْ آتَيْنَا إِبْرَاهِيمَ رُشْدَهُ مِنْ قَبْلُ وَكُنَّا بِهِ عَالِمِينَ، إِذْ قَالَ لِأَبِيهِ وَقَوْمِهِ مَا هَذِهِ التَّمَاثِيلُ الَّتِي أَنْتُمْ لَهَا عَاكِفُونَ، قَالُوا وَجَدْنَا آبَاءَنَا لَهَا عَابِدِينَ، قَالَ لَقَدْ كُنْتُمْ أَنْتُمْ وَآبَاؤُكُمْ فِي ضَلَالٍ مُبِينٍ، قَالُوا أَجِئْتَنَا بِالْحَقِّ أَمْ أَنْتَ مِنَ اللَّاعِبِينَ، قَالَ بَل رَبُّكُمْ رَبُّ السَّمَاوَاتِ وَالْأَرْضِ الَّذِي فَطَرَهُنَّ وَأَنَا عَلَى ذَلِكُمْ مِنَ الشَّاهِدِينَ، وَتَاللَّهِ لَأَكِيدَنَّ أَصْنَامَكُمْ بَعْدَ أَنْ تُوَلُّوا مُدْبِرِينَ، فَجَعَلَهُمْ جُذَاذًا إِلَّا كَبِيرًا لَهُمْ لَعَلَّهُمْ إِلَيْهِ يَرْجِعُونَ، قَالُوا مَنْ فَعَلَ هَذَا بِآلِهَتِنَا إِنَّهُ لَمِنَ الظَّالِمِينَ، قَالُوا سَمِعْنَا فَتًى يَذْكُرُهُمْ يُقَالُ لَهُ إِبْرَاهِيمُ، قَالُوا فَأْتُوا بِهِ عَلَى أَعْيُنِ النَّاسِ لَعَلَّهُمْ يَشْهَدُونَ، قَالُوا أَأَنْتَ فَعَلْتَ هَذَا بِآلِهَتِنَا يَا إبراهيم، قَالَ بَلْ فَعَلَهُ كَبِيرُهُمْ هَذَا فَاسْأَلُوهُمْ إِنْ كَانُوا يَنْطِقُونَ، فَرَجَعُوا إِلَى أَنْفُسِهِمْ فَقَالُوا إِنَّكُمْ أَنْتُمُ الظَّالِمُونَ، ثُمَّ نُكِسُوا عَلَى رُؤُوسِهِمْ لَقَدْ عَلِمْتَ مَا هَؤُلَاءِ يَنْطِقُونَ، قَالَ أَفَتَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكُمْ شَيْئًا وَلَا يَضُرُّكُمْ، أُفٍّ لَكُمْ وَلِمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَفَلَا تَعْقِلُونَ}
__________
1 البخاري "1/ 87" في الإيمان، باب ظلم دون ظلم.
ومسلم "1/ 114-115/ ح124" في الإيمان، باب صدق الإيمان وإخلاصه.

(2/405)

[الْأَنْبِيَاءِ: 51-67] إِلَى آخِرِ الْآيَاتِ. وَقَالَ تَعَالَى: {وَاتْلُ عَلَيْهِمْ نَبَأَ إِبْرَاهِيمَ، إِذْ قَالَ لِأَبِيهِ وَقَوْمِهِ مَا تَعْبُدُونَ، قَالُوا نَعْبُدُ أَصْنَامًا فَنَظَلُّ لَهَا عَاكِفِينَ، قَالَ هَلْ يَسْمَعُونَكُمْ إِذْ تَدْعُونَ، أَوْ يَنْفَعُونَكُمْ أَوْ يَضُرُّونَ، قَالُوا بَلْ وَجَدْنَا آبَاءَنَا كَذَلِكَ يَفْعَلُونَ، قَالَ أَفَرَأَيْتُمْ مَا كُنْتُمْ تَعْبُدُونَ، أَنْتُمْ وَآبَاؤُكُمُ الْأَقْدَمُونَ، فَإِنَّهُمْ عَدُوٌّ لِي إِلَّا رَبَّ الْعَالَمِينَ، الَّذِي خَلَقَنِي فَهُوَ يَهْدِينِ، وَالَّذِي هُوَ يُطْعِمُنِي وَيَسْقِينِ، وَإِذَا مَرِضْتُ فَهُوَ يَشْفِينِ، وَالَّذِي يُمِيتُنِي ثُمَّ يُحْيِينِ، وَالَّذِي أَطْمَعُ أَنْ يَغْفِرَ لِي خَطِيئَتِي يَوْمَ الدِّينِ} [الشُّعَرَاءِ: 69-82] وَقَالَ تَعَالَى: {وَإِنَّ مِنْ شِيعَتِهِ لَإِبْرَاهِيمَ، إِذْ جَاءَ رَبَّهُ بِقَلْبٍ سَلِيمٍ، إِذْ قَالَ لِأَبِيهِ وَقَوْمِهِ مَاذَا تَعْبُدُونَ، أَإِفْكًا آلِهَةً دُونَ اللَّهِ تُرِيدُونَ، فَمَا ظَنُّكُمْ بِرَبِّ الْعَالَمِينَ، فَنَظَرَ نَظْرَةً فِي النُّجُومِ، فَقَالَ إِنِّي سَقِيمٌ، فَتَوَلَّوْا عَنْهُ مُدْبِرِينَ، فَرَاغَ إِلَى آلِهَتِهِمْ فَقَالَ أَلَا تَأْكُلُونَ، مَا لَكُمْ لَا تَنْطِقُونَ، فَرَاغَ عَلَيْهِمْ ضَرْبًا بِالْيَمِينِ، فَأَقْبَلُوا إِلَيْهِ يَزِفُّونَ، قَالَ أَتَعْبُدُونَ مَا تَنْحِتُونَ، وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ، قَالُوا ابْنُوا لَهُ بُنْيَانًا فَأَلْقُوهُ فِي الْجَحِيمِ} [الصَّافَّاتِ: 83-97] إِلَى آخِرِ الْآيَاتِ. وَقَالَ تَعَالَى: {وَاذْكُرْ فِي الْكِتَابِ إِبْرَاهِيمَ إِنَّهُ كَانَ صِدِّيقًا نَبِيًّا، إِذْ قَالَ لِأَبِيهِ يَا أَبَتِ لِمَ تَعْبُدُ مَا لَا يَسْمَعُ وَلَا يُبْصِرُ وَلَا يُغْنِي عَنْكَ شَيْئًا، يَا أَبَتِ إِنِّي قَدْ جَاءَنِي مِنَ الْعِلْمِ مَا لَمْ يَأْتِكَ فَاتَّبِعْنِي أَهْدِكَ صِرَاطًا سَوِيًّا، يَا أَبَتِ لَا تَعْبُدِ الشَّيْطَانَ إِنَّ الشَّيْطَانَ كَانَ لِلرَّحْمَنِ عَصِيًّا، يَا أَبَتِ إِنِّي أَخَافُ أَنْ يَمَسَّكَ عَذَابٌ مِنَ الرَّحْمَنِ فَتَكُونَ لِلشَّيْطَانِ وَلِيًّا} [مَرْيَمَ: 41-45] .
فَبَيَّنَ لِأَبِيهِ أَنَّ آلِهَتَهُ لَا تَسْمَعُ وَلَا تُبْصِرُ وَلَا تَضُرُّ وَلَا تَنْفَعُ وَلَا تَقْدِرُ عَلَى جَلْبِ خَيْرٍ وَلَا دَفْعِ شَرٍّ وَلَا تُغْنِي عَنْهُ شَيْئًا. فَتَبَيَّنَ بِذَلِكَ أَنَّ عِبَادَةَ مِثْلِ هَذَا جَهْلٌ وَضَلَالٌ. ثُمَّ بَيَّنَ لَهُ أَنَّ عِنْدَهُ دَوَاءَ ذَلِكَ الدَّاءِ, وَالْهُدَى مِنْ ذَلِكَ الضَّلَالِ, فَقَالَ تَعَالَى: {إِنِّي قَدْ جَاءَنِي مِنَ الْعِلْمِ مَا لَمْ يَأْتِكَ فَاتَّبِعْنِي أَهْدِكَ صِرَاطًا سَوِيًّا} وَبَيَّنَ أَنَّ فِعْلَهُ ذلك عبادة الشيطان, مُوجِبٌ لِعَذَابِ الرَّحْمَنِ وَوِلَايَةِ الشَّيْطَانِ, عِيَاذًا بِاللَّهِ مِنْ ذَلِكَ. وَقَالَ تَعَالَى: {وَإِبْرَاهِيمَ إِذْ قَالَ لِقَوْمِهِ اعْبُدُوا اللَّهَ وَاتَّقُوهُ ذَلِكُمْ خَيْرٌ

(2/406)

لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ، إِنَّمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَوْثَانًا وَتَخْلُقُونَ إِفْكًا إِنَّ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ لَا يَمْلِكُونَ لَكُمْ رِزْقًا فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ وَاشْكُرُوا لَهُ إِلَيْهِ تُرْجَعُونَ} [الْعَنْكَبُوتِ: 15-17] إِلَى آخِرِ الْآيَاتِ. وَقَالَ تَعَالَى: {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ، إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ، وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ} [الزُّخْرُفِ: 26-28] . وَقَالَ تَعَالَى عَنْ يُوسُفَ, عَلَيْهِ السَّلَامُ: {إِنِّي تَرَكْتُ مِلَّةَ قَوْمٍ لَا يُؤْمِنُونَ بِاللَّهِ وَهُمْ بِالْآخِرَةِ هُمْ كَافِرُونَ، وَاتَّبَعْتُ مِلَّةَ آبَائِي إِبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ مَا كَانَ لَنَا أَنْ نُشْرِكَ بِاللَّهِ مِنْ شَيْءٍ ذَلِكَ مِنْ فَضْلِ اللَّهِ عَلَيْنَا وَعَلَى النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَشْكُرُونَ، يَا صَاحِبَيِ السِّجْنِ أَأَرْبَابٌ مُتَفَرِّقُونَ خَيْرٌ أَمِ اللَّهُ الْوَاحِدُ الْقَهَّارُ، مَا تَعْبُدُونَ مِنْ دُونِهِ إِلَّا أَسْمَاءً سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ إِنِ الْحُكْمُ إِلَّا لِلَّهِ أَمَرَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ ذَلِكَ الدِّينُ الْقَيِّمُ} [يُوسُفَ: 37-40] الْآيَاتِ وَغَيْرَهَا. وَكَذَلِكَ قَصَّ اللَّهُ تَعَالَى عَلَيْنَا عَنْ جَمِيعِ الرُّسُلِ مِنْ نُوحٍ إِلَى مُحَمَّدٍ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَقَالَ تَعَالَى: {أَلَمْ يَأْتِكُمْ نَبَأُ الَّذِينَ مِنْ قَبْلِكُمْ قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ وَالَّذِينَ مِنْ بَعْدِهِمْ لَا يَعْلَمُهُمْ إِلَّا اللَّهُ جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرَدُّوا أَيْدِيَهُمْ فِي أَفْوَاهِهِمْ وَقَالُوا إِنَّا كَفَرْنَا بِمَا أُرْسِلْتُمْ بِهِ وَإِنَّا لَفِي شَكٍّ مِمَّا تَدْعُونَنَا إِلَيْهِ مُرِيبٍ، قَالَتْ رُسُلُهُمْ أَفِي اللَّهِ شَكٌّ فَاطِرِ السَّمَاوَاتِ وَالْأَرْضِ يَدْعُوكُمْ لِيَغْفِرَ لَكُمْ مِنْ ذُنُوبِكُمْ وَيُؤَخِّرَكُمْ إِلَى أَجَلٍ مُسَمًّى قَالُوا إِنْ أَنْتُمْ إِلَّا بَشَرٌ مِثْلُنَا تُرِيدُونَ أَنْ تَصُدُّونَا عَمَّا كَانَ يَعْبُدُ آبَاؤُنَا فَأْتُونَا بِسُلْطَانٍ مُبِينٍ، قَالَتْ لَهُمْ رُسُلُهُمْ إِنْ نَحْنُ إِلَّا بَشَرٌ مِثْلُكُمْ وَلَكِنَّ اللَّهَ يَمُنُّ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ وَمَا كَانَ لَنَا أَنْ نَأْتِيَكُمْ بِسُلْطَانٍ إِلَّا بِإِذْنِ اللَّهِ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ، وَمَا لَنَا أَلَّا نَتَوَكَّلَ عَلَى اللَّهِ وَقَدْ هَدَانَا سُبُلَنَا وَلَنَصْبِرَنَّ عَلَى مَا آذَيْتُمُونَا وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُتَوَكِّلُونَ} [إِبْرَاهِيمَ: 9-12] الْآيَاتِ. وَلَوْ ذَهَبْنَا نَذْكُرُ قَصَصَ الرُّسُلِ وَمُحَاوَرَتَهُمْ مَعَ قَوْمِهِمْ وَعَوَاقِبَ ذَلِكَ لَطَالَ الْفَصْلُ. وَأَمَّا نَبِيُّنَا مُحَمَّدٌ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَسِيرَتُهُ فِي قَوْمِهِ وَصَبْرُهُ عَلَى أَذَاهُمْ وَمَا جَرَى لَهُ مَعَهُمْ, فَأَجْلَى مِنَ الشَّمْسِ فِي نَحْرِ الظَّهِيرَةِ, وَالْقُرْآنُ كُلُّهُ مِنْ

(2/407)

فَاتِحَتِهِ إِلَى خَاتِمَتِهِ فِي شَأْنِ ذَلِكَ.
"وَأَنْزَلَ" اللَّهُ عَزَّ وَجَلَّ "الْكِتَابَ" اسْمَ جِنْسٍ لِكُلِّ كِتَابٍ أَنْزَلَهُ اللَّهُ -عَزَّ وَجَلَّ- عَلَى رُسُلِهِ, وَأَشْهَرُهَا الْأَرْبَعَةُ وَهِيَ: التَّوْرَاةُ عَلَى مُوسَى مَوْعِظَةً وَتَفْصِيلًا لِكُلِّ شَيْءٍ, وَالْإِنْجِيلُ عَلَى عِيسَى فِيهِ هُدًى وَنُورٌ وَمُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ مِنَ التَّوْرَاةِ وَهُدًى وَمَوْعِظَةً لِلْمُتَّقِينَ, وَالزَّبُورُ عَلَى دَاوُدَ الَّذِي كَانَ إِذَا قَرَأَهُ أَوَّبَتْ مَعَهُ الْجِبَالُ وَالطَّيْرُ, وَالْقُرْآنُ الْمُنَزَّلُ عَلَى نَبِيِّنَا مُحَمَّدٍ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بِالْحَقِّ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِنًا عَلَيْهِ. "وَالتِّبْيَانَا" مِنْ عَطْفِ التَّفْسِيرِ الَّذِي هُوَ أَعَمُّ مِنَ الْمُفَسَّرِ؛ لِأَنَّ التِّبْيَانَ مِنْهُ المتعبد بتلاوته والعمل بِهِ وَهُوَ الْكِتَابُ, وَمِنْهُ الْمُتَعَبَّدُ بِالْعَمَلِ بِهِ فَقَطْ وَهُوَ السُّنَّةُ وَمَا فِي مَعْنَاهَا. "مِنْ أَجْلِهِ" أَيْ: مِنْ أَجْلِ التَّوْحِيدِ "وَفَرَّقَ الْفُرْقَانَا" إِذْ يَقُولُ تَعَالَى: {وَقُرْآنًا فَرَقْنَاهُ لِتَقْرَأَهُ عَلَى النَّاسِ عَلَى مُكْثٍ وَنَزَّلْنَاهُ تَنْزِيلًا} [الْإِسْرَاءِ: 106] الْآيَاتِ. وَسَنَذْكُرُ إِنْ شَاءَ اللَّهُ تَعَالَى أَصْلَ عِبَادَةِ الْأَصْنَامِ, وَغَيْرِهَا فِي فَصْلِ بَيَانِ ضِدِّ التَّوْحِيدِ الَّذِي هُوَ الشِّرْكُ, وَبِاللَّهِ التَّوْفِيقُ.
وَكَلَّفَ اللَّهُ الرَّسُولَ الْمُجْتَبَى ... قِتَالَ مَنْ عَنْهُ تَوَلَّى وَأَبَى
حَتَّى يَكُونَ الدِّينُ خَالِصًا لَهُ ... سِرًّا وَجَهْرًا دِقُّهُ وَجُلُّهُ
وَهَكَذَا أَمَّتُهُ قَدْ كُلِّفُوا ... بِذَا وَفِي نَصِّ الْكِتَابِ وُصِفُوا
"وَكَلَّفَ اللَّهُ" تَعَالَى أَيْ: أَمَرَ أَمْرَ افْتِرَاضٍ "الرَّسُولَ المجتبى" نبينا محمدًا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "قِتَالَ" مَفْعُولُ كَلَّفَ الثَّانِي "مَنْ عَنْهُ" عَنِ التَّوْحِيدِ "تَوَلَّى وَأَبَى" أَيْ: أَعْرَضَ وَامْتَنَعَ "حَتَّى" غَايَةً لِلْقِتَالِ "يَكُونَ الدِّينُ خَالِصًا لَهُ" أَيِ: لِلَّهِ عَزَّ وَجَلَّ "سِرًّا وَجَهْرًا" لَا مُعَارِضَ لَهُ وَلَا مُشَاقَّ "دِقُّهُ وَجُلُّهُ" أَيْ: قَلِيلُ الْعِبَادَةِ وَكَثِيرُهَا, وَصَغِيرُهَا وَكَبِيرُهَا. قَالَ اللَّهُ تَبَارَكَ وَتَعَالَى: {يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ} [التَّوْبَةِ: 73] الْآيَةَ, وَقَالَ تَعَالَى: {فَقَاتِلْ فِي سَبِيلِ اللَّهِ لَا تُكَلَّفُ إِلَّا نَفْسَكَ وَحَرِّضِ الْمُؤْمِنِينَ عَسَى اللَّهُ أَنْ يَكُفَّ بَأْسَ الَّذِينَ كَفَرُوا وَاللَّهُ أَشَدُّ بَأْسًا وَأَشَدُّ تَنْكِيلًا} [النِّسَاءِ: 84] ، وَقَالَ تَعَالَى: {وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلَّهِ فَإِنِ انْتَهَوْا فَلَا عُدْوَانَ إِلَّا عَلَى الظَّالِمِينَ} [الْبَقَرَةِ: 193] ، وَقَالَ تَعَالَى: {قُلْ

(2/408)

لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ وَإِنْ يَعُودُوا فَقَدْ مَضَتْ سُنَّتُ الْأَوَّلِينَ، وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ فَإِنِ انْتَهَوْا فَإِنَّ اللَّهَ بِمَا يَعْمَلُونَ بَصِيرٌ، وَإِنْ تَوَلَّوْا فَاعْلَمُوا أَنَّ اللَّهَ مَوْلَاكُمْ نِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ} [الْأَنْفَالِ: 38-40] وَقَالَ تَعَالَى: {فَإِذَا انْسَلَخَ الْأَشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ فَإِنْ تَابُوا} [التَّوْبَةِ: 5] ، يَعْنِي: رَجَعُوا عن الشرك إلى التوحيد {وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} وَغَيْرَ ذَلِكَ مِنَ الْآيَاتِ فِي الْبَقَرَةِ وَآلِ عِمْرَانَ وَالنِّسَاءِ وَالْأَنْفَالِ وَالتَّوْبَةِ وَالْقِتَالِ وَالْحَدِيدِ وَالصَّفِّ وَغَيْرِهَا, وَقَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "أُمِرْتُ أَنْ أُقَاتِلَ النَّاسَ حَتَّى يَشْهَدُوا أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَأَنِّي رَسُولُ اللَّهِ, وَيُقِيمُوا الصَّلَاةَ, وَيُؤْتُوا الزَّكَاةَ, فَإِذَا فَعَلُوا ذَلِكَ عَصَمُوا مِنِّي دِمَاءَهُمْ وَأَمْوَالَهُمْ إِلَّا بِحَقِّ الْإِسْلَامِ, وَحِسَابُهُمْ عَلَى اللَّهِ عَزَّ وَجَلَّ" 1 الْحَدِيثُ فِي الصَّحِيحِ, وَلَوْ ذَهَبْنَا نَذْكُرُ آيَاتِ الْجِهَادِ وَأَحَادِيثَهُ لَطَالَ الْفَصْلُ, وَلَيْسَ هَذَا مَوْضِعَ بَسْطِهَا.
"وَهَكَذَا" كَمَا كُلِّفَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِجِهَادِ الْكُفَّارِ "أُمَّتُهُ" الْمُسْتَجِيبُونَ لَهُ "قَدْ كُلِّفُوا بِذَا" أَيِ: الَّذِي كُلِّفَ بِهِ "وَفِي نَصِّ الْكِتَابِ" الْقُرْآنِ "وُصِفُوا" أَيْ: بِذَلِكَ كَمَا قَالَ تَعَالَى: {مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ تَرَاهُمْ رُكَّعًا سُجَّدًا} [الْفَتْحِ: 29] الْآيَةَ. وَقَالَ تَعَالَى: {يَا أَيُّهَا الَّذِينَ آمَنُوا مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ يُجَاهِدُونَ فِي سَبِيلِ اللَّهِ وَلَا يَخَافُونَ لَوْمَةَ لَائِمٍ} [الْمَائِدَةِ: 54] وَالْآيَاتِ قَبْلَهَا وَبَعْدَهَا, وَلَوْ لَمْ يَكُنْ فِي ذَلِكَ إِلَّا قَوْلُ رَبِّي عَزَّ وَجَلَّ: {إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ
__________
1 البخاري "1/ 75" في الإيمان، باب فإن تابوا وأقاموا الصلاة وآتوا الزكاة, فخلوا سبيلهم.
ومسلم "1/ 53/ ح22" في الإيمان، باب الأمر بقتال الناس حتى يقولوا: لا إله إلا الله.
من حديث ابن عمر وفي الباب من حديث عمر بن الخطاب وأوس بن حذيفة والنعمان بن بشير وأنس بن مالك وجابر بن عبد الله وأبي هريرة, رضي الله عنهم.

(2/409)

وَعْدًا عَلَيْهِ حَقًّا فِي التَّوْرَاةِ وَالْإِنْجِيلِ وَالْقُرْآنِ وَمَنْ أَوْفَى بِعَهْدِهِ مِنَ اللَّهِ فَاسْتَبْشِرُوا بِبَيْعِكُمُ الَّذِي بَايَعْتُمْ بِهِ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ} [التَّوْبَةِ: 111] لَكَانَتْ هَذِهِ الْآيَةُ كَافِيَةً فِي نَعْشِ الْقُلُوبِ وَتَهْيِيجِ النُّفُوسِ وَتَشْوِيقِهَا وَحَمْلِهَا عَلَى تِلْكَ الْبَيْعَةِ الرَّابِحَةِ الَّتِي لَا خَطَرَ لَهَا, وَلَا يُحَاطُ بِعِظَمِ فَضْلِهَا, وَاللَّهُ الْمُسْتَعَانُ.
[فَضْلُ شَهَادَةِ أَنْ لَا إِلَهَ إِلَّا اللَّهُ] :
وَقَدْ حَوَتْهُ لَفْظَةُ الشَّهَادَةِ ... فَهْيَ سَبِيلُ الْفَوْزِ وَالسَّعَادَةِ
مَنْ قَالَهَا مُعْتَقِدًا مَعْنَاهَا ... وَكَانَ عَامِلًا بِمُقْتَضَاهَا
فِي الْقَوْلِ وَالْفِعْلِ وَمَاتَ مُؤْمِنَا ... يُبْعَثُ يَوْمَ الْحَشْرِ نَاجٍ آمِنَا
"وَقَدْ حَوَتْهُ" أَيْ: جَمَعَتْهُ وَاشْتَمَلَتْ عَلَيْهِ "لَفْظَةُ الشَّهَادَةِ" أَيْ: شَهَادَةِ أَنْ لَا إِلَهَ إِلَّا اللَّهُ "فَهْيَ" أَيْ: هَذِهِ الْكَلِمَةُ "سَبِيلُ الْفَوْزِ" بِدُخُولِ الْجَنَّةِ وَالنَّجَاةِ مِنَ النَّارِ, قَالَ اللَّهُ عَزَّ وَجَلَّ: {فَمَنْ زُحْزِحَ عَنِ النَّارِ وَأُدْخِلَ الْجَنَّةَ فَقَدْ فَازَ} [آلِ عِمْرَانَ: 185] . "وَ" هِيَ سَبِيلُ "السَّعَادَةِ" فِي الدَّارَيْنِ أَيْ: طَرِيقُهُمَا لا وصول إليها إِلَّا بِهَذِهِ الْكَلِمَةِ, فَهِيَ الْكَلِمَةُ الَّتِي أَرْسَلَ اللَّهُ بِهَا رُسُلَهُ وَأَنْزَلَ بِهَا كُتُبَهُ, وَلِأَجْلِهَا خُلِقَتِ الدُّنْيَا وَالْآخِرَةُ وَالْجَنَّةُ وَالنَّارُ, وَفِي شَأْنِهَا تَكُونُ الشَّقَاوَةُ والسعادة, وبها تؤخذ الْكُتُبُ بِالْيَمِينِ أو الشمال, ويقل الْمِيزَانُ أَوْ يَخِفُّ, وَبِهَا النَّجَاةُ مِنَ النَّارِ بَعْدَ الْوُرُودِ, وَبِعَدَمِ إِلْتِزَامِهَا الْبَقَاءُ فِي النَّارِ, وَبِهَا أَخَذَ اللَّهُ الْمِيثَاقَ, وَعَلَيْهَا الْجَزَاءُ وَالْمُحَاسَبَةُ, وَعَنْهَا السُّؤَالُ يَوْمَ التَّلَاقِ, إِذْ يَقُولُ تَعَالَى: {فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِينَ، عَمَّا كَانُوا يَعْمَلُونَ} [الْحِجْرِ: 92] ، وَقَالَ تَعَالَى: {فَلَنَسْأَلَنَّ الَّذِينَ أُرْسِلَ إِلَيْهِمْ وَلَنَسْأَلَنَّ الْمُرْسَلِينَ} [الْأَعْرَافِ: 6] ، فَأَمَّا سُؤَالُهُ تَعَالَى الَّذِينَ أُرْسِلَ إِلَيْهِمْ يَوْمَ الْقِيَامَةِ فَمِنْهُ قَوْلُهُ تَعَالَى: {وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ مَاذَا أَجَبْتُمُ الْمُرْسَلِينَ} [الْقَصَصِ: 65] وَالْآيَاتُ قَبْلَهَا وَبَعْدَهَا وَغَيْرُ ذَلِكَ. وَأَمَّا سُؤَالُهُ الْمُرْسَلِينَ فَمِنْهُ قَوْلُهُ تَعَالَى: {يَوْمَ يَجْمَعُ اللَّهُ الرُّسُلَ فَيَقُولُ مَاذَا أُجِبْتُمْ قَالُوا لَا عِلْمَ لَنَا إِنَّكَ أَنْتَ

(2/410)

عَلَّامُ الْغُيُوبِ} [الْمَائِدَةِ: 109] وَغَيْرُ ذَلِكَ مِنَ الْآيَاتِ, وَهِيَ أَعْظَمُ نِعْمَةٍ أَنْعَمَ اللَّهُ -عَزَّ وَجَلَّ- بِهَا عَلَى عِبَادِهِ أَنْ هَدَاهُمْ إِلَيْهَا؛ وَلِهَذَا ذَكَرَهَا فِي سُورَةِ النَّحْلِ الَّتِي هِيَ سُورَةُ النِّعَمِ, فَقَدَّمَهَا أَوَّلًا قَبْلَ كُلِّ نِعْمَةٍ, فَقَالَ تَعَالَى: {يُنَزِّلُ الْمَلَائِكَةَ بِالرُّوحِ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ أَنْ أَنْذِرُوا أَنَّهُ لَا إِلَهَ إِلَّا أَنَا فَاتَّقُونِ} [النَّحْلِ: 2] ، وَهِيَ كَلِمَةُ الشَّهَادَةِ وَمِفْتَاحُ دَارِ السَّعَادَةِ, وَهِيَ أَصْلُ الدِّينِ وَأَسَاسُهُ وَرَأْسُ أَمْرِهِ وَسَاقُ شَجَرَتِهِ وَعَمُودُ فُسْطَاطِهِ, وَبَقِيَّةُ أَرْكَانِ الدِّينِ وَفَرَائِضِهِ مُتَفَرِّعَةٌ عَنْهَا, مُتَشَعِّبَةٌ مِنْهَا, مُكَمِّلَاتٌ لَهَا, مُقَيَّدَةٌ بِالْتِزَامِ مَعْنَاهَا وَالْعَمَلِ بِمُقْتَضَاهَا, فَهِيَ الْعُرْوَةُ الْوُثْقَى الَّتِي قَالَ اللَّهُ عَزَّ وَجَلَّ: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لَا انْفِصَامَ لَهَا} [الْبَقَرَةِ: 256] قَالَهُ سَعِيدُ بْنُ جُبَيْرٍ وَالضَّحَّاكُ1, وَهِيَ الْعَهْدُ الَّذِي ذَكَرَ اللَّهُ -عَزَّ وَجَلَّ- إِذْ يَقُولُ: {لَا يَمْلِكُونَ الشَّفَاعَةَ إِلَّا مَنِ اتَّخَذَ عِنْدَ الرَّحْمَنِ عَهْدًا} [مَرْيَمَ: 87] قَالَ ذَلِكَ عَبْدُ اللَّهِ بْنُ عَبَّاسٍ -رَضِيَ اللَّهُ عَنْهُمَا- قَالَ: هُوَ شَهَادَةُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ, وَالْبَرَاءَةُ مِنَ الْحَوْلِ وَالْقُوَّةِ إِلَّا بِاللَّهِ, وَأَنْ لَا يَرْجُوَ إِلَّا اللَّهَ عَزَّ وَجَلَّ2. وَهِيَ الْحُسْنَى الَّتِي قَالَ اللَّهُ عَزَّ وَجَلَّ: {فَأَمَّا مَنْ أَعْطَى وَاتَّقَى، وَصَدَّقَ بِالْحُسْنَى، فَسَنُيَسِّرُهُ لِلْيُسْرَى} [اللَّيْلِ: 5-7] الْآيَاتِ, قَالَهُ أَبُو عَبْدِ الرَّحْمَنِ السُّلَمِيُّ وَالضَّحَّاكُ وَرَوَاهُ عَطِيَّةُ عَنِ ابْنِ عَبَّاسٍ3. وَهِيَ كَلِمَةُ الْحَقِّ الَّتِي ذَكَرَ اللَّهُ -عَزَّ وَجَلَّ- إِذْ يَقُولُ تَعَالَى: {إِلَّا مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ} [الزُّخْرُفِ: 86] قَالَ ذَلِكَ الْبَغَوِيُّ4. وَهِيَ كَلِمَةُ التَّقْوَى الَّتِي ذَكَرَ اللَّهُ -عَزَّ وَجَلَّ- إِذْ يَقُولُ: {وَأَلْزَمَهُمْ كَلِمَةَ التَّقْوَى وَكَانُوا أَحَقَّ بِهَا وَأَهْلَهَا} [الْفَتْحِ: 26] رَوَى ذَلِكَ ابْنُ جَرِيرٍ وَعَبْدُ اللَّهِ بْنُ أَحْمَدَ وَالتِّرْمِذِيُّ بِأَسَانِيدِهِمْ إِلَى أُبَيِّ بْنِ كَعْبٍ -رَضِيَ اللَّهُ عَنْهُ- عَنِ النَّبِيِّ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ5.
__________
1 انظر ابن كثير "1/ 319".
2 هو من رواية علي بن أبي طلحة عنه, وروايته عنه منقطعة. انظر ابن كثير "3/ 145".
3 ابن كثير "4/ 553-554" والبغوي "معالم 5/ 583" وعطية العوفي فيه مقال معروف.
4 البغوي "معالم التنزيل 5/ 110".
5 ابن جرير "26/ 104" وعبد الله في زوائد المسند "5/ 138" والترمذي "5/ 386/ ح3265" وقال: هذا حديث غريب, لا نعرفه مرفوعًا إلا من حديث الحسن بن قزعة والبيهقي في الأسماء والصفات "ص132-133".
وسنده ضعيف, فيه ثوير بن أبي فاختة وهو ضعيف.

(2/411)

وَهِيَ الْقَوْلُ الثَّابِتُ الَّذِي ذَكَرَ اللَّهُ -عَزَّ وَجَلَّ- إِذْ يَقُولُ تَعَالَى: {يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ} [إِبْرَاهِيمَ: 27] أَخْرَجَاهُ فِي الصَّحِيحَيْنِ عَنِ الْبَرَاءِ بْنِ عَازِبٍ -رَضِيَ اللَّهُ عَنْهُ- عَنِ النَّبِيِّ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ1. وَهِيَ الْكَلِمَةُ الطَّيِّبَةُ الْمَضْرُوبَةُ مَثَلًا قَبْلَ ذَلِكَ, إِذْ يَقُولُ تَعَالَى: {ضَرَبَ اللَّهُ مَثَلًا كَلِمَةً طَيِّبَةً كَشَجَرَةٍ طَيِّبَةٍ أَصْلُهَا ثَابِتٌ وَفَرْعُهَا فِي السَّمَاءِ} [إِبْرَاهِيمَ: 24] قَالَهُ عَلِيُّ بْنُ طَلْحَةَ عَنِ ابْنِ عَبَّاسٍ2، أَصْلُهَا ثَابِتٌ فِي قَلْبِ الْمُؤْمِنِ, وَفَرْعُهَا الْعَمَلُ الصَّالِحُ فِي السَّمَاءِ صَاعِدٌ إِلَى اللَّهِ عَزَّ وَجَلَّ. وَكَذَا قَالَ الضَّحَّاكُ وَسَعِيدُ بْنُ جُبَيْرٍ وَعِكْرِمَةُ وَمُجَاهِدٌ وَغَيْرُ وَاحِدٍ3. وَهِيَ الْحَسَنَةُ الَّتِي ذَكَرَ اللَّهُ -عَزَّ وَجَلَّ- إِذْ يَقُولُ: {مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَا} [الْأَنْعَامِ: 160] . وَقَالَ تَعَالَى: {مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ خَيْرٌ مِنْهَا وَهُمْ مِنْ فَزَعٍ يَوْمَئِذٍ آمِنُونَ} [النَّمْلِ: 89] قَالَ ذَلِكَ زَيْنُ الْعَابِدِينَ وَإِبْرَاهِيمُ النَّخَعِيُّ, وَعَنْ أَبِي ذَرٍّ مَرْفُوعًا: "هِيَ أَحْسَنُ الْحَسَنَاتِ4 وَهِيَ تَمْحُو الذُّنُوبَ وَالْخَطَايَا". وَهِيَ الْمَثَلُ الْأَعْلَى الَّذِي ذَكَرَ اللَّهُ -عَزَّ وَجَلَّ- إِذْ يَقُولُ: {وَلَهُ الْمَثَلُ الْأَعْلَى فِي السَّمَاوَاتِ وَالْأَرْضِ} [الرُّومِ: 27] قَالَ ذَلِكَ قَتَادَةُ وَمُحَمَّدُ بْنُ جَرِيرٍ5، وَرَوَاهُ مَالِكٌ عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ6. وَهِيَ سَبَبُ النَّجَاةِ كَمَا فِي صَحِيحِ مُسْلِمٍ, أَنَّ النَّبِيَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- سَمِعَ مُؤَذِّنًا يَقُولُ: "أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ" فَقَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "خَرَجْتَ مِنَ
__________
1 البخاري "8/ 378" في تفسير سورة إبراهيم، باب يثبت الله الذين آمنوا بالقول الثابت. ومسلم "4/ 2201/ ح2871" في صفة، باب عرض مقعد الميت من الجنة أو النار.
2 ابن كثير "2/ 549" وروايته عنه مرسلة.
3 ابن كثير "2/ 549".
4 ابن جرير "8/ 110" وابن المنذر وابن أبي حاتم وابن مردويه "الدر المنثور 3/ 404" وسنده ضعيف. "انظر ابن كثير 2/ 205".
5 ابن جرير "21/ 38" وابن كثير "3/ 440".
6 انظر ابن كثير "3/ 441".

(2/412)

النَّارِ" 1 وَفِيهِ عَنْ عُبَادَةَ بْنِ الصَّامِتِ -رَضِيَ اللَّهُ عَنْهُ- قَالَ: سَمِعْتُ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَقُولُ: "مَنْ شَهِدَ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ, حَرَّمَ اللَّهُ عَلَيْهِ النَّارَ" 2. وَفِي حَدِيثِ الشَّفَاعَةِ الْآتِي إِنْ شَاءَ اللَّهُ تَعَالَى: "أَخْرِجُوا مِنَ النَّارِ مَنْ قَالَ: لَا إِلَهَ إِلَّا اللَّهُ, وَكَانَ فِي قَلْبِهِ مِثْقَالُ ذَرَّةٍ مِنْ إِيمَانٍ" 3. وَهِيَ سَبَبُ دُخُولِ الْجَنَّةِ, كَمَا فِي الصَّحِيحَيْنِ عَنْ عُبَادَةَ بْنِ الصَّامِتِ -رَضِيَ اللَّهُ عَنْهُ- قَالَ: قَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "مَنْ قَالَ: أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ وَأَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ وَأَنَّ عِيسَى عَبْدُ اللَّهِ وَابْنُ أَمَتِهِ وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ وَرُوحٌ مِنْهُ, وَأَنَّ الْجَنَّةَ حَقٌّ وَأَنَّ النَّارَ حَقٌّ؛ أَدْخَلَهُ اللَّهُ الْجَنَّةَ مِنْ أَيِّ أَبْوَابِ الْجَنَّةِ الثَّمَانِيَةِ شَاءَ" 4. وَفِي رِوَايَةٍ: "أَدْخَلَهُ اللَّهُ الْجَنَّةَ عَلَى مَا كَانَ مِنْ عَمَلٍ" 5. وَهِيَ أَفْضَلُ مَا ذُكِرَ اللَّهُ -عَزَّ وَجَلَّ- بِهِ وَأَثْقَلُ شَيْءٍ فِي مِيزَانِ الْعَبْدِ يَوْمَ الْقِيَامَةِ, كَمَا فِي الْمُسْنَدِ عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو -رَضِيَ اللَّهُ عَنْهُمَا- عَنِ النَّبِيِّ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إِنَّ نُوحًا -عَلَيْهِ السَّلَامُ- قَالَ لِابْنِهِ عِنْدَ مَوْتِهِ: آمُرُكَ بِلَا إِلَهٍ إِلَّا اللَّهُ؛ فَإِنَّ السَّمَاوَاتِ السَّبْعَ وَالْأَرَضِينَ السَّبْعَ لَوْ وُضِعْنَ فِي كِفَّةٍ وَوُضِعَتْ لَا إِلَهَ إِلَّا اللَّهُ فِي كِفَّةٍ؛ لَرَجَحَتْ بِهِنَّ لَا إِلَهَ إِلَّا اللَّهُ, وَلَوْ أَنَّ السَّمَاوَاتِ السَّبْعَ وَالْأَرَضِينَ السَّبْعَ كن حلقة مبهمة لقصمتهن لَا إِلَهَ إِلَّا اللَّهُ" 6. وَفِيهِ عَنْهُ أَيْضًا عَنِ النَّبِيِّ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "أَنَّ مُوسَى -عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ- قَالَ: يَا رَبِّ عَلِّمْنِي شَيْئًا أَذْكُرُكَ وَأَدْعُوكَ بِهِ, قَالَ: يَا مُوسَى قُلْ: لَا إِلَهَ إِلَّا اللَّهُ. قَالَ مُوسَى: يَا رَبِّ كُلُّ عِبَادِكَ يَقُولُونَ هَذَا. قَالَ: يَا مُوسَى قُلْ: لَا إِلَهَ إِلَّا اللَّهُ, قَالَ: لَا إِلَهَ إِلَّا اللَّهُ, إِنَّمَا أُرِيدُ
__________
1 مسلم "1/ 288/ ح382" في الصلاة، باب الإمساك عن الإغارة على قوم في دار الكفر, إذا سمع فيهم الأذان. من حديث أنس.
2 مسلم "1/ 57، 58/ ح29" في الإيمان، باب الدليل على أن من مات على التوحيد دخل الجنة.
3 سيأتي إن شاء الله تعالى.
4، 5 البخاري "6/ 474" في الأنبياء، باب قول الله تعالى: {يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ وَلا تَقُولُوا عَلَى اللَّهِ إِلَّا الْحَقَّ} . ومسلم "1/ 57/ ح28" في الإيمان، باب الدليل على أن من مات على التوحيد دخل الجنة قطعًا.
6 أحمد "2/ 225" وسنده صحيح.

(2/413)

شَيْئًا تَخُصُّنِي بِهِ. قَالَ: يَا مُوسَى لَوْ أَنَّ السَّمَاوَاتِ السَّبْعَ وَالْأَرَضِينَ السَّبْعَ وَعَامِرَهُنَّ غَيْرِي فِي كِفَّةٍ وَلَا إِلَهَ إِلَّا اللَّهُ فِي كِفَّةٍ مَالَتْ بِهِنَّ لَا إِلَهَ إِلَّا اللَّهُ"1. وَفِي التِّرْمِذِيِّ وَالنَّسَائِيِّ وَفِي الْمُسْنَدِ عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ -رَضِيَ اللَّهُ عَنْهُمَا- قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: "إِنَّ اللَّهَ سَيُخَلِّصُ رَجُلًا مِنْ أُمَّتِي عَلَى رُءُوسِ الْخَلَائِقِ يَوْمَ الْقِيَامَةِ فَيَنْشُرُ عَلَيْهِ تِسْعَةً وَتِسْعِينَ سِجِلًّا, كُلُّ سِجِلٍّ مِثْلُ مَدِّ الْبَصَرِ ثُمَّ يَقُولُ: أَتُنْكِرُ مِنْ هَذَا شَيْئًا؟ أَظْلَمَكَ كَتَبَتِي الْحَافِظُونَ؟ فَيَقُولُ: لَا يَا رَبِّ فَيَقُولُ: أَفَلَكَ عُذْرٌ؟ فَيَقُولُ: لَا يَا رَبِّ فَيَقُولُ: بَلَى إِنَّ لَكَ عِنْدَنَا حَسَنَةً, وَإِنَّهُ لَا ظُلْمَ عَلَيْكَ الْيَوْمَ, فَيُخْرِجُ بِطَاقَةً فِيهَا أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ, وَأَشْهَدُ أَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ فَيَقُولُ: احْضُرْ وَزْنَكَ فَيَقُولُ: يَا رَبِّ مَا هَذِهِ الْبِطَاقَةُ مَعَ هَذِهِ السِّجِلَّاتِ؟ فَقَالَ: فَإِنَّكَ لَا تُظْلَمُ قَالَ: فَتُوضَعُ السِّجِلَّاتُ فِي كِفَّةٍ وَالْبِطَاقَةُ فِي كِفَّةٍ, فَطَاشَتِ السِّجِلَّاتُ وَثَقُلَتِ الْبِطَاقَةُ, وَلَا يَثْقُلُ مَعَ اسْمِ اللَّهِ تَعَالَى شَيْءٍ". قَالَ التِّرْمِذِيُّ: هَذَا حَدِيثٌ حَسَنٌ غَرِيبٌ2. وَهِيَ الَّتِي لَا يَحْجِبُهَا شَيْءٌ دُونَ اللَّهِ عَزَّ وَجَلَّ كَمَا فِي التِّرْمِذِيِّ عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو -رَضِيَ اللَّهُ عَنْهُمَا- قَالَ: "لَا إِلَهَ إِلَّا اللَّهُ لَيْسَ لَهَا دُونَ اللَّهِ حِجَابٌ حَتَّى تَصِلَ إِلَيْهِ"3. وَفِيهِ أَيْضًا عَنْ أَبِي هُرَيْرَةَ -رَضِيَ اللَّهُ عَنْهُ- عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: "مَا مِنْ عَبْدٍ قَالَ: لَا إِلَهَ إِلَّا اللَّهُ مُخْلِصًا, إِلَّا فُتِحَتْ لَهَا أَبْوَابُ السَّمَاءِ حَتَّى تُفْضِيَ إِلَى الْعَرْشِ" 4, وَهِيَ الْأَمَانُ مِنْ وَحْشَةِ الْقُبُورِ وَهَوْلِ الْحَشْرِ كَمَا فِي الْمُسْنَدِ وَغَيْرِهِ عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "لَيْسَ عَلَى أَهْلِ لَا إِلَهَ إِلَّا اللَّهُ وَحْشَةٌ فِي قُبُورِهِمْ وَلَا فِي نُشُورِهِمْ, وَكَأَنِّي بِأَهْلِ لَا إِلَهَ إِلَّا اللَّهُ وَقَدْ قَامُوا يَنْفُضُونَ التُّرَابَ
__________
1 لم أجده في مسند أحمد ولم يعزه الهيثمي إليه, وإنما عزاه إلى أبي يعلى فقط. "المجمع 10/ 85" وقال: في رجال إسناده ضعف, وهو عنده في مسنده "2/ 528".
2 أحمد "2/ 213، 221، 222" والترمذي "5/ 24، 25/ ح2639" في الإيمان باب 17، وابن ماجه "2/ 1437/ ح4300" في الزهد، باب ما يرجى من رحمة الله يوم القيامة, وسنده صحيح. ولم أجده عند النسائي "انظر تحفة الأشراف 6/ 2703".
3 الترمذي "5/ 536/ ح3518" في الدعوات، باب 87. وقال: هذا حديث غريب من هذا الوجه, وليس إسناده بالقوي.
4 الترمذي "5/ 575/ ح3590" في الدعوات، باب رقم 127، وقال: هذا حديث حسن غريب من هذا الوجه. قلت: إسناده حسن.

(2/414)

عَنْ رُءُوسِهِمْ, يَقُولُونَ: الْحَمْدُ لِلَّهِ الَّذِي أَذْهَبَ عَنَّا الْحَزَنَ"1.
وَاعْلَمْ أَنَّ النُّصُوصَ الْوَارِدَةَ فِي فَضْلِ هَذِهِ الشَّهَادَةِ كَثِيرَةٌ لَا يُحَاطُ بِهَا, وَفِيمَا ذَكَرْنَا كِفَايَةٌ وَسَنَذْكُرُ إِنْ شَاءَ اللَّهُ تَعَالَى عِنْدَ ذِكْرِ شُرُوطِهَا مَا تَيَسَّرَ مِنْ نُصُوصِ الْكِتَابِ وَالسُّنَّةِ, وَيَكْفِيكَ فِي فَضْلِ لَا إِلَهَ إِلَّا اللَّهُ إِخْبَارُ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أَنَّهَا أَعْلَى جَمِيعِ شُعَبِ الْإِيمَانِ, كَمَا فِي الصَّحِيحَيْنِ عَنْ أَبِي هُرَيْرَةَ -رَضِيَ اللَّهُ عَنْهُ- قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "الْإِيمَانُ بِضْعٌ وَسَبْعُونَ -أَوْ بِضْعٌ وَسِتُّونَ- شُعْبَةً, فَأَفْضَلُهَا قَوْلُ: لَا إِلَهَ إِلَّا اللَّهُ وَأَدْنَاهَا: إِمَاطَةُ الْأَذَى عَنِ الطَّرِيقِ" الْحَدِيثَ2. وَهَذَا لَفَظُ مُسْلِمٍ3.
"مَنْ قَالَهَا" أَيْ: قَالَ هَذِهِ الْكَلِمَةَ حَالَ كَوْنِهِ "مُعْتَقِدًا" أَيْ: عَالِمًا وَمُتَيَقِّنًا "مَعْنَاهَا" الَّذِي دَلَّتْ عَلَيْهِ نَفْيًا وَإِثْبَاتًا "وَكَانَ" مَعَ ذَلِكَ "عَامِلًا بِمُقْتَضَاهَا" عَلَى وَفْقِ مَا عَلِمَهُ مِنْهَا وَتَيَقَّنَهُ, فَإِنَّ ثَمَرَةَ الْعِلْمِ الْعَمَلُ بِهِ "فِي الْقَوْلِ" أَيْ: قَوْلِ القلب واللسان "وَالْفِعْلِ" أَيْ: عَمَلِ الْقَلْبِ وَاللِّسَانِ وَالْجَوَارِحِ, قَالَ اللَّهُ عَزَّ وَجَلَّ: {يَا أَيُّهَا الَّذِينَ آمَنُوا لِمَ تَقُولُونَ مَا لَا تَفْعَلُونَ، كَبُرَ مَقْتًا عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لَا تَفْعَلُونَ} [الصَّفِّ: 2-3] "وَمَاتَ مُؤْمِنًا" أَيْ: عَلَى ذَلِكَ, وَهَذَا شَرْطٌ لَا بُدَّ مِنْهُ فَإِنَّمَا الْأَعْمَالُ بِالْخَوَاتِيمِ, قَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "مَا مِنْ عَبْدٍ قَالَ: لَا إِلَهَ إِلَّا اللَّهُ ثُمَّ مَاتَ عَلَى ذَلِكَ, إِلَّا دَخَلَ الْجَنَّةَ" الْحَدِيثُ فِي الصَّحِيحَيْنِ عَنْ أَبِي ذَرٍّ بِطُولِهِ3. "يُبْعَثُ يَوْمَ الْحَشْرِ" أَيْ: يَوْمَ الْجَمْعِ "نَاجٍ" مِنَ النَّارِ "آمِنًا" مِنْ فَزَعِ يَوْمِ الْقِيَامَةِ كَمَا قَالَ تَعَالَى: {إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُولَئِكَ عَنْهَا مُبْعَدُونَ، لَا يَسْمَعُونَ حَسِيسَهَا وَهُمْ فِي مَا اشْتَهَتْ أَنْفُسُهُمْ خَالِدُونَ، لَا يَحْزُنُهُمُ الْفَزَعُ الْأَكْبَرُ وَتَتَلَقَّاهُمُ الْمَلَائِكَةُ هَذَا يَوْمُكُمُ
__________
1 لم أجده في مسند أحمد ولم أر أحدًا عزاه إليه غيره, ورواه ابن أبي حاتم وابن عدي في الكامل "4/ 1582" وفي سنده عبد الرحمن بن زيد بن أسلم وهو ضعيف. ورواه الطبراني في الأوسط بإسنادين ضعيفين "المجمع 10/ 86".
2 البخاري "1/ 51" في الإيمان، باب أمور الإيمان، ومسلم "1/ 63/ ح35" في الإيمان، باب بيان عدد شعب الإيمان وأفضلها وأدناها.
3 البخاري "10/ 282" في اللباس، باب الثياب البيض وغيرها، ومسلم "1/ 95/ ح154" في الإيمان، باب من مات لا يشرك بالله شيئًا دخل الجنة.

(2/415)

الَّذِي كُنْتُمْ تُوعَدُونَ} [الْأَنْبِيَاءِ: 101-103] . وَقَالَ تَعَالَى: {مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ خَيْرٌ مِنْهَا وَهُمْ مِنْ فَزَعٍ يَوْمَئِذٍ آمِنُونَ} [النحل: 89] .
[مَعْنَى شَهَادَةِ أَنْ لَا إِلَهَ إِلَّا اللَّهُ] :
فَإِنَّ مَعْنَاهَا الَّذِي عَلَيْهِ ... دَلَّتْ يَقِينًا وَهَدَتْ إِلَيْهِ
أَنْ لَيْسَ بِالْحَقِّ إِلَهٌ يُعْبَدُ ... إِلَّا الْإِلَهُ الْوَاحِدُ الْمُنْفَرِدُ
بِالْخَلْقِ وَالرِّزْقِ وَبِالتَّدْبِيرِ ... جل عن الشرك وَالنَّظِيرِ
"فَإِنَّ مَعْنَاهَا" أَيْ: مَعْنَى هَذِهِ الْكَلِمَةِ "الَّذِي عَلَيْهِ" مُتَعَلِّقٌ بِقَوْلِهِ: "دَلَّتْ" بِصَرِيحِ لَفْظِهَا "وَهَدَتْ" أَيْ: أَرْشَدَتْ "إِلَيْهِ" هُوَ "أَنْ لَيْسَ بالحق" متعلق بيعبد "إِلَهٌ" هُوَ اسْمُ لَيْسَ وَمَنْفِيُّهَا, وَالنَّكِرَةُ فِي سِيَاقِ النَّفْيِ تَعُمُّ وَالْحُكْمُ الْمَنْفِيُّ "يُعْبَدُ" الَّذِي هُوَ مُتَعَلِّقٌ بِالْحَقِّ وَالِاسْتِحْقَاقِ فَيَخْرُجُ مَا عُبِدَ بِبَاطِلٍ؛ وَلِذَا سَمَّاهُ الْمُشْرِكُونَ إِلَهًا فَتَسْمِيَّتُهُ بِذَلِكَ بَاطِلَةٌ فَلَا يَسْتَحِقُّ أَنْ يُعْبَدَ, فَمَعْنَى لَا إِلَهَ إِلَّا اللَّهُ: لَا مَعْبُودَ بِحَقٍّ إِلَّا اللَّهُ, لَا إِلَهَ نَافِيًا جَمِيعَ مَا يُعْبَدُ مِنْ دُونِ اللَّهِ فَلَا يَسْتَحِقُّ أَنْ يُعْبَدَ, إِلَّا اللَّهُ مُثْبِتًا الْعِبَادَةَ لِلَّهِ فَهُوَ الْإِلَهُ الْحَقُّ الْمُسْتَحِقُّ لِلْعِبَادَةِ, فَتَقْدِيرُ خَبَرِ لَا الْمَحْذُوفِ بِحَقٍّ هُوَ الَّذِي جَاءَتْ بِهِ نُصُوصُ الْكِتَابِ وَالسُّنَّةِ كَمَا سَنُورِدُهَا إِنْ شَاءَ اللَّهُ, وَأَمَّا تَقْدِيرُهُ بِمَوْجُودٍ فَيُفْهَمُ مِنْهُ الِاتِّحَادُ, فَإِنَّ الْإِلَهَ هُوَ الْمَعْبُودُ, فَإِذَا قِيلَ: لا معبود موجودا إِلَّا اللَّهُ لَزِمَ مِنْهُ أَنَّ كُلَّ مَعْبُودٍ عُبِدَ بِحَقٍّ أَوْ بَاطِلٍ هُوَ اللَّهُ فَيَكُونُ مَا عَبَدَهُ الْمُشْرِكُونَ مِنَ الشَّمْسِ وَالْقَمَرِ وَالنُّجُومِ وَالْأَشْجَارِ وَالْأَحْجَارِ وَالْمَلَائِكَةِ وَالْأَنْبِيَاءِ وَالْأَوْلِيَاءِ وَغَيْرِ ذَلِكَ هِيَ اللَّهُ, فَيَكُونُ ذَلِكَ كُلُّهُ تَوْحِيدًا, فَمَا عُبِدَ عَلَى هَذَا التَّقْدِيرِ إِلَّا اللَّهُ إِذْ هِيَ هُوَ, وَهَذَا وَالْعِيَاذُ بِاللَّهِ أَعْظَمُ الْكُفْرِ وَأَقْبَحُهُ عَلَى الْإِطْلَاقِ, وَفِيهِ إِبْطَالٌ لِرِسَالَاتِ جَمِيعِ الرُّسُلِ وَكُفْرٌ بِجَمِيعِ الْكُتُبِ وَجُحُودٌ لِجَمِيعِ الشَّرَائِعِ وَتَكْذِيبٌ بِكُلِّ ذَلِكَ وَتَزْكِيَةٌ لِكُلِّ كَافِرٍ مِنْ أَنْ يَكُونَ كَافِرًا, إِذْ كُلُّ مَا عَبَدَهُ مِنَ الْمَخْلُوقَاتِ هُوَ اللَّهُ فَلَمْ يَكُنْ عِنْدَهُمْ مُشْرِكًا بَلْ مُوَحِّدًا, تَعَالَى اللَّهُ عَمَّا يَقُولُ الظَّالِمُونَ وَالْجَاحِدُونَ عُلُوًّا كَبِيرًا, فَإِذَا فَهِمْنَا هَذَا فَلَا يَجُوزُ تَقْدِيرُ الْخَبَرِ: مَوْجُودٌ إِلَّا أَنْ يُنْعَتَ اسْمُ لَا بِحَقٍّ فَلَا بَأْسَ وَيَكُونُ التَّقْدِيرُ: لَا إِلَهَ حَقًّا مَوْجُودٌ إِلَّا اللَّهُ, فَبِقَيْدِ الِاسْتِحْقَاقِ يَنْتَفِي الْمَحْذُورُ الَّذِي ذَكَرْنَا.

(2/416)

"إِلَّا الْإِلَهُ الْوَاحِدُ الْمُنْفَرِدُ. بِالْخَلْقِ وَالرِّزْقِ وَبِالتَّدْبِيرِ ... إِلَخْ" وَهُوَ اللَّهُ سُبْحَانَهُ وَتَعَالَى أَيْ: هُوَ الْإِلَهُ الْحَقُّ, فَكَمَا تَفَرَّدَ تَعَالَى بِالْخَلْقِ وَالرِّزْقِ وَالْإِحْيَاءِ وَالْإِمَاتَةِ وَالْإِيجَادِ وَالْإِعْدَامِ وَالنَّفْعِ وَالضُّرِّ وَالْإِعْزَازِ وَالْإِذْلَالِ وَالْهِدَايَةِ وَالْإِضْلَالِ وَغَيْرِ ذَلِكَ مِنْ مَعَانِي رُبُوبِيَّتِهِ وَلَمْ يُشْرِكْهُ أَحَدٌ فِي خَلْقِ الْمَخْلُوقَاتِ وَلَا فِي التَّصَرُّفِ فِي شَيْءٍ مِنْهَا, وَتَفَرَّدَ بِالْأَسْمَاءِ الحسنى والصفات العلا وَلَمْ يَتَّصِفْ بِهَا غَيْرُهُ وَلَمْ يُشْبِهْهُ شَيْءٌ فِيهَا فَكَذَلِكَ تَفَرَّدَ سُبْحَانَهُ بِالْإِلَهِيَّةِ حَقًّا, فَلَا شَرِيكَ لَهُ فِيهَا: {ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ} [لُقْمَانَ: 30] , {مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ إِذًا لَذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ وَلَعَلَا بَعْضُهُمْ عَلَى بَعْضٍ سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ، عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَتَعَالَى عَمَّا يُشْرِكُونَ} [الْمُؤْمِنُونَ: 91] , {أَمِ اتَّخَذُوا آلِهَةً مِنَ الْأَرْضِ هُمْ يُنْشِرُونَ، لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلَّا اللَّهُ لَفَسَدَتَا فَسُبْحَانَ اللَّهِ رَبِّ الْعَرْشِ عَمَّا يَصِفُونَ، لَا يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ} [الْأَنْبِيَاءِ: 21] , {قُلْ لَوْ كَانَ مَعَهُ آلِهَةٌ كَمَا يَقُولُونَ إِذًا لَابْتَغَوْا إِلَى ذِي الْعَرْشِ سَبِيلًا، سُبْحَانَهُ وَتَعَالَى عَمَّا يَقُولُونَ عُلُوًّا كَبِيرًا، تُسَبِّحُ لَهُ السَّمَاوَاتُ السَّبْعُ وَالْأَرْضُ وَمَنْ فِيهِنَّ وَإِنْ مِنْ شَيْءٍ إِلَّا يُسَبِّحُ بِحَمْدِهِ وَلَكِنْ لَا تَفْقَهُونَ تَسْبِيحَهُمْ إِنَّهُ كَانَ حَلِيمًا غَفُورًا} [الْإِسْرَاءِ: 42] , {لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلَاثَةٍ وَمَا مِنْ إِلَهٍ إِلَّا إِلَهٌ وَاحِدٌ وَإِنْ لَمْ يَنْتَهُوا عَمَّا يَقُولُونَ لَيَمَسَّنَّ الَّذِينَ كَفَرُوا مِنْهُمْ عَذَابٌ أَلِيمٌ} [الْمَائِدَةِ: 73] , {إِنَّ هَذَا لَهُوَ الْقَصَصُ الْحَقُّ وَمَا مِنْ إِلَهٍ إِلَّا اللَّهُ وَإِنَّ اللَّهَ لَهُوَ الْعَزِيزُ الْحَكِيمُ} [آلِ عِمْرَانَ: 62] , {قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلَّا نَعْبُدَ إِلَّا اللَّهَ وَلَا نُشْرِكَ بِهِ شَيْئًا وَلَا يَتَّخِذَ بَعْضُنَا بَعْضًا أَرْبَابًا مِنْ دُونِ اللَّهِ فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ} [آلِ عِمْرَانَ: 64] , {قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِيَ اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِيَ اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ} [الزُّمَرِ: 38] , {قُلْ أَرَأَيْتُمْ

(2/417)

شُرَكَاءَكُمُ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ أَرُونِي مَاذَا خَلَقُوا مِنَ الْأَرْضِ أَمْ لَهُمْ شِرْكٌ فِي السَّمَاوَاتِ أَمْ آتَيْنَاهُمْ كِتَابًا فَهُمْ عَلَى بَيِّنَتٍ مِنْهُ بَلْ إِنْ يَعِدُ الظَّالِمُونَ بَعْضُهُمْ بَعْضًا إِلَّا غُرُورًا} [فَاطِرٍ: 40] , {قُلْ أَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ أَرُونِي مَاذَا خَلَقُوا مِنَ الْأَرْضِ أَمْ لَهُمْ شِرْكٌ فِي السَّمَاوَاتِ اِئْتُونِي بِكِتَابٍ مِنْ قَبْلِ هَذَا أَوْ أَثَارَةٍ مِنْ عِلْمٍ إِنْ كُنْتُمْ صَادِقِينَ} [الْأَحْقَافِ: 4] . {قُلْ مَنْ رَبُّ السَّمَاوَاتِ وَالْأَرْضِ قُلِ اللَّهُ قُلْ أَفَاتَّخَذْتُمْ مِنْ دُونِهِ أَوْلِيَاءَ لَا يَمْلِكُونَ لِأَنْفُسِهِمْ نَفْعًا وَلَا ضَرًّا قُلْ هَلْ يَسْتَوِي الْأَعْمَى وَالْبَصِيرُ أَمْ هَلْ تَسْتَوِي الظُّلُمَاتُ وَالنُّورُ أَمْ جَعَلُوا لِلَّهِ شُرَكَاءَ خَلَقُوا كَخَلْقِهِ فَتَشَابَهَ الْخَلْقُ عَلَيْهِمْ قُلِ اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ الْوَاحِدُ الْقَهَّارُ} [الرَّعْدِ: 16] , {قُلْ إِنَّمَا أَنَا مُنْذِرٌ وَمَا مِنْ إِلَهٍ إِلَّا اللَّهُ الْوَاحِدُ الْقَهَّارُ، رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا الْعَزِيزُ الْغَفَّارُ} [ص: 65] .
[شُرُوطُ شَهَادَةِ أَنْ لَا إِلَهَ إِلَّا اللَّهُ] :
وَبِشُرُوطٍ سَبْعَةٍ قَدْ قُيِّدَتْ ... وَفِي نُصُوصِ الْوَحْيِ حَقًّا وَرَدَتْ
فَإِنَّهُ لَمْ يَنْتَفِعْ قَائِلُهَا ... بِالنُّطْقِ إِلَّا حَيْثُ يَسْتَكْمِلُهَا
"وَبِشُرُوطٍ سَبْعَةٍ" مُتَعَلِّقٌ بِقُيِّدَتْ "قَدْ قُيِّدَتْ" أَيْ: قُيِّدَ بِهَا انْتِفَاعُ قَائِلِهَا بِهَا فِي الدُّنْيَا وَالْآخِرَةِ مِنَ الدُّخُولِ فِي الْإِسْلَامِ وَالْفَوْزِ بِالْجَنَّةِ وَالنَّجَاةِ مِنَ النَّارِ. "وَفِي نُصُوصِ الْوَحْيِ" مِنَ الْكِتَابِ وَالسُّنَّةِ "حَقًّا وَرَدَتْ" صَرِيحَةً صَحِيحَةً "فَإِنَّهُ" أَيِ: الشَّأْنَ وَذَلِكَ عِلَّةُ تَقْيِيدِهَا بِهَذِهِ الشُّرُوطِ السَّبْعَةِ "لَمْ يَنْتَفِعْ قَائِلُهَا" أَيْ: قَائِلُ لَا إِلَهَ إِلَّا اللَّهُ "بِالنُّطْقِ" أَيْ: بِنُطْقِهِ بِهَا مُجَرَّدًا "إِلَّا حَيْثُ يَسْتَكْمِلُهَا" أَيْ: هَذِهِ الشُّرُوطَ السَّبْعَةَ, وَمَعْنَى اسْتِكْمَالِهَا اجْتِمَاعُهَا فِي الْعَبْدِ وَالْتِزَامُهُ إِيَّاهَا بِدُونِ مُنَاقَضَةٍ مِنْهُ لِشَيْءٍ مِنْهَا, وَلَيْسَ الْمُرَادُ مِنْ ذَلِكَ عَدَّ أَلْفَاظِهَا وَحِفْظَهَا فَكَمْ مِنْ عَامِّيٍّ اجْتَمَعَتْ فِيهِ وَالْتَزَمَهَا وَلَوْ قِيلَ لَهُ: أُعْدُدْهَا لَمْ يُحْسِنْ ذَلِكَ, وَكَمْ حَافِظٍ لِأَلْفَاظِهَا يَجْرِي فِيهَا كَالسَّهْمِ وَتَرَاهُ يَقَعُ كَثِيرًا فِيمَا يُنَاقِضُهَا, وَالتَّوْفِيقُ بِيَدِ اللَّهِ, وَاللَّهُ الْمُسْتَعَانُ.
وَالْعِلْمُ وَالْيَقِينُ وَالْقَبُولُ ... وَالِانْقِيَادُ فَادْرِ مَا أَقُولُ

(2/418)

وَالصِّدْقُ وَالْإِخْلَاصُ وَالْمَحَبَّهْ ... وَفَّقَكَ اللَّهُ لِمَا أَحَبَّهْ
هَذَا تَفْصِيلُ الشُّرُوطِ السَّبْعَةِ السَّابِقِ ذِكْرُهَا الَّتِي قُيِّدَتْ بِهَا هَذِهِ الشَّهَادَةُ, فَأَصْغِ سَمْعَكَ وَأَحْضِرْ قَلْبَكَ لِإِمْلَاءِ أدلتها وتفهمها وتعقلها, ثُمَّ اعْمَلْ عَلَى وَفْقِ ذَلِكَ تَفُزْ بِسَعَادَةِ الدُّنْيَا وَالْآخِرَةِ إِنْ شَاءَ اللَّهُ عَزَّ وَجَلَّ, كَمَا وَعَدَ اللَّهُ تَعَالَى ذَلِكَ إِنَّهُ لَا يُخْلِفُ الْمِيعَادَ:
الْأَوَّلُ "الْعِلْمُ" بِمَعْنَاهَا الْمُرَادِ مِنْهَا نَفْيًا وَإِثْبَاتًا الْمُنَافِي لِلْجَهْلِ بِذَلِكَ, قَالَ اللَّهُ عَزَّ وَجَلَّ: {فَاعْلَمْ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ} [مُحَمَّدٍ: 19] وَقَالَ تَعَالَى: {إِلَّا مَنْ شَهِدَ بِالْحَقِّ} [الزُّخْرُفِ: 86] أَيْ: بِلَا إِلَهَ إِلَّا اللَّهُ {وَهُمْ يَعْلَمُونَ} بِقُلُوبِهِمْ مَعْنَى مَا نَطَقُوا بِهِ بِأَلْسِنَتِهِمْ. وَقَالَ تَعَالَى: {شَهِدَ اللَّهُ أَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَالْمَلَائِكَةُ وَأُولُو الْعِلْمِ قَائِمًا بِالْقِسْطِ لَا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ} [آلِ عِمْرَانَ: 18] وَقَالَ تَعَالَى: {قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لَا يَعْلَمُونَ إِنَّمَا يَتَذَكَّرُ أُولُو الْأَلْبَابِ} [الزُّمَرِ: 9] وَقَالَ تَعَالَى: {إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ} [فَاطِرٍ: 28] وَقَالَ تَعَالَى: {وَتِلْكَ الْأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ وَمَا يَعْقِلُهَا إِلَّا الْعَالِمُونَ} [الْعَنْكَبُوتِ: 43] . وَفِي الصَّحِيحِ عَنْ عُثْمَانَ -رَضِيَ اللَّهُ عَنْهُ- قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "مَنْ مَاتَ وَهُوَ يَعْلَمُ أَنَّهُ لَا إِلَهَ إِلَّا اللَّهُ دَخَلَ الْجَنَّةَ" 1.
"وَالْيَقِينُ" أَيْ: وَالثَّانِى الْيَقِينُ الْمُنَافِي لِلشَّكِّ بِأَنْ يَكُونَ قَائِلُهَا مُسْتَيْقِنًا بِمَدْلُولِ هَذِهِ الْكَلِمَةِ يَقِينًا جَازِمًا, فَإِنَّ الْإِيمَانَ لَا يُغْنِي فِيهِ إِلَّا عِلْمُ الْيَقِينِ لَا عِلْمُ الظَّنِّ, فَكَيْفَ إِذَا دَخَلَهُ الشَّكُّ, قَالَ اللَّهُ عَزَّ وَجَلَّ: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ ثُمَّ لَمْ يَرْتَابُوا وَجَاهَدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فِي سَبِيلِ اللَّهِ} إِلَى قَوْلِهِ: {أُولَئِكَ هُمُ الصَّادِقُونَ} [الْحُجُرَاتِ: 15] فَاشْتَرَطَ فِي صِدْقِ إِيمَانِهِمْ بِاللَّهِ وَرَسُولِهِ كَوْنَهُمْ لَمْ يَرْتَابُوا أَيْ: لَمْ يَشُكُّوا, فَأَمَّا الْمُرْتَابُ فَهُوَ مِنَ الْمُنَافِقِينَ, وَالْعِيَاذُ بِاللَّهِ, الَّذِينَ قَالَ اللَّهُ تَعَالَى فِيهِمْ: {إِنَّمَا يَسْتَأْذِنُكَ الَّذِينَ لَا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَارْتَابَتْ قُلُوبُهُمْ فَهُمْ
__________
1 مسلم "1/ 55/ ح43" في الإيمان، باب الدليل على أن من مات على التوحيد دخل الجنة قطعًا.

(2/419)

فِي رَيْبِهِمْ يَتَرَدَّدُونَ} [التَّوْبَةِ: 45] وَفِي الصَّحِيحِ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ -رَضِيَ اللَّهُ عَنْهُ- قَالَ: قَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَأَنِّي رَسُولُ اللَّهِ, لَا يَلْقَى اللَّهَ بِهِمَا عَبْدٌ غَيْرَ شَاكٍّ فِيهِمَا إِلَّا دَخَلَ الْجَنَّةَ" 1, وَفِي رِوَايَةٍ: "لَا يَلْقَى اللَّهَ بِهِمَا عَبْدٌ غَيْرَ شَاكٍّ فِيهِمَا فَيُحْجَبُ عَنِ الْجَنَّةِ" 2. وَفِيهِ عَنْهُ -رَضِيَ اللَّهُ عَنْهُ- مِنْ حَدِيثٍ طَوِيلٍ أَنَّ النَّبِيَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بَعَثَهُ بِنَعْلَيْهِ فَقَالَ: "مَنْ لَقِيتَ مِنْ وَرَاءِ هَذَا الْحَائِطِ يَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ مُسْتَيْقِنًا بِهَا قَلْبُهُ فَبَشِّرْهُ بِالْجَنَّةِ" 3 الْحَدِيثَ, فَاشْتَرَطَ فِي دُخُولِ قَائِلِهَا الْجَنَّةَ أَنْ يَكُونَ مُسْتَيْقِنًا بِهَا قَلْبُهُ غَيْرَ شَاكٍّ فِيهَا, وَإِذَا انْتَفَى الشَّرْطُ انْتَفَى الْمَشْرُوطُ.
"وَ" الثَّالِثُ "الْقَبُولُ" لِمَا اقْتَضَتْهُ هَذِهِ الْكَلِمَةُ بِقَلْبِهِ وَلِسَانِهِ, وَقَدْ قَصَّ اللَّهُ عَزَّ وَجَلَّ عَلَيْنَا مِنْ أَنْبَاءِ مَا قَدْ سَبَقَ مِنْ إِنْجَاءِ مَنْ قَبِلَهَا وَانْتِقَامِهِ مِمَّنْ رَدَّهَا وَأَبَاهَا كَمَا قَالَ تَعَالَى: {وَكَذَلِكَ مَا أَرْسَلْنَا مِنْ قَبْلِكَ فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلَّا قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ، قَالَ أَوَلَوْ جِئْتُكُمْ بِأَهْدَى مِمَّا وَجَدْتُمْ عَلَيْهِ آبَاءَكُمْ قَالُوا إِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ، فَانْتَقَمْنَا مِنْهُمْ فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ} [الزُّخْرُفِ: 23-25] . وَقَالَ تَعَالَى: {ثُمَّ نُنَجِّي رُسُلَنَا وَالَّذِينَ آمَنُوا كَذَلِكَ حَقًّا عَلَيْنَا نُنْجِ الْمُؤْمِنِينَ} [يُونُسَ: 103] . وَقَالَ تَعَالَى: {وَلَقَدْ أَرْسَلْنَا مِنْ قَبْلِكَ رُسُلًا إِلَى قَوْمِهِمْ فَجَاءُوهُمْ بِالْبَيِّنَاتِ فَانْتَقَمْنَا مِنَ الَّذِينَ أَجْرَمُوا وَكَانَ حَقًّا عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ} [الرُّومِ: 47] ، وَكَذَلِكَ أَخْبَرَنَا بِمَا وَعَدَ بِهِ الْقَابِلِينَ لَهَا مِنَ الثَّوَابِ, وَمَا أَعَدَّهُ لِمَنْ رَدَّهَا مِنَ الْعَذَابِ كَمَا قَالَ تَعَالَى: {احْشُرُوا الَّذِينَ ظَلَمُوا وَأَزْوَاجَهُمْ وَمَا كَانُوا يَعْبُدُونَ، مِنْ دُونِ اللَّهِ فَاهْدُوهُمْ إِلَى صِرَاطِ الْجَحِيمِ، وَقِفُوهُمْ إِنَّهُمْ مَسْؤُولُونَ} إِلَى قَوْلِهِ: {إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لَا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ، وَيَقُولُونَ أَإِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ} [الصَّافَّاتِ: 22-36] ,
__________
1، 2 مسلم "1/ 55-57/ ح27" في الإيمان، باب الدليل على أن من مات على التوحيد دخل الجنة قطعًا.
3 مسلم "1/ 59، 60/ ح31" في الإيمان، باب الدليل على أن من مات على التوحيد دخل الجنة قطعًا.

(2/420)

فَجَعَلَ اللَّهُ تَعَالَى عِلَّةَ تَعْذِيبِهِمْ وَسَبَبَهُ هُوَ اسْتِكْبَارَهُمْ عَنْ قَوْلِ: لَا إِلَهَ إِلَّا اللَّهُ, وَتَكْذِيبَهُمْ مَنْ جَاءَ بِهَا, فَلَمْ يَنْفُوا مَا نَفَتْهُ وَلَمْ يُثْبِتُوا مَا أَثْبَتَتْهُ بَلْ قَالُوا إِنْكَارًا وَاسْتِكْبَارًا {أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ, وَانْطَلَقَ الْمَلَأُ مِنْهُمْ أَنِ امْشُوا وَاصْبِرُوا عَلَى آلِهَتِكُمْ إِنَّ هَذَا لَشَيْءٌ يُرَادُ, مَا سَمِعْنَا بِهَذَا فِي الْمِلَّةِ الْآخِرَةِ إِنْ هَذَا إِلَّا اخْتِلَاقٌ} [ص: 5-7] ، وقالوا ههنا: {أَإِنَّا لَتَارِكُو آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ} فَكَذَّبَهُمُ اللَّهُ -عَزَّ وَجَلَّ- وَرَدَّ ذَلِكَ عَلَيْهِمْ عَنْ رَسُولِهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَقَالَ: {بَلْ جَاءَ بِالْحَقِّ وَصَدَّقَ الْمُرْسَلِينَ} [الصَّافَّاتِ: 37] إِلَى آخِرِ الْآيَاتِ. ثُمَّ قَالَ فِي شَأْنِ مَنْ قَبِلَهَا: {إِلَّا عِبَادَ اللَّهِ الْمُخْلَصِينَ, أُولَئِكَ لَهُمْ رِزْقٌ مَعْلُومٌ, فَوَاكِهُ وَهُمْ مُكْرَمُونَ, فِي جَنَّاتِ النَّعِيمِ} [الصَّافَّاتِ: 41] إِلَى آخِرِ الْآيَاتِ. وَقَالَ تَعَالَى: {مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ خَيْرٌ مِنْهَا وَهُمْ مِنْ فَزَعٍ يَوْمَئِذٍ آمِنُونَ} [النحل: 89] ، وَفِي الصَّحِيحِ عَنْ أَبِي مُوسَى -رَضِيَ اللَّهُ عَنْهُ- عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "مَثَلُ مَا بَعَثَنِي اللَّهُ بِهِ مِنَ الْهُدَى وَالْعِلْمِ كَمَثَلِ الْغَيْثِ الْكَثِيرِ أَصَابَ أَرْضًا, فَكَانَ مِنْهَا نَقِيَّةٌ قَبِلَتِ الْمَاءَ فَأَنْبَتَتِ الْكَلَأَ وَالْعُشْبَ الْكَثِيرَ, وَكَانَتْ مِنْهَا أَجَادِبُ أَمْسَكَتِ الْمَاءَ فَنَفَعَ اللَّهُ بِهَا النَّاسَ, فَشَرِبُوا وَسَقَوْا وَزَرَعُوا, وَأَصَابَ مِنْهَا طَائِفَةً أُخْرَى إِنَّمَا هِيَ قِيعَانٌ لَا تُمْسِكُ مَاءً وَلَا تُنْبِتُ كَلَأً, فَذَلِكَ مَثَلُ مَنْ فَقِهَ فِي دِينِ اللَّهِ وَنَفَعَهُ مَا بَعَثَنِي اللَّهُ بِهِ فَعَلِمَ وَعَلَّمَ, وَمَثَلُ مَنْ لَمْ يَرْفَعْ بِذَلِكَ رَأْسًا وَلَمْ يَقْبَلْ هُدَى اللَّهِ الَّذِي أَرْسِلْتُ بِهِ" 1.
"وَ" الرَّابِعُ "الِانْقِيَادُ" لِمَا دَلَّتْ عَلَيْهِ الْمُنَافِي لِتَرْكِ ذَلِكَ, قَالَ اللَّهُ عَزَّ وَجَلَّ: {وَأَنِيبُوا إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ} [الزُّمَرِ: 54] , وَقَالَ تَعَالَى: {وَمَنْ أَحْسَنُ دِينًا مِمَّنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ} [النِّسَاءِ: 125] . وَقَالَ تَعَالَى: {وَمَنْ يُسْلِمْ وَجْهَهُ إِلَى اللَّهِ وَهُوَ مُحْسِنٌ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى} [لُقْمَانَ: 22] أَيْ: بِلَا إِلَهٍ إِلَّا اللَّهُ {وَإِلَى اللَّهِ عَاقِبَةُ الْأُمُورِ} وَمَعْنَى يُسْلِمُ وَجْهَهُ أَيْ: يَنْقَادُ وَهُوَ مُحْسِنٌ مُوَحِّدٌ, وَمَنْ لَمْ يُسْلِمْ وَجْهَهُ إِلَى اللَّهِ وَلَمْ يَكُ مُحْسِنًا فَإِنَّهُ لَمْ يَسْتَمْسِكْ بِالْعُرْوَةِ الْوُثْقَى وَهُوَ
__________
1 البخاري "1/ 175" في العلم، باب فضل من عَلِمَ وعَلَّم.
ومسلم "4/ 1787/ ح2282" في الفضائل، باب بيان مثل ما بعث النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- من الهدى والعلم.

(2/421)

الْمَعْنِيُّ بِقَوْلِهِ عَزَّ وَجَلَّ بَعْدَ ذَلِكَ: {وَمَنْ كَفَرَ فَلَا يَحْزُنْكَ كُفْرُهُ إِلَيْنَا مَرْجِعُهُمْ فَنُنَبِّئُهُمْ بِمَا عَمِلُوا إِنَّ اللَّهَ عَلِيمٌ بِذَاتِ الصُّدُورِ، نُمَتِّعُهُمْ قَلِيلًا ثُمَّ نَضْطَرُّهُمْ إِلَى عَذَابٍ غَلِيظٍ} [لُقْمَانَ: 23-24] . وَفِي حَدِيثٍ صَحِيحٍ أَنَّ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "لَا يُؤْمِنُ أَحَدُكُمْ حَتَّى يَكُونَ هَوَاهُ تَبَعًا لِمَا جِئْتُ بِهِ" 1 وهذا هُوَ تَمَامُ الِانْقِيَادِ وَغَايَتُهُ.
"وَ" الْخَامِسُ "الصِّدْقُ" فِيهَا الْمُنَافِي لِلْكَذِبِ, وَهُوَ أَنْ يَقُولَهَا صِدْقًا من قلبه يواطئ قَلْبِهِ لِسَانَهُ, قَالَ اللَّهُ عَزَّ وَجَلَّ: {الم، أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لَا يُفْتَنُونَ، وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ} [الْعَنْكَبُوتِ: 1-3] إلى آخر الآيات. وَقَالَ تَعَالَى فِي شَأْنِ الْمُنَافِقِينَ الَّذِينَ قَالُوهَا كَذِبًا: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ وَبِالْيَوْمِ الْآخِرِ وَمَا هُمْ بِمُؤْمِنِينَ، يُخَادِعُونَ اللَّهَ وَالَّذِينَ آمَنُوا وَمَا يَخْدَعُونَ إِلَّا أَنْفُسَهُمْ وَمَا يَشْعُرُونَ، فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمُ اللَّهُ مَرَضًا وَلَهُمْ عَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْذِبُونَ} [الْبَقَرَةِ: 8-11] ، وَكَمْ ذَكَرَ اللَّهُ تَعَالَى مِنْ شَأْنِهِمْ وَأَبْدَى وَأَعَادَ وَكَشَفَ أَسْتَارَهُمْ وَهَتَكَهَا وَأَبْدَى فضائحهم في غيرما مَوْضِعٍ مِنْ كِتَابِهِ كَالْبَقَرَةِ وَآلِ عِمْرَانَ وَالنِّسَاءِ وَالْأَنْفَالِ وَالتَّوْبَةِ وَسُورَةٍ كَامِلَةٍ فِي شَأْنِهِمْ وَغَيْرِ ذَلِكَ. وَفِي الصَّحِيحَيْنِ عَنْ مُعَاذِ بْنِ جَبَلٍ -رَضِيَ اللَّهُ عَنْهُ- عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "مَا مِنْ أَحَدٍ يَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَأَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ صِدْقًا مِنْ قَلْبِهِ إِلَّا حَرَّمَهُ اللَّهُ عَلَى النَّارِ" 2, فَاشْتَرَطَ فِي إِنْجَاءِ مَنْ قَالَ هَذِهِ الْكَلِمَةَ مِنَ النَّارِ أَنْ يَقُولَهَا صِدْقًا مِنْ قَلْبِهِ, فَلَا يَنْفَعُهُ مُجَرَّدُ اللَّفْظِ بِدُونِ مُوَاطَأَةِ الْقَلْبِ, وَفِيهِمَا أَيْضًا مِنْ حَدِيثِ أَنَسِ بْنِ مَالِكٍ وَطَلْحَةَ بْنِ
__________
1 رواه الخطيب في تاريخه "4/ 369" والحكيم وأبو نصر السجزي في الإبانة "كنز العمال ح1084"، والديلمي في الفردوس "ح7791".
قال أبو نصر: حسن غريب, وكذلك قال النووي. قلت: فيه نعيم بن حماد وقد ضعف. "انظر جامع العلوم والحكم وكلام ابن رجب عليه" وضعفه الألباني.
2 البخاري "1/ 226" في العلم، باب من خص بالعلم قومًا دون قوم.
ومسلم "1/ 61/ ح32" في الإيمان، باب الدليل على أن من مات على التوحيد دخل الجنة قطعًا.

(2/422)

عُبَيْدِ اللَّهِ -رَضِيَ اللَّهُ عَنْهُمَا- مِنْ قِصَّةِ الْأَعْرَابِيِّ، وَهُوَ ضِمَامُ بْنُ ثَعْلَبَةَ وَافِدُ بَنِي سَعْدِ بْنِ بَكْرٍ لَمَّا سَأَلَ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- عَنْ شَرَائِعِ الْإِسْلَامِ فَأَخْبَرَهُ, قَالَ: هَلْ عَلَيَّ غَيْرُهَا؟ قَالَ: "لَا إِلَّا أَنْ تَطَوَّعَ" قَالَ: وَاللَّهِ لَا أَزْيِدُ عَلَيْهَا وَلَا أَنْقُصُ مِنْهَا، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "أَفْلَحَ إِنْ صَدَقَ" 1. وَفِي بَعْضِ الرِّوَايَاتِ: "إِنْ صَدَقَ لَيَدْخُلَنَّ الْجَنَّةَ" 2, فَاشْتَرَطَ فِي فَلَاحِهِ وَدُخُولِ الْجَنَّةِ أَنْ يَكُونَ صَادِقًا.
"وَ" السَّادِسُ "الْإِخْلَاصُ" وَهُوَ تَصْفِيَةُ الْعَمَلِ بِصَالِحِ النِّيَّةِ عَنْ جَمِيعِ شَوَائِبِ الشِّرْكِ, قَالَ اللَّهُ تَبَارَكَ وَتَعَالَى: {أَلَا لِلَّهِ الدِّينُ الْخَالِصُ} [الزُّمَرِ: 3] . وَقَالَ تَعَالَى: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ} [الْبَيِّنَةِ: 5] الْآيَةَ، وَقَالَ تَعَالَى: {فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ} [الزُّمَرِ: 2] . وَقَالَ تَعَالَى: {قُلْ إِنِّي أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ مُخْلِصًا لَهُ الدِّينَ} [الزُّمَرِ: 11] ، {قُلِ اللَّهَ أَعْبُدُ مُخْلِصًا لَهُ دِينِي} [الزُّمَرِ: 41] . وَقَالَ تَعَالَى: {إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ وَلَنْ تَجِدَ لَهُمْ نَصِيرًا، إِلَّا الَّذِينَ تَابُوا وَأَصْلَحُوا وَاعْتَصَمُوا بِاللَّهِ وَأَخْلَصُوا دِينَهُمْ لِلَّهِ فَأُولَئِكَ مَعَ الْمُؤْمِنِينَ} [النِّسَاءِ: 146] ، وَغَيْرُ ذَلِكَ مِنَ الْآيَاتِ. وَفِي الصَّحِيحِ عَنْ أَبِي هُرَيْرَةَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "أَسْعَدُ النَّاسِ بِشَفَاعَتِي مَنْ قَالَ: لَا إِلَهَ إِلَّا اللَّهُ خَالِصًا مَنْ قَلْبِهِ أَوْ نَفْسِهِ" 3 وَفِي الصَّحِيحِ عَنْ عِتْبَانَ بْنِ مَالِكٍ -رَضِيَ اللَّهُ عَنْهُ- عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "إِنَّ اللَّهَ حَرَّمَ عَلَى النَّارِ مَنْ قَالَ: لَا إِلَهَ إِلَّا اللَّهُ يَبْتَغِي بِذَلِكَ وَجْهَ اللَّهِ عَزَّ وَجَلَّ" 4. وَفِي جَامِعِ التِّرْمِذِيِّ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "مَا قَالَ عَبْدٌ قَطُّ: لَا إِلَهَ إِلَّا اللَّهُ مُخْلِصًا, إلا فتحت لها أَبْوَابُ السَّمَاءِ حَتَّى تُفْضِيَ إِلَى الْعَرْشِ
__________
1، 2 البخاري "1/ 148، 149" في العلم، باب القراءة على المحدث، وفي الإيمان، باب الزكاة في الإسلام.
ومسلم "1/ 41، 42/ ح12" في الإيمان، باب السؤال عن أركان الإسلام.
ومسلم "1/ 40، 41/ ح11" في الإيمان, باب الصلوات التي هي أحد أركان الإسلام.
3 البخاري "1/ 193" في العلم، باب الحرص على الحديث. وفي الرقاق، باب صفة الجنة والنار "11/ 418".
4 البخاري "1/ 518" في الصلاة، باب إذا دخل بيتا يصلي حيث يشاء.
مسلم "1/ 456/ ح264" في المساجد، باب الرخصة في التخلف عن الجماعة بعذر.

(2/423)

مَا اجْتُنِبَتِ الْكَبَائِرُ". قَالَ التِّرْمِذِيُّ: هَذَا حَدِيثٌ حَسَنٌ غَرِيبٌ مِنْ هَذَا الْوَجْهِ1. وَلِلنَّسَائِيِّ فِي الْيَوْمِ وَاللَّيْلَةِ مِنْ حَدِيثِ رَجُلَيْنِ مِنَ الصَّحَابَةِ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "مَنْ قَالَ: لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ, لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ, وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ مُخْلِصًا بِهَا قَلْبُهُ, يُصَدِّقُ بِهَا لِسَانَهُ إِلَّا فَتَقَ اللَّهُ لَهَا السَّمَاءَ فَتْقًا حَتَّى يَنْظُرَ إِلَى قَائِلِهَا مِنْ أَهْلِ الْأَرْضِ, وَحُقَّ لَعَبْدٍ نَظَرَ اللَّهُ إِلَيْهِ أَنْ يُعْطِيَهُ سُؤْلَهُ" 2.
"وَ" السَّابِعُ "الْمَحَبَّةُ" لِهَذِهِ الْكَلِمَةِ وَلِمَا اقْتَضَتْهُ وَدَلَّتْ عَلَيْهِ وَلِأَهْلِهَا الْعَامِلِينَ بِهَا الْمُلْتَزِمِينَ لِشُرُوطِهَا, وَبُغْضٍ مَا نَاقَضَ ذَلِكَ, قَالَ اللَّهُ عَزَّ وَجَلَّ: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبًّا لِلَّهِ} [الْبَقَرَةِ: 165] ، وَقَالَ تَعَالَى: {يَا أَيُّهَا الَّذِينَ آمَنُوا مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ يُجَاهِدُونَ فِي سَبِيلِ اللَّهِ وَلَا يَخَافُونَ لَوْمَةَ لَائِمٍ} [الْمَائِدَةِ: 54] ، فَأَخْبَرَنَا اللَّهُ -عَزَّ وَجَلَّ- أَنَّ عِبَادَهُ الْمُؤْمِنِينَ أَشَدُّ حُبًّا لَهُ؛ وَذَلِكَ لِأَنَّهُمْ لَمْ يُشْرِكُوا مَعَهُ فِي مَحَبَّتِهِ أَحَدًا كَمَا فَعَلَ مُدَّعُو مَحَبَّتِهِ مِنَ الْمُشْرِكِينَ الَّذِينَ اتَّخَذُوا مِنْ دونه أندادا يحبونهم كَحُبِّهِ, وَعَلَامَةُ حُبِّ الْعَبْدِ رَبَّهُ تَقْدِيمُ مُحَابِّهِ وَإِنْ خَالَفَتْ هَوَاهُ وَبُغْضُ مَا يُبْغِضُ رَبُّهُ وَإِنَّ مَالَ إِلَيْهِ هَوَاهُ, وَمُوَالَاةُ مَنْ وَالَى اللَّهُ وَرَسُولُهُ وَمُعَادَاةُ مَنْ عَادَاهُ, وَاتِّبَاعُ رَسُولِهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَاقْتِفَاءُ أَثَرِهِ وَقَبُولُ هُدَاهُ. وَكُلُّ هَذِهِ الْعَلَامَاتِ شُرُوطٌ فِي الْمَحَبَّةِ لَا يُتَصَوَّرُ وُجُودُ الْمَحَبَّةِ مع عدم وجود شَرْطٍ مِنْهَا, قَالَ اللَّهُ تَبَارَكَ وَتَعَالَى: {أَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ أَفَأَنْتَ تَكُونُ عَلَيْهِ وَكِيلًا} [الْفَرْقَانِ: 43] الْآيَاتِ. وَقَالَ تَعَالَى: {أَفَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ وَأَضَلَّهُ اللَّهُ عَلَى عِلْمٍ وَخَتَمَ عَلَى سَمْعِهِ وَقَلْبِهِ وَجَعَلَ عَلَى بَصَرِهِ غِشَاوَةً فَمَنْ يَهْدِيهِ مِنْ بَعْدِ اللَّهِ} [الْجَاثِيَةِ: 23] ، فَكُلُّ مَنْ عَبَدَ مَعَ اللَّهِ غَيْرَهُ فَهُوَ فِي الْحَقِيقَةِ عَبْدٌ لِهَوَاهُ, بَلْ كُلُّ مَا عَصَى اللَّهَ بِهِ مِنَ الذُّنُوبِ فَسَبَبُهُ تَقْدِيمُ الْعَبْدِ هَوَاهُ عَلَى أَوَامِرِ
__________
1 تقدم قبل قليل.
2 النسائي في عمل اليوم والليلة "ح28" وسنده ضعيف فيه محمد بن عبد الله بن ميمون بن مسيكة ويعقوب بن عاصم, وهما مقبولان كما قال الحافظ: "إذا توبعا, وإلا فلينان".

(2/424)

اللَّهِ -عَزَّ وَجَلَّ- وَنَوَاهِيهِ. وَقَالَ تَعَالَى فِي شَأْنِ الْمُوَالَاةِ وَالْمُعَادَاةِ فِيهِ: {قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ} [الممتحنة: 4] الآيات, وَقَالَ تَعَالَى: {لَا تَجِدُ قَوْمًا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ أُولَئِكَ كَتَبَ فِي قُلُوبِهِمُ الْإِيمَانَ} [الجاثية: 22] الْآيَةَ. وَقَالَ تَعَالَى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ} [الْمَائِدَةِ: 51] الْآيَاتِ. وَقَالَ تَعَالَى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا آبَاءَكُمْ وَإِخْوَانَكُمْ أَوْلِيَاءَ إِنِ اسْتَحَبُّوا الْكُفْرَ عَلَى الْإِيمَانِ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَأُولَئِكَ هُمُ الظَّالِمُونَ} [التَّوْبَةِ: 23-24] الْآيَتَيْنِ. وَقَالَ تَعَالَى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ} [الْمُمْتَحَنَةِ: 1] إِلَى آخِرِ السُّورَةِ وَغَيْرُ ذَلِكَ مِنَ الْآيَاتِ. وَقَالَ تَعَالَى فِي اشْتِرَاطِ اتِّبَاعِ رَسُولِهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ، قُلْ أَطِيعُوا اللَّهَ وَالرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّ اللَّهَ لَا يُحِبُّ الْكَافِرِينَ} [آلِ عِمْرَانَ: 31] وَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "ثَلَاثٌ مَنْ كُنَّ فِيهِ وَجَدَ بِهِنَّ حَلَاوَةَ الْإِيمَانِ: أَنْ يَكُونَ اللَّهُ وَرَسُولُهُ أَحَبَّ إِلَيْهِ مِمَّا سِوَاهُمَا, وَأَنْ يُحِبَّ الْمَرْءَ لَا يُحِبُّهُ إِلَّا لِلَّهِ, وَأَنْ يَكْرَهَ أَنْ يَعُودَ فِي الْكُفْرِ بَعْدَ أَنْ أَنْقَذَهُ اللَّهُ مِنْهُ كَمَا يَكْرَهُ أَنْ يُقْذَفَ فِي النَّارِ" أَخْرَجَاهُ مِنْ حَدِيثِ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ1. وَفِيهِمَا عَنْهُ وَعَنْ أَبِي هُرَيْرَةَ -رَضِيَ اللَّهُ عَنْهُمَا- قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لَا يُؤْمِنُ أَحَدُكُمْ حَتَّى أَكُونَ أَحَبَّ إِلَيْهِ مِنْ وَلَدِهِ وَوَالِدِهِ وَالنَّاسِ أَجْمَعِينَ" 2. وَفِي كِتَابِ الْحُجَّةِ بِسَنَدٍ صَحِيحٍ عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ
__________
1 البخاري "1/ 72" في الإيمان، باب من كره أن يعود في الكفر، وفي الأدب، باب الحب في الله "1/ 463", ومسلم "1/ 66/ ح68" في الإيمان، باب خصال من اتصف بهن وجد حلاوة الإيمان.
2 البخاري "1/ 58" في الإيمان، باب حب الرسول -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- من الإيمان.
ومسلم "1/ 17" في الإيمان، باب وجوب محبة رسول الله -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أكثر من الأهل.

(2/425)

الْعَاصِ -رَضِيَ اللَّهُ عَنْهُمَا- قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لَا يُؤْمِنُ أَحَدُكُمْ حَتَّى يَكُونَ هَوَاهُ تَبَعًا لِمَا جِئْتُ بِهِ"1 وَذَلِكَ الَّذِي جَاءَ بِهِ الرَّسُولُ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- هُوَ الْخَبَرُ عَنِ اللَّهِ وَالْأَمْرُ بِمَا يُحِبُّهُ اللَّهُ وَيَرْضَاهُ والنهي عما يكره وَيَأْبَاهُ, فَإِذَا امْتَثَلَ الْعَبْدُ مَا أمره الله بِهِ وَاجْتَنَبَ مَا نَهَى اللَّهُ عَنْهُ وَإِنْ كَانَ ذَلِكَ مُخَالِفًا لِهَوَاهُ كَانَ مُؤْمِنًا حَقًّا, فَكَيْفَ إِذَا كَانَ لَا يَهْوَى سِوَى ذَلِكَ. وَفِي الحديث: "أوثق عرا الْإِيمَانِ الْحُبُّ فِي اللَّهِ, وَالْبُغْضُ فِيهِ" 2. وَقَالَ ابْنُ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا: مَنْ أَحَبَّ فِي اللَّهِ وَأَبْغَضَ فِي اللَّهِ, وَوَالَى فِي اللَّهِ وَعَادَى فِي اللَّهِ, فَإِنَّمَا تُنَالُ وِلَايَةُ اللَّهِ بِذَلِكَ, وَقَدْ أَصْبَحَ غَالِبُ مُؤَاخَاةِ النَّاسِ الْيَوْمَ عَلَى أَمْرِ الدُّنْيَا, وَذَلِكَ لَا يُجْدِي عَلَى أَهْلِهِ شَيْئًا3. وَقَالَ الْحَسَنُ الْبَصْرِيُّ وَغَيْرُهُ مِنَ السَّلَفِ: ادَّعَى قَوْمٌ مَحَبَّةَ اللَّهِ -عَزَّ وَجَلَّ- فَابْتَلَاهُمُ اللَّهُ بِهَذِهِ الْآيَةِ: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ، قُلْ أَطِيعُوا اللَّهَ وَالرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّ اللَّهَ لَا يُحِبُّ الْكَافِرِينَ} 4. وَقَالَ الْبُخَارِيُّ رَحِمَهُ اللَّهُ تَعَالَى: حَدَّثَنَا مُحَمَّدُ بْنُ سِنَانٍ قَالَ: حَدَّثَنَا فُلَيْحٌ قَالَ: حَدَّثَنَا هِلَالُ بْنُ عَلِيٍّ عَنْ عَطَاءِ بْنِ يَسَارٍ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ, أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: "كُلُّ أُمَّتِي يَدْخُلُونَ الْجَنَّةَ إِلَّا مَنْ أَبَى" قَالُوا: يَا رَسُولَ اللَّهِ وَمَنْ يَأْبَى؟ قَالَ: "مَنْ أَطَاعَنِي دَخَلَ الْجَنَّةَ, وَمَنْ عَصَانِي فَقَدْ أَبَى" 5. قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ عُبَادَةَ أَخْبَرَنَا يَزِيدُ حَدَّثَنَا سُلَيْمٌ -وَأَثْنَى عَلَيْهِ- حَدَّثَنَا سَعِيدُ بْنُ مِينَاءَ حَدَّثَنَا -أَوْ سَمِعْتُ- جَابِرَ بْنَ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا يَقُولُ: جَاءَتْ مَلَائِكَةٌ إِلَى
__________
1 تقدم قبل قليل, وأن سنده ضعيف.
2 رواه أحمد في مسنده من حديث البراء بن عازب "4/ 286" وفيه ليث بن أبي سليم وهو ضعيف.
ورواه الطبراني في المعجم الصغير من حديث عبد الله بن مسعود "1/ 223-224" وفيه عقيل الجعدي قال البخاري: منكر الحديث "المجمع 1/ 95" وعنه الخرائطي في مكارم الأخلاق "تخريج الأحياء 1/ 159" بسند ضعيف, والحديث له شواهد أخرى, يرتقي إلى درجة الاحتجاج.
3 انظر جامع العلوم والحكم "ص32".
4 انظر ابن كثير "1/ 367" وهي رواية مرسلة, وقد روي غيرها عن ابن عباس.
5 البخاري "13/ 249" في الاعتصام بالكتاب والسنة، باب الاقتداء بسنة رسول الله, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ, وقد خرجه الحاكم "1/ 55" وقال: على شرط الشيخين ولم يخرجاه, ووافقه الذهبي. وقد خرجه البخاري كما ترى.

(2/426)

النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَهُوَ نَائِمٌ فَقَالَ بَعْضُهُمْ: إِنَّهُ نَائِمٌ, وَقَالَ بَعْضُهُمْ: إِنَّ الْعَيْنَ نَائِمَةٌ وَالْقَلْبَ يَقْظَانُ, فَقَالُوا: إِنَّ لِصَاحِبِكُمْ هَذَا مَثَلًا فَاضْرِبُوا لَهُ مَثَلًا فَقَالَ بَعْضُهُمْ: إِنَّهُ نَائِمٌ, وَقَالَ بَعْضُهُمْ: إِنَّ الْعَيْنَ نَائِمَةٌ وَالْقَلْبَ يَقْظَانُ. فَقَالُوا: إِنَّ مَثَلَهُ كَمَثَلِ رَجُلٍ بَنَى دَارًا وَجَعَلَ فِيهَا مَأْدُبَةً وَبَعَثَ دَاعِيًا, فَمَنْ أَجَابَ الدَّاعِيَ دَخَلَ الدَّارَ وَأَكَلَ مِنَ الْمَأْدُبَةِ, وَمَنْ لَمْ يُجِبِ الدَّاعِيَ لَمْ يَدْخُلِ الدَّارَ وَلَمْ يَأْكُلْ مِنَ الْمَأْدُبَةِ, فَقَالُوا: أَوِّلُوهَا لَهُ يَفْقَهُهَا, فَقَالَ بَعْضُهُمْ: إِنَّهُ نَائِمٌ وَقَالَ بَعْضُهُمْ: إِنَّ الْعَيْنَ نَائِمَةٌ وَالْقَلْبَ يَقْظَانُ فَقَالُوا: فَالدَّارُ الْجَنَّةُ وَالدَّاعِي مُحَمَّدٌ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ, فَمَنْ أَطَاعَ مُحَمَّدًا -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَقَدْ أَطَاعَ اللَّهَ, وَمَنْ عَصَى مُحَمَّدًا -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَقَدْ عَصَى اللَّهَ وَمُحَمَّدٌ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَرْقٌ بَيْنَ النَّاسِ1. وَمِنْ هُنَا يُعْلَمُ أَنَّهُ لَا تَتِمُّ شَهَادَةُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ إِلَّا بِشَهَادَةِ أَنَّ مُحَمَّدًا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ, فَإِذَا عُلِمَ أَنَّهُ لَا تَتِمُّ مَحَبَّةُ اللَّهِ -عَزَّ وَجَلَّ- إِلَّا بِمَحَبَّةِ مَا يُحِبُّهُ وَكَرَاهَةِ مَا يَكْرَهُهُ, فَلَا طَرِيقَ إِلَى مَعْرِفَةِ مَا يُحِبُّهُ تَعَالَى وَيَرْضَاهُ وَمَا يَكْرَهُهُ وَيَأْبَاهُ إِلَّا بِاتِّبَاعِ مَا أَمَرَ بِهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَاجْتِنَابِ مَا نَهَى عَنْهُ, فَصَارَتْ مَحَبَّتُهُ مُسْتَلْزِمَةً لِمَحَبَّةِ رَسُولِ اللَّهِ وَتَصْدِيقِهِ وَمُتَابَعَتِهِ؛ وَلِهَذَا قَرَنَ مَحَبَّتَهُ بِمَحَبَّةِ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فِي مَوَاضِعَ كَثِيرَةٍ مِنَ الْقُرْآنِ, كَقَوْلِهِ عَزَّ وَجَلَّ: {قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الْفَاسِقِينَ} [التَّوْبَةِ: 24] وَغَيْرَ ذَلِكَ مِنَ الْآيَاتِ.
ثُمَّ اعْلَمْ أَنَّ الْأَحَادِيثَ الدَّالَّةَ عَلَى أَنَّ الشَّهَادَتَيْنِ سَبَبٌ لِدُخُولِ الْجَنَّةِ وَالنَّجَاةِ مِنَ النَّارِ لَا تَنَاقُضَ بَيْنَهَا وَبَيْنَ أَحَادِيثِ الْوَعِيدِ الَّتِي فِيهَا: مَنْ فَعَلَ ذَنْبَ كَذَا فَالْجَنَّةُ عَلَيْهِ حَرَامٌ, أَوْ لَا يَدْخُلُ الْجَنَّةَ مَنْ فَعَلَ كَذَا؛ لِإِمْكَانِ الْجَمْعِ بَيْنَ النُّصُوصِ بِأَنَّهَا جِنَانٌ كَثِيرَةٌ كَمَا أَخْبَرَ النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَبِأَنَّ أَهْلَ الْجَنَّةِ أَيْضًا مُتَفَاوِتُونَ فِي دُخُولِ الْجَنَّةِ فِي السَّبْقِ وَارْتِفَاعِ الْمَنَازِلِ, فَيَكُونُ فَاعِلُ هَذَا الذَّنْبِ لَا يَدْخُلُ الْجَنَّةَ الَّتِي أعدت لمن لم يرتكبه, أو لا يدخلها في الوقت الذي يَدْخُلُ فِيهِ مَنْ لَمْ
__________
1 البخاري "13/ 249، 250" في الاعتصام بالكتاب والسنة، باب الاقتداء بسنن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.

(2/427)

يَرْتَكِبُ ذَلِكَ الذَّنْبَ, وَهَذَا وَاضِحٌ مَفْهُومٌ لِلْعَارِفِ بِلُغَةِ الْعَرَبِ. وَكَذَلِكَ لَا تَنَاقُضَ بَيْنَ الْأَحَادِيثِ الَّتِي فِيهَا تَحْرِيمُ أَهْلِ هَاتَيْنِ الشَّهَادَتَيْنِ عَلَى النَّارِ, وَبَيْنَ الْأَحَادِيثِ الَّتِي فِيهَا إِخْرَاجُهُمْ مِنْهَا بَعْدَ أَنْ صَارُوا حُمَمًا لِإِمْكَانِ الْجَمْعِ بِأَنَّ تحريم من يدخلها بِذَنْبِهِ مِنْ أَهْلِ التَّوْحِيدِ بِأَنَّ تَحْرِيمَهُ عَلَيْهَا يَكُونُ بَعْدَ خُرُوجِهِ مِنْهَا بِرَحْمَةِ اللَّهِ ثُمَّ بِشَفَاعَةِ الشَّافِعِينَ, ثُمَّ يَغْتَسِلُونَ فِي نَهْرِ الْحَيَاةِ وَيَدْخُلُونَ الْجَنَّةَ, فَحِينَئِذٍ قَدْ حُرِّمُوا عَلَيْهَا فَلَا تَمَسُّهُمْ بَعْدَ ذَلِكَ. أَوْ يَكُونُ الْمُرَادُ أَنَّهُمْ يُحَرَّمُونَ مُطْلَقًا عَلَى النَّارِ الَّتِي أُعِدَّتْ لِلْكَافِرِينَ الَّتِي لَا يَخْرُجُ مِنْهَا مَنْ دَخَلَهَا, وَهِيَ مَا عَدَا الطَّبَقَةَ الْعُلْيَا مِنَ النَّارِ الَّتِي يَدْخُلُهَا بَعْضُ عُصَاةِ أَهْلِ التَّوْحِيدِ مِمَّنْ شَاءَ اللَّهُ تَعَالَى عِقَابَهُ وَتَطْهِيرَهُ بِهَا عَلَى قَدْرِ ذَنْبِهِ, ثُمَّ يَخْرُجُونَ فَلَا يَبْقَى فِيهَا أَحَدٌ. وَهَذِهِ إِشَارَةٌ كَافِيَةٌ فِي هَذَا الْمَوْضِعِ وَسَنَذْكُرُ إِنْ شَاءَ اللَّهُ تَعَالَى بَسْطَ ذَلِكَ فِي مَوْضِعِهِ عِنْدَ ذِكْرِ الشَّفَاعَاتِ, وَنَذْكُرُ الْأَحَادِيثَ الَّتِي فِيهَا هَذَا وَهَذَا وَالْأَحَادِيثَ الَّتِي يَكُونُ بِهَا الْجَمْعُ بَيْنَ ذَلِكَ, وَقَدْ ذَكَرَ الْحَافِظُ ابْنُ رَجَبٍ رَحِمَهُ اللَّهُ تَعَالَى فِي هَذَا الْبَابِ كَلَامًا حَسَنًا بَعْدَ سِيَاقِهِ حَدِيثَ معاذ وحديث عتبان وَحَدِيثَ أَبِي ذَرٍّ وَحَدِيثَ عُبَادَةَ وَقَدْ تَقَدَّمَتْ مَعَ غَيْرِهَا مِنَ الْأَحَادِيثِ. قَالَ: وَأَحَادِيثُ هَذَا الْبَابِ نَوْعَانِ: أَحَدُهُمَا مَا فِيهِ أَنَّ مَنْ أَتَى بِالشَّهَادَتَيْنِ دَخَلَ الْجَنَّةَ وَلَمْ يُحْجَبْ عَنْهَا, وَهَذَا ظَاهِرٌ فَإِنَّ النَّارَ لَا يُخَلَّدُ فِيهَا أَحَدٌ مِنْ أَهْلِ التَّوْحِيدِ الْخَالِصِ بَلْ يَدْخُلُ الْجَنَّةَ وَلَا يُحْجَبُ عَنْهَا إِذَا طُهِّرَ مِنْ ذُنُوبِهِ بِالنَّارِ, وَقَدْ يَعْفُو اللَّهُ عَنْهُ فَيُدْخِلُهُ الْجَنَّةَ بِلَا عِقَابٍ قَبْلُ. وَحَدِيثُ أَبِي ذَرٍّ معناه: أن الزنى وَالسَّرِقَةَ لَا يَمْنَعَانِ دُخُولَ الْجَنَّةِ مَعَ التَّوْحِيدِ وَهَذَا حَقٌّ لَا مِرْيَةَ فِيهِ, وَلَيْسَ فِيهِ أَنْ لا يعذب عليهما مَعَ التَّوْحِيدِ, وَفِي مُسْنَدِ الْبَزَّارِ عَنْ أَبِي هُرَيْرَةَ -رَضِيَ اللَّهُ عَنْهُ- مَرْفُوعًا: "مَنْ قَالَ: لَا إِلَهَ إِلَّا اللَّهُ نَفَعَتْهُ يَوْمًا مِنَ الدَّهْرِ يُصِيبُهُ قَبْلَ ذَلِكَ مَا أَصَابَهُ"1. الثَّانِي فِيهِ أَنْ يُحَرَّمَ عَلَى النَّارِ, وَقَدْ حَمَلَهُ بَعْضُهُمْ عَلَى الْخُلُودِ فِيهَا أَوْ عَلَى مَا يُخَلَّدُ فِيهَا أَهْلُهَا, وَهِيَ مَا عَدَا الدَّرْكَ الْأَعْلَى مِنَ النَّارِ, فَإِنَّ الدَّرْكَ الْأَعْلَى يَدْخُلُهُ كَثِيرٌ مِنْ عُصَاةِ الْمُوَحِّدِينَ بِذُنُوبِهِمْ ثُمَّ يَخْرُجُونَ بِشَفَاعَةِ الشَّافِعِينَ
__________
1 مسند البزار "كشف الأستار 1/ 10" وقال: وقد روي عن أبي هريرة موقوفا ورفعه أصح. قال الهيثمي: ورجاله رجال الصحيح "المجمع 1/ 17".
ورواه الطبراني في الصغير "1/ 140" والأوسط "المجمع 1/ 17".

(2/428)

وَبِرَحْمَةِ أَرْحَمِ الرَّاحِمِينَ. وَفِي الصَّحِيحَيْنِ: "إِنَّ اللَّهَ تَعَالَى يَقُولُ: وَعِزَّتِي وَجَلَالِي لَأُخْرِجَنَّ مِنَ النَّارِ مَنْ قَالَ: لَا إِلَهَ إِلَّا اللَّهُ" 1 وَقَالَتْ طَائِفَةٌ مِنَ الْعُلَمَاءِ: الْمُرَادُ مِنْ هَذِهِ الْأَحَادِيثِ أَنَّ لَا إِلَهَ إِلَّا اللَّهُ سَبَبٌ لِدُخُولِ الْجَنَّةِ وَالنَّجَاةِ مِنَ النَّارِ مقتضٍ لِذَلِكَ, وَلَكِنَّ المقتضى عمله لَا يَعْمَلُ عَمَلَهُ إِلَّا بِاسْتِجْمَاعِ شُرُوطِهِ وَانْتِفَاءِ مَوَانِعِهِ فَقَدْ يَتَخَلَّفُ عَنْهُ مُقْتَضَاهُ لِفَوَاتِ شَرْطٍ مِنْ شُرُوطِهِ أَوْ لِوُجُودِ مَانِعٍ, وَهَذَا قَوْلُ الْحَسَنِ وَوَهْبِ بْنِ مُنَبِّهٍ وَهُوَ أَظْهَرُ. وَقَالَ الْحَسَنُ لِلْفَرَزْدَقِ وَهُوَ يَدْفِنُ امْرَأَتَهُ: مَا أَعْدَدْتَ لِهَذَا الْيَوْمِ؟ قَالَ: شَهَادَةَ أَنْ لَا إِلَهَ إِلَّا اللَّهُ مُنْذُ سَبْعِينَ سَنَةً قَالَ الْحَسَنُ: نِعْمَ العدة, لكن لشهادة أن لا إِلَهَ إِلَّا اللَّهُ شُرُوطًا فَإِيَّاكَ وَقَذْفَ الْمُحْصَنَاتِ. وَقِيلَ لِلْحَسَنِ: إِنَّ نَاسًا يَقُولُونَ: مَنْ قَالَ لَا إِلَهَ إِلَّا اللَّهُ دَخَلَ الْجَنَّةَ فَقَالَ: مَنْ قَالَ لَا إِلَهَ إِلَّا اللَّهُ فَأَدَّى حَقَّهَا وَفَرْضَهَا دَخَلَ الْجَنَّةَ. وَقَالَ وَهْبُ بْنُ مُنَبِّهٍ لِمَنْ سَأَلَهُ: أَلَيْسَ مِفْتَاحُ الْجَنَّةِ لَا إِلَهَ إِلَّا اللَّهُ؟ قَالَ: بَلَى, وَلَكِنْ مَا مِنْ مِفْتَاحٍ إِلَّا لَهُ أَسْنَانٌ, فَإِنْ أَتَيْتَ بِمِفْتَاحٍ لَهُ أَسْنَانٌ فُتِحَ لَكَ وَإِلَّا لَمْ يُفْتَحُ لَكَ2, وَهَذَا الْحَدِيثُ: " إِنَّ مِفْتَاحَ الْجَنَّةِ لَا إِلَهَ إِلَّا اللَّهُ" أَخْرَجَهُ الْإِمَامُ أَحْمَدُ بِإِسْنَادٍ مُنْقَطِعٍ عَنْ مُعَاذٍ -رَضِيَ اللَّهُ عَنْهُ- قَالَ: قَالَ لِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إِذَا سَأَلَكَ أَهْلُ الْيَمَنِ عَنْ مِفْتَاحِ الْجَنَّةِ فَقُلْ: لَا إِلَهَ إِلَّا اللَّهُ"3 وَيَدُلُّ عَلَى هَذَا كَوْنُ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- رَتَّبَ دُخُولَ الْجَنَّةِ عَلَى الْأَعْمَالِ الصَّالِحَةِ فِي كَثِيرٍ مِنَ النُّصُوصِ كَمَا فِي الصَّحِيحَيْنِ عَنْ أَبِي أَيُّوبَ أَنَّ رَجُلًا قَالَ: يَا رَسُولَ اللَّهِ أَخْبِرْنِي بِعَمَلٍ يُدْخِلُنِي الْجَنَّةَ قَالَ: "تَعْبُدُ اللَّهَ لَا تُشْرِكُ بِهِ شَيْئًا وَتُقِيمُ الصَّلَاةَ وَتُؤْتِي الزَّكَاةَ وَتَصِلُ الرَّحِمَ" 4. وَفِي صَحِيحِ مُسْلِمٍ عَنْ أَبِي
__________
1 هو من حديث الشفاعة الذي ذكر في عدة مواطن في هذا الكتاب وأخرجه البخاري "13/ 473، 474" في التوحيد، باب كلام الرب -عز وجل- يوم القيامة مع الأنبياء وغيرهم. ومسلم في الإيمان، باب أدنى أهل الجنة منزلة "1/ 182-184/ ح193".
2 ذكره البخاري تعليقا في الجنائز، باب من كان آخر كلامه: لا إله إلا الله "3/ 109" ووصله في التاريخ وأبو نعيم في الحلية.
3 أحمد "5/ 242" وليس فيه ذكر قوله: "إذا سألك أهل اليمن". وفيه شهر بن حوب وهو ضعيف عن معاذ بن جبل وهو منقطع. وفيه إسماعيل بن عياش وروايته عن غير الشاميين ضعيفة وهو كذلك هنا.
4 البخاري "10/ 414" في الأدب، باب فضل صلة الرحم. مسلم "1/ 42، 43/ ح13" في الإيمان، باب بيان الإيمان الذي يدخل به الجنة وأن من تمسك بما أمر به دخل الجنة.

(2/429)

هُرَيْرَةَ -رَضِيَ اللَّهُ عَنْهُ- أَنَّ رَجُلًا قَالَ: يَا رَسُولَ اللَّهِ دُلَّنِى عَلَى عَمَلٍ إِذَا عَمِلْتُهُ دَخَلْتُ الْجَنَّةَ قَالَ: "تَعْبُدُ اللَّهَ لَا تُشْرِكُ بِهِ شَيْئًا وَتُقِيمُ الصَّلَاةَ الْمَكْتُوبَةَ وَتُؤَدِّي الزَّكَاةَ الْمَفْرُوضَةَ وَتَصُومُ رَمَضَانَ" فَقَالَ الرَّجُلُ: وَالَّذِي نَفْسِي بِيَدِهِ لَا أَزِيدُ على هذا شيئا وَلَا أَنْقُصُ مِنْهُ, فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "مَنْ سره أن ينطر إِلَى رَجُلٍ مِنْ أَهْلِ الْجَنَّةِ فَلْيَنْظُرْ إِلَى هَذَا" 1.
وَفِي الْمُسْنَدِ عَنْ بَشِيرِ بْنِ الْخَصَاصِيَّةِ قَالَ: أَتَيْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِأُبَايِعَهُ فَاشْتَرَطَ عَلَيَّ شَهَادَةَ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ وَأَنْ أُقِيمَ الصلاة وأن أؤتي الزَّكَاةَ وَأَحُجَّ حُجَّةَ الْإِسْلَامِ وَأَنْ أَصُومَ رَمَضَانَ وَأَنْ أُجَاهِدَ فِي سَبِيلِ اللَّهِ فَقُلْتُ: يَا رَسُولَ اللَّهِ أَمَّا اثْنَتَيْنِ فَوَاللَّهِ مَا أُطِيقُهُمَا: الْجِهَادُ وَالصَّدَقَةُ. فَقَبَضَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَدَهُ ثُمَّ حَرَّكَهَا وَقَالَ: "فَلَا جِهَادَ وَلَا صَدَقَةَ فَبِمَ تدخل الجنة إذن"؟! قُلْتُ: أُبَايِعُكَ فَبَايَعْتُهُ عَلَيْهِنَّ كُلِّهِنَّ2. فَفِي الْحَدِيثِ أَنَّ الْجِهَادَ وَالصَّدَقَةَ شَرْطٌ فِي دُخُولِ الْجَنَّةِ مَعَ حُصُولِ التَّوْحِيدِ وَالصَّلَاةِ وَالصِّيَامِ وَالْحَجِّ, وَنَظِيرُ هَذَا أَنَّ النَّبِيَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "أُمِرْتُ أَنْ أُقَاتِلَ النَّاسَ حَتَّى يَشْهَدُوا أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ" فَفَهِمَ عُمَرُ وَجَمَاعَةٌ مِنَ الصَّحَابَةِ أَنَّ مَنْ أَتَى الشَّهَادَتَيْنِ امْتَنَعَ مِنْ عُقُوبَةِ الدُّنْيَا بِمُجَرَّدِ ذَلِكَ, فَتَوَقَّفُوا فِي قِتَالِ مَانِعِي الزَّكَاةِ. وَفَهِمَ الصِّدِّيقُ رَضِيَ اللَّهُ عَنْهُ أَنَّهُ لَا يَمْتَنِعُ قِتَالُهُ إِلَّا بِأَدَاءِ حُقُوقِهَا؛ لِقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "فَإِذَا فَعَلُوا ذَلِكَ مَنَعُوا مِنِّي دِمَاءَهُمْ وَأَمْوَالَهُمْ إِلَّا بِحَقِّهَا, وَحِسَابُهُمْ عَلَى اللَّهِ" وَقَالَ: الزَّكَاةُ حَقُّ الْمَالِ. وَهَذَا الَّذِي فَهِمَهُ الصِّدِّيقُ رَضِيَ اللَّهُ عَنْهُ قَدْ رَوَاهُ عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- صَرِيحًا غَيْرُ وَاحِدٍ مِنَ الصَّحَابَةِ؛ مِنْهُمُ ابْنُ عُمَرَ وَأَنَسٌ وَغَيْرُهُمَا رَضِيَ اللَّهُ عَنْهُمْ, وَأَنَّهُ قَالَ: "أُمِرْتُ أَنْ أُقَاتِلَ النَّاسَ حَتَّى يَشْهَدُوا أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ وَيُقِيمُوا الصَّلَاةَ
__________
1 البخاري "3/ 261" في الزكاة، باب وجوب الزكاة.
مسلم "1/ 44/ ح14" في الإيمان، باب بيان الإيمان الذي يدخل به الجنة وأن من تمسك بما أمر به دخل الجنة.
2 أحمد "5/ 224" وفي سنده أبو المثنى العبدي "مؤثر بن عفارة" وهو مقبول كما قال الحافظ: "إذا توبع وإلا فلين" ولا يروى هذا إلا من طريقه. انظر الاستيعاب "1/ 230".

(2/430)

وَيُؤْتُوا الزَّكَاةَ"1. وَدَلَّ عَلَى ذَلِكَ قَوْلُهُ تَعَالَى: {فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ} [التَّوْبَةِ: 5] الْآيَةَ وَلَا تَثْبُتُ إِلَّا بِأَدَاءِ الْفَرَائِضِ مَعَ التَّوْحِيدِ, وَلَمَّا قَرَّرَ أَبُو بَكْرٍ -رَضِيَ اللَّهُ عَنْهُ- هَذَا لِلصَّحَابَةِ رَجَعُوا إِلَى قَوْلِهِ وَرَأَوْهُ صَوَابًا, فَإِذَا عُلِمَ أَنَّ عُقُوبَةَ الدُّنْيَا لَا تَرْتَفِعُ عَمَّنْ أَدَّى الشَّهَادَتَيْنِ مُطْلَقًا بَلْ يُعَاقَبُ بِإِخْلَالِهِ بِحَقٍّ مِنْ حُقُوقِ الْإِسْلَامِ, فَكَذَلِكَ عُقُوبَةُ الْآخِرَةِ. وَقَدْ ذَهَبَ طَائِفَةٌ إِلَى أَنَّ هَذِهِ الْأَحَادِيثَ الْمَذْكُورَةَ أَوَّلًا وَمَا فِي مَعْنَاهَا كَانَتْ قَبْلَ نُزُولِ الْفَرَائِضِ وَالْحُدُودِ, مِنْهُمُ الزُّهْرِيُّ وَالثَّوْرِىُّ وَغَيْرُهُمَا, وَهَذَا بَعِيدٌ جِدًّا فَإِنَّ كَثِيرًا مِنْهَا كَانَتْ بِالْمَدِينَةِ بَعْدَ نُزُولِ الْفَرَائِضِ وَالْحُدُودِ وَفِي بَعْضِهَا أَنَّهُ كَانَ فِي غَزْوَةِ تَبُوكَ وَهِيَ فِي آخِرِ حَيَاةِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ, وَهَؤُلَاءِ مِنْهُمْ مَنْ يَقُولُ: هَذِهِ الْأَحَادِيثُ مَنْسُوخَةٌ, وَمِنْهُمْ مَنْ يَقُولُ: هِيَ مُحْكَمَةٌ وَلَكِنْ ضُمَّ إِلَيْهَا شَرَائِطُ, وَيَلْتَفِتُ هَذَا إِلَى أَنَّ زِيَادَةَ النَّصِّ هَلْ هِيَ نَسْخٌ أَمْ لَا؟ وَالْخِلَافُ فِي ذَلِكَ بَيْنَ الْأُصُولِيِّينَ مَشْهُورٌ وَقَدْ صَرَّحَ الثَّوْرِيُّ بِأَنَّهَا مَنْسُوخَةٌ وَأَنَّهُ نَسَخَتْهَا الْفَرَائِضُ وَالْحُدُودُ. وَقَدْ يَكُونُ مُرَادُهُمْ بِالنَّسْخِ الْبَيَانَ وَالْإِيضَاحَ, فَإِنَّ السَّلَفَ كَانُوا يُطْلِقُونَ النَّسْخَ عَلَى مِثْلِ ذَلِكَ كَثِيرًا وَيَكُونُ مرادهم أن آيات الْفَرَائِضِ وَالْحُدُودِ تُبَيِّنُ تَوَقُّفَ دُخُولِ أَهْلِ الْجَنَّةِ وَالنَّجَاةِ مِنَ النَّارِ عَلَى فِعْلِ الْفَرَائِضِ وَاجْتِنَابِ الْمَحَارِمِ فَصَارَتِ النُّصُوصُ مَنْسُوخَةً أَيْ: مُبَيَّنَةً مُفَسَّرَةً, وَنُصُوصُ الْحُدُودِ وَالْفَرَائِضِ نَاسِخَةً أَيْ: مُفَسِّرَةً لِمَعْنَى تِلْكَ النُّصُوصِ مُوَضِّحَةً لَهَا. وَقَالَتْ طَائِفَةٌ: تِلْكَ النُّصُوصُ الْمُطْلَقَةُ قَدْ جَاءَتْ مُقَيَّدَةً فِي أَحَادِيثَ أُخَرَ فَفِي بَعْضِهَا: "مَنْ قَالَ: لَا إِلَهَ إِلَّا اللَّهُ مُخْلِصًا دَخَلَ الْجَنَّةَ" 2, وَفِي بَعْضِهَا "مُسْتَيْقِنًا" 3, وَفِي بَعْضِهَا: "مُصَدِّقًا بِهَا قَلْبُهُ لِسَانَهُ" 4, وَفِي بَعْضِهَا: "يَقُولُهَا مِنْ
__________
1 حديث ابن عمر رواه البخاري "1/ 75" في الإيمان، باب: "فإن تابوا وأقاموا الصلاة وآتوا الزكاة فخلوا سبيلهم".
ومسلم "1/ 53/ ح22" في الإيمان، باب الأمر بقتال الناس حتى يقولوا: لا إله إلا الله.
حديث أنس رواه البخاري "1/ 497" في الصلاة باب فضل استقبال القبلة.
وفي الباب عن أبي هريرة, وجابر.
2، 3، 4 تقدم لفظه.

(2/431)

قَلْبِهِ" 1, وَفِي بَعْضِهَا: "قَدْ ذَلَّ بِهَا لِسَانُهُ وَاطْمَأَنَّ بِهَا قَلْبُهُ"2. وَهَذَا كُلُّهُ إِشَارَةٌ إِلَى عَمَلِ الْقَلْبِ وَتَحَقُّقِهِ بِمَعْنَى الشَّهَادَتَيْنِ, فَتَحَقُّقُهُ بِمَعْنَى شَهَادَةِ أَنْ لَا إِلَهَ إِلَّا اللَّهُ: أَنْ لَا يَأْلَهَ قَلْبُهُ غَيْرَ اللَّهِ حُبًّا وَرَجَاءً وَخَوْفًا وَطَمَعًا وَتَوَكُّلًا وَاسْتِعَانَةً وَخُضُوعًا وَإِنَابَةً وَطَلَبًا, وَتَحَقُّقُهُ بِشَهَادَةِ أَنَّ مُحَمَّدًا رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أَنْ لَا يُعْبَدَ بِغَيْرِ مَا شَرَعَهُ عَلَى لِسَانِ نَبِيِّهِ مُحَمَّدٍ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَهَذَا الْمَعْنَى جَاءَ مَرْفُوعًا إِلَى النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أَنَّهُ قَالَ: "مَنْ قَالَ: لَا إِلَهَ إِلَّا اللَّهُ مُخْلِصًا دَخَلَ الْجَنَّةَ" قِيلَ: مَا إِخْلَاصُهَا يَا رَسُولَ اللَّهِ؟ قَالَ: "أَنْ تَحْجِزَكَ عَمَّا حَرَّمَ اللَّهُ عَلَيْكَ" وَهَذَا يُرْوَى مِنْ حَدِيثِ أَنَسِ بْنِ مَالِكٍ وَزَيْدِ بْنِ أَرْقَمَ3، وَلَكِنَّ إِسْنَادَهُمَا لَا يَصِحُّ, وَجَاءَ أَيْضًا مِنْ مَرَاسِيلِ الْحَسَنِ نَحْوُهُ وَتَحْقِيقُ هَذَا الْمَعْنَى وَإِيضَاحُهُ أَنَّ قَوْلَ الْعَبْدِ: "لَا إِلَهَ إِلَّا اللَّهُ" يَقْتَضِي أَنْ لَا إِلَهَ غَيْرُ اللَّهِ وَالْإِلَهُ الَّذِي يُطَاعُ وَلَا يُعْصَى هَيْبَةً وَإِجْلَالًا وَمَحَبَّةً وَخَوْفًا وَرَجَاءً وَتَوَكُّلًا عَلَيْهِ وَسُؤَالًا مِنْهُ وَدُعَاءً لَهُ, وَلَا يَصْلُحُ ذَلِكَ كُلُّهُ لِغَيْرِ اللَّهِ عَزَّ وَجَلَّ, فَمَنْ أَشْرَكَ مَخْلُوقًا فِي شَيْءٍ مِنْ هَذِهِ الْأُمُورِ الَّتِي هِيَ مِنْ خَصَائِصِ الْإِلَهِيَّةِ كَانَ ذَلِكَ قَدْحًا فِي إِخْلَاصِهِ فِي قَوْلِهِ: لَا إِلَهَ إِلَّا اللَّهُ وَنَقْصًا فِي تَوْحِيدِهِ, وَكَانَ فِيهِ مِنْ عُبُودِيَّةِ الْمَخْلُوقِ بِحَسَبِ مَا فِيهِ مِنْ ذَلِكَ وَهَذَا كُلُّهُ مِنْ فُرُوعِ الشِّرْكِ؛ وَلِهَذَا وَرَدَ إِطْلَاقُ الْكُفْرِ وَالشِّرْكِ عَلَى كَثِيرٍ مِنَ المعاصي التي منشؤها مِنْ طَاعَةِ غَيْرِ اللَّهِ -عَزَّ وَجَلَّ- أَوْ خَوْفِهِ أَوْ رَجَائِهِ أَوِ التَّوَكُّلِ عَلَيْهِ أَوِ الْعَمَلِ, كَمَا وَرَدَ إِطْلَاقُ الْكُفْرِ وَالشِّرْكِ عَلَى الرِّبَا وَعَلَى الْحَلِفِ بِغَيْرِ اللَّهِ عَزَّ وَجَلَّ وَعَلَى التَّوَكُّلِ عَلَى غَيْرِ اللَّهِ وَالِاعْتِمَادِ عَلَيْهِ وَعَلَى مَنْ سَوَّى بَيْنَ اللَّهِ وَبَيْنَ الْمَخْلُوقِ فِي الْمَشِيئَةِ مِثْلَ أَنْ يَقُولَ: مَا شَاءَ اللَّهُ وشاء فُلَانٌ, وَكَذَا قَوْلُهُ: مَا لِي إِلَّا اللَّهُ وَأَنْتَ, وَكَذَلِكَ مَا يَقْدَحُ فِي التَّوْحِيدِ وَتَفَرُّدِ اللَّهِ بِالنَّفْعِ وَالضُّرِّ كَالطِّيَرَةِ وَالرُّقَى الْمَكْرُوهَةِ وَإِتْيَانِ الْكُهَّانِ وَتَصْدِيقِهِمْ بِمَا يَقُولُونَ.
__________
1 تقدم لفظه.
2 رواه الطبراني في الأوسط وفيه عبد الرحمن بن زيد بن أسلم, والأكثر على تضعيفه "المجمع 1/ 26".
3 حديث زيد بن أرقم رواه الطبراني في الكبير "ح5074" وفي سنده الهيثم بن جماز وهو ضعيف وأبو داود الدارمي وهو متروك والأوسط "مجمع الزوائد 1/ 23" وفي سنده عبد الرحمن بن غزوان وهو وضاع.
حديث أنس رواه الخطيب في تاريخه "12/ 64" وفي سنده محمد بن عبد الرحمن بن غزوان كان يضع الحديث "الميزان ت 7857".

(2/432)

كَذَلِكَ اتِّبَاعُ هَوَى النَّفْسِ فِيمَا نَهَى اللَّهُ عَنْهُ قَادِحٌ فِي تَمَامِ التَّوْحِيدِ وَكَمَالِهِ؛ وَلِهَذَا أَطْلَقَ الشَّرْعُ عَلَى كَثِيرٍ مِنَ الذنوب التي منشؤها مِنْ هَوَى النَّفْسِ أَنَّهَا كُفْرٌ وَشِرْكٌ كَقِتَالِ الْمُسْلِمِ وَمَنْ أَتَى حَائِضًا أَوِ امْرَأَةً فِي دُبُرِهَا وَمَنْ شَرِبَ الْخَمْرَ فِي الْمَرَّةِ الرَّابِعَةِ وَإِنْ كَانَ ذَلِكَ لَا يُخْرِجُهُ مِنَ الْمِلَّةِ بِالْكُلِّيَّةِ؛ وَلِهَذَا قَالَ السَّلَفُ: كُفْرٌ دُونَ كُفْرٍ وَشِرْكٌ دُونَ شِرْكٍ, وَقَدْ وَرَدَ إِطْلَاقُ الْإِلَهِ عَلَى الْهَوَى الْمُتَّبَعِ قَالَ تَعَالَى: {أَرَأَيْتَ مَنِ اتَّخَذَ إِلَهَهُ هَوَاهُ} [الْفَرْقَانِ: 43] قَالَ الْحَسَنُ رَحِمَهُ اللَّهُ: هُوَ الَّذِي لَا يَهْوَى شَيْئًا إِلَّا رَكِبَهُ1، وَقَالَ قَتَادَةُ: هُوَ الَّذِي كُلَّمَا هَوَى شَيْئًا رَكِبَهَ, وَكُلَّمَا اشْتَهَى شَيْئًا أَتَاهُ لَا يَحْجِزُهُ عَنْ ذَلِكَ وَرَعٌ2. وَرُوِيَ مِنْ حَدِيثِ أَبِي أُمَامَةَ مَرْفُوعًا بِإِسْنَادٍ ضَعِيفٍ: "مَا تَحْتَ ظِلِّ السَّمَاءِ إِلَهٌ يُعْبَدُ أَعْظَمُ عِنْدَ اللَّهِ مِنْ هَوًى مُتَّبَعٍ"3، وَفِي حَدِيثٍ آخَرَ: "لَا تَزَالُ لَا إِلَهَ إِلَّا اللَّهُ تَدْفَعُ عَنْ أَصْحَابِهَا حَتَّى يُؤْثِرُوا دُنْيَاهُمْ عَلَى دِينِهِمْ, فَإِذَا فَعَلُوا ذَلِكَ رُدَّتْ عَلَيْهِمْ وَيُقَالُ لَهُمْ: كَذَبْتُمْ"4. وَيَشْهَدُ لِهَذَا الْحَدِيثُ الصَّحِيحُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "تَعِسَ عَبْدُ الدِّينَارِ, تَعِسَ عَبْدُ الدِّرْهَمِ, تَعِسَ عَبْدُ الْقَطِيفَةِ, تَعِسَ عَبْدُ الْخَمِيصَةِ, تَعِسَ وَانْتَكَسَ, وَإِذَا شِيكَ فَلَا انْتَقَشَ" 5, فَدَلَّ هَذَا عَلَى أَنَّ مَنْ أَحَبَّ شَيْئًا وَأَطَاعَهُ وَكَانَ مِنْ غَايَةِ قَصْدِهِ وَمَطْلُوبِهِ وَوَالَى لِأَجْلِهِ وَعَادَى لِأَجْلِهِ, فَهُوَ عَبْدُهُ وَكَانَ ذَلِكَ الشَّيْءُ مَعْبُودَهُ وَإِلَهَهُ. وَيَدُلُّ عَلَيْهِ أَيْضًا أَنَّ اللَّهَ تَعَالَى سَمَّى طَاعَةَ الشَّيْطَانِ فِي مَعْصِيَتِهِ عِبَادَةً لِلشَّيْطَانِ, كَمَا قَالَ تَعَالَى: {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لَا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ} [يس: 60] . وَقَالَ تَعَالَى حَاكِيًا عَنْ خَلِيلِهِ إِبْرَاهِيمَ -عَلَيْهِ السَّلَامُ- لِأَبِيهِ: {يَا أَبَتِ لَا تَعْبُدِ الشَّيْطَانَ إِنَّ الشَّيْطَانَ كَانَ لِلرَّحْمَنِ عَصِيًّا} [مَرْيَمَ: 44] فَمَنْ لَمْ يَتَحَقَّقْ بِعُبُودِيَّةِ الرَّحْمَنِ وَطَاعَتِهِ فَإِنَّهُ يَعْبُدُ الشَّيْطَانَ بِطَاعَتِهِ, وَلَمْ يَخْلُصْ مِنْ عِبَادَةِ الشَّيْطَانِ إِلَّا مَنْ أَخْلَصَ عُبُودِيَّةَ
__________
1 أخرجه ابن أبي شيبة وابن المنذر وابن أبي حاتم "الدر المنثور 6/ 260".
2 أخرج عبد بن حميد وابن أبي حاتم "الدر المنثور 1/ 260".
3 رواه ابن أبي عاصم في السنة "ح3" والطبراني في الكبير "المجمع 1/ 193" وأبو نعيم في الحلية "6/ 118" وابن الجوزي في الموضوعات "3/ 139" وسنده موضوع.
4 رواه أبو يعلى "المطالب العالية ح3274" وقال البوصيري: سنده ضعيف.
5 البخاري "6/ 81" في الجهاد، باب الحراسة في الغزو في سبيل الله, وفي الرقاق, باب ما يتقى من فتنة المال.

(2/433)

الرَّحْمَنِ وَهُمُ الَّذِينَ قَالَ فِيهِمْ: {إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ} [الْحِجْرِ: 42] فَهُمُ الَّذِينَ حَقَّقُوا قَوْلَ: لَا إِلَهَ إِلَّا اللَّهُ وَأَخْلَصُوا فِي قَوْلِهَا وَصَدَّقُوا قَوْلَهُمْ بِفِعْلِهِمْ فَلَمْ يَلْتَفِتُوا إِلَى غَيْرِ اللَّهِ مَحَبَّةً وَرَجَاءً وَخَشْيَةً وَطَاعَةً وَتَوَكُّلًا, وَهُمُ الَّذِينَ صَدَقُوا فِي قَوْلِ: لَا إِلَهَ إِلَّا اللَّهُ وَهُمْ عِبَادُ اللَّهِ حَقًّا. فَأَمَّا مَنْ قَالَ: لَا إِلَهَ إِلَّا اللَّهُ بِلِسَانِهِ ثُمَّ أَطَاعَ الشَّيْطَانَ وَهَوَاهُ فِي مَعْصِيَةِ اللَّهِ وَمُخَالَفَتِهِ فَقَدْ كَذَّبَ قَوْلَهُ فِعْلُهُ, وَنَقَصَ مِنْ كَمَالِ تَوْحِيدِهِ بِقَدْرِ مَعْصِيَةِ اللَّهِ فِي طَاعَةِ الشَّيْطَانِ وَالْهَوَى: {وَمَنْ أَضَلُّ مِمَّنَ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدًى مِنَ اللَّهِ} [الْقَصَصِ: 50] , {وَلَا تَتَّبِعِ الْهَوَى فَيُضِلَّكَ عَنْ سَبِيلِ اللَّهِ} [ص: 26] ثُمَّ قَالَ رَحِمَهُ اللَّهُ: فَيَا هَذَا كُنْ عَبْدًا لِلَّهِ لَا عَبْدًا لِلْهَوَى, فَإِنَّ الْهَوَى يَهْوِي بِصَاحِبِهِ فِي النَّارِ: {أَأَرْبَابٌ مُتَفَرِّقُونَ خَيْرٌ أَمِ اللَّهُ الْوَاحِدُ الْقَهَّارُ} [يُوسُفَ: 39] , "تَعِسَ عَبْدُ الدِّرْهَمِ, تَعِسَ عَبْدُ الدِّينَارِ" وَاللَّهِ لا ينجو غدًا مِنْ عَذَابِ اللَّهِ إِلَّا مَنْ حَقَّقَ عُبُودِيَّةَ اللَّهِ وَحْدَهُ وَلَمْ يَلْتَفِتْ إِلَى شَيْءٍ مِنَ الْأَغْيَارِ, مَنْ عَلِمَ أَنَّ إِلَهَهُ وَمَعْبُودَهُ فَرْدٌ فَلْيُفْرِدْهُ بِالْعُبُودِيَّةِ وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا1. انْتَهَى كَلَامُهُ رَحِمَهُ اللَّهُ تَعَالَى.


الفصل الثالث في تعريف العبادة وذكر بعض أنواعها وأن من صرف منها شيئا لغير الله فقد أشرك - معارج القبول

معارج القبول بشرح سلم الوصول إلى علم الأصول

[[الفصل الثالث في تعريف العبادة وذكر بعض أنواعها وأن من صرف منها شيئا لغير الله فقد أشرك]]
فَصْلٌ فِي تَعْرِيفِ الْعِبَادَةِ وَذِكْرِ بَعْضِ أَنْوَاعِهَا وَأَنَّ مَنْ صَرَفَ مِنْهَا شَيْئًا لِغَيْرِ اللَّهِ فَقَدْ أَشْرَكَ:
قَدْ عَرَفْتَ مِمَّا قَدَّمْنَا فِي مَعْنَى لَا إِلَهَ إِلَّا اللَّهُ أَنَّ الْإِلَهَ هُوَ الْمَأْلُوهُ الَّذِي تَأْلَهُهُ الْقُلُوبُ أَيْ: تَعْبُدُهُ مَحَبَّةً وَتَذَلُّلًا وَخَوْفًا وَرَجَاءً وَرَغَبًا وَرَهَبًا وَتَوَكُّلًا عَلَيْهِ وَاطِّرَاحًا بَيْنَ يَدَيْهِ وَاسْتِعَانَةً بِهِ وَالْتِجَاءً إِلَيْهِ وَافْتِقَارًا إِلَيْهِ. وَذَلِكَ لَا يَنْبَغِي إِلَّا لِلَّهِ عَزَّ وَجَلَّ خَالِقِ كُلِّ شَيْءٍ وَمُصَوِّرِهِ وَمُصَرِّفِهِ وَمُدَبِّرِهِ, مُبْدِى الْخَلْقِ وَمُعِيدِهِ, وَمُحْيِيهِ وَمُبِيدِهِ, الْفَعَّالِ لِمَا يُرِيدُ, الَّذِي هُوَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ, الَّذِي لَا ملجأ ولا منجى مِنْهُ إِلَّا إِلَيْهِ, وَلَا حَوْلَ وَلَا قُوَّةَ إِلَّا بِاللَّهِ: {وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلَا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلَا رَادَّ لِفَضْلِهِ مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلَا مُمْسِكَ لَهَا وَمَا
__________
1 جامع العلوم والحكم.

(2/434)

يُمْسِكْ فَلَا مُرْسِلَ لَهُ مِنْ بَعْدِهِ} {يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ، إِنْ يَشَأْ يُذْهِبْكُمْ وَيَأْتِ بِخَلْقٍ جَدِيدٍ، وَمَا ذَلِكَ عَلَى اللَّهِ بِعَزِيزٍ} . وَالْعَبْدُ إِنْ أُرِيدَ بِهِ الْمُعَبَّدُ أَيِ: الْمُذَلَّلُ الْمُسَخَّرُ, دَخَلَ فِيهِ جَمِيعُ الْمَخْلُوقَاتِ مِنْ جَمِيعِ الْعَالَمِ الْعُلْوِيِّ وَالسُّفْلِيِّ مِنْ عَاقِلٍ وَغَيْرِهِ وَمِنْ رَطْبٍ وَيَابِسٍ وَمُتَحَرِّكٍ وَسَاكِنٍ وَظَاهِرٍ وَكَامِنٍ وَمُؤْمِنٍ وَكَافِرٍ وَبَرٍّ وَفَاجِرٍ وَغَيْرِ ذَلِكَ, الْكُلُّ مَخْلُوقٌ لِلَّهِ -عَزَّ وَجَلَّ- مُسَخَّرٌ بِتَسْخِيرِهِ مُدَبَّرٌ بِتَدْبِيرِهِ, وَلِكُلٍّ مِنْهَا رَسْمٌ يَقِفُ عَلَيْهِ وَحَدٌّ يَنْتَهِي إِلَيْهِ: {لَا الشَّمْسُ يَنْبَغِي لَهَا أَنْ تُدْرِكَ الْقَمَرَ وَلَا اللَّيْلُ سَابِقُ النَّهَارِ} [يس: 40] كُلٌّ يَجْرِي لِأَجَلٍ مُسَمًّى لَا يَتَجَاوَزُهُ مِثْقَالَ ذَرَّةٍ, ذَلِكَ تَقْدِيرُ الْعَلِيمِ وَتَدْبِيرُ الْعَدْلِ الْحَكِيمِ. وَإِنْ أُرِيدَ بِهِ الْعَابِدُ خُصَّ ذَلِكَ بِالْمُؤْمِنِينَ وَإِنْ كَانَ أَكْثَرُ الْمُشْرِكِينَ يَعْبُدُونَ اللَّهَ -عَزَّ وَجَلَّ- وَيَتَقَرَّبُونَ إِلَيْهِ بِكَثِيرٍ مِنَ الْعِبَادَاتِ, لَكِنْ لَمَّا عَبَدُوا مَعَ اللَّهِ غَيْرَهُ وَأَشْرَكُوهُ مَعَهُ فِي إِلَهِيَّتِهِ كَانَتْ أَعْمَالُهُمْ هَبَاءً مَنْثُورًا: {كَرَمَادٍ اشْتَدَّتْ بِهِ الرِّيحُ فِي يَوْمٍ عَاصِفٍ لَا يَقْدِرُونَ مِمَّا كَسَبُوا عَلَى شَيْءٍ} [إِبْرَاهِيمَ: 18] وَ {كَمَثَلِ صَفْوَانٍ عَلَيْهِ تُرَابٌ فَأَصَابَهُ وَابِلٌ فَتَرَكَهُ صَلْدًا} [الْبَقَرَةِ: 264] وَ {كَسَرَابٍ بِقِيعَةٍ يَحْسَبُهُ الظَّمْآنُ مَاءً حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئًا} [النُّورِ: 39] , {أَوْ كَظُلُمَاتٍ فِي بَحْرٍ لُجِّيٍّ يَغْشَاهُ مَوْجٌ مِنْ فَوْقِهِ مَوْجٌ مِنْ فَوْقِهِ سَحَابٌ ظُلُمَاتٌ بَعْضُهَا فَوْقَ بَعْضٍ إِذَا أَخْرَجَ يَدَهُ لَمْ يَكَدْ يَرَاهَا وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُورًا فَمَا لَهُ مِنْ نُورٍ} [النُّورٍ: 40] . ذَلِكَ بِأَنَّهُمُ {اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ مِنْ دُونِ اللَّهِ} وَ {اتَّبَعُوا مَا أَسْخَطَ اللَّهَ وَكَرِهُوا رِضْوَانَهُ فَأَحْبَطَ أَعْمَالَهُمْ} [مُحَمَّدٍ: 28] وَتَوَلَّوُا الطَّاغُوتَ فَأَخْرَجُوهُمْ مِنَ النُّورِ إِلَى الظُّلُمَاتِ, وَعَبَدُوا الشَّيْطَانَ وَقَدْ عَهِدَ اللَّهُ إِلَيْهِمْ أَنْ لَا يَعْبُدُوهُ وَبَيَّنَ لَهُمْ عَدَاوَتَهُ وَقَالَ: {إِنَّ الشَّيْطَانَ لَكُمْ عَدُوٌّ فَاتَّخِذُوهُ عَدُوًّا إِنَّمَا يَدْعُو حِزْبَهُ لِيَكُونُوا مِنْ أَصْحَابِ السَّعِيرِ} [فَاطِرٍ: 6] وَقَالَ: {أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاءَ مِنْ دُونِي وَهُمْ لَكُمْ عَدُوٌّ بِئْسَ لِلظَّالِمِينَ بَدَلًا} [الْكَهْفِ: 50] فَخَالَفُوا أَمْرَ اللَّهِ وَتَوَلَّوْا أَعْدَاءَهُ وَكَذَّبُوا رُسُلَهُ وَأَنْبِيَاءَهُ وَحَارَبُوا حِزْبَهُ وَأَوْلِيَاءَهُ, وَأَرَادُوا تَشْيِيدَ الْكُفْرِ وَإِعْلَاءَهُ وَرَدَّ الْحَقِّ وَإِبَاءَهُ؛ فَأَبَى اللَّهُ عَزَّ وَجَلَّ إِلَّا أَنْ يُتِمَّ نُورَهُ وَيُظْهِرَ دِينَهُ وَيُعْلِيَ كَلِمَتَهُ وَيَنْصُرَ أَوْلِيَاءَهُ وَيُحِقَّ الْحَقَّ بِكَلِمَاتِهِ وَيَقْطَعَ دَابِرَ الْكَافِرِينَ, وَيَجْعَلَ حِزْبَهُ -هُمُ- الْغَالِبِينَ وَيَجْعَلَ

(2/435)

الْعَاقِبَةَ لِلْمُتَّقِينَ وَلَا عُدْوَانَ إِلَّا عَلَى الظَّالِمِينَ, لَكِنِ الْمُؤْمِنُونَ هُمْ عِبَادُهُ حَقًّا الَّذِينَ أَفْرَدُوهُ بِإِلَهِيَّتِهِ وَرُبُوبِيَّتِهِ وَأَسْمَائِهِ وَصِفَاتِهِ وَلَمْ يُشَبِّهُوهُ بِشَيْءٍ مِنْ خَلْقِهِ, ولم يسووا شيئا مَنْ خَلَقَهُ بِهِ, أُولَئِكَ الَّذِينَ تُضَاعَفُ لَهُمُ الْحَسَنَةُ بِعَشْرِ أَمْثَالِهَا إِلَى سَبْعِمِائَةِ ضِعْفٍ إِلَى أَضْعَافٍ كَثِيرَةٍ كَمَا قَالَ تَعَالَى فِي الْأُولَى: {مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَا} [الْأَنْعَامِ: 160] وَقَالَ فِي الثَّانِيَةِ: {مَثَلُ الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللَّهِ كَمَثَلِ حَبَّةٍ أَنْبَتَتْ سَبْعَ سَنَابِلَ فِي كُلِّ سُنْبُلَةٍ مِائَةُ حَبَّةٍ وَاللَّهُ يُضَاعِفُ لِمَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ} [الْبَقَرَةِ: 261] وَقَالَ فِي الثَّالِثَةِ: {مَنْ ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضًا حَسَنًا فَيُضَاعِفَهُ لَهُ أَضْعَافًا كَثِيرَةً وَاللَّهُ يَقْبِضُ وَيَبْسُطُ وَإِلَيْهِ تُرْجَعُونَ} [الْبَقَرَةِ: 245] تَوَلَّوُا اللَّهَ فَأَخْرَجَهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ, أَخْرَجَهُمْ مِنْ ظُلُمَاتِ الْكُفْرِ إِلَى نُورِ الْإِيمَانِ وَمِنْ ظُلُمَاتِ الضَّلَالِ إِلَى نُورِ الْهُدَى وَمِنْ ظُلُمَاتِ الْجَهْلِ إِلَى نُورِ الْعِلْمِ وَمِنْ ظُلُمَاتِ الْغَيِّ إِلَى نُورِ الرَّشَادِ: {وَمَنْ يَتَوَلَّ اللَّهَ وَرَسُولَهُ وَالَّذِينَ آمَنُوا فَإِنَّ حِزْبَ اللَّهِ هُمُ الْغَالِبُونَ} [الْمَائِدَةِ: 56] مَلَأَ اللَّهُ قُلُوبَهُمْ بِنُورِ مَعْرِفَتِهِ وَمَحَبَّتِهِ وَالشَّوْقِ إِلَى لِقَائِهِ, فَلَمْ تَتَّسِعُ لِغَيْرِهِ, دَنَا الشَّيْطَانُ مِنْ قُلُوبِهِمْ فَاحْتَرَقَ بِنُورِ إِيمَانِهِمْ فَنَكَصَ عَلَى عَقِبِهِ خَاسِئًا حَسِيرًا, وَأَيِسَ مِنْهُمْ أَنْ يُطِيعُوهُ فَانْقَلَبَ مَذْمُومًا مَدْحُورًا. فَعِنْدَ ذَلِكَ عَزَّى نَفْسَهُ اللَّعِينُ وَقَالَ: {إِلَّا عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ} [الْحِجْرِ: 40] وَقَالَ عَزَّ وَجَلَّ: {إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ} [الْحِجْرِ: 42] حَفِظُوا اللَّهَ فَحَفِظَهُمْ وَصَدَقُوا مَا عَاهَدُوا اللَّهَ عَلَيْهِ فَلَمْ يَنْكُثُوا أَيْمَانَهُمْ, تَعَرَّفُوا إِلَى اللَّهِ فِي الرَّخَاءِ بِالْعِبَادَةِ فَعَرَفَهُمْ فِي الشِّدَّةِ بِالْفَرَجِ, صدقوا رُسُلَهُ وَآمَنُوا بِكِتَابِهِ وَانْقَادُوا لِأَمْرِهِ وَانْكَفُّوا عَمَّا نَهَى عَنْهُ, ثُمَّ تَجَرَّدُوا لِنُصْرَةِ دِينِهِ وَجَاهَدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فِي سَبِيلِهِ وَدَخَلَ النَّاسُ بِذَلِكَ فِي دِينِ اللَّهِ أَفْوَاجًا طَوْعًا وَكَرْهًا, وَقَادُوهُمْ إِلَى الْجَنَّةِ بِالسَّلَاسِلِ. نَصَرُوا اللَّهَ فَنَصَرَهُمْ وَشَكَرُوهُ فَشَكَرَهُمْ وَذَكَرُوهُ فَذَكَرَهُمْ. عَرَفُوا مَا خُلِقُوا لَهُ فَأَقْبَلُوا عَلَيْهِ وَرَأَوْا مَا سِوَاهُ مِمَّا لَا يَعْنِيهِمْ فَلَمْ يَلْتَفِتُوا إِلَيْهِ, وَآثَرُوا مَا يَبْقَى على ما ينفى وَتَعَلَّقَتْ أَرْوَاحُهُمْ بِالرَّفِيقِ الْأَعْلَى, أُولَئِكَ هُمْ خَاصَّةُ اللَّهِ مِنْ خَلْقِهِ وَالْمُصْطَفَوْنَ مِنْ عِبَادِهِ, أُولَئِكَ هُمْ أَوْلِيَاؤُهُ الْمُتَّقُونَ وَحِزْبُهُ الْغَالِبُونَ الَّذِينَ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ؛ لِيُوَفِّيَهُمْ

(2/436)

أُجُورَهُمْ وَيَزِيدَهُمْ مَنْ فَضْلِهِ, إِنَّهُ غَفُورٌ شَكُورٌ.
ثُمَّ الْعِبَادَةُ هِيَ اسْمٌ جَامِعُ ... لِكُلِّ مَا يَرْضَى الْإِلَهُ السَّامِعُ
"ثُمَّ الْعِبَادَةُ" الَّتِي خَلَقَ اللَّهُ لَهَا الْخَلْقَ, وَأَخَذَ بِهَا عَلَيْهِمُ الْمِيثَاقَ, أرسل بِهَا رُسُلَهُ وَأَنْزَلَ كُتُبَهُ, وَلِأَجْلِهَا خُلِقَتِ الدُّنْيَا وَالْآخِرَةُ وَالْجَنَّةُ وَالنَّارُ "هِيَ اسْمٌ جَامِعٌ لِكُلِّ مَا" يُحِبُّ وَ"يَرْضَى" مَبْنِيٌّ لِلْمَعْرُوفِ فَاعِلُهُ "الْإِلَهُ السَّامِعُ" وَهُوَ اللَّهُ عَزَّ وَجَلَّ مِنَ الْأَقْوَالِ وَالْأَعْمَالِ الظَّاهِرَةِ وَالْبَاطِنَةِ, فَالظَّاهِرَةُ كَالتَّلَفُّظِ بِالشَّهَادَتَيْنِ وَإِقَامِ الصَّلَاةِ وَإِيتَاءِ الزَّكَاةِ وَالصَّوْمِ وَالْحَجِّ وَالْجِهَادِ فِي سَبِيلِ اللَّهِ وَالْأَمْرِ بِالْمَعْرُوفِ وَالنَّهْيِ عَنِ الْمُنْكَرِ وَإِغَاثَةِ الْمَلْهُوفِ وَنَصْرِ الْمَظْلُومِ وَتَعْلِيمِ النَّاسِ الْخَيْرَ وَالدَّعْوَةِ إِلَى اللَّهِ عَزَّ وَجَلَّ وَغَيْرِ ذَلِكَ, وَالْبَاطِنَةُ كَالْإِيمَانِ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَوْمِ الْآخِرِ وَالْقَدَرِ خَيْرِهِ وَشَرِّهِ وَخَشْيَةِ اللَّهِ وَخَوْفِهِ وَرَجَائِهِ وَالتَّوَكُّلِ عَلَيْهِ وَالرَّغْبَةِ وَالرَّهْبَةِ إِلَيْهِ وَالِاسْتِعَانَةِ بِهِ, وَالْحُبِّ وَالْبُغْضِ فِي اللَّهِ وَالْمُوَالَاةِ وَالْمُعَادَاةِ فِيهِ وَغَيْرِ ذَلِكَ. ثُمَّ اعْلَمْ أَنَّهَا لَا تُقْبَلُ الْأَعْمَالُ الظَّاهِرَةُ مَا لَمْ يُسَاعِدْهَا عَمَلُ الْقَلْبِ, وَمَنَاطُ الْعِبَادَةِ هِيَ غَايَةُ الْحُبِّ مَعَ غَايَةِ الذُّلِّ وَلَا تَنْفَعُ عِبَادَةٌ بِوَاحِدٍ مِنْ هَذَيْنِ دُونَ الْآخَرِ؛ وَلِذَا قَالَ مَنْ قَالَ مِنَ السَّلَفِ: مَنْ عَبَدَ اللَّهَ بِالْحُبِّ وَحْدَهُ فَهُوَ زِنْدِيقٌ, وَمَنْ عَبَدَهُ بِالرَّجَاءِ وَحْدَهُ فَهُوَ مُرْجِئٌ, وَمَنْ عَبَدَهُ بِالْخَوْفِ وَحْدَهُ فَهُوَ حَرُورِيُّ, وَمَنْ عَبَدَهُ بِالْحُبِّ وَالْخَوْفِ وَالرَّجَاءِ فَهُوَ مؤمن موحد. ا. هـ.1.
قُلْتُ: وَبَيَانُ كَلَامِهِمْ هَذَا أَنَّ دَعْوَى الْحُبِّ لِلَّهِ بِلَا تَذَلُّلٍ وَلَا خَوْفٍ وَلَا رَجَاءٍ وَلَا خَشْيَةٍ وَلَا رَهْبَةٍ وَلَا خُضُوعٍ دَعْوَى كَاذِبَةٌ؛ وَلِذَا تَرَى مَنْ يَدَّعِي ذَلِكَ كَثِيرًا مَا يَقَعُ فِي مَعَاصِي اللَّهِ عَزَّ وَجَلَّ وَيَرْتَكِبُهَا وَلَا يُبَالِي, وَيَحْتَجُّ فِي ذَلِكَ بِالْإِرَادَةِ الْكَوْنِيَّةِ وَأَنَّهُ مُطِيعٌ لَهَا, وَهَذَا شَأْنُ الْمُشْرِكِينَ الَّذِينَ قَالُوا: {لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا وَلَا آبَاؤُنَا} [الْأَنْعَامِ: 148] وَقَالُوا: {لَوْ شَاءَ الرَّحْمَنُ مَا عَبَدْنَاهُمْ مَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ} [الزُّخْرُفِ: 20] وَغَيْرِ ذَلِكَ, وَإِمَامُهُمْ فِي ذَلِكَ الِاحْتِجَاجِ هُوَ إِبْلِيسُ إِذْ قَالَ: {رَبِّ بِمَا أَغْوَيْتَنِي} [الْأَعْرَافِ: 16] وَإِنَّمَا الْمَحَبَّةُ نَفْسُ وِفَاقِ الْعَبْدِ رَبَّهُ: فَيُحِبُّ
__________
1 انظر العبودية لشيخ الإسلام ابن تيمية ومجموع الفتاوى "10/ 149" وما بعدها.

(2/437)

مَا يُحِبُّهُ وَيَرْضَاهُ وَيُبْغِضُ مَا يَكْرَهُهُ وَيَأْبَاهُ, وَإِنَّمَا تَتَلَقَّى مَعْرِفَةُ مَحَابِّ اللَّهِ وَمَعَاصِيهِ مِنْ طَرِيقِ الشَّرْعِ, وَإِنَّمَا تَحْصُلُ بِمُتَابَعَةِ الشَّارِعِ؛ وَلِذَا قَالَ الْحَسَنُ رَحِمَهُ اللَّهُ تَعَالَى: ادَّعَى قَوْمٌ مُحِبَّةَ اللَّهِ فَابْتَلَاهُمُ اللَّهُ بِهَذِهِ الْآيَةِ: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ} [آلِ عِمْرَانَ: 31] فَمَنِ ادَّعَى مَحَبَّةَ اللَّهِ وَلَمْ يَكُ مُتَّبِعًا رَسُولَهُ فَهُوَ كَاذِبٌ. وَقَالَ الشَّافِعِيُّ رَحِمَهُ اللَّهُ تَعَالَى: إِذَا رَأَيْتُمُ الرَّجُلَ يَمْشِي عَلَى الْمَاءِ أَوْ يَطِيرُ فِي الْهَوَاءِ فَلَا تُصَدِّقُوهُ حَتَّى تَعْلَمُوا مُتَابَعَتَهُ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ1. وَكَذَلِكَ الرَّجَاءُ وَحْدَهُ إِذَا اسْتَرْسَلَ فِيهِ الْعَبْدُ تَجَرَّأَ عَلَى مَعَاصِي اللَّهِ وَأَمِنَ مَكْرَ اللَّهِ, وَقَدْ قَالَ اللَّهُ تَعَالَى: {فَلَا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ} [الْأَعْرَافِ: 99] . وَكَذَلِكَ الْخَوْفُ وَحْدَهُ إِذَا اسْتَرْسَلَ فِيهِ الْعَبْدُ سَاءَ ظَنُّهُ بِرَبِّهِ وَقَنَطَ مِنْ رَحْمَتِهِ وَيَئِسَ مِنْ رَوْحِهِ, وَقَدْ قَالَ تَعَالَى: {إِنَّهُ لا يَيْأَسُ مِنْ رَوْحِ اللَّهِ إِلَّا الْقَوْمُ الْكَافِرُونَ} [يُوسُفَ: 87] وَقَالَ: {وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلَّا الضَّالُّونَ} [الْحِجْرِ: 56] . فَالْأَمْنُ مِنْ مَكْرِ اللَّهِ خُسْرَانٌ وَالْيَأْسُ مِنْ رَوْحِهِ كُفْرَانٌ وَالْقُنُوطُ مِنْ رَحْمَةِ اللَّهِ ضَلَالٌ وَطُغْيَانٌ وَعِبَادَةُ اللَّهِ -عَزَّ وَجَلَّ- بِالْحُبِّ وَالْخَوْفِ وَالرَّجَاءِ وتوحيد وَإِيمَانٌ. فَالْعَبْدُ الْمُؤْمِنُ بَيْنَ الْخَوْفِ وَالرَّجَاءِ كَمَا قَالَ تَعَالَى: {وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ} [الإسرء: 57] وَقَالَ تَعَالَى: {أَمَّنْ هُوَ قَانِتٌ آنَاءَ اللَّيْلِ سَاجِدًا وَقَائِمًا يَحْذَرُ الْآخِرَةَ وَيَرْجُو رَحْمَةَ رَبِّهِ} [الزُّمَرِ: 9] وَبَيَّنَ الرَّغْبَةَ وَالرَّهْبَةَ كَمَا قَالَ تَعَالَى في آل زكريا عَلَيْهِمُ السَّلَامُ: {إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا وَكَانُوا لَنَا خَاشِعِينَ} [الْأَنْبِيَاءِ: 9] فَتَارَةً يَمُدُّهُ الرَّجَاءُ وَالرَّغْبَةُ فَيَكَادُ أَنْ يَطِيرَ شَوْقًا إِلَى اللَّهِ, وَطَوْرًا يَقْبِضُهُ الْخَوْفُ وَالرَّهْبَةُ فَيَكَادُ أَنْ يَذُوبَ مِنْ خَشْيَةِ اللَّهِ تَعَالَى, فَهُوَ دَائِبٌ فِي طَلَبِ مَرْضَاةِ رَبِّهِ مُقْبِلٌ عَلَيْهِ, خَائِفٌ مِنْ عُقُوبَاتِهِ مُلْتَجِئٌ مِنْهُ إِلَيْهِ, عَائِذٌ بِهِ مِنْهُ رَاغِبٌ فِيمَا لَدَيْهِ, وَكَذَلِكَ هُوَ فِي صِفَاتِ اللَّهِ عَزَّ وجل, لا نافي ولا مُشَبِّهٌ, وَفِي أَفْعَالِ الْعِبَادِ لَا جَبْرِيٌّ وَلَا قَدَرِيٌّ, وَفِي أَصْحَابِ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَأَهْلِ بَيْتِهِ لَيْسَ بِذِي النَّصْبِ وَلَا التَّشَيُّعِ, وَفِي الْوَعْدِ الوعيد لَيْسَ بِخَارِجِيٍّ وَلَا مُرْجِئٍ. فَدِينُ اللَّهِ بَيْنَ الْغُلُوِّ وَالْجَفَاءِ وَالتَّفْرِيطِ وَالْإِفْرَاطِ, وَخَيْرُ الْأُمُورِ
__________
1 انظر سير أعلام النبلاء "10/ 23".

(2/438)

الْأَوْسَاطُ. وَلِلْعِبَادَةِ رُكْنَانِ لَا قِوَامَ لَهَا إِلَّا بِهِمَا وَهُمَا: الْإِخْلَاصُ وَالصِّدْقُ. وَحَقِيقَةُ الْإِخْلَاصِ أَنْ يَكُونَ قَصْدُ الْعَبْدِ جه اللَّهِ -عَزَّ وَجَلَّ- وَالدَّارَ الْآخِرَةَ كَمَا قَالَ تَعَالَى: {وَسَيُجَنَّبُهَا الْأَتْقَى، الَّذِي يُؤْتِي مَالَهُ يَتَزَكَّى، وَمَا لِأَحَدٍ عِنْدَهُ مِنْ نِعْمَةٍ تُجْزَى، إِلَّا ابْتِغَاءَ وَجْهِ رَبِّهِ الْأَعْلَى، وَلَسَوْفَ يَرْضَى} [اللَّيْلِ: 17-21] وَقَالَ تَعَالَى: {مَنْ كَانَ يُرِيدُ الْعَاجِلَةَ عَجَّلْنَا لَهُ فِيهَا مَا نَشَاءُ لِمَنْ نُرِيدُ ثُمَّ جَعَلْنَا لَهُ جَهَنَّمَ يَصْلَاهَا مَذْمُومًا مَدْحُورًا، وَمَنْ أَرَادَ الْآخِرَةَ وَسَعَى لَهَا سَعْيَهَا وَهُوَ مُؤْمِنٌ فَأُولَئِكَ كَانَ سَعْيُهُمْ مَشْكُورًا} [الْإِسْرَاءِ: 18-19] وَقَالَ تَعَالَى: {وَمَا كَانَ لِنَفْسٍ أَنْ تَمُوتَ إِلَّا بِإِذْنِ اللَّهِ كِتَابًا مُؤَجَّلًا وَمَنْ يُرِدْ ثَوَابَ الدُّنْيَا نُؤْتِهِ مِنْهَا وَمَنْ يُرِدْ ثَوَابَ الْآخِرَةِ نُؤْتِهِ مِنْهَا وَسَنَجْزِي الشَّاكِرِينَ} [آلِ عِمْرَانَ: 145] وَقَالَ تَعَالَى: {مَنْ كَانَ يُرِيدُ حَرْثَ الْآخِرَةِ نَزِدْ لَهُ فِي حَرْثِهِ وَمَنْ كَانَ يُرِيدُ حَرْثَ الدُّنْيَا نُؤْتِهِ مِنْهَا وَمَا لَهُ فِي الْآخِرَةِ مِنْ نَصِيبٍ} [الشُّورَى: 20] وَقَالَ تَعَالَى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لَا يُبْخَسُونَ، أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلَّا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ} [هُودٍ: 16] وَقَالَ تَعَالَى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تُبْطِلُوا صَدَقَاتِكُمْ بِالْمَنِّ وَالْأَذَى كَالَّذِي يُنْفِقُ مَالَهُ رِئَاءَ النَّاسِ وَلَا يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ فَمَثَلُهُ كَمَثَلِ صَفْوَانٍ عَلَيْهِ تُرَابٌ فَأَصَابَهُ وَابِلٌ فَتَرَكَهُ صَلْدًا لَا يَقْدِرُونَ عَلَى شَيْءٍ مِمَّا كَسَبُوا وَاللَّهُ لَا يَهْدِي الْقَوْمَ الْكَافِرِينَ، وَمَثَلُ الَّذِينَ يُنْفِقُونَ أَمْوَالَهُمُ ابْتِغَاءَ مَرْضَاتِ اللَّهِ وَتَثْبِيتًا مِنْ أَنْفُسِهِمْ كَمَثَلِ جَنَّةٍ بِرَبْوَةٍ أَصَابَهَا وَابِلٌ فَآتَتْ أُكُلَهَا ضِعْفَيْنِ فَإِنْ لَمْ يُصِبْهَا وَابِلٌ فَطَلٌّ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ} [الْبَقَرَةِ: 264، 265] . وَفِي الصَّحِيحَيْنِ عَنْ عُمَرَ بْنِ الْخَطَّابِ -رَضِيَ اللَّهُ عَنْهُ- قَالَ: سَمِعْتُ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَقُولُ: "إِنَّمَا الْأَعْمَالُ بِالنِّيَّاتِ, وَإِنَّمَا لِكُلِّ امْرِئٍ مَا نَوَى؛ فَمَنْ كَانَتْ هِجْرَتُهُ إِلَى اللَّهِ وَرَسُولِهِ فَهِجْرَتُهُ إِلَى اللَّهِ وَرَسُولِهِ, وَمَنْ كَانَتْ هِجْرَتُهُ لِدُنْيَا يُصِيبُهَا أَوِ امْرَأَةٍ يَنْكِحُهَا فَهِجْرَتُهُ إِلَى مَا هَاجَرَ إِلَيْهِ" 1. وَفِي صَحِيحِ
__________
1 البخاري "1/ 9" في بدء الوحي، باب كيف كان بدء الوحي وغيره. ومسلم "3/ 1515/ ح1907" في الإمارة، باب قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إنما الأعمال بالنية".

(2/439)

مُسْلِمٍ عَنْ أَبِي هُرَيْرَةَ -رَضِيَ اللَّهُ عَنْهُ- قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّ اللَّهَ لَا يَنْظُرُ إِلَى أَجْسَامِكُمْ وَلَا إِلَى صُوَرِكُمْ, وَلَكِنْ يَنْظُرُ إِلَى قُلُوبِكُمْ" 1. وَعَنْ أَبِي مُوسَى -رَضِيَ اللَّهُ عَنْهُ- قَالَ: سُئِلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ الرَّجُلِ يُقَاتِلُ شُجَاعَةً وَيُقَاتِلُ حَمِيَّةً وَيُقَاتِلُ رِيَاءً, أَيُّ ذَلِكَ فِي سَبِيلِ اللَّهِ؟ فَقَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "مَنْ قَاتَلَ لِتَكُونَ كَلِمَةُ اللَّهِ هِيَ الْعُلْيَا, فَهُوَ فِي سَبِيلِ اللَّهِ" مُتَّفَقٌ عَلَيْهِ2. وَلَوْ ذَهَبْنَا نَذْكُرُ أَحَادِيثَ الْإِخْلَاصِ لَطَالَ الْفَصْلُ. وَأَمَّا الصِّدْقُ فَهُوَ بَذْلُ الْعَبْدِ جُهْدَهُ فِي امْتِثَالِ مَا أَمَرَ اللَّهُ بِهِ وَاجْتِنَابِ مَا نَهَى اللَّهُ عَنْهُ, وَالِاسْتِعْدَادُ لِلِقَاءِ اللَّهِ, وَتَرْكُ الْعَجْزِ وَتَرْكُ التَّكَاسُلِ عَنْ طَاعَةِ اللَّهِ, وَإِمْسَاكُ النَّفْسِ بِلِجَامِ التَّقْوَى عَنْ مَحَارِمِ اللَّهِ, وَطَرْدُ الشَّيْطَانِ عَنْهُ بِالْمُدَاوَمَةِ عَلَى ذِكْرِ اللَّهِ, وَالِاسْتِقَامَةُ عَلَى ذَلِكَ كُلِّهِ مَا اسْتَطَاعَ, قَالَ اللَّهُ تَعَالَى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَكُونُوا مَعَ الصَّادِقِينَ} [التَّوْبَةِ: 119] وَقَالَ تَعَالَى: {مِنَ الْمُؤْمِنِينَ رِجَالٌ صَدَقُوا مَا عَاهَدُوا اللَّهَ عَلَيْهِ} [الْأَحْزَابِ: 23] الْآيَةَ, وَقَالَ تَبَارَكَ وَتَعَالَى: الم أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لَا يُفْتَنُونَ وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ) - إِلَى قَوْلِهِ - (وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ وَلَئِنْ جَاءَ نَصْرٌ مِنْ رَبِّكَ لَيَقُولُنَّ إِنَّا كُنَّا مَعَكُمْ أَوَلَيْسَ اللَّهُ بِأَعْلَمَ بِمَا فِي صُدُورِ الْعَالَمِينَ وَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ آمَنُوا وَلَيَعْلَمَنَّ الْمُنَافِقِينَ) [الْعَنْكَبُوتِ: 1-11] وَقَالَ تَعَالَى: {أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَأْتِكُمْ مَثَلُ الَّذِينَ خَلَوْا مِنْ قَبْلِكُمْ مَسَّتْهُمُ الْبَأْسَاءُ وَالضَّرَّاءُ وَزُلْزِلُوا} [الْبَقَرَةِ: 214] الْآيَةَ, وَقَالَ تَعَالَى: {أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَعْلَمِ اللَّهُ الَّذِينَ جَاهَدُوا مِنْكُمْ وَيَعْلَمَ الصَّابِرِينَ} إِلَى قَوْلِهِ عَزَّ وَجَلَّ: {وَكَأَيِّنْ مِنْ نَبِيٍّ قَاتَلَ مَعَهُ رِبِّيُّونَ كَثِيرٌ فَمَا وَهَنُوا
__________
1 مسلم "4/ 1987/ ح2564" في البرّ والصلة، باب تحريم ظلم المسلم وخذله واحتقاره ودمه وعرضه وماله. وفيه زيادة: "وأعمالكم" في آخره.
2 البخاري "6/ 27" في الجهاد، باب من قاتل لتكون كلمة الله هي العليا.
ومسلم "3/ 1512/ ح1904" في الإمارة، باب من قاتل لتكون كلمة الله هي العليا.

(2/440)

لِمَا أَصَابَهُمْ فِي سَبِيلِ اللَّهِ وَمَا ضَعُفُوا وَمَا اسْتَكَانُوا وَاللَّهُ يُحِبُّ الصَّابِرِينَ} [آلِ عِمْرَانَ: 142-146] إِلَى آخِرِ الْآيَاتِ, وَقَالَ تَعَالَى: {لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلَائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينَ وَابْنَ السَّبِيلِ وَالسَّائِلِينَ وَفِي الرِّقَابِ وَأَقَامَ الصَّلَاةَ وَآتَى الزَّكَاةَ وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُوا وَالصَّابِرِينَ فِي الْبَأْسَاءِ وَالضَّرَّاءِ وَحِينَ الْبَأْسِ أُولَئِكَ الَّذِينَ صَدَقُوا وَأُولَئِكَ هُمُ الْمُتَّقُونَ} [الْبَقَرَةِ: 177] . وَفِي الصَّحِيحِ عَنْ أَبِي هُرَيْرَةَ -رَضِيَ اللَّهُ عَنْهُ- قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "الْمُؤْمِنُ الْقَوِيُّ خَيْرٌ وَأَحَبُّ إِلَى اللَّهِ مِنَ الْمُؤْمِنِ الضَّعِيفِ, وَفِي كُلٍّ خَيْرٌ. احْرِصْ عَلَى مَا يَنْفَعُكَ, وَاسْتَعِنْ بِاللَّهِ وَلَا تَعْجَزْ, وَإِنْ أَصَابَكَ شَيْءٌ فَلَا تَقُلْ: لَوْ أَنَّى فَعَلْتُ كَذَا وَكَذَا, وَلَكِنْ قُلْ: قَدَّرَ اللَّهُ وَمَا شَاءَ فَعَلَ, فَإِنَّ "لَوْ" تَفْتَحُ عَمَلَ الشَّيْطَانِ" 1, وَفِي الْحَدِيثِ الْآخَرِ: "الْكَيِّسُ مَنْ دَانَ نَفْسَهُ وَعَمِلَ لِمَا بَعْدَ الْمَوْتِ, وَالْعَاجِزُ مَنْ أَتْبَعَ نَفْسَهُ هَوَاهَا وَتَمَنَّى عَلَى اللَّهِ"2. وَإِذَا اجْتَمَعَتِ النِّيَّةُ الصَّالِحَةُ وَالْعَزِيمَةُ الصَّادِقَةُ فِي هَذَا الْعَبْدِ قَامَ بِعِبَادَةِ اللَّهِ عَزَّ وَجَلَّ. ثُمَّ اعْلَمْ أَنَّهُ لَا يُقْبَلُ مِنْهُ ذَلِكَ إِلَّا بِمُتَابَعَتِهِ الرَّسُولَ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَيَعْبُدُ اللَّهَ تَعَالَى بِوَفْقِ مَا شَرَعَ, وَهُوَ دِينُ الْإِسْلَامِ الَّذِي لَا يَقْبَلُ اللَّهُ تَعَالَى مِنْ أَحَدٍ سِوَاهُ, كَمَا قَالَ تَعَالَى: {وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ} [آلِ عِمْرَانَ: 85] وَفِي الصَّحِيحَيْنِ عَنْ عَائِشَةَ -رَضِيَ اللَّهُ عَنْهَا- قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "مَنْ أَحْدَثَ فِي أَمْرِنَا هَذَا مَا لَيْسَ مِنْهُ, فَهُوَ رَدٌّ" 3, وَفِي رِوَايَةٍ لِمُسْلِمٍ: "مَنْ
__________
1 مسلم "4/ 2052/ ح2664" في القدر، باب الأمر بالقوة وترك العجز.
2 ضعيف رواه الترمذي "4/ 638/ ح2499" في صفة القيامة، باب رقم 25, وابن ماجه "2/ 1423/ ح4260" في الزهد, باب ذكر الموت والاستعداد له, وأحمد "4/ 124".
والحاكم "1/ 57" و"4/ 251" وقال في الأولى: صحيح على شرط البخاري, وقال في الثانية: هذا صحيح الإسناد. ولم يوافقه الذهبي في الأولى وقال: لا والله أبو بكر واهٍ ووافقه في الثانية. قلت: الحديث ضعيف, فيه أبو بكر بن أبي مريم الغساني وهو ضعيف. "والحديث من رواية شداد بن أوس رضي الله عنه".
3 البخاري "5/ 301" في الصلح، باب إذا اصطلحوا على صلح جور, فالصلح مردود. ومسلم "3/ 1343/ ح1718" في الأقضية، باب نقض الأحكام الباطلة.

(2/441)

عَمِلَ عَمَلًا لَيْسَ عَلَيْهِ أَمَرُنَا, فَهُوَ رَدٌّ" 1. فَهَذِهِ الثَّلَاثَةُ الْأَرْكَانِ شُرُوطٌ فِي الْعِبَادَةِ لَا قِوَامَ لَهَا إِلَّا بِهَا؛ فَالْعَزِيمَةُ الصَّادِقَةُ شَرْطٌ فِي صُدُورِهَا, وَالنِّيَّةُ الْخَالِصَةُ, وَمُوَافَقَةُ السُّنَّةِ شَرْطٌ فِي قَبُولِهَا, فَلَا تَكُونُ عِبَادَةً مَقْبُولَةً إِلَّا بِاجْتِمَاعِهَا, فَإِخْلَاصُ النِّيَّةِ بِدُونِ صِدْقِ الْعَزِيمَةِ هَوَسٌ وَتَطْوِيلُ أَمَلٍ وَتَمَنٍّ عَلَى اللَّهِ وَتَسْوِيفٌ فِي الْعَمَلِ وَتَفْرِيطٌ فِيهِ, وَصِدْقُ الْعَزِيمَةِ بِدُونِ إِخْلَاصٍ فِيهِ يَكُونُ شِرْكًا أَكْبَرَ أَوْ أَصْغَرَ بِحَسَبِ مَا نَقَصَ مِنَ الْإِخْلَاصِ. فَإِنْ كَانَ الْبَاعِثُ عَلَى الْعَمَلِ مِنْ أَصْلِهِ هُوَ إِرَادَةَ غَيْرِ اللَّهِ فَنِفَاقٌ, وَإِنْ كَانَ دَخَلَ الرِّيَاءُ فِي تَزْيِينِ الْعَمَلِ وَكَانَ الْبَاعِثُ عَلَيْهِ أَوَّلًا إِرَادَةَ اللَّهِ وَالدَّارِ الْآخِرَةِ كَانَ شِرْكًا أَصْغَرَ بِحَسَبِهِ حَتَّى إِذَا غَلَبَ عَلَيْهِ الْتَحَقَ بِالْأَكْبَرِ. وَإِخْلَاصُ النِّيَّةِ مَعَ صِدْقِ الْعَزِيمَةِ إِنْ لَمْ يَكُنِ الْعَمَلُ عَلَى وَفْقِ السُّنَّةِ كَانَ بِدْعَةً وَحَدَثًا فِي الدِّينِ وَشَرْعَ مَا لَمْ يَأْذَنِ اللَّهُ بِهِ, فَيَكُونُ رَدًّا عَلَى صَاحِبِهِ وَوَبَالًا عَلَيْهِ وَالْعِيَاذُ بِاللَّهِ, فَلَا يَصْدُرُ الْعَمَلُ مِنَ الْعَبْدِ إِلَّا بِصِدْقِ الْعَزِيمَةِ وَلَا يُقْبَلُ مِنْهُ ذَلِكَ إِلَّا بِإِخْلَاصِ النِّيَّةِ وَإِتْبَاعِ السُّنَّةِ؛ وَلِذَا قَالَ الْفُضَيْلُ بْنُ عِيَاضٍ فِي قَوْلِهِ تَعَالَى: {لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلًا} [الْمُلْكِ: 2] قَالَ: أَخْلَصُهُ وَأَصْوَبُهُ2, يَعْنِي: خَالِصًا مِنْ شَوَائِبِ الشِّرْكِ, مُوَافِقًا لِلسُّنَّةِ.
وَفِي الْحَدِيثِ مُخُّهَا الدُّعَاءُ ... خَوْفٌ تَوَكُّلٌ كَذَا الرَّجَاءُ
وَرَغْبَةٌ وَرَهْبَةٌ خُشُوعُ ... وَخَشْيَةٌ إِنَابَةٌ خُضُوعُ
وَالِاسْتِعَاذَةُ وَالِاسْتِعَانَهْ ... كَذَا اسْتِغَاثَةٌ بِهِ سُبْحَانَهْ
وَالذَّبْحُ وَالنَّذْرُ وَغَيْرُ ذَلِكْ ... فَافْهَمْ هُدِيتَ أَوْضَحَ الْمَسَالِكْ
وَصَرْفُ بَعْضِهَا لِغَيْرِ اللَّهِ ... شِرْكٌ وَذَاكَ أَقْبَحُ الْمَنَاهِي
"وَ" ثَبَتَ "فِي الْحَدِيثِ" الَّذِي فِي السُّنَنِ كَمَا سَنَذْكُرُهُ "مُخُّهَا" أَيْ: مُخُّ الْعِبَادَةِ وَلُبُّهَا "الدُّعَاءُ" قَالَ اللَّهُ عَزَّ وَجَلَّ: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ
__________
1 مسلم "3/ 1343/ ح1718" في الأقضية، باب نقض الأحكام الباطلة.
2 انظر مجموع فتاوى شيخ الإسلام "11/ 600" وتمامه: قيل له: يا أبا علي ما أخلصه وأصوبه؟ قال: إن العمل إذا كان خالصا ولم يكن صوابا لم يقبل، وإذا كان صوابا ولم يكن خالصا لم يقبل، حتى يكون صوابا خالصا.

(2/442)

يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ} [غَافِرٍ: 60] . وَقَالَ تَعَالَى: {ادْعُوا رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً إِنَّهُ لَا يُحِبُّ الْمُعْتَدِينَ، وَلَا تُفْسِدُوا فِي الْأَرْضِ بَعْدَ إِصْلَاحِهَا وَادْعُوهُ خَوْفًا وَطَمَعًا إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ} [الْأَعْرَافِ: 55, 56] . وَقَالَ تَعَالَى: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي لَعَلَّهُمْ يَرْشُدُونَ} [الْبَقَرَةِ: 186] ، وَغَيْرِ ذَلِكَ مِنَ الْآيَاتِ. وَفِي جَامِعِ التِّرْمِذِيِّ عَنْ أَبِي هُرَيْرَةَ -رَضِيَ اللَّهُ عَنْهُ- عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "لَيْسَ شَيْءٌ أَكْرَمَ عَلَى اللَّهِ مِنَ الدُّعَاءِ" 1, وَفِيهِ عَنْ أَنَسِ بْنِ مَالِكٍ -رَضِيَ اللَّهُ عَنْهُ- عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "الدُّعَاءُ مُخُّ الْعِبَادَةِ" وَقَالَ: غَرِيبٌ مِنْ هَذَا الْوَجْهِ, لَا نَعْرِفُهُ إِلَّا مِنْ حَدِيثِ ابْنِ لَهِيعَةَ2, وَمَعْنَى "مُخُّ الْعِبَادَةِ" أَيْ: خَالِصُهَا. وَفِيهِ عَنِ النُّعْمَانِ بْنِ بَشِيرٍ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: "الدُّعَاءُ هُوَ الْعِبَادَةُ" ثُمَّ قَرَأَ: {وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ} [غَافِرٍ: 60] وَقَالَ التِّرْمِذِيُّ: هَذَا حَدِيثٌ حَسَنٌ صَحِيحٌ3. وَفِيهِ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إِنَّهُ مَنْ لَمْ يَسْأَلِ اللَّهَ يَغْضَبْ عَلَيْهِ" 4. وَفِيهِ مِنْ حَدِيثِ ابْنِ عَبَّاسٍ مَرْفُوعًا: "إِذَا سَأَلْتَ فَاسْأَلِ اللَّهَ" وَهُوَ حَدِيثٌ حَسَنٌ صَحِيحٌ5.
"خَوْفٌ" أَيْ: وَمِنْ أَنْوَاعِ الْعِبَادَةِ الْخَوْفُ مِنَ اللَّهِ عَزَّ وَجَلَّ, قَالَ اللَّهُ تَعَالَى:
__________
1 الترمذي "5/ 455/ ح3370" في الدعوات، باب ما جاء في فضل الدعاء, وابن ماجه "2/ 1258/ ح3829".
والبخاري في الأدب المفرد "2/ 712", وابن حبان "2/ 115", والحاكم "1/ 490" وسنده حسن.
2 الترمذي "5/ 456/ ح3371" في الدعوات، باب ما جاء في فضل الدعاء, وقال: هذا حديث غريب, وإسناده ضعيف.
3 الترمذي "5/ 374/ ح3247" في التفسير، باب ومن سورة المؤمن, وأبو داود "2/ 76/ ح1479" في الصلاة، باب الدعاء, وسنده صحيح.
4 الترمذي "5/ 456/ ح3373" في الدعاء باب2.
وابن ماجه "2/ 1558/ ح3827" في الدعاء, باب فضل الدعاء, البخاري في الأدب المفرد "2/ 658" والحاكم, والبزار كلهم من طريق أبي صالح الخوزي عن أبي هريرة, وهو لين الحديث.
5 الترمذي "4/ 667/ ح2516" في صفة القيامة، باب رقم 60 وقال: هذا حديث حسن صحيح.

(2/443)

{فَلَا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ} [آلِ عِمْرَانَ: 175] وَقَالَ سُبْحَانَهُ: {وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ} [الرَّحْمَنِ: 46] وَقَالَ تَبَارَكَ وَتَعَالَى: {وَالَّذِينَ يُؤْتُونَ مَا آتَوْا وَقُلُوبُهُمْ وَجِلَةٌ أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ} وَقَالَ عَزَّ وَجَلَّ: {وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ} [الْإِسْرَاءِ: 57] وَقَالَ تبارك اسمه: {أَمَّنْ هُوَ قَانِتٌ آنَاءَ اللَّيْلِ سَاجِدًا وَقَائِمًا يَحْذَرُ الْآخِرَةَ وَيَرْجُو رَحْمَةَ رَبِّهِ} [الزُّمَرِ: 9] الْآيَةَ وَغَيْرَهَا مِنَ الْآيَاتِ. وَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "وَالَّذِي نَفْسِي بِيَدِهِ لَوْ تَعْلَمُونَ مَا أَعْلَمُ لَضَحِكْتُمْ قَلِيلًا وَلَبَكَيْتُمْ كَثِيرًا, وَمَا تَلَذَّذْتُمْ بِالنِّسَاءِ عَلَى الْفُرُشَاتِ, وَلَخَرَجْتُمْ إِلَى الصُّعُدَاتِ تَجْأَرُونَ" رَوَاهُ أَحْمَدُ وَابْنُ مَاجَهْ وَالتِّرْمِذِيُّ عَنْ أَبِي ذَرٍّ وَحَسَّنَهُ التِّرْمِذِيُّ1. وَفِي الْبُخَارِيِّ عَنْ أُمِّ الْعَلَاءِ الْأَنْصَارِيَّةِ -رَضِيَ اللَّهُ عَنْهَا- قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "وَاللَّهِ لَا أَدْرِي, وَاللَّهِ لَا أَدْرِي وَأَنَا رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- مَا يُفْعَلُ بِي وَلَا بِكُمْ" 2 وَفِي التِّرْمِذِيِّ عَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "مَا رَأَيْتُ مِثْلَ النَّارِ نَامَ هَارِبُهَا, وَلَا مِثْلَ الْجَنَّةِ نَامَ طَالِبُهَا" 3 وَفِيهِ عَنْهُ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "مَنْ خَافَ أَدْلَجَ, وَمَنْ أَدْلَجَ بَلَغَ الْمَنْزِلَ. أَلَا إِنَّ سِلْعَةَ اللَّهِ غَالِيَةٌ, أَلَا إِنَّ سِلْعَةَ اللَّهِ الْجَنَّةُ"4. وَلَهُ عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: "يَقُولُ اللَّهُ جَلَّ ذِكْرُهُ: أَخْرِجُوا مَنْ ذَكَرَنِي يَوْمًا أَوْ خَافَنِي فِي مَقَامِي" 5 وَلَهُ
__________
1 أحمد "5/ 173" وابن ماجه "2/ 1402/ ح4190" في الزهد، باب الحزن والبكاء.
والترمذي "4/ 556/ ح2312" في الزهد، باب قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لو تعلمون ما أعلم لضحكتم قليلا" وسنده حسن.
2 البخاري "3/ 114" في الجنائز، باب الدخول على الميت بعد الموت إذا أدرج في كفنه.
3 الترمذي: "4/ 715/ ح2601" في صفة جهنم، باب رقم 10 وابن عدي في الكامل "7/ 2660" والقضاعي في مسند الشهاب "ح791، 792"، كلهم من طريق يحيى بن عبيد الله عن أبيه عن أبي هريرة وسنده ضعيف جدا, فيحيى متروك وأبوه مجهول, وأخرجه ابن المبارك في الزهد "ح28" وأحمد في الزهد "ص231" وفيه الحسن البصري وهو مدلس وقد عنعن. وقد حسنه العلامة الألباني لشواهده السلسلة الصحيحة "ح950".
4 الترمذي "4/ 633/ ح2450" في صفة القيامة، باب 18, وسنده ضعيف فيه أبو فروة الرهاوي وهو ضعيف, وبكير بن فيروز لم يوثقه غير ابن حبان. قال الترمذي: لا نعرفه إلا من حديث أبي النضر.
5 الترمذي "4/ 412/ ح2594" في صفة جهنم، باب ما جاء أن للنار نفسين وما ذكر من يخرج من النار من أهل التوحيد, وقال: هذا حديث حسن غريب, والحاكم "1/ 70".
وقال: هذا حديث صحيح الإسناد ولم يخرجاه, ووافقه الذهبي. وفيه المبارك بن فضالة وهو مدلس وقد صرح بالتحديث عند الحاكم, فالحديث حسن إن شاء الله تعالى.

(2/444)

هُوَ وَابْنُ مَاجَهْ عَنْ عَائِشِةَ -رَضِيَ اللَّهُ عَنْهَا- قَالَتْ: سَأَلْتُ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- عَنْ هَذِهِ الْآيَةِ: {وَالَّذِينَ يُؤْتُونَ مَا آتَوْا وَقُلُوبُهُمْ وَجِلَةٌ} [الْمُؤْمِنُونَ: 60] هُمُ الَّذِينَ يَشْرَبُونَ الْخَمْرَ وَيَسْرِقُونَ؟ قال: "لا يابنة الصِّدِّيقِ, وَلَكِنَّهُمُ الَّذِينَ يَصُومُونَ وَيُصَلُونَ وَيَتَصَدَّقُونَ وَهُمْ يَخَافُونَ أَنْ لَا يُقْبَلَ مِنْهُمْ: {أُولَئِكَ يُسَارِعُونَ فِي الْخَيْرَاتِ} [الْمُؤْمِنُونَ: 61] "1. وَفِيهِ مِنْ حَدِيثِ أَبِي جُحَيْفَةَ قَالَ: قَالُوا: يَا رَسُولَ اللَّهِ قَدْ شِبْتَ قَالَ: "شَيَّبَتْنِي هُودٌ وَأَخَوَاتُهَا" 2, وَمِنْ حَدِيثِ أَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُ: "شَيَّبَتْنِي هُودٌ وَالْوَاقِعَةُ وَالْمُرْسَلَاتُ وَعَمَّ يَتَسَاءَلُونَ وَإِذَا الشَّمْسُ كُوِّرَتْ" 3, وَغَيْرَ ذَلِكَ مِنَ الْأَحَادِيثِ.
"تَوَكُّلٌ" أَيْ: وَمِنْ أَنْوَاعِ الْعِبَادَةِ التَّوَكُّلُ عَلَى اللَّهِ عَزَّ وَجَلَّ, وَهُوَ اعْتِمَادُ الْقَلْبِ
__________
1 الترمذي "5/ 327-328/ ح3174" في التفسير، باب ومن سورة "المؤمنون".
وابن ماجه "2/ 1404/ ح4198" في الزهد، باب التوق من العمل. والحاكم "2/ 392" وقال: صحيح الإسناد ولم يخرجاه, ووافقه الذهبي.
قلت: إسناده منقطع, فهو من رواية عبد الرحمن بن سعد الهمداني عن عائشة ولم يدركها. "انظر جامع التحصيل ت429".
ورواه كذلك من طريقه أحمد "6/ 159 و205" وابن جرير في تفسيره "18/ 33".
ورواه ابن جرير في تفسيره من حديثها -رضي الله عنها- وفي سنده مبهم وهو الراوي عنها.
ورواه كذلك عنها بسند فيه انقطاع من رواية العوام بن حوشب عنها.
ورواه ابن جرير من حديث أبي هريرة, ورجاله ثقات سوى محمد بن حميد الرازي؛ فإنه سيئ الحفظ.
2 لم يروه الترمذي بهذا اللفظ وإنما روي عنده باللفظ الآتي, وهذا رواه الطبراني في الكبير عن عقبة بن عامر "17/ 286/ ح790". وقال الهيثمي: رجاله رجال الصحيح "المجمع 7/ 36". ورواه ابن سعد في الطبقات "1/ 435 و436" عن قتادة مرفوعا: قال الشيخ الألباني: وإسناده صحيح لولا أنه مرسل.
3 الترمذي "5/ 402/ 3297" في التفسير، باب: ومن سورة الواقعة. وفي الشمائل "ح48" وأبو يعلى في مسنده "ح108" وابن سعد في الطبقات "1/ 435" والحاكم "2/ 343" وأبو نعيم في الحلية. وقال الحاكم: إسناده على شرط البخاري ووافقه الذهبي. انظر: العلل للدارقطني "س17" والعلل للرازي "ح1826 و1894" والمقاصد الحسنة "ح606" والسلسلة الصحيحة "ح955".

(2/445)

عَلَيْهِ وَثِقَتُهُ بِهِ وَإِنَّهُ كَافِيهِ, قَالَ اللَّهُ عَزَّ وَجَلَّ: {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ} [الْمَائِدَةِ: 23] فَجَعَلَهُ تَعَالَى شَرْطًا فِي الْإِيمَانِ كَمَا وَصَفَ الْمُؤْمِنِينَ أَنَّهُمْ أَهْلُهُ, إِذْ قَالَ تَعَالَى: {وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ} وَقَالَ مُوسَى لِقَوْمِهِ: {إِنْ كُنْتُمْ آمَنْتُمْ بِاللَّهِ فَعَلَيْهِ تَوَكَّلُوا} [يُونُسَ: 84] الْآيَاتِ. وَقَالَ تَعَالَى عَنْ رُسُلِهِ إِذْ قَالُوا لِقَوْمِهِمْ: {وَمَا كَانَ لَنَا أَنْ نَأْتِيَكُمْ بِسُلْطَانٍ إِلَّا بِإِذْنِ اللَّهِ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ، وَمَا لَنَا أَلَّا نَتَوَكَّلَ عَلَى اللَّهِ وَقَدْ هَدَانَا سُبُلَنَا وَلَنَصْبِرَنَّ عَلَى مَا آذَيْتُمُونَا وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُتَوَكِّلُونَ} [إِبْرَاهِيمَ: 11، 12] وَقَالَ تَعَالَى عَنْ نَبِيِّهِ هُودٍ عَلَيْهِ السَّلَامُ: {إِنِّي تَوَكَّلْتُ عَلَى اللَّهِ رَبِّي وَرَبِّكُمْ مَا مِنْ دَابَّةٍ إِلَّا هُوَ آخِذٌ بِنَاصِيَتِهَا} [هُودٍ: 56] الْآيَةَ. وَكَذَلِكَ عَنْ نَبِيِّهِ نُوحٍ عَلَيْهِ السَّلَامُ إِذْ قال لقومه: {يَا قَوْمِ إِنْ كَانَ كَبُرَ عَلَيْكُمْ مَقَامِي وَتَذْكِيرِي بِآيَاتِ اللَّهِ فَعَلَى اللَّهِ تَوَكَّلْتُ فَأَجْمِعُوا أَمْرَكُمْ وَشُرَكَاءَكُمْ ثُمَّ لَا يَكُنْ أَمْرُكُمْ عَلَيْكُمْ غُمَّةً} [يُونُسَ: 71] الْآيَةَ. وَقَالَ تَعَالَى عَنْ شُعَيْبٍ: {وَمَا تَوْفِيقِي إِلَّا بِاللَّهِ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ} [هُودٍ: 88] . وَقَالَ تَعَالَى لِنَبِيِّنَا مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: {فَتَوَكَّلْ عَلَى اللَّهِ إِنَّكَ عَلَى الْحَقِّ الْمُبِينِ} [النَّمْلِ: 79] . وَقَالَ تَعَالَى: {وَلِلَّهِ غَيْبُ السَّمَاوَاتِ وَالْأَرْضِ وَإِلَيْهِ يُرْجَعُ الْأَمْرُ كُلُّهُ فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْهِ} [هُودٍ: 123] . وَقَالَ تَعَالَى: {رَبُّ الْمَشْرِقِ وَالْمَغْرِبِ لَا إِلَهَ إِلَّا هُوَ فَاتَّخِذْهُ وَكِيلًا} [الْمُزَّمِّلِ: 9] . وَقَالَ تَعَالَى: {فَإِنْ تَوَلَّوْا فَقُلْ حَسْبِيَ اللَّهُ لَا إِلَهَ إِلَّا هُوَ عَلَيْهِ تَوَكَّلْتُ وَهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ} [التَّوْبَةِ: 129] . وَقَالَ تَعَالَى فِي مَدْحِ عِبَادِهِ الْمُؤْمِنِينَ: {الَّذِينَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَانًا وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ} [آلِ عِمْرَانَ: 173] . وَقَالَ تَعَالَى فِيهِمْ: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ} [الْأَنْفَالِ: 2] . وَقَالَ تَبَارَكَ وَتَعَالَى: {وَمَا عِنْدَ اللَّهِ خَيْرٌ وَأَبْقَى لِلَّذِينَ آمَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ} [الشُّورَى: 36] . وَقَالَ تَعَالَى: {وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ} [الطَّلَاقِ: 3] أَيْ: كَافِيهِ. وَقَالَ تَعَالَى: {أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ} [الزُّمَرِ: 36] الْجَوَابُ: بَلَى, وَالْآيَاتُ فِي هَذَا الْبَابِ كَثِيرَةٌ. وَقَالَ ابْنُ عَبَّاسٍ -رَضِيَ

(2/446)

اللَّهُ عَنْهُمَا- فِي هَذِهِ الْآيَةِ: {حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ} [آلِ عِمْرَانَ: 173] : قَالَهَا إِبْرَاهِيمُ -عَلَيْهِ السَّلَامُ- حِينَ أُلْقِيَ فِي النَّارِ, وَقَالَهَا مُحَمَّدٌ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَأَصْحَابُهُ حِينَ: {قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَانًا وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ} [آلِ عِمْرَانَ: 173] 1. وَفِي الصَّحِيحِ عَنْهُ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "يَدْخُلُ الْجَنَّةَ مِنْ أُمَّتِي سَبْعُونَ أَلْفًا بِلَا حِسَابٍ, هُمُ الَّذِينَ لَا يَسْتَرْقُونَ وَلَا يَتَطَيَّرُونَ وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ" 2, وَفِي السُّنَنِ: "الطِّيَرَةُ شِرْكٌ, الطِّيَرَةُ شِرْكٌ" قَالَ ابْنُ مَسْعُودٍ: وَمَا مِنَّا إِلَّا, وَلَكِنَّ اللَّهَ يُذْهِبُهُ بِالتَّوَكُّلِ3. وَفِي جَامِعِ التِّرْمِذِيِّ وَغَيْرِهِ مِنْ حَدِيثِ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: "لو أنكم تتوكلون عَلَى اللَّهِ حَقَّ تَوَكُّلِهِ, لَرَزَقَكُمْ كَمَا يَرْزُقُ الطَّيْرَ, تَغْدُو خِمَاصًا وَتَرُوحُ بِطَانًا" 4, وَفِي حَدِيثِ الْإِيمَانِ بِالْقَدَرِ: "وَاعْلَمْ أَنَّ مَا أَصَابَكَ لَمْ يَكُنْ لِيُخْطِئَكَ, وَمَا أَخْطَأَكَ لَمْ يَكُنْ لِيُصِيبَكَ" 5 وَفِي مُسْنَدِ أَحْمَدَ وَسُنَنِ ابْنِ مَاجَهْ وَالدَّارِمِيِّ عَنْ أَبِي ذَرٍّ -رَضِيَ اللَّهُ عَنْهُ- أَنَّ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "إِنِّي لَأَعْلَمُ آيَةً فِي كِتَابِ اللَّهِ عَزَّ وَجَلَّ لَوْ أَخَذَ النَّاسُ بِهَا لَكَفَتْهُمْ: {وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا، وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ} [الطَّلَاقِ: 2] 6, وَلِابْنِ مَاجَهْ عَنْ عَمْرِو بْنِ الْعَاصِ
__________
1 البخاري "8/ 229" في التفسير، تفسير سورة آل عمران، باب: إن الناس قد جمعوا لكم فاخشوهم.
2 البخاري "11/ 305" في الرقاق، باب من يتوكل على الله فهو حسبه.
ومسلم "1/ 198/ ح218" في الإيمان، باب الدليل على دخول طوائف من المسلمين الجنة بغير حساب.
3 الترمذي "4/ 160/ ح1614" في السير، باب ما جاء في الطيرة. وقال: هذا حديث حسن صحيح. وأبو داود "4/ 17/ ح3910" في الطب، باب في الطيرة.
4 الترمذي "4/ 573/ ح2344" في الزهد، باب رقم 33 وقال: حديث حسن صحيح. وابن ماجه "2/ 1394/ ح4164" في الزهد، باب التوكيل واليقين. وابن حبان "موارد ح2548" والحاكم "4/ 318" وقال: هذا حديث صحيح الإسناد ولم يخرجاه.
5 الترمذي "4/ 667/ ح2516" في صفة القيامة، باب رقم 60. وقال: هذا حديث حسن صحيح.
6 أحمد "5/ 178، 179" وابن ماجه "2/ 1411/ ح4220" في الزهد, باب الورع والتقوى. والدارمي "2/ 303". والنسائي في التفسير "مصباح الزجاجة 3/ 301". وأحمد بن منيع في مسنده, وإسناده منقطع بين أبي السليل وأبي ذر.

(2/447)

رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إِنَّ قَلْبَ ابْنِ آدَمَ لِكُلِّ وَادٍ شُعْبَةٌ, فَمَنْ أَتْبَعَ قَلَبَهُ الشُّعَبَ كُلَّهَا لَمْ يُبَالِ اللَّهُ بِأَيِّ وَادٍ هَلَكَ, وَمَنْ تَوَكَّلَ عَلَى اللَّهِ كَفَاهُ الشُّعَبَ"1, وَغَيْرَ ذَلِكَ مِنَ الْآيَاتِ وَالْأَحَادِيثِ.
"كَذَا الرَّجَاءُ" أَيْ: وَمِنْ أَنْوَاعِ الْعِبَادَةِ الرَّجَاءُ, قَالَ اللَّهُ عَزَّ وَجَلَّ: {فَمَنْ كَانَ يَرْجُو لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا} [الْكَهْفِ: 110] وَقَالَ تَعَالَى: {مَنْ كَانَ يَرْجُو لِقَاءَ اللَّهِ فَإِنَّ أَجَلَ اللَّهِ لَآتٍ وَهُوَ السَّمِيعُ الْعَلِيمُ} [الْعَنْكَبُوتِ: 5] وَقَالَ تَعَالَى: {إِنَّ الَّذِينَ لَا يَرْجُونَ لِقَاءَنَا وَرَضُوا بِالْحَيَاةِ الدُّنْيَا وَاطْمَأَنُّوا بِهَا وَالَّذِينَ هُمْ عَنْ آيَاتِنَا غَافِلُونَ، أُولَئِكَ مَأْوَاهُمُ النَّارُ بِمَا كَانُوا يَكْسِبُونَ} [يُونُسَ: 7] وَغَيْرَ ذَلِكَ مِنَ الْآيَاتِ, وَفِي الْحَدِيثِ: "أَنَا عِنْدَ ظَنِّ عَبْدِي بِي, فَلْيَظُنَّ بِي مَا شَاءَ" 2. وَفِي صَحِيحِ الْبُخَارِيِّ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ -رَضِيَ اللَّهُ عَنْهُ- قَالَ: سَمِعْتُ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَقُولُ: "إِنَّ اللَّهَ تَعَالَى خَلَقَ الرَّحْمَةَ يَوْمَ خَلَقَهَا مِائَةَ رَحْمَةٍ, فَأَمْسَكَ عِنْدَهُ تِسْعًا وَتِسْعِينَ رَحْمَةً وَأَرْسَلَ فِي خَلْقِهِ كُلِّهِمْ رَحْمَةً وَاحِدَةً, فَلَوْ يَعْلَمُ الْكَافِرُ بِكُلِّ الَّذِي عِنْدَ اللَّهِ مِنَ الرَّحْمَةِ لَمْ يَيْأَسْ مِنَ الْجَنَّةِ, وَلَوْ يَعْلَمُ الْمُؤْمِنُ بِكُلِّ الَّذِي عِنْدَ اللَّهِ مِنَ الْعَذَابِ لَمْ يَأْمَنِ النَّارَ" 3, وَقَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي دُعَاءِ الْمَكْرُوبِ: "اللِّهُمَّ رَحْمَتَكَ أَرْجُو, فَلَا تَكِلْنِي إِلَى نَفْسِي وَلَا إِلَى أَحَدٍ مِنْ خَلْقِكَ طَرْفَةَ عَيْنٍ" الْحَدِيثُ رَوَاهُ أَبُو دَاوُدَ عَنْ أَبِي بَكْرٍ4.
"وَرَغْبَةٌ وَرَهْبَةٌ خُشُوعُ" أَيْ: وَمِنْ أَنْوَاعِ الْعِبَادَةِ الرَّغْبَةُ فِيمَا عِنْدَ اللَّهِ عَزَّ وَجَلَّ مِنَ الثَّوَابِ وَهِيَ رَاجِعَةٌ إِلَى الرَّجَاءِ, وَالرَّهْبَةِ مِمَّا عِنْدَ اللَّهِ مِنَ الْعِقَابِ وَهِيَ رَاجِعَةٌ إِلَى مَعْنَى الْخَوْفِ. وَالْخُشُوعُ هُوَ التَّذَلُّلُ لِلَّهِ عَزَّ وَجَلَّ, قَالَ تَعَالَى فِي
__________
1 ابن ماجه "2/ 1395/ ح4166" في الزهد، باب التوكل واليقين. قال البوصيري: هذا إسناد ضعيف، صالح بن رزيق ليس له إلا هذا الحديث, قال في الميزان: حديثه منكر "مصباح الزجاجة 3/ 285".
2 تقدم ذكره.
3 البخاري "11/ 301" في الرقاق، باب الرجاء مع الخوف.
4 أبو داود "4/ 324/ ح5090" في الأدب، باب ما يقول إذا أصبح, وأحمد "5/ 42" وإسناده حسن.

(2/448)

آلِ زَكَرِيَّا عَلَيْهِمُ السَّلَامُ: {إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا وَكَانُوا لَنَا خَاشِعِينَ} [الْأَنْبِيَاءِ: 90] وَقَالَ تَعَالَى: {وَيَخِرُّونَ لِلْأَذْقَانِ يَبْكُونَ وَيَزِيدُهُمْ خُشُوعًا} [الْإِسْرَاءِ: 109] وَقَالَ تَعَالَى: {وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلَاةِ وَإِنَّهَا لَكَبِيرَةٌ إِلَّا عَلَى الْخَاشِعِينَ الَّذِينَ يَظُنُّونَ أَنَّهُمْ مُلَاقُو رَبِّهِمْ وَأَنَّهُمْ إِلَيْهِ رَاجِعُونَ} [الْبَقَرَةِ: 45, 46] وَقَالَ تَعَالَى: {قَدْ أَفْلَحَ الْمُؤْمِنُونَ الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ} [الْمُؤْمِنُونَ: 2] وَقَالَ تَعَالَى: {وَإِيَّايَ فَارْهَبُونِ} [الْبَقَرَةِ: 40] وَقَالَ تَعَالَى: {فَإِذَا فَرَغْتَ فَانْصَبْ وَإِلَى رَبِّكَ فَارْغَبْ} [الانشراح: 8] وَغَيْرَ ذَلِكَ مِنَ الْآيَاتِ. وَفِي حَدِيثِ الدُّعَاءِ عِنْدَ النَّوْمِ: "اللَّهُمَّ إِنِّي أَسْلَمْتُ نَفَسِي إِلَيْكَ, وَوَجَّهْتُ وَجْهِي إِلَيْكَ, وَأَلْجَأْتُ ظَهْرِي إِلَيْكَ, وَفَوَّضْتُ أَمْرِي إِلَيْكَ, رَغْبَةً وَرَهْبَةً إِلَيْكَ" الْحَدِيثَ فِي الصَّحِيحَيْنِ1. وَلِابْنِ أَبِي حَاتِمٍ فِي خُطْبَةِ أَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُ: أَمَّا بَعْدُ فَإِنِّي أُوصِيكُمْ بِتَقْوَى اللَّهِ عَزَّ وَجَلَّ, وَتُثْنُوا عَلَيْهِ بِمَا هُوَ أَهْلُهُ, وَتَخْلِطُوا الرَّغْبَةَ بِالرَّهْبَةِ, وَتَجْمَعُوا الْإِلْحَافَ بِالْمَسْأَلَةِ؛ فَإِنَّ اللَّهَ عَزَّ وَجَلَّ أَثْنَى عَلَى زَكَرِيَّا وَأَهْلِ بَيْتِهِ فَقَالَ تَعَالَى: {إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا وَكَانُوا لَنَا خَاشِعِينَ} [الْأَنْبِيَاءِ: 90] 2. وَفِي الصَّحِيحِ مِنْ حَدِيثِ دُعَاءِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الرُّكُوعِ وَالسُّجُودِ: "خَشَعَ لَكَ سَمْعِي وَبَصَرِي وَمُخِّي وَعَظْمِي وَعَصَبِي" 3 وَغَيْرَ ذَلِكَ مِنَ الْأَحَادِيثِ.
الْخُشُوعُ لِلَّهِ "وَخَشْيَةٌ" أَيْ: وَمِنْ أَنْوَاعِ الْعِبَادَةِ الْخَشْيَةُ, وَهِيَ مُرَادِفَةٌ لِلْخَوْفِ. قَالَ اللَّهُ عَزَّ وَجَلَّ {فَلَا تَخْشَوْهُمْ وَاخْشَوْنِ} [الْبَقَرَةِ: 150] وَقَالَ تَعَالَى فِي مَدْحِ عِبَادِهِ الْمُؤْمِنِينَ: {إِنَّ الَّذِينَ هُمْ مِنْ خَشْيَةِ رَبِّهِمْ مُشْفِقُونَ} [الْمُؤْمِنُونَ: 57] الْآيَاتِ, وَقَالَ تَعَالَى: {وَالَّذِينَ هُمْ مِنْ عَذَابِ رَبِّهِمْ مُشْفِقُونَ} [الْمَعَارِجِ: 27] الْآيَاتِ.
__________
1 البخاري "13/ 462" في التوحيد، باب قول الله تعالى: {أَنْزَلَهُ بِعِلْمِهِ وَالْمَلائِكَةُ يَشْهَدُونَ} . ومسلم "4/ 2081/ ح56 و57 و58" في الذكر، باب ما يقول عند النوم وأخذ المضجع.
2 ابن أبي حاتم في تفسيره "ابن كثير 3/ 203" وسنده ضعيف فيه عبد الرحمن بن إسحاق الواسطي أبو شيبة وهو ضعيف. ورواه الحاكم "2/ 383, 384" وقال: صحيح الإسناد, ولم يوافقه الذهبي للعلة المتقدمة.
3 مسلم "1/ 534/ ح771" في صلاة المسافرين وقصرها، باب الدعاء في صلاة الليل وقيامه.

(2/449)

وَقَالَ تَعَالَى فِي شَأْنِ كِتَابِهِ الْعَزِيزِ: {وَأَنْذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلَا شَفِيعٌ} [الْأَنْعَامِ: 51] الْآيَاتِ, وَقَالَ تَعَالَى: {طه مَا أَنْزَلْنَا عَلَيْكَ الْقُرْآنَ لِتَشْقَى إِلَّا تَذْكِرَةً لِمَنْ يَخْشَى} [طه: 1-3] وَقَالَ تَعَالَى: {إِنَّمَا تُنْذِرُ مَنِ اتَّبَعَ الذِّكْرَ وَخَشِيَ الرَّحْمَنَ بِالْغَيْبِ} [يس: 11] الْآيَةَ وَقَالَ تَعَالَى: {اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَابًا مُتَشَابِهًا مَثَانِيَ تَقْشَعِرُّ مِنْهُ جُلُودُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ ثُمَّ تَلِينُ جُلُودُهُمْ وَقُلُوبُهُمْ إِلَى ذِكْرِ اللَّهِ} [الزُّمَرِ: 23] الْآيَةَ, وَقَالَ تَعَالَى: {هَذَا مَا تُوعَدُونَ لِكُلِّ أَوَّابٍ حَفِيظٍ مَنْ خَشِيَ الرَّحْمَنَ بِالْغَيْبِ وَجَاءَ بِقَلْبٍ مُنِيبٍ} [ق: 33] الْآيَاتِ, وَقَالَ تَعَالَى فِي شَأْنِ السَّاعَةِ: {إِنَّمَا أَنْتَ مُنْذِرُ مَنْ يَخْشَاهَا} [النَّازِعَاتِ: 45] وَقَالَ تَعَالَى: {فَذَكِّرْ إِنْ نَفَعَتِ الذِّكْرَى سَيَذَّكَّرُ مَنْ يَخْشَى} [الْأَعْلَى: 10] وَغَيْرَ ذَلِكَ مِنَ الْآيَاتِ, وَقَالَ تَعَالَى: {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ وَاخْشَوْا يَوْمًا لَا يَجْزِي وَالِدٌ عَنْ وَلَدِهِ وَلَا مَوْلُودٌ هُوَ جَازٍ عَنْ وَالِدِهِ شَيْئًا} [لُقْمَانَ: 33] الْآيَةَ. وَفِي جَامِعِ التِّرْمِذِيِّ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ -رَضِيَ اللَّهُ عَنْهُ- قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لَا يَلِجُ النَّارَ رَجُلٌ بَكَى مِنْ خَشْيَةِ اللَّهِ تَعَالَى حَتَّى يَعُودَ اللَّبَنُ فِي الضَّرْعِ" 1 وَفِيهِ عَنْ أَبِي أُمَامَةَ -رِضَى اللَّهُ عَنْهُ- عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "لَيْسَ شَيْءٌ أَحَبَّ إِلَى اللَّهِ مِنْ قَطْرَتَيْنِ وَأَثَرَيْنِ: قَطْرَةِ دُمُوعٍ مِنْ خَشْيَةِ اللَّهِ, وَقَطْرَةِ دَمٍ تُهْرَاقَ فِي سَبِيلِ اللَّهِ. وَأَمَّا الْأَثَرَانِ فَأَثَرٌ فِي سَبِيلِ اللَّهِ, وَأَثَرُ فَرِيضَةٍ مِنْ فَرَائِضِ اللَّهِ تَعَالَى" وَقَالَ: حَدِيثٌ حَسَنٌ2 وَفِي الصَّحِيحِ: "إِنَّ أَخْشَاكُمْ وَأَتْقَاكُمْ لِلَّهِ أَنَا" 3.
__________
1 الترمذي "4/ 171/ ح1633" في فضائل الجهاد، باب ما جاء في فضل الغبار في سبيل الله. وقال: حديث حسن صحيح، والنسائي "6/ 12" في الجهاد، باب فضل من عمل في سبيل الله على قدمه, وأحمد "2/ 505" والحاكم "4/ 260" وقال: هذا حديث صحيح الإسناد, ولم يخرجاه ووافقه الذهبي.
2 الترمذي "4/ 190/ ح1669" في فضائل الجهاد، باب رقم 26. وقال: حديث حسن غريب, وهو كما قال فيه الوليد الفلسطيني: صدوق يخطئ كما قال الحافظ.
3 البخاري "9/ 104" في النكاح، باب الترغيب في النكاح.
ومسلم "2/ 779/ ح1108" في الصيام, باب بيان أن القبلة في الصوم ليست محرمة على من لم تحرك شهوته.

(2/450)

الْحَدِيثَ وَغَيْرَ ذَلِكَ مِنَ الْأَحَادِيثِ.
"إِنَابَةٌ" أَيْ: وَمِنْ أَنْوَاعِ الْعِبَادَةِ الْإِنَابَةُ وَهِيَ التَّوْبَةُ النَّصُوحُ, وَالرُّجُوعُ إِلَى اللَّهِ تَعَالَى, قَالَ اللَّهُ عَزَّ وَجَلَّ: {وَأَنِيبُوا إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ} [الزُّمَرِ: 54] وَقَالَ تَعَالَى فِي ذِكْرِ شُعَيْبٍ: {وَمَا تَوْفِيقِي إِلَّا بِاللَّهِ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ} [هُودٍ: 88] وَقَالَ تَعَالَى: {وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ ذَلِكُمُ اللَّهُ رَبِّي عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ} [الشُّورَى: 10] وَقَالَ تَعَالَى عَنْ إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ: {رَبَّنَا عَلَيْكَ تَوَكَّلْنَا وَإِلَيْكَ أَنَبْنَا وَإِلَيْكَ الْمَصِيرُ} [الْمُمْتَحِنَةِ: 4] وَقَالَ تَعَالَى فِي شَأْنِ عِبَادِهِ الْمُؤْمِنِينَ: {وَالَّذِينَ اجْتَنَبُوا الطَّاغُوتَ أَنْ يَعْبُدُوهَا وَأَنَابُوا إِلَى اللَّهِ لَهُمُ الْبُشْرَى فَبَشِّرْ عِبَادِ} [الزُّمَرِ: 17] وَقَالَ عَنْ عَبْدِهِ دَاوُدَ عَلَيْهِ السَّلَامُ: {فَاسْتَغْفَرَ رَبَّهُ وَخَرَّ رَاكِعًا وَأَنَابَ} [ص: 24] وَفِي ذَلِكَ آيَاتٌ كَثِيرَةٌ سَنَذْكُرُ إِنْ شَاءَ اللَّهُ مَا تَيَسَّرَ مِنْهَا فِي بَابِهِ.
"خُضُوعٌ" أَيْ: وَمِنْ أَنْوَاعِ الْعِبَادَةِ الْخُضُوعُ وَهُوَ وَالْخُشُوعُ والتذلل بمعنى واحد, وَتَقَدَّمَتِ الْآيَاتُ والأحاديث فيه. و"الاستعاذة" أَيْ: وَمِنْ أَنْوَاعِ الْعِبَادَةِ الِاسْتِعَاذَةُ, وَهِيَ الِامْتِنَاعُ بِاللَّهِ عَزَّ وَجَلَّ وَالِالْتِجَاءُ إِلَيْهِ, قَالَ عَزَّ وَجَلَّ: {فَإِذَا قَرَأْتَ الْقُرْآنَ فَاسْتَعِذْ بِاللَّهِ مِنَ الشَّيْطَانِ الرَّجِيمِ} [النَّحْلِ: 98] وَقَالَ تَعَالَى: {وَقُلْ رَبِّ أَعُوذُ بِكَ مِنْ هَمَزَاتِ الشَّيَاطِينِ وَأَعُوذُ بِكَ رَبِّ أَنْ يَحْضُرُونِ} [الْمُؤْمِنُونَ: 97, 98] وَقَالَ تَعَالَى: {وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ سَمِيعٌ عَلِيمٌ} [الْأَعْرَافِ: 200] وَقَالَ تَعَالَى: {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ مِنْ شَرِّ مَا خَلَقَ} [الْفَلَقِ: 1, 2] السُّورَةَ, وَقَالَ تَعَالَى: {قُلْ أَعُوذُ بِرَبِّ النَّاسِ مَلِكِ النَّاسِ إِلَهِ النَّاسِ مِنْ شَرِّ الْوَسْوَاسِ الْخَنَّاسِ} [النَّاسِ: 1-4] السُّورَةَ, وَقَالَ عَنْ كَلِيمِهِ مُوسَى عَلَيْهِ السَّلَامُ: {وَقَالَ مُوسَى إِنِّي عُذْتُ بِرَبِّي وَرَبِّكُمْ مِنْ كُلِّ مُتَكَبِّرٍ لَا يُؤْمِنُ بِيَوْمِ الْحِسَابِ} [غَافِرٍ: 27] وَقَالَ تَعَالَى عَنْهُ عَلَيْهِ السَّلَامُ: {وَإِنِّي عُذْتُ بِرَبِّي وَرَبِّكُمْ أَنْ تَرْجُمُونِ} [الدُّخَانِ: 20] وَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "أَعُوذُ بِاللَّهِ الْعَظِيمِ وَبِوَجْهِهِ الْكَرِيمِ وَبِسُلْطَانِهِ الْقَدِيمِ, مِنَ الشَّيْطَانِ الرَّجِيمِ. مِنْ هَمْزِهِ وَنَفْخِهِ

(2/451)

وَنَفْثِهِ" 1. وَقَالَ: "أَعُوذُ بِكَلِمَاتِ اللَّهِ التَّامَّاتِ مِنْ شَرٍّ مَا خَلَقَ" 2, وَقَالَ: "اللَّهُمَّ إِنِّي أَعُوذُ بِرِضَاكَ مِنْ سَخَطِكَ, وَبِمُعَافَاتِكَ مِنْ عُقُوبَتِكَ, وَبِكَ مِنْكَ" 3 وَقَالَ: "تَعَوَّذُوا بِاللَّهِ مِنَ الْفِتَنِ" 4, وَاسْتَعَاذَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَ الْهَمِّ وَالْحَزَنِ وَالْعَجْزِ وَالْكَسَلِ وَالْبُخْلِ وَالْجُبْنِ وَضَلَعِ الدَّيْنِ وَغَلَبَةِ الرِّجَالِ, وَمِنَ الرَّدِّ إِلَى أَرْذَلِ الْعُمُرِ, وَمِنَ الْمَأْثَمِ وَالْمَغْرَمِ, وَمِنْ فِتْنَةِ الْقَبْرِ وَعَذَابِ الْقَبْرِ, وَمِنْ فِتْنَةِ النَّارِ وَعَذَابِ النَّارِ, وَمِنْ شَرِّ فِتْنَةِ الْغِنَى, وَمِنْ شَرِّ فِتْنَةِ الْفَقْرِ, وَمِنْ فِتْنَةِ الْمَحْيَا وَالْمَمَاتِ, وَمِنْ فِتْنَةِ الْمَسِيحِ الدَّجَّالِ, وَغَيْرِ ذَلِكَ.
"وَالِاسْتِعَانَةُ" أَيْ: وَمِنْ أَنْوَاعِ الْعِبَادَةِ الِاسْتِعَانَةُ, وَهِيَ طَلَبُ الْعَوْنِ مِنَ اللَّهِ عَزَّ وَجَلَّ, قَالَ اللَّهُ تَعَالَى: {إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الْفَاتِحَةِ: 4] أَيْ: لَا نَعْبُدُ إِلَّا إِيَّاكَ وَلَا نَسْتَعِينُ إِلَّا بِكَ, وَنَبْرَأُ مِنْ كُلِّ مَعْبُودٍ دُونَكَ وَمِنْ عَابِدِيهِ, وَنَبْرَأُ مِنَ الْحَوْلِ وَالْقُوَّةِ إِلَّا بِكَ, فَلَا حَوْلَ لِأَحَدٍ عَنْ مَعْصِيَتِكَ وَلَا قُوَّةَ عَلَى طَاعَتِكَ, إِلَّا بِتَوْفِيقِكَ وَمَعُونَتِكَ. وَقَالَ عَنْ نَبِيِّهِ يَعْقُوبَ عَلَيْهِ السَّلَامُ: {فَصَبْرٌ جَمِيلٌ وَاللَّهُ الْمُسْتَعَانُ عَلَى مَا تَصِفُونَ} [يُوسُفَ: 18] وَقَالَ لِنَبِيِّهِ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: {قَالَ رَبِّ احْكُمْ بِالْحَقِّ وَرَبُّنَا الرَّحْمَنُ الْمُسْتَعَانُ عَلَى مَا تَصِفُونَ} [الْأَنْبِيَاءِ: 112] وَفِي التِّرْمِذِيِّ مِنْ حَدِيثِ وَصِيَّةِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- لِابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا: "إِذَا سَأَلْتَ فَاسْأَلِ اللَّهَ, وَإِذَا اسْتَعَنْتَ فَاسْتَعِنْ بِاللَّهِ" الْحَدِيثَ, وَقَالَ فِيهِ: حَسَنٌ صَحِيحٌ5. وَفِي صَحِيحِ مُسْلِمٍ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَفِيهِ: "احْرِصْ عَلَى مَا يَنْفَعُكَ،
__________
1 رواه أبو داود "1/ 127/ ح466" في الصلاة، باب فيما يقوله الرجل عند دخوله المسجد, وسنده صحيح وليس فيه الجملة الأخيرة: من همزه ... ولعل الشيخ جمع بين حديثين فهي عند أبي داود في باب ما يستفتح به الصلاة من الدعاء "ح764" وفي سنده عاصم بن عمير لم يوثقه غير ابن حبان.
2 مسلم "4/ 2080/ ح2709" في الذكر والدعاء، باب في التعوذ من سوء القضاء ودرك الشقاء، من حديث أبي هريرة.
3 مسلم "1/ 352/ ح486" في الصلاة، باب ما يقال في الركوع والسجود.
4 مسلم "4/ 2199، 2200/ ح2867" في صفة الجنة، باب عرض مقعد الميت من الجنة, أو النار.
5 الترمذي "4/ 667/ ح2516" في صفة القيامة، باب رقم 59، وقال: حديث حسن صحيح.

(2/452)

وَاسْتَعِنْ بِاللَّهِ" 1, وَفِي التِّرْمِذِيِّ مِنْ حَدِيثِ مُعَاذِ بْنِ جَبَلٍ -رَضِيَ اللَّهُ عَنْهُ- عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "اللَّهُمَّ أَعِنِّي عَلَى ذِكْرِكَ, وَشُكْرِكَ, وَحُسْنِ عِبَادَتِكَ" 2, وَغَيْرَ ذَلِكَ مِنَ الْأَحَادِيثِ.
"كَذَا اسْتِغَاثَةٌ بِهِ سُبْحَانَهُ" أَيْ: وَمِنْ أَنْوَاعِ الْعِبَادَةِ الِاسْتِغَاثَةُ بِاللَّهِ عَزَّ وَجَلَّ, وَهِيَ طَلَبُ الْغَوْثِ مِنْهُ تَعَالَى, مِنْ جَلْبِ خَيْرٍ أَوْ دَفْعِ شَرٍّ, قَالَ اللَّهُ عَزَّ وَجَلَّ: {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلَائِكَةِ مُرْدِفِينَ} [الْأَنْفَالِ: 9] وَقَالَ تَعَالَى: {أَمَّنْ يُجِيبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الْأَرْضِ أَإِلَهٌ مَعَ اللَّهِ} [النَّمْلِ: 62] الْآيَةَ, وَقَالَ تَعَالَى: {وَهُوَ الَّذِي يُنَزِّلُ الْغَيْثَ مِنْ بَعْدِ مَا قَنَطُوا وَيَنْشُرُ رَحْمَتَهُ} [الشُّورَى: 28] الْآيَةَ, وَمِنْ دُعَاءِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "يَا حَيُّ يَا قَيُّومُ, يَا ذَا الْجَلَالِ وَالْإِكْرَامِ, يَا بَدِيعَ السَّمَاوَاتِ وَالْأَرْضِ, بِرَحْمَتِكَ أَسْتَغِيثُ" 3, وَفِي الطَّبَرَانِيِّ بِإِسْنَادِهِ مِنْ حَدِيثِ ثَابِتِ بْنِ الضَّحَّاكِ أَنَّهُ كَانَ فِي زَمَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- مُنَافِقٌ يُؤْذِي الْمُؤْمِنِينَ, فَقَالَ بَعْضُهُمْ: قُومُوا بِنَا نَسْتَغِيثُ بِرَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- مِنْ هَذَا الْمُنَافِقِ, فَقَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إِنَّهُ لَا يُسْتَغَاثُ بِي, وَإِنَّمَا يُسْتَغَاثُ بِاللَّهِ"4. وَفِي الصَّحِيحِ مِنْ حَدِيثِ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ فِي الِاسْتِسْقَاءِ: فَرَفَعَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَدَيْهِ ثُمَّ قَالَ: "اللَّهُمَّ أَغِثْنَا, اللَّهُمَّ أَغِثْنَا, اللَّهُمَّ أَغِثْنَا" 5 وَغَيْرَ ذَلِكَ مِنَ الْأَحَادِيثِ.
"وَالذَّبْحُ" أَيْ: وَمِنْ أَنْوَاعِ الْعِبَادَةِ الذَّبْحُ نُسُكًا لِلَّهِ تَعَالَى مِنْ هَدْيٍ وَأُضْحِيَةٍ
__________
1 مسلم "4/ 2052/ ح2664" في القدر، باب في الأمر بالقوة وترك العجر.
2 الحديث ليس عند الترمذي, إنما عند:
أبي داود "2/ 86/ ح1522" في الوتر، باب في الاستغفار، والنسائي "3/ 53" في السهو، باب نوع آخر من الدعاء, وإسناد صحيح.
3 رواه قريبًا منه دون قوله: "يا بديع السماوات والأرض" والحاكم في مستدركه "1/ 509" وقال: صحيح الإسناد ولم يخرجاه, ولم يوافقه الذهبي بل قال: منقطع, والقاسم بن عبد الرحمن وأبوه ليسا بحجة.
4 الطبراني في الكبير "مجمع الزوائد 10/ 162" وفيه ابن لهيعة.
5 تقدم ذكره.

(2/453)

وَعَقِيقَةٍ وَغَيْرِ ذَلِكَ, قَالَ اللَّهُ عَزَّ وَجَلَّ: {فَصَلِّ لِرَبِّكَ وَانْحَرْ} [الْكَوْثَرِ: 3] وَقَالَ تَعَالَى: {قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لَا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ} [الْأَنْعَامِ: 163] الْآيَاتِ, وَقَالَ تَعَالَى: {وَالْبُدْنَ جَعَلْنَاهَا لَكُمْ مِنْ شَعَائِرِ اللَّهِ لَكُمْ فِيهَا خَيْرٌ فَاذْكُرُوا اسْمَ اللَّهِ عَلَيْهَا صَوَافَّ فَإِذَا وَجَبَتْ جُنُوبُهَا فَكُلُوا مِنْهَا} [الْحَجِّ: 36] الْآيَاتِ. وَفِي صَحِيحِ مُسْلِمٍ عَنْ عَلِيٍّ -رَضِيَ اللَّهُ عَنْهُ- قَالَ: حَدَّثَنِي رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بِأَرْبَعِ كَلِمَاتٍ: "لَعَنَ اللَّهُ مَنْ ذَبَحَ لِغَيْرِ اللَّهِ" 1 الْحَدِيثَ. وَفِي مُسْنَدِ الْإِمَامِ أَحْمَدَ رَحِمَهُ اللَّهُ عَنْ طَارِقِ بْنِ شِهَابٍ -رَضِيَ اللَّهُ عَنْهُ- أَنَّ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "دَخَلَ الْجَنَّةَ رَجُلٌ فِي ذُبَابٍ, وَدَخَلَ النَّارَ رَجُلٌ فِي ذُبَابٍ" قَالُوا: وَكَيْفَ ذَلِكَ يَا رَسُولَ اللَّهِ؟ قَالَ: "مَرَّ رَجُلَانِ عَلَى قَوْمٍ لَهُمْ صَنَمٌ لَا يُجَاوِزُهُ أَحَدٌ حَتَّى يُقَرِّبَ لَهُ شَيْئًا, فَقَالُوا لِأَحَدِهِمَا: قَرِّبْ قَالَ: لَيْسَ عِنْدِي شَيْءٌ أُقَرِّبُ. فَقَالُوا لَهُ: قَرِّبْ وَلَوْ ذُبَابًا, فَقَرَّبَ ذُبَابًا فَخَلَّوْا سَبِيلَهُ فَدَخَلَ النَّارَ. فَقَالُوا لِلْآخَرِ: قَرِّبْ قَالَ: مَا كُنْتُ لِأُقَرِّبَ لِأَحَدٍ شَيْئًا دُونَ اللَّهِ عَزَّ وَجَلَّ, فَضَرَبُوا عُنُقَهُ فَدَخَلَ الْجَنَّةَ" 2.
"وَالنَّذْرُ" أَيْ: وَمِنْ أَنْوَاعِ الْعِبَادَةِ النَّذْرُ لِلَّهِ عَزَّ وَجَلَّ, قَالَ اللَّهُ تَبَارَكَ وَتَعَالَى: {ثُمَّ لْيَقْضُوا تَفَثَهُمْ وَلْيُوفُوا نُذُورَهُمْ} وَقَالَ تَعَالَى: {يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْمًا كَانَ شَرُّهُ مُسْتَطِيرًا} [الْإِنْسَانِ: 7] وَقَالَ تَعَالَى: {وَمَا أَنْفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ} [الْبَقَرَةِ: 270] الْآيَةَ. وَعَنْ عَائِشَةَ -رَضِيَ اللَّهُ عَنْهَا- عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "مَنْ نَذَرَ أَنْ يُطِيعَ اللَّهَ فَلْيُطِعْهُ, وَمَنْ نَذَرَ أَنْ يَعْصِيَ اللَّهَ فَلَا يَعْصِهِ" رَوَاهُ الْجَمَاعَةُ إِلَّا مُسْلِمًا 3. وَعَنْ عُمَرَ -رَضِيَ اللَّهُ عَنْهُ- قَالَ: نَذَرْتُ نَذْرًا فِي الْجَاهِلِيَّةِ،
__________
1 مسلم "3/ 1567/ ح1978" في الأضاحي، باب تحريم الذبح لغير الله تعالى ولعن فاعله.
2 أحمد في الزهد "ص15" وأبو نعيم في الحلية "1/ 203" وكلاهما عن سلمان موقوفا, وسنده صحيح. وابن القيم عزاه إلى أحمد مرفوعًا ولم أجده.
3 البخاري "11/ 581" في الأيمان والنذور، باب النذر فيما لا يملك وفي معصية, وأبو داود "3/ 232/ ح3289" في الأيمان والنذور، باب ما جاء في النذر في المعصية, والترمذي "4/ 104/ ح1526" في النذور والأيمان، باب من نذر أن يطيع الله فليطعه, والنسائي "7/ 17" في الأيمان والنذور، باب النذور في المعصية, وابن ماجه "1/ 687/ ح2126" في الكفارات، باب النذر في المعصية.

(2/454)

فَسَأَلْتُ النَّبِيَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بَعْدَمَا أَسْلَمْتُ, فَأَمَرَنِي أَنْ أُوفِيَ بِنَذْرِي, رَوَاهُ ابْنُ مَاجَهْ1. وَقَالَ الْبُخَارِيُّ رَحِمَهُ اللَّهُ تَعَالَى: بَابُ إِثْمِ مَنْ لَا يَفِي بِالنَّذْرِ, وَذَكَرَ حَدِيثَ عِمْرَانَ بْنِ حُصَيْنٍ -رَضِيَ اللَّهُ عَنْهُ- عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "خَيْرُكُمْ قَرْنِي ثُمَّ الَّذِينَ يَلُونَهُمْ ثُمَّ الَّذِينَ يَلُونَهُمْ" قَالَ عِمْرَانُ: لَا أَدْرِي ذَكَرَ اثْنَتَيْنِ أَوْ ثَلَاثًا بَعْدَ قرنه "ثم يجيء قَوْمٌ يَنْذِرُونَ وَلَا يُوفُونَ, وَيَخُونُونَ وَلَا يُؤْتَمَنُونَ, وَيَشْهَدُونَ وَلَا يُسْتَشْهَدُونَ, وَيَظْهَرُ فِيهِمُ السِّمَنُ" 2. وَعَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا أَنَّ عُمَرَ قَالَ: يَا رَسُولَ اللَّهِ إِنِّي نَذَرْتُ فِي الْجَاهِلِيَّةِ أَنْ أَعْتَكِفَ لَيْلَةً فِي الْمَسْجِدِ الْحَرَامِ قَالَ: "أَوْفِ بِنَذْرِكَ" وَهُوَ فِي الصَّحِيحِ أَيْضًا3, وَلَعَلَّهُ هُوَ النَّذْرُ الَّذِي فِي رِوَايَةِ ابْنِ مَاجَهْ مُبْهَمًا فَسَّرَتْهُ رِوَايَةُ الصَّحِيحِ, وَفِي حَدِيثِ الرَّجُلِ الَّذِي سَأَلَ النَّبِيَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَقَالَ لَهُ: إِنَّ أُخْتِي نَذَرَتْ أَنْ تَحُجَّ وَإِنَّهَا مَاتَتْ, فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لَوْ كَانَ عَلَيْهَا دِينٌ أَكَنْتَ قَاضِيَهُ"؟ قَالَ: نَعَمْ قَالَ: "فَاقْضِ اللَّهَ؛ فَاللَّهُ أَحَقُّ بِالْقَضَاءِ" 4 وَغَيْرَ ذَلِكَ مِنْ أَحَادِيثِ الْأَمْرِ بِوَفَاءِ النَّذْرِ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
وَمِنْ شَرْطِ النَّذْرِ لِلَّهِ تَعَالَى أَنْ يَكُونَ طَاعَةً, وَأَنْ يَكُونَ مِمَّا يُطِيقُهُ الْعَبْدُ, وَأَنْ يَكُونَ فِيمَا يَمْلِكُ, وَأَنْ لَا يَكُونَ فِي مَوْضِعٍ كَانَ يُعْبَدُ فِيهِ غَيْرُ اللَّهِ تَعَالَى أَوْ ذَرِيعَةً إِلَى عِبَادَةِ غَيْرِ اللَّهِ تَعَالَى, وَلِمَنْ كَانَ مُعَلِّقًا بِحُصُولِ شَيْءٍ فَلَا يَعْتَقِدُ النَّاذِرُ تَأْثِيرَ النَّذْرِ فِي حُصُولِهِ. أَمَّا الْأَوَّلُ فَلِقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لَا نَذْرَ فِي مَعْصِيَةِ اللَّهِ وَلَا فِي قَطِيعَةِ رَحِمٍ" الْحَدِيثُ رَوَاهُ أَبُو دَاوُدَ5 وَكَذَا حَدِيثُ عَائِشَةَ السَّابِقُ وَغَيْرُهُ. وَأَمَّا الثَّانِي
__________
1 ابن ماجه "1/ 687/ ح2129" في الكفارات، باب الوفاء بالنذر وسنده صحيح. وأصله في الصحيحين بذكر النذر, وهو الاعتكاف في المسجد الحرام يوما, وسيأتي قريبا بعد حديث.
2 البخاري "11/ 580، 581" في الأيمان والنذور، باب إثم من لا يفي بالنذر.
3 البخاري "11/ 582" في الأيمان والنذور، باب إذا نذر أو حلف أنه لا يكلم إنسانا في الجاهلية ثم أسلم.
ومسلم "3/ 1277/ ح1656" في الأيمان، باب نذر الكافر وماذا يفعل إذا أسلم؟
4 البخاري "11/ 584" في الأيمان والنذور، باب من مات وعليه نذر.
5 أبو داود "3/ 228/ ح3274" في الأيمان، باب اليمين في قطيعة الرحم عن عبد الله بن عمرو بن العاص -رضي الله عنهما- وإسناده حسن.

(2/455)

فَلِحَدِيثِ عُقْبَةَ بْنِ عَامِرٍ -رَضِيَ اللَّهُ عَنْهُ- قَالَ: نَذَرَتْ أُخْتِي أَنْ تَمْشِيَ إِلَى بَيْتِ اللَّهِ, فَأَمَرَتْنِي أَنْ أَسْتَفْتِيَ لَهَا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ, فَاسْتَفْتَيْتُهُ فَقَالَ: "لِتَمْشِ وَلْتَرْكَبْ" مُتَّفَقٌ عَلَيْهِ1. وَعَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: بَيْنَمَا النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يخطب إذا هُوَ بَرَجُلٍ قَائِمٍ فَسَأَلَ عَنْهُ فَقَالُوا: أَبُو إِسْرَائِيلَ نَذَرَ أَنْ يَقُومَ فَلَا يَقْعُدُ وَلَا يَسْتَظِلَّ وَلَا يَتَكَلَّمَ وَيَصُومَ, فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "مُرْهُ فَلْيَتَكَلَّمْ وَلْيَسْتَظِلَّ وَلْيَقْعُدْ وَلْيُتِمَّ صَوْمَهُ" 2 فَأَمَرَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِتَرْكِ مَا لم يكن مطيقه ولم يَكُنْ مَشْرُوعًا, وَأَمَرَهُ بِإِتْمَامِ الصَّوْمِ لِكَوْنِهِ يُطِيقُهُ وَلِكَوْنِهِ مَشْرُوعًا. وَأَمَّا الثَّالِثُ فَلِقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لَا وَفَاءَ لِنَذْرٍ فِي مَعْصِيَةِ اللَّهِ, وَلَا فِيمَا لَا يَمْلِكُ ابْنُ آدَمَ" رَوَاهُ أَبُو دَاوُدَ وَغَيْرُهُ وَإِسْنَادُهُ صَحِيحٌ3. وَأَمَّا الرَّابِعُ فَلِحَدِيثِ ثَابِتِ بْنِ الضَّحَّاكِ أَنَّ رَجُلًا أَتَى النَّبِيَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَقَالَ: إِنِّي نَذَرْتُ أَنْ أَنْحَرَ إِبِلًا بِبُوَانَةَ, فَقَالَ: "كَانَ فِيهَا وَثَنٌ مِنْ أَوْثَانِ الْجَاهِلِيَّةِ يُعْبَدُ"؟ فَقَالُوا: لَا قَالَ: "فَهَلْ كَانَ فِيهَا عِيدٌ مِنْ أَعْيَادِهِمْ"؟ قَالُوا: لَا قَالَ: "أَوْفِ بِنَذْرِكَ, فَإِنَّهُ لَا وَفَاءَ لِنَذْرٍ فِي مَعْصِيَةِ اللَّهِ, وَلَا فِيمَا لَا يَمْلِكُ ابْنُ آدَمَ" رَوَاهُ أَبُو دَاوُدَ4. وَفِي سَدِّ الذَّرَائِعِ إِلَى ذَلِكَ حَدِيثُ النَّهْيِ عَنِ اتِّخَاذِ الْقُبُورِ مَسَاجِدَ وَلَعْنِ مَنْ فَعَلَ ذَلِكَ كَمَا سَيَأْتِي إِنْ شَاءَ اللَّهُ تَعَالَى. أَمَّا الْخَامِسُ فَعَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: "إِنَّ النَّذْرَ لَا يُقَدِّمُ شَيْئًا وَلَا يُؤَخِّرُهُ, وَإِنَّمَا يُسْتَخْرَجُ بِالنَّذْرِ مِنَ الْبَخِيلِ" 5 وَهُوَ فِي الصَّحِيحِ. وَفِيهِ فِي رِوَايَةٍ عَنْهُ نَهَى النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ النَّذْرِ وَقَالَ: "إِنَّهُ لَا يَرُدُّ شَيْئًا, وَلَكِنَّهُ يُسْتَخْرَجُ بِهِ مِنَ الْبَخِيلِ" 6 وَفِيهِ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ:
__________
1 البخاري "4/ 78" في الحج، باب من نذر المشي إلى الكعبة.
ومسلم "3/ 1264/ ح1644" في النذر، باب من نذر أن يمشي إلى الكعبة.
2 البخاري "11/ 586" في الأيمان والنذور، باب النذر فيما لا يملك, وفي معصية.
3 رواه أبو داود "3/ 239/ ح3316" في الأيمان والنذور، باب في النذر فيما لا يملك. ورواه مسلم "3/ 1262/ ح1641" في النذر، باب لا وفاء لنذر في معصية الله. والنسائي "7/ 28" في الأيمان والنذور، باب كفارة النذر.
4 أبو داود "3/ 238/ ح3313" في الأيمان والنذور، باب ما يؤمر به من الوفاء بالنذر, وإسناده صحيح.
5، 6 البخاري "11/ 499" في القدر، باب إلقاء العبد النذر إلى القدر، وفي الأيمان والنذور، باب الوفاء بالنذر، ومسلم "3/ 1260/ ح1639" في النذر، باب النهي عن النذر وأنه لا يرد شيئا.

(2/456)

قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لَا يَأْتِي ابْنَ آدَمَ النَّذْرُ بِشَيْءٍ, وَلَكِنْ يُلْقِيهِ النَّذْرُ إِلَى الْقَدَرِ قَدْ قُدِّرَ لَهُ, فَيَسْتَخْرِجُ اللَّهُ بِهِ مِنَ الْبَخِيلِ, فَيُؤْتِي عَلَيْهِ مَا لَمْ يَكُنْ يُؤْتِي عَلَيْهِ مِنْ قَبْلُ" 1 وَغَيْرَ ذَلِكَ مِنَ الْأَحَادِيثِ, وَفِيمَا ذَكَرْنَا كِفَايَةٌ إِنْ شَاءَ اللَّهُ تَعَالَى.
[أَنْوَاعٌ أُخْرَى مِنَ الْعِبَادَاتِ الظَّاهِرَةِ وَالْبَاطِنَةِ] :
"وَغَيْرُ ذَلِكَ" أَيْ: مِنَ الْعِبَادَاتِ الظَّاهِرَةِ وَالْبَاطِنَةِ وَالتَّسْبِيحِ وَالتَّحْمِيدِ وَالتَّمْجِيدِ وَالتَّهْلِيلِ وَالتَّكْبِيرِ وَتِلَاوَةِ الْقُرْآنِ وَتَدَبُّرِهِ وَتَعَلُّمِهِ وَتَعْلِيمِهِ وَسَائِرِ الْأَذْكَارِ الْمَشْرُوعَةِ وَمَحَبَّةِ اللَّهِ وَرَسُولِهِ وَالْمُؤْمِنِينَ, وَالْحُبِّ فِي اللَّهِ وَالْبُغْضِ فِيهِ وَالْمُوَالَاةِ وَالْمُعَادَاةِ لِأَجْلِهِ, وَغَيْرِ ذَلِكَ مِنَ الْعِبَادَاتِ الَّتِي لَا تَخْرُجُ عَنْ تَعْرِيفِنَا السَّابِقِ بِأَنَّ الْعِبَادَةَ اسْمٌ جَامِعٌ لِكُلِّ مَا يُحِبُّهُ اللَّهُ وَيَرْضَاهُ مِنَ الْأَقْوَالِ وَالْأَعْمَالِ الْبَاطِنَةِ وَالظَّاهِرَةِ, وَأَنَّ مَنَاطَهَا الَّذِي لَا قِوَامَ لَهَا إِلَّا بِهِ هُوَ كَمَالُ الْحُبِّ وَغَايَتُهُ مَعَ غَايَةِ الذُّلِّ, وَلَا تُسَمَّى عِبَادَةً إِلَّا مَعَ ذَلِكَ كُلِّهِ. فَالْمَحَبَّةُ وَحْدَهَا الَّتِي لَمْ يَكُنْ مَعَهَا خَوْفٌ وَلَا تَذَلُّلٌ كَمَحَبَّةِ الْمَطْعَمِ وَالْمَشْرَبِ وَالْأَهْلِ وَالْمَالِ وَالْوَلَدِ وَغَيْرِ ذَلِكَ لَيْسَتْ بِعِبَادَةٍ, وَكَذَلِكَ الْخَوْفُ بِدُونِ مَحَبَّةٍ لِلْمَخُوفِ مِنْهُ كَالْخَوْفِ مِنْ عَدُوٍّ أَوْ غَرَقٍ أَوْ حَرْقٍ وَنَحْوِ ذَلِكَ لَمْ يَكُنْ عِبَادَةً, فَإِذَا اجْتَمَعَا فِي الْعَمَلِ كَانَ عِبَادَةً: إِنْ كَانَتْ لِلَّهِ فَهُوَ التَّوْحِيدُ الَّذِي هُوَ أَشْرَفُ الْمَطَالِبِ, وَإِنْ كَانَتْ لِغَيْرِهِ فَالشِّرْكُ الْأَكْبَرُ الْمُخَلَّدُ صَاحِبُهُ فِي النَّارِ وَالْعِيَاذُ بِاللَّهِ. وَلِذَا قُلْنَا: "وَصَرْفُ بَعْضِهَا" أَيْ: شَيْءٍ مِنْهَا قَلَّ أَوْ كَثُرَ "لِغَيْرِ اللَّهِ" كَائِنًا مَنْ كَانَ؛ مِنْ مَلَكٍ أَوْ نَبِيٍّ أَوْ وَلِيٍّ أَوْ قَبْرٍ أَوْ جِنِّيٍّ أَوْ شَجَرٍ أَوْ حَجَرٍ أَوْ غَيْرِهِ, كُلُّ ذَلِكَ "شِرْكٌ" أَكْبَرٌ "وَذَاكَ" إِشَارَةٌ إِلَى الشِّرْكِ هُوَ "أَقْبَحُ الْمَنَاهِي" عَلَى الْإِطْلَاقِ, قَالَ اللَّهُ عَزَّ وَجَلَّ: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لَا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ} [الْأَحْقَافِ: 5] الْآيَاتِ, أَيْ: لَا أَحَدَ أَضَلُّ مِنْهُ, وَقَالَ تَعَالَى: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ
__________
1 البخاري "11/ 499" في القدر، باب إلقاء العبد النذر إلى القدر، وفي الأيمان والنذور، باب الوفاء بالنذر، ومسلم "3/ 1261/ ح1640" في الأيمان والنذور، باب النهي عن النذر وأنه لا يرد شيئا.

(2/457)

رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ} [الْمُؤْمِنُونَ: 117] وَقَالَ اللَّهُ عَزَّ وَجَلَّ: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [لُقْمَانَ: 13] فَالشِّرْكُ أَعْظَمُ الظُّلْمِ؛ لِأَنَّ الظُّلْمَ هُوَ وَضْعُ الشَّيْءِ فِي غَيْرِ مَوْضِعِهِ, وَلَا أَعْظَمَ ظُلْمًا مِنْ شِكَايَةِ الْعَبْدِ رَبَّهُ -الَّذِي هُوَ أَرْحَمُ الرَّاحِمِينَ فِيمَا أَصَابَهُ مِنْ ضُرٍّ أَوْ فَاتَهُ مِنْ خَيْرٍ- إِلَى مَنْ لَا يَرْحَمُهُ وَلَا يَسْمَعُهُ وَلَا يُبْصِرُهُ وَلَا يَعْلَمُهُ وَلَا يَمْلِكُ لِنَفْسِهِ وَلَا لِدَاعِيهِ مِنْ ضُرٍّ وَلَا نَفْعٍ وَلَا مَوْتٍ وَلَا حَيَاةٍ وَلَا نُشُورٍ, وَلَا يُغْنِي عَنْهُ مِثْقَالَ ذَرَّةٍ, وَعُدُولُهُ عَمَّنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ, وَهُوَ يُجِيرُ وَلَا يُجَارُ عَلَيْهِ, وَيَفْزَعُ فِي قَضَاءِ حَوَائِجِهِ إِلَى مَنْ لَا قُدْرَةَ لَهُ عَلَى شَيْءٍ الْبَتَّةَ: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} [فَاطِرٍ: 13-14] وَصَرْفُهُ عِبَادَةَ خَالِقِهِ -الَّذِي خَلَقَهُ لِعِبَادَتِهِ وَتَوْحِيدِهِ وَرَبَّاهُ بِنِعَمِهِ الظَّاهِرَةِ وَالْبَاطِنَةِ وَحَفِظَهُ وَكَلَأَهُ بِاللَّيْلِ وَالنَّهَارِ وَحَمَاهُ مِنْ جَمِيعِ الْمَخَاوِفِ وَالْأَخْطَارِ- لِمَخْلُوقٍ مِثْلِهِ, خَلَقَهُ اللَّهُ بِقُدْرَتِهِ وَلَمْ يَكُنْ مِنْ قَبْلُ شَيْئًا, بَلْ هُوَ مُسَخَّرٌ مُدَبَّرٌ مَرْبُوبٌ مُتَصَرِّفٌ فِيهِ اللَّهُ تَعَالَى بِمَا شَاءَ مِنْ أَنْوَاعِ التَّصَرُّفِ, لَا يُبْدِي حَرَاكًا وَلَا يَنْفَكُّ مِنْ قَبْضَةِ اللَّهِ عَزَّ وَجَلَّ, بَلْ هُوَ خَلْقُهُ وَمِلْكُهُ, مَخْلُوقٌ لِعِبَادَتِهِ, فَيَرْفَعُهُ مِنْ دَرَجَةِ الْعُبُودِيَّةِ وَالتَّأَلُّهِ إِلَى جَعْلِهِ مَأْلُوهًا مَعْبُودًا" {ضَرَبَ لَكُمْ مَثَلًا مِنْ أَنْفُسِكُمْ هَلْ لَكُمْ مِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ شُرَكَاءَ فِي مَا رَزَقْنَاكُمْ فَأَنْتُمْ فِيهِ سَوَاءٌ} [الرُّومِ: 28] الْآيَةَ, هَذَا وَاللَّهِ أَظْلَمُ الظُّلْمِ وَأَقْبَحُ الْجَهْلِ وَأَكْبَرُ الْكَبَائِرِ؛ وَلِذَا لَمْ تَدْعُ الرُّسُلُ إِلَى شَيْءٍ قَبْلَ التَّوْحِيدِ, وَلَمْ تَنْهَ عَنْ شَيْءٍ قَبْلَ التَّنْدِيدِ, وَلَمْ يَتَوَعَّدِ اللَّهُ عَلَى ذَنَبٍ أَكْبَرَ مِمَّا جَاءَ عَلَى الشِّرْكِ مِنَ الْوَعِيدِ الشَّدِيدِ, وَفِي الصَّحِيحِ عَنِ ابْنِ مَسْعُودٍ -رَضِيَ اللَّهُ عَنْهُ- قُلْتُ: يَا رَسُولَ اللَّهِ أَيُّ الذَّنْبِ أَعْظَمُ؟ قَالَ: "أَنْ تَجْعَلَ لِلَّهِ نِدًّا وَهُوَ خَلَقَكَ" 1.
وَسَنَذْكُرُ إِنْ شَاءَ اللَّهُ مِنَ الْآيَاتِ, وَالْأَحَادِيثِ قَرِيبًا مَا تَقَرُّ بِهِ أَعْيُنُ الْمُوَحِّدِينَ،
__________
1 البخاري "8/ 163" في تفسير سورة البقرة، باب قول الله تعالى: {فَلا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ} وفي كتب عدة.
ومسلم "1/ 90/ ح86" في الإيمان، باب الشرك أعظم الذنوب, وبيان أعظمها بعده.

(2/458)

وَتُدْحَضُ شُبْهَةُ الْمُعَانِدِينَ, وَيُدْمَغُ بَاطِلُ الْمُلْحِدِينَ, وَاللَّهُ الْمُسْتَعَانُ وَبِهِ التَّوْفِيقُ.


الفصل الرابع: في بيان ضد التوحيد، وهو الشرك وكونه ينقسم إلى قسمين: أكبر وأصغر، وبيان كل منهما - معارج القبول

معارج القبول بشرح سلم الوصول إلى علم الأصول

[[الفصل الرابع: في بيان ضد التوحيد، وهو الشرك وكونه ينقسم إلى قسمين: أكبر وأصغر، وبيان كل منهما]]
فَصَلٌ: فِي بَيَانِ ضِدِّ التَّوْحِيدِ وَهُوَ الشِّرْكُ وَكَوْنِهِ يَنْقَسِمُ إِلَى قِسْمَيْنِ: أَكْبَرَ وَأَصْغَرَ، وَبَيَانِ كُلٍّ مِنْهُمَا
قَدْ قَدَّمَنَا انْقِسَامَ التَّوْحِيدِ إِلَى قِسْمَيْنِ: تَوْحِيدُ الْمَعْرِفَةِ وَالْإِثْبَاتِ وَهُوَ تَوْحِيدُ الرُّبُوبِيَّةِ وَالْأَسْمَاءِ وَالصِّفَاتِ, وَتَوْحِيدُ الطَّلَبِ وَالْقَصْدِ وَهُوَ تَوْحِيدُ الْإِلَهِيَّةِ وَالْعِبَادَةِ. وَلِكُلٍّ مِنْ هَذِهِ الْأَنْوَاعِ ضِدٌّ يُفْهَمُ مِنْ تَعْرِيفِهِ؛ فَإِذَا عَرَفْتَ أَنَّ تَوْحِيدَ الرُّبُوبِيَّةِ هُوَ الْإِقْرَارُ بِأَنَّ اللَّهَ تَعَالَى هُوَ الخالق الرازق المحيي الْمُمِيتُ الْمُدَبِّرُ لِجَمِيعِ الْأُمُورِ المتصرف في كل مَخْلُوقَاتِهِ لَا شَرِيكَ لَهُ فِي مُلْكِهِ, فَضِدُّ ذَلِكَ هُوَ اعْتِقَادُ الْعَبْدِ وُجُودَ مُتَصَرِّفٍ مَعَ اللَّهِ غَيْرِهِ, فِيمَا لَا يَقْدِرُ عَلَيْهِ إِلَّا اللَّهُ عَزَّ وَجَلَّ. وَإِذَا عَرَفْتَ أَنَّ تَوْحِيدَ الْأَسْمَاءِ وَالصِّفَاتِ هُوَ أَنْ يُدْعَى اللَّهُ تَعَالَى بِمَا سَمَّى بِهِ نَفْسَهُ وَيُوصَفَ بِمَا وَصَفَ بِهِ نَفْسَهُ وَوَصَفَهُ بِهِ رَسُولُهُ مُحَمَّدٌ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَيُنْفَى عَنْهُ التَّشْبِيهُ وَالتَّمْثِيلُ, فَضِدُّ ذَلِكَ شَيْئَانِ وَيَعُمُّهُمَا اسْمُ الْإِلْحَادِ: أَحَدُهُمَا: نَفْيُ ذَلِكَ عَنِ اللَّهِ عَزَّ وَجَلَّ وَتَعْطِيلُهُ عَنْ صِفَاتِ كَمَالِهِ وَنُعُوتِ جَلَالِهِ الثَّابِتَةِ بِالْكِتَابِ وَالسُّنَّةِ, ثَانِيهِمَا: تَشْبِيهُ صِفَاتِ اللَّهِ تَعَالَى بِصِفَاتِ خَلْقِهِ, وَقَدْ قَالَ تَعَالَى: {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} [الشُّورَى: 11] . وَقَالَ تَعَالَى: {يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يُحِيطُونَ بِهِ عِلْمًا} [طه: 110] . وَإِذَا عَرَفْتَ أَنَّ تَوْحِيدَ الْإِلَهِيَّةِ هُوَ إِفْرَادُ اللَّهِ تَعَالَى بِجَمِيعِ أَنْوَاعِ الْعِبَادَةِ وَنَفْيُ الْعِبَادَةِ عَنْ كُلِّ مَا سِوَى اللَّهِ تَبَارَكَ وَتَعَالَى, فَضِدُّ ذَلِكَ هُوَ صَرْفُ شَيْءٍ مِنْ أَنْوَاعِ الْعِبَادَةِ لِغَيْرِ اللَّهِ عَزَّ وَجَلَّ, وَهَذَا هُوَ الْغَالِبُ عَلَى عَامَّةِ الْمُشْرِكِينَ وَفِيهِ الْخُصُومَةُ بَيْنَ جَمِيعِ الرُّسُلِ وَأُمَمِهَا.
[أَوَّلُ ظُهُورِ الشِّرْكِ] :
وَأَوَّلُ مَا ظَهَرَ الشِّرْكُ فِي قَوْمِ نُوحٍ عَلَى الْمَشْهُورِ, وَقَدْ كَانَ بَنُو آدَمَ عَلَى مِلَّةِ أَبِيهِمْ عَلَيْهِ السَّلَامُ نَحْوَ عَشَرَةِ قُرُونٍ كَمَا قَدَّمْنَا, وَبِهِ قَالَ ابْنُ عَبَّاسٍ وَغَيْرُهُ فِي

(2/459)

تَفْسِيرِ قَوْلِهِ عَزَّ وَجَلَّ: {كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَبَعَثَ اللَّهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنْذِرِينَ وَأَنْزَلَ مَعَهُمُ الْكِتَابَ بِالْحَقِّ لِيَحْكُمَ بَيْنَ النَّاسِ فِيمَا اخْتَلَفُوا فِيهِ وَمَا اخْتَلَفَ فِيهِ إِلَّا الَّذِينَ أُوتُوهُ مِنْ بَعْدِ مَا جَاءَتْهُمُ الْبَيِّنَاتُ بَغْيًا بَيْنَهُمْ فَهَدَى اللَّهُ الَّذِينَ آمَنُوا لِمَا اخْتَلَفُوا فِيهِ مِنَ الْحَقِّ بِإِذْنِهِ وَاللَّهُ يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ} [الْبَقَرَةِ: 213] وَذَلِكَ لِأَنَّ الشَّيْطَانَ -لَعَنَهُ اللَّهُ- لَمْ يَزَلْ دَائِبًا جَادًّا مُشَمِّرًا فِي عَدَاوَةِ بَنِي آدَمَ عَلَيْهِ السَّلَامُ مُنْذُ كَانَ أَبُوهُمْ طِينًا, فَلَمَّا نَفَخَ اللَّهُ فِيهِ الرُّوحَ وَعَلَّمَهُ الْأَسْمَاءَ كُلَّهَا وَأَمَرَ الْمَلَائِكَةَ بِالسُّجُودِ لَهُ, فَسَجَدُوا كُلُّهُمْ إِلَّا إِبْلِيسَ أَبَى وَاسْتَكْبَرَ وَكَانَ مِنَ الْكَافِرِينَ, وقال: {أَأَسْجُدُ لِمَنْ خَلَقْتَ طِينًا} [الْإِسْرَاءِ: 61] وَقَالَ تَعَالَى: {لَمْ أَكُنْ لِأَسْجُدَ لِبَشَرٍ خَلَقْتَهُ مِنْ صَلْصَالٍ مِنْ حَمَإٍ مَسْنُونٍ} [الْحِجْرِ: 33] فَلَمَّا سَأَلَهُ اللَّهُ عَزَّ وَجَلَّ عَنْ سَبَبِ امْتِنَاعِهِ مِنَ السُّجُودِ وَاسْتِكْبَارِهِ عَنْ أَمْرِ رَبِّهِ -وَاللَّهُ تَعَالَى أَعْلَمُ بِهِ- فَقَالَ سُبْحَانَهُ لَهُ: {مَا مَنَعَكَ أَلَّا تَسْجُدَ إِذْ أَمَرْتُكَ} [الْأَعْرَافِ: 12] فَأَجَابَ الْخَبِيثُ مُفْتَخِرًا بِأَصْلِهِ طَاعِنًا عَلَى رَبِّهِ تَعَالَى فِي حِكْمَتِهِ وَعَدْلِهِ: {قَالَ أَنَا خَيْرٌ مِنْهُ خَلَقْتَنِي مِنْ نَارٍ وَخَلَقْتَهُ مِنْ طِينٍ} [الْأَعْرَافِ: 12] , فَعَامَلَهُ الْجَبَّارُ بِنَقِيضِ مَا قَصَدَهُ وَأَذَاقَهُ وَبَالَ حَسَدِهِ, وَأَثْمَرَ لَهُ اسْتِكْبَارُهُ الذُّلَّ الْأَبَدِيَّ الَّذِي لَا عِزَّ بَعْدَهُ: {قَالَ فَاهْبِطْ مِنْهَا فَمَا يَكُونُ لَكَ أَنْ تَتَكَبَّرَ فِيهَا فَاخْرُجْ إِنَّكَ مِنَ الصَّاغِرِينَ} [الْأَعْرَافِ: 13] وَقَالَ: {اخْرُجْ مِنْهَا مَذْءُومًا مَدْحُورًا} [الْأَعْرَافِ: 18] الْآيَةَ, وَقَالَ: {فَاخْرُجْ مِنْهَا فَإِنَّكَ رَجِيمٌ وَإِنَّ عَلَيْكَ اللَّعْنَةَ إِلَى يَوْمِ الدِّينِ} [الْحِجْرِ: 34-35] فَطَلَبَ الْإِنْظَارَ لِيَأْخُذَ بِزَعْمِهِ مِنْ آدَمَ وَذُرِّيَّتِهِ بِالثَّأْرِ, وَلَا يَعْلَمُ أَنَّهُ بِذَلِكَ إِنَّمَا يَزْدَادُ مِنْ غَضَبِ الْجَبَّارِ وَقَدْ عَلِمَ أَنَّهُ لَا سَبِيلَ لَهُ إِلَّا عَلَى حِزْبِهِ وَتَابِعِيهِ مِنَ الْكُفَّارِ, الَّذِينَ هُوَ إِمَامُهُمْ فِي الْخُرُوجِ عَنْ طَاعَةِ اللَّهِ وَالِاسْتِكْبَارِ {قَالَ رَبِّ فَأَنْظِرْنِي إِلَى يَوْمِ يُبْعَثُونَ قَالَ فَإِنَّكَ مِنَ الْمُنْظَرِينَ إِلَى يَوْمِ الْوَقْتِ الْمَعْلُومِ} [ص: 79, 80] أَجَابَهُ اللَّهُ تَعَالَى إِلَى طِلْبَتِهِ لِيَمْتَحِنَ عِبَادَهُ اخْتِبَارًا وَابْتِلَاءً: {لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلًا} [تبارك: 2] فَقَابَلَ النِّعْمَةَ بِالْكُفْرَانِ وَجَدَّدَ صَفْقَةَ الْخُسْرَانِ وَأَقْسَمَ لَيَسْتَعْمِلَنَّ
__________
1 سيأتي بعد قليل مع مصادره.

(2/460)

مُدَّتَهُ وَلَيَسْتَغْرِقَنَّ حَيَاتَهُ فِي إِغْوَاءِ ذُرِّيَّةِ آدَمَ الَّذِينَ كَانَ طَرْدُهُ وَإِبْعَادُهُ بِسَبَبِهِمْ؛ إِذْ لَمْ يَسْجُدْ لِأَبِيهِمْ, وَلَا رَأَى أَنَّ ذَلِكَ بِاسْتِكْبَارِهِ عَنْ أَمْرِ رَبِّهِ, بَلْ قَدَّسَ نَفْسَهُ اللَّئِيمَةَ وَأَسْنَدَ الْإِغْوَاءَ إِلَى رَبِّهِ مُخَاصَمَةً وَمُحَادَّةً وَمُشَاقَّةً: {قَالَ فَبِمَا أَغْوَيْتَنِي لَأَقْعُدَنَّ لَهُمْ صِرَاطَكَ الْمُسْتَقِيمَ، ثُمَّ لَآتِيَنَّهُمْ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أَيْمَانِهِمْ وَعَنْ شَمَائِلِهِمْ وَلَا تَجِدُ أَكْثَرَهُمْ شَاكِرِينَ} [الْأَعْرَافِ: 16-17] ، وَلَمْ يَقُلِ اللَّعِينُ: "مِنْ فَوْقِهِمْ" لِعِلْمِهِ أَنَّ اللَّهَ تَعَالَى مِنْ فَوْقِهِمْ, قَالَ اللَّهُ سُبْحَانَهُ: {هَذَا صِرَاطٌ عَلَيَّ مُسْتَقِيمٌ، إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ} [الْحِجْرِ: 42] ، وَقَدْ عَلِمَ الرَّجِيمُ ذَلِكَ فَقَالَ آيِسًا مِنْهُمْ: {إِلَّا عِبَادَكَ مِنْهُمُ الْمُخْلَصِينَ} [الْحِجْرِ: 40] ، ثُمَّ لَمَّا سَعَى إِلَى آدَمَ وَحَوَّاءَ زَوْجِهِ فِي الْجَنَّةِ وَدَلَّهُمَا عَلَى تِلْكَ الشَّجَرَةِ الَّتِي نَهَاهُمُ اللَّهُ عَزَّ وَجَلَّ عَنْهَا أَنْ يَقْرَبُوهَا, وَأَبَاحَ لَهُمْ مَا سِوَاهَا مِنَ الْجَنَّةِ, فَاسْتَدْرَجَهُمُ اللَّعِينُ بِخِدَاعِهِ وحيلته البائرة, وغيرهم بِتِلْكَ الْيَمِينِ الْفَاجِرَةِ: {وَقَاسَمَهُمَا إِنِّي لَكُمَا لَمِنَ النَّاصِحِينَ} [الْأَعْرَافِ: 21] ، فَنَفَذَ قَضَاءُ اللَّهِ تَعَالَى وَقَدَرُهُ بِأَكْلِهِمَا مِنْهَا: {لِيَقْضِيَ اللَّهُ أَمْرًا كَانَ مَفْعُولًا} [الْأَنْفَالِ: 42] ، وَظَنَّ اللَّعِينُ أَنَّهُ قَدْ أَخَذَ بِثَأْرِهِ مِنْ آدَمَ وَأَنَّهُ قَدْ أَهْلَكَهُ مَعَهُ, وَلَمْ يَعْلَمْ بِفَضْلِ اللَّهِ -عَزَّ وَجَلَّ- وَسِعَةِ رَحْمَتِهِ الَّذِي لَا يَقْدِرُ أَحَدٌ عَلَى شَيْءٍ مِنْهُ: {وَأَنَّ الْفَضْلَ بِيَدِ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ} [الْحَدِيدِ: 29] ، فَلَمَّا عَاتَبَهُمَا اللَّهُ -تَبَارَكَ وَتَعَالَى- عَلَى ذَلِكَ بِقَوْلِهِ: {أَلَمْ أَنْهَكُمَا عَنْ تِلْكُمَا الشَّجَرَةِ وَأَقُلْ لَكُمَا إِنَّ الشَّيْطَانَ لَكُمَا عَدُوٌّ مُبِينٌ} [الْأَعْرَافِ: 22] ، فَلَمْ يَعْتَرِضَا عَلَى قَضَاءِ اللَّهِ وَقَدَرِهِ وَلَمْ يَحْتَجَّا بِذَلِكَ عَلَى ارْتِكَابِ مَا نَهَى اللَّهُ عَنْهُ وَلَمْ يُخَاصِمَا بِهِ كَمَا قَالَ اللَّعِينُ مُوَاجِهًا رَبَّهُ بِقَوْلِهِ: {فَبِمَا أَغْوَيْتَنِي} [الْأَعْرَافِ: 16] ، بَلِ اعْتَرَفَا بِقُدْرَةِ اللَّهِ عَلَيْهِمَا وَأَقَرَّا بِظُلْمِهِمَا لِأَنْفُسِهِمَا وَصَرَّحًا بِافْتِقَارِهِمَا إِلَى رَبِّهِمَا وَبِكَمَالِ غِنَاهُ عَنْهُمَا: {قَالَا رَبَّنَا ظَلَمْنَا أَنْفُسَنَا وَإِنْ لَمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ} [الْأَعْرَافِ: 23] ، وَهَذِهِ هِيَ الْكَلِمَاتُ الَّتِي قَالَ اللَّهُ عَزَّ وَجَلَّ: {فَتَلَقَّى آدَمُ مِنْ رَبِّهِ كَلِمَاتٍ فَتَابَ عَلَيْهِ إِنَّهُ هُوَ التَّوَّابُ الرَّحِيمُ} [الْبَقَرَةِ: 37] .
ثُمَّ أَرَادَ اللَّهُ سُبْحَانَهُ أَنْ يُهْبِطَهَمْ إِلَى دَارٍ أُخْرَى, هِيَ دَارُ الِامْتِحَانِ وَالِابْتِلَاءِ

(2/461)

لِيَتَبَيَّنَ حِزْبَهُ الَّذِينَ يَتَّبِعُونَ رُسُلَهُ وَيُقَاتِلُونَ أَعْدَاءَهُ, وَيَغْرِسَ لَهُمْ بِصَالِحِ الْأَعْمَالِ مَا لَا عَيْنٌ رَأَتْ وَلَا أُذُنٌ سَمِعَتْ وَلَا خَطَرَ عَلَى قَلْبِ بِشْرٍ, وَيَتَبَيَّنَ حِزْبَ عَدُوِّهِ الَّذِينَ اتَّبَعُوهُ وَأَطَاعُوهُ وَصَارُوا مِنْ خَيْلِهِ وَرَجِلِهِ وَقَدْ أَعَدَّ لَهُمْ جَهَنَّمَ وَسَاءَتْ مَصِيرًا, وَأَلْقَى الْعَدَاوَةَ وَنَصَبَ الْحَرْبَ بَيْنَ هَذَيْنِ الْحِزْبَيْنِ فِي هَذِهِ الدَّارِ؛ لِيَمِيزَ اللَّهُ الْخَبِيثَ مِنَ الطَّيِّبِ وَيَجْعَلَ الْخَبِيثَ بَعْضَهُ عَلَى بَعْضٍ فَيَرْكُمُهُ جَمِيعًا, فَيَجْعَلُهُ فِي جَهَنَّمَ فَقَالَ تَعَالَى: {قُلْنَا اهْبِطُوا مِنْهَا جَمِيعًا فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدًى فَمَنْ تَبِعَ هُدَايَ فَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ، وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} [الْبَقَرَةِ: 38] ، ثُمَّ كَانَ مِنْ كَيْدِ الشَّيْطَانِ مِمَّا قَصَّ اللَّهُ -عَزَّ وَجَلَّ- مِنْ إِلْقَائِهِ الْفِتْنَةَ بَيْنَ ابْنَيْ آدَمَ, وَقَتْلِ أَحَدِهِمَا الْآخَرَ كَمَا فِي سُورَةِ الْمَائِدَةِ.
وَلَمَّا مَاتَ آدَمُ -عَلَيْهِ السَّلَامُ- كَانَ وَصِيُّهُ شِيثًا عَلَيْهِ السَّلَامُ, وَمَضَتْ تِلْكَ الْمُدَّةُ الَّتِي ذَكَرْنَا وَالنَّاسُ كُلُّهُمْ عَلَى شَرِيعَةٍ مِنَ الْحَقِّ كَمَا قَالَ ابْنُ جَرِيرٍ رَحِمَهُ اللَّهُ تَعَالَى: حَدَّثَنَا مُحَمَّدُ بْنُ بَشَّارٍ حَدَّثَنَا أَبُو دَاوُدَ أَخْبَرَنَا هَمَّامٌ عَنْ قَتَادَةَ عَنْ عِكْرِمَةَ عَنِ ابْنِ عَبَّاسٍ -رَضِيَ اللَّهُ عَنْهُمَا- قَالَ: كَانَ بَيْنَ نُوحٍ وَآدَمَ عَشَرَةُ قُرُونٍ, كُلُّهُمْ عَلَى شَرِيعَةٍ مِنَ الْحَقِّ فَاخْتَلَفُوا, فَبَعَثَ اللَّهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنْذِرِينَ1.
وَزَيَّنَ الشَّيْطَانُ -لَعَنَهُ اللَّهُ- لِقَوْمِ نُوحٍ عِبَادَةَ الْأَصْنَامِ وَكَانَ أَوَّلُ ذَلِكَ أَنَّ زَيَّنَ لَهُمْ تَعْظِيمَ الْقُبُورِ وَالْعُكُوفَ عَلَيْهَا, وَبَيَانُ ذَلِكَ مَا رَوَى الْبُخَارِيُّ رَحِمَهُ اللَّهُ تَعَالَى عَنِ ابْنِ عَبَّاسٍ قَالَ فِي وَدٍّ وَسُوَاعٍ وَيَغُوثَ وَيَعُوقَ وَنَسْرٍ: هَذِهِ أَسْمَاءُ رِجَالٍ صَالِحِينَ مِنْ قَوْمِ نُوحٍ, فَلَمَّا هَلَكُوا أَوْحَى الشَّيْطَانُ إِلَى قَوْمِهِمْ أَنْ أَنْصِبُوا إِلَى مَجَالِسِهِمُ الَّتِي كَانُوا يَجْلِسُونَ أَنْصَابًا وَسَمُّوهَا بِأَسْمَائِهِمْ, فَفَعَلُوا وَلَمْ تُعْبَدْ, حَتَّى إِذَا هَلَكَ أُولَئِكَ وَتُنُوسِيَ العلم عبدت ا. هـ.2. فَلَوْ جَاءَهُمُ اللَّعِينُ وَأَمَرَهُمْ مِنْ أَوَّلِ مَرَّةٍ بِعِبَادَتِهِمْ لَمْ يَقْبَلُوا وَلَمْ يُطِيعُوهُ, بَلْ أَمَرَ الْأَوَّلِينَ بِنَصْبِ الصُّوَرِ لِتَكُونَ ذَرِيعَةً
__________
1 ابن جرير "جامع البيان 2/ 334" وسنده صحيح. ورواه الحاكم في مستدركه "2/ 442" وقال: صحيح على شرط البخاري ولم يخرجاه, ووافقه الذهبي.
2 البخاري "8/ 667" في التفسير، وتفسير سورة نوح، باب: ودا ولا سواعا ولا يغوث ويعوق.

(2/462)

لِلصَّلَاةِ عِنْدَهَا مِمَّنْ بَعْدَهُمْ, ثُمَّ تَكُونَ عِبَادَةُ اللَّهِ عِنْدَهَا ذَرِيعَةً إِلَى عِبَادَتِهَا مِمَّنْ يَخْلُفُهُمْ, فَلَمَّا أَرْسَلَ اللَّهُ سُبْحَانَهُ إِلَيْهِمْ نُوحًا -عَلَيْهِ السَّلَامُ- فَلَبِثَ فِيهِمْ مَا لَبِثَ يَدْعُوهُمْ إِلَى اللَّهِ تَعَالَى وَهُمْ مُسْتَكْبِرُونَ عَنِ الْحَقِّ, حَتَّى أَهْلَكَهُمُ اللَّهُ تَعَالَى بِالطُّوفَانِ. ثُمَّ بَعْدَهُمْ عَادٌ عَبَدُوا آلِهَةً مَعَ اللَّهِ مِنْهَا هَدًّا وَصَدًى صمودا, فَأَرْسَلَ اللَّهُ -عَزَّ وَجَلَّ- إِلَيْهِمْ هُودًا -عَلَيْهِ السَّلَامُ- فَلَبِثَ فِيهِمْ مَا لَبِثَ يَدْعُوهُمْ إِلَى تَوْحِيدِ اللَّهِ عَزَّ وَجَلَّ, فَلَمَّا حَقَّ عَلَيْهِمُ الْعَذَابُ أَهْلَكَهُمُ اللَّهُ تَعَالَى بِالرِّيحِ. ثُمَّ ثَمُودُ كَذَلِكَ وَأَرْسَلَ اللَّهُ إِلَيْهِمْ صَالِحًا -عليه السلام- فكذبوه فَأُهْلِكُوا بِالصَّيْحَةِ. ثُمَّ قَوْمُ إِبْرَاهِيمَ وَعَبَدُوا الشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ وَعَبَدُوا الْأَصْنَامَ وَغَيْرَ ذَلِكَ, وَقَدْ قَصَّ اللَّهُ تَعَالَى فِي كِتَابِهِ كُلَّ ذَلِكَ مُفَصَّلًا عَنِ الْأُمَمِ وَرُسُلِهِمْ.
وَعَبَدَ أَوَّلُ بَنِي إِسْرَائِيلَ الْعِجْلَ وَآخِرُهُمْ عَبَدُوا عُزَيْرًا, وَعَبَدَتِ النَّصَارَى الْمَسِيحَ, وَعَبَدَتِ الْمَجُوسُ النَّارَ, وَعَبَدَ قَوْمٌ الْمَاءَ, وَعَبَدَ كُلُّ قَوْمٍ مَا زَيَّنَهُ الشَّيْطَانُ لَهُمْ عَلَى قَدْرِ عُقُولِهِمْ, هَذَا فِي الْأُمَمِ الْأُولَى وَكُلٌّ مِنْهَا لَهُ وَارِثٌ مِنَ الْأُمَمِ الْمُتَأَخِّرَةِ, فَالْأَصْنَامُ الَّتِي فِي قَوْمِ نُوحٍ قَدِ انْتَقَلَتْ إِلَى الْعَرَبِ فِي زَمَنِ عَمْرِو بْنِ لُحَيٍّ -قَبَّحَهُ اللَّهُ تَعَالَى- كَمَا ذَكَرَهُ ابْنُ عَبَّاسٍ فِيمَا رَوَاهُ الْبُخَارِيُّ عَنْهُ رَضِيَ اللَّهُ عَنْهُ قَالَ: أَمَّا وَدٌّ فَكَانَتْ لِكَلْبٍ بِدُومَةَ الْجَنْدَلِ, وَسُوَاعٌ كَانَتْ لِهُذَيْلٍ, وَأَمَّا يَغُوثُ فَكَانَتْ لِمُرَادٍ ثُمَّ لِبَنِي غَطِيفٍ بِالْجَوْفِ عِنْدَ سَبَأٍ, وَأَمَّا يَعُوقُ فَكَانَتْ لِهَمْدَانَ, وَأَمَّا نَسْرٌ فَكَانَتْ لِحِمْيَرَ لِآلِ ذي الكلاع. ا. هـ1.

[دُخُولُ الْوَثَنِيَّةِ إِلَى بِلَادِ الْعَرَبِ عَلَى يَدِ عَمْرِو بْنِ لُحَيٍّ الْخُزَاعِيِّ] :
وَتَفْسِيرُ ذَلِكَ مَا ذَكَرَهُ الْكَلْبِيُّ حَيْثُ قَالَ: وَكَانَ عَمْرُو بْنُ لُحَيٍّ كَاهِنًا وَلَهُ رَئِيٌّ مِنَ الْجِنِّ فَقَالَ لَهُ: عَجِّلِ السَّيْرَ وَالظَّعْنَ مِنْ تِهَامَةَ, بِالسَّعْدِ وَالسَّلَامَةِ, إِئْتِ جُدَّةَ, تَجِدْ فِيهَا أَصْنَامًا مُعَدَّةً, فَأَوْرِدْهَا تِهَامَةَ وَلَا تَهَبْ, ثُمَّ ادْعُ الْعَرَبَ إِلَى عِبَادَتِهَا تُجَبْ. فَأَتَى نَهْرَ جُدَّةَ فَاسْتَثَارَهَا ثُمَّ حَمَلَهَا حَتَّى وَرَدَ تِهَامَةَ وَحَضَرَ الْحَجَّ فَدَعَا الْعَرَبَ إِلَى عِبَادَتِهَا قَاطِبَةً, فَأَجَابَهُ عَوْفُ بْنُ عَدْنِ بْنِ زَيْدِ اللَّاتِ فَدَفَعَ إِلَيْهِ وَدًّا
__________
1 البخاري "8/ 667" في تفسير سورة نوح، باب: ودا ولا سواعا ولا يغوث ويعوق.

(2/463)

فَحَمَلَهُ, فَكَانَ بِوَادِي الْقُرَى بِدُومَةِ الْجَنْدَلِ وَسَمَّى ابْنَهُ عَبْدَ وَدٍّ فَهُوَ أَوَّلُ مَنْ سُمِّيَ بِهِ, وَجَعَلَ عَوْفٌ ابْنَهُ عَامِرًا سَادِنًا لَهُ فَلَمْ يَزَلْ بَنُوهُ يَسْدِنُونَهُ حَتَّى جَاءَ اللَّهُ بِالْإِسْلَامِ. قَالَ الْكَلْبِيُّ: فَحَدَّثَنِي مَالِكُ بْنُ حَارِثَةَ أَنَّهُ رَأَى وَدًّا, قَالَ: وَكَانَ أَبِي يَبْعَثُنِي بِاللَّبَنِ إِلَيْهِ فَيَقُولُ: اسْقِهِ إِلَهَكَ فَأَشْرَبُهُ, قَالَ: ثُمَّ رَأَيْتُ خَالِدَ بْنَ الْوَلِيدِ -رَضِيَ اللَّهُ عَنْهُ- كَسَرَهُ فَجَعَلَهُ جُذَاذًا, وَكَانَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بَعَثَ خَالِدَ بْنَ الْوَلِيدِ لِهَدْمِهِ فَحَالَتْ بَيْنَهُ وَبَيْنَ هَدْمِهِ بَنُو عُذْرَةَ وَبَنُو عَامِرٍ فَقَاتَلَهُمْ فَقَتَلَهُمْ وَهَدَمَهُ وَكَسَرَهُ. قَالَ الْكَلْبِيُّ: فَقُلْتُ لِمَالِكِ بْنِ حَارِثِةَ: صِفْ لِي وَدًّا كَأَنِّي أَنْظُرُ إِلَيْهِ قال: كان تمثال رَجُلٍ كَأَعْظَمِ مَا يَكُونُ مِنَ الرِّجَالِ, قَدْ دُبِّرَ, أَيْ: نُقِشَ, عَلَيْهِ حُلَّتَانِ مُتَّزِرٌ بِحُلَّةٍ, مُرْتَدٍ بِأُخْرَى, عَلَيْهِ سَيْفٌ قَدْ تَقَلَّدَهُ وَقَدْ تَنَكَّبَ قَوْسًا, وَبَيْنَ يَدَيْهِ حَرْبَةٌ فِيهَا لِوَاءٌ وَقَبْضَةٌ فِيهَا نَبْلٌ بِغَيْرِ جُعْبَةٍ. وَأَجَابَتْ عَمْرَو بْنَ لُحَيٍّ مُضَرُ بْنُ نِزَارٍ فَدَفَعَ إِلَى رَجُلٍ مِنْ هُذَيْلٍ يُقَالُ لَهُ: الْحَارِثُ بْنُ تَمِيمِ بْنِ سَعْدِ بْنِ هُذَيْلِ بْنِ مُدْرِكَةَ بْنِ إِلْيَاسَ بْنِ مُضَرَ سُوَاعًا, فَكَانَ بِأَرْضٍ يُقَالُ لَهَا: وِهَاطُ مِنْ بَطْنِ نَخْلَةَ يَعْبُدُهُ مَنْ يَلِيهِ مِنْ مُضَرَ, وَفِي ذَلِكَ يَقُولُ رَجُلٌ مِنَ الْعَرَبِ:
تَرَاهُمْ حَوْلَ قِبْلَتِهِمْ عُكُوفًا ... كَمَا عَكَفَتْ هُذَيْلُ عَلَى سُوَاعِ
وَأَجَابَتْهُ مَذْحِجٌ فَدَفَعَ إِلَى أَنْعَمَ بْنِ عَمْرٍو الْمُرَادِيِّ يَغُوثَ, وَكَانَ بِأَكَمَةٍ بِالْيَمَنِ تَعْبُدُهُ مَذْحِجٌ وَمَنْ وَالَاهَا, وَأَجَابَتْهُ هَمْدَانُ فَدَفَعَ إِلَى مَالِكِ بْنِ زَيْدِ بْنِ جُشَمٍ يَعُوقَ فَكَانَ بِقَرْيَةٍ يُقَالُ لَهَا: خَيْوَانُ, فَعَبَدَتْهُ هَمْدَانُ وَمَنْ وَالَاهَا مِنَ الْيَمَنِ, وَأَجَابَتْهُ حِمْيَرُ فَدَفَعَ إِلَى رَجُلٍ مِنْ ذِي رَعَيْنٍ يقال له: معديكرب نَسْرًا فَكَانَ بِمَوْضِعٍ مِنْ أَرْضِ سَبَأٍ يُقَالُ لَهُ: بَلْخَعٌ تَعْبُدُهُ حِمْيَرُ وَمَنْ وَالَاهَا, فَلَمْ يَزَلْ يَعْبُدُونَهُ حَتَّى هَوَّدَهُمْ ذُو نُوَاسٍ, فَلَمْ تَزَلْ هَذِهِ الْأَصْنَامُ تُعْبَدُ حَتَّى بَعَثَ اللَّهُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَهَدَمَهَا وَكَسَرَهَا. وَفِي صَحِيحِ الْبُخَارِيِّ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "رَأَيْتُ عَمْرَو بْنَ لُحَيٍّ الْخُزَاعِيَّ يَجُرُّ قُصْبَهُ فِي النَّارِ, وَكَانَ أَوَّلَ مَنْ سَيَّبَ السَّوَائِبَ" 1.
__________
1 البخاري "8/ 283" في تفسير سورة المائدة، باب ما جعل الله من بحيرة ولا سائبة ولا وصيلة ولا حام.
ومسلم "4/ 2191/ ح2856" في الجنة، باب النار يدخلها الجبارون, والجنة يدخلها الضعفاء.

(2/464)

وَفِي لَفْظٍ: "وَغَيَّرَ دِينَ إِبْرَاهِيمَ" 1. وَرَوَى ابْنُ إِسْحَاقَ عَنْ أَبِي هُرَيْرَةَ -رَضِيَ اللَّهُ عَنْهُ- قَالَ: سَمِعْتُ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَقُولُ لِأَكْثَمَ بْنِ الْجَوْفِ الْخُزَاعِيِّ: "يَا أَكْثَمُ, رَأَيْتُ عَمْرَو بْنَ لُحَيِّ بْنِ قَمْعَةَ بْنِ خِنْدَفٍ يَجُرُّ قُصْبَهُ فِي النَّارِ, فَمَا رَأَيْتُ رَجُلًا أَشْبَهَ بِرَجُلٍ مِنْكَ بِهِ, وَلَا بِكَ مِنْهُ" فَقَالَ أَكْثَمُ: عَسَى أَلَّا يَضُرَّنِي شَبَهُهُ يَا رَسُولَ اللَّهِ قَالَ: "لَا إِنَّكَ مُؤْمِنٌ وَهُوَ كَافِرٌ, إِنَّهُ كَانَ أَوَّلَ مَنْ غَيَّرَ دِينَ إِسْمَاعِيلَ, فَنَصَبَ الْأَوْثَانَ وَبَحَّرَ الْبَحِيرَةَ وَسَيَّبَ السَّائِبَةَ وَحَمَى الْحَامِي" 2. قَالَ ابْنُ هِشَامٍ: حَدَّثَنِي بَعْضُ أَهْلِ الْعِلْمِ أَنَّ عَمْرَو بْنَ لُحَيٍّ خَرَجَ مِنْ مَكَّةَ إِلَى الشَّامِ فِي بَعْضِ أُمُورِهِ, فَلَمَّا قَدِمَ مُآبَ مِنْ أَرْضِ الْبَلْقَاءِ -وَبِهَا يَوْمَئِذٍ الْعَمَالِيقُ وَهُمْ وَلَدُ عِمْلَاقٍ وَيُقَالُ: عَمْلِيقُ بْنُ لَاوَذَ بْنِ سَامِ بْنِ نُوحٍ- رَآهُمْ يَعْبُدُونَ الْأَصْنَامَ فَقَالَ لَهُمْ: مَا هَذِهِ الْأَصْنَامُ الَّتِي أَرَاكُمْ تَعْبُدُونَ؟ قَالُوا لَهُ: هَذِهِ الْأَصْنَامُ نَعْبُدُهَا فَنَسْتَمْطِرُهَا فَتُمْطِرُنَا, وَنَسْتَنْصِرُهَا فَتَنْصُرُنَا. فَقَالَ لَهُمْ: أَفَلَا تُعْطُونَنِي مِنْهَا صَنَمًا فَأَسِيرُ بِهِ إِلَى أَرْضِ الْعَرَبِ فَيَعْبُدُونَهُ؟ فَأَعْطَوْهُ صَنَمًا يُقَالُ لَهُ: هُبَلُ, فَقَدِمَ بِهِ مَكَّةَ فَنَصَبَهُ وَأَمَرَ النَّاسَ بِعِبَادَتِهِ وَتَعْظِيمِهِ3. وَقَالَ ابْنُ إِسْحَاقَ: وَاتَّخَذُوا إِسَافًا وَنَائِلَةَ عَلَى مَوْضِعِ زَمْزَمٍ يَنْحَرُونَ عِنْدَهُمَا, وَكَانَ إِسَافٌ وَنَائِلَةُ رَجُلًا وَامْرَأَةً مِنْ جُرْهُمٍ هُوَ إِسَافُ بْنُ بَغِيٍّ وَنَائِلَةُ بِنْتُ دِيكٍ فَوَقَعَ إِسَافُ عَلَى نَائِلَةَ فِي الْكَعْبَةِ, فَمَسَخَهُمَا اللَّهُ حَجَرَيْنِ4. قَالَ: وَقَالَ أَبُو طَالِبٍ:
وَحَيْثُ يُنِيخُ الْأَشْعَرُونَ رِكَابَهُمْ ... بِمُفْضِي السُّيُولِ مِنْ إِسَافٍ وَنَائِلِ
وَاتَّخَذُوا حَوْلَ الْكَعْبَةِ نَحْوَ ثَلَاثِمِائَةٍ وَسِتِّينَ صَنَمًا. قَالَ ابْنُ إِسْحَاقَ: وَكَانَ لَخَوْلَانَ صَنَمٌ يُقَالُ لَهُ: عَمُّ أَنَسٍ بِأَرْضِ خَوْلَانَ, يُقْسِمُونَ لَهُ مِنْ أَمْوَالِهِمْ وَمِنْ أَنْعَامِهِمْ وَحُرُوثِهِمْ قِسْمًا بَيْنَهُ وَبَيْنَ اللَّهِ بِزَعْمِهِمْ, فَمَا دَخَلَ فِي حَقِّ عَمِّ أَنَسٍ مِنْ حَقِّ اللَّهِ
__________
1 ليس هذا اللفظ في الصحيحين ولا في أحدهما, ومعناه عند أحمد في المسند "3/ 353" من رواية جابر رضي الله عنه, والرواية الآتية.
2 ابن هشام "1/ 78" وسنده صحيح, وابن إسحاق صرح بالتحديث, ورواه أحمد في مسنده من حديث جابر رضي الله عنه "3/ 353" و"5/ 137".
3 سيرة ابن هشام "1/ 79".
4 سيرة ابن هشام "1/ 84".

(2/465)

تَعَالَى الَّذِي سَمَّوْهُ لَهُ تَرَكُوهُ لَهُ, وَمَا دَخَلَ فِي حَقِّ اللَّهِ تَعَالَى مِنْ حَقِّ عَمِّ أَنَسٍ رَدُّوهُ عَلَيْهِ. وَهُمْ بَطْنٌ مِنْ خَوْلَانَ يُقَالُ لَهُمُ: الْأَدِيمُ, وَفِيهِمْ أَنْزَلَ اللَّهُ تَبَارَكَ وَتَعَالَى فِيمَا يَذْكُرُونَ: {وَجَعَلُوا لِلَّهِ مِمَّا ذَرَأَ مِنَ الْحَرْثِ وَالْأَنْعَامِ نَصِيبًا فَقَالُوا هَذَا لِلَّهِ بِزَعْمِهِمْ وَهَذَا لِشُرَكَائِنَا فَمَا كَانَ لِشُرَكَائِهِمْ فَلَا يَصِلُ إِلَى اللَّهِ وَمَا كَانَ لِلَّهِ فَهُوَ يَصِلُ إِلَى شُرَكَائِهِمْ سَاءَ مَا يَحْكُمُونَ} [الْأَنْعَامِ: 136] ، قَالَ: وَكَانَ لِبَنِي مَلْكَانَ بْنِ كِنَانَةَ بْنِ خُزَيْمَةَ بْنِ مُدْرِكَةَ بْنِ إِلْيَاسَ بْنِ مُضَرَ صَنَمٌ يُقَالُ لَهُ: سَعْدٌ, صَخْرَةٌ بِفَلَاةٍ مِنْ أَرْضِهِمْ طَوِيلَةٌ, فَأَقْبَلَ رَجُلٌ مِنْ بَنِي مَلْكَانَ بِإِبِلٍ لَهُ مُؤَبَّلَةٍ لِيَقِفَهَا عَلَيْهِ الْتِمَاسَ بَرَكَتِهِ فِيمَا يَزْعُمُ, فَلَمَّا رَأَتْهُ الْإِبِلُ -وَكَانَتْ مَرْعِيَّةً لَا تُرْكَبُ وَكَانَ يُهْرَاقُ عَلَيْهِ الدِّمَاءُ- نَفَرَتْ مِنْهُ فَذَهَبَتْ فِي كُلِّ وَجْهٍ وَغَضِبَ رَبُّهَا الْمَلْكَانِيُّ فَأَخَذَ حَجَرًا فَرَمَاهُ بِهِ وَقَالَ: لَا بَارَكَ اللَّهُ فِيكَ, نَفَّرْتَ عَلَيَّ إِبِلِي. ثُمَّ خَرَجَ فِي طَلَبِهَا حَتَّى جَمَعَهَا, فَلَمَّا اجْتَمَعَتْ لَهُ قَالَ:
أَتَيْنَا إِلَى سَعْدٍ لِيَجْمَعَ شَمْلَنَا ... فَشَتَّتَنَا سَعْدٌ فَلَا نَحْنُ مِنْ سَعْدِ
وَهَلْ سَعْدٌ الَّا صَخْرَةٌ بِتَنُوفَةٍ ... مِنَ الْأَرْضِ لَا تَدْعُو لِغَيٍّ وَلَا رُشْدِ
وَكَانَ لِدَوْسٍ صَنَمٌ لِعَمْرِو بْنِ حُمَمَةَ الدَّوْسِيِّ. قَالَ: وَكَانَ لِقُرَيْشٍ وَبَنِي كِنَانَةَ العزى بنخلة وكان سَدَنَتُهَا وَحُجَّابُهَا بَنُو شَيْبَانَ مِنْ سُلَيْمِ حُلَفَاءَ أَبِي طَالِبٍ1, قُلْتُ: فَبَعَثَ إِلَيْهَا رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- خَالِدَ بْنَ الْوَلِيدِ -رَضِيَ اللَّهُ عَنْهُ- فَهَدَمَهَا2. قَالَ: وَكَانَتِ اللَّاتُ لِثَقِيفٍ بِالطَّائِفِ وَكَانَ سدنتها وحجابها بنو مُعَتِّبٍ مِنْ ثَقِيفٍ. قَالَ: وَكَانَ مَنَاةُ لِلْأَوْسِ وَالْخَزْرَجِ وَمَنْ دَانَ بِدِينِهِمْ مِنْ أَهْلِ يَثْرِبَ عَلَى سَاحِلِ الْبَحْرِ مِنْ نَاحِيَةِ الْمُشَلَّلِ بِقَدِيدٍ, وَقَالَ ابْنُ هِشَامٍ: فَبَعَثَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- إِلَيْهَا أَبَا سُفْيَانَ بْنَ حَرْبٍ -رَضِيَ اللَّهُ عَنْهُ- فَهَدَمَهَا وَيُقَالُ: عَلِيُّ بْنُ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ3. قَالَ ابْنُ إِسْحَاقَ: وَكَانَ ذُو الْخَلَصَةِ لِدَوْسٍ وَخَثْعَمٍ وَبَجِيلَةَ وَمَنْ كَانَ بِبِلَادِهِمْ مِنَ الْعَرَبِ بِتَبَالَةَ, فَبَعَثَ إِلَيْهَا رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- جَرِيرَ بْنَ عَبْدِ اللَّهِ الْبَجَلِيَّ -رَضِيَ اللَّهُ عَنْهُ
__________
1 سيرة ابن هشام "1/ 82-85".
2 ذكرها ابن القيم في إغاثة اللهفان "2/ 214" من رواية أبي صالح عن ابن عباس, وهو ضعيف يرسل.
3 ابن هشام "1/ 88", والبداية والنهاية "2/ 192".

(2/466)

فَهَدَمَهَا1. قَالَ: وَكَانَتْ قَلَسٌ لِطَيِّءٍ وَمَنْ يَلِيهَا بِجَبَلِ طَيِّءٍ بَيْنَ سَلْمَى وَأَجَأَ, قَالَ ابْنُ هِشَامٍ: فَحَدَّثَنِي بَعْضُ أَهْلِ الْعِلْمِ أَنَّ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بَعَثَ إِلَيْهَا عَلِيَّ بْنَ أَبِي طَالِبٍ -رَضِيَ اللَّهُ عَنْهُ- فَهَدَمَهَا, فَوَجَدَ فِيهَا سَيْفَيْنِ يُقَالُ لِأَحَدِهِمَا: الرَّسُوبُ وَلِلْآخِرِ: الْمُخَذَّمِ, فَوَهَبَهُمَا لَهُ فَهُمَا سَيْفَا عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ2, قَالَ: وَكَانَ لِحِمْيَرَ وَأَهْلِ الْيَمَنِ بَيْتٌ بِصَنْعَاءَ يُقَالُ لَهُ: رِئَامُ3. قَالَ: وَكَانَتْ رِضَاءُ بَيْتًا لِبَنِي رَبِيعَةَ بْنِ كَعْبٍ, وَفِيهَا يَقُولُ الْمُسْتَوْغِرُ بْنُ رَبِيعَةَ حِينَ هَدَمَهَا فِي الْإِسْلَامِ:
وَلَقَدْ شَدَدْتُ عَلَى رِضَاءٍ شِدَّةً ... فَتَرَكْتُهَا قَفْرًا بِقَاعٍ أَسْحَمَا4
وَكَانَ ذُو الْكَعْبَاتِ لِبَكْرٍ وَتَغْلِبَ ابْنَيْ وَائِلٍ وَإِيَادٍ بِسِنْدَادِ, وَلَهُ يَقُولُ أَعْشَى بَنِي قَيْسٍ:
بَيْنَ الْخَوَرْنَقِ وَالسَّدِيرِ وَبَارِقٍ ... وَالْبَيْتِ ذِي الشُّرُفَاتِ مِنْ سِنْدَادِ5
قَالَ ابْنُ إِسْحَاقَ: وَكَانَ عَمْرُو بْنُ الْجَمُوحِ سَيِّدًا مِنْ سَادَاتِ بَنِي سَلِمَةَ وَشَرِيفًا مِنْ أَشْرَافِهِمْ, وَكَانَ قَدِ اتَّخَذَ فِي دَارِهِ صَنَمًا مِنْ خَشَبٍ يُقَالُ لَهُ: مَنَاةُ, فَلَمَّا أَسْلَمَ فِتْيَانُ بَنِي سَلَمَةَ -مُعَاذُ بْنُ جَبَلٍ وَابْنُهُ ومعاذ بْنُ عَمْرِو بْنِ الْجُمُوحِ وَغَيْرُهُمْ- مِمَّنْ أَسْلَمَ وَشَهِدَ الْعَقَبَةَ, كانوا يُدْلِجُونَ بِاللَّيْلِ عَلَى صَنَمِ عَمْرٍو ذَلِكَ فَيَحْمِلُونَهُ فَيَطْرَحُونَهُ فِي بَعْضِ حُفَرِ بَنِي سَلِمَةَ وَفِيهَا عَذِرَاتُ النَّاسِ مُنَكَّسًا عَلَى رَأْسِهِ, فَإِذَا أَصْبَحَ عَمْرٌو قَالَ: وَيَلْكُمُ مَنْ عَدَا عَلَى آلِهَتِنَا هَذِهِ اللَّيْلَةَ؟ قَالَ: ثُمَّ يَغْدُو يَلْتَمِسُهُ حَتَّى إِذَا وَجَدَهُ غَسَلَهُ وَطَهَّرَهُ وَطَيَّبَهُ ثُمَّ قَالَ: وَاللَّهِ لَوْ أَعْلَمُ مَنْ فَعَلَ بِكَ هَذَا لَأَخْزَيْتُهُ. فَإِذَا أَمْسَى وَنَامَ غَدَوْا فَفَعَلُوا بِصَنَمِهِ مثل ذلك, فيغدو يَلْتَمِسُهُ فَيَجِدُ بِهِ مِثْلَ مَا كَانَ فِيهِ مِنَ الْأَذَى فَيَغْسِلُهُ وَيُطَهِّرُهُ وَيُطَيِّبُهُ, فَيَغْدُونَ عَلَيْهِ إِذَا أَمْسَى فَيَفْعَلُونَ بِهِ ذَلِكَ. فَلَمَّا طَالَ عَلَيْهِ اسْتَخْرَجَهُ مِنْ حَيْثُ أَلْقَوْهُ فَغَسَلَهُ وَطَهَّرَهُ وَطَيَّبَهُ ثُمَّ جَاءَ بِسَيْفِهِ فَعَلَّقَهُ عَلَيْهِ ثُمَّ قَالَ لَهُ: وَاللَّهِ لَا أَعْلَمُ مَنْ يَصْنَعُ بِكَ مَا تَرَى, فَإِنْ كَانَ فِيكَ
__________
1 ابن هشام "1/ 88، 89", والبداية والنهاية "2/ 192".
2 ابن هشام "1/ 89".
3 ابن هشام "1/ 89".
4 ابن هشام "1/ 89، 90", والبداية والنهاية "2/ 192".
5 ابن هشام "1/ 91".

(2/467)

خَيْرٌ فَامْتَنِعْ فَهَذَا السَّيْفُ مَعَكَ. فَلَمَّا أَمْسَى وَنَامَ غَدَوْا عَلَيْهِ فَأَخَذُوا السَّيْفَ مِنْ عُنُقِهِ ثُمَّ أَخَذُوا كَلْبًا مَيِّتًا فَقَرَنُوهُ بِهِ بِحَبْلٍ, ثُمَّ أَلْقَوْهُ فِي بِئْرٍ مِنْ آبَارٍ بَنِي سَلِمَةَ فِيهَا عَذَرُ النَّاسِ, وَغَدَا عَمْرٌو فَلَمْ يَجِدْهُ فِي مَكَانِهِ الَّذِي كَانَ بِهِ, فَخَرَجَ يَتْبَعُهُ حَتَّى وَجَدَهُ فِي تِلْكَ الْبِئْرِ مُنَكَّسًا مَقْرُونًا بِكَلْبٍ مَيِّتٍ, فَلَمَّا رَآهُ أَبْصَرَ شَأْنَهُ, وَكَلَّمَهُ مَنْ أَسْلَمَ مِنْ قَوْمِهِ فَأَسْلَمَ وَحَسُنَ إِسْلَامُهُ, فَقَالَ حِينَ أَسْلَمَ وَعَرَفَ مِنَ اللَّهِ مَا عَرَفَ وَهُوَ يَذْكُرُ صَنَمَهُ ذَلِكَ, وَمَا أَبْصَرَ مِنْ أَمْرِهِ, وَشَكَرَ اللَّهَ إِذْ أَنْقَذَهُ مِمَّا كَانَ فِيهِ مِنَ الْعَمَى وَالضَّلَالَةِ:
وَاللَّهِ لَوْ كُنْتَ إِلَهًا لَمْ تَكُنْ ... أَنْتَ وَكَلْبٌ وَسْطَ بِئْرٍ فِي قَرَنْ
أُفٍّ لِمَلَقَاكَ إِلَهًا مُسْتَدَنْ ... تهان أو تسأل عَنْ سُوءِ الْغَبَنْ
الْحَمْدُ لِلَّهِ الْعَلِيِّ ذِي الْمِنَنْ ... الْوَاهِبِ الرَّزَّاقِ دَيَّانِ الدِّيَنْ
هُوَ الَّذِي أَنْقَذَنِي مِنْ قَبْلِ أَنْ ... أَكُونَ فِي ظُلْمَةِ قَبْرٍ مُرْتَهَنْ1
قَالَ ابْنُ إِسْحَاقَ: وَاتَّخَذَ أَهْلُ كُلِّ دَارٍ فِي دَارِهِمْ صَنَمًا يَعْبُدُونَهُ, فَإِذَا أَرَادَ رَجُلٌ مِنْهُمْ سَفَرًا تَمَسَّحَ بِهِ فَيَكُونُ آخِرَ عَهْدِهِ وَأَوَّلَ عَهْدِهِ, فَلَمَّا بَعَثَ اللَّهُ مُحَمَّدًا -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بِالتَّوْحِيدِ قَالَتْ قُرَيْشٌ: {أَجَعَلَ الْآلِهَةَ إِلَهًا وَاحِدًا إِنَّ هَذَا لَشَيْءٌ عُجَابٌ} [ص: 5] ، وَكَانَتِ الْعَرَبُ قَدِ اتَّخَذَتْ مَعَ الْكَعْبَةِ طَوَاغِيتَ, وَهِيَ بُيُوتٌ تُعَظِّمُهَا كَتَعْظِيمِ الْكَعْبَةِ, لَهَا سَدَنَةٌ وَحُجَّابٌ وَيُهْدَى لَهَا كَمَا يُهْدَى لِلْكَعْبَةِ وَيُطَافُ بِهَا كَمَا يُطَافُ بِالْكَعْبَةِ وَيُنْحَرُ عِنْدَهَا كَمَا يُنْحَرُ عِنْدَ الْكَعْبَةِ2, وَكَانَ الرَّجُلُ إِذَا سَافَرَ فَنَزَلَ مَنْزِلًا أَخَذَ أَرْبَعَةَ أَحْجَارٍ فَنَظَرَ إِلَى أَحْسَنِهَا فَاتَّخَذَهُ رَبًّا, وَجَعَلَ الثَّلَاثَةَ أَثَافِيَّ لِقِدْرِهِ, فَإِذَا ارْتَحَلَ تَرَكَهُ, فَإِذَا نَزَلَ مَنْزِلًا آخَرَ فَعَلَ مِثْلَ ذَلِكَ3.
وَقَالَ أَبُو رَجَاءٍ الْعُطَارِدِيُّ: لَمَّا بُعِثَ النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَسَمِعْنَا بِهِ, سَمِعْنَا بِمُسَيْلِمَةَ الْكَذَّابِ فَلَحِقْنَا بِالنَّارِ, قَالَ: وَكُنَّا نَعْبُدُ الْحَجَرَ فِي الْجَاهِلِيَّةِ فَإِذَا وَجَدْنَا حَجَرًا هُوَ أَحْسَنُ مِنْهُ نُلْقِي ذَاكَ وَنَأْخُذُهُ, فَإِذَا لَمْ نَجِدْ حَجَرًا جَمَعْنَا حَثْيَةً مِنْ تُرَابٍ ثُمَّ جِئْنَا
__________
1 البداية والنهاية "3/ 165, 166".
2 ابن هشام "1/ 85".
3 إغاثة اللهفان "2/ 220".

(2/468)

بِغَنَمٍ فَحَلَبْنَاهَا عَلَيْهِ ثُمَّ طُفْنَا بِهِ قَالَ: وَكُنَّا نَعْمِدُ إِلَى الرَّمْلِ فَنَجْمَعُهُ وَنَحْلِبُ عَلَيْهِ فَنَعْبُدُهُ, وَكُنَّا نَعْمِدُ إِلَى الْحَجَرِ الْأَبْيَضِ فَنَعْبُدُهُ زَمَانًا ثُمَّ نُلْقِيهِ1.
وَقَالَ أَبُو عُثْمَانَ النَّهْدِيُّ: كُنَّا فِي الْجَاهِلِيَّةِ نَعْبُدُ حَجَرًا, فَسَمِعْنَا مُنَادِيًا يُنَادِي: يَا أَهْلَ الرِّحَالِ, إِنَّ رَبَّكُمْ قَدْ هَلَكَ فَالْتَمِسُوا رَبًّا. قَالَ: فَخَرَجْنَا عَلَى كُلِّ صَعْبٍ وَذَلُولٍ, فَبَيْنَمَا نَحْنُ كَذَلِكَ نَطْلُبُهُ إِذَا نَحْنُ بِمُنَادٍ يُنَادِي: إِنَّا قَدْ وَجَدْنَا رَبَّكُمْ أَوْ شَبَهَهُ, فَإِذَا حَجَرٌ فَنَحَرْنَا عَلَيْهِ الْجَزُورَ2.
وَقَالَ عَمْرُو بْنُ عَبْسَةَ: كُنْتُ مِمَّنْ يَعْبُدُ الْحِجَارَةَ فَيَنْزِلُ الْحَيَّ لَيْسَ مَعَهُمْ إِلَهٌ, فَيَخْرُجُ الرَّجُلُ مِنْهُمْ فَيَأْتِي بِأَرْبَعَةِ أَحْجَارٍ فَيَنْصِبُ ثَلَاثَةً لِقَدَرِهِ وَيَجْعَلُ أَحْسَنَهَا إِلَهًا يَعْبُدُهُ, ثُمَّ لَعَلَّهُ يَجِدُ مَا هُوَ أَحْسَنُ مِنْهُ قَبْلَ أَنْ يرتحل, فيتركه ويأخد غَيْرَهُ3.
وَلَمَّا فَتَحَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- مَكَّةَ, وَجَدَ حَوْلَ الْبَيْتِ ثَلَاثَمِائَةٍ وَسِتِّينَ صَنَمًا فَجَعَلَ يَطْعَنُ بِنُشْبَةِ قَوْسِهِ فِي وُجُوهِهَا وَعُيُونِهَا وَيَقُولُ: "جَاءَ الْحَقُّ وَزَهَقَ الْبَاطِلُ" وَهِيَ تَتَسَاقَطُ عَلَى وُجُوهِهَا, ثُمَّ أَمَرَ بِهَا فَأُخْرِجَتْ مِنَ الْمَسْجِدِ وَحُرِقَتْ4.

[أَسْبَابُ تَلَاعُبِ الشَّيْطَانِ بِالْمُشْرِكِينَ فِي عِبَادَةِ الْأَصْنَامِ] :
وَقَالَ ابْنُ الْقَيِّمِ رَحِمَهُ اللَّهُ تَعَالَى فِي خَاتِمَةِ كِتَابِهِ "الْإِغَاثَةِ":
فَصْلٌ 5:
وَتَلَاعُبُ الشَّيْطَانِ بِالْمُشْرِكِينَ فِي عِبَادَةِ الْأَصْنَامِ لَهُ أَسْبَابٌ عَدِيدَةٌ, وتلاعب بِكُلِّ قَوْمٍ عَلَى قَدْرِ عُقُولِهِمْ: فَطَائِفَةٌ دَعَاهُمْ إِلَى عِبَادَتِهَا مِنْ جِهَةِ تَعْظِيمِ الْمَوْتَى
__________
1 ذكره ابن القيم في إغاثة اللهفان مسندا من طريق حنبل وسنده صحيح "2/ 220". ورواه أبو نعيم في الحلية "2/ 306" وفي سير أعلام النبلاء "4/ 254، 255". وأبو رجاء تابعي أسلم في حياة رسول الله -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- ولم يره.
2 رواه أبو بكر بن أبي شيبة وإسناده حسن. انظر إغاثة اللهفان "2/ 220".
3 رواه ابن سعد في طبقاته "4/ 217" وفيه شهر بن حوشب وهو ضعيف, ورواه الواقدي من طريقه "سير أعلام النبلاء 2/ 460".
4 انظر إغاثة اللهفان "2/ 221".
5 إغاثة اللهفان "2/ 222".

(2/469)

الَّذِينَ صَوَّرُوا تِلْكَ الْأَصْنَامَ عَلَى صُوَرِهِمْ كَمَا تَقَدَّمَ عَنْ قَوْمِ نُوحٍ عَلَيْهِ السَّلَامُ؛ وَلِهَذَا لَعَنَ النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- الْمُتَّخِذِينَ عَلَى الْقُبُورِ الْمَسَاجِدَ وَالسُّرُجَ, وَنَهَى عَنِ الصَّلَاةِ إِلَى الْقُبُورِ, وَسَأَلَ رَبَّهُ سُبْحَانَهُ أَنْ لَا يَجْعَلَ قَبْرَهُ وَثَنًا يُعْبَدُ, وَنَهَى أُمَّتَهُ أَنْ يَتَّخِذُوا قَبْرَهُ عِيدًا, وَقَالَ: "اشْتَدَّ غَضَبُ اللَّهِ عَلَى قَوْمٍ اتَّخَذُوا قُبُورَ أَنْبِيَائِهِمْ مَسَاجِدَ" 1 وَأَمَرَ بِتَسْوِيَةِ الْقُبُورِ وَطَمْسِ التَّمَاثِيلِ. قُلْتُ: وَسَنَذْكُرُ الْأَحَادِيثَ الْمُسْنَدَةَ فِي ذَلِكَ قَرِيبًا إِنْ شَاءَ اللَّهُ تَعَالَى. قَالَ: فَأَبَى الْمُشْرِكُونَ إِلَّا خِلَافَهُ فِي ذَلِكَ كُلِّهِ, إِمَّا جَهْلًا وَإِمَّا عِنَادًا لِأَهْلِ التَّوْحِيدِ, وَلَمْ يَضُرُّهُمْ ذَلِكَ شَيْئًا وَهَذَا السَّبَبُ هُوَ الْغَالِبُ عَلَى عَوَامِّ الْمُشْرِكِينَ, وَأَمَّا خَوَاصُّهُمْ فَإِنَّهُمُ اتَّخَذُوهَا بِزَعْمِهِمْ عَلَى صُوَرِ الْكَوَاكِبِ الْمُؤَثِّرَةِ فِي الْعَالَمِ عِنْدَهُمْ, وَجَعَلُوا لَهَا بُيُوتًا وَسَدَنَةً وَحُجَّابًا وَحَجًّا وَقُرْبَانًا, وَلَمْ يَزَلْ هَذَا فِي الدُّنْيَا قَدِيمًا وَحَدِيثًا؛ فَمِنْهَا بَيْتٌ عَلَى رَأْسِ جَبَلٍ بِأَصْبَهَانَ كَانَتْ بِهِ أَصْنَامٌ أَخْرَجَهَا بَعْضُ مُلُوكِ الْمَجُوسِ وَجَعَلَهُ بَيْتَ نَارٍ, وَمِنْهَا بَيْتٌ ثَانٍ وَثَالِثٌ وَرَابِعٌ بِصَنْعَاءَ بَنَاهُ بَعْضُ الْمُشْرِكِينَ عَلَى اسْمِ الزُّهْرَةِ فَخَرَّبَهُ عُثْمَانُ رَضِيَ اللَّهُ عَنْهُ. وَمِنْهَا بَيْتٌ بَنَاهُ قَابُوسٌ الْمَلِكُ عَلَى اسْمِ الشَّمْسِ بِمَدِينَةِ فَرْغَانَةَ, فَخَرَّبَهُ الْمُعْتَصِمُ, وَأَشَدُّ الْأُمَمِ فِي هَذَا النَّوْعِ مِنَ الشِّرْكِ الْهِنْدُ. قَالَ يَحْيَى بْنُ بِشْرٍ: إِنَّ شَرِيعَةَ الْهِنْدِ وَضَعَهَا لَهُمْ رَجُلٌ يُقَالُ لَهُ: بَرْهُمَنْ وَوَضَعَ لَهُمْ أَصْنَامًا وَجَعَلَ أَعْظَمَ بُيُوتِهَا بَيْتًا بِمَدِينَةٍ مِنْ مَدَائِنِ السِّنْدِ, وَجَعَلَ فِيهِ صَنَمَهُمُ الْأَعْظَمَ وَزَعَمَ أَنَّهُ بِصُورَةِ الْهُيُولِي الْأَكْبَرِ, وَفُتِحَتْ هَذِهِ الْمَدِينَةُ فِي أَيَّامِ الْحَجَّاجِ وَاسْمُهَا الْمِلْتَانُ. إِلَى أَنْ قَالَ رَحِمَهُ اللَّهُ: وَأَصْلُ هَذَا الْمَذْهَبِ مِنْ مُشْرِكِي الصَّابِئَةِ وَهُمْ قَوْمُ إِبْرَاهِيمَ -عَلَيْهِ السَّلَامُ- الَّذِينَ نَاظَرَهُمْ فِي بُطْلَانِ الشِّرْكِ وَكَسَرَ حُجَّتَهُمْ بِعَمَلِهِ, وَآلِهَتَهُمْ بِيَدِهِ فَطَلَبُوا تَحْرِيقَهُ. وَهَذَا مَذْهَبٌ قَدِيمٌ فِي الْعَالَمِ وَأَهْلُهُ طَوَائِفُ شَتَّى فَمِنْهُمْ عُبَّادُ الشَّمْسِ زَعَمُوا أَنَّهَا مَلَكٌ مِنَ الْمَلَائِكَةِ لَهَا نَفْسٌ وَعَقْلٌ, وَهِيَ أَصْلُ نُورِ الْقَمَرِ وَالْكَوَاكِبِ, وَتَكُونُ الْمَوْجُودَاتُ السُّفْلِيَّةُ كُلُّهَا عِنْدَهُمْ مِنْهَا, وَهِيَ عِنْدَهُمْ مَلَكُ الْفَلَكِ يَسْتَحِقُّ التَّعْظِيمَ وَالسُّجُودَ وَالدُّعَاءَ. وَمِنْ شَرِيعَتِهِمْ فِي عِبَادَتِهَا أَنَّهُمُ اتَّخَذُوا لَهَا صَنَمًا بِيَدِهِ جَوْهَرٌ عَلَى نَوْعِ النَّارِ, وَلَهُ بَيْتٌ خَاصٌّ قَدْ بَنَوْهُ
__________
1 حديث وسيأتي.

(2/470)

بِاسْمِهِ وَجَعَلُوا لَهُ الْوُقُوفَ الْكَثِيرَةَ مِنَ الْقُرَى وَالضِّيَاعِ, وَلَهُ سَدَنَةٌ وَقُوَّامٌ وَحَجَبَةٌ يَأْتُونَ الْبَيْتَ وَيُصَلُّونَ فِيهِ لَهَا ثَلَاثَ كَرَّاتٍ فِي الْيَوْمِ, وَيَأْتِيهِ أَصْحَابُ الْعَاهَاتِ فَيَصُومُونَ لِذَلِكَ الصَّنَمِ وَيُصَلُّونَ وَيَدَعُونَ وَيَسْتَسْقُونَ بِهِ, وَهُمْ إِذَا طَلَعَتِ الشَّمْسُ سَجَدُوا كُلُّهُمْ, وَإِذَا غَرَبَتْ وَإِذَا تَوَسَّطَتِ الْفَلَكَ. وَلِهَذَا يُقَارِفُهَا الشَّيْطَانُ فِي هَذِهِ الْأَوْقَاتِ الثَّلَاثَةِ لِتَقَعَ عِبَادَتُهُمْ وَسُجُودُهُمْ لَهُ؛ وَلِهَذَا نَهَى النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- عَنْ تَحَرِّي الصَّلَاةِ فِي هَذِهِ الْأَوْقَاتِ قَطْعًا لِمُشَابِهَةِ الْكُفَّارِ ظَاهِرًا1, وَسَدًّا لِذَرِيعَةِ الشِّرْكِ وَعِبَادَةِ الْأَصْنَامِ2.
قُلْتُ: وَقَدْ ذَكَرَ اللَّهُ -عَزَّ وَجَلَّ- عِبَادَةَ الشَّمْسِ عَنْ أَهْلِ سَبَأٍ مِنْ أَرْضِ الْيَمَنِ فِي عَهْدِ بَلْقِيسَ, كَمَا حَكَى قَوْلَ الْهُدْهُدِ حَيْثُ قَالَ: {وَجَدْتُهَا وَقَوْمَهَا يَسْجُدُونَ لِلشَّمْسِ مِنْ دُونِ اللَّهِ} [النَّمْلِ: 24] إِلَى آخِرِ الْآيَاتِ. وَهَدَاهَا اللَّهُ تَعَالَى إِلَى الْإِسْلَامِ عَلَى يَدِ نَبِيِّهِ سُلَيْمَانَ -عَلَيْهِ السلام- حيث قال: {رَبِّ إِنِّي ظَلَمْتُ نَفْسِي وَأَسْلَمْتُ مَعَ سُلَيْمَانَ لِلَّهِ رَبِّ الْعَالَمِينَ} [النَّمْلِ: 44] .
ثُمَّ قَالَ ابْنُ الْقَيِّمِ رَحِمَهُ اللَّهُ تَعَالَى: "فَصْلٌ"3 وَطَائِفَةٌ أُخْرَى اتَّخَذَتْ لِلْقَمَرِ صَنَمًا وَزَعَمُوا أَنَّهُ يَسْتَحِقُّ التَّعْظِيمَ وَالْعِبَادَةَ وَإِلَيْهِ تَدْبِيرُ هَذَا الْعَالَمِ السُّفْلِيِّ, وَمِنْ شَرِيعَةِ عُبَّادِهِ أَنَّهُمُ اتَّخَذُوا لَهُمْ صَنَمًا عَلَى شَكْلِ عِجْلٍ وَيَجُرُّهُ أَرْبَعَةٌ, وَبِيَدِ الصَّنَمِ جَوْهَرَةٌ, وَيَعْبُدُونَهُ وَيَسْجُدُونَ لَهُ وَيَصُومُونَ لَهُ أَيَّامًا مَعْلُومَةً مِنْ كُلِّ شَهْرٍ, ثُمَّ يَأْتُونَ إِلَيْهِ بِالطَّعَامِ وَالشَّرَابِ وَالْفَرَحِ وَالسُّرُورِ, فَإِذَا فَرَغُوا مِنَ الْأَكْلِ أَخَذُوا فِي الرَّقْصِ وَالْغِنَاءِ وَأَصْوَاتِ الْمَعَازِفِ بَيْنَ يَدَيْهِ. وَمِنْهُمْ مَنْ يَعْبُدُ أَصْنَامًا اتَّخَذُوهَا عَلَى صُوَرِ الْكَوَاكِبِ وَرُوحَانِيَّاتِهَا بِزَعْمِهِمْ, وَبَنَوْا لَهَا هَيَاكِلَ وَمُتَعَبَّدَاتٍ لِكُلِّ كَوْكَبٍ مِنْهَا هَيْكَلٌ يَخُصُّهُ وَصَنَمٌ يَخُصُّهُ وَعِبَادَةٌ تَخُصُّهُ, وَمَتَى أَرَدْتَ الْوُقُوفَ عَلَى هَذَا فَانْظُرْ فِي كِتَابِ "السِّرِّ الْمَكْتُومِ فِي مُخَاطَبَةِ النُّجُومِ" الْمَنْسُوبِ لِابْنِ خَطِيبِ الرَّيِّ4 تَعْرِفُ
__________
1 انظر تفصيل ذلك بما لا تجده في غيره في "اقتضاء الصراط المستقيم مخالفة أصحاب الجحيم". لشيخ الإسلام ابن تيمية رحمه الله تعالى.
2 إغاثة اللهفان إلى "2/ 223".
3 إغاثة اللهفان من "2/ 224".
4 هو الفخر الرازي محمد بن عمر بن الحسن بن الحسين التيمي البكري, وكتابه هذا مختلف في نسبته إليه؛ فبعضهم نسبه إلى علي بن أحمد الحرالي. انظر كشف الظنون "989" وقد شط السبكي رحمه الله في الكلام عليه حين قال: "وبتقدير صحة نسبته إليه ليس بسحر فليتأمله من يحسن السر". وقد جزم الملطي أنه له ورد عليه في كتاب سماه: "انقضاض البازي في انفضاض الرازي".

(2/471)

عِبَادَةَ الْأَصْنَامِ وَكَيْفِيَّةَ تِلْكَ الْعِبَادَةِ وَشَرَائِطَهَا, وَكُلُّ هَؤُلَاءِ مَرْجِعُهُمْ إِلَى عِبَادَةِ الْأَصْنَامِ, فَإِنَّهُمْ لَا تَسْتَمِرُّ لَهُمْ طَرِيقٌ إِلَّا بِشَخْصٍ خَاصٍّ عَلَى شَكْلٍ خَاصٍّ يَنْظُرُونَ إِلَيْهِ وَيَعْكُفُونَ عَلَيْهِ, وَمِنْ هُنَا اتَّخَذَ أَصْحَابُ الرُّوحَانِيَّاتِ وَالْكَوَاكِبِ أَصْنَامًا زَعَمُوا أَنَّهَا عَلَى صُوَرِهَا, فَوَضْعُ الصَّنَمِ إِنَّمَا كَانَ فِي الْأَصْلِ عَلَى شَكْلِ مَعْبُودٍ غَائِبٍ فَجَعَلُوا الصَّنَمَ على شكله وهيئته وَصُورَتِهِ؛ لِيَكُونَ نَائِبًا مَنَابَهُ وَقَائِمًا مَقَامَهُ, وَإِلَّا فَمِنَ الْمَعْلُومِ أَنَّ عَاقِلًا لَا يَنْحِتُ خَشَبَةً أَوْ حَجَرًا بِيَدِهِ ثُمَّ يَعْتَقِدُ أَنَّهُ إِلَهُهُ وَمَعْبُودُهُ.
وَمِنْ أَسْبَابِ عِبَادَتِهَا أَيْضًا أَنَّ الشَّيَاطِينَ تَدْخُلُ فِيهَا وَتُخَاطِبُهُمْ مِنْهَا وَتُخْبِرُهُمْ بِبَعْضِ الْمُغَيَّبَاتِ عَنْهُمْ وَتَدُلُّهُمْ عَلَى بَعْضِ مَا يَخْفَى عَلَيْهِمْ وَهُمْ لَا يُشَاهِدُونَ الشَّيْطَانَ, فَجَهَلَتُهُمْ وَسَقَطُهُمْ يَظُنُّونَ أَنَّ الصَّنَمَ نَفْسَهُ هُوَ الْمُتَكَلِّمُ الْمُخَاطِبُ1، وَعُقَلَاؤُهُمْ يَقُولُونَ: إِنَّ تِلْكَ رُوحَانِيَّاتِ الْأَصْنَامِ, وَبَعْضُهُمْ يَقُولُ: إِنَّهَا الْمَلَائِكَةُ وَبَعْضُهُمْ يَقُولُ: إِنَّهَا هِيَ الْعُقُولُ الْمُجَرَّدَةُ وَبَعْضُهُمْ يَقُولُ: هِيَ رُوحَانِيَّاتُ الْأَجْرَامِ الْعُلْوِيَّةِ, وَكَثِيرٌ مِنْهُمْ لَا يَسْأَلُ عَمَّا عَهِدَ بَلْ إِذَا سَمِعَ الْخِطَابَ مِنَ الصَّنَمِ اتَّخَذَهُ إِلَهًا وَلَا يَسْأَلُ عَمَّا وَرَاءَ ذَلِكَ. وَبِالْجُمْلَةِ فَأَكْثَرُ أَهْلِ الْأَرْضِ مَفْتُونُونَ بِعِبَادَةِ الْأَصْنَامِ وَالْأَوْثَانِ, وَلَمْ يَتَخَلَّصْ مِنْهَا إِلَّا الْحُنَفَاءُ أَتْبَاعُ مِلَّةِ إِبْرَاهِيمَ -عَلَيْهِ السَّلَامُ- وَعِبَادَتُهَا فِي الْأَرْضِ مِنْ قَبْلِ نُوحٍ -عَلَيْهِ السَّلَامُ- كَمَا تَقَدَّمَ وَهَيَاكِلُهَا وَوُقُوفُهَا وَسَدَنَتُهَا وَحُجَّابُهَا وَالْكُتُبُ المصنفة في شرائع عِبَادَتِهَا طَبَقُ الْأَرْضِ. قَالَ إِمَامُ الْحُنَفَاءِ: {وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الْأَصْنَامَ، رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيرًا مِنَ النَّاسِ} [إِبْرَاهِيمَ: 35, 36] ، وَالْأُمَمُ الَّتِي أَهْلَكَهَا اللَّهُ تَعَالَى بِأَنْوَاعِ الْهَلَاكِ كُلُّهُمْ يَعْبُدُونَ الْأَصْنَامَ كَمَا قَصَّ اللَّهُ عَزَّ وَجَلَّ ذَلِكَ عَنْهُمْ فِي الْقُرْآنِ, وَأَنْجَى الرُّسُلَ وَأَتْبَاعَهُمْ مِنَ الْمُوَحِّدِينَ. وَيَكْفِي فِي مَعْرِفَةِ كَثْرَتِهِمْ وَأَنَّهُمْ أَكْثَرُ أَهْلِ الْأَرْضِ مَا صَحَّ عَنِ النَّبِيِّ
__________
1 انظر تفصيل ذلك في "قاعدة جليلة في التوسل والوسيلة" لشيخ الإسلام ابن تيمية رحمه الله.

(2/472)

صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ, " أَنَّ بَعْثَ النَّارِ مِنْ كُلِّ أَلْفٍ تِسْعُمِائَةٍ وَتِسْعَةٌ وَتِسْعُونَ" 1, وَقَدْ قَالَ اللَّهُ تَعَالَى: {فَأَبَى أَكْثَرُ النَّاسِ إِلَّا كُفُورًا} [الْإِسْرَاءِ: 89] ، وَقَالَ تَعَالَى: {وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ} [الْأَنْعَامِ: 116] ، وَقَالَ تَعَالَى: {وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ} [يُوسُفَ: 103] ، وَقَالَ تَعَالَى: {وَمَا وَجَدْنَا لِأَكْثَرِهِمْ مِنْ عَهْدٍ وَإِنْ وَجَدْنَا أَكْثَرَهُمْ لَفَاسِقِينَ} [الْأَعْرَافِ: 102] ، وَلَوْ لَمْ تَكُنِ الْفِتْنَةُ بِعِبَادَةِ الْأَصْنَامِ عَظِيمَةً لَمَا أَقْدَمَ عُبَّادُهَا عَلَى بَذْلِ نُفُوسِهِمْ وَأَمْوَالِهِمْ وَأَبْنَائِهِمْ دُونَهَا, فَهُمْ يُشَاهِدُونَ مَصَارِعَ إِخْوَانِهِمْ وَمَا حَلَّ بِهِمْ وَلَا يَزِيدُهُمْ ذَلِكَ إِلَّا حُبًّا لَهَا وَتَعْظِيمًا وَيُوصِي بَعْضُهُمْ بَعْضًا بِالصَّبْرِ عَلَيْهَا وَتَحَمُّلِ أَنْوَاعِ الْمَكَارِهِ فِي نُصْرَتِهَا وَعِبَادَتِهَا, وَهُمْ يَسْمَعُونَ أَخْبَارَ الْأُمَمِ الَّتِي فُتِنَتْ بِعِبَادَتِهَا وَمَا حَلَّ بِهِمْ مِنْ عَاجِلِ الْعُقُوبَاتِ وَلَا يَثْنِيهِمْ ذَلِكَ عَنْ عِبَادَتِهَا, فَفِتْنَةُ عِبَادَةِ الْأَصْنَامِ أَشَدُّ مِنْ فِتْنَةِ عِشْقِ الصُّوَرِ وَفِتْنَةِ الْفُجُورِ بِهَا, وَالْعَاشِقُ لَا يَثْنِيهِ عَنْ مُرَادِهِ خَشْيَةَ عُقُوبَةٍ فِي الدُّنْيَا وَلَا فِي الْآخِرَةِ, وَهُوَ يُشَاهِدُ مَا يَحِلُّ بِأَصْحَابِ ذَلِكَ مِنَ الْآلَامِ وَالْعُقُوبَاتِ وَالضَّرْبِ وَالْحَبْسِ وَالنَّكَالِ وَالْفَقْرِ, وغير مَا أَعَدَّ اللَّهُ لَهُ فِي الْآخِرَةِ وَفِي الْبَرْزَخِ, وَلَا يَزِيدُهُ ذَلِكَ إِلَّا إِقْدَامًا وَحِرْصًا عَلَى الْوُصُولِ وَالظَّفَرِ بِحَاجَتِهِ فَهَكَذَا الْفِتْنَةُ بِعِبَادَةِ الْأَصْنَامِ وَأَشَدُّ, فَإِنَّ تَأَلُّهَ الْقُلُوبِ لَهَا أَعْظَمُ مِنْ تَأَلُّهِهَا لِلصُّوَرِ الَّتِي يُرِيدُ مِنْهَا الْفَاحِشَةَ بِكَثِيرٍ, وَالْقُرْآنُ بَلْ وَسَائِرُ الْكُتُبِ الْإِلَهِيَّةِ مِنْ أَوَّلِهَا إِلَى آخِرِهَا مُصَرِّحَةٌ بِبُطْلَانِ هَذَا الدِّينِ وَكُفْرِ أَهْلِهِ وَأَنَّهُمْ أَعْدَاءُ اللَّهِ وَأَعْدَاءُ رُسُلِهِ وَأَنَّهُمْ أَوْلِيَاءُ الشَّيْطَانِ وَعُبَّادُهُ وَأَنَّهُمْ هُمْ أَهْلُ النَّارِ الَّذِينَ لَا يَخْرُجُونَ مِنْهَا وَهُمُ الَّذِينَ حَلَّتْ بِهِمُ الْمَثُلَاتُ وَنَزَلَتْ بِهِمُ الْعُقُوبَاتُ وَأَنَّ اللَّهَ سُبْحَانَهُ بَرِيءٌ مِنْهُمْ هُوَ وَجَمِيعُ رُسُلِهِ وَمَلَائِكَتِهِ وَأَنَّهُ سُبْحَانَهُ لَا يَغْفِرُ لَهُمْ وَلَا يَقْبَلُ لَهُمْ عَمَلًا, وَهَذَا مَعْلُومٌ بِالضَّرُورَةِ مِنَ الدِّينِ الْحَنِيفِ, وَقَدْ أَبَاحَ اللَّهُ -عَزَّ وَجَلَّ- لِرَسُولِهِ وَأَتْبَاعِهِ مِنَ الْحُنَفَاءِ دِمَاءَ هَؤُلَاءِ وَأَمْوَالَهُمْ وَنِسَاءَهُمْ وَأَبْنَاءَهُمْ, وَأَمَرَهُمْ بِتَطْهِيرِ الْأَرْضِ مِنْهُمْ حَيْثُ وُجِدُوا, وَذَمَّهُمْ بِسَائِرِ أَنْوَاعِ الذَّمِّ وَتَوَعَّدَهُمْ بِأَعْظَمِ أَنْوَاعِ الْعُقُوبَةِ, فَهَؤُلَاءِ فِي شِقٍّ وَرُسُلُ اللَّهِ فِي شِقٍّ2. ثُمَّ قَالَ رَحِمَهُ اللَّهُ تَعَالَى:
__________
1 أخرجه البخاري "11/ 378" في الرقاق، باب الحشر، من حديث أبي هريرة رضي الله عنه.
2 إلى "2/ 226" من إغاثة اللهفان.

(2/473)

فَصْلٌ 1:
وَمِنْ أَسْبَابِ عِبَادَةِ الْأَصْنَامِ الْغُلُوُّ فِي الْمَخْلُوقِ وَإِعْطَاؤُهُ فَوْقَ مَنْزِلَتِهِ حَتَّى جَعَلُوا فِيهِ حَظًّا مِنَ الْإِلَهِيَّةِ وَشَبَّهُوهُ بِاللَّهِ تَعَالَى, وَهَذَا هُوَ التَّشْبِيهُ الْوَاقِعُ فِي الْأُمَمِ الَّذِي أَبْطَلَهُ اللَّهُ سُبْحَانَهُ وَبَعَثَ رُسُلَهُ وَأَنْزَلَ كُتُبَهُ بِإِنْكَارِهِ وَالرَّدِّ عَلَى أَهْلِهِ, فَهُوَ سُبْحَانُهُ يَنْفِي وَيَنْهَى أَنْ يُجْعَلَ غَيْرُهُ مِثْلًا لَهُ وَنِدًّا وَشِبْهًا لَهُ, لَا أَنْ يُشَبَّهَ هُوَ بِغَيْرِهِ إِذْ لَيْسَ فِي الْأُمَمِ أُمَّةٌ جَعَلَتْهُ سُبْحَانَهُ مَثَلًا لِشَيْءٍ مِنْ مَخْلُوقَاتِهِ فَجَعَلَتِ الْمَخْلُوقَ أَصْلًا وَشَبَّهَتْ بِهِ الْخَالِقَ, فَهَذَا لَا يُعْرَفُ فِي طَائِفَةٍ مِنْ طَوَائِفِ بَنِي آدَمَ وَإِنَّمَا الْأَوَّلُ هُوَ الْمَعْرُوفُ فِي طَوَائِفِ أَهْلِ الشِّرْكِ غُلُوًّا فِي مَنْ يُعَظِّمُونَهُ وَيُحِبُّونَهُ حَتَّى شَبَّهُوهُ بِالْخَالِقِ وَأَعْطَوْهُ خَصَائِصَ الْإِلَهِيَّةِ, بَلْ صَرَّحُوا أَنَّهُ إِلَهٌ وَأَنْكَرُوا جَعْلَ الْآلِهَةِ إِلَهًا وَاحِدًا وَقَالُوا: اصْبِرُوا عَلَى آلِهَتِكُمْ, وَصَرَّحُوا بِأَنَّهُ إِلَهٌ مَعْبُودٌ يُرْجَى وَيُخَافُ وَيُعَظَّمُ وَيُسْجَدُ لَهُ وَيُحْلَفُ بِاسْمِهِ وَيُقَرَّبُ لَهُ الْقَرَابِينُ, إِلَى غَيْرِ ذَلِكَ مِنْ خَصَائِصِ الْعِبَادَةِ الَّتِي لَا تَنْبَغِي إِلَّا لِلَّهِ تَعَالَى. ثُمَّ ذَكَرَ رَحِمَهُ اللَّهُ تَعَالَى فِي ذَلِكَ بَحْثًا نَفِيسًا فَأَجَادَ وَأَفَادَ, ثُمَّ ذَكَرَ بَاقِيَ طَوَائِفِ الْمُشْرِكِينَ مِنْ عُبَّادِ النَّارِ وَالْمَاءِ وَالْحَيَوَانَاتِ وَالْمَلَائِكَةِ وَغَيْرِهِمْ مِنَ الثِّنْوِيَّةِ وَالدَّهْرِيَّةِ وَالْفَلَاسِفَةِ, وَذَكَرَ مِنْ أَوْضَاعِ شَرَائِعِهِمُ الْبَاطِلَةِ وَأُصُولِهَا وَكَيْفِيَّةِ عِبَادَتِهِمْ لِمَا أَلَّهُوهُ وَنَقَضَ ذَلِكَ عَلَيْهِمْ أَتَمَّ نَقْضٍ2, تَغَمَّدَهُ اللَّهُ بِرَحْمَتِهِ.

[أَكْثَرُ شِرْكِ الْأُمَمِ فِي الْإِلَهِيَّةِ، لَا بِجُحُودِ الصَّانِعِ] :
وَالْمَقْصُودُ: أَنَّ أَكْثَرَ شِرْكِ الْأُمَمِ الَّتِي بَعَثَ اللَّهُ إِلَيْهَا رُسُلَهُ وَأَنْزَلَ كُتُبَهُ غَالِبُهُمْ إِنَّمَا أَشْرَكَ فِي الْإِلَهِيَّةِ, وَلَمْ يُذْكَرْ جَحُودُ الصَّانِعِ إِلَّا عَنِ الدَّهْرِيَّةِ وَالثِّنْوِيَّةِ, وَأَمَّا غَيْرُهُمْ مِمَّنْ جَحَدَهَا عِنَادًا كَفِرْعَوْنَ ونمرود وأضرابهم, فهم مَقْرُونٌ بِالرُّبُوبِيَّةِ بَاطِنًا كَمَا قَدَّمْنَا, وَقَالَ اللَّهُ عَزَّ وَجَلَّ عَنْهُمْ: {وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْمًا} [النَّمْلِ: 14] ، وَبَقِيَّةُ الْمُشْرِكِينَ يُقِرُّونَ بِالرُّبُوبِيَّةِ بَاطِنًا وَظَاهِرًا كَمَا صَرَّحَ بِذَلِكَ الْقُرْآنُ فِيمَا قَدَّمْنَا مِنَ الْآيَاتِ وَغَيْرِهَا, مَعَ أَنَّ الشِّرْكَ فِي الرُّبُوبِيَّةِ لَازِمٌ لَهُمْ مِنْ
__________
1 من "2/ 226" من إغاثة اللهفان.
2 انظر إلى آخر كتابه إغاثة اللهفان, رحمه الله تعالى.

(2/474)

جِهَةِ إِشْرَاكِهِمْ فِي الْإِلَهِيَّةِ وَكَذَا فِي الْأَسْمَاءِ وَالصِّفَاتِ, إِذْ أَنْوَاعُ التَّوْحِيدِ مُتَلَازِمَةٌ لَا يَنْفَكُّ نَوْعٌ مِنْهَا عَنِ الْآخَرِ, وَهَكَذَا أَضْدَادُهَا فَمَنْ ضَادَّ نَوْعًا مِنْ أَنْوَاعِ التَّوْحِيدِ بِشَيْءٍ مِنَ الشِّرْكِ فَقَدْ أَشْرَكَ فِي الْبَاقِي, مِثَالُ ذَلِكَ فِي هَذَا الزَّمَنِ عُبَّادُ الْقُبُورِ, إِذَا قَالَ أَحَدُهُمْ: يَا شَيْخُ فُلَانُ -لِذَلِكَ الْمَقْبُورِ- أَغِثْنِي أَوِ افْعَلْ لِي كَذَا وَنَحْوَ ذَلِكَ, يُنَادِيهِ مِنْ مَسَافَةٍ بَعِيدَةٍ وَهُوَ مَعَ ذَلِكَ تَحْتَ التُّرَابِ وَقَدْ صَارَ تُرَابًا؛ فَدُعَاؤُهُ إِيَّاهُ عِبَادَةٌ صَرَفَهَا لَهُ مِنْ دُونِ اللَّهِ لِأَنَّ الدُّعَاءَ مُخُّ الْعِبَادَةِ, فَهَذَا شِرْكٌ فِي الْإِلَهِيَّةِ, وَسُؤَالُهُ إِيَّاهُ تِلْكَ الْحَاجَةَ مِنْ جَلْبِ خَيْرٍ أَوْ دَفْعِ ضُرٍّ أَوْ رَدِّ غَائِبٍ أَوْ شِفَاءِ مَرِيضٍ أَوْ نَحْوَ ذَلِكَ مِمَّا لَا يَقْدِرُ عَلَيْهِ إِلَّا اللَّهُ مُعْتَقِدًا أَنَّهُ قَادِرٌ عَلَى ذَلِكَ, هَذَا شِرْكٌ فِي الرُّبُوبِيَّةِ حَيْثُ اعْتَقَدَ أَنَّهُ مُتَصَرِّفٌ مَعَ اللَّهِ تَعَالَى فِي مَلَكُوتِهِ. ثُمَّ إِنَّهُ لَمْ يَدْعُهُ هَذَا الدُّعَاءَ إِلَّا مَعَ اعْتِقَادِهِ أَنَّهُ يَسْمَعُهُ عَلَى الْبُعْدِ وَالْقُرْبِ, فِي أَيِّ وَقْتٍ كَانَ وَفِي أَيِّ مَكَانٍ وَيُصَرِّحُونَ بِذَلِكَ, وَهَذَا شِرْكٌ فِي الْأَسْمَاءِ وَالصِّفَاتِ حَيْثُ أَثْبَتَ لَهُ سَمْعًا مُحِيطًا بِجَمِيعِ الْمَسْمُوعَاتِ لَا يَحْجُبُهُ قُرْبٌ وَلَا بُعْدٌ؛ فَاسْتَلْزَمَ هَذَا الشِّرْكُ فِي الْإِلَهِيَّةِ الشِّرْكَ فِي الرُّبُوبِيَّةِ وَالْأَسْمَاءِ وَالصِّفَاتِ.

[الشِّرْكُ الْأَكْبَرُ] :
وَالشِّرْكُ نَوْعَانِ: فَشِرْكٌ أَكْبَرُ ... بِهِ خُلُودُ النَّارِ إِذْ لَا يُغْفَرُ
وَهْوَ اتِّخَاذُ الْعَبْدِ غَيْرَ اللَّهِ ... نِدًّا بِهِ مُسَوِّيًا مُضَاهِي
"وَالشِّرْكُ" الَّذِي هُوَ ضِدُّ التَّوْحِيدِ "نَوْعَانِ" أَيْ: يَنْقَسِمُ إِلَى نَوْعَيْنِ:
"فَشِرْكٌ أَكْبَرُ" يُنَافِي التَّوْحِيدَ بِالْكُلِّيَّةِ وَيُخْرِجُ صَاحِبَهُ مِنَ الْإِسْلَامِ "بِهِ خُلُودُ" فَاعِلِهِ فِي "النَّارِ" أَبَدًا "إِذْ" تَعْلِيلٌ لِأَبَدِيَّةِ الْخُلُودِ أَيْ: لِكَوْنِهِ "لَا يُغْفَرُ" قَالَ اللَّهُ تَبَارَكَ وَتَعَالَى: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدِ افْتَرَى إِثْمًا عَظِيمًا} [النِّسَاءِ: 48] ، وَقَالَ تَعَالَى: {وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدْ ضَلَّ ضَلَالًا بَعِيدًا} [النِّسَاءِ: 116] ، وَقَالَ تَعَالَى: {لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ وَقَالَ الْمَسِيحُ يَا بَنِي إِسْرَائِيلَ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ}

(2/475)

[الْمَائِدَةِ: 72] ، وَقَالَ تَعَالَى: {فَاجْتَنِبُوا الرِّجْسَ مِنَ الْأَوْثَانِ وَاجْتَنِبُوا قَوْلَ الزُّورِ، حُنَفَاءَ لِلَّهِ غَيْرَ مُشْرِكِينَ بِهِ وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ} [الْحَجِّ: 31] ، وَقَالَ لِصَفْوَةِ خَلْقِهِ وَهُمُ الرُّسُلُ -عَلَيْهِمُ الصَّلَاةُ وَالسَّلَامُ- بَعْدَ أَنْ أَثْنَى عَلَيْهِمْ: {ذَلِكَ هُدَى اللَّهِ يَهْدِي بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} [الْأَنْعَامِ: 88] ، وَقَالَ لِخَاتَمِهِمْ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ، بَلِ اللَّهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ} [الزُّمَرِ: 65] ، فَالشِّرْكُ أَعْظَمُ ذَنْبٍ عُصِيَ اللَّهُ بِهِ؛ وَلِهَذَا أَخْبَرَنَا سُبْحَانَهُ أَنَّهُ لَا يَغْفِرُهُ وَأَنَّهُ لَا أَضَلَّ مِنْ فَاعِلِهِ, وَأَنَّهُ مُخَلَّدٌ فِي النَّارِ أَبَدًا لَا نَصِيرَ لَهُ وَلَا حَمِيمَ وَلَا شَفِيعَ يُطَاعُ, وَأَنَّهُ لَوْ قَامَ لِلَّهِ تَعَالَى قِيَامَ السَّارِيَةِ لَيْلًا وَنَهَارًا ثُمَّ أَشْرَكَ مَعَ اللَّهِ تَعَالَى غَيْرَهُ لَحْظَةً مِنَ اللَّحَظَاتِ وَمَاتَ عَلَى ذَلِكَ, فَقَدْ حَبِطَ عَمَلُهُ كُلُّهُ بِتِلْكَ اللَّحْظَةِ الَّتِي أَشْرَكَ فِيهَا وَلَوْ كَانَ نَبِيًّا رَسُولًا, وَلَوْ كَانَ مُحَمَّدًا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ, وَهَذَا مِنْ تَقْدِيرِ وُقُوعِ الْمُحَالِ وَهُوَ كَثِيرٌ فِي اللُّغَةِ الْعَرَبِيَّةِ, أَيْ: لَوْ قُدِّرَ وُقُوعُ ذَلِكَ مِنْ مَلَكٍ أَوْ رَسُولٍ لَكَانَ كَغَيْرِهِ مِنَ الْمُشْرِكِينَ فِي حُبُوطِ عَمَلِهِ وَحُلُولِ غَضَبِ اللَّهِ عَلَيْهِ, وَإِلَّا فَلَمْ يُرْسِلِ اللَّهُ تَعَالَى رَسُولًا إِلَّا مَعْصُومًا مِنْ جَمِيعِ الْمَعَاصِي فَضْلًا عَنِ الشِّرْكِ {اللَّهُ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ} [الْأَنْعَامِ: 124] وَالْآيَاتُ فِي بَيَانِ عِظَمِ الشِّرْكِ وَوَعِيدِ فَاعِلِهِ أَكْثَرُ مِنْ أَنْ يُحِيطَ بِهَا هَذَا الْمُخْتَصَرُ, وَفِي مَعْنَاهَا مِنَ الْأَحَادِيثِ مَا لَا يُحْصَى, وَلْنَذْكُرْ مِنْ ذَلِكَ مَا تَيَسَّرَ فَنَقُولُ وَبِاللَّهِ التَّوْفِيقُ:
وَفِي الصَّحِيحِ عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ -رَضِيَ اللَّهُ عَنْهُ- قَالَ: سَمِعْتُ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَقُولُ: "مَنْ مَاتَ يُشْرِكُ بِاللَّهِ شَيْئًا, دَخَلَ النَّارَ" وَقُلْتُ أَنَا: وَمَنْ مَاتَ لَا يُشْرِكُ بِاللَّهِ شَيْئًا, دَخَلَ الْجَنَّةَ1. وَفِيهِ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ -رَضِيَ اللَّهُ عَنْهُمَا- قَالَ: أَتَى
__________
1 البخاري "3/ 110" في الجنائز في فاتحته، وفي تفسير سورة البقرة، باب: "ومن الناس من يتخذ من دون الله أندادا". وفي الأيمان والنذور، باب إذا قال: والله لا أتكلم اليوم فصلى أو قرأ أو سبح أو هلل, فهو على نيته.
ومسلم "1/ 94/ ح92" في الإيمان، باب من لا يشرك بالله شيئا دخل الجنة.

(2/476)

النَّبِيَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- رَجُلٌ فَقَالَ: يَا رَسُولَ اللَّهِ مَا الْمُوجِبَتَانِ؟ فَقَالَ: "مَنْ مَاتَ لَا يُشْرِكُ بِاللَّهِ شَيْئًا دَخَلَ الْجَنَّةَ, وَمَنْ مَاتَ يُشْرِكُ بِاللَّهِ شَيْئًا دَخَلَ النَّارَ" 1. وَفِيهِ عَنْهُ -رَضِيَ اللَّهُ عَنْهُ- قَالَ: سَمِعْتُ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَقُولُ: "مَنْ لَقِيَ اللَّهَ لَا يُشْرِكُ بِهِ شَيْئًا دَخَلَ الْجَنَّةِ, وَمَنْ لَقِيَ اللَّهَ يُشْرِكُ بِهِ شَيْئًا دَخَلَ النَّارَ" 2, وَفِيهِ مِنْ حَدِيثِ أَبِي ذَرٍّ -رَضِيَ اللَّهُ عَنْهُ- عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "أَتَانِي جِبْرِيلُ -عَلَيْهِ السَّلَامُ- فَبَشَّرَنِي أَنَّهُ مَنْ مَاتَ مِنْ أُمَّتِكَ لَا يُشْرِكُ بِاللَّهِ شَيْئًا دَخَلَ الْجَنَّةَ. قُلْتُ: وَإِنْ زَنَى وَإِنْ سَرَقَ؟ قَالَ: وَإِنْ زَنَى وَإِنْ سَرَقَ" 3. وَفِيهِ عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: سَأَلْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: أَيُّ الذَّنْبِ أَعْظَمُ عِنْدَ اللَّهِ؟ قَالَ: "أَنْ تَجْعَلَ لِلَّهِ نِدًّا وَهُوَ خَلَقَكَ" 4 الْحَدِيثَ. وَفِيهِ عَنْ أَبِي بَكَرَةَ -رَضِيَ اللَّهُ عَنْهُ- قَالَ: كُنَّا عِنْدَ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَقَالَ: "أَلَا أُنْبِئُكُمْ بِأَكْبَرِ الْكَبَائِرِ "ثَلَاثًا": الْإِشْرَاكُ بِاللَّهِ, وَعُقُوقُ الْوَالِدَيْنِ, وَشَهَادَةُ الزُّورِ" الْحَدِيثَ5. وَرَوَى أَحْمَدُ عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "الدَّوَاوِينُ عِنْدَ اللَّهِ ثَلَاثَةٌ: دِيوَانٌ لَا يَعْبَأُ اللَّهُ بِهِ شَيْئًا, وَدِيوَانٌ لَا يَتْرُكُ اللَّهُ مِنْهُ شَيْئًا, وَدِيوَانٌ لَا يَغْفِرُهُ اللَّهُ؛ فَأَمَّا الدِّيوَانُ الَّذِي لَا يَغْفِرُهُ اللَّهُ فَالشِّرْكُ بِاللَّهِ, قَالَ اللَّهُ عَزَّ وَجَلَّ: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} وَقَالَ: {إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ} وَأَمَّا الدِّيوَانُ الَّذِي لَا يَعْبَأُ اللَّهُ بِهِ شَيْئًا فَظُلْمُ الْعَبْدِ نَفْسَهُ فِيمَا بَيْنَهُ وَبَيْنَ اللَّهِ, مِنْ صَوْمِ يَوْمٍ تَرَكَهُ أَوْ صَلَاةٍ فَإِنَّ اللَّهَ تَعَالَى يَغْفِرُ ذَلِكَ وَيَتَجَاوَزُهُ إِنْ شَاءَ, وَأَمَّا الدِّيوَانُ الَّذِي لَا يَتْرُكُ اللَّهُ مِنْهُ شَيْئًا فَظُلْمُ الْعِبَادِ بَعْضًا, الْقَصَّاصُ لَا مَحَالَةَ". تَفَرَّدَ بِهِ أَحْمَدُ6 وَلَهُ عَنْ مُعَاوِيَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: سَمِعْتُ
__________
1 مسلم "1/ 94/ ح93" في الإيمان، باب من مات لا يشرك بالله شيئا دخل الجنة.
2 مسلم "1/ 94/ ح93" في الإيمان، باب من مات لا يشرك بالله شيئا دخل الجنة.
3 البخاري "3/ 110" في الجنائز، باب في الجنائز، ومن كان آخر كلامه لا إله إلا الله. وفي التوحيد، باب كلام الرب مع جبريل ونداء الله الملائكة.
ومسلم "1/ 94/ ح94" في الإيمان، باب من مات لا يشرك بالله شيئا دخل الجنة.
4 تقدم ذكره.
5 البخاري "5/ 261" في الشهادات، باب ما قيل في شهادة الزور.
ومسلم "1/ 91/ ح87" في الإيمان، باب بيان الكبائر وكبائرها.
6 أحمد "6/ 240" والحاكم "4/ 575، 576" وقال: حديث صحيح ولم يخرجاه, ولم يوافقه الذهبي وقال: صدقة ضعفوه, وابن بابنوس فيه جهالة. ورواه الطبراني في الكبير "ح6133". والصغير "1/ 40" عن سلمان الفارسي رضي الله عنه وفيه يزيد بن سفيان بن عبد الله بن رواحة تكلم فيه ابن حبان وذكر حديثه "3/ 102" وروي عن سلمان من طريق آخر عند الطبراني في الكبير "ح6137" والبزار وفيه حميد بن الربيع وعلي بن عاصم, وكلاهما ضعيف وقد وثقا, والحديث حسن لشواهد له عدة.

(2/477)

رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَقُولُ: "كُلُّ ذَنْبٍ عَسَى اللَّهُ أَنْ يَغْفِرَهُ, إِلَّا الرَّجُلُ يَمُوتُ كَافِرًا أَوِ الرَّجُلُ يَقْتُلُ مُؤْمِنًا مُتَعَمِّدًا" وَرَوَاهُ النَّسَائِيُّ أَيْضًا1. وَلِأَحْمَدَ عَنْ أَبِي ذَرٍّ -رَضِيَ اللَّهُ عَنْهُ- عَنْ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "إِنَّ اللَّهَ تَعَالَى يَقُولُ: يَا عَبْدِي, مَا عَبَدْتَنِي وَرَجَوْتَنِي فَإِنِّي غَافِرٌ لَكَ عَلَى مَا كَانَ مِنْكَ, يَا عَبْدِي, إِنَّكَ إِنْ لَقِيتَنِي بِقُرَابِ الْأَرْضِ خَطَايَا ثُمَّ لَقِيتَنِي لَا تُشْرِكُ بِي شَيْئًا, لَقِيتُكَ بِقُرَابِهَا مَغْفِرَةً" 2, وَلِلتِّرْمِذِيِّ وَقَالَ: حَسَنٌ صَحِيحٌ عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: "قَالَ الله تعالى: يابن آدَمَ إِنَّكَ مَا دَعَوْتَنِي وَرَجَوْتَنِي غَفَرْتُ لَكَ عَلَى مَا كَانَ مِنْكَ ولا أبالي, يابن آدَمَ لَوْ بَلَغَتْ ذُنُوبُكَ عَنَانَ السَّمَاءِ ثُمَّ اسْتَغْفَرْتَنِي غفرت لك, يابن آدَمَ لَوْ أَتَيْتَنِي بِقُرَابَ الْأَرْضِ خَطَايَا ثُمَّ لَقِيتَنِي لَا تُشْرِكُ بِي شَيْئًا لَأَتَيْتُكَ بِقُرَابِهَا مَغْفِرَةً" 3 وَلِابْنِ أَبِي حَاتِمٍ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "مَا مِنْ نَفْسٍ تَمُوتُ لَا تُشْرِكُ بِاللَّهِ شَيْئًا إِلَّا حَلَّتْ لَهَا الْمَغْفِرَةُ, إِنْ شَاءَ اللَّهُ عَذَّبَهَا وَإِنْ شَاءَ غَفَرَ لَهَا: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} 4 ". وَلِأَبِي يَعْلَى عَنْهُ رَضِيَ اللَّهُ عَنْهُ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: "لَا تَزَالُ الْمَغْفِرَةُ عَلَى الْعَبْدِ مَا لَمْ يَقَعِ الْحِجَابُ" قِيلَ: يَا نَبِيَّ اللَّهِ وَمَا الْحِجَابُ؟ قَالَ: "الْإِشْرَاكُ بِاللَّهِ قَالَ: مَا مِنْ نَفْسٍ تَلْقَى اللَّهَ لَا تُشْرِكُ بِهِ شَيْئًا إِلَّا حَلَّتْ لَهَا الْمَغْفِرَةُ
__________
1 أحمد "4/ 99". والنسائي "7/ 81" في تحريم الدم في فاتحته. والحاكم "4/ 351" وقال: صحيح الإسناد ولم يخرجاه, ووافقه الذهبي.
2 أحمد "5/ 172" والدارمي "2/ 322" وفيه شهر بن حوشب ضعيف من جهة حفظه, والحديث حسن لشاهده الآتي في الحديث القادم, وله شاهد عند الحاكم "4/ 241" وأحمد "5/ 108" بلفظ مقارب وفيه زيادة, وإسناده حسن.
3 الترمذي "5/ 548/ ح3540" وقال: حديث حسن غريب, لا نعرفه إلا من هذا الوجه, وفيه كثير بن فائد لم يوثقه غير ابن حبان, قال عنه الحافظ: مقبول, والحديث حسن لشاهده السابق.
4 ابن أبي حاتم في تفسيره "ابن كثير 1/ 522" وسنده ضعيف فيه موسى بن عبيدة الربذي "في الأصل: الترمذي وهو خطأ" وهو ضعيف, وهو صحيح لشواهده المتقدمة.

(2/478)

مِنَ اللَّهِ تَعَالَى, إِنْ شَاءَ أَنْ يُعَذِّبَهَا وَإِنْ شَاءَ أَنْ يَغْفِرَ لَهَا" ثُمَّ قَرَأَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} 1. وَلِأَحْمَدَ عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "مَنْ مَاتَ لَا يُشْرِكُ بِاللَّهِ شَيْئًا دَخَلَ الْجَنَّةَ" 2 وَلِابْنِ أَبِي حَاتِمٍ عَنْ أَبِي أَيُّوبَ رَضِيَ اللَّهُ عَنْهُ قَالَ: جَاءَ رَجُلٌ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: إِنَّ لِي ابْنَ أَخٍ لَا يَنْتَهِي عَنِ الْحَرَامِ قَالَ: "وَمَا دِينُهُ"؟ قَالَ: يُصَلِّي وَيُوَحِّدُ اللَّهَ قَالَ: "اسْتَوْهِبْ مِنْهُ دِينَهُ, فَإِنْ أَبَى فَابْتَعْهُ مِنْهُ" فَطَلَبَ الرَّجُلُ ذَاكَ مِنْهُ فَأَبَى عَلَيْهِ فَأَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ, فَأَخْبَرَهُ فَقَالَ: وَجَدْتُهُ شَحِيحًا عَلَى دِينِهِ قَالَ: فَنَزَلَتْ: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} 3. وَلِلطَّبَرَانِيِّ عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: "قَالَ اللَّهُ عَزَّ وَجَلَّ: مَنْ عَلِمَ أَنِّي ذُو قُدْرَةٍ عَلَى مَغْفِرَةِ الذُّنُوبِ غَفَرْتُ لَهُ وَلَا أُبَالِي, مَا لَمْ يُشْرِكْ بِي شَيْئًا"4. وَلِابْنِ مَرْدَوَيْهِ عَنْ عِمْرَانَ بْنِ حُصَيْنٍ رَضِيَ اللَّهُ عَنْهُمَا أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: "أُخْبِرُكُمْ بِأَكْبَرِ الْكَبَائِرِ: الْإِشْرَاكُ بِاللَّهِ ثُمَّ قَرَأَ: {وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدِ افْتَرَى إِثْمًا عَظِيمًا} وَعُقُوقُ الْوَالِدَيْنِ ثُمَّ قَرَأَ: {أَنِ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ الْمَصِيرُ} 5 [لُقْمَانَ: 14] " وَلِلْإِمَامِ أَحْمَدَ عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: لَمَّا نَزَلَتْ هَذِهِ الْآيَةُ: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ} [الْأَنْعَامِ: 82] شَقَّ ذَلِكَ عَلَى النَّاسِ فَقَالُوا: يَا رَسُولَ اللَّهِ أَيُّنَا لَا يَظْلِمُ نَفْسَهُ؟ قَالَ: "إِنَّهُ لَيْسَ الَّذِي تَعْنُونُ, أَلَمْ تَسْمَعُوا مَا قَالَ العبد الصالح: {يَا بُنَيَّ لَا تُشْرِكْ بِاللَّهِ
__________
1 أبو يعلى "ابن كثير 1/ 522" وسنده كالذي قبله.
2 مسند أحمد "3/ 79" وفيه عطية العوفي وهو ضعيف, والحديث صحيح لشواهده الصحيحة المتقدمة قبل قليل.
3 ابن أبي حاتم "ابن كثير 1/ 522" والطبراني في الكبير "ح4063" وسنده ضعيف فيه واصل بن السائب وهو ضعيف, وأبو سورة كذلك.
4 الطبراني في الكبير "ح11615" وفيه إبراهيم بن الحكم بن أبان وهو ضعيف, وتابعه حفص بن عمر العدني عند الحاكم "4/ 262" وهو واهٍ. وحسنه العلامة الألباني.
5 ابن مردويه "ابن كثير 1/ 523" وفيه سعيد بن بشير الأزدي وهو ضعيف, وهو من رواية الحسن عن عمران ولم يسمع منه "المراسيل ص38 "ابن أبي حاتم"" والحديث صحيح له شواهد عدة.

(2/479)

إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [لُقْمَانَ: 13] " الْحَدِيثَ فِي الصَّحِيحَيْنِ1. وَلِابْنِ مَرْدَوَيْهِ مِنْ حَدِيثِ عُبَادَةَ وَأَبِي الدَّرْدَاءِ رَضِيَ اللَّهُ عَنْهُمَا: "لَا تُشْرِكُوا بِاللَّهِ شَيْئًا وَإِنْ قُطِّعْتُمْ, أَوْ صُلِبْتُمْ, أَوْ حُرِّقْتُمْ" 2. وَلِابْنِ أَبِي حَاتِمٍ عَنْ عُبَادَةَ بْنِ الصَّامِتِ -رَضِيَ اللَّهُ عَنْهُ- قَالَ: أَوْصَانَا رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بِسَبْعِ خِصَالٍ: "لَا تُشْرِكُوا بِاللَّهِ شَيْئًا وَإِنْ حُرِّقْتُمْ وَقُطِّعْتُمْ وَصُلِبْتُمْ" 3. وَفِي الصَّحِيحَيْنِ عَنْ مُعَاذِ بْنِ جَبَلٍ -رَضِيَ اللَّهُ عَنْهُ- قَالَ: كُنْتُ رَدِيفَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى حِمَارٍ فَقَالَ لِي: "يَا مُعَاذُ, أَتَدْرِي مَا حَقُّ اللَّهِ عَلَى الْعِبَادِ وَمَا حَقُّ الْعِبَادِ عَلَى اللَّهِ عَزَّ وَجَلَّ "؟ قُلْتُ: اللَّهُ وَرَسُولُهُ أَعْلَمُ. قَالَ: "حَقُّ اللَّهِ عَلَى الْعِبَادِ أَنْ يَعْبُدُوهُ وَلَا يُشْرِكُوا بِهِ شَيْئًا, وَحَقُّ الْعِبَادِ عَلَى اللَّهِ أَنْ لَا يُعَذِّبَ مَنْ لَا يُشْرِكُ بِهِ شَيْئًا" 4. وَلِلْبُخَارِيِّ عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ عَنْ أَبِيهِ رَضِيَ اللَّهُ عَنْهُ قَالَ: لَمَّا حَضَرَتْ أَبَا طَالِبٍ الْوَفَاةُ دَخَلَ عَلَيْهِ النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَعِنْدَهُ أَبُو جَهْلٍ وَعَبْدُ اللَّهِ بْنُ أَبِي أُمَيَّةَ, فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "أَيْ عَمِّ, قُلْ: لَا إِلَهَ إِلَّا اللَّهُ أُحَاجُّ لَكَ بِهَا عِنْدَ اللَّهِ" فَقَالَ أَبُو جَهْلٍ وَعَبْدُ اللَّهِ بْنُ أَبِي أُمَيَّةَ: يَا أَبَا طَالِبٍ أَتَرْغَبُ عَنْ مِلَّةِ عَبْدِ الْمُطَّلِبِ؟ وَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لَأَسْتَغْفِرَنَّ لَكَ مَا لَمْ أُنْهَ عَنْكَ" فَنَزَلَتْ {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا
__________
1 البخاري "1/ 87" في الإيمان، باب ظلم دون ظلم, وفي الأنبياء، باب قوله تعالى: {وَاتَّخَذَ اللَّهُ إِبْرَاهِيمَ خَلِيلًا} وغيرهما.
ومسلم "1/ 114، 115/ ح124" في الإيمان، باب بيان حكم عمل الكافر إذا أسلم بعده.
وأحمد "ح3589 و4031 و4240" نسخة أحمد شاكر.
2 ابن مردويه "ابن كثير 2/ 195" ولم يسق إسناده.
ورواه من حديث أبي الدرداء:
ابن ماجه "2/ 1339/ ح4034" في الفتن، باب الصبر على البلاء, والطبراني في الكبير "المجمع 4/ 219، 220" وفيه شهر بن حوشب وهو ضعيف.
ورواه من حديث عبادة بن الصامت.
الطبراني "المجمع 4/ 219" وفيه سلمة بن شريح, قال الذهبي: لا يعرف.
ورواه من حديث معاذ:
أحمد "5/ 238" والطبراني "المجمع 4/ 218" وسند أحمد فيه انقطاع بين عبد الرحمن بن جبير ومعاذ, وإسناد الطبراني متصل وفيه عمرو بن واقد القرشي وهو متروك.
والحديث حسن إن شاء الله تعالى.
3 ابن أبي حاتم في تفسيره "ابن كثير 2/ 195" وفيه سلمة بن شريح وهو مجهول, وقد تقدمت شواهده.
4 تقدم ذكره.

(2/480)

أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ} 1 [التَّوْبَةِ: 113] .
وَالْأَحَادِيثُ فِي عِظَمِ ذَنَبِ الشِّرْكِ وَشَدَّةِ وَعِيدِهِ أَكْثَرُ مِنْ أَنْ تُحْصَى, وَقَدْ قَدَّمْنَا مِنْ أَحَادِيثِ التَّوْحِيدِ جُمْلَةً وَافِيَةً عِنْدَ الْكَلَامِ عَلَى: لَا إِلَهَ إِلَّا اللَّهُ وَغَيْرِ ذَلِكَ, وَالْمَقْصُودُ أَنَّ الشِّرْكَ أَعْظَمُ مَا نَهَى اللَّهُ عَنْهُ كَمَا أَنَّ التَّوْحِيدَ أَعْظَمُ مَا أَمَرَ اللَّهُ بِهِ؛ وَلِهَذَا كَانَ أَوَّلُ دَعْوَةِ الرُّسُلِ كُلِّهِمْ إِلَى تَوْحِيدِ اللَّهِ -عَزَّ وَجَلَّ- وَنَفْيِ الشِّرْكِ فَلَمْ يَأْمُرُوا بِشَيْءٍ قَبْلَ التَّوْحِيدِ وَلَمْ يَنْهَوْا عَنْ شَيْءٍ قَبْلَ الشِّرْكِ كَمَا قَدَّمْنَا بَسْطَ ذَلِكَ. وَمَا ذَكَرَ اللَّهُ تَعَالَى التَّوْحِيدَ مَعَ شَيْءٍ مِنَ الْأَوَامِرِ إِلَّا جَعْلَهُ أَوَّلَهَا, وَلَا ذَكَرَ الشِّرْكَ مَعَ شَيْءٍ مِنَ النَّوَاهِي إِلَّا جَعَلَهُ أَوَّلَهَا, كَمَا فِي آيَةِ النِّسَاءِ: {وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا وَبِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَالْجَارِ ذِي الْقُرْبَى وَالْجَارِ الْجُنُبِ وَالصَّاحِبِ بِالْجَنْبِ وَابْنِ السَّبِيلِ وَمَا مَلَكَتْ أَيْمَانُكُمْ إِنَّ اللَّهَ لَا يُحِبُّ مَنْ كَانَ مُخْتَالًا فَخُورًا} [النِّسَاءِ: 36] ، وَكَمَا فِي آيَةِ الْأَنْعَامِ الَّتِي طَلَبَ النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- الْبَيْعَةَ عَلَيْهَا, وَهِيَ قَوْلُهُ تَعَالَى: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا وَلَا تَقْتُلُوا أَوْلَادَكُمْ مِنْ إِمْلَاقٍ نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ وَلَا تَقْرَبُوا الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَلَا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ، وَلَا تَقْرَبُوا مَالَ الْيَتِيمِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ وَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ لَا نُكَلِّفُ نَفْسًا إِلَّا وُسْعَهَا وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى وَبِعَهْدِ اللَّهِ أَوْفُوا ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَذَكَّرُونَ، وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ
__________
1 البخاري "7/ 193" في مناقب الأنصار، باب قصة أبي طالب، وفي الجنائز، باب إذا قال المشرك: لا إله إلا الله عند الموت، وفي تفسير سورة براءة، باب قوله تعالى: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ} وغيره.
ومسلم "1/ 54/ ح24" في الإيمان، باب الدليل على صحة إسلام من حضره الموت ما لم يشرع في النزع.

(2/481)

بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ} [الْأَنْعَامِ: 151-153] ، وَكَمَا فِي آيَاتِ الْإِسْرَاءِ: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا} إِلَى قَوْلِهِ: {ذَلِكَ مِمَّا أَوْحَى إِلَيْكَ رَبُّكَ مِنَ الْحِكْمَةِ وَلَا تَجْعَلْ مَعَ اللَّهِ إِلَهًا آخَرَ فَتُلْقَى فِي جَهَنَّمَ مَلُومًا مَدْحُورًا} [الْإِسْرَاءِ: 23-39] فَابْتَدَأَ تِلْكَ الْأَوَامِرَ وَالنَّوَاهِيَ بِالْأَمْرِ بِالتَّوْحِيدِ وَالنَّهْيِ عَنِ الشِّرْكِ وَخَتَمَهَا بِذَلِكَ, وَكَمَا فِي آيَاتِ الْفُرْقَانِ فِي الثَّنَاءِ عَلَى عِبَادِهِ الْمُؤْمِنِينَ فِي اجْتِنَابِهِمُ الْفَوَاحِشَ: {وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلَا يَزْنُونَ} [الْفَرْقَانِ: 68] الْآيَاتِ, وَغَيْرَ ذَلِكَ مِنَ الْآيَاتِ. وَكَذَلِكَ فِي أَحَادِيثِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- الْجَامِعَةِ لِلْأَوَامِرِ وَالنَّوَاهِي يَبْدَأُ فِي الْأَوَامِرِ بِالتَّوْحِيدِ وَفِي الْمَنَاهِي بِالشِّرْكِ, كَمَا فِي حَدِيثِ الْكَبَائِرِ الْمُتَقَدِّمِ وَكَمَا فِي حَدِيثِ مَنْ سَأَلَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: دُلَّنِي عَلَى عَمَلٍ يُقَرِّبُنِي مِنَ الْجَنَّةِ وَيُبَاعِدُنِي عَنِ النَّارِ, قَالَ: "لَقَدْ سَأَلْتَ عَنْ عَظِيمٍ, وَإِنَّهُ لَيَسِيرٌ عَلَى مَنْ يَسَّرَهُ اللَّهُ عَلَيْهِ: تَعْبُدُ اللَّهَ وَلَا تُشْرِكُ بِهِ شَيْئًا" 1 وَذَكَرَ الْحَدِيثَ. وَكَذَا فِي أَحَادِيثِ أَرْكَانِ الْإِسْلَامِ وَكَحَدِيثِ جِبْرِيلَ الْمَشْهُورِ2 وَحَدِيثِ ابْنِ عُمَرَ3 وَحَدِيثِ وَفْدِ عَبْدِ الْقَيْسِ4 وَغَيْرِهَا, يَبْدَأُ فيها بالشهادتين. ومع تَتَبَّعَ الْقُرْآنَ وَالسُّنَّةَ وَتَدَبَّرَ نُصُوصَهُمَا تَبَيَّنَ لَهُ أَنَّهَا لَا تَخْرُجُ عَنِ الْأَمْرِ بِالتَّوْحِيدِ وَالنَّهْيِ عَنِ الشِّرْكِ وَمَا يَتَعَلَّقُ بِذَلِكَ, وَلَمْ يَخْلُقِ اللَّهُ الْخَلْقَ إِلَّا لِذَلِكَ.
__________
1 البخاري "3/ 261" في الزكاة، باب وجوب الزكاة، ومسلم "1/ 44/ ح14" في الإيمان، باب بيان الإيمان الذي يدخل به الجنة.
2 رواه البخاري "1/ 114" في الإيمان، باب سؤال جبريل, النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
ومسلم في الإيمان، باب الإسلام والإيمان والإحسان "1/ 39/ ح9 و10" من حديث أبي هريرة رضي الله عنه.
3 حديث ابن عمر رضي الله عنهما: قال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "بني الإسلام على خمس ... ":
أخرجه: البخاري "1/ 49" في الإيمان، باب: دعاؤكم إيمانكم, ومسلم "1/ 45/ ح16" في الإيمان، باب أركان الإسلام.
4 حديثهم رواه البخاري "1/ 129" في الإيمان، باب أداء الخمس، وفي العلم، باب تحريض النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وفد عبد القيس أن يحفظوا الإيمان، وفي مواقيت الصلاة، باب قوله تعالى: {مُنِيبِينَ إِلَيْهِ وَاتَّقُوهُ} وغيرها كثيرا.
ومسلم: "1/ 46/ ح17" في الإيمان، باب الأمر بالإيمان بالله تعالى, من حديث ابن عباس رضي الله عنهما.

(2/482)

[التَّعْرِيفُ بِالشِّرْكِ] :
"وَهُوَ" أَيِ: الشِّرْكُ الَّذِي تَقَدَّمَ ذِكْرُهُ فِي الْمَتْنِ وَذِكْرُ النُّصُوصِ فِيهِ فِي الشَّرْحِ "اتِّخَاذُ الْعَبْدِ غَيْرَ اللَّهِ" مِنْ نَبِيٍّ أَوْ وَلِيٍّ أَوْ مَلَكٍ أَوْ قَبْرٍ أَوْ جِنِّيٍّ أَوْ شَجَرٍ أَوْ حَجَرٍ أَوْ حَيَوَانٍ أَوْ نَارٍ أَوْ شَمْسٍ أَوْ قَمَرٍ أَوْ كَوْكَبٍ أَوْ غَيْرِ ذَلِكَ. "نِدًّا" مِنْ دُونِ اللَّهِ "مُسَوِّيًا بِهِ" اللَّهَ يُحِبُّهُ كَحُبِّ اللَّهِ وَيَخَافُهُ وَيَخْشَاهُ كَخَشْيَةِ اللَّهِ وَيَتَّبِعُهُ عَلَى غَيْرِ مَرْضَاةِ اللَّهِ وَيُطِيعُهُ فِي مَعْصِيَةِ اللَّهِ وَيُشْرِكُهُ فِي عبادة الله "مضاهي" بِهِ اللَّهَ قَالَ اللَّهُ تَعَالَى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} [الْبَقَرَةِ: 165] ، وَحَكَى عَنْهُمْ فِي اخْتِصَامِهِمْ فِي النَّارِ: {قَالُوا وَهُمْ فِيهَا يَخْتَصِمُونَ، تَاللَّهِ إِنْ كُنَّا لَفِي ضَلَالٍ مُبِينٍ، إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ} [الشُّعَرَاءِ: 96-98] ، وَقَدْ أَخْبَرَنَا اللَّهُ -عَزَّ وَجَلَّ- أَنَّهُمْ لَمْ يُسَوُّوهُمْ بِهِ فِي خَلْقٍ وَلَا رِزْقٍ وَلَا إِحْيَاءٍ وَلَا إِمَاتَةٍ وَلَا فِي شَيْءٍ مِنْ تَدْبِيرِ الْمَلَكُوتِ, بَلْ أَخْبَرَنَا أَنَّهُمْ مُقِرُّونَ لِلَّهِ تَعَالَى بِالرُّبُوبِيَّةِ: {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ لَيَقُولُنَّ خَلَقَهُنَّ} [الزُّخْرُفِ: 9] ، وَغَيْرَ ذَلِكَ مِنَ الْآيَاتِ وَالْأَحَادِيثِ الَّتِي تَقَدَّمَتْ, وَلَكِنَّهُمْ سَوَّوْهُمْ بِاللَّهِ تَعَالَى فِي حُبِّهِمْ إِيَّاهُمْ كَحُبِّ اللَّهِ وَلَمْ يَجْعَلُوا الْمَحَبَّةَ لِلَّهِ وَحْدَهُ, وفي خَوْفِهِمْ مِنْهُمْ وَخَشْيَتِهِمْ كَخَشْيَةِ اللَّهِ وَلَمْ يَجْعَلُوا الْخَشْيَةَ لِلَّهِ وَالْخَوْفَ مِنَ اللَّهِ وَحْدَهُ, وَأَشْرَكُوهُمْ فِي عِبَادَةِ اللَّهِ وَلَمْ يُفْرِدُوا اللَّهَ بِالْعِبَادَةِ دُونَ مَنْ سِوَاهُ, مَعَ أَنَّهُمْ لَمْ يَعْبُدُوهُمُ اسْتِقْلَالًا بَلْ زَعَمُوهُمْ شُفَعَاءَ لَهُمْ عِنْدَ اللَّهِ لِيُقَرِّبُوهُمْ إِلَى اللَّهِ زُلْفَى, وَلَكِنِ اعْتَقَدُوا تِلْكَ الشَّفَاعَةَ وَالتَّقْرِيبَ ملكا للمخلوق ويطلبونه مِنْهُ, وَأَنَّ لَهُ أَنْ يَشْفَعَ بِدُونِ إِذْنِ اللَّهِ, وَاللَّهُ تَعَالَى يَقُولُ: {مَا مِنْ شَفِيعٍ إِلَّا مِنْ بَعْدِ إِذْنِهِ} [يُونُسَ: 3] وَلِهَذَا سَمَّى اللَّهُ تَعَالَى اسْتِشْفَاعَهُمْ ذَلِكَ شِرْكًا كَمَا قَالَ تَعَالَى: {وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلَاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لَا يَعْلَمُ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} [يُونُسَ: 18] فَجَمَعُوا فِي ذَلِكَ بَيْنَ شِرْكَيْنِ: الْأَوَّلُ: عِبَادَتُهُمْ إِيَّاهُمْ مِنْ دُونِ اللَّهِ عَزَّ وَجَلَّ, وَالثَّانِي: جَعْلُهُمْ شُفَعَاءَ بِدُونِ إِذْنِ اللَّهِ عَزَّ وَجَلَّ, وَقَالَ تَعَالَى: {أَلَا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى}

(2/483)

[الزُّمَرِ: 3] ، وَقَالَ تَعَالَى: {وَمَا نَرَى مَعَكُمْ شُفَعَاءَكُمُ الَّذِينَ زَعَمْتُمْ أَنَّهُمْ فِيكُمْ شُرَكَاءُ} [الْأَنْعَامِ: 94] ، وَأَيْضًا فَقَدْ أَخْبَرَنَا اللَّهُ تَعَالَى أَنَّهُمْ إِنَّمَا كَانُوا يَعْبُدُونَ مَعَهُ غَيْرَهُ فِي الرَّخَاءِ, وَأَمَّا فِي الشِّدَّةِ فَكَانُوا يُخْلِصُونَ الْعِبَادَةَ لِلَّهِ, قَالَ اللَّهُ تَعَالَى: {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ} [الْعَنْكَبُوتِ: 65] ، وَقَالَ تَعَالَى: {هُوَ الَّذِي يُسَيِّرُكُمْ فِي الْبَرِّ وَالْبَحْرِ حَتَّى إِذَا كُنْتُمْ فِي الْفُلْكِ وَجَرَيْنَ بِهِمْ بِرِيحٍ طَيِّبَةٍ وَفَرِحُوا بِهَا جَاءَتْهَا رِيحٌ عَاصِفٌ وَجَاءَهُمُ الْمَوْجُ مِنْ كُلِّ مَكَانٍ وَظَنُّوا أَنَّهُمْ أُحِيطَ بِهِمْ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ لَئِنْ أَنْجَيْتَنَا مِنْ هَذِهِ لَنَكُونَنَّ مِنَ الشَّاكِرِينَ، فَلَمَّا أَنْجَاهُمْ إِذَا هُمْ يَبْغُونَ فِي الْأَرْضِ بِغَيْرِ الْحَقِّ} [يُونُسَ: 22] ، وَقَالَ تَعَالَى: {قُلْ مَنْ يُنَجِّيكُمْ مِنْ ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ تَدْعُونَهُ تَضَرُّعًا وَخُفْيَةً لَئِنْ أَنْجَانَا مِنْ هَذِهِ لَنَكُونَنَّ مِنَ الشَّاكِرِينَ، قُلِ اللَّهُ يُنَجِّيكُمْ مِنْهَا وَمِنْ كُلِّ كَرْبٍ ثُمَّ أَنْتُمْ تُشْرِكُونَ} [الْأَنْعَامِ: 63] ، وَقَالَ تَعَالَى: {وَإِذَا مَسَّ الْإِنْسَانَ ضُرٌّ دَعَا رَبَّهُ مُنِيبًا إِلَيْهِ ثُمَّ إِذَا خَوَّلَهُ نِعْمَةً مِنْهُ نَسِيَ مَا كَانَ يَدْعُو إِلَيْهِ مِنْ قَبْلُ وَجَعَلَ لِلَّهِ أَنْدَادًا لِيُضِلَّ عَنْ سَبِيلِهِ} [الزُّمَرِ: 8] ، وَقَالَ تَعَالَى: {وَإِذَا مَسَّ النَّاسَ ضُرٌّ دَعَوْا رَبَّهُمْ مُنِيبِينَ إِلَيْهِ ثُمَّ إِذَا أَذَاقَهُمْ مِنْهُ رَحْمَةً إِذَا فَرِيقٌ مِنْهُمْ بِرَبِّهِمْ يُشْرِكُونَ} [الرُّومِ: 33] ، وَقَالَ تَعَالَى: {وَإِذَا مَسَّكُمُ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلَّا إِيَّاهُ فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ وَكَانَ الْإِنْسَانُ كَفُورًا} [الْإِسْرَاءِ: 67] الْآيَاتِ, وَقَالَ تَعَالَى: {قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ أَوْ أَتَتْكُمُ السَّاعَةُ أَغَيْرَ اللَّهِ تَدْعُونَ إِنْ كُنْتُمْ صَادِقِينَ، بَلْ إِيَّاهُ تَدْعُونَ فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ إِنْ شَاءَ وَتَنْسَوْنَ مَا تُشْرِكُونَ} [الْأَنْعَامِ: 40, 41] وَغَيْرَ ذَلِكَ مِنَ الْآيَاتِ. وَفِي حَدِيثِ حُصَيْنٍ الْمُتَقَدِّمِ لَمَّا قَالَ لَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "كَمْ تَعْبُدُ الْيَوْمَ مِنْ إِلَهٍ "؟ قَالَ: سَبْعَةً: سِتَّةٌ فِي الْأَرْضِ وَوَاحِدٌ فِي السَّمَاءِ. قَالَ: "فَمَنْ تَعْبُدُ لِرَغْبَتِكَ وَرَهْبَتِكَ"؟ قَالَ: الَّذِي فِي السَّمَاءِ1. وَلَمَّا رَكِبَ بَعْضُ مُشْرِكِي قُرَيْشٍ فَارًّا مِنَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
__________
1 تقدم ذكره.

(2/484)

حِينَ فَتَحَ مَكَّةَ, فَلَمَّا اضْطَرَبَ الْبَحْرُ عَلَيْهِمْ وَشَاهَدُوا مِنْ أَمْرِ اللَّهِ مَا شَاهَدُوا فَقَالَ بَعْضُهُمْ لِبَعْضٍ: ادْعُوا اللَّهَ, فَإِنَّهُ لَا ينجيكم من هذا إِلَّا هُوَ فَقَالَ: وَاللَّهِ إِنْ كَانَ لَا يَنْفَعُ فِي الْبَحْرِ إِلَّا هُوَ فَإِنَّهُ لَا يَنْفَعُ فِي الْبَرِّ إِلَّا هُوَ, لَئِنْ أَخْرَجَنِي اللَّهُ مِنْ هَذِهِ لَأَذْهَبَنَّ إِلَى رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَلْأَضَعَنَّ يَدِي فِي يَدِهِ1. وَهَذَا بِخِلَافِ مُشْرِكِي زَمَانِنَا الْيَوْمَ مِنْ عُبَّادِ الْقُبُورِ وَغَيْرِهَا فَإِنَّهُمْ يُشْرِكُونَ فِي الشِّدَّةِ أَضْعَافَ شِرْكِهِمْ فِي الرَّخَاءِ, حَتَّى إِنْ كَانُوا يُنْذِرُونَ لِهَذَا الْوَلِيِّ فِي الرَّخَاءِ بِبَعِيرٍ أَوْ تَبِيعٍ أَوْ شَاةٍ أَوْ دِينَارٍ أَوْ دِرْهَمٍ أَوْ نَحْوِ ذَلِكَ فَأَصَابَتْهُمُ الشِّدَّةُ, زَادُوا ضَعْفَ ذَلِكَ فَجَعَلُوا لَهُ بَعِيرَيْنِ أَوْ تَبِيعَيْنِ أَوْ شَاتَيْنِ أَوْ دِينَارَيْنِ أَوْ دِرْهَمَيْنِ أَوْ غَيْرَ ذَلِكَ. وَأَيْضًا فَإِنَّهُمْ يَعْتَقِدُونَ فِيهِمْ مِنْ صِفَاتِ الرُّبُوبِيَّةِ وَأَنَّهُمْ مُتَصَرِّفُونَ فِيمَا لَا يَقْدِرُ عَلَيْهِ إِلَّا اللَّهُ, وَغَلَا بَعْضُهُمْ حَتَّى جَعَلَ مِنْهُمُ الْمُتَصَرِّفَ فِي تَدْبِيرِ الْكَوْنِ عَلَى سَبِيلِ الِاسْتِقْلَالِ وَيَقُولُونَ فِيهِ: إِنَّهَا لَا تَتَحَرَّكُ ذَرَّةٌ وَلَا تَسْكُنُ إِلَّا بِإِذْنِ فُلَانٍ, تَعَالَى اللَّهُ وَتَقَدَّسَ وَجَلَّ وَعَلَا عَنْ أَنْ يَكُونَ مَعَهُ إِلَهٌ غَيْرُهُ أَوْ يَكُونَ لَهُ شَرِيكٌ فِي الْمُلْكِ أَوْ وَلِيٌّ مِنَ الذُّلِّ: {لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلَّا اللَّهُ لَفَسَدَتَا} {مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ إِذًا لَذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ وَلَعَلَا بَعْضُهُمْ عَلَى بَعْضٍ سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ، عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَتَعَالَى عَمَّا يُشْرِكُونَ} ، {قُلْ لَوْ كَانَ مَعَهُ آلِهَةٌ كَمَا يَقُولُونَ إِذًا لَابْتَغَوْا إِلَى ذِي الْعَرْشِ سَبِيلًا، سُبْحَانَهُ وَتَعَالَى عَمَّا يَقُولُونَ عُلُوًّا كَبِيرًا، تُسَبِّحُ لَهُ السَّمَاوَاتُ السَّبْعُ وَالْأَرْضُ وَمَنْ فِيهِنَّ وَإِنْ مِنْ شَيْءٍ إِلَّا يُسَبِّحُ بِحَمْدِهِ وَلَكِنْ لَا تَفْقَهُونَ تَسْبِيحَهُمْ إِنَّهُ كَانَ حَلِيمًا غَفُورًا} وَغَيْرَ ذَلِكَ مِنَ الْآيَاتِ.
يَقْصِدُهُ عِنْدَ نُزُولِ الضُّرِّ ... لِجَلْبِ خَيْرٍ أَوْ لِدَفْعِ الشَّرِّ
أَوْ عِنْدَ أَيِّ غَرَضٍ لَا يَقْدِرُ ... عَلَيْهِ إِلَّا الْمَالِكُ الْمُقْتَدِرُ
مَعْ جَعْلِهِ لِذَلِكَ الْمَدْعُوِّ ... أَوِ الْمُعَظَّمِ أَوِ الْمَرْجُوِّ
فِي الْغَيْبِ سَلَّطَانًا بِهِ يَطَّلِعُ ... عَلَى ضَمِيرِ مَنْ إِلَيْهِ يَفْزَعُ
__________
1 الصحابي هو عكرمة بن أبي جهل -رضي الله عنه- وحديثه رواه النسائي "7/ 105، 106" في تحريم الدم، باب الحكم في المرتد، من حديث سعد بن أبي وقاص رضي الله عنه, وسنده حسن.

(2/485)

"يَقْصِدُهُ" أَيِ: الْمُتَّخِذُ ذَلِكَ النِّدِّ مِنْ دُونِ اللَّهِ, يَقْصِدُ نِدَّهُ "عِنْدَ نُزُولِ الضُّرِّ" بِهِ مِنْ خَيْرٍ فَاتَهُ أَوْ شَرٍّ دَهَمَهُ "لِجَلْبِ خَيْرٍ" لَهُ أَوْ "لِدَفْعِ الشَّرِّ" عَنْهُ "أَوْ عِنْدَ" احْتِيَاجِ "أَيِّ غَرَضٍ" مِنَ الْأَغْرَاضِ وَالْحَالُ أَنَّهُ "لَا يَقْدِرُ عَلَيْهِ" أَيْ: عَلَى ذَلِكَ الْغَرَضِ "إِلَّا الْمَالِكُ الْمُقْتَدِرُ" وَهُوَ اللَّهُ سُبْحَانَهُ وَتَعَالَى "مَعَ جَعْلِهِ" أَيِ الْعَبْدِ "لِذَلِكَ الْمَدْعُوِّ أَوِ الْمُعَظَّمِ أَوِ الْمَرْجُوِّ" مِنْ مَلَكٍ أَوْ نَبِيٍّ أَوْ وَلِيٍّ أَوْ قَبْرٍ أَوْ شَجَرٍ أَوْ حَجَرٍ أَوْ كَوْكَبٍ أَوْ جِنِّيٍّ "فِي الْغَيْبِ سُلْطَانًا" أَيْ: يَعْتَقِدُ أَنَّ لَهُ سُلْطَانًا غَيْبِيًّا فَوْقَ طَوْقِ الْبَشَرِ "بِهِ يَطَّلِعُ" أَيْ بِذَلِكَ السُّلْطَانِ الَّذِي اعْتَقَدَهُ فِيهِ "عَلَى ضَمِيرِ مَنْ إِلَيْهِ" إِلَى ذَلِكَ النِّدِّ "يَفْزَعُ" فِي قَضَاءِ أَيِّ حَاجَةٍ؛ مِنْ شِفَاءِ مَرِيضٍ أَوْ رَدِّ غَائِبٍ أَوْ غَيْرِ ذَلِكَ, فَيَرَى أَنَّهُ يَسْمَعُهُ إِذَا دَعَاهُ وَيَرَى مَكَانَهُ وَيَعْلَمُ حَاجَتَهُ وَيَقْضِيهَا بِقُدْرَةٍ اعْتَقَدَهَا فِيهِ مَعَ اللَّهِ, وَالْمَقْصُودُ أَنَّهُ يُثْبِتُ لَهُ مِنْ صِفَاتِ الرُّبُوبِيَّةِ مَا يَرْفَعُهُ عَنْ دَرَجَةِ الْعُبُودِيَّةِ إِلَى دَرَجَةِ الرُّبُوبِيَّةِ, وَيَجْعَلُهُ مُسْتَحِقًّا الْعِبَادَةَ مَعَ اللَّهِ. وَمِنْ هُنَا يَتَبَيَّنُ لَكَ مَا قَدَّمْنَا مِنْ أَنَّ الشِّرْكَ فِي الْأُلُوهِيَّةِ يَسْتَلْزِمُ الشِّرْكَ فِي الرُّبُوبِيَّةِ وَالْأَسْمَاءِ وَالصِّفَاتِ وَلَا بُدَّ, وَيَتَبَيَّنُ لَكَ عِظَمُ ذَنَبِ الشِّرْكِ وَأَنَّهُ أَقْبَحُ الذُّنُوبِ وَأَظْلَمُ الظُّلْمِ وَأَكْبَرُ الْكَبَائِرِ, وَأَنَّ اللَّهَ تَعَالَى لَا يَغْفِرُهُ وَلَا يَقْبَلُ لِأَحَدٍ مَعَهُ عَمَلًا وَأَنَّهُ لَا أَشْدَّ هَلَكَةً مِنْهُ, وَمَا أَرْسَلَ اللَّهُ الرُّسُلَ وَأَنْزَلَ الْكُتُبَ إِلَّا بِالنِّذَارَةِ عَنِ الشِّرْكِ وَالدَّعْوَةِ إِلَى التَّوْحِيدِ, وَمَا هَلَكَتِ الْأُمَمُ الْغَابِرَةُ وَأُعِدَّتْ لَهُمُ النِّيرَانُ فِي الْآخِرَةِ إِلَّا بِالشِّرْكِ وَالْإِبَاءِ عَنِ التَّوْحِيدِ, وَلَا نَجَا الرُّسُلُ وَأَتْبَاعُهُمْ مِنْ خِزْيِ الدُّنْيَا وَعَذَابِ الْآخِرَةِ إِلَّا بِالْتِزَامِ التَّوْحِيدِ وَالْبَرَاءَةِ مِنَ الشِّرْكِ, فَمَا هَلَكَ قَوْمُ نُوحٍ بِالطُّوفَانِ وَلَا عَادٌ بِالرِّيحِ الْعَظِيمِ وَلَا ثَمُودُ بِالصَّيْحَةِ وَلَا أَهْلُ مَدْيَنٍ بِعَذَابِ يَوْمِ الظُّلَّةِ إِلَّا بِالشِّرْكِ وَعِبَادَةِ الْأَصْنَامِ, وَهَكَذَا الْأُمَمُ مِنْ بَعْدِهِمْ بِأَنْوَاعِ الْعَذَابِ, وَلَمْ يَخْرُجْ عُصَاةُ الْمُوَحِّدِينَ مِنَ النَّارِ فِي الْآخِرَةِ إِلَّا بِالتَّوْحِيدِ وَلَمْ يُخَلَّدْ غَيْرُهُمْ فِيهَا أَبَدًا مُؤَبَّدًا إِلَّا بِالشِّرْكِ.
ثُمَّ اعْلَمْ أَنَّ مَا عُبِدَ مِنْ دُونِ اللَّهِ إِمَّا عَاقِلٌ أَوْ غَيْرُ عَاقِلٍ؛ فَالْعَاقِلُ كَالْآدَمِيِّ وَالْمَلَائِكَةِ وَالْجِنِّ, وَيَنْقَسِمُونَ إِلَى قِسْمَيْنِ: رَاضٍ بِالْعِبَادَةِ لَهُ, وَغَيْرُ رَاضٍ بِهَا. فَالْأَوَّلُ كَفِرْعَوْنَ وَإِبْلِيسَ وَغَيْرِهِمَا مِنَ الطَّوَاغِيتِ, وَهَؤُلَاءِ فِي النَّارِ مَعَ عَابِدِيهِمْ كَمَا قَالَ اللَّهُ عَزَّ وَجَلَّ: {إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُوا مِنَ الَّذِينَ اتَّبَعُوا وَرَأَوُا الْعَذَابَ وَتَقَطَّعَتْ بِهِمُ الْأَسْبَابُ، وَقَالَ الَّذِينَ اتَّبَعُوا لَوْ أَنَّ لَنَا كَرَّةً فَنَتَبَرَّأَ مِنْهُمْ كَمَا تَبَرَّأُوا

(2/486)

مِنَّا كَذَلِكَ يُرِيهِمُ اللَّهُ أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ} [الْبَقَرَةِ: 166] ، وَقَالَ تَعَالَى فِي شَأْنِ إِبْلِيسَ: {لَأَمْلَأَنَّ جَهَنَّمَ مِنْكَ وَمِمَّنْ تَبِعَكَ مِنْهُمْ أَجْمَعِينَ} [ص: 85] ، وَقَالَ فِي شَأْنِ فِرْعَوْنَ: {يَقْدُمُ قَوْمَهُ يَوْمَ الْقِيَامَةِ فَأَوْرَدَهُمُ النَّارَ وَبِئْسَ الْوِرْدُ الْمَوْرُودُ} [هُودٍ: 98] ، وَقَالَ تَعَالَى: {وَقَالَ الَّذِينَ كَفَرُوا رَبَّنَا أَرِنَا الَّذَيْنِ أَضَلَّانَا مِنَ الْجِنِّ وَالْإِنْسِ نَجْعَلْهُمَا تَحْتَ أَقْدَامِنَا لِيَكُونَا مِنَ الْأَسْفَلِينَ} [فُصِّلَتْ: 29] ، وَقَالَ تَعَالَى: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا يَا مَعْشَرَ الْجِنِّ قَدِ اسْتَكْثَرْتُمْ مِنَ الْإِنْسِ وَقَالَ أَوْلِيَاؤُهُمْ مِنَ الْإِنْسِ رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ وَبَلَغْنَا أَجَلَنَا الَّذِي أَجَّلْتَ لَنَا قَالَ النَّارُ مَثْوَاكُمْ خَالِدِينَ فِيهَا إِلَّا مَا شَاءَ اللَّهُ} [الْأَنْعَامِ: 128] ، وَغَيْرَ ذَلِكَ مِنَ الْآيَاتِ.
وَالْقَسَمُ الثَّانِي وَهُوَ مَنْ كَانَ مُطِيعًا لِلَّهِ وَغَيْرَ رَاضٍ بِالْعِبَادَةِ لَهُ مِنْ دُونِ اللَّهِ كَعِيسَى وَمَرْيَمَ وَعُزَيْرٍ وَالْمَلَائِكَةِ وَغَيْرِهِمْ, فَهُمْ بُرَآءُ مِمَّنْ عَبَدَهُمْ فِي الدُّنْيَا وَالْآخِرَةِ كَمَا قَالَ اللَّهُ تَعَالَى عَنْ عِيسَى عَلَيْهِ السَّلَامُ: {وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنْتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّيَ إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنْتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلَا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلَّامُ الْغُيُوبِ} [الْمَائِدَةِ: 116] إِلَى آخِرِ الْآيَاتِ, وَقَالَ تَعَالَى فِي شَأْنِ الْمَلَائِكَةِ: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا ثُمَّ يَقُولُ لِلْمَلَائِكَةِ أَهَؤُلَاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ، قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ} [سَبَأٍ: 40] ، وَقَالَ تَعَالَى فِي شَأْنِ كُلِّ مَنْ عُبِدَ مِنْ دُونِ اللَّهِ تَعَالَى مِنَ الْمَلَائِكَةِ وَعِيسَى وَأُمِّهِ وَعُزَيْرٍ وَغَيْرِهِمْ مِنْ أَوْلِيَاءِ اللَّهِ مُطْلَقًا إِلَى يَوْمِ الْقِيَامَةِ: {وَيَوْمَ يَحْشُرُهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ فَيَقُولُ أَأَنْتُمْ أَضْلَلْتُمْ عِبَادِي هَؤُلَاءِ أَمْ هُمْ ضَلُّوا السَّبِيلَ، قَالُوا سُبْحَانَكَ مَا كَانَ يَنْبَغِي لَنَا أَنْ نَتَّخِذَ مِنْ دُونِكَ مِنْ أَوْلِيَاءَ وَلَكِنْ مَتَّعْتَهُمْ وَآبَاءَهُمْ حَتَّى نَسُوا الذِّكْرَ وَكَانُوا قَوْمًا بُورًا، فَقَدْ كَذَّبُوكُمْ بِمَا تَقُولُونَ فَمَا تَسْتَطِيعُونَ صَرْفًا وَلَا نَصْرًا} [الْفَرْقَانِ: 17-19] ، الْآيَةَ وَغَيْرَهَا مِنَ

(2/487)

الْآيَاتِ. وَأَمَّا غَيْرُ الْعَاقِلِ مِنَ الْأَشْجَارِ وَالْأَحْجَارِ وَغَيْرِهَا مِمَّا لَا يَعْقِلُ فَيَشْمَلُهَا قَوْلُهُ تَعَالَى: {إِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ حَصَبُ جَهَنَّمَ أَنْتُمْ لَهَا وَارِدُونَ، لَوْ كَانَ هَؤُلَاءِ آلِهَةً مَا وَرَدُوهَا وَكُلٌّ فِيهَا خَالِدُونَ} [الْأَنْبِيَاءِ: 98, 99] ، وَلَكِنَّ الْأَحْجَارَ لَا أَرْوَاحَ فِيهَا وَإِنَّمَا يُعَذَّبُ بِهَا مَنْ عَبَدَهَا مِنْ دُونِ اللَّهِ كَمَا قَالَ تَعَالَى: {يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا وَقُودُهَا النَّاسُ وَالْحِجَارَةُ} [التَّحْرِيمِ: 6] الْآيَةَ, وَكَمَا يُعَذَّبُ عَبْدُ الدِّينَارِ وَالدِّرْهَمِ بِهِمَا كَمَا قَالَ اللَّهُ عَزَّ وَجَلَّ: {وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلَا يُنْفِقُونَهَا فِي سَبِيلِ اللَّهِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ، يَوْمَ يُحْمَى عَلَيْهَا فِي نَارِ جَهَنَّمَ فَتُكْوَى بِهَا جِبَاهُهُمْ وَجُنُوبُهُمْ وَظُهُورُهُمْ هَذَا مَا كَنَزْتُمْ لِأَنْفُسِكُمْ فَذُوقُوا مَا كُنْتُمْ تَكْنِزُونَ} [التَّوْبَةِ: 34، 35] .
وَفِي الصَّحِيحِ مِنْ حَدِيثِ أَبِي سَعِيدٍ فِي الشَّفَاعَةِ بِطُولِهِ وَفِيهِ: "يُنَادِي مُنَادٍ: لِيَذْهَبْ كُلُّ قَوْمٍ إِلَى مَا كَانُوا يَعْبُدُونَ؛ فَيَذْهَبُ أَصْحَابُ الصَّلِيبِ مَعَ صَلِيبِهِمْ وَأَصْحَابُ الْأَوْثَانِ مَعَ أَوْثَانِهِمْ وَأَصْحَابُ كُلِّ آلِهَةٍ مَعَ آلِهَتِهِمْ" 1. وَفِيهِ فِي حَدِيثِ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ: "يَجْمَعُ اللَّهُ النَّاسَ يَوْمَ الْقِيَامَةِ فَيَقُولُ: مَنْ كَانَ يَعْبُدُ شَيْئًا فَلْيَتْبَعْهُ؛ فَيَتْبَعُ مَنْ كَانَ يَعْبُدُ الشَّمْسَ الشَّمْسَ وَيَتْبَعُ مَنْ كَانَ يَعْبُدُ الْقَمَرَ الْقَمَرَ وَيَتْبَعُ مَنْ كَانَ يَعْبُدُ الطَّوَاغِيتَ الطَّوَاغِيتَ" 2 الْحَدِيثَ. وَفِي حَدِيثِ الصُّورِ الطَّوِيلِ: "أَلَا لِيَلْحَقْ كُلُّ قَوْمٍ بِمَا كَانُوا يَعْبُدُونَ مِنْ دُونِ اللَّهِ, فَلَا يَبْقَى أَحَدٌ عَبَدَ مِنْ دُونِ اللَّهِ إِلَّا مُثِّلَتْ لَهُ آلْهِتُهُ بَيْنَ يَدَيْهِ, وَيُجْعَلُ يَوْمَئِذٍ مَلَكٌ مِنَ الْمَلَائِكَةِ عَلَى صُورَةِ عُزَيْرٍ, وَيُجْعَلُ مَلَكٌ مِنَ الْمَلَائِكَةِ عَلَى صُورَةِ عِيسَى ابن مَرْيَمَ, ثُمَّ يَتْبَعُ هَذَا الْيَهُودُ وَهَذَا النَّصَارَى, ثُمَّ قَادَتْهُمْ آلِهَتُهُمْ إِلَى النَّارِ" وَهُوَ الَّذِي يَقُولُ تَعَالَى: {لَوْ كَانَ هَؤُلَاءِ آلِهَةً مَا وَرَدُوهَا وَكُلٌّ فِيهَا خَالِدُونَ} 3. وَفِي حَدِيثِ ابْنِ مَسْعُودٍ -رَضِيَ اللَّهُ عنه- عند الدارقطني وَالطَّبَرَانِيِّ وَعَبْدِ اللَّهِ بْنِ أَحْمَدَ وَغَيْرِهِمْ مِنَ الْمُصَنِّفِينَ
__________
1 تقدم ذكره.
2 تقدم ذكره.
3 سيأتي بطوله وكلام الأئمة عليه.

(2/488)

فِي السُّنَّةِ عَنْ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- الْحَدِيثَ بِطُولِهِ, وَفِيهِ: "ثُمَّ يُنَادِي: أَيُّهَا النَّاسُ أَلَمْ تَرْضُوا مِنْ رَبِّكُمُ الَّذِي خَلَقَكُمْ وَرَزَقَكُمْ وَأَمَرَكُمْ أَنْ تَعْبُدُوهُ وَلَا تُشْرِكُوا بِهِ شَيْئًا أَنْ يُوَلِّيَ كُلَّ أُنَاسٍ مِنْكُمْ مَا كَانُوا يَتَوَلَّوْنَ وَيَعْبُدُونَ فِي الدُّنْيَا, أَلَيْسَ ذَلِكَ عَدْلًا مِنْ رَبِّكُمْ؟ قَالُوا: بَلَى. قَالَ: فَيَنْطَلِقُ كُلُّ قَوْمٍ إِلَى مَا كَانُوا يَعْبُدُونَ وَيَتَوَلَّوْنَ فِي الدُّنْيَا, قَالَ: فَيَنْطَلِقُونَ وَيُمَثَّلُ لَهُمْ أَشْبَاهُ مَا كَانُوا يَعْبُدُونَ؛ فَمِنْهُمْ مَنْ يَنْطَلِقُ إِلَى الشَّمْسِ وَمِنْهُمْ مَنْ يَنْطَلِقُ إِلَى الْقَمَرِ وَإِلَى الْأَوْثَانِ مِنَ الْحِجَارَةِ وَأَشْبَاهِ مَا كَانُوا يَعْبُدُونَ, قَالَ: وَيُمَثَّلُ لِمَنْ كَانَ يَعْبُدُ عِيسَى شَيْطَانُ عِيسَى وَيُمَثَّلُ لِمَنْ كَانَ يَعْبُدُ عزيرا شيطان عزير, وَيَبْقَى مُحَمَّدٌ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَأَمَتُّهُ" 1 الْحَدِيثَ. قُلْتُ: وَقَوْلُهُ: "يمثل لَهُمْ أَشْبَاهُ مَا كَانُوا يَعْبُدُونَ ... إِلَخْ" هَذَا فِي مِثْلِ عِيسَى وَعُزَيْرٍ. وَأَمَّا عَبْدَةُ الطَّاغُوتِ فَتَقُودُهُمْ طَوَاغِيتُهُمْ حَقِيقَةً لَا أَشْبَاهَهَا كَمَا صَرَّحَ بِهِ الْكِتَابُ وَالسُّنَّةُ, وَاللَّهُ أَعْلَمُ.
[الشِّرْكُ الْأَصْغَرُ] :
وَالثَّانِ شِرْكٌ أَصْغَرٌ وَهْوَ الرِّيَا ... فَسَّرَهُ بِهِ خِتَامُ الْأَنْبِيَا
"وَ" النَّوْعُ "الثَّانِ" مِنْ نَوْعَيِ الشِّرْكِ "شِرْكٌ أَصْغَرُ" لَا يُخْرِجُ مِنَ الْمِلَّةِ وَلَكِنَّهُ يُنْقِصُ ثَوَابَ الْعَمَلِ, وَقَدْ يُحْبِطُهُ إِذَا زَادَ وَغَلَبَ "وَهُوَ الرِّيَا" الْيَسِيرُ فِي تَحْسِينِ الْعَمَلِ "فَسَّرَهُ بِهِ" أَيْ: فَسَّرَ الشرك الأصغر بالرياء "خِتَامُ الْأَنْبِيَا" مُحَمَّدٌ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي قَوْلِهِ: "إِنَّ أَخْوَفَ مَا أَخَافُ عَلَيْكُمُ الشِّرْكُ الْأَصْغَرُ" قَالُوا: يَا رَسُولَ اللَّهِ, وَمَا الشِّرْكُ الْأَصْغَرُ؟ قَالَ: "الرِّيَاءُ" 2. وَبِذَلِكَ فُسِّرَ قَوْلُ اللَّهِ عَزَّ وَجَلَّ: {فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا} [الْكَهْفِ: 110] وَعَنْ شَهْرِ بْنِ حَوْشَبٍ قَالَ: جَاءَ رَجُلٌ إِلَى عُبَادَةَ بْنِ الصَّامِتِ فَقَالَ: أَنْبِئْنِي عَمَّا أَسْأَلُكَ عَنْهُ, أَرَأَيْتَ رَجُلًا يُصَلِّي يَبْتَغِي وَجْهَ اللَّهِ وَيُحِبُّ أَنْ يُحْمَدَ, وَيَصُومُ يَبْتَغِي وَجْهَ اللَّهِ وَيُحِبُّ أَنْ يُحْمَدَ, وَيَتَصَدَّقُ يَبْتَغِي وَجْهَ اللَّهِ وَيُحِبُّ أَنْ يُحْمَدَ, وَيَحُجُّ يَبْتَغِي
__________
1 سيأتي بطوله.
2 رواه أحمد "5/ 428 و429" وابن حبان "ح2499" والبغوي في شرح السنة "ح4135" وإسناده على شرط مسلم, من حديث محمود بن لبيد.

(2/489)

وَجْهَ اللَّهِ وَيُحِبُّ أَنْ يُحْمَدَ؟ فَقَالَ عُبَادَةُ: لَيْسَ لَهُ شَيْءٌ, إِنَّ اللَّهَ تَعَالَى يَقُولُ: "أَنَا خَيْرُ شَرِيكٍ, فَمَنْ كَانَ له معي شريك فَهُوَ لَهُ كُلُّهُ لَا حَاجَةَ لِي فِيهِ"1. وَعَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ -رَضِيَ اللَّهُ عَنْهُ- قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "أَلَا أُخْبِرُكُمْ بِمَا هُوَ أَخْوَفُ عَلَيْكُمْ مِنَ الْمَسِيحِ عِنْدِي "؟ قَالَ: قُلْنَا: بَلَى قَالَ: "الشِّرْكُ الْخَفِيُّ, أَنْ يَقُومَ الرَّجُلُ يُصَلِّي لِمَقَامِ الرَّجُلِ" رَوَاهُ أَحْمَدُ2. وَفِيهِ رِوَايَةٌ: "يَقُومُ الرَّجُلُ فَيُصَلِّي فَيُزَيِّنُ صَلَاتَهُ لِمَا يَرَى مِنْ نَظَرِ الرَّجُلِ إِلَيْهِ"3. وَلَهُ عَنْ شَدَّادِ بْنِ أَوْسٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: إِنْ أَخْوَفَ مَا أَخَافُ عَلَيْكُمْ أيها الناس ما سَمِعْتُ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَقُولُ: "مِنَ الشَّهْوَةِ الْخَفِيَّةِ وَالشِّرْكِ" فَقَالَ عُبَادَةُ بْنُ الصَّامِتِ وَأَبُو الدَّرْدَاءِ: اللَّهُمَّ غُفْرًا, أَلَمْ يَكُنْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَدْ حَدَّثَنَا أَنَّ الشَّيْطَانَ قَدْ يَئِسَ أَنْ يُعْبَدَ فِي جَزِيرَةِ الْعَرَبِ, أَمَّا الشَّهْوَةُ الْخَفِيَّةُ فَقَدْ عَرِفْنَاهَا هِيَ شَهَوَاتُ الدُّنْيَا مِنْ نِسَائِهَا وَشَهَوَاتِهَا, فَمَا هَذَا الشِّرْكُ الَّذِي تُخَوِّفُنَا بِهِ يَا شَدَّادُ؟ فَقَالَ شَدَّادٌ: أَرَأَيْتَكُمْ لَوْ رَأَيْتُمْ رَجُلًا يُصَلِّي لِرَجُلٍ أَوْ يَصُومُ لِرَجُلٍ أَوْ يَتَصَدَّقُ, أَتَرَوْنَ أَنَّهُ قَدْ أَشْرَكَ؟ قَالُوا: نَعَمْ وَاللَّهِ, إِنَّ مَنْ صَلَّى لِرَجُلٍ أَوْ صَامَ أَوْ تَصَدَّقَ لَهُ لَقَدْ أَشْرَكَ. فَقَالَ شَدَّادٌ: فَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَقُولُ: "مَنْ صَلَّى يُرَائِي فَقَدْ أَشْرَكَ, وَمَنْ صَامَ يُرَائِي فَقَدْ أَشْرَكَ, وَمَنْ تَصَدَّقَ يُرَائِي فَقَدْ أَشْرَكَ" قَالَ عَوْفُ بْنُ مَالِكٍ عِنْدَ ذَلِكَ: أَفَلَا يَعْمِدُ اللَّهُ إِلَى مَا ابْتُغِيَ بِهِ وَجْهُهُ مِنْ ذَلِكَ الْعَمَلِ كُلِّهِ, فَيَقْبَلُ مَا خَلَصَ مِنْهُ وَيَدَعُ مَا أُشْرِكَ بِهِ؟ فَقَالَ شَدَّادُ عِنْدَ ذَلِكَ: فَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَقُولُ: "إِنَّ اللَّهَ تَعَالَى يَقُولُ: أَنَا خَيْرُ قَسِيمٍ لِمَنْ أَشْرَكَ بِي, مَنْ أَشْرَكَ بِي شَيْئًا فَإِنَّ عَمَلَهُ قَلِيلَهُ وَكَثِيرَهُ لِشَرِيكِهِ الَّذِي أَشْرَكَ بِهِ, أَنَا عَنْهُ غَنِيٌّ" 4. وَلَهُ عَنْهُ رَضِيَ اللَّهُ عَنْهُ أَنَّهُ بَكَى فَقِيلَ: مَا يُبْكِيكَ؟ قَالَ: شَيْءٌ سَمِعْتُهُ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ, فَأَبْكَانِي, سَمِعْتُ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَقُولُ: "أَتَخَوَّفُ عَلَى أُمَّتِي: الشِّرْكَ وَالشَّهْوَةَ الْخَفِيَّةَ" قُلْتُ: يَا رَسُولَ اللَّهِ أَتُشْرِكُ
__________
1 رواه ابن أبي حاتم في تفسيره "ابن كثير 3/ 114" وشهر بن حوشب, صاحب أوهام ويرسل.
ورواه الطبري في تفسيره "16/ 40".
2، 3 أحمد "3/ 30" وابن ماجه "2/ 1406/ ح4204" في الزهد، باب الرياء والسمعة, وسنده حسن.
4 أحمد "4/ 125، 126" وفيه شهر بن حوشب, وللحديث شواهد عدة صحيحة.

(2/490)

أَمَّتُكَ مِنْ بَعْدِكَ؟ قَالَ: "نَعَمْ, أَمَا إِنَّهُمْ لَا يَعْبُدُونَ شَمْسًا وَلَا قَمَرًا وَلَا حَجَرًا وَلَا وَثَنًا, وَلَكِنْ يُرَاءُونَ بِأَعْمَالِهِمْ. وَالشَّهْوَةُ الْخَفِيَّةُ أَنْ يُصْبِحَ أَحَدُهُمْ صَائِمًا فَتَعْرِضُ لَهُ شَهْوَةٌ مِنْ شَهَوَاتِهِ؛ فَيَتْرُكُ صَوْمَهُ" وَرَوَاهُ ابْنُ مَاجَهْ1. وَلِلْبَزَّارِ عَنْ أَبِي هُرَيْرَةَ -رَضِيَ اللَّهُ عَنْهُ- قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "يَقُولُ اللَّهُ يَوْمَ الْقِيَامَةِ: أَنَا خَيْرُ شَرِيكٍ, مَنْ أَشْرَكَ بِي أَحَدًا فَهُوَ لَهُ كُلُّهُ" 2. وَلِأَحْمَدَ عَنْهُ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَرْوِيهِ عَنِ اللَّهِ -عَزَّ وَجَلَّ- أَنَّهُ قَالَ: "أَنَا خَيْرُ الشُّرَكَاءِ, فَمَنْ عَمِلَ عَمَلًا أَشْرَكَ فِيهِ غَيْرِي فَأَنَا بَرِيءٌ مِنْهُ, وَهُوَ لِلَّذِي أَشْرَكَ" 3. وَلَهُ عَنْ مَحْمُودِ بْنِ لَبِيدٍ أَنَّ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "إِنَّ أَخْوَفَ مَا أَخَافُ عَلَيْكُمُ الشِّرْكُ الْأَصْغَرُ" قَالُوا: وَمَا الشِّرْكُ الْأَصْغَرُ يَا رَسُولَ اللَّهِ؟ قَالَ: "الرِّيَاءُ, يَقُولُ اللَّهُ يَوْمَ الْقِيَامَةِ إِذَا جُزِيَ النَّاسُ بِأَعْمَالِهِمُ: اذْهَبُوا إِلَى الَّذِينَ كُنْتُمْ تُرَاءُونَ فِي الدُّنْيَا, فَانْظُرُوا هَلْ تَجِدُونَ عِنْدَهُمْ جَزَاءً "؟! 4. وَلَهُ عَنْ أَبِي سَعِيدِ بْنِ أَبِي فَضَالَةَ الْأَنْصَارِيِّ -وَكَانَ مِنَ الصَّحَابَةِ- أَنَّهُ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَقُولُ: "إِذَا جَمَعَ اللَّهُ الْأَوَّلِينَ وَالْآخِرِينَ لِيَوْمٍ لَا رَيْبَ فِيهِ, نَادَى مُنَادٍ: مَنْ كَانَ أَشْرَكَ فِي عَمَلٍ عَمِلَهُ لِلَّهِ أَحَدًا فَلْيَطْلُبْ ثَوَابَهُ مِنْ عِنْدِ غَيْرِ اللَّهِ, فَإِنَّ اللَّهَ تَعَالَى أَغْنَى الشُّرَكَاءِ عَنِ الشِّرْكِ" أَخْرَجَهُ التِّرْمِذِيُّ وَابْنُ مَاجَهْ5. وَلِأَحْمَدَ عَنْ أَبِي بَكْرَةَ -رَضِيَ اللَّهُ عَنْهُ- قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "مَنْ سَمَّعَ سَمَّعَ اللَّهُ بِهِ, وَمَنْ رَاءَى
__________
1 أحمد "4/ 124" وابن ماجه قريبا منه "2/ 1406/ ح4205" في الزهد، باب الرياء والسمعة.
وسند أحمد فيه عبد الواحد بن زياد, وهو ضعيف فيه مقال شديد "تعجيل المنفعة ت674".
وتابعه عند ابن ماجه الحسن بن ذكوان, وسنده فيه عامر بن عبد الله, وهو لين الحديث.
2 البزار "ابن كثير 3/ 115" ومسلم "4/ 2289/ ح2985" في الزهد، باب من أشرك في عمله غير الله, وابن ماجه "2/ 1405/ ح4202" في الزهد، باب الرياء والسمعة.
3 أحمد "2/ 301" وسنده حسن.
4 تقدم, وأن إسناده على شرط مسلم.
5 أحمد "4/ 215" والترمذي "5/ 314/ 3154" في التفسير, تفسير سورة الكهف, وقال: حديث غريب, لا نعرفه إلا من حديث محمد بن بكر.
وابن ماجه "2/ 1406/ ح4203" في الزهد، باب الرياء والسمعة.
وابن حبان "الإحسان 9/ 219/ ح7301".
وفي سنده زياد بن مينا. قال عنه الحافظ: مقبول "إذا تُوبِعَ وإلا فليِّن". قال ابن المديني: إسناده صالح, يقبله القلب.

(2/491)

رَاءَى اللَّهُ بِهِ" 1. وَلَهُ عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ -رَضِيَ اللَّهُ عَنْهُ- عَنْ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "مَنْ يُرَائِي يُرَائِي اللَّهُ بِهِ, وَمَنْ يُسَمِّعْ يُسَمِّعِ اللَّهُ بِهِ" 2. وَلَهُ عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو -رَضِيَ اللَّهُ عَنْهُمَا- أَنَّهُ سَمِعَ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَقُولُ: "مَنْ سَمَّعَ النَّاسَ بِعِلْمِهِ سَمَّعَ اللَّهُ بِهِ مَسَامِعَ خَلْقِهِ, وَصَغَّرَهُ, وَحَقَّرَهُ" فَذَرَفَتْ عَيْنَا عَبْدِ اللَّهِ3. وَلِلْبَزَّارِ عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "تُعْرَضُ أَعْمَالُ بَنِي آدَمَ بَيْنَ يَدَيِ اللَّهِ عَزَّ وَجَلَّ يَوْمَ الْقِيَامَةِ فِي صُحُفٍ مُخَتَّمَةٍ, فَيَقُولُ اللَّهُ: أَلْقُوا هَذَا وَاقْبَلُوا هَذَا, فَتَقُولُ الْمَلَائِكَةُ: يَا رَبِّ, وَاللَّهِ مَا رَأَيْنَا مِنْهُ إِلَّا خَيْرًا, فَيَقُولُ: إِنَّ عَمَلَهُ كَانَ لِغَيْرِ وَجْهِي, وَلَا أَقْبَلُ الْيَوْمَ مِنَ الْعَمَلِ إِلَّا مَا أُرِيدَ بِهِ وَجْهِي"4. وَلِوَهْبٍ عَنْ عَبْدِ اللَّهِ بْنِ قَيْسٍ الْخُزَاعِيِّ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: "مَنْ قَامَ رِيَاءً وَسُمْعَةً لَمْ يَزَلْ فِي مَقْتِ اللَّهِ حَتَّى يَجْلِسَ" 5. وَلِأَبِي يَعْلَى عَنِ ابْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "مَنْ أَحْسَنَ الصَّلَاةَ حَيْثُ يَرَاهُ النَّاسُ وَأَسَاءَهَا حَيْثُ يَخْلُو؛ فَتِلْكَ اسْتِهَانَةٌ اسْتَهَانَ بِهَا رَبَّهُ عَزَّ وَجَلَّ"6.

[الرِّيَاءُ وَالنِّفَاقُ] :
ثُمَّ اعْلَمْ أَنَّ الرِّيَاءَ قَدْ أُطْلِقَ فِي كِتَابِ اللَّهِ كَثِيرًا, وَيُرَادُ بِهِ النِّفَاقُ الَّذِي هُوَ أَعْظَمُ الْكُفْرِ وَصَاحِبُهُ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ, كَمَا قَالَ تَعَالَى: {كَالَّذِي يُنْفِقُ
__________
1 أحمد "5/ 45" وسنده صحيح.
2 أحمد "3/ 40" وابن ماجه "2/ 1407/ ح4206" في الزهد، باب الرياء والسمعة.
وفيه عطية العوفي وهو ضعيف, وله شواهد صحيحة كالذي قبله. وهو عند البخاري ومسلم من حديث جندب رضي الله عنه.
3 أحمد "2/ 162" "2/ 195" وفي سنده رجل مبهم, ورواه الطبراني في الكبير وسمَّى الرجل, وهو خيثمة بن عبد الرحمن فإسناده صحيح.
4 البزار "ابن كثير في تفسيره 3/ 116" وفيه الحارث بن غسان قال عنه الذهبي: مجهول "الميزان 1/ 441" وقال ابن حجر: وحديثه في الرياء لا يتابع عليه "اللسان 2/ 156" ورواه العقيلي في الضعفاء الكبير "1/ 218" وقال: حَدَّث بمناكير.
5 رواه الطبراني في الكبير "المجمع 10/ 226" من رواية يزيد بن عياض عن عبد الرحمن الأعرج عنه به مرفوعا, ويزيد بن عياش متروك والحديث له شواهد حسنة. وانظر ابن كثير "3/ 116".
6 أبو يعلى "9/ 54" وسنده ضعيف, فيه إبراهيم بن مسلم الهجري وهو ضعيف, ورواه البيهقي في الصلاة "2/ 290" من طريقه.

(2/492)

مَالَهُ رِئَاءَ النَّاسِ وَلَا يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ فَمَثَلُهُ كَمَثَلِ صَفْوَانٍ عَلَيْهِ تُرَابٌ فَأَصَابَهُ وَابِلٌ فَتَرَكَهُ صَلْدًا لَا يَقْدِرُونَ عَلَى شَيْءٍ مِمَّا كَسَبُوا وَاللَّهُ لَا يَهْدِي الْقَوْمَ الْكَافِرِينَ} [الْبَقَرَةِ: 264] ، وَقَالَ تَعَالَى: {وَالَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ رِئَاءَ النَّاسِ وَلَا يُؤْمِنُونَ بِاللَّهِ وَلَا بِالْيَوْمِ الْآخِرِ وَمَنْ يَكُنِ الشَّيْطَانُ لَهُ قَرِينًا فَسَاءَ قَرِينًا} [النِّسَاءِ: 38] ، وَقَالَ تَعَالَى: {إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى يُرَاؤُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا} [النِّسَاءِ: 142] ، وَغَيْرَ ذَلِكَ مِنَ الْآيَاتِ النَّازِلَةِ فِي الْمُنَافِقِينَ بِلَفْظِ الرِّيَاءِ, وَمِنْهَا مَا يُصَرِّحُ بِمَعْنَاهُ دُونَ لَفْظِهِ كَقَوْلِهِ تَعَالَى: {وَإِذَا لَقُوا الَّذِينَ آمَنُوا قَالُوا آمَنَّا وَإِذَا خَلَوْا إِلَى شَيَاطِينِهِمْ قَالُوا إِنَّا مَعَكُمْ إِنَّمَا نَحْنُ مُسْتَهْزِئُونَ} [الْبَقَرَةِ: 14] وَالْآيَاتِ الَّتِي قَبْلَهَا وَبَعْدَهَا وَمَا فِي مَعْنَاهَا. وَالْفَرْقُ بَيْنَ هَذَا الرِّيَاءِ الَّذِي هُوَ النِّفَاقُ الْأَكْبَرُ وَبَيْنَ الرِّيَاءِ الَّذِي سَمَّاهُ النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- شِرْكًا أَصْغَرَ خَفِيًّا هُوَ حَدِيثُ: "الْأَعْمَالِ بِالنِّيَّاتِ" وَهُوَ مَا رَوَاهُ الشَّيْخَانِ عَنْ عُمَرَ -رَضِيَ اللَّهُ عَنْهُ- قَالَ: سَمِعْتُ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَقُولُ: "إِنَّمَا الْأَعْمَالُ بِالنِّيَّاتِ, وَإِنَّمَا لِكُلِّ امْرِئٍ مَا نَوَى؛ فَمَنْ كَانَتْ هِجْرَتُهُ إِلَى اللَّهِ وَرَسُولِهِ فَهِجْرَتُهُ إِلَى اللَّهِ وَرَسُولِهِ, وَمَنْ كَانَتْ هِجْرَتُهُ لِدُنْيَا يُصِيبُهَا أَوِ امْرَأَةٍ يَنْكِحُهَا فَهِجْرَتُهُ إِلَى مَا هَاجَرَ إِلَيْهِ" 1، فَالنِّيَّةُ هِيَ الْفَرْقُ فِي الْعَمَلِ فِي تَعْيِينِهِ وَفِيمَا يُرَادُ بِهِ, وَقَدْ أُطْلِقَتِ النِّيَّةُ فِي الْقُرْآنِ بِلَفْظِ الِابْتِغَاءِ وَبِلَفْظِ الْإِرَادَةِ, فَإِنْ كَانَ الْبَاعِثُ عَلَى الْعَمَلِ هُوَ إِرَادَةُ اللَّهِ وَالدَّارِ الْآخِرَةِ وَسَلِمَ مِنَ الرِّيَاءِ فِي فِعْلِهِ وَكَانَ مُوَافِقًا لِلشَّرْعِ فَذَلِكَ الْعَمَلُ الصَّالِحُ الْمَقْبُولُ, وَإِنْ كَانَ الْبَاعِثُ عَلَى الْعَمَلِ هُوَ إِرَادَةُ غَيْرِ اللَّهِ -عَزَّ وَجَلَّ- فَذَلِكَ النِّفَاقُ الْأَكْبَرُ, سَوَاءٌ فِي ذَلِكَ مَنْ يُرِيدُ بِهِ جَاهًا وَرِئَاسَةً وَطَلَبَ دُنْيَا, وَمَنْ يُرِيدُ حَقْنَ دَمِهِ وَعِصْمَةَ مَالِهِ وَغَيْرَ ذَلِكَ, فَهَذَانَ ضِدَّانِ يُنَافِي أَحَدُهُمَا الْآخَرَ لَا مَحَالَةَ. قَالَ اللَّهُ عَزَّ وَجَلَّ: {وَمَنْ يُرِدْ ثَوَابَ الدُّنْيَا نُؤْتِهِ مِنْهَا وَمَنْ يُرِدْ ثَوَابَ الْآخِرَةِ نُؤْتِهِ مِنْهَا} [آلِ عِمْرَانَ: 145] ، وَقَالَ تَعَالَى: {مَنْ كَانَ يُرِيدُ الْعَاجِلَةَ عَجَّلْنَا لَهُ فِيهَا مَا نَشَاءُ لِمَنْ
__________
1 البخاري "1/ 9" في بدء الوحي، باب كيف كان بدء الوحي إلى رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؟
ومسلم "3/ 1515/ ح1907" في الإمارة، باب قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إنما الأعمال بالنية" وجماعة عدة من الأئمة في مصنفاتهم.

(2/493)

نُرِيدُ ثُمَّ جَعَلْنَا لَهُ جَهَنَّمَ يَصْلَاهَا مَذْمُومًا مَدْحُورًا، وَمَنْ أَرَادَ الْآخِرَةَ وَسَعَى لَهَا سَعْيَهَا وَهُوَ مُؤْمِنٌ فَأُولَئِكَ كَانَ سَعْيُهُمْ مَشْكُورًا} [الْإِسْرَاءِ: 18, 19] ، وَقَالَ تَعَالَى: {مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لَا يُبْخَسُونَ، أُولَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الْآخِرَةِ إِلَّا النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ} [هُودٍ: 15, 16] وَقَالَ تَعَالَى: {مَنْ كَانَ يُرِيدُ حَرْثَ الْآخِرَةِ نَزِدْ لَهُ فِي حَرْثِهِ وَمَنْ كَانَ يُرِيدُ حَرْثَ الدُّنْيَا نُؤْتِهِ مِنْهَا وَمَا لَهُ فِي الْآخِرَةِ مِنْ نَصِيبٍ} [الشُّورَى: 20] وَقَالَ تَعَالَى يُثْنِي عَلَى عِبَادِهِ الْمُخْلِصِينَ: {وَيُطْعِمُونَ الطَّعَامَ عَلَى حُبِّهِ مِسْكِينًا وَيَتِيمًا وَأَسِيرًا، إِنَّمَا نُطْعِمُكُمْ لِوَجْهِ اللَّهِ لَا نُرِيدُ مِنْكُمْ جَزَاءً وَلَا شُكُورًا} [الْإِنْسَانِ: 8, 9] ، وَقَالَ: {إِلَّا ابْتِغَاءَ وَجْهِ رَبِّهِ الْأَعْلَى} [اللَّيْلِ: 20] وَغَيْرَ ذَلِكَ مِنَ الْآيَاتِ. وَإِنْ كَانَ الْبَاعِثُ عَلَى الْعَمَلِ هُوَ إِرَادَةُ اللَّهِ -عَزَّ وَجَلَّ- وَالدَّارِ الْآخِرَةِ وَلَكِنْ دَخَلَ عَلَيْهِ الرِّيَاءُ فِي تَزْيِينِهِ وَتَحْسِينِهِ, فَذَلِكَ هُوَ الَّذِي سَمَّاهُ النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- الشِّرْكَ الْأَصْغَرَ وَفَسَّرَهُ بِالرِّيَاءِ الْعَمَلِيِّ, وَزَادَهُ إِيضَاحًا بِقَوْلِهِ: " يَقُومُ الرَّجُلُ فَيُصَلِّي فَيُزَيِّنُ صَلَاتَهُ لِمَا يَرَى مِنْ نَظَرِ رَجُلٍ إِلَيْهِ" 1، وَهَذَا لَا يُخْرِجُ مِنَ الْمِلَّةِ وَلَكِنَّهُ يُنْقِصُ مِنَ الْعَمَلِ بِقَدْرِهِ, وَقَدْ يَغْلِبُ عَلَى الْعَمَلِ فَيُحْبِطُهُ كُلَّهُ وَالْعِيَاذُ بِاللَّهِ, اللَّهُمَّ اجْعَلْ أَعْمَالَنَا كُلَّهَا صَالِحَةً وَاجْعَلْهَا لِوَجْهِكَ خَالِصَةً وَلَا تَجْعَلْ لِأَحَدٍ فِيهَا شَيْئًا. وَأَمَّا حَدِيثُ أَبِي مُوسَى رَضِيَ اللَّهُ عَنْهُ فِي الصَّحِيحِ قَالَ: جَاءَ رَجُلٌ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: الرَّجُلُ يُقَاتِلُ لِلْمَغْنَمِ وَالرَّجُلُ يُقَاتِلُ لِلذِّكْرِ وَالرَّجُلُ يُقَاتِلُ لِيُرَى مَكَانُهُ, فَمَنْ فِي سَبِيلِ اللَّهِ؟ قَالَ: "مَنْ قَاتَلَ لِتَكُونَ كَلِمَةُ اللَّهِ هِيَ الْعُلْيَا, فَهُوَ فِي سَبِيلِ اللَّهِ" 2. فَهَذَا الْحَدِيثُ يَحْتَمِلُ الْمَعْنَيَيْنِ وَتُعَيِّنُهُ لِأَحَدِهِمَا النِّيَّةُ, فَإِنْ كَانَ أَصْلُ الْعَمَلِ لِغَيْرِ اللَّهِ فَهُوَ النِّفَاقُ, وَإِنْ كَانَ أَصْلُهُ لِلَّهِ وَأَحَبَّ مَعَ
__________
1 تقدم قبل قليل وأن سنده حسن.
2 البخاري "6/ 27" في الجهاد، باب من قاتل لتكون كلمة الله هي العليا, وباب من قاتل للمغنم: هل ينقص من أجره شيء؟. وفي العلم، باب من سأل وهو قائم عالما جالسا. وفي التوحيد، باب قول الله تعالى: {وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِين} .
ومسلم "3/ 1512/ ح1904" في الإمارة، باب من قاتل لتكون كلمة الله هي العليا.

(2/494)

ذَلِكَ أَنْ يُذْكَرَ وَيُثْنَى عَلَيْهِ بِهِ فَهُوَ الْمَعْنَى الَّذِي سَبَقَ فِي حَدِيثِ عُبَادَةَ -رَضِيَ اللَّهُ عَنْهُ- فِي الرَّجُلُ: "يُصَلِّي يَبْتَغِي وَجْهَ اللَّهِ وَيُحِبُّ أَنْ يُحْمَدَ" الْحَدِيثَ وَفِي آخِرِهِ قَالَ: "لَيْسَ لَهُ شَيْءٌ" 1 وَاللَّهُ تَعَالَى أَعْلَمُ.

[الْحَلِفُ بِغَيْرِ اللَّهِ] :
وَمِنْهُ إِقْسَامٌ بِغَيْرِ الْبَارِي ... كَمَا أَتَى فِي مُحْكَمِ الْأَخْبَارِ
أَيْ: وَمِنَ الشِّرْكِ الْأَصْغَرِ الَّذِي لَا يُخْرِجُ مِنَ الْمِلَّةِ "إِقْسَامٌ" مَصْدَرُ أَقْسَمَ أَيِ: الْحَلِفُ "بِغَيْرِ الْبَارِي" كَالْحَلِفِ بِالْآبَاءِ وَالْأُمَّهَاتِ وَالْأَبْنَاءِ وَالْأَمَانَةِ وَغَيْرِ ذَلِكَ, كَمَا فِي الصَّحِيحِ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا, أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَدْرَكَ عُمَرَ بْنَ الْخَطَّابِ وَهُوَ يَسِيرُ فِي رَكْبٍ يَحْلِفُ بِأَبِيهِ, فَقَالَ: "أَلَا إِنَّ اللَّهَ يَنْهَاكُمْ أَنْ تَحْلِفُوا بِآبَائِكُمْ, مَنْ كَانَ حَالِفًا فَلْيَحْلِفْ بِاللَّهِ أَوْ لِيَصْمُتْ" 2. وَفِي رِوَايَةٍ قَالَ عُمَرُ: فَوَاللَّهِ مَا حَلَفْتُ بِهَا مُنْذُ سَمِعْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذَاكِرًا وَلَا آثِرًا3, مُتَّفَقٌ عَلَيْهِ. وَلِأَبِي دَاوُدَ وَالنَّسَائِيِّ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ مَرْفُوعًا: "لَا تَحْلِفُوا بِآبَائِكُمْ وَلَا بِأُمَّهَاتِكُمْ وَلَا بِالْأَنْدَادِ, وَلَا تَحْلِفُوا بِاللَّهِ إِلَّا وَأَنْتُمْ صَادِقُونَ" 4. وَلِأَحْمَدَ وَمُسْلِمٍ وَالنَّسَائِيِّ عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "مَنْ كَانَ حَالِفًا فَلَا يَحْلِفْ إِلَّا بِاللَّهِ" 5. وَلِلنَّسَائِيِّ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لَا تَحْلِفُوا إِلَّا بِاللَّهِ, وَلَا تَحْلِفُوا بِاللَّهِ إِلَّا وَأَنْتُمْ صَادِقُونَ" 6. وَسَمِعَ ابْنُ عُمَرَ رَضِيَ اللَّهُ
__________
1 تقدم وأن فيه شهر بن حوشب, وأنه من روايته عن عبادة.
2، 3 البخاري "11/ 530" في الأيمان والنذور، باب لا تحلفوا بآبائكم, وفي الشهادات، باب كيف يستحلف؟ , وفي فضائل أصحاب النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، باب أيام الجاهلية, وفي الأدب، باب من لم ير إكفار من قال ذلك متأولا أو جاهلا وغيرها.
ومسلم "3/ 1266/ ح1646" في الأيمان، باب النهي عن الحلف بغير الله تعالى.
4 أبو داود "3/ 222/ ح3248" في الأيمان والنذور، باب كراهية الحلف بالآباء، والنسائي "7/ 5" في الأيمان، باب الحلف بالأمهات, وإسناده صحيح.
5 أخرجه البخاري ومسلم والنسائي "7/ 5" في الأيمان والنذور، باب الحلف بالآباء. وهو الحديث الذي تقدم قبل قليل عن ابن عمر رضي الله عنهما, عند سماع النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- عمر -رضي الله عنه- يحلف بأبيه.
6 أخرجه أبو داود والنسائي, وهو الحديث الذي تقدم عن أبي هريرة رضي الله عنه.

(2/495)

عَنْهُمَا رَجُلًا يَقُولُ: لَا وَالْكَعْبَةِ, فَقَالَ ابْنُ عُمَرَ: لَا تَحْلِفْ بِغَيْرِ اللَّهِ, فَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَقُولُ: "مَنْ حَلَفَ بِغَيْرِ اللَّهِ فَقَدْ كَفَرَ أَوْ أَشْرَكَ" أَخْرَجَهُ أَبُو دَاوُدَ وَالتِّرْمِذِيُّ وَحَسَّنَهُ وَالْحَاكِمُ وَصَحَّحَهُ1. وَعَنْ بُرَيْدَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لَيْسَ مِنَّا مَنْ حَلَفَ بِالْأَمَانَةِ" رَوَاهُ أَبُو دَاوُدَ2. وَفِي الطَّبَرَانِيِّ مِنْ حَدِيثِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا, أَنَّ النَّبِيَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- سَمِعَ رَجُلًا يَحْلِفُ بِالْأَمَانَةِ فَقَالَ: "أَلَسْتَ الَّذِي يَحْلِفُ بِالْأَمَانَةِ "؟ 3. وَعَنْ قُتَيْلَةَ بِنْتِ صَفِيٍّ أَنَّ يَهُودِيًّا أَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: إِنَّكُمْ تُنَدِّدُونَ وَإِنَّكُمْ تُشْرِكُونَ, تَقُولُونَ: مَا شَاءَ اللَّهُ وَشِئْتَ وَتَقُولُونَ: وَالْكَعْبَةِ, فَأَمَرَهُمُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا أَرَادُوا أَنْ يَحْلِفُوا أَنْ يَقُولُوا: "وَرَبِّ الْكَعْبَةِ" وَيَقُولُ أَحَدُهُمْ: "مَا شَاءَ اللَّهُ ثُمَّ شِئْتَ" رَوَاهُ أَحْمَدُ وَالنَّسَائِىُّ وَصَحَّحَهُ وَابْنُ مَاجَهْ4. وَقَدْ ثَبَتَ فِي كَفَّارَةِ الْحَلِفِ بِغَيْرِ اللَّهِ حَدِيثُ الصَّحِيحَيْنِ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: "مَنْ حَلَفَ فَقَالَ فِي حَلِفِهِ بِاللَّاتِ وَالْعُزَّى فَلْيَقُلْ: لَا إِلَهَ إِلَّا اللَّهُ" 5. وَمِنَ الشِّرْكِ الْأَصْغَرِ قَوْلُ: مَا شَاءَ اللَّهُ وَشِئْتَ كَمَا رَوَى النَّسَائِيُّ عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا, أَنَّ رَجُلًا قَالَ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: مَا شَاءَ اللَّهُ وَشِئْتَ فَقَالَ: "أَجَعَلْتَنِي لِلَّهِ نِدًّا؟! مَا شَاءَ اللَّهُ وَحْدَهُ" 6. وَلِأَبِي دَاوُدَ بِسَنَدٍ صَحِيحٍ عَنْ حُذَيْفَةَ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: "لَا تَقُولُوا: مَا شَاءَ اللَّهُ وَشَاءَ فُلَانٌ،
__________
1 أبو داود "3/ 223/ ح3251" في الأيمان والنذور، باب كراهية الحلف بالآباء.
والترمذي "4/ 110/ ح1535" في الأيمان والنذور، باب ما جاء في كراهية الحلف بغير الله.
وأحمد "ح4904 و5222 و5256 و5346 و5375" والحاكم "4/ 297" والحديث صحيح.
2 أبو داود "3/ 223/ ح3253" في الأيمان والنذور، باب في كراهية الحلف بالأمانة, وأحمد "5/ 325" وإسناده صحيح.
3 قال الهيثمي: رواه الطبراني في الأوسط, ورجاله ثقات "المجمع 4/ 181".
4 أحمد "6/ 371، 372".
والنسائي "7/ 6" في الأيمان والنذور، باب الحلف بالكعبة.
وابن ماجه "1/ 685/ ح2118" في الكفارات، باب النهي أن يقال: ما شاء الله وشئت, وإسناده صحيح.
5 البخاري "11/ 536" في الأيمان، باب لا يحلف باللات والعزى ولا بالطواغيت وغيره.
ومسلم "3/ 1267/ ح1647" في الأيمان، باب من حلف باللات والعزى فليقل: لا إله إلا الله.
6 النسائي في عمل اليوم والليلة "ح988" وإسناده صحيح.
وأخرجه ابن ماجه "ح2217" وأحمد "ح1839 نسخة أحمد شاكر".

(2/496)

وَلَكِنْ قُولُوا: مَا شَاءَ اللَّهُ ثُمَّ شَاءَ فُلَانٌ" 1. وَتَقَدَّمَ فِي ذَلِكَ حَدِيثِ قُتَيْلَةَ, وَالْفَرْقُ بَيْنَ الْوَاوِ وَثُمَّ أَنَّهُ إِذَا عَطَفَ بِالْوَاوِ كَانَ مُضَاهِيًا مَشِيئَةَ اللَّهِ بِمَشِيئَةِ الْعَبْدِ إِذْ قَرَنَ بَيْنَهُمَا, وَإِذَا عَطَفَ بِثُمَّ فَقَدْ جَعَلَ مَشِيئَةَ الْعَبْدِ تَابِعَةً لِمَشِيئَةِ اللَّهِ عَزَّ وَجَلَّ كَمَا قَالَ تَعَالَى: {وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ} [الْإِنْسَانِ: 30] ، وَمِثْلُهُ قَوْلُ: لَوْلَا اللَّهُ وَفُلَانٌ هَذَا, مِنَ الشِّرْكِ الْأَصْغَرِ, وَيَجُوزُ أَنْ يَقُولَ: لَوْلَا اللَّهُ ثُمَّ فُلَانٌ ذَكَرَهُ إِبْرَاهِيمُ النَّخَعِيُّ. وَلِابْنِ أَبِي حَاتِمٍ عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا فِي قَوْلِ اللَّهِ عَزَّ وَجَلَّ: {فَلَا تَجْعَلُوا لِلَّهِ أَنْدَادًا وَأَنْتُمْ تَعْلَمُونَ} [الْبَقَرَةِ: 22] ، قَالَ: الْأَنْدَادُ هُوَ الشِّرْكُ أَخْفَى مِنْ دَبِيبِ النَّمْلِ عَلَى صَفَاةٍ سَوْدَاءَ فِي ظُلْمَةِ اللَّيْلِ, وَهُوَ أَنْ يَقُولَ: وَاللَّهِ وَحَيَاتِكَ يَا فُلَانُ وَحَيَاتِي وَيَقُولُ: لَوْلَا كَلْبَةُ هَذَا لَأَتَانَا اللُّصُوصُ الْبَارِحَةَ, وَلَوْلَا الْبَطُّ فِي الدَّارِ لَأَتَى اللُّصُوصُ, وَقَوْلُ الرَّجُلِ لِصَاحِبِهِ: مَا شَاءَ اللَّهُ وَشِئْتَ, وَقَوْلُ الرَّجُلِ: لَوْلَا اللَّهُ وَفُلَانٌ, لَا تَجْعَلْ فِيهَا فُلَانًا, هَذَا كُلُّهُ بِهِ شِرْكٌ2.


الفصل الخامس في بيان أمور يفعلها العامة منها ما هو شرك، ومنها ما هو قريب منه، وبيان المشروع من الرقى والممنوع منها، وهل تجوز التمائم - معارج القبول

معارج القبول بشرح سلم الوصول إلى علم الأصول

[[الفصل الخامس في بيان أمور يفعلها العامة منها ما هو شرك، ومنها ما هو قريب منه، وبيان المشروع من الرقى والممنوع منها، وهل تجوز التمائم]]
فَصْلٌ: فِي بَيَانِ أُمُورٍ يَفْعَلُهَا الْعَامَّةُ مِنْهَا مَا هُوَ شِرْكٌ، وَمِنْهَا مَا هُوَ قَرِيبٌ مِنْهُ وَبَيَانُ الْمَشْرُوعِ مِنَ الرُّقَى وَالْمَمْنُوعِ مِنْهَا, وَهَلْ تَجُوزُ التَّمَائِمُ:
هَذِهِ الْأُمُورُ الْمَذْكُورَةُ الَّتِي يَتَعَلَّقُ بِهَا الْعَامَّةُ غَالِبُهَا مِنَ الشِّرْكِ الْأَصْغَرِ, لَكِنْ إِذَا اعْتَمَدَ الْعَبْدُ عَلَيْهَا بِحَيْثُ يَثِقُ بِهَا وَيُضِيفُ النَّفْعَ وَالضُّرَّ إِلَيْهَا كَانَ ذَلِكَ شِرْكًا أَكْبَرَ وَالْعِيَاذُ بِاللَّهِ؛ لِأَنَّهُ حِينَئِذٍ صَارَ مُتَوَكِّلًا عَلَى سِوَى اللَّهِ مُلْتَجِئًا إِلَى غَيْرِهِ.
وَمَنْ يَثِقْ بِوَدْعَةٍ أَوْ نَابِ ... أَوْ حَلْقَةٍ أَوْ أَعْيُنِ الذِّئَابِ
أَوْ خَيْطٍ اوْ عُضْوٍ مِنَ النُّسُورِ ... أَوْ وَتَرٍ أَوْ تُرْبَةِ الْقُبُورِ
لِأَيِّ أَمْرٍ كَائِنٍ تَعَلَّقَهْ ... وَكَّلَهُ اللَّهُ إِلَى مَا عَلَّقَهْ
__________
1 "4/ 295/ ح4980" في الأدب، باب لا يقال: خبثت نفسي, وإسناده صحيح.
2 ابن أبي حاتم "ابن كثير 1/ 61" وإسناده حسن.

(2/497)

"وَمَنْ يَثِقْ" هَذَا الشَّرْطُ جَوَابُهُ: "وَكَّلَهُ" الْآتِي.
"بِوَدْعَةٍ" قَالَ فِي النِّهَايَةِ: هُوَ شَيْءٌ أَبْيَضُ يُجْلَبُ مِنَ الْبَحْرِ, يُعَلَّقُ فِي حُلُوقِ الصِّبْيَانِ وَغَيْرِهِمْ. وإنما نهي عنها لِأَنَّهُمْ كَانُوا يُعَلِّقُونَهَا مَخَافَةَ الْعَيْنِ1.
"أَوْ نَابِ" كَمَا يَفْعَلُهُ كَثِيرٌ مِنَ الْعَامَّةِ, يَأْخُذُونَ نَابَ الضَّبْعِ وَيُعَلِّقُونَهُ مِنَ الْعَيْنِ. "أَوْ حَلْقَةٍ" وَكَثِيرًا مَا يُعَلِّقُونَهَا مِنَ الْعَيْنِ, وَسَيَأْتِي فِي الْحَدِيثِ أَنَّهُمْ يُعَلِّقُونَهَا مِنَ الْوَاهِنَةِ وَهُوَ مَرَضُ الْعَضُدِ.
"أَوْ أَعْيُنِ الذِّئَابِ" وَكَثِيرًا مَا يُعَلِّقُونَهَا يَزْعُمُونَ أَنَّ الْجِنَّ تَفِرُّ مِنْهَا, وَمِنْهُمْ مَنْ يَقُولُ: إِنَّهُ إِذَا وَقَعَ بَصَرُ الذِّئْبِ عَلَى جِنِّيٍّ لَا يَسْتَطِيعُ أَنْ يَفِرَّ مِنْهُ حَتَّى يَأْخُذَهُ؛ وَلِهَذَا يُعَلِّقُونَ عَيْنَهُ إِذَا مَاتَ عَلَى الصِّبْيَانِ وَنَحْوِهُمْ.
"أَوْ خَيْطٍ" وَكَثِيرًا مَا يُعَلِّقُونَهُ عَلَى الْمَحْمُومِ وَيَعْقِدُونَهُ فِيهِ عُقَدًا بِحَسَبِ اصْطِلَاحَاتِهِمْ, وَأَكْثَرُهُمْ يَقْرَأُ عَلَيْهِ سُورَةَ: {أَلَمْ نَشْرَحْ لَكَ صَدْرَكَ} [الانشراح: 1] إِلَى آخِرِهَا, وَيَعْقِدُ عِنْدَ كُلِّ كَافٍ مِنْهَا عُقْدَةً, فَيَجْتَمِعُ فِي الْخَيْطِ تِسْعُ عُقَدٍ بِعَدَدِ الْكَافَاتِ, ثُمَّ يَرْبُطُونَهُ بِيَدِ الْمَحْمُومِ أَوْ عُنُقِهِ.
"أَوْ عُضْوٍ مِنَ النُّسُورِ" كَالْعَظْمِ وَنَحْوِهُ, يَجْعَلُونَهَا خَرَزًا وَيُعَلِّقُونَهَا عَلَى الصِّبْيَانِ يَزْعُمُونَ أَنَّهَا تَدْفَعُ الْعَيْنَ.
"أَوْ وَتَرٍ" وَكَانُوا فِي الْجَاهِلِيَّةِ إِذَا عَتَقَ وَتَرُ الْقَوْسِ أَخَذُوهُ وَعَلَّقُوهُ -يَزْعُمُونَ عَنِ الْعَيْنِ- عَلَى الصِّبْيَانِ وَالدَّوَابِّ.
"أَوْ تُرْبَةِ الْقُبُورِ" وَمَا أَكْثَرَ مَنْ يَسْتَشْفِي بِهَا لَا شَفَاهُمُ اللَّهُ, وَاسْتِعْمَالُهُمْ لَهَا عَلَى أَنْوَاعٍ: فَمِنْهُمْ مَنْ يَأْخُذُهَا وَيَمْسَحُ بِهَا جِلْدَهُ, وَمِنْهُمْ مَنْ يَتَمَرَّغُ عَلَى الْقَبْرِ تَمَرُّغَ الدَّابَّةِ, وَمِنْهُمْ مَنْ يَغْتَسِلُ بِهَا مَعَ الْمَاءِ, وَمِنْهُمْ مَنْ يَشْرَبُهَا وَغَيْرِ ذَلِكَ. وَهَذَا كُلُّهُ نَاشِئٌ عَنِ اعْتِقَادِهِمْ فِي صَاحِبِ ذَلِكَ الْقَبْرِ أَنَّهُ يَنْفَعُ وَيَضُرُّ حَتَّى عَدُّوا ذَلِكَ الِاعْتِقَادَ فِيهِ إِلَى تُرْبَتِهِ, فَزَعَمُوا أَنَّ فِيهَا شِفَاءً وَبَرَكَةً لِدَفْنِهِ فِيهَا, حَتَّى إِنَّ مِنْهُمْ مَنْ يَعْتَقِدُ فِي تُرَابِ بُقْعَةٍ لَمْ يُدْفَنْ فِيهَا
ذَلِكَ الْوَلِيُّ بِزَعْمِهِ, بَلْ قِيلَ لَهُ: إِنَّ جِنَازَتَهُ قَدْ وُضِعَتْ فِي ذَلِكَ الْمَكَانِ. وَهَذَا وَغَيْرُهُ مَنْ تَلَاعُبِ الشَّيْطَانِ بِأَهْلِ هَذِهِ
__________
1 النهاية في غريب الحديث والأثر "5/ 168".

(2/498)

الْعُصُورِ زِيَادَةً عَلَى مَا تَلَاعَبَ بِمَنْ قَبْلَهُمْ, نَسْأَلُ اللَّهَ الْعَافِيَةَ.
"لِأَيِّ أَمْرٍ كَائِنٍ تَعَلَّقَهْ" الضَّمِيرُ عَائِدٌ إِلَى مَا تَقَدَّمَ وَغَيْرِهِ "وَكَّلَهُ اللَّهُ" أَيْ: تَرَكَهُ "إِلَى مَا عَلَّقَهْ" دُعَاءٌ عَلَيْهِ أَيْ: لَا حَفِظَهُ اللَّهُ وَلَا كَلَأَهُ بَلْ تَرَكَهُ إِلَى مَا وَثِقَ بِهِ وَاعْتَمَدَ عَلَيْهِ دُونَ اللَّهِ عَزَّ وَجَلَّ. قَالَ اللَّهُ تَعَالَى: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ} [يُوسُفَ: 106] ، وَعَنْ عُقْبَةَ بْنِ عَامِرٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: "مَنْ تَعَلَّقَ تَمِيمَةً فَلَا أَتَمَّ اللَّهُ لَهُ, وَمَنْ تَعَلَّقَ وَدْعَةً فَلَا وَدَعَ اللَّهُ لَهُ" رَوَاهُ أَحْمَدُ1. وَلَهُ عَنْ عِمْرَانَ بْنِ حُصَيْنٍ رَضِيَ اللَّهُ عَنْهُمَا أَنَّ النَّبِيَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- رَأَى رَجُلًا فِي يَدِهِ حَلْقَةً مِنْ صُفْرٍ فَقَالَ: "مَا هَذَا"؟ قَالَ: مِنَ الْوَاهِنَةِ فَقَالَ: "انْزَعْهَا؛ فَإِنَّهَا لَا تَزِيدُكَ إِلَّا وَهْنًا, فَإِنَّكَ لَوْ مُتَّ وَهِيَ عَلَيْكَ مَا أَفْلَحْتَ أَبَدًا" 2. وَلِابْنِ أَبِي حَاتِمٍ عَنْ حُذَيْفَةَ -رَضِيَ اللَّهُ عَنْهُ- أَنَّهُ رَأَى رَجُلًا فِي يَدِهِ خَيْطٌ مِنَ الْحُمَّى فَقَطَعَهُ وَتَلَا قَوْلَهُ تَعَالَى: {وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلَّا وَهُمْ مُشْرِكُونَ} [يُوسُفَ: 106] 3. وَفِي الصَّحِيحِ عَنْ أَبِي بَشِيرٍ الْأَنْصَارِيِّ رَضِيَ اللَّهُ عَنْهُ أَنَّهُ كَانَ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي بَعْضِ أَسْفَارِهِ فَأَرْسَلَ رَسُولًا أَنْ "لَا يُبْقِيَنَّ فِي رَقَبَةِ بَعِيرٍ قِلَادَةً مِنْ وَتَرٍ أَوْ قِلَادَةً إِلَّا قُطِعَتْ" 4. وَعَنْ رُوَيْفِعٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ لِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "يَا رُوَيْفِعُ, لَعَلَّ الْحَيَاةَ تَطُولُ بِكَ, فَأَخْبِرِ النَّاسَ أَنَّ مَنْ عَقَدَ لِحْيَتَهُ أَوْ تَقَلَّدَ وَتَرًا أَوِ اسْتَنْجَى بِرَجِيعِ دَابَّةٍ أَوْ عَظْمٍ, فَإِنَّ مُحَمَّدًا بَرِيءٌ مِنْهُ" رَوَاهُ أَحْمَدُ5. وَلَهُ عَنْ عَبْدِ اللَّهِ بْنِ
__________
1 أحمد "4/ 154" وأبو يعلى والطبراني في الكبير "17/ 297/ ح820" والحاكم "4/ 216" وصححه ووافقه الذهبي. قال المنذري: إسناده جيد. قلت: فيه خالد بن عبيد المعافري, لم يوثقه إلا ابن حبان, ولكن صح من حديثه بلفظ: "من تعلق تميمة فقد أشرك" رواه أحمد "4/ 156" والحاكم "4/ 219".
2 أحمد "4/ 445" وابن ماجه "2/ 1167/ ح3531" في الطب, باب في تعليق التمائم, والطبراني في الكبير "18/ 172/ ح392", وابن حبان "الإحسان 7/ 628" وإسناده فيه المبارك بن فضالة, وهو لين الحديث من رواية الحسن عن عمران ولم يسمع منه, وله شواهد عدة.
3 رواه ابن أبي حاتم كما في تيسير العزيز الحميد "ص160" من حديث عروة بن الزبير عن حذيفة, ولا يعرف له سماع منه.
4 البخاري "6/ 141" في الجهاد، باب ما قيل في الجرس ونحوه في أعناق الإبل.
ومسلم "3/ 1672/ ح2115" في اللباب، باب كراهة قلادة الوتر في رقبة البعير.
5 أحمد "4/ 108، 109" وأبو داود "1/ 9، 10/ ح36" والنسائي "8/ 135" في الزينة، باب عقد اللحية. وأحد أسانيد أحمد فيه ابن لهيعة, وسنده عندهما صحيح.

(2/499)

عُكَيْمٍ مَرْفُوعًا: "مَنْ عَلَّقَ شَيْئًا وُكِّلَ إِلَيْهِ" وَرَوَاهُ التِّرْمِذِيُّ1. وَعَنْ زَيْنَبَ امْرَأَةِ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ -رَضِيَ اللَّهُ عَنْهُ- قَالَتْ: كَانَ عَبْدُ اللَّهِ إِذَا جَاءَ مِنْ حَاجَةٍ فَانْتَهَى إِلَى الْبَابِ تَنَحْنَحَ وَبَزَقَ كَرَاهِيَةَ أَنْ يَهْجُمَ مِنَّا عَلَى أَمْرٍ يَكْرَهُهُ, قَالَتْ: وَإِنَّهُ جَاءَ ذَاتَ يَوْمٍ فَتَنَحْنَحَ وَعِنْدِي عَجُوزٌ تَرْقِينِي مِنَ الْحُمْرَةِ, فَأَدْخَلْتُهَا تَحْتَ السَّرِيرِ, قَالَتْ: فَدَخَلَ فَجَلَسَ إِلَى جَانِبِي فَرَأَى فِي عُنُقِي خَيْطًا فَقَالَ: مَا هَذَا الْخَيْطُ؟ قَالَتْ: قُلْتُ: خَيْطٌ رُقِيَ لِي فِيهِ, فَأَخَذَهُ فَقَطَعَهُ ثُمَّ قَالَ: إِنَّ آلَ عَبْدِ اللَّهِ لَأَغْنِيَاءُ عَنِ الشِّرْكِ, سَمِعْتُ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَقُولُ: "إِنَّ الرُّقَى وَالتَّمَائِمَ وَالتِّوَلَةَ شِرْكٌ" قَالَتْ: قُلْتُ لَهُ: لِمَ تَقُولُ هَذَا وَقَدْ كَانَتْ عَيْنِي تَقْذِفُ فَكُنْتُ أَخْتَلِفُ إِلَى فُلَانٍ الْيَهُودِيِّ يَرْقِيهَا, فَكَانَ إِذَا رَقَاهَا سَكَنَتْ؟! فَقَالَ: إِنَّمَا ذَاكَ مِنَ الشَّيْطَانِ, كَانَ يَنْخَسُهَا بِيَدِهِ فَإِذَا رَقَاهَا كَفَّ عَنْهَا, إِنَّمَا كَانَ يَكْفِيكِ أَنْ تَقُولِي كَمَا قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "أَذْهِبِ الْبَاسَ رَبَّ النَّاسِ, اشْفِ أَنْتَ الشَّافِي, لَا شِفَاءَ إِلَّا شِفَاؤُكَ, شِفَاءً لَا يُغَادِرُ سَقَمًا" رَوَاهُ أَحْمَدُ2. وَرَوَى جُمْلَةَ الدَّلَالَةِ مِنْهُ عَلَى الْبَابِ أَبُو دَاوُدَ3, أعني الجملة مرفوعة إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. قَالَ الشَّيْخُ مُحَمَّدُ بْنُ عَبْدِ الْوَهَّابِ رَحِمَهُ اللَّهُ تَعَالَى فِي كِتَابِ التَّوْحِيدِ: الرُّقَى هِيَ الَّتِي تُسَمَّى الْعَزَائِمُ وَخَصَّ مِنْهُ الدَّلِيلُ مَا خَلَا مِنَ الشِّرْكِ, فَقَدْ رَخَّصَ فِيهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَ الْعَيْنِ وَالْحُمَّةِ, وَالتَّمَائِمُ: شَيْءٌ يُلْقُونَهُ عَلَى الْأَوْلَادِ عَنِ الْعَيْنِ, وَالتِّوَلَةُ: شَيْءٌ يَصْنَعُونَهُ يَزْعُمُونَ أَنَّهُ يُحَبِّبُ الْمَرْأَةَ إِلَى زَوْجِهَا وَالرَّجُلَ إلى امرأته ا. هـ.4. وَقَوْلُهُ فِي الرُّقَى: وَخَصَّ مِنْهَا الدَّلِيلُ مَا خَلَا عَنِ الشِّرْكِ ... إِلَخْ يُشِيرُ إِلَى مَا سَنَذْكُرُهُ بِقَوْلِنَا:
__________
1 أحمد "4/ 310" والترمذي "4/ 403/ ح2073" في الطب، باب ما جاء في كراهية التعليق. وعبد الله بن عكيم أدرك النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- ولم يره "التهذيب "5/ 283" وقال الترمذي: وحديث عبد الله بن عكيم إنما نعرفه من حديث محمد بن عبد الرحمن بن أبي ليلى.
"ومحمد سيئ الحفظ جدا".
وقال: وفي الباب عن عقبة بن عامر.
قلت: قد تقدم, فالحديث صحيح لشواهده.
2، 3 أحمد "1/ 381" ورواه أبو داود "4/ 9/ ح3882" في الطب، باب في تعليق التمائم, وإسناده حسن.
4 فتح المجيد شرح كتاب التوحيد "ص133".

(2/500)

[الْكَلَامُ عَنِ الرُّقَى]
ثُمَّ الرُّقَى مِنْ حُمَّةٍ أَوْ عَيْنِ ... فَإِنْ تَكُنْ مِنْ خَالِصِ الْوَحْيَيْنِ
فَذَاكَ مِنْ هَدْيِ النَّبِيِّ وَشِرْعَتِهْ ... وَذَاكَ لَا اخْتِلَافَ فِي سُنِّيَّتِهْ
"ثُمَّ الرُّقَى" إِذَا فُعِلَتْ "مِنْ حُمَّةٍ" وَهِيَ تُطْلَقُ عَلَى لَدْغِ ذَوَاتِ السُّمُومِ كالحية والعقرب وغيرهما "أَوْ عَيْنِ" وَهِيَ مِنَ الْإِنْسِ كَالنَّفْسِ مِنَ الْجِنِّ وَهِيَ حَقٌّ وَلَهَا تَأْثِيرٌ لَكِنْ لَا تَأْثِيرَ لَهَا إِلَّا بِإِذْنِ اللَّهِ عَزَّ وَجَلَّ, وَقَالَ اللَّهُ تَعَالَى: {وَإِنْ يَكَادُ الَّذِينَ كَفَرُوا لَيُزْلِقُونَكَ بِأَبْصَارِهِمْ} [الْقَلَمِ: 51] الْآيَةَ, فَسَّرَهُ بِإِصَابَةِ الْعَيْنِ ابْنُ عَبَّاسٍ وَمُجَاهِدٌ وَغَيْرُهُمَا1. وَفِي تَحْقِيقِهَا أَحَادِيثُ: فَفِي صَحِيحِ مُسْلِمٍ عَنِ ابْنِ عَبَّاسٍ -رَضِيَ اللَّهُ عَنْهُمَا- عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "الْعَيْنُ حَقٌّ, وَلَوْ كَانَ شَيْءٌ سَابِقُ الْقَدَرِ سَبَقَتِ الْعَيْنُ, وَإِذَا اسْتُغْسِلْتُمْ فَاغْسِلُوا" 2. وَعَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: "إِنَّ الْعَيْنَ حَقٌّ" أَخْرَجَاهُ3. وَلِأَحْمَدَ وَابْنِ مَاجَهْ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "الْعَيْنُ حَقٌّ" 4. وَلِأَحْمَدَ عَنْهُ أَيْضًا رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "الْعَيْنُ حَقٌّ, وَيُحْضِرُهَا الشَّيْطَانُ وَحَسَدُ ابْنِ آدَمَ" 5. وَلَهُ عَنْهُ رَضِيَ اللَّهُ عَنْهُ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: "أَصْدَقُ الطِّيَرَةِ الْفَأْلُ, وَالْعَيْنُ حَقٌّ" 6. وَلَهُ هُوَ وَالتِّرْمِذِيُّ وَالنَّسَائِيِّ وَابْنِ مَاجَهْ عَنْ أَسْمَاءَ رَضِيَ اللَّهُ عَنْهَا
__________
1 الطبري "29/ 29" وابن كثير "4/ 436".
2 مسلم "4/ 1719/ ح2188" في السلام، باب الطب والمرض والرقى.
3 البخاري "10/ 203" في الطب، باب العين حق، وفي اللباس، باب الواشمة.
ومسلم "4/ 1719/ ح2187" في السلام، باب الطب والمرض والرقى.
4 أحمد "2/ 487" وابن ماجه "2/ 1159/ ح3507" في الطب، باب العين.
وفي سنده مضارب بن حزن, قال عنه الحافظ: مقبول "إذا توبع وإلا فلين". قلت: قد توبع مع توثيق ابن حبان والعجلي, وقد روى عنه جماعة فحديثه حسن إن شاء الله تعالى. والحديث له شواهد وقد تقدم منها.
5 أحمد "2/ 239" قال الهيثمي: رجاله رجال الصحيح "المجمع 5/ 110".
قلت: نعم ولكنه مقطوع, فهو من رواية مكحول عن أبي هريرة ولم يلقه. والشطر الأول صحيح لشواهده.
6 أحمد "2/ 289-487" والسند الأول من رواية محمد بن قيس المدني قاص عمر بن عبد العزيز عن أبي هريرة وهو مرسل, والثاني قد تقدم وأنه حسن, والحديث له شواهد عدة صحيحة, وقد تقدم بعضها.

(2/501)

قَالَتْ: يَا رَسُولَ اللَّهِ, إِنَّ بَنِي جَعْفَرَ تُصِيبُهُمُ الْعَيْنُ, أَفَأَسْتَرْقِي لَهُمْ؟ قَالَ: "نَعَمْ فلو كان شيء يُسْبَقُ الْقَدَرُ, لَسَبَقَتْهُ الْعَيْنُ" 1. وَلِأَحْمَدَ عَنْ أَبِي هُرَيْرَةَ -رَضِيَ اللَّهُ عَنْهُ- أَنَّ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "لَا هَامَ, وَالْعَيْنُ حَقٌّ, وَأَصْدَقُ الطِّيَرَةِ الْفَأْلُ" 2. وَلَهُ عَنْ أَبِي أُمَامَةَ بْنِ سَهْلِ بْنِ حُنَيْفٍ أَنَّ أَبَاهُ حَدَّثَهُ أَنَّ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- خَرَجَ وَسَارُوا مَعَهُ نَحْوَ مَكَّةَ, حَتَّى إِذَا كَانُوا بِشِعْبِ الْحَرَّارِ مِنَ الْجُحْفَةِ اغْتَسَلَ سَهْلُ بْنُ حُنَيْفٍ, وَكَانَ رَجُلًا أَبْيَضَ حَسَنَ الْجِسْمِ وَالْجِلْدِ, فَنَظَرَ إِلَيْهِ عَامِرُ بْنُ رَبِيعَةَ -أَخُو بَنِي عَدِيِّ بْنِ كَعْبٍ- وَهُوَ يَغْتَسِلُ فَقَالَ: مَا رَأَيْتُ كَالْيَوْمِ وَلَا جِلْدَ مُخَبَّأَةٍ! فَلِيطَ سَهْلٌ, فَأُتِيَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقِيلَ لَهُ: يَا رَسُولَ اللَّهِ, هَلْ لَكَ فِي سَهْلٍ, وَاللَّهِ مَا يَرْفَعُ رَأْسَهُ وَلَا يُفِيقُ؟ قَالَ: "هَلْ تَتَّهِمُونَ فِيهِ مَنْ أَحَدٍ "؟ قَالُوا: نَظَرَ إِلَيْهِ عَامِرُ بْنُ رَبِيعَةَ, فَدَعَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَامِرًا فَتَغَيَّظَ عَلَيْهِ وَقَالَ: "عَلَامَ يَقْتُلُ أَحَدُكُمْ أَخَاهُ؟ هَلَّا إِذَا رَأَيْتَ مَا يُعْجِبُكَ بَرَّكْتَ" ثُمَّ قَالَ لَهُ: "اغْتَسِلْ لَهُ" فَغَسَلَ وَجْهَهُ وَيَدَيْهِ وَمَرْفِقَيْهِ وَرُكْبَتَيْهِ وَأَطْرَافَ رِجْلَيْهِ وَدَاخِلَةَ إِزَارِهِ فِي قَدَحٍ, ثُمَّ صُبَّ ذَلِكَ الْمَاءُ عَلَيْهِ, فَصَبَّهُ رَجُلٌ عَلَى رَأْسِهِ وَظَهْرِهِ مِنْ خَلْفِهِ ثُمَّ يَكْفَأُ الْقَدَحَ وَرَاءَهُ, فَفَعَلَ ذَلِكَ فَرَاحَ سَهْلٌ مَعَ النَّاسِ لَيْسَ بِهِ بَأْسٌ3. وَلَهُ عَنْ عَبْدِ اللَّهِ بْنِ عَامِرِ بْنِ رَبِيعَةَ قَالَ: انْطَلَقَ عَامِرُ بْنُ رَبِيعَةَ وَسَهْلُ بْنُ حُنَيْفٍ يُرِيدَانِ الْغُسْلَ, قَالَ: فَانْطَلَقَا يَلْتَمِسَانِ الْخَمَرَ قَالَ: فَوَضَعَ عَامِرٌ جُبَّةً كَانَتْ عَلَيْهِ مِنْ صُوفٍ فَنَظَرْتُ إِلَيْهِ فَأَصَبْتُهُ بِعَيْنِي, فَنَزَلَ الْمَاءَ يَغْتَسِلُ قَالَ: فَسَمِعْتُ لَهُ فِي
__________
1 أحمد "6/ 438" والترمذي "تحفة الأحوذي: 6/ 219، 220/ ح2136، 2137" في الطب، باب ما جاء في الرقية من العين، وابن ماجه "2/ 1160/ ح3510" في الطب، باب من استرقى من العين, والنسائي في الكبرى "تحفة الأشراف ح15758" والحديث حسن فيه عبيد بن رفاعة, روى عنه عدة, ووثقه ابن حبان والعجلي.
2 أحمد "5/ 70" وفيه حية بن حابس التميمي, قال عنه الحافظ: مقبول "إذا توبع وإلا فلين" وسنده فيه اضطراب. انظر الإصابة "1/ 272" في ترجمة حابس بن ربيعة, والصحيح في الحديث أنه عن حابس لا عن أبي هريرة, وقد رواه أحمد "5/ 70" وأبو داود "ح2062" وغيرهما. والحديث له شواهد عدة.
3 أحمد "3/ 486, 487" وسنده صحيح, ورواه مالك في الموطأ "2/ 228" وابن ماجه "3509" وعبد الرزاق "19766" والطبراني "ح5575" وغيره.

(2/502)

الْمَاءِ فَرْقَعَةً فَأَتَيْتُهُ فَنَادَيْتُهُ ثَلَاثًا, فَلَمْ يُجِبْنِي, فَأَتَيْتُ النَّبِيَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَأَخْبَرْتُهُ قَالَ: فَجَاءَ يَمْشِي فَخَاضَ الْمَاءَ فَكَأَنِّي أَنْظُرُ إِلَى بَيَاضِ سَاقَيْهِ, قَالَ: فَضَرَبَ صَدْرَهُ بِيَدِهِ ثُمَّ قَالَ: "اللَّهُمَّ اصْرِفْ عَنْهُ حَرَّهَا وَبَرْدَهَا وَوَصَبَهَا" قَالَ: فَقَامَ, فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إِذَا رَأَى أَحَدُكُمْ مِنْ أَخِيهِ أَوْ مِنْ نَفْسِهِ أَوْ مِنْ مَالِهِ مَا يُعْجِبُهُ, فَلْيُبَرِّكْ؛ فَإِنَّ الْعَيْنَ حق" 1. وله عند عَبْدِ اللَّهِ بْنِ عَمْرٍو -رَضِيَ اللَّهُ عَنْهُمَا- قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لَا عَدْوَى وَلَا طِيَرَةَ وَلَا هَامَةَ وَلَا حَسَدَ, وَالْعَيْنُ حَقٌّ" 2 وَغَيْرَ ذَلِكَ مِنَ الْأَحَادِيثِ الْمُصَرِّحَةِ بِأَنَّ الْعَيْنَ حَقٌّ, وَسَنَذْكُرُ بَعْضَهَا أَيْضًا فِي شَرْعِيَّةِ الرُّقَى مِنْهَا وَغَيْرِهَا.
وَلْنَرْجِعْ إِلَى الْمَقْصُودِ مِنْ شَرْحِ الْمَتْنِ: "فَإِنْ تَكُنْ" أَيِ: الرُّقَى "مِنْ خَالِصِ الْوَحْيَيْنِ" الْكِتَابِ وَالسُّنَّةِ, وَإِضَافَةُ خَالِصٍ إِلَى الْوَحْيَيْنِ مِنْ إِضَافَةِ الصِّفَةِ إِلَى الْمَوْصُوفِ, وَالْمَعْنَى: مِنَ الْوَحْيِ الْخَالِصِ بِأَنْ لَا يَدْخُلَ فِيهِ غَيْرُهُ من شعوذة المشعوذين, وَلَا يَكُونَ بِغَيْرِ اللُّغَةِ الْعَرَبِيَّةِ, بَلْ يَتْلُو الْآيَاتِ عَلَى وَجْهِهَا وَالْأَحَادِيثَ كَمَا رُوِيَتْ وَعَلَى مَا تُلُقِّيَتْ عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بِلَا همز ولا لمز, "فَذَلِكَ" أَيِ: الرُّقَى مِنَ الْكِتَابِ وَالسُّنَّةِ هُوَ "مِنْ هَدْيِ النَّبِيِّ" صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الَّذِي كَانَ عَلَيْهِ هُوَ وَأَصْحَابُهُ وَالتَّابِعُونَ بِإِحْسَانٍ "وَ" مِنْ "شِرْعَتِهِ" الَّتِي جَاءَ بِهَا مُؤَدِّيًا عَنِ اللَّهِ عَزَّ وَجَلَّ. "وَذَاكَ" مَعْطُوفٌ عَلَى ذَاكَ الْأَوَّلِ وَالْمُشَارُ إِلَيْهِ بِهِمَا وَاحِدٌ وَلَكِنَّ الْخَبَرَ فِي الثَّانِي غَيْرُ الْخَبَرِ فِي الْأَوَّلِ, فَيَكُونُ مِنْ عَطْفِ الْجُمْلَةِ عَلَى الْجُمْلَةِ, وَالْخَبَرُ: "لَا اخْتِلَافَ فِي سُنِّيَّتِهِ" بَيْنَ أَهْلِ الْعِلْمِ؛ إِذْ قَدْ ثَبَتَ ذَلِكَ مِنْ فِعْلِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَوْلِهِ وَتَقْرِيرِهِ, فَرَقَاهُ جِبْرِيلُ -عَلَيْهِ السَّلَامُ- وَرَقَى هُوَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَصْحَابَهُ وَأَمَرَ بِهَا وَأَقَرَّ عَلَيْهَا. وَلْنَذْكُرْ مَا تَيَسَّرَ مِنَ الْأَحَادِيثِ فِي ذَلِكَ, وَبِاللَّهِ التَّوْفِيقُ:
قَالَ الْبُخَارِيُّ رَحِمَهُ اللَّهُ تَعَالَى: بَابُ الرُّقَى بِالْقُرْآنِ وَالْمُعَوِّذَاتِ, وَذَكَرَ فِيهِ حَدِيثَ عَائِشَةَ -رَضِيَ اللَّهُ عَنْهَا- أَنَّ النَّبِيَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- كَانَ يَنْفُثُ عَلَى نَفْسِهِ فِي الْمَرَضِ
__________
1 أحمد "3/ 447" وفيه أمية بن هند بن سهل, قال عنه الحافظ: مقبول "إذا توبع وإلا فلين".
والحديث صحيح لشواهده كالذي تقدم, ولم يعزه في المجمع إلى أحمد مع عزوه للطبراني "المجمع 5/ 111".
2 أحمد "2/ 222" وفيه هشام بن أبي رقية, لم يوثقه غير ابن حبان "تعجيل المنفعة ت1136" وروى عنه عدة, فالحديث حسن مع أن له شواهد عدة. =

(2/503)

الَّذِي مَاتَ فِيهِ بِالْمُعَوِّذَاتِ, فَلَمَّا ثَقُلَ كُنْتُ أَنْفُثُ عَلَيْهِ بِهِنَّ وَأَمْسَحُ بِيَدِ نَفْسِهِ لِبَرَكَتِهَا1, ثُمَّ قَالَ: بَابُ الرُّقَى بِفَاتِحَةِ الْكِتَابِ, وَيَذْكُرُ عَنِ ابْنِ عَبَّاسٍ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ2, ثُمَّ ذَكَرَ حَدِيثَ أَبِي سَعِيدٍ الْخُدْرِيِّ -رَضِيَ اللَّهُ عَنْهُ- أَنَّ نَاسًا مِنْ أَصْحَابِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أَتَوْا عَلَى حَيٍّ مِنْ أَحْيَاءِ الْعَرَبِ فَلَمْ يُقْرُوهُمْ, فَبَيْنَمَا هُمْ كَذَلِكَ إِذْ لُدِغَ سَيِّدُ أُولَئِكَ فَقَالُوا: هَلْ مَعَكُمْ مِنْ دَوَاءٍ أَوْ رَاقٍ؟ فَقَالُوا: إِنَّكُمْ لَمْ تُقْرُونَا وَلَا نَفْعَلُ حَتَّى تَجْعَلُوا لَنَا جُعْلًا, فَجَعَلُوا لَهُمْ قَطِيعًا مِنَ الشَّاءِ, فَجَعَلَ يَقْرَأُ بِأُمِّ الْقُرْآنِ وَيَجْمَعُ بزاقه ويتفل فبرئ, فَأَتَوْا بِالشَّاءِ فَقَالُوا: لَا نَأْخُذُهُ حَتَّى نَسْأَلَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ, فَسَأَلُوهُ فَضَحِكَ وَقَالَ: "وَمَا أَدْرَاكَ أَنَّهَا رُقْيَةٌ, خُذُوهَا وَاضْرِبُوا لِي بِسَهْمٍ" 3. ثُمَّ قَالَ: بَابُ الشَّرْطِ فِي الرُّقْيَةِ بِقَطِيعٍ مِنَ الْغَنَمِ, وَسَاقَ فِيهِ بِإِسْنَادِهِ عَنِ ابْنِ عَبَّاسٍ -رَضِيَ اللَّهُ عَنْهُمَا- أَنَّ نَفَرًا مِنْ أَصْحَابِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- مَرُّوا بِمَاءٍ فِيهِ لَدِيغٌ أَوْ سَلِيمٌ, فَعَرَضَ لَهُمْ رَجُلٌ مِنْ أَهْلِ الْمَاءِ فَقَالَ: هَلْ فِيكُمْ مِنْ رَاقٍ؟ إِنَّ فِي الْمَاءِ رَجُلًا لَدِيغًا أَوْ سَلِيمًا, فَانْطَلَقَ رَجُلٌ مِنْهُمْ فَقَرَأَ بِفَاتِحَةِ الْكِتَابِ على شاء فبرئ, فَجَاءَ بِالشَّاءِ إِلَى أَصْحَابِهِ فَكَرِهُوا ذَلِكَ وَقَالُوا: أَخَذْتَ عَلَى كِتَابِ اللَّهِ أَجْرًا, حَتَّى قَدِمُوا الْمَدِينَةَ فَقَالُوا: يَا رَسُولَ اللَّهِ أَخَذَ عَلَى كِتَابِ اللَّهِ أَجْرًا, فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إِنَّ أَحَقَّ مَا أَخَذْتُمْ عَلَيْهِ أَجْرًا كِتَابُ اللَّهِ" 4. قلت: وهذا هو الَّذِي عَلَّقَهُ آنِفًا عَنِ ابْنِ عَبَّاسٍ. ثُمَّ قَالَ رَحِمَهُ اللَّهُ: بَابُ رُقْيَةِ الْعَيْنِ وَذَكَرَ فِيهِ حَدِيثَ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: أَمَرَنِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ, أَوْ أَمَرَ أَنْ يُسْتَرْقَى مِنَ الْعَيْنِ5. وَحَدِيثَ أَمِّ سَلَمَةَ
__________
1 البخاري "9/ 63" في فضائل القرآن, باب فضل المعوذات, وفي الطب, باب النفث في الرقية "10/ 209"، وفي الدعوات، باب التعوذ والقراءة عند النوم.
ومسلم "4/ 1723/ ح2192" في السلام، باب رقية المريض بالمعوذات.
2، 3 البخاري "10/ 198" في الطب، باب النفث في الرقية، وباب الرقى بفاتحة الكتاب، وفي الإجارة، باب ما يعطى في الرقية على أحياء العرب بفاتحة الكتاب, وفي فضائل القرآن، باب فاتحة الكتاب.
ومسلم "4/ 1727/ ح2201" في السلام، باب جواز أخذ الأجرة على الرقية بالقرآن والأذكار.
4 البخاري "10/ 198، 199" في الطب، باب الشروط في الرقية بفاتحة الكتاب.
5 البخاري "10/ 199" في الطب، باب رقية العين، ومسلم "4/ 1725/ ح2195" في السلام، باب استحباب الرقية من العين.

(2/504)

-رَضِيَ اللَّهُ عَنْهَا- أَنَّ النَّبِيَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- رَأَى فِي بَيْتِهَا جَارِيَةً فِي وَجْهِهَا سَفْعَةٌ فَقَالَ: "اسْتَرْقُوا لَهَا, فَإِنَّ بِهَا النَّظْرَةَ" 1. وَذَكَرَ بَابَ "الْعَيْنُ حَقٌّ" 2 ثُمَّ قَالَ: بَابُ رُقَيَّةِ الْحَيَّةِ وَالْعَقْرَبِ, وَذَكَرَ فِيهِ حَدِيثَ عَبْدِ الرحمن بن الأسود عَنْ أَبِيهِ قَالَ: سَأَلْتُ عَائِشَةَ عَنِ الرُّقْيَةِ مِنَ الْحُمَّةِ فَقَالَتْ: رَخَّصَ النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فِي الرُّقْيَةِ مِنْ كُلِّ ذِي حُمَّةٍ3. ثُمَّ قَالَ: بَابُ رُقْيَةِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ, وَذَكَرَ فِيهِ حَدِيثَ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ, إِذْ قَالَ لِثَابِتٍ: أَلَا أَرْقِيكَ بِرُقْيَةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؟ قَالَ: بَلَى قَالَ: "اللَّهُمَّ رَبَّ النَّاسِ, مُذْهِبَ الْبَاسِ, اشْفِ أَنْتَ الشَّافِي, لَا شَافِيَ إِلَّا أَنْتَ, شِفَاءً لَا يُغَادِرُ سَقَمًا" 4 وَحَدِيثَ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَعُودُ بَعْضَ أَهْلِهِ, يَمْسَحُ بِيَدِهِ الْيُمْنَى وَيَقُولُ: "اللَّهُمَّ رَبَّ النَّاسِ, أَذْهِبِ الْبَاسَ, وَاشْفِ أَنْتَ الشَّافِي, لَا شِفَاءَ إِلَّا شِفَاؤُكَ, شِفَاءً لَا يُغَادِرُ سَقَمًا" 5. وَحَدِيثَهَا رَضِيَ اللَّهُ عَنْهَا أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَرْقِي, يَقُولُ: "امْسَحِ الْبَاسَ رَبَّ النَّاسِ, بِيَدِكَ الشِّفَاءُ, لَا كَاشِفَ لَهُ إِلَّا أَنْتَ" 6. وَحَدِيثَهَا رَضِيَ اللَّهُ عَنْهَا أَنَّ النَّبِيَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- كَانَ يقول للمريض: "باسم اللَّهِ, تُرْبَةُ أَرْضِنَا بِرِيقَةِ بَعْضِنَا -وَفِي رِوَايَةٍ: وَرِيقَةُ بَعْضِنَا- يُشْفَى سَقِيمُنَا, بِإِذْنِ رَبِّنَا" 7. وَعَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: رَخَّصَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الرُّقْيَةِ مِنَ الْعَيْنِ وَالْحُمَّةِ وَالنَّمْلَةِ, رَوَاهُ أَحْمَدُ وَمُسْلِمٌ وَالتِّرْمِذِيُّ وَابْنُ مَاجَهْ8. قَالَ أَبُو الْبَرَكَاتِ ابْنُ
__________
1 البخاري "10/ 199" في الطب، باب رقية العين، ومسلم "4/ 1725/ ح2197" في السلام، باب استحباب الرقية من العين.
2، 3 البخاري "10/ 205، 206" في الطب، باب رقية الحية والعقرب, ومسلم "4/ 1724/ ح2193" في السلام، باب استحباب الرقية من العين.
4 البخاري "10/ 206" في الطب، باب رقية النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
5 البخاري "10/ 206" في الطب، باب رقية النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ, ومسلم "4/ 1722/ ح2191" في السلام، باب استحباب رقية العين.
6 البخاري "10/ 206" في الطب، باب رقية النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ, ومسلم "4/ 1722/ ح2191" في السلام، باب استحباب رقية المريض.
7 البخاري "10/ 206" في الطب، باب رقية النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ, ومسلم "4/ 1724/ ح2194" في السلام، باب استحباب الرقية من العين.
8 أحمد "3/ 118 و119 و127" ومسلم "4/ 1725/ ح2196" في السلام، باب استحباب الرقية من العين, والترمذي "4/ 393/ ح2056" في الطب، باب ما جاء في الرخصة في الرقية.
وابن ماجه "2/ 1162/ ح3516" في الطب، باب ما رخص فيه من الرقى.

(2/505)

تَيْمِيَّةَ: النَّمْلَةُ قُرُوحٌ تَخْرُجُ فِي الْجَنْبِ. وَعَنِ الشِّفَاءِ بِنْتِ عَبْدِ اللَّهِ قَالَتْ: دَخَلَ عَلَيَّ النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَأَنَا عِنْدُ حَفْصَةَ فَقَالَ: "أَلَا تُعَلِّمِينَ, هَذِهِ رُقْيَةَ النَّمْلَةِ" الْحَدِيثُ رَوَاهُ أَحْمَدُ وَأَبُو دَاوُدَ1. وَعَنْ عَوْفِ بْنِ مَالِكٍ قَالَ: كُنَّا نَرْقِي فِي الْجَاهِلِيَّةِ فَقُلْنَا: يَا رَسُولَ اللَّهِ كَيْفَ تَرَى فِي ذَلِكَ؟ فَقَالَ: "اعْرِضُوا عَلَيَّ رُقَاكُمْ, لَا بَأْسَ بِالرُّقَى مَا لَمْ يَكُنْ فِيهِ شِرْكٌ" رَوَاهُ مُسْلِمٌ وَأَبُو دَاوُدَ2. وَعَنْ جَابِرٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: نَهَى رَسُولُ لِلَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- عَنِ الرُّقَى فَجَاءَ آلُ عَمْرِو بْنِ حَزْمٍ فَقَالُوا: يَا رَسُولَ اللَّهِ إِنَّهَا كَانَتْ عِنْدَنَا رُقْيَةٌ نَرْقِي بِهَا مِنَ الْعَقْرَبِ, وَإِنَّكَ نَهَيْتَ عَنِ الرُّقَى قَالَ: "فَاعْرِضُوهَا" فَقَالَ: "مَا أَرَى بَأْسًا, مَنِ اسْتَطَاعَ مِنْكُمْ أَنْ يَنْفَعَ أَخَاهُ فَلْيَفْعَلْ" رَوَاهُ مُسْلِمٌ3. وَعَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سُحِرَ حَتَّى كَانَ يَرَى أَنَّهُ يَأْتِي النِّسَاءَ وَلَا يَأْتِيهِنَّ, قَالَ سُفْيَانُ: وَهَذَا أَشَدُّ مَا يَكُونُ مِنَ السِّحْرِ إِذَا كَانَ كَذَا فَقَالَ: "يَا عَائِشَةَ, أَعَلِمْتِ أَنَّ اللَّهَ قَدْ أَفْتَانِي فِيمَا اسْتَفْتَيْتُهُ فِيهِ" الْحَدِيثَ رَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ بِطُولِهِ فِي مَوَاضِعَ4. وَعَنِ ابْنِ أَبِي شَيْبَةَ عَنْ زَيْدِ بْنِ أَرْقَمَ قَالَ: سَحَرَ النَّبِيَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- رَجُلٌ مِنَ الْيَهُودِ قَالَ: فَاشْتَكَى لِذَلِكَ أَيَّامًا قَالَ: فَأَتَاهُ جِبْرِيلُ فَقَالَ: إِنَّ رَجُلًا مِنَ الْيَهُودِ سَحَرَكَ وَعَقَدَ لَكَ عُقَدًا, فَأَرْسَلَ رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ علينا فَاسْتَخْرَجَهَا فَجَاءَ بِهَا, فَجَعَلَ كُلَّمَا حَلَّ عُقْدَةً وَجَدَ لِذَلِكَ خِفَّةً, فَقَامَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَأَنَّمَا نَشِطَ مِنْ عِقَالٍ5. وَلِمُسْلِمٍ عَنْ
__________
1 أحمد "6/ 372" وفيه المسعودي وقد اختلط, ورجل مبهم من آل أبي حثمة.
وأبو داود "4/ 11/ ح3887" في الطب، باب ما جاء في الرقى, وإسناده حسن وقد ذكر الرجل المبهم, وهو أبو بكر بن سليمان بن أبي حثمة.
2 مسلم "4/ 1727/ ح2200" في السلام، باب لا بأس في الرقى, ما لم يكن فيه شرك.
وأبو داود "4/ 10،11/ ح3886" في الطب، باب ما جاء في الرقى, والحاكم "4/ 212".
3 مسلم "4/ 1726، 1727/ ح2199" في السلام، باب استحباب الرقية من العين, وأحمد "2/ 315".
4 البخاري "10/ 221" في الطب، باب السحر، وباب هل يستخرج السحر؟ "10/ 232" وفي الجهاد، باب هل يعفى عن الذمي إذا سحر؟ وغيره.
ومسلم "4/ 1719، 1720/ ح2189" في السلام، باب السحر.
5 ابن أبي شيبة والنسائي "7/ 112، 113" في تحريم الدم، باب سحرة أهل الكتاب, وإسناده صحيح.

(2/506)

أَبِي سَعِيدٍ الْخُدْرِيِّ, أَنَّ جِبْرِيلَ -عَلَيْهِ السَّلَامُ- أَتَى النَّبِيَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَقَالَ: "يَا مُحَمَّدُ اشْتَكَيْتَ"؟ قَالَ: "نعم" قال: باسم اللَّهِ أَرْقِيكَ, مِنْ كُلِّ شَيْءٍ يُؤْذِيكَ, وَمِنْ شَرِّ كُلِّ نَفْسٍ أَوْ عَيْنِ حَاسِدٍ اللَّهُ يَشْفِيكَ" 1. وَعَنْ بُرَيْدِ بْنِ الْحَصِيبِ رَضِيَ اللَّهُ عنه قال: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لَا رُقْيَةَ إِلَّا مِنْ عَيْنٍ, أَوْ حُمَّةٍ" رَوَاهُ ابْنُ مَاجَهْ هَكَذَا مَرْفُوعًا2. وَرَوَاهُ مُسْلِمٌ وَغَيْرُهُ مَوْقُوفًا3.
أَمَّا الرُّقَى الْمَجْهُولَةُ الْمَعَانِي ... فَذَاكَ وَسْوَاسٌ مِنَ الشَّيْطَانِ
وَفِيهِ جَاءَ الْحَدِيثُ أَنَّهُ ... شِرْكٌ بِلَا مِرْيَةٍ فَاحْذَرْنَهُ
إِذْ كُلُّ مَنْ يَقُولُهُ لَا يَدْرِي ... لَعَلَّهُ يَكُونُ مَحْضَ الْكُفْرِ
أَوْ هُوَ مَنْ سِحْرِ الْيَهُودِ مُقْتَبَسْ ... عَلَى الْعَوَامِّ لَبَّسُوهُ فَالْتَبَسْ
أَيْ: أَمَّا الرُّقَى الَّتِي لَيْسَتْ بِعَرَبِيَّةِ الْأَلْفَاظِ وَلَا مَفْهُومَةَ الْمَعَانِي وَلَا مَشْهُورَةً وَلَا مَأْثُورَةً فِي الشَّرْعِ الْبَتَّةَ, فَلَيْسَتْ مِنَ اللَّهِ فِي شَيْءٍ وَلَا مِنَ الْكِتَابِ وَالسُّنَّةِ فِي ظِلٍّ وَلَا فَيْءٍ, بَلْ هِيَ وَسْوَاسٌ مِنَ الشَّيْطَانِ أَوْحَاهَا إِلَى أَوْلِيَائِهِ كَمَا قَالَ تَعَالَى: {وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ لِيُجَادِلُوكُمْ} [الْأَنْعَامِ: 121] وَعَلَيْهِ يُحْمَلُ قَوْلُ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فِي حَدِيثِ ابْنِ مَسْعُودٍ: "إِنَّ الرُّقَى وَالتَّمَائِمَ وَالتِّوَلَةَ شِرْكٌ" 4؛ وَذَلِكَ لِأَنَّ الْمُتَكَلِّمَ بِهِ لَا يَدْرِي أَهْوَ مِنْ أَسْمَاءِ اللَّهِ تَعَالَى أَوْ مِنْ أَسْمَاءِ الْمَلَائِكَةِ أَوْ مِنْ أَسْمَاءِ الشَّيَاطِينِ, وَلَا يَدْرِي هَلْ فِيهِ كُفْرٌ أَوْ إِيمَانٌ, وَهَلْ هُوَ حَقٌّ أَوْ بَاطِلٌ, أَوْ فِيهِ نَفْعٌ أَوْ ضُرٌّ, أَوْ رُقْيَةٌ أَوْ سِحْرٌ. وَلَعَمْرُ اللَّهِ لَقَدِ انْهَمَكَ غَالِبُ النَّاسِ فِي هَذِهِ الْبَلْوَى غَايَةَ الْانْهِمَاكِ وَاسْتَعْمَلُوهُ عَلَى أَضْرُبٍ كَثِيرَةٍ وَأَنْوَاعٍ مُخْتَلِفَةٍ, فَمِنْهُ مَا يَدَّعُونَ أَنَّهُ
__________
1 مسلم "4/ 1718، 1719/ ح2186" في السلام، باب استحباب الرقية من العين.
2 ابن ماجه "2/ 1161/ ح3513" في الطب، باب ما رخص فيه من الرقى, وفيه أبو جعفر الرازي وهو سيئ الحفظ, ومسلم عن بريدة موقوفا "1/ 199". ورواه أحمد "4/ 436" وأبو داود "ح3884" عن عمران بسند صحيح, والحديث صحيح لشواهده.
3 مسلم "1/ 199، 200/ ح220" في الإيمان، باب الدليل على دخول طوائف من المسلمين الجنة بغير حساب.
والترمذي "تحفة الأحوذي 6/ 217/ ح2134" في الطب، باب ما جاء في الرخصة من الرقية.
ورواه البخاري "10/ 211" في الطب، باب من لم يرق، وباب من اكتوى أو كوى غيره.
4 أبو داود "4/ 9/ ح3889" في الطعام, باب في تعليق التمائم.
وابن ماجه "2/ 1166، 1167/ ح3530" في الطب، باب تعليق التمائم.
وأحمد "1/ 381" والحاكم "4/ 217، و418" وقال: صحيح الإسناد ولم يخرجاه, ووافقه الذهبي, وابن حبان "الإحسان ح658" وسنده صحيح.

(2/507)

مِنَ الْقُرْآنِ أَوْ مِنَ السُّنَّةِ وَمِنْ أَسْمَاءِ اللَّهِ الْمُثْبَتَةِ فِيهَا, وَأَنَّهُمْ تَرْجَمُوهُ هُمْ مِنْ عِنْدِ أَنْفُسِهِمْ بِالسُّرْيَانِيَّةِ أَوِ العبرانية أو غيرهما وَأَخْرَجُوهُ عَنِ اللُّغَةِ الْعَرَبِيَّةِ, وَلَا أَدْرِي إِنْ صَدَّقْنَاهُمْ فِي دَعْوَاهُمْ أَهُمْ يَعْتَقِدُونَ أَنَّهُ لَا يَنْفَعُ إِذَا كَانَ بِاللُّغَةِ الْعَرَبِيَّةِ الَّتِي نَزَلَ بِهَا الْقُرْآنُ وَتَكَلَّمَ بِهَا النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بِالسُّنَّةِ حَتَّى يُتَرْجِمُوهُ بِالْأَعْجَمِيَّةِ أَوْ أَنَّهُمْ يَعْتَقِدُونَ أَنَّهُ بِالْأَعْجَمِيَّةِ أَنْفَعُ مِنْهُ بِالْعَرَبِيَّةِ, أَوْ أَنَّهُ يَنْفَعُ بِالْعَرَبِيَّةِ لِشَيْءٍ وَبِالْأَعْجَمِيَّةِ لِغَيْرِهِ وَلَا تَصْلُحُ إِحْدَاهُمَا فِيمَا تَصْلُحُ فيه الأخرى, أماذا زَيَّنَ لَهُمُ الشَّيْطَانُ وَسَوَّلَتْ لهم أنفسهم, أماذا كَانُوا يَفْتَرُونَ؟ وَمِمَّا يَزْعُمُونَ أَنَّهُ مِنْ أَسْمَاءِ اللَّهِ تَعَالَى الَّتِي لَيْسَتْ فِي الْكِتَابِ وَلَا فِي السُّنَّةِ وَأَنَّهُمْ عَلِمُوهَا مِنْ غَيْرِهِمَا فَمِنْهُ مَا يَدَّعُونَ أَنَّهُ دَعَا بِهِ آدَمُ -عَلَيْهِ السَّلَامُ- أَوْ نُوحٌ أَوْ هُودٌ أَوْ غَيْرُهُمْ مِنَ الْأَنْبِيَاءِ, وَمِنْهُ مَا يَقُولُونَ: أَنَّهُ لَيْسَ إِلَّا فِي أُمِّ الْكِتَابِ وَمِنْهُ مَا يَقُولُونَ: هُوَ مَكْتُوبٌ فِي الْبَيْتِ الْمَعْمُورِ وَمِنْهُ مَا يَقُولُونَ: هُوَ مَكْتُوبٌ عَلَى جَنَاحِ جِبْرِيلَ -عَلَيْهِ السَّلَامُ- أَوْ جَنَاحِ مِيكَائِيلَ أَوْ جَنَاحِ إِسْرَافِيلَ أَوْ غَيْرِهِمْ مِنَ الْمَلَائِكَةِ, أَوْ عَلَى بَابِ الْجَنَّةِ أَوْ غَيْرِ ذَلِكَ. وَلَيْتَ شِعْرِي مَتَى طَالَعُوا اللَّوْحَ الْمَحْفُوظَ فَاسْتَنْسَخُوهُ مِنْهُ؟! وَمَتَى رَقَوْا إِلَى البيت المعمور فقرءوه فِيهِ؟! وَمَتَى نَشَرَتْ لَهُمُ الْمَلَائِكَةُ أَجْنِحَتَهَا فَرَأَوْهُ؟! وَمَتَى اطَّلَعُوا إِلَى بَابِ الْجَنَّةِ فَشَاهَدُوهُ؟! كُلَّمَا شَعْوَذَ مُشَعْبِذٌ وَتَحَذْلَقَ مُتَحَذْلِقٌ وَأَرَادَ الدَّجَلَ عَلَى النَّاسِ وَالتَّحَيُّلَ لِأَخْذِ أَمْوَالِهِمْ, طَلَبَ السُّبُلَ إِلَى وَجْهِ تِلْكَ الْحِيلَةِ وَرَامَ لَهَا أَصْلًا تَرْجِعُ إِلَيْهِ, فَإِنْ وَجَدَ شُبْهَةً تُرَوِّجُ عَلَى ضُعَفَاءِ الْعُقُولِ وَأَعْمِيَاءِ الْبَصَائِرِ وَإِلَّا كَذَبَ لَهُمْ كَذِبًا مَحْضًا وَقَاسَمَهُمْ بِاللَّهِ: إِنَّهُ لَهُمْ لَمِنَ النَّاصِحِينَ, فَيُصَدِّقُونَهُ لِحُسْنِ ظَنِّهِمْ بِهِ. وَمِنْهُ أَسْمَاءٌ يَدَّعُونَهَا, تَارَةً يَدَّعُونَ أَنَّهَا أَسْمَاءُ الْمَلَائِكَةِ وَتَارَةً يَزْعُمُونَ أَنَّهَا مِنْ أَسْمَاءِ الشَّيَاطِينِ, وَاعْتِقَادُهُمْ فِي هَذِهِ الْأَسْمَاءِ أَنَّهَا تَخْدِمُ هَذِهِ السُّورَةَ أَوْ هَذِهِ الْآيَةَ, أَوْ هَذَا الِاسْمَ مِنْ أَسْمَاءِ اللَّهِ تَعَالَى, فَيَقُولُونَ: يَا خُدَّامَ سُورَةِ كَذَا أَوْ آيَةِ كَذَا أَوِ اسْمِ كَذَا, يَا فُلَانُ ابْنَ فُلَانٍ وَيَا فُلَانُ ابْنَ فُلَانٍ أَجِيبُوا أَجِيبُوا, الْعَجَلَ الْعَجَلَ, وَنَحْوَ ذَلِكَ. وَمَا مِنْ سُورَةٍ مِنَ الْقُرْآنِ وَلَا آيَةٍ مِنْهُ وَلَا اسْمٍ مِنْ أَسْمَاءِ اللَّهِ يَعْرِفُونَهُ إِلَّا وَقَدِ انْتَحَلُوا لَهُ خُدَّامًا وَدَعَوْهُمْ لَهُ, سَاءَ مَا يَفْتَرُونَ. وَتَارَةً يَكْتُبُونَ السُّورَةَ أَوِ الْآيَةَ وَيُكَرِّرُونَهَا مَرَّاتٍ عَدِيدَةً بِهَيْئَاتٍ مختلفة حتى إنهم يَجْعَلُونَ أَوَّلَهَا آخِرًا وَآخِرَهَا أَوَّلًا, وَأَوْسَطَهَا أَوَّلًا فِي مَوْضِعٍ وَآخِرًا فِي آخَرَ, وَتَارَةً يَكْتُبُونَهَا بِحُرُوفٍ مُقَطَّعَةٍ كُلُّ حَرْفٍ عَلَى حِدَتِهِ

(2/508)

وَيَزْعُمُونَ أَنَّ لَهَا بِهَذِهِ الْهَيْئَةِ خُصُوصِيَّةً لَيْسَتْ لِغَيْرِهَا مِنَ الْهَيْئَاتِ, وَلَا أَدْرِي مِنْ أَيْنَ أَخَذُوهَا وَعَمَّنْ نَقَلُوهَا؟! مَا هِيَ إِلَّا وَسَاوِسُ شَيْطَانِيَّةٌ زَخْرَفُوهَا وَخُرَافَاتٌ مُضِلَّةٌ ألفوها وأكاذيب مختلقة لَفَّقُوهَا, لَمْ يُنَزِّلِ اللَّهُ بِهَا مِنْ سُلْطَانٍ وَلَا يُعْرَفُ لَهَا أَصْلٌ فِي سُنَّةٍ وَلَا قُرْآنٍ, وَلَمْ تُنْقَلْ عَنْ أَحَدٍ مِنْ أَهْلِ الدِّينِ وَالْإِيمَانِ. إِنْ هَؤُلَاءِ إِلَّا كَاذِبُونَ أَفَّاكُونَ مُفْتَرُونَ, وَسَيُجْزُونَ عَلَى مَا كَانُوا يَعْمَلُونَ. وَتَارَةً يَكْتُبُونَ رُمُوزًا مِنَ الْأَعْدَادِ الْعَرَبِيَّةِ الْمَعْرُوفَةِ مِنْ آحَادٍ وَعَشَرَاتٍ وَمِئَاتٍ وَأُلُوفٍ وَغَيْرِهَا ويزعمون أَنَّهَا رُمُوزٌ إِلَى حُرُوفِ آيَةٍ أَوْ سُورَةٍ أَوِ اسْمٍ أَوْ شَيْءٍ مِمَّا قَدَّمْنَا بِحِسَابِ الْحُرُوفِ الْأَبْجَدِيَّةِ الْمَعْرُوفَةِ عِنْدَ الْعَرَبِ, وَغَيْرَ ذَلِكَ مِنَ الْخُرَافَاتِ الْبَاطِلَةِ وَالْأَكَاذِيبِ الْمُفْتَعَلَةِ الْمُخْتَلَقَةِ, وغالبها مأخوذ عن الْأُمَّةِ الْغَضَبِيَّةِ الَّذِينَ أَخَذُوا السِّحْرَ عَنِ الشَّيَاطِينِ وَتَعَلَّمُوهُ مِنْهُمْ, ثُمَّ أَدْخَلُوا ذَلِكَ عَلَى أَهْلِ الْإِسْلَامِ بِصِفَةِ أَنَّهُ مِنَ الْقُرْآنِ أَوِ السُّنَّةِ أَوْ أَسْمَاءِ اللَّهِ تَعَالَى, وَأَنَّهُمْ إِنَّمَا غَيَّرُوا أَلْفَاظَهُ وَتَرْجَمُوهَا بِغَيْرِ الْعَرَبِيَّةِ لِمَقَاصِدَ لَا تَتِمُّ بِزَعْمِهِمْ إِلَّا بِذَلِكَ, وَمِنْهَا مَا هُوَ مِنْ عُبَّادِ الْمَلَائِكَةِ وَالشَّيَاطِينِ وَنَحْوِهُمْ, يَأْخُذُونَ أَسْمَاءَهُمْ وَيَقُولُونَ لِلْجُهَّالِ: هِيَ أَسْمَاءُ اللَّهِ؛ لِيُرَوِّجُوا الشِّرْكَ بِذَلِكَ عَلَيْهِمْ فَيَدْعُونَ غَيْرَ اللَّهِ مِنْ دُونِهِ, وَهَذِهِ مَكِيدَةٌ لَمْ يَقْدِرْ عَلَيْهَا إبليس إلا بوساطة هَؤُلَاءِ الْمُضِلِّينَ وَهُوَ: {إِنَّمَا يَدْعُو حِزْبَهُ لِيَكُونُوا مِنْ أَصْحَابِ السَّعِيرِ} [فَاطِرٍ: 6] ، وَاللَّهُ تَعَالَى يَقُولُ: {أَوَلَمْ يَكْفِهِمْ أَنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِمْ إِنَّ فِي ذَلِكَ لَرَحْمَةً وَذِكْرَى لِقَوْمٍ يُؤْمِنُونَ} [الْعَنْكَبُوتِ: 51] {وَمَنْ لَمْ يَجْعَلِ اللَّهُ لَهُ نُورًا فَمَا لَهُ مِنْ نُورٍ} [النُّورِ: 40] .
فَتَحَصَّلَ مِنْ هَذَا أَنَّ الرُّقَى لَا تَجُوزُ إِلَّا بِاجْتِمَاعِ ثَلَاثَةِ شُرُوطٍ, فَإِذَا اجْتَمَعَتْ فِيهَا كَانَتْ رُقْيَةً شَرْعِيَّةً, وَإِنِ اخْتَلَّ مِنْهَا شَيْءٌ كَانَ بِضِدٍّ ذَلِكَ:
الْأَوَّلُ: أَنْ تَكُونَ مِنَ الْكِتَابِ وَالسُّنَّةِ, فَلَا تَجُوزُ مِنْ غَيْرِهِمَا.
الشَّرْطُ الثَّانِي: أَنْ تَكُونَ بِاللُّغَةِ الْعَرَبِيَّةِ, مَحْفُوظَةً أَلْفَاظُهَا مَفْهُومَةً مَعَانِيهَا, فَلَا يَجُوزُ تَغْيِيرُهَا إِلَى لِسَانٍ آخَرَ.
الثَّالِثُ: أَنْ يَعْتَقِدَ أَنَّهَا سَبَبٌ مِنَ الْأَسْبَابِ, لَا تَأْثِيرَ لَهَا إِلَّا بِإِذْنِ اللَّهِ عَزَّ وَجَلَّ, فَلَا يَعْتَقِدُ النَّفْعَ فِيهَا لِذَاتِهَا, بَلْ فِعْلُ الرَّاقِي السَّبَبُ, وَاللَّهُ هُوَ الْمُسَبِّبُ إِذَا شَاءَ.

(2/509)

[التَّمَائِمُ وَالْحُجُبُ] :
وَفِي التَّمَائِمِ الْمُعَلَّقَاتِ ... إِنْ تَكُ آيَاتٍ مُبَيِّنَاتِ
فَالِاخْتِلَافُ وَاقِعٌ بَيْنَ السَّلَفْ ... فَبَعْضُهُمْ أَجَازَهَا وَالْبَعْضُ كَفْ
"وَفِي التَّمَائِمِ الْمُعَلَّقَاتِ" أَيِ: الَّتِي تُعَلَّقُ عَلَى الصِّبْيَانِ وَالدَّوَابِّ وَنَحْوِهَا "إِنْ تَكُ" هِيَ أَيِ: التَّمَائِمُ "آيَاتٍ" قُرْآنِيَّةٍ "مُبَيِّنَاتٍ" وَكَذَلِكَ إِنْ كَانَتْ مِنَ السُّنَنِ الصَّحِيحَةِ الْوَاضِحَاتِ "فَالِاخْتِلَافُ" فِي جَوَازِهَا "وَاقِعٌ بَيْنَ السَّلَفِ" مِنَ الصَّحَابَةِ وَالتَّابِعِينَ فَمَنْ بَعْدَهُمْ "فَبَعْضُهُمْ" أَيْ: بَعْضُ السَّلَفِ "أَجَازَهَا" يُرْوَى ذَلِكَ عَنْ عَائِشَةَ -رَضِيَ اللَّهُ عَنْهَا- وَأَبِي جَعْفَرٍ مُحَمَّدِ بْنِ عَلِيٍّ وَغَيْرِهِمَا مِنَ السَّلَفِ1 "وَالْبَعْضُ" مِنْهُمْ "كَفَّ" أَيْ: مَنَعَ ذَلِكَ وَكَرِهَهُ وَلَمْ يَرَهُ جَائِزًا, مِنْهُمْ عَبْدُ اللَّهِ بْنُ عُكَيْمٍ وَعَبْدُ اللَّهِ بْنُ عَمْرٍو وَعَقَبَةُ بْنُ عَامِرٍ وَعَبْدُ اللَّهِ بْنُ مَسْعُودٍ وَأَصْحَابُهُ كَالْأَسْوَدِ وَعَلْقَمَةَ وَمَنْ بَعْدَهُمْ كَإِبْرَاهِيمَ النَّخَعِيِّ وَغَيْرُهُمْ رَحِمَهُمُ اللَّهُ تَعَالَى2. وَلَا شَكَّ أَنَّ مَنْعَ ذَلِكَ أَسَدُّ لِذَرِيعَةِ الِاعْتِقَادِ الْمَحْظُورِ, لَا سِيَّمَا فِي زَمَانِنَا هَذَا فَإِنَّهُ إِذَا كَرِهَهُ أَكْثَرُ الصَّحَابَةِ وَالتَّابِعِينَ فِي تِلْكَ الْعُصُورِ الشَّرِيفَةِ الْمُقَدَّسَةِ وَالْإِيمَانُ فِي قُلُوبِهِمْ أَكْبَرُ مِنَ الْجِبَالِ, فَلَأَنْ يُكْرَهَ فِي وَقْتِنَا هَذَا -وَقْتِ الْفِتَنِ وَالْمِحَنِ- أَوْلَى وَأَجْدَرُ بِذَلِكَ, كَيْفَ وَهُمْ قَدْ تَوَصَّلُوا بِهَذِهِ الرُّخَصِ إِلَى مَحْضِ الْمُحَرَّمَاتِ وَجَعَلُوهَا حِيلَةً وَوَسِيلَةً إِلَيْهَا, فَمِنْ ذَلِكَ أَنَّهُمْ يَكْتُبُونَ فِي التَّعَاوِيذِ آيَةً أَوْ سُورَةً أَوْ بَسْمَلَةً أَوْ نَحْوَ ذَلِكَ ثُمَّ يَضَعُونَ تَحْتَهَا مِنَ الطَّلَاسِمِ الشَّيْطَانِيَّةِ مَا لَا يَعْرِفُهُ إِلَّا مَنِ اطَّلَعَ عَلَى كُتُبِهِمْ, وَمِنْهَا أَنَّهُمْ يَصْرِفُونَ قُلُوبَ الْعَامَّةِ عَنِ التَّوَكُّلِ عَلَى اللَّهِ -عَزَّ وَجَلَّ- إِلَى أَنْ تَتَعَلَّقَ قُلُوبُهُمْ بِمَا كَتَبُوهُ, بَلْ أَكْثَرُهُمْ يُرْجِفُونَ بِهِمْ وَلَمْ يَكُنْ قَدْ أَصَابَهُمْ شَيْءٌ, فَيَأْتِي أَحَدُهُمْ إِلَى مَنْ أَرَادَ أَنْ يَحْتَالَ عَلَى أَخْذِ مَالِهِ مَعَ عِلْمِهِ أَنَّهُ قَدْ أُولِعَ بِهِ, فَيَقُولُ لَهُ: إِنَّهُ سَيُصِيبُكَ فِي أَهْلِكَ أَوْ فِي مَالِكَ أَوْ فِي نَفْسِكَ كَذَا وَكَذَا, أَوْ يَقُولُ لَهُ: إِنَّ مَعَكَ قَرِينًا مِنَ الْجِنِّ أَوْ نَحْوَ ذَلِكَ, وَيَصِفُ لَهُ أَشْيَاءَ وَمُقَدِّمَاتٍ مِنَ الْوَسْوَسَةِ الشَّيْطَانِيَّةِ مُوهِمًا أَنَّهُ صَادِقُ الْفِرَاسَةِ فِيهِ, شَدِيدُ الشَّفَقَةِ عَلَيْهِ, حَرِيصٌ عَلَى جَلْبِ النَّفْعِ إِلَيْهِ, فَإِذَا
__________
1 انظر فتح المجيد "ص132".
2 انظر فتح المجيد "ص132".

(2/510)

امْتَلَأَ قَلْبُ الْغَبِيِّ الْجَاهِلِ خَوْفًا مِمَّا وَصَفَ لَهُ, حِينَئِذٍ أَعْرَضَ عَنْ رَبِّهِ وَأَقْبَلَ عَلَى ذَلِكَ الدَّجَّالِ بِقَلْبِهِ وَقَالَبِهِ, وَالْتَجَأَ إِلَيْهِ وَعَوَّلَ عَلَيْهِ دُونَ اللَّهِ عَزَّ وَجَلَّ وَقَالَ لَهُ: فَمَا الْمَخْرَجُ مِمَّا وَصَفْتَ, وَمَا الْحِيلَةُ فِي دَفْعِهِ؟ كَأَنَّمَا بِيَدِهِ الضُّرُّ وَالنَّفْعُ فَعِنْدَ ذَلِكَ يَتَحَقَّقُ فِيهِ أَمَلُهُ, وَيَعْظُمُ طَمَعُهُ فِيمَا عَسَى أَنْ يَبْذُلَهُ لَهُ, فَيَقُولُ لَهُ: إِنَّكَ إِنْ أَعْطَيْتَنِي كَذَا وَكَذَا كَتَبْتُ لَكَ مِنْ ذَلِكَ حِجَابًا طُولُهُ كَذَا وَعَرْضُهُ كَذَا, وَيَصِفُ لَهُ وَيُزَخْرِفُ لَهُ فِي الْقَوْلِ, وَهَذَا الْحِجَابُ عَلِّقْهُ مِنْ كَذَا وَكَذَا مِنَ الْأَمْرَاضِ أَتَرَى هَذَا -مَعَ هَذَا الِاعْتِقَادِ- مِنَ الشِّرْكِ الْأَصْغَرِ, لَا بَلْ هُوَ تَأَلُّهٌ لِغَيْرِ اللَّهِ وَتَوَكُّلٌ عَلَى غَيْرِهِ وَالْتِجَاءٌ إِلَى سِوَاهُ وَرُكُونٌ إِلَى أَفْعَالِ الْمَخْلُوقِينَ وَسَلْبٌ لَهُمْ مِنْ دِينِهِمْ, فَهَلْ قَدَرَ الشَّيْطَانُ عَلَى مِثْلِ هَذِهِ الْحِيَلِ إِلَّا بِوَسَاطَةِ أَخِيهِ مِنْ شَيَاطِينِ الْإِنْسِ: {قُلْ مَنْ يَكْلَأُكُمْ بِاللَّيْلِ وَالنَّهَارِ مِنَ الرَّحْمَنِ بَلْ هُمْ عَنْ ذِكْرِ رَبِّهِمْ مُعْرِضُونَ} [الْأَنْبِيَاءِ: 42] ؟! ثُمَّ إِنَّهُ يَكْتُبُ فِيهِ مَعَ طَلَاسِمِهِ الشَّيْطَانِيَّةِ شَيْئًا مِنَ الْقُرْآنِ وَيَتَعَلَّقُهُ عَلَى غَيْرِ طَهَارَةٍ وَيُحْدِثُ الْحَدَثَ الْأَصْغَرَ وَالْأَكْبَرَ وَهُوَ مَعَهُ أَبَدًا لَا يُقَدِّسُهُ عَنْ شَيْءٍ مِنَ الْأَشْيَاءِ, تَاللَّهِ مَا اسْتَهَانَ بكتاب الله تعالى أَحَدٌ مِنْ أَعْدَائِهِ اسْتِهَانَةَ هَؤُلَاءِ الزَّنَادِقَةِ الْمُدَّعِينَ الْإِسْلَامَ بِهِ. وَاللَّهِ مَا نَزَلَ الْقُرْآنُ إِلَّا لِتِلَاوَتِهِ وَالْعَمَلِ بِهِ, وَامْتِثَالِ أَوَامِرِهِ وَاجْتِنَابِ نَوَاهِيهِ, وَتَصْدِيقِ خَبَرِهِ وَالْوُقُوفِ عِنْدَ حُدُودِهِ, وَالِاعْتِبَارِ بِأَمْثَالِهِ وَالِاتِّعَاظِ بِقَصَصِهِ وَالْإِيمَانِ بِهِ, كُلٌّ مِنْ عِنْدِ رَبِّنَا, وَهَؤُلَاءِ قَدْ عَطَّلُوا ذَلِكَ كُلَّهُ وَنَبَذُوهُ وَرَاءَ ظُهُورِهِمْ وَلَمْ يَحْفَظُوا إِلَّا رَسْمَهُ؛ كَيْ يَتَأَكَّلُوا بِهِ وَيَكْتَسِبُوا كَسَائِرِ الْأَسْبَابِ الَّتِي يَتَوَصَّلُونَ بِهَا إِلَى الْحَرَامِ لَا الْحَلَالِ, وَلَوْ أَنَّ مَلِكًا أَوْ أَمِيرًا كَتَبَ كِتَابًا إِلَى مَنْ هُوَ تَحْتَ وِلَايَتِهِ أَنِ افْعَلْ كَذَا وَاتْرُكْ كَذَا وَأْمُرْ مَنْ فِي جِهَتِكَ بِكَذَا وَانْهَهُمْ عَنْ كَذَا وَنَحْوَ ذَلِكَ, فَأَخَذَ ذَلِكَ الْكِتَابَ وَلَمْ يَقْرَأْهُ وَلَمْ يَتَدَبَّرْ أَمْرَهُ وَنَهْيَهُ وَلَمْ يُبَلِّغْهُ إِلَى غَيْرِهِ مِمَّنْ أُمِرَ بِتَبْلِيغِهِ إِلَيْهِ, بَلْ أَخَذَهُ وَعَلَّقَهُ فِي عُنُقِهِ أَوْ عَضُدِهِ وَلَمْ يَلْتَفِتْ إِلَى شَيْءٍ مِمَّا فِيهِ الْبَتَّةَ, لَعَاقَبَهُ الْمَلِكُ عَلَى ذَلِكَ أَشَدَّ الْعُقُوبَةِ وَلَسَامَهُ سُوءَ الْعَذَابِ, فَكَيْفَ بِتَنْزِيلِ جَبَّارِ السَّمَاوَاتِ وَالْأَرْضِ الَّذِي لَهُ الْمَثَلُ الْأَعْلَى فِي السَّمَاوَاتِ وَالْأَرْضِ, وَلَهُ الْحَمْدُ فِي الْأُولَى وَالْآخِرَةِ, وَإِلَيْهِ يُرْجَعُ الْأَمْرُ كُلُّهُ, فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْهِ, هُوَ حَسْبِي لَا إِلَهَ إِلَّا هُوَ, عَلَيْهِ تَوَكَّلْتُ, وَهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ؟!
وَإِنْ تَكُنْ مِمَّا سِوَى الْوَحْيَيْنِ ... فَإِنَّهَا شِرْكٌ بِغَيْرِ مَيْنِ

(2/511)

بَلْ إِنَّهَا قَسِيمَةُ الْأَزْلَامِ ... فِي الْبُعْدِ عَنْ سِيمَا أُولِي الْإِسْلَامِ
"وَإِنْ تَكُنْ" أَيِ: التَّمَائِمُ "مِمَّا سِوَى الْوَحْيَيْنِ" بَلْ مِنْ طَلَاسِمِ الْيَهُودِ وَعُبَّادِ الْهَيَاكِلِ وَالنُّجُومِ وَالْمَلَائِكَةِ وَمُسْتَخْدِمِي الْجِنِّ وَنَحْوِهُمْ أَوْ مِنَ الْخَرَزِ أَوِ الْأَوْتَارِ أَوِ الْحِلَقِ مِنَ الْحَدِيدِ وَغَيْرِهِ "فَإِنَّهَا شِرْكٌ" أَيْ: تَعَلُّقُهَا شِرْكٌ "بِدُونِ مَيْنِ" أَيْ: شَكِّ, إذ ليست هي مِنَ الْأَسْبَابِ الْمُبَاحَةِ وَالْأَدْوِيَةِ الْمَعْرُوفَةِ, بَلِ اعْتَقَدُوا فِيهَا اعْتِقَادًا مَحْضًا أَنَّهَا تَدْفَعُ كَذَا وَكَذَا مِنَ الْآلَامِ لِذَاتِهَا؛ لِخُصُوصِيَّةٍ زَعَمُوا فِيهَا كَاعْتِقَادِ أَهْلِ الْأَوْثَانِ فِي أَوْثَانِهِمْ "بَلْ إِنَّهَا قَسِيمَةُ" أَيْ: شَبِيهَةُ "الْأَزْلَامِ" الَّتِي كَانَ يَسْتَصْحِبُهَا أَهْلَ الْجَاهِلِيَّةِ فِي جَاهِلِيَّتِهِمْ وَيَسْتَقْسِمُونَ بِهَا إِذَا أَرَادُوا أَمْرًا, وَهِيَ ثَلَاثَةُ قِدَاحٍ, مَكْتُوبٌ عَلَى أَحَدِهَا: افْعَلْ وَالثَّانِي: لَا تَفْعَلْ وَالثَّالِثِ: غُفَلٌ, فَإِنْ خَرَجَ فِي يَدِهِ الَّذِي فِيهِ افْعَلْ مَضَى لِأَمْرِهِ, أَوِ الَّذِي فِيهِ لَا تَفْعَلْ تَرَكَ ذَلِكَ, أَوِ الْغُفَلُ أَعَادَ اسْتِقْسَامَهُ. وَقَدْ أَبْدَلَنَا اللَّهُ تَعَالَى -وَلَهُ الْحَمْدُ- خَيْرًا مِنْ ذَلِكَ: صَلَاةَ الِاسْتِخَارَةِ وَدُعَاءَهَا.
وَالْمَقْصُودُ أَنَّ هَذِهِ التَّمَائِمَ الَّتِي مِنْ غَيْرِ الْقُرْآنِ وَالسُّنَّةِ شَرِيكَةٌ لِلْأَزْلَامِ وَشَبِيهَةٌ بِهَا, مِنْ حَيْثُ الِاعْتِقَادُ الْفَاسِدُ وَالْمُخَالِفَةُ لِلشَّرْعِ "فِي الْبُعْدِ عَنْ سِيمَا أُولِي الْإِسْلَامِ" أَيْ: عَنْ زِيِّ أَهْلِ الْإِسْلَامِ, فَإِنَّ أَهْلَ التَّوْحِيدِ الْخَالِصِ مِنْ أَبْعَدِ مَا يَكُونُ عَنْ هَذَا وَهَذَا, وَالْإِيمَانُ فِي قُلُوبِهِمْ أَعْظَمُ مِنْ أَنَّ يَدْخُلَ عَلَيْهِ مِثْلُ هَذَا, وَهُمْ أَجَلُّ شَأْنًا وَأَقْوَى يَقِينًا مِنْ أَنْ يَتَوَكَّلُوا عَلَى غَيْرِ اللَّهِ أَوْ يَثِقُوا بِغَيْرِهِ, وَبِاللَّهِ التَّوْفِيقُ.


الفصل السادس من الشرك فعل من يتبرك بشجرة أو حجر أو بقعة أو قبر أو نحوها يتخذ ذلك المكان عيدا، وبيان أن الزيارة تنقسم إلى سنية وبدعية وشركية - معارج القبول

معارج القبول بشرح سلم الوصول إلى علم الأصول

[[الفصل السادس من الشرك فعل من يتبرك بشجرة أو حجر أو بقعة أو قبر أو نحوها يتخذ ذلك المكان عيدا، وبيان أن الزيارة تنقسم إلى سنية وبدعية وشركية]]
فَصْلٌ: مِنَ الشِّرْكِ فِعْلُ مَنْ يَتَبَرَّكُ بِشَجَرَةٍ أَوْ حَجَرٍ أَوْ بُقْعَةٍ أَوْ قَبْرٍ أَوْ نَحْوِهَا يَتَّخِذُ ذَلِكَ الْمَكَانَ عِيدًا وَبَيَانُ أَنَّ الزِّيَارَةَ تَنْقَسِمُ إِلَى سُنِّيَّةٍ وَبِدْعِيَّةٍ وَشِرْكِيَّةٍ
هَذَا وَمِنْ أَعْمَالِ أَهْلِ الشِّرْكِ ... مِنْ غَيْرِ مَا تَرَدُّدٍ أَوْ شَكِّ
مَا يَقْصِدُ الْجُهَّالُ مِنْ تَعْظِيمِ مَا ... لَمْ يَأْذَنِ اللَّهُ بِأَنْ يُعَظَّمَا
كَمَنْ يَلُذْ بِبُقْعَةٍ أَوْ حَجَرِ ... أَوْ قَبْرِ مَيْتٍ أَوْ بِبَعْضِ الشَّجَرِ

(2/512)

مُتَّخِذًا لِذَلِكَ الْمَكَانِ ... عِيدًا كَفِعْلِ عَابِدِي الْأَوْثَانِ
"هَذَا" أَيِ: الْأَمْرُ وَالْإِشَارَةُ إِلَى مَا تَقَدَّمَ "وَمِنْ أَعْمَالِ أَهْلِ الشِّرْكِ" الَّتِي لَا يَفْعَلُهَا غَيْرُهُمْ وَلَا تَلِيقُ إِلَّا بِعُقُولِهِمُ السَّخِيفَةِ وَأَفْئِدَتِهِمُ الضَّعِيفَةِ وَقُلُوبِهِمُ الْمَطْبُوعِ عَلَيْهَا وَأَبْصَارِهِمُ الْمَغْشِيِّ عَلَيْهَا "مَا" أَيِ: الَّذِي "لَمْ يَأْذَنِ اللَّهُ" عَزَّ وَجَلَّ فِي كِتَابِهِ وَلَا سُنَّةِ نَبِيِّهِ "بِأَنْ يُعَظَّمَا" بِأَلْفِ الْإِطْلَاقِ, وَأَنْ وَمَدْخُولُهَا فِي تَأْوِيلِ مَصْدَرٍ أَيْ: لَمْ يَأْذَنِ اللَّهُ بِتَعْظِيمِهِ ذَلِكَ التَّعْظِيمَ الَّذِي مَنَحَهُ إِيَّاهُ مَنْ لَمْ يُفَرِّقْ بَيْنَ حَقِّ اللَّهِ تَعَالَى وَحُقُوقِ عِبَادِهِ مِنَ النَّبِيِّينَ وَالْأَوْلِيَاءِ وَغَيْرِهِمْ, بَلْ لَمْ يُفَرِّقْ بَيْنَ أَوْلِيَاءِ اللَّهِ وَأَعْدَائِهِ وَلَا بَيْنَ طَاعَتِهِ وَمَعْصِيَتِهِ, فَيَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا وَهُوَ يَرَى أَنَّ ذَلِكَ الَّذِي فَعَلَهُ قُرْبَةٌ وَطَاعَةٌ لِلَّهِ وَأَنَّ اللَّهَ يُحِبُّ ذَلِكَ وَيَرْضَاهُ, وَيُكَذِّبُ الرُّسُلَ وَيَدَّعِي أَنَّهُ مِنْ أَتْبَاعِهِمْ, وَيُوَالِي أَعْدَاءَ اللَّهِ وَهُوَ يَظُنُّهُمْ أَوْلِيَاءَهُ, كَفِعْلِ الْيَهُودِ وَالنَّصَارَى يُجَاهِرُونَ اللَّهَ بِالْمَعَاصِي وَيُكَذِّبُونَ كِتَابَهُ وَيُغَيِّرُونَهُ وَيُبَدِّلُونَهُ وَيُحَرِّفُونَ الْكَلِمَ عَنْ مَوَاضِعِهِ وَيَقْتُلُونَ الْأَنْبِيَاءَ بِغَيْرِ الْحَقِّ وَيَنْسِبُونَ لِلَّهِ سُبْحَانَهُ وَتَعَالَى الْوَلَدَ وَيَفْعَلُونَ الْأَفَاعِيلَ وَيَقُولُونَ: نَحْنُ أَبْنَاءُ اللَّهِ وَأَحِبَّاؤُهُ, وَهُمُ الْبُغَضَاءُ إِلَى اللَّهِ وَأَعْدَاؤُهُ. وَسَبَبُ هَذَا كُلِّهِ -فِي الْأُمَمِ الْأُولَى وَالْأُخْرَى- هُوَ الْإِعْرَاضُ عَنِ الشَّرِيعَةِ وَعَدَمُ الِاهْتِمَامِ لِمَعْرِفَةِ مَا احْتَوَتْ عَلَيْهِ الْكُتُبُ مِنَ الْبِشَارَةِ وَالنِّذَارَةِ وَالْأَمْرِ وَالنَّهْيِ وَالْحَلَالِ وَالْحَرَامِ وَالْوَعْدِ وَالْوَعِيدِ, وَمَعْرِفَةِ مَا يَجِبُ لِلَّهِ عَلَى عِبَادِهِ فِعْلُهُ وَمَا يَجِبُ تَرْكُهُ "كَمَنْ يَلُذْ ببقعة" أي: يعذ بِهَا وَيَخْتَلِفُ إِلَيْهَا وَيَتَبَرَّكُ بِهَا وَلَوْ بِعِبَادَةِ اللَّهِ تَعَالَى عِنْدَهَا, وَتَقَدَّمَ تَقْيِيدُ ذَلِكَ بِمَا لَمْ يَأْذَنْ بِهِ اللَّهُ, فَيَخْرُجُ بِهَذَا الْقَيْدِ مَا أَذِنَ اللَّهُ تَعَالَى بِتَعْظِيمِهِ, كَتَعْظِيمِ بَيْتِهِ الْحَرَامِ بِالْحَجِّ إِلَيْهِ وَتَعْظِيمِ شَعَائِرِ اللَّهِ مِنَ الْمَشَاعِرِ وَالْمَوَاقِفِ وَغَيْرِهَا, فَإِنَّ ذَلِكَ تَعْظِيمٌ لِلَّهِ عَزَّ وَجَلَّ الَّذِي أَمَرَ بِذَلِكَ, لَا لِتِلْكَ الْبُقْعَةِ ذَاتِهَا كَمَا قَالَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ لَمَّا اسْتَلَمَ الْحَجَرَ الْأَسْوَدَ: أَمَا وَاللَّهِ إِنِّي لَأَعْلَمُ أَنَّكَ حَجَرٌ لَا تَضُرُّ وَلَا تَنْفَعُ, وَلَوْلَا أَنِّي رَأَيْتُ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يُقَبِّلُكَ مَا قَبَّلْتُكَ1. وَكَذَلِكَ التَّعْظِيمُ أَيْضًا نَفْسُهُ إِنَّمَا أَرَدْنَا مَنْعَ تَعْظِيمٍ لَمْ يَأْذَنِ اللَّهُ بِهِ, لَا الْمَأْذُونِ فِيهِ،
__________
1 البخاري "3/ 462" في الحج، باب ما ذكر في الحجر الأسود, وفي باب تقبيل الحجر الأسود "3/ 475", ومسلم "2/ 925/ ح1270" في الحج، باب استحباب تقبيل الحجر الأسود.

(2/513)

فَإِنَّ اللَّهَ تَعَالَى قَدْ أَمَرَ بِتَعْظِيمِ الرُّسُلِ, بِأَنْ يُطَاعُوا فَلَا يُعْصَوْا, وَيُحَبُّوا, وَيُتَّبَعُوا, وَأَنَّ طَاعَةَ الرَّسُولِ هِيَ طَاعَةُ اللَّهِ -عَزَّ وَجَلَّ- وَمَعْصِيَتَهُ مَعْصِيَةُ اللَّهِ عَزَّ وَجَلَّ, فَهَذَا تَعْظِيمٌ لَا يَتِمُّ الْإِيمَانُ بِاللَّهِ إِلَّا بِهِ إِذْ هُوَ عَيْنُ تَعْظِيمِ اللَّهِ تَعَالَى, فَإِنَّهُمْ إِنَّمَا عُظِّمُوا لِأَجْلِ عَظَمَةِ الْمُرْسِلِ سُبْحَانَهُ وَتَعَالَى وَأُحِبُّوا لِأَجْلِهِ وَاتُّبِعُوا عَلَى شَرْعِهِ, فَعَادَ ذَلِكَ إِلَى تَعْظِيمِ اللَّهِ عَزَّ وَجَلَّ, فَلَوْ أَنَّ أَحَدًا عَظَّمَ رَسُولًا مِنَ الرُّسُلِ بِمَا لَمْ يَأْذَنِ اللَّهُ بِهِ وَرَفَعَهُ فَوْقَ مَنْزِلَتِهِ الَّتِي أَنْزَلَهُ اللَّهُ عَزَّ وَجَلَّ وَغَلَا فِيهِ حَتَّى اعْتَقَدَ فِيهِ شَيْئًا مِنَ الْإِلَهِيَّةِ لَانْعَكَسَ الْأَمْرُ, وَصَارَ عَيْنَ التَّنَقُّصِ وَالِاسْتِهَانَةِ بِاللَّهِ وَبِرُسُلِهِ, كَفِعْلِ اليهود والنصارى الذين ذَكَرَ اللَّهُ -عَزَّ وَجَلَّ- عَنْهُمْ مِنْ غُلُوِّهِمْ فِي الْأَنْبِيَاءِ وَالصَّالِحِينَ كَعِيسَى وَعُزَيْرٍ, فَكَذَّبُوا بِالْكِتَابِ وَتَنَقَّصُوا الرَّبَّ -عَزَّ وَجَلَّ- بِنِسْبَةِ الْوَلَدِ إِلَيْهِ وَغَيْرِ ذلك, وكذبوا الرسول فِي قَوْلِهِ: {إِنِّي عَبْدُ اللَّهِ آتَانِيَ الْكِتَابَ وَجَعَلَنِي نَبِيًّا} [مَرْيَمَ: 30] فَصَارَ ذَلِكَ التَّعْظِيمُ فِي اعْتِقَادِهِمْ هُوَ عَيْنُ التَّنَقُّصِ وَالشَّتْمِ, سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ, وَسَلَامٌ عَلَى المرسلين. "أو حجر, أَوْ قَبْرِ مَيْتٍ, أَوْ بِبَعْضِ الشَّجَرِ" أَوْ غَيْرِ ذَلِكَ مِنَ الْعُيُونِ وَنَحْوِهَا وَلَوْ بِعِبَادَةِ اللَّهِ عِنْدَهَا, فَإِنَّ ذَلِكَ ذَرِيعَةٌ إِلَى عِبَادَتِهَا ذَاتِهَا كَمَا فَعَلَ إِبْلِيسُ -لَعَنَهُ اللَّهُ- بِقَوْمِ نُوحٍ حَيْثُ أَشَارَ عَلَيْهِمْ بِتَصْوِيرِ صَالِحِيهِمْ ثُمَّ بِالْعُكُوفِ عَلَى قُبُورِهِمْ وَصُوَرِهِمْ وَعِبَادَةِ اللَّهِ عِنْدَهَا, إِلَى أَنْ أَشَارَ عَلَيْهِمْ بِعِبَادَتِهَا ذَاتِهَا مِنْ دُونِ اللَّهِ تَعَالَى؛ فَعَبَدُوهَا "مُتَّخِذًا لِذَلِكَ الْمَكَانِ" مِنَ الْقُبُورِ وَالْأَشْجَارِ وَالْعُيُونِ وَالْبِقَاعِ وَغَيْرِهَا "عِيدًا" أَيْ: يَنْتَابُهَا وَيَعْتَادُ الِاخْتِلَافَ إِلَيْهَا "كَفِعْلِ عَابِدِي الْأَوْثَانِ" فِي تَعْظِيمِهِمْ أَوْثَانَهُمْ وَاعْتِيَادِهِمْ إِلَيْهَا؛ وَلِهَذَا سَمَّى النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْعُكُوفَ عَلَى الْأَشْجَارِ وَتَعْلِيقَ الْأَسْلِحَةِ بِهَا عَلَى جِهَةِ التَّعْظِيمِ "تَأَلُّهًا" كَمَا فِي التِّرْمِذِيِّ عَنْ أَبِي وَاقِدٍ اللَّيْثِيِّ -رَضِيَ اللَّهُ عَنْهُ- قَالَ: خَرَجْنَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى حُنَيْنٍ وَنَحْنُ حُدَثَاءُ عَهْدٍ بِكُفْرٍ, وَلِلْمُشْرِكِينَ سِدْرَةٌ يَعْكُفُونَ عَلَيْهَا وَيَنُوطُونَ بِهَا أَسْلِحَتَهُمْ يُقَالُ لَهَا: "ذَاتُ أَنْوَاطٍ" فَمَرَرْنَا بِسِدْرَةٍ فَقُلْنَا: يَا رَسُولَ اللَّهِ اجْعَلْ لَنَا ذَاتَ أَنْوَاطٍ كَمَا لَهُمْ ذَاتُ أَنْوَاطٍ, فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "اللَّهُ أَكْبَرُ, إِنَّهَا السَّنَنُ, قُلْتُمْ -وَالَّذِي نَفْسِي بِيَدِهِ- كَمَا قَالَتْ بَنُو إِسْرَائِيلَ لِمُوسَى: اجْعَلْ لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ, قَالَ: إِنَّكُمْ قَوْمٌ تَجْهَلُونَ, لَتَرْكَبُنَّ سَنَنَ مَنْ قَبْلَكُمْ" 1. وَلَقَدْ عَمَّتِ الْبَلْوَى
__________
1 الترمذي "4/ 475/ ح2180" في الفتن، باب ما جاء: لتركبن سنن من كان قبلكم وقال: حسن صحيح.
ورواه أحمد "5/ 218"، ابن حبان "الإحسان 8/ 248" والحاكم "4/ 455" وقال صحيح ووافقه الذهبي.

(2/514)

بِذَلِكَ وَطَمَّتْ فِي كُلِّ زَمَانٍ وَمَكَانٍ حَتَّى فِي هَذِهِ الْأُمَّةِ لَا سِيَّمَا زَمَانُنَا هَذَا, مَا مِنْ قَبْرٍ وَلَا بُقْعَةٍ يُذْكَرُ لَهَا شَيْءٌ مِنَ الْفَضَائِلِ وَلَوْ كَذِبًا إِلَّا وَقَدِ اعْتَادُوا الِاخْتِلَافَ إِلَيْهَا وَالتَّبَرُّكَ بِهَا حَتَّى جَعَلُوا لَهَا أَوْقَاتًا مَعْلُومَةً, يَفُوتُ عِيدُهُمْ بِفَوَاتِهَا وَيَرَوْنَ مِنْ أَعْظَمِ الْخَسَارَاتِ أَنْ يَفُوتَ الرَّجُلَ ذَلِكَ الْعِيدُ الْمَعْلُومُ. وَآلَ بِهِمُ الْأَمْرُ إِلَى أَنْ صَنَّفُوا فِي أَحْكَامِ حَجِّهِمْ إِلَيْهَا كُتُبًا سَمَّوْهَا: مَنَاسِكَ حَجِّ الْمَشَاهِدِ, وَمَنْ أَخَلَّ بِشَيْءٍ مِنْهَا فَهُوَ عِنْدَهُمْ أَعْظَمُ جُرْمًا مِمَّنْ أَخَلَّ بِشَيْءٍ مِنْ مَنَاسِكِ الْحَجِّ إِلَى بَيْتِ اللَّهِ الْحَرَامِ, وَجَعَلُوا لَهَا طَوَافًا مَعْلُومًا كَالطَّوَافِ بِالْبَيْتِ الْحَرَامِ وَشَرَعُوا تَقْبِيلَهَا كَمَا يُقَبَّلُ الْحَجَرُ الْأَسْوَدُ حَتَّى قَالُوا: إِنْ زُحِمْتَ فَاسْتَلِمْ بِمِحْجَنٍ أَوْ أَشِرْ إِلَيْهِ, قِيَاسًا عَلَى فِعْلِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بِالْحِجْرِ الْأَسْوَدِ وَشَرَعُوا لَهَا نُذُورًا مِنَ الْمَوَاشِي وَالنُّقُودِ, وَوَقَفُوا عَلَيْهَا الْوُقُوفَ مِنَ الْعَقَارَاتِ وَالْحَرْثِ وَغَيْرِهَا, وَغَيْرَ ذَلِكَ مِنْ شَرَائِعِهِمُ الشَّيْطَانِيَّةِ وَقَوَاعِدِهِمُ الْوَثَنِيَّةِ. وَسَيَأْتِي إِنْ شَاءَ اللَّهُ تَعَالَى ذِكْرُ النُّصُوصِ النَّبَوِيَّةِ فِي سَدِّ ذَرَائِعِ الشِّرْكِ فِي الْفَصْلِ الْآتِي, وَبِاللَّهِ التَّوْفِيقُ.

[زِيَارَةُ الْقُبُورِ] :
ثُمَّ الزِّيَارَةُ عَلَى أَقْسَامِ ... ثَلَاثَةٍ يَا أُمَّةَ الْإِسْلَامِ
فَإِنْ نَوَى الزَّائِرُ فِيمَا أَضْمَرَهْ ... فِي نَفْسِهِ تَذْكِرَةً بِالْآخِرَةْ
ثُمَّ الدُّعَا لَهُ وَلِلْأَمْوَاتِ ... بِالْعَفْوِ وَالصَّفْحِ عَنِ الزَّلَّاتِ
وَلَمْ يَكُنْ شَدَّ الرِّحَالَ نَحْوَهَا ... وَلَمْ يَقُلْ هُجْرًا كَقَوْلِ السُّفَهَا
فَتِلْكَ سُنَّةٌ أَتَتْ صَرِيحَهْ ... فِي السُّنَنِ الْمُثْبِتَةِ الصَّحِيحَهْ
"ثُمَّ الزِّيَارَةُ" أَيْ: زِيَارَةُ الْقُبُورِ تَأْتِي "عَلَى أَقْسَامٍ ثَلَاثَةٍ":
زِيَارَةٌ سُنِّيَّةٌ, وَزِيَارَةٌ بِدْعِيَّةٌ, وَزِيَارَةٌ شِرْكِيَّةٌ, فتفهموها "يا أولي الْإِسْلَامِ".
وَالْبَدَاءَةُ بِالشَّرْعِيَّةِ لِشَرَفِهَا وَالنَّدْبِ إِلَيْهَا, ثُمَّ الْبِدْعِيَّةِ لِكَوْنِهَا أَخَفَّ جُرْمًا مِنْ

(2/515)

الشِّرْكِيَّةِ ثُمَّ هِيَ بَعْدَ ذَلِكَ. "فَإِنْ نَوَى الزَّائِرُ" لِلْقُبُورِ "فِيمَا أَضْمَرَهُ فِي نَفْسِهِ" أَيْ: كَانَتْ نِيَّتُهُ بِتِلْكَ الزِّيَارَةِ "تَذْكِرَةً بِالْآخِرَةِ" أَيْ: لِيَتَّعِظَ بِأَهْلِ الْقُبُورِ وَيَعْتَبِرَ بِمَصَارِعِهِمْ إِذْ كَانُوا أَحْيَاءً مِثْلَهُ, يُؤَمِّلُونَ الْآمَالَ وَيُخَوِّلُونَ الْأَمْوَالَ, وَيَجُولُونَ فِي الْأَقْطَارِ بِالْأَيَّامِ وَاللَّيَالِ, وَيَطْمَعُونَ فِي الْبَقَاءِ وَيَسْتَبْعِدُونَ الِارْتِحَالَ, فَبَيْنَمَا هُمْ كَذَلِكَ إِذَا بِصَارِخِ الْمَوْتِ قَدْ نَادَى فَاسْتَجَابُوا لَهُ عَلَى الرَّغْمِ جَمَاعَاتٍ وَفُرَادَى, وَأَبَادَهُمْ مُلُوكًا وَنُوَّابًا وَقُوَّادًا وَأَجْنَادًا, وَقَدِمُوا عَلَى مَا قَدَّمُوا غَيًّا كَانَ أَوْ رَشَادًا, وَصَارَ لَهُمُ التُّرَابُ لُحَفًا وَمِهَادًا, بَعْدَ الْغُرَفِ الْعَالِيَةِ الَّتِي كَانَ عَلَيْهَا الْحُجَّابُ أَرْصَادًا, تَسَاوَى فِيهَا صَغِيرُهُمْ وَكَبِيرُهُمْ وَغَنِيُّهُمْ وَفَقِيرُهُمْ وَشَرِيفُهُمْ وَحَقِيرُهُمْ وَمَأْمُورُهُمْ وَأَمِيرُهُمْ, اتَّفَقَ ظَاهِرُ حَالِهِمْ وَاتَّحَدَ وَلَا فَرْقَ لِلنَّاظِرِ إِلَيْهِمْ يُمَيِّزُ بِهِ أَحَدًا مِنْ أَحَدٍ. وَأَمَا بَاطِنًا فَاللَّهُ أَكْبَرُ لَوْ كُشِفَ لِلنَّاظِرِينَ الْحِجَابُ لَرَأَوْا مِنَ الْفُرُوقِ الْعَجَبَ الْعُجَابَ, فَهَؤُلَاءِ لَهُمْ طُوبَى وَحُسْنُ مَآبٍ وَأُولَئِكَ فِي أَسْوَإِ حَالَةِ وَأَشَدِّ الْعَذَابِ, فَلْيَعْلَمِ الْوَاقِفُ عَلَيْهِمُ النَّاظِرُ إِلَيْهِمْ أَنَّهُ بِهِمْ مُلْتَحِقٌ, وَلِإِحْدَى الْحَالَتَيْنِ مُسْتَحِقٌّ, فَلْيَتَأَهَّبْ لِذَلِكَ وَلْيَتُبْ إِلَى العزيز المالك, وليلتجئ إِلَيْهِ مِنْ شَرِّ كُلِّ مَا هُنَالِكَ. "ثُمَّ" قَصَدَ أَيْضًا "الدُّعَا" أَيْ: دُعَاءَ اللَّهِ عَزَّ وَجَلَّ "لَهُ" أَيْ لِنَفْسِهِ "وَلِلْأَمْوَاتِ" مِنَ الْمُسْلِمِينَ "بِالْعَفْوِ" مِنَ اللَّهِ عَزَّ وَجَلَّ "وَالصَّفْحِ عَنِ الزَّلَّاتِ" وَكَذَا يَدْعُو لِسَائِرِ الْمُسْلِمِينَ بِذَلِكَ "وَ" مَعَ ذَلِكَ "لَمْ يَكُنْ شَدُّ الرِّحَالَ نَحْوَهَا" الضَّمِيرُ لِلْقُبُورِ لِمَا فِي الصَّحِيحَيْنِ عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لَا تُشَدُّ الرِّحَالُ إِلَّا إِلَى ثَلَاثَةِ مَسَاجِدَ: الْمَسْجِدُ الْحَرَامُ وَمَسْجِدِي هَذَا وَالْمَسْجِدُ الْأَقْصَى" 1. "وَلَمْ يَقُلْ هُجْرًا" أَيْ مَحْظُورًا شَرْعًا "كَقَوْلِ" بَعْضِ "السُّفَهَا" لِمَا فِي السُّنَنِ مِنْ حَدِيثِ بُرَيْدَةَ قَالَ فِيهِ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "كُنْتُ نَهَيْتُكُمْ عَنْ زِيَارَةِ الْقُبُورِ, فَمَنْ أَرَادَ أَنْ يَزُورَ فَلْيَزُرْ وَلَا تَقُولُوا: هُجْرًا" 2. "فَتِلْكَ" الْإِشَارَةُ إِلَى النَّوْعِ الْمَذْكُورِ مِنَ الزِّيَارَةِ "سُنَّةٌ" طَرِيقَةٌ نَبَوِيَّةٌ "أَتَتْ صَرِيحَةً" أَيْ: وَاضِحَةً ظَاهِرَةً
__________
1 البخاري "3/ 70" في فضل الصلاة في مسجد مكة والمدينة، باب مسجد بيت المقدس. وفي الحج، باب حج النساء وغيره.
ومسلم "2/ 975/ ح1338" في الحج، باب سفر المرأة مع محرم إلى الحج وغيره.
2 النسائي "4/ 89".
ولم يروه بهذا اللفظ من أهل السنن غيره, وسنده صحيح.

(2/516)

"فِي السُّنَنِ" أَيِ: الْأَحَادِيثِ "الْمُثْبَتَةِ" فِي دَوَاوِينِ الْإِسْلَامِ "الصَّحِيحَةِ" سَنَدًا وَمَتْنًا مِنْهَا حَدِيثُ بُرَيْدَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "قَدْ كُنْتُ نَهَيْتُكُمْ عَنْ زِيَارَةِ الْقُبُورِ, فَقَدْ أُذِنَ لِمُحَمَّدٍ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فِي زِيَارَةِ قَبْرِ أُمِّهِ فَزُورُوهَا, فَإِنَّهَا تُذَكِّرُ الْآخِرَةَ" رَوَاهُ التِّرْمِذِيُّ وَصَحَّحَهُ1. وَحَدِيثُ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: زَارَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَبْرَ أُمِّهِ فَبَكَى وَأَبْكَى مَنْ حَوْلَهُ فَقَالَ: "اسْتَأْذَنْتُ رَبِّي أَنْ أَسْتَغْفِرَ لَهَا فَلَمْ يَأْذَنْ لِي, وَاسْتَأْذَنْتُهُ فِي أَنْ أَزُورَهَا فَأَذِنَ لِي, فَزُورُوا الْقُبُورَ فَإِنَّهَا تُذَكِّرُ الْمَوْتَ" رَوَاهُ الْجَمَاعَةُ2. وَعَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَتَى الْمَقْبَرَةَ فَقَالَ: "السَّلَامُ عَلَيْكُمْ دَارَ قَوْمٍ مُؤْمِنِينَ, وَإِنَّا إِنْ شَاءَ اللَّهُ بِكُمْ لَاحِقُونَ" رَوَاهُ أَحْمَدُ وَمُسْلِمٌ وَالنَّسَائِيُّ3. وَلِأَحْمَدَ مِنْ حَدِيثِ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا مِثْلُهُ وَزَادَ: "اللَّهُمَّ لَا تَحْرِمْنَا أَجْرَهُمْ, وَلَا تَفْتِنَّا بَعْدَهُمْ" 4. وَعَنْ بُرَيْدَةَ قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُعَلِّمُهُمْ إِذَا خَرَجُوا إِلَى الْمَقَابِرِ أَنْ يَقُولَ قَائِلُهُمْ: "السَّلَامُ عَلَيْكُمْ أَهْلَ الدِّيَارِ مِنَ الْمُؤْمِنِينَ وَالْمُسْلِمِينَ, وَإِنَّا إِنْ شَاءَ اللَّهُ بِكُمْ لَاحِقُونَ, نَسْأَلُ اللَّهَ لَنَا وَلَكُمُ الْعَافِيَةَ" رَوَاهُ أَحْمَدُ وَمُسْلِمٌ وَابْنُ مَاجَهْ5. زَادَ مُسْلِمٌ فِي رِوَايَةٍ: "يَرْحَمُ اللَّهُ الْمُتَقَدِّمِينَ مِنَّا وَمِنْكُمْ
__________
1 الترمذي "3/ 370/ ح1054" في الجنائز، باب ما جاء في الرخصة في زيارة القبور.
وأصله عند مسلم "2/ 672/ ح977" في الجنائز، باب استئذان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ربه عز وجل في زيارة قبر أمه.
2 رواه مسلم "2/ 672/ ح976" في الجنائز، باب استئذان النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ربه عز وجل في زيارة قبر أمه.
وأبو داود "3/ 219/ ح3234" في الجنائز، باب في زيارة القبور والنسائي "4/ 90" في الجنائز، باب زيارة قبر المشرك.
وابن ماجه "1/ 501/ ح1572" في الجنائز، باب ما جاء في زيارة قبور المشركين.
ولم يروه البخاري ولا الترمذي.
3 مسلم "1/ 218/ ح249" في الطهارة، باب استحباب إطالة الغرة والتحجيل في الوضوء والنسائي "1/ 93/ 95" في الطهارة، باب في حلية الوضوء.
4 أحمد "6/ 71، 76، 111" وفي سنده جميعا شريك القاضي قال عنه الحافظ: صدوق يخطئ, كثيرا ما تغير حفظه منذ ولي القضاء بالكوفة.
5 مسلم "2/ 671/ ح975" في الجنائز، باب ما يقال عند دخول القبور والدعاء لأهلها والنسائي "4/ 94" في الجنائز، باب الأمر بالاستغفار للمؤمنين.
وابن ماجه "1/ 494/ ح1547" في الجنائز، باب ما جاء فيما يقال إذا دخل المقابر.

(2/517)

وَالْمُتَأَخِّرِينَ" 1. وَعَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: مَرَّ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بِقُبُورِ الْمَدِينَةِ فَأَقْبَلَ عَلَيْهِمْ بِوَجْهِهِ فَقَالَ: "السَّلَامُ عَلَيْكُمْ يَا أَهْلَ الْقُبُورِ, يَغْفِرُ اللَّهُ لَنَا وَلَكُمْ, أَنْتُمْ سَلَفُنَا وَنَحْنُ بِالْأَثَرِ" رَوَاهُ التِّرْمِذِيُّ وَقَالَ: حَسَنٌ2. وَكَذَلِكَ الْأَحَادِيثُ فِي خُرُوجِهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- إِلَى بَقِيعِ الغرقد, كثيرا ما يَدْعُو لَهُمْ وَيَتَرَحَّمُ عَلَيْهِمْ3.
وَكَانَ الصَّحَابَةُ إِذَا أَتَوْا قَبْرَهُ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- صَلَّوْا وَسَلَّمُوا عَلَيْهِ فَحَسْبُ كَمَا كَانَ ابْنُ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا يَقُولُ: السَّلَامُ عَلَيْكَ يَا رَسُولَ اللَّهِ, السَّلَامُ عَلَيْكَ يَا أَبَا بَكْرٍ, السَّلَامُ عَلَيْكَ يَا أَبَتَاهُ4. وَكَذَا التَّابِعُونَ وَمَنْ بَعْدَهُمْ مِنْ أَعْلَامِ الْهُدَى وَمَصَابِيحِ الدُّجَى لَمْ يُذْكَرْ عَنْهُمْ فِي زِيَارَةِ الْقُبُورِ غَيْرُ الْعَمَلِ بِهَذِهِ الْأَحَادِيثِ النَّبَوِيَّةِ وَأَفْعَالُ الصَّحَابَةِ, لَمْ يَعْدِلُوا عَنْهَا وَلَمْ يَسْتَبْدِلُوا بِهَا غَيْرَهَا بَلْ وَقَفُوا عِنْدَهَا, فَهَذِهِ الزِّيَارَةُ الشَّرْعِيَّةُ الْمُسْتَفَادَةُ مِنَ الْأَحَادِيثِ النَّبَوِيَّةِ وَعَلَيْهَا دَرَجَ الصَّحَابَةُ وَالتَّابِعُونَ وَتَابِعُوهُمْ بِإِحْسَانٍ, إِنَّمَا فِيهَا التَّذَكُّرُ بِالْقُبُورِ وَالِاعْتِبَارُ بِأَهْلِهَا وَالدُّعَاءُ لَهُمْ وَالتَّرَحُّمُ عَلَيْهِمْ وَسُؤَالُ اللَّهِ الْعَفْوَ عَنْهُمْ, فمن ادعى فيها غَيْرَ هَذَا طُولِبَ بِالْبُرْهَانِ, وَأَنَّى لَهُ ذَلِكَ وَمِنْ أَيْنَ يَطْلُبُهُ؟ بَلْ كَذَبَ وَافْتَرَى وَقَفَا مَا لَيْسَ لَهُ بِهِ عِلْمٌ. بَلَى إِنَّ الْعُلُومَ الشَّرْعِيَّةَ دَالَّةٌ عَلَى ضَلَالِهِ وَجَهْلِهِ "أَوْ قَصَدَ الدُّعَاءَ" مِنَ الصَّلَاةِ وَغَيْرِهَا أَوْ الِاعْتِكَافِ عِنْدَ قُبُورِهِمْ أَوْ نَحْوَ ذَلِكَ "وَالتَّوَسُّلَا" بِأَلْفِ الْإِطْلَاقِ "بِهِمْ" أَيْ: بِأَهْلِ الْقُبُورِ "إِلَى الرَّحْمَنِ جَلَّ وَعَلَا" عَمَّا ائْتَفَكَهُ أَهْلُ الزَّيْغِ وَالضَّلَالِ "فَبِدْعَةٌ مُحْدَثَةٌ" لَمْ يَأْذَنِ اللَّهُ تَعَالَى بِهَا "ضَلَالَةٌ" كَمَا قَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "كُلُّ بِدْعَةٍ ضَلَالَةٌ" 5. وَقَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "مَنْ أَحْدَثَ فِي
__________
1 مسلم "2/ 669-671/ ح974" في الجنائز، باب ما يقال عند دخول القبور والدعاء لأهلها.
2 الترمذي "3/ 369/ ح1053" في الجنائز، باب ما يقول إذا زار القبور أو أمر بها, وفي سنده قابوس بن أبي ظبيان قال عنه الحافظ: فيه لين, وقال ابن حبان: ينفرد عن أبيه بما لا أصل له. قلت: وهذا الحديث عن أبيه والحديث صحيح لشواهده إلا قوله: فأقبل عليهم بوجهه, فإنها منكرة.
3 انظر مسلم "ح974" وقولها: كان رسول الله كلما كانت ليلتها من رسول الله يخرج من آخر الليل إلى البقيع.
4 رواه البيهقي في أواخر كتاب الحج "5/ 245" بسند صحيح, وقريبا منه روى مالك في الموطأ "1/ 166" في قصر الصلاة، ما جاء في الصلاة على النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وإسناده صحيح.
5 مسلم "2/ 592/ ح867" في الجمعة، باب تخفيف الصلاة والخطبة, والنسائي "3/ 188، 189" في العيدين، باب كيف الخطبة؟ من حديث جابر رضي الله عنه.

(2/518)

أَمْرِنَا هَذَا مَا لَيْسَ مِنْهُ فَهُوَ رَدٌّ" 1. وَقَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي رِوَايَةٍ: "مَنْ عَمِلَ عَمَلًا لَيْسَ عَلَيْهِ أَمْرُنَا فَهُوَ رَدٌّ" 2. وَقَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "عَلَيْكُمْ بِسُنَّتِي وَسَنَةِ الْخُلَفَاءِ الرَّاشِدِينَ مِنْ بَعْدِي, تَمَسَّكُوا بِهَا وَعَضُّوا عَلَيْهَا بِالنَّوَاجِذِ, وَإِيَّاكُمْ وَمُحْدَثَاتِ الْأُمُورِ فَإِنَّ كُلَّ بِدْعَةٍ ضَلَالَةٌ" 3 وَغَيْرَ ذَلِكَ. فَإِنَّ مَنْ قَالَ: اللَّهُمَّ إِنِّي أَسْأَلُكَ بِجَاهِ فُلَانٍ وَهُوَ مَيِّتٌ أَوْ غَائِبٌ, وَإِنْ كَانَ يَرَى أَنَّهُ لَمْ يَدْعُ إِلَّا اللَّهَ وَلَمْ يَعْبُدْ سِوَاهُ فَهُوَ قَدْ عَبَدَ اللَّهَ بِغَيْرِ مَا شَرَعَ, وَابْتَدَعَ فِي الدِّينِ مَا لَيْسَ مِنْهُ, وَاعْتَدَى فِي دُعَائِهِ وَدَعَا اللَّهَ بِغَيْرِ مَا أَمَرَهُ أَنْ يَدْعُوَهُ بِهِ, فَإِنَّ اللَّهَ تَعَالَى إِنَّمَا أَمَرَنَا أَنْ نَدْعُوَهُ بِأَسْمَائِهِ الْحُسْنَى كَمَا قَالَ تَعَالَى: {وَلِلَّهِ الْأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا} [الْأَعْرَافِ: 180] وَلَمْ يَشْرَعْ لَنَا أَنْ نَدْعُوَهُ بِشَيْءٍ مِنْ خَلْقِهِ الْبَتَّةَ, بَلْ قَدْ نَهَانَا رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- عَنْ أَنْ نُقْسِمَ بِشَيْءٍ مِنَ الْمَخْلُوقَاتِ مُطْلَقًا, فَكَيْفَ بِالْإِقْسَامِ بِهَا عَلَى اللَّهِ عَزَّ وَجَلَّ؟.
وَأَمَّا حَدِيثُ الْأَعْمَى الذي به يَحْتَجُّ الْمُجَوِّزُونَ لِلتَّوَسُّلِ بِالْمَقْبُورِ فَلَا حُجَّةَ لَهُمْ فِيهِ بِحَمْدِ اللَّهِ, لَوْ فَهِمُوا مَعْنَاهُ وَوَضَعُوهُ موضعه, ولكنهم أخطئوا فِي تَأْوِيلِهِ وَلَمْ يُوَفَّقُوا لِفَهْمِ مَدْلُولِهِ, فَإِنَّ هَذَا الْحَدِيثَ بِجَمِيعِ أَلْفَاظِهِ هُوَ بِمَعْزِلٍ عَنْ مُدَّعَاهُمْ, وَهَذِهِ أَلْفَاظُهُ مِنَ الْكُتُبِ الَّتِي خُرِّجَ فِيهَا: قَالَ التِّرْمِذِيُّ رَحِمَهُ اللَّهُ تَعَالَى: حَدَّثَنَا مَحْمُودُ بْنُ غَيْلَانَ حَدَّثَنَا عُثْمَانُ بْنُ عُمَرَ حَدَّثَنَا شُعْبَةُ عَنْ أَبِي جَعْفَرٍ عَنْ عِمَارَةَ بْنِ خُزَيْمَةَ بْنِ ثَابِتٍ عَنْ عُثْمَانَ بْنِ حُنَيْفٍ أَنَّ رَجُلًا ضَرِيرَ الْبَصَرِ أَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: ادْعُ اللَّهَ أَنْ يُعَافِيَنِي قَالَ: "إِنْ شِئْتَ دَعَوْتُ وَإِنْ شِئْتَ صَبَرْتَ؛ فَهُوَ
__________
1 البخاري في الصلح "5/ 301" باب إذا اصطلحوا على جور, فالصلح مردود ومسلم "3/ 1343/ ح1718" في الأقضية، باب نقض الأحكام الباطلة, من حديث عائشة رضي الله عنها.
2 البخاري تعليقا "4/ 355" في البيوع، باب النجش.
ومسلم "3/ 1344/ ح1718" في الأقضية، باب نقض الأحكام الباطلة, من حديث عائشة رضي الله عنه.
3 رواه أبو داود "4/ 200/ ح4607" في السنة، باب لزوم السنة.
والترمذي "5/ 44/ ح2676" في العلم، باب 16.
وابن ماجه في المقدمة "1/ 15، 16/ ح42" باب اتباع سنة الخلفاء الراشدين, وأحمد "4/ 126، 127" من حديث العرباض بن سارية, وإسناده صحيح.

(2/519)

خَيْرٌ لَكَ" قَالَ: فَادْعُهُ قَالَ: فَأَمَرَهُ أَنْ يَتَوَضَّأَ فَيُحْسِنَ وُضُوءَهُ, وَيَدْعُوَ بِهَذَا الدُّعَاءِ: "اللَّهُمَّ إِنِّي أَسْأَلُكَ وَأَتَوَجَّهُ إِلَيْكَ بِنَبِيِّكَ مُحَمَّدٍ نَبِيِّ الرَّحْمَةِ, إِنِّي تَوَجَّهْتُ بِكَ إِلَى رَبِّي فِي حَاجَتِي هَذِهِ لِتُقْضَى لِي, اللَّهُمَّ فَشَفِّعْهُ فِيَّ" هَذَا حَدِيثٌ حَسَنٌ صَحِيحٌ غَرِيبٌ لَا نَعْرِفُهُ إِلَّا مِنْ هَذَا الْوَجْهِ مِنْ حَدِيثِ أَبِي جَعْفَرٍ وَهُوَ غير الخطمي ا. هـ.1 قُلْتُ: الظَّاهِرُ بِالِاسْتِقْرَاءِ أَنَّ أَبَا جَعْفَرٍ هَذَا هُوَ الرَّازِيُّ التَّيْمِيُّ مَوْلَاهُمْ, مَشْهُورٌ بِكُنْيَتِهِ وَهُوَ مِنْ رِجَالِ الْأَرْبَعَةِ وَاسْمُهُ عِيسَى بْنُ أَبِي عِيسَى عَبْدُ اللَّهِ بْنُ مَاهَانَ, وَأَصْلُهُ مِنْ مَرْوَ كَانَ يَتَّجِرُ إِلَى الرَّيِّ, رَوَى عَنْ عَطَاءٍ وَعَمْرِو بْنِ دِينَارٍ وَقَتَادَةَ, وَعَنْهُ أَبُو عَوَانَةَ وَشُعْبَةَ كَمَا فِي هَذَا الْحَدِيثِ قَالَ ابْنُ مَعِينٍ: ثِقَةٌ, وَقَالَ ابْنُ الْمَدِينِيِّ: ثِقَةٌ يَخْلِطُ عَنِ الْمُغِيرَةِ, وقال الفلاس: سيئ الْحِفْظِ وَقَالَ أَبُو حَاتِمٍ: ثِقَةٌ صَدُوقٌ صَالِحُ الْحَدِيثِ, وَقَالَ فِي التقريب: صدوق سيئ الْحِفْظِ خُصُوصًا عَنِ الْمُغِيرَةِ, مِنْ كِبَارِ السَّابِعَةِ مَاتَ فِي حُدُودِ السِّتِّينَ وَمِائَةٍ. وَالظَّاهِرُ مِنْ عِبَارَاتِهِمْ أَنَّ تَخْلِيطَهُ عَنِ الْمُغِيرَةِ خَاصَّةً وَهُوَ ثَبْتٌ فِيمَنْ سِوَاهُ, وَبِهَذَا يُجْمَعُ بَيْنَ قَوْلِ مَنْ يُضَعِّفُهُ وَقَوْلِ مَنْ يُوَثِّقُهُ, كَيْفَ وَمِنَ الْمُوَثِّقِينَ لَهُ شَيْخَا الْبُخَارِيِّ يَحْيَى بْنُ مَعِينٍ وَعَلِيُّ بْنُ الْمَدِينِيِّ وَهُمَا هُمَا2, وَاللَّهُ أَعْلَمُ. وَرَوَاهُ النَّسَائِيُّ عَنْ عُثْمَانَ بْنِ حُنَيْفٍ وَلَفْظُهُ: أَنَّ رَجُلًا أَعْمَى قَالَ: يَا رَسُولَ اللَّهِ ادْعُ اللَّهَ أَنْ يَكْشِفَ لِي عَنْ بَصَرِي قَالَ: فَانْطَلَقَ فَتَوَضَّأَ ثُمَّ صَلَّى رَكْعَتَيْنِ ثُمَّ قَالَ: "اللَّهُمَّ إِنِّي أَسْأَلُكَ وأتوجه إليك بنبيي مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ نَبِيِّ الرَّحْمَةِ, يَا مُحَمَّدُ إِنِّي أَتَوَجَّهُ بِكَ إِلَى رَبِّي أَنْ يَكْشِفَ
__________
1 الترمذي "5/ 569/ ح3578" في الدعوات، باب 119، وأبو جعفر هو الخطمي كما قال الإمام الترمذي وليس الرازي "وقد ورد في بعض النسخ للترمذي" "ليس الخطمي أو غير الخطمي" وهو خطأ ففي نسخة أحمد شاكر إثبات الترمذي أنه الخطمي وكذلك في تحفة الأشراف "ح9760" وهذا يوافق قول جمهور العلماء أنه الخطمي, وممن قال بذلك النسائي في عمل اليوم والليلة "ح959" والإمام أحمد "4/ 138" وسماه في رواية أخرى المدني وهو الخطمي لا الرازي. وكذلك قال الحاكم "1/ 526" وابن أبي خيثمة كما في التوسل والوسيلة "ص99" نقلا عن تاريخه, والطبراني في الكبير "ح8311" وغيرهم. قال العلامة الألباني: ويؤكد ذلك بشكل قاطع أن الخطمي هذا هو الذي يروي عن عمارة بن خزيمة ويروي عن شعبة كما في إسناده هنا "التوسل ص70" والحديث صحيح.
2 لا ضرورة لذكر هذا, وقد تبين أنه الخطمي لا الرازي.

(2/520)

عَنْ بَصَرِي, اللَّهُمَّ فَشَفِّعْهُ فِيَّ" قَالَ: فَرَجَعَ وَقَدْ كَشَفَ اللَّهُ بصره1. وقال يحمد رَحِمَهُ اللَّهُ تَعَالَى فِي مُسْنَدِهِ: حَدَّثَنَا رَوْحٌ حَدَّثَنَا شُعْبَةُ عَنْ عُمَيْرِ بْنِ يَزِيدَ الْخَطْمِيِّ الْمَدِينِيِّ قَالَ: سَمِعْتُ عُمَارَةَ بْنَ خُزَيْمَةَ بْنِ ثَابِتٍ يُحَدِّثُ عَنْ عُثْمَانَ بْنِ حُنَيْفٍ أَنَّ رَجُلًا ضَرِيرًا أَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: يَا نَبِيَّ اللَّهِ ادْعُ اللَّهَ أَنْ يُعَافِيَنِي فَقَالَ: "إِنْ شِئْتَ أَخَّرْتَ ذَلِكَ فَهُوَ أَفْضَلُ لِآخِرَتِكَ, وَإِنْ شِئْتَ دَعَوْتُ لَكَ" قَالَ: بَلِ ادْعُ اللَّهَ لِي. فَأَمَرَهُ أَنْ يَتَوَضَّأَ وَأَنْ يَدْعُوَ بِهَذَا الدُّعَاءِ: "اللَّهُمَّ إِنِّي أَسْأَلُكَ وَأَتَوَجَّهُ إِلَيْكَ بِنَبِيِّكَ مُحَمَّدٍ نَبِيِّ الرَّحْمَةِ, يَا مُحَمَّدُ إِنِّي أَتَوَجَّهُ بِكَ إِلَى رَبِّي فِي حَاجَتِي هَذِهِ فَتُقْضَى لِي, اللَّهُمَّ فَشَفِّعْنِي فِيهِ وَشَفِّعْهُ فِيَّ" 2. قُلْتُ: عُمَيْرُ بْنُ يَزِيدَ الْخَطْمِيُّ هَذَا هُوَ أَبُو جَعْفَرٍ الَّذِي فَرَّقَ التِّرْمِذِيُّ بَيْنَهُ وَبَيْنَ أَبِي جَعْفَرٍ الْمَذْكُورِ فِي رِوَايَتِهِ, وَقَدْ قُلْنَا: الظَّاهِرُ أَنَّهُ هُوَ الرَّازِيُّ التَّيْمِيُّ وَكِلَاهُمَا شَيْخٌ لِشُعْبَةَ وَكِلَاهُمَا صَدُوقٌ, فَيُحْتَمَلُ أَنَّ كُلًّا مِنْهُمَا سَمِعَهُ مِنْ عُمَارَةَ وَسَمِعَهُ شُعْبَةُ مِنْ كِلَيْهِمَا, وَحَدَّثَ بِهِ مَرَّةً عَنْ هَذَا وَمَرَّةً عَنْ هَذَا, فَرَوَاهُ عُثْمَانُ بْنُ عُمَرَ عَنْ شُعْبَةَ عَنْ أَبِي جَعْفَرٍ الرَّازِيِّ التَّيْمِيِّ وَسَمِعَهُ رَوْحٌ مِنْهُ عَنِ الْخَطْمِيِّ, فَحَدَّثَ بِهِ كَذَلِكَ وَاللَّهُ -عَزَّ وَجَلَّ- أَعْلَمُ3. وَالْمَقْصُودُ أَنَّ هَذَا الْحَدِيثَ إِنْ جَزَمْنَا بِصِحَّتِهِ فَلَيْسَ فِيهِ لَهُمْ حُجَّةً وَلَا دَلِيلٌ عَلَى مَا انْتَحَلُوهُ بِأَفْكَارِهِمُ الْخَاطِئَةِ, فَإِنَّ هَذَا الْأَعْمَى إِنَّمَا سَأَلَ مِنَ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- الدُّعَاءَ لَهُ بِكَشْفِ بَصَرِهِ, وَهُوَ حَيٌّ حَاضِرٌ قَادِرٌ عَلَى مَا سَأَلَهُ مِنْهُ وَهُوَ الدُّعَاءُ, وَهُوَ يُؤَمِّنُ عَلَى ذَلِكَ وَيَقُولُ: "اللَّهُمَّ شَفِّعْهُ فِيَّ" فَسَأَلَ مِنَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الدُّعَاءَ وَسَأَلَ قَبُولَ دُعَائِهِ مِنَ اللَّهِ عَزَّ وَجَلَّ؛ لِعِلْمِهِمُ التَّامِّ بِالْإِيمَانِ بِاللَّهِ عَزَّ وَجَلَّ وَأَنَّهُ لَا يَشْفَعُ أَحَدٌ عِنْدَهُ إِلَّا بِإِذْنِهِ, وَبِهَذَا أَمَرَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يَدْعُوَ اللَّهَ تَعَالَى, فَاجْتَمَعَ الدُّعَاءُ مِنَ الْجِهَتَيْنِ. وَهَكَذَا كَانَ الصَّحَابَةُ -رَضِيَ اللَّهُ عَنْهُمْ- كَثِيرًا مَا كَانُوا يَسْأَلُونَ مِنَ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أَنْ يَدْعُوَ لَهُمْ بِالنَّصْرِ وَأَنْ يَسْتَسْقِيَ لَهُمْ إِذَا أَجْدَبُوا, وَبِتَكْثِيرِ الطعام كما سأله مِنْهُ عُمَرُ رَضِيَ اللَّهُ عَنْهُ فِي غَزْوَةِ
__________
1 النسائي في عمل اليوم والليلة "ح660" والحاكم "1/ 526" وقال: على شرط البخاري, وأقره الذهبي.
2 أحمد "4/ 138" وسنده صحيح وليس فيه "السند" الخطمي بل المديني فقط, وقد ذكرها الطبراني في الكبير "ح8311" "أي: الخطمي المدني".
3 هذا لا يضر الحديث شيئا إن ثبت, وقد قدمنا أنه الخطمي فقط.

(2/521)

تَبُوكَ1. وَقَالَتْ لَهُ أَمُّ أَنَسٍ: خُوَيْدِمُكَ أَنَسٌ, ادْعُ اللَّهَ تَعَالَى لَهُ2. وَأَمْثَالُ ذَلِكَ فِي حياته الدنيا ما لَا يُحْصَى وَكَذَلِكَ فِي مَوْقِفِ الْقِيَامَةِ يَسْأَلُ الْخَلَائِقُ مِنْ أُولِي الْعَزْمِ أَنْ يَشْفَعُوا لَهُمْ إِلَى رَبِّهِمْ فِي فَصْلِ الْقَضَاءِ وَاحِدًا بَعْدَ وَاحِدٍ, حَتَّى تَنْتَهِيَ إِلَيْهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَيَذْهَبُ وَيَسْجُدُ تَحْتَ الْعَرْشِ وَيَحْمَدُ اللَّهَ تَعَالَى وَيُثْنِي عَلَيْهِ, إِلَى أَنْ يَقُولَ لَهُ: "ارْفَعْ رَأْسَكَ, وَقُلْ يُسْمَعْ, وَسَلْ تُعْطَ, وَاشْفَعْ تُشَفَّعْ" وَذَلِكَ إِذَا أَذِنَ اللَّهُ عَزَّ وَجَلَّ لَهُ فِي الشَّفَاعَةِ الَّتِي وَعَدَهُ إِيَّاهَا كَمَا سَيَأْتِي تَقْرِيرُهُ. وَقَدْ قَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِعُمَرَ وَهُوَ ذَاهِبٌ لِلْعُمْرَةِ: "لَا تَنْسَنَا مِنْ دُعَائِكَ" 3. وَكَذَلِكَ اسْتَسْقَى عُمَرُ رَضِيَ اللَّهُ عَنْهُ بِالْعَبَّاسِ وَالصَّحَابَةُ مُتَوَافِرُونَ كَمَا فِي صَحِيحِ الْبُخَارِيِّ: اللَّهُمَّ إِنَّا كُنَّا إِذَا أَجْدَبْنَا نَتَوَسَّلُ إِلَيْكَ بِنَبِيِّنَا فَتَسْقِيَنَا, وَإِنَّا نَتَوَسَّلُ إِلَيْكَ بِعَمِّ نَبِيِّنَا فَاسْقِنَا4. وَكَانَ مِنْ دُعَاءِ الْعَبَّاسِ يَوْمَئِذٍ: اللَّهُمَّ إِنَّهُ لَا يَنْزِلُ بَلَاءٌ إِلَّا بِذَنْبٍ, وَلَا يُكْشَفُ إِلَّا بِتَوْبَةٍ, وَقَدْ تَوَجَّهَ بِي الْقَوْمُ إِلَيْكَ لِمَكَانِي مِنْ نَبِيِّكَ, وَهَذِهِ أَيْدِينَا إِلَيْكَ بِالذُّنُوبِ وَنَوَاصِينَا إِلَيْكَ بِالتَّوْبَةِ, فَاسْقِنَا الْغَيْثَ. ذَكَرَهُ الزُّبَيْرُ بْنُ بِكَارٍ, وَكَانَ ذَلِكَ الْجَدْبُ عَامَ الرَّمَادَةِ. وَكَذَلِكَ قَالَ مُعَاوِيَةُ لَمَّا اسْتَسْقَى بِيَزِيدَ بْنِ الْأَسْوَدِ الْجُرَشِيِّ فَقَالَ: اللَّهُمَّ إِنَّا نَسْتَشْفِعُ -أَوْ نَتَوَسَّلُ- إِلَيْكَ بِخِيَارِنَا, يَا يَزِيدُ ارْفَعْ يَدَيْكَ, فَرَفَعَ يَدَيْهِ وَدَعَا النَّاسُ حَتَّى سُقُوا5, فَكَانَ أَفْضَلُ الْقُرُونِ يَسْأَلُونَ اللَّهَ عَزَّ وَجَلَّ, وَيَلْتَمِسُونَ الصَّالِحِينَ مِنْهُمُ الْحَاضِرِينَ عِنْدَهُمْ أَنْ يَسْأَلُوا اللَّهَ عَزَّ وَجَلَّ لَهُمْ وَلَهُمْ, وَتَوَسُّلُهُمْ إِنَّمَا كَانَ بِدُعَائِهِمْ لَا
__________
1 رواه مسلم في صحيحه "1/ 55، 56/ ح44" في الإيمان، باب الدليل على أن من مات على التوحيد دخل الجنة قطعا.
2 مسلم "1/ 457، 458/ ح660" في المساجد، باب جواز الجماعة في النافلة، والصلاة على حصير وخمرة وثوب وغيرها من الطاهرات.
3 أبو داود "2/ 80/ ح1498" في الصلاة، باب في الدعاء.
والترمذي "5/ 559/ ح3562" في الدعوات، باب رقم 110.
وابن ماجه "2/ 966/ ح2894" في المناسك، باب فضل دعاء الحاج, وفي سنده عاصم بن عبيد الله بن عاصم بن عمر بن الخطاب, وهو ضعيف.
عبيد الله بن عاصم بن عمر بن الخطاب وهو ضعيف.
4 البخاري "2/ 494" في الاستسقاء، باب سؤال الناس الإمام إذا قحطوا، وفي فضائل الصحابة، باب ذكر العباس بن عبد المطلب رضي الله عنه.
5 رواه الفسوي في المعرفة والتاريخ "2/ 380، 381" وابن سعد في الطبقات "7/ 444" وأبو زرعة في تاريخ دمشق "1/ 602" قال الحافظ العسقلاني: رواه أبو زرعة الدمشقي ويعقوب بن سفيان في تاريخهما بسند صحيح. وقال العلامة الألباني: رواه ابن عساكر في تاريخه بسند صحيح.

(2/522)

بِذَوَاتِهِمْ, وَهَذَا جَائِزٌ فِي كُلِّ زَمَانٍ وَمَكَانٍ أَنْ تَسْأَلَ مِنْ عَبْدٍ صَالِحٍ حَاضِرٍ عِنْدَكَ أَنْ يَدْعُوَ لَكَ وَتُؤَمِّنَ أَنْتَ عَلَى دُعَائِهِ, أَوْ تَسْأَلَ مِنْ مُسَافِرٍ الدُّعَاءَ بِظَهْرِ الْغَيْبِ وَنَحْوَ ذَلِكَ كَمَا ثَبَتَ عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَدَرَجَ عَلَيْهِ السَّلَفُ الصَّالِحُ رَحِمَهُمُ اللَّهُ تَعَالَى.
وَلَوْ كَانَ ذَلِكَ عِنْدَهُمْ جَائِزًا أَعْنِي: التَّوَسُّلَ بِالذَّوَاتِ لَمْ يَحْتَجِ الْأَعْمَى أَنْ يَأْتِيَ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَيَطْلُبَ مِنْهُ الدُّعَاءَ, بَلْ كَانَ يَتَوَسَّلُ بِهِ فِي مَحَلِّهِ أَيْنَمَا كَانَ إِذْ لَا فَائِدَةَ زَائِدَةً فِي مَجِيئِهِ إِلَيْهِ عَلَى هَذَا الْمَعْنَى, وَكَذَلِكَ عُمَرُ وَالصَّحَابَةُ مَعَهُ لَمْ يَكُونُوا لِيَعْدِلُوا عَنْ ذَاتِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى ذَاتِ الْعَبَّاسِ لَوْ كَانَ التَّوَسُّلُ بِالذَّوَاتِ لَا بِالدُّعَاءِ, وَكَذَا مُعَاوِيَةُ وَأَصْحَابُهُ لَمْ يَكُونُوا لِيَعْدِلُوا عَنْ ذَاتِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى يَزِيدَ بْنِ الْأَسْوَدِ وَلَمْ يَطْلُبُوا مِنْهُ الدُّعَاءَ وَلَمَا أَمَرَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عُمَرَ إِذَا وَجَدَ أُوَيْسًا أَنْ يَطْلُبَ مِنْهُ الِاسْتِغْفَارَ1. بَلْ كَانَ يَكْفِيهِ أَنْ يَقُولَ: اللَّهُمَّ بِحَقِّ أُوَيْسٍ الْقَرْنِيِّ وَلَمْ يُعْرَفْ هَذَا عَنْ أَحَدٍ مِنَ الصَّحَابَةِ وَلَا التَّابِعِينَ لَهُمْ بِإِحْسَانٍ أَنَّهُ فَعَلَ ذَلِكَ التَّوَسُّلَ بِالنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ, وَلَا بِغَيْرِهِ مِنَ الْأَنْبِيَاءِ وَلَا بِأَحَدٍ مِنْ أَفَاضِلِهِمُ الْأَوْلِيَاءِ بَعْدَ مَوْتِهِ, وَلَوْ كَانُوا بِالذَّوَاتِ يَتَوَسَّلُونَ فِي حَالِ حَيَاتِهِمْ لَمْ يَكُنْ فَرْقٌ بَيْنَ ذَلِكَ وَبَيْنَ مَمَاتِهِمْ, وَهَذَا فِي التَّوَسُّلِ بِأَهْلِ الْقُبُورِ عَامُّ عِنْدَ الْقَبْرِ وَغَيْرِهِ وَأَمَّا عِبَادَةُ اللَّهِ عِنْدَ الْقُبُورِ كَالصَّلَاةِ عِنْدَهَا وَالْعُكُوفِ عَلَيْهَا فَهُوَ أَشَدُّ وَأَغْلَظُ؛ لِأَنَّهُ ذَرِيعَةٌ مُفْضِيَةٌ إِلَى عِبَادَةِ الْمَقْبُورِ نَفْسِهِ, كَمَا قَدَّمْنَا عَنْ قَوْمِ نُوحٍ مِنَ اسْتِدْرَاجِ الشَّيْطَانِ لَهُمْ. وَكَذَلِكَ فَعَلَ بِغَالِبِ هَذِهِ الْأُمَّةِ وَالْعِيَاذُ بِاللَّهِ؛ لِذَلِكَ نَهَى النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أَنْ يُصَلَّى عَلَى الْقُبُورِ أَوْ إِلَيْهَا, وَغَلَّظَ فِي ذَلِكَ وَدَعَا عَلَى فَاعِلِهِ بِاللَّعْنَةِ وَشِدَّةِ الْغَضَبِ, كَمَا سَيَأْتِي فِي الْفَصْلِ الْآتِي قَرِيبًا, إِنْ شَاءَ اللَّهُ تَعَالَى.
وَإِنْ دَعَا الْمَقْبُورَ نَفْسَهُ فَقَدْ ... أَشْرَكَ بِاللَّهِ الْعَظِيمِ وَجَحَدْ
لَنْ يَقْبَلَ اللَّهُ تَعَالَى مِنْهُ ... صَرْفًا ولا عدلا فيعو عَنْهُ
إِذْ كُلُّ ذَنْبٍ مُوشِكُ الْغُفْرَانِ ... إِلَّا اتِّخَاذُ النِّدِّ لِلرَّحْمَنِ
"وَإِنْ دَعَا" الزَّائِرُ "الْمَقْبُورَ نَفْسَهُ" مِنْ دُونِ اللَّهِ عَزَّ وَجَلَّ وَسَأَلَ مِنْهُ مَا لَا يَقْدِرُ عَلَيْهِ إِلَّا اللَّهُ عَزَّ وَجَلَّ, مِنْ جَلْبِ خَيْرٍ أَوْ دَفْعِ ضُرٍّ أَوْ شِفَاءِ مَرِيضٍ أَوْ رَدِّ غَائِبٍ أَوْ نَحْوِ ذَلِكَ مِنْ قَضَاءِ الْحَوَائِجِ "فَقَدْ أَشْرَكَ" فِي فِعْلِهِ ذَلِكَ "بِاللَّهِ الْعَظِيمِ" الْمُتَعَالِي
__________
1 مسلم "4/ 1968/ ح2542" في فضائل الصحابة، باب من فضائل أويس القرني رضي الله عنه.

(2/523)

عَنِ الأضداد والأنداد والكفؤ وَالْوَلِيِّ وَالشَّفِيعِ بِدُونِ إِذْنِهِ "وَجَحَدَ" حَقَّ اللَّهِ عَزَّ وَجَلَّ عَلَى عِبَادِهِ, وَهُوَ إِفْرَادُهُ بِالتَّوْحِيدِ وَعِبَادَتُهُ وَحْدَهُ لَا شَرِيكَ لَهُ وَنَفْيُ ضِدِّ ذَلِكَ عَنْهُ, قَالَ اللَّهُ تَعَالَى: {وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهًا آخَرَ لَا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لَا يُفْلِحُ الْكَافِرُونَ} [الْمُؤْمِنُونَ: 117] وَقَالَ تَعَالَى: {وَلَا تَدْعُ مِنْ دُونِ اللَّهِ مَا لَا يَنْفَعُكَ وَلَا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ، وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلَا كَاشِفَ لَهُ إِلَّا هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلَا رَادَّ لِفَضْلِهِ} [يُونُسَ: 106, 107] وَقَالَ تَعَالَى: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لَا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ، وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} [الْأَحْقَافِ: 5, 6] وَقَالَ تَعَالَى: {إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ عِبَادٌ أَمْثَالُكُمْ فَادْعُوهُمْ فَلْيَسْتَجِيبُوا لَكُمْ إِنْ كُنْتُمْ صَادِقِينَ} [الْأَعْرَافِ: 194] الْآيَاتِ. وَقَالَ تَعَالَى: {يَا أَيُّهَا النَّاسُ ضُرِبَ مَثَلٌ فَاسْتَمِعُوا لَهُ إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَابًا وَلَوِ اجْتَمَعُوا لَهُ وَإِنْ يَسْلُبْهُمُ الذُّبَابُ شَيْئًا لَا يَسْتَنْقِذُوهُ مِنْهُ ضَعُفَ الطَّالِبُ وَالْمَطْلُوبُ، مَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ} [الْحَجِّ: 73] الْآيَاتِ وَقَالَ تَعَالَى: {وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ، إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} [فَاطِرٍ: 13] وَقَالَ تَعَالَى: {أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ} [الْإِسْرَاءِ: 57] الْآيَاتِ وَغَيْرَهَا مَا لَا يُحْصَى, يُخْبِرُ اللَّهُ تَعَالَى أَنَّ مَنْ دَعَا مَعَ اللَّهِ إِلَهًا آخَرَ وَلَوْ لَحْظَةً فَقَدْ كَفَرَ, وَإِنْ مَاتَ عَلَى ذَلِكَ فَلَا فَلَاحَ لَهُ أَبَدًا, وَلَوْ فَعَلَ ذَلِكَ نَبِيُّهُ لَكَانَ مِنَ الظَّالِمِينَ, وَأَنَّهُ لَا كَاشِفَ لِلضُّرِّ غَيْرُهُ وَلَا جَالِبَ لِلْخَيْرِ سِوَاهُ, وَأَنَّهُ لَا أَضَلَّ مِمَّنْ يَدْعُو مِنْ دُونِهِ سِوَاهُ, وَأَنَّ مَنْ عُبِدَ مِنْ دُونِ اللَّهِ يَكُونُ عَدُوًّا لِعَابِدِهِ يَوْمَ الْقِيَامَةِ وَكَافِرًا بِعِبَادَتِهِ إِيَّاهُ مِنْ دُونِ اللَّهِ تَعَالَى, وَأَنَّهُمْ كُلَّهُمْ عِبَادٌ مِثْلُ عَابِدِيهِمْ مَخْلُوقُونَ مَرْبُوبُونَ مَمْلُوكُونَ تَحْتَ تَصَرُّفِ اللَّهِ وَقَهْرِهِ, لَا يَسْتَجِيبُونَ لِمَنْ دَعَاهُمْ وَلَا يَقْدِرُونَ عَلَى اسْتِنْقَاذِ مَا اسْتَلَبَهُ الذُّبَابُ, فَكَيْفَ يَقْدِرُونَ عَلَى قَضَاءِ شَيْءٍ مِنْ

(2/524)

حَوَائِجِ عَابِدِيهِمْ؟! بَلْ قَدْ أَخْبَرَنَا اللَّهُ -عَزَّ وَجَلَّ- أَنَّهُمْ لَا يَسْمَعُونَ دُعَاءَ مَنْ دَعَاهُمْ, وَلَوْ سَمِعُوا دُعَاءَهُ مَا اسْتَجَابُوا لَهُ, وَأَخْبَرَنَا أَنَّ مَنْ عَبَدُوهُمْ مِنَ الصَّالِحِينَ كَالْمَلَائِكَةِ وَعِيسَى وَعُزَيْرٍ وَغَيْرِهِمْ أَنَّهُمْ لَا يَمْلِكُونَ كَشْفَ ضُرِّ مَنْ دَعَاهُمْ وَلَا تَحْوِيلَهُ مِنْ حَالٍ إِلَى حَالٍ, بَلْ هُمْ يَبْتَغُونَ الْوَسِيلَةَ إِلَى رَبِّهِمْ وَالْقُرْبَ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ, فَيَنْبَغِي لِلْعِبَادِ الِاقْتِدَاءُ بِهِمْ فِي ذَلِكَ الِابْتِغَاءِ وَالرَّجَاءِ وَالْخَوْفِ مِنَ اللَّهِ عَزَّ وَجَلَّ, لَا دُعَاؤُهُمْ دُونَهُ, تَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ.
"لَا يَقْبَلُ اللَّهُ تَعَالَى مِنْهُ" أَيْ: مِنْ ذَلِكَ الدَّاعِي مَعَ اللَّهِ غَيْرَهُ, الْمُتَّخِذِ مِنْ دُونِهِ أَوْلِيَاءَ "صَرْفًا" أَيْ: نَافِلَةً "وَلَا عَدْلًا" أَيْ: وَلَا فَرِيضَةً "فَيَعْفُو عَنْهُ" فِي ذَلِكَ؛ لِأَنَّ الكافر عمله كلا شَيْءَ, قَالَ اللَّهُ تَعَالَى: {فَلَا نُقِيمُ لَهُمْ يَوْمَ الْقِيَامَةِ وَزْنًا} [الْكَهْفِ: 105] وَقَالَ تَعَالَى: {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُورًا} [الْفَرْقَانِ: 23] وَقَالَ تَعَالَى: {مَثَلُ الَّذِينَ كَفَرُوا بِرَبِّهِمْ أَعْمَالُهُمْ كَرَمَادٍ اشْتَدَّتْ بِهِ الرِّيحُ فِي يَوْمٍ عَاصِفٍ لَا يَقْدِرُونَ مِمَّا كَسَبُوا عَلَى شَيْءٍ} [إِبْرَاهِيمَ: 18] وَقَالَ تَعَالَى: {وَالَّذِينَ كَفَرُوا أَعْمَالُهُمْ كَسَرَابٍ بِقِيعَةٍ يَحْسَبُهُ الظَّمْآنُ مَاءً حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئًا} [النُّورِ: 39] الْآيَاتِ, وَقَالَ تَعَالَى لِصَفْوَةِ خَلْقِهِ وَهُمُ الرُّسُلُ, عَلَيْهِمُ الصَّلَاةُ وَالسَّلَامُ: {ذَلِكَ هُدَى اللَّهِ يَهْدِي بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} [الْأَنْعَامِ: 88] وَقَالَ لِسَيِّدِهِمْ وَخَاتَمِهِمْ وَأَكْرَمِهِمْ عَلَى رَبِّهِ تَعَالَى: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ، بَلِ اللَّهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ} [الزُّمَرِ: 65] .
"إِذْ" حَرْفُ تَعْلِيلٍ "كُلُّ ذَنْبٍ" لَقِيَ الْعَبْدُ رَبَّهُ بِهِ "مُوشِكُ الْغُفْرَانِ" أَيْ: يُرْجَى وَيُؤَمَّلُ أَنْ يُغْفَرَ وَيُعْفَى عَنْهُ "إِلَّا اتِّخَاذُ النِّدِّ لِلرَّحْمَنِ" فَإِنَّ ذَلِكَ لَا يُغْفَرُ وَلَا يَخْرُجُ صَاحِبُهُ مِنَ النَّارِ وَلَا يَجِدُ رِيحَ الْجَنَّةِ, قَالَ اللَّهُ تَعَالَى: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدِ افْتَرَى إِثْمًا عَظِيمًا} [النِّسَاءِ: 48] وَقَالَ تَعَالَى: {وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدْ ضَلَّ ضَلَالًا بَعِيدًا} [النِّسَاءِ: 116] .

(2/525)

وَقَالَ تَعَالَى: {مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ} [الْمَائِدَةِ: 72] وَقَالَ تَعَالَى: {وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ} [الْحَجِّ: 31] وَقَدْ قَدَّمْنَا فِي ذَلِكَ مِنَ الْآيَاتِ, وَالْأَحَادِيثِ مَا فِيهِ كِفَايَةٌ فِي الدَّلَالَةِ عَلَى مَا وَرَاءَهُ, وَلِلَّهِ الْحَمْدُ وَالْمِنَّةُ.


الفصل السابع في بيان ما وقع فيه العامة اليوم مما يفعلونه عند القبور، وما يرتكبونه من الشرك الصريح والغلو المفرط في الأموات - معارج القبول

معارج القبول بشرح سلم الوصول إلى علم الأصول

[[الفصل السابع في بيان ما وقع فيه العامة اليوم مما يفعلونه عند القبور، وما يرتكبونه من الشرك الصريح والغلو المفرط في الأموات]]
فَصْلٌ: فِي بَيَانِ مَا وَقَعَ فِيهِ الْعَامَّةُ الْيَوْمَ مِمَّا يَفْعَلُونَهُ عِنْدَ الْقُبُورِ وَمَا يَرْتَكِبُونَهُ مِنَ الشِّرْكِ الصَّرِيحِ, وَالْغُلُوِّ الْمُفْرِطِ فِي الْأَمْوَاتِ
هَذَا الْفَصْلُ هُوَ الْمَقْصُودُ بِالذَّاتِ مِنْ ذِكْرِ مَا قَبْلَهُ مِنْ تَقْسِيمِ الزِّيَارَةِ إِلَى ثَلَاثَةِ أَقْسَامٍ, وَهِيَ تَمْهِيدٌ لَهُ, فَإِنَّمَا الْمَقْصُودُ مِنْ ذِكْرِ ضَلَالِ الْأُمَمِ الْأُولَى هُوَ تَحْذِيرُ الْأَحْيَاءِ الْمَوْجُودِينَ لِئَلَّا يَقَعُوا فِيمَا وَقَعُوا فِيهِ, وَزَجْرُ مَنْ وَقَعَ مِنْهُمْ عَمَّا وَقَعَ فِيهِ لِئَلَّا يَحِلَّ بِهِمْ مَا حَلَّ بِهِمْ مِنَ النَّكَالِ, كَمَا أَنَّ اللَّهَ سُبْحَانَهُ وَتَعَالَى مَا قَصَّ عَلَيْنَا مِنْ أَخْبَارِ الْأُمَمِ الْأُولَى إِلَّا لِنَتَّعِظَ بِهِمْ وَنَعْتَبِرَ بِمَصَارِعِهِمْ, وَلِنَعْلَمَ أَسْبَابَ هَلَاكِهِمْ فَنَتَّقِيهِ, وَنَعْلَمَ سُبُلَ النَّجَاةِ الَّتِي سَلَكَهَا رُسُلُ اللَّهِ وَأَوْلِيَاؤُهُ فَفَازُوا بِخَيْرَيِ الدُّنْيَا والآخرة, فنسلكها ونقفو أَثَرَهُمْ؛ وَلِهَذَا قَالَ تَعَالَى: {أَوَلَمْ يَهْدِ لِلَّذِينَ يَرِثُونَ الْأَرْضَ مِنْ بَعْدِ أَهْلِهَا أَنْ لَوْ نَشَاءُ أَصَبْنَاهُمْ بِذُنُوبِهِمْ وَنَطْبَعُ عَلَى قُلُوبِهِمْ} [الْأَعْرَافِ: 100] الْآيَةَ, وَقَالَ تَعَالَى: {وَسَكَنْتُمْ فِي مَسَاكِنِ الَّذِينَ ظَلَمُوا أَنْفُسَهُمْ وَتَبَيَّنَ لَكُمْ كَيْفَ فَعَلْنَا بِهِمْ وَضَرَبْنَا لَكُمُ الْأَمْثَالَ، وَقَدْ مَكَرُوا مَكْرَهُمْ} [إِبْرَاهِيمَ: 45] وَقَالَ تَعَالَى: {أَوَلَمْ يَهْدِ لَهُمْ كَمْ أَهْلَكْنَا مِنْ قَبْلِهِمْ مِنَ الْقُرُونِ يَمْشُونَ فِي مَسَاكِنِهِمْ إِنَّ فِي ذَلِكَ لَآيَاتٍ أَفَلَا يَسْمَعُونَ} [السَّجْدَةِ: 26] وَقَالَ تَعَالَى بَعْدَ أَنْ قَصَّ عَلَيْنَا مَا قَصَّ فِي سُورَةِ هُودٍ: {ذَلِكَ مِنْ أَنْبَاءِ الْقُرَى نَقُصُّهُ عَلَيْكَ مِنْهَا قَائِمٌ وَحَصِيدٌ، وَمَا ظَلَمْنَاهُمْ وَلَكِنْ ظَلَمُوا أَنْفُسَهُمْ فَمَا أَغْنَتْ عَنْهُمْ آلِهَتُهُمُ الَّتِي يَدْعُونَ مِنْ دُونِ اللَّهِ مِنْ شَيْءٍ لَمَّا جَاءَ أَمْرُ رَبِّكَ وَمَا زَادُوهُمْ غَيْرَ تَتْبِيبٍ، وَكَذَلِكَ أَخْذُ رَبِّكَ إِذَا أَخَذَ الْقُرَى وَهِيَ ظَالِمَةٌ إِنَّ أَخْذَهُ أَلِيمٌ شَدِيدٌ}

(2/526)

[هُودٍ: 100-102] الْآيَاتِ, وَقَدْ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لَا تَدْخُلُوا مَسَاكِنَ الَّذِينَ ظَلَمُوا أَنْفُسَهُمْ, إِلَّا أَنْ تَكُونُوا بَاكِينَ أَنْ يُصِيبَكُمْ مِثْلُ مَا أَصَابَهُمْ" 1. وَهُوَ فِي الصَّحِيحِ, فَإِذَا كَانَ هَذَا الْخَطَرُ عَلَى مَنْ دَخَلَ دِيَارَهُمْ فَمَا ظَنُّكَ بِمَنْ عَمِلَ مِثْلَ عَمَلِهِمْ وَزِيَادَةً, فَإِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ.

[[حكم من أوقد سراجا على القبر أو بنى على الضريح مسجدا]]
وَمَنْ عَلَى الْقَبْرِ سِرَاجًا أَوْقَدَا ... أَوِ ابْتَنَى عَلَى الضَّرِيحِ مَسْجِدًا
فَإِنَّهُ مُجَدِّدٌ جِهَارَا ... لِسُنَنِ الْيَهُودِ وَالنَّصَارَى
"وَمَنْ عَلَى الْقَبْرِ" مُتَعَلِّقٌ بِأَوْقَدَ "سِرَاجًا" مَفْعُولُ "أَوْقَدَا" بِأَلِفِ الْإِطْلَاقِ, وَالْمَعْنَى: وَمَنْ أَوْقَدَ سِرَاجًا عَلَى الْقَبْرِ "أَوِ ابتنى" بمعنى: بنى وَزِيدَتِ التَّاءُ فِيهِ لِمَعْنَى الِاتِّخَاذِ "عَلَى الضَّرِيحِ" أَيْ: عَلَى الْقَبْرِ وَاشْتِقَاقُهُ مِنَ الضَّرْحِ الَّذِي هُوَ الشَّقُّ "مَسْجِدًا" أَوِ اتَّخَذَ الْقَبْرَ نَفْسَهُ مَسْجِدًا وَلَوْ لَمْ يَبْنِ عَلَيْهِ "فَإِنَّهُ" أَيْ: فَاعِلُ ذَلِكَ "مُجَدِّدٌ" بِفِعْلِهِ ذَلِكَ "جِهَارًا" أَيْ: تَجْدِيدًا وَاضِحًا مُجَاهِرًا بِهِ اللَّهَ وَرَسُولَهُ وَأَوْلِيَاءَهُ "لِسُنَنِ" أَيْ: لِطَرَائِقِ "الْيَهُودِ وَالنَّصَارَى" فِي اتِّخَاذِهِمْ قُبُورَ أَنْبِيَائِهِمْ مَسَاجِدَ وَيَعْكُفُونَ عَلَيْهَا, وَأَعْيَادًا لَهُمْ يَنْتَابُونَهَا, وَيَتَرَدَّدُونَ إِلَيْهَا, كَيْفَ وَقَدْ قَالَ الرَّسُولُ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- لِلَّذِينَ طَلَبُوا مِنْهُ ذَاتَ أَنْوَاطٍ: "اللَّهُ أَكْبَرُ, إِنَّهَا السَّنَنُ, قُلْتُمْ وَالَّذِي نَفْسِي بِيَدِهِ كَمَا قَالَتْ بَنُو إِسْرَائِيلَ لِمُوسَى: {اجْعَلْ لَنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ} لَتَتَّبِعُنَّ سَنَنَ مَنْ كَانَ قَبْلَكُمْ" 2. وَقَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لَتَتَّبِعُنَّ سَنَنَ مَنْ كَانَ قَبْلَكُمْ, شِبْرًا بِشِبْرٍ وَذِرَاعًا بِذِرَاعٍ, حَتَّى لَوْ سَلَكُوا جُحْرَ ضَبٍّ لَسَلَكْتُمُوهُ" قُلْنَا: يَا رَسُولَ اللَّهِ الْيَهُودَ وَالنَّصَارَى؟ قَالَ: "فَمَنْ"؟ أَخْرَجَاهُ مِنْ حَدِيثِ أَبِي سَعِيدٍ -رَضِيَ اللَّهُ عَنْهُ-3, وَقَدْ وَقَعَ
__________
1 البخاري "6/ 378، 379" في الأنبياء، باب قول الله تعالى: {وَإِلَى ثَمُودَ أَخَاهُمْ صَالِحًا} . وفي المساجد، باب الصلاة في مواضع الخسف، وفي المغازي، باب نزول النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- في الحجر، وفي التفسير، باب {وَلَقَدْ كَذَّبَ أَصْحَابُ الْحِجْرِ الْمُرْسَلِينَ} .
ومسلم "4/ 2286/ ح2980" في الزهد والرقائق، باب "لا تدخلوا مساكن الذين ظلموا أنفسهم إلا أن تكونوا باكين".
2 الترمذي "4/ 475/ ح2180" في الفتن، باب ما جاء لتركبن سنن من كان قبلك, وقال: حسن صحيح, ورواه أحمد "5/ 218" وإسناده صحيح.
3 البخاري "13/ 300" في الاعتصام، باب قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لتتبعن سنن من كان قبلكم". وفي الأنبياء، باب ما ذكر عن بني إسرائيل.
ومسلم "4/ 2054/ ح2669" في العلم، باب اتباع سنن اليهود والنصارى.

(2/527)

الْأَمْرُ -وَاللَّهِ- كَمَا أَخْبَرَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِهِ, فَاللَّهُ الْمُسْتَعَانُ.
كَمْ حَذَّرَ الْمُخْتَارُ عَنْ ذَا وَلَعَنْ ... فَاعِلَهُ كَمَا رَوَى أَهْلُ السُّنَنْ
بَلْ قَدْ نَهَى عَنِ ارْتِفَاعِ الْقَبْرِ ... وَأَنْ يُزَادَ فِيهِ فَوْقَ الشِّبْرِ
وَكُلُّ قَبْرٍ مُشْرِفٍ فَقَدْ أَمَرْ ... بِأَنْ يُسَوَّى هَكَذَا صَحَّ الْخَبَرْ
"كَمْ" خَبَرِيَّةٌ لِلتَّكْثِيرِ "حَذَّرَ الْمُخْتَارُ" نَبِيُّنَا مُحَمَّدٌ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "عَنْ ذَا" الْفِعْلِ مِنَ اتِّخَاذِ الْقُبُورِ مَسَاجِدَ وَأَعْيَادًا وَالْبِنَاءِ عَلَيْهَا وَإِيقَادِ السُّرُجِ عَلَيْهَا, كَمَا فِي الصَّحِيحِ عَنْ عَائِشَةَ -رَضِيَ اللَّهُ عَنْهَا- أَنَّ أُمَّ سَلَمَةَ ذَكَرَتْ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَنِيسَةً رَأَتْهَا بِأَرْضِ الْحَبَشَةِ يُقَالُ لَهَا: مَارِيَةَ فَذَكَرَتْ لَهُ مَا رَأَتْ فِيهَا مِنَ الصُّوَرِ, فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "أُولَئِكَ قَوْمٌ إِذَا مَاتَ فِيهِمُ الْعَبْدُ الصَّالِحُ -أَوِ الرَّجُلُ الصَّالِحُ- بَنَوْا عَلَى قَبْرِهِ مَسْجِدًا, وَصَوَّرُوا فِيهِ تِلْكَ الصُّوَرَ, أُولَئِكَ شِرَارُ الْخَلْقِ عِنْدَ اللَّهِ" 1. وَفِيهِ عَنْهَا وَهِيَ وَعَبْدُ اللَّهِ بْنُ عَبَّاسٍ -رَضِيَ اللَّهُ عَنْهُمْ- قَالَ: لَمَّا نَزَلَ بِرَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- طَفِقَ يَطْرَحُ خَمِيصَةً لَهُ عَلَى وَجْهِهِ, فَإِذَا اغْتَمَّ بِهَا كَشَفَهَا عَنْ وَجْهِهِ فَقَالَ وَهُوَ كَذَلِكَ: "لَعْنَةُ اللَّهِ عَلَى الْيَهُودِ وَالنَّصَارَى, اتَّخَذُوا قُبُورَ أَنْبِيَائِهِمْ مَسَاجِدَ, يُحَذِّرُ مَا صَنَعُوا" 2. وَفِيهِ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: "قَاتَلَ اللَّهُ الْيَهُودَ وَالنَّصَارَى, اتَّخَذُوا قُبُورَ أَنْبِيَائِهِمْ مَسَاجِدَ" 3. وَعَنْ أَبِي مَرْثَدٍ الْغَنَوِيِّ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لَا تُصَلُّوا إِلَى الْقُبُورِ وَلَا تَجْلِسُوا عَلَيْهَا" رَوَاهُ الْجَمَاعَةُ إِلَّا
__________
1 البخاري "1/ 523، 524" في الصلاة، باب هل تنبش قبور مشركي الجاهلية ويتخذ مكانها مساجد؟ وباب الصلاة في البيعة وغيرها.
ومسلم "1/ 375, 376/ ح528" في المساجد، باب النهي عن بناء المساجد على القبور.
2 البخاري "3/ 200" في الجنائز، باب ما يكره من اتخاذ المساجد على القبور, وباب ما جاء في قبر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وفي المغازي، باب مرض النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- ووفاته.
ومسلم "1/ 376/ ح529" في المساجد، باب النهي عن بناء المساجد على القبور واتخاذ الصور فيها.
3 البخاري "1/ 532" في الصلاة، باب الصلاة في البيعة, وغيره.
ومسلم "1/ 376/ ح530" في المساجد، باب النهي عن بناء المساجد على القبور واتخاذ الصور فيها.

(2/528)

الْبُخَارِيَّ وَابْنَ مَاجَهْ1. وَعَنِ ابْنِ عُمَرَ -رَضِيَ اللَّهُ عَنْهُمَا- قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "اجْعَلُوا مِنْ صَلَاتِكُمْ فِي بُيُوتِكُمْ, وَلَا تَتَّخِذُوهَا قُبُورًا" رَوَاهُ الْجَمَاعَةُ إِلَّا ابْنُ مَاجَهْ2. وَعَنْ جُنْدُبِ بْنِ عَبْدِ اللَّهِ الْبَجَلِيِّ رَضِيَ اللَّهُ عَنْهُ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَبْلَ أَنْ يَمُوتَ بِخَمْسٍ وَهُوَ يَقُولُ: "إِنَّ مَنْ كَانَ قَبْلَكُمْ كَانُوا يَتَّخِذُونَ قُبُورَ أَنْبِيَائِهِمْ وَصَالِحِيهِمْ مَسَاجِدَ, أَلَا فَلَا تَتَّخِذُوا الْقُبُورَ مَسَاجِدَ, إِنِّي أَنْهَاكُمْ عَنْ ذَلِكَ" رَوَاهُ مُسْلِمٌ3. وَعَنْ جَابِرٍ -رَضِيَ اللَّهُ عَنْهُ- قَالَ: نَهَى النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أَنْ يُجَصَّصَ الْقَبْرُ وَأَنْ يُقْعَدَ عَلَيْهِ وَأَنْ يُبْنَى عَلَيْهِ, رَوَاهُ أَحْمَدُ وَمُسْلِمٌ وَالثَّلَاثَةُ وَصَحَّحَهُ التِّرْمِذِيُّ, وَلَفْظُهُ: نَهَى أَنْ تُجَصَّصَ الْقُبُورُ وَأَنْ يُكْتَبَ عَلَيْهَا وَأَنْ يُبْنَى عَلَيْهَا وَأَنْ تُوطَأَ4. وَفِي لَفْظِ النَّسَائِيِّ: نَهَى أَنْ يُبْنَى عَلَى الْقَبْرِ أَوْ يُزَادَ عَلَيْهِ أَوْ يُجَصَّصَ أَوْ يُكْتَبَ عَلَيْهِ5. وَعَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: لَعَنَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- زَائِرَاتِ الْقُبُورِ وَالْمُتَّخِذِينَ عَلَيْهَا الْمَسَاجِدَ وَالسُّرُجَ, رَوَاهُ أَهْلُ السُّنَنِ6. وَلِلتِّرْمِذِيِّ
__________
1 مسلم "2/ 668/ ح972" في الجنائز، باب النهي عن الجلوس على القبور والصلاة عليها.
وأبو داود "3/ 217/ ح3229" في الجنائز، باب كراهية القعود على القبر. والترمذي "3/ 367/ ح1050" في الجنائز، باب ما جاء في كراهية المشي على القبور. والنسائي "2/ 67" في القبلة، باب النهي عن الصلاة إلى القبر.
2 البخاري "1/ 528، 529" في الصلاة، باب كراهية الصلاة في المقابر، وفي التطوع، باب التطوع في البيت.
ومسلم "1/ 538/ ح777" في صلاة المسافرين، باب استحباب صلاة النافلة في بيته.
وأبو داود "2/ 69/ ح1448" في الصلاة، باب في فضل التطوع.
والترمذي "2/ 313/ ح451" في الصلاة، باب ما جاء في فضل التطوع في البيت.
والنسائي "3/ 197" في صلاة الليل، باب الحث على الصلاة في البيوت, والفضل في ذلك.
3 مسلم "1/ 377، 378/ ح532" في المساجد، باب النهي عن بناء المساجد على القبور واتخاذ الصور فيها، والنهي عن اتخاذ القبور مساجد.
4 مسلم "2/ 667/ ح970" في الجنائز، باب النهي عن تجصيص القبر والبناء عليه, وأبو داود "3/ 216/ ح3225" في الجنائز, باب في البناء على القبر, والترمذي "3/ 368/ ح1052" في الجنائز، باب ما جاء في كراهية تجصيص القبور والكتابة عليها, والنسائي "4/ 86" في الجنائز، باب الزيادة على القبر، وباب البناء على القبر، وباب تجصيص القبور.
5 النسائي "4/ 86" في الجنائز، باب البناء على القبر.
6 أبو داود "3/ 218/ ح3236" في الجنائز، باب في زيارة النساء للقبور، والترمذي "2/ 136/ ح320" في الصلاة، باب ما جاء في كراهية أن يتخذ على القبر مسجد, والنسائي "4/ 94، 95" في الجنائز، باب التغليظ في اتخاذ السرج على القبور، وابن ماجه.
ولم أجده عند ابن ماجه إلا باللفظ الآتي وهو "زوارات" من حديث ابن عباس "1/ 502/ ح1575" في الجنائز, باب ما جاء في النهي عن زيارة النساء القبور.
وفي سنده أبو صالح مولى أم هانئ بنت أبي طالب وهو ضعيف, والحديث صحيح لشاهده الآتي دون الزيادة: "والمتخذين عليها المساجد والسرج" مع بيان المفارقة بين قوله: زوارات وزائرات. انظر في أحكام الجنائز للعلامة الألباني "ص186، 187".

(2/529)

وَصَحَّحَهُ عَنْ أَبِي هُرَيْرَةَ -رَضِيَ اللَّهُ عَنْهُ- قَالَ: لَعَنَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- زَوَّارَاتِ الْقُبُورِ1, وَلِابْنِ مَاجَهْ مِثْلُهُ مِنْ حَدِيثِ حَسَّانَ رَضِيَ اللَّهُ عَنْهُ2, وَلِأَحْمَدَ بِسَنَدٍ جَيِّدٍ عَنِ ابْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ مَرْفُوعًا: "إِنَّ مِنْ شَرَارِ النَّاسِ مَنْ تُدْرِكُهُمُ السَّاعَةُ وَهُمْ أَحْيَاءٌ, وَالَّذِينَ يَتَّخِذُونَ الْقُبُورَ مَسَاجِدَ" رَوَاهُ أَبُو حَاتِمٍ وَابْنُ حِبَّانَ فِي صَحِيحِهِ3. وَعَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لَا تَجْعَلُوا بُيُوتَكُمْ قُبُورًا, وَلَا تَجْعَلُوا قَبْرِي عِيدًا, وَصَلُّوا عَلَيَّ فَإِنَّ صَلَاتَكُمْ تَبْلُغُنِي حَيْثُ كُنْتُمْ" رَوَاهُ أَبُو دَاوُدَ بِإِسْنَادٍ حَسَنٍ وَرُوَاتُهُ ثِقَاتٌ4. وَعَنْ عَلِيِّ بْنِ الْحُسَيْنِ رَضِيَ اللَّهُ عَنْهُمَا أَنَّهُ رَأَى رَجُلًا يَجِيءُ إِلَى فُرْجَةٍ عِنْدَ قَبْرِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَيَدْخُلُ فَيَدْعُو فِيهَا, فَقَالَ: أَلَا أُحَدِّثُكُمْ حَدِيثًا سَمِعْتُهُ عَنْ أَبِي عَنْ جَدِّي عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: "لَا تَتَّخِذُوا قَبْرِي عِيدًا, وَلَا بُيُوتَكُمْ قُبُورًا, فَإِنَّ تَسْلِيمَكُمْ يَبْلُغُنِي أَيْنَمَا كُنْتُمْ" رَوَاهُ فِي الْمُخْتَارَةِ5. وَقَالَ سَعِيدُ بْنُ مَنْصُورٍ فِي سُنَنِهِ: حَدَّثَنَا عَبْدُ الْعَزِيزِ بْنُ مُحَمَّدٍ
__________
1 الترمذي "3/ 371/ ح1056" في الجنائز، باب ما جاء في كراهية زيارة القبور للنساء, وقال: حسن صحيح.
وابن ماجه "1/ 502/ ح1576" في الجنائز، باب ما جاء في النهي عن زيارة النساء القبور وسنده حسن, والحديث صحيح لشاهده من حديث حسان الآتي والحديث السابق.
2 ابن ماجه "1/ 502/ ح1574" في الجنائز، باب ما جاء في النهي عن زيارة النساء القبور. وفيه عبد الرحمن بن بهمان, قال عنه الحافظ: مقبول "إذا توبع وإلا فلين" فسنده ضعيف والحديث صحيح لشواهده المتقدمة.
3 أحمد "ح3844، 4143، 4144، 4342" نسخة أحمد شاكر وإسناده حسن من طريقين, ورواه أبو حاتم "اقتضاء الصراط المستقيم ص668" تحقيق ناصر بن عبد الكريم العقل, وابن حبان "موارد ح340 و341".
وقوله: إسناده جيد, هو قول ابن تيمية -رحمه الله- في اقتضاء الصراط المستقيم.
4 أبو داود "2/ 218/ ح2042" في المناسك، باب زيارة القبور، وإسناده كما قال.
5 الضياء المقدسي في المختارة "اقتضاء الصراط المستقيم ص297، 298" وأبو يعلى في مسنده "الاقتضاء ص296" وإسماعيل بن إسحاق في فضائل الصلاة على النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "ح20", وحسَّن إسناده الحافظ ابن حجر رحمه الله تعالى في تخريج الأذكار.

(2/530)

أَخْبَرَنِي سُهَيْلُ بْنُ أَبِي صَالِحٍ قَالَ: رَآنِي الْحَسَنُ بْنُ الْحَسَنِ بْنِ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ عِنْدَ الْقَبْرِ, فَنَادَانِي وَهُوَ فِي بَيْتِ فَاطِمَةَ رَضِيَ اللَّهُ عَنْهَا يَتَعَشَّى فَقَالَ: هَلُمَّ إِلَى الْعَشَاءِ فَقُلْتُ: لَا أُرِيدُهُ, فَقَالَ: مَا لِي رَأَيْتُكَ عِنْدَ الْقَبْرِ؟ فَقُلْتُ: سَلَّمْتُ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: إِذَا دَخَلْتَ الْمَسْجِدَ فَسَلِّمْ. ثُمَّ قَالَ: إِنَّ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "لَا تَتَّخِذُوا قَبْرِي عِيدًا, وَلَا تَتَّخِذُوا بُيُوتَكُمْ مَقَابِرَ, وَصَلُّوا عَلَيَّ فَإِنَّ صَلَاتَكُمْ تَبْلُغُنِي حَيْثُ كُنْتُمْ, لَعَنَ اللَّهُ الْيَهُودَ وَالنَّصَارَى, اتَّخَذُوا قُبُورَ أَنْبِيَائِهِمْ مَسَاجِدَ, مَا أَنْتُمْ وَمَنْ بِالْأَنْدَلُسِ إِلَّا سَوَاءٌ" 1. وَرَوَى مَالِكٌ فِي الْمُوَطَّأِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: "اللَّهُمَّ لَا تَجْعَلْ قَبْرِي وَثَنًا يُعْبَدُ, اشْتَدَّ غَضَبُ اللَّهِ عَلَى قَوْمٍ اتَّخَذُوا قُبُورَ أَنْبِيَائِهِمْ مَسَاجِدَ" 2. وَفِي الْبَابِ أَحَادِيثُ غَيْرُ مَا ذَكَرْنَا.
"وَقَدْ نَهَى" النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "عَنِ ارْتِفَاعِ الْقَبْرِ" بِالْبِنَاءِ أَوْ نَحْوِهُ, كَمَا تَقَدَّمَ مِنَ النَّهْيِ عَنْ تَجْصِيصِهَا وَالْبِنَاءِ عَلَيْهَا, وَكَمَا سَيَأْتِي مِنَ الْأَمْرِ بِتَسْوِيَتِهَا "وَأَنْ يُزَادَ فِيهِ فَوْقَ شِبْرٍ" كَمَا فِي السُّنَنِ عَنْ جَابِرٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: نَهَى النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يُبْنَى عَلَى الْقَبْرِ أَوْ يُزَادَ عَلَيْهِ أَوْ يُجَصَّصَ3.
"وَكُلُّ قَبْرٍ مُشْرِفٍ" يَعْنِي: مُرْتَفِعٍ "فَقَدْ أَمَرَ" النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "بِأَنْ يُسَوَّى" بِالْأَرْضِ أَوْ بِمَا عَدَاهُ مِنَ الْقُبُورِ الَّتِي لَمْ تُجَاوُزِ الشَّرْعَ فِي ارْتِفَاعِهَا "هَكَذَا صَحَّ الْخَبَرُ" وَهُوَ مَا رَوَاهُ مُسْلِمٌ عَنْ ثُمَامَةَ بْنِ شُفَيٍّ قَالَ: كُنَّا مَعَ فَضَالَةَ بْنِ عُبَيْدٍ بِأَرْضِ الرُّومِ بِرُودَسَ فَتُوُفِّيَ صَاحِبٌ لَنَا, فَأَمَرَ فَضَالَةُ بْنُ عُبَيْدٍ بِقَبْرِهِ فَسُوِّيَ, ثُمَّ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَأْمُرُ بِتَسْوِيَتِهَا4. وَلَهُ عَنْ أَبِي الْهَيَّاجِ الْأَسْدِي قَالَ: قَالَ لِي عَلِيُّ بْنُ
__________
1 سعيد بن منصور في سننه "الاقتضاء ص298، 299" وإسماعيل بن إسحاق في فضائل الصلاة على النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "ح30" دون قوله: "لعن الله اليهود ... " وإسناده مرسل قوي, والحديث صحيح لشواهده.
وقوله: "ثم ما أنتم ومن بالأندلس إلا سواء" من كلام الحسن بن الحسن.
2 الموطأ "1/ 172" في قصر الصلاة، باب جامع الصلاة من حديث عطاء بن يسار مرسلا، والحديث صحيح لشواهده المتقدمة وغيرها.
3 تقدم قبل قليل.
4 مسلم "2/ 666/ ح968" في الجنائز، باب الأمر بتسوية القبر.

(2/531)

أَبِي طَالِبٍ: أَلَا أَبْعَثُكَ عَلَى مَا بَعَثَنِي عَلَيْهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ, أَلَّا تَدَعَ تِمْثَالًا إِلَّا طَمَسْتَهُ, وَلَا قَبْرًا مُشْرَفًا إِلَّا سَوَّيْتَهُ1.
وَحَذَّرَ الْأُمَّةَ عَنْ إِطْرَائِهِ ... فَغَرَّهُمْ إِبْلِيسُ بِاسْتِجْرَائِهِ
فَخَالَفُوهُ جَهْرَةً وَارْتَكَبُوا ... مَا قَدْ نَهَى عَنْهُ وَلَمْ يَجْتَنِبُوا
"وَحَذَّرَ" النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "الْأُمَّةَ عَنْ إِطْرَائِهِ" أَيِ: الْغُلُوِّ فِيهِ كَمَا فِي الصَّحِيحَيْنِ عَنْ عُمَرَ -رَضِيَ اللَّهُ عَنْهُمَا- أَنَّ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "لَا تُطْرُونِي كَمَا أَطْرَتِ النَّصَارَى ابْنَ مَرْيَمَ, إِنَّمَا أَنَا عَبْدٌ, فَقُولُوا: عَبْدُ اللَّهِ وَرَسُولُهُ" 2. وَعَنِ ابْنِ عَبَّاسٍ رضي الله عنهما أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: "إِيَّاكُمْ وَالْغُلُوَّ فِي الدِّينِ, فَإِنَّمَا أَهْلَكَ مَنْ كَانَ قَبْلَكُمُ الْغُلُوُّ فِي الدِّينِ" 3. وَعَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ أَنَّ نَاسًا قَالُوا: يَا رَسُولَ اللَّهِ يَا خَيْرَنَا وَابْنَ خَيْرِنَا وَسَيِّدَنَا وَابْنَ سَيِّدِنَا فَقَالَ: "يَا أَيُّهَا النَّاسُ قُولُوا بِقَوْلِكُمْ أَوْ بَعْضِ قَوْلِكُمْ, وَلَا يَسْتَهْوِيَنَّكُمُ الشَّيْطَانُ, أَنَا مُحَمَّدٌ عَبْدُ اللَّهِ وَرَسُولُهُ, مَا أُحِبُّ أَنْ تَرْفَعُونِي فَوْقَ مَنْزِلَتِي الَّتِي أَنْزَلَنِي اللَّهُ عَزَّ وَجَلَّ" رَوَاهُ النَّسَائِيُّ بِسَنَدٍ جَيِّدٍ4. وَعَنْ عَبْدِ اللَّهِ بْنِ الشِّخِّيرِ قَالَ: انْطَلَقْتُ فِي وَفْدِ بَنِي عَامِرٍ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقُلْنَا: أَنْتَ سَيِّدُنَا فَقَالَ: "السَّيِّدُ اللَّهُ تَعَالَى" قُلْنَا: وَأَفْضَلُنَا فَضْلًا وَأَعْظَمُنَا طَوْلًا فَقَالَ: "قُولُوا بِقَوْلِكُمْ أَوْ بَعْضِ قَوْلِكُمْ, وَلَا يَسْتَجْرِيَنَّكُمُ الشَّيْطَانُ" 5 وَهَذَا كُلُّهُ مِنْ حِمَايَةِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جَنَابَ التَّوْحِيدِ. وَكَمَا قَالَ لِمَنْ قَالَ: تعالوا بنا نستغث بِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ هَذَا الْمُنَافِقِ, قَالَ: "إِنَّهُ لَا يُسْتَغَاثُ بِي, وَإِنَّمَا يُسْتَغَاثُ بِاللَّهِ" 6. وَاللَّهُ سُبْحَانَهُ
__________
1 مسلم "2/ 666/ 969" في الجنائز، باب الأمر بتسوية القبر.
2 البخاري "6/ 422" في الأنبياء، باب قوله تعالى: {وَاذْكُرْ فِي الْكِتَابِ مَرْيَمَ} وغيره, وليس هذا اللفظ عند مسلم, وأصل هذا الحديث عنده دون هذه الجملة.
3 النسائي "5/ 268" في الحج، باب التقاط الحصا. وابن ماجه "2/ 1008/ ح3021" في المناسك، باب قدر حصا الرمي. وأحمد "1/ 215 و347" وإسناده صحيح.
4 النسائي في عمل اليوم والليلة "ح248" وإسناده جيد كما قال.
5 النسائي في عمل اليوم والليلة "ح245" و"246" و"247" وسنده صحيح. ورواه أبو داود "ح4806" وأحمد "4/ 25".
6 رواه الطبراني في الكبير من حديث عبادة بن الصامت "المجمع 10/ 162" وفي سنده ابن لهيعة. ورواه أحمد من طريقه "5/ 317" الشطر الأول ولكن قال: "لا يقام لي, إنما يقام لله تبارك وتعالى".

(2/532)

وَتَعَالَى قَدْ بَيَّنَ مَا يَجِبُ اعْتِقَادُهُ فِي حَقِّ الرُّسُلِ عَلَيْهِمُ الصَّلَاةُ وَالسَّلَامُ, وَأَنَّهُ هُوَ تَصْدِيقُ خَبَرِهِمْ وَامْتِثَالُ أَمْرِهِمْ وَاجْتِنَابُ نَهْيِهِمْ وَاتِّبَاعُهُمْ عَلَى شَرِيعَتِهِمْ وَمَحَبَّتُهُمْ هُمْ وَأَتْبَاعُهُمْ وَتَوَابِعُ ذَلِكَ, وَهَذَا هُوَ الَّذِي دَعَوْا إِلَيْهِ؛ لَمْ يَدَّعِ أَحَدٌ مِنْهُمُ الرُّبُوبِيَّةَ وَلَا دَعَوْا إِلَى عِبَادَةِ أَنْفُسِهِمْ وَلَا يَنْبَغِي لَهُمْ ذَلِكَ, كَمَا قَالَ تَعَالَى: {مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُوا عِبَادًا لِي مِنْ دُونِ اللَّهِ وَلَكِنْ كُونُوا رَبَّانِيِّينَ بِمَا كُنْتُمْ تُعَلِّمُونَ الْكِتَابَ وَبِمَا كُنْتُمْ تَدْرُسُونَ، وَلَا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلَائِكَةَ وَالنَّبِيِّينَ أَرْبَابًا أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ} [آلِ عِمْرَانَ: 79, 80] وَقَالَ تَعَالَى: {لَنْ يَسْتَنْكِفَ الْمَسِيحُ أَنْ يَكُونَ عَبْدًا لِلَّهِ وَلَا الْمَلَائِكَةُ الْمُقَرَّبُونَ وَمَنْ يَسْتَنْكِفْ عَنْ عِبَادَتِهِ وَيَسْتَكْبِرْ فَسَيَحْشُرُهُمْ إِلَيْهِ جَمِيعًا} [النِّسَاءِ: 172] الْآيَاتِ, وَقَالَ: {مَا الْمَسِيحُ ابْنُ مَرْيَمَ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ وَأُمُّهُ صِدِّيقَةٌ كَانَا يَأْكُلَانِ الطَّعَامَ} [الْمَائِدَةِ: 75] الْآيَةَ, وَقَالَ تَعَالَى: {إِنْ هُوَ إِلَّا عَبْدٌ أَنْعَمْنَا عَلَيْهِ وَجَعَلْنَاهُ مَثَلًا لِبَنِي إِسْرَائِيلَ} [الزُّخْرُفِ: 59] وَقَالَ تَعَالَى: {لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ قُلْ فَمَنْ يَمْلِكُ مِنَ اللَّهِ شَيْئًا إِنْ أَرَادَ أَنْ يُهْلِكَ الْمَسِيحَ ابْنَ مَرْيَمَ وَأُمَّهُ وَمَنْ فِي الْأَرْضِ جَمِيعًا وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا يخْلُقُ مَا يَشَاءُ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [الْمَائِدَةِ: 17] وَقَالَ تَعَالَى: {وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَدًا سُبْحَانَهُ بَلْ عِبَادٌ مُكْرَمُونَ، لَا يَسْبِقُونَهُ بِالْقَوْلِ وَهُمْ بِأَمْرِهِ يَعْمَلُونَ، يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ، وَمَنْ يَقُلْ مِنْهُمْ إِنِّي إِلَهٌ مِنْ دُونِهِ فَذَلِكَ نَجْزِيهِ جَهَنَّمَ كَذَلِكَ نَجْزِي الظَّالِمِينَ} [الْأَنْبِيَاءِ: 26-29] وَقَالَ تَعَالَى عَنْ نُوحٍ عليه السلام: {قُلْ لَا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلَا أَعْلَمُ الْغَيْبَ وَلَا أَقُولُ إِنِّي مَلَكٌ} [الْأَنْعَامِ: 50] وَقَالَ لِصَفْوَةِ خَلْقِهِ وَخَاتَمِ رُسُلِهِ وَسَيِّدِ وَلَدِ آدَمَ أَجْمَعِينَ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: {قُلْ لَا أَمْلِكُ لِنَفْسِي نَفْعًا وَلَا ضَرًّا إِلَّا مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنَ الْخَيْرِ} [الْأَعْرَافِ: 188] وَقَالَ تَعَالَى لَهُ: {لَيْسَ لَكَ مِنَ الْأَمْرِ شَيْءٌ} [آلِ عِمْرَانَ: 128] وَقَالَ تَعَالَى: {قُلْ إِنَّمَا أَدْعُو رَبِّي

(2/533)

وَلَا أُشْرِكُ بِهِ أَحَدًا، قُلْ إِنِّي لَا أَمْلِكُ لَكُمْ ضَرًّا وَلَا رَشَدًا، قُلْ إِنِّي لَنْ يُجِيرَنِي مِنَ اللَّهِ أَحَدٌ وَلَنْ أَجِدَ مِنْ دُونِهِ مُلْتَحَدًا، إِلَّا بَلَاغًا مِنَ اللَّهِ وَرِسَالَاتِهِ} [الْجِنِّ: 20-23] الْآيَاتِ, وَقَالَ تَعَالَى: {قُلْ مَا كُنْتُ بِدْعًا مِنَ الرُّسُلِ وَمَا أَدْرِي مَا يُفْعَلُ بِي وَلَا بِكُمْ إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى إِلَيَّ وَمَا أَنَا إِلَّا نَذِيرٌ مُبِينٌ} [الْأَحْقَافِ: 9] وَقَالَ تَعَالَى: {وَمَا مُحَمَّدٌ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ أَفَإِنْ مَاتَ أَوْ قُتِلَ انْقَلَبْتُمْ عَلَى أَعْقَابِكُمْ} [آلِ عِمْرَانَ: 144] الْآيَاتِ, وَقَدْ تَلَاهَا أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ يَوْمَ مَاتَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ, وَقَالَ: أَيُّهَا النَّاسُ, مَنْ كَانَ يَعْبُدُ مُحَمَّدًا فَإِنَّ مُحَمَّدًا قَدْ مَاتَ, وَمَنْ كَانَ يَعْبُدُ اللَّهَ فَإِنَّ اللَّهَ حَيٌّ لَا يَمُوتُ, إِلَى آخَرِ خُطْبَتِهِ رَضِيَ اللَّهُ عَنْهُ1. وَهَذَا بَابٌ وَاسِعٌ, كَثِيرَةٌ النُّصُوصُ فِيهِ, بَلْ لَيْسَتِ النُّصُوصُ إِلَّا فِيهِ وَفِي مُتَعَلِّقَاتِهِ وَمُكَمِّلَاتِهِ.

[[اغترار الأمة بإبليس ومخالفتهم نهي الرسول وتحذيره]]
"فَغَرَّهُمْ" أَيْ: أَكْثَرَ الْأُمَّةِ بَعْدَمَا سَمِعُوا الزَّوَاجِرَ وَالنَّوَاهِيَ "إِبْلِيسُ" لَعَنَهُ اللَّهُ وَأَعَاذَنَا مِنْهُ "بِاسْتِجْرَائِهِ" أَيْ: بِاسْتِهْوَائِهِ إِيَّاهُمْ وَاسْتِدْرَاجِهِ لَهُمْ وَإِدْخَالِهِمْ فِي الْهَلَكَاتِ شَيْئًا فَشَيْئًا, كَمَا فَعَلَ بِالْأُمَمِ السَّالِفَةِ قَوْمِ نُوحٍ فَمَنْ بَعْدَهُمْ, وَأَتَاهُمْ عَلَى مَا يهوون إما بغلو وأما بِجَفَاءٍ, لَا يُبَالِي مَا أَهْلَكَ الْعَبْدَ بِهِ سَوَاءٌ قَصَرَهُ عَلَى الصِّرَاطِ الْمُسْتَقِيمِ وَهَوَّنَ عَلَيْهِ أَمْرَهُ حَتَّى لَا يَدْخُلَهُ وَلَا يَسْلُكَهُ أَوْ جَاوَزَهُ بِهِ حَتَّى يَتَّبِعَ سَبِيلَ الضلال فتفرق به عَنْ سَبِيلِهِ, فَالَّذِينَ أَبْغَضُوا الرُّسُلَ مِنَ الْكُفَّارِ وَعَادُوهُمْ وَنَابَذُوهُمْ بِالْمُحَارَبَةِ مِنْ أَوَّلِ مَرَّةٍ زَيَّنَ لَهُمْ ذَلِكَ وَضَرَبَ لَهُمُ الْأَمْثِلَةَ وَالْمَقَايِيسَ, وَأَنَّهُمْ مِثْلُهُمْ بِشْرٌ يَأْكُلُونَ وَيَشْرَبُونَ, وَأَنَّهُمْ يُرِيدُونَ أَنْ يَصُدُّوهُمْ عَمَّا كَانَ يَعْبُدُ آبَاؤُهُمْ وَيَتَنَقَّصُوا شُيُوخَهُمْ بِذَلِكَ وَتَكُونَ لَهُمُ الْكِبْرِيَاءُ فِي الْأَرْضِ وَغَيْرَ ذَلِكَ. وَالَّذِينَ صَدَّقُوا الرُّسُلَ وَاتَّبَعُوهُمْ أَتَى الْكَثِيرَ مِنْ خُلُوفِهِمْ وَزَيَّنَ لَهُمُ الْغُلُوَّ فِيهِمْ بِالْكَذِبِ وَالْقَوْلِ عَلَيْهِمْ بِالْبُهْتَانِ وَرَفْعِهِمْ فَوْقَ مَنْزِلَتِهِمُ الَّتِي أَنْزَلَهُمُ اللَّهُ عَزَّ وَجَلَّ, وَأَتَاهُمْ بِذَلِكَ فِي صُورَةِ مَحَبَّتِهِمْ وَمُوَالَاتِهِمْ حَتَّى جَعَلَهُمْ مِثْلَهُ فِي الْبُعْدِ عَنِ اللَّهِ وَرُسُلِهِ وَلَمْ يَسْلَمْ مِنْ ذَلِكَ إِلَّا عِبَادُ اللَّهِ الْمُخْلَصُونَ الَّذِينَ هَدَاهُمُ اللَّهُ صِرَاطَهُ
__________
1 تقدمت في كلام المصنف في علو الله على خلقه.

(2/534)

الْمُسْتَقِيمَ, فَلَمْ يَقْصُرُوا عَنْهُ وَلَمْ يَسْتَبْدِلُوا بِهِ غَيْرَهُ, بَلِ اسْتَمْسَكُوا بِهِ وَاعْتَصَمُوا: {وَمَنْ يَعْتَصِمْ بِاللَّهِ فَقَدْ هُدِيَ إِلَى صِرَاطٍ مُسْتَقِيمٍ} [آلِ عِمْرَانَ: 101] {وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقًا} [النِّسَاءِ: 69] .
"فَخَالَفُوهُ" أَيِ: الَّذِينَ اسْتَهْوَاهُمُ الشَّيْطَانُ خَالَفُوا النَّصَّ مِنَ الْكِتَابِ وَالسُّنَّةِ "جَهْرَةً وَارْتَكَبُوا مَا قَدْ نَهَى عَنْهُ" مِنَ الْغُلُوِّ وَالْإِطْرَاءِ وَمَا لَمْ يَأْذَنْ بِهِ اللَّهُ "وَلَمْ يَجْتَنِبُوا" ذَلِكَ وَلَا شَيْئًا, فَنَهَى عَنِ الْحَلِفِ بِغَيْرِ اللَّهِ -عَزَّ وَجَلَّ- وَهَؤُلَاءِ لَا يَحْلِفُونَ إِلَّا بِغَيْرِهِ, وَقَدْ يَحْلِفُونَ بِاللَّهِ عَلَى الْكَذِبِ وَلَا يَحْلِفُونَ بِالنِّدِّ فَيَكْذِبُونَ. وَنَهَى أَنْ تُقْرَنَ مَشِيئَةُ الْعَبْدِ بِمَشِيئَةِ اللَّهِ تَعَالَى, وَهَؤُلَاءِ يُثْبِتُونَ لَهُ ذَلِكَ عَلَى سَبِيلِ الِاسْتِقْلَالِ, وَيَهْتِفُونَ بِاسْمِهِ فِي الْغُدُوِّ وَالْآصَالِ وَيَسْأَلُونَ مِنْهُمْ قَضَاءَ الْحَوَائِجِ دُونَ ذِي الْجَلَالِ, بَلْ يَعْتَقِدُ فِيهِمُ الْغُلَاةُ مِنْهُمْ أَنَّ بَعْضَ الْأَوْلِيَاءِ هُوَ الْمُتَصَرِّفُ فِي الْكَوْنِ وَالْمُدَبِّرُ لَهُ فِي كُلِّ حَالٍ. وَدَعَا الرَّسُولُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى عِبَادَةِ اللَّهِ وَحْدَهُ وَدُعَائِهِ وَحْدَهُ لَا شَرِيكَ لَهُ, فَدَعَوْا مَعَ اللَّهِ غَيْرَهُ, حَتَّى دَعَوُا الرَّسُولَ الْآتِي بِذَلِكَ نَفْسَهُ مَعَ اللَّهِ عَزَّ وَجَلَّ. وَنَهَى عَنِ اتِّخَاذِ الْقُبُورِ مَسَاجِدَ وَهَؤُلَاءِ يَعْكُفُونَ عَلَيْهَا وَيُصَلُّونَ عَلَيْهَا وَإِلَيْهَا, بَلْ وَلَهَا مِنْ دُونِ اللَّهِ عَزَّ وَجَلَّ, وَكَثِيرٌ مِنْهُمْ يُفَضِّلُونَ الصَّلَاةَ فِيهَا عَلَى مَسَاجِدِ اللَّهِ عَزَّ وَجَلَّ الَّتِي بُنِيَتْ لِذَلِكَ. وَنَهَى أَنْ تُجَصَّصَ الْقُبُورُ أَوْ يُبْنَى عَلَيْهَا, وَهَؤُلَاءِ قَدْ ضَرَبُوا عَلَيْهَا الْقِبَابَ وَزَخْرَفُوهَا, وَحَبَسُوا عَلَيْهَا الْعَقَارَاتِ وَغَيْرِهَا وَأَوْقَفُوهَا, وَجَعَلُوا لَهَا النُّذُورَ وَالْقُرُبَاتِ, وَكَمْ عِبَادَةٍ إِلَيْهَا دُونَ اللَّهِ صَرَفُوهَا, وَنَهَى عَنْ بِنَاءِ الْمَسَاجِدِ عَلَيْهَا وَلَعَنَ مَنْ فَعَلَ ذَلِكَ وَدَعَا عَلَيْهِ بِالْغَضَبِ, وَهَؤُلَاءِ قَدْ بَنَوْا عَلَيْهَا وَرَأَوْهَا مِنْ أَكْبَرِ حَسَنَاتِهِمْ وَمَا بَيْنَهُمْ وَبَيْنَ بِنَائِهِمْ عَلَيْهَا إِلَّا مَوْتُ أَهْلِهَا أَوْ حُلْمٌ يَتَمَثَّلُ لَهُمُ الشَّيْطَانُ فِيهِ أَوْ خَيَالٌ أَوْ سَمَاعُ صَوْتٍ فَيُسَارِعُونَ إِلَى ذَلِكَ أَسْرَعَ مِنْ مُسَارَعَةِ أَهْلِ الدِّينِ إِلَى الْكِتَابِ وَالسُّنَّةِ. وَنَهَى عَنْ إِيقَادِ السُّرُجِ عليها وهؤلاء يوقفون الْوُقُوفَ عَلَى تَسْرِيجِهَا وَيَجْعَلُونَ عَلَيْهَا مِنَ الشُّمُوعِ وَالْقَنَادِيلِ مَا لَمْ يَجْعَلُوهُ فِي مَسَاجِدِ اللَّهِ, وَكَأَنَّمَا نَدَبَهُمُ الرَّسُولُ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- إِلَى ذَلِكَ بِتِلْكَ اللَّعْنَةِ الَّتِي عَنَى بِهَا مَنْ فَعَلَ ذَلِكَ. وَقَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لَا تُشَدُّ الرِّحَالُ إِلَّا إِلَى

(2/535)

ثَلَاثَةِ مَسَاجِدَ" 1 الْحَدِيثَ, وَهَؤُلَاءِ يَضْرِبُونَ أَكْبَادَ الْإِبِلِ إِلَى قُبُورِ الصَّالِحِينَ أَوْ مَنْ يَظُنُّونَهُمْ صَالِحِينَ مَسَافَةَ الْأَيَّامِ وَالْأَسَابِيعِ وَالشُّهُورِ, وَيَرَوْنَ ارْتِكَابَ ذَلِكَ الْمَنْهِيِّ مِنْ أَعْظَمِ الْقُرُبَاتِ. وَنَهَى صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ اتِّخَاذِهَا أَعْيَادًا2, وَهَؤُلَاءِ قَدْ اتَّخَذُوهَا أَعْيَادًا وَمَعَابِدَ لَا بَلْ مَعْبُودَاتٍ مِنْ دُونِ اللَّهِ عَزَّ وَجَلَّ, وَوَقَّتُوا لَهَا الْمَوَاقِيتَ زَمَانًا وَمَكَانًا وَصَنَّفُوا فِيهَا مَنَاسِكَ حَجِّ الْمَشَاهِدِ وَحَجُّوا إِلَيْهَا أَكْثَرَ مِمَّا يُحَجُّ إِلَى بَيْتِ اللَّهِ الْحَرَامِ, بَلْ رَأَوْهَا أَوْلَى بِالْحَجِّ مِنْهُ وَرَأَوْا مَنْ أَخَلَّ بِشَيْءٍ مِنْ مَنَاسِكِهَا أَعْظَمَ جُرْمًا مِمَّنْ أَخَلَّ بِشَيْءٍ مِنْ مَنَاسِكِ الْحَجِّ, حَتَّى أَنَّ مَنْ كَانَ مِنْهُمْ قَدْ حَجَّ عَشَرَاتِ الْمَرَّاتِ أَوْ أَكْثَرَ يُبَايِعُ مَنْ شَهِدَ أَحَدَ الْمَشَاهِدِ أَنْ يُعَاوِضَهُ بِجَمِيعِ حِجَجِهِ بِتِلْكَ الزِّيَارَةِ فَيَمْتَنِعُ أَشَدَّ الِامْتِنَاعِ, وَيَخْشَعُونَ عِنْدَهَا أَكْثَرَ مِمَّا يُخْشَعُ عِنْدَ شَعَائِرِ اللَّهِ, وَقَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لَا تُطْرُونِي كَمَا أَطْرَتِ النَّصَارَى ابْنَ مَرْيَمَ" 3 وَهَؤُلَاءِ قَدْ أَطْرَوْا مَنْ هُوَ دُونَهُ مَنْ أَمَّتِهِ بِكَثِيرٍ بَلْ قَدْ أَطْرَوْا مَنْ لَمْ يُؤْمِنْ بِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سَاعَةً مِنَ الدَّهْرِ أَعْظَمَ مِنْ إِطْرَاءِ النَّصَارَى ابْنَ مَرْيَمَ, بَلْ جَعَلُوهُ هُوَ الرَّبُّ عَلَى سَبِيلِ الِاسْتِقْلَالِ, وَقَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إِنَّهُ لَا يُسْتَغَاثُ بِي وَإِنَّمَا يُسْتَغَاثُ بِاللَّهِ" 4. هؤلاء قَدِ اسْتَغَاثُوا بِغَيْرِ اللَّهِ سِرًّا وَجَهْرًا وَهَتَفُوا بِاسْمِ غَيْرِ اللَّهِ فِي السَّرَّاءِ وَالضَّرَّاءِ وَالشِّدَّةِ وَالرَّخَاءِ وَأَخْلَصُوا لَهُمُ الدُّعَاءَ مِنْ دُونِ اللَّهِ عَزَّ وَجَلَّ وَصَرَفُوا إِلَيْهِمْ جُلَّ الْعِبَادَاتِ؛ مِنَ الصَّلَاةِ وَالنَّذْرِ وَالنُّسُكِ وَالطَّوَافِ وَغَيْرِ ذَلِكَ. وَقَدْ أَنْكَرَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى مَنْ قَالَ: لَوْلَا اللَّهُ وَفُلَانٌ, فَكَيْفَ بِمَنْ يَقُولُ: يَا فُلَانُ مَا لِي سِوَاكَ, وَيَقُولُ: قَدِ اسْتَغَثْتُ اللَّهَ فَلَمْ يُغِثْنِي حَتَّى اسْتَغَثْتُ فُلَانًا فَأَغَاثَنِي؟! وَإِنَّهُ لَيَعْصِي اللَّهَ فِي الْمَسْجِدِ الْحَرَامِ وَلَا يَقْدِرُ عَلَى مُخَالَفَةِ شَيْءٍ مِمَّا يَنْسِبُونَهُ إِلَى وَلِيِّهِ من الأكاذيب المختلقة وَالْحِكَايَاتِ الْمُلَفَّقَةِ وَتَرَى أَكْثَرَ مَسَاجِدِ اللَّهِ الْمَبْنِيَّةِ لِلصَّلَوَاتِ مُعَطَّلَةً حِسًّا وَمَعْنًى, وَفِيهَا مِنَ الْأَزْبَالِ وَالْكِنَاسَاتِ وَالْأَوْسَاخِ مَا لَا يُعَدُّ وَلَا يُحْصَى, فَإِذَا أَتَيْتَ قِبَابَ الْمَقَابِرِ وَالْمَسَاجِدَ الْمَبْنِيَّةِ عَلَيْهَا رَأَيْتَ بِهَا مِنَ الزِّينَةِ وَالزَّخَارِفِ وَالْأَعْطَارِ وَالزَّبْرَقَةِ وَالسُّتُورِ الْمُنَقَّشَةِ الْمُعَلَّمَةِ
__________
1 تقدم ذكره.
2 تقدمت أدلته.
3 تقدم قبل قليل.
4 تقدم قبل قليل.

(2/536)

الْمُرَصَّعَةِ وَالْأَبْوَابِ الْمُفَصَّصَةِ الْمُحْكَمَةِ, وَلَهَا مِنَ السَّدَنَةِ وَالْخُدَّامِ مَا لَمْ تَجِدْهُ فِي بَيْتِ اللَّهِ الْحَرَامِ, والداخل إِلَيْهَا وَالْخَارِجُ مِنْهَا مِنَ الزُّوَّارِ مَا لَا تُحْصِيهِمُ الْأَقْلَامُ وَعَلَيْهَا مِنَ الْأَكْسِيَةِ وَالرَّايَاتِ وَالْأَعْلَامِ مَا لَوْ قُسِّمَ لَاسْتَغْنَى بِهِ كَثِيرٌ مِنَ الْفُقَرَاءِ وَالْأَرَامِلِ وَالْأَيْتَامِ, فَمَا ظَنُّكَ بِالْوُقُوفِ الْمُحْبَسَةِ عَلَيْهَا وَالْأَمْوَالِ الْمَجْبِيَّةِ إِلَيْهَا مِنَ الثِّمَارِ وَالنُّقُودِ وَالْأَنْعَامِ, فَلَا حَوْلَ وَلَا قُوَّةَ إِلَّا بِاللَّهِ الْعَلِيِّ الْعَظِيمِ. فَأَيُّ فَاقِرَةٍ عَلَى الدِّينِ أَصْعَبُ مِنْ هَذِهِ الْأَفْعَالِ؟! وَهَلْ جَنَى الْأَخَابِثُ عَلَى الدِّينِ أَعْظَمَ مِنْ هَذَا الضَّلَالِ؟! وَهَلِ اسْتَطَاعَ الْأَعْدَاءُ مِنْ هَدْمِ قَوَاعِدِ الدِّينِ مَا هَدَمَهُ هَؤُلَاءِ الضُّلَّالُ؟! وَهَلْ تَلَاعَبَ الشَّيْطَانُ بِأَحَدٍ مَا تَلَاعَبَ بِهَؤُلَاءِ الْجُهَّالِ؟! فَأَيُّ مُنَافٍ لِلتَّوْحِيدِ وَأَيُّ مُنَاقِضٍ لَهُ أَقْبَحُ مِنْ هَذَا الشِّرْكِ وَالتَّنْدِيدِ! تَاللَّهِ مَا قَوْمُ نُوحٍ وَلَا عَادٌ وَلَا ثَمُودُ وَلَا أَصْحَابُ الْأَيْكَةِ بِأَعْظَمَ شِرْكًا وَلَا أَشَدَّ كُفْرًا مِنْ هَؤُلَاءِ الْمَلَاحِيدِ وَلَيْسَ أُولَئِكَ بِأَحَقَّ مِنْهُمْ بِالْعَذَابِ الشَّدِيدِ وَلَيْسَ هَؤُلَاءِ الْمُشْرِكُونَ خَيْرًا مِنْ أُولَئِكَ وَلَا بَرَاءَةَ لَهُمْ مِنْ ذَلِكَ الْوَعِيدِ, وَلَكِنَّ اللَّهَ يُمْهِلُ وَلَا يُهْمِلُ وَمَا بَطْشُهُ مِنَ الظَّالِمِينَ بِبَعِيدٍ: {وَكَذَلِكَ أَخْذُ رَبِّكَ إِذَا أَخَذَ الْقُرَى وَهِيَ ظَالِمَةٌ إِنَّ أَخْذَهُ أَلِيمٌ شَدِيدٌ} [هُودٍ: 102] .
فَانْظُرْ إِلَيْهِمْ قَدْ غَلَوْا وَزَادُوا ... وَرَفَعُوا بِنَاءَهَا وَشَادُوا
بِالشِّيدِ وَالْآجُرِّ وَالْأَحْجَارِ ... لَا سِيَّمَا فِي هَذِهِ الْأَعْصَارِ
"فَانْظُرْ" أَيُّهَا الْمُؤْمِنُ "إِلَيْهِمْ" وَإِلَى أَعْمَالِهِمْ "قَدْ غَلَوْا" فِي أَهْلِ الْقُبُورِ الْغُلُوَّ الْمُفْرِطَ الَّذِي نَهَاهُمُ اللَّهُ تَعَالَى وَرَسُولُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْهُ "وَزَادُوا" عَمَّا حَذَّرَهُمْ عَنْهُ الرُّسُلُ "وَرَفَعُوا بِنَاءَهَا" أَيْ: بِنَاءَ الْقُبُورِ الْمَنْهِيَّ عَنْ مُجَرَّدِهِ قَلِيلِهِ وَكَثِيرِهِ "وَشَادُوا" أَيْ: ضَرَبُوهُ "بِالشِّيدِ" وَهُوَ الْجِصُّ "وَالْآجُرِّ" اللَّبِنُ الْمَحْرُوقُ "وَالْأَحْجَارِ" الْمُنَقَّشَةِ الْمُزَخْرَفَةِ "لَا سِيَّمَا" بِزِيَادَةٍ "فِي هَذِهِ الْأَعْصَارِ" الْقَرِيبَةِ بَعْدَ ظُهُورِ دَوْلَةِ الْعَبِيدِيِّينَ1 الَّذِينَ قَالَ فِيهِمْ أَهْلُ الْعِلْمِ: ظَاهِرُهُمُ الرَّفْضُ وَبَاطِنُهُمُ الْكُفْرُ الْمَحْضُ, فَاعْتَنَوْا
__________
1 وهي الدولة التي تسمَّت باسم الفاطميين؛ نسبة لآل البيت, وأنى لهم ذلك وسيدهم يهودي "عبد الله بن ميمون القداح" وهي دولة إسماعيلية نزاريَّة ومنها انبثقت الدرزية الملحدة بأمر إمامها الحاكم بأمر الله الفاطمي, وملكت في مصر حتى أباد شوكتهم الملك المجاهد صلاح الدين الأيوبي.

(2/537)

بِبِنَاءِ الْقِبَابِ عَلَى الْقُبُورِ وَزَخْرَفَتِهَا وَتَشْيِيدِهَا وَجَعْلِهَا مَشَاهِدَ, وَنَدَبُوا النَّاسَ إِلَى زِيَارَتِهَا وَأَتَوْا بِذَلِكَ بِاسْمِ مَحَبَّةِ أَهْلِ الْبَيْتِ وَكُلُّ مَنْ جَاءَ بَعْدَهُمْ مِنَ الدُّوَلِ الْمُبْتَدِعَةِ زَادَ فِيهَا وَأَحْدَثَ أَكْثَرَ مِمَّا أَحْدَثَ مَنْ قَبْلَهُ, حَتَّى اتَّخَذُوهَا مَسَاجِدَ وَمَعَابِدَ, إِلَى أَنْ عُبِدَتْ مِنْ دُونِ اللَّهِ وَسَأَلُوا مِنْهَا مَا لَا يَقْدِرُ عَلَيْهِ إِلَّا اللَّهُ وَفَعَلُوا بِهَا مَا يَفْعَلُ أَهْلُ الْأَوْثَانِ بِأَوْثَانِهِمْ وَزَادُوا كَثِيرًا فَضَلُّوا عَنْ سَوَاءِ السَّبِيلِ, وَأَضَلُّوا مَنْ قَدَرُوا عَلَى إِضْلَالِهِ جِيلًا بَعْدَ جِيلٍ, وَلَمْ يَبْقَ مِنَ الدِّينِ عِنْدَهُمْ إِلَّا اسْمُهُ وَلَا مِنَ الْكِتَابِ وَالسُّنَّةِ لَدَيْهِمْ إِلَّا لَفْظُهُ وَرَسْمُهُ, وَلَكِنَّ الأرض لا تخلو مِنْ مُجَدِّدٍ لِمَعَالِمِ الشَّرِيعَةِ الْحَنِيفِيَّةِ وَمُنَبِّهٍ عَلَى مَا يُخِلُّ بِهَا أَوْ يُنَاقِضُهَا مِنَ الْبِدَعِ الشَّيْطَانِيَّةِ, وَلَا تَزَالُ طَائِفَةٌ مِنْ هَذِهِ الْأُمَّةِ -أُمَّةِ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- عَلَى الْحَقِّ ظَاهِرَةً, لَا يَضُرُّهُمْ مَنْ خَالَفَهُمْ أَوْ خَذَلَهُمْ حَتَّى يَأْتِيَ أَمْرُ اللَّهِ تَبَارَكَ وَتَعَالَى, وَاللَّهُ سُبْحَانَهُ يَقُولُ: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} [الْحِجْرِ: 9] .
وَلِلْقَنَادِيلِ عَلَيْهَا أَوْقَدُوا ... وَكَمْ لِوَاءٍ فَوْقَهَا قَدْ عَقَدُوا
وَنَصَبُوا الْأَعْلَامَ وَالرَّايَاتِ ... وَافْتُتِنُوا بِالْأَعْظُمِ الرُّفَاتِ
بَلْ نَحَرُوا فِي سُوحِهَا النَّحَائِرْ ... فِعْلَ أُولِي التَّسْيِيبِ وَالْبَحَائِرْ
وَالْتَمَسُوا الْحَاجَاتِ مِنْ مَوْتَاهُمْ ... وَاتَّخَذُوا إِلَهَهُمْ هَوَاهُمْ
"وَلِلْقَنَادِيلِ" مِنَ الشُّمُوعِ وَغَيْرِهَا "عَلَيْهَا" أَيْ: عَلَى الْقُبُورِ وَفِي قِبَابِهَا "أَوْقَدُوا" تَعَرُّضًا لِلَّعْنَةِ مِنْ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- لِمَنْ فَعَلَ ذَلِكَ إِذْ يَقُولُ: "لَعَنَ اللَّهُ زَوَّارَاتِ الْقُبُورِ, وَالْمُتَّخِذِينَ عَلَيْهَا الْمَسَاجِدَ وَالسُّرُجَ" 1. فَأَوْقَفُوا لِتَسْرِيجِهَا الْوُقُوفَ الْكَثِيرَةَ وَجَعَلُوا عَلَيْهَا سَدَنَةً وَخُدَّامًا مُعَدِّينَ لِإِيقَادِهَا, وَوَيْلٌ لِلسَّادِنِ إِنْ طُفِئَ مِصْبَاحُ قَبْرِ الشَّيْخِ "وَكَمْ لواء فوقها قد عَقَدُوا" تَعْظِيمًا لَهَا وَتَأَلُّهًا وَرَغْبَةً وَرَهْبَةً "وَنَصَبُوا" عَلَيْهَا "الْأَعْلَامَ وَالرَّايَاتِ" لَا سِيَّمَا يَوْمَ عِيدِهَا؛ لِأَنَّهُمْ قَدِ اتَّخَذُوا لِكُلِّ قَبْرٍ عِيدًا أَيْ: يَوْمًا مُعْتَادًا يَجْتَمِعُونَ فِيهِ مِنْ أَقَاصِي الْبِلَادِ وَأَدْنَاهَا كَمَا أَنَّ الْحَجَّ يَوْمَ عَرَفَةَ, مُخَالَفَةً مِنْهُمْ وَمُشَاقَّةً لِلَّهِ وَرَسُولِهِ, إِذْ يَقُولُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لَا تَتَّخِذُوا قَبْرِي عِيدًا" 2. فَقَدِ اتَّخَذُوا قُبُورَ
__________
1 تقدم.
2 تقدم.

(2/538)

مَنْ هُوَ دُونَهُ أَعْيَادًا, وَمَنْ فَاتَهُ يَوْمُ ذَلِكَ الْعِيدِ الْمُعْتَادِ فَقَدْ فَاتَهُ الْمَشْهَدُ وَفَاتَهُ خَيْرٌ كَثِيرٌ, وَفِي ذَلِكَ الْعِيدِ تُنْصَبُ الزِّينَةُ الْبَاهِرَةُ وَتُدَقُّ الطُّبُولُ وَالْأَعْوَادُ, وَيَجْتَمِعُ الرِّجَالُ وَالنِّسَاءُ فِي مَيْدَانٍ وَاحِدٍ لَابِسِينَ زِينَتَهُمْ, قَدْ عُطِّرَ كُلٌّ مِنَ الْجِنْسَيْنِ بِأَطْيَبِ مَا يَجِدُ وَلَبِسَ أَطْيَبَ مَا يَجِدُ, وَتُجْبَى الْأَمْوَالُ مِنَ الْأَوْقَافِ وَالنُّذُورِ وَغَيْرِهَا عَلَى اخْتِلَافِ أَجْنَاسِهَا مِنْ نُقُودٍ وَثِمَارٍ وَأَنْعَامٍ وَخَرَاجَاتٍ وَغَيْرِهَا مِمَّا عَلِمَ اللَّهُ تَعَالَى أَنَّهَا لَا يُبْتَغَى بِهَا وَجْهُهُ وَلَمْ تُنْفَقْ فِي مَرْضَاتِهِ, بَلْ فِي مَسَاخِطِهِ "وَافْتُتِنُوا" فِي دِينِهِمْ "بِالْأَعْظُمِ الرُّفَاتِ" النَّخِرَةِ, فَعَبَدُوهَا مِنْ دُونِ اللَّهِ عَزَّ وَجَلَّ, دُعَاءً وَتَوَكُّلًا وَخَوْفًا وَرَجَاءً وَنَذْرًا وَنُسُكًا وَغَيْرَ ذَلِكَ "بَلْ نَحَرُوا فِي سُوحِهَا" أَيْ: فِي أَفْنِيَةِ الْقُبُورِ "النَّحَائِرَ" مِنَ الْإِبِلِ وَالْبَقَرِ وَالْغَنَمِ إِذَا نَابَهُمْ أَمْرٌ أَوْ طَلَبُوا حَاجَةً مِنْ شِفَاءِ مَرِيضٍ أَوْ رَدِّ غَائِبٍ أَوْ نَحْوِ ذلك, وأكثرهم يسمها لِلْقَبْرِ مِنْ حَيْثُ تُوْلَدُ وَيُرَبِّيهَا لَهُ إِلَى أَنْ تَصْلُحَ لِلْقُرْبَةِ فِي عُرْفِهِمْ, وَلَا يَجُوزَ عِنْدَهُمْ تَغْيِيرُهَا وَلَا تَبْدِيلُهَا وَلَا خَصْيُهَا وَلَا وِجَاؤُهَا لَا يَذْهَبُ شَيْءٌ مِنْ دَمِهَا؛ إِذْ ذَلِكَ عِنْدَهُمْ نَقْصٌ فِيهَا وَبَخْسٌ "فِعْلَ أُولِي التَّسْيِيبِ وَالْبَحَائِرِ" أَيْ: كَفِعْلِ مُشْرِكِي الْجَاهِلِيَّةِ مِنَ الْعَرَبِ وَغَيْرِهِمْ فِي تَسْيِيبِهِمُ السَّوَائِبَ وَتَبْحِيرِ الْبَحَائِرِ وَجَعْلِ الْحَامِ كَمَا قَدَّمْنَا عَنْهُمْ ذَلِكَ مَبْسُوطًا فِي مَوْضِعِهِ, غَيْرَ أَنَّ أُولَئِكَ سَمَّوْهُمْ آلِهَةً وَشُفَعَاءَ وَسَمَّوْا مِثْلَ هَذَا الْفِعْلِ بِهِمْ عِبَادَةً, وَهَؤُلَاءِ سَمَّوْهُمْ سَادَةً وَأَوْلِيَاءَ وَسَمَّوْا دُعَاءَهُمْ إِيَّاهُمْ تَبَرُّكًا وَتَوَسُّلًا, وَكِلَاهُمَا مُشْرِكٌ فِي فِعْلِهِ بِاللَّهِ عَزَّ وَجَلَّ, وَهَؤُلَاءِ أَعْظَمُ شِرْكًا وَأَشَدُّ لِأَنَّهُمْ يُشْرِكُونَ فِي الرَّخَاءِ وَفِي الشِّدَّةِ, بَلْ هُمْ فِي الشِّدَّةِ أَكْثَرُ شِرْكًا وَأَشَدُّ تَعَلُّقًا بِهِمْ مِنْ حَالَةِ الرَّخَاءِ, وَأَمَّا مُشْرِكُو الْجَاهِلِيَّةِ الْأُولَى فَيُشْرِكُونَ فِي الرَّخَاءِ وَيُخْلِصُونَ لِلَّهِ فِي الشِّدَّةِ, كَمَا أَخْبَرَنَا اللَّهُ عَنْهُمْ بِقَوْلِهِ تَعَالَى: {فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوُا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ} [الْعَنْكَبُوتِ: 65] وَغَيْرَهَا مِنَ الْآيَاتِ. "وَالْتَمَسُوا الْحَاجَاتِ" الَّتِي لَا يَقْدِرُ عَلَيْهَا إِلَّا اللَّهُ عَزَّ وَجَلَّ "مِنْ مَوْتَاهُمْ" مِنْ جَلْبِ الْخَيْرِ وَدَفْعِ الشَّرِّ "وَاتَّخَذُوا إِلَهَهُمْ هَوَاهُمْ" وَهَذَا هُوَ السَّبَبُ فِي عِبَادَةِ غَيْرِ اللَّهِ بَلْ فِي جَمِيعِ مَعَاصِي اللَّهِ, وَهُوَ الَّذِي كُلَّمَا هَوَى أَمْرًا أَتَاهُ, وَلَمْ يَأْتِهِمُ الشَّيْطَانُ مِنْ غَيْرِ بَابِ الْهَوَى وَلَمْ يَصْطَدْ أَحَدًا بِغَيْرِ شَبَكَتِهِ؛ لِأَنَّ الْهَوَى يُعْمِي عَنِ الْحَقِّ وَيُضِلُّ عَنِ السَّبِيلِ أَتْبَاعَهُ وَهُوَ سَبَبُ الشَّقَاوَةِ, كَمَا أَنَّ الْتِزَامَ الشَّرِيعَةِ بَاطِنًا وَظَاهِرًا سَبَبُ السَّعَادَةِ, فَهُمَا ضِدَّانِ لَا

(2/539)

يَجْتَمِعَانِ وَلَا يَكُونُ الْحُكْمُ إِلَّا لِوَاحِدٍ مِنْهُمَا؛ لِأَنَّ الشَّرِيعَةَ تَدُلُّ عَلَى مَرْضَاةِ اللَّهِ وَتَأْمُرُ بِهَا, وَتُحَذِّرُ مِنْ مَسَاخِطِ اللَّهِ وَتَنْهَى عَنْهَا, وَالْهَوَى بِضِدِّ ذَلِكَ؛ وَلِهَذَا قَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "حُفَّتِ الْجَنَّةُ بِالْمَكَارِهِ" 1 يَعْنِي: لِمُخَالَفَةِ أَسْبَابِهَا مِنَ الْأَعْمَالِ الصَّالِحَةِ لِلْهَوَى "وَحُفَّتِ النَّارُ بِالشَّهَوَاتِ" 2 لِمُوَافَقَةِ أَسْبَابِهَا مِنَ الْمَعَاصِي لِلْهَوَى. فَطُوبَى لِمَنْ كَانَ هَوَاهُ تَبَعًا لِمَا جَاءَ بِهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ, وَوَيْلٌ لِمَنْ قَدَّمَ هَوَاهُ عَلَى ذَلِكَ, لَقَدْ هَلَكَ.
قَدْ صَادَهُمْ إِبْلِيسُ فِي فِخَاخِهِ ... بَلْ بَعْضُهُمْ قَدْ صَارَ مِنْ أَفْرَاخِهِ
يَدْعُو إِلَى عِبَادَةِ الْأَوْثَانِ ... بِالْمَالِ وَالنَّفْسِ وَبِاللِّسَانِ
"قَدْ صَادَهُمْ" مِنْ الِاصْطِيَادِ بَلْ مِنْ مُطَاوِعِ اصْطَادَ؛ لِأَنَّ التَّاءَ الَّتِي قُلِبَتْ طَاءً هِيَ لِمَعْنَى الطَّلَبِ وَأَمَّا حَذْفُهَا فَيَدُلُّ عَلَى وُصُولِ الطَّالِبِ إِلَى مَطْلُوبِهِ "إِبْلِيسُ فِي فِخَاخِهِ" الَّتِي نَصَبَهَا لَهُمْ كَمَا نَصَبَهَا لِمَنْ قَبْلَهُمْ مِنْ تَزْيِينِ الْمَعَاصِي وَتَصْوِيرِهَا فِي صُورَةِ الطَّاعَاتِ, فَأَوَّلُ مَا زَيَّنَ لِقَوْمِ نُوحٍ العكوف على صور صَالِحِيهِمْ لِيَتَذَكَّرُوا عِبَادَتَهُمُ اللَّهَ تَعَالَى فَيَقْتَفُوا أَثَرَهُمْ فِيهَا, وَلَمْ يَزَلْ بِهِمْ حَتَّى عَبَدُوهَا كَمَا قَدَّمْنَا. وَكَذَلِكَ فَعَلَ بِسُفَهَاءِ هَذِهِ الْأُمَّةِ أَوَّلُ مَا أَشَارَ عَلَيْهِمْ بِبِنَاءِ الْقِبَابِ عَلَى الْقُبُورِ بِاسْمِ مُحِبَّةِ الْأَوْلِيَاءِ ثُمَّ بِالْعُكُوفِ عَلَيْهَا وَعِبَادَةِ اللَّهِ عَزَّ وَجَلَّ عِنْدَهَا تَبَرُّكًا وَتَيَمُّنًا بِتِلْكَ الْبِقَاعِ الَّتِي فُضِّلَتْ بِهِمْ, إِذْ دُفِنُوا فِيهَا ثُمَّ بِعِبَادَتِهِمْ أَنْفُسِهِمْ دُونَ اللَّهِ عَزَّ وَجَلَّ, ثُمَّ اسْتَرْسَلُوا فِي تِلْكَ الْعِبَادَةِ شَيْئًا فَشَيْئًا إِلَى أَنْ أَثْبَتُوا لِلْمَخْلُوقِ صِفَاتِ الرُّبُوبِيَّةِ مِنَ التَّصَرُّفِ فِيمَا لَا يَقْدِرُ عَلَيْهِ إِلَّا اللَّهُ عَزَّ وَجَلَّ, فَصَارَ الْأَمْرُ كَمَا تَرَى فِي جَمِيعِ الْأَقْطَارِ وَفِي كُلِّ الْقُرَى وَالْأَمْصَارِ وَفِي كُلِّ زَمَنٍ تَشِيعُ وَتَزِيدُ وَفِي كُلِّ عَصْرٍ مِنَ الْأَعْصَارِ "بَلْ بَعْضُهُمْ قَدْ صَارَ مِنْ أَفْرَاخِهِ" الْمُسَاعِدِينَ لَهُ الدَّاعِينَ إِلَى مَا دَعَا إِلَيْهِ حِزْبَهُ؛ لِيَكُونُوا مِنْ أَصْحَابِ السَّعِيرِ "يَدْعُو إِلَى عِبَادَةِ الْأَوْثَانِ" مِنَ الْقُبُورِ وَغَيْرِهَا "بِالْمَالِ وَالنَّفْسِ وَبِاللِّسَانِ" فَمِنْ دَعَايَتِهِمْ إِلَى ذَلِكَ أَنَّهُمْ يَجْمَعُونَ أَنْوَاعًا مِنَ الْمَطَالِبِ وَيُدْخِلُونَهَا الْقَبْرَ إِلَى الْقُبَّةِ الْمَبْنِيَّةِ عَلَيْهِ فِي سَرَادِيبَ مُعَدَّةٍ تَحْتَهَا فَإِذَا
__________
1، 2 مسلم "4/ 2174/ ح2823" في صفة الجنة في فاتحته, ورواه البخاري بلفظ: حجبت في الرقاق، باب حجبت النار بالشهوات "11/ 320" من حديث أبي هريرة رضي الله عنه.

(2/540)

أَتَى إِلَيْهِمُ الْجَاهِلُ الْمَفْتُونُ وَوَقَفَ عَلَى الْحَاجِبِ فَإِنْ لَمْ يَكُنْ لَهُ مَطْلُوبٌ مُعَيَّنٌ قَالَ لَهُ: أَدْخِلْ يَدَكَ فَمَا خَرَجَ فِيهَا فَهُوَ الْبَابُ الَّذِي تُرْزَقُ مِنْهُ لَا تَعْدُوهُ إِلَى غَيْرِهِ, فَإِنْ خَرَجَ فِي يَدِهِ تُرَابٌ فَحَارِثٌ, وَإِنْ خَرَجَ قُطْنٌ فَحَائِكٌ, وَإِنْ خَرَجَ فَحْمٌ أَوْ نَحْوُهُ فَحَدَّادٌ أَوْ صَائِغٌ, وَإِنْ خَرَجَ آلَةُ حِجَامَةٍ فحجام, وإن خرح كَذَا وكذا, على قواعدهم يَعْرِفُونَهَا, وَمَخْرَقَةٍ لَهُمْ يَأْلَفُونَهَا, وَإِنْ كان له مَطْلُوبٌ مُعَيَّنٌ قَالَ لَهُ: مَا تُرِيدُ مِنَ الشَّيْخِ؟ قَالَ: أُرِيدُ كَذَا, فَإِنْ كَانَ ذَلِكَ يُوجَدُ فِيهَا أُدْخِلُ الْقَبْرَ وَإِلَّا قَالَ: ارْجِعِ الْآنَ وَمَوْعِدُكَ الْوَقْتُ الْفُلَانِيُّ فَإِنَّ الشَّيْخَ الْآنَ مَشْغُولٌ أَوْ نَحْوَ ذَلِكَ مِنَ الْأَعْذَارِ مَعَ مَا فِي قَلْبِهِ مِنْ تَعْظِيمِ الشَّيْخِ, فَلَا يُكَرِّرُ الطَّلَبَ أَدَبًا مَعَهُ, فَلَا يَأْتِي فِي الْمَرَّةِ الثَّانِيَةِ إِلَّا وَقَدِ اسْتَعَدَّ له بمطلوبه, فإدا جَاءَ وَأَدْخَلَ يَدَهُ خَرَجَ فِيهَا ذَلِكَ الْمَطْلُوبُ فَحِينَئِذٍ خَرَجَ يُنَادِي: شَيْءٌ لِلَّهِ يَا شَيْخُ فُلَانُ وَكُلَّمَا وَجَدَ أَحَدًا أَرَاهُ ذَلِكَ وَقَالَ: هَذَا مِنْ كَرَامَاتِ الشَّيْخِ فُلَانٍ وَعَطَايَاهُ, فَيَجْمَعُونَ مِنْ أَمْوَالِ النَّاسِ بِهَذِهِ الْحِيَلِ وَالشَّعْوَذَةِ مَا لَا يُحْصَى, وَلَكِنَّهُمْ لَمْ يَحْتَالُوا لِأَخْذِ أَمْوَالِ النَّاسِ فَحَسْبُ, بَلِ احْتَالُوا لِسَلْبِ دِينِهِمْ وَأَخْرَجُوهُمْ مِنْ دَائِرَةِ الْإِسْلَامِ إِلَى دَائِرَةِ الْكُفْرِ, وَلَيْسَ هَذَا خَاصًّا بِقُبُورِ الصَّالِحِينَ الَّذِينَ عُرِفُوا فِي الدُّنْيَا بِالْأَمَانَةِ وَالدِّيَانَةِ, بَلْ أَيُّ قَبْرٍ تَمَثَّلَ فِيهِ الشَّيْطَانُ أَوْ حُكِيَتْ لَهُ حكاية أو رئيت لَهُ رُؤْيَا صِدْقًا كَانَتْ أَوْ كَذِبًا, فَقَدِ اسْتَحَقَّ عِنْدَهُمْ أَنْ يُبْنَى عَلَيْهِ الْقِبَابُ وَيُعْكَفَ عِنْدَهُ وَيُنْذَرَ لَهُ وَيُذْبَحَ عَلَيْهِ وَيَسْتَشْفِيَ بِهِ الْمَرْضَى وَيُسْتَنْزَلَ بِهِ الْغَيْثُ وَيُسْتَغَاثَ بِهِ فِي الشَّدَائِدِ وَيُسْأَلَ مِنْهُ قَضَاءُ الْحَوَائِجِ وَيُخَافَ وَيُرْجَى وَيُتَّخَذَ نِدًّا مِنْ دون الله عر وَجَلَّ, تقدس وَتَنَزَّهَ عَمَّا يَقُولُ الظَّالِمُونَ وَالْجَاحِدُونَ وَالْمُلْحِدُونَ عُلُوًّا كَبِيرًا.
اللَّهُ أَكْبَرُ لَوْ رَأَيْتَ عَلَى الْقُبُو ... رِ عُكُوفَهُمْ صُبْحًا وَبِالْإِمْسَاءِ
وَاللَّهُ أَكْبَرُ لَوْ تَرَى أَعْيَادَهُمْ ... جَمْعُ الرِّجَالِ مَعًا وَجَمْعُ نِسَاءِ
وَاللَّهُ أَكْبَرُ لَوْ رَأَيْتَ مَسَاجِدًا ... بُنِيَتْ عَلَى الْمَوْتَى بِأَيِّ بِنَاءِ
قَدْ زُخْرِفَتْ بِحِجَارَةٍ مَنْقُوشَةٍ ... بِالشِّيدِ قَدْ ضُرِبَتْ مَعَ الْإِعْلَاءِ
وَرُءُوسُهَا قَدْ زُيِّنَتْ بِأَهِلَّةٍ ... مِنْ أَنْفَسِ الْمَنْقُوشِ دُونَ مِرَاءِ
قَدْ أُسْرِجَتْ وَلَكَمْ عَلَى تَسْرِيجِهَا ... وَقَفُوا الشُّمُوعَ لَهَا بِأَيِّ أَدَاءِ

(2/541)

كَمْ سَادِنٍ قَدْ وَكَّلُوهُ بِشَأْنِهَا ... طِيبًا وَتَنْظِيفًا وَشَأْنَ ضِيَاءِ
وَيْلٌ لَهُ لَوْ قَدْ أَخَلَّ بِبَعْضِ ذَا ... مَاذَا يُقَاسِي مِنْ ضُرُوبِ بَلَاءِ
وَلَكَمْ عَلَيْهَا رَايَةٌ قَدْ نُشِّرَتْ ... أَلْوَانُهَا سَلَبَتْ لِقَلْبِ الرَّائِي
وَكَرَائِمُ الْأَنْعَامِ تُنْحَرُ سُوحَهَا ... مَنْذُورَةٌ يُؤْتَى بِهَا لِوَفَاءِ
لَمْ يُفْرِدُوا رَبَّ السَّمَاءِ بِدَعْوَةٍ ... بَلْ لِلْقُبُورِ تَجَاوَبُوا بِنِدَاءِ
يَدْعُونَهُمْ فِي كَشْفِ كُلِّ مُلِمَّةٍ ... فِي الْجَهْرِ قَدْ هَتَفُوا وَفِي الْإِخْفَاءِ
وَيُعَظِّمُونَهُمُو بِكُلِّ عِبَادَةٍ ... يَا صَاحِ فِي السَّرَّاءِ وَالضَّرَّاءِ
وَتَرَاهُ بِالرَّحْمَنِ يَحْلِفُ كَاذِبًا ... وَصِفَاتِهِ الْعُلْيَا وَبِالْأَسْمَاءِ
لَكِنَّهُ لَا يستطيع الحلف ... بالمقبور ذَا إِنْ لَمْ يَكُنْ بِبَرَاءِ
زَادُوا عَلَى شرك الذين إليهمو ... بُعِثَ الرَّسُولُ بِأَصْدَقِ الْأَنْبَاءِ
إِذَا يُخْلِصُونَ لَدَى الْكُرُوبِ وَهَؤُلَا ... ءِ فَشِرْكُهُمْ فِي شِدَّةٍ وَرَخَاءِ
بَلْ فِي الشَّدَائِدِ شِرْكُهُمْ أَضْعَافُ مَا ... قَدْ أَشْرَكُوا فِي حَالَةِ السَّرَّاءِ
فَتَرَاهُ يَنْذِرُ فِي الرَّخَاءِ بِبَدْنَةٍ ... وَبِبَدْنَتَيْنِ لَدَى اشْتِدَادِ بَلَاءِ
وَجَمِيعُ مَا يَأْتِيهِ فِي سَرَّائِهِ ... فَلَهُ بِهِ الْأَضْعَافُ فِي الضَّرَّاءِ
تَاللَّهِ مَا ظَفِرَ اللَّعِينُ بِمِثْلِهَا ... مِنْ بَعْضِ أَهْلِ الشِّرْعَةِ الْغَرَّاءِ
حَتَّى إذا ما هيئوا لِعَدُوِّهِمْ ... سَبَبَ الدُّخُولِ وَسُلَّمَ الْإِغْوَاءِ
طَمِعَ الْعَدُوُّ بِهِمْ لِنَيْلِ مُرَادِهِ ... مِنْهُمْ فَغَرَّ الْقَوْمَ بِاسْتِجْدَاءِ
لَمَّا أَسَاءُوا الظن بالوحيين ... لكن أَحْسَنُوهُ بِزُخْرُفِ الْأَعْدَاءِ
لَمْ يَهْتَدُوا بِالنَّصِّ قَطُّ بَلِ اقْتَفَوْا ... آرَاءَ مَنْ قَدْ كَانَ عَنْهَا نَائِي
نَبَذُوا الْكِتَابَ فَلَمْ يُقِيمُوا نَصَّهُ ... إِذْ كَانَ مَيْلَهُمُو إِلَى الْأَهْوَاءِ
وَعِبَادَةُ الْأَوْثَانِ قَدْ صَارَتْ لَهُمْ ... دِينًا, تَعَالَى اللَّهُ عَنْ شُرَكَاءِ
وَطَرَائِقُ الْبِدَعِ الْمُضِلَّةِ صَيَّرُوا ... سُبُلًا مَكَانَ الْمِلَّةِ السَّمْحَاءِ
يَا رَبِّ ثَبِّتْنَا عَلَى دِينِ الْهُدَى ... وَعَلَى سُلُوكِ طَرِيقِهِ الْبَيْضَاءِ

(2/542)

وَارْدُدْ بِتَوْفِيقٍ إِلَيْهَا مَنْ نَأَى ... مِمَّنْ قَدِ اسْتَهْوَى أُولُو الْأَغْوَاءِ
يَا رَبَّنَا فَاكْشِفْ غِطَاءَ قُلُوبِنَا ... بِالنُّورِ, أَخْرِجْنَا مِنَ الظَّلْمَاءِ
وَاسْلُكْ بِنَا نَهْجَ النَّجَاةِ وَنَجِّنَا ... مِنْ حَيْرَةٍ وَضَلَالَةٍ عَمْيَاءِ
وَاجْعَلْ كِتَابَكَ -يَا كَرِيمُ- إِمَامَنَا ... وَرَسُولَكَ الْمِقْدَامَ لِلْحُنَفَاءِ
وَانْصُرْ عَلَى الْأَعْدَاءِ حِزْبَكَ, إِنَّهُمْ ... خَبَطَتْهُمُو فِتَنٌ مَنِ الْأَعْدَاءِ
راموا بنا السوءى بِسُوءِ مَكَايِدٍ ... فَاقْصِمْهُمُو يَا رَبِّ لِلْأَسْوَاءِ
وَارْدُدْ إِلَهِي كَيْدَهُمْ فِي بَيْدِهِمْ ... وَأَبِدْهُمُو بَيْدًا عَنِ الْبَيْدَاءِ
أَظْهِرْ عَلَى الْأَدْيَانِ دِينَكَ جَهْرَةً ... وَشِعَارَهُ فَارْفَعْ بِدُونِ خَفَاءِ
وَاجْعَلْ لِوَجْهِكَ خُلَّصَا أَعْمَالَنَا ... بِعِبَادَةٍ وَوِلَايَةٍ وَبَرَاءِ1


الفصل الثامن في بيان حقيقة السحر وحكم الساحر وذكر عقوبة من صدق كاهنا - معارج القبول

معارج القبول بشرح سلم الوصول إلى علم الأصول

[[الفصل الثامن في بيان حقيقة السحر وحكم الساحر وذكر عقوبة من صدق كاهنا]]
فَصْلٌ: أَذْكُرُ فِيهِ بَيَانَ حَقِيقَةِ السِّحْرِ وَحُكْمَ السَّاحِرِ وَذِكْرَ عُقُوبَةِ مَنْ صَدَّقَ كَاهِنًا
أَيْ: مَا عَلَيْهِ مِنَ الْعُقُوبَةِ شَرْعًا, وَأَنَّ مِنْهُ أَيْ: مِنَ السِّحْرِ عِلْمَ التَّنْجِيمِ, وَهُوَ النَّظَرُ فِي النُّجُومِ الْآتِي بَيَانُهُ, وَذِكْرَ عُقُوبَةِ مَنْ صَدَّقَ كَاهِنًا بِقَلْبِهِ, وَيَعْنِي عُقُوبَتَهُ الْوَعِيدِيَّةِ. وَالْبَحْثُ فِي هَذَا الْفَصْلِ فِي أُمُورٌ:
الْأَوَّلُ: هَلِ السِّحْرُ حَقِيقَةٌ وُقُوعُهُ وَوُجُودُهُ أَمْ لَا؟
الثاني: حكم متعلقه إِنْ عَمِلَ بِهِ, أَوْ لَمْ يَعْمَلْ.
الثَّالِثُ: عُقُوبَتُهُ شَرْعًا وَوَعِيدًا.
الرَّابِعُ: أَنْوَاعُهُ.
وَالسِّحْرُ حَقٌّ وَلَهُ تَأْثِيرُ ... لَكِنْ بِمَا قَدَّرَهُ الْقَدِيرُ
أَعْنِي بِذَا التَّقْدِيرِ مَا قَدْ قَدَّرَهْ ... فِي الْكَوْنِ لَا فِي الشِّرْعَةِ الْمُطَهَّرَهْ
__________
1 قال أحمد بن حافظ الحكمي "ابن المصنف": هذه الأبيات من شعر المؤلف رحمه الله, وقد ورد بعض منها في قصيدته الطويلة "همزية الإصلاح":
حمدا بلا حد ولا إحصاء ... لله مولى الحمد والنعماء

(2/543)

هَذَا هُوَ البحث الأول في حَقِيقَتُهُ وَتَأْثِيرُهُ:
"وَالسِّحْرُ حَقٌّ" يَعْنِي: مُتَحَقِّقٌ وُقُوعُهُ وَوُجُودُهُ, وَلَوْ لَمْ يَكُنْ مَوْجُودًا حَقِيقَةً لَمْ تَرِدِ النَّوَاهِي عَنْهُ فِي الشَّرْعِ وَالْوَعِيدُ عَلَى فَاعِلِهِ وَالْعُقُوبَاتُ الدِّينِيَّةُ وَالْأُخْرَوِيَّةُ عَلَى مُتَعَاطِيهِ وَالِاسْتِعَاذَةُ مِنْهُ أَمْرًا وَخَبَرًا. وَقَدْ أَخْبَرَ اللَّهُ تَعَالَى أَنَّهُ كَانَ مَوْجُودًا فِي زَمَنِ فِرْعَوْنَ وَأَنَّهُ أَرَادَ أَنْ يُعَارِضَ بِهِ مُعْجِزَاتِ نَبِيِّ اللَّهِ مُوسَى -عَلَيْهِ السَّلَامُ- فِي الْعَصَا, بَعْدَ أَنْ رَمَاهُ هُوَ وَقَوْمُهُ بِهِ بِقَوْلِهِمْ: {إِنَّ هَذَا لَسَاحِرٌ عَلِيمٌ} إِلَى قَوْلِهِ: {يَأْتُوكَ بِكُلِّ سَحَّارٍ عَلِيمٍ} [الشُّعَرَاءِ: 34-37] وَقَالَ تَعَالَى عَنِ السَّحَرَةِ: {فَلَمَّا أَلْقَوْا سَحَرُوا أَعْيُنَ النَّاسِ وَاسْتَرْهَبُوهُمْ وَجَاءُوا بِسِحْرٍ عَظِيمٍ} [الْأَعْرَافِ: 116] وَقَالَ تَعَالَى فِيهِمْ: {فَإِذَا حِبَالُهُمْ وَعِصِيُّهُمْ يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى، فَأَوْجَسَ فِي نَفْسِهِ خِيفَةً مُوسَى، قُلْنَا لَا تَخَفْ إِنَّكَ أَنْتَ الْأَعْلَى، وَأَلْقِ مَا فِي يَمِينِكَ تَلْقَفْ مَا صَنَعُوا إِنَّمَا صَنَعُوا كَيْدُ سَاحِرٍ وَلَا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى} [طه: 66-69] يُقَالُ: إِنَّهُمْ كَانُوا سَبْعِينَ أَلْفًا, مَعَ كُلِّ وَاحِدٍ مِنْهُمْ حَبْلٌ وَعَصَا فَأَخَذُوا بِأَبْصَارِ النَّاسِ بِسِحْرِهِمْ, وَأَلْقَوْا تِلْكَ الْحِبَالَ وَالْعِصِيَّ فَرَآهَا النَّاسُ حَيَّاتٍ عِظَامًا ضِخَامًا, وَذَلِكَ قَوْلُهُ تَعَالَى: {سَحَرُوا أَعْيُنَ النَّاسِ وَاسْتَرْهَبُوهُمْ وَجَاءُوا بِسِحْرٍ عَظِيمٍ} وَقَوْلُهُ: {يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى} قَالَ اللَّهُ تَعَالَى: {فَأَوْجَسَ فِي نَفْسِهِ خِيفَةً مُوسَى، قُلْنَا لَا تَخَفْ إِنَّكَ أَنْتَ الْأَعْلَى، وَأَلْقِ مَا فِي يَمِينِكَ} [طه: 67-69] يَعْنِي الْعَصَا {تَلْقَفْ} تَبْتَلِعْ {مَا صَنَعُوا} أَيِ: السَّحَرَةُ, أَيْ: ما اختلقوا وائتفكوا مِنَ الزُّورِ وَالتَّخْيِيلِ؛ وَلِهَذَا قَالَ تَعَالَى فِي الْآيَةِ الْأُخْرَى: {فَإِذَا هِيَ تَلْقَفُ مَا يَأْفِكُونَ} [الْأَعْرَافِ: 117] وَهَوَّنَ اللَّهُ أَمَرَهُمْ عَلَى نَبِيِّهِ مُوسَى عَلَيْهِ السَّلَامُ, بِقَوْلِهِ سُبْحَانَهُ: {إِنَّمَا صَنَعُوا كَيْدُ سَاحِرٍ} مَكْرُهُ وَخِدَاعُهُ {وَلَا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى} {فَوَقَعَ الْحَقُّ وَبَطَلَ مَا كَانُوا يَعْمَلُونَ، فَغُلِبُوا هُنَالِكَ وَانْقَلَبُوا صَاغِرِينَ} [الْأَعْرَافِ: 119] إِلَى أَخِرِ الْآيَاتِ, وَقَدْ أَخْبَرَ اللَّهُ تَعَالَى عَنْ قَوْمِ صَالِحٍ وَكَانُوا قَبْلَ إِبْرَاهِيمَ عَلَيْهِ السَّلَامُ, أَنَّهُمْ قَالُوا لِنَبِيِّهِمْ عَلَيْهِ السَّلَامُ: {إِنَّمَا أَنْتَ مِنَ الْمُسَحَّرِينَ} [الشُّعَرَاءِ: 153] وَكَذَا قَالَ قَوْمُ شُعَيْبٍ لَهُ عَلَيْهِ السَّلَامُ: {إِنَّمَا أَنْتَ مِنَ الْمُسَحَّرِينَ} وَقَالَتْ قُرَيْشٌ لِنَبِيِّنَا مُحَمَّدٍ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- كَمَا ذَكَرَ اللَّهُ تَعَالَى ذَلِكَ عَنْهُمْ فِي

(2/544)

غَيْرِ مَوْضِعٍ, بَلْ ذَكَرَ اللَّهُ -عَزَّ وَجَلَّ- أَنَّ ذَلِكَ الْقَوْلَ تَدَاوَلَهُ كُلُّ الْكُفَّارِ لِرُسُلِهِمْ, فَقَالَ تَعَالَى: {كَذَلِكَ مَا أَتَى الَّذِينَ مِنْ قَبْلِهِمْ مِنْ رَسُولٍ إِلَّا قَالُوا سَاحِرٌ أَوْ مَجْنُونٌ، أَتَوَاصَوْا بِهِ} [الذَّارِيَاتِ: 52] الْآيَةَ, قال سُبْحَانَهُ فِي ذَمِّ الْيَهُودِ: {وَلَمَّا جَاءَهُمْ رَسُولٌ مِنْ عِنْدِ اللَّهِ مُصَدِّقٌ لِمَا مَعَهُمْ نَبَذَ فَرِيقٌ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ كِتَابَ اللَّهِ وَرَاءَ ظُهُورِهِمْ كَأَنَّهُمْ لَا يَعْلَمُونَ، وَاتَّبَعُوا مَا تَتْلُوا الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ وَمَا أُنْزِلَ عَلَى الْمَلَكَيْنِ بِبَابِلَ هَارُوتَ وَمَارُوتَ وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولَا إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلَاقٍ وَلَبِئْسَ مَا شَرَوْا بِهِ أَنْفُسَهُمْ لَوْ كَانُوا يَعْلَمُونَ وَلَوْ أَنَّهُمْ آمَنُوا وَاتَّقَوْا لَمَثُوبَةٌ مِنْ عِنْدِ اللَّهِ خَيْرٌ لَوْ كَانُوا يَعْلَمُونَ} [الْبَقَرَةِ: 101، 102] وَقَالَ تَعَالَى: {وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ} [الْفَلَقِ: 4] وَالنَّفَّاثَاتُ هُنَّ السَّوَاحِرُ يَعْقِدْنَ وَيَنْفُثْنَ. وَالْمَقْصُودُ أَنَّهُ قَدْ ثَبَتَ بِهَذِهِ النُّصُوصِ وغيرها مما سَنَذْكُرُ وَمِمَّا لَا نَذْكُرُ, أَنَّ السِّحْرَ حَقِيقَةٌ وُجُودُهُ.
"وَلَهُ تَأْثِيرٌ" فَمِنْهُ مَا يُمْرِضُ وَمِنْهُ مَا يَقْتُلُ وَمِنْهُ مَا يَأْخُذُ بِالْعُقُولِ وَمِنْهُ مَا يَأْخُذُ بِالْأَبْصَارِ وَمِنْهُ مَا يُفَرِّقُ بَيْنَ الْمَرْءِ وَزَوْجِهِ "لَكِنَّ" تَأْثِيرَهُ ذَلِكَ إِنَّمَا هُوَ "بِمَا قَدَّرَهُ الْقَدِيرُ" سُبْحَانَهُ وَتَعَالَى أَيْ: بِمَا قَضَاهُ وَقَدَّرَهُ وَخَلَقَهُ عِنْدَمَا يُلْقِي السَّاحِرُ مَا أَلْقَى؛ وَلِذَا قُلْنَا "أَعْنِي بِذَا التَّقْدِيرِ" فِي قَوْلِهِ: بِمَا قَدَّرَهُ الْقَدِيرُ "وما قَدْ قَدَّرَهُ فِي الْكَوْنِ" وَشَاءَهُ "لَا" أَنَّهُ أَمَرَ بِهِ "فِي الشِّرْعَةِ" الَّتِي أَرْسَلَ اللَّهُ بِهَا رُسُلَهُ وَأَنْزَلَ بِهَا كُتُبَهُ "الْمُطَهَّرَةَ" مِنْ ذَلِكَ وَغَيْرِهِ كَمَا تَقَدَّمَ أَنَّ الْقَضَاءَ وَالْأَمْرَ وَالْحُكْمَ وَالْإِرَادَةَ, كُلٌّ منها ينقسم إلى كَوْنِيٍّ وَشَرْعِيٍّ؛ فَالْكَوْنِيُّ يَشْمَلُ مَا يَرْضَاهُ اللَّهُ وَيُحِبُّهُ شَرْعًا وَمَا لَا يَرْضَاهُ فِي الشَّرْعِ وَلَا يُحِبُّهُ, وَالشَّرْعِيُّ يَخْتَصُّ بِمَرْضَاتِهِ سُبْحَانَهُ وَتَعَالَى وَمَحَابِّهِ؛ وَلِهَذَا قَالَ تَعَالَى فِي الشَّرْعِيِّ: {يُرِيدُ اللَّهُ بِكُمُ الْيُسْرَ وَلَا يُرِيدُ بِكُمُ الْعُسْرَ} [الْبَقَرَةِ: 185] وَقَالَ عَزَّ وَجَلَّ: {وَلَا يَرْضَى لِعِبَادِهِ الْكُفْرَ وَإِنْ تَشْكُرُوا يَرْضَهُ لَكُمْ}

(2/545)

[الزُّمَرِ: 7] فَأَخْبَرَ تَعَالَى أَنَّهُ يُرِيدُ بِعِبَادِهِ الْيُسْرَ وَلَا يُرِيدُ بِهِمُ الْعُسْرَ, وَأَنَّهُ يَرْضَى لَهُمُ الشُّكْرَ وَلَا يَرْضَى لَهُمُ الْكُفْرَ, مَعَ كَوْنِ كُلٍّ مِنَ الْعُسْرِ وَالْيُسْرِ والشكر والكفر واقعا بِقَضَاءِ اللَّهِ وَقَدَرَهِ وَخَلْقِهِ وَتَكْوِينِهِ وَمَشِيئَتِهِ, قَالَ اللَّهُ تَعَالَى: {اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ} [الزُّمَرِ: 62] وَقَالَ تَعَالَى: {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ} [الْقَمَرِ: 49] وَالْمَقْصُودُ أَنَّ السِّحْرَ لَيْسَ بِمُؤَثِّرٍ لِذَاتِهِ نَفْعًا وَلَا ضَرًّا وَإِنَّمَا يُؤَثِّرُ بِقَضَاءِ اللَّهِ تَعَالَى وَقَدَرِهِ وَخَلْقِهِ وَتَكْوِينِهِ؛ لِأَنَّهُ تَعَالَى خَالِقُ الْخَيْرِ وَالشَّرِّ, وَالسِّحْرُ مِنَ الشَّرِّ؛ وَلِهَذَا قَالَ تَعَالَى: {فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ} [الْبَقَرَةِ: 102] وَهُوَ الْقَضَاءُ الْكَوْنِيُّ الْقَدَرِيُّ, فَإِنَّ اللَّهَ تَعَالَى لَمْ يَأْذَنْ بِذَلِكَ شَرْعًا, وَقَدْ ثَبَتَ فِي الصَّحِيحَيْنِ مِنْ طُرُقٍ عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: سُحِرَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- حَتَّى إِنَّهُ لَيُخَيَّلُ إِلَيْهِ أَنَّهُ يَفْعَلُ الشَّيْءَ وَمَا فَعَلَهُ, حَتَّى إِذَا كَانَ ذَاتَ يَوْمٍ وَهُوَ عِنْدِي دَعَا اللَّهَ -عَزَّ وَجَلَّ- وَدَعَاهُ ثُمَّ قَالَ: "أَشَعَرْتِ يَا عَائِشَةُ, إِنَّ اللَّهَ قَدْ أَفْتَانِي فِيمَا اسْتَفْتَيْتُهُ فِيهِ" قُلْتُ: وَمَا ذَاكَ يَا رَسُولَ اللَّهِ؟ قَالَ: "جَاءَنِي رَجُلَانِ فَجَلَسَ أَحَدُهُمَا عِنْدَ رَأْسِي وَالْآخَرُ عِنْدَ رِجْلِي ثُمَّ قَالَ أَحَدُهُمَا لِصَاحِبِهِ: مَا وَجَعُ الرَّجُلِ؟ قَالَ: مَطْبُوبٌ قَالَ: وَمَنْ طَبَّهُ؟ قَالَ: لَبِيدُ بْنُ الْأَعْصَمِ الْيَهُودِيُّ مِنْ بَنِي زُرَيْقٍ قَالَ: فَبِمَاذَا؟ قَالَ: مِشْطٍ وَمُشَاطَةٍ وَجُفِّ طَلْعَةٍ ذَكَرٍ, قَالَ: فَأَيْنَ؟ قَالَ: فِي بِئْرِ ذي أروان" قالت: فَذَهَبَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي أُنَاسٍ مِنْ أَصَحَابِهِ إِلَى الْبِئْرِ فَنَظَرَ إِلَيْهَا وَعَلَيْهَا نَخْلٌ ثُمَّ رَجَعَ إِلَى عَائِشَةَ فَقَالَ: "وَاللَّهِ لَكَأَنَّ مَاءَهَا نُقَاعَةُ الْحِنَّاءِ, وَلَكَأَنَّ نَخْلَهَا رُءُوسُ الشَّيَاطِينِ" قُلْتُ: يَا رَسُولَ اللَّهِ أَفَأَخْرَجْتَهُ؟ قَالَ: "لَا أَمَّا أَنَا فَقَدْ عَافَانِي اللَّهُ عَزَّ وَجَلَّ وَشَفَانِي, وَخَشِيتُ أَنْ أُثَوِّرَ عَلَى النَّاسِ مِنْهُ شَرًّا" وَأَمَرَ بِهَا فَدُفِنَتْ1. وَفِي رِوَايَةٍ قَالَ: "وَمَنْ طَبَّهُ؟ قَالَ: لَبِيدُ بْنُ الْأَعْصَمِ رَجُلٌ مِنْ بَنِي زُرَيْقٍ حَلِيفٌ لِيَهُودَ كَانَ مُنَافِقًا, قَالَ: وَفِيمَ؟ قَالَ: فِي مِشْطٍ وَمُشَاقَةٍ قَالَ: وَأَيْنَ؟ قَالَ: فِي جُفِّ طَلْعَةٍ ذَكَرٍ تَحْتَ رَاعُوفَةٍ فِي بِئْرِ ذَرْوَانَ" وَذَكَرَهُ2. هَذَا لَفْظُ الْبُخَارِيِّ, الْمُشَاطَةُ مَا يَخْرُجُ مِنَ الشَّعْرِ وَالْمِشْطُ أَسْنَانُ مَا
__________
1، 2 البخاري "10/ 221" في الطب، باب السحر وفي باب هل يستخرج السحر؟ "10/ 232" وفي الجهاد باب هل يعفى عن الذمي إذا سحر؟ وفي الأدب باب قول الله: {إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِِ وَالْإِحْسَانِ} .
ومسلم "4/ 1719/ ح2189" في السلام، باب السحر.

(2/546)

يُمَشَّطُ بِهِ, وَالْمُشَاقَةُ مِنْ مُشَاقَةِ الْكَتَّانِ, وَجُفُّ طَلْعَةٍ غِشَاؤُهَا, وَهُوَ الْوِعَاءُ الَّذِي يَكُونُ فِيهِ الطَّلْعُ, تَحْتَ رَاعُوفَةٍ هُوَ حَجَرٌ يُتْرَكُ فِي الْبِئْرِ عِنْدَ الْحَفْرِ ثَابِتٌ لَا يُسْتَطَاعُ قَلْعُهُ يَقُومُ عَلَيْهِ الْمُسْتَقِي, وَقِيلَ: حَجَرٌ عَلَى رَأْسِ الْبِئْرِ يَسْتَقِي عَلَيْهِ الْمُسْتَقِي, وَقِيلَ: حَجَرٌ بَارِزٌ مِنْ طيها يقف عليه الْمُسْتَقِي وَالنَّاظِرُ فِيهَا, وَقِيلَ: فِي أَسْفَلِ الْبِئْرِ يَجْلِسُ عَلَيْهِ الَّذِي يُنَظِّفُهَا لَا يُمْكِنُ قَلْعُهُ لِصَلَابَتِهِ, وَاللَّهُ سُبْحَانَهُ وَتَعَالَى أَعْلَمُ.
قَالَ الْإِمَامُ النَّوَوِيُّ رَحِمَهُ اللَّهُ تَعَالَى فِي شَرْحِ مُسْلِمٍ: قَالَ الْمَازِرِيُّ رَحِمَهُ اللَّهُ تَعَالَى: مَذْهَبُ أَهْلِ السُّنَّةِ وَجُمْهُورِ عُلَمَاءِ الْأُمَّةِ عَلَى إِثْبَاتِ السِّحْرِ وَأَنَّ لَهُ حَقِيقَةً كَحَقِيقَةِ غَيْرِهِ مِنَ الْأَشْيَاءِ الثَّابِتَةِ, خِلَافًا لِمَنْ أَنْكَرَ ذَلِكَ وَنَفَى حَقِيقَتَهُ وَأَضَافَ مَا يَقَعُ مِنْهُ إِلَى خَيَالَاتٍ بَاطِلَةٍ لَا حَقَائِقَ لَهَا, وَقَدْ ذَكَرَهُ اللَّهُ تَعَالَى فِي كِتَابِهِ وَذَكَرَ أَنَّهُ مِمَّا يُتَعَلَّمُ, وَذَكَرَ مَا فِيهِ إِشَارَةٌ إِلَى أَنَّهُ مِمَّا يَكْفُرُ بِهِ وَأَنَّهُ يُفَرِّقُ بَيْنَ الْمَرْءِ وَزَوْجِهِ, وَهَذَا كُلُّهُ لَا يُمْكِنُ فِيمَا لَا حَقِيقَةَ لَهُ, وَهَذَا الْحَدِيثُ أَيْضًا مُصَرِّحٌ بِإِثْبَاتِهِ وَأَنَّهُ أَشْيَاءُ دُفِنَتْ وَأُخْرِجَتْ, وَهَذَا كُلُّهُ يُبْطِلُ ما قالوه فحالة كَوْنِهِ مِنَ الْحَقَائِقِ مُحَالٌ, وَلَا يُسْتَنْكَرُ فِي الْعَقْلِ أَنَّ اللَّهَ سُبْحَانَهُ وَتَعَالَى يَخْرِقُ الْعَادَةَ عِنْدَ النُّطْقِ بِكَلَامٍ مُلَفَّقٍ أَوْ تَرْكِيبِ أَجْسَامٍ أَوِ الْمَزْجِ بَيْنَ قُوَى عَلَى تَرْتِيبٍ لَا يَعْرِفُهُ إِلَّا السَّاحِرُ, وَإِذَا شَاهَدَ الْإِنْسَانُ بَعْضَ الْأَجْسَامِ مِنْهَا قَاتِلَةٌ كَالسُّمُومِ وَمِنْهَا مُسْقِمَةٌ كَالْأَدْوِيَةِ الْحَادَّةِ وَمِنْهَا مُضِرَّةٌ كَالْأَدْوِيَةِ الْمُضَادَّةِ لِلْمَرَضِ لَمْ يَسْتَبْعِدْ عَقْلُهُ أَنْ يَنْفَرِدَ السَّاحِرُ بِعِلْمِ قُوًى قَتَّالَةٍ أَوْ كَلَامٍ مُهْلِكٍ أَوْ مُؤَدٍّ إِلَى التفرقة. قال: ومن أَنْكَرَ بَعْضُ الْمُبْتَدَعَةِ هَذَا الْحَدِيثَ بِسَبَبٍ آخَرَ فَزَعَمَ أَنَّهُ يَحُطُّ مِنْ مَنْصِبِ النُّبُوَّةِ وَيُشَكِّكُ فِيهَا وَأَنَّ تَجْوِيزَهُ يَمْنَعُ الثِّقَةَ بِالشَّرْعِ, وَهَذَا الَّذِي ادَّعَاهُ هَؤُلَاءِ الْمُبْتَدَعَةُ بَاطِلٌ؛ لِأَنَّ الدَّلَائِلَ الْقَطْعِيَّةَ قَدْ قَامَتْ عَلَى صِدْقِهِ وَصِحَّتِهِ, وَعِصْمَتِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِيمَا يَتَعَلَّقُ بِالتَّبْلِيغِ وَالْمُعْجِزَةُ شَاهِدَةٌ بِذَلِكَ, وَتَجْوِيزُ مَا قَامَ الدَّلِيلُ بِخِلَافِهِ بَاطِلٌ. فَأَمَّا مَا يَتَعَلَّقُ بِبَعْضِ أُمُورِ الدُّنْيَا الَّتِي لَمْ يُبْعَثْ بِسَبَبِهَا وَلَا كَانَ مُفَضَّلًا مِنْ أَجْلِهَا وَهُوَ مِمَّا يَعْرِضُ لِلْبَشَرِ فَغَيْرُ بَعِيدٍ أَنْ يُخَيَّلَ

(2/547)

إِلَيْهِ مِنْ أُمُورِ الدُّنْيَا مَا لَا حَقِيقَةَ لَهُ, وَقَدْ قِيلَ: إِنَّهُ إِنَّمَا كَانَ يُخَيَّلُ إِلَيْهِ أَنَّهُ وَطِئَ زَوْجَاتِهِ وَلَيْسَ بِوَاطِئٍ, وَقَدْ يَتَخَيَّلُ الْإِنْسَانُ مِثْلَ هَذَا فِي الْمَنَامِ فَلَا يَبْعُدُ تَخَيُّلُهُ فِي الْيَقَظَةِ وَلَا حَقِيقَةَ لَهُ, وَقِيلَ: إِنَّهُ يُخَيَّلُ إِلَيْهِ أَنَّهُ فَعَلَهُ وَمَا فعله, ولكن لا يَعْتَقِدُ صِحَّةَ مَا يَتَخَيَّلُهُ فَتَكُونُ اعْتِقَادَاتُهُ عَلَى السَّدَادِ. قَالَ الْقَاضِي عِيَاضٌ رَحِمَهُ اللَّهُ تَعَالَى: وَقَدْ جَاءَتْ رِوَايَاتُ هَذَا الْحَدِيثِ مُبَيِّنَةً أَنَّ السِّحْرَ إِنَّمَا تَسَلَّطَ عَلَى جَسَدِهِ وَظَوَاهِرِ جَوَارِحِهِ لَا عَلَى عَقْلِهِ وَقَلْبِهِ وَاعْتِقَادِهِ, وَيَكُونُ مَعْنَى قَوْلِهِ فِي الْحَدِيثِ حَتَّى يَظُنَّ أَنَّهُ يَأْتِي أَهْلَهُ وَلَا يَأْتِيهِنَّ, وَيُرْوَى يُخَيَّلُ إِلَيْهِ أَيْ: يَظْهَرُ لَهُ مِنْ نَشَاطِهِ وَمُتَقَدِّمُ عَادَتِهِ الْقُدْرَةُ عَلَيْهِنَّ, فَإِذَا دَنَا مِنْهُنَّ أَخَذَتْهُ أَخْذَةُ السِّحْرِ فَلَمْ يَأْتِهِنَّ وَلَمْ يَتَمَكَّنْ مِنْ ذَلِكَ كَمَا يَعْتَرِي الْمَسْحُورَ. وَكُلُّ مَا جَاءَ فِي الرِّوَايَاتِ مِنْ أَنَّهُ يُخَيَّلُ إِلَيْهِ فِعْلُ شَيْءٍ لَمْ يَفْعَلْهُ وَنَحْوُهُ فَمَحْمُولٌ عَلَى التَّخَيُّلِ بِالْبَصَرِ لَا كَالْخَلَلِ تَطَرَّقَ إِلَى الْعَقْلِ وَلَيْسَ فِي ذَلِكَ مَا يُدْخِلُ لَبْسًا عَلَى الرِّسَالَةِ وَلَا طَعْنًا لِأَهْلِ الضَّلَالَةِ والله أعلم ا. هـ.1. قُلْتُ: قَوْلُ الْمَازِرِيِّ خِلَافًا لِمَنْ أَنْكَرَ ذَلِكَ, قَالَ ابْنُ هُبَيْرَةَ رَحِمَهُ اللَّهُ تَعَالَى: أَجْمَعُوا عَلَى أَنَّ السِّحْرَ لَهُ حَقِيقَةٌ, إِلَّا أَبَا حَنِيفَةَ فَإِنَّهُ قَالَ: لَا حَقِيقَةَ لَهُ عِنْدَهُ. ثُمَّ ذَكَرَ الِاخْتِلَافَ فِي حُكْمِ السَّاحِرِ2, وَقَالَ الْقُرْطُبِيُّ رَحِمَهُ اللَّهُ تَعَالَى: وَعِنْدَنَا أَنَّ السِّحْرَ حَقٌّ وَلَهُ حَقِيقَةٌ يَخْلُقُ اللَّهُ عِنْدَهُ مَا يَشَاءُ, خِلَافًا لِلْمُعْتَزِلَةِ وَأَبِي إِسْحَاقَ الْإِسْفَرَايِينِيِّ حَيْثُ قَالُوا: إِنَّهُ تمويه وتخييل ا. هـ.3.
قُلْتُ: قَدْ ثَبَتَ وَتَقَرَّرَ مِنْ هَذَا وَغَيْرِهِ تَحَقُّقُ السِّحْرِ وَتَأْثِيرِهِ بِإِذْنِ اللَّهِ بِظَوَاهِرِ الْآيَاتِ وَالْأَحَادِيثِ وَأَقْوَالِ عَامَّةِ الصَّحَابَةِ وَجَمَاهِيرِ الْعُلَمَاءِ بَعْدَهُمْ رِوَايَةً وَدِرَايَةً, فَأَمَّا الْقَتْلُ بِهِ وَالْأَمْرَاضُ وَالتَّفْرِقَةُ بَيْنَ المرء وزوجه وأخذه بِالْأَبْصَارِ فَحَقِيقَةٌ لَا مُكَابَرَةَ فِيهَا, وَأَمَّا قَلْبُ الْأَعْيَانِ كَقَلْبِ الْجَمَادِ حَيَوَانًا وَقَلْبِ الْحَيَوَانِ مَنْ شَكْلٍ إِلَى آخَرَ فَلَيْسَ بِمُحَالٍ فِي قُدْرَةِ اللَّهِ عَزَّ وَجَلَّ وَلَا غَيْرَ مُمْكِنٍ, فَإِنَّهُ هُوَ الْفَاعِلُ فِي
__________
1 شرح النووي "14/ 174، 175". وقول القاضي عياض هو في الشفا بتعريف حقوق المصطفى "2/ 182".
2 الإفصاح لابن هبيرة "2/ 226".
3 الجامع لأحكام القرآن "2/ 46".

(2/548)

الْحَقِيقَةِ وَهُوَ الْفَعَّالُ لِمَا يُرِيدُ, فَلَا مَانِعَ مِنْ أَنْ يُحَوِّلَ اللَّهُ ذَلِكَ عِنْدَمَا يُلْقِي السَّاحِرُ مَا أَلْقَى امْتِحَانًا وَابْتِلَاءً وَفِتْنَةً لِعِبَادِهِ, وَلَكِنَّ الَّذِي أَخْبَرَنَا اللَّهُ تَعَالَى بِهِ فِي الْوَاقِعِ مِنْ سَحَرَةِ فِرْعَوْنَ فِي قِصَّتِهِمْ مَعَ مُوسَى إِنَّمَا هُوَ التَّخْيِيلُ وَالْأَخْذُ بِالْأَبْصَارِ حَتَّى رَأَوُا الْحِبَالَ وَالْعِصِيَّ حَيَّاتٍ, فَنُؤْمِنُ بِالْخَبَرِ وَنُصَدِّقُهُ وَلَا نَتَعَدَّاهُ وَلَا نُبَدِّلُ قَوْلًا غَيْرَ الَّذِي قِيلَ لَنَا, وَلَا نَقُولُ عَلَى اللَّهِ مَا لَا نَعْلَمُ, وَبِاللَّهِ التَّوْفِيقُ.
وَاحْكُمْ عَلَى السَّاحِرِ بِالتَّكْفِيرِ ... وَحَدُّهُ الْقَتْلُ بِلَا نَكِيرِ
كَمَا أَتَى فِي السُّنَّةِ الْمُصَرِّحَهْ ... مِمَّا رَوَاهُ التِّرْمِذِيُّ وَصَحَّحَهُ
عَنْ جُنْدُبٍ وَهَكَذَا فِي أَثَرِ ... أَمَرَ بِقَتْلِهِمْ رُوِيَ عَنْ عُمَرِ
وَصَحَّ عَنْ حَفْصَةَ عِنْدَ مَالِكِ ... مَا فِيهِ أَقْوَى مُرْشِدٍ لِلسَّالِكِ
هَذَا هُوَ الْبَحْثُ الثَّانِي وَهُوَ حُكْمُ السَّاحِرِ:
"وَاحْكُمْ عَلَى السَّاحِرِ" تَعَلَّمَهُ أَوْ عَلَّمَهُ, عَمِلَ بِهِ أَوْ لَمْ يَعْمَلْ "بِالتَّكْفِيرِ" أَيْ بِأَنَّهُ كَفَرَ بِهَذَا الذَّنْبِ الَّذِي هُوَ السِّحْرُ, وَذَلِكَ وَاضِحٌ صَرِيحٌ فِي آيَةِ الْبَقَرَةِ بِأُمُورٍ:
مِنْهَا سَبَبُ عُدُولِ الْيَهُودِ إِلَيْهِ وَهُوَ نَبْذُهُمُ الْكِتَابَ كِتَابَ اللَّهِ وَرَاءَ ظُهُورِهِمْ: {وَلَمَّا جَاءَهُمْ رَسُولٌ مِنْ عِنْدِ اللَّهِ مُصَدِّقٌ لِمَا مَعَهُمْ نَبَذَ فَرِيقٌ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ كِتَابَ اللَّهِ وَرَاءَ ظُهُورِهِمْ كَأَنَّهُمْ لَا يَعْلَمُونَ} [الْبَقَرَةِ: 101] سَوَاءٌ أُرِيدَ بِالْكِتَابِ التَّوْرَاةُ الَّتِي بِأَيْدِيهِمْ أَوِ الْقُرْآنُ الَّذِي جَاءَ بِهِ مُحَمَّدٌ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ, كُلُّ ذَلِكَ نَبْذُهُ كُفْرٌ, وَقَدْ عَلِمَ أَنَّ السِّحْرَ لَا يَعْمَلُ إِلَّا مَعَ مَنْ كَفَرَ بِاللَّهِ وَهَذَا مَعْلُومٌ مِنْ سَبَبِ نُزُولِ الْآيَةِ, كَمَا قَالَ الرَّبِيعُ بْنُ أَنَسٍ وَغَيْرُهُ: إِنَّ الْيَهُودَ سَأَلُوا مُحَمَّدًا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ زَمَانًا عن أمور من التَّوْرَاةِ لَا يَسْأَلُونَهُ عَنْ شَيْءٍ مِنْ ذَلِكَ, إِلَّا أَنْزَلَ اللَّهُ سُبْحَانَهُ وَتَعَالَى مَا سَأَلُوهُ عَنْهُ فَيَخْصِمُهُمْ, فَلَمَّا رَأَوْا ذَلِكَ قَالُوا: هَذَا أَعْلَمُ بِمَا أَنْزَلَ اللَّهُ إِلَيْنَا مِنَّا, وَأَنَّهُمْ سَأَلُوهُ عَنِ السِّحْرِ وَخَاصَمُوهُ بِهِ, فَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ: {وَاتَّبَعُوا مَا تَتْلُوا الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ} [الْبَقَرَةِ: 102] الْآيَاتِ1.
__________
1 ابن كثير "1/ 140" وهو من قول الربيع بن أنس.

(2/549)

وَمِنْهَا قَوْلُهُ: {وَاتَّبَعُوا مَا تَتْلُوا الشَّيَاطِينُ} تَتَقَوَّلُهُ وَتُزَوِّرُهُ {عَلَى مُلْكِ سُلَيْمَانَ} أَيْ: فِي مُلْكِهِ وَعَهْدِهِ, وَمَعْلُومٌ أَنَّ اسْتِبْدَالَ مَا تَتْلُوهُ الشَّيَاطِينُ وَتَتَقَوَّلُهُ وَالِانْقِيَادَ لَهُ وَالْعَمَلَ بِهِ عِوَضًا عَمَّا أَوْحَى اللَّهُ تَعَالَى إِلَى رَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ, هَذَا مِنْ أَعْظَمَ الْكُفْرِ, وَهُوَ مِنْ عِبَادَةِ الطَّاغُوتِ الَّتِي هِيَ أَصِلُ الْكُفْرِ, وَقَدْ سَمَّى اللَّهُ تَعَالَى طَاعَةَ الْعُلَمَاءِ وَالْأُمَرَاءِ فِي تَحْلِيلِ مَا حَرَّمَ اللَّهُ أَوْ تَحْرِيمِ مَا أَحَلَّهُ, سَمَّى ذَلِكَ عِبَادَةً وَأَنَّهُ اتِّخَاذٌ لَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ فَقَالَ تَعَالَى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ} [التَّوْبَةِ: 31] الْآيَةَ, قَالَ عَدِيُّ بْنُ حَاتِمٍ رَضِيَ اللَّهُ عَنْهُ حِينَ سَمِعَ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَتْلُوهَا: إِنَّا لَسْنَا نَعْبُدُهُمْ قَالَ: "أَلَيْسَ يُحِلُّونَ مَا حَرَّمَ اللَّهُ فَتُحِلُّونَهُ, وَيُحَرِّمُونَ مَا أَحَلَّ اللَّهُ فَتُحَرِّمُونَهُ"؟ قَالَ: بَلَى قَالَ: "فَتِلْكَ عبادتكم إياهم" 1؛ ولهدا قَالَ تَعَالَى بَعْدَهَا: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا إِلَهًا وَاحِدًا لَا إِلَهَ إِلَّا هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ} [التَّوْبَةِ: 31] فَإِذَا كَانَ هَذَا فِي طَاعَةِ الْأَحْبَارِ وَالرُّهْبَانِ فَكَيْفَ فِي طَاعَةِ الشَّيْطَانِ فِيمَا يُنَافِي الْوَحْيَ؟! فَهَلْ فَوْقَ هَذَا الشِّرْكِ مِنْ كُفْرٍ؟! {سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ} وَعِبَادَةُ الشَّيْطَانِ هِيَ اتِّبَاعُهُ فِيمَا أَمَرَ بِهِ مِنَ الْكُفْرِ وَالضَّلَالِ وَدَعَا إِلَيْهِ, كَمَا قَالَ عَزَّ وَجَلَّ فِيهِ: {إِنَّمَا يَدْعُو حِزْبَهُ لِيَكُونُوا مِنْ أَصْحَابِ السَّعِيرِ} وَكَمَا يَقُولُ لِلْمُجْرِمِينَ يَوْمَ الْقِيَامَةِ: {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لَا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ، وَأَنِ اعْبُدُونِي هَذَا صِرَاطٌ مُسْتَقِيمٌ، وَلَقَدْ أَضَلَّ مِنْكُمْ جِبِلًّا كَثِيرًا أَفَلَمْ تَكُونُوا تَعْقِلُونَ} [يس: 60, 61] .
وَمِنْهَا قَوْلُهُ تَعَالَى: {وَمَا كَفَرَ سُلَيْمَانُ} ، بَرَّأَ اللَّهُ سُبْحَانَهُ وَتَعَالَى نَبِيَّهُ عَلَيْهِ
__________
1 الترمذي "5/ 278/ ح3095" في التفسير، باب ومن سورة براءة, وفي سنده غطيف بن أعين وهو ضعيف.
ورواه جرير "10/ 114" من طرق كلها من طريق غطيف.
وقال السيوطي: رواه ابن سعد وعبد بن حميد وابن المنذر وابن أبي حاتم وأبو الشيخ وابن مردويه "الدر المنثور 4/ 174".
ورواه الطبراني في الكبير "17/ 92/ ح218" من طريق غطيف.
ورواه ابن جرير "10/ 114" من حديث أبي البختري عن حذيفة موقوفا وهو منقطع, فالحديث ضعيف. وقد حسن إسناده العلامة الألباني, غاية المرام "6".

(2/550)

السَّلَامُ مِنَ الكفر, وهذا الْكُفْرِ الَّذِي بَرَّأَهُ تَعَالَى مِنْهُ هُوَ عِلْمُ السَّاحِرِ وَعَمَلُهُ, وَإِنْ كَانَ بَرِيئًا مِنَ الْكُفْرِ كُلِّهِ مَعْصُومًا مِمَّا هُوَ دُونَهُ, لَكِنَّ سِيَاقَ الْآيَةِ فِي خُصُوصِ السِّحْرِ وَأَنَّهُ بَرِيءٌ مِنْهُ, وَلَوْ فُرِضَ وُجُودُ عَمَلِهِ بِهِ لَكَفَرَ لِأَنَّهُ شِرْكٌ وَالشِّرْكُ أَقْبَحُ الذُّنُوبِ وَأَعْظَمُ الْمُحْبِطَاتِ لِلْأَعْمَالِ كَمَا قَالَ تَعَالَى فِي جَمِيعِ رُسُلِهِ سُلَيْمَانَ وَغَيْرِهِ -عَلَيْهِمُ السَّلَامُ- بَعْدَ أَنْ ذَكَرَهُمْ: {ذَلِكَ هُدَى اللَّهِ يَهْدِي بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ} [الْأَنْعَامِ: 88] وَهَذَا مَعْلُومٌ مِنْ أَصْلِ الْقِصَّةِ, فَإِنَّ الْيَهُودَ قَاتَلَهُمُ اللَّهُ تَلَقَّوُا السِّحْرَ عَنِ الشَّيَاطِينِ وَنَسَبُوهُ إِلَى سُلَيْمَانَ عَلَيْهِ السَّلَامُ, فَبَرَّأَهُ اللَّهُ تَعَالَى مِنْ إِفْكِهِمْ بِهَذِهِ الْآيَةِ, كَمَا قَالَ مُجَاهِدٌ رَحِمَهُ اللَّهُ تَعَالَى فِي هَذِهِ الْآيَةِ: {وَاتَّبَعُوا مَا تَتْلُوا الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ} قَالَ: كَانَتِ الشَّيَاطِينُ تَسْتَمِعُ الْوَحْيَ فَمَا سَمِعُوا مِنْ كَلِمَةٍ زَادُوا فِيهَا مِائَتَيْنِ مِثْلَهَا, فَأُرْسِلَ سُلَيْمَانُ -عَلَيْهِ السَّلَامُ- إِلَى مَا كَتَبُوا مِنْ ذَلِكَ, فَلَمَّا تُوُفِّيَ سُلَيْمَانُ وَجَدَتْهُ الشَّيَاطِينُ وَعَلَّمَتْهُ النَّاسَ وَهُوَ السِّحْرُ1. وَقَالَ سَعِيدُ بْنُ جُبَيْرٍ رَحِمَهُ اللَّهُ تَعَالَى: كَانَ سُلَيْمَانُ عَلَيْهِ السَّلَامُ يَتَّبِعُ مَا فِي أَيْدِي الشَّيَاطِينِ مِنَ السِّحْرِ فَيَأْخُذُهُ مِنْهُمْ فَيَدْفِنُهُ تَحْتَ كُرْسِيِّهِ فِي بَيْتِ خِزَانَتِهِ, فَلَمْ تَقْدِرِ الشَّيَاطِينُ أَنْ يَصِلُوا إِلَيْهِ, فَدَنَتْ إِلَى الْإِنْسِ فَقَالُوا لَهُمْ: أَتَدْرُونَ مَا الْعِلْمُ الَّذِي كَانَ سُلَيْمَانُ يُسَخِّرُ بِهِ الشَّيَاطِينَ وَالرِّيَاحَ وَغَيْرَ ذَلِكَ؟ قَالُوا: نَعَمْ قَالُوا: فَإِنَّهُ في بيت خرانته وَتَحْتَ كُرْسِيِّهِ, فَاسْتَثَارَ بِهِ الْإِنْسُ وَاسْتَخْرَجُوهُ وَعَمِلُوا بِهِ, فَقَالَ أَهْلُ الْحِجَازِ, يَعْنِي الْيَهُودُ مِنْ أَهْلِ الْحِجَازِ: كَانَ سُلَيْمَانُ يَعْمَلُ بِهَذَا وَهَذَا سِحْرٌ, فَأَنْزَلَ اللَّهُ تَعَالَى عَلَى نَبِيِّهِ مُحَمَّدٍ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بَرَاءَةَ سُلَيْمَانَ -عَلَيْهِ السَّلَامُ- فَقَالَ تَعَالَى: {وَاتَّبَعُوا مَا تَتْلُوا الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا} 2. وَقَالَ مُحَمَّدُ بْنُ إِسْحَاقَ بْنِ يَسَارٍ: عَمَدَتِ الشَّيَاطِينُ حِينَ عَرَفَتْ مَوْتَ سُلَيْمَانَ بْنَ دَاوُدَ عَلَيْهِمَا السَّلَامُ, فَكَتَبُوا أَصْنَافَ السِّحْرِ, مَنْ كَانَ يُحِبُّ أَنْ يَبْلُغَ كَذَا وَكَذَا فَلْيَفْعَلْ كَذَا وَكَذَا, حَتَّى إِذَا صَنَّفُوا أَصْنَافَ السِّحْرِ جَعَلُوهُ
__________
1 ابن جرير الطبري "جامع البيان 1/ 447" وفي سنده أبو حذيفة "موسى بن مسعود النهدي" وهو سيئ الحفظ.
2 ابن كثير "1/ 140". ورواه ابن جرير "1/ 449" من طريق محمد بن حميد الرازي, وهو ضعيف واتهمه بعضهم.

(2/551)

فِي كِتَابٍ ثُمَّ خَتَمُوهُ بِخَاتَمٍ عَلَى نَقْشِ خَاتَمِ سُلَيْمَانَ, وَكَتَبُوا فِي عُنْوَانِهِ: هَذَا مَا كَتَبَ آصَفُ بْنُ بَرْخِيَا الصِّدِّيقُ لِلْمَلِكِ سُلَيْمَانَ بْنِ دَاوُدَ مِنْ ذَخَائِرِ كُنُوزِ الْعِلْمِ, ثُمَّ دَفَنُوهُ تَحْتَ كُرْسِيِّهِ وَاسْتَخْرَجَتْهُ بَعْدَ ذَلِكَ بَقَايَا بَنِي إِسْرَائِيلَ حَتَّى أَحْدَثُوا مَا أَحْدَثُوا, فَلَمَّا عَثَرُوا عَلَيْهِ قَالُوا: وَاللَّهِ مَا كَانَ مُلْكُ سُلَيْمَانَ إِلَّا بِهَذَا فَأَفْشَوُا السِّحْرَ فِي النَّاسِ فَتَعَلَّمُوهُ وَعَلَّمُوهُ, فَلَيْسَ هُوَ فِي أَحَدٍ أَكْثَرَ مِنْهُ فِي الْيَهُودِ لَعَنَهُمُ اللَّهُ, فَلَمَّا ذَكَرَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فِيمَا نَزَلَ عَلَيْهِ مِنَ اللَّهِ سُلَيْمَانَ بْنَ دَاوُدَ وَعَدَّهُ فِيمَنْ عَدَّ مِنَ الْمُرْسَلِينَ, قَالَ مَنْ كَانَ بِالْمَدِينَةِ مِنَ الْيَهُودِ: تَعْجَبُونَ مِنْ مُحَمَّدٍ يَزْعُمُ أَنَّ ابْنَ دَاوُدَ كَانَ نَبِيًّا, وَاللَّهِ مَا كَانَ إِلَّا سَاحِرًا, وَأَنْزَلَ اللَّهُ تَعَالَى فِي ذَلِكَ: {وَاتَّبَعُوا مَا تَتْلُوا الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ} الْآيَةَ1. وَرَوَى ابْنُ أَبِي حَاتِمٍ عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: كَانَ آصَفُ كَاتِبَ سُلَيْمَانَ وَكَانَ يَعْلَمُ الِاسْمَ الْأَعْظَمَ, وَكَانَ يَكْتُبُ كُلَّ شَيْءٍ بِأَمْرِ سُلَيْمَانَ وَيَدْفِنُهُ تَحْتَ كُرْسِيِّهِ, فَلَمَّا مَاتَ سُلَيْمَانُ أَخْرَجَتْهُ الشَّيَاطِينُ فَكَتَبُوا بَيْنَ كُلِّ سَطْرَيْنِ سِحْرًا وَكُفْرًا وَقَالُوا: هَذَا الَّذِي كَانَ سُلَيْمَانُ يَعْمَلُ بِهِ, قَالَ: فَأَكْفَرَهُ جُهَّالُ النَّاسِ وَسَبُّوهُ وَوَقَفَ عُلَمَاءُ النَّاسِ, فَلَمْ يَزَلْ جُهَّالُ النَّاسِ يَسُبُّونَهُ حَتَّى أَنْزَلَ اللَّهُ عَلَى مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: {وَاتَّبَعُوا مَا تَتْلُوا الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ} 2. وَتَفَاسِيرُ السَّلَفِ وَآثَارُهُمْ فِي هَذِهِ الْآيَةِ كَثِيرَةٌ جِدًّا, وَمَا كَانَ مِنْهُ إِسْرَائِيلِيًّا فَهُوَ مِنَ الْقِسْمِ الْمَقْبُولِ لِمُوَافَقَتِهِ ظَاهِرَ الْآيَةِ فِي أَنَّ الْيَهُودَ تَعَلَّمُوا السِّحْرَ مِنَ الشَّيَاطِينِ وَرَمَوْا بِهِ نَبِيَّ اللَّهِ سُلَيْمَانَ وَأَكْفَرُوهُ بِهِ وَسَبُّوهُ, وَخَاصَمُوا بِهِ مُحَمَّدًا رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَنَبَذُوا كِتَابَ اللَّهِ وَرَاءَ ظُهُورِهِمْ, فَبَيَّنَ اللَّهُ تَعَالَى مَا لَبَّسُوهُ وَهَدَمَ مَا أَسَّسُوهُ وَبَرَّأَ نَبِيَّهُ سُلَيْمَانَ -عَلَيْهِ السَّلَامُ- مِمَّا ائْتَفَكُوهُ وَأَقَامَ الْحُجَّةَ عَلَيْهِمْ فِي بُطْلَانِ مَا انْتَحَلُوهُ, فَلِلَّهِ الْحَمْدُ وَالْمِنَّةُ.
وَمِنْهَا قَوْلُهُ تَعَالَى: {وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ}
__________
1 ابن كثير "1/ 140". ورواه ابن جرير "1/ 446" من طريق محمد بن حميد الرازي, وقد تقدم.
2 ابن أبي حاتم في تفسيره "ابن كثير 1/ 139" وسنده حسن إلى ابن عباس رضي الله عنهما. وهذه الأقوال المتقدمة لا تقوم بها الحجة؛ إذ إنها من أمور الغيب وقول الجمهور هو الصواب في تفسير الصحابي في أن حكمه ليس حكم المرفوع, خلافا للحاكم رحمه الله.

(2/552)

[الْبَقَرَةِ: 102] أَكْذَبَ اللَّهُ تَعَالَى الْيَهُودَ فِيمَا نَسَبُوهُ إِلَى نَبِيِّهِ سُلَيْمَانَ عَلَيْهِ السَّلَامُ بِقَوْلِهِ: {وَمَا كَفَرَ سُلَيْمَانُ} وَهُمْ إِنَّمَا نَسَبُوا السِّحْرَ إِلَيْهِ, وَلَازِمُ مَا نَسَبُوهُ إِلَيْهِ هُوَ الْكُفْرُ لِأَنَّ السِّحْرَ كُفْرٌ؛ وَلِهَذَا أَثْبَتَ كُفْرَ الشَّيَاطِينِ بِتَعْلِيمِهِمُ النَّاسَ السِّحْرَ فَقَالَ تَعَالَى: {وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ} وَكَذَلِكَ كُلُّ مَنْ تَعَلَّمَ السِّحْرَ أَوْ عَلَّمَهُ أَوْ عَمِلَ بِهِ يَكْفُرُ كَكُفْرِ الشَّيَاطِينِ الَّذِينَ علموه الناس, إذا لَا فَرْقَ بَيْنَهُ وَبَيْنَهُمْ, بَلْ هُوَ تِلْمِيذُ الشَّيْطَانِ وَخِرِّيجُهُ, عَنْهُ رَوَى وَبِهِ تَخَرَّجَ وَإِيَّاهُ اتَّبَعَ؛ وَلِهَذَا قَالَ تَعَالَى فِي الْمَلَكَيْنِ: {وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولَا إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ} فَبَيَّنَ تَعَالَى أَنَّهُ بِمُجَرَّدِ تَعَلُّمِهِ يَكْفُرُ سَوَاءٌ عَمِلَ بِهِ وَعَلَّمَهُ أَوْ لَا. وَعَنِ ابْنِ عَبَّاسٍ -رَضِيَ اللَّهُ عَنْهُمَا- قَالَ: فَإِذَا أَتَاهُمَا الْآتِي مُرِيدَ السِّحْرِ نَهَيَاهُ أَشَدَّ النَّهْيِ وَقَالَا لَهُ: إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ, وَذَلِكَ أَنَّهُمَا عَلِمَا الْخَيْرَ وَالشَّرَّ وَالْكُفْرَ وَالْإِيمَانَ فَعَرِفَا أَنَّ السِّحْرَ مِنَ الْكُفْرِ, قَالَ: فَإِذَا أَبَى عَلَيْهِمَا أَمَرَاهُ أَنْ يَأْتِيَ مَكَانَ كَذَا وَكَذَا فَإِذَا أَتَى عَايَنَ الشَّيْطَانَ فَعَلَّمَهُ, فَإِذَا تَعَلَّمَهُ خَرَجَ مِنْهُ النُّورُ فَنَظَرَ إِلَيْهِ سَاطِعًا فِي السَّمَاءِ فَيَقُولُ: يَا حَسْرَتَاهُ, يا وَيْلَهُ, مَاذَا صَنَعَ؟! 1. وروى ابن أبي حَاتِمٍ عَنِ الْحَسَنِ الْبَصْرِيِّ أَنَّهُ قَالَ فِي تَفْسِيرِ هَذِهِ الْآيَةِ: نَعَمْ, أُنْزِلَ الْمَلَكَانِ بِالسِّحْرِ لِيُعَلِّمَا النَّاسَ الْبَلَاءَ الَّذِي أَرَادَ اللَّهُ تَعَالَى أَنْ يَبْتَلِيَ بِهِ النَّاسَ, فَأُخِذَ عَلَيْهِمَا الْمِيثَاقُ أَنْ لَا يُعَلِّمَا أَحَدًا حَتَّى يَقُولَا: {إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرُ} 2. وَقَالَ قَتَادَةُ: كَانَ أَخَذَ عَلَيْهِمَا أَنْ لَا يُعَلِّمَا أَحَدًا حَتَّى يَقُولَا: {إِنَّمَا نَحْنُ فِتْنَةٌ} أَيْ: بَلَاءٌ ابْتُلِينَا بِهِ {فَلَا تَكْفُرْ} 3. وَقَالَ السُّدِّيُّ: إِذَا أَتَاهُمَا إِنْسَانٌ يُرِيدُ السِّحْرَ وَعَظَاهُ وَقَالَا لَهُ: لَا تَكْفُرْ إِنَّمَا نَحْنُ فِتْنَةٌ, فَإِذَا أَبَى قَالَا لَهُ: ائْتِ هَذَا الرَّمَادَ فَبُلْ عَلَيْهِ, فَإِذَا بَالَ عَلَيْهِ خَرَجَ مِنْهُ نُورٌ فَسَطَعَ حَتَّى يَدْخُلَ السَّمَاءَ وَذَلِكَ الْإِيمَانُ, وَأَقْبَلَ شَيْءٌ أَسْوَدُ كَهَيْئَةِ الدُّخَانِ حَتَّى يَدْخُلَ فِي مَسَامِعِهِ وَكُلِّ شَيْءٍ وَذَلِكَ غَضَبُ اللَّهِ, فَإِذَا أَخْبَرَهُمَا بِذَلِكَ عَلَّمَاهُ السِّحْرَ, فَذَلِكَ قَوْلُ اللَّهِ تَعَالَى: {وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولَا إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ}
__________
1 ابن كثير "1/ 147" وفيه أبو جعفر الرازي, وهو سيئ الحفظ.
2 ابن أبي حاتم "ابن كثير 1/ 147، 148".
3 ابن كثير "1/ 148". ورواه ابن جرير الطبري "1/ 461".

(2/553)

الْآيَةَ1. وَعَنِ ابْنِ جُرَيْجٍ فِي هَذِهِ الْآيَةِ: لَا يَجْتَرِئُ عَلَى السِّحْرِ إِلَّا كَافِرٌ, وَالْفِتْنَةُ هِيَ الْمِحَنُهُ وَالِاخْتِبَارُ2.
وَمِنْهَا قَوْلُهُ تَعَالَى: {وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلَاقٍ} [الْبَقَرَةِ: 102] يَعْنِي: مِنْ حَظٍّ وَلَا نَصِيبٍ, وَهَذَا الْوَعِيدُ لَمْ يُطْلَقْ إِلَّا فِيمَا هُوَ كُفْرٌ لَا بَقَاءَ لِلْإِيمَانِ مَعَهُ, فَإِنَّهُ مَا مِنْ مُؤْمِنٍ إِلَّا ويدخل الْجَنَّةَ, وَكَفَى بِدُخُولِ الْجَنَّةِ خَلَاقًا, وَلَا يَدْخُلُ الْجَنَّةَ إِلَّا نَفْسٌ مُؤْمِنَةٌ, ثُمَّ قَالَ تَعَالَى: {وَلَبِئْسَ مَا شَرَوْا بِهِ أَنْفُسَهُمْ لَوْ كَانُوا يَعْلَمُونَ} [الْبَقَرَةِ: 102] .
وَمِنْهَا قَوْلُهُ تَعَالَى: {وَلَوْ أَنَّهُمْ آمَنُوا} يُعْنَى: بِمُحَمَّدٍ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَالْقُرْآنِ {وَاتَّقَوْا} بِالسِّحْرِ وَسَائِرِ الذُّنُوبِ {لَمَثُوبَةٌ مِنْ عِنْدِ اللَّهِ خَيْرٌ لَوْ كَانُوا يَعْلَمُونَ} [الْبَقَرَةِ: 103] وَهَذَا مِنْ أَصْرَحِ الْأَدِلَّةِ عَلَى كُفْرِ السَّاحِرِ وَنَفْيِ الْإِيمَانِ عَنْهُ بِالْكُلِّيَّةِ, فَإِنَّهُ لَا يُقَالُ لِلْمُؤْمِنِ الْمُتَّقِي: وَلَوْ أَنَّهُ آمَنَ وَاتَّقَى, وإنما قَالَ تَعَالَى ذَلِكَ لِمَنْ كَفَرَ وَفَجَرَ وَعَمِلَ بِالسِّحْرِ وَاتَّبَعَهُ وَخَاصَمَ بِهِ رَسُولَهُ وَرَمَى بِهِ نَبِيَّهُ وَنَبَذَ الْكِتَابَ وَرَاءَ ظَهْرِهِ, وَهَذَا ظَاهِرٌ لَا غُبَارَ عَلَيْهِ وَاللَّهُ أَعْلَمُ. وَقَدْ صَرَّحَ بِذَلِكَ أَئِمَّةُ السَّلَفِ مِنَ الصَّحَابَةِ وَالتَّابِعِينَ وَإِنَّمَا اخْتَلَفُوا فِي الْقَدْرِ الَّذِي يَصِيرُ بِهِ كَافِرًا3. وَالصَّحِيحُ أَنَّ السِّحْرَ الْمُتَعَلَّمَ مِنَ الشَّيَاطِينِ كُلُّهُ كُفْرٌ قَلِيلُهُ وَكَثِيرُهُ, كَمَا هُوَ ظَاهِرُ الْقُرْآنِ.
[الْمَبْحَثُ الثَّالِثُ: وَهُوَ عُقُوبَةُ السَّاحِرِ شَرْعًا وَوَعِيدًا] :
"وَحَدُّهُ" أَيْ: حَدُّ السَّاحِرِ "الْقَتْلُ" ضَرْبُهُ بِالسَّيْفِ "بِلَا نَكِيرٍ" بَلْ هُوَ ثَابِتٌ بِالْكِتَابِ مِنْ عُمُومِ النُّصُوصِ فِي الْكُفَّارِ الْمُرْتَدِّينَ وَغَيْرِهِمْ "كَمَا أَتَى" ثَابِتًا "فِي السُّنَّةِ الْمُصَرِّحَةِ" الثَّابِتَةِ عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- "مِمَّا رَوَاهُ التِّرْمِذِيُّ" مُحَمَّدُ بْنُ عِيسَى بْنِ سَوْرَةَ -بِمُهْمَلَتَيْنِ- بن مُوسَى بْنِ الضَّحَّاكِ السُّلَمِيُّ, أَبُو عِيسَى التِّرْمِذِيُّ الْحَافِظُ الضَّرِيرُ, أَحَدُ الْأَعْلَامِ وَصَاحِبُ الْجَامِعِ وَالتَّفْسِيرِ عَنْ خَلْقٍ مَذْكُورِينَ فِي تَرَاجِمِهِمْ
__________
1 ابن كثير "1/ 148". ورواه ابن جرير الطبري "1/ 461".
2 ابن كثير "1/ 148" ورواه ابن جرير الطبري "1/ 462".
3 سيأتي تفصيل كلام الأئمة في هذا, من الإفصاح لابن هبيرة رحمه الله.

(2/554)

مِنْ جَامِعِهِ وَغَيْرِهِ, وَعَنْهُ مُحَمَّدُ بْنُ إِسْمَاعِيلَ السَّمَرْقَنْدِيُّ وَحَمَّادُ بْنُ شُكْرٍ وَأَبُو الْعَبَّاسِ مُحَمَّدُ بْنُ أَحْمَدَ الْمَحْبُوبِيُّ رَاوِي الْجَامِعِ وَالْهَيْثَمُ بْنُ كُلَيْبٍ وَخَلْقٌ مِنْ أَهْلِ سَمَرْقَنْدَ وَنَسَفَ وَتِلْكَ الدِّيَارِ, وَقَالَ ابْنُ حِبَّانَ: كَانَ مِمَّنْ جَمَعَ وَصَنَّفَ, قَالَ أَبُو الْعَبَّاسِ الْمُسْتَغْفَرِيُّ: مَاتَ سَنَةَ تِسْعٍ وَسَبْعِينَ وَمِائَتَيْنِ, مَرْفُوعًا "وَصَحَّحَهُ" مَوْقُوفًا "عَنْ جُنْدُبٍ" هُوَ ابْنُ عَبْدِ اللَّهِ بْنِ سُفْيَانَ الْبَجَلِيُّ الْعَلْقَمِيُّ, أَوِ الْعَلَقِيُّ لَهُ ثَلَاثَةٌ وَأَرْبَعُونَ حَدِيثًا, اتَّفَقَا عَلَى سَبْعَةٍ وَانْفَرَدَ مُسْلِمٌ بِخَمْسَةٍ. رَوَى عَنْهُ الْحَسَنُ وَابْنُ سِيرِينَ وَأَبُو مِجْلَزٍ, مَاتَ بَعْدَ السِّتِّينَ, وَقَالَ رَحِمَهُ اللَّهُ تَعَالَى: "بَابُ مَا جَاءَ فِي حَدِّ السَّاحِرِ" حَدَّثَنَا أَحْمَدُ بْنُ مَنِيعٍ حَدَّثَنَا أَبُو مُعَاوِيَةَ عَنْ إِسْمَاعِيلَ بْنِ مُسْلِمٍ عَنِ الْحَسَنِ عَنْ جُنْدُبٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "حَدُّ السَّاحِرِ ضَرْبُهُ بِالسَّيْفِ" هَذَا حَدِيثٌ لَا نَعْرِفُهُ مَرْفُوعًا إِلَّا مِنْ هَذَا الْوَجْهِ, وَإِسْمَاعِيلُ بْنُ مُسْلِمٍ الْمَكِّيُّ يُضَعَّفُ فِي الْحَدِيثِ مِنْ قِبَلِ حِفْظِهِ, وَإِسْمَاعِيلُ بْنُ مُسْلِمٍ الْعَبْدِيُّ الْبَصْرِيُّ قَالَ وَكِيعٌ: هُوَ ثِقَةٌ وَيُرْوَى عَنِ الْحَسَنِ أَيْضًا وَالصَّحِيحُ عَنْ جُنْدُبٍ مَوْقُوفًا وَالْعَمَلُ عَلَى هَذَا الْحَدِيثِ عِنْدَ بَعْضِ أَهْلِ الْعِلْمِ مِنْ أَصْحَابِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَغَيْرِهِمْ, وَهُوَ قَوْلُ مَالِكِ بْنِ أَنَسٍ, وَقَالَ الشَّافِعِيُّ: إِنَّمَا يُقْتَلُ السَّاحِرُ إِذَا كَانَ يَعْمَلُ مِنْ سِحْرِهِ مَا يَبْلُغُ الْكُفْرَ, فَإِذَا عَمِلَ عَمَلًا دُونَ الْكُفْرِ فَلَمْ يَرَ عَلَيْهِ قَتْلًا1. وَيَعْنِي بِقَوْلِهِ: مَا يَبْلُغُ الْكُفْرَ أَيْ: مَا كَانَ فِيهِ اعْتِقَادُ التَّصَرُّفِ لِغَيْرِ اللَّهِ وَصَرْفُ الْعِبَادَةِ لَهُ كَمَا يَفْعَلُهُ عُبَّادُ هَيَاكِلِ النُّجُومِ, مِنْ أَهْلِ بَابِلَ وَغَيْرِهِمْ وَاللَّهُ أَعْلَمُ. "وَهَكَذَا فِي أَثَرٍ أَمَرَ بِقَتْلِهِمْ" يَعْنِي: السَّحَرَةَ "رُوِيَ عَنْ عُمَرَ" ابْنِ الْخَطَّابِ بْنِ نُفَيْلِ بْنِ عَبْدِ الْعُزَّى الْعَدَوِيِّ أَبِي حَفْصٍ الْمَدَنِيِّ أَحَدِ فُقَهَاءِ الصَّحَابَةِ, ثَانِي الْخُلَفَاءِ الرَّاشِدِينَ وَأَحَدِ الْعَشْرَةِ الْمَشْهُودِ لَهُمْ بِالْجَنَّةِ وَأَوَّلِ مَنْ سُمِّيَ أَمِيرَ الْمُؤْمِنِينَ, لَهُ خَمْسُمِائَةٍ وَتِسْعَةٌ وَثَلَاثُونَ حَدِيثًا, اتَّفَقَا عَلَى عَشَرَةٍ وانفرد البخاري بتسعة وَمُسْلِمٌ بِخَمْسَةَ عَشَرَ, وَعَنْهُ أَبْنَاؤُهُ: عَبْدُ اللَّهِ وَعَاصِمٌ وَعُبَيْدُ اللَّهِ وَعَلْقَمَةُ بْنُ أَبِي وَقَّاصٍ وَغَيْرُهُمْ, شَهِدَ بَدْرًا وَالْمَشَاهِدَ وَالْمَوَاقِفَ, وَوَلِيَ أَمْرَ الْخِلَافَةِ بَعْدَ أَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُمَا, وَفَتَحَ فِي أَيَّامِهِ عِدَّةَ أَمْصَارٍ, أَسْلَمَ بَعْدَ أَرْبَعِينَ
__________
1 الترمذي "4/ 60/ ح1460" في الحدود، باب ما جاء في حد الساحر، والدارقطني "3/ 114" والطبراني في الكبير "2/ 161/ ح1665" والبيهقي "8/ 136".
وسنده ضعيف فيه إسماعيل بن مسلم المكي وهو ضعيف, والصحيح أنه موقوف على جندب.

(2/555)

رَجُلًا, عَنِ ابْنِ عُمَرَ -رضي الله عنهما- مَرْفُوعًا: "إِنَّ اللَّهَ تَعَالَى جَعَلَ الْحَقَّ عَلَى لِسَانِ عُمَرَ وَقَلْبِهِ" 1. وَلَمَّا دُفِنَ قَالَ ابْنُ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ: ذُهِبَ الْيَوْمَ بِتِسْعَةِ أَعْشَارِ الْعِلْمِ2. اسْتُشْهِدَ فِي آخِرِ سَنَةِ ثَلَاثٍ وَعِشْرِينَ وَدُفِنَ فِي أَوَّلِ سَنَةِ أَرْبَعٍ وَعِشْرِينَ فِي الْحُجْرَةِ النَّبَوِيَّةِ وَهُوَ ابْنُ ثَلَاثٍ وَسِتِّينَ وَصَلَّى عَلَيْهِ صُهَيْبٌ, وَمَنَاقِبُهُ جَمَّةٌ قَدْ أُفْرِدَتْ فِي مُجَلَّدَاتٍ. وَهَذَا الْأَثَرُ الْمُشَارُ إِلَيْهِ فِي الْبَابِ هُوَ مَا رَوَاهُ الْإِمَامَانِ الْجَلِيلَانِ: أَحْمَدُ بْنُ حَنْبَلٍ الشَّيْبَانِيُّ وَمُحَمَّدُ بْنُ إِدْرِيسَ الشَّافِعِيُّ رَحِمَهُمَا اللَّهُ تَعَالَى قَالَا: أَخْبَرَنَا سُفْيَانُ هُوَ ابْنُ عُيَيْنَةَ عَنْ عَمْرِو بْنِ دِينَارٍ أَنَّهُ سَمِعَ بَجَالَةَ بْنَ عَبْدَةَ يَقُولُ: كَتَبَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ: أَنِ اقْتُلُوا كُلَّ سَاحِرٍ وَسَاحِرَةٍ, قَالَ: فَقَتَلْنَا ثَلَاثَ سَوَاحِرَ3.
"وَصَحَّ" نَقْلًا "عَنْ حَفْصَةَ" بِنْتِ عُمَرَ بْنِ الْخَطَّابِ الْعَدَوِيَّةِ, أُمِّ الْمُؤْمِنِينَ رَضِيَ اللَّهُ عَنْهَا "عِنْدَ مَالِكِ" ابن أَنَسِ بْنِ مَالِكِ بْنِ أَبِي عَامِرِ بْنِ عَمْرِو بْنِ الْحَارِثِ الْأَصْبَحِيِّ أَبِي عَبْدِ اللَّهِ الْمَدَنِيِّ, أَحَدِ الْأَعْلَامِ فِي الْإِسْلَامِ وَإِمَامِ دَارِ الْهِجْرَةِ, وُلِدَ سَنَةَ ثَلَاثٍ وَتِسْعِينَ وَحُمِلَ بِهِ ثَلَاثَ سِنِينَ, وَتُوُفِّيَ سَنَةَ تِسْعٍ وَسَبْعِينَ وَمِائَةٍ وَدُفِنَ بِالْبَقِيعِ رَحِمَهُ اللَّهُ تَعَالَى وَرَضِيَ عَنْهُ "مَا" أَيِ: الَّذِي "فِيهِ أَقْوَى" دَلِيلٍ "مُرْشِدٍ لِلسَّالِكِ" وَهُوَ مَا رواه في موطئه فِي "بَابِ مَا جَاءَ فِي الْغِيلَةِ وَالسِّحْرِ مِنْ كِتَابِ الْعُقُولِ: عَنْ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ سَعْدِ بْنِ زُرَارَةَ, أَنَّهُ بَلَغَهُ أَنَّ حَفْصَةَ زَوْجَ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَتَلَتْ جَارِيَةً لَهَا سَحَرَتْهَا, وَقَدْ كَانَتْ دَبَّرَتْهَا فَأَمَرَتْ بِهَا فَقُتِلَتْ, قَالَ مَالِكٌ: السَّاحِرُ الَّذِي يَعْمَلُ السِّحْرَ وَلَمْ يَعْمَلْ ذَلِكَ لَهُ غَيْرُهُ هُوَ مِثْلُ الَّذِي قَالَ اللَّهُ تَعَالَى فِي كِتَابِهِ: {وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلَاقٍ} فَأَرَى أَنْ يُقْتَلَ ذَلِكَ إِذَا عَمِلَ ذَلِكَ هُوَ نَفْسُهُ"ا. هـ.4. قَالَ ابْنُ كَثِيرٍ رَحِمَهُ اللَّهُ
__________
1 الترمذي "5/ 617/ ح3682" في المناقب، باب مناقب عمر بن الخطاب رضي الله عنه, وقال: حديث حسن صحيح غريب. وفي الباب عن الفضل بن عباس وأبي ذر وأبي هريرة.
وأحمد "2/ 53 و95" وإسناده حسن.
2 رواه الطبراني في الكبير "9/ 180/ ح8808 و8809 و8810" وإسناد الثاني صحيح. قال الهيثمي: إسناد هذا إسناد الصحيح, غير أسد بن موسى وهو ثقة.
3 مسند الشافعي "ترتيبه 2/ 89/ ح290" ومسند أحمد "1/ 190، 191" وسنده صحيح.
4 الموطأ "2/ 871" في العقول، باب ما جاء في الغيلة والسحر, وسنده منقطع, رجاله ثقات. =

(2/556)

تَعَالَى: وَقَدْ رُوِيَ مِنْ طُرُقٍ مُتَعَدِّدَةٍ أَنَّ الْوَلِيدَ بْنَ عُقْبَةَ كَانَ عِنْدَهُ سَاحِرٌ يَلْعَبُ بَيْنَ يَدَيْهِ فَكَانَ يَضْرِبُ رَأْسَ الرَّجُلِ ثُمَّ يَصِيحُ بِهِ فَيُرَدُّ إليه رأسه, وقال النَّاسُ: سُبْحَانَ اللَّهِ يُحْيِي الْمَوْتَى! وَرَآهُ رَجُلٌ مِنْ صَالِحِ الْمُهَاجِرِينَ فَلَمَّا كَانَ الْغَدُ جَاءَ مُشْتَمِلًا عَلَى سَيْفِهِ وَذَهَبَ يَلْعَبُ لِعْبَهُ ذَلِكَ, فَاخْتَرَطَ الرَّجُلُ سَيْفَهُ فَضَرَبَ عُنُقَ السَّاحِرِ وَقَالَ: إِنْ كَانَ صَادِقًا فَلْيُحْيِ نَفْسَهُ, وَتَلَا قَوْلَهُ تَعَالَى: {أَفَتَأْتُونَ السِّحْرَ وَأَنْتُمْ تُبْصِرُونَ} [الْأَنْبِيَاءِ: 3] فَغَضِبَ الْوَلِيدُ إِذْ لَمْ يَسْتَأْذِنْهُ فِي ذَلِكَ فَسَجَنَهُ ثُمَّ أَطْلَقَهُ, وَاللَّهُ أَعْلَمُ1. وَقَالَ الْإِمَامُ أَبُو بَكْرٍ الْخَلَّالُ: أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ حَدَّثَنِي أَبِي أَخْبَرَنَا يَحْيَى بْنُ سَعِيدٍ حَدَّثَنِي أَبُو إِسْحَاقَ عَنْ حَارِثَةَ قَالَ: كَانَ عِنْدَ بَعْضِ الْأُمَرَاءِ رَجُلٌ يَلْعَبُ, فَجَاءَ جُنْدُبٌ مُشْتَمِلًا عَلَى سَيْفِهِ فَقَتَلَهُ قَالَ: آرَاهُ كَانَ سَاحِرًا2. وَحَمَلَ الشَّافِعِيُّ -رَحِمَهُ اللَّهُ تَعَالَى- قِصَّةَ عُمَرَ وَحَفْصَةَ عَلَى سِحْرٍ يَكُونُ شِرْكًا3, وَاللَّهُ أَعْلَمُ.
وَقَالَ ابْنُ كَثِيرٍ رَحِمَهُ اللَّهُ تَعَالَى: فَصْلٌ: وَقَدْ ذَكَرَ الْوَزِيرُ أَبُو الْمُظَفَّرِ يَحْيَى بْنُ مُحَمَّدِ بْنِ هُبَيْرَةَ رَحِمَهُ اللَّهُ تَعَالَى فِيمَنْ يَتَعَلَّمُ السِّحْرَ وَيَسْتَعْمِلُهُ, فَقَالَ أَبُو حَنِيفَةَ وَمَالِكٌ وَأَحْمَدُ: يَكْفُرُ بِذَلِكَ, وَمِنْ أَصْحَابِ أَبِي حَنِيفَةَ مَنْ قَالَ: إِنْ تَعَلَّمَهُ لِيَتَّقِيَهُ أَوْ لِيَتَجَنَّبَهُ فَلَا يَكْفُرُ, وَمَنْ تَعَلَّمَهُ مُعْتَقِدًا جَوَازَهُ أَوْ أَنَّهُ يَنْفَعُهُ كَفَرَ, وَكَذَا مَنِ اعْتَقَدَ أَنَّ الشَّيَاطِينَ تَفْعَلُ لَهُ مَا يَشَاءُ فَهُوَ كَافِرٌ. وَقَالَ الشَّافِعِيُّ رَحِمَهُ اللَّهُ تَعَالَى: إِذَا تَعَلَّمَ
__________
1 ابن كثير "1/ 149" والقصة مع جندب رضي الله عنه. وقد رواها بطولها هذا البيهقي في السنن الكبرى "8/ 136". وسنده حسن فيه ابن لهيعة, ولكن من رواية ابن وهب عنه ومن كلام أبي الأسود.
وقد رواه الحاكم عن الحسن, الحاكم "4/ 361" بسند صحيح. ورواها الدارقطني "3/ 114" وعند البيهقي "8/ 136" عن أبي عثمان النهدي بسند صحيح.
2 ابن كثير "1/ 149" وسنده صحيح, فأبو إسحاق هو السبيعي, وحارثة هو ابن مضرب العبدي تابعي ثقة, فهو شاهد صحيح لما تقدم.
3 السنن الكبرى "8/ 136" وابن كثير "1/ 149".

(2/557)

السِّحْرَ قُلْنَا لَهُ: صِفْ لَنَا سِحْرَكَ, فَإِنَّ وَصَفَ مَا يُوجِبُ الْكُفْرَ مِثْلَ مَا اعْتَقَدَهُ أَهْلُ بَابِلَ مِنَ التَّقَرُّبِ إِلَى الْكَوَاكِبِ السَّبْعَةِ وَأَنَّهَا تَفْعَلُ مَا يُلْتَمَسُ مِنْهَا فَهُوَ كَافِرٌ, وَإِنْ كَانَ لَا يُوجِبُ الْكُفْرَ فَإِنِ اعْتَقَدَ إِبَاحَتَهُ فَهُوَ كَافِرٌ. قَالَ ابْنُ هُبَيْرَةَ وَهَلْ يُقْتَلُ بِمُجَرَّدِ فِعْلِهِ وَاسْتِعْمَالِهِ؟ قَالَ مَالِكٌ وَأَحْمَدُ: نَعَمْ وَقَالَ الشَّافِعِيُّ وَأَبُو حَنِيفَةَ: لَا فَأَمَّا إِنْ قتل بسحره إنسان فَإِنَّهُ يُقْتَلُ عِنْدَ مَالِكٍ وَالشَّافِعِيِّ وَأَحْمَدَ, وَقَالَ أَبُو حَنِيفَةَ: لَا يُقْتَلُ حَتَّى يَتَكَرَّرَ مِنْهُ ذَلِكَ أَوْ يُقِرَّ بِذَلِكَ فِي حَقِّ شَخْصٍ مُعَيَّنٍ وَإِذًا فَإِنَّهُ يُقْتَلُ حَدًّا عِنْدَهُمْ إِلَّا الشَّافِعِيُّ فَإِنَّهُ قَالَ: يُقْتَلُ والحالة هذه قصاص قَالَ: وَهَلْ إِذَا تَابَ السَّاحِرُ تُقْبَلُ تَوْبَتُهُ؟ فَقَالَ مَالِكٌ وَأَبُو حَنِيفَةَ وَأَحْمَدُ فِي الْمَشْهُورِ عَنْهُ: لَا تُقْبَلُ وَقَالَ الشَّافِعِيُّ وَأَحْمَدُ فِي الرِّوَايَةِ: تُقْبَلُ, وَأَمَّا سَاحِرُ أَهْلِ الْكِتَابِ فَعِنْدَ أَبِي حَنِيفَةَ أَنَّهُ يُقْتَلُ كَمَا يُقْتَلُ السَّاحِرُ إِذَا كَانَ مُسْلِمًا, وَقَالَ مَالِكٌ وَأَحْمَدُ وَالشَّافِعِيُّ: لَا يُقْتَلُ, يُعْفَى لِقِصَّةِ لَبِيدِ بْنِ الْأَعْصَمِ. وَاخْتَلَفُوا فِي الْمُسْلِمَةِ السَّاحِرَةِ فَعِنْدَ أَبِي حَنِيفَةَ أَنَّهَا لَا تُقْتَلُ وَلَكِنْ تُحْبَسُ, وَقَالَ الثَّلَاثَةُ: حُكْمُهَا حُكْمُ الرَّجُلِ وَاللَّهُ أَعْلَمُ1. وَقَالَ أَبُو بَكْرٍ الْخَلَّالُ: أَخْبَرَنَا أَبُو بَكْرٍ الْمَرْوَزِيُّ قَالَ: قَرَأَ عَلَى أَبِي عَبْدِ اللَّهِ -يَعْنِي أَحْمَدَ بْنَ حَنْبَلٍ- عُمَرُ بْنُ هَارُونَ أَخْبَرَنَا يُونُسُ عَنِ الزُّهْرِيِّ قَالَ: يُقْتَلُ سَاحِرُ الْمُسْلِمِينَ وَلَا يُقْتَلُ سَاحِرُ الْمُشْرِكِينَ؛ لِأَنَّ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- سَحَرَتْهُ امْرَأَةٌ مِنَ الْيَهُودِ فَلَمْ يَقْتُلْهَا2. وَقَدْ نَقَلَ الْقُرْطُبِيُّ عَنْ مَالِكٍ رَحِمَهُ اللَّهُ تَعَالَى أَنَّهُ قَالَ فِي الذِّمِّيِّ: يُقْتَلُ إِنْ قَتَلَ سِحْرُهُ3. وَحَكَى ابْنُ خُوَيْزِ مَنْدَادُ عَنْ مَالِكٍ رِوَايَتَيْنِ فِي الذِّمِّيِّ إِذَا سَحَرَ أَحَدًا: الْأُولَى أنه يستتاب إن أَسْلَمَ وَإِلَّا قُتِلَ, وَالثَّانِيَةُ: أَنَّهُ يُقْتَلُ وَإِنْ أَسْلَمَ. وَأَمَّا السَّاحِرُ الْمُسْلِمُ فَإِنْ تَضَمَّنَ سِحْرُهُ كُفْرًا كَفَرَ عِنْدَ الْأَئِمَّةِ الْأَرْبَعَةِ وَغَيْرِهِمْ لِقَوْلِهِ تَعَالَى: {وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولَا إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ} لَكِنْ قَالَ مَالِكٌ: إِذَا ظَهَرَ عَلَيْهِ لَمْ تُقْبَلْ تَوْبَتُهُ؛ لِأَنَّهُ كَالزِّنْدِيقِ, فَإِنْ تَابَ قَبْلَ أَنْ يَظْهَرَ عَلَيْهِ وَجَاءَنَا تَائِبًا قَبِلْنَاهُ, فَإِنْ
__________
1 ابن كثير "1/ 152" نقلا من كتاب: الإشراف على مذاهب الأشراف. وقد أثبت كلامه هذا مع اختلاف يسير في كتابه الإفصاح عن معاني الصحاح "2/ 226، 227".
2 ابن كثير "1/ 152".
3 القرطبي "الجامع لأحكام القرآن 2/ 49".

(2/558)

قَتَلَ بِسِحْرِهِ قُتِلَ. قَالَ الشَّافِعِيُّ: فَإِنْ قَالَ: لَمْ أَتَعَمَّدِ الْقَتْلَ فَهُوَ مُخْطِئٌ, عَلَيْهِ الدِّيَةُ1.
هَذَا وَمِنْ أَنْوَاعِهِ وَشُعَبِهْ ... عَلَمُ النُّجُومِ فَادِرِ هَذَا وَانْتَبِهْ
هَذَا هُوَ الْبَحْثُ الرَّابِعُ وَهُوَ "بَيَانُ أَنْوَاعِهِ":
فَمِنْهَا عِلْمُ التَّنْجِيمِ وَهُوَ أَنْوَاعٌ: أَعْظَمُهَا مَا يَفْعَلُهُ عَبْدَةُ النُّجُومِ وَيَعْتَقِدُونَهُ فِي السَّبْعَةِ السَّيَّارَةِ وَغَيْرِهَا, فَقَدْ بَنَوْا بُيُوتًا لِأَجْلِهَا وَصَوَّرُوا فِيهَا تَمَاثِيلَ سَمَّوْهَا بِأَسْمَاءِ النُّجُومِ, وَجَعَلُوا لَهَا مَنَاسِكَ وَشَرَائِعَ يَعْبُدُونَهَا بِكَيْفِيَّاتِهَا, وَيَلْبَسُونَ لَهَا لِبَاسًا خَاصًّا وَحِلْيَةً خَاصَّةً وَيَنْحَرُونَ لَهَا مِنَ الْأَنْعَامِ أَجْنَاسًا خَاصَّةً, لِكُلِّ نَجْمٍ مِنْهَا جِنْسٌ زَعَمُوا أَنَّهُ يُنَاسِبُهُ, وَكُلُّ نَجْمٍ جَعَلُوا لِعِبَادَتِهِ أَوْقَاتًا مَخْصُوصَةً كَأَوْقَاتِ الصَّلَوَاتِ عِنْدَ الْمُسْلِمِينَ, وَاعْتَقَدُوا تَصَرُّفَهَا فِي الْكَوْنِ. وَهَذَا هُوَ الْمَعْرُوفُ عَنْ قَوْمِ إِبْرَاهِيمَ بِبَابِلَ وَغَيْرِهَا, وَإِيَّاهُمْ خَاطَبَ فِيمَا حَكَى اللَّهُ عنهم متحديا لهم مُبَيِّنًا سَخَافَةَ عُقُولِهِمْ وَضَلَالَ قُلُوبِهِمْ, قَالَ تَعَالَى: {وَكَذَلِكَ نُرِي إِبْرَاهِيمَ مَلَكُوتَ السَّمَاوَاتِ وَالْأَرْضِ وَلِيَكُونَ مِنَ الْمُوقِنِينَ، فَلَمَّا جَنَّ عَلَيْهِ اللَّيْلُ رَأَى كَوْكَبًا قَالَ هَذَا رَبِّي فَلَمَّا أَفَلَ قَالَ لَا أُحِبُّ الْآفِلِينَ، فَلَمَّا رَأَى الْقَمَرَ بَازِغًا قَالَ هَذَا رَبِّي فَلَمَّا أَفَلَ قَالَ لَئِنْ لَمْ يَهْدِنِي رَبِّي لَأَكُونَنَّ مِنَ الْقَوْمِ الضَّالِّينَ، فَلَمَّا رَأَى الشَّمْسَ بَازِغَةً قَالَ هَذَا رَبِّي هَذَا أَكْبَرُ فَلَمَّا أَفَلَتْ قَالَ يَا قَوْمِ إِنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ} [الْأَنْعَامِ: 75-78] إِلَى آخِرِ الْآيَاتِ.
وَمِنْهَا مَا يَفْعَلُهُ مَنْ يَكْتُبُ حُرُوفَ أَبِي جَادَ وَيَجْعَلُ لِكُلِّ حَرْفٍ مِنْهَا قَدْرًا مِنَ الْعَدَدِ مَعْلُومًا, وَيُجْرِي عَلَى ذَلِكَ أَسْمَاءَ الْآدَمِيِّينَ وَالْأَزْمِنَةَ وَالْأَمْكِنَةَ وَغَيْرَهَا, وَيَجْمَعُ جَمْعًا مَعْرُوفًا عِنْدَهُ, وَيَطْرَحُ مِنْهَا طَرْحًا خَاصًّا, وَيُثْبِتُ إِثْبَاتًا خَاصًّا وَيَنْسِبُهُ إِلَى الْأَبْرَاجِ الِاثْنَيْ عَشَرَ الْمَعْرُوفَةِ عِنْدَ أَهِلِ الْحِسَابِ, ثُمَّ يَحْكُمُ عَلَى تِلْكَ الْقَوَاعِدِ بالسعود والنحوس وغيرهما مِمَّا يُوحِيهِ إِلَيْهِ الشَّيْطَانُ, وَكَثِيرٌ مِنْهُمْ يُغَيِّرُ الِاسْمَ لِأَجْلِ ذَلِكَ وَيُفَرِّقُ بَيْنَ الْمَرْءِ وَزَوْجِهِ بِذَلِكَ, وَيَعْتَقِدُ أَنَّهُمْ إِنْ جَمَعَهُمْ بَيْتٌ لَا
__________
1 ابن كثير "1/ 152، 153".

(2/559)

يَعِيشُ أَحَدُهُمْ. وَقَدْ يَتَحَكَّمُ بِذَلِكَ فِي الْغَيْبِ فَيَدَّعِي أَنَّ هَذَا يُولَدُ لَهُ وَهَذَا لَا, وَهَذَا الذَّكَرُ وَهَذَا الْأُنْثَى, وَهَذَا يَكُونُ غَنِيًّا وَهَذَا يَكُونُ فَقِيرًا, وَهَذَا يَكُونُ شَرِيفًا وَهَذَا وَضِيعًا, وَهَذَا مُحَبَّبًا وَهَذَا مُبْغَضًا, كَأَنَّهُ هُوَ الْكَاتِبُ ذَلِكَ لِلْجَنِينِ فِي بَطْنِ أُمِّهِ, لَا وَاللَّهِ لَا يَدْرِيهِ الْمَلَكُ الَّذِي يَكْتُبُ ذَلِكَ حَتَّى يَسْأَلَ رَبَّهُ أَذَكَرٌ أَمْ أُنْثَى؟ شَقِيٌّ أَمْ سَعِيدٌ؟ مَا الرِّزْقُ وَمَا الْأَجَلُ؟ فَيَقُولُ لَهُ فَيَكْتُبُ. وَهَذَا الْكَاذِبُ الْمُفْتَرِي يَدَّعِي عِلْمَ مَا اسْتَأْثَرَ اللَّهُ بِعِلْمِهِ وَيَدَّعِي أَنَّهُ يُدْرِكُهُ بِصِنَاعَةٍ اخْتَرَقَهَا, وَأَكَاذِيبَ اخْتَلَقَهَا وَهَذَا مِنْ أَعْظَمِ الشِّرْكِ فِي الرُّبُوبِيَّةِ, وَمَنْ صَدَّقَهُ بِهِ وَاعْتَقَدَهُ فِيهِ كَفَرَ وَالْعِيَاذُ بِاللَّهِ.
وَمِنْهَا النَّظَرُ فِي حَرَكَاتِ الْأَفْلَاكِ وَدَوَرَانِهَا وَطُلُوعِهَا وَغُرُوبِهَا وَاقْتِرَانِهَا وَافْتِرَاقِهَا مُعْتَقِدِينَ أَنَّ لِكُلِّ نَجْمٍ مِنْهَا تَأْثِيرَاتٍ فِي كُلِّ حَرَكَاتِهِ مُنْفَرِدًا, وَلَهُ تَأْثِيرَاتٍ أُخَرَ عِنْدَ اقْتِرَانِهِ بِغَيْرِهِ فِي غَلَاءِ الْأَسْعَارِ وَرُخْصِهَا وَهُبُوبِ الرِّيَاحِ وَسُكُونِهَا وَوُقُوعِ الْكَوَائِنِ وَالْحَوَادِثِ. وَقَدْ يَنْسِبُونَ ذَلِكَ إِلَيْهَا مُطْلَقًا. وَمِنْ هَذَا الْقِسْمِ الِاسْتِسْقَاءُ بِالْأَنْوَاءِ وَسَيَأْتِي الْحَدِيثُ فِيهِ عِنْدَ ذِكْرِهِ فِي الْمَتْنِ إِنْ شَاءَ اللَّهُ وَبِهِ الثِّقَةُ.
وَمِنْهَا النَّظَرُ فِي مَنَازِلِ الْقَمَرِ الثَّمَانِيَةِ وَالْعِشْرِينَ مَعَ اعْتِقَادِ التَّأْثِيرَاتِ فِي اقْتِرَانِ الْقَمَرِ بِكُلٍّ مِنْهَا وَمُفَارَقَتِهِ, وَأَنَّ فِي تِلْكَ سُعُودًا أَوْ نُحُوسًا وَتَأْلِيفًا وَتَفْرِيقًا وَغَيْرَ ذَلِكَ, وَكُلُّ هَذِهِ الْأَنْوَاعِ اعْتِقَادُ صِدْقِهَا مُحَادَّةٌ لِلَّهِ وَرَسُولِهِ وَتَكْذِيبٌ بِشَرْعِهِ وَتَنْزِيلِهِ, وَاتِّبَاعٌ لِزَخَارِفِ الشَّيْطَانِ مَا أَنْزَلَ اللَّهُ بِذَلِكَ مِنْ سُلْطَانٍ, وَالنَّجْمُ مَخْلُوقٌ مِنَ الْمَخْلُوقَاتِ مَرْبُوبٌ مُسَخَّرٌ مُدَبَّرٌ كَائِنٌ بَعْدَ أَنْ لم يكن, مسبوق بِالْعَدَمِ الْمَحْضِ مُتَعَقَّبٌ بِهِ لَيْسَ لَهُ تَأْثِيرٌ فِي حركة في الْكَوْنِ وَلَا سُكُونٍ لَا فِي نَفْسِهِ وَلَا فِي غَيْرِهِ, قَالَ اللَّهُ تَعَالَى: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثًا وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ} [الْأَعْرَافِ: 54] وَقَالَ تَعَالَى: {وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ لَا تَسْجُدُوا لِلشَّمْسِ وَلَا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ} [فُصِّلَتْ: 37] وَقَالَ تَعَالَى: {وَآيَةٌ لَهُمُ اللَّيْلُ نَسْلَخُ مِنْهُ النَّهَارَ فَإِذَا هُمْ مُظْلِمُونَ، وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ، وَالْقَمَرَ قَدَّرْنَاهُ مَنَازِلَ حَتَّى عَادَ كَالْعُرْجُونِ الْقَدِيمِ، لَا

(2/560)

الشَّمْسُ يَنْبَغِي لَهَا أَنْ تُدْرِكَ الْقَمَرَ وَلَا اللَّيْلُ سَابِقُ النَّهَارِ وَكُلٌّ فِي فَلَكٍ يَسْبَحُونَ} [يس: 37-40] وَقَالَ تَبَارَكَ وَتَعَالَى: {تَبَارَكَ الَّذِي جَعَلَ فِي السَّمَاءِ بُرُوجًا وَجَعَلَ فِيهَا سِرَاجًا وَقَمَرًا مُنِيرًا، وَهُوَ الَّذِي جَعَلَ اللَّيْلَ وَالنَّهَارَ خِلْفَةً لِمَنْ أَرَادَ أَنْ يَذَّكَّرَ أَوْ أَرَادَ شُكُورًا} [الْفَرْقَانِ: 61، 62] وَقَالَ تَعَالَى: {وَهُوَ الَّذِي جَعَلَ لَكُمُ النُّجُومَ لِتَهْتَدُوا بِهَا فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ قَدْ فَصَّلْنَا الْآيَاتِ لِقَوْمٍ يَعْلَمُونَ} [الْأَنْعَامِ: 97] وَقَالَ تَعَالَى: {وَعَلَامَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ} [النَّحْلِ: 66] وَقَالَ سُبْحَانَهُ: {إِنَّا زَيَّنَّا السَّمَاءَ الدُّنْيَا بِزِينَةٍ الْكَوَاكِبِ، وَحِفْظًا مِنْ كُلِّ شَيْطَانٍ مَارِدٍ، لَا يَسَّمَّعُونَ إِلَى الْمَلَإِ الْأَعْلَى وَيُقْذَفُونَ مِنْ كُلِّ جَانِبٍ، دُحُورًا وَلَهُمْ عَذَابٌ وَاصِبٌ، إِلَّا مَنْ خَطِفَ الْخَطْفَةَ فَأَتْبَعَهُ شِهَابٌ ثَاقِبٌ} [الصَّافَّاتِ: 6-10] وَقَالَ تَعَالَى: {وَلَقَدْ زَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَجَعَلْنَاهَا رُجُومًا لِلشَّيَاطِينِ} [الْمُلْكِ: 5] وَقَالَ تَعَالَى: {هُوَ الَّذِي جَعَلَ الشَّمْسَ ضِيَاءً وَالْقَمَرَ نُورًا وَقَدَّرَهُ مَنَازِلَ لِتَعْلَمُوا عَدَدَ السِّنِينَ وَالْحِسَابَ مَا خَلَقَ اللَّهُ ذَلِكَ إِلَّا بِالْحَقِّ} [يُونُسَ: 5] وَغَيْرَ ذَلِكَ مِنَ الْآيَاتِ, وَقَالَ تَعَالَى فِي ذَهَابِهَا وَفَنَائِهَا وَعَوْدِهَا إِلَى الْعَدَمِ كَمَا أُوجِدَتْ بَعْدَ الْعَدَمِ: {إِذَا الشَّمْسُ كُوِّرَتْ، وَإِذَا النُّجُومُ انْكَدَرَتْ} [التَّكْوِيرِ: 1، 2] وَقَالَ تَعَالَى: {وَإِذَا الْكَوَاكِبُ انْتَثَرَتْ} [الِانْفِطَارِ: 2] وَقَالَ سُبْحَانَهُ: {وَخَسَفَ الْقَمَرُ، وَجُمِعَ الشَّمْسُ وَالْقَمَرُ} [الْقِيَامَةِ: 8، 9] . وَرَوَى ابْنُ أَبِي حَاتِمٍ رَحِمَهُ اللَّهُ تَعَالَى عَنْ قَتَادَةَ الْإِمَامِ فِي التَّفْسِيرِ وَغَيْرِهِ, قَالَ رَحِمَهُ اللَّهُ تَعَالَى: إِنَّمَا جَعَلَ اللَّهُ سُبْحَانَهُ هَذِهِ النُّجُومَ لِثَلَاثِ خِصَالٍ؛ جَعَلَهَا زِينَةً لِلسَّمَاءِ وَجَعَلَهَا يُهْتَدَى بِهَا وَجَعَلَهَا رُجُومًا لِلشَّيَاطِينِ. فَمَنْ تَعَاطَى فِيهَا غَيْرَ ذَلِكَ فَقَدْ قَالَ بِرَأْيِهِ وَأَخْطَأَ حَظَّهُ وَأَضَاعَ نَصِيبَهُ وَتَكَلَّفَ مَا لَا عِلْمَ لَهُ بِهِ, وَإِنَّ نَاسًا جَهَلَةً بِأَمْرِ اللَّهِ قَدْ أَحْدَثُوا مِنْ هَذِهِ النُّجُومِ كِهَانَةً, مَنْ أَعْرَسَ بِنَجْمِ كَذَا وَكَذَا كَانَ كَذَا وَكَذَا, وَمَنْ سَافَرَ بِنَجْمِ كَذَا وَكَذَا كَانَ كَذَا وَكَذَا, وَمَنْ وُلِدَ بِنَجْمِ كَذَا وَكَذَا كَانَ كَذَا وَكَذَا, وَلَعَمْرِي مَا مِنْ نَجْمٍ إِلَّا يُولَدُ بِهِ الْأَحْمَرُ والأسود والقصير وَالطَّوِيلُ وَالْحَسَنُ وَالدَّمِيمُ, وَمَا عَلَى هَذَا النَّجْمِ وَهَذِهِ الدَّابَّةِ وَهَذَا الطَّيْرِ بِشَيْءٍ مِنَ الْغَيْبِ, وَقَضَى اللَّهُ تَعَالَى أَنَّهُ: {لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ

(2/561)

وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ} [النَّمْلِ: 65] 1. وَهَذَا كَلَامٌ جَلِيلٌ مَتِينٌ صَحِيحٌ, وَأَصْلُهُ فِي صَحِيحِ الْبُخَارِيِّ تَعْلِيقًا2. وَقَالَ أَبُو دَاوُدَ رَحِمَهُ اللَّهُ تَعَالَى فِي كِتَابِ الطِّبِّ مِنْ سُنَنِهِ "بَابٌ فِي النُّجُومِ": حَدَّثَنَا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ وَمُسَدَّدٌ, الْمَعْنَى, قَالَا: حَدَّثَنَا يَحْيَى عَنْ عُبَيْدِ اللَّهِ بْنِ الْأَخْنَسِ عَنِ الْوَلِيدِ بْنِ عَبْدِ اللَّهِ عَنْ يُوسُفَ بْنِ مَاهَكَ عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "مَنِ اقْتَبَسَ شُعْبَةً مِنَ النُّجُومِ فَقَدِ اقْتَبَسَ شُعْبَةً مِنَ السِّحْرِ, زَادَ مَا زَادَ" 3 وَذَكَرَ حَدِيثَ النَّوْءِ. وَرَوَى عَبْدُ بْنُ حُمَيْدٍ عَنْ رَجَاءِ بْنِ حَيْوَةَ أَنَّ النَّبِيَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "إِنَّمَا أَخَافُ عَلَى أُمَّتِي التَّصْدِيقَ بِالنُّجُومِ, وَالتَّكْذِيبَ بِالْقَدَرِ, وَحَيْفَ الْأَئِمَّةِ" 4. وَرَوَى ابْنُ عَسَاكِرَ وَحَسَّنَهُ عَنْ أَبِي مِحْجَنٍ مَرْفُوعًا: "أَخَافُ عَلَى أُمَّتِي ثَلَاثًا: حَيْفَ الْأَئِمَّةِ, وَإِيمَانًا بِالنُّجُومِ, وَتَكْذِيبًا بِالْقَدَرِ"5. وَرَوَى أَبُو يَعْلَى وَابْنُ عَدِيٍّ عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ مَرْفُوعًا: "أَخَافُ عَلَى أُمَّتِي بَعْدِي خَصْلَتَيْنِ: تَكْذِيبًا بِالْقَدَرِ, وَإِيمَانًا بِالنُّجُومِ"6. وَرَوَى الطَّبَرَانِيُّ عَنِ ابْنِ عَبَّاسٍ -رَضِيَ اللَّهُ عَنْهُمَا- مَرْفُوعًا: "رُبَّ مُعَلِّمٍ حُرُوفَ أَبِي جَادَ دَارِسٍ فِي النُّجُومِ, لَيْسَ لَهُ عِنْدَ اللَّهِ خَلَاقٌ يَوْمَ الْقِيَامَةِ"7 وَرَوَاهُ حُمَيْدُ بْنُ زَنْجَوَيْهِ عَنْهُ بِلَفْظِ: "رُبَّ نَاظِرٍ فِي النُّجُومِ وَمُتَعَلِّمٍ حُرُوفَ أَبِي جَادٍ لَيْسَ لَهُ عِنْدَ اللَّهِ خَلَاقٌ"8.
__________
1 ابن أبي حاتم في تفسيره "ابن كثير 4/ 423" وابن جرير في تفسيره "29/ 3".
2 في بدء الخلق، باب في النجوم "6/ 295".
3 أبو داود "4/ 15، 16/ ح3905" وأحمد "1/ 227 و311" وسنده صحيح.
4 عبد بن حميد "كما في الفيض للمناوي "1/ 204" وقال: حسن لغيره وهو مرسل".
5 ابن عساكر "كنز العمال ح14632" والسلسلة الصحيحة للألباني "ح1127" وابن عبد البر في جامع بيان العلم "2/ 39" وسنده ضعيف, فيه أبو سعيد البقال وهو ضعيف, وعلي بن يزيد الطائي قال عنه الحافظ: لين.
6 مسند أبي يعلى "7/ 162، 163" والكامل لابن عدي "4/ 1350" وفي سنده يزيد الرقاشي وهو ضعيف. وضعفه البوصيري كما ذكر حبيب الأعظمي في المطالب العالية. ورواية أبي يعلى "خمسا" بدل "خصلتين" ولم يذكر سوى خصلتين.
7 الطبراني في الكبير "11/ 41/ ح10980" وهو حديث موضوع, فيه خالد بن يزيد العمري وهو كذاب.
8 قال المناوي في فتح القدير: ورواه حميد بن زنجويه من طريق الطبري, فهو كالذي قبله وهو موضوع, وقد صح موقوفا على ابن عباس. ورواه عبد الرزاق "11/ 26" والبيهقي "8/ 139".

(2/562)

وَمِنْ أَنْوَاعِ السِّحْرِ: زَجْرُ الطَّيْرِ وَالْخَطُّ بِالْأَرْضِ. قَالَ أَبُو دَاوُدَ: حَدَّثَنَا مُسَدَّدٌ حَدَّثَنَا يَحْيَى حَدَّثَنَا عَوْفٌ حَدَّثَنَا حَيَّانُ -قَالَ غَيْرُ مُسَدَّدٍ: حَيَّانُ بْنُ الْعَلَاءِ- حَدَّثَنَا قَطَنُ بْنُ قُبَيْصَةَ عَنْ أَبِيهِ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: "الْعِيَافَةُ وَالطِّيَرَةُ وَالطَّرْقُ مِنَ الْجِبْتِ" وَرَوَاهُ أَحْمَدُ فِي مُسْنَدِهِ1. وَالْجِبْتُ هُوَ السِّحْرُ قَالَهُ عُمَرُ رَضِيَ اللَّهُ عَنْهُ, وَكَذَلِكَ قَالَ ابْنُ عَبَّاسٍ وَأَبُو الْعَالِيَةِ وَمُجَاهِدٌ وَالْحَسَنُ وَغَيْرُهُمْ2. وَعَنِ ابْنِ عَبَّاسٍ وَغَيْرِهِ أَيْضًا الْجِبْتُ الشَّيْطَانُ3, وَلَا يُنَافِي الْأَوَّلَ لِأَنَّ السِّحْرَ مِنْ عَمَلِ الشَّيْطَانِ, وَعَنْهُ أَيْضًا الْجِبْتُ الشِّرْكُ4, وَعَنْهُ الْجِبْتُ الْأَصْنَامُ5, وَعَنْهُ الْجِبْتُ حُيَيُّ بْنُ أَخْطَبَ6, وَعَنِ الشَّعْبِيِّ الْجِبْتُ كَاهِنٌ7, وَعَنْ مُجَاهِدٍ الْجِبْتٌ كَعْبُ بْنُ الْأَشْرَفِ8, وَلَا مُنَافَاةَ أَيْضًا فَإِنَّ السِّحْرَ مِنَ الشِّرْكِ الَّذِي يَشْمَلُهُ عِبَادَةُ غير الله, وحي بْنُ أَخْطَبَ وَكَعْبُ بْنُ الْأَشْرَفِ مِمَّنْ خَاصَمَ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بِالسِّحْرِ وَالْكَاهِنُ عَامِلٌ بِالسِّحْرِ, وَقَالَ فِي الْقَامُوسِ: الْجِبْتُ بِالْكَسْرِ الصَّنَمُ وَالْكَاهِنُ وَالسَّاحِرُ وَالسِّحْرُ وَالَّذِي لَا خَيْرَ فِيهِ وَكُلُّ مَا عُبِدَ مِنْ دُونِ اللَّهِ عَزَّ وَجَلَّ9.
وَمِنْ أَنْوَاعِهِ: الْعَقْدُ وَالنَّفْثُ فِيهِ, قَالَ اللَّهُ تَعَالَى: {وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ} [الْفَلَقِ: 4] وَقَدْ تَقَدَّمَ حَدِيثُ عَائِشَةَ فِي قِصَّةِ لَبِيدِ بْنِ الْأَعْصَمِ, وَقَدْ ثَبَتَ فِي حَدِيثِ نُزُولِ الْمُعَوِّذَتَيْنِ وَرُقَيَّةِ جِبْرِيلَ النَّبِيَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بِهِمَا أَنَّهُ كَانَ كُلَّمَا قَرَأَ آيَةً
__________
1 أبو داود "4/ 16/ ح3907" في الطب، باب في الخط وزجر الطير, وأحمد "3/ 477", وابن حبان "الإحسان 7/ 646" وسنده حسن.
2 رواية عمر بن الخطاب رواها ابن جرير الطبري "5/ 133" من طرق عن أبي إسحاق السبيعي, عن حسان بن فائد عن عمر, وحسان بن فائد قال عنه أبو حاتم: شيخ "يضعفه" ت 1028. قلت: وفيه جهالة, وانظر ابن كثير "1/ 524، 525".
3 انظر ابن كثير "1/ 525".
4 ابن كثير "1/ 525".
5 ابن كثير "1/ 525", وانظر ابن جرير "5/ 131".
6 ابن جرير "5/ 132", وابن كثير "1/ 525".
7 ابن كثير "1/ 525".
8 ابن جرير "5/ 132"، وابن كثير "1/ 525".
9 القاموس المحيط "باب التاء, فصل الجيم".

(2/563)

انْحَلَّتْ عُقْدَةٌ1. وَقَالَ النَّسَائِيُّ رَحِمَهُ اللَّهُ تَعَالَى فِي كِتَابِ تَحْرِيمِ الدَّمِ مِنْ سُنَنِهِ "الْحُكْمُ فِي السَّحَرَةِ": أَخْبَرَنَا عَمْرُو بْنُ عَلِيٍّ قَالَ: حَدَّثَنَا أَبُو دَاوُدَ قَالَ: حَدَّثَنَا عَبَّادُ بْنُ مَيْسَرَةَ الْمُنَقِّرِيُّ عَنِ الْحَسَنِ عَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "مَنْ عَقَدَ عُقْدَةً ثُمَّ نَفَثَ فِيهَا فَقَدْ سَحَرَ, وَمَنْ سَحَرَ فَقَدْ أَشْرَكَ, وَمَنْ تَعَلَّقَ شَيْئًا وُكِّلَ إِلَيْهِ"2. وَقَدْ أُطْلِقَ السِّحْرُ عَلَى مَا فِيهِ التَّخْيِيلُ فِي قَلْبِ الْأَعْيَانِ وَإِنْ لَمْ يَكُنِ السِّحْرُ الْحَقِيقِيُّ, كَمَا فِي الصَّحِيحَيْنِ عَنِ ابْنِ عُمَرَ أَنَّ رَسُولَ اللَّهِ قَالَ: "إِنَّ مِنَ الْبَيَانِ لَسِحْرًا" 3 يَعْنِي: لِتَضَمُّنِهِ التَّخْيِيلَ فَيُخَيِّلُ الْبَاطِلَ فِي صُورَةِ الْحَقِّ, وَإِنَّمَا عُنِيَ بِهِ الْبَيَانُ فِي الْمُفَاخَرَةِ وَالْخُصُومَاتِ بِالْبَاطِلِ وَنَحْوِهَا كَمَا يَدُلُّ عَلَيْهِ أَصْلُ الْقِصَّةِ فِي التَّمِيمِيَّيْنَ اللَّذَيْنِ تَفَاخَرَا عِنْدَهُ بِأَحْسَابِهِمَا وَطَعَنَ أَحَدُهُمَا فِي حَسَبِ الْآخَرِ وَنَسَبِهِ, وَكَذَلِكَ قَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إِنَّكُمْ تَخْتَصِمُونَ إِلَيَّ, وَلَعَلَّ بَعْضَكُمْ أَنْ يَكُونَ أَلْحَنَ بِحُجَّتِهِ مِنْ بَعْضٍ فَأَحْكُمُ لَهُ عَلَى نَحْوِ مَا أَسْمَعُ, فَمَنْ حَكَمْتُ لَهُ مِنْ حَقِّ أَخِيهِ بِشَيْءٍ فَإِنَّمَا هُوَ قِطْعَةٌ مِنَ النَّارِ" 4 أَوْ كَمَا قَالَ: وَهُوَ فِي الصَّحِيحِ, وَأَمَّا الْبَيَانُ بِالْحَقِّ لِنُصْرَةِ الْحَقِّ فَهُوَ فَرِيضَةٌ عَلَى كُلِّ مُسْلِمٍ مَا اسْتَطَاعَ إِلَى ذَلِكَ سَبِيلًا, وَهُوَ مِنَ الْجِهَادِ فِي سَبِيلِ اللَّهِ عَزَّ وَجَلَّ, وَقَدْ سَمَّى صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا يَعْمَلُ عَمَلَ السِّحْرِ سِحْرًا, وَإِنْ لَمْ يَكُنْ سِحْرًا كَقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "أَلَا أُنَبِّئُكُمْ مَا الْعَضْهُ, هِيَ النَّمِيمَةُ الْقَالَةُ بَيْنَ النَّاسِ" رَوَاهُ مُسْلِمٌ عَنِ ابْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ5. وَالْعَضْهُ فِي لُغَةِ قُرَيْشٍ السِّحْرُ وَيَقُولُونَ لِلسَّاحِرِ: عَاضِهٌ, فَسَمَّى النَّمِيمَةَ سِحْرًا؛ لِأَنَّهَا تَعْمَلُ عَمَلَ السِّحْرِ فِي التَّفْرِقَةِ بَيْنَ المرء وزوجه وغيرها مِنَ الْمُتَحَابِّينَ, بَلْ هِيَ أَعْظَمُ فِي الْوِشَايَةِ لِأَنَّهَا
__________
1 تقدم ذكره.
2 النسائي "7/ 112" في تحريم الدم، باب الحكم في السحرة, وسنده ضعيف فيه عباد بن ميسرة المنقري, وهو ضعيف وعنعنه الحسن.
3 البخاري "9/ 201" في النكاح، باب الخطبة، وفي الطب، باب إن من البيان سحرا "10/ 237".
ومسلم لم يخرجه من حديث ابن عمر -رضي الله عنهما- وإنما من حديث عمار -رضي الله عنه- في الجمعة، باب تخفيف الصلاة والخطبة "2، 594/ ح869".
4 البخاري "13/ 157" في الأحكام، باب موعظة الإمام للخصوم وغيره, ومسلم "3/ 1337, 1338/ ح1713" في الأقضية، باب الحكم بالظاهر واللحن بالحجة.
5 مسلم "4/ 2012/ ح2606" في البر والصلة، باب تحريم النميمة.

(2/564)

تُثِيرُ الْعَدَاوَةَ بَيْنَ الْأَخَوَيْنِ, وَتُسَعِّرُ الْحَرْبَ بَيْنَ الْمُتَسَالِمَيْنَ كَمَا هُوَ مَعْرُوفٌ مَشَاهِدٌ لَا يُنْكَرُ. وَقَدْ جَاءَ الْوَعِيدُ لِلْقَتَّاتِ فِي الْآيَاتِ وَالْأَحَادِيثِ كَثِيرًا جِدًّا1, وَمَعَ هَذَا فَالْخِدَاعُ لِلْكُفَّارِ لِلْفَتْكِ بِهِمْ وَإِظْهَارِ الْمُسْلِمِينَ عَلَيْهِمْ وَكَسْرِ شَوْكَتِهِمْ وَتَفْرِيقِ كَلِمَتِهِمْ مِنْ أَعْظَمِ الْجِهَادِ وَأَنْفَعِهِ وَأَشَدِّهِ نِكَايَةً فِيهِمْ, كَمَا فَعَلَهُ نُعَيْمُ بْنُ مَسْعُودٍ الْغَطَفَانِيُّ -رَضِيَ اللَّهُ عَنْهُ- فِي تَفْرِيقِ كَلِمَةِ الْأَحْزَابِ بِإِذْنِ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- حَتَّى فَرَّقَ بَيْنَ قُرَيْشٍ وَبَيْنَ يَهُودِ بَنِي قُرَيْظَةَ وَنَقَضَ اللَّهُ بِذَلِكَ مَا أَبْرَمُوهُ, وَلِلَّهِ الْحَمْدُ وَالْمِنَّةُ2.
[حُرْمَةُ حَلِّ السِّحْرِ بِالسِّحْرِ] :
وَحَلُّهُ بِالْوَحْيِ نَصًّا يُشْرَعُ ... أَمَّا بِسِحْرٍ مِثْلِهِ فَيُمْنَعُ
"وَحَلُّهُ" يَعْنِي: حَلَّ السِّحْرِ عَنِ الْمَسْحُورِ "بِـ" الرُّقَى وَالتَّعَاوِيذِ وَالْأَدْعِيَةِ مِنْ "الْوَحْيِ" الْكِتَابِ وَالسُّنَّةِ "نَصًّا" أَيْ: بِالنَّصِّ "يُشْرَعُ" كَمَا رَقَى جِبْرِيلُ النَّبِيَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بِالْمُعَوِّذَتَيْنِ, وَكَمَا يَشْمَلُ ذَلِكَ أَحَادِيثَ الرُّقَى الْمُتَقَدِّمَةَ فِي بَابِهَا الَّتِي أَمَرَ بِهَا الشَّارِعُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَنَدَبَ إِلَيْهَا, وَمِنْ أَعْظَمِهَا فَاتِحَةُ الْكِتَابِ3 وَآيَةُ الْكُرْسِيِّ4 وَالْمُعَوِّذَتَانِ5 وَآخِرُ سُورَةِ الْحَشْرِ6, فَإِنْ ضُمَّ إِلَى ذَلِكَ الْآيَاتُ الَّتِي فِيهَا التَّعَوُّذُ
__________
1 القتات: هو الذي ينم الكلام بين الناس, وقال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لا يدخل الجنة قتات".
رواه البخاري "10/ 742" في الأدب، باب ما يكره من النميمة.
ومسلم "1/ 101/ ح105" في الإيمان، باب بيان غلظ تحريم النميمة.
2 انظر سيرة ابن هشام "3/ 183-185" ودلائل النبوة للبيهقي "3/ 445-447".
3 تقدمت في الرقى.
4 كحديث أبي هريرة -رضي الله عنه- مع الشيطان عندما وكله رسول الله -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- على مال الصدقة. أخرجه البخاري تعليقا "4/ 486" في الوكالة، باب إذا وكل رجلا منزل الوكيل شيئا فأجازه الموكل فهو جائز, والحديث صحيح وعليه كلام طويل انظره في الفتح.
5 تقدم ذكرها.
6 عن معقل بن يسار عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال: "من قال حين يصبح ثلاث مرات: أعوذ بالله السميع العليم من الشيطان الرجيم, وقرأ ثلاث آيات من آخر سورة الحشر, وكل الله به سبعين ألف ملك يصلون عليه حتى يمسي ... ".
ورواه الترمذي "5/ 182/ ح2922 في فضائل القرآن، باب 22, وأحمد "5/ 26" وإسناده ضعيف.

(2/565)

مِنَ الشَّيَاطِينِ مُطْلَقًا وَالْآيَاتُ الَّتِي يَتَضَمَّنُ لَفْظُهَا إِبْطَالَ السِّحْرِ, كَقَوْلِهِ تَعَالَى: {فَوَقَعَ الْحَقُّ وَبَطَلَ مَا كَانُوا يَعْمَلُونَ، فَغُلِبُوا هُنَالِكَ وَانْقَلَبُوا صَاغِرِينَ} [الْأَعْرَافِ: 119] وَقَوْلُهُ عَزَّ وَجَلَّ: {مَا جِئْتُمْ بِهِ السِّحْرُ إِنَّ اللَّهَ سَيُبْطِلُهُ إِنَّ اللَّهَ لَا يُصْلِحُ عَمَلَ الْمُفْسِدِينَ} [يُونُسَ: 81] وَقَوْلُهُ تَعَالَى: {إِنَّمَا صَنَعُوا كَيْدُ سَاحِرٍ وَلَا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى} [طه: 69] وَنَحْوُهَا, كَانَ ذَلِكَ حَسَنًا, وَمِثْلُ الْأَدْعِيَةُ وَالتَّعَاوِيذُ الْمَأْثُورَةُ عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- الْوَارِدَةُ فِي الْأَحَادِيثِ الصَّحِيحَةِ كَمَا تَقَدَّمَ كَثِيرٌ مِنْهَا فِي بَابِ الرُّقَى, كحديث: "رَبُّنَا اللَّهُ الَّذِي فِي السَّمَاءِ, تَبَارَكَ اسْمُكَ, أَمْرُكَ فِي السَّمَاءِ وَالْأَرْضِ كَمَا رَحْمَتُكَ فِي السَّمَاءِ, أَنْزِلْ رَحْمَةً مِنْ رَحْمَتِكَ وَشِفَاءً مِنْ شِفَائِكَ عَلَى هَذَا الْوَجَعِ, فَيَبْرَأُ" رَوَاهُ أَبُو دَاوُدَ1، وَكَحَدِيثِ عُثْمَانَ بْنِ أَبِي الْعَاصِ أَنَّهُ قَالَ: أَتَانِي رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَبِي وَجَعٌ قَدْ كَادَ يُهْلِكُنِي, فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "امْسَحْ بِيَمِينِكَ سَبْعَ مَرَّاتٍ, وَقُلْ: أَعُوذُ بِعِزَّةِ اللَّهِ وَقُدْرَتِهِ وَسُلْطَانِهِ مِنْ شَرِّ مَا أَجِدُ" قَالَ: فَفَعَلْتُ فَأَذْهَبَ اللَّهُ مَا كَانَ بِي فَلَمْ أَزَلْ آمُرُ بِهِ أَهْلِي وَغَيْرَهُمْ, قَالَ التِّرْمِذِيُّ: هَذَا حَدِيثٌ حَسَنٌ صَحِيحٌ2. وَكُتُبُ السُّنَّةِ مِنَ الْأُمَّهَاتِ وَغَيْرِهَا مَشْحُونَاتٌ بِالْأَدْعِيَةِ وَالتَّعَوُّذَاتِ الْكَافِيَةِ الشَّافِيَةِ, بِإِذْنِ اللَّهِ عَزَّ وَجَلَّ, فَمَنِ ابْتَغَى ذَلِكَ وَجَدَهُ, وَاللَّهُ الْمُوَفِّقُ.
"أَمَّا" حَلُّ السِّحْرِ عَنِ الْمَسْحُورِ "بِسِحْرٍ مِثْلِهِ فَيَحْرُمُ" فَإِنَّهُ مُعَاوَنَةٌ لِلسَّاحِرِ وَإِقْرَارٌ لَهُ عَلَى عَمَلِهِ, وَتَقَرُّبٌ إِلَى الشَّيْطَانِ بِأَنْوَاعِ الْقُرَبِ لِيُبْطِلَ عَمَلَهُ عَنِ الْمَسْحُورِ؛ وَلِهَذَا قَالَ الْحَسَنُ: لَا يُحِلُّ السِّحْرَ إِلَّا سَاحِرٌ3, وَلَمَّا قِيلَ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: لَوْ تَنَشَّرْتَ فَقَالَ: "أَمَّا أَنَا فَقَدَ شَفَانِي اللَّهُ وَعَافَانِي, وَخَشِيتُ أَنْ أُثِيرَ عَلَى النَّاسِ
__________
1 أبو داود "4/ 12/ ح3892" في الطب، باب كيف الرقى؟ وفي سنده زيادة بن محمد الأنصاري, وهو منكر الحديث.
2 الترمذي "4/ 408/ ح2080" في الطب، باب رقم 29.
ورواه مسلم "4/ 1728/ ح2202" في السلام، باب استحباب وضع يده على موضع الألم.
3 أي: الحسن البصري, وذكر هذا الأثر ابن الجوزي في جامع المسانيد. وانظر تفصيل النشرة في فتح المجيد شرح كتاب التوحيد، باب ما جاء في النشرة من ص"307".

(2/566)

شَرًّا" 1. وَقَالَ أَبُو دَاوُدَ فِي كِتَابِ الطِّبِّ مِنْ سُنَنِهِ "بَابٌ فِي النَّشْرَةِ": حَدَّثَنَا أَحْمَدُ بْنُ حَنْبَلٍ حَدَّثَنَا عَبْدُ الرَّزَّاقِ حَدَّثَنَا عَقِيلُ بْنُ مَعْقِلٍ قَالَ: "سَمِعْتُ وَهْبَ بْنِ مُنَبِّهٍ يُحَدِّثُ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ -رَضِيَ اللَّهُ عَنْهُمَا- قَالَ: سُئِلَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- عَنِ النَّشْرَةِ فَقَالَ: "هُوَ مِنْ عَمَلِ الشَّيْطَانِ" 2. وَلِهَذَا تَرَى كَثِيرًا مِنَ السَّحَرَةِ الْفَجَرَةِ فِي الْأَزْمَانِ الَّتِي لَا سَيْفَ فِيهَا يَرْدَعُهُمْ, يَتَعَمَّدُ سِحْرَ النَّاسِ مِمَّنْ يُحِبُّهُ أَوْ يُبْغِضُهُ لِيَضْطَرَّهُ بِذَلِكَ إِلَى سُؤَالِهِ حَلَّهُ لِيَتَوَصَّلَ بِذَلِكَ إِلَى أَمْوَالِ النَّاسِ بِالْبَاطِلِ, فَيَسْتَحْوِذَ عَلَى أَمْوَالِهِمْ وَدِينِهِمْ, نَسْأَلُ اللَّهَ تَعَالَى الْعَافِيَةَ.
[تَصْدِيقُ الْكَاهِنِ كُفْرٌ] :
وَمَنْ يُصَدِّقْ كَاهِنًا فَقَدْ كَفَرْ ... بِمَا أَتَى بِهِ الرَّسُولُ الْمُعْتَبَرْ
"وَمَنْ يُصَدِّقْ كَاهِنًا" يَعْتَقِدُ بقلبه صدقه فيما ادَّعَاهُ مِنْ عِلْمِ الْمُغَيَّبَاتِ الَّتِي اسْتَأْثَرَ اللَّهُ تَعَالَى بِعِلْمِهَا "فَقَدْ كَفَرَ" أَيْ: بَلَغَ دَرَكَةَ الْكُفْرِ بِتَصْدِيقِهِ الْكَاهِنَ "بِمَا أَتَى بِهِ الرَّسُولُ" مُحَمَّدٌ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ اللَّهِ عَزَّ وَجَلَّ مِنَ الْكِتَابِ وَالسُّنَّةِ, وَبِمَا أَتَى بِهِ غَيْرُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَ الرُّسُلِ عَلَيْهِمُ السَّلَامُ. وَلْنَسُقِ الْكَلَامَ أَوَّلًا فِي تَعْرِيفِ الْكَاهِنِ, مَنْ هُوَ؟ ثُمَّ فِي بَيَانِ كَذِبِهِ وَكُفْرِهِ, ثُمَّ فِي كُفْرِ مَنْ صَدَّقَهُ بِمَا قَالَ, وَاللَّهُ الْمُسْتَعَانُ, فَنَقُولُ:
الْكَاهِنُ فِي الْأَصْلِ هُوَ مَنْ يَأْتِيهِ الرِّئِيُّ مِنَ الشَّيَاطِينِ الْمُسْتَرِقَةِ السَّمْعَ تَتَنَزَّلُ عَلَيْهِمْ كَمَا قَالَ اللَّهُ تَعَالَى: {هَلْ أُنَبِّئُكُمْ عَلَى مَنْ تَنَزَّلُ الشَّيَاطِينُ، تَنَزَّلُ عَلَى كُلِّ أَفَّاكٍ أَثِيمٍ، يُلْقُونَ السَّمْعَ وَأَكْثَرُهُمْ كَاذِبُونَ} [الشُّعَرَاءِ: 221] وَهَذِهِ الْآيَاتُ مُتَعَلِّقَةٌ بِمَا قَبْلَهَا, وَهِيَ قَوْلُهُ عَزَّ وَجَلَّ لَمَّا قَالَ الْمُشْرِكُونَ فِي رَسُولِهِ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: إِنَّهُ كَاهِنٌ, وَقَالُوا: فِي الْقُرْآنِ كِهَانَةً وَأَنَّهُ مِمَّا يُلْقِيهِ الشَّيْطَانُ, فَنَفَى اللَّهُ تَعَالَى ذَلِكَ وَبَرَّأَ رَسُولَهُ وَكِتَابَهُ مِمَّا أَفَكُوهُ وَافْتَرَوْهُ: {وَإِنَّهُ لَتَنْزِيلُ رَبِّ الْعَالَمِينَ، نَزَلَ بِهِ الرُّوحُ الْأَمِينُ
__________
1 تقدم, وهي تفسير قول عائشة رضي الله عنها: أفلا استخرجته؟ "البخاري في الطب" أقولها فهلا تعني: تنشرت "البخاري في الأدب".
2 أبو داود "4/ 6/ ح3868" في الطب، باب النشرة وسنده صحيح. وسميت الرقية بالنشرة؛ لأنها ينشر بها عن المريض أي: يحل عنه ما خامره من الداء "ابن الأثير في جامع الأصول".

(2/567)

عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ، بِلِسَانٍ عَرَبِيٍّ مُبِينٍ} [الشُّعَرَاءِ: 192-195] إِلَى أَنْ قَالَ تَعَالَى: {وَمَا تَنَزَّلَتْ بِهِ الشَّيَاطِينُ، وَمَا يَنْبَغِي لَهُمْ وَمَا يَسْتَطِيعُونَ، إِنَّهُمْ عَنِ السَّمْعِ لَمَعْزُولُونَ} [الشُّعَرَاءِ: 210-212] فَأَثْبَتَ تَعَالَى أَنَّ الْقُرْآنَ كَلَامُهُ وَتَنْزِيلُهُ, وَأَنَّ جِبْرِيلَ -عَلَيْهِ السَّلَامُ- رَسُولٌ مِنْهُ مُبَلِّغٌ كَلَامَهُ إِلَى الرَّسُولِ الْبِشْرِيِّ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ, وَهُوَ مُبَلِّغٌ لَهُ إِلَى النَّاسِ, ثُمَّ نَفَى مَا افْتَرَاهُ الْمُشْرِكُونَ عَلَيْهِ فَقَالَ: {وَمَا تَنَزَّلَتْ بِهِ الشَّيَاطِينُ} وَقَرَّرَ انْتِفَاءَ ذَلِكَ بِثَلَاثَةِ أُمُورٍ: الْأَوَّلُ: بُعْدُ الشَّيَاطِينِ وَأَعْمَالِهِمْ عَنِ الْقُرْآنِ, وَبُعْدُهُ وَبُعْدُ مَقَاصِدِهِ مِنْهُمْ, فَقَالَ تَعَالَى: {وَمَا يَنْبَغِي لَهُمْ} لِأَنَّ الشَّيَاطِينَ مَقَاصِدُهَا الْفَسَادُ وَالْكُفْرُ وَالْمَعَاصِي وَالْبَغْيُ وَالْعُتُوُّ وَالتَّمَرُّدُ وَغَيْرُ ذَلِكَ مِنَ الْقَبَائِحِ, وَالْقُرْآنُ آتٍ بِصَلَاحِ الدُّنْيَا وَالْآخِرَةِ, آمِرٌ بِأُصُولِ الْإِيمَانِ وَشَرَائِعِهِ, مُقَرِّرٌ لَهَا مُرَغِّبٌ فِيهَا, زَاجِرٌ عَنِ الْكُفْرِ وَالْمَعَاصِي ذَامٌّ لَهَا مُتَوَعِّدٌ عَلَيْهَا, آمِرٌ بِالْمَعْرُوفِ نَاهٍ عَنِ الْمُنْكَرِ, مَا مِنْ خَيْرٍ آجِلٍ وَلَا عَاجِلٍ إِلَّا وَفِيهِ الدَّلَالَةُ عَلَيْهِ وَالدَّعْوَةُ إِلَيْهِ وَالْبَيَانُ لَهُ, وَمَا مِنْ شَرٍّ عَاجِلٍ وَلَا آجِلٍ إِلَّا وَفِيهِ النَّهْيُ عَنْهُ وَالتَّحْذِيرُ مِنْهُ, فَأَيْنَ هَذَا مِنْ مَقَاصِدِ الشَّيَاطِينِ؟ الثَّانِي: عَجْزُهُمْ عَنْهُ فَقَالَ تَعَالَى: {وَمَا يَسْتَطِيعُونَ} أَيْ: لَوِ انْبَغَى لَهُمْ مَا اسْتَطَاعُوهُ؛ لِأَنَّهُ كَلَامُ رَبِّ الْعَالَمِينَ لَيْسَ يُشْبِهُ كَلَامَ شَيْءٍ مِنَ الْمَخْلُوقِينَ, وَلَيْسَ فِي وُسْعِهِمُ الْإِتْيَانُ بِهِ وَلَا بِسُورَةٍ مِنْ مِثْلِهِ: {قُلْ لَئِنِ اجْتَمَعَتِ الْإِنْسُ وَالْجِنُّ عَلَى أَنْ يَأْتُوا بِمِثْلِ هَذَا الْقُرْآنِ لَا يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيرًا} [الْإِسْرَاءِ: 88] . الثَّالِثُ: عَزْلُهُمْ عَنِ السَّمْعِ وَطَرْدُهُمْ عَنْ مَقَاعِدِهِ الَّتِي كَانُوا يَقْعُدُونَ مِنَ السَّمَاءِ قَبْلَ نُزُولِ الْقُرْآنِ, فَقَالَ تَعَالَى: {إِنَّهُمْ عَنِ السَّمْعِ لَمَعْزُولُونَ} فَبَيَّنَ تَعَالَى -مَعَ كَوْنِهِ لَا يَنْبَغِي لَهُمْ- أَنَّهُ لَوِ انْبَغَى مَا اسْتَطَاعُوا الْإِتْيَانَ بِهِ أَوْ بِمِثْلِهِ لَا مِنْ عِنْدِ أَنْفُسِهِمْ وَلَا نَقْلًا عَنْ غَيْرِهِمْ مِنَ الْمَلَائِكَةِ, نَفَى عَنْهُمُ الْأَوَّلَ بِعَدَمِ الِاسْتِطَاعَةِ وَالثَّانِيَ بِعَزْلِهِمْ عَنِ السَّمْعِ وَطَرْدِهِمْ مِنْهُ, قَالَ اللَّهُ عَزَّ وَجَلَّ: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} [الْحِجْرِ: 9] إِلَى قَوْلِهِ: {وَلَقَدْ جَعَلْنَا فِي السَّمَاءِ بُرُوجًا وَزَيَّنَّاهَا لِلنَّاظِرِينَ، وَحَفِظْنَاهَا مِنْ كُلِّ شَيْطَانٍ رَجِيمٍ، إِلَّا مَنِ اسْتَرَقَ السَّمْعَ فَأَتْبَعَهُ شِهَابٌ مُبِينٌ} [الْحِجْرِ: 16-18] وَقَالَ تَعَالَى: {إِنَّا زَيَّنَّا السَّمَاءَ الدُّنْيَا بِزِينَةٍ الْكَوَاكِبِ، وَحِفْظًا مِنْ كُلِّ شَيْطَانٍ مَارِدٍ، لَا يَسَّمَّعُونَ إِلَى الْمَلَإِ

(2/568)

الْأَعْلَى وَيُقْذَفُونَ مِنْ كُلِّ جَانِبٍ، دُحُورًا وَلَهُمْ عَذَابٌ وَاصِبٌ، إِلَّا مَنْ خَطِفَ الْخَطْفَةَ فَأَتْبَعَهُ شِهَابٌ ثَاقِبٌ} [الصَّافَّاتِ: 6-10] وَقَالَ تَعَالَى: {وَلَقَدْ زَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَجَعَلْنَاهَا رُجُومًا لِلشَّيَاطِينِ} [الْمُلْكِ: 5] وَقَالَ تَعَالَى عَنْ مُؤْمِنِي الْجِنِّ رَضِيَ اللَّهُ عَنْهُمْ: {وَأَنَّا لَمَسْنَا السَّمَاءَ فَوَجَدْنَاهَا مُلِئَتْ حَرَسًا شَدِيدًا وَشُهُبًا، وَأَنَّا كُنَّا نَقْعُدُ مِنْهَا مَقَاعِدَ لِلسَّمْعِ فَمَنْ يَسْتَمِعِ الْآنَ يَجِدْ لَهُ شِهَابًا رَصَدًا، وَأَنَّا لَا نَدْرِي أَشَرٌّ أُرِيدَ بِمَنْ فِي الْأَرْضِ أَمْ أَرَادَ بِهِمْ رَبُّهُمْ رَشَدًا} [الْجِنِّ: 8-10] . وَعَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: انْطَلَقَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي طَائِفَةٍ مِنْ أَصْحَابِهِ عَامِدِينَ إِلَى سُوقِ عُكَاظٍ وَقَدْ حِيلَ بَيْنَ الشَّيَاطِينِ وَبَيْنَ خَبَرِ السَّمَاءِ وَأُرْسِلَتْ عَلَيْهِمُ الشُّهُبُ, فَرَجَعَتِ الشَّيَاطِينُ إِلَى قَوْمِهِمْ فَقَالُوا: مَا لَكُمْ؟ قَالُوا: حِيلَ بَيْنَنَا وَبَيْنَ خَبَرِ السَّمَاءِ وَأُرْسِلَتْ عَلَيْنَا الشُّهُبُ. قَالُوا: مَا ذَاكَ إِلَّا مِنْ شَيْءٍ حَدَثَ, فَاضْرِبُوا مَشَارِقَ الْأَرْضِ وَمَغَارِبَهَا فَانْظُرُوا مَا الَّذِي حَالَ بَيْنَنَا وَبَيْنَ خَبَرِ السَّمَاءِ, فَانْطَلَقُوا يَضْرِبُونَ مَشَارِقَ الْأَرْضِ وَمَغَارِبَهَا فَمَرَّ النَّفَرُ الَّذِينَ أَخَذُوا نَحْوَ تِهَامَةَ وَهُوَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِنَخْلٍ عَامِدًا إِلَى سُوقِ عُكَاظٍ وَهُوَ يُصَلِّي بِأَصْحَابِهِ صَلَاةَ الْفَجْرِ, فَلَمَّا سَمِعُوا الْقُرْآنَ اسْتَمَعُوا لَهُ وَقَالُوا: هَذَا الَّذِي حَالَ بَيْنَنَا وَبَيْنَ خَبَرِ السَّمَاءِ, فَرَجَعُوا إِلَى قَوْمِهِمْ {فَقَالُوا إِنَّا سَمِعْنَا قُرْآنًا عَجَبًا، يَهْدِي إِلَى الرُّشْدِ فَآمَنَّا بِهِ وَلَنْ نُشْرِكَ بِرَبِّنَا أَحَدًا} [الْجِنِّ: 1، 2] فَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ عَلَى نَبِيِّهِ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: {قُلْ أُوحِيَ إِلَيَّ أَنَّهُ اسْتَمَعَ نَفَرٌ مِنَ الْجِنِّ} [الْجِنِّ: 1] وَهَذَا الْحَدِيثُ بِطُولِهِ وَطُرُقِهِ فِي الصَّحِيحَيْنِ وَغَيْرِهِمَا1. ثُمَّ قَالَ تَعَالَى فِي جَوَابِ الْكُفَّارِ مُبَيِّنًا لَهُمْ أَوْلِيَاءَ الشَّيَاطِينِ الَّذِينَ تَنَزَّلُ عَلَيْهِمْ, فَقَالَ تَعَالَى: {هَلْ أُنَبِّئُكُمْ عَلَى مَنْ تَنَزَّلُ الشَّيَاطِينُ} [الشُّعَرَاءِ: 221] الْآيَاتِ, وَفِي صَحِيحِ الْبُخَارِيِّ قَالَتْ عَائِشَةُ رَضِيَ اللَّهُ عَنْهَا: سَأَلَ نَاسٌ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ الْكُهَّانِ فَقَالَ: "إِنَّهُمْ لَيْسُوا بِشَيْءٍ" قَالُوا: يَا رَسُولَ اللَّهِ إِنَّهُمْ يُحَدِّثُونَ بِالشَّيْءِ يَكُونُ حَقًّا, فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "تِلْكَ الْكَلِمَةُ مِنَ الْحَقِّ
__________
1 البخاري "8/ 669" في التفسير، في تفسير سورة الجن، وفي صفة الصلاة، باب الجهر بقراءة صلاة الفجر.
ومسلم "1/ 331/ ح449" في الصلاة، باب الجهر بالقراءة في الصبح.

(2/569)

يَحْفَظُهَا الْجِنِّيُّ فَيُقَرْقِرُهَا فِي أُذُنِ وَلَيِّهِ كَقَرْقَرَةِ الدَّجَاجِ، فَيَخْلِطُونَ مَعَهَا أَكْثَرَ من مائة كذبةت" 1. وَلَهُ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عنه أن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "إِذَا قَضَى اللَّهُ الْأَمْرَ فِي السَّمَاءِ ضَرَبَتِ الْمَلَائِكَةُ بِأَجْنِحَتِهَا خُضْعَانًا لِقَوْلِهِ, كَأَنَّهُ سِلْسِلَةٌ عَلَى صَفْوَانٍ, فَإِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا: مَاذَا قَالَ رَبُّكُمْ؟ قَالُوا: الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ فَيَسْمَعُهَا مُسْتَرِقُو السَّمْعِ وَمُسْتَرِقُو السَّمْعِ هَكَذَا بَعْضُهُ فَوْقَ بَعْضٍ -وَصَفَهُ سُفْيَانُ بِكَفِّهِ فَحَرَّفَهَا وَبَدَّدَ بَيْنَ أَصَابِعِهِ- فَيَسْمَعُ الْكَلِمَةَ فَيُلْقِيهَا إِلَى مَنْ تَحْتَهُ, ثُمَّ يُلْقِيهَا الْآخَرُ إِلَى مَنْ تَحْتَهُ, حَتَّى يُلْقِيَهَا عَلَى لِسَانِ السَّاحِرِ أَوِ الْكَاهِنِ فَرُبَّمَا أَدْرَكَهُ الشِّهَابُ قَبْلَ أَنْ يُلْقِيَهَا وَرُبَّمَا أَلْقَاهَا قَبْلَ أَنْ يُدْرِكَهُ, فَيَكْذِبُ مَعَهَا مِائَةَ كَذِبَةٍ, فَيُقَالُ: أَوَلَيْسَ قَدْ قَالَ لَنَا يَوْمَ كَذَا وَكَذَا, كَذَا وَكَذَا؟ فَيُصَدَّقُ بِتِلْكَ الْكَلِمَةِ الَّتِي سُمِعَتْ مِنَ السَّمَاءِ" وَلِمُسْلِمٍ عَنِ ابْنِ عَبَّاسٍ نَحْوُهُ2, وَلِلْبُخَارِيِّ عَنْ عَائِشَةَ -رَضِيَ اللَّهُ عَنْهَا- عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: "إِنَّ الْمَلَائِكَةَ تُحَدِّثَ فِي الْعَنَانِ -وَالْعَنَانُ: الْغَمَامُ- بِالْأَمْرِ فِي الْأَرْضِ, فَتَسْمَعُ الشَّيَاطِينُ الْكَلِمَةَ فَتَقُرُّهَا فِي أُذُنِ الْكَاهِنِ كَمَا تُقَرُّ الْقَارُورَةُ, فَيَزِيدُونَ مَعَهَا مِائَةَ كَذِبَةٍ" 3 وَقَدْ بَيَّنَ اللَّهُ تَعَالَى كَذِبَ الْكَاهِنِ بِقَوْلِهِ: {أَفَّاكٍ أَثِيمٍ} [الشُّعَرَاءِ: 222] فَسَمَّاهُ أَفَّاكًا وَذَلِكَ مُبَالَغَةٌ فِي وَصْفِهِ بِالْكَذِبِ, وَسَمَّاهُ أَثِيمًا وَذَلِكَ مُبَالَغَةٌ فِي وَصْفِهِ بِالْفُجُورِ, وَقَوْلُهُ: {وَأَكْثَرُهُمْ كَاذِبُونَ} أَيْ: أكثر ما يقولونه الْكَذِبَ, فَلَا يُفْهَمُ مِنْهُ أَنَّ فِيهِمْ صَادِقًا, يُفَسِّرُهُ قَوْلُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "فَيَكْذِبُ مَعَهَا مِائَةَ كَذِبَةٍ" فَلَا يَكُونُ صِدْقًا إِلَّا الْكَلِمَةُ الَّتِي سُمِعَتْ مِنَ السَّمَاءِ.
وَأَمَّا كُفْرُ الْكَاهِنِ فَمِنْ وُجُوهٍ: مِنْهَا كونه وليا للشيطان فَلَمْ يُوحِ إِلَيْهِ الشَّيْطَانُ إِلَّا بَعْدَ أَنْ تَوَلَّاهُ, قَالَ اللَّهُ تَعَالَى: {وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ} [الْأَنْعَامِ: 121] وَالشَّيْطَانُ لَا يَتَوَلَّى إِلَّا الْكُفَّارَ وَيَتَوَلَّوْنَهُ, قَالَ اللَّهُ تَعَالَى: {وَالَّذِينَ
__________
1 البخاري "10/ 185" في الطب، باب الكهانة, وغيره.
ومسلم "4/ 1750/ ح2228" في السلام، باب تحريم الكهانة وإتيان الكهان.
2 البخاري "8/ 537" في تفسير سورة سبأ, باب: حتى إذا فزع عن قلوبهم، وفي تفسير سورة الحجر، باب: إلا من استرق السمع، وحديث ابن عباس عند مسلم "4/ 1750/ ح2229" في السلام، باب: تحريم الكهانة وإتيان الكهان.
3 البخاري "6/ 338" في بدء الخلق، باب: صفة إبليس وجنوده.

(2/570)

كَفَرُوا أَوْلِيَاؤُهُمُ الطَّاغُوتُ يُخْرِجُونَهُمْ مِنَ النُّورِ إِلَى الظُّلُمَاتِ} [الْبَقَرَةِ: 257] وَهَذَا وَجْهٌ ثَانٍ. وَالثَّالِثُ: قَوْلُهُ تَعَالَى {يُخْرِجُونَهُمْ مِنَ النُّورِ} أَيْ: نُورِ الْإِيمَانِ وَالْهُدَى {إِلَى الظُّلُمَاتِ} أَيْ: ظُلُمَاتِ الْكُفْرِ وَالضَّلَالَةِ. وَقَالَ تَعَالَى: {وَمَنْ يَتَّخِذِ الشَّيْطَانَ وَلِيًّا مِنْ دُونِ اللَّهِ فَقَدْ خَسِرَ خُسْرَانًا مُبِينًا} [النِّسَاءِ: 119] وَهَذَا وَجْهٌ رَابِعٌ. وَالْخَامِسُ: تَسْمِيَتُهُ طَاغُوتًا فِي قَوْلِهِ عَزَّ وَجَلَّ: {يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدَ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلَالًا بَعِيدًا} [النِّسَاءِ: 60] نَزَلَتْ فِي الْمُتَحَاكِمِينَ إِلَى كَاهِنِ جُهَيْنَةَ, وَقَوْلُهُ: {وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ} أَيْ: بِالطَّاغُوتِ وَهَذَا وَجْهٌ سَادِسٌ. وَالسَّابِعُ: أَنَّ مَنْ هَدَاهُ اللَّهُ لِلْإِيمَانِ مِنَ الْكُهَّانِ كَسَوَادِ بْنِ قَارِبٍ رَضِيَ اللَّهُ عَنْهُ لَمْ يَأْتِهِ رِئِيُّهُ بَعْدَ أَنْ دَخَلَ فِي الْإِسْلَامِ, فَدَلَّ أَنَّهُ لَمْ يَتَنَزَّلْ عَلَيْهِ فِي الْجَاهِلِيَّةِ إِلَّا لِكُفْرِهِ وَتَوَلِّيهِ إِيَّاهُ, حَتَّى إِنَّهُ رَضِيَ اللَّهُ عَنْهُ كَانَ يَغْضَبُ إِذَا سُئِلَ عَنْهُ حَتَّى قَالَ لَهُ عُمَرُ رَضِيَ اللَّهُ عَنْهُ: مَا كُنَّا فِيهِ مِنْ عِبَادَةِ الْأَوْثَانِ أَعْظَمُ1. الثَّامِنُ وَهُوَ أَعْظَمُهَا: تَشَبُّهُهُ بِاللَّهِ عَزَّ وَجَلَّ فِي صِفَاتِهِ وَمُنَازَعَتُهُ لَهُ تَعَالَى فِي رُبُوبِيَّتِهِ, فَإِنَّ عِلْمَ الْغَيْبِ مِنْ صِفَاتِ الرُّبُوبِيَّةِ الَّتِي اسْتَأْثَرَ اللَّهُ تَعَالَى بِهَا دُونَ مَنْ سِوَاهُ, فَلَا سَمِيَّ له ولا مُضَاهِيَ وَلَا مُشَارِكَ: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لَا يَعْلَمُهَا إِلَّا هُوَ} ، {قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ} {عَالَمُ الْغَيْبِ فَلَا يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا، إِلَّا مَنِ ارْتَضَى مِنْ رَسُولٍ فَإِنَّهُ يَسْلُكُ مِنْ بَيْنِ يَدَيْهِ وَمَنْ خَلْفِهِ رَصَدًا} ، {أَمْ عِنْدَهُمُ الْغَيْبُ فَهُمْ يَكْتُبُونَ} {أَعْنَدَهُ عِلْمُ الْغَيْبِ فَهُوَ يَرَى} وَلِسَانُ حال الكاهن ومقاله يَقُولُ: نَعَمْ. التَّاسِعُ: أَنَّ دَعْوَاهُ تِلْكَ تَتَضَمَّنُ التَّكْذِيبَ بِالْكِتَابِ وَبِمَا أَرْسَلَ اللَّهُ بِهِ رُسُلَهُ. الْعَاشِرُ: النُّصُوصُ فِي كُفْرِ مَنْ سَأَلَهُ عَنْ شَيْءٍ فَصَدَّقَهُ بِمَا يَقُولُ, فَكَيْفَ بِهِ هُوَ نَفْسِهِ فِيمَا ادَّعَاهُ؟! فَقَدْ رَوَى الْأَرْبَعَةُ وَالْحَاكِمُ وَقَالَ: صَحِيحٌ عَلَى شَرْطِهِمَا عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ:
__________
1 أخرجه الطبراني في الكبير "7/ 92-95/ ح6475" والبيهقي في الدلائل "2/ 31، 32" والحاكم في المستدرك "2/ 608-610" ونقله ابن كثير بتمامه من مسند أبي يعلى في السيرة النبوية "1/ 344-346" وقال: منقطع وكذا حكم بانقطاعه الذهبي في تلخيص المستدرك، ورواه أبو نعيم في الدلائل "280"، قال الهيثمي: وإسناده ضعيف "المجمع 8/ 250".

(2/571)

"مَنْ أَتَى عَرَّافًا أَوْ كَاهِنًا فَصَدَّقَهُ بِمَا يَقُولُ, فَقَدْ كَفَرَ بِمَا أُنْزِلَ عَلَى مُحَمَّدٍ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " 1 وَعَنْ عِمْرَانَ بْنِ حُصَيْنٍ رَضِيَ اللَّهُ عَنْهُ: "لَيْسَ مِنَّا مَنْ تَطَيَّرَ أَوْ تُطُيِّرَ لَهُ, أَوْ تَكَهَّنَ أَوْ تُكُهِّنَ لَهُ, أَوْ سَحَرَ أَوْ سُحِرَ لَهُ. وَمَنْ أَتَى كَاهِنًا فَصَدَّقَهُ بِمَا يَقُولُ, فَقَدْ كَفَرَ بِمَا أُنْزِلَ عَلَى مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ" 2. وَلِمُسْلِمٍ عَنْ بَعْضِ أَزْوَاجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: "مَنْ أَتَى عَرَّافًا فَسَأَلَهُ عَنْ شَيْءٍ, لَمْ تُقْبَلْ لَهُ صَلَاةٌ أَرْبَعِينَ لَيْلَةً" 3 فَهَذَا حُكْمُ مَنْ سَأَلَهُ مُطْلَقًا, وَالْأَوَّلُ حُكْمُ مَنْ سَأَلَهُ وَصَدَّقَهُ بِمَا قَالَ.
ثُمَّ اعْلَمْ أَنَّ الْكَاهِنَ وَإِنْ كَانَ أَصْلُهُ مَا ذَكَرْنَا فَهُوَ عَامٌّ فِي كُلِّ مَنِ ادَّعَى مَعْرِفَةَ الْمُغَيَّبَاتِ وَلَوْ بِغَيْرِهِ, كَالرَّمَّالِ الَّذِي يَخُطُّ بِالْأَرْضِ أَوْ غَيْرِهَا, وَالْمُنَجِّمِ الَّذِي قَدَّمْنَا ذِكْرَهُ أو الطارق بالحصا وَغَيْرِهِمْ مِمَّنْ يَتَكَلَّمُ فِي مَعْرِفَةِ الْأُمُورِ الْغَائِبَةِ كَالدَّلَالَةِ عَلَى الْمَسْرُوقِ وَمَكَانِ الضَّالَّةِ وَنَحْوِهَا أَوِ الْمُسْتَقْبَلَةِ كَمَجِيءِ الْمَطَرِ أَوْ رُجُوعِ الْغَائِبِ أَوْ هُبُوبِ الرِّيَاحِ وَنَحْوِ ذَلِكَ مِمَّا اسْتَأْثَرَ اللَّهُ عَزَّ وَجَلَّ بِعِلْمِهِ فَلَا يَعْلَمُهُ مَلَكٌ مُقَرَّبٌ وَلَا نَبِيٌّ مُرْسَلٌ إِلَّا مِنْ طَرِيقِ الْوَحْيِ, كَمَا قَالَ تَعَالَى: {فَلَا يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا، إِلَّا مَنِ ارْتَضَى مِنْ رَسُولٍ فَإِنَّهُ يَسْلُكُ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ رَصَدًا} [الْجِنِّ: 26] مَلَائِكَةً يَحْفَظُونَهُ مِنْ مُسْتَرِقِي السَّمْعِ وَغَيْرِهِمْ: {لِيَعْلَمَ أَنْ قَدْ أَبْلَغُوا رِسَالَاتِ رَبِّهِمْ وَأَحَاطَ بِمَا لَدَيْهِمْ وَأَحْصَى كُلَّ شَيْءٍ عَدَدًا} [الْجِنِّ: 28] فَمَنْ ذَا الَّذِي يَدَّعِي عِلْمَ مَا اسْتَأْثَرَ اللَّهُ بِعِلْمِهِ عَنْ رُسُلِهِ مِنَ الْمَلَائِكَةِ وَالْبَشَرِ, كَمَا قَالَ تَعَالَى عَنْ نُوحٍ عَلَيْهِ السَّلَامُ: {وَلَا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلَا أَعْلَمُ الْغَيْبَ}
__________
1 أبو داود "4/ 21/ ح3904" في الطب، باب في الكاهن. والترمذي "1/ 242، 243/ ح135" في الطهارة، باب ما جاء في كراهية إتيان الحائض. والنسائي في الكبرى "تحفة الأشراف ح13536".
وابن ماجه "1/ 209/ ح639" في الطهارة، باب النهي عن إتيان الحائض. والحاكم "1/ 8" وهو حديث صحيح, وانظر كلام أحمد شاكر عليه عند الترمذي.
2 رواه الطبراني في الكبير "18/ 162/ ح355" قال الهيثمي: وفيه إسحاق بن الربيع العطار, وثقه أبو حاتم وضعفه عمرو بن علي وبقية رجاله ثقات "المجمع 5/ 106" ورواه البزار "3/ 399، 400/ ح3044, كشف" ورجاله رجال الصحيح خلا إسحاق بن الربيع وهو ثقة. قال الهيثمي "المجمع 5/ 120": وهو حسن.
3 مسلم "4/ 1751/ ح2230" في السلام، باب تحريم الكهانة وإتيان الكهان.

(2/572)

[الْأَنْعَامِ: 50] الْآيَةَ, وَقَالَ تَعَالَى عَنْ هُودٍ عَلَيْهِ السَّلَامُ: {قَالَ إِنَّمَا الْعِلْمُ عِنْدَ اللَّهِ وَأُبَلِّغُكُمْ مَا أُرْسِلْتُ بِهِ} [الْأَحْقَافِ: 23] وَقَالَ لِنَبِيِّهِ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: {قُلْ لَا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلَا أَعْلَمُ الْغَيْبَ} [الأنعام: 50] الآية, وَقَالَ تَعَالَى: {قُلْ لَا أَمْلِكُ لِنَفْسِي نَفْعًا وَلَا ضَرًّا إِلَّا مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ} [الْأَعْرَافِ: 188] وَقَالَ تَعَالَى: {قُلْ مَا كُنْتُ بِدْعًا مِنَ الرُّسُلِ وَمَا أَدْرِي مَا يُفْعَلُ بِي وَلَا بِكُمْ إِنْ أَتَّبِعُ إِلَّا مَا يُوحَى إِلَيَّ} [الْأَحْقَافِ: 9] الْآيَةَ, وَقَالَ تَعَالَى عَنِ الْمَلَائِكَةِ: {وَعَلَّمَ آدَمَ الْأَسْمَاءَ كُلَّهَا ثُمَّ عَرَضَهُمْ عَلَى الْمَلَائِكَةِ فَقَالَ أَنْبِئُونِي بِأَسْمَاءِ هَؤُلَاءِ إِنْ كُنْتُمْ صَادِقِينَ، قَالُوا سُبْحَانَكَ لَا عِلْمَ لَنَا إِلَّا مَا عَلَّمْتَنَا إِنَّكَ أَنْتَ الْعَلِيمُ الْحَكِيمُ} [الْبَقَرَةِ: 31، 32] الْآيَاتِ, وَلَمْ يَعْلَمِ الرَّسُولُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَكَانَ رَاحِلَتِهِ حَتَّى أَعْلَمَهُ اللَّهُ بِذَلِكَ1, وَقَالَ فِي سُؤَالِ الْحَبْرِ إِيَّاهُ فَأَجَابَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَصَدَّقَهُ الْحَبْرُ ثُمَّ انْصَرَفَ فَذَهَبَ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لَقَدْ سَأَلَنِي هَذَا عَنِ الَّذِي سَأَلَنِي عَنْهُ, وَمَا لِي عِلْمٌ بِشَيْءٍ مِنْهُ حَتَّى أَتَانِي اللَّهُ -عَزَّ وَجَلَّ- بِهِ" وَهِيَ فِي مُسْلِمٍ2. وَفِيهِ قَوْلُ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا لِمَسْرُوقٍ رَحِمَهُ اللَّهُ تَعَالَى: وَمَنْ زَعَمَ أَنَّ رَسُولَ اللَّهِ يُخْبِرُ بِمَا يَكُونُ فِي غَدٍ فَقَدْ أَعْظَمَ عَلَى اللَّهِ الْفِرْيَةَ, وَاللَّهُ تَعَالَى يَقُولُ: {قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ} 3. وَلَمْ يَكُنْ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَعْلَمُ شَيْئًا مِنَ الرِّسَالَةِ حَتَّى أَتَاهُ اللَّهُ عَزَّ وَجَلَّ بِهِ كَمَا قَالَ تَعَالَى: {وَوَجَدَكَ ضَالًّا فَهَدَى} [الضُّحَى: 6] وَقَالَ تَعَالَى: {وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحًا مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلَا الْإِيمَانُ} [الشُّورَى: 52] وَقَالَ تَعَالَى:
__________
1 رواه أبو نعيم في دلائل النبوة "ح443" والبيهقي في الدلائل "4/ 59، 60" من حديث عروة والبيهقي من حديثه وحديث موسى بن عقبة, وفي سند الأول ابن لهيعة والثاني فيه من لم أجده. وقد اضطرب الرواة في موضع القصة فبعضهم ذكرها في غزوة تبوك كابن إسحاق "4/ 166" وذكرها الحلبي في المريسيع وتبوك.
2 مسلم "1/ 252/ ح315" في الحيض، باب صفة مني الرجل والمرأة, وأن الولد مخلوق من مائهما.
3 مسلم "1/ 159/ ح177" في الإيمان، باب معنى قول الله تعالى: {وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى} .

(2/573)

{تِلْكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهَا إِلَيْكَ مَا كُنْتَ تَعْلَمُهَا أَنْتَ وَلَا قَوْمُكَ مِنْ قَبْلِ هَذَا} [هُودٍ: 49] وَقَالَ تَعَالَى: {قُلْ لَوْ شَاءَ اللَّهُ مَا تَلَوْتُهُ عَلَيْكُمْ وَلَا أَدْرَاكُمْ بِهِ فَقَدْ لَبِثْتُ فِيكُمْ عُمُرًا مِنْ قَبْلِهِ أَفَلَا تَعْقِلُونَ} [يُونُسَ: 26] وَقَالَ تَعَالَى: {وَأَنْزَلَ اللَّهُ عَلَيْكَ الْكِتَابَ وَالْحِكْمَةَ وَعَلَّمَكَ مَا لَمْ تَكُنْ تَعْلَمُ وَكَانَ فَضْلُ اللَّهِ عَلَيْكَ عَظِيمًا} [النِّسَاءِ: 113] . نَسْأَلُ اللَّهَ الْعَظِيمَ مِنْ فَضْلِهِ الْعَظِيمِ.

(2/574)


الفصل التاسع يجمع معنى حديث جبريل في تعليمنا الدين وأنه ينقسم إلى ثلاث مراتب: الإسلام والإيمان والإحسان. وبيان كل منها - معارج القبول

معارج القبول بشرح سلم الوصول إلى علم الأصول

[[الفصل التاسع يجمع معنى حديث جبريل في تعليمنا الدين وأنه ينقسم إلى ثلاث مراتب: الإسلام والإيمان والإحسان. وبيان كل منها]]

الْإِسْلَامُ وَالْإِيمَانُ وَالْإِحْسَانُ:
هَذَا فَصْلٌ يَجْمَعُ مَعْنَى حَدِيثِ جِبْرِيلَ فِي تَعْلِيمِنَا الدِّينَ, وَأَنَّهُ يَنْقَسِمُ إِلَى ثَلَاثِ مَرَاتِبَ: الْإِسْلَامُ وَالْإِيمَانُ وَالْإِحْسَانُ, وَبَيَانُ كُلٍّ مِنْهَا.
اعْلَمْ أَنَّ هَذَا الْفَصْلَ مُهِمٌّ جِدًّا, جَامِعٌ لِأُصُولِ الدِّينِ وَشَرَائِعِهِ وَمَرَاتِبِهِ وَشُعَبِهِ الْقَوْلِيَّةِ وَالْعَمَلِيَّةِ, وَهُوَ مَعْنَى حَدِيثِ جِبْرِيلَ فِي سُؤَالِهِ النَّبِيَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَجَوَابِهِ إِيَّاهُ, وَهُوَ حَدِيثٌ عَظِيمُ الشَّأْنِ جَلِيلٌ, كَبِيرٌ جَامِعٌ نَافِعٌ, سَمَّى النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- مَا احْتَوَى عَلَيْهِ "الدِّينَ" فَقَالَ: "هَذَا جِبْرِيلُ أَتَاكُمْ يُعَلِّمُكُمْ دِينَكُمْ" 1. وَهُوَ حَدِيثٌ مَشْهُورٌ فِي كُتُبِ السُّنَّةِ عَنْ جَمَاعَةٍ مِنْ أَصْحَابِ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- مِنْهُمْ: عُمَرُ بْنُ الْخَطَّابِ وَابْنُهُ عَبْدُ اللَّهِ وَأَبُو هُرَيْرَةَ وَأَبُو ذَرٍّ وَعَبْدُ اللَّهِ بْنُ عَبَّاسٍ وَأَبُو عَامِرٍ الْأَشْعَرِيُّ وَغَيْرُهُمْ رَضِيَ اللَّهُ عَنْهُمْ.
وَهَا نَحْنُ نَذْكُرُ أَحَادِيثَهُمْ بِأَلْفَاظِهَا مَعَ بَيَانِ مُخْرِجِيهَا مِنْ أَئِمَّةِ الْحَدِيثِ, ثُمَّ نَتَكَلَّمُ عَلَى الْخِصَالِ الَّتِي فِيهَا عِنْدَ مَوَاضِعِهَا مِنْ هَذَا الْمَتْنِ إِنْ شَاءَ اللَّهُ تَعَالَى, وَهُوَ الْمُسْتَعَانُ وَبِهِ الثِّقَةُ وَعَلَيْهِ التُّكْلَانُ, وَلَا حَوْلَ وَلَا قُوَّةَ إِلَّا بِاللَّهِ الْعَلِيِّ الْعَظِيمِ.
حَدِيثُ جِبْرِيلَ, الْحَدِيثُ بِهِ عَنْ عُمَرَ:
فَأَمَّا حَدِيثُ عُمَرَ بْنِ الْخَطَّابِ -رَضِيَ اللَّهُ عَنْهُ- فَأَخْرَجَهُ مُسْلِمٌ فِي أَوَّلِ جَامِعِهِ:
__________
1 طرف الحديث المراد شرحه, وستأتي بعد قليل رواياته وتمامه.

(2/575)

حَدَّثَنِي أَبُو خَيْثَمَةَ زُهَيْرُ بْنُ حَرْبٍ حَدَّثَنَا وَكِيعٌ عَنْ كَهْمَسٍ عَنْ عَبْدِ اللَّهِ بْنِ بُرَيْدَةَ عَنْ يَحْيَى بْنِ يَعْمُرَ ح, وَحَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ مُعَاذٍ الْعَنْبَرِيُّ وَهَذَا حَدِيثُهُ: حَدَّثَنَا أَبِي حَدَّثَنَا كَهْمَسٍ عَنِ ابْنِ بُرَيْدَةَ عَنْ يَحْيَى بْنِ يَعْمُرَ قَالَ: كَانَ أَوَّلُ مَنْ قَالَ فِي الْقَدَرِ بِالْبَصْرَةِ مَعْبَدٌ الْجُهَنِىُّ, فَانْطَلَقْتُ أَنَا وَحُمَيْدُ بْنُ عَبْدِ الرَّحْمَنِ الْحِمْيَرِيُّ حَاجَّيْنَ -أَوْ مُعْتَمِرَيْنَ- فَقُلْنَا: لَوْ لَقِينَا أَحَدًا مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ, فَسَأَلْنَاهُ عَمَّا يَقُولُ هَؤُلَاءِ فِي الْقَدَرِ, فَوُفِّقَ لَنَا عَبْدُ اللَّهِ بْنُ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا دَاخِلًا الْمَسْجِدَ, فَاكْتَنَفْتُهُ أَنَا وَصَاحِبِي أَحَدُنَا عَنْ يَمِينِهِ وَالْآخَرُ عَنْ شِمَالِهِ فَظَنَنْتُ صَاحِبِي سَيَكِلُ الْكَلَامَ إِلَيَّ, فَقُلْتُ: أَبَا عَبْدِ الرَّحْمَنِ إِنَّهُ قَدْ ظَهَرَ قبلنا ناس يقرءون الْقُرْآنَ وَيَتَقَفَّرُونَ الْعِلْمَ, وَذَكَرَ مِنْ شَأْنِهِمْ وَأَنَّهُمْ يَزْعُمُونَ أَنْ لَا قَدَرَ وَأَنَّ الْأَمْرَ أُنُفٌ. قَالَ: فَإِذَا لَقِيتَ أُولَئِكَ فَأَخْبِرْهُمْ أَنِّي بَرِيءٌ مِنْهُمْ وَأَنَّهُمْ بُرَآءُ مِنِّي, وَالَّذِي يَحْلِفُ بِهِ عَبْدُ اللَّهِ بْنُ عُمَرَ لَوْ أَنَّ لِأَحَدِهِمْ مِثْلَ أُحُدٍ ذَهَبًا فَأَنْفَقَهُ فِي سَبِيلِ اللَّهِ مَا قَبِلَهُ اللَّهُ مِنْهُ حَتَّى يُؤْمِنَ بِالْقَدَرِ. ثُمَّ قَالَ: حَدَّثَنِي أَبِي عُمَرُ بْنُ الْخَطَّابِ -رَضِيَ اللَّهُ عَنْهُ- قَالَ: بَيْنَمَا نَحْنُ عِنْدَ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- ذَاتَ يَوْمٍ إِذْ طَلَعَ عَلَيْنَا رَجُلٌ شَدِيدُ بَيَاضِ الثِّيَابِ شَدِيدُ سَوَادِ الشَّعْرِ, لَا يُرَى عَلَيْهِ أَثَرُ السَّفَرِ وَلَا يَعْرِفُهُ مِنَّا أَحَدٌ, حَتَّى جَلَسَ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ, فَأَسْنَدَ رُكْبَتَيْهِ إِلَى رُكْبَتَيْهِ وَوَضَعَ كفيه على فخذيه وَقَالَ: يَا مُحَمَّدُ أَخْبِرْنِي عَنِ الْإِسْلَامِ, فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "الْإِسْلَامُ أَنَّ تَشْهَدَ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ وَتُقِيمَ الصَّلَاةَ وَتُؤْتِيَ الزَّكَاةَ وَتَصُومَ رَمَضَانَ وَتَحُجَّ الْبَيْتَ إِنِ اسْتَطَعْتَ إِلَيْهِ سَبِيلًا" قَالَ: صَدَقْتَ, فَعَجِبْنَا لَهُ يَسْأَلُهُ وَيُصَدِّقُهُ. قَالَ: فَأَخْبِرْنِي عَنِ الْإِيمَانِ قَالَ: "أَنْ تُؤْمِنَ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَوْمِ الْآخِرِ, وَتُؤْمِنَ بِالْقَدَرِ خَيْرِهِ وَشَرِّهِ" قَالَ: صَدَقْتَ, فَأَخْبَرَنِي عَنِ الْإِحْسَانِ قَالَ: "أَنْ تَعْبُدَ اللَّهَ كَأَنَّكَ تَرَاهُ, فَإِنْ لَمْ تَكُنْ تَرَاهُ فَإِنَّهُ يَرَاكَ" قَالَ: فَأَخْبِرْنِي عَنِ السَّاعَةِ قَالَ: "مَا الْمَسْئُولُ عَنْهَا بِأَعْلَمَ مِنَ السَّائِلِ" قَالَ: فَأَخْبِرْنِي عَنْ أَمَارَاتِهَا قَالَ: "أَنْ تَلِدَ الْأَمَةُ رَبَّتَهَا, وَأَنْ تَرَى الْحُفَاةَ الْعُرَاةَ الْعَالَةَ رِعَاءَ الشَّاءِ يَتَطَاوَلُونَ فِي الْبُنْيَانِ" قَالَ: ثُمَّ انْطَلَقَ فَلَبِثْتُ مَلِيًّا ثُمَّ قَالَ لِي: "يَا عُمَرُ أَتَدْرِي مَنِ السَّائِلُ "؟ قُلْتُ: اللَّهُ وَرَسُولُهُ أَعْلَمُ قَالَ: "فَإِنَّهُ جِبْرِيلُ أَتَاكُمْ يُعَلِّمُكُمْ دِينَكُمْ" 1.
__________
1 مسلم "1/ 36-38/ ح8" في الإيمان، باب بيان الإيمان والإسلام والإحسان ووجوب الإيمان بإثبات قدر الله سبحانه وتعالى, "رقم 1" في كتاب الإيمان.

(2/576)

حَدَّثَنِي مُحَمَّدُ بْنُ عُبَيْدٍ الْغُبَرِيُّ وَأَبُو كَامِلٍ الْجَحْدَرِيُّ وَأَحْمَدُ بْنُ عَبْدَةَ قَالُوا: حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ عَنْ مَطَرٍ الْوَرَّاقُ عَنْ عَبْدِ اللَّهِ بْنِ بُرَيْدَةَ عَنْ يَحْيَى بْنِ يَعْمُرَ قَالَ: لَمَّا تَكَلَّمَ مَعْبَدٌ بِمَا تَكَلَّمَ بِهِ فِي شَأْنِ الْقَدَرِ, أَنْكَرْنَا ذَلِكَ. قَالَ: فَحَجَجْتُ أَنَا وَحُمَيْدُ بْنُ عَبْدِ الرَّحْمَنِ الْحِمْيَرِيُّ حَجَّةً, وَسَاقُوا الْحَدِيثَ بِمَعْنَى حَدِيثِ كَهْمَسٍ وَإِسْنَادِهِ, وَفِيهِ بَعْضُ زِيَادَةٍ وَنُقْصَانِ أَحْرُفٍ1.
وَحَدَّثَنِي مُحَمَّدُ بْنُ حَاتِمٍ حَدَّثَنَا يَحْيَى بْنُ سَعِيدٍ الْقَطَّانُ حَدَّثَنَا عُثْمَانُ بْنُ غِيَاثٍ حَدَّثَنَا عَبْدُ اللَّهِ بْنُ بُرَيْدَةَ عَنْ يَحْيَى بْنِ يَعْمُرَ وَحُمَيْدِ بْنِ عَبْدِ الرَّحْمَنِ قَالَا: لَقِينَا عَبْدَ اللَّهِ بْنَ عُمَرَ -رَضِيَ اللَّهُ عَنْهُمَا- فَذَكَرْنَا الْقَدَرَ وَمَا يَقُولُونَ فِيهِ, فَاقْتَصَّ الْحَدِيثَ كَنَحْوِ حَدِيثِهِمْ عَنْ عُمَرَ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ, وَفِيهِ شَيْءٌ مِنْ زيادة, وقد أنقص مِنْهُ شَيْئًا2.
وَحَدَّثَنِي حَجَّاجُ بْنُ الشَّاعِرِ حَدَّثَنَا يُونُسُ بْنُ مُحَمَّدٍ حَدَّثَنَا الْمُعْتَمِرُ عَنْ أَبِيهِ عَنْ يَحْيَى بْنِ يَعْمُرَ عَنِ ابْنِ عُمَرَ عَنْ عُمَرَ عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بِنَحْوِ حَدِيثِهِمْ3.
هَذِهِ طُرُقُهُ في مسلم بكمالها, وَلَمْ يُخْرِجْهُ الْبُخَارِيُّ رَحِمَهُ اللَّهُ تَعَالَى.
وَرَوَاهُ أَبُو دَاوُدَ مِنْ حَدِيثِ كَهْمَسٍ فَقَالَ فِي كِتَابِ السُّنَّةِ مِنْ سُنَنِهِ: حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ مُعَاذٍ حَدَّثَنَا أَبِي حَدَّثَنَا كَهْمَسٌ عَنِ ابْنِ بُرَيْدَةَ فَذَكَرَهُ, وَفِيهِ: لَا يُرَى عَلَيْهِ أَثَرُ السَّفَرِ وَلَا نَعْرِفُهُ, وَفِيهِ: فَلَبِثْتُ ثَلَاثًا4.
وَمِنْ حَدِيثِ عُثْمَانَ بْنِ غِيَاثٍ فَقَالَ: حَدَّثَنَا مُسَدَّدٌ حَدَّثَنَا يَحْيَى عَنْ عُثْمَانَ بْنِ غِيَاثٍ قَالَ: حَدَّثَنِي عَبْدُ اللَّهِ بْنُ بُرَيْدَةَ, وَفِيهِ: فَذَكَرَ نَحْوَهُ, وَزَادَ: قَالَ: وَسَأَلَهُ رَجُلٌ
__________
1 مسلم "1/ 38/ ح8" في الإيمان، باب بيان الإيمان والإسلام والإحسان, رقم "2" في كتاب الإيمان.
2 مسلم "1/ 38/ ح8" في الإيمان، باب بيان الإيمان والإسلام والإحسان, رقم "3" في كتاب الإيمان.
3 مسلم "1/ 38/ ح8" في الإيمان، باب بيان الإيمان والإسلام والإحسان, رقم "4" في كتاب الإيمان.
4 أبو داود "4/ 223، 224/ ح4695" في السنة، باب في القدر.

(2/577)

مِنْ مُزَيْنَةَ أَوْ جُهَيْنَةَ فَقَالَ: يَا رَسُولَ اللَّهِ فِيمَ نَعْمَلُ, أَفِي شَيْءٍ قَدْ خَلَا أَوْ مَضَى أَوْ شَيْءٍ يُسْتَأْنَفُ الْآنَ؟ قَالَ: "فِي شَيْءٍ قَدْ خَلَا وَمَضَى" فَقَالَ الرَّجُلُ أَوْ بَعْضُ الْقَوْمِ: فَفِيمَ الْعَمَلُ؟ قَالَ: "إِنَّ أَهْلَ الْجَنَّةِ يُيَسَّرُونَ لِعَمَلِ أَهْلِ الْجَنَّةِ, وَإِنَّ أَهْلَ النَّارِ يُيَسَّرُونَ لِعَمَلِ أَهْلِ النَّارِ"1.
وَمِنْ حَدِيثِ سُلَيْمَانَ بْنِ بُرَيْدَةَ عَنِ ابْنِ يَعْمُرَ بِهَذَا الْحَدِيثِ يَزِيدُ وَيَنْقُصُ: قَالَ: فَمَا الْإِسْلَامُ؟ قَالَ: "إِقَامُ الصَّلَاةِ وَإِيتَاءُ الزَّكَاةِ وَحَجُّ الْبَيْتِ وَصَوْمُ رَمَضَانَ وَالِاغْتِسَالُ مِنَ الْجَنَابَةِ"2.
وَرَوَاهُ النَّسَائِيُّ فِي كِتَابِ الْإِيمَانِ وَشَرَائِعِهِ مِنْ مُجْتَبَى سُنَنِهِ فَقَالَ: بَابُ نَعْتِ الْإِيمَانِ: أَخْبَرَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ قَالَ: حَدَّثَنَا النَّضْرُ بْنُ شُمَيْلٍ قَالَ: أَنْبَأَنَا كَهْمَسُ بْنُ الْحَسَنِ, فَذَكَرَ حَدِيثَ عُمَرَ بْنِ الْخَطَّابِ كَلَفْظِ مُسْلِمٍ, وَلَمْ يَذْكُرْ حُمَيْدًا وَلَمْ يَذْكُرْ كَلَامَ يَحْيَى بْنِ يَعْمُرَ وَلَا كَلَامَ ابْنِ عُمَرَ قَبْلَهُ3.
وَرَوَاهُ التِّرْمِذِيُّ فِي أَبْوَابِ الْإِيمَانِ فَقَالَ: بَابُ مَا وَصَفَ جِبْرِيلُ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْإِيمَانَ وَالْإِسْلَامَ: حَدَّثَنَا أَبُو عَمَّارٍ الْحُسَيْنُ بْنُ حُرَيْثٍ الْخُزَاعِيُّ أَخْبَرَنَا وَكِيعٌ عَنْ كَهْمَسِ بْنِ الْحَسَنِ فَذَكَرَ بِمَعْنَى لَفْظِ مُسْلِمٍ, غَيْرَ أَنَّهُ قَالَ: فَأَلْزَقَ رُكْبَتَيْهِ بِرُكْبَتَيْهِ ثُمَّ قَالَ: يَا مُحَمَّدُ مَا الْإِيمَانُ؟ ثُمَّ قَالَ: فَمَا الْإِسْلَامُ؟ ثُمَّ قَالَ: فَمَا الْإِحْسَانُ؟ وَفِيهِ كُلُّ ذَلِكَ يَقُولُ لَهُ: صَدَقْتَ. قَالَ: فَتَعَجَّبْنَا مِنْهُ يَسْأَلُهُ وَيُصَدِّقُهُ, قَالَ: فَمَتَى السَّاعَةُ؟ وَقَالَ: فَمَا أَمَارَاتُهَا؟ وَفِي آخِرِهِ: فَلَقِيَنِي النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعْدَ ذَلِكَ بِثَلَاثٍ فَقَالَ: "يَا عُمَرُ هَلْ تَدْرِي مَنِ السَّائِلُ "؟ "ذَاكَ جِبْرِيلُ, أَتَاكُمْ يُعَلِّمُكُمْ أَمْرَ دِينِكُمْ" وَفِي نُسْخَةٍ: "مَعَالِمَ دِينِكُمْ".
حَدَّثَنَا أَحْمَدُ بْنُ مُحَمَّدٍ أَخْبَرَنَا ابْنُ الْمُبَارَكِ أَخْبَرَنَا كَهْمَسُ بْنُ الْحَسَنِ بِهَذَا الْإِسْنَادِ نَحْوَهُ بِمَعْنَاهُ.
__________
1 أبو داود "4/ 224/ ح4696" في السنة، باب في القدر.
2 أبو داود "4/ 224/ ح4697" في السنة، باب في القدر.
3 النسائي "8/ 97" في الإيمان، باب نعت الإسلام.

(2/578)

حَدَّثَنَا مُحَمَّدُ بْنُ الْمُثَنَّى أَخْبَرَنَا مُعَاذُ بْنُ هِشَامٍ عَنْ كَهْمَسٍ بِهَذَا الْإِسْنَادِ نَحْوَهُ بِمَعْنَاهُ.
وَفِي الْبَابِ عَنْ طَلْحَةَ بْنِ عُبَيْدِ اللَّهِ وَأَنَسِ بْنِ مَالِكٍ وَأَبِي هُرَيْرَةَ: هَذَا حَدِيثٌ حَسَنٌ صَحِيحٌ, قَدْ رُوِيَ مِنْ غَيْرِ وَجْهٍ نَحْوُ هَذَا. وَقَدْ رُوِيَ هَذَا الْحَدِيثُ عَنِ ابْنِ عُمَرَ عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- والصحيح هو عن ابن عمر عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ1.
وَرَوَاهُ ابْنُ مَاجَهْ فِي بَابِ الْإِيمَانِ: حَدَّثَنَا عَلِيُّ بْنُ مُحَمَّدٍ حَدَّثَنَا وَكِيعٌ عَنْ كَهْمَسِ بْنِ الْحَسَنِ فَذَكَرَهُ كَلَفْظِ التِّرْمِذِيَّ, غَيْرَ أَنَّهُ لَمْ يَذْكُرْ حُمَيْدًا وَلَا نَفْسَ الْقِصَّةِ وَلَا كَلَامَ ابْنِ عُمَرَ قَبْلَ الْحَدِيثِ, وَفِيهِ: قَالَ وَكِيعٌ فِي قَوْلِهِ "أَنْ تَلِدَ الْأَمَةُ رَبَّتَهَا": يَعْنِي تَلِدُ الْعَجَمُ الْعَرَبَ2.
وَرَوَاهُ عَبْدُ اللَّهِ ابن الْإِمَامِ أَحْمَدَ: حَدَّثَنِي أَبِي حَدَّثَنَا مُحَمَّدُ بْنُ جَعْفَرٍ حَدَّثَنَا كَهْمَسٌ عَنِ ابْنِ بُرَيْدَةَ, وَيَزِيدُ بْنُ هَارُونَ حَدَّثَنَا كَهْمَسٌ عَنِ ابْنِ بُرَيْدَةَ عَنْ يَحْيَى بْنِ يَعْمُرَ سَمِعَ ابْنَ عُمَرَ قَالَ: حَدَّثَنِي عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ قَالَ: بَيْنَمَا نَحْنُ, الْحَدِيثَ3.
وَالْحَاصِلُ: أَنَّ رَاوِيَهُ عَنْ عُمَرَ ابْنُهُ عَبْدُ اللَّهِ وَعَنْهُ يَحْيَى بْنُ يَعْمُرَ وَحُمَيْدٌ الْحِمْيَرِيُّ, وَعَنْ يَحْيَى بْنِ يَعْمُرَ عَبْدُ اللَّهِ بْنُ بُرَيْدَةَ وَسُلَيْمَانُ بْنُ بُرَيْدَةَ وَسُلَيْمَانُ بْنُ طَرْخَانَ, وَعَنْ عَبْدِ اللَّهِ بْنِ بُرَيْدَةَ كَهْمَسٌ وَمَطَرٌ الْوَرَّاقُ وَعُثْمَانُ بْنُ غِيَاثٍ, وَعَنْ كَهْمَسٍ وَكِيعٌ وَمُعَاذٌ الْعَنْبَرِيُّ وَالنَّضْرُ بْنُ شُمَيْلٍ وَمُحَمَّدُ بْنُ جَعْفَرٍ وَيَزِيدُ بْنُ هَارُونَ, ثُمَّ اشْتُهِرَ عن كل من هَؤُلَاءِ, وَاللَّهُ أَعْلَمُ.
الْحَدِيثُ بِهِ عَنِ ابْنِ عُمَرَ:
وَأَمَّا حَدِيثُ عَبْدِ اللَّهِ بْنِ عُمَرَ -رَضِيَ اللَّهُ عَنْهُمَا- فَهُوَ الَّذِي أَشَارَ إِلَيْهِ التِّرْمِذِيُّ وَقَدْ
__________
1 الترمذي "5/ 6، 7/ ح2610" في الإيمان، باب ما جاء في وصف جبريل للنبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- الإيمان والإسلام.
2 ابن ماجه "1/ 24، 25/ ح63" في المقدمة، باب في الإيمان.
3 أحمد في مسنده "1/ 51، 52".

(2/579)

رَوَاهُ الْإِمَامُ أَحْمَدُ مِنْ طُرُقٍ عَنْ يَحْيَى بْنِ يَعْمُرَ قَالَ: قُلْتُ لِابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا: إِنَّا نُسَافِرُ فِي الْآفَاقِ فَنَلْقَى قَوْمًا يَقُولُونَ: لَا قَدَرَ, فَقَالَ ابْنُ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا: إِذَا لَقِيتُمُوهُمْ فَأَخْبِرُوهُمْ أَنَّ عَبْدَ اللَّهِ بْنَ عُمَرَ مِنْهُمْ بَرِيءٌ وَأَنَّهُمْ مِنْهُ بُرَآءُ "ثَلَاثًا" ثُمَّ إِنَّهُ أَنْشَأَ يُحَدِّثُ: بَيْنَمَا نَحْنُ عِنْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَجَاءَ رَجُلٌ فَذَكَرَ مِنْ هَيْئَتِهِ, فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "ادْنُهْ" فَدَنَا فَقَالَ: "ادْنُهْ" فَدَنَا فَقَالَ: "ادْنُهْ" فَدَنَا حَتَّى كَادَتْ رُكْبَتَاهُ تَمَسَّانِ رُكْبَتَيْهِ فَقَالَ: "يَا رَسُولَ اللَّهِ أَخْبَرَنِي مَا الْإِيمَانُ أَوْ عَنِ الْإِيمَانِ قَالَ: "تُؤْمِنُ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَوْمِ الْآخِرِ, وَتُؤْمِنُ بِالْقَدَرِ" قَالَ سُفْيَانُ: أَرَاهُ قَالَ: خَيْرِهِ وَشَرِّهِ قَالَ: فَمَا الْإِسْلَامُ؟ قَالَ: "إِقَامَةُ الصَّلَاةِ وَإِيتَاءُ الزَّكَاةِ وَحَجُّ الْبَيْتِ وَصِيَامُ شَهْرِ رَمَضَانَ وَغُسْلٌ مِنَ الْجَنَابَةِ" كُلُّ ذَلِكَ قَالَ: صَدَقْتَ, صَدَقْتَ, قَالَ الْقَوْمُ: مَا رَأَيْنَا رَجُلًا أَشَدَّ تَوْقِيرًا لِرَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- مِنْ هَذَا, كَأَنَّهُ يُعَلِّمُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ, ثُمَّ قَالَ: يَا رَسُولَ اللَّهِ أَخْبَرَنِي عَنِ الْإِحْسَانِ قَالَ: "أَنْ تَعْبُدَ اللَّهَ أَوْ تَعْبُدَهُ كَأَنَّكَ تَرَاهُ, فَإِلَّا تَرَاهُ فَإِنَّهُ يَرَاكَ" كُلُّ ذَلِكَ نَقُولُ: مَا رَأَيْنَا رَجُلًا أَشَدَّ تَوْقِيرًا لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ هَذَا, فَيَقُولُ: صَدَقْتَ صَدَقْتَ. قَالَ: أَخْبَرَنِي عَنِ السَّاعَةِ, قَالَ: "مَا الْمَسْئُولُ عنها بأعلم بها مِنَ السَّائِلِ" قَالَ: فَقَالَ: صَدَقْتَ قَالَ ذَلِكَ مِرَارًا: مَا رَأَيْنَا رَجُلًا أَشَدَّ تَوْقِيرًا لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ هَذَا, ثُمَّ وَلَّى. قَالَ سُفْيَانُ: فَبَلَغَنِي أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: "الْتَمِسُوهُ" فَلَمْ يَجِدُوهُ, قَالَ: "هَذَا جِبْرِيلُ جَاءَكُمْ يُعَلِّمُكُمْ دِينَكُمْ, مَا أَتَانَا فِي صُورَةٍ إِلَّا عَرَفْتُهُ غَيْرَ هَذِهِ الصُّورَةِ" وَإِسْنَادُهُ: حَدَّثَنَا عَبْدُ اللَّهِ حَدَّثَنِي أَبِي حَدَّثَنَا أَبُو نُعَيْمٍ حَدَّثَنَا سُفْيَانُ عَنْ عَلْقَمَةَ بْنِ مَرْثَدٍ عَنْ سُلَيْمَانَ بْنِ بُرَيْدَةَ عَنْ يَحْيَى بْنِ يَعْمُرَ ... إِلَخْ1.
وَفِي رِوَايَةٍ قَالَ: قُلْتُ لِابْنِ عُمَرَ: إِنَّ عِنْدَنَا رِجَالًا يَزْعُمُونَ أَنَّ الْأَمْرَ بِأَيْدِيهِمْ فَإِنْ شَاءُوا عَمِلُوا وَإِنْ شَاءُوا لَمْ يَعْمَلُوا فَقَالَ: أَخْبِرْهُمْ أَنِّي مِنْهُمْ بَرِيءٌ وَأَنَّهُمْ مِنَّا بُرَآءُ, ثُمَّ قَالَ: جَاءَ جِبْرِيلُ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ, فَقَالَ: يَا مُحَمَّدُ مَا الْإِسْلَامُ؟ فَقَالَ: "تَعْبُدُ اللَّهَ لَا تُشْرِكُ بِهِ شَيْئًا وَتُقِيمُ الصَّلَاةَ وَتُؤْتِي الزَّكَاةَ وَتَصُومُ رَمَضَانَ وَتَحُجُّ الْبَيْتَ" قَالَ: فَإِذَا فَعَلْتُ ذَلِكَ فَأَنَا مُسْلِمٌ؟ قَالَ: "نَعَمْ" قَالَ: صَدَقْتَ قَالَ: فَمَا الْإِحْسَانُ؟ قَالَ:
__________
1 أحمد "1/ 52، 53" وقد خالفهم فيه سليمان بن بريدة بروايته عن ابن عمر في مسنده.

(2/580)

"تَخْشَى اللَّهَ كَأَنَّكَ تَرَاهُ, فَإِنْ لَا تَكُ تَرَاهُ فَإِنَّهُ يَرَاكَ" قَالَ: فَإِذَا فَعَلْتُ ذَلِكَ فَأَنَا مُحْسِنٌ؟ قَالَ: "نَعَمْ" قَالَ: صَدَقْتَ قَالَ: فَمَا الْإِيمَانُ؟ قَالَ: "تُؤْمِنُ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْبَعْثِ مِنْ بَعْدِ الْمَوْتِ وَالْجَنَّةِ وَالنَّارِ وَالْقَدَرِ كُلِّهِ" قَالَ: فَإِذَا فَعَلْتُ ذَلِكَ فَأَنَا مُؤْمِنٌ؟ قَالَ: "نَعَمْ" قَالَ: صَدَقْتَ"1.
زَادَ فِي رِوَايَةٍ: وَكَانَ جِبْرِيلُ يَأْتِي النَّبِيَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فِي صُورَةِ دِحْيَةَ, وَسَنَدُ هَذِهِ الرِّوَايَةِ: حَدَّثَنَا عَبْدُ اللَّهِ حَدَّثَنِي أَبِي حَدَّثَنَا عَفَّانُ حَدَّثَنَا حَمَّادُ بْنُ سَلَمَةَ أَخْبَرَنَا عَلِيُّ بْنُ زَيْدٍ عَنْ يَحْيَى بْنِ يَعْمُرَ قُلْتُ لِابْنِ عُمَرَ ... إِلَخْ2.
وَفِي أُخْرَى عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا أَنَّ جِبْرِيلَ قَالَ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "مَا الْإِيمَانُ؟ قَالَ: "أَنْ تُؤْمِنَ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَوْمِ الْآخِرِ وَبِالْقَدَرِ خَيْرِهِ وَشَرِّهِ" فَقَالَ لَهُ جِبْرِيلُ عَلَيْهِ السَّلَامُ: صَدَقْتَ قَالَ: فَتَعَجَّبْنَا مِنْهُ يَسْأَلُهُ وَيُصَدِّقُهُ, قَالَ: فقال النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "ذلك جِبْرِيلُ, أَتَاكُمْ يُعَلِّمُكُمْ مَعَالِمَ دِينِكُمْ" وَسَنَدُ هَذِهِ الرِّوَايَةِ: حَدَّثَنَا عَبْدُ اللَّهِ حَدَّثَنِي أَبِي حَدَّثَنَا وَكِيعٌ حَدَّثَنَا كَهْمَسٌ عَنِ ابْنِ بُرَيْدَةَ عَنْ يَحْيَى بْنِ يَعْمُرَ ... إِلَخْ3.
وَرِوَايَةٌ عَنْ يَحْيَى بْنِ يَعْمُرَ وَحُمَيْدِ بْنِ عَبْدِ الرَّحْمَنِ الْحِمْيَرِيِّ قَالَ: لَقِينَا عَبْدَ اللَّهِ بْنَ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا, فَذَكَرْنَا الْقَدَرَ وَمَا يَقُولُونَ فِيهِ فَقَالَ لَنَا: إِذَا رَجَعْتُمْ إِلَيْهِمْ فَقُولُوا لَهُمْ: إِنَّ ابْنَ عُمَرَ مِنْكُمْ بَرِيءٌ وَأَنْتُمْ مِنْهُ بُرَآءُ "ثَلَاثَ مِرَارٍ" ثُمَّ قَالَ: أَخْبَرَنِي عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ أَنَّهُمْ بَيْنَمَا هُمْ جُلُوسٌ أَوْ قُعُودٌ عِنْدَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ, جَاءَهُ رَجُلٌ يَمْشِي, حَسَنُ الْوَجْهِ حَسَنُ الشَّعْرِ عَلَيْهِ ثِيَابٌ بِيضٌ, فَنَظَرَ الْقَوْمُ بَعْضُهُمْ إِلَى بَعْضٍ: مَا نَعْرِفُ هَذَا وَمَا هَذَا بِصَاحِبِ سَفَرٍ. ثُمَّ قَالَ: يَا رَسُولَ اللَّهِ آتِيكَ؟ قَالَ: "نَعَمْ" فَجَاءَ فَوَضَعَ رُكْبَتَيْهِ عِنْدَ رُكْبَتَيْهِ ويديه على فخذيه وَسَاقَ
__________
1 أحمد "2/ 107" وفي سنده علي بن زيد بن جدعان وفيه ما فيه "ضعيف الحديث" وهو مخالف في سنده لما مر بوصفه في مسند ابن عمر رضي الله عنهما.
2 أحمد "2/ 107" وليس سندها هذا المذكور بل هي من طريق إسحاق بن سويد عن يحيى, والسند هذا لما قبلها.
3 أحمد "1/ 28".

(2/581)

الْحَدِيثَ بِنَحْوِ مَا تَقَدَّمَ فِي الصَّحِيحِ والسنن, وزاد في آخِرَهُ سُؤَالَ الرَّجُلِ مِنْ جُهَيْنَةَ أَوْ مُزَيْنَةَ كَمَا تَقَدَّمَ فِي رِوَايَةِ أَبِي دَاوُدَ1.
الْحَدِيثُ بِهِ عَنْ أَبِي هُرَيْرَةَ:
وَأَمَّا حَدِيثُ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ فَقَالَ الْبُخَارِيُّ رَحِمَهُ اللَّهُ تَعَالَى: حَدَّثَنَا مُسَدَّدٌ قَالَ: حَدَّثَنَا إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ قَالَ: أَخْبَرَنَا أَبُو حَيَّانَ التَّيْمِيُّ عَنْ أَبِي زُرْعَةَ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَارِزًا يَوْمًا لِلنَّاسِ فَأَتَاهُ رَجُلٌ فَقَالَ: مَا الْإِيمَانُ؟ قَالَ: "الْإِيمَانُ أَنْ تُؤْمِنَ بِاللَّهِ وَمَلَائِكَتِهِ وَبِلِقَائِهِ وَرُسُلِهِ وَتُؤْمِنَ بِالْبَعْثِ" قَالَ: مَا الْإِسْلَامُ؟ قَالَ: "الْإِسْلَامُ أَنْ تَعْبُدَ اللَّهَ وَلَا تُشْرِكَ بِهِ وَتُقِيمَ الصَّلَاةَ وَتُؤَدِّيَ الزَّكَاةَ الْمَفْرُوضَةَ وَتَصُومَ رَمَضَانَ" قَالَ: مَا الْإِحْسَانُ؟ قَالَ: "أَنْ تَعْبُدَ اللَّهَ كَأَنَّكَ تَرَاهُ فَإِنْ لَمْ تَكُنْ تَرَاهُ فَإِنَّهُ يَرَاكَ" قَالَ: مَتَى السَّاعَةُ؟ قَالَ: "مَا الْمَسْئُولُ عَنْهَا بِأَعْلَمَ مِنَ السَّائِلِ, وَسَأُخْبِرُكَ عَنْ أَشْرَاطِهَا: إِذَا وَلَدَتِ الْأَمَةُ رَبَّتَهَا وَإِذَا تَطَاوَلَ رُعَاةُ الْإِبِلِ الْبُهْمُ فِي الْبُنْيَانِ, فِي خَمْسٍ لَا يَعْلَمُهُنَّ إِلَّا اللَّهُ تَعَالَى" ثُمَّ تَلَا النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ} ثُمَّ أَدْبَرَ فَقَالَ: "رُدُّوهُ" فَلَمْ يَرَوْا شَيْئًا فَقَالَ: "هَذَا جِبْرِيلُ جَاءَ يُعَلِّمُ النَّاسُ دِينَهُمْ" 2. قَالَ أَبُو عَبْدِ اللَّهِ: جَعَلَ ذَلِكَ كُلَّهُ مِنَ الْإِيمَانِ وَتَرْجَمَ عَلَيْهِ: باب سؤال جبريل النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ الْإِيمَانِ وَالْإِسْلَامِ وَالْإِحْسَانِ وَعِلْمِ السَّاعَةِ, وَبَيَانِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَهُ. ثُمَّ قَالَ: "جَاءَ جِبْرِيلُ يُعَلِّمُكُمْ دِينَكُمْ" فَجَعَلَ ذَلِكَ كُلَّهُ دِينًا3.
وَأَخْرَجَهُ فِي تَفْسِيرِ سُورَةِ لُقْمَانَ فَقَالَ: بَابُ قَوْلِ اللَّهِ تَعَالَى: {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ} : حَدَّثَنِي إِسْحَاقُ عَنْ جَرِيرٍ عَنْ أَبِي حَيَّانَ الْحَدِيثَ, وَفِيهِ: إِذْ أَتَاهُ رَجُلٌ يَمْشِي فَقَالَ: يَا رَسُولَ اللَّهِ مَا الْإِيمَانُ؟ وَفِيهِ: قَالَ: يَا رَسُولَ اللَّهِ مَتَى السَّاعَةُ؟ قَالَ: "مَا الْمَسْئُولُ عَنْهَا بِأَعْلَمَ مِنَ السَّائِلِ, وَلَكِنْ سَأُحَدِّثُكَ عَنْ أَشْرَاطِهَا: إِذَا وَلَدَتِ الْأَمَةُ رَبَّتَهَا فَذَاكَ مِنْ أَشْرَاطِهَا, وَإِذَا كَانَ الْحُفَاةُ الْعُرَاةُ رُءُوسَ النَّاسِ فَذَاكَ مِنْ
__________
1 أحمد "1/ 27".
2، 3 البخاري "1/ 114" في الإيمان، باب سؤال جبريل ...

(2/582)

أَشْرَاطِهَا, فِي خَمْسٍ لَا يَعْلَمُهُنَّ إِلَّا اللَّهُ {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الْأَرْحَامِ} " ثُمَّ انْصَرَفَ الرَّجُلُ فَقَالَ: "ردوا علي" فأخدوا لِيَرُدُّوا فَلَمْ يَرَوْا شَيْئًا فَقَالَ: "هَذَا جِبْرِيلُ جَاءَ لِيُعَلِّمَ النَّاسَ دِينَهُمْ" 1.
وَرَوَاهُ مُسْلِمٌ فَقَالَ: حَدَّثَنَا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ وَزُهَيْرُ بْنُ حَرْبٍ جَمِيعًا عَنِ ابْنِ عُلَيَّةَ قَالَ زُهَيْرٌ: حَدَّثَنَا إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ عَنْ أَبِي حَيَّانَ الْحَدِيثَ وَزَادَ: "وَإِذَا تَطَاوَلَ رُعَاةُ الْبُهْمِ فِي الْبُنْيَانِ, فَذَاكَ مِنْ أَشْرَاطِهَا فِي خَمْسٍ لَا يَعْلَمُهُنَّ إِلَّا اللَّهُ" ثُمَّ تَلَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الْأَرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَدًا وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ} قَالَ: ثُمَّ أَدْبَرَ ... إِلَخْ2.
وَقَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ نُمَيْرٍ حَدَّثَنَا مُحَمَّدُ بْنُ بِشْرٍ حَدَّثَنَا أَبُو حَيَّانَ التَّيْمِيُّ بِهَذَا الْإِسْنَادِ مِثْلَهُ, غَيْرَ أَنَّ فِي رِوَايَتِهِ: "إِذَا وَلَدَتِ الْأَمَةُ بَعْلَهَا" يَعْنِي: السراري3.
وقال: حدثني زُهَيْرُ بْنُ حَرْبٍ حَدَّثَنَا جَرِيرٌ عَنْ عُمَارَةَ وَهُوَ ابْنُ الْقَعْقَاعِ عَنْ أَبِي زُرْعَةَ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "سَلُونِي" فَهَابُوهُ أَنْ يَسْأَلُوهُ, فَجَاءَ رَجُلٌ فَجَلَسَ عِنْدَ رُكْبَتَيْهِ فَقَالَ: يَا رَسُولَ اللَّهِ مَا الْإِسْلَامُ؟ قَالَ: "لَا تُشْرِكْ بِاللَّهِ شَيْئًا وَتُقِيمُ الصَّلَاةَ وَتُؤْتِي الزَّكَاةَ وَتَصُومُ رَمَضَانَ" قَالَ: صَدَقْتَ قَالَ: يَا رَسُولَ اللَّهِ مَا الْإِيمَانُ؟ قَالَ: "أَنْ تُؤْمِنَ بِاللَّهِ وَمَلَائِكَتِهِ وَكِتَابِهِ وَلِقَائِهِ وَرُسُلِهِ وَتُؤْمِنَ بِالْبَعْثِ وَتُؤْمِنَ بِالْقَدَرِ كُلِّهِ" قَالَ: صَدَقْتَ قَالَ: يَا رَسُولَ اللَّهِ مَا الْإِحْسَانُ؟ قَالَ: "أَنْ تَخْشَى اللَّهَ كَأَنَّكَ تَرَاهُ فَإِنَّكَ إِلَّا تَكُنْ تَرَاهُ فَإِنَّهُ يَرَاكَ" قَالَ: صَدَقْتَ قَالَ: يَا رَسُولَ اللَّهِ مَتَى تَقُومُ السَّاعَةُ؟ قَالَ: "مَا الْمَسْئُولُ عَنْهَا بِأَعْلَمَ مِنَ السَّائِلِ وَسَأُحَدِّثُكَ عَنْ أَشْرَاطِهَا: إِذَا رَأَيْتَ الْأَمَةَ تَلِدُ رَبَّهَا فَذَاكَ مِنْ أَشْرَاطِهَا, وَإِذَا رَأَيْتَ الْحُفَاةَ الْعُرَاةَ الصُّمَّ الْبُكْمَ مُلُوكَ الْأَرْضِ فَذَاكَ مِنْ أَشْرَاطِهَا, وَإِذَا رَأَيْتَ رِعَاءَ الْبُهْمِ
__________
1 البخاري "8/ 513" في التفسير، باب "إن الله عنده علم الساعة".
2 مسلم "1/ 39/ ح9" في الإيمان، باب بيان الإيمان والإسلام والإحسان/ رقمه "5" في الكتاب.
3 مسلم "1/ 39/ ح9" في الإيمان، باب بيان الإيمان والإسلام والإحسان/ رقمه "6" في الكتاب.

(2/583)

يتطاولون فِي الْبُنْيَانِ فَذَاكَ مِنْ أَشْرَاطِهَا, فِي خَمْسٍ مِنَ الْغَيْبِ لَا يَعْلَمُهُنَّ إِلَّا اللَّهُ" ثُمَّ قَرَأَ {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الْأَرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَدًا وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ} قَالَ: ثُمَّ قَامَ الرَّجُلُ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "رُدُّوهُ عَلَيَّ" فَالْتُمِسَ فَلَمْ يَجِدُوهُ, فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "هَذَا جِبْرِيلُ أَرَادَ أَنْ تَعْلَّمُوا؛ إِذْ لَمْ تَسْأَلُوا" 1.
وَأَشَارَ إِلَيْهِ التِّرْمِذِيُّ فِي بَابِ حَدِيثِ ابْنِ عُمَرَ عَنْ عُمَرَ2. وَرَوَاهُ ابْنُ مَاجَهْ بِإِسْنَادِ مُسْلِمٍ وَلَفْظِهِ إِلَى آخَرِ الْآيَةِ3. وَرَوَاهُ الْإِمَامُ أَحْمَدُ عَنْ إِسْمَاعِيلَ: حَدَّثَنَا أَبُو حَيَّانَ عَنْ أَبِي زُرْعَةَ بْنِ عُمَرَ بْنِ جَرِيرٍ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ ... إِلَخْ وَفِيهِ: "وَإِذَا كَانَتِ الْعُرَاةُ الْحُفَاةُ الْجُفَاةُ"4.
الْحَدِيثُ بِهِ عَنْهُ وَعَنْ أَبِي ذَرٍّ:
وَأَمَّا حَدِيثُهُ مَعَ أَبِي ذَرٍّ رَضِيَ اللَّهُ عَنْهُمَا فَقَالَ النَّسَائِيُّ فِي كِتَابِ الْإِيمَانِ مِنْ مُجْتَبَى سُنَنِهِ: صِفَةُ الْإِيمَانِ وَالْإِسْلَامِ. أَخْبَرَنَا مُحَمَّدُ بْنُ قُدَامَةَ عَنْ جَرِيرٍ عَنْ أَبِي فَرْوَةَ عَنْ أَبِي زُرْعَةَ عَنْ أَبِي هُرَيْرَةَ وَأَبِي ذَرٍّ رَضِيَ اللَّهُ عَنْهُمَا قَالَا: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَجْلِسُ بَيْنَ ظَهَرَانَيْ أَصْحَابِهِ فَيَجِيءُ الْغَرِيبُ فَلَا يَدْرِي أَيُّهُمْ هُوَ حَتَّى يَسْأَلَ, فَطَلَبْنَا إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ نَجْعَلَ لَهُ مَجْلِسًا يَعْرِفُهُ الْغَرِيبُ إِذَا أَتَاهُ, فَبَنَيْنَا لَهُ دُكَّانًا مِنْ طِينٍ كَانَ يَجْلِسُ عَلَيْهِ, وَإِنَّا لَجُلُوسٌ وَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي مَجْلِسِهِ, إِذْ أَقْبَلَ رِجْلٌ أَحْسَنَ النَّاسِ وَجْهًا وَأَطْيَبَ النَّاسِ رِيحًا كَأَنَّ ثِيَابَهُ لَمْ يَمَسَّهَا دَنَسٌ حَتَّى سَلَّمَ فِي طَرَفِ الْبِسَاطِ فَقَالَ: السَّلَامُ عَلَيْكَ يَا مُحَمَّدُ فَرَدَّ عَلَيْهِ السَّلَامُ قَالَ: أَدْنُو يَا مُحَمَّدُ؟ قَالَ: ادْنُهْ فَمَا زَالَ يَقُولُ أَدْنُو مِرَارًا وَيَقُولُ لَهُ ادْنُ حَتَّى وَضَعَ يَدَهُ عَلَى رُكْبَتَيْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: يَا مُحَمَّدُ أَخْبِرْنِي مَا الْإِسْلَامُ؟ قَالَ: "الْإِسْلَامُ أَنْ تَعْبُدَ اللَّهَ وَلَا تُشْرِكَ بِهِ شَيْئًا وَتُقِيمَ الصَّلَاةَ وَتُؤْتِيَ الزَّكَاةَ وَتَحُجَّ الْبَيْتَ وَتَصُومَ رَمَضَانَ".
__________
1 مسلم "1/ 40/ ح9" في الإيمان، باب بيان الإيمان والإسلام والإحسان/ رقمه "7" في الكتاب.
2 الترمذي "5/ 7".
3 ابن ماجه "1/ 25/ ح64" في المقدمة، باب في الإيمان.
4 أحمد "2/ 426" وإسناده إسناد البخاري ومسلم.

(2/584)

قَالَ: إِذَا فَعَلْتُ ذَلِكَ فَقَدْ أَسْلَمْتُ؟ قَالَ: "نَعَمْ" قَالَ: صَدَقْتَ, فَلَمَّا سَمِعْنَا قَوْلَ الرَّجُلِ "صَدَقْتَ" أَنْكَرْنَا قَالَ: يَا مُحَمَّدُ أَخْبِرْنِي مَا الْإِيمَانُ؟ قَالَ: "الْإِيمَانُ بِاللَّهِ وَمَلَائِكَتِهِ وَالْكِتَابِ وَالنَّبِيِّينَ وَتُؤْمِنُ بِالْقَدَرِ" قَالَ: فَإِذَا فَعَلْتُ ذَلِكَ فَقَدْ آمَنَتُ؟ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "نَعَمْ" قَالَ: صَدَقْتَ قَالَ: يَا مُحَمَّدُ أَخْبِرْنِي مَا الْإِحْسَانُ؟ فَقَالَ: "أَنْ تَعْبُدَ اللَّهَ كَأَنَّكَ تَرَاهُ فَإِنْ لَمْ تَكُنْ تَرَاهُ فَإِنَّهُ يَرَاكَ" قَالَ صَدَقْتَ قَالَ: يَا مُحَمَّدُ أَخْبِرْنِي مَتَى السَّاعَةُ؟ قَالَ: فَنَكَّسَ فَلَمْ يُجِبْهُ شَيْئًا ثُمَّ أَعَادَ فَلَمْ يُجِبْهُ شَيْئًا ثُمَّ أَعَادَ فَلَمْ يُجِبْهُ شَيْئًا وَرَفَعَ رَأْسَهُ فَقَالَ: "مَا الْمَسْئُولُ عَنْهَا بِأَعْلَمَ مِنَ السَّائِلِ, وَلَكِنْ لَهَا عَلَامَاتٌ تُعْرَفَ بِهَا: إِذَا رَأَيْتَ الرِّعَاءَ الْبُهْمَ يَتَطَاوَلُونَ فِي الْبُنْيَانِ, وَرَأَيْتَ الْحُفَاةَ الْعُرَاةَ مُلُوكَ الْأَرْضِ, وَرَأَيْتَ الْأَمَةَ تَلِدُ رَبَّهَا فِي خَمْسٍ لَا يَعْلَمُهَا إِلَّا اللَّهُ: {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ} إِلَى قَوْلِهِ: {إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ} " ثُمَّ قَالَ: "لَا وَالَّذِي بَعَثَ مُحَمَّدًا بِالْحَقِّ هَادِيًا وَبَشِيرًا مَا كُنْتُ بِأَعْلَمَ بِهِ مِنْ رَجُلٍ مِنْكُمْ, وَإِنَّهُ لَجِبْرِيلُ نَزَلَ فِي صُورَةِ دِحْيَةَ الْكَلْبِيِّ رَضِيَ اللَّهُ عَنْهُ" 1.
وَقَالَ أَبُو دَاوُدَ فِي بَابِ الْقَدَرِ, مِنْ كِتَابِ السُّنَّةِ مِنْ سُنَنِهِ: حَدَّثَنَا عُثْمَانُ بْنُ أَبِي شَيْبَةَ حَدَّثَنَا جَرِيرٌ عَنْ فَرْوَةَ عَنْ أَبِي زُرْعَةَ بْنِ عُمَرَ بْنِ جَرِيرٍ عَنْ أَبِي ذَرٍّ وَأَبِي هُرَيْرَةَ قَالَا: كَانَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- الْحَدِيثَ, وَفِيهِ: فَبَنَيْنَا لَهُ دُكَّانًا مِنْ طِينٍ فَجَلَسَ عَلَيْهِ, وَكُنَّا نَجْلِسُ بِجَنْبَتَيْهِ وَذَكَرَ نَحْوَ هَذَا الْخَبَرِ فَأَقْبَلَ رَجُلٌ, فَذَكَرَ هَيْئَتَهُ حَتَّى سَلَّمَ مِنْ طَرَفِ السِّمَاطِ فَقَالَ: السَّلَامُ عَلَيْكَ يَا مُحَمَّدُ قَالَ: فَرَدَّ عَلَيْهِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ2.
فَحَاصِلُ طُرُقِ حَدِيثِ أَبِي هُرَيْرَةَ وَحْدَهُ وَمَعَ أَبِي ذَرٍّ رَضِيَ اللَّهُ عَنْهُمَا أَبُو زُرْعَةَ عَنْ أَبِي هُرَيْرَةَ وَعَنْهُ أَبُو حَيَّانَ وَأَبُو فَرْوَةَ وَعُمَارَةُ بْنُ الْقَعْقَاعِ, وَعَنْ أَبِي حَيَّانَ إِسْمَاعِيلُ بْنُ إِبْرَاهِيمَ بْنِ عُلَيَّةَ وَجَرِيرٌ وَمُحَمَّدُ بْنُ بِشْرٍ, وَعَنْ إِسْمَاعِيلَ مُسَدَّدٌ وَأَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ وَزُهَيْرُ بْنُ حَرْبٍ وَأَحْمَدُ بْنُ حَنْبَلٍ, وَعَنْ جَرِيرٍ إِسْحَاقُ وَزُهَيْرُ بْنُ حَرْبٍ وَمُحَمَّدُ بْنُ قُدَامَةَ وَعُثْمَانُ بْنُ أَبِي شَيْبَةَ, وَعَنْ مُحَمَّدِ بْنِ بشر بن مُحَمَّدُ بْنُ
__________
1 النسائي "8/ 101" في الإيمان، باب صفة الإيمان والإسلام.
2 أبو داود "4/ 225/ ح4698" في السنة، باب في القدر.

(2/585)

نُمَيْرٍ, وَعَنْ كُلٍّ مِنْ عُمَارَةَ وَأَبِي فَرْوَةَ جَرِيرٌ, وَاللَّهُ أَعْلَمُ.
الْحَدِيثُ بِهِ عَنِ ابْنِ عَبَّاسٍ:
وَأَمَّا حَدِيثُ ابْنِ عَبَّاسٍ فَقَالَ الْإِمَامُ أَحْمَدُ: حَدَّثَنَا أَبُو النَّضِرِ حَدَّثَنَا عَبْدُ الْحَمِيدِ حَدَّثَنَا شَهْرٌ حَدَّثَنِي عَبْدُ اللَّهِ بْنُ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: جَلَسَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- مَجْلِسًا فَجَاءَ جِبْرِيلُ -عَلَيْهِ السَّلَامُ- فَجَلَسَ بَيْنَ يَدَيْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَاضِعًا كَفَّيْهِ عَلَى رُكْبَتَيِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ, فَقَالَ: يَا رَسُولَ اللَّهِ حَدِّثْنِي مَا الْإِسْلَامُ؟ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "الْإِسْلَامُ أَنْ تُسْلِمَ وَجْهَكَ لِلَّهِ وَتَشْهَدَ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ وَأَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ" قَالَ: إِذَا فَعَلْتُ ذَلِكَ فَأَنَا مُسْلِمٌ؟ قَالَ: "إِذَا فَعَلْتَ ذَلِكَ فَقَدْ أَسْلَمْتَ" قَالَ: يَا رَسُولَ اللَّهِ فَحَدِّثْنِي مَا الْإِيمَانُ؟ قَالَ: "الْإِيمَانُ أَنْ تُؤْمِنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلَائِكَةِ وَالْكُتُبِ وَالنَّبِيِّينَ وَتُؤْمِنَ بِالْمَوْتِ وَبِالْحَيَاةِ بَعْدَ الْمَوْتِ وَتُؤْمِنَ بِالْجَنَّةِ وَالنَّارِ وَالْحِسَابِ وَالْمِيزَانِ وَتُؤْمِنَ بِالْقَدَرِ كُلِّهِ خَيْرِهِ وَشَرِّهِ" قَالَ: فَإِذَا فَعَلْتُ ذَلِكَ فَقَدْ آمَنْتُ؟ قَالَ: "إِذَا فَعَلْتَ ذَلِكَ فَقَدْ آمَنْتَ" قَالَ: يَا رَسُولَ الله حدثني ما الْإِحْسَانِ؟ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "الْإِحْسَانُ أَنْ تَعْمَلَ لِلَّهِ كَأَنَّكَ تَرَاهُ, فَإِنَّكَ إن لم تره فَإِنَّهُ يَرَاكَ" قَالَ: يَا رَسُولَ اللَّهِ فَحَدِّثْنِي مَتَى السَّاعَةُ؟ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "سُبْحَانَ اللَّهِ, فِي خَمْسٍ مِنَ الْغَيْبِ لَا يَعْلَمُهُنَّ إِلَّا اللَّهُ {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الْأَرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَدًا وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ} وَلَكِنْ إِنْ شِئْتَ حَدَّثْتُكَ بِمَعَالِمَ لَهَا دُونَ ذَلِكَ" قَالَ: أَجَلْ يَا رَسُولَ اللَّهِ فَحَدِّثْنِي قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إِذَا رَأَيْتَ الْأَمَةَ وَلَدَتْ رَبَّتَهَا أَوْ رَبَّهَا وَرَأَيْتَ أَصْحَابَ الشَّاءِ تَطَاوَلُوا بِالْبُنْيَانِ وَرَأَيْتَ الْحُفَاةَ الْجِيَاعَ الْعَالَةَ كَانُوا رُءُوسَ النَّاسِ, فَذَلِكَ مِنْ مَعَالِمِ السَّاعَةِ وَأَشْرَاطِهَا" قَالَ: يَا رَسُولَ اللَّهِ وَمَنْ أَصْحَابُ الشَّاءِ وَالْحُفَاةُ الْجِيَاعُ الْعَالَةُ؟ قَالَ: "الْعَرَبُ" 1 وَحَسَّنَهُ الْحَافِظُ الْعَسْقَلَانِيُّ.
__________
1 أحمد "1/ 318، 319" وفيه شهر بن حوشب وهو كثير الأوهام, كما قال الحافظ في التقريب, وحسنه في الفتح "1/ 116".

(2/586)

الْحَدِيثُ بِهِ عَنْ أَبِي عَامِرٍ:
وَأَمَّا حَدِيثُ أَبِي عَامِرٍ فَقَالَ الْإِمَامُ أَحْمَدُ أَيْضًا: حَدَّثَنَا أَبُو الْيَمَانِ أَخْبَرَنَا شُعَيْبٌ قَالَ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ أَبِي حُسَيْنٍ حَدَّثَنَا شَهْرُ بْنُ حَوْشَبٍ عَنْ عَامِرٍ أَوْ أَبِي عَامِرٍ أَوْ أَبِي مَالِكٍ رَضِيَ اللَّهُ عَنْهُ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ, بَيْنَمَا هُوَ جَالِسٌ فِي مَجْلِسٍ فِيهِ أَصْحَابُهُ جَاءَهُ جِبْرِيلُ عَلَيْهِ السَّلَامُ فِي غَيْرِ صُورَتِهِ, يَحْسَبُهُ رَجُلًا مِنَ الْمُسْلِمِينَ فَسَلَّمَ عَلَيْهِ فَرَدَّ عَلَيْهِ السَّلَامَ, ثُمَّ وَضَعَ جِبْرِيلُ يَدَهُ عَلَى رُكْبَتَيِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَذَكَرَ الْحَدِيثَ بِنَحْوِ حَدِيثِ عُمَرَ بْنِ الْخَطَّابِ. وَفِيهِ: فَلَمَّا وَلَّى أَيِ: السَّائِلُ, فَلَمَّا لَمْ نَرَ طَرِيقَهُ بَعْدُ قَالَ أَيِ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "سُبْحَانَ اللَّهِ -ثَلَاثًا- هَذَا جِبْرِيلُ جَاءَ لِيُعَلِّمَ النَّاسَ دِينَهُمْ" 1. وَحَسَّنَهُ الْحَافِظُ أَيْضًا وَهُوَ مِنْ مُفْرَدَاتِ أَحْمَدَ رَحِمَهُ اللَّهُ تَعَالَى. وَأَمَّا الْأَحَادِيثُ الَّتِي قَبْلَهُ فَقَدْ خَرَّجَهَا غَيْرُ مَنْ ذَكَرْنَا وَإِنَّمَا اقْتَصَرْنَا عَلَى رِوَايَاتِ الْأُمَّهَاتِ لِشُهْرَتِهَا وَفِي الْبَابِ عَنْ جَمَاعَةٍ مِنَ الصَّحَابَةِ غَيْرُ مَنْ ذُكِرَ, مِنْهُمْ طَلْحَةُ بْنُ عُبَيْدِ اللَّهِ2 وَأَنَسُ بْنُ مَالِكٍ3 وَجَرِيرُ بْنُ عَبْدِ اللَّهِ الْبَجَلِيُّ4 رَضِيَ اللَّهُ عَنْهُمْ, وَسَنَذْكُرُ إِنْ شَاءَ اللَّهُ تَعَالَى مَا تَيَسَّرَ مِنَ النُّصُوصِ فِي كُلِّ مَسْأَلَةٍ مِنْ مَسَائِلِهِ عِنْدَ ذِكْرِهَا فِي الْمَتْنِ, فَنَقُولُ, وَبِاللَّهِ التَّوْفِيقُ.
الْإِيمَانُ قَوْلٌ وَعَمَلٌ:
اعْلَمْ بِأَنَّ الدِّينَ قَوْلٌ وَعَمَلْ ... فَاحْفَظْهُ وَافْهَمْ مَا عَلَيْهِ ذَا اشْتَمَلْ
"اعْلَمْ" يَا أَخِي وَفَّقَنِي اللَّهُ وَإِيَّاكَ وَالْمُسْلِمِينَ "بِأَنَّ الدِّينَ" الَّذِي بَعَثَ اللَّهُ بِهِ رُسُلَهُ وَأَنْزَلَ بِهِ كُتُبَهُ ورضيه لأهل سمواته وَأَرْضِهِ, وَأَمَرَ أَنْ لَا يُعْبَدَ إِلَّا بِهِ وَلَا يَقْبَلُ مِنْ أَحَدٍ سِوَاهُ, وَلَا يَرْغَبُ عَنْهُ إِلَّا مَنْ سَفِهَ نَفْسَهُ, وَلَا أَحْسَنَ دِينًا مِمَّنِ
__________
1 أحمد "4/ 129" وفيه شهر كالمتقدم, وحسنه الحافظ في الفتح "1/ 116".
2 ذكره الترمذي في حديث ابن عمر رضي الله عنهما "5/ 8/ ح2610" في الإيمان, باب ما جاء في وصف جبريل للنبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الإيمان والإسلام.
3 رواه البخاري في خلق أفعال العباد "191" والبزار "كشف الأستار 1/ 20، 21" وفيه الضحاك بن نبراس وهو لين الحديث, ومع ذلك قال الحافظ في الفتح: إسناده حسن.
4 أخرجه أبو عوانة في صحيحه وفيه خالد بن يزيد العمري, ولا يصلح للصحيح "الفتح 1/ 116".

(2/587)

الْتَزَمَهُ وَاتَّبَعَهُ هُوَ "قَوْلٌ" أَيْ: بِالْقَلْبِ وَاللِّسَانِ "وَعَمَلٌ" أَيْ: بِالْقَلْبِ وَاللِّسَانِ وَالْجَوَارِحِ, فَهَذِهِ أَرْبَعَةُ أَشْيَاءَ جَامِعَةٌ لِأُمُورِ دِينِ الْإِسْلَامِ:
الْأَوَّلُ: قَوْلُ الْقَلْبِ وَهُوَ تَصْدِيقُهُ وَإِيقَانُهُ, قَالَ اللَّهُ تَعَالَى: {وَالَّذِي جَاءَ بِالصِّدْقِ وَصَدَّقَ بِهِ أُولَئِكَ هُمُ الْمُتَّقُونَ، لَهُمْ مَا يَشَاءُونَ عِنْدَ رَبِّهِمْ ذَلِكَ جَزَاءُ الْمُحْسِنِينَ} [الزُّمَرِ: 33، 34] وَقَالَ تَعَالَى: {وَكَذَلِكَ نُرِي إِبْرَاهِيمَ مَلَكُوتَ السَّمَاوَاتِ وَالْأَرْضِ وَلِيَكُونَ مِنَ الْمُوقِنِينَ} [الْأَنْعَامِ: 75] وَقَالَ تَعَالَى: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ ثُمَّ لَمْ يَرْتَابُوا} [الْحُجُرَاتِ: 15] صَدَّقُوا ثُمَّ لَمْ يَشُكُّوا. وَفِي حديث الدرجات العلا: "بَلَى وَالَّذِي نَفْسِي بِيَدِهِ, رِجَالٌ آمَنُوا بِاللَّهِ وَصَدَّقُوا الْمُرْسَلِينَ" 1. وَقَالَ تَعَالَى: {الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ} [الْبَقَرَةِ: 3] وَقَالَ تَعَالَى: {قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا وَمَا أُنْزِلَ إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَمَا أُوتِيَ النَّبِيُّونَ مِنْ رَبِّهِمْ} [الْبَقَرَةِ: 136] الْآيَاتِ, وَقَالَ تَعَالَى: {وَقُلْ آمَنْتُ بِمَا أَنْزَلَ اللَّهُ مِنْ كِتَابٍ} [الشُّورَى: 15] وَغَيْرَ ذَلِكَ مِنَ الْآيَاتِ.
وَفِي حَدِيثِ الشَّفَاعَةِ: "يَخْرُجُ مِنَ النَّارِ مَنْ قَالَ: لَا إِلَهَ إِلَّا اللَّهُ, وَفِي قَلْبِهِ مِنَ الْخَيْرِ مَا يَزِنُ شَعِيرَةً" 2 الْحَدِيثَ.
وَفِي الْحَدِيثِ الْآخَرِ: "فَيُقَالُ: انْطَلِقْ فَمَنْ كَانَ فِي قَلْبِهِ مِثْقَالُ حَبَّةٍ مِنْ بُرَّةٍ أَوْ شَعِيرَةٍ مِنْ إِيمَانٍ, ثُمَّ مَنْ كَانَ فِي قَلْبِهِ مِثْقَالُ حَبَّةٍ مِنْ خَرْدَلٍ مِنْ إِيمَانٍ, ثُمَّ مَنْ كَانَ فِي قَلْبِهِ أَدْنَى أَدْنَى أَدْنَى مِنْ مِثْقَالِ حَبَّةٍ مِنْ خَرْدَلٍ مِنْ إِيمَانٍ" 3.
__________
1 البخاري "6/ 320" في بدء الخلق، باب ما جاء في صفة الجنة وأنها مخلوقة، ومسلم "4/ 2177/ ح2831" في الجنة وصفة نعيمها وأهلها، باب ترائي أهل الجنة أهل الغرف كما يرى الكوكب في السماء.
2 البخاري "13/ 392" في التوحيد، باب قول الله تعالى: {لِمَا خَلَقْتُ بِيَدَيَّ} ومسلم "1/ 177، 178/ ح191" في الإيمان، باب أدنى أهل الجنة منزلة فيها.
3 البخاري "13/ 473، 474" في التوحيد، باب كلام الرب عز وجل يوم القيامة مع الأنبياء, ومسلم "1/ 182-184/ ح193" في الإيمان، باب أدنى أهل الجنة منزلة.

(2/588)

وَقَالَ تَعَالَى فِي الْمُكَذِّبِينَ: {أَأَنْذَرْتَهُمْ أَمْ لَمْ تُنْذِرْهُمْ لَا يُؤْمِنُونَ} [يس: 10] وَقَالَ تَعَالَى فِي الْمُرْتَابِينَ الشَّاكِّينَ: {يَقُولُونَ بِأَفْوَاهِهِمْ مَا لَيْسَ فِي قُلُوبِهِمْ} [آلِ عِمْرَانَ: 167] وَقَالَ فِيهِمْ: {يَا أَيُّهَا الرَّسُولُ لَا يَحْزُنْكَ الَّذِينَ يُسَارِعُونَ فِي الْكُفْرِ مِنَ الَّذِينَ قَالُوا آمَنَّا بِأَفْوَاهِهِمْ وَلَمْ تُؤْمِنْ قُلُوبُهُمْ} [الْمَائِدَةِ: 41] وَقَالَ تَعَالَى فِيهِمْ: {إِذَا جَاءَكَ الْمُنَافِقُونَ قَالُوا نَشْهَدُ إِنَّكَ لَرَسُولُ اللَّهِ وَاللَّهُ يَعْلَمُ إِنَّكَ لَرَسُولُهُ وَاللَّهُ يَشْهَدُ إِنَّ الْمُنَافِقِينَ لَكَاذِبُونَ} [الْمُنَافِقُونَ: 1] أَيْ: فِي قَوْلِهِمْ نَشْهَدُ -أَيْ: كَذَبُوا- إِنَّهُمْ لَا يَشْهَدُونَ بِذَلِكَ بِقُلُوبِهِمْ, إِنَّمَا هُوَ بِأَلْسِنَتِهِمْ تَقِيَّةً وَنِفَاقًا وَمُخَادَعَةً.
الثَّانِي: قَوْلُ اللِّسَانِ وَهُوَ النُّطْقُ بِالشَّهَادَتَيْنِ: شَهَادَةِ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ وَالْإِقْرَارُ بِلَوَازِمِهَا, قَالَ اللَّهُ: {وَقُولُوا آمَنَّا} [الْبَقَرَةِ: 136] {وَإِذَا يُتْلَى عَلَيْهِمْ قَالُوا آمَنَّا بِهِ إِنَّهُ الْحَقُّ} [الْقَصَصِ: 53] {وَقُلْ آمَنْتُ بِمَا أَنْزَلَ اللَّهُ مِنْ كِتَابٍ} [الشُّورَى: 15] وَقَالَ تَعَالَى: {إِلَّا مَنْ شَهِدَ بِالْحَقِّ} [الزُّخْرُفِ: 86] {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا فَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ} [الْأَحْقَافِ: 13] وَقَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "أُمِرْتُ أَنْ أُقَاتِلَ النَّاسَ حَتَّى يَشْهَدُوا أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَأَنِّي رَسُولُ اللَّهِ" 1 وَمَا فِي مَعْنَاهُ مِمَّا سَنَذْكُرُ وَمَا لَا نَذْكُرُ.
الثَّالِثُ: عَمَلُ الْقَلْبِ, وَهُوَ النِّيَّةُ وَالْإِخْلَاصُ وَالْمَحَبَّةُ وَالِانْقِيَادُ وَالْإِقْبَالُ عَلَى اللَّهِ عَزَّ وَجَلَّ وَالتَّوَكُّلُ عَلَيْهِ وَلَوَازِمُ ذَلِكَ وَتَوَابِعُهُ, قَالَ اللَّهُ تَعَالَى: {وَلَا تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ} [الْأَنْعَامِ: 52] {وَمَا لِأَحَدٍ عِنْدَهُ مِنْ نِعْمَةٍ تُجْزَى، إِلَّا ابْتِغَاءَ وَجْهِ رَبِّهِ الْأَعْلَى} [اللَّيْلِ: 20] {إِنَّمَا نُطْعِمُكُمْ لِوَجْهِ اللَّهِ} [الْإِنْسَانِ: 9] {الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا} [الْحَجِّ: 35] {وَالَّذِينَ يُؤْتُونَ مَا آتَوْا وَقُلُوبُهُمْ وَجِلَةٌ أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ} [الْمُؤْمِنُونَ: 60] {اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَابًا مُتَشَابِهًا مَثَانِيَ تَقْشَعِرُّ
__________
1 البخاري "1/ 75" في الإيمان، باب {فَإِنْ تَابُوا وَأَقَامُوا الصَّلاة} ومسلم "1/ 53/ ح22" في الإيمان، باب الأمر بقتال الناس حتى يشهدوا أن لا إله إلا الله.

(2/589)

مِنْهُ جُلُودُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ ثُمَّ تَلِينُ جُلُودُهُمْ وَقُلُوبُهُمْ إِلَى ذِكْرِ اللَّهِ} [الزُّمَرِ: 23] {الَّذِينَ آمَنُوا وَتَطْمَئِنُ قُلُوبُهُمْ بِذِكْرِ اللَّهِ أَلَا بِذِكْرِ اللَّهِ تَطْمَئِنُّ الْقُلُوبُ} [الرَّعْدِ: 28] وَقَالَ تَعَالَى: {أَلَا لِلَّهِ الدِّينُ الْخَالِصُ} {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ} {قُلِ اللَّهَ أَعْبُدُ مُخْلِصًا لَهُ دِينِي} وَقَالَ تَعَالَى: {وَالَّذِينَ آمَنُوا أَشَدُّ حُبًّا لِلَّهِ} ، {يُحِبُّهُمْ وَيُحِبُّونَهُ} ، {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ} ، {وَلَكِنَّ اللَّهَ حَبَّبَ إِلَيْكُمُ الْإِيمَانَ وَزَيَّنَهُ فِي قُلُوبِكُمْ وَكَرَّهَ إِلَيْكُمُ الْكُفْرَ وَالْفُسُوقَ وَالْعِصْيَانَ أُولَئِكَ هُمُ الرَّاشِدُونَ} وَقَالَ تَعَالَى: {وَمَنْ أَحْسَنُ دِينًا مِمَّنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ} [النِّسَاءِ: 125] {وَمَنْ يُسْلِمْ وَجْهَهُ إِلَى اللَّهِ وَهُوَ مُحْسِنٌ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى} [لُقْمَانَ: 22] {فَإِلَهُكُمْ إِلَهٌ وَاحِدٌ فَلَهُ أَسْلِمُوا وَبَشِّرِ الْمُخْبِتِينَ} [الْحَجِّ: 34] {فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا} [النِّسَاءِ: 65] وَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إِنَّمَا الْأَعْمَالُ بِالنِّيَّاتِ وَإِنَّمَا لِكُلِّ امْرِئٍ مَا نَوَى؛ فَمَنْ كَانَتْ هِجْرَتُهُ إِلَى اللَّهِ وَرَسُولِهِ فَهِجْرَتُهُ إِلَى اللَّهِ وَرَسُولِهِ, وَمَنْ كَانَتْ هِجْرَتُهُ لِدُنْيَا يُصِيبُهَا أَوِ امْرَأَةٍ يَنْكِحُهَا فَهِجْرَتُهُ إِلَى مَا هَاجَرَ إِلَيْهِ" 1.
وَقَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "قَالَ اللَّهُ تَعَالَى: أَنَا أَغْنَى الشُّرَكَاءِ عَنِ الشِّرْكِ, مَنْ عَمِلَ عَمَلًا أَشْرَكَ مَعِي فِيهِ غَيْرِي تَرَكْتُهُ وَشِرْكَهُ" 2.
وَقَدْ تَقَدَّمَ جُمْلَةٌ مِنْ نُصُوصِ الْإِخْلَاصِ فِي الْكَلَامِ عَلَى: لَا إِلَهَ إِلَّا اللَّهُ, وَتَقَدَّمَ هُنَاكَ بَيَانُهُ وَمَا يُنَافِيهِ مِنَ الشِّرْكِ الْأَكْبَرِ وَمَا يُنَافِي كَمَالَهُ مِنَ الشِّرْكِ الْأَصْغَرِ, وَقَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "أَحِبُّوا اللَّهَ مِنْ كُلِّ قُلُوبِكُمْ"3.
__________
1 رواه البخاري "1/ 9" في بدء الوحي، باب كيف كان بدء الوحي إلى رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؟ وغيرها، ومسلم "3/ 1515/ ح1907" في الإمارة، باب قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إنما الأعمال بالنية".
2 رواه مسلم "4/ 2289/ ح2985" في الزهد والرقائق، باب من أشرك في عمله غير الله.
3 تقدم في المجلد الأول تخريجه, وأن إسناده منقطع مرسل ضعيف.

(2/590)

وَقَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "ثَلَاثٌ مَنْ كُنَّ فِيهِ وَجَدَ بِهِنَّ حَلَاوَةَ الْإِيمَانِ: أَنْ يَكُونَ اللَّهُ وَرَسُولُهُ أَحَبَّ إِلَيْهِ مِمَّا سِوَاهُمَا ... " 1 الْحَدِيثَ, وَقَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لَا يُؤْمِنُ أَحَدُكُمْ حَتَّى أَكُونَ أَحَبَّ إِلَيْهِ مِنْ وَلَدِهِ وَوَالِدِهِ وَالنَّاسِ أَجْمَعِينَ" 2.
وَكَانَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: "اللَّهُمَّ إِنِّي أَسْأَلُكَ حُبَّكَ وَحُبَّ مَنْ يُحِبُّكُ وَحُبَّ كُلِّ عَمَلٍ يُقَرِّبُنِي إِلَى حُبِّكَ" 3.
وَقَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "اللَّهُمَّ حَبِّبْ إِلَيْنَا الْإِيمَانَ وَزَيِّنْهُ فِي قُلُوبِنَا, وَكَرِّهْ إِلَيْنَا الْكُفْرَ وَالْفُسُوقَ وَالْعِصْيَانَ, وَاجْعَلْنَا مِنَ الرَّاشِدِينَ" 4.
وَقَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لَا يُؤْمِنُ أَحَدُكُمْ حَتَّى يَكُونَ هَوَاهُ تَبَعًا لِمَا جِئْتُ بِهِ"5 وَهَذَا غَايَةُ الِانْقِيَادِ إِذَا لَمْ يَكُنْ لَهُ هَوًى غَيْرُ مَا جَاءَ بِهِ الرَّسُولُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ, وَقَدْ تَقَدَّمَتِ النُّصُوصُ فِي التَّوَكُّلِ وَالْخَوْفِ وَالرَّجَاءِ وَالْخَشْيَةِ وَالْخُضُوعِ وَغَيْرِ ذَلِكَ مِنْ أَعْمَالِ الْقُلُوبِ.
الرَّابِعُ: عَمَلُ اللِّسَانِ وَالْجَوَارِحِ, فَعَمَلُ اللِّسَانِ مَا لَا يُؤَدَّى إِلَّا بِهِ كَتِلَاوَةِ الْقُرْآنِ وَسَائِرِ الْأَذْكَارِ مِنَ التَّسْبِيحِ وَالتَّحْمِيدِ وَالتَّهْلِيلِ وَالتَّكْبِيرِ وَالدُّعَاءِ وَالِاسْتِغْفَارِ وَغَيْرِ ذَلِكَ, وعمل الجوارح ما لَا يُؤَدَّى إِلَّا بِهَا مِثْلُ الْقِيَامِ وَالرُّكُوعِ وَالسُّجُودِ وَالْمَشْيِ فِي مَرْضَاةِ اللَّهِ كَنَقْلِ الخطا إلى المساجد وإلى الْحَجِّ وَالْجِهَادِ فِي سَبِيلِ اللَّهِ عَزَّ وَجَلَّ وَالْأَمْرِ بِالْمَعْرُوفِ وَالنَّهْيِ عَنِ الْمُنْكَرِ, وَغَيْرِ ذَلِكَ مِمَّا يَشْمَلُهُ حَدِيثُ
__________
1 رواه البخاري "1/ 60" في الإيمان، باب حلاوة الإيمان, ومسلم "1/ 66/ ح43" في الإيمان، باب بيان خصال من اتصف بهن وجد حلاوة الإيمان.
2 رواه البخاري "1/ 58" في الإيمان، باب حب الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من الإيمان, ومسلم "1/ 67/ ح44" في الإيمان، باب وجوب محبة رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
3 رواه الترمذي "5/ 522/ ح3490" في الدعوات، باب 73 وقال: هذا حديث حسن غريب, وأبو نعيم في الحلية "1/ 226" من حديث أبي الدرداء، قلت: وفي سنده عبد الله بن ربيعة بن يزيد الدمشقي وقيل: ابن يزيد بن ربيعة، وهو مجهول، كما قال الحافظ في التقريب. وأخرجه الحاكم "1/ 527" من حديث ثوبان بزيادة فيه وقال: صحيح على شرط البخاري وسكت الذهبي, وفي تصحيحه نظر.
4 رواه أحمد "3/ 424" والبزار "كشف الأستار 2/ 329" قال الهيثمي: ورجال أحمد رجال الصحيح "مجمع الزوائد 6/ 124، 125" قلت: فيه عبيد بن رفاعة الزرقي, أخرج له البخاري في أدب المفرد والأربعة فقط, وهو ثقة.
5 تقدم تخريجه في المجلد الأول وأن إسناده ضعيف؛ إذ مداره على نعيم بن حماد.

(2/591)

شُعَبِ الْإِيمَانِ, قَالَ اللَّهُ تَعَالَى: {إِنَّ الَّذِينَ يَتْلُونَ كِتَابَ اللَّهِ وَأَقَامُوا الصَّلَاةَ وَأَنْفَقُوا مِمَّا رَزَقْنَاهُمْ سِرًّا وَعَلَانِيَةً يَرْجُونَ تِجَارَةً لَنْ تَبُورَ} [الرَّعْدِ: 22] الْآيَاتِ, وَقَالَ تَعَالَى: {وَاتْلُ مَا أُوحِيَ إِلَيْكَ مِنْ كِتَابِ رَبِّكَ لَا مُبَدِّلَ لِكَلِمَاتِهِ} [الْكَهْفِ: 27] وَقَالَ تَعَالَى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا اللَّهَ ذِكْرًا كَثِيرًا، وَسَبِّحُوهُ بُكْرَةً وَأَصِيلًا} [الْأَحْزَابِ: 41] وَقَالَ تَعَالَى: {وَاذْكُرْ رَبَّكَ فِي نَفْسِكَ تَضَرُّعًا وَخِيفَةً وَدُونَ الْجَهْرِ مِنَ الْقَوْلِ بِالْغُدُوِّ وَالْآصَالِ وَلَا تَكُنْ مِنَ الْغَافِلِينَ} [الْأَعْرَافِ: 205] الْآيَاتِ, وَقَالَ تَعَالَى: {وَقُلِ الْحَمْدُ لِلَّهِ الَّذِي لَمْ يَتَّخِذْ وَلَدًا وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَلَمْ يَكُنْ لَهُ وَلِيٌّ مِنَ الذُّلِّ وَكَبِّرْهُ تَكْبِيرًا} [الْإِسْرَاءِ: 111] وَقَالَ تَعَالَى: {وَالْبَاقِيَاتُ الصَّالِحَاتُ خَيْرٌ عِنْدَ رَبِّكَ ثَوَابًا وَخَيْرٌ أَمَلًا} [الْكَهْفِ: 46] وَهِيَ: "سُبْحَانَ اللَّهِ وَالْحَمْدُ لِلَّهِ وَلَا إِلَهَ إِلَّا اللَّهُ وَاللَّهُ أَكْبَرُ وَلَا حَوْلَ وَلَا قُوَّةَ إِلَّا بِاللَّهِ الْعَلِيِّ الْعَظِيمِ" 1, وَقَالَ تَعَالَى: {ادْعُوا رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً} [الْأَعْرَافِ: 55] الْآيَاتِ, وَقَالَ تَعَالَى: {وَاسْتَغْفِرُوا اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} [الْمُزَّمِّلِ: 20] وَقَالَ تَعَالَى: {الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَامًا وَقُعُودًا وَعَلَى جُنُوبِهِمْ} [آلِ عِمْرَانَ: 191] الْآيَاتِ, وَقَالَ تَعَالَى: {وَقُومُوا لِلَّهِ قَانِتِينَ} [الْبَقَرَةِ: 238] وَقَالَ تَعَالَى: {يَا أَيُّهَا الَّذِينَ آمَنُوا ارْكَعُوا وَاسْجُدُوا وَاعْبُدُوا رَبَّكُمْ وَافْعَلُوا الْخَيْرَ لَعَلَّكُمْ تُفْلِحُونَ، وَجَاهِدُوا فِي اللَّهِ حَقَّ جِهَادِهِ} [الْحَجِّ: 77، 78] الْآيَاتِ, وَقَالَ تَعَالَى: {وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الْأَرْضِ هَوْنًا وَإِذَا خَاطَبَهُمُ الْجَاهِلُونَ قَالُوا سَلَامًا، وَالَّذِينَ يَبِيتُونَ لِرَبِّهِمْ سُجَّدًا وَقِيَامًا} [الْفَرْقَانِ: 63، 64] الْآيَاتِ, وقال تعالى: {أَمَّنْ هُوَ قَانِتٌ آنَاءَ اللَّيْلِ سَاجِدًا وَقَائِمًا يَحْذَرُ الْآخِرَةَ وَيَرْجُو رَحْمَةَ رَبِّهِ} [الزُّمَرِ: 9] وَقَالَ تَعَالَى: {إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ وَعْدًا عَلَيْهِ حَقًّا فِي التَّوْرَاةِ وَالْإِنْجِيلِ وَالْقُرْآنِ وَمَنْ أَوْفَى بِعَهْدِهِ مِنَ
__________
1 رواه مالك في الموطأ "1/ 210" مرسلا من طريق ابن المسيب, وأخرجه أحمد في المسند "513, نسخة أبي الأشبال" وإسناده صحيح من حديث عثمان بن عفان رضي الله عنه.

(2/592)

اللَّهِ فَاسْتَبْشِرُوا بِبَيْعِكُمُ الَّذِي بَايَعْتُمْ بِهِ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ، التَّائِبُونَ الْعَابِدُونَ الْحَامِدُونَ السَّائِحُونَ الرَّاكِعُونَ السَّاجِدُونَ الْآمِرُونَ بِالْمَعْرُوفِ وَالنَّاهُونَ عَنِ الْمُنْكَرِ وَالْحَافِظُونَ لِحُدُودِ اللَّهِ وَبَشِّرِ الْمُؤْمِنِينَ} [التَّوْبَةِ: 111، 112] .
وَالْآيَاتُ وَالْأَحَادِيثُ فِي هَذَا الْبَابِ كَثِيرَةٌ جِدًّا لَيْسَ هَذَا مَوْضِعَ بَسْطِهَا, وَإِنَّمَا الْمَقْصُودُ تَقْرِيرُ هَذِهِ الْأُمُورِ مِنْ أُصُولِ الدِّينِ, فَإِذَا حَقَّقْتَ هَذِهِ الْأُمُورَ الْأَرْبَعَةَ تَحْقِيقًا بَالِغًا وَعَرَفْتَ مَا يُرَادُ بِهَا مَعْرِفَةً تَامَّةً وَفَهِمْتَ فَهْمًا وَاضِحًا ثُمَّ أَمْعَنْتَ النَّظَرَ فِي أَضْدَادِهَا وَنَوَاقِضِهَا, تبين لك أن أَنْوَاعُ الْكُفْرِ لَا تَخْرُجُ عَنْ أَرْبَعَةٍ:
كُفْرُ جَهْلٍ وَتَكْذِيبٍ.
وَكَفْرُ جُحُودٍ.
وَكُفْرُ عِنَادٍ وَاسْتِكْبَارٍ.
وَكُفْرُ نِفَاقٍ.
فَأَحَدُهَا يُخْرِجُ مِنَ الْمِلَّةِ بِالْكُلِّيَّةِ, وَإِنِ اجْتَمَعَتْ فِي شَخْصٍ فَظُلُمَاتٌ بَعْضُهَا فَوْقَ بَعْضٍ وَالْعِيَاذُ بِاللَّهِ مِنْ ذَلِكَ؛ لِأَنَّهَا إِمَّا أَنْ تَنْتَفِيَ هَذِهِ الْأُمُورُ كُلُّهَا -قَوْلُ الْقَلْبِ وَعَمَلُهُ, وَقَوْلُ اللِّسَانِ, وَعَمَلُ الْجَوَارِحِ- أَوْ يَنْتَفِيَ بَعْضُهَا, فَإِنِ انْتَفَتْ كُلُّهَا اجْتَمَعَ أَنْوَاعُ الْكُفْرِ غَيْرُ النِّفَاقِ, قَالَ اللَّهُ تَعَالَى: {إِنَّ الَّذِينَ كَفَرُوا سَوَاءٌ عَلَيْهِمْ أَأَنْذَرْتَهُمْ أَمْ لَمْ تُنْذِرْهُمْ لَا يُؤْمِنُونَ، خَتَمَ اللَّهُ عَلَى قُلُوبِهِمْ وَعَلَى سَمْعِهِمْ وَعَلَى أَبْصَارِهِمْ غِشَاوَةٌ وَلَهُمْ عَذَابٌ عَظِيمٌ} [الْبَقَرَةِ: 6، 7] .
وَإِنِ انْتَفَى تَصْدِيقُ الْقَلْبِ مَعَ عَدَمِ الْعِلْمِ بِالْحَقِّ فَكُفْرُ الْجَهْلِ وَالتَّكْذِيبِ, قَالَ اللَّهُ تَعَالَى: {بَلْ كَذَّبُوا بِمَا لَمْ يُحِيطُوا بِعِلْمِهِ وَلَمَّا يَأْتِهِمْ تَأْوِيلُهُ} [يُونُسَ: 39] وَقَالَ تَعَالَى: {أَكَذَّبْتُمْ بِآيَاتِي وَلَمْ تُحِيطُوا بِهَا عِلْمًا أَمَّاذَا كُنْتُمْ تَعْمَلُونَ} [النَّمْلِ: 84] وَإِنْ كَتَمَ الْحَقَّ مَعَ الْعِلْمِ بِصِدْقِهِ فَكُفْرُ الْجُحُودِ وَالْكِتْمَانِ, قَالَ اللَّهُ تَعَالَى: {وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْمًا وَعُلُوًّا فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُفْسِدِينَ} [النَّمْلِ: 14] وَقَالَ تَعَالَى: {فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ فَلَعْنَةُ اللَّهِ عَلَى

(2/593)

الْكَافِرِينَ} [الْبَقَرَةِ: 89] وَقَالَ تَعَالَى: {الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ وَإِنَّ فَرِيقًا مِنْهُمْ لَيَكْتُمُونَ الْحَقَّ وَهُمْ يَعْلَمُونَ، الْحَقُّ مِنْ رَبِّكَ فَلَا تَكُونَنَّ مِنَ الْمُمْتَرِينَ} [الْبَقَرَةِ: 146، 147] .
وَإِنِ انْتَفَى عَمَلُ الْقَلْبِ مِنَ النِّيَّةِ وَالْإِخْلَاصِ وَالْمَحَبَّةِ وَالْإِذْعَانِ مَعَ انْقِيَادِ الْجَوَارِحِ الظَّاهِرَةِ, فَكُفْرُ نِفَاقٍ, سَوَاءٌ وُجِدَ التَّصْدِيقُ الْمُطْلَقُ أَوِ انْتَفَى, وَسَوَاءٌ انْتَفَى بِتَكْذِيبٍ أَوْ شَكٍّ, قَالَ اللَّهُ تَعَالَى: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ وَبِالْيَوْمِ الْآخِرِ وَمَا هُمْ بِمُؤْمِنِينَ} إِلَى قَوْلِهِ: {وَلَوْ شَاءَ اللَّهُ لَذَهَبَ بِسَمْعِهِمْ وَأَبْصَارِهِمْ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [الْبَقَرَةِ: 8-20] .
وَإِنِ انْتَفَى عَمَلُ الْقَلْبِ وَعَمَلُ الْجَوَارِحِ مَعَ الْمَعْرِفَةِ بِالْقَلْبِ وَالِاعْتِرَافِ بِاللِّسَانِ, فَكُفْرُ عِنَادٍ وَاسْتِكْبَارٍ, كَكُفْرِ إِبْلِيسَ وَكُفْرِ غَالِبِ الْيَهُودِ الَّذِينَ شَهِدُوا أَنَّ الرَّسُولَ حَقٌّ وَلَمْ يَتَّبِعُوهُ أَمْثَالِ: حُيَيِّ بْنِ أَخْطَبَ وَكَعْبِ بن الأشرف وغيرهما, وَكَفْرِ مَنْ تَرَكَ الصَّلَاةَ عِنَادًا وَاسْتِكْبَارًا, وَمُحَالٌ أَنْ يَنْتَفِيَ انْقِيَادُ الْجَوَارِحِ بِالْأَعْمَالِ الظَّاهِرَةِ مَعَ ثُبُوتِ عَمَلِ الْقَلْبِ, قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إِنَّ فِي الْجَسَدِ مُضْغَةً إِذَا صَلَحَتْ صَلَحَ الْجَسَدُ كُلُّهُ, وَإِذَا فَسَدَتْ فَسَدَ الْجَسَدُ كُلُّهُ, أَلَا وَهِيَ الْقَلْبُ" 1.
وَمِنْ هُنَا يَتَبَيَّنُ لَكَ أَنَّ مَنْ قَالَ مِنْ أَهْلِ السُّنَّةِ فِي الْإِيمَانِ: هُوَ التَّصْدِيقُ عَلَى ظَاهِرِ اللُّغَةِ, أَنَّهُمْ إِنَّمَا عَنَوُا التَّصْدِيقَ الْإِذْعَانِيَّ الْمُسْتَلْزِمَ لِلِانْقِيَادِ ظَاهِرًا وَبَاطِنًا بِلَا شَكٍّ, لَمْ يَعْنُوا مُجَرَّدَ التَّصْدِيقِ فَإِنَّ إِبْلِيسَ لَمْ يُكَذِّبْ فِي أَمْرِ اللَّهِ تَعَالَى لَهُ بِالسُّجُودِ وَإِنَّمَا أَبَى عَنْ الِانْقِيَادِ كُفْرًا وَاسْتِكْبَارًا, وَالْيَهُودُ كَانُوا يَعْتَقِدُونَ صِدْقَ الرَّسُولِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَمْ يَتَّبِعُوهُ, وَفِرْعَوْنُ كَانَ يَعْتَقِدُ صِدْقَ مُوسَى وَلَمْ يَنْقَدْ, بَلْ جَحَدَ بِآيَاتِ اللَّهِ ظُلْمًا وَعُلُوًّا, فَأَيْنَ هَذَا مِنْ تَصْدِيقِ مَنْ قَالَ اللَّهُ تَعَالَى فِيهِ: {وَالَّذِي جَاءَ بِالصِّدْقِ وَصَدَّقَ بِهِ أُولَئِكَ هُمُ الْمُتَّقُونَ} [الزُّمَرِ: 33] الْآيَاتِ؟! وَأَيْنَ تَصْدِيقُ مَنْ قَالَ اللَّهُ تَعَالَى فِيهِمْ: {قَالُوا سَمِعْنَا وَعَصَيْنَا} ، {قَالُوا أَتُحَدِّثُونَهُمْ بِمَا فَتَحَ اللَّهُ عَلَيْكُمْ
__________
1 رواه البخاري "1/ 126" في الإيمان، باب فضل من استبرأ لدينه, ومسلم "3/ 1219-1221/ ح107" في المساقاة، باب أخذ الحلال وترك الشبهات.

(2/594)

لِيُحَاجُّوكُمْ بِهِ عِنْدَ رَبِّكُمْ} [الْبَقَرَةِ: 76] مِنْ تَصْدِيقِ مَنْ قَالُوا: {سَمِعْنَا وَأَطَعْنَا غُفْرَانَكَ رَبَّنَا وَإِلَيْكَ الْمَصِيرُ} [الْبَقَرَةِ: 285] ؟! وَاللَّهُ الْمُوَفِّقُ.
كَفَاكَ مَا قَدْ قَالَهُ الرَّسُولُ ... إِذْ جَاءَهُ يَسْأَلُهُ جِبْرِيلُ
عَلَى مَرَاتِبٍ ثَلَاثٍ فَصَّلَهْ ... جَاءَتْ عَلَى جَمِيعِهِ مُشْتَمِلَهْ
الْإِسْلَامِ وَالْإِيمَانِ وَالْإِحْسَانِ ... وَالْكُلُّ مَبْنِيٌّ عَلَى أَرْكَانِ
"كَفَاكَ" أَيُّهَا الطَّالِبُ الْحَقَّ "مَا قَدْ قَالَ الرَّسُولُ" مُحَمَّدٌ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "إِذْ" حِينَ "جَاءَهُ يَسْأَلُهُ" عَنْ مَرَاتِبِ الدِّينِ وَشَرَائِعِهِ "جِبْرِيلُ" عَلَيْهِ السَّلَامُ كَمَا فِي الْأَحَادِيثِ السَّابِقَةِ عَنْ جَمَاعَةٍ مِنَ الصَّحَابَةِ "عَلَى مَرَاتِبٍ ثَلَاثٍ فَصَّلَهْ" فِي تِلْكَ الْأَجْوِبَةِ الصَّرِيحَةِ "جَاءَتْ" أَيِ: الثَّلَاثُ الْمَرَاتِبُ "عَلَى جَمِيعِهِ" أَيْ: عَلَى جَمِيعِ الدِّينِ "مُشْتَمِلَهْ" وَلِهَذَا سَمَّى النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- تِلْكَ الْأُمُورَ "الدِّينَ" فَقَالَ: "هَذَا جِبْرِيلُ أَتَاكُمْ يُعَلِّمُكُمْ دِينَكُمْ"1.
[مَرْتَبَةُ الْإِسْلَامِ] :
"الْإِسْلَامِ" بِالْخَفْضِ بَدَلٌ مُفَصَّلٌ مِنْ مُجْمَلِ مَرَاتِبَ, وَيُقَالُ لَهُ: بَدَلُ بَعْضٍ مِنْ كُلٍّ, وَمَا بَعْدَهُ مَعْطُوفَانِ عَلَيْهِ. هَذِهِ هِيَ الْمَرْتَبَةُ الْأُولَى فِي حَدِيثِ عُمَرَ وَمَا وَافَقَ لَفْظَهُ.
وَالْإِسْلَامُ لُغَةً: الِانْقِيَادُ وَالْإِذْعَانُ, وَأَمَّا فِي الشَّرِيعَةِ فَلِإِطْلَاقِهِ حَالَتَانِ:
"الْحَالَةُ الْأُولَى" أَنْ يُطْلَقَ عَلَى الْإِفْرَادِ غَيْرَ مُقْتَرِنٍ بِذِكْرِ الْإِيمَانِ, فَهُوَ حِينَئِذٍ يُرَادُ بِهِ الدِّينُ كُلُّهُ أُصُولُهُ وفروعه من اعتقاداته وَأَقْوَالِهِ وَأَفْعَالِهِ, كَقَوْلِهِ تَعَالَى: {إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ} [آلِ عِمْرَانَ: 19] وَقَوْلُهُ تَعَالَى: {وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا} [الْمَائِدَةِ: 3] وَقَوْلِهِ: {وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ} [آلِ عِمْرَانَ: 85] وَقَالَ تَعَالَى: {يَا أَيُّهَا الَّذِينَ آمَنُوا ادْخُلُوا فِي السِّلْمِ كَافَّةً}
__________
1 طرف من حديث تقدم تخريجه وطرقه, والباب معقود عليه.

(2/595)

[الْبَقَرَةِ: 208] أَيْ: فِي كَافَّةِ شَرَائِعِهِ وَنَحْوِ ذَلِكَ مِنَ الْآيَاتِ. وَكَقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمَّا سَأَلَهُ مُعَاوِيَةُ بْنُ حَيْدَةَ: مَا الْإِسْلَامُ؟ قَالَ: "أَنْ تَقُولَ: أَسْلَمْتُ وَجْهِي لِلَّهِ وَتَخَلَّيْتُ" 1 الْحَدِيثَ, وَفِي حَدِيثِ عَمْرِو بْنِ عَبَسَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَجُلٌ: يَا رَسُولَ اللَّهِ مَا الْإِسْلَامُ؟ قَالَ: "أَنْ يَسْلَمَ قَلْبُكَ لِلَّهِ عَزَّ وَجَلَّ, وَأَنْ يَسْلَمَ الْمُسْلِمُونَ مِنْ لِسَانِكَ وَيَدِكَ" قَالَ: فَأَيُّ الْإِسْلَامِ أَفْضَلُ؟ قَالَ: "الْإِيمَانُ" قَالَ: وَمَا الْإِيمَانُ؟ قَالَ: "تُؤْمِنُ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْبَعْثِ بَعْدَ الْمَوْتِ" 2 فَجَعَلَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْإِيمَانَ مِنَ الْإِسْلَامِ وَهُوَ أَفْضَلُهُ, وَقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إِذَا أَسْلَمَ الْعَبْدُ فَحَسُنَ إِسْلَامُهُ كَتَبَ اللَّهُ لَهُ كُلَّ حَسَنَةٍ كَانَ أَزْلَفَهَا, وَمُحِيَتْ عَنْهُ كُلُّ سَيِّئَةٍ كَانَ أَزْلَفَهَا" 3 الْحَدِيثَ. فَإِنَّ الِانْقِيَادَ ظَاهِرًا بِدُونِ إِيمَانٍ لَا يَكُونُ حُسْنَ إِسْلَامٍ بَلْ هُوَ النِّفَاقُ, فَكَيْفَ تُكْتَبُ لَهُ حَسَنَاتٌ أَوْ تُمْحَى عَنْهُ سَيِّئَاتٌ؟! وَنَحْوِ ذَلِكَ مِنَ الْأَحَادِيثِ.
"الْحَالَةُ الثَّانِيَةُ" أَنْ يُطْلَقَ مُقْتَرِنًا بِالِاعْتِقَادِ, فَهُوَ حِينَئِذٍ يُرَادُ بِهِ الْأَعْمَالُ وَالْأَقْوَالُ الظَّاهِرَةُ كَقَوْلِهِ تَعَالَى: {قَالَتِ الْأَعْرَابُ آمَنَّا قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا وَلَمَّا يَدْخُلِ الْإِيمَانُ فِي قُلُوبِكُمْ} [الْحُجُرَاتِ: 14] الْآيَةَ, وَقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَمَّا قَالَ لَهُ سَعِيدٌ رَضِيَ الله عنه: مالك عَنْ فُلَانٍ, فَوَاللَّهِ إِنِّي لَأَرَاهُ مُؤْمِنًا, فَقَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "أَوْ مُسْلِمٌ" 4 يَعْنِي أَنَّكَ لَمْ تَطَّلِعْ عَلَى إِيمَانِهِ وَإِنَّمَا اطَّلَعْتَ عَلَى إِسْلَامِهِ مِنَ الْأَعْمَالِ الظَّاهِرَةِ. وَفِي رِوَايَةِ النَّسَائِيِّ: "لَا تَقُلْ: مُؤْمِنٌ وَقُلْ: مُسْلِمٌ" 5 وَكَحَدِيثٍ عُمَرَ هَذَا, وَغَيْرِ ذَلِكَ مِنَ الْآيَاتِ وَالْأَحَادِيثِ.
__________
1 رواه أحمد "5/ 4 و5" والنسائي "5/ 4، و5" في الزكاة، باب وجوب الزكاة و"5/ 82، 83" فيه، باب من سأل بوجه الله عز وجل، وابن ماجه "2/ 848/ ح2537" في الحدود, باب المرتد عن دينه, مختصرا, وسنده صحيح.
2 رواه أحمد "4/ 114" والطبراني في الكبير "المجمع 1/ 64" قال الهيثمي: ورجاله ثقات.
3 رواه النسائي "8/ 105، 106" في الإيمان، باب حسن إسلام المرء. قال الخطيب: حديث ثابت. وقد ذكره البخاري تعليقا "1/ 98" من حديث أبي سعيد, وانظر تغليق التعليق "2/ 44".
4 رواه البخاري "1/ 79" في الإيمان، باب إذا لم يكن على الإسلام على الحقيقة وكان على الاستسلام أو الخوف من القتل, ومسلم "1/ 132/ ح150" في الإيمان، باب تألف قلب من يخاف على إيمانه لضعفه.
5 رواه النسائي "8/ 103، 104" في الإيمان، باب تأويل قوله عز وجل: {قَالَتِ الْأَعْرَابُ آمَنَّا قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا} .

(2/596)

[مَرْتَبَةُ الْإِيمَانِ] :
"وَالْإِيمَانِ" هَذِهِ الْمَرْتَبَةُ الثَّانِيَةُ فِي الْحَدِيثِ الْمَذْكُورِ, وَالْإِيمَانُ لُغَةً: التَّصْدِيقُ, قَالَ إِخْوَةُ يُوسُفَ لِأَبِيهِمْ: {وَمَا أَنْتَ بِمُؤْمِنٍ لَنَا} [يُوسُفَ: 17] يَقُولُ: بِمُصَدِّقٍ, وَأَمَّا فِي الشَّرِيعَةِ فَلِإِطْلَاقِهِ حَالَتَانِ:
"الْحَالَةُ الْأُولَى" أَنْ يُطْلَقَ عَلَى الْإِفْرَادِ غَيْرَ مُقْتَرِنٍ بِذِكْرِ الْإِسْلَامِ, فَحِينَئِذٍ يُرَادُ بِهِ الدِّينُ كُلُّهُ, كَقَوْلِهِ عَزَّ وَجَلَّ: {اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ} [الْبَقَرَةِ: 257] وَقَوْلِهِ: {وَاللَّهُ وَلِيُّ الْمُؤْمِنِينَ} [آلِ عِمْرَانَ: 68] وَقَوْلِهِ تَعَالَى: {أَلَمْ يَأْنِ لِلَّذِينَ آمَنُوا أَنْ تَخْشَعَ قُلُوبُهُمْ لِذِكْرِ اللَّهِ} [الْحَدِيدِ: 16] وَقَوْلِهِ: {وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ} [إِبْرَاهِيمَ: 11] {وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ} [الْمَائِدَةِ: 23] وَقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لَا يَدْخُلُ الْجَنَّةَ إِلَّا نَفْسٌ مُؤْمِنَةٌ" 1؛ وَلِهَذَا حَصَرَ اللَّهُ الْإِيمَانَ فِيمَنِ الْتَزَمَ الدِّينَ كُلَّهُ بَاطِنًا وَظَاهِرًا فِي قَوْلِهِ عَزَّ وَجَلَّ: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيمَانًا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ، الَّذِينَ يُقِيمُونَ الصَّلَاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ، أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقًّا لَهُمْ دَرَجَاتٌ عِنْدَ رَبِّهِمْ وَمَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ} [الْأَنْفَالِ: 2-4] وَقَوْلِهِ عَزَّ وَجَلَّ: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ ثُمَّ لَمْ يَرْتَابُوا وَجَاهَدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فِي سَبِيلِ اللَّهِ أُولَئِكَ هُمُ الصَّادِقُونَ} [النُّورِ: 62] وَقَوْلِهِ تَعَالَى: {إِنَّمَا يُؤْمِنُ بِآيَاتِنَا الَّذِينَ إِذَا ذُكِّرُوا بِهَا خَرُّوا سُجَّدًا وَسَبَّحُوا بِحَمْدِ رَبِّهِمْ وَهُمْ لَا يَسْتَكْبِرُونَ، تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ يَدْعُونَ رَبَّهُمْ خَوْفًا وَطَمَعًا وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ، فَلَا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ} [السَّجْدَةِ: 15-17] وَفَسَّرَهُمْ بِمَنِ اتَّصَفَ بِذَلِكَ كُلِّهِ فِي قَوْلِهِ عَزَّ وَجَلَّ: {الم
__________
1 رواه النسائي "5/ 233، 234" في الحج، باب قوله عز وجل: {خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِد} بهذا اللفظ, وهو قطعة من حديث طويل أخرجه البخاري "1/ 477" في الصلاة، باب ما يستر من العورة, و"3/ 483" في الحج، باب لا يطوف بالبيت عريان، وغيرهما, ومسلم "2/ 982/ ح1347" في الحج، باب لا يحج البيت مشرك.

(2/597)

ذَلِكَ الْكِتَابُ لَا رَيْبَ فِيهِ هُدًى لِلْمُتَّقِينَ، الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ وَيُقِيمُونَ الصَّلَاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ، وَالَّذِينَ يُؤْمِنُونَ بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ وَبِالْآخِرَةِ هُمْ يُوقِنُونَ، أُولَئِكَ عَلَى هُدًى مِنْ رَبِّهِمْ وَأُولَئِكَ هُمُ الْمُفْلِحُونَ} [الْبَقَرَةِ: 1-5] وَفِي قَوْلِهِ عَزَّ وَجَلَّ: {وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالْأَرْضُ أُعِدَّتْ لِلْمُتَّقِينَ، الَّذِينَ يُنْفِقُونَ فِي السَّرَّاءِ وَالضَّرَّاءِ وَالْكَاظِمِينَ الْغَيْظَ وَالْعَافِينَ عَنِ النَّاسِ وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ، وَالَّذِينَ إِذَا فَعَلُوا فَاحِشَةً أَوْ ظَلَمُوا أَنْفُسَهُمْ ذَكَرُوا اللَّهَ فَاسْتَغْفَرُوا لِذُنُوبِهِمْ وَمَنْ يَغْفِرُ الذُّنُوبَ إِلَّا اللَّهُ وَلَمْ يُصِرُّوا عَلَى مَا فَعَلُوا وَهُمْ يَعْلَمُونَ، أُولَئِكَ جَزَاؤُهُمْ مَغْفِرَةٌ مِنْ رَبِّهِمْ وَجَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَنِعْمَ أَجْرُ الْعَامِلِينَ} [آلِ عِمْرَانَ: 133-136] وَفِي قَوْلِهِ عَزَّ وَجَلَّ: {وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ فَسَأَكْتُبُهَا لِلَّذِينَ يَتَّقُونَ وَيُؤْتُونَ الزَّكَاةَ وَالَّذِينَ هُمْ بِآيَاتِنَا يُؤْمِنُونَ، الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الْأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوبًا عِنْدَهُمْ فِي التَّوْرَاةِ وَالْإِنْجِيلِ يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالْأَغْلَالَ الَّتِي كَانَتْ عَلَيْهِمْ فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ} [الْأَعْرَافِ: 156، 157] وَفِي قَوْلِهِ عَزَّ وَجَلَّ: {قَدْ أَفْلَحَ الْمُؤْمِنُونَ، الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ، وَالَّذِينَ هُمْ عَنِ اللَّغْوِ مُعْرِضُونَ، وَالَّذِينَ هُمْ لِلزَّكَاةِ فَاعِلُونَ، وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ، إِلَّا عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ، فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ، وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ، وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ، أُولَئِكَ هُمُ الْوَارِثُونَ، الَّذِينَ يَرِثُونَ الْفِرْدَوْسَ هُمْ فِيهَا خَالِدُونَ} [الْمُؤْمِنُونَ: 1-11] وَفِي قَوْلِهِ عَزَّ وَجَلَّ: {طس تِلْكَ آيَاتُ الْقُرْآنِ وَكِتَابٍ مُبِينٍ، هُدًى وَبُشْرَى لِلْمُؤْمِنِينَ، الَّذِينَ يُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَهُمْ بِالْآخِرَةِ هُمْ يُوقِنُونَ} [النَّمْلِ: 1-3] وَغَيْرَهَا مِنَ الْآيَاتِ. وَقَدْ فَسَّرَ اللَّهُ تَعَالَى

(2/598)

"الْإِيمَانَ" بِذَلِكَ كُلِّهِ فِي قَوْلِهِ تَعَالَى: {وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلَائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينَ وَابْنَ السَّبِيلِ وَالسَّائِلِينَ وَفِي الرِّقَابِ وَأَقَامَ الصَّلَاةَ وَآتَى الزَّكَاةَ وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُوا وَالصَّابِرِينَ فِي الْبَأْسَاءِ وَالضَّرَّاءِ وَحِينَ الْبَأْسِ أُولَئِكَ الَّذِينَ صَدَقُوا وَأُولَئِكَ هُمُ الْمُتَّقُونَ} [الْبَقَرَةِ: 177] .
وَرَوَى ابْنُ أَبِي حَاتِمٍ أَنَّ أَبَا ذَرٍّ سَأَلَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: مَا الْإِيمَانُ؟ فَتَلَا عَلَيْهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: {لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ} [الْبَقَرَةِ: 177] إِلَى آخِرِ الْآيَةِ. ثُمَّ سَأَلَهُ أَيْضًا فَتَلَاهَا عَلَيْهِ ثُمَّ سَأَلَهُ فَقَالَ: "إِذَا عَمِلْتَ حَسَنَةً أَحَبَّهَا قَلْبُكَ, وَإِذَا عَمِلْتَ سَيِّئَةً أَبْغَضَهَا قَلْبُكَ"1 رَوَاهُ الْمَسْعُودِيُّ بِنَحْوِهِ, وَفَسَّرَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِذَلِكَ كُلِّهِ فِي حَدِيثِ وَفْدِ عَبْدِ الْقَيْسِ فِي الصَّحِيحَيْنِ وَغَيْرِهِمَا فَقَالَ: "آمُرُكُمْ بِالْإِيمَانِ بِاللَّهِ وَحْدَهُ" قَالَ: "أَتَدْرُونَ مَا الْإِيمَانُ بِاللَّهِ وَحْدَهُ "؟ قَالُوا: اللَّهُ وَرَسُولُهُ أَعْلَمُ قَالَ: "شَهَادَةُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ وَإِقَامُ الصَّلَاةِ وَإِيتَاءُ الزَّكَاةِ وَصِيَامُ رَمَضَانَ وَأَنْ تُؤَدُّوا مِنَ الْمَغْنَمِ الْخُمْسَ" 2, وَقَدْ جَعَلَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صِيَامَ رَمَضَانَ إِيمَانًا وَاحْتِسَابًا مِنَ الْإِيمَانِ, وَكَذَا قِيَامَ لَيْلَةِ الْقَدْرِ وَكَذَا أَدَاءِ الْأَمَانَةِ وَكَذَا الْجِهَادَ وَالْحَجَّ وَاتِّبَاعَ الْجَنَائِزِ, وَغَيْرَ ذَلِكَ. وَفِي الصَّحِيحَيْنِ: "الْإِيمَانُ بِضْعٌ وَسَبْعُونَ شُعْبَةً, فَأَعْلَاهَا: قَوْلُ لَا إِلَهَ إِلَّا اللَّهُ وَأَدْنَاهَا: إِمَاطَةُ الْأَذَى عَنِ الطَّرِيقِ" 3 وَهَذِهِ الشُّعَبُ الْمَذْكُورَةُ قَدْ جَاءَتْ فِي الْقُرْآنِ وَالسُّنَّةِ فِي مَوَاضِعَ
__________
1 رواه ابن أبي حاتم وصححه "الدر المنثور 1/ 410" قلت: إسناده منقطع, فهو من رواية مجاهد عن أبي ذر ولم يدركه "ابن كثير 1/ 213" وأخرجه إسحاق بن راهويه في مسنده وعبد بن حميد وابن مردويه عن القاسم بن عبد الرحمن قال: "جاء رجل إلى أبي ذر فقال: ما الإيمان؟ فتلا عليه هذه الآية ... "الدر المنثور 1/ 411" وهو منقطع كذلك, ومن طريقه "القاسم" أخرجها المسعودي "ابن كثير 1/ 213".
2 رواه البخاري "8/ 84، 85" في المغازي، باب وفد عبد القيس, وغيرها, ومسلم "1/ 46/ ح17" في الإيمان، باب الأمر بالإيمان بالله تعالى ورسوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وشرائع الدين.
3 رواه البخاري "1/ 51" في الإيمان، باب أمور الإيمان، ومسلم "1/ 63/ ح35" في الإيمان، باب بيان عدد شعب الإيمان.

(2/599)

مُتَفَرِّقَةٍ, مِنْهَا مَا هُوَ مِنْ قَوْلِ الْقَلْبِ وَعَمَلِهِ, وَمِنْهَا مَا هُوَ مِنْ قَوْلِ اللِّسَانِ, وَمِنْهَا مَا هُوَ مِنْ عَمَلِ الْجَوَارِحِ.
وَلَمَّا كَانَتِ الصَّلَاةُ جَامِعَةً لِقَوْلِ الْقَلْبِ وَعَمَلِهِ وَقَوْلِ اللِّسَانِ وَعَمَلِهِ وَعَمَلِ الْجَوَارِحِ, سَمَّاهَا اللَّهُ تَعَالَى إِيمَانًا فِي قَوْلِ اللَّهِ عَزَّ وَجَلَّ: {وَمَا كَانَ اللَّهُ لِيُضِيعَ إِيمَانَكُمْ} [الْبَقَرَةِ: 143] يَعْنِي: صَلَاتَكُمْ كَمَا يُعْلَمُ مِنْ سَبَبِ نُزُولِ الْآيَةِ, وَرَوَى سَعِيدُ بْنُ مَنْصُورٍ عَنْ عَبْدِ الرَّحْمَنِ بْنِ يَزِيدَ: كُنَّا عِنْدَ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ فَذَكَرْنَا أَصْحَابَ مُحَمَّدٍ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَمَا سَبَقُونَا بِهِ فَقَالَ عَبْدُ اللَّهِ: إِنَّ أَمْرَ مُحَمَّدٍ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- كَانَ بَيِّنًا لِمَنْ رَآهُ, وَالَّذِي لَا إِلَهَ غَيْرُهُ مَا آمَنَ أَحَدٌ قَطُّ إِيمَانًا أَفْضَلَ مِنْ إِيمَانٍ بِالْغَيْبِ, ثُمَّ قَرَأَ: {الم ذَلِكَ الْكِتَابُ} إِلَى قَوْلِهِ: {الْمُفْلِحُونَ} [الْبَقَرَةِ: 1-5] 1. وَالْآيَاتُ وَالْأَحَادِيثُ فِي هَذَا الْبَابِ يَطُولُ ذِكْرُهَا, وَإِنَّمَا أَشَرْنَا إِلَى طَرَفٍ مِنْهَا يَدُلُّ عَلَى مَا وَرَاءَهُ, وَبِاللَّهِ التَّوْفِيقُ.
وَهَذَا الْمَعْنَى هُوَ الَّذِي قَصَدَهُ السَّلَفُ الصَّالِحُ بِقَوْلِهِمْ رَحِمَهُمُ اللَّهُ تَعَالَى: إِنَّ الْإِيمَانَ اعْتِقَادٌ وَقَوْلٌ وَعَمَلٌ, وَإِنَّ الْأَعْمَالَ كُلَّهَا دَاخِلَةٌ فِي مُسَمَّى الْإِيمَانِ. وَحَكَى الشَّافِعِيُّ عَلَى ذَلِكَ إِجْمَاعَ الصَّحَابَةِ وَالتَّابِعِينَ وَمَنْ بَعْدَهُمْ مِمَّنْ أَدْرَكَهُمْ.
وَأَنْكَرَ السَّلَفُ عَلَى مَنْ أَخْرَجَ الْأَعْمَالَ عَنِ الْإِيمَانِ إِنْكَارًا شَدِيدًا, وَمِمَّنْ أَنْكَرَ ذَلِكَ عَلَى قَائِلِهِ وَجَعَلَهُ قَوْلًا مُحْدَثًا, مِمَّنْ سُمِّيَ لَنَا: سَعِيدُ بْنُ جُبَيْرٍ وَمَيْمُونُ بْنُ مِهْرَانَ وَقَتَادَةُ وَأَيُّوبُ السِّخْتِيَانِيُّ وَالنَّخَعِيُّ وَالزُّهْرِيُّ وَإِبْرَاهِيمُ وَيَحْيَى بْنُ أَبِي كَثِيرٍ وَالثَّوْرِيُّ وَالْأَوْزَاعِيُّ وَعُمَرُ بْنُ عَبْدِ الْعَزِيزِ وَغَيْرُهُمْ2. قَالَ الثَّوْرِيُّ: هُوَ رَأْيٌ مُحْدَثٌ, أَدْرَكْنَا النَّاسَ عَلَى غَيْرِهِ. وَقَالَ الْأَوْزَاعِيُّ: كَانَ مَنْ مَضَى مِنَ السَّلَفِ لَا يُفَرِّقُونَ بَيْنَ الْعَمَلِ وَالْإِيمَانِ. وَكَتَبَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ إِلَى الْأَمْصَارِ: أَمَّا بَعْدُ, فَإِنَّ الْإِيمَانَ فَرَائِضُ وَشَرَائِعُ, فَمَنِ اسْتَكْمَلَهَا اسْتَكْمَلَ الْإِيمَانَ, وَمَنْ لَمْ
__________
1 رواه سفيان بن عيينة وسعيد بن منصور وأحمد بن منيع في مسنده وابن أبي حاتم وابن الأنباري في المصاحف وابن مردويه عن الحارث بن قيس أنه قال لابن مسعود ... الحديث "الدر المنثور 1/ 65". وأخرجه الحاكم "2/ 260" وقال: صحيح على شرط الشيخين ولم يخرجاه ووافقه الذهبي. وسنده عند سعيد بن منصور سنده "ابن كثير 1/ 43".
2 انظر الإيمان لشيخ الإسلام ابن تيمية رحمه الله.

(2/600)

يَسْتَكْمِلْهَا لَمْ يَسْتَكْمِلِ الْإِيمَانَ1. وَهَذَا الْمَعْنَى هُوَ الَّذِي أَرَادَ الْبُخَارِيُّ إِثْبَاتَهُ فِي كِتَابِ الْإِيمَانِ وَعَلَيْهِ بَوَّبَ أَبْوَابَهُ كُلَّهَا, فَقَالَ: "بَابُ أُمُورِ الْإِيمَانِ" وَ"بَابُ الصَّلَاةِ مِنَ الْإِيمَانِ" وَ"بَابُ الزَّكَاةِ مِنَ الْإِيمَانِ" وَ"بَابُ الْجِهَادِ مِنَ الْإِيمَانِ" وَ"بَابُ حُبِّ الرَّسُولِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنَ الْإِيمَانِ" وَ"بَابُ الْحَيَاءِ مِنَ الْإِيمَانِ" وَ"بَابُ صَوْمِ رَمَضَانَ احْتِسَابًا مِنَ الْإِيمَانِ" وَ"بَابُ اتِّبَاعِ الْجَنَائِزِ مِنَ الْإِيمَانِ" وَ"بَابُ أَدَاءِ الْخُمْسِ مِنَ الْإِيمَانِ" وَسَائِرَ أَبْوَابِهِ. وَكَذَلِكَ صَنَعَ النَّسَائِيُّ فِي الْمُجْتَبَى, وَبَوَّبَ التِّرْمِذِيُّ عَلَى حَدِيثِ وَفْدِ عَبْدِ الْقَيْسِ "بَابُ مَا جَاءَ فِي إِضَافَةِ الْفَرَائِضِ إِلَى الْإِيمَانِ" وَكَلَامُ أَئِمَّةِ الْحَدِيثِ وَتَرَاجِمُهُمْ فِي كُتُبِهِمْ يَطُولُ ذِكْرُهُ وَهُوَ مَعْلُومٌ مَشْهُورٌ, وَمِمَّا قَصَدُوهُ بِذَلِكَ الرَّدُّ عَلَى أَهْلِ البدع ممن قالوا: هُوَ مُجَرَّدُ التَّصْدِيقِ فَقَطْ؛ كَابْنِ الرَّاوَنْدِيِّ وَمَنْ وَافَقَهُ مِنَ الْمُعْتَزِلَةِ وَغَيْرِهِمْ, إِذْ عَلَى هَذَا الْقَوْلِ يَكُونُ الْيَهُودُ الَّذِينَ أَقَرُّوا بِرِسَالَةِ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ, وَاسْتَيْقَنُوهَا وَلَمْ يَتَّبِعُوهُ مُؤْمِنِينَ بِذَلِكَ, وَقَدْ نَفَى اللَّهُ الْإِيمَانَ عَنْهُمْ.
وَقَالَ جَهْمُ بْنُ صَفْوَانَ وَأَتْبَاعُهُ: هُوَ الْمَعْرِفَةُ بِاللَّهِ فَقَطْ. وَعَلَى هَذَا الْقَوْلِ لَيْسَ عَلَى وَجْهِ الْأَرْضِ كَافِرٌ بِالْكُلِّيَّةِ, إذ لا يجهل الْخَالِقَ سُبْحَانَهُ أَحَدٌ, وَمَا أَحْسَنَ مَا قَالَهُ الْعَلَّامَةُ ابْنُ الْقَيِّمِ رَحِمَهُ اللَّهُ فِي نُونِيَّتِهِ الْكَافِيَةِ الشَّافِيَةِ:
قَالُوا: وَإِقْرَارُ الْعِبَادِ بِأَنَّهُ ... خَلَّاقُهُمْ هُوَ مُنْتَهَى الْإِيمَانِ
وَالنَّاسُ مِنَ الْإِيمَانِ شَيْءٌ وَاحِدٌ ... كَالْمُشْطِ عِنْدَ تَمَاثُلِ الْأَسْنَانِ
فَاسْأَلْ أَبَا جَهْلٍ وَشِيعَتَهُ وَمَنْ ... وَالَاهُمُو مِنْ عَابِدِي الْأَوْثَانِ
وَسَلِ الْيَهُودَ وَكُلَّ أَقْلَفَ مُشْرِكٍ ... عَبَدَ الْمَسِيحَ مُقَبِّلَ الصُّلْبَانِ
وَاسْأَلْ ثَمُودَ وَعَادَ بَلْ سَلْ قَبْلَهُمْ ... أَعْدَاءَ نُوحٍ أُمَّةَ الطُّوفَانِ
وَاسْأَلْ أَبَا الْجِنِّ اللَّعِينَ أَتَعْرِفُ الْـ ... ـخَلَّاقَ أَمْ أَصْبَحْتَ ذَا نُكْرَانِ
وَاسْأَلْ شِرَارَ الْخَلْقِ واَقْبَحَ أُمَّةٍ ... لُوطِيَّةٍ هُمْ نَاكِحُو الذُّكْرَانِ
وَاسْأَلْ كَذَاكَ إِمَامَ كُلِّ مُعَطِّلٍ ... فِرْعَوْنَ مَعْ قَارُونَ مَعْ هَامَانِ
__________
1 رواه البخاري "1/ 45" في الإيمان، باب قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "بني الإسلام على خمس ... " تعليقا, ووصله أحمد في الإيمان "الفتح 1/ 47" وابن أبي شيبة في الإيمان "ص45/ ح135" وسنده صحيح.

(2/601)

هَلْ كَانَ فِيهِمْ مُنْكِرٌ لِلْخَالِقِ الْـ ... ـرَبِّ الْعَظِيمِ مُكَوِّنِ الْأَكْوَانِ
فليبشروا ما فيهمو مِنْ كَافِرٍ ... هُمْ عِنْدَ جَهْمٍ كَامِلُو الْإِيمَانِ1
وَقَالَتِ الْمُرْجِئَةُ وَالْكَرَّامِيَّةُ: الْإِيمَانُ هُوَ الْإِقْرَارُ بِاللِّسَانِ دُونَ عَقْدِ الْقَلْبِ, فَيَكُونُ الْمُنَافِقُونَ عَلَى هَذَا مُؤْمِنِينَ, وَقَدْ قَالَ تَعَالَى فِيهِمْ: {وَلَا تُصَلِّ عَلَى أَحَدٍ مِنْهُمْ مَاتَ أَبَدًا وَلَا تَقُمْ عَلَى قَبْرِهِ إِنَّهُمْ كَفَرُوا بِاللَّهِ وَرَسُولِهِ} إِلَى قَوْلِهِ: {وَتَزْهَقَ أَنْفُسُهُمْ وَهُمْ كَافِرُونَ} وَغَيْرَ ذَلِكَ مِنَ الْآيَاتِ, وَهُمْ قَدْ نَطَقُوا بِالشَّهَادَتَيْنِ بِأَلْسِنَتِهِمْ فَقَطْ وَكَذَّبَهُمُ اللَّهُ -عَزَّ وَجَلَّ- فِي دَعْوَاهُمْ فِي غَيْرِ مَوْضِعٍ مِنَ الْقُرْآنِ.
وَقَالَ آخَرُونَ: التَّصْدِيقُ بِالْجَنَانِ وَالْإِقْرَارُ بِاللِّسَانِ. وَهَذَا الْقَوْلُ مُخْرِجٌ لِأَرْكَانِ الْإِسْلَامِ الظَّاهِرَةِ الْمَذْكُورَةِ فِي حَدِيثِ جِبْرِيلَ, وَهُوَ ظَاهِرُ الْبُطْلَانِ.
وَذَهَبَ الْخَوَارِجُ وَالْعَلَّافُ وَمَنْ وَافَقَهُمْ إِلَى أَنَّهُ الطَّاعَةُ بِأَسْرِهَا فَرْضًا كَانَتْ أَوْ نَفْلًا, وَهَذَا الْقَوْلُ مُصَادِمٌ لِتَعْلِيمِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- لِوُفُودِ الْعَرَبِ السَّائِلِينَ عَنِ الْإِسْلَامِ وَالْإِيمَانِ. وَكُلَّ مَا يَقُولُ لَهُ السَّائِلُ فِي فَرِيضَةٍ: هَلْ عَلَيَّ غَيْرُهَا؟ قَالَ: "لَا إِلَّا أَنْ تَطَوَّعَ شَيْئًا" 2.
وَذَهَبَ الْجُبَّائِيُّ وَأَكْثَرُ الْمُعْتَزِلَةِ الْبَصْرِيَّةِ إِلَى أَنَّهُ الطَّاعَاتُ الْمَفْرُوضَةُ مِنَ الْأَفْعَالِ وَالتُّرُوكِ دُونَ النَّوَافِلِ, وَهَذَا أَيْضًا يُدْخِلُ الْمُنَافِقِينَ فِي الْإِيمَانِ وَقَدْ نَفَاهُ اللَّهُ عَنْهُمْ. وَقَالَ الْبَاقُونَ مِنْهُمْ: الْعَمَلُ وَالنُّطْقُ وَالِاعْتِقَادُ, وَالْفَرْقُ بَيْنَ هَذَا وَبَيْنَ قَوْلِ السَّلَفِ الصَّالِحِ أَنَّ السَّلَفَ لَمْ يَجْعَلُوا كُلَّ الْأَعْمَالِ شَرْطًا فِي الصِّحَّةِ, بَلْ جَعَلُوا كَثِيرًا مِنْهَا شَرْطًا فِي الْكَمَالِ, كَمَا قَالَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ فِيهَا: مَنِ اسْتَكْمَلَهَا اسْتَكْمَلَ الْإِيمَانَ وَمَنْ لَمْ يَسْتَكْمِلْهَا لَمْ يَسْتَكْمِلِ الْإِيمَانَ3, وَالْمُعْتَزِلَةُ جَعَلُوهَا كُلَّهَا شَرْطًا فِي الصِّحَّةِ, وَاللَّهُ أَعْلَمُ.
__________
1 هي النونية وهي الشوكة في عيون أهل البدع وحلوقهم, وقد شرحت عدة مرات مطبوعة.
2 رواه البخاري "1/ 106" في الإيمان، باب الزكاة من الإسلام, وغيرها. ومسلم "1/ 40، 41/ ح11" في الإيمان، باب بيان الصلوات التي هي أحد أركان الإسلام.
3 تقدم ذكره.

(2/602)

"والحالة الثَّانِيَةُ" أَنَّ يُطْلَقَ الْإِيمَانُ مَقْرُونًا بِالْإِسْلَامِ, وَحِينَئِذٍ يُفَسَّرُ بِالِاعْتِقَادَاتِ الْبَاطِنَةِ كَمَا فِي حَدِيثِ جِبْرِيلَ هَذَا وَمَا فِي مَعْنَاهُ, وَكَمَا فِي قَوْلِ اللَّهِ عَزَّ وَجَلَّ: {وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ} [النساء: 57] في غيرما مَوْضِعٍ مِنْ كِتَابِهِ, وَكَمَا فِي قَوْلِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فِي دُعَاءِ الْجِنَازَةِ: "اللَّهُمَّ مَنْ أَحْيَيْتَهُ مِنَّا فَأَحْيِهِ عَلَى الْإِسْلَامِ, وَمَنْ تَوَفَّيْتَهُ مِنَّا فَتَوَفِّهِ عَلَى الْإِيمَانِ" 1, وَذَلِكَ أَنَّ الْأَعْمَالَ بِالْجَوَارِحِ وَإِنَّمَا يَتَمَكَّنُ مِنْهَا فِي الْحَيَاةِ, فَأَمَّا عِنْدُ الْمَوْتِ فَلَا يَبْقَى غَيْرُ قَوْلِ الْقَلْبِ وَعَمَلِهِ. وَكَحَدِيثِ أَنَسٍ عِنْدَ أَحْمَدَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: "الْإِسْلَامُ عَلَانِيَةٌ, وَالْإِيمَانُ فِي الْقَلْبِ" 2.
وَالْحَاصِلُ أَنَّهُ إِذَا أُفْرِدَ كُلٌّ مِنَ الْإِسْلَامِ وَالْإِيمَانِ بِالذِّكْرِ فَلَا فَرْقَ بَيْنَهُمَا حِينَئِذٍ, بَلْ كُلٌّ مِنْهُمَا عَلَى انْفِرَادِهِ يَشْمَلُ الدِّينَ كُلَّهُ, وَإِنْ فُرِّقَ بَيْنَ الِاسْمَيْنِ كَانَ الْفَرْقُ بَيْنَهُمَا بِمَا فِي هَذَا الْحَدِيثِ الْجَلِيلِ. وَالْمَجْمُوعُ مَعَ الْإِحْسَانِ هُوَ الدِّينُ كَمَا سَمَّى النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذَلِكَ كُلَّهُ دِينًا, وَبِهَذَا يَحْصُلُ الْجَمْعُ بَيْنَ هَذَا الْحَدِيثِ وَبَيْنَ الْأَحَادِيثِ الَّتِي فِيهَا تَفْسِيرُ الْإِيمَانِ بِالْإِسْلَامِ وَالْإِسْلَامِ بِالْإِيمَانِ, وَبِذَلِكَ جمع بينه وبينها أَهْلُ الْعِلْمِ.
قَالَ ابْنُ رَجَبٍ رَحِمَهُ اللَّهُ: وَأَمَّا وَجْهُ الْجَمْعِ بَيْنَ هَذِهِ النُّصُوصِ وَبَيْنَ حَدِيثِ سُؤَالِ جِبْرِيلَ عَلَيْهِ السَّلَامُ عَنِ الْإِسْلَامِ وَالْإِيمَانِ وَتَفْرِيقِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَيْنَهُمَا وَإِدْخَالِهِ الْأَعْمَالَ فِي مُسَمَّى الْإِسْلَامِ دُونَ الْإِيمَانِ, فَإِنَّهُ يَتَّضِحُ بِتَقْرِيرِ أَصْلٍ, وَهُوَ أَنَّ مِنَ الْأَسْمَاءِ مَا يَكُونُ شَامِلًا لِمُسَمَّيَاتٍ مُتَعَدِّدَةٍ عِنْدَ إِفْرَادِهِ وَإِطْلَاقِهِ, فَإِذَا قُرِنَ ذَلِكَ
__________
1 رواه أبو داود "3/ 211/ ح3201" في الجنائز، باب الدعاء للميت, والترمذي "3/ 343/ ح1024" في الجنائز، باب ما يقول في الصلاة على الميت, وابن ماجه "1/ 480/ ح1498" في الجنائز، باب ما جاء في الدعاء في الصلاة على الجنازة, وأحمد "2/ 368" و"4/ 170/ و308", وابن حبان "الإحسان 5/ 29" والحاكم "1/ 358" وقال: "صحيح على شرط الشيخين" ووافقه الذهبي، وهو كما قالا.
2 رواه أحمد "3/ 135، 136" وأبو يعلى بتمامه "المجمع 1/ 57" والبزار مختصرا "كشف الأستار 1/ 19" وابن أبي شيبة في الإيمان "ص5/ ح6" قال الهيثمي: ورجاله رجال الصحيح ما خلا علي بن مسعدة, وقد وثقه ابن حبان وأبو داود الطيالسي وأبو حاتم وابن معين وضعفه آخرون "المجمع 1/ 57" وعلي هذا قال الحافظ في التقريب: صدوق له أوهام.

(2/603)

الِاسْمُ بِغَيْرِهِ صَارَ دَالًّا على بعض تلك الْمُسَمَّيَاتِ, وَالِاسْمُ الْمَقْرُونُ بِهِ دَالًّا عَلَى بَاقِيهَا, وَهَذَا كَاسْمِ الْفَقِيرِ وَالْمِسْكِينِ فَإِذَا أُفْرِدَ أَحَدُهُمَا دَخَلَ فِيهِ كُلُّ مَنْ هُوَ مُحْتَاجٌ, فَإِذَا قُرِنَ أَحَدُهُمَا بِالْآخَرِ دَلَّ أَحَدُ الِاسْمَيْنِ عَلَى بَعْضِ أَنْوَاعِ ذَوِي الْحَاجَاتِ وَالْآخَرُ عَلَى بَاقِيهَا, فَهَكَذَا اسْمُ الْإِسْلَامِ وَالْإِيمَانِ إِذَا أُفْرِدَ أَحَدُهُمَا دَخَلَ فِيهِ الْآخَرُ وَدَلَّ بِانْفِرَادِهِ عَلَى مَا يَدُلُّ عَلَيْهِ الْآخَرُ بِانْفِرَادِهِ, فَإِذَا قُرِنَ بَيْنَهُمَا دَلَّ أَحَدُهُمَا عَلَى بَعْضِ مَا يَدُلُّ عَلَيْهِ بِانْفِرَادِهِ وَدَلَّ الْآخَرُ عَلَى الْبَاقِي. قَالَ: وَقَدْ صَرَّحَ بِهَذَا الْمَعْنَى جَمَاعَةٌ مِنَ الْأَئِمَّةِ, قَالَ أَبُو بَكْرٍ الْإِسْمَاعِيلِيُّ فِي رِسَالَتِهِ إِلَى أَهْلِ الْجَبَلِ: قَالَ كَثِيرٌ مِنْ أَهْلِ السُّنَّةِ وَالْجَمَاعَةِ: إِنَّ الْإِيمَانَ قَوْلٌ وَعَمَلٌ, وَالْإِسْلَامُ فِعْلُ مَا فَرَضَ اللَّهُ تَعَالَى عَلَى الْإِنْسَانِ أَنْ يَفْعَلَهُ, إِذَا ذُكِرَ كُلُّ اسْمٍ عَلَى حِدَتِهِ مَضْمُومًا إِلَى الْآخَرِ فَقِيلَ: الْمُؤْمِنُونَ وَالْمُسْلِمُونَ جَمِيعًا مُفْرَدَيْنَ أُرِيدُ بِأَحَدِهِمَا مَعْنًى لَمْ يُرَدْ بِهِ الْآخَرُ, وَإِذَا ذُكِرَ أَحَدُ الِاسْمَيْنِ شَمِلَ الْكُلَّ وَعَمَّهُمْ.
وَقَدْ ذَكَرَ هَذَا الْمَعْنَى أَيْضًا الْخَطَّابِيُّ فِي كِتَابِهِ مَعَالِمُ السُّنَنِ, وَتَبِعَهُ عَلَيْهِ جَمَاعَةٌ مِنَ الْعُلَمَاءِ مِنْ بَعْدِهِ1.
قُلْتُ: كَلَامُ الْخَطَّابِيِّ الَّذِي أَشَارَ إِلَيْهِ ابْنُ رَجَبٍ ذَكَرَهُ النَّوَوِيُّ فِي شَرْحِ مُسْلِمٍ قَالَ: قَالَ الْإِمَامُ أَبُو سُلَيْمَانَ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ إِبْرَاهِيمَ الْخَطَّابِيُّ الْبَسْتِيُّ الْفَقِيهُ الْأَدِيبُ الشَّافِعِيُّ الْمُحَقِّقُ رَحِمَهُ اللَّهُ تَعَالَى, فِي كِتَابِهِ مَعَالِمُ السُّنَنِ: مَا أَكْثَرَ مَا يَغْلَطُ النَّاسُ فِي هَذِهِ الْمَسْأَلَةِ, فَأَمَّا الزُّهْرِيُّ فَقَالَ: الْإِسْلَامُ الْكَلِمَةُ وَالْإِيمَانُ الْعَمَلُ, وَاحْتَجَّ بِالْآيَةِ يَعْنِي: قَوْلَهُ عَزَّ وَجَلَّ: {قَالَتِ الْأَعْرَابُ آمَنَّا قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا وَلَمَّا يَدْخُلِ الْإِيمَانُ فِي قُلُوبِكُمْ} [الْحُجُرَاتِ: 14] . وَذَهَبَ غَيْرُهُ إِلَى أَنَّ الْإِسْلَامَ وَالْإِيمَانَ شَيْءٌ وَاحِدٌ, وَاحْتَجَّ بِقَوْلِهِ تَعَالَى: {فَأَخْرَجْنَا مَنْ كَانَ فِيهَا مِنَ الْمُؤْمِنِينَ، فَمَا وَجَدْنَا فِيهَا غَيْرَ بَيْتٍ مِنَ الْمُسْلِمِينَ} [الذَّارِيَاتِ: 35، 36] قَالَ الْخَطَّابِيُّ: وَقَدْ تَكَلَّمَ فِي هَذَا الْبَابِ رَجُلَانِ مِنْ كُبَرَاءِ أَهْلِ الْعِلْمِ وَصَارَ كُلُّ وَاحِدٍ مِنْهُمَا إِلَى قَوْلٍ مِنْ هَذَيْنِ, وَرَدَّ الْآخَرُ مِنْهُمَا عَلَى الْمُتَقَدِّمِ وَصَنَّفَ كِتَابًا يَبْلُغُ عَدَدُ أَوْرَاقِهِ الْمِئِينَ. قَالَ الْخَطَّابِيُّ: وَالصَّحِيحُ مِنْ ذَلِكَ أَنْ يُقَيَّدَ الْكَلَامُ فِي هَذَا
__________
1 جامع العلوم والحكم لابن رجب "ص34".

(2/604)

وَلَا يُطْلَقُ, وَذَلِكَ أَنَّ الْمُسْلِمَ قَدْ يَكُونُ مُؤْمِنًا فِي بَعْضِ الْأَحْوَالِ وَلَا يَكُونُ مُؤْمِنًا فِي بَعْضِهَا, وَالْمُؤْمِنُ مُسْلِمٌ فِي جَمِيعِ الْأَحْوَالِ, فَكُلُّ مُؤْمِنٍ مُسْلِمٌ وَلَيْسَ كُلُّ مُسْلِمٍ مُؤْمِنًا. وَإِذَا حَمَلْتَ الْأَمْرَ عَلَى هَذَا اسْتَقَامَ لَكَ تَأْوِيلُ الْآيَاتِ وَاعْتَدَلَ الْقَوْلُ فِيهَا, وَلَمْ يَخْتَلِفْ شَيْءٌ مِنْهَا.
وَأَصْلُ الْإِيمَانِ التَّصْدِيقُ, وَأَصْلُ الْإِسْلَامِ الِاسْتِسْلَامُ وَالِانْقِيَادُ, فَقَدْ يَكُونُ الْمَرْءُ مُسْتَسْلِمًا فِي الظَّاهِرِ غَيْرَ مُنْقَادٍ فِي الْبَاطِنِ, وَقَدْ يَكُونُ مُصَدِّقًا فِي الْبَاطِنِ غَيْرَ مُنْقَادٍ فِي الظَّاهِرِ1.
قُلْتُ: مَا رَوَاهُ الْخَطَّابِيُّ عَنِ الزُّهْرِيِّ أَنَّهُ قَالَ: الْإِسْلَامُ الْكَلِمَةُ وَالْإِيمَانُ الْعَمَلُ, هَذَا عِنْدِي فِيهِ نَظَرٌ؛ فَإِنَّهُ غَيْرُ قَيِّمِ الْمَبْنَى وَلَا وَاضِحُ الْمَعْنَى, وَالزَّهْرِيُّ إِمَامٌ عَظِيمٌ مِنْ كِبَارِ حَمَلَةِ الشَّرِيعَةِ لَا يَجْهَلُ مِثْلَ هَذَا وَلَيْسَتْ هَذِهِ الْعِبَارَةُ مَحْفُوظَةً عَنْهُ مِنْ وَجْهٍ يَصِحُّ بِهَذِهِ الْحُرُوفِ, فَإِنْ صَحَّ النَّقْلُ عَنْهُ فَفِي الْكَلَامِ تَصْحِيفٌ وَإِسْقَاطٌ لَعَلَّ الصَّوَابَ فِيهِ هَكَذَا: الْإِسْلَامُ: الْكَلِمَةُ وَالْإِيمَانُ وَالْعَمَلُ, فَسَقَطَتِ الْوَاوُ الْعَاطِفَةُ لِلْعَمَلِ عَلَى الْإِيمَانِ, وَهَذَا مُتَعَيِّنٌ لِمُوَافَقَتِهِ قَوْلَ أَهْلِ السُّنَّةِ قَاطِبَةً: أَنَّ الْإِيمَانَ اعْتِقَادٌ وَقَوْلٌ وَعَمَلٌ. وَالزُّهْرِيُّ مِنْ أَكْبَرِ أَئِمَّتِهِمْ وَقَدْ تَقَدَّمَ قَوْلُهُ مَعَهُمْ فِيمَا رَوَى الشَّافِعِيُّ عَنْهُمْ رَحِمَهُمُ اللَّهُ تَعَالَى, وَيَكُونُ عَنَى بِالْإِسْلَامِ الدِّينَ كُلَّهُ كَمَا عَنَى غَيْرَهُ بِالْإِيمَانِ الدِّينَ كُلَّهُ, وَمِمَّا يَدُلُّ عَلَى ذَلِكَ اسْتِدْلَالُهُ بِالْآيَةِ الْمَذْكُورَةِ فَإِنَّهُ لَا يَسْتَقِيمُ إِلَّا عَلَى هَذَا وَلَا يَسْتَقِيمُ عَلَى مَعْنَى الْأَوَّلِ؛ لِإِهْمَالِ الِاعْتِقَادِ فِيهِ الْمَوْجُودِ فِي قَوْلِهِ تَعَالَى: {وَلَمَّا يَدْخُلِ الْإِيمَانُ فِي قُلُوبِكُمْ} [الْحُجُرَاتِ: 14] الْآيَةَ.
وَأَمَّا قَوْلُهُ: وَذَهَبَ غَيْرُهُ إِلَى أَنَّ الْإِسْلَامَ وَالْإِيمَانَ شَيْءٌ وَاحِدٌ, فَهَذَا إِنْ أَرَادَ بِذَلِكَ الْغَيْرِ مِنْ أَهْلِ السُّنَّةِ فَهُمْ لَمْ يَجْعَلُوهُمَا شَيْئًا وَاحِدًا إِلَّا عِنْدَ الِانْفِرَادِ وَعَدَمِ الِاقْتِرَانِ لِشُمُولِ أَحَدِهِمَا مَعْنَى الْآخَرِ كَمَا قَدَّمْنَا, وَأَمَّا عِنْدُ اقْتِرَانِ أَحَدِهِمَا بِالْآخَرِ فَفَرَّقُوا بَيْنَهُمَا بِمَا فرق به الرسول -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فِي حَدِيثِ جِبْرِيلَ عَلَيْهِ السَّلَامُ. وَإِنْ أَرَادَ مِنْ أَهْلِ الْبِدَعِ فَإِطْلَاقُ التَّسْوِيَةِ بَيْنَهُمَا وَالِاتِّحَادِ فِي كُلِّ حَالٍ مِنَ الْأَحْوَالِ هُوَ رَأْيُ الْمُعْتَزِلَةِ, وَهُمُ الْمُحْتَجُّونَ عَلَى ذَلِكَ بِآيَتَيِ الذَّارِيَاتِ وَهُوَ احْتِجَاجٌ ضَعِيفٌ جِدًّا،
__________
1 صحيح مسلم بشرح النووي "1/ 144، 145".

(2/605)

لِأَنَّ هَؤُلَاءِ كَانُوا قَوْمًا مُؤْمِنِينَ وَعِنْدَ أَهْلِ السُّنَّةِ أَنَّ كُلَّ مُؤْمِنٍ مُسْلِمٌ وَلَا يَنْعَكِسُ, فاتفق الاسمان ههنا لِخُصُوصِيَّةِ الْحَالِ, وَلَا يَلْزَمُ ذَلِكَ فِي كُلِّ حَالٍ, وَاللَّهُ أَعْلَمُ.
وَقَالَ الْخَطَّابِيُّ رَحِمَهُ اللَّهُ أَيْضًا فِي قَوْلِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "الْإِيمَانُ بِضْعٌ وَسَبْعُونَ شُعْبَةً ... " 1: فِي هَذَا الْحَدِيثِ بَيَانُ أَنَّ الْإِيمَانَ الشَّرْعِيَّ اسْمٌ لِمَعْنًى ذِي شُعَبٍ وَأَجْزَاءٍ, لَهُ أَعْلَى وَأَدْنَى, والاسم يتعلق ببعضها كَمَا يَتَعَلَّقُ بِكُلِّهَا, وَالْحَقِيقَةُ تَقْتَضِي جَمِيعَ شُعَبِهِ وَتَسْتَوْفِي جُمْلَةَ أَجْزَائِهِ؛ كَالصَّلَاةِ الشَّرْعِيَّةِ لَهَا شُعَبٌ وَأَجْزَاءٌ والاسم يتعلق ببعضها, وَالْحَقِيقَةُ تقتضي جميع أجزائها وَتَسْتَوْفِيهَا, وَيَدُلُّ عَلَيْهِ قَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "الْحَيَاءُ شُعْبَةٌ مِنَ الْإِيمَانِ" 2 وفيه إثبات التفاضل فِي الْإِيمَانِ وَتَبَايُنِ الْمُؤْمِنِينَ في درجاته3. ا. هـ. وَمَا أَحْسَنَ مَا قَالَ الْإِمَامُ أَبُو مُحَمَّدٍ الْحُسَيْنُ بْنُ مَسْعُودٍ الْبَغَوِيُّ الشَّافِعِيُّ رَحِمَهُ اللَّهُ تَعَالَى فِي تَفْسِيرِ سُورَةِ الْبَقَرَةِ, لَمَّا ذَكَرَ هَذَا الْحَدِيثَ عِنْدَ قَوْلِهِ عَزَّ وَجَلَّ {الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ} [الْبَقَرَةِ: 3] الْآيَاتِ, قَالَ: فَالنَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جَعَلَ الْإِسْلَامَ فِي هَذَا الْحَدِيثِ اسْمًا لِمَا ظَهَرَ مِنَ الْأَعْمَالِ, وَالْإِيمَانَ اسْمًا لِمَا بَطَنَ مِنْ الِاعْتِقَادِ, وَلَيْسَ ذَلِكَ لِأَنَّ الْأَعْمَالَ لَيْسَتْ مِنَ الْإِيمَانِ وَالتَّصْدِيقَ بِالْقَلْبِ لَيْسَ مِنَ الْإِسْلَامِ, بَلْ ذَلِكَ تَفْصِيلٌ لِجُمْلَةٍ هِيَ كُلُّهَا شَيْءٌ وَاحِدٌ وَجُمَّاعُهَا الدِّينُ, وَلِذَلِكَ قَالَ: "ذَاكَ جِبْرِيلُ, أَتَاكُمْ يعلمكم دينكم" ا. هـ4. وَقَالَ الشَّيْخُ أَبُو عَمْرِو بْنُ الصَّلَاحِ رَحِمَهُ اللَّهُ تَعَالَى: قَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "الْإِسْلَامُ أَنَّ تَشْهَدَ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ وَتُقِيمَ الصَّلَاةَ وَتُؤْتِيَ الزَّكَاةَ وَتَصُومَ رَمَضَانَ وَتَحُجَّ الْبَيْتَ إِنِ اسْتَطَعْتَ إِلَيْهِ سَبِيلًا, وَالْإِيمَانُ أَنْ تُؤْمِنَ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَوْمِ الْآخِرِ وَتُؤْمِنَ بِالْقَدَرِ خَيْرِهِ وَشَرِّهِ" قَالَ: هَذَا بَيَانٌ لِأَصْلِ الْإِيمَانِ, وَهُوَ التَّصْدِيقُ الْبَاطِنُ وَبَيَانٌ لِأَصْلِ الْإِسْلَامِ, وَهُوَ الِاسْتِسْلَامُ وَالِانْقِيَادُ الظَّاهِرُ, وَحُكْمُ الْإِسْلَامِ فِي الظَّاهِرِ يَثْبُتُ بِالشَّهَادَتَيْنِ, وَإِنَّمَا أَضَافَ إِلَيْهِمَا الصَّلَاةَ وَالزَّكَاةَ وَالصَّوْمَ
__________
1 رواه البخاري "1/ 51" في الإيمان، باب أمور الإيمان, ومسلم "1/ 63/ ح35" فيه، باب بيان عدد شعب الإيمان.
2 قطعة من الحديث الذي قبله.
3 صحيح مسلم بشرح النووي "1/ 145".
4 معالم التنزيل "1/ 37" وفي المطبوع هذا من قول الفراء, نقله البغوي.

(2/606)

وَالْحَجَّ لِكَوْنِهَا أَظْهَرَ شَعَائِرِ الْإِسْلَامِ وَأَعْظَمَهَا, وَبِقِيَامِهَا بِهِ يَتِمُّ اسْتِسْلَامُهُ, وَتَرْكُهُ لَهَا يُشْعِرُ بِانْحِلَالِ قَيْدِ انْقِيَادِهِ أَوِ اخْتِلَالِهِ. ثُمَّ إِنَّ اسْمَ الْإِيمَانِ يَتَنَاوَلُ مَا فُسِّرَ بِهِ الْإِسْلَامُ فِي هَذَا الْحَدِيثِ وَسَائِرُ الطَّاعَاتِ لِكَوْنِهَا ثَمَرَاتِ التَّصْدِيقِ الْبَاطِنِ الَّذِي هُوَ أَصْلُ الْإِيمَانِ وَمُقَوِّيَاتٍ وَمُتَمِّمَاتٍ وَحَافِظَاتٍ؛ وَلِهَذَا فَسَّرَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْإِيمَانَ فِي حَدِيثِ وَفْدِ عَبْدِ الْقَيْسِ بِالشَّهَادَتَيْنِ وَالصَّلَاةِ وَالزَّكَاةِ وَصَوْمِ رَمَضَانَ وَإِعْطَاءِ الْخُمْسِ مِنَ الْمَغْنَمِ؛ وَلِهَذَا لَا يَقَعُ اسْمُ الْمُؤْمِنِ الْمُطْلَقُ عَلَى مَنِ ارْتَكَبَ كَبِيرَةً أَوْ تَرَكَ فَرِيضَةً لِأَنَّ اسْمَ الشَّيْءِ مُطْلَقًا يَقَعُ عَلَى الكل منه, ولا يستعمل فِي النَّاقِصِ ظَاهِرًا إِلَّا بِقَيْدٍ؛ وَلِذَلِكَ جَازَ إِطْلَاقُ نَفْيِهِ عَنْهُ فِي قَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لَا يَسْرِقُ السَّارِقُ حِينَ يَسْرِقُ وَهُوَ مُؤْمِنٌ" 1، وَاسْمُ الْإِسْلَامِ يَتَنَاوَلُ أَيْضًا مَا هُوَ أَصْلُ الْإِيمَانِ وَهُوَ التَّصْدِيقُ الْبَاطِنُ, وَيَتَنَاوَلُ أَصْلَ الطَّاعَاتِ فَإِنَّ ذَلِكَ كُلَّهُ اسْتِسْلَامٌ, قَالَ: فَخَرَجَ مِمَّا ذَكَرْنَاهُ وَحَقَّقْنَاهُ أَنَّ الْإِيمَانَ وَالْإِسْلَامَ يَجْتَمِعَانِ وَيَفْتَرِقَانِ, وَأَنَّ كُلَّ مُؤْمِنٍ مُسْلِمٌ وَلَيْسَ كُلُّ مُسْلِمٍ مُؤْمِنًا. قَالَ: وَهَذَا تَحْقِيقٌ وَافٍ بِالتَّوْفِيقِ بَيْنَ مُتَفَرِّقَاتِ نُصُوصِ الْكِتَابِ وَالسُّنَّةِ الْوَارِدَةِ فِي الْإِيمَانِ وَالْإِسْلَامِ الَّتِي طَالَمَا غَلِطَ فِيهَا الْخَائِضُونَ, وَمَا حَقَّقْنَاهُ مِنْ ذَلِكَ مُوَافِقٌ لِمَذْهَبِ جَمَاهِيرِ الْعُلَمَاءِ أَهْلِ الحديث وغيرهم2. ا. هـ.
وَقَالَ ابْنُ رَجَبٍ الْحَنْبَلِيُّ رَحِمَهُ اللَّهُ تَعَالَى, فِي الْكَلَامِ عَلَى هَذَا الْحَدِيثِ: قَدْ تَقَدَّمَ أَنَّ الْأَعْمَالَ تَدْخُلُ فِي مُسَمَّى الْإِسْلَامِ وَمُسَمَّى الْإِيمَانِ أَيْضًا, وَذَكَرْنَا مَا يَدْخُلُ فِي ذَلِكَ مِنْ أَعْمَالِ الْجَوَارِحِ الظَّاهِرَةِ, وَيَدْخُلُ فِي مُسَمَّاهَا أَيْضًا أَعْمَالُ الْجَوَارِحِ الْبَاطِنَةُ فَيَدْخُلُ فِي أَعْمَالِ الْإِسْلَامِ إِخْلَاصُ الدِّينِ لِلَّهِ تَعَالَى وَالنُّصْحُ لَهُ وَلِعِبَادِهِ وَسَلَامَةُ الْقَلْبِ لَهُمْ مِنَ الْغِشِّ وَالْحَسَدِ وَالْحِقْدِ وَتَوَابِعِ ذَلِكَ مِنْ أَنْوَاعِ الْأَذَى, وَيَدْخُلُ فِي مُسَمَّى الْإِيمَانِ وَجَلُ الْقُلُوبِ مِنْ ذِكْرِ اللَّهِ عَزَّ وَجَلَّ, وَخُشُوعُهَا عِنْدَ سَمَاعِ ذِكْرِهِ وَكِتَابِهِ, وَزِيَادَةُ الْإِيمَانِ بِذَلِكَ وَتَحْقِيقُ التَّوَكُّلِ عَلَى اللَّهِ عَزَّ وَجَلَّ وَخَوْفُ اللَّهِ سِرًّا وَعَلَانِيَةً وَالرِّضَا بِاللَّهِ رَبًّا وَبِالْإِسْلَامِ دِينًا وَبِمُحَمَّدٍ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- رَسُولًا, وَاخْتِيَارُ تَلَفِ النُّفُوسِ بِأَعْظَمِ أَنْوَاعِ الْآلَامِ عَلَى الْكُفْرِ, وَاسْتِشْعَارُ قُرْبِ اللَّهِ مِنَ
__________
1 رواه البخاري "5/ 119" في المظالم، باب النهبى بغير إذن صاحبه, ومسلم "1/ 76/ ح57" في الإيمان، باب بيان نقصان الإيمان بالمعاصي.
2 من مسلم بشرح النووي "1/ 147، 148".

(2/607)

الْعَبْدِ وَدَوَامُ اسْتِحْضَارِهِ, وَإِيثَارُ مُحِبَّةِ اللَّهِ وَرَسُولِهِ عَلَى مَحَبَّةِ مَا سِوَاهُمَا, وَالْحُبُّ فِي اللَّهِ وَالْبُغْضُ فِيهِ وَالْعَطَاءُ لَهُ وَالْمَنْعُ لَهُ, وَأَنْ يَكُونَ جَمِيعُ الْحَرَكَاتِ وَالسَّكَنَاتِ لَهُ, وَسَمَاحَةُ النُّفُوسِ بِالطَّاعَةِ الْمَالِيَّةِ وَالْبَدَنِيَّةِ وَالِاسْتِبْشَارُ بِعَمَلِ الْحَسَنَاتِ وَالْفَرَحُ بِهَا وَالْمَسَاءَةُ بِعَمَلِ السَّيِّئَاتِ وَالْحُزْنُ عَلَيْهَا, وَإِيثَارُ الْمُؤْمِنِينَ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى أَنْفُسِهِمْ وَأَمْوَالِهِمْ, وَكَثْرَةُ الْحَيَاءِ وَحُسْنُ الْخُلُقِ, وَمَحَبَّةُ مَا يُحِبُّهُ لِنَفْسِهِ لِإِخْوَانِهِ الْمُؤْمِنِينَ وَمُوَاسَاةُ الْمُؤْمِنِينَ خُصُوصًا الْجِيرَانَ وَمُعَاضَدَةُ الْمُؤْمِنِينَ وَمُنَاصَرَتُهُمْ وَالْحُزْنُ بِمَا يُحْزِنُهُمْ. ثُمَّ سَاقَ مِنَ النُّصُوصِ فِي ذَلِكَ جُمْلَةً وَافِيَةً, قَالَ: وَالرِّضَا بِرُبُوبِيَّةِ اللَّهِ تَعَالَى تَتَضَمَّنُ الرِّضَا بِعِبَادَتِهِ وَحْدَهُ لَا شَرِيكَ لَهُ, وَالرِّضَا بِتَدْبِيرِهِ لِلْعَبْدِ وَاخْتِيَارِهِ لَهُ, وَالرِّضَا بِالْإِسْلَامِ دِينًا يَتَضَمَّنُ اخْتِيَارَهُ عَلَى سَائِرِ الْأَدْيَانِ, وَالرِّضَا بِمُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ سَلَّمَ رَسُولًا يَتَضَمَّنُ الرِّضَا بِجَمِيعِ مَا جَاءَ بِهِ مِنْ عِنْدِ اللَّهِ وَقَبُولَ ذَلِكَ بِالتَّسْلِيمِ وَالِانْشِرَاحِ, كَمَا قَالَ تَعَالَى: {فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا} [النساء: 65] ا. هـ1. وَنُصُوصُ الْكِتَابِ وَالسُّنَّةِ وَأَقْوَالُ أَئِمَّةِ الدِّينِ -سَلَفًا وَخَلَفًا- فِي هَذَا الْبَابِ يَطُولُ ذِكْرُهَا.
ثُمَّ اعْلَمْ يَا أَخِي أَرْشَدَنَا اللَّهُ وَإِيَّاكَ أَنَّ الْتِزَامَ الدِّينِ الَّذِي يَكُونُ بِهِ النَّجَاةُ مِنْ خِزْيِ الدُّنْيَا وَعَذَابِ الْآخِرَةِ وَبِهِ يَفُوزُ الْعَبْدُ بِالْجَنَّةِ وَيُزَحْزَحُ عَنِ النَّارِ, إِنَّمَا هُوَ مَا كَانَ عَلَى الْحَقِيقَةِ فِي كُلِّ مَا ذُكِرَ فِي حَدِيثِ جِبْرِيلَ وَمَا فِي مَعْنَاهُ مِنَ الْآيَاتِ وَالْأَحَادِيثِ, وَمَا لَمْ يَكُنْ مِنْهُ عَلَى الْحَقِيقَةِ وَلَمْ يَظْهَرْ مِنْهُ مَا يُنَاقِضُهُ أُجْرِيَتْ عَلَيْهِ أَحْكَامُ الْمُسْلِمِينَ فِي الدُّنْيَا وَوُكِّلَتْ سَرِيرَتُهُ إِلَى اللَّهِ تَعَالَى, قَالَ اللَّهُ عَزَّ وَجَلَّ: {فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ} [التَّوْبَةِ: 11] وَفِي الْآيَةِ الْأُخْرَى: {فَإِخْوَانُكُمْ فِي الدِّينِ} وَغَيْرَهَا مِنَ الْآيَاتِ. وَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِأُسَامَةَ فِي قَتْلِهِ الْجُهَنِيَّ بَعْدَ أَنْ قَالَ: لَا إِلَهَ إِلَّا اللَّهُ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "أَقَالَ: لَا إِلَهَ إِلَّا اللَّهُ وَقَتَلْتَهُ"؟! قَالَ: قَلْتُ: يَا رَسُولَ اللَّهِ إِنَّمَا قَالَهَا خَوْفًا مِنَ السِّلَاحِ, قَالَ: "أَفَلَا شَقَقْتَ
__________
1 جامع العلوم والحكم لابن رجب "ص38".

(2/608)

عَنْ قَلْبِهِ حَتَّى تَعْلَمَ أَقَالَهَا أَمْ لَا" 1، الْحَدِيثُ بِطُولِهِ فِي الصَّحِيحَيْنِ مِنْ طُرُقٍ بِأَلْفَاظٍ, وَفِي بَعْضِهَا: فَقَالَ: يَا رَسُولَ اللَّهِ اسْتَغْفِرْ لِي قَالَ: "وَكَيْفَ تَصْنَعُ بِلَا إِلَهَ إِلَّا اللَّهُ إِذَا جَاءَتْ يَوْمَ الْقِيَامَةِ "؟! 2. وَلَمَّا أَنِ اسْتَأْذَنَهُ عُمَرُ رَضِيَ اللَّهُ عَنْهُ فِي قَتْلِ الرَّجُلِ الَّذِي انْتَقَدَ عَلَيْهِ حُكْمَهُ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فِي قِسْمَةِ الذُّهَيْبَةِ قَالَ: "مَعَاذَ اللَّهِ أَنْ يَتَحَدَّثَ النَّاسُ أَنِّي أَقْتُلُ أَصْحَابِي" 3، وَقَالَ لَهُ خَالِدُ بْنُ الْوَلِيدِ -رَضِيَ اللَّهُ عَنْهُ- فِيهِ: يَا رَسُولَ اللَّهِ أَلَا أَضْرِبُ عُنُقَهُ؟ فَقَالَ: "لَعَلَّهُ أَنْ يَكُونَ يُصَلِّي" قَالَ خَالِدٌ: وَكَمْ مِنْ مُصَلٍّ يَقُولُ بِلِسَانِهِ مَا لَيْسَ فِي قَلْبِهِ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إِنِّي لَمْ أُومَرْ أَنْ أُنَقِّبَ عَنْ قُلُوبِ النَّاسِ, وَلَا أَشُقَّ بُطُونَهُمْ" 4 الْحَدِيثُ فِي الصَّحِيحَيْنِ أَيْضًا مِنْ طُرُقٍ بِأَلْفَاظٍ.
وَفِي صَحِيحِ الْبُخَارِيِّ عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "أُمِرْتُ أَنْ أُقَاتِلَ النَّاسَ حَتَّى يَقُولُوا: لَا إِلَهَ إِلَّا اللَّهُ, فَإِذَا قَالُوهَا وَصَلَّوْا صَلَاتَنَا وَاسْتَقْبَلُوا قِبْلَتَنَا وَذَبَحُوا ذَبِيحَتَنَا, فَقَدْ حَرُمَتْ عَلَيْنَا دِمَاؤُهُمْ وَأَمْوَالُهُمْ إِلَّا بِحَقِّهَا, وَحِسَابُهُمْ عَلَى اللَّهِ عَزَّ وَجَلَّ" 5. وَفِي رِوَايَةٍ عَنْ أَنَسٍ نَفْسِهِ وَلَهُ حُكْمُ الْمَرْفُوعِ, بَلْ قَدْ رَفَعَهُ النَّسَائِيُّ كَمَا سَيَأْتِي: "مَنْ شَهِدَ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَاسْتَقْبَلَ قِبْلَتَنَا وَصَلَّى صَلَاتَنَا وَأَكَلَ ذَبِيحَتَنَا فَهُوَ الْمُسْلِمُ, لَهُ مَا لِلْمُسْلِمِ وَعَلَيْهِ مَا عَلَى الْمُسْلِمِ" 6، وَرَوَاهُ أَبُو دَاوُدَ فِي الْجِهَادِ بِلَفْظِ: "أُمِرْتُ أَنْ أُقَاتِلَ النَّاسَ حَتَّى يَشْهَدُوا أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَأَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ وَأَنْ يَسْتَقْبِلُوا قِبْلَتَنَا وَأَنْ يَأْكُلُوا ذَبِيحَتَنَا
__________
1 رواه البخاري "7/ 517" في المغازي، باب بعث النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أسامة بن زيد إلى الحرمات من جهينة, ومسلم "1/ 96، 97/ ح96" في الإيمان، باب تحريم قتل الكافر بعد أن قال: لا إله إلا الله.
2 رواه مسلم بهذا اللفظ "1/ 97، 98/ ح97" في الإيمان، باب تحريم قتل الكافر بعد أن قال: لا إله إلا الله.
3 أخرجه البخاري "8/ 648" في تفسير سورة "المنافقون" باب قوله: {سَوَاءٌ عَلَيْهِمْ أَسْتَغْفَرْتَ لَهُمْ أَمْ لَمْ تَسْتَغْفِرْ لَهُمْ} ومسلم "4/ 1998، 1999/ ح2584" في البر والصلة والآداب، باب نصر الأخ ظالما أو مظلوما.
4 رواه مسلم بهذا اللفظ "2/ 741، 742/ ح1064" في الزكاة، باب ذكر الخوارج وصفاتهم.
5 البخاري "1/ 496، 497" في الصلاة، باب فضل استقبال القبلة.
6 رواه البخاري موقوفا عن أنس "1/ 497" ومرفوعا "1/ 496 و497" قريبا من لفظه, والنسائي "8/ 109" في الإيمان، باب على ما يقاتل الناس و"7/ 75 و76".

(2/609)

وَأَنْ يُصَلُّوا صَلَاتَنَا, فَإِذَا فَعَلُوا ذَلِكَ حَرُمَتْ عَلَيْنَا دِمَاؤُهُمْ وَأَمْوَالُهُمْ إِلَّا بِحَقِّهَا لَهُمْ مَا لِلْمُسْلِمِينَ وَعَلَيْهِمْ مَا عَلَى الْمُسْلِمِينَ" 1. وَفِي رِوَايَةٍ: "أُمِرْتُ أَنْ أُقَاتِلَ الْمُشْرِكِينَ" 2 بِمَعْنَاهُ.
وَرَوَاهُ النَّسَائِيُّ فِي تَحْرِيمِ الدَّمِ وَلَفْظُهُ: قَالَ: "أُمِرْتُ أَنْ أُقَاتِلَ النَّاسَ حَتَّى يَشْهَدُوا أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ, فَإِذَا شَهِدُوا أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ وَاسْتَقْبَلُوا قِبْلَتَنَا وَأَكَلُوا ذَبِيحَتَنَا وَصَلَّوْا صَلَاتَنَا, فَقَدْ حَرُمَتْ عَلَيْنَا دِمَاؤُهُمْ وَأَمْوَالُهُمْ إِلَّا بِحَقِّهَا, لَهُمْ مَا لِلْمُسْلِمِينَ وَعَلَيْهِمْ مَا عَلَيْهِمْ" 3. وَفِيهِ قَوْلُ مَيْمُونِ بْنِ سِيَاهٍ لِأَنَسِ بْنِ مَالِكٍ: يَا أَبَا حَمْزَةَ, مَا يُحَرِّمُ دَمَ الْمُسْلِمِ وَمَالَهُ؟ فَقَالَ: مَنْ شَهِدَ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ وَاسْتَقْبَلَ قِبْلَتَنَا وَصَلَّى صَلَاتَنَا وَأَكَلَ ذَبِيحَتَنَا فَهُوَ مُسْلِمٌ, لَهُ مَا لِلْمُسْلِمِينَ وَعَلَيْهِ مَا عَلَى الْمُسْلِمِينَ4. وَرَفَعَهُ فِي كِتَابِ الْإِيمَانِ عَنْ أَنَسٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "مَنْ صَلَّى صَلَاتَنَا وَاسْتَقْبَلَ قِبْلَتَنَا وَأَكَلَ ذَبِيحَتَنَا, فَذَلِكُمُ الْمُسْلِمُ" 5 وَرَوَاهُ التِّرْمِذِيُّ أَيْضًا.
وَفِي الصَّحِيحَيْنِ وَغَيْرِهِمَا عَنْ أَبِي هُرَيْرَةَ وَعَبْدِ اللَّهِ بْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "أُمِرْتُ أَنْ أُقَاتِلَ النَّاسَ حَتَّى يَشْهَدُوا أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ, فَإِذَا فَعَلُوا ذَلِكَ عَصَمُوا مِنِّي دِمَاءَهُمْ وَأَمْوَالَهُمْ إِلَّا بِحَقِّ الْإِسْلَامِ, وَحِسَابُهُمْ عَلَى اللَّهِ عَزَّ وَجَلَّ" 6.
__________
1 أبو داود "3/ 44/ ح2641" في الجهاد، باب على ما يقاتل المشركون.
2 أبو داود "23/ 44/ ح2642" في الجهاد، باب على ما يقاتل المشركون.
3 رواه النسائي "7/ 75، 76" في تحريم الدم, وهو حديث الصحيح المتقدم قبل قليل.
4 رواه النسائي "7/ 76" في تحريم الدم, وهو حديث الصحيح الموقوف المتقدم قبل قليل.
5 رواه النسائي "8/ 109" في الإيمان، باب على ما يقاتل المشركون, والترمذي "5/ 4/ ح2608" في الإيمان، باب ما جاء في قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "أمرت بقتالهم حتى يقولوا: لا إله إلا الله ويقيموا الصلاة" ورفعه البخاري كذلك في الصلاة، باب فضل استقبال القبلة "1/ 496/ ح391".
6 حديث ابن عمر رواه البخاري "1/ 75" في الإيمان، باب "فإن تابوا وأقاموا الصلاة" ومسلم "1/ 53/ ح22" في الإيمان، باب الأمر بقتال الناس حتى يشهدوا أن لا إله إلا الله.
وحديث أبي هريرة رواه البخاري "3/ 262" في أول الزكاة وغيره, ورواه مسلم "1/ 52/ ح21" في الإيمان.

(2/610)

وَفِي مُوَطَّأِ مَالِكٍ وَمُسْنَدِ أَحْمَدَ بِسَنَدٍ جَيِّدٍ: عَنْ عُبَيْدِ اللَّهِ بْنِ عَدِيِّ بْنِ الْخِيَارِ أَنَّ رَجُلًا مِنَ الْأَنْصَارِ حَدَّثَهُ أَنَّهُ أَتَى رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَهُوَ فِي مَجْلِسٍ فَسَارَّهُ يَسْتَأْذِنُهُ فِي قَتْلِ رَجُلٍ مِنَ الْمُنَافِقِينَ, فَجَهَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: "أَلَيْسَ يَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ "؟ فَقَالَ الْأَنْصَارِيُّ: بَلَى يَا رَسُولَ اللَّهِ وَلَا شَهَادَةَ لَهُ, قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "أَلَيْسَ يَشْهَدُ أَنَّ مُحَمَّدًا رَسُولُ اللَّهِ "؟ قَالَ: بَلَى يَا رَسُولَ اللَّهِ قَالَ: "أَلَيْسَ يُصَلِّي"؟ قَالَ: بَلَى يَا رَسُولَ اللَّهِ وَلَا صَلَاةَ لَهُ. فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "أُولَئِكَ الَّذِينَ نَهَانِي اللَّهُ عَنْ قَتْلِهِمْ" 1.
وَفِي الْبَابِ عَنْ جَمَاعَةٍ مِنَ الصَّحَابَةِ أَحَادِيثُ مِنَ الصِّحَاحِ وَالْحِسَانِ وَفِيمَا ذَكَرْنَا كِفَايَةٌ. وَأَمَرَنَا اللَّهُ وَرَسُولُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْقُرْآنِ بِالْإِعْرَاضِ عَنِ المنافقين في غيرما مَوْضِعٍ مَعَ إِخْبَارِهِ بِصِفَاتِهِمْ وَتَعْرِيفِهِ بِسِيمَاهُمْ وَعَلَامَاتِهِمْ, وَلَمْ يَقْتُلِ النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أَحَدًا مِنْهُمْ, وَأَجْرَى عَلَيْهِمْ فِي الدُّنْيَا أَحْكَامَ الْمُسْلِمِينَ الظَّاهِرَةَ, وَكَانُوا يَخْرُجُونَ مَعَهُ لِلْحَجِّ وَالْجِهَادِ وَالصَّلَاةِ وَغَيْرِ ذَلِكَ وَيُقِيمُ الْحُدُودَ عَلَيْهِمْ, غَيْرَ أَنَّهُ نَهَى عَنِ الصَّلَاةِ عَلَيْهِمْ وَالِاسْتِغْفَارِ لَهُمْ, وَاللَّهُ أَعْلَمُ.
[مَرْتَبَةُ الْإِحْسَانِ] :
"وَالْإِحْسَانِ" هَذِهِ الْمَرْتَبَةُ الثَّالِثَةُ مِنْ مَرَاتِبِ الدِّينِ فِي هَذَا الْحَدِيثِ. وَالْإِحْسَانُ لُغَةً: إِجَادَةُ الْعَمَلِ وَإِتْقَانُهُ وَإِخْلَاصُهُ, وَفِي الشَّرِيعَةِ هُوَ مَا فَسَّرَهُ النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بِقَوْلِهِ: "أَنْ تَعْبُدَ اللَّهَ كَأَنَّكَ تَرَاهُ, فَإِنْ لَمْ تَكُنْ تَرَاهُ فَإِنَّهُ يَرَاكَ" وَسَيَأْتِي إِنْ شَاءَ اللَّهُ تَعَالَى بَحْثُهُ, وَالنُّصُوصُ فِيهِ عِنْدَ ذِكْرِهِ فِي آخِرِ هَذَا الْفَصْلِ.
__________
1 رواه مالك في الموطأ "1/ 171/ ح84" في قصر الصلاة في السفر، باب جامع الصلاة. قال ابن عبد البر: هكذا رواه سائر رواة الموطأ مرسلا وعبيد الله لم يدرك النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. ورواه أحمد "5/ 432، 433" وعبيد الله قتل أبوه ببدر، وكان هو في الفتح مميزا فعد في الصحابة لذلك, وهو غلط كما قال الحافظ في الإصابة "3/ 74". وعده العجلي وغيره في ثقات كبار التابعين، مات في آخر خلافة الوليد بن عبد الملك, وأخرج له البخاري ومسلم وأبو داود والنسائي كما في التقريب, فهو تابعي ثقة.

(2/611)

وَالْمَقْصُودُ أَنَّهُ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَسَّرَ الْإِسْلَامَ هُنَا بِالْأَقْوَالِ وَالْأَعْمَالِ الظَّاهِرَةِ, وَفَسَّرَ الْإِيمَانَ بِالْأَقْوَالِ وَالْأَعْمَالِ الْبَاطِنَةِ, وَالْإِحْسَانُ هُوَ تَحْسِينُ الظَّاهِرِ وَالْبَاطِنِ, وَمَجْمُوعُ ذَلِكَ هُوَ الدِّينُ, وَالْكُلُّ مِنْ هَذِهِ الْمَرَاتِبِ "مَبْنِيٌّ عَلَى أَرْكَانٍ" لَا قِوَامَ لَهُ إِلَّا بِقِيَامِهَا, وَسَنَتَكَلَّمُ عَلَى كُلٍّ مِنْهَا إِجْمَالًا وَتَفْصِيلًا, وَنُحِيلُ مَا قُدِّمَ بَيَانُهُ مِنْهَا عَلَى مَوْضِعِهِ إِنْ شَاءَ اللَّهُ.

(2/612)

[أَرْكَانُ الْإِسْلَامِ الْخَمْسَةُ] :
فَقَدْ أَتَى الْإِسْلَامُ مَبْنِيًّا عَلَى ... خَمْسٍ فَحَقِّقْ وَادْرِ مَا قَدْ نُقِلَا
أَوَّلُهَا الرُّكْنُ الْأَسَاسُ الْأَعْظَمُ ... وَهْوَ الصِّرَاطُ الْمُسْتَقِيمُ الْأَقْوَمُ
رُكْنُ الشَّهَادَتَيْنِ فَاثْبُتْ وَاعْتَصِمْ ... بِالْعُرْوَةِ الْوُثْقَى الَّتِي لَا تَنْفَصِمْ
وَثَانِيًا إِقَامَةُ الصَّلَاةِ ... وَثَالِثًا تَأْدِيَةُ الزَّكَاةِ
وَالرَّابِعُ الصِّيَامُ فَاسْمَعْ وَاتَّبِعْ ... وَالْخَامِسُ الْحَجُّ على من يستطع
وَهَذِهِ أَرْكَانُ الْمَرْتَبَةِ الْأُولَى مَرْتَبَةِ الْإِسْلَامِ, وَهِيَ عَلَى قِسْمَيْنِ: قَوْلِيَّةٍ وَعَمَلِيَّةٍ.
فَالْقَوْلِيَّةُ: الشَّهَادَتَانِ, وَالْعَمَلِيَّةُ: الْبَاقِي. وَهِيَ ثَلَاثَةُ أَقْسَامٍ:
بَدَنِيَّةٌ وَهِيَ الصَّلَاةُ وَالصَّوْمُ, وَمَالِيَّةٌ وَهِيَ الزَّكَاةُ, وَبَدَنِيَّةٌ مَالِيَّةٌ وَهُوَ الْحَجُّ. وَقَوْلُ الْقَلْبِ وَعَمَلُهُ شَرْطٌ فِي ذَلِكَ كُلِّهِ كَمَا تَقَدَّمَ.
وَالنُّصُوصُ فِي هَذِهِ الْأُمُورِ الْخَمْسَةِ كَثِيرَةٌ جِدًّا, وَهِيَ عَلَى نَوْعَيْنِ: قِسْمٌ شَامِلٌ لِجَمِيعِهَا, وَقِسْمٌ يَخُصُّ كُلَّ خَصْلَةٍ مِنْهَا.
فَلْنَبْدَأْ بِالْقِسْمِ الْأَوَّلِ مَا تَيَسَّرَ مِنْهُ عَلَى حِدَتِهِ, وَالْقِسْمُ الثَّانِي مَعَ حَلِّ أَلْفَاظِ الْمَتْنِ إِنْ شَاءَ اللَّهُ تَعَالَى. فَمِنْ ذَلِكَ حَدِيثُ جِبْرِيلَ السَّابِقُ ذِكْرُهُ عَنِ الْجَمِّ الْغَفِيرِ مِنَ الصَّحَابَةِ وَالتَّابِعِينَ فَمَنْ بَعْدَهُمْ, وَمِنْهَا حَدِيثُ وَفْدِ عَبْدِ الْقَيْسِ وَقَدْ تَقَدَّمَ أَيْضًا, وَمِنْهَا حَدِيثُ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا فِي الصَّحِيحَيْنِ وَغَيْرِهِمَا, قَالَ: سَمِعْتُ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَقُولُ: "بُنِيَ الْإِسْلَامُ عَلَى خَمْسٍ: شَهَادَةِ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ, وَإِقَامِ الصَّلَاةِ, وَإِيتَاءِ الزَّكَاةِ, وَحَجِّ الْبَيْتِ, وَصَوْمِ

(2/613)

رَمَضَانَ" فَقَالَ لَهُ رَجُلٌ: وَالْجِهَادُ فِي سَبِيلِ اللَّهِ؟ فَقَالَ ابْنُ عُمَرَ: الْجِهَادُ حَسَنٌ. هَكَذَا حَدَّثَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ1.
وَمِنْهَا حَدِيثُ جَرِيرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ عِنْدَ أَحْمَدَ وَغَيْرِهِ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "بُنِيَ الْإِسْلَامُ عَلَى خَمْسٍ: شَهَادَةِ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ وَإِقَامِ الصَّلَاةِ وَإِيتَاءِ الزَّكَاةِ وَحَجِّ الْبَيْتِ وَصَوْمِ رَمَضَانَ" 2 وَإِسْنَادُهُ صَحِيحٌ.
وَمِنْ ذَلِكَ حَدِيثُ أَنَسِ بْنِ مَالِكٍ -رَضِيَ اللَّهُ عَنْهُ- قَالَ: كُنَّا نُهِينَا أَنْ نَسْأَلَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ شَيْءٍ, فَكَانَ يُعْجِبُنَا أَنْ يَجِيءَ الرَّجُلُ مِنْ أَهْلِ الْبَادِيَةِ الْعَاقِلُ فَيَسْأَلُهُ وَنَحْنُ نَسْمَعُ, فَجَاءَ رَجُلٌ مِنْ أَهْلِ الْبَادِيَةِ فَقَالَ: يَا مُحَمَّدُ, أَتَانَا رَسُولُكَ فَزَعَمَ لَنَا أَنَّكَ تَزْعُمُ أَنَّ اللَّهَ تَعَالَى أَرْسَلَكَ, قَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "صَدَقَ" قَالَ: فَمَنْ خَلَقَ السَّمَاءَ؟ قَالَ: "اللَّهُ" قَالَ: فَمَنْ خَلَقَ الْأَرْضَ؟ قَالَ: "اللَّهُ" قَالَ: فَمَنْ نَصَبَ هَذِهِ الْجِبَالَ وَجَعَلَ فِيهَا مَا جَعَلَ؟ قَالَ: "اللَّهُ" قَالَ: فَبِالَّذِي خَلَقَ السَّمَاءَ وَخَلَقَ الْأَرْضَ وَنَصَبَ هَذِهِ الْجِبَالَ آللَّهُ أَرْسَلَكَ؟ قَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "نَعَمْ" قَالَ: فَزَعَمَ رَسُولُكَ أَنَّ عَلَيْنَا خَمْسَ صَلَوَاتٍ فِي يَوْمِنَا وَلَيْلَتِنَا قَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "صَدَقَ" قَالَ: فَبِالَّذِي أَرْسَلَكَ آللَّهُ أَمَرَكَ بِهَذَا؟ قَالَ: "نَعَمْ" قَالَ: وَزَعَمَ رَسُولُكَ أَنَّ عَلَيْنَا صَوْمَ شَهْرِ رَمَضَانَ فِي سَنَتِنَا, قَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "نَعَمْ صَدَقَ" قَالَ: فَبِالَّذِي أَرْسَلَكَ آللَّهُ أَمَرَكَ بِهَذَا؟ قَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "نَعَمْ" قَالَ: وَزَعَمَ رَسُولُكَ أَنَّ عَلَيْنَا حَجَّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا قَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "صَدَقَ" قَالَ: ثُمَّ وَلَّى فَقَالَ: وَالَّذِي بَعَثَكَ بِالْحَقِّ نَبِيًّا, لَا أَزْيَدُ عَلَيْهِنَّ شَيْئًا وَلَا أَنْقُصُ مِنْهُنَّ شَيْئًا, فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لَئِنْ صَدَقَ لَيَدْخُلَنَّ الْجَنَّةَ" رَوَاهُ الْجَمَاعَةُ وَهَذَا لَفْظُ أَحْمَدَ3. وَفِي رِوَايَةٍ قَالَ: أَمَنْتُ بِمَا جِئْتَ بِهِ وَأَنَا رَسُولُ مَنْ وَرَائِي مِنْ قَوْمِي, قَالَ: وَأَنَا ضِمَامُ بْنُ ثَعْلَبَةَ أَخُو بَنِي سَعِيدِ بْنِ بَكْرٍ4.
__________
1 رواه البخاري "1/ 49" في الإيمان، باب: دعاؤكم إيمانكم, ومسلم "1/ 45/ ح16" في الإيمان، باب بيان أركان الإسلام ودعائمه العظام.
2 رواه أحمد "4/ 363 و364" ورواه البخاري ومسلم من حديث ابن عمر رضي الله عنهما.
3 رواه البخاري "1/ 148، 149" في العلم، باب ما جاء في العلم، ومسلم واللفظ له "1/ 41، 42/ ح12" في الإيمان، باب السؤال عن أركان الإسلام, وأحمد "3/ 143 و193".
4 عند البخاري "1/ 148" في العلم، باب {وَقُلْ رَبِّ زِدْنِي عِلْمًا} .

(2/614)

وَفِي الصَّحِيحَيْنِ وَغَيْرِهِمَا عَنْ طَلْحَةَ بْنِ عُبَيْدِ اللَّهِ "أَنَّ أَعْرَابِيًّا جَاءَ إِلَى رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- ثَائِرَ الرَّأْسِ فَقَالَ: يَا رَسُولَ اللَّهِ أَخْبِرْنِي مَاذَا فَرَضَ اللَّهُ عَلَيَّ مِنَ الصَّلَاةِ؟ فَقَالَ: "الصَّلَوَاتِ الْخَمْسَ, إِلَّا أَنْ تَطَوَّعَ شَيْئًا" فَقَالَ: أَخْبِرْنِي مَا فَرَضَ اللَّهُ عَلَيَّ مِنَ الصِّيَامِ؟ فَقَالَ: "شَهْرَ رَمَضَانَ, إِلَّا أَنْ تَطَوَّعَ شَيْئًا" فَقَالَ: أَخْبِرْنِي بِمَا فَرَضَ اللَّهُ عَلَيَّ مِنَ الزَّكَاةِ؟ قَالَ: فَأَخْبَرَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِشَرَائِعِ الْإِسْلَامِ. قَالَ: وَالَّذِي أَكْرَمَكَ لَا أَتَطَوَّعُ شَيْئًا وَلَا أَنْقُصُ مِمَّا فَرَضَ اللَّهُ عَلَيَّ شَيْئًا, فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "أَفْلَحَ إِنْ صَدَقَ, أَوْ دَخَلَ الْجَنَّةَ إِنْ صَدَقَ" هَذَا لَفْظُ الْبُخَارِيِّ فِي كِتَابِ الصَّوْمِ1. وَلَهُ عَنْ أَبِي أَيُّوبَ رَضِيَ اللَّهُ عَنْهُ "أَنَّ رَجُلًا قَالَ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: أَخْبِرْنِي بِعَمَلٍ يُدْخِلُنِي الْجَنَّةَ؟ قَالَ: "مَا لَهُ مَا لَهُ".
وَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "أَرِبَ مَا لَهُ, تَعْبُدُ اللَّهَ وَلَا تُشْرِكُ بِهِ شَيْئًا وَتُقِيمُ الصَّلَاةَ وَتُؤْتِي الزَّكَاةَ وَتَصِلُ الرَّحِمَ" وَرَوَاهُ مُسْلِمٌ وَغَيْرُهُ2.
وَلَهُمَا عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ "أَنَّ أَعْرَابِيًّا أَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: دُلَّنِي عَلَى عَمَلٍ إِذَا عَمِلْتُهُ دَخَلْتُ الْجَنَّةَ, قَالَ: "تَعْبُدُ اللَّهَ لَا تُشْرِكُ بِهِ شَيْئًا وَتُقِيمُ الصَّلَاةَ الْمَكْتُوبَةَ وَتُؤَدِّي الزَّكَاةَ الْمَفْرُوضَةَ وَتَصُومُ رَمَضَانَ" قَالَ: وَالَّذِي نَفْسِي بِيَدِهِ لَا أَزِيدُ عَلَى هَذَا. فَلَمَّا وَلَّى قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "مَنْ سَرَّهُ أَنَّ يَنْظُرَ إِلَى رَجُلٍ مِنْ أَهْلِ الْجَنَّةِ, فَلْيَنْظُرْ إِلَى هَذَا" 3.
وَفِي حَدِيثِ ابْنِ الْمُنْتَفِقِ رَضِيَ اللَّهُ عَنْهُ فِي وِفَادَتِهِ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ, قَالَ: "قُلْتُ: ثِنْتَانِ أَسْأَلُكَ عَنْهُمَا: مَا يُنَجِّينِي مِنَ النَّارِ وَمَا يُدْخِلُنِي الْجَنَّةَ؟ قَالَ: فَنَظَرَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى السَّمَاءِ ثُمَّ نَكَّسَ رَأْسَهُ ثُمَّ أَقْبَلَ عَلَيَّ بِوَجْهِهِ قَالَ: "لَئِنْ كُنْتَ أَوْجَزْتَ فِي الْمَسْأَلَةِ لَقَدْ أَعْظَمْتَ وَأَطْوَلْتَ, فَاعْقِلْ عَنِّي إِذًا: اعْبُدِ اللَّهَ لَا تُشْرِكْ بِهِ
__________
1 رواه البخاري "4/ 102" في الصوم، باب وجوب الصوم، وغيرها, ومسلم "1/ 40، 41/ ح11" في الإيمان، باب بيان الصلوات التي هي أحد أركان الإسلام.
2 رواه البخاري "3/ 261" في الزكاة، باب وجوب الزكاة, ومسلم "1/ 42، 43/ ح13" في الإيمان، باب بيان الإيمان الذي يدخل به الجنة.
3 رواه البخاري"3/ 261" في الزكاة، باب وجوب الزكاة، ومسلم "1/ 44/ ح14" في الإيمان، باب بيان الإيمان الذي يدخل به الجنة.

(2/615)

شَيْئًا وَأَقِمِ الصَّلَاةَ وَأَدِّ الزَّكَاةَ الْمَفْرُوضَةَ وَصُمْ رَمَضَانَ, وَمَا تُحِبُّ أَنْ يَفْعَلَهُ بِكَ النَّاسُ فَافْعَلْ بِهِمْ وَمَا تَكْرَهُ أَنْ يَأْتِيَ إِلَيْكَ النَّاسُ فَذَرِ النَّاسَ مِنْهُ" رَوَاهُ أَحْمَدُ1. وَفِي رِوَايَةٍ: "لَئِنْ كُنْتَ قَصَّرْتَ فِي الْخُطْبَةِ لَقَدْ أَبْلَغْتَ فِي الْمَسْأَلَةِ: اتَّقِ اللَّهَ لَا تُشْرِكْ بِاللَّهِ شَيْئًا, وَتُقِيمُ الصَّلَاةَ وَتُؤَدِّي الزَّكَاةَ وَتَحُجُّ الْبَيْتَ وَتَصُومُ رَمَضَانَ" 2.
وَلَعَلَّ ابْنَ الْمُنْتَفِقِ هَذَا هُوَ الرَّجُلُ الْمُبْهَمُ فِي رِوَايَةِ أَبِي أَيُّوبَ الْمُتَقَدِّمَةِ فِي الصَّحِيحِ, فَإِنَّ فِي مُسْلِمٍ أَنَّ ذَلِكَ الرَّجُلَ أَخَذَ بِخِطَامِ نَاقَةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَوْ بِزِمَامِهَا, وَفِي آخِرِهَا: قَوْلُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "دَعِ النَّاقَةَ" بَعْدَ أَنْ عَلَّمَهُ. وَابْنُ الْمُنْتَفِقِ قَالَ: فَأَخَذْتُ بِخِطَامٍ رَاحِلَةِ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أَوْ قَالَ: زِمَامَهَا, وَفِي آخِرِهِ: قَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "خَلِّ سَبِيلَ الرَّاحِلَةِ". وَفِي الرِّوَايَةِ الْأُخْرَى: "خَلِّ طَرِيقَ الرِّكَابِ" فَيُشْبِهُ أَنْ يَكُونَ هُوَ صَاحِبَ الْقِصَّةِ وَقَدْ حَفِظَ الصَّوْمَ وَالْحَجَّ زِيَادَةً عَلَى مَا فِي حَدِيثِ أَبِي أَيُّوبَ, وَرِجَالُهُ رِجَالُ الصَّحِيحِ3, وَهُوَ السَّائِلُ أَعْلَمُ بِجَوَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَوْعَى لَهُ وَأَحْفَظُ لَهُ وَأَضْبَطُ مِنْ غَيْرِهِ, وَاللَّهُ أَعْلَمُ.
وَعَنْ رِبْعِيِّ بْنِ حِرَاشٍ عَنْ رَجُلٍ مِنْ بَنِي عَامِرٍ رَضِيَ اللَّهُ عَنْهُ أَنَّهُ اسْتَأْذَنَ عَلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: أَلِجُ؟ فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِخَادِمِهِ: "اخْرُجِي إِلَيْهِ فَإِنَّهُ لَا يُحْسِنُ الِاسْتِئْذَانَ فَقُولِي لَهُ: فَلْيَقُلِ: السَّلَامُ عَلَيْكُمْ, أَأَدْخُلُ "؟ قَالَ: فَسَمِعْتُهُ يَقُولُ ذَلِكَ فَقُلْتُ: السَّلَامُ عَلَيْكُمْ أَأَدْخُلُ؟ قَالَ: فَأَذِنَ لِي أَوْ قَالَ: فَدَخَلْتُ فَقُلْتُ: بِمَ أَتَيْتَنَا بِهِ؟ قَالَ: "لَمْ آتِكُمْ إِلَّا بِخَيْرٍ, أَتَيْتُكُمْ بِأَنْ تَعْبُدُوا اللَّهَ وَحْدَهُ لَا شَرِيكَ لَهُ" قَالَ شُعْبَةُ: وَأَحْسَبُهُ قَالَ: وَحْدَهُ لَا شَرِيكَ لَهُ وَأَنْ تَدَعُوا اللَّاتَ وَالْعُزَّى وَأَنْ تُصَلُّوا بِاللَّيْلِ وَالنَّهَارِ خَمْسَ صَلَوَاتٍ وَأَنْ تَصُومُوا مِنَ السَّنَةِ شَهْرًا وَأَنْ تَحُجُّوا الْبَيْتَ وَأَنْ تَأْخُذُوا مِنْ مال أغنيائكم فتردوه عَلَى فُقَرَائِكُمْ. قَالَ: فَقَالَ: فَهَلْ بَقِيَ مِنَ الْعِلْمِ شيء لا تعلمه؟ قَالَ: "قَدْ عَلَّمَنِي اللَّهُ عَزَّ وَجَلَّ خَيْرًا, وَإِنَّ مِنَ الْعِلْمِ مَا لَا يَعْلَمُهُ إِلَّا اللَّهُ عَزَّ وَجَلَّ: {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي
__________
1 رواه أحمد "6/ 383" وفي سنده عبد الله بن أبي عقيل, ليس بالمشهور. والحديث يشهد له الذي قبله.
2 رواه أحمد "6/ 383، 384" وهو كالذي قبله.
3 انظر الفتح "3/ 263، 264" في المسألة, وكلام ابن حجر في الرجل المبهم.

(2/616)

الْأَرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَدًا وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ} [لُقْمَانَ: 34] " رَوَاهُ أَحْمَدُ وَرِجَالُهُ ثِقَاتٌ أَئِمَّةٌ, وَرَوَى أَبُو دَاوُدَ طَرَفًا مِنْهُ1.
وَعَنِ السَّدُوسِيِّ بْنِ الْخَصَاصِيَةِ رَضِيَ اللَّهُ عَنْهُ قَالَ: أَتَيْتُ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- لِأُبَايِعَهُ, فَاشْتَرَطَ عَلَيَّ شَهَادَةَ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَأَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ وَأَنْ أُقِيمَ الصَّلَاةَ وَأَنْ أُؤَدِّيَ الزَّكَاةَ وَأَنْ أَحُجَّ حَجَّةَ الْإِسْلَامِ وَأَنْ أَصُومَ شَهْرَ رَمَضَانَ وَأَنْ أُجَاهِدَ فِي سَبِيلِ اللَّهِ, فَقُلْتُ: يَا رَسُولَ اللَّهِ أَمَّا اثْنَتَانِ فَوَاللَّهِ مَا أُطِيقُهُمَا: الْجِهَادُ وَالصَّدَقَةُ, فَإِنَّهُمْ زَعَمُوا أَنَّ مَنْ وَلَّى الدُّبُرَ فَقَدْ بَاءَ بِغَضَبٍ مِنَ اللَّهِ, فَأَخَافُ إِنْ حَضَرْتُ تِلْكَ جَشِعَتْ نَفْسِي وَكَرِهَتِ الْمَوْتَ, وَالصَّدَقَةُ, فَوَاللَّهِ مَا لِي إلا غنيمة وعشرة ذَوْدٍ هُنَّ رِسْلُ أَهْلِي وَحُمُولَتِهِمْ, قَالَ: فَقَبَضَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَدَهُ ثُمَّ حَرَّكَ يَدَهُ ثُمَّ قَالَ: "فَلَا جِهَادَ وَلَا صَدَقَةَ, فَلِمَ تَدْخُلُ الْجَنَّةَ إِذًا "؟ قَالَ: قُلْتُ: يَا رَسُولَ الله أنا أبيعك قَالَ: فَبَايَعْتُ عَلَيْهِنَّ كُلِّهِنَّ2.
وَعَنْ زِيَادِ بْنِ نُعَيْمٍ الْحَضْرَمِيِّ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "أَرْبَعٌ فَرَضَهُنَّ اللَّهُ فِي الْإِسْلَامِ, فَمَنْ جَاءَ بِثَلَاثٍ لَمْ يُغْنِينَ عَنْهُ شَيْئًا حَتَّى يَأْتِيَ بِهِنَّ جَمِيعًا: الصَّلَاةُ وَالزَّكَاةُ وَصِيَامُ شَهْرِ رَمَضَانَ وَحَجُّ الْبَيْتِ"3 رَوَاهُ أَحْمَدُ مُرْسَلًا وفي الْآيَاتِ الصَّرِيحَةِ وَالْأَحَادِيثِ الصَّحِيحَةِ لَا يَخْفَى.
وَعَنْ جَرِيرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ قَالَ: خَرَجْنَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ, فَلَمَّا بَرَزْنَا من المدينة إذ رَاكِبٌ يُوضِعُ نَحْوَنَا فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "كَأَنَّ هَذَا الرَّاكِبَ إِيَّاكُمْ يُرِيدُ" قَالَ: فَانْتَهَى الرَّجُلُ إِلَيْنَا فَسَلَّمَ فَرَدَدْنَا عَلَيْهِ, فَقَالَ لَهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "مِنْ أَيْنَ أَقْبَلْتَ"؟ قَالَ: مِنْ أَهْلِي وَوَلَدِي وَعَشِيرَتِي قَالَ: "فَأَيْنَ تُرِيدُ"؟ قَالَ: أُرِيدُ
__________
1 رواه أحمد "5/ 368، 369" وأبو داود "4/ 245/ ح5177 و5178 و5179" في الأدب، باب كيف الاستئذان؟ والنسائي في عمل اليوم والليلة "ص280/ ح316" باب كيف يستأذن؟.
2 رواه أحمد "5/ 224" والطبراني في الكبير "2/ 44/ ح1233" والأوسط "المجمع 1/ 47" وقال الهيثمي: رجال أحمد موثوقون, ورواه الحاكم "2/ 79، 80" وصححه ووافقه الذهبي.
3 رواه أحمد "4/ 200، 201" وفي إسناده ابن لهيعة وزياد بن نعيم هذا عده بعضهم في الصحابة, وهو مختلف فيه والأقرب أنه تابعي, فالحديث سنده ضعيف لعلتيه.

(2/617)

رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ, قَالَ: "فَقَدْ أَصَبْتَهُ" قَالَ: يَا رَسُولَ اللَّهِ عَلِّمْنِي مَا الْإِيمَانُ؟ قَالَ: "تَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ وَتُقِيمُ الصَّلَاةَ وَتُؤْتِي الزَّكَاةَ وَتَصُومُ رَمَضَانَ وَتَحُجُّ الْبَيْتَ" قَالَ: قَدْ أَقْرَرْتُ قَالَ: ثُمَّ إِنَّ بَعِيرَهُ دَخَلَتْ يَدُهُ فِي شَبَكَةِ جُرْذَانٍ فَهَوَى بَعِيرُهُ وَهَوَى الرَّجُلِ فَوَقَعَ عَلَى هَامَتِهِ فَمَاتَ, فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "عَلَيَّ بِالرَّجُلِ" فَوَثَبَ إِلَيْهِ عَمَّارُ بْنُ يَاسِرٍ وَحُذَيْفَةُ فَأَقْعَدَاهُ فَقَالَا: يَا رَسُولَ اللَّهِ قُبِضَ الرَّجُلُ قَالَ: فَأَعْرَضَ عَنْهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثُمَّ قَالَ لَهُمَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "أَمَّا رَأَيْتُمَا إِعْرَاضِي عَنِ الرَّجُلِ, فَإِنِّي رَأَيْتُ مَلَكَيْنِ يَدُسَّانِ فِي فِيهِ مِنْ ثِمَارِ الْجَنَّةِ, فَعَلِمْتُ أَنَّهُ مَاتَ جَائِعًا" ثُمَّ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "هَذَا وَاللَّهِ مِنَ الَّذِينَ قَالَ اللَّهُ تَعَالَى فِيهِمْ: {الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ} [الْأَنْعَامِ: 82] " ثُمَّ قَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "دُونَكُمْ أَخَاكُمْ" قَالَ: فَاحْتَمَلْنَاهُ إِلَى الْمَاءِ فَغَسَّلْنَاهُ وَحَنَّطْنَاهُ وَكَفَّنَّاهُ وَحَمَلْنَاهُ إِلَى الْقَبْرِ, فَجَاءَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ, الْحَدِيثَ رَوَاهُ أَحْمَدُ وَفِي إِسْنَادِهِ أَبُو جَنَابٍ, مُخْتَلَفٌ فِيهِ, وَالْمَتْنُ صَحِيحٌ1. وَالْأَحَادِيثُ فِي هَذَا الْمَعْنَى كَثِيرَةٌ يَطُولُ اسْتِقْصَاؤُهَا, وَفِيمَا ذَكَرْنَا كِفَايَةٌ.
__________
1 رواه أحمد 4/ 359" وفي إسناده أبو جناب, قال ابن حجر: ضعفوه لكثرة تدليسه "التقريب "2/ 346" وقد عنعن هنا, ورواه الطبراني في الكبير "ح2329" "2/ 319" وفيه أبو اليقظان وحمزة الثمالي, وكلاهما ضعيف.

(2/618)

[الشَّهَادَتَانِ] :
"أَوَّلُهَا" أَوْ أَوَّلُ هَذِهِ الْأَرْكَانِ "الرُّكْنُ الْأَسَاسُ الْأَعْظَمُ".
الرُّكْنُ فِي اللُّغَةِ: الْجَانِبُ الْأَقْوَى وَهُوَ بِحَسَبِ مَا يُطْلَقُ فِيهِ كَرُكْنِ الْبِنَاءِ وَرُكْنِ الْقَوْمِ وَنَحْوِ ذَلِكَ, فَمِنَ الْأَرْكَانِ مَا لَا يَتِمُّ الْبِنَاءُ إِلَّا بِهِ وَمِنْهَا مَا لَا يَقُومُ بِالْكُلِّيَّةِ إِلَّا بِهِ. وَإِنَّمَا قِيلَ لِهَذِهِ الْخَمْسَةِ الْأُمُورِ: أَرْكَانٌ وَدَعَائِمُ؛ لِقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "بُنِيَ الْإِسْلَامُ عَلَى خَمْسٍ ... " فَشَبَّهَهُ بِالْبُنْيَانِ الْمُرَكَّبِ عَلَى خَمْسِ دَعَائِمَ, وَهَذَا الرُّكْنُ هُوَ أَصْلُ الْأَرْكَانِ الْبَاقِيَةِ؛ وَلِهَذَا قُلْنَا "الْأَسَاسُ" الَّذِي لَا يَقُومُ الْبِنَاءُ إِلَّا عَلَيْهِ وَلَا يُمْكِنُ إِلَّا بِهِ وَلَا يَحْصُلُ بِدُونِهِ "الْأَعْظَمُ" هَذِهِ الصِّيغَةُ مُشْعِرَةٌ بِتَعْظِيمِ بَقِيَّةِ الْأَرْكَانِ وَإِنَّمَا هَذَا أَعْظَمُهَا؛ فَإِنَّهَا كُلَّهَا تَابِعَةٌ لَهُ, وَلَا يَدْخُلُ الْعَبْدُ فِي شَيْءٍ مِنَ الشَّرِيعَةِ إِلَّا بِهِ.
"وَهُوَ الصِّرَاطُ" الطَّرِيقُ الْوَاضِحُ "الْمُسْتَقِيمُ" الَّذِي لَا اعْوِجَاجَ فِيهِ وَلَا غُبَارَ عَلَيْهِ, بَلْ هُوَ مُعْتَدِلٌ جَلِيٌّ نَيِّرٌ "الْأَقْوَمُ" أَيِ: الْأَعْدَلُ, مَنْ سَلَكَهُ أَوْصَلَهُ إِلَى جَنَّاتِ النَّعِيمِ, وَمَنِ انْحَرَفَ عَنْهُ هَوَى فِي قَعْرِ الْجَحِيمِ, فَإِنَّ مَنْ لَمْ يَثْبُتْ عَلَيْهِ فِي الدُّنْيَا لَمْ يَثْبُتْ عَلَى جِسْرِ جَهَنَّمَ يَوْمَ الْقِيَامَةِ, وَذَلِكَ الرُّكْنُ الْمُشَارُ إِلَيْهِ هُوَ "رُكْنُ الشَّهَادَتَيْنِ" هَذَا مِنْ إِضَافَةِ الشَّيْءِ إِلَى نَفْسِهِ أَيِ: الرُّكْنِ الَّذِي هُوَ الشَّهَادَتَانِ, وَهُمَا: شَهَادَةُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ, فَلَا يَدْخُلُ الْعَبْدُ فِي الْإِسْلَامِ إِلَّا بِهِمَا وَلَا يَخْرُجُ مِنْهُ إِلَّا بِمُنَاقَضَتِهِمَا إِمَّا بِجُحُودٍ لِمَا دَلَّتَا عَلَيْهِ أَوْ بِاسْتِكْبَارٍ عَمَّا اسْتَلْزَمَتَاهُ. وَلِهَذَا لَمْ يَدْعُ الرَّسُولُ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- إِلَى شَيْءٍ قَبْلَهُمَا وَلَمْ يَقْبَلِ اللَّهُ تَعَالَى وَلَا رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- مِنْ أَحَدٍ شَيْئًا دُونَهُمَا, فَبِالشَّهَادَةِ الْأُولَى يَعْرِفُ الْمَعْبُودَ وَمَا يَجِبُ لَهُ, وَبِالثَّانِيَةِ يَعْرِفُ كَيْفَ يَعْبُدُهُ وَبِأَيِّ طَرِيقٍ يَصِلُ إِلَيْهِ, وَكَيْفَ يُؤْمِنُ بِالْعِبَادَةِ أَحَدٌ قَبْلَ تَعْرِيفِهِ بِالْمَعْبُودِ, وَكَيْفَ يُؤَدِّيهَا مَنْ لَمْ يَعْرِفْ كَيْفَ أَمَرَ اللَّهُ أَنْ يُعْبَدَ؟
فَفِي الشَّهَادَةِ الْأُولَى تَوْحِيدُ الْمَعْبُودِ الَّذِي مَا خَلَقَ الْخَلْقَ إِلَّا لِيَعْبُدُوهُ وَحْدَهُ لَا شَرِيكَ لَهُ, وَفِي الشَّهَادَةِ الثَّانِيَةِ تَوْحِيدُ الطَّرِيقِ الَّذِي لَا يُوصَلُ إِلَى اللَّهِ تَعَالَى إِلَّا

(2/619)

مِنْهُ, وَلَا يَقْبَلُ دِينًا مِمَّنِ ابْتَغَى غَيْرَهُ وَرَغِبَ عَنْهُ, فَإِنَّ عِبَادَةَ اللَّهِ تَعَالَى الَّتِي خَلَقَ الْخَلْقَ لَهَا وَقَضَى عَلَيْهِمْ إِفْرَادَهُ تَعَالَى بِهَا هِيَ أَمْرٌ جَامِعٌ لِكُلِّ مَا يُحِبُّهُ تَعَالَى وَيَرْضَاهُ, اعْتِقَادًا وَقَوْلًا وَعَمَلًا, وَمَعْرِفَةُ مَحَابِّهِ تَعَالَى وَمَرْضَاتِهِ لَا تَحْصُلُ إِلَّا مِنْ طَرِيقِ الشَّرْعِ الَّذِي أَرْسَلَ بِهِ رَسُولَهُ وَأَنْزَلَ بِهِ كِتَابَهُ: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ} [آلِ عِمْرَانَ: 31] . وَقَدْ قَدَّمْنَا فِي النَّوْعِ الثَّانِي مِنْ أَنْوَاعِ التَّوْحِيدِ تَحْقِيقَ الشَّهَادَتَيْنِ وَبَيَانَ تَلَازُمِهِمَا وَتَوْضِيحَ نَوَاقِضِهِمَا, وَبَسَطْنَا الْكَلَامَ هُنَاكَ وَحَرَّرْنَا مِنَ الْأَدِلَّةِ مَا يُغْنِي عَنِ الْإِعَادَةِ هُنَا.
"فَاثْبُتْ" أَيُّهَا الْعَبْدُ الْمُرِيدُ نَجَاةَ نَفْسِهِ مِنَ النَّارِ وَالْفَوْزَ بِالْجَنَّةِ عَلَى هَذَا الصِّرَاطِ الْمُسْتَقِيمِ النَّيِّرِ الْوَاضِحِ الْجَلِيِّ, وَلَا تَسْتَوْحِشْ مِنْ قِلَّةِ السَّالِكِينَ, وَإِيَّاكَ أَنْ تَنْحَرِفَ عَنْهُ فَتَهْلِكَ مَعَ الْهَالِكِينَ, فَإِنَّ اللَّهَ عَزَّ وَجَلَّ يُنَادِي يَوْمَ الْقِيَامَةِ: "يَا آدَمُ" فَيَقُولُ: لَبَّيْكَ وَسَعْدَيْكَ, فَيَقُولُ: "أَخْرِجْ بَعْثَ النَّارِ" فَيَقُولُ: مِنْ كَمْ؟ فَيَقُولُ: "مِنْ كُلِّ أَلْفٍ تِسْعَمِائَةٍ وَتِسْعَةً وَتِسْعِينَ" فَالنَّاجِي حِينَئِذٍ وَاحِدٌ مِنْ أَلْفٍ1, فَاغْتَنِمْ أَنْ تَكُونَ مِنْ تِلْكَ الْآحَادِ, وَاحْذَرْ أَنْ تَغْتَرَّ بِجُمُوعِ الضَّلَالَةِ فَتَكُونَ مِنْ حَطَبِ جَهَنَّمَ وَبِئْسَ الْمِهَادُ.
"وَاعْتَصِمْ" أَيِ: اسْتَمْسِكْ "بِالْعُرْوَةِ" أَيْ: بِالْعَقْدِ الْأَوْثَقِ فِي الدِّينِ وَالسَّبَبِ الْمُوَصِّلِ إِلَى رَبِّ الْعَالَمِينَ "الْوُثْقَى" تَأْنِيثُ الْأَوْثَقِ "الَّتِي لَا تَنْفَصِمُ" أَيْ: لَا تَنْقَطِعُ, وَقَدْ تَقَدَّمَ فِي الْكَلَامِ عَلَى: لَا إِلَهَ إِلَّا اللَّهُ أَنَّهَا هِيَ الْعُرْوَةُ الْوُثْقَى, وَذَلِكَ وَاضِحٌ فِي قَوْلِهِ تَعَالَى: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لَا انْفِصَامَ لَهَا وَاللَّهُ سَمِيعٌ عَلِيمٌ} [الْبَقَرَةِ: 256] وَتَقَدَّمَ أَنَّ شَهَادَةَ أَنَّ مُحَمَّدًا رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَالْإِيمَانَ بِهِ هُوَ شَرْطٌ فِي الْإِيمَانِ بِاللَّهِ, وَمَا كَانَ مِنْ شَرْطٍ فِي الشَّهَادَةِ الْأُولَى فَهُوَ شَرْطٌ فِي الثَّانِيَةِ.
__________
1 يومئ إلى حديث رواه البخاري "11/ 388" في الرقاق، باب قوله عز وجل: {إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ} وفي الحج والتوحيد والأنبياء, ومسلم "1/ 201/ ح222" في الإيمان، باب قوله: "يقول الله لآدم: "أخرج بعث النار, من كل ألف تسعمائة وتسعة وتسعين".

(2/620)

[الصَّلَاةُ] :
"وَثَانِيًا" مِنَ الْأَرْكَانِ الْخَمْسَةِ "إِقَامَةُ الصَّلَاةِ" بِجَمِيعِ حُقُوقِهَا وَلَوَازِمِهَا "وَثَالِثًا تَأْدِيَةُ الزَّكَاةِ" إِعْطَاؤُهَا عَلَى الْوَجْهِ الْمَشْرُوعِ, وَقَدْ تَقَرَّرَ اقْتِرَانُ هَذَيْنِ الرُّكْنَيْنِ بِالتَّوْحِيدِ وَتَقْدِيمُهُمَا بَعْدَهُ عَلَى غَيْرِهِمَا فِي غَيْرِ مَوْضِعٍ مِنَ الْقُرْآنِ أَمْرًا وَخَبَرًا, قَالَ اللَّهُ تَعَالَى: {هُدًى لِلْمُتَّقِينَ، الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ وَيُقِيمُونَ الصَّلَاةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ} [الْبَقَرَةِ: 2، 3] وَقَالَ تَعَالَى: {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ لَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ} [الْبَقَرَةِ: 277] وَقَالَ تَعَالَى: {وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ} [النُّورِ: 56] وَقَالَ تَعَالَى: {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ} [الْبَيِّنَةِ: 5] وَقَالَ تَعَالَى: {فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} [التَّوْبَةِ: 5] وَفِي حَدِيثِ مُعَاذِ بْنِ جَبَلٍ -رَضِيَ اللَّهُ عَنْهُ- لَمَّا بَعَثَهُ النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- إِلَى الْيَمَنِ قَالَ لَهُ: "إِنَّكَ تَأْتِي قَوْمًا مِنْ أَهْلِ الْكِتَابِ, فَلْيَكُنْ أَوَّلُ مَا تَدْعُوهُمْ إِلَيْهِ شَهَادَةَ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَأَنِّي رَسُولُ اللَّهِ, فَإِنْ هُمْ أَطَاعُوا لِذَلِكَ فَأَعْلِمْهُمْ أَنَّ اللَّهَ افْتَرَضَ عَلَيْهِمْ خَمْسَ صَلَوَاتٍ فِي كُلِّ يَوْمٍ وَلَيْلَةٍ, فَإِنْ هُمْ أَطَاعُوا لِذَلِكَ فَأَعْلِمْهُمْ أَنَّ اللَّهَ افْتَرَضَ عَلَيْهِمْ صَدَقَةً تُؤْخَذُ مِنْ أَغْنِيَائِهِمْ فَتُرَدُّ فِي فُقَرَائِهِمْ, فَإِنْ هُمْ أَطَاعُوا لِذَلِكَ فَإِيَّاكَ وَكَرَائِمَ أَمْوَالِهِمْ, وَاتَّقِ دَعْوَةَ الْمَظْلُومِ فَإِنَّهُ لَيْسَ بَيْنَهَا وَبَيْنَ اللَّهِ حِجَابٌ" وَفِي رِوَايَةٍ: "فَلْيَكُنْ مَا تَدْعُوهُمْ إِلَيْهِ عِبَادَةَ اللَّهِ عَزَّ وَجَلَّ, فَإِذَا عَرَفُوا اللَّهَ تَعَالَى فَأَخْبِرْهُمْ ... " الْحَدِيثَ.
__________
1، 2 رواه البخاري "3/ 357" في الزكاة، باب أخذ الصدقة من الأغنياء وترد على الفقراء حيث كانوا, وفي المغازي والمظالم والتوحيد. ومسلم "1/ 50، 51/ ح19" في الإيمان، باب الدعاء إلى الشهادتين وشرائع الإسلام.

(2/621)

وَلْنَذْكُرْ طَرَفًا مِنَ النُّصُوصِ الْمُتَعَلِّقَةِ بِالصَّلَاةِ عَلَى انْفِرَادِهَا, ثُمَّ نَذْكُرُ مَا تَيَسَّرَ مِنْ نُصُوصِ الزَّكَاةِ وَاللَّهُ الْمُسْتَعَانُ.
[فَضْلُ الصَّلَاةِ] :
اعْلَمْ هَدَانَا اللَّهُ وَإِيَّاكَ أَنَّ الصَّلَاةَ قَدِ اشْتَمَلَتْ عَلَى جُلِّ أَنْوَاعِ الْعِبَادَةِ مِنَ الِاعْتِقَادِ بِالْقَلْبِ وَالِانْقِيَادِ وَالْإِخْلَاصِ وَالْمَحَبَّةِ وَالْخُشُوعِ وَالْخُضُوعِ وَالْمُشَاهَدَةِ وَالْمُرَاقَبَةِ وَالْإِقْبَالِ عَلَى اللَّهِ عَزَّ وَجَلَّ وَإِسْلَامِ الْوَجْهِ لَهُ وَالصُّمُودِ إِلَيْهِ وَالِاطِّرَاحِ بَيْنَ يَدَيْهِ, وَعَلَى أَقْوَالِ اللِّسَانِ وَأَعْمَالِهِ مِنَ الشَّهَادَتَيْنِ وَتِلَاوَةِ الْقُرْآنِ وَالتَّسْبِيحِ وَالتَّحْمِيدِ وَالتَّقْدِيسِ وَالتَّمْجِيدِ وَالتَّهْلِيلِ وَالتَّكْبِيرِ وَالْأَدْعِيَةِ وَالتَّعَوُّذِ وَالِاسْتِغْفَارِ وَالِاسْتِغَاثَةِ وَالِاسْتِعَانَةِ وَالِافْتِقَارِ إِلَى اللَّهِ تَعَالَى وَالثَّنَاءِ عَلَيْهِ وَالِاعْتِذَارِ مِنَ الذَّنْبِ إِلَيْهِ وَالْإِقْرَارِ بِالنِّعَمِ لَهُ وَسَائِرِ أَنْوَاعِ الذِّكْرِ, وَعَلَى عَمَلِ الْجَوَارِحِ مِنَ الرُّكُوعِ وَالسُّجُودِ وَالْقِيَامِ وَالِاعْتِدَالِ وَالْخَفْضِ وَالرَّفْعِ وَغَيْرِ ذَلِكَ, هَذَا مَعَ مَا تَضَمَّنَتْهُ مِنَ الشَّرَائِطِ وَالْفَضَائِلِ -مِنْهَا الطَّهَارَةُ الْحِسِّيَّةُ مِنَ الْأَحْدَاثِ وَالْأَنْجَاسِ الْحِسِّيَّةِ, وَالْمَعْنَوِيَّةُ مِنَ الْإِشْرَاكِ وَالْفَحْشَاءِ وَالْمُنْكِرِ وَسَائِرِ الْأَرْجَاسِ- وَإِسْبَاغُ الْوُضُوءِ عَلَى الْمَكَارِهِ وَنَقْلُ الْخُطَا إِلَى الْمَسَاجِدِ وَانْتِظَارُ الصَّلَاةِ بَعْدَ الصَّلَاةِ وَغَيْرُ ذَلِكَ مِمَّا لَمْ يَجْتَمِعُ فِي غَيْرِهَا مِنَ الْعِبَادَاتِ؛ وَلِهَذَا قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "وَجُعِلَتْ قُرَّةُ عَيْنِي فِي الصَّلَاةِ" 1 وَلِاشْتِمَالِهَا عَلَى مَعَانِي الْإِيمَانِ سَمَّاهَا اللَّهُ إِيمَانًا فِي قَوْلِهِ عَزَّ وَجَلَّ: {وَمَا كَانَ اللَّهُ لِيُضِيعَ إِيمَانَكُمْ} [الْبَقَرَةِ: 143] .
وَهِيَ ثَانِيَةُ أَرْكَانِ الْإِسْلَامِ فِي الْفَرْضِيَّةِ, فَإِنَّهَا فُرِضَتْ فِي لَيْلَةِ الْمِعْرَاجِ بَعْدَ عَشْرٍ مِنَ الْبِعْثَةِ لَمْ يَدْعُ الرَّسُولُ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَبْلَهَا إِلَى شَيْءٍ غَيْرِ التَّوْحِيدِ الَّذِي هُوَ الرُّكْنُ الْأَوَّلُ, فَفُرِضَتْ خَمْسِينَ ثُمَّ خَفَّفَهَا اللَّهُ عَزَّ وَجَلَّ إِلَى خَمْسٍ كَمَا تَوَاتَرَتِ النُّصُوصُ بِذَلِكَ فِي الصَّحِيحَيْنِ وَغَيْرِهِمَا, وَهِيَ ثَانِيَةٌ فِي الذِّكْرِ فَمَا ذُكِرَتْ
__________
1 رواه أحمد "3/ 128 و199 و285" والنسائي "7/ 61" في عشرة النساء، باب حب النساء، والحاكم "2/ 160" وقال: صحيح على شرط مسلم, ووافقه الذهبي من حديث أنس.

(2/622)

شَرَائِعُ الْإِسْلَامِ فِي آيَةٍ مِنَ الْآيَاتِ أَوْ حَدِيثٍ مِنَ السُّنَّةِ إِلَّا وَبُدِئَ بِهَا بَعْدَ التَّوْحِيدِ, قَبْلَ غَيْرِهَا كَمَا فِي الْآيَاتِ السَّابِقَةِ, وَكَمَا فِي حَدِيثِ جِبْرِيلَ وَحَدِيثِ "بُنِيَ الْإِسْلَامُ" وَحَدِيثِ وَفْدِ عَبْدِ الْقَيْسِ وَحَدِيثِ مُعَاذِ بْنِ جَبَلٍ وَحَدِيثِ: "أُمِرْتُ أَنْ أُقَاتِلَ النَّاسَ ... " 1 وَغَيْرِهَا مِمَّا لَا يُحْصَى.
وَهِيَ ثَانِيَةٌ فِي آيَاتِ الْأَمْرِ بِالْجِهَادِ وَفِي آيَاتِ وَعِيدِ الْكُفَّارِ, كَمَا فِي قَوْلِهِ تَعَالَى: {فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ} [التَّوْبَةِ: 5] الْآيَةَ, وَقَوْلِهِ: {كُلُوا وَتَمَتَّعُوا قَلِيلًا إِنَّكُمْ مُجْرِمُونَ، وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ، وَإِذَا قِيلَ لَهُمُ ارْكَعُوا لَا يَرْكَعُونَ، وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ} [الْمُرْسَلَاتِ: 46-49] .
وَهِيَ ثَانِيَةٌ فِي مَدْحِ الْمُؤْمِنِينَ, كَمَا فِي قَوْلِهِ تَعَالَى: {قَدْ أَفْلَحَ الْمُؤْمِنُونَ، الَّذِينَ هُمْ فِي صَلَاتِهِمْ خَاشِعُونَ} [الْمُؤْمِنُونَ: 1، 2] وَفِي ذَمِّ الْكُفَّارِ بِتَرْكِهَا كَمَا فِي قَوْلِهِ عَزَّ وَجَلَّ: {فَمَا لَهُمْ لَا يُؤْمِنُونَ، وَإِذَا قُرِئَ عَلَيْهِمُ الْقُرْآنُ لَا يَسْجُدُونَ} [الِانْشِقَاقِ: 20، 21] وَقَوْلِهِ: {فَلَا صَدَّقَ وَلَا صَلَّى، وَلَكِنْ كَذَّبَ وَتَوَلَّى} [الْقِيَامَةِ: 31، 32] وَكَذَا فِي ذَمِّ الْمُنَافِقِينَ بِعَدَمِ اهْتِمَامِهِمْ لَهَا, كَمَا فِي قَوْلِهِ تَعَالَى: {إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلَاةِ قَامُوا كُسَالَى يُرَاؤُونَ النَّاسَ وَلَا يَذْكُرُونَ اللَّهَ إِلَّا قَلِيلًا} [النِّسَاءِ: 142] .
وَهِيَ ثَانِيَةٌ فِي حِسَابِ الْعَبْدِ يَوْمَ الْقِيَامَةِ, كَمَا فِي قَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "أَوَّلُ مَا يُسْأَلُ عَنْهُ الْعَبْدُ يَوْمَ الْقِيَامَةِ صَلَاتُهُ, فَإِنْ تُقُبِّلَتْ مِنْهُ تُقُبِّلَ مِنْهُ سَائِرُ عَمَلِهِ, وَإِنْ رُدَّتْ عَلَيْهِ رُدَّ عَلَيْهِ سَائِرُ عَمَلِهِ" 2 وَمَعْنَى قَوْلِهِ: "أَوَّلُ مَا يُسْأَلُ عَنْهُ الْعَبْدُ" أَيْ: بَعْدَ التَّوْحِيدِ.
__________
1 تقدم تخريجها جميعا.
2 رواه الترمذي "2/ 369/ ح413" في الصلاة، باب ما جاء أن أول ما يحاسب به العبد يوم القيامة الصلاة, والنسائي "1/ 232" في الصلاة، باب المحاسبة على الصلاة, وأحمد "5/ 72 و377" والحاكم "1/ 263" من حديث أبي هريرة, وهو حديث صحيح وله شاهد من حديث تميم الداري.

(2/623)

وَهِيَ ثَانِيَةٌ فِيمَا يُذْكَرُ الْمُجْرِمُونَ أَنَّهُمْ عُوقِبُوا بِهِ, كَمَا فِي قَوْلِهِ تَعَالَى: {فِي جَنَّاتٍ يَتَسَاءَلُونَ، عَنِ الْمُجْرِمِينَ، مَا سَلَكَكُمْ فِي سَقَرَ، قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ} [الْمُدَّثِّرِ: 40-43] الْآيَاتِ. وَالنُّصُوصُ فِي شَأْنِهَا كَثِيرَةٌ لَا تُحْصَى وَهِيَ مُتَنَوِّعَةٌ, فَمِنْهَا مَا فِيهِ الْأَمْرِ بِهَا كَقَوْلِهِ: {حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلَاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ} [الْبَقَرَةِ: 238] وَقَوْلِهِ: {وَأَقِمِ الصَّلَاةَ إِنَّ الصَّلَاةَ تَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَلَذِكْرُ اللَّهِ أَكْبَرُ} [الْعَنْكَبُوتِ: 45] وَقَوْلِهِ: {أَقِمِ الصَّلَاةَ لِدُلُوكِ الشَّمْسِ إِلَى غَسَقِ اللَّيْلِ وَقُرْآنَ الْفَجْرِ إِنَّ قُرْآنَ الْفَجْرِ كَانَ مَشْهُودًا} [الْإِسْرَاءِ: 78] وَمَا فِي مَعْنَاهَا.
وَمِنْهَا مَا فِيهِ بَيَانُ مَحَلِّهَا مِنَ الدِّينِ, كَالنُّصُوصِ السَّابِقَةِ وَكَقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِمُعَاذٍ: "رَأْسُ الْأَمْرِ الْإِسْلَامُ وَعَمُودُهُ الصَّلَاةُ وَذِرْوَةُ سِنَامِهِ الْجِهَادُ فِي سَبِيلِ الله " 1.
ومنها ما فِي ثَوَابِ أَهْلِهَا, كَقَوْلِهِ عَزَّ وَجَلَّ: {وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ، أُولَئِكَ هُمُ الْوَارِثُونَ، الَّذِينَ يَرِثُونَ الْفِرْدَوْسَ هُمْ فِيهَا خَالِدُونَ} [الْمُؤْمِنُونَ: 9-11] .
وَمِنْهَا مَا فِيهِ ذِكْرُ نَجَاتِهِمْ مِنَ النَّارِ, كَقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي عُصَاةِ الْمُوَحِّدِينَ: "فَيَعْرِفُونَهُمْ بِآثَارِ السُّجُودِ, تَأْكُلُ النَّارُ مِنَ ابْنِ آدَمَ إِلَّا أَثَرَ السُّجُودِ, حَرَّمَ اللَّهُ عَلَى النَّارِ أَنْ تَأْكُلَ أَثَرَ السُّجُودٍ" 2.
وَمِنْهَا مَا فِي عِقَابِ تَارِكِهَا, كَقَوْلِهِ عَزَّ وَجَلَّ: {فَوَيْلٌ لِلْمُصَلِّينَ، الَّذِينَ هُمْ عَنْ صَلَاتِهِمْ سَاهُونَ} [الْمَاعُونِ: 4، 5] وَقَوْلِهِ تَعَالَى: {فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلَاةَ وَاتَّبَعُوا الشَّهَوَاتِ فَسَوْفَ يَلْقَوْنَ غَيًّا، إِلَّا مَنْ تَابَ} [مَرْيَمَ: 59،
__________
1 رواه أحمد "5/ 231 و237" والترمذي "5/ 11، 12/ ح2616" في الإيمان، باب ما جاء في حرمة الصلاة، وقال: هذا حديث حسن صحيح, وابن ماجه "2/ 1314/ ح3973" في الفتن، باب كف اللسان عن الفتنة من حديث معاذ.
2 رواه البخاري "13/ 419" في التوحيد، باب قول الله تعالى: {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ، إِلَى رَبِّهَا نَاظِرَةٌ} , ومسلم "1/ 163/ ح182" في الإيمان، باب معرفة طريق الرؤية.

(2/624)

60] الْآيَةَ, وَقَوْلِهِ تَعَالَى: {يَوْمَ يُكْشَفُ عَنْ سَاقٍ وَيُدْعَوْنَ إِلَى السُّجُودِ فَلَا يَسْتَطِيعُونَ، خَاشِعَةً أَبْصَارُهُمْ تَرْهَقُهُمْ ذِلَّةٌ وَقَدْ كَانُوا يُدْعَوْنَ إِلَى السُّجُودِ وَهُمْ سَالِمُونَ} [الْقَلَمِ: 42، 43] .
وَمِنْهَا مَا فِيهِ تَكْفِيرُ تَارِكِهَا وَنَفْيُ الْإِيمَانِ عَنْهُ وَإِلْحَاقُهُ بِإِبْلِيسَ كَقَوْلِهِ تَعَالَى: {فَسَوْفَ يَلْقَوْنَ غَيًّا، إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحًا} [مَرْيَمَ: 59، 60] فَإِنَّهُ لَوْ كَانَ مُضَيِّعُ الصَّلَاةِ مُؤْمِنًا لَمْ يُشْتَرَطْ فِي تَوْبَتِهِ الْإِيمَانُ, وَقَوْلِهِ: {فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ} [التَّوْبَةِ: 11] فَعَلَّقَ أُخُوَّتَهُمْ لِلْمُؤْمِنِينَ بِفِعْلِ الصَّلَاةِ, فَإِذَا لَمْ يَفْعَلُوا لَمْ يَكُونُوا إِخْوَةً لِلْمُؤْمِنِينَ, فَلَا يَكُونُونَ مُؤْمِنِينَ, وَقَالَ تَعَالَى: {إِنَّمَا يُؤْمِنُ بِآيَاتِنَا الَّذِينَ إِذَا ذُكِّرُوا بِهَا خَرُّوا سُجَّدًا وَسَبَّحُوا بِحَمْدِ رَبِّهِمْ وَهُمْ لَا يَسْتَكْبِرُونَ} [السَّجْدَةِ: 15] وَقَوْلِهِ تَعَالَى: {فَسَجَدُوا إِلَّا إِبْلِيسَ أَبَى وَاسْتَكْبَرَ وَكَانَ مِنَ الْكَافِرِينَ} [الْبَقَرَةِ: 34] .
وَفِي صَحِيحِ مُسْلِمٍ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إِذَا قَرَأَ ابْنُ آدَمَ السَّجْدَةَ فَسَجَدَ, اعْتَزَلَ الشَّيْطَانُ يَبْكِي يَقُولُ: يَا وَيْلَهُ -وَفِي رِوَايَةٍ: يَا وَيْلِي- أُمِرَ ابْنُ آدَمَ بِالسُّجُودِ فَسَجَدَ فَلَهُ الْجَنَّةُ, وَأُمِرْتُ بِالسُّجُودِ فَأَبَيْتُ فَلِيَ النَّارُ" 1.
وَفِيهِ عَنْ جَابِرٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: "إِنَّ بَيْنَ الرَّجُلِ وَبَيْنَ الشِّرْكِ وَالْكُفْرِ تَرْكَ الصَّلَاةِ" 2 ورواه التِّرْمِذِيُّ وَقَالَ: حَسَنٌ صَحِيحٌ, وَلَهُ عَنْ عَبْدِ اللَّهِ بْنِ بُرَيْدَةَ عَنْ أَبِيهِ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "الْعَهْدُ الَّذِي بَيْنَنَا وَبَيْنَهُمُ الصَّلَاةُ, فَمَنْ تَرَكَهَا فَقَدْ كَفَرَ" 3 قَالَ: وَفِي الْبَابِ عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ
__________
1 رواه مسلم "1/ 87/ ح81" في الإيمان، باب بيان إطلاق اسم الكفر على من ترك الصلاة.
2 رواه مسلم "1/ 88/ ح82" في الإيمان، باب بيان إطلاق اسم الكفر على من ترك الصلاة, والترمذي "5/ 13/ ح2618 و2619 و2620" في الإيمان، باب ما جاء في ترك الصلاة, وأبو داود "4/ 219/ ح4678" في السنة، باب في رد الإرجاء, وابن ماجه "1/ 342/ ح1078" في إقامة الصلاة والسنة فيها، باب ما جاء في ترك الصلاة.
3 رواه الترمذي "5/ 13، 14/ ح2621" في الإيمان، باب ما جاء في ترك الصلاة, والنسائي =

(2/625)

وَابْنِ عَبَّاسٍ: هَذَا حَدِيثٌ حَسَنٌ صَحِيحٌ غَرِيبٌ.
وَرَوَى الْإِمَامُ أَحْمَدُ وَالنَّسَائِيُّ عَنْ مِحْجَنِ بْنِ الْأَدْرَعِ الْأَسْلَمِيِّ "أَنَّهُ كَانَ فِي مَجْلِسٍ مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ, فَأُذِّنَ بِالصَّلَاةِ فَقَامَ النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- ثُمَّ رَجَعَ وَمِحْجَنٌ فِي مَجْلِسِهِ, فَقَالَ لَهُ: "مَا مَنْعُكَ أَنْ تُصَلِّي, أَلَسْتَ بِرَجُلٍ مُسْلِمٍ"؟ قَالَ: بَلَى, وَلَكِنِّي صَلَّيْتُ فِي أَهْلِي فَقَالَ لَهُ: "إِذَا جِئْتَ فَصَلِّ مَعَ النَّاسِ وَإِنْ كُنْتَ قَدْ صَلَّيْتَ" 1 فَجَعَلَ الْفَارِقَ بَيْنَ الْمُسْلِمِ وَالْكَافِرِ الصَّلَاةَ, وَلَفَظُ الْحَدِيثِ يَتَضَمَّنُ أَنَّكَ لَوْ كُنْتَ مُسْلِمًا لَصَلَّيْتَ.
وَفِي الْمُسْنَدِ وَالْأَرْبَعِ السُّنَنِ عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ رَضِيَ اللَّهُ عَنْهُمَا عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ ذَكَرَ الصَّلَاةَ يَوْمًا فَقَالَ لَهُ: "مَنْ حَافَظَ عَلَيْهَا كَانَتْ لَهُ نُورًا وَبُرْهَانًا وَنَجَاةً يَوْمَ الْقِيَامَةِ, وَمَنْ لَمْ يُحَافِظْ عَلَيْهَا لَمْ يَكُنْ لَهُ نُورٌ وَلَا بُرْهَانٌ وَلَا نَجَاةٌ, وَكَانَ يَوْمَ الْقِيَامَةِ مَعَ قَارُونَ وَفِرْعَوْنَ وَهَامَانَ وَأُبَيِّ بْنِ خَلَفٍ" 2 وَرِجَالُ أَحْمَدَ ثِقَاتٌ.
وَتَقَدَّمَ الْحَدِيثُ الَّذِي فِي الْبُخَارِيِّ فِي صِفَةِ الْمُسْلِمِ: "مَنْ شَهِدَ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ وَاسْتَقْبَلَ قِبْلَتَنَا وَصَلَّى صَلَاتَنَا" 3 الْحَدِيثَ.
[حُكْمُ تَارِكِ الصَّلَاةِ] :
وَقَالَ التِّرْمِذِيُّ رَحِمَهُ اللَّهُ: حَدَّثَنَا قُتَيْبَةُ أَخْبَرَنَا بِشْرُ بْنُ الْمُفَضَّلِ عَنِ الْجَرِيرِيِّ
__________
= "1/ 231 و232" في الصلاة، باب الحكم في تارك الصلاة، وابن ماجه "1/ 342/ ح1079" في إقامة الصلاة والسنة فيها، باب ما جاء في ترك الصلاة, وأحمد "5/ 346" وابن حبان "3/ 8" والحاكم "1/ 6، 7".
1 رواه أحمد "4/ 338" و"5/ 31" والنسائي "2/ 112" في الإمامة، باب إعادة الصلاة مع الجماعة بعد صلاة الرجل لنفسه.
2 رواه أحمد "2/ 169" والدارمي "2/ 301، 302" في الرقاق، باب المحافظة على الصلاة, والطبراني في الكبير "المجمع 1/ 297" والأوسط "2/ 456". قلت: وقول المصنف: وفي "المسند والأربع السنن" وهم منه، فما رواه أحد من الأربعة بل هو من الزوائد. ورواه ابن حبان "3/ 14" في "الإحسان" وسنده صحيح.
3 طرف حديث تقدم تخريجه.

(2/626)

عَنْ عَبْدِ اللَّهِ بْنِ شَقِيقٍ الْعُقَيْلِيِّ قَالَ: كَانَ أَصْحَابُ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا يَرَوْنَ شَيْئًا مِنَ الْأَعْمَالِ تَرْكُهُ كُفْرٌ غَيْرَ الصَّلَاةِ1.
وَمِنْهَا مَا فِيهِ التَّصْرِيحُ بِوُجُوبِ قَتْلِهِ, كَقَوْلِهِ عَزَّ وَجَلَّ: {فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ} [التَّوْبَةِ: 5] الْآيَةَ, وَقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "أُمِرْتُ أَنْ أُقَاتِلَ النَّاسَ حَتَّى يَشْهَدُوا أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ" 2 الْحَدِيثَ, وَغَيْرَ ذَلِكَ مِنَ الْآيَاتِ وَالْأَحَادِيثِ.
وَأَمَّا الْآثَارُ فِي شَأْنِهَا عَنِ الصَّحَابَةِ وَالتَّابِعِينَ وَمَنْ بَعْدَهُمْ فَأَكْثَرُ مِنْ أَنْ تُحْصَرَ, وَقَدْ أَجْمَعُوا عَلَى قَتْلِهِ كُفْرًا إِذَا كَانَ تَرْكُهُ الصَّلَاةَ عَنْ جُحُودٍ لِفَرْضِيَّتِهَا أَوِ اسْتِكْبَارٍ عَنْهَا وَإِنْ قَالَ: لَا إِلَهَ إِلَّا اللَّهُ؛ لِمَا تَقَدَّمَ مِنَ الْآيَاتِ وَالْأَحَادِيثِ السَّابِقَةِ, وَلِدُخُولِهِ فِي التَّارِكِ لِدِينِهِ الْمُفَارِقِ لِلْجَمَاعَةِ, وَفِي قَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "مَنْ بَدَّلَ دِينَهُ فَاقْتُلُوهُ" 3, فَإِنَّهُ بِذَلِكَ يَكُونُ مُرْتَدًّا مُبَدِّلًا لِدِينِهِ. وَأَمَّا إِنْ كَانَ تَرْكُهُ لَهَا لَا لِجُحُودٍ وَلَا لِاسْتِكْبَارٍ بَلْ لِنَوْعِ تَكَاسُلٍ وَتَهَاوُنٍ كَمَا هُوَ حَالُ كَثِيرٍ مِنَ النَّاسِ فَقَالَ النَّوَوِيُّ رَحِمَهُ اللَّهُ تَعَالَى فِي شَرْحِ مُسْلِمٍ: قَدِ اخْتَلَفَ الْعُلَمَاءُ فِيهِ؛ فَذَهَبَ مَالِكٌ وَالشَّافِعِيُّ رَحِمَهُمَا اللَّهُ تَعَالَى وَالْجَمَاهِيرُ مِنَ السَّلَفِ وَالْخَلْفِ إِلَى أَنَّهُ لَا يَكْفُرُ, بَلْ يَفْسُقُ وَيُسْتَتَابُ, فَإِنْ تَابَ وَإِلَّا قَتَلْنَاهُ حَدًّا كَالزَّانِي الْمُحْصَنِ, وَلَكِنَّهُ يُقْتَلُ بِالسَّيْفِ.
وَذَهَبَ جَمَاعَةٌ مِنَ السَّلَفِ إِلَى أَنَّهُ يَكْفُرُ, وَهُوَ مَرْوِيٌّ عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ كَرَّمَ اللَّهُ وَجْهَهُ, وَهِيَ إِحْدَى الرِّوَايَتَيْنِ عَنْ أَحْمَدَ بْنِ حَنْبَلٍ رَحِمَهُ اللَّهُ وَبِهِ قَالَ عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ وَإِسْحَاقُ بْنُ رَاهَوَيْهِ, وَهُوَ وَجْهٌ لِبَعْضِ أَصْحَابِ الشَّافِعِيِّ رِضْوَانُ اللَّهِ عَلَيْهِ, وَذَهَبَ أَبُو حَنِيفَةَ وَجَمَاعَةٌ مِنْ أَهْلِ الْكُوفَةِ وَالْمُزَنِيُّ صَاحِبُ الشَّافِعِيِّ رَحِمَهُمُ اللَّهُ تَعَالَى إِلَى أَنَّهُ لَا يَكْفُرُ وَلَا يُقْتَلُ, بَلْ يُعَزَّرُ وَيُحْبَسُ حَتَّى يُصَلِّيَ. قَالَ رَحِمَهُ اللَّهُ: وَاحْتَجَّ مَنْ قَالَ بِكُفْرِهِ بِظَاهِرِ حَدِيثِ جَابِرٍ: "إِنَّ بَيْنَ الرَّجُلِ وَبَيْنَ الشِّرْكِ
__________
1 رواه الترمذي "5/ 14/ ح2622" في الإيمان، باب ما جاء في ترك الصلاة, والنسائي "1/ 231، 232" في الصلاة، باب حكم تارك الصلاة, وصححه الحاكم ووافقه الذهبي, وهو صحيح.
2 تقدم تخريجه وذكره.
3 رواه البخاري "12/ 267" في استتابة المرتدين، باب حكم المرتد والمرتدة واستتابتهما, وفي الجهاد، باب لا يعذب بعذاب الله.

(2/627)

وَالْكُفْرِ تَرْكَ الصَّلَاةِ" 1 وَبِالْقِيَاسِ عَلَى كَلِمَةِ التَّوْحِيدِ.
وَاحْتَجَّ مَنْ قَالَ: لَا يُقْتَلُ بِحَدِيثِ: "لَا يَحِلُّ دَمُ امْرِئٍ مُسْلِمٍ إِلَّا بِإِحْدَى ثَلَاثٍ" 2 وَلَيْسَ فِيهِ الصَّلَاةُ. وَاحْتَجَّ الْجُمْهُورُ عَلَى أَنَّهُ لَا يَكْفُرُ بِقَوْلِهِ تَعَالَى: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النِّسَاءِ: 48] وَبِقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "مَنْ قَالَ: لَا إِلَهَ إِلَّا اللَّهُ دَخَلَ الْجَنَّةَ, وَمَنْ مَاتَ وَهُوَ يَعْلَمُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ دَخَلَ الْجَنَّةَ, وَلَا يَلْقَى اللَّهَ عَبْدٌ بِهِمَا غَيْرَ شَاكٍّ فَيُحْجَبُ عَنِ الْجَنَّةِ, وَحَرَّمَ اللَّهُ عَلَى النَّارِ مَنْ قَالَ: لَا إِلَهَ إِلَّا اللَّهُ" 3 وَغَيْرِ ذَلِكَ, وَاحْتَجُّوا عَلَى قَتْلِهِ بِقَوْلِهِ تَعَالَى: {فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ} [التَّوْبَةِ: 5] وَقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "أُمِرْتُ أَنْ أُقَاتِلَ النَّاسَ حَتَّى يَقُولُوا: لَا إِلَهَ إِلَّا اللَّهُ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ, فَإِذَا فَعَلُوا ذَلِكَ عَصَمُوا مِنِّي دِمَاءَهُمْ وَأَمْوَالَهُمْ" 4 وَتَأَوَّلُوا قَوْلَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "بَيْنَ الْعَبْدِ وَبَيْنَ الْكُفْرِ تَرْكُ الصَّلَاةِ" 5 عَلَى مَعْنَى أَنَّهُ يَسْتَحِقُّ بِتَرْكِ الصَّلَاةِ عُقُوبَةَ الْكَافِرِ وَهِيَ الْقَتْلُ, أَوْ أَنَّهُ مَحْمُولٌ عَلَى الْمُسْتَحِلِّ, أَوْ عَلَى أنه قد يئول بِهِ إِلَى الْكُفْرِ, أَوْ أَنَّ فِعْلَهُ فِعْلُ الْكُفَّارِ وَاللَّهُ أَعْلَمُ, انْتَهَى كَلَامُهُ.
وَقَدْ قَدَّمْنَا فِي شُرُوطٍ لَا إِلَهَ إِلَّا اللَّهُ وَفِي بَيَانِ مَرَاتِبِ الدِّينِ وَفِي بَيَانِ أَنْوَاعِ الْكُفْرِ مَا فِيهِ غِنْيَةٌ, وَذَكَرْنَا هُنَا مَا تَيَسَّرَ مِنَ النُّصُوصِ فِي شَأْنِهَا. وَقَدْ بَسَطَ الْحَافِظُ ابْنُ الْقَيِّمِ فِي كِتَابِ الصَّلَاةِ الْكَلَامَ عَلَى هَذِهِ الْمَسْأَلَةِ بَسْطًا حَسَنًا, فَلْيُرَاجَعْ.
__________
1 تقدم تخريجه.
2 رواه البخاري "12/ 201" في الديات، باب قول الله تعالى: {النَّفْسَ بِالنَّفْسِ وَالْعَيْنَ بِالْعَيْن} ، ومسلم "3/ 1302"/ ح1676" في القسامة، باب ما يباح به دم المسلم.
3 تقدم ذكرها جميعا.
4 تقدم تخريجه وذكره.
5 تقدم تخريجه وذكره.

(2/628)

[الزَّكَاةُ] :
وَأَمَّا الزَّكَاةُ فَقَدْ تَقَدَّمَ ذِكْرُهَا فِي نُصُوصِ الصَّلَاةِ وَغَيْرِهَا، وَمِمَّا يَتَعَلَّقُ بِهَا عَلَى انْفِرَادِهَا قَوْلُهُ عَزَّ وَجَلَّ: {خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا وَصَلِّ عَلَيْهِمْ إِنَّ صَلَاتَكَ سَكَنٌ لَهُمْ وَاللَّهُ سَمِيعٌ عَلِيمٌ} [التَّوْبَةِ: 103] وَقَوْلُهُ فِي صِفَاتِ عِبَادِهِ الْمُؤْمِنِينَ: {وَالَّذِينَ هُمْ لِلزَّكَاةِ فَاعِلُونَ} [الْمُؤْمِنُونَ: 4] وَقَوْلُهُ تَعَالَى فِي ذَمِّ الْكُفَّارِ وَوَعِيدِهِمْ: {وَوَيْلٌ لِلْمُشْرِكِينَ، الَّذِينَ لَا يُؤْتُونَ الزَّكَاةَ} [فُصِّلَتْ: 6، 7] وَإِنْ كَانَتْ هَذِهِ الْآيَةُ فِي زَكَاةِ النُّفُوسِ فَهِيَ عَامَّةٌ لِزَكَاةِ الْأَمْوَالِ أَيْضًا وَقَدْ فُسِّرَتْ بِهَا, وَقَوْلُهُ تَعَالَى فِي وَعِيدِ مَانِعِيهَا مُطْلَقًا: {وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلَا يُنْفِقُونَهَا فِي سَبِيلِ اللَّهِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ، يَوْمَ يُحْمَى عَلَيْهَا فِي نَارِ جَهَنَّمَ فَتُكْوَى بِهَا جِبَاهُهُمْ وَجُنُوبُهُمْ وَظُهُورُهُمْ هَذَا مَا كَنَزْتُمْ لِأَنْفُسِكُمْ فَذُوقُوا مَا كُنْتُمْ تَكْنِزُونَ} [التَّوْبَةِ: 34، 35] يُوَضِّحُ ذَلِكَ الْحَدِيثُ الَّذِي فِيهِ: "مَا أُدِّيَتْ زَكَاتُهُ فَلَيْسَ بِكَنْزٍ" 1 وَفِي الصَّحِيحِ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "مَا مِنْ صَاحِبِ ذَهَبٍ وَلَا فِضَّةٍ لَا يُؤَدِّي مِنْهَا حَقَّهَا إِلَّا إِذَا كَانَ يَوْمُ الْقِيَامَةِ صُفِّحَتْ لَهُ صَفَائِحُ مِنْ نَارٍ فَأُحْمِيَ عَلَيْهَا فِي نَارِ جَهَنَّمَ, فَيُكْوَى بِهَا جَنْبُهُ وَجَبِينُهُ وَظَهْرُهُ, كُلَّمَا بَرَدَتْ أُعِيدَتْ لَهُ فِي يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ, حَتَّى يُقْضَى بَيْنَ الْعِبَادِ فَيَرَى سَبِيلَهُ, إِمَّا إِلَى الْجَنَّةِ وَإِمَّا إِلَى النَّارِ" قِيلَ: يَا رَسُولَ اللَّهِ فَالْإِبِلُ؟ قَالَ: "وَلَا صَاحِبِ إِبِلٍ لَا يُؤَدِّي مِنْهَا حَقَّهَا, وَمِنْ حَقِّهَا حَلْبُهَا يَوْمَ وِرْدِهَا, إِلَّا إِذَا كَانَ يَوْمُ الْقِيَامَةِ بُطِحَ لَهَا بِقَاعٍ قَرْقَرٍ أَوْفَرَ مَا كَانَتْ, لَا يَفْقِدُ مِنْهَا فصيلا واحدا تطؤه بِأَخْفَافِهَا
__________
1 رواه أبو داود "2/ 95/ ح1564" في الزكاة، باب الكنز ما هو؟ وزكاة الحلي, وفي سنده مقال وله شواهد يرتقي بها إلى الاحتجاج "انظر السلسلة الصحيحة للعلامة الألباني ح559" ولفظ الحديث مقارب وليس هو هو.

(2/629)

وَتَعَضُّهُ بِأَفْوَاهِهَا, كُلَّمَا مَرَّ عَلَيْهِ أُولَاهَا أُعِيدَ عَلَيْهِ أُخْرَاهَا, فِي يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ, حَتَّى يُقْضَى بَيْنَ الْعِبَادِ فَيَرَى سَبِيلَهُ, إِمَّا إِلَى الْجَنَّةِ وَإِمَّا إِلَى النَّارِ" وَقِيلَ: يَا رَسُولَ اللَّهِ فَالْبَقَرُ وَالْغَنَمُ؟ قَالَ: "وَلَا صَاحِبِ بَقَرٍ وَلَا غَنَمٍ لَا يُؤَدِّي مِنْهَا حَقَّهَا, إِلَّا إِذَا كَانَ يَوْمُ الْقِيَامَةِ بُطِحَ لَهَا بِقَاعٍ قَرْقَرٍ لا يَفْقِدُ مِنْهَا شَيْئًا لَيْسَ فِيهَا عَفْصَاءُ وَلَا جَلْحَاءُ وَلَا عَضْبَاءُ تنطحه بقرونها, وتطؤه بِأَظْلَافِهَا, كُلَّمَا مَرَّ عَلَيْهِ أُولَاهَا رُدَّ عَلَيْهِ أُخْرَاهَا, فِي يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ, حَتَّى يُقْضَى بَيْنَ الْعِبَادِ فَيَرَى سَبِيلَهُ, إِمَّا إِلَى الْجَنَّةِ وَإِمَّا إِلَى النَّارِ" 1 الْحَدِيثَ بِطُولِهِ.
وَفِيهِ عَنْ جَابِرٍ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: "مَا مِنْ صَاحِبِ إِبِلٍ وَلَا بَقَرٍ وَلَا غَنَمٍ لَا يُؤَدِّي حَقَّهَا إِلَّا أُقْعِدُ لَهَا يَوْمَ الْقِيَامَةِ بقاع قرقر تطؤه ذَاتُ الظِّلْفِ بِظِلْفِهَا وَتَنْطَحُهُ ذَاتُ الْقَرْنِ بِقَرْنِهَا, لَيْسَ فِيهَا يَوْمَئِذٍ جَمَّاءُ وَلَا مَكْسُورَةُ الْقَرْنِ" الْحَدِيثَ, وَفِيهِ: "وَلَا مِنْ صَاحِبِ مَالٍ لَا يُؤَدِّي زَكَاتَهُ إِلَّا تُحُوِّلَ يَوْمَ الْقِيَامَةِ شُجَاعًا أَقْرَعَ يَتْبَعُ صَاحِبَهُ حَيْثُمَا ذَهَبَ وَهُوَ يَفِرُّ مِنْهُ, وَيُقَالُ: هَذَا مَالُكُ الَّذِي كُنْتَ تَبْخَلُ بِهِ, فَإِذَا رَأَى أَنَّهُ لَا بُدَّ مِنْهُ أَدْخَلَ يَدَهُ فِي فِيهِ, فَجَعَلَ يَقْضِمُهَا كَمَا يَقْضِمُ الْفَحْلُ" 2.
وَفِيهِ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "وَلَا يَأْتِي أَحَدُكُمْ يَوْمَ الْقِيَامَةِ بِشَاةٍ يَحْمِلُهَا عَلَى رَقَبَتِهِ لَهَا يُعَارٌ, فَيَقُولُ: يَا مُحَمَّدُ فَأَقُولُ: لَا أَمْلِكُ لَكَ شَيْئًا, قَدْ بَلَّغْتُ, وَلَا يَأْتِي أَحَدُكُمْ بِبَعِيرٍ يَحْمِلُهُ عَلَى رَقَبَتِهِ لَهُ رُغَاءٌ فَيَقُولُ: يَا مُحَمَّدُ فَأَقُولُ: لَا أَمْلِكُ لَكَ شَيْئًا قَدْ بَلَّغْتُ" 3. وَفِيهِ عَنْهُ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "مَنْ آتَاهُ اللَّهُ مَالًا فَلَمْ يُؤَدِّ زَكَاتَهُ, مُثِّلَ لَهُ يَوْمَ الْقِيَامَةِ شُجَاعًا أَقْرَعَ لَهُ زَبِيبَتَانِ يُطَوَّقُهُ يَوْمَ الْقِيَامَةِ, ثُمَّ يَأْخُذُ بِلَهْزَمَتَيْهِ -يَعْنِي شِدْقَيْهِ- ثُمَّ يَقُولُ: أَنَا مَالُكَ أَنَا كَنْزُكَ" ثُمَّ تَلَا: {وَلَا يَحْسَبَنَّ الَّذِينَ يَبْخَلُونَ} [النساء: 3] 4 الْآيَةَ.
__________
1 رواه البخاري "3/ 267" في الزكاة، باب إثم مانع الزكاة، ومسلم "2/ 680/ ح987" في الزكاة، باب إثم مانع الزكاة.
2 رواه مسلم "2/ 684/ ح988" في الزكاة، باب إثم مانع الزكاة.
3 رواه البخاري "3/ 3/ 267" في الزكاة، باب إثم مانع الزكاة. قال مؤلفه: وهذا وإن كان واردا في الغلول وعقوبته, فهو في الزكاة كذلك؛ إذ الجزاء من جنس العمل, والله تعالى أعلم.
4 رواه البخاري "8/ 230" في تفسير آل عمران، باب {وَلا يَحْسَبَنَّ الَّذِينَ يَبْخَلُونَ بِمَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ} .

(2/630)

وَفِيهِ عَنْ خَالِدِ بْنِ أَسْلَمَ قَالَ: خَرَجْنَا مَعَ عَبْدِ اللَّهِ بْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا, فَقَالَ أَعْرَابِيٌّ: أَخْبِرْنِي عَنْ قَوْلِ اللَّهِ تَعَالَى: {وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلَا يُنْفِقُونَهَا فِي سَبِيلِ اللَّهِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ} [التَّوْبَةِ: 34] قَالَ ابْنُ عُمَرَ: مَنْ كَنَزَهَا فَلَمْ يُؤَدِّ زَكَاتَهَا فَوَيْلٌ لَهُ, إِنَّمَا كَانَ هَذَا قَبْلَ أَنْ تُنَزَّلَ الزَّكَاةُ, فَلَمَّا أُنْزِلَتْ جَعَلَهَا اللَّهُ تَعَالَى طُهْرَةً لِلْأَمْوَالِ1.
وَقَدْ ثَبَتَتِ الْبَيْعَةُ عَلَيْهَا بَعْدَ الصَّلَاةِ, كَمَا قَالَ الْبُخَارِيُّ رَحِمَهُ اللَّهُ تَعَالَى "بَابُ الْبَيْعَةِ عَلَى إِيتَاءِ الزَّكَاةِ" {فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ} [التَّوْبَةِ: 11] : حَدَّثَنَا ابْنُ نُمَيْرٍ قَالَ: حَدَّثَنِي أَبِي قَالَ: حَدَّثَنَا إِسْمَاعِيلُ عَنْ قَيْسٍ قَالَ: قَالَ جَرِيرُ بْنُ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ: بَايَعْتُ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- عَلَى إِقَامِ الصَّلَاةِ وَإِيتَاءِ الزَّكَاةِ وَالنُّصْحِ لِكُلِّ مُسْلِمٍ2. وَالنُّصُوصُ فيها كثيرة وفيما تَقَدَّمَ كِفَايَةٌ.
[حُكْمُ مَانِعِ الزَّكَاةِ] :
وَأَمَّا حُكْمُ تَارِكِهَا فَإِنْ كَانَ مَنْعُهُ إِنْكَارًا لِوُجُوبِهَا فَكَافِرٌ بِالْإِجْمَاعِ بَعْدَ نُصُوصِ الْكِتَابِ وَالسُّنَّةِ, وَإِنْ كَانَ مُقِرًّا بِوُجُوبِهَا وَكَانُوا جَمَاعَةً وَلَهُمْ شَوْكَةٌ قَاتَلَهُمُ الْإِمَامُ لِمَا فِي الصَّحِيحَيْنِ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: لَمَّا تُوُفِّيَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَكَانَ أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ, وَكَفَرَ مَنْ كَفَرَ مِنَ الْعَرَبِ فَقَالَ عُمَرُ: كَيْفَ تُقَاتِلُ النَّاسَ وَقَدْ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "أُمِرْتُ أَنْ أُقَاتِلَ النَّاسَ حَتَّى يَقُولُوا: لَا إِلَهَ إِلَّا اللَّهُ, فَمَنْ قَالَهَا فَقَدْ عَصَمَ مِنِّي مَالَهُ وَنَفْسَهُ إِلَّا بِحَقِّهِ وَحِسَابُهُ عَلَى اللَّهِ عَزَّ وَجَلَّ"؟ فَقَالَ: وَاللَّهُ لَأُقَاتِلَنَّ مَنْ فَرَّقَ بَيْنَ الصَّلَاةِ وَالزَّكَاةِ, فَإِنَّ الزَّكَاةَ حَقُّ الْمَالِ, وَلَوْ مَنَعُونِي عَنَاقًا كَانُوا يُؤَدُّونَهَا إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَقَاتَلْتُهُمْ عَلَى مَنْعِهَا, قَالَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ: فَوَاللَّهِ مَا هُوَ إِلَّا أَنْ قَدْ شَرَحَ اللَّهُ صَدْرَ أَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُ, فَعَرَفْتُ أَنَّهُ
__________
1 رواه البخاري "3/ 271" في الزكاة، باب ما أدى زكاته فليس بكنز.
2 رواه البخاري "3/ 267" في الزكاة، باب البيعة على إيتاء الزكاة, ومسلم "1/ 75/ ح56" في الإيمان، باب بيان أن الدين النصيحة.

(2/631)

الْحَقُّ, وَفِي رِوَايَةٍ: فَوَاللَّهِ مَا هُوَ إِلَّا أَنْ رَأَيْتُ اللَّهَ قَدْ شَرَحَ صَدْرَ أَبِي بَكْرٍ لِلْقِتَالِ, فَعَلِمْتُ أَنَّهُ الْحَقُّ1.
وَهَذَا الَّذِي اسْتَنْبَطَهُ أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ مُصَرَّحٌ بِهِ فِي مَنْطُوقِ الْأَحَادِيثِ الصَّحِيحَةِ الْمَرْفُوعَةِ, كَحَدِيثِ عَبْدِ اللَّهِ بْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "أُمِرْتُ أَنْ أُقَاتِلَ النَّاسَ حَتَّى يَشْهَدُوا أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ, فَإِذَا فَعَلُوا ذَلِكَ عَصَمُوا مِنِّي دِمَاءَهُمْ وَأَمْوَالَهُمْ إِلَّا بِحَقِّهَا, وَحِسَابُهُمْ عَلَى اللَّهِ عَزَّ وَجَلَّ" 2 وَغَيْرَهُ مِنَ الْأَحَادِيثِ.
وَقَدْ جَهَّزَ النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- خَالِدَ بْنَ الْوَلِيدِ لِغَزْوِ بَنِي الْمُصْطَلِقِ حِينَ بَلَغَهُ أَنَّهُمْ مَنَعُوا الزَّكَاةَ وَلَمْ يَكُنْ مَا بَلَغَهُ عَنْهُمْ حَقًّا, فَرَوَى الْإِمَامُ أَحْمَدُ قَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ سَابِقٍ حَدَّثَنَا عِيسَى بْنُ دِينَارٍ حَدَّثَنِي أَبِي أَنَّهُ سَمِعَ الْحَارِثَ بْنَ ضِرَارٍ الْخُزَاعِيَّ رَضِيَ اللَّهُ عَنْهُ يَقُولُ: قَدِمْتُ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ, فَدَعَانِي إِلَى الْإِسْلَامِ فَدَخَلْتُ فِيهِ وَأَقْرَرْتُ بِهِ, وَدَعَانِي إِلَى الزَّكَاةِ فَأَقْرَرْتُ بِهَا, وَقُلْتُ: يَا رَسُولَ اللَّهِ أَرْجِعُ إِلَيْهِمْ فَأَدْعُوهُمْ إِلَى الْإِسْلَامِ وَأَدَاءِ الزَّكَاةِ, فَمَنِ اسْتَجَابَ لِي جَمَعْتُ زَكَاتَهُ, وَتُرْسِلُ إِلَيَّ يَا رَسُولَ اللَّهِ رَسُولًا إِبَّانَ كَذَا وَكَذَا لِيَأْتِيَكَ بِمَا جَمَعْتُ مِنَ الزَّكَاةِ, فَلَمَّا جَمَعَ الْحَارِثُ الزَّكَاةَ مِمَّنِ اسْتَجَابَ لَهُ وَبَلَغَ الْإِبَّانُ الَّذِي أَرَادَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ يَبْعَثَ إِلَيْهِ احْتَبَسَ عَلَيْهِ الرَّسُولُ وَلَمْ يَأْتِهِ, وَظَنَّ الْحَارِثُ أَنَّهُ قَدْ حَدَثَ فِيهِ سَخْطَةٌ مِنَ اللَّهِ تَعَالَى وَرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ, فَدَعَا بِسَرَوَاتِ قَوْمِهِ فَقَالَ لَهُمْ: إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ وَقَّتَ لِي وَقْتًا يُرْسِلُ إِلَيَّ رَسُولَهُ لِيَقْبِضَ مَا كَانَ عِنْدِي مِنَ الزَّكَاةِ وَلَيْسَ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْخُلْفُ, وَلَا أَرَى حَبْسَ رَسُولِهِ إِلَّا مِنْ سَخْطَةٍ, فَانْطَلِقُوا نَأْتِي رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. وَبَعَثَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْوَلِيدَ بْنَ عُقْبَةَ إِلَى الْحَارِثِ لِيَقْبِضَ مَا كَانَ عِنْدَهُ مِمَّا جَمَعَ مِنَ الزَّكَاةِ, فَلَمَّا أَنَّ سَارَ الْوَلِيدُ حَتَّى بَلَغَ بَعْضَ الطَّرِيقِ فَرَقَ -أَيْ خَافَ- فَرَجَعَ حَتَّى أَتَى رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: يَا رَسُولَ اللَّهِ إِنَّ الْحَارِثَ قَدْ مَنَعَنِي
__________
1 رواه البخاري "13/ 250" في الاعتصام، باب الاقتداء بسنن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ, ومسلم "1/ 51/ ح20" في الإيمان، باب الأمر بقتال الناس حتى يقولوا: لا إله إلا الله محمد رسول الله.
2 رواه البخاري "1/ 75" في الإيمان، باب {فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ} ومسلم "1/ 53/ ح22" فيه، باب الأمر بقتال الناس حتى يقولوا: لا إله إلا الله محمد رسول الله.

(2/632)

الزَّكَاةَ وَأَرَادَ قَتْلِي, فَغَضِبَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَبَعَثَ الْبَعْثَ إِلَى الْحَارِثِ رَضِيَ اللَّهُ عَنْهُ وَأَقْبَلَ الْحَارِثُ بِأَصْحَابِهِ حَتَّى إِذَا اسْتَقْبَلَ الْبَعْثُ وَفَصَلَ عَنِ الْمَدِينَةِ لَقِيَهُمُ الْحَارِثُ فَقَالُوا: هَذَا الْحَارِثُ فَلَمَّا غَشِيَهُمْ قَالَ لَهُمْ: إِلَى مَنْ بُعِثْتُمْ؟ قَالُوا: إِلَيْكَ قَالَ: وَلِمَ؟ قَالُوا: إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعَثَ إِلَيْكَ الْوَلِيدَ بْنَ عُقْبَةَ, فَزَعَمَ أَنَّكَ مَنَعْتَهُ الزَّكَاةَ وَأَرَدْتَ قَتْلَهُ, قَالَ رَضِيَ اللَّهُ عَنْهُ: لَا وَالَّذِي بَعَثَ مُحَمَّدًا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالْحَقِّ, مَا رَأَيْتُهُ بَتَّةً وَلَا أَتَانِي. فَلَمَّا دَخَلَ الْحَارِثُ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: "مَنَعْتَ الزَّكَاةَ وَأَرَدْتَ قَتْلَ رَسُولِي" قَالَ رَضِيَ اللَّهُ عَنْهُ: لَا وَالَّذِي بَعَثَكَ بِالْحَقِّ, مَا رَأَيْتُهُ وَلَا أَتَانِي وَلَا أَقْبَلْتُ إِلَّا حِينَ احْتُبِسَ عَلَيَّ رَسُولُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ, خَشِيتُ أَنْ يَكُونَ كَانَتْ سَخْطَةٌ مِنَ اللَّهِ تَعَالَى وَرَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ, قَالَ: فَنَزَلَتِ الْحُجُرَاتُ: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَإٍ فَتَبَيَّنُوا} إِلَى قَوْلِهِ: {نَادِمِينَ} [الْحُجُرَاتِ: 6] وَرَوَاهُ ابْنُ أَبِي حَاتِمٍ عَنِ الْمُنْذِرِ بْنِ شَاذَانَ التَّمَّارِ عَنْ مُحَمَّدِ بْنِ سَابِقٍ بِهِ, وَرَوَاهُ الطَّبَرَانِيُّ مِنْ حَدِيثِ مُحَمَّدِ بْنِ سَابِقٍ بِهِ1.
وَقَالَ ابْنُ جَرِيرٍ رَحِمَهُ اللَّهُ تَعَالَى: حَدَّثَنَا أَبُو كُرَيْبٍ حَدَّثَنَا جَعْفَرُ بْنُ عَوْنٍ عَنْ مُوسَى بْنِ عُبَيْدَةَ عَنْ ثَابِتٍ مَوْلَى أُمِّ سَلَمَةَ عَنْ أُمِّ سَلَمَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: بَعَثَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَجُلًا فِي صَدَقَاتِ بَنِي الْمُصْطَلِقِ بَعْدَ الْوَقِيعَةِ, فَسَمِعَ بِذَلِكَ الْقَوْمُ فَتَلَقَّوْهُ يُعَظِّمُونَ أَمْرَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَتْ: فَحَدَّثَهُ الشَّيْطَانُ أَنَّهُمْ يُرِيدُونَ قَتْلَهُ قَالَتْ: فَرَجَعَ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: إِنَّ بَنِي الْمُصْطَلِقِ قَدْ مَنَعُونِي صَدَقَاتِهِمْ فَغَضِبَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَالْمُسْلِمُونَ قَالَتْ: فَبَلَغَ الْقَوْمَ رُجُوعُهُ فَأَتَوْا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَصَفُّوا لَهُ حِينَ صَلَّى الظُّهْرَ فَقَالُوا: نَعُوذُ بِاللَّهِ مِنْ سَخَطِ اللَّهِ وَسَخَطِ رَسُولِهِ, بَعَثْتَ إِلَيْنَا رَجُلًا مُصَدِّقًا فسررنا بذلك وقررت بِهِ أَعْيُنُنَا, ثُمَّ إِنَّهُ رَجَعَ مِنْ بَعْضِ الطَّرِيقِ فَخَشِينَا أَنْ يَكُونَ ذَلِكَ غَضَبًا مِنَ اللَّهِ تَعَالَى وَمِنْ رَسُولِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ, فَلَمْ يَزَالُوا يُكَلِّمُونَهُ حَتَّى جَاءَ بِلَالٌ فَأَذَّنَ لِصَلَاةِ الْعَصْرِ, قَالَتْ: وَنَزَلَتْ: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ
__________
1 رواه أحمد "4/ 279" وسنده صحيح, والطبراني "2/ 274/ 3395" ورواه ابن أبي حاتم "ابن كثير 4/ 225" وابن منده وابن مردويه "الدر المنثور 7/ 555" وسماه الطبراني الحارث بن سرار, وسماه الحافظ في الإصابة الحارث بن أبي ضرار.

(2/633)

فَاسِقٌ بِنَبَإٍ فَتَبَيَّنُوا أَنْ تُصِيبُوا قَوْمًا بِجَهَالَةٍ فَتُصْبِحُوا عَلَى مَا فَعَلْتُمْ نَادِمِينَ} [الْحُجُرَاتِ: 6] 1.
وَرَوَى ابْنُ جَرِيرٍ عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا فِي هَذِهِ الْآيَةِ قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بَعَثَ الْوَلِيدَ بْنَ عُقْبَةَ بْنِ أَبِي مُعَيْطٍ إِلَى بَنِي الْمُصْطَلِقِ لِيَأْخُذَ مِنْهُمُ الصَّدَقَاتِ, وَأَنَّهُمْ لَمَّا أَتَاهُمُ الْخَبَرُ وفرحوا وَخَرَجُوا يَتَلَقَّوْنَهُ رَجَعَ الْوَلِيدُ إِلَى رَسُولِ الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فقال رسول اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إِنِّ بَنِي الْمُصْطَلِقِ قَدْ مَنَعُوا الصَّدَقَةَ" فَغَضِبَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ ذَلِكَ غَضَبًا شَدِيدًا, فَبَيْنَمَا هُوَ يُحَدِّثُ نَفْسَهُ أَنْ يَغْزُوَهُمْ إِذْ أَتَاهُ الْوَفْدُ فَقَالُوا: يَا رَسُولَ اللَّهِ إِنَّا حُدِّثْنَا أَنَّ رَسُولَكَ رَجَعَ مِنْ نِصْفِ الطَّرِيقِ وإنا خشينا أن ما رَدَّهُ كِتَابٌ جَاءَ مِنْكَ لِغَضَبٍ غَضِبْتَهُ عَلَيْنَا, وَإِنَّا نَعُوذُ بِاللَّهِ مِنْ غَضَبِهِ وَغَضَبِ رَسُولِهِ, وَأَنَّ النَّبِيَّ اسْتَغْشَّهُمْ وَعَمَّ بِهِمْ, فَأَنْزَلَ اللَّهُ تَبَارَكَ وَتَعَالَى عُذْرَهُمْ فِي الْكِتَابِ, فَقَالَ: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَإٍ فَتَبَيَّنُوا} 2 [الْحُجُرَاتِ: 6] إِلَى آخِرِ الْآيَةِ.
وَقَالَ مُجَاهِدٌ وَقَتَادَةُ: أَرْسَلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْوَلِيدَ بْنَ عُقْبَةَ إِلَى بَنِي الْمُصْطَلِقِ لِيُصْدِقَهُمْ, فَتَلَقَّوْهُ بِالصَّدَقَةِ فَرَجَعَ فَقَالَ: إِنَّ بَنِي الْمُصْطَلِقِ قَدْ جَمَعَتْ لَكَ لِتُقَاتِلَكَ -زَادَ قَتَادَةُ: وَأَنَّهُمْ قَدِ ارْتَدُّوا عَنِ الْإِسْلَامِ- فَبَعَثَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خَالِدَ بْنَ الْوَلِيدِ رَضِيَ اللَّهُ عَنْهُ إِلَيْهِمْ, وَأَمَرَهُ أَنْ يَتَثَبَّتَ وَلَا يَعْجَلَ, فَانْطَلَقَ حَتَّى أَتَاهُمْ لَيْلًا فَبَعَثَ عُيُونَهُ فَلَمَّا جَاءُوا أَخْبَرُوا خَالِدًا رَضِيَ اللَّهُ عَنْهُ أَنَّهُمْ مُسْتَمْسِكُونَ بِالْإِسْلَامِ وَسَمِعُوا أَذَانَهُمْ وَصَلَاتَهُمْ, فَلَمَّا أَصْبَحُوا أَتَاهُمْ خَالِدٌ رَضِيَ اللَّهُ عَنْهُ فَرَأَى الَّذِي يُعْجِبُهُ, فَرَجَعَ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَخْبَرَهُ الْخَبَرَ, فَأَنْزَلَ اللَّهُ تَعَالَى هذه الآية3 ا. هـ. مِنْ تَفْسِيرِ الْحُجُرَاتِ لِابْنِ كَثِيرٍ رَحِمَهُ اللَّهُ تَعَالَى.
__________
1 رواه ابن جرير "13/ 123" والطبراني "23/ 401/ ح960" وأخرجه ابن راهويه وابن مردويه "الدر المنثور 7/ 556" وفيه موسى بن عبيدة الربذي, وهو ضعيف ويشهد له الذي قبله.
2 رواه ابن جرير "13/ 123، 124" والبيهقي "9/ 54, 55". وأخرجه ابن مردويه وابن عساكر "الدر المنثور 7/ 556" وسنده ضعيف جدا مسلسل بالضعفاء, من محمد بن سعد العوفي إلى جده عطية. ويشهد له الذي مر.
3 تفسير ابن كثير "4/ 224".

(2/634)

وَذَكَرَ الْبَغَوِيُّ رَحِمَهُ اللَّهُ تَعَالَى نَحْوَ حَدِيثِ ابْنِ عَبَّاسٍ وَفِيهِ: فَغَضِبَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهَمَّ أَنْ يَغْزُوَهُمْ فَبَلَغَ الْقَوْمَ رُجُوعُهُ فَأَتَوْا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَالُوا: يَا رَسُولَ اللَّهِ سَمِعْنَا بِرَسُولِكَ فَخَرَجْنَا نَتَلَقَّاهُ وَنُكْرِمُهُ وَنُؤَدِّي إِلَيْهِ مَا قَبِلْنَاهُ مِنْ حَقِّ اللَّهِ تَعَالَى, فَبَدَا لَهُ فِي الرُّجُوعِ فَخَشِينَا أَنَّهُ إِنَّمَا رَدَّهُ مِنَ الطَّرِيقِ كِتَابٌ جَاءَهُ مِنْكَ لِغَضَبٍ غَضِبْتَهُ عَلَيْنَا, وَإِنَّا نَعُوذُ بِاللَّهِ مِنْ غَضَبِهِ وَغَضَبِ رَسُولِهِ, فَاتَّهَمَهُمْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَبَعَثَ خَالِدَ بْنَ الْوَلِيدِ إِلَيْهِمْ خُفْيَةً فِي عَسْكَرٍ وَأَمَرَهُ أَنْ يُخْفِيَ عَلَيْهِمْ قُدُومَ قَوْمِهِ, وَقَالَ لَهُ: انْظُرْ فَإِنْ رَأَيْتَ مِنْهُمْ مَا يَدُلُّ عَلَى إِيمَانِهِمْ فَخُذْ مِنْهُمْ زَكَاةَ أَمْوَالِهِمْ وَإِنْ لَمْ تَرَ ذَلِكَ فَاسْتَعْمِلْ فِيهِمْ مَا يُسْتَعْمَلُ فِي الْكُفَّارِ. فَفَعَلَ ذَلِكَ خَالِدٌ وَوَافَاهُمْ فَسَمِعَ مِنْهُمْ أَذَانَ صَلَاتَيِ الْمَغْرِبِ وَالْعَشَاءِ فَأَخَذَ مِنْهُمْ صَدَقَاتِهِمْ وَلَمْ يَرَ مِنْهُمْ إِلَّا الطَّاعَةَ وَالْخَيْرَ, فَانْصَرَفَ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَخْبَرَهُ الْخَبَرَ, فَأَنْزَلَ اللَّهُ تَعَالَى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَإٍ فَتَبَيَّنُوا} [الْحُجُرَاتِ: 6] 1 الْآيَةَ.
وَأَمَّا إِنْ كَانَ الْمُمْتَنِعُ عَنْ أَدَاءِ الزَّكَاةِ فَرْدًا مِنَ الْأَفْرَادِ فَأَجْمَعُوا عَلَى أَنَّهَا تُؤْخَذُ مِنْهُ قَهْرًا, وَاخْتَلَفُوا مِنْ ذَلِكَ فِي مَسَائِلَ:
إِحْدَاهَا: هَلْ يَكْفُرُ أَمْ لَا؟
فَقَالَ عَبْدُ اللَّهِ بْنُ شَقِيقٍ: كَانَ أَصْحَابُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا يَرَوْنَ مِنَ الْأَعْمَالِ شَيْئًا تَرْكُهُ كُفْرٌ إِلَّا الصَّلَاةَ. وَقَالَ أَيُّوبُ السَّخْتِيَانِيُّ: تَرْكُ الصَّلَاةِ كُفْرٌ لَا يُخْتَلَفُ فِيهِ. وَذَهَبَ إِلَى هَذَا الْقَوْلِ جَمَاعَةٌ مِنَ السَّلَفِ وَالْخَلَفِ وَهُوَ قَوْلُ ابْنِ الْمُبَارَكِ وَأَحْمَدَ وَإِسْحَاقَ وَحَكَى إِسْحَاقُ: عَلَيْهَا إِجْمَاعَ أَهْلِ الْعِلْمِ, وَقَالَ مُحَمَّدُ بْنُ نَصْرٍ الْمَرْوَزِيُّ: هُوَ قَوْلُ جُمْهُورِ أهل الحديث, وذهبت طَائِفَةٌ مِنْهُمْ إِلَى أَنَّ مَنْ تَرَكَ شَيْئًا مِنْ أركان الإسلام الخمسة عَمْدًا, أَنَّهُ كَافِرٌ. وَرُوِيَ ذَلِكَ عَنْ سَعِيدِ بْنِ جُبَيْرٍ وَنَافِعٍ وَالْحَكَمِ وَهُوَ رِوَايَةٌ عَنِ الْإِمَامِ أَحْمَدَ اخْتَارَهَا طَائِفَةٌ مِنْ أَصْحَابِهِ وَهُوَ قَوْلُ ابْنِ حَبِيبٍ مِنَ الْمَالِكِيَّةِ, وَخَرَّجَ الدَّارَقُطْنِيُّ وَغَيْرُهُ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قِيلَ: يَا رَسُولَ اللَّهِ الْحَجُّ فِي كُلِّ عَامٍ؟ قَالَ: "لَوْ قُلْتُ نَعَمْ لَوَجَبَ عَلَيْكُمْ
__________
1 معالم التنزيل للبغوي "5/ 199، 200".

(2/635)

وَلَوْ وَجَبَ عَلَيْكُمْ مَا أَطَقْتُمُوهُ, وَلَوْ تَرَكْتُمُوهُ لَكَفَرْتُمْ"1. وَعَنِ ابْنِ مَسْعُودٍ أَنَّ تَارِكَ الزَّكَاةِ لَيْسَ بِمُسْلِمٍ, وَعَنْ أَحْمَدَ رِوَايَةٌ: أَنَّ تَرْكَ الصَّلَاةِ وَالزَّكَاةِ كُفْرٌ دُونَ الصِّيَامِ وَالْحَجِّ, وَقَالَ ابْنُ عُيَيْنَةَ: الْمُرْجِئَةُ سَمَّوْا تَرْكَ الْفَرَائِضِ ذَنْبًا بِمَنْزِلَةِ رُكُوبِ الْمَحَارِمِ وَلَيْسَ سَوَاءً؛ لِأَنَّ رُكُوبَ الْمَحَارِمِ مُتَعَمِّدًا مِنْ غَيْرِ اسْتِحْلَالٍ مَعْصِيَةٌ, وَتَرْكَ الْفَرَائِضِ مِنْ غَيْرِ جَهْلٍ وَلَا عُذْرٍ كُفْرٌ, وَبَيَانُ ذَلِكَ فِي أَمْرِ إِبْلِيسَ, وَعُلَمَاءِ الْيَهُودِ الَّذِينَ أَقَرُّوا بِبَعْثِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بِلِسَانِهِمْ وَلَمْ يَعْمَلُوا بِشَرَائِعِهِ.
الْمَسْأَلَةُ الثَّانِيَةُ هِيَ: يُقْتَلُ أَمْ لَا؟
الْأَوَّلُ: هُوَ الْمَشْهُورُ عَنْ أَحْمَدَ رَحِمَهُ اللَّهُ تَعَالَى, وَيُسْتَدَلُّ لَهُ بِحَدِيثِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا: "أُمِرْتُ أَنْ أُقَاتِلَ النَّاسَ حَتَّى يَشْهَدُوا أَنْ لَا إِلَهَ إِلَّا اللَّهُ" 2 الْحَدِيثَ.
وَالثَّانِي: لَا يُقْتَلُ, وَهُوَ قَوْلُ مَالِكٍ وَالشَّافِعِيِّ وَرِوَايَةٌ عَنْ أَحْمَدَ رَحِمَهُمُ اللَّهُ تَعَالَى. وَرَوَى اللَّالَكَائِيُّ مِنْ طَرِيقِ مُؤَمَّلٍ قَالَ: حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ عَنْ عَمْرِو بْنِ مَالِكٍ الْبَكْرِيِّ عَنْ أَبِي الْجَوْزَاءِ عَنِ ابْنِ عَبَّاسٍ وَلَا أَحْسَبُهُ إِلَّا رفعه قال: "عرا الْإِسْلَامِ وقواعد الدين ثلاث عَلَيْهِنَّ أُسِّسَ الْإِسْلَامُ: شَهَادَةُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَالصَّلَاةُ وَصَوْمُ رَمَضَانَ, مَنْ تَرَكَ مِنْهُنَّ وَاحِدَةً فَهُوَ بِهَا كَافِرٌ وَيَحِلُّ دَمُهُ" وَتَجِدُهُ كَثِيرَ الْمَالِ لَمْ يَحُجَّ فَلَا يَزَالُ بِذَلِكَ كَافِرًا وَلَا يَحِلُّ بِذَلِكَ دَمُهُ, وَتَجِدُهُ كَثِيرَ الْمَالِ وَلَا يُزَكِّي فَلَا يَزَالُ بِذَلِكَ كَافِرًا وَلَا يَحِلُّ دَمُهُ. وَرَوَاهُ قُتَيْبَةُ بْنُ سَعِيدٍ عَنْ حَمَّادِ بْنِ زَيْدٍ مَرْفُوعًا مُخْتَصَرًا وَرَوَاهُ سَعِيدُ بْنُ زَيْدٍ أَخُو حَمَّادِ بْنِ زَيْدٍ عَنْ عَمْرِو بْنِ مَالِكٍ بِهَذَا الْإِسْنَادِ مَرْفُوعًا, وَقَالَ: مَنْ تَرَكَ مِنْهُنَّ وَاحِدَةً -يَعْنِي الثَّلَاثَ الْأُوَلَ- فَهُوَ بِاللَّهِ كَافِرٌ وَلَا يُقْبَلُ مِنْهُ صَرْفٌ وَلَا عَدْلٌ وَقَدْ حَلَّ دَمُهُ وَمَالُهُ, وَلَمْ يَذْكُرْ مَا بَعْدَهُ3.
__________
1 الدارقطني في سننه "2/ 282" وابن جرير "5/ 82" وسنده ضعيف فيه إبراهيم بن مسلم الهجري وهو ضعيف, وروي من حديث ابن عباس بسند ضعيف جدا, ومن حديث أبي أمامة بسند ضعيف. وفي الصحيح غنية عن هذا اللفظ "لكفرتم".
2 تقدم تخريجه.
3 رواه أبو يعلى "المجمع 1/ 53 والمطالب العالية ح2863" والطبراني في الكبير "12/ 174/ ح12800" واللالكائي "ح1576". قال الهيثمي: وإسناده حسن "المجمع 1/ 53". وقوله: وتجده كثير المال ... هو من كلام ابن عباس.

(2/636)

الْمَسْأَلَةُ الثَّالِثَةُ لِمَنْ لَمْ يَرَ قَتْلَهُ: هَلْ يُنَكَّلُ بِأَخْذِ شَيْءٍ مِنْ مَالِهِ مَعَ الزَّكَاةِ؟
وَقَدْ رُوِيَ فِي خُصُوصِ الْمَسْأَلَةِ حَدِيثُ بَهْزِ بْنِ حَكِيمٍ عَنْ أَبِيهِ عَنْ جَدِّهِ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "فِي كُلِّ سَائِمَةِ إِبِلٍ فِي أَرْبَعِينَ بِنْتُ لَبُونٍ, لَا تُفَرَّقُ إِبِلٌ عَنْ حِسَابِهَا, مَنْ أَعْطَاهَا مُؤْتَجِرًا بِهَا فَلَهُ أَجْرُهَا, وَمَنْ مَنَعَهَا فَإِنَّا آخِذُوهَا وَشَطْرَ مَالِهِ عَزْمَةً مِنْ عَزَمَاتِ رَبِّنَا, لَا يَحِلُّ لِآلِ مُحَمَّدٍ مِنْهَا شَيْءٌ" رَوَاهُ أَحْمَدُ وَأَبُو دَاوُدَ وَالنَّسَائِيُّ وَصَحَّحَهُ الْحَاكِمُ1, وَعَلَّقَ الشَّافِعِيُّ الْقَوْلَ بِهِ عَلَى ثُبُوتِهِ فَإِنَّهُ قَالَ: لَا يُثْبِتُهُ أَهْلُ الْعِلْمِ بِالْحَدِيثِ, وَلَوْ ثَبَتَ لَقُلْنَا بِهِ2.
وَالرَّابِعُ الصِّيَامُ فَاسْمَعْ وَاتَّبِعْ ... وَالْخَامِسُ الْحَجُّ عَلَى مَنْ يَسْتَطِعْ
__________
1 رواه أحمد "5/ 2 و4" وأبو داود "2/ 101/ ح1575" في الزكاة، باب في زكاة السائمة, والنسائي "5/ 25" فيه، باب سقوط الزكاة عن الإبل إذا كانت رسلا لأهلها ولحمولتهم, والحاكم "1/ 398" وصححه وقال الذهبي: صحيح وهو كذلك.
2 ذكره البيهقي في السنن "4/ 105" وقد تقدم صحة الحديث, وقد قال به الشافعي قديما وقال به أحمد رحمه الله "المجموع 5/ 337".

(2/637)

[الصِّيَامُ] :
الرُّكْنُ الرَّابِعُ مِنْ أَرْكَانِ الْإِسْلَامِ الصِّيَامُ, وَهُوَ فِي اللُّغَةِ:
الْإِمْسَاكُ, وَفِي الشَّرْعِ: إِمْسَاكٌ مَخْصُوصٌ فِي زَمَنٍ مَخْصُوصٍ, بِشَرَائِطَ مَخْصُوصَةٍ.
وَكَانَ فَرْضُ صَوْمِ شَهْرِ رَمَضَانَ فِي السَّنَةِ الثَّانِيَةِ مِنَ الْهِجْرَةِ هُوَ وَالزَّكَاةُ قَبْلَ بَدْرٍ, قَالَ اللَّهُ تَعَالَى: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ أَيَّامًا مَعْدُودَاتٍ فَمَنْ كَانَ مِنْكُمْ مَرِيضًا أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ فَمَنْ تَطَوَّعَ خَيْرًا فَهُوَ خَيْرٌ لَهُ وَأَنْ تَصُومُوا خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيهِ الْقُرْآنُ هَدًى لِلنَّاسِ وَبَيِّنَاتٍ مِنَ الْهُدَى وَالْفُرْقَانِ فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ} [الْبَقَرَةِ: 183-185] إِلَى آخِرِ الْآيَاتِ, وَقَدْ تَقَدَّمَتِ الْأَحَادِيثُ فِيهِ.
وَقَدْ ثَبَتَ بِالْكِتَابِ وَالسُّنَّةِ وَالْإِجْمَاعِ كُفْرُ مَنْ جَحَدَ فَرَضِيَّتَهُ, وَتَقَدَّمَ الْقَوْلُ بِقَتْلِ تَارِكِهِ مَعَ الْإِقْرَارِ وَالِاعْتِرَافِ بِوُجُوبِهِ, وَقَوْلُهُ: "فَاسْمَعْ وَاتَّبِعْ" مَأْخُوذٌ مِنْ قَوْلِ اللَّهِ عَزَّ وجل: {فَبَشِّرْ عِبَادِ الَّذِينَ يَسْتَمِعُونَ الْقَوْلَ فَيَتَّبِعُونَ أَحْسَنَهُ أُولَئِكَ الَّذِينَ هَدَاهُمُ اللَّهُ وَأُولَئِكَ هُمْ أُولُو الْأَلْبَابِ} [الزُّمَرِ: 18] .

(2/638)

[الْحَجُّ] :
الرُّكْنُ الْخَامِسُ الْحَجُّ:
"وَهُوَ "عَلَى مَنْ يَسْتَطِعْ" أَيْ: مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا, قَالَ اللَّهُ تَعَالَى: {وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ} [آلِ عِمْرَانَ: 97] قَدْ ذَكَرَ اللَّهُ تَعَالَى تَفْصِيلَهُ فِي سُورَةِ الْبَقَرَةِ مِنْ قَوْلِهِ تَعَالَى: {وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ} إِلَى قَوْلِهِ: {إِلَيْهِ تُحْشَرُونَ} [الْبَقَرَةِ: 196] .
وَاشْتِرَاطُ الِاسْتِطَاعَةِ فِيهِ مُصَرَّحٌ بِهِ فِي الْآيَةِ وَفِي حَدِيثِ جِبْرِيلَ وَفِي حَدِيثِ مُعَاذٍ وَغَيْرِهَا, وَفَسَّرَهُ النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بِالزَّادِ وَالرَّاحِلَةِ1.
وَلَا خِلَافَ فِي كُفْرِ مَنْ جَحَدَ فَرَضِيَّتَهُ, وَتَقَدَّمَ الْخِلَافُ فِي كُفْرِ تَارِكِهِ مَعَ الْإِقْرَارِ بِفَرْضِيَّتِهِ.
وَرَوَى الْإِمَامُ أَحْمَدُ عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "تَعَجَّلُوا الْحَجَّ -يَعْنِي الْفَرِيضَةَ- فَإِنَّ أَحَدَكُمْ لَا يَدْرِي مَا يَعْرِضُ لَهُ" 2. وَرَوَاهُ أَبُو دَاوُدَ بِلَفْظِ: "مَنْ أَرَادَ الْحَجَّ فَلْيَتَعَجَّلْ" 3.
وَرَوَى الْإِسْمَاعِيلِيُّ بِإِسْنَادٍ صَحِيحٍ عَنْ عَبْدِ الرَّحْمَنِ بْنِ غَنْمٍ أَنَّهُ سَمِعَ عُمَرَ بْنَ
__________
1 قال ابن المنذر: لا يثبت الحديث الذي فيه الزاد والراحلة, والآية الكريمة عامة ليست مجملة فلا تفتقر إلى بيان وكأنه كلف كل مستطيع قدره بمال أو بدن "الفتح 3/ 300". انظر تفصيل ذلك في إرواء الغليل للعلامة الألباني "ح988".
2 رواه أحمد "1/ 314" وأخرجه أيضا "1/ 214 و323 و355" وابن ماجه "2/ 962/ ح2883" في المناسك، باب الخروج إلى الحج بلفظ: "من أراد الحج فليتعجل؛ فإنه قد يمرض المريض، وتضل الضالة، وتعرض الحاجة". وهو حسن بالذي بعده.
3 رواه أبو داود "2/ 141/ ح1732" في المناسك، باب التجارة في الحج, والدارمي "2/ 12" والحاكم "1/ 448" وأحمد "1/ 225" وهو حسن بالذي قبله.

(2/639)

الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ يَقُولُ: مَنْ أَطَاقَ الْحَجَّ فَلَمْ يَحُجَّ, فَسَوَاءٌ عَلَيْهِ مَاتَ يَهُودِيًّا أَوْ نَصْرَانِيًّا1.
وَرَوَى سَعِيدُ بْنُ مَنْصُورٍ فِي سُنَنِهِ عَنِ الْحَسَنِ الْبَصْرِيِّ قَالَ: قَالَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ: لَقَدْ هَمَمْتُ أَنْ أَبْعَثَ رِجَالًا إِلَى هَذِهِ الْأَمْصَارِ فَيَنْظُرُوا إِلَى كُلِّ مَنْ كَانَ عِنْدَهُ جِدَةٌ فَلَمْ يَحُجَّ فَيَضْرِبُوا عَلَيْهِمُ الْجِزْيَةَ, مَا هُمْ بِمُسْلِمِينَ2.
وَرَوَى الْبَغَوِيُّ عَنْ أَبِي أُمَامَةَ رَضِيَ اللَّهُ عَنْهُ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: "مَنْ لَمْ تَحْبِسْهُ حَاجَةٌ ظَاهِرَةٌ أَوْ مَرَضٌ حَابِسٌ أَوْ سُلْطَانٌ جَائِرٌ وَلَمْ يَحُجَّ, فَلْيَمُتْ إِنْ شَاءَ يَهُودِيًّا أَوْ نَصْرَانِيًّا"3.
وَرَوَى الْإِمَامُ أَحْمَدُ عَنْ أَبِي هُرَيْرَةَ قَالَ: خَطَبَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: "أَيُّهَا النَّاسُ قَدْ فُرِضَ عَلَيْكُمُ الْحَجُّ فَحُجُّوا" فَقَالَ رَجُلٌ: أَكُلَّ عَامٍ يَا رَسُولَ اللَّهِ؟ فَسَكَتَ حَتَّى قَالَهَا ثَلَاثًا فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لَوْ قُلْتُ نَعَمْ لَوَجَبَتْ, وَلَمَا اسْتَطَعْتُمْ" ثُمَّ قَالَ: "ذَرُونِي مَا تَرَكْتُكُمْ, فَإِنَّمَا هَلَكَ مَنْ كَانَ قَبْلَكُمْ بِكَثْرَةِ سُؤَالِهِمْ وَاخْتِلَافِهِمْ عَلَى أنبيائهم, وإذا أمرتكم بِشَيْءٍ فَأْتُوا مِنْهُ مَا استطعتم, وإذا نهيتكم عَنْ شَيْءٍ فَدَعُوهُ" 4 وَرَوَاهُ مُسْلِمٌ بِنَحْوِ هَذَا, وَاللَّهُ أَعْلَمُ.
وَرَوَى أَحْمَدُ وَأَبُو دَاوُدَ وَالنَّسَائِيُّ وَابْنُ مَاجَهْ وَالْحَاكِمُ عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: خَطَبَنَا رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَقَالَ: "يَا أَيُّهَا النَّاسُ إِنَّ اللَّهَ تَعَالَى كَتَبَ عَلَيْكُمُ الْحَجَّ" فَقَامَ الْأَقْرَعُ بْنُ حَابِسٍ فَقَالَ: يَا رَسُولَ اللَّهِ أَفِي كُلِّ عَامٍ؟ فَقَالَ: "لَوْ قُلْتُهَا
__________
1 أبو بكر الإسماعيلي "ابن كثير 1/ 394" وإسناده صحيح إلى عمر رضي الله عنه, وقد تصحف إسماعيل بن عبيد الله بن أبي المهاجر إلى عبد الله فلينظر.
2 سعيد بن منصور "ابن كثير 1/ 394، 395" وإسناده ضعيف فهو من رواية الحسن البصري عن عمر ولم يدركه وهو مدلس. وجدة: أي مال قادر على الحج.
3 رواه البغوي "1/ 514" وسنده فيه ضعف, فيه ليث بن أبي سليم وشريك القاضي, وكلاهما مضعف.
4 رواه مسلم "2/ 975/ ح1337" في الحج، باب فرض الحج مرة في العمر, والنسائي "5/ 110، 111" فيه، باب وجوب الحج, وأحمد "2/ 508".

(2/640)

لَوَجَبَتْ, وَلَوْ وَجَبَتْ لَمْ يَعْمَلُوا بِهَا, وَلَنْ تَسْتَطِيعُوا أَنْ تَعْمَلُوا بِهَا, والحج مَرَّةٌ فَمَنْ زَادَ فَهُوَ تَطَوُّعٌ" 1.
__________
1 رواه أحمد "1/ 255 و290 و303 و352 و370 و371" وأبو داود "2/ 139/ ح1721" في المناسك، باب فرض الحج، والنسائي "5/ 111" فيه، باب وجوب الحج، وابن ماجه "2/ 963/ ح2886" فيه، باب فرض الحج, والحاكم "1/ 440 و470" والدارمي "2/ 29".

(2/641)

ذِكْرُ أُمُورٍ تَدْخُلُ فِي مُسَمَّى الْإِيمَانِ وَالْإِسْلَامِ مِنَ الْأَوَامِرِ وَالْمَنَاهِي وَالْأَخْبَارِ:
قَالَ اللَّهُ عَزَّ وَجَلَّ: {سَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالْأَرْضُ أُعِدَّتْ لِلْمُتَّقِينَ الَّذِينَ يُنْفِقُونَ فِي السَّرَّاءِ وَالضَّرَّاءِ وَالْكَاظِمِينَ الْغَيْظَ وَالْعَافِينَ عَنِ النَّاسِ وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ وَالَّذِينَ إِذَا فَعَلُوا فَاحِشَةً أَوْ ظَلَمُوا أَنْفُسَهُمْ ذَكَرُوا اللَّهَ فَاسْتَغْفَرُوا لِذُنُوبِهِمْ وَمَنْ يَغْفِرُ الذُّنُوبَ إِلَّا اللَّهُ وَلَمْ يُصِرُّوا عَلَى مَا فَعَلُوا وَهُمْ يَعْلَمُونَ أُولَئِكَ جَزَاؤُهُمْ مَغْفِرَةٌ مِنْ رَبِّهِمْ وَجَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا} [آلِ عِمْرَانَ: 133-136] الْآيَاتِ.
وَقَالَ تَعَالَى: {الَّذِينَ آتَيْنَاهُمُ الْكِتَابَ مِنْ قَبْلِهِ هُمْ بِهِ يُؤْمِنُونَ وَإِذَا يُتْلَى عَلَيْهِمْ قَالُوا آمَنَّا بِهِ إِنَّهُ الْحَقُّ مِنْ رَبِّنَا إِنَّا كُنَّا مِنْ قَبْلِهِ مُسْلِمِينَ أُولَئِكَ يُؤْتَوْنَ أَجْرَهُمْ مَرَّتَيْنِ بِمَا صَبَرُوا وَيَدْرَءُونَ بِالْحَسَنَةِ السَّيِّئَةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ وَإِذَا سَمِعُوا اللَّغْوَ أَعْرَضُوا عَنْهُ وَقَالُوا لَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ سَلَامٌ عَلَيْكُمْ لَا نَبْتَغِي الْجَاهِلِينَ} [الْقَصَصِ: 52-55] وَقَالَ تَعَالَى: {وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الْأَرْضِ هَوْنًا وَإِذَا خَاطَبَهُمُ الْجَاهِلُونَ قَالُوا سَلَامًا وَالَّذِينَ يَبِيتُونَ لِرَبِّهِمْ سُجَّدًا وَقِيَامًا وَالَّذِينَ يَقُولُونَ رَبَّنَا اصْرِفْ عَنَّا عَذَابَ جَهَنَّمَ إِنَّ عَذَابَهَا كَانَ غَرَامًا إِنَّهَا سَاءَتْ مُسْتَقَرًّا وَمُقَامًا وَالَّذِينَ إِذَا أَنْفَقُوا لَمْ يُسْرِفُوا وَلَمْ يَقْتُرُوا وَكَانَ بَيْنَ ذَلِكَ قَوَامًا وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلَا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلًا صَالِحًا فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا وَمَنْ تَابَ وَعَمِلَ صَالِحًا فَإِنَّهُ يَتُوبُ إِلَى اللَّهِ

(2/642)

{مَتَابًا وَالَّذِينَ لَا يَشْهَدُونَ الزُّورَ وَإِذَا مَرُّوا بِاللَّغْوِ مَرُّوا كِرَامًا وَالَّذِينَ إِذَا ذُكِّرُوا بِآيَاتِ رَبِّهِمْ لَمْ يَخِرُّوا عَلَيْهَا صُمًّا وَعُمْيَانًا وَالَّذِينَ يَقُولُونَ رَبَّنَا هَبْ لَنَا مِنْ أَزْوَاجِنَا وَذُرِّيَّاتِنَا قُرَّةَ أَعْيُنٍ وَاجْعَلْنَا لِلْمُتَّقِينَ إِمَامًا أُولَئِكَ يُجْزَوْنَ الْغُرْفَةَ بِمَا صَبَرُوا وَيُلَقَّوْنَ فِيهَا تَحِيَّةً وَسَلَامًا خَالِدِينَ فِيهَا حَسُنَتْ مُسْتَقَرًّا وَمُقَامًا} [الْفَرْقَانِ: 63-76] .
وَقَالَ تَعَالَى: {إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ وَعْدًا عَلَيْهِ حَقًّا فِي التَّوْرَاةِ وَالْإِنْجِيلِ وَالْقُرْآنِ وَمَنْ أَوْفَى بِعَهْدِهِ مِنَ اللَّهِ فَاسْتَبْشِرُوا بِبَيْعِكُمُ الَّذِي بَايَعْتُمْ بِهِ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ التَّائِبُونَ الْعَابِدُونَ الْحَامِدُونَ السَّائِحُونَ الرَّاكِعُونَ السَّاجِدُونَ الْآمِرُونَ بِالْمَعْرُوفِ وَالنَّاهُونَ عَنِ الْمُنْكَرِ وَالْحَافِظُونَ لِحُدُودِ اللَّهِ وَبَشِّرِ الْمُؤْمِنِينَ} [التَّوْبَةِ: 111-112] .
وَقَالَ تَعَالَى: {إِنَّ الْإِنْسَانَ خُلِقَ هَلُوعًا إِذَا مَسَّهُ الشَّرُّ جَزُوعًا وَإِذَا مَسَّهُ الْخَيْرُ مَنُوعًا إِلَّا الْمُصَلِّينَ الَّذِينَ هُمْ عَلَى صَلَاتِهِمْ دَائِمُونَ وَالَّذِينَ فِي أَمْوَالِهِمْ حَقٌّ مَعْلُومٌ لِلسَّائِلِ وَالْمَحْرُومِ وَالَّذِينَ يُصَدِّقُونَ بِيَوْمِ الدِّينِ وَالَّذِينَ هُمْ مِنْ عَذَابِ رَبِّهِمْ مُشْفِقُونَ إِنَّ عَذَابَ رَبِّهِمْ غَيْرُ مَأْمُونٍ وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ إِلَّا عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ وَالَّذِينَ هُمْ بِشَهَادَاتِهِمْ قَائِمُونَ وَالَّذِينَ هُمْ عَلَى صَلَاتِهِمْ يُحَافِظُونَ أُولَئِكَ فِي جَنَّاتٍ مُكْرَمُونَ} [الْمَعَارِجِ: 19-35] وَقَالَ تَعَالَى: {قَدْ أَفْلَحَ الْمُؤْمِنُونَ الَّذِينَ هُمْ فِي صَلَاتِهِمْ} إِلَى قَوْلِهِ: {الْوَارِثُونَ} [الْمُؤْمِنُونَ: 1 10] الْآيَاتِ.
وَقَالَ تَعَالَى: {إِنَّ الَّذِينَ هُمْ مِنْ خَشْيَةِ رَبِّهِمْ مُشْفِقُونَ وَالَّذِينَ هُمْ بِآيَاتِ رَبِّهِمْ

(2/643)

يُؤْمِنُونَ وَالَّذِينَ هُمْ بِرَبِّهِمْ لَا يُشْرِكُونَ وَالَّذِينَ يُؤْتُونَ مَا آتَوْا وَقُلُوبُهُمْ وَجِلَةٌ أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ أُولَئِكَ يُسَارِعُونَ فِي الْخَيْرَاتِ وَهُمْ لَهَا سَابِقُونَ وَلَا نُكَلِّفُ نَفْسًا إِلَّا وُسْعَهَا} [الْمُؤْمِنُونَ: 57-62] وَقَالَ تَعَالَى: {إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ آخِذِينَ مَا آتَاهُمْ رَبُّهُمْ إِنَّهُمْ كَانُوا قَبْلَ ذَلِكَ مُحْسِنِينَ كَانُوا قَلِيلًا مِنَ اللَّيْلِ مَا يَهْجَعُونَ وَبِالْأَسْحَارِ هُمْ يَسْتَغْفِرُونَ وَفِي أَمْوَالِهِمْ حَقٌّ لِلسَّائِلِ وَالْمَحْرُومِ} [الذَّارِيَاتِ: 15-19] .
وَقَالَ تَعَالَى: {وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلَائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينَ وَابْنَ السَّبِيلِ وَالسَّائِلِينَ وَفِي الرِّقَابِ وَأَقَامَ الصَّلَاةَ وَآتَى الزَّكَاةَ وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُوا وَالصَّابِرِينَ فِي الْبَأْسَاءِ وَالضَّرَّاءِ وَحِينَ الْبَأْسِ أُولَئِكَ الَّذِينَ صَدَقُوا وَأُولَئِكَ هُمُ الْمُتَّقُونَ} [الْبَقَرَةِ: 177] وَقَالَ تَعَالَى: {إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ وَالْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَالْقَانِتِينَ وَالْقَانِتَاتِ وَالصَّادِقِينَ وَالصَّادِقَاتِ وَالصَّابِرِينَ وَالصَّابِرَاتِ وَالْخَاشِعِينَ وَالْخَاشِعَاتِ وَالْمُتَصَدِّقِينَ وَالْمُتَصَدِّقَاتِ وَالصَّائِمِينَ وَالصَّائِمَاتِ وَالْحَافِظِينَ فُرُوجَهُمْ وَالْحَافِظَاتِ وَالذَّاكِرِينَ اللَّهَ كَثِيرًا وَالذَّاكِرَاتِ أَعَدَّ اللَّهُ لَهُمْ مَغْفِرَةً وَأَجْرًا عَظِيمًا} [الْأَحْزَابِ: 35] .
وَقَالَ تَعَالَى: {وَأَذِّنْ فِي النَّاسِ بِالْحَجِّ يَأْتُوكَ رِجَالًا وَعَلَى كُلِّ ضَامِرٍ يَأْتِينَ مِنْ كُلِّ فَجٍّ عَمِيقٍ} إِلَى قَوْلِهِ: {وَلِلَّهِ عَاقِبَةُ الْأُمُورِ} [التوبة: 3] وَقَالَ تَعَالَى: {لِلْفُقَرَاءِ الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ وَأَمْوَالِهِمْ يَبْتَغُونَ فَضْلًا مِنَ اللَّهِ وَرِضْوَانًا وَيَنْصُرُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ هُمُ الصَّادِقُونَ وَالَّذِينَ تَبَوَّءُوا الدَّارَ وَالْإِيمَانَ مِنْ قَبْلِهِمْ يُحِبُّونَ مَنْ هَاجَرَ إِلَيْهِمْ وَلَا يَجِدُونَ فِي صُدُورِهِمْ حَاجَةً مِمَّا أُوتُوا وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ

(2/644)

سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَحِيمٌ} [الْحَشْرِ: 9-10] .
وَقَالَ تَعَالَى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَدٍ} [الْحَشْرِ: 18] الْآيَاتِ, وَقَالَ تَعَالَى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ} [الْمُمْتَحِنَةِ: 1] إِلَى آخِرِ السُّورَةِ, وَقَالَ تَعَالَى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تُقَدِّمُوا بَيْنَ يَدَيِ اللَّهِ وَرَسُولِهِ} [الْحُجُرَاتِ: 1] إِلَى آخِرِ السُّورَةِ, وَقَالَ تَعَالَى: {وَاعْبُدُوا اللَّهَ وَلَا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا وَبِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَالْجَارِ ذِي الْقُرْبَى وَالْجَارِ الْجُنُبِ وَالصَّاحِبِ بِالْجَنْبِ وَابْنِ السَّبِيلِ وَمَا مَلَكَتْ أَيْمَانُكُمْ إِنَّ اللَّهَ لَا يُحِبُّ مَنْ كَانَ مُخْتَالًا فَخُورًا} [النِّسَاءِ: 36] وَقَالَ تَعَالَى: {وَذَرُوا ظَاهِرَ الْإِثْمِ وَبَاطِنَهُ إِنَّ الَّذِينَ يَكْسِبُونَ الْإِثْمَ سَيُجْزَوْنَ بِمَا كَانُوا يَقْتَرِفُونَ} [الْأَنْعَامِ: 120] .
وَقَالَ تَعَالَى: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا وَلَا تَقْتُلُوا أَوْلَادَكُمْ مِنْ إِمْلَاقٍ نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ وَلَا تَقْرَبُوا الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَلَا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ وَلَا تَقْرَبُوا مَالَ الْيَتِيمِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ وَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ لَا نُكَلِّفُ نَفْسًا إِلَّا وُسْعَهَا وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى وَبِعَهْدِ اللَّهِ أَوْفُوا ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَذَكَّرُونَ وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ} [الْأَنْعَامِ: 151-153] .
وَقَالَ تَعَالَى: {وَقَضَى رَبُّكَ أَلَّا تَعْبُدُوا إِلَّا إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلَاهُمَا فَلَا تَقُلْ لَهُمَا أُفٍّ وَلَا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلًا كَرِيمًا وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ وَقُلْ رَبِّ ارْحَمْهُمَا كَمَا رَبَّيَانِي

(2/645)

صَغِيرًا رَبُّكُمْ أَعْلَمُ بِمَا فِي نُفُوسِكُمْ إِنْ تَكُونُوا صَالِحِينَ فَإِنَّهُ كَانَ لِلْأَوَّابِينَ غَفُورًا وَآتِ ذَا الْقُرْبَى حَقَّهُ وَالْمِسْكِينَ وَابْنَ السَّبِيلِ وَلَا تُبَذِّرْ تَبْذِيرًا إِنَّ الْمُبَذِّرِينَ كَانُوا إِخْوَانَ الشَّيَاطِينِ وَكَانَ الشَّيْطَانُ لِرَبِّهِ كَفُورًا وَإِمَّا تُعْرِضَنَّ عَنْهُمُ ابْتِغَاءَ رَحْمَةٍ مِنْ رَبِّكَ تَرْجُوهَا فَقُلْ لَهُمْ قَوْلًا مَيْسُورًا وَلَا تَجْعَلْ يَدَكَ مَغْلُولَةً إِلَى عُنُقِكَ وَلَا تَبْسُطْهَا كُلَّ الْبَسْطِ فَتَقْعُدَ مَلُومًا مَحْسُورًا إِنَّ رَبَّكَ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ إِنَّهُ كَانَ بِعِبَادِهِ خَبِيرًا بَصِيرًا وَلَا تَقْتُلُوا أَوْلَادَكُمْ خَشْيَةَ إِمْلَاقٍ نَحْنُ نَرْزُقُهُمْ وَإِيَّاكُمْ إِنَّ قَتْلَهُمْ كَانَ خِطْئًا كَبِيرًا وَلا تَقْرَبُوا الزِّنَى إِنَّهُ كَانَ فَاحِشَةً وَسَاءَ سَبِيلًا وَلَا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَمَنْ قُتِلَ مَظْلُومًا فَقَدْ جَعَلْنَا لِوَلِيِّهِ سُلْطَانًا فَلَا يُسْرِفْ فِي الْقَتْلِ إِنَّهُ كَانَ مَنْصُورًا وَلَا تَقْرَبُوا مَالَ الْيَتِيمِ إِلَّا بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ وَأَوْفُوا بِالْعَهْدِ إِنَّ الْعَهْدَ كَانَ مَسْؤُولًا وَأَوْفُوا الْكَيْلَ إِذَا كِلْتُمْ وَزِنُوا بِالْقِسْطَاسِ الْمُسْتَقِيمِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْؤُولًا وَلَا تَمْشِ فِي الْأَرْضِ مَرَحًا إِنَّكَ لَنْ تَخْرِقَ الْأَرْضَ وَلَنْ تَبْلُغَ الْجِبَالَ طُولًا كُلُّ ذَلِكَ كَانَ سَيِّئُهُ عِنْدَ رَبِّكَ مَكْرُوهًا ذَلِكَ مِمَّا أَوْحَى إِلَيْكَ رَبُّكَ مِنَ الْحِكْمَةِ وَلَا تَجْعَلْ مَعَ اللَّهِ إِلَهًا آخَرَ فَتُلْقَى فِي جَهَنَّمَ مَلُومًا مَدْحُورًا} [الْإِسْرَاءِ: 23-39] .
وَقَالَ تَعَالَى: {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ} [الْأَعْرَافِ: 33] وَقَالَ تَعَالَى: {إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالْإِحْسَانِ وَإِيتَاءِ ذِي الْقُرْبَى وَيَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَالْبَغْيِ يَعِظُكُمْ لَعَلَّكُمْ تَذَكَّرُونَ وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ وَلَا تَنْقُضُوا الْأَيْمَانَ بَعْدَ تَوْكِيدِهَا وَقَدْ جَعَلْتُمُ اللَّهَ عَلَيْكُمْ كَفِيلًا إِنَّ اللَّهَ يَعْلَمُ مَا تَفْعَلُونَ} [النَّحْلِ: 90-91] الْآيَاتِ, وَقَالَ تَعَالَى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} [الْحَشْرِ: 7] وَقَالَ تَعَالَى: {اتَّبِعُوا مَا

(2/646)

أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلَا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ} [الْأَعْرَافِ: 3] وَقَالَ تَعَالَى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ} [آلِ عِمْرَانَ: 31] الْآيَتَيْنِ.
وَقَالَ تَعَالَى: {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلَائِكَةُ أَلَّا تَخَافُوا وَلَا تَحْزَنُوا} [فُصِّلَتْ: 30] الْآيَاتِ, وَقَالَ تَعَالَى: {فَمَنْ كَانَ يَرْجُو لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا} [الْكَهْفِ: 11] .
وَآيَاتُ الْقُرْآنِ فِي هَذَا الْبَابِ كَثِيرَةٌ وَشَهِيرَةٌ لَا تَخْفَى, بَلِ الْقُرْآنُ كُلُّهُ فِي تَقْرِيرِ الدِّينِ مِنْ فَاتِحَتِهِ إِلَى خَاتِمَتِهِ: دَعْوَةً وَبِشَارَةً وَنِذَارَةً, وَأَمْرًا وَنَهْيًا وَخَبَرًا , كُلُّهُ لَا يَخْرُجُ عَنْ شَأْنِ الدِّينِ: إِمَّا دَعْوَةً إِلَيْهِ أَوْ بِشَارَةً لِمَنِ اتَّبَعَهُ بِرِضَاءِ اللَّهِ وَالْجَنَّةِ أَوْ نِذَارَةً لِمَنْ أَبَى عَنْهُ مِنْ خِزْيِ الدُّنْيَا وَعَذَابِ الآخرة أو أمر بِشَرَائِعِهِ: أُصُولِهَا وَفُرُوعِهَا وَآدَابِهَا وَأَحْكَامِ كُلٍّ منها أو نهي عَنْ نَوَاقِضِهِ جَمِيعِهِ أَوْ نَوَاقِضِ شَيْءٍ مِنْهَا أَوْ مَا يُوجِبُ أَدْنَى خَلَلٍ فِيهِ أَوْ فِي شَيْءٍ مِنْ شرائعه أو خبر عَنْ نَصْرِ مَنْ جَاءَ بِهِ وَصَدَّقَ بِهِ وَحِفْظِهِ وَتَأْيِيدِهِ فِي الدنيا أو خبر عَمَّا أَعَدَّ اللَّهُ لَهُمْ فِي الْآخِرَةِ مِنَ الْفَوْزِ وَالنَّعِيمِ وَالنَّجَاةِ مِنْ عَذَابِ الجحيم أو خبر عَنْ إِهْلَاكِ مَنِ اسْتَكْبَرَ عَنْهُ فِي الدُّنْيَا وَمَا أَحَلَّهُ اللَّهُ بِهِمْ مِنْ غَضَبِهِ عَاجِلًا مِنَ الْخَسْفِ وَالْمَسْخِ وَالْقَذْفِ وَغَيْرِ ذَلِكَ, وَمَا أَعَدَّهُ لَهُمْ فِي الْآخِرَةِ مِنَ الْعَذَابِ وَالْعِقَابِ, وَمَا فَاتَهُمْ وَحُرِمُوهُ مِنَ الثَّوَابِ وَغَيْرِ ذَلِكَ.
وَأَمَّا الْأَحَادِيثُ فَمِنْهَا قَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "الْإِيمَانُ بِضْعٌ وَسَبْعُونَ شُعْبَةً, فَأَعْلَاهَا قَوْلُ: لَا إِلَهَ إِلَّا اللَّهُ, وَأَدْنَاهَا إِمَاطَةُ الْأَذَى عَنِ الطَّرِيقِ, وَالْحَيَاءُ شُعْبَةٌ مِنَ الْإِيمَانِ" 1.
وَقَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "بَايِعُونِي عَلَى أَنْ لَا تُشْرِكُوا بِاللَّهِ شَيْئًا وَلَا تَسْرِقُوا وَلَا تَزْنُوا وَلَا تَقْتُلُوا أَوْلَادَكُمْ مِنْ إِمْلَاقٍ وَلَا تَأْتُوا بِبُهْتَانٍ تَفْتَرُونَهُ بَيْنَ أَيْدِيكُمْ وَأَرْجُلِكُمْ وَلَا تَعْصُوا فِي مَعْرُوفٍ, فَمَنْ وَفَّى مِنْكُمْ فَأَجْرُهُ عَلَى اللَّهِ, وَمَنْ أَصَابَ مِنْ ذَلِكَ شَيْئًا فَعُوقِبَ فِي
__________
1 رواه البخاري "1/ 51" في الإيمان، باب أمور الإيمان، ومسلم "1/ 63/ ح35" فيه، باب بيان عدد شعب الإيمان.

(2/647)

الدُّنْيَا فَهُوَ كَفَّارَةٌ لَهُ, وَمَنْ أَصَابَ مِنْ ذَلِكَ شَيْئًا فَسَتَرَهُ اللَّهُ فَهُوَ إِلَى اللَّهِ إِنْ شَاءَ عَفَا عَنْهُ وَإِنْ شَاءَ عَاقَبَهُ" قَالَ عُبَادَةُ بْنُ الصَّامِتِ: فَبَايَعْنَاهُ عَلَى ذَلِكَ1.
وَقَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "مَنْ يُبَايِعُنِي على هذه الثلاث الْآيَاتِ: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئًا} [الْأَنْعَامِ: 151] الْآيَاتِ"2.
وَقَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِمُعَاوِيَةَ بْنِ حَيْدَةَ لَمَّا قَالَ لَهُ: مَا الَّذِي بَعَثَكَ اللَّهُ بِهِ؟ قَالَ: "الْإِسْلَامُ" قُلْتُ: وَمَا الْإِسْلَامُ؟ قَالَ: "أَنَّ تُسْلِمَ قَلْبَكَ لِلَّهِ تَعَالَى وَأَنْ تُوَجِّهَ وَجْهَكَ لِلَّهِ وَأَنْ تُصَلِّيَ الصَّلَاةَ الْمَكْتُوبَةَ وَتُؤَدِّيَ الزَّكَاةَ الْمَفْرُوضَةَ" 3. وَفِي رِوَايَةٍ قَالَ: وَمَا آيَةُ الْإِسْلَامِ؟ قَالَ: "أَنْ تَقُولَ: أَسْلَمْتُ وَجْهِيَ لِلَّهِ وَتَخَلَّيْتُ, وَتُقِيمَ الصَّلَاةَ, وَتُؤْتِيَ الزَّكَاةَ, وَكُلُّ الْمُسْلِمِ عَلَى الْمُسْلِمِ حَرَامٌ" 4.
وَقَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "ثَلَاثٌ لَا يُغِلُّ عَلَيْهِنَّ قَلْبُ مُسْلِمٍ: إِخْلَاصُ الْعَمَلِ لِلَّهِ, وَمُنَاصَحَةُ وُلَاةِ الْأُمُورِ, وَلُزُومُ جَمَاعَةِ الْمُسْلِمِينَ فَإِنَّ دَعْوَتَهُمْ تحيط من وراءهم" 5 وَقَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي جَوَابِ: أَيُّ الْمُسْلِمِينَ أَفْضَلُ؟ قَالَ: "مَنْ سَلِمَ الْمُسْلِمُونَ مِنْ لِسَانِهِ وَيَدِهِ" 6.
__________
1 رواه البخاري "1/ 64" في الإيمان، باب علامة الإيمان حب الأنصار، ومسلم "3/ 1333/ ح1709" في الحدود، باب الحدود كفارات لأهلها.
2 رواه الحاكم "2/ 318" وقال: صحيح الإسناد ولم يخرجاه, ووافقه الذهبي, وأخرجه عبد بن حميد وابن أبي حاتم وأبو الشيخ وابن مردويه "الدر المنثور 3/ 381".
3 رواه أحمد "5/ 4، 5" والنسائي "5/ 4، 5" في الزكاة، باب وجوب الزكاة و"5/ 82، 83" فيه، باب من سأل بوجه الله عز وجل، وابن ماجه "2/ 848/ ح2537" في الحدود، باب المرتد عن دينه, وسنده صحيح.
4 رواه أحمد "5/ 4، 5" والنسائي "5/ 82، 83" في الزكاة، باب من سأل بوجه الله عز وجل, وهو كالذي قبله.
5 رواه أحمد "5/ 183" والدارمي "1/ 75" وابن حبان "الإحسان 2/ 35" من حديث زيد بن ثابت, وإسناده صحيح.
وله شواهد من حديث ابن مسعود وأبي سعيد الخدري وأبي الدرداء والنعمان بن بشير وغيرهم.
6 رواه مسلم "1/ 65/ ح40" في الإيمان، باب بيان تفاضل الإسلام وأي أموره أفضل, من حديث عبد الله بن عمرو بن العاص.

(2/648)

وَقَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لَا تَحَاسَدُوا, وَلَا تَبَاغَضُوا, وَلَا تَدَابَرُوا, وَلَا يَبِعْ بَعْضُكُمْ عَلَى بَيْعِ بَعْضٍ, وَكُونُوا عِبَادَ اللَّهِ إِخْوَانًا, الْمُسْلِمُ أَخُو الْمُسْلِمِ, لَا يَظْلِمُهُ وَلَا يَخْذُلُهُ وَلَا يحقره, التقوى ههنا -وَأَشَارَ إِلَى صَدْرِهِ ثَلَاثًا- بِحَسْبِ امْرِئٍ مِنَ الشَّرِّ أَنْ يَحْقِرَ أَخَاهُ الْمُسْلِمَ" 1.
وَقَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "الْمُسْلِمُ مَنْ سَلِمَ الْمُسْلِمُونَ مِنْ لِسَانِهِ وَيَدِهِ, وَالْمُهَاجِرُ مَنْ هَجَرَ مَا نَهَى اللَّهُ عَنْهُ" 2.
وَقَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي جَوَابِ مَنْ قَالَ: أَيُّ الْإِسْلَامِ خَيْرٌ؟ قَالَ: "أَنْ تُطْعِمَ الطَّعَامَ وَتَقْرَأَ السَّلَامَ عَلَى مَنْ عَرَفْتَ, وَمَنْ لَمْ تَعْرِفْ" 3.
وَقَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "مِنْ حُسْنِ إِسْلَامِ الْمَرْءِ تَرْكُهُ مَا لَا يَعْنِيهِ" 4.
وَقَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي جَوَابِ مَنْ سَأَلَهُ: قُلْ لِي فِي الْإِسْلَامِ قَوْلًا لَا أَسْأَلُ عَنْهُ أَحَدًا غَيْرَكَ, قَالَ: "قُلْ: آمَنْتُ بِاللَّهِ ثُمَّ اسْتَقِمْ" 5.
وَقَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "ذَاقَ طَعْمَ الْإِيمَانِ مَنْ رَضِيَ بِاللَّهِ رَبًّا وَبِالْإِسْلَامِ دِينًا وَبِمُحَمَّدٍ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- نَبِيًّا وَرَسُولًا" 6.
__________
1 رواه مسلم "4/ 1986/ ح2564" في البر والصلة والآداب، باب تحريم ظلم المسلم وخذله واحتقاره ودمه وعرضه وماله, من حديث أبي هريرة رضي الله عنه.
2 رواه البخاري "1/ 53" في الإيمان، باب المسلم من سلم المسلمون من لسانه ويده, من حديث عبد الله بن عمرو.
3 رواه البخاري "1/ 55" في الإيمان، باب إطعام الطعام من الإسلام, ومسلم "1/ 65/ ح39" فيه، باب بيان تفاضل الإسلام, وأي أموره أفضل. من حديث عبد الله بن عمرو رضي الله عنهما.
4 رواه الترمذي "4/ 558/ ح2317" في الزهد، باب "11" وابن ماجه "2/ 1315/ ح3976" في الفتن، باب كف اللسان في الفتنة، وفي سنده قرة بن عبد الرحمن بن صوئيل, وفيه مقال وروي عند مالك في الموطأ "2/ 903" والترمذي "ح2318" مرسلا من حديث علي بن الحسين, والحديث حسن بطرقه إن شاء الله تعالى.
5 رواه مسلم "1/ 65/ ح38" في الإيمان، باب جامع أوصاف الإسلام من حديث سفيان بن عبد الله الثقفي.
6 رواه مسلم "1/ 62/ ح34" في الإيمان، باب الدليل على أن من رضي بالله ربا وبالإسلام دينا وبمحمد -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- رسولا، فهو مؤمن. من حديث العباس رضي الله عنه.

(2/649)

وَقَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "ثَلَاثٌ مَنْ كُنَّ فِيهِ وَجَدَ بِهِنَّ حَلَاوَةَ الْإِيمَانِ: أَنْ يَكُونَ اللَّهُ وَرَسُولُهُ أَحَبَّ إِلَيْهِ مِمَّا سِوَاهُمَا, وَأَنْ يُحِبَّ الْمَرْءَ لَا يُحِبُّهُ إِلَّا لِلَّهِ, وَأَنْ يَكْرَهَ أَنْ يَعُودَ فِي الْكُفْرِ بَعْدَ إِذْ أَنْقَذَهُ اللَّهُ مِنْهُ كَمَا يَكْرَهُ أَنْ يُقْذَفَ فِي النَّارِ" 1.
وَقَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لَا يُؤْمَنُ أَحَدُكُمْ حَتَّى أَكُونَ أَحَبَّ إِلَيْهِ مِنْ وَلَدِهِ وَوَالِدِهِ وَالنَّاسِ أَجْمَعِينَ"2 وَفِي رِوَايَةٍ: "مِنْ أَهْلِهِ وَمَالِهِ" 3.
وَفِي حَدِيثِ أَبِي رَزِينٍ قَالَ: قُلْتُ: يَا رَسُولَ اللَّهِ مَا الْإِيمَانُ؟ قَالَ: "أَنْ تَشْهَدَ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ وَأَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ, وَأَنْ يَكُونَ اللَّهُ وَرَسُولُهُ أَحَبَّ إِلَيْكَ مِمَّا سِوَاهُمَا, وَأَنْ تَحْتَرِقَ فِي النَّارِ أَحَبُّ إِلَيْكَ مِنْ أَنْ تُشْرِكَ بِاللَّهِ شَيْئًا, وَأَنْ تُحِبَّ غَيْرَ ذِي نَسَبٍ لَا تُحِبُّهُ إِلَّا لِلَّهِ. فَإِذَا كُنْتَ كَذَلِكَ فَقَدْ دَخَلَ حُبُّ الْإِيمَانِ فِي قَلْبِكَ كَمَا دَخَلَ حُبُّ الْمَاءِ لِلظَّمْآنِ فِي الْيَوْمِ الْقَائِظِ" قُلْتُ: يَا رَسُولَ اللَّهِ كَيْفَ لِي بِأَنْ أَعْلَمَ أَنِّي مُؤْمِنٌ؟ قَالَ: "مَا مِنْ أُمَّتِي -أَوْ قَالَ هَذِهِ الْأُمَّةِ- عَبْدٌ يَعْمَلُ حَسَنَةً فَيَعْلَمُ أَنَّهَا حَسَنَةٌ وَأَنَّ اللَّهَ مُجَازِيهِ بِهَا خَيْرًا, وَلَا يَعْمَلُ سَيِّئَةً فَيَعْلَمُ أَنَّهَا سَيِّئَةٌ وَيَسْتَغْفِرُ اللَّهَ مِنْهَا وَيَعْلَمُ أَنَّهُ لَا يَغْفِرُهَا إِلَّا اللَّهُ, إِلَّا وَهُوَ مُؤْمِنٌ" 4.
وَقَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "مَنْ سَرَّتْهُ حَسَنَاتُهُ, وَسَاءَتْهُ سَيِّئَاتُهُ فَهُوَ مُؤْمِنٌ" 5.
وَقَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "صَرِيحُ الْإِيمَانِ إِذَا أَسَأْتَ أَوْ ظَلَمْتَ عَبْدَكَ أَوْ أَمَتَكَ أَوْ أَحَدًا مِنَ النَّاسِ صُمْتَ أَوْ تَصَدَّقْتَ, وَإِذَا أَحْسَنْتَ اسْتَبْشَرْتَ" 6.
__________
1 رواه البخاري "1/ 60" في الإيمان، باب حلاوة الإيمان، ومسلم "1/ 66/ ح43" فيه، باب بيان خصال من اتصف بهن وجد حلاوة الإيمان، من حديث أنس رضي الله عنه.
2 رواه البخاري "1/ 58" في الإيمان، باب حب الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ من الإيمان، ومسلم "1/ 67/ ح44" فيه، باب وجوب محبة رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ, من حديث أنس رضي الله عنه.
3 رواه النسائي "8/ 114 و115" في الإيمان، باب علامة الإيمان.
4 رواه أحمد "4/ 11" وفي سنده سليمان بن موسى وحديثه مقارب للحسن, وألفاظ الحديث لها شواهد في الصحيح.
5 رواه أحمد في المسند رقم "114 و177 نسخة أحمد شاكر" والترمذي "4/ 465/ ح2165" في الفتن، باب ما جاء في لزوم الجماعة, وسنده صحيح من حديث عمر رضي الله عنه. وله شاهد من حديث أبي موسى وأبي أمامة عند الحاكم "1/ 13 و14" بأسانيد صحيحة.
6 لم أجده بهذا اللفظ.

(2/650)

وَقَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "الْمُؤْمِنُونَ فِي الدُّنْيَا عَلَى ثَلَاثَةِ أَجْزَاءٍ: الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ ثُمَّ لَمْ يَرْتَابُوا وَجَاهَدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فِي سَبِيلِ اللَّهِ, وَالَّذِي يَأْمَنُهُ النَّاسُ عَلَى أَمْوَالِهِمْ وَأَنْفُسِهِمْ, ثُمَّ الَّذِي إِذَا أَشْرَفَ عَلَى طَمَعٍ تَرَكَهُ لِلَّهِ عَزَّ وَجَلَّ"1.
وَفِي حَدِيثِ عَمْرِو بْنِ عَبَسَةَ قُلْتُ: يَا رَسُولَ اللَّهِ مَا الْإِسْلَامُ؟ قَالَ: "طِيبُ الْكَلَامِ وَإِطْعَامُ الطَّعَامِ" فَقُلْتُ: مَا الْإِيمَانُ؟ قَالَ: "الصَّبْرُ وَالسَّمَاحَةُ" قُلْتُ: أَيُّ الْإِسْلَامِ أَفْضَلُ؟ قَالَ: "مَنْ سَلِمَ الْمُسْلِمُونَ مِنْ لِسَانِهِ وَيَدِهِ" قُلْتُ: أَيُّ الْإِيمَانِ أَفْضَلُ؟ قَالَ: "خُلُقٌ حَسَنٌ"2.
وَقَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "أَكْمَلُ الْمُؤْمِنِينَ إِيمَانًا أَحْسَنُهُمْ خُلُقًا" 3. وَقَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "ثَلَاثٌ مَنْ فَعَلَهُنَّ فَقَدْ طَعِمَ طَعْمَ الْإِيمَانِ: مَنْ عَبَدَ اللَّهَ وَحْدَهُ بِأَنَّهُ لَا إِلَهَ إِلَّا هُوَ وَأَعْطَى زَكَاةَ مَالِهِ طَيِّبَةً بِهَا نَفْسُهُ فِي كُلِّ عَامٍ" 4 الْحَدِيثَ وَفِي آخِرِهِ: فَقَالَ رَجُلٌ: فَمَا تَزْكِيَةُ الْمَرْءِ نَفْسَهُ يَا رَسُولَ اللَّهِ؟ قَالَ: "أَنْ يَعْلَمَ أَنَّ اللَّهَ مَعَهُ حَيْثُمَا كَانَ" 5.
وَقَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "مَثَلُ الْمُؤْمِنِينَ فِي تَرَاحُمِهِمْ وَتَوَادِّهِمْ وَتَعَاطُفِهِمْ كَمَثَلِ الْجَسَدِ الْوَاحِدِ إِذَا اشْتَكَى مِنْهُ عُضْوٌ تَدَاعَى لَهُ سَائِرُ الْجَسَدِ بِالْحُمَّى وَالسَّهَرِ" 6. وَفِي رِوَايَةٍ: "الْمُؤْمِنُونَ كَرَجُلٍ وَاحِدٍ, إِذَا اشْتَكَى عَيْنُهُ اشْتَكَى كُلُّهُ, وَإِنِ اشْتَكَى رَأْسُهُ اشْتَكَى كُلُّهُ" 7.
__________
1 رواه أحمد "3/ 8" وفيه دراج "أبو السمح" وهو مضعف في حديثه عن أبي الهيثم وهو كذلك هنا.
2 رواه أحمد "4/ 385" وفي سنده شهر ومحمد بن ذكوان الجهضمي, وكلاهما مضعف.
3 رواه الترمذي "3/ 466/ ح1162" في الرضاع، باب ما جاء في حق المرأة على زوجها, وقال: حسن صحيح, وأبو داود "4/ 220/ ح4682" في السنة، باب الدليل على زيادة الإيمان ونقصانه, وأحمد "2/ 50 و472 و527" من حديث أبي هريرة رضي الله عنه, وإسناده صحيح.
4، 5 رواه البيهقي "4/ 96" ورواه الطبراني, قال ابن حجر: إسناده جيد. ورواه أبو داود دون اللفظ الأخير بإسناد منقطع. "انظر تلخيص الحبير 2/ 155" وهو من حديث عبد الله بن معاوية رضي الله عنه.
6 رواه البخاري "10/ 438" في الأدب، باب رحمة الناس والبهائم، ومسلم "4/ 1999/ ح2586" في البر والصلة والآداب، باب تراحم المؤمنين وتعاطفهم وتعاضدهم, من حديث النعمان بن بشير رضي الله عنه.
7 رواه مسلم "4/ 2000/ ح2586" في البر والصلة والآداب، باب تراحم المؤمنين وتعاطفهم وتعاضدهم, من حديثه رضي الله عنه.

(2/651)

وَقَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "الْمُؤْمِنُ لِلْمُؤْمِنِ كَالْبُنْيَانِ يَشُدُّ بَعْضُهُ بَعْضًا" وَشَبَّكَ بَيْنَ أَصَابِعِهِ1.
وَقَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "الْمُؤْمِنُ فِي أَهْلِ الْإِيمَانِ بِمَنْزِلَةِ الرَّأْسِ مِنَ الْجَسَدِ, يَأْلَمُ الْمُؤْمِنُ لِأَهْلِ الْإِيمَانِ كَمَا يَأْلَمُ الْجَسَدُ لِمَا فِي الرَّأْسِ"2، وَقَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "الْمُؤْمِنُ مِرْآةُ الْمُؤْمِنِ, أَخُو الْمُؤْمِنِ, يَكُفُّ عَنْهُ ضَيْعَتَهُ وَيَحُوطُهُ مِنْ وَرَائِهِ" 3، وَقَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لَا يُؤْمِنُ أَحَدُكُمْ حَتَّى يُحِبَّ لِأَخِيهِ مَا يُحِبُّ لِنَفْسِهِ" 4، وَقَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "مَنْ كَانَ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ فَلْيَقُلْ خَيْرًا أَوْ لِيَصْمُتْ, وَمَنْ كَانَ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ فَلْيُكْرِمْ ضَيْفَهُ, وَمَنْ كَانَ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ فَلْيُكْرِمْ جَارَهُ" 5. وَقَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "وَاللَّهِ لَا يُؤْمِنُ, وَاللَّهِ لَا يُؤْمِنُ, وَاللَّهِ لَا يُؤْمِنُ" قَالُوا: مَنْ ذَلِكَ يَا رَسُولَ اللَّهِ؟ قَالَ: "مَنْ لَا يَأْمَنُ جَارُهُ بَوَائِقَهُ" 6، وَقَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لَيْسَ الْمُؤْمِنُ الَّذِي يَشْبَعُ وَجَارُهُ جَائِعٌ" 7.
__________
1 رواه البخاري "5/ 99" في المظالم، باب نصر المظلوم، ومسلم "4/ 1999/ ح2585" في البر والصلة والآداب، باب تراحم المؤمنين وتعاطفهم وتعاضدهم, من حديث أبي موسى الأشعري رضي الله عنه.
2 رواه أحمد "5/ 340" وأبو نعيم في الحلية "8/ 190" والطبراني في الكبير "ح5743" والقضاعي في الشهاب "ح136" من حديث سهيل قال الهيثمي: رجال أحمد رجال الصحيح. قلت: بل فيه مصعب بن ثابت لم يرويا له, بل هو لين الحديث كما قال ابن حجر. والحديث له شاهد ضعيف من حديث أبي هريرة, رواه عبد الله في زوائد الزهد "367" فيه زهير بن محمد وعنه الوليد بن مسلم. والحديث يشهد له الذي قبله فصح به.
3 رواه أبو داود "4/ 280/ ح4918" في الأدب، باب في النصيحة والحياطة, وابن وهب في الجامع "ص37" والبخاري في الأدب المفرد "1/ 327/ ح239, فضل الله الصمد" من حديث أبي هريرة وإسناده حسن, والطبراني في الأوسط "3/ 71/ ح2135" والبزار "ح3297" والقضاعي في مسند الشهاب "ح124 و125" بإسناد حسن من حديث أنس, فالحديث صحيح إن شاء الله تعالى.
4 رواه البخاري "1/ 56" في الإيمان، باب من الإيمان أن يحب لأخيه ما يحب لنفسه، ومسلم "1/ 67/ ح45" فيه، باب الدليل على أن من خصال الإيمان أن يحب لأخيه المسلم ما يحب لنفسه من الخير.
5 رواه البخاري "10/ 445" في الأدب، باب من كان يؤمن بالله واليوم الآخر فلا يؤذ جاره، ومسلم "1/ 68/ ح47" في الإيمان، باب الحث على إكرام الجار والضيف ولزوم الصمت إلا عن الخير.
6 رواه البخاري "10/ 443" في الأدب، باب إثم من لا يأمن جاره بوائقه.
7 رواه البخاري في الأدب المفرد "1/ 194/ ح112 "فضل الله الصمد"" والطبراني في الكبير "ح12741" والحاكم "4/ 167" من حديث ابن عباس وصححه ووافقه الذهبي. قلت: في سنده عبيد الله بن المساور وهو مجهول. وله شاهد من حديث أنس, رواه الطبراني "ح751" والبزار "المجمع 8/ 170" قال الهيثمي: إسناد البزار حسن, وكذلك قال المنذري "3/ 358". فالحديث حسن إن شاء الله تعالى.

(2/652)

وَقَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "مَنْ أَعْطَى لِلَّهِ وَمَنَعَ لِلَّهِ وَأَحَبَّ لِلَّهِ وَأَبْغَضَ لِلَّهِ, فَقَدِ اسْتَكْمَلَ إِيمَانَهُ" 1، وَسُئِلَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ أَفْضَلِ الْإِيمَانِ فَقَالَ: "أَنْ تُحِبَّ لِلَّهِ وَتُبْغِضَ لِلَّهِ وَتُعْمِلَ لِسَانَكَ فِي ذِكْرِ اللَّهِ" فَقَالَ: وَمَاذَا يَا رَسُولَ اللَّهِ؟ قَالَ: "أَنْ تُحِبَّ لِلنَّاسِ مَا تُحِبُّ لِنَفْسِكَ, وَتَكْرَهَ لَهُمْ مَا تَكْرَهُ لِنَفْسِكَ"2، وَفِي رِوَايَةٍ: "وَأَنْ تَقُولَ خَيْرًا أَوْ تَصْمُتَ"3، وَقَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لَا يَسْتَحِقُّ الْعَبْدُ صَرِيحَ الْإِيمَانِ حَتَّى يُحِبَّ لِلَّهِ وَيُبْغِضَ لِلَّهِ, فَإِذَا أَحَبَّ لِلَّهِ وَأَبْغَضَ لِلَّهِ فَقَدِ اسْتَحَقَّ الْوِلَايَةَ مِنَ اللَّهِ تَعَالَى"4، وقوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "أوثق عرا الْإِيمَانِ أَنْ تُحِبَّ فِي اللَّهِ, وَتُبْغِضَ فِي اللَّهِ" 5.
وَقَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِمُعَاذٍ بَعْدَ مَا أَخْبَرَهُ بِأَرْكَانِ الْإِسْلَامِ قَالَ: "أَلَا أَدُلُّكَ عَلَى أَبْوَابِ الْخَيْرِ؟ الصَّوْمُ جُنَّةٌ, وَالصَّدَقَةُ تُطْفِئُ الْخَطِيئَةَ كَمَا يُطْفِئُ الْمَاءُ النَّارَ, وَصَلَاةُ الرَّجُلِ فِي جَوْفِ اللَّيْلِ" ثُمَّ تَلَا: {تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ يَدْعُونَ رَبَّهُمْ خَوْفًا وَطَمَعًا وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ} [السَّجْدَةِ: 16] ثُمَّ قَالَ: "أَلَا أُخْبِرُكَ بِرَأْسِ الْأَمْرِ وَعَمُودِهِ وَذُرْوَةِ سَنَامِهِ؟ رَأَسُ الْأَمْرِ الْإِسْلَامُ, وَعَمُودُهُ الصَّلَاةُ, وَذُرْوَةُ سَنَامِهِ الْجِهَادُ
__________
1 رواه أحمد "3/ 440" والترمذي "4/ 670/ ح2521" في صفة القيامة، باب "60" وقال: هذا حديث حسن, من حديث معاذ بن أنس ورواه الحاكم "2/ 164" وقال: صحيح على شرط الشيخين ولم يخرجاه ووافقه الذهبي. قلت: فيه عبد الرحيم بن ميمون "أبو مرحوم" لم يخرجا له, وسهل بن معاذ لم يرو له مسلم, وروى له البخاري في الأدب فقط, فالحديث حسن فقط.
2، 3 رواه أحمد "5/ 247" من حديث معاذ بن جبل وفيه رشدين بن سعد وهو ضعيف, وفي الثاني ابن لهيعة وهو كذلك, والحديث له شواهد كالذي تقدم والآتي بعده والذي بعده.
تنبيه: وقع في المطبوع من مجمع الزوائد عزو الحديث لمعاذ بن أنس, وهو خطأ فليس هو في مسنده, بل في مسند ابن جبل.
4 رواه أحمد "4/ 430" قال الهيثمي: وفيه رشدين بن سعد وهو منقطع ضعيف "المجمع 1/ 94" وأخرجه الطبراني في الكبير من حديث عمرو بن الحمق "المجمع 1/ 94" وفيه رشدين أيضا.
5 رواه أحمد "4/ 286" وابن أبي شيبة في الإيمان "ح110" من حديث البراء, وفيه ليث بن أبي سليم وهو ضعيف. وله شواهد من حديث ابن مسعود وأبي هريرة وأبي ذر يرتقي بها لدرجة الحسن إن شاء الله تعالى, مع ما تقدم من شواهد.

(2/653)

فِي سَبِيلِ اللَّهِ" ثُمَّ قَالَ لَهُ: "أَلَا أُخْبِرُكَ بِمَلَاكِ ذَلِكَ كُلِّهِ"؟ فَأَخَذَ بِلِسَانِ نَفْسِهِ وَقَالَ: "كُفَّ عَلَيْكَ هَذَا" 1.
__________
1 رواه أحمد "5/ 231 و237" والترمذي "5/ 11/ ح2616" في الإيمان، باب ما جاء في حرمة الصلاة، وقال: هذا حديث حسن صحيح, وابن ماجه "2/ 1315/ ح3973" في الفتن، باب كف اللسان في الفتنة, من حديث معاذ وإسناده حسن.

(2/654)

شَرْحُ حَدِيثِ شُعَبِ الْإِيمَانِ وَيُنَاسِبُ هُنَا أَنْ نَنْقُلَ شَرْحَ حَدِيثِ شُعَبِ الْإِيمَانِ وَكَلَامَ الْعُلَمَاءِ فِي إِحْصَائِهَا مِنْ فَتْحِ الْبَارِي.
فَتِلْكَ خَمْسَةٌ وَلِلْإِيمَانِ ... سِتَّةُ أَرْكَانٍ بِلَا نُكْرَانِ
إِيمَانُنَا بِاللَّهِ ذِي الْجَلَالِ ... وَمَا لَهُ مِنْ صِفَةِ الْكَمَالِ
وَبِالْمَلَائِكَةِ الْكِرَامِ الْبَرَرَهْ ... وَكُتُبِهِ الْمُنَزَّلَةِ الْمُطَهَّرَةْ
وَرُسُلِهِ الْهُدَاةِ لِلْأَنَامِ ... مِنْ غَيْرِ تَفْرِيقٍ وَلَا إِيهَامِ
(فَتِلْكَ) الْأَرْكَانُ الْمُتَقَدِّمَةُ الَّتِي هِيَ شَهَادَةُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ وَإِقَامُ الصَّلَاةِ وَإِيتَاءُ الزَّكَاةِ وَصَوْمُ رَمَضَانَ وَحَجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلًا (خَمْسَةٌ) فَسَّرَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِهَا الْإِسْلَامَ فَاعْلَمْهَا وَاحْتَفِظْ بِهَا وَاعْمَلْهَا وَعَلِّمْهَا، فَسَوْفَ تُسْأَلُ عَنْهَا وَتُحَاسَبُ عَلَيْهَا، فَأَعْدِدْ لِلسُّؤَالِ جَوَابًا، وَإِيَّاكَ أَنْ تُخِلَّ بِشَيْءٍ مِنْهَا فَتَكُونَ مِنَ الظَّالِمِينَ.
[أَرْكَانُ الْإِيمَانِ] :
"وَلِلْإِيمَانِ سِتَّةُ أَرْكَانٍ" فَسَّرَهُ بِهَا النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فِي حَدِيثِ جِبْرِيلَ وَغَيْرِهِ "بِلَا نُكْرَانٍ" لِلنَّقْلِ وَلَا تَكْذِيبٍ لِلْخَبَرِ وَلَا شَكَّ فِي الِاعْتِقَادِ وَلَا اسْتِكْبَارَ عَنِ الِانْقِيَادِ.
[الْإِيمَانُ بِاللَّهِ] :
الْأَوَّلُ مِنْهَا "إِيمَانُنَا بِاللَّهِ": بِإِلَهِيَّتِهِ وَرُبُوبِيَّتِهِ, لَا شَرِيكَ لَهُ فِي الْمُلْكِ وَلَا مُنَازِعَ لَهُ فِيهِ, وَلَا إِلَهَ غَيْرُهُ وَلَا رَبَّ سِوَاهُ, وَاحِدٌ أَحَدٌ فَرْدٌ صمد لم يتخذ صَاحِبَةً وَلَا وَلَدًا وَلَا

(2/655)

يُشْرِكُ فِي حُكْمِهِ أَحَدًا, وَلَا ضِدَّ لَهُ وَلَا نِدَّ, وَلَمْ يَكُنْ له كفوا أحدا "ذِي الْجَلَالِ" ذِي الْعَظَمَةِ وَالْكِبْرِيَاءِ الَّذِي هُوَ أَهْلٌ أَنْ يُجَلَّ؛ فَلَا يُعْصَى, وَيُذْكَرَ فَلَا يُنْسَى, وَيُشْكَرَ فَلَا يُكْفَرُ, وَيُوَحَّدَ فَلَا يُشْرَكُ مَعَهُ غَيْرُهُ, وَلَا يُوَالَى إِلَّا هُوَ {قُلْ أَغَيْرَ اللَّهِ أَبْغِي رَبًّا وَهُوَ رَبُّ كُلِّ شَيْءٍ} [الْأَنْعَامِ: 164] {قُلْ أَغَيْرَ اللَّهِ أَتَّخِذُ وَلِيًّا فَاطِرِ السَّمَاوَاتِ وَالْأَرْضِ} [الْأَنْعَامِ: 14] {أَفَغَيْرَ اللَّهِ أَبْتَغِي حَكَمًا} [الْأَنْعَامِ: 114] {أَفَغَيْرَ اللَّهِ تَأْمُرُونِّي أَعْبُدُ أَيُّهَا الْجَاهِلُونَ} [الزُّمَرِ: 64] {ذَلِكُمُ اللَّهُ رَبُّكُمْ لَا إِلَهَ إِلَّا هُوَ خَالِقُ كُلِّ شَيْءٍ فَاعْبُدُوهُ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ لَا تُدْرِكُهُ الْأَبْصَارُ وَهُوَ يُدْرِكُ الْأَبْصَارَ وَهُوَ اللَّطِيفُ الْخَبِيرُ} [الْأَنْعَامِ: 102، 103] .
"وَ" الْإِيمَانُ بِـ "مَا لَهُ" تَعَالَى "مِنْ صِفَةِ الْكَمَالِ" مِمَّا وَصَفَ بِهِ نَفْسَهُ وَوَصَفَهُ بِهِ رَسُولُهُ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- مِنَ الْأَسْمَاءِ الحسنى والصفات العلا وَإِمْرَارُهَا كَمَا جَاءَتْ بِلَا تَكْيِيفٍ وَلَا تَمْثِيلٍ وَلَا تَحْرِيفٍ وَلَا تَعْطِيلٍ, وَأَنَّ كُلَّ مَا سَمَّى اللَّهُ تَعَالَى وَوَصَفَ بِهِ نَفْسَهُ وَوَصَفَهُ بِهِ رَسُولُهُ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- الْكُلُّ حَقٌّ عَلَى حَقِيقَتِهِ عَلَى مَا أَرَادَ اللَّهُ وَأَرَادَ رَسُولُهُ, وَعَلَى مَا يَلِيقُ بِجَلَالِ اللَّهِ وَعَظَمَتِهِ {آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا} [آلِ عِمْرَانَ: 7] .
وَقَدْ تَقَدَّمَ مَا يَسَّرَهُ اللَّهُ تَعَالَى مِنْ تَقْرِيرِ الْكَلَامِ فِي تَوْحِيدِ الْإِلَهِيَّةِ وَالرُّبُوبِيَّةِ وَالْأَسْمَاءِ وَالصِّفَاتِ وَأَنْوَاعِ الشِّرْكِ الْمُضَادَّةِ لَهُ, فَلْيُرَاجَعْ وَبِاللَّهِ التَّوْفِيقُ.
[الْإِيمَانُ بِالْمَلَائِكَةِ] :
"وَ" الثَّانِي الْإِيمَانُ "بِالْمَلَائِكَةِ" الَّذِينَ هُمْ عِبَادُ اللَّهِ الْمُكْرَمُونَ وَالسَّفَرَةُ بَيْنَهُ تَعَالَى وَبَيْنَ رُسُلِهِ عَلَيْهِمُ الصَّلَاةُ وَالسَّلَامُ "الْكِرَامُ" خَلْقًا وَخُلُقًا وَالْكِرَامُ عَلَى اللَّهِ تَعَالَى "الْبَرَرَةُ" الطَّاهِرِينَ ذَاتًا وَصِفَةً وَأَفْعَالًا, الْمُطِيعِينَ لِلَّهِ عَزَّ وَجَلَّ وَهُمْ عِبَادٌ مِنْ عِبَادِ اللَّهِ عَزَّ وَجَلَّ, خَلَقَهُمُ اللَّهُ تَعَالَى مِنَ النُّورِ لِعِبَادَتِهِ, لَيْسُوا بَنَاتًا لِلَّهِ عَزَّ وَجَلَّ وَلَا أَوْلَادًا وَلَا شُرَكَاءَ مَعَهُ وَلَا أَنْدَادًا, تَعَالَى اللَّهُ عَمَّا يَقُولُ الظَّالِمُونَ وَالْجَاحِدُونَ وَالْمُلْحِدُونَ عُلُوًّا كَبِيرًا, قَالَ اللَّهُ تَعَالَى: {وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَدًا سُبْحَانَهُ بَلْ عِبَادٌ مُكْرَمُونَ لَا يَسْبِقُونَهُ بِالْقَوْلِ وَهُمْ بِأَمْرِهِ يَعْمَلُونَ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا

(2/656)

خَلْفَهُمْ وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ وَمَنْ يَقُلْ مِنْهُمْ إِنِّي إِلَهٌ مِنْ دُونِهِ فَذَلِكَ نَجْزِيهِ جَهَنَّمَ كَذَلِكَ نَجْزِي الظَّالِمِينَ} [الْأَنْبِيَاءِ: 26-29] وَقَالَ تَعَالَى: {أَلَا إِنَّهُمْ مِنْ إِفْكِهِمْ لَيَقُولُونَ وَلَدَ اللَّهُ وَإِنَّهُمْ لَكَاذِبُونَ أَصْطَفَى الْبَنَاتِ عَلَى الْبَنِينَ مَا لَكُمْ كَيْفَ تَحْكُمُونَ أَفَلَا تَذَكَّرُونَ} إِلَى قَوْلِهِ: {وَمَا مِنَّا إِلَّا لَهُ مَقَامٌ مَعْلُومٌ وَإِنَّا لَنَحْنُ الصَّافُّونَ وَإِنَّا لَنَحْنُ الْمُسَبِّحُونَ} [الصَّافَّاتِ: 151-166] وَقَالَ تَعَالَى: {وَجَعَلُوا لَهُ مِنْ عِبَادِهِ جُزْءًا إِنَّ الْإِنْسَانَ لَكَفُورٌ مُبِينٌ أَمِ اتَّخَذَ مِمَّا يَخْلُقُ بَنَاتٍ وَأَصْفَاكُمْ بِالْبَنِينَ} إِلَى قَوْلِهِ: {وَجَعَلُوا الْمَلَائِكَةَ الَّذِينَ هُمْ عِبَادُ الرَّحْمَنِ إِنَاثًا أَشَهِدُوا خَلْقَهُمْ سَتُكْتَبُ شَهَادَتُهُمْ وَيُسْأَلُونَ} [الزُّخْرُفِ: 15-19] الْآيَاتِ.
وَقَالَ تَعَالَى: {لَنْ يَسْتَنْكِفَ الْمَسِيحُ أَنْ يَكُونَ عَبْدًا لِلَّهِ وَلَا الْمَلَائِكَةُ الْمُقَرَّبُونَ وَمَنْ يَسْتَنْكِفْ عَنْ عِبَادَتِهِ وَيَسْتَكْبِرْ فَسَيَحْشُرُهُمْ إِلَيْهِ جَمِيعًا} [النِّسَاءِ: 172] وَقَالَ تَعَالَى: {وَمَنْ عِنْدَهُ لَا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَلَا يَسْتَحْسِرُونَ يُسَبِّحُونَ اللَّيْلَ وَالنَّهَارَ لَا يَفْتُرُونَ} [الْأَنْبِيَاءِ: 19، 20] وَقَالَ تَعَالَى: {الْحَمْدُ لِلَّهِ فَاطِرِ السَّمَاوَاتِ وَالْأَرْضِ جَاعِلِ الْمَلَائِكَةِ رُسُلًا أُولِي أَجْنِحَةٍ مَثْنَى وَثُلَاثَ وَرُبَاعَ يَزِيدُ فِي الْخَلْقِ مَا يَشَاءُ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [فَاطِرٍ: 1] وَقَالَ تَعَالَى: {وَيَوْمَ تَشَقَّقُ السَّمَاءُ بِالْغَمَامِ وَنُزِّلَ الْمَلَائِكَةُ تَنْزِيلًا الْمُلْكُ يَوْمَئِذٍ الْحَقُّ لِلرَّحْمَنِ} وَقَالَ تَعَالَى: {يَوْمَ يَرَوْنَ الْمَلَائِكَةَ لَا بُشْرَى يَوْمَئِذٍ لِلْمُجْرِمِينَ وَيَقُولُونَ حِجْرًا مَحْجُورًا} [الْفُرْقَانِ: 22] وَقَالَ تَعَالَى: {إِنَّ الَّذِينَ عِنْدَ رَبِّكَ لَا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَيُسَبِّحُونَهُ وَلَهُ يَسْجُدُونَ} [الْأَعْرَافِ: 206] .
وَقَالَ تَعَالَى: {وَمَا نَتَنَزَّلُ إِلَّا بِأَمْرِ رَبِّكَ لَهُ مَا بَيْنَ أَيْدِينَا وَمَا خَلْفَنَا وَمَا بَيْنَ ذَلِكَ وَمَا كَانَ رَبُّكَ نَسِيًّا} [مَرْيَمَ: 64] وَقَالَ تَعَالَى: {وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا ثُمَّ يَقُولُ لِلْمَلَائِكَةِ أَهَؤُلَاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ

(2/657)

كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ} [سَبَأٍ: 40] وَقَالَ تَعَالَى: {مَنْ كَانَ عَدُوًّا لِلَّهِ وَمَلَائِكَتِهِ وَرُسُلِهِ وَجِبْرِيلَ وَمِيكَالَ فَإِنَّ اللَّهَ عَدُوٌّ لِلْكَافِرِينَ} [الْبَقَرَةِ: 98] وَالْآيَاتُ فِي ذِكْرِ الْمَلَائِكَةِ فِي الْقُرْآنِ كَثِيرَةٌ.
[أَقْسَامُ الْمَلَائِكَةِ وَخَصَائِصُهُمْ] :
ثُمَّ هُمْ بِالنِّسْبَةِ إِلَى مَا هَيَّأَهُمُ اللَّهُ تَعَالَى لَهُ وَوَكَّلَهُمْ بِهِ عَلَى أَقْسَامٍ:
فَمِنْهُمُ الْمُوَكَّلُ بِالْوَحْيِ مِنَ اللَّهِ تَعَالَى إِلَى رُسُلِهِ عَلَيْهِمُ الصَّلَاةُ وَالسَّلَامُ, وَهُوَ الرُّوحُ الْأَمِينُ جِبْرِيلُ عَلَيْهِ السَّلَامُ, قَالَ اللَّهُ تَعَالَى: {مَنْ كَانَ عَدُوًّا لِجِبْرِيلَ فَإِنَّهُ نَزَّلَهُ عَلَى قَلْبِكَ بِإِذْنِ اللَّهِ} [الْبَقَرَةِ: 97] وَقَالَ تَعَالَى: {نَزَلَ بِهِ الرُّوحُ الْأَمِينُ عَلَى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ بِلِسَانٍ عَرَبِيٍّ مُبِينٍ} [الشُّعَرَاءِ: 193] وَقَالَ تَعَالَى: {قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِنْ رَبِّكَ بِالْحَقِّ} [النَّحْلِ: 102] وَقَالَ تَعَالَى: {إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى عَلَّمَهُ شَدِيدُ الْقُوَى ذُو مِرَّةٍ فَاسْتَوَى وَهُوَ بِالْأُفُقِ الْأَعْلَى ثُمَّ دَنَا فَتَدَلَّى فَكَانَ قَابَ قَوْسَيْنِ أَوْ أَدْنَى} [النَّجْمِ: 4-9] وَهَذَا فِي رُؤْيَةِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- لَهُ فِي الْأَبْطَحِ حِينَ تَجَلَّى لَهُ عَلَى صُورَتِهِ الَّتِي خُلِقَ عَلَيْهَا, لَهُ سِتُّمِائَةِ جَنَاحٍ قَدْ سَدَّ عَظْمُ خَلْقِهِ الْأُفُقَ, ثُمَّ رَآهُ لَيْلَةَ الْمِعْرَاجِ أَيْضًا فِي السَّمَاءِ, كَمَا قَالَ تَعَالَى: {وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى عِنْدَ سِدْرَةِ الْمُنْتَهَى عِنْدَهَا جَنَّةُ الْمَأْوَى} [النَّجْمِ: 13-15] .
وَلَمْ يَرَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي صُورَتِهِ إِلَّا هَاتَيْنِ الْمَرَّتَيْنِ, وَبَقِيَّةَ الْأَوْقَاتِ فِي صُورَةِ رَجُلٍ, وَغَالِبًا فِي صُورَةِ دِحْيَةَ الْكَلْبِيِّ رَضِيَ اللَّهُ عَنْهُ1.
وَقَالَ تَعَالَى فِيهِ: {إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ ذِي قُوَّةٍ عِنْدَ ذِي الْعَرْشِ مَكِينٍ مُطَاعٍ ثَمَّ أَمِينٍ وَمَا صَاحِبُكُمْ بِمَجْنُونٍ وَلَقَدْ رَآهُ بِالْأُفُقِ الْمُبِينِ} [التَّكْوِيرِ: 19-23] الْآيَاتِ, وَقَالَ تَعَالَى: {حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا
__________
1 قال ابن عمر رضي الله عنهما: كان جبريل يأتي النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- في صورة دحية الكلبي. رواه أحمد "2/ 107" بإسناد صحيح.

(2/658)

مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ} [سَبَأٍ: 23] تَقَدَّمَ الْحَدِيثُ فِي مَعْنَى الْآيَةِ. وَفِيهِ: قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "فَيَكُونُ أَوَّلَ مَنْ يَرْفَعُ رَأْسَهُ جِبْرِيلُ, فَيُكَلِّمُهُ اللَّهُ تَعَالَى مِنْ وَحْيِهِ بِمَا أَرَادَ, ثُمَّ يَمُرُّ جِبْرِيلُ بِأَهْلِ السَّمَاوَاتِ كُلَّمَا مَرَّ بِسَمَاءٍ سَأَلَهُ مَلَائِكَتُهَا: مَاذَا قَالَ رَبُّنَا يَا جِبْرِيلُ؟ فَيَقُولُ جِبْرِيلُ عَلَيْهِ السَّلَامُ: قَالَ الْحَقَّ وَهُوَ العلي الكبير" فيقولون كُلُّهُمْ مِثْلَ مَا قَالَ جِبْرِيلُ. ثُمَّ يَنْتَهِي جِبْرِيلُ بِالْوَحْيِ إِلَى حَيْثُ أَمَرَهُ اللَّهُ عَزَّ وَجَلَّ وَهُوَ فِي الصَّحِيحَيْنِ1.
وَسَيَأْتِي إِنْ شَاءَ اللَّهُ تَعَالَى ذِكْرُ بَعْضِ الْأَحَادِيثِ فِي بَدْءِ الْوَحْيِ مِنَ الْفَصْلِ الْآتِي.
وَمِنْهُمُ الْمُوَكَّلُ بِالْقَطْرِ وَتَصَارِيفِهِ إِلَى حَيْثُ أَمَرَهُ اللَّهُ عَزَّ وَجَلَّ, وَهُوَ مِيكَائِيلُ عَلَيْهِ السَّلَامُ, وَهُوَ ذُو مَكَانَةٍ عَلِيَّةٍ وَمَنْزِلَةٍ رَفِيعَةٍ وَشَرَفٍ عِنْدَ رَبِّهِ عَزَّ وَجَلَّ, وَلَهُ أَعْوَانٌ يَفْعَلُونَ مَا يَأْمُرُهُمْ بِهِ بِأَمْرِ رَبِّهِ, وَيُصَرِّفُونَ الرِّيَاحَ وَالسَّحَابَ كَمَا يَشَاءُ اللَّهُ عَزَّ وَجَلَّ.
وَقَدْ جَاءَ فِي بَعْضِ الْآثَارِ: مَا مِنْ قَطْرَةٍ تَنْزِلُ مِنَ السَّمَاءِ إِلَّا وَمَعَهَا مَلَكٌ يُقَرِّرُهَا فِي مَوْضِعِهَا مِنَ الْأَرْضِ. وَفِي حَدِيثِ ابْنِ عَبَّاسٍ عِنْدَ الطَّبَرَانِيِّ أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ لِجِبْرِيلَ: "عَلَى أَيِّ شَيْءٍ مِيكَائِيلُ "؟ قَالَ: عَلَى النَّبَاتِ وَالْقَطْرِ2 وَلِأَحْمَدَ عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أَنَّهُ قَالَ لِجِبْرِيلَ عَلَيْهِ السَّلَامُ: "مَا لِي لَمْ أَرَ مِيكَائِيلَ ضَاحِكًا قَطُّ "؟ فَقَالَ عَلَيْهِ السَّلَامُ: مَا ضَحِكَ مِيكَائِيلُ مُنْذُ خُلِقَتِ النَّارُ3 عِيَاذًا بِاللَّهِ مِنْهَا.
وَمِنْهُمُ الْمُوَكَّلُ بِالصُّورِ, وَهُوَ إِسْرَافِيلُ عَلَيْهِ السَّلَامُ, يَنْفُخُ فِيهِ ثَلَاثَ نَفَخَاتٍ
__________
1 تقدم وهو في البخاري "8/ 537" في تفسير سورة سبأ، باب حتى إذا فزع عن قلوبهم. وفي تفسير سورة الحجر من حديث أبي هريرة. وبغير هذا اللفظ رواه مسلم من حديث عبد الله بن عباس عن رجل من الأنصار "4/ 1750/ ح2229" في السلام، باب تحريم الكهانة.
2 رواه الطبراني "11/ 379/ ح12061" قال الهيثمي: وفيه محمد بن أبي ليلى, وقد وثقه جماعة ولكنه سيئ الحفظ وبقية رجاله ثقات "المجمع 9/ 22" قلت: بل فيه كذلك محمد بن عمران الراوي عنه مجهول, لم يوثقه إلا ابن حبان.
3 رواه أحمد "3/ 224" وسنده ضعيف, فيه إسماعيل بن عياش عن عمارة بن غزية. وإسماعيل روايته =

(2/659)

بِأَمْرِ رَبِّهِ عَزَّ وَجَلَّ: الْأُولَى: نَفْخَةُ الْفَزَعِ, وَالثَّانِيَةُ: نَفْخَةُ الصَّعْقِ, وَالثَّالِثَةُ: نَفْخَةُ الْقِيَامِ لِرَبِّ الْعَالَمِينَ, كَمَا سَيَأْتِي إِنْ شَاءَ اللَّهُ تَعَالَى بَسْطُهُ فِي مَوْضِعِهِ.
وَلِأَحْمَدَ وَالتِّرْمِذِيِّ مِنْ حَدِيثِ عَطِيَّةَ الْعَوْفِيِّ عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ -رَضِيَ اللَّهُ عَنْهُ- قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "كَيْفَ أَنْعَمُ وَصَاحِبُ الْقَرْنِ قَدِ الْتَقَمَ الْقَرْنَ وَحَنَى جَبْهَتَهُ وَانْتَظَرَ أَنْ يُؤْذَنَ لَهُ "؟! قَالُوا: كَيْفَ نَقُولُ يَا رَسُولَ اللَّهِ؟ قَالَ: "قُولُوا: حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ, عَلَى اللَّهِ تَوَكَّلْنَا" 1.
وَهَؤُلَاءِ الثَّلَاثَةُ مِنَ الْمَلَائِكَةِ هُمُ الَّذِينَ ذَكَرَهُمُ النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فِي دُعَائِهِ مِنْ صَلَاةِ اللَّيْلِ: "اللَّهُمَّ رَبَّ جِبْرِيلَ وَمِيكَائِيلَ وَإِسْرَافِيلَ, فَاطِرَ السَّمَاوَاتِ وَالْأَرْضِ, عَالِمَ الْغَيْبِ وَالشَّهَادَةِ, أَنْتَ تَحْكُمُ بَيْنَ عِبَادِكَ فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ, اهْدِنِي لِمَا اخْتُلِفَ فِيهِ مِنَ الْحَقِّ بِإِذْنِكَ, إِنَّكَ تَهْدِي مَنْ تَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ" 2.
وَمِنْهُمُ الْمُوَكَّلُ بِقَبْضِ الْأَرْوَاحِ وَهُوَ مَلَكُ الْمَوْتِ وَأَعْوَانُهُ, وَقَدْ جَاءَ فِي بَعْضِ الْآثَارِ تَسْمِيَتُهُ عِزْرَائِيلَ3, قَالَ اللَّهُ تَعَالَى: {قُلْ يَتَوَفَّاكُمْ مَلَكُ الْمَوْتِ الَّذِي وُكِّلَ بِكُمْ ثُمَّ إِلَى رَبِّكُمْ تُرْجَعُونَ} [السَّجْدَةِ: 11] وَقَالَ تَعَالَى: {حَتَّى إِذَا جَاءَ أَحَدَكُمُ الْمَوْتُ تَوَفَّتْهُ رُسُلُنَا وَهُمْ لَا يُفَرِّطُونَ ثُمَّ رُدُّوا إِلَى اللَّهِ مَوْلَاهُمُ الْحَقِّ أَلَا لَهُ الْحُكْمُ وَهُوَ أَسْرَعُ الْحَاسِبِينَ} [الْأَنْعَامِ: 61] وَقَالَ تَعَالَى: {وَلَوْ تَرَى إِذْ يَتَوَفَّى الَّذِينَ كَفَرُوا الْمَلَائِكَةُ يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ وَذُوقُوا عَذَابَ الْحَرِيقِ} [الْأَنْفَالِ: 50] وَقَالَ تَعَالَى: {الَّذِينَ تَوَفَّاهُمُ الْمَلَائِكَةُ ظَالِمِي أَنْفُسِهِمْ} إِلَى قَوْلِهِ تَعَالَى: {الَّذِينَ تَتَوَفَّاهُمُ الْمَلَائِكَةُ طَيِّبِينَ يَقُولُونَ سَلَامٌ عَلَيْكُمُ ادْخُلُوا
__________
= عن غير الشاميين ضعيف, وعمارة مدني قال عنه الحافظ: لا بأس به. وفيه حميد بن عبيد, لا يدرى من هو.
1 رواه أحمد "3/ 7" والترمذي "4/ 620/ ح2431" في صفة القيامة، باب ما جاء في شأن الصور, وقال: هذا حديث حسن, قلت: فيه عطية وهو ضعيف, وللحديث شواهد عدة انظرها في السلسلة الصحيحة "1079" والفتح "11/ 368".
2 رواه مسلم "1/ 534/ ح770" في صلاة المسافرين وقصرها، باب الدعاء في صلاة الليل وقيامه, وقد تقدم.
3 ليس في المرفوع ما يثبت هذا الاسم، بل ذكره من كلام التابعين.

(2/660)

الْجَنَّةَ بِمَا كُنْتُمْ تَعْمَلُونَ} [النَّحْلِ: 28-32] وَغَيْرُهَا مِنَ الْآيَاتِ.
وَقَدْ جَاءَ فِي الْأَحَادِيثِ أَنَّ أَعْوَانَهُ يَأْتُونَ الْعَبْدَ بِحَسَبِ عَمَلِهِ, إِنْ كَانَ مُحْسِنًا فَفِي أَحْسَنِ هَيْئَةٍ وَأَجْمَلِ صُورَةٍ بِأَعْظَمِ بِشَارَةٍ, وَإِنْ كَانَ مُسِيئًا فَفِي أَشْنَعِ هَيْئَةٍ وَأَفْظَعِ مَنْظَرٍ بِأَغْلَظِ وَعِيدٍ, ثُمَّ يَسُوقُونَ الرُّوحَ حَتَّى إِذَا بَلَغَتِ الْحُلْقُومَ قَبَضَهَا مَلَكُ الْمَوْتِ فَلَا يَدْعُونَهَا فِي يَدِهِ بَلْ يَضَعُونَهَا فِي أَكْفَانٍ وَحَنُوطٍ يَلِيقُ بِهَا, كَمَا قَالَ تَعَالَى: {فَلَوْلَا إِذَا بَلَغَتِ الْحُلْقُومَ وَأَنْتُمْ حِينَئِذٍ تَنْظُرُونَ وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْكُمْ وَلَكِنْ لَا تُبْصِرُونَ فَلَوْلَا إِنْ كُنْتُمْ غَيْرَ مَدِينِينَ تَرْجِعُونَهَا إِنْ كُنْتُمْ صَادِقِينَ فَأَمَّا إِنْ كَانَ مِنَ الْمُقَرَّبِينَ فَرَوْحٌ وَرَيْحَانٌ وَجَنَّتُ نَعِيمٍ وَأَمَّا إِنْ كَانَ مِنْ أَصْحَابِ الْيَمِينِ فَسَلَامٌ لَكَ مِنْ أَصْحَابِ الْيَمِينِ وَأَمَّا إِنْ كَانَ مِنَ الْمُكَذِّبِينَ الضَّالِّينَ فَنُزُلٌ مِنْ حَمِيمٍ وَتَصْلِيَةُ جَحِيمٍ إِنَّ هَذَا لَهُوَ حَقُّ الْيَقِينِ فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ} [الْوَاقِعَةِ: 83-96] سُبْحَانَ اللَّهِ وَبِحَمْدِهِ, سُبْحَانَ اللَّهِ الْعَظِيمِ, نَسْتَغْفِرُ اللَّهَ.
وَمِنْهُمُ الْمُوَكَّلُ بِحِفْظِ الْعَبْدِ فِي حِلِّهِ وَارْتِحَالِهِ وَفِي نَوْمِهِ وَيَقَظَتِهِ وَفِي كُلِّ حَالَاتِهِ, وَهُمُ الْمُعَقِّبَاتُ, قَالَ اللَّهُ تَعَالَى: {سَوَاءٌ مِنْكُمْ مَنْ أَسَرَّ الْقَوْلَ وَمَنْ جَهَرَ بِهِ وَمَنْ هُوَ مُسْتَخْفٍ بِاللَّيْلِ وَسَارِبٌ بِالنَّهَارِ لَهُ مُعَقِّبَاتٌ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ يَحْفَظُونَهُ مِنْ أَمْرِ اللَّهِ إِنَّ اللَّهَ لَا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ} [الرَّعْدِ: 10، 11] وَقَالَ تَعَالَى: {قُلْ مَنْ يَكْلَؤُكُمْ بِاللَّيْلِ وَالنَّهَارِ مِنَ الرَّحْمَنِ} [الْأَنْبِيَاءِ: 42] وَقَالَ تَعَالَى: {وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ وَيُرْسِلُ عَلَيْكُمْ حَفَظَةً} [الْأَنْعَامِ: 18] .
قَالَ ابْنُ عَبَّاسٍ -رَضِيَ اللَّهُ عَنْهُمَا- فِي الْآيَةِ الْأُولَى {لَهُ مُعَقِّبَاتٌ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ يَحْفَظُونَهُ مِنْ أَمْرِ اللَّهِ} [الرَّعْدِ: 11] : وَالْمُعَقِّبَاتُ مِنَ اللَّهِ هم الملائكة يحفظونه مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ, فَإِذَا جَاءَ قَدَرُ اللَّهِ تَعَالَى خَلَّوْا عَنْهُ1.
__________
1 انظر ابن كثير "2/ 522" من رواية عكرمة, وعلي عنه.

(2/661)

وَقَالَ مُجَاهِدٌ: مَا مِنْ عَبْدٍ إِلَّا لَهُ مَلَكٌ مُوَكَّلٌ بِحِفْظِهِ فِي نَوْمِهِ وَيَقَظَتِهِ مِنَ الْجِنِّ وَالْإِنْسِ وَالْهَوَامِّ, فَمَا مِنْهَا شَيْءٌ يَأْتِيهِ إِلَّا قَالَ لَهُ الْمَلَكُ: وَرَاءَكَ, إِلَّا شَيْءٌ أَذِنَ اللَّهُ فِيهِ فَيُصِيبُهُ1. وَقَالَ تَعَالَى: {قُلْ مَنْ يَكْلَؤُكُمْ بِاللَّيْلِ وَالنَّهَارِ مِنَ الرَّحْمَنِ} [الْأَنْبِيَاءِ: 42] قَالَ ابْنُ كَثِيرٍ: أَيْ بَدَلُ الرَّحْمَنِ, يَمْتَنُّ سُبْحَانَهُ وَتَعَالَى بِنِعْمَتِهِ عَلَى عَبِيدِهِ وَحِفْظِهِ لَهُمْ بِاللَّيْلِ وَالنَّهَارِ وَكِلَاءَتِهِ وَحِرَاسَتِهِ لَهُمْ بِعَيْنِهِ الَّتِي لا تنام2. ا. هـ.
وَمِنْهُمُ الْمُوَكَّلُ بِحِفْظِ عَمَلِ الْعَبْدِ مِنْ خَيْرٍ وَشَرٍّ, وَهُمُ الْكِرَامُ الْكَاتِبُونَ, وَهَؤُلَاءِ يَشْمَلُهُمْ مَعَ مَا قَبْلَهُمْ قَوْلُهُ عَزَّ وَجَلَّ: {وَيُرْسِلُ عَلَيْكُمْ حَفَظَةً} [الْأَنْعَامِ: 61] وَقَالَ تَعَالَى فِيهِمْ: {أَمْ يَحْسَبُونَ أَنَّا لَا نَسْمَعُ سِرَّهُمْ وَنَجْوَاهُمْ بَلَى وَرُسُلُنَا لَدَيْهِمْ يَكْتُبُونَ} [الزُّخْرُفِ: 80] وَقَالَ تَعَالَى: {إِذْ يَتَلَقَّى الْمُتَلَقِّيَانِ عَنِ الْيَمِينِ وَعَنِ الشِّمَالِ قَعِيدٌ مَا يَلْفِظُ مِنْ قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ} [ق: 17, 18] فَالَّذِي عَنِ الْيَمِينِ يَكْتُبُ الْحَسَنَاتِ, وَالَّذِي عَنِ الشِّمَالِ يَكْتُبُ السَّيِّئَاتِ. وَقَالَ تَعَالَى: {وَإِنَّ عَلَيْكُمْ لَحَافِظِينَ كِرَامًا كَاتِبِينَ يَعْلَمُونَ مَا تَفْعَلُونَ} [الِانْفِطَارِ: 10] .
عَنْ عَلْقَمَةَ عَنْ بِلَالِ بْنِ الْحَارِثِ الْمُزَنِيِّ -رَضِيَ اللَّهُ عَنْهُ- قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إِنَّ الرَّجُلَ لَيَتَكَلَّمُ بِالْكَلِمَةِ مِنْ رِضْوَانِ اللَّهِ تَعَالَى مَا يَظُنُّ أَنْ تَبْلُغَ مَا بَلَغَتْ, يَكْتُبُ اللَّهُ -عَزَّ وَجَلَّ- لَهُ بِهَا رِضْوَانَهُ إِلَى يَوْمِ يَلْقَاهُ, وَإِنَّ الرَّجُلَ لَيَتَكَلَّمُ بِالْكَلِمَةِ مِنْ سَخَطِ اللَّهِ تَعَالَى مَا يَظُنُّ أَنْ تَبْلُغَ مَا بَلَغَتْ, يَكْتُبُ اللَّهُ تَعَالَى عَلَيْهِ بِهَا سَخَطَهُ إِلَى يَوْمِ يَلْقَاهُ" فَكَانَ عَلْقَمَةُ يَقُولُ: كَمْ مِنْ كَلَامٍ قَدْ مَنَعَنِيهِ حَدِيثُ بِلَالِ بْنِ الْحَارِثِ, وَرَوَاهُ أَحْمَدُ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ وَابْنُ مَاجَهْ, وَقَالَ التِّرْمِذِيُّ: حَسَنٌ صَحِيحٌ3.
__________
1 ابن كثير "2/ 522".
2 ابن كثير "3/ 188".
3 رواه أحمد "3/ 469" ومالك في الموطأ "2/ 985" في الكلام، باب ما يؤمر به من التحفظ في الكلام، والترمذي "4/ 559/ ح2319" في الزهد، باب في قلة الكلام، وقال: هذا حديث حسن صحيح. وابن ماجه "2/ 1313/ ح3969" في الفتن، باب كف اللسان في الفتنة. والنسائي في الكبرى كما في تحفة الأشراف "2/ 555" وهو صحيح, وهو في البخاري ومسلم من حديث أبي هريرة رضي الله عنه.

(2/662)

وَرَوَى الْبَغَوِيُّ عَنْ أَبِي أُمَامَةَ -رَضِيَ اللَّهُ عَنْهُ- قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "كَاتِبُ الْحَسَنَاتِ عَلَى يَمِينِ الرَّجُلِ, وَكَاتِبُ السَّيِّئَاتِ عَلَى يَسَارِ الرَّجُلِ, وَكَاتِبُ الْحَسَنَاتِ أَمِيرٌ عَلَى كَاتِبِ السَّيِّئَاتِ, فَإِذَا عَمِلَ حَسَنَةً كَتَبَهَا صَاحِبُ الْيَمِينِ عَشْرًا, وَإِنْ عَمِلَ سَيِّئَةً قَالَ صَاحِبُ الْيَمِينِ لِصَاحِبِ الشِّمَالِ: دَعْهُ سَبْعَ سَاعَاتٍ؛ لَعَلَّهُ يُسَبِّحُ أَوْ يَسْتَغْفِرُ"1.
وَفِي الصَّحِيحِ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إِنَّ اللَّهَ تَعَالَى تَجَاوَزَ لِي عَنْ أُمَّتِي مَا حَدَّثَتْ بِهِ أَنْفُسَهَا, مَا لَمْ يَتَكَلَّمُوا أَوْ يَعْمَلُوا بِهِ" وَفِي رِوَايَةٍ: "مَا لَمْ تَعْمَلْ أَوْ تُكَلِّمْ بِهِ" 2 وَفِيهِ عَنْهُ رَضِيَ اللَّهُ عَنْهُ, قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "قَالَ اللَّهُ عَزَّ وَجَلَّ: إِذَا هَمَّ عَبْدِي بِسَيِّئَةٍ فَلَا تَكْتُبُوهَا عَلَيْهِ, فَإِنْ عَمِلَهَا فَاكْتُبُوهَا سَيِّئَةً. وَإِذَا هَمَّ بِحَسَنَةٍ فَلَمْ يَعْمَلْهَا فَاكْتُبُوهَا حَسَنَةً, فَإِنْ عَمِلَهَا فَاكْتُبُوهَا عَشْرًا" 3 وَفِي رِوَايَةٍ: "قَالَ اللَّهُ عَزَّ وَجَلَّ: إِذَا هَمَّ عَبْدِي بِحَسَنَةٍ فَلَمْ يَعْمَلْهَا كَتَبْتُهَا لَهُ حَسَنَةً, فَإِنْ عَمِلَهَا كَتَبْتُهَا عَشْرَ حَسَنَاتٍ إِلَى سَبْعِمِائَةِ ضِعْفٍ. وَإِذَا هَمَّ بِسَيِّئَةٍ وَلَمْ يَعْمَلْهَا لَمْ أَكْتُبْهَا عَلَيْهِ, فَإِنْ عَمِلَهَا كَتَبْتُهَا سَيِّئَةً وَاحِدَةً" 4. وَفِي أُخْرَى: "قَالَ اللَّهُ عَزَّ وَجَلَّ: إِذَا تَحَدَّثَ عَبْدِي بِأَنْ يَعْمَلَ حَسَنَةً فَأَنَا أَكْتُبُهَا لَهُ حَسَنَةً مَا لَمْ يَعْمَلْ, فَإِذَا عَمِلَهَا فَأَنَا أَكْتُبُهَا بِعَشْرِ أَمْثَالِهَا. وَإِذَا تَحَدَّثَ بِأَنْ يَعْمَلَ سَيِّئَةً فَأَنَا أَغْفِرُهَا لَهُ مَا لَمْ يَعْمَلْهَا, فَإِذَا عَمِلَهَا فَأَنَا أَكْتُبُهَا لَهُ بِمِثْلِهَا" 5. وَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "قَالَتِ الْمَلَائِكَةُ: رَبِّ ذَاكَ
__________
1 معالم التنزيل "5/ 214" وسنده ضعيف جدا فيه جعفر بن الزبير الحنفي وهو متروك, والقاسم أبو عبد الرحمن صدوق يغرب كثيرا. وفي سنده من لم أجد لهم ترجمة.
2 رواه البخاري "11/ 548" في الأيمان والنذور، باب إذا حنث ناسيا في الأيمان، ومسلم "1/ 116/ ح127" في الإيمان، باب تجاوز الله عن حديث النفس والخواطر بالقلب إذا لم تستقر.
3 رواه البخاري "13/ 465" في التوحيد، باب قول الله تعالى: {يُرِيدُونَ أَنْ يُبَدِّلُوا كَلامَ اللَّهِ} رواه مسلم "1/ 117/ ح128" في الإيمان، باب إذا هم العبد بحسنة كتبت, وإذا هم بسيئة لم تكتب, واللفظ لمسلم.
4 رواه البخاري "13/ 465" في التوحيد، باب قول الله تعالى: {يُرِيدُونَ أَنْ يُبَدِّلُوا كَلامَ اللَّهِ} ، ومسلم "1/ 117/ ح128" في الإيمان، باب إذا هم العبد بحسنة كتبت, وإذا هم بسيئة لم تكتب.
5 رواه مسلم "1/ 117/ ح129" في الإيمان، باب إذا هم العبد بحسنة كتبت, وإذا هم بسيئة لم تكتب.

(2/663)

عَبْدُكَ يُرِيدُ أَنْ يَعْمَلَ سَيِّئَةً -وَهُوَ تَعَالَى أَبْصَرُ بِهِ- فَقَالَ: ارْقُبُوهُ, فَإِنْ عَمِلَهَا فَاكْتُبُوهَا لَهُ بِمِثْلِهَا, وَإِنْ تَرَكَهَا فَاكْتُبُوهَا لَهُ حَسَنَةً, إِنَّمَا تَرَكَهَا مِنْ جَرَّايَ" 1.
وَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِذَا أَحْسَنَ أَحَدُكُمْ إِسْلَامَهُ فَكُلُّ حَسَنَةٍ يَعْمَلُهَا تُكْتَبُ بِعَشْرِ أَمْثَالِهَا إِلَى سَبْعِمِائَةِ ضِعْفٍ, وَكُلُّ سَيِّئَةٍ يَعْمَلُهَا تُكْتَبُ بِمِثْلِهَا حَتَّى يَلْقَى اللَّهَ عَزَّ وَجَلَّ" 2. وَفِيهِ عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِيمَا يَرْوِيهِ عَنْ رَبِّهِ عَزَّ وَجَلَّ قَالَ: "إِنَّ اللَّهَ تَبَارَكَ وَتَعَالَى كَتَبَ الْحَسَنَاتِ وَالسَّيِّئَاتِ ثُمَّ بَيَّنَ ذَلِكَ, فَمَنْ هَمَّ بِحَسَنَةٍ فَلَمْ يَعْمَلْهَا كَتَبَهَا اللَّهُ عِنْدَهُ حَسَنَةً كَامِلَةً, وَإِنْ هَمَّ بِهَا فَعَمِلَهَا كَتَبَهَا اللَّهُ عَزَّ وَجَلَّ عِنْدَهُ عَشْرَ حَسَنَاتٍ إِلَى سَبْعِمِائَةِ ضِعْفٍ إِلَى أَضْعَافٍ كَثِيرَةٍ. وَإِنْ هَمَّ بِسَيِّئَةٍ فَلَمْ يَعْمَلْهَا كَتَبَهَا اللَّهُ عِنْدَهُ حَسَنَةً كَامِلَةً, وَإِنْ هَمَّ بِهَا فَعَمِلَهَا كَتَبَهَا اللَّهُ سَيِّئَةً وَاحِدَةً -زَادَ فِي رِوَايَةٍ: أَوْ مَحَاهَا اللَّهُ- وَلَا يَهْلَكُ عَلَى اللَّهِ إِلَّا هَالِكٌ" 3.
وَقَالَ الْحَسَنُ الْبَصْرِيُّ رَحِمَهُ اللَّهُ تَعَالَى وَتَلَا هَذِهِ الْآيَةَ: {عَنِ الْيَمِينِ وَعَنِ الشِّمَالِ قَعِيدٌ} [ق: 17] : يابن آدَمَ بُسِطَتْ لَكَ صَحِيفَةٌ, وَوُكِّلَ بِكَ مَلَكَانِ كَرِيمَانِ أَحَدُهُمَا عَنْ يَمِينِكَ وَالْآخَرُ عَنْ شِمَالِكَ, فَأَمَّا الَّذِي عَنْ يَمِينِكَ فَيَحْفَظُ حَسَنَاتِكَ وَأَمَّا الَّذِي عَنْ يَسَارِكَ فَيَحْفَظُ سَيِّئَاتِكَ, فَاعْمَلْ مَا شِئْتَ أَقْلِلْ أَوْ أَكْثِرْ, حَتَّى إِذَا مِتَّ طُوِيَتْ صَحِيفَتُكَ وَجُعِلَتْ فِي عُنُقِكَ مَعَكَ فِي قَبْرِكَ حَتَّى تَخْرُجَ يَوْمَ الْقِيَامَةِ, فَعِنْدَ ذَلِكَ يَقُولُ اللَّهُ تَعَالَى: {وَكُلَّ إِنْسَانٍ أَلْزَمْنَاهُ طَائِرَهُ فِي عُنُقِهِ وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَابًا يَلْقَاهُ مَنْشُورًا اقْرَأْ كِتَابَكَ كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيبًا} [الْإِسْرَاءِ: 14] ثُمَّ يَقُولُ: عَدَلَ وَاللَّهِ فِيكَ مَنْ جَعَلَكَ حسيب نفسك4. ا. هـ.
وَيُنَاسِبُ ذِكْرَ الْمُعَقِّبَاتِ وَالْحَفَظَةِ مَا رَوَى الْبُخَارِيُّ رَحِمَهُ اللَّهُ تَعَالَى فِي "بَابِ
__________
1، 2 تقدم ذكره.
3 رواه البخاري "11/ 323" في الرقاق، باب من هم بحسنة أو بسيئة، ومسلم "1/ 118/ ح131" في الإيمان، باب إذا هم العبد بحسنة كتبت, وإذا هم بسيئة لم تكتب.
4 ذكره ابن كثير في تفسيره "4/ 239، 240".

(2/664)

قَوْلِ اللَّهِ عَزَّ وَجَلَّ: {تَعْرُجُ الْمَلَائِكَةُ وَالرُّوحُ إِلَيْهِ} قَالَ: حَدَّثَنَا إِسْمَاعِيلُ حَدَّثَنِي مَالِكٌ عَنْ أَبِي الزِّنَادِ عَنِ الْأَعْرَجِ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "يَتَعَاقَبُونَ فِيكُمْ مَلَائِكَةٌ بِاللَّيْلِ وَمَلَائِكَةٌ بِالنَّهَارِ, وَيَجْتَمِعُونَ فِي صَلَاةِ الْعَصْرِ وَصَلَاةِ الْفَجْرِ, ثُمَّ يَعْرُجُ الَّذِينَ بَاتُوا فِيكُمْ فَيَسْأَلُهُمْ وَهُوَ أَعْلَمُ بِهِمْ فَيَقُولُ: كَيْفَ تَرَكْتُمْ عِبَادِي؟ فَيَقُولُونَ: تَرَكْنَاهُمْ وَهُمْ يُصَلُّونَ وَأَتَيْنَاهُمْ وَهُمْ يُصَلُّونَ" 1 وَرَوَاهُ مُسْلِمٌ أَيْضًا. وَفِيهِمَا عَنْ أَبِي مُوسَى رَضِيَ اللَّهُ عَنْهُ قَالَ: قَامَ فِينَا رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بِأَرْبَعِ كَلِمَاتٍ فَقَالَ: "إِنَّ اللَّهَ لَا يَنَامُ وَلَا يَنْبَغِي لَهُ أن ينام, يحفظ الْقِسْطَ وَيَرْفَعُهُ, يُرْفَعُ إِلَيْهِ عَمَلُ اللَّيْلِ قَبْلَ عَمَلِ النَّهَارِ وَعَمَلُ النَّهَارِ قَبْلَ عَمَلِ اللَّيْلِ" 2 الْحَدِيثُ تَقَدَّمَ فِي الْعُلُوِّ. وَالْأَحَادِيثُ فِي ذِكْرِ الْحَفَظَةِ كَثِيرَةٌ.
وَمِنْهُمُ الْمُوَكَّلُونَ بِفِتْنَةِ الْقَبْرِ, وَهُمْ مُنْكَرٌ وَنَكِيرٌ, وَسَيَأْتِي إِنْ شَاءَ اللَّهُ تَعَالَى ذِكْرُ النُّصُوصِ فِي ذَلِكَ قَرِيبًا, نَسْأَلُ اللَّهَ تَعَالَى الثَّبَاتَ وَالتَّوْفِيقَ.
وَمِنْهُمْ خَزَنَةُ الْجَنَّةِ, ومقدمهم رضوان عليه السَّلَامُ, قَالَ اللَّهُ تَعَالَى: {وَسِيقَ الَّذِينَ اتَّقَوْا رَبَّهُمْ إِلَى الْجَنَّةِ زُمَرًا حَتَّى إِذَا جَاءُوهَا وَفُتِحَتْ أَبْوَابُهَا وَقَالَ لَهُمْ خَزَنَتُهَا سَلَامٌ عَلَيْكُمْ طِبْتُمْ فَادْخُلُوهَا خَالِدِينَ} [الزُّمَرِ: 73] وَقَالَ تَعَالَى: {جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا وَمَنْ صَلَحَ مِنْ آبَائِهِمْ وَأَزْوَاجِهِمْ وَذُرِّيَّاتِهِمْ وَالْمَلَائِكَةُ يَدْخُلُونَ عَلَيْهِمْ مِنْ كُلِّ بَابٍ سَلَامٌ عَلَيْكُمْ بِمَا صَبَرْتُمْ فَنِعْمَ عُقْبَى الدَّارِ} [الرَّعْدِ: 23] .
وَمِنْهُمُ الْمُبَشِّرُونَ لِلْمُؤْمِنِينَ عِنْدَ وَفَيَاتِهِمْ وَفِي يَوْمِ الْقِيَامَةِ, كَمَا قَالَ تَعَالَى: {إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلَائِكَةُ أَلَّا تَخَافُوا وَلَا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ نَحْنُ أَوْلِيَاؤُكُمْ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ وَلَكُمْ فِيهَا مَا تَشْتَهِي أَنْفُسُكُمْ وَلَكُمْ فِيهَا مَا تَدَّعُونَ نُزُلًا مِنْ غَفُورٍ
__________
1 رواه البخاري "2/ 33" في مواقيت الصلاة، باب فضل صلاة العصر، ورواه مسلم "1/ 439/ ح632" في المساجد ومواضع الصلاة، باب فضل صلاتي الصبح والعصر والمحافظة عليهما.
2 رواه مسلم "1/ 161/ ح179" في الإيمان، باب في قوله عليه السلام: "إن الله لا ينام" ولم يروه البخاري وقد تقدم ذكر ذلك, فإنه من مفاريد مسلم.

(2/665)

رَحِيمٍ} [فُصِّلَتْ: 30، 31] وَقَالَ تَعَالَى فِيهِمْ: {لَا يَحْزُنُهُمُ الْفَزَعُ الْأَكْبَرُ وَتَتَلَقَّاهُمُ الْمَلَائِكَةُ هَذَا يَوْمُكُمُ الَّذِي كُنْتُمْ تُوعَدُونَ} [الْأَنْبِيَاءِ: 103] .
وَمِنْهُمْ خَزَنَةُ جَهَنَّمَ -عِيَاذًا بِاللَّهِ مِنْهَا- وَهُمُ الزَّبَانِيَةُ, وَرُؤَسَاؤُهُمْ تِسْعَةَ عَشَرَ, ومقدمهم مالك عليه السَّلَامُ. قَالَ اللَّهُ تَعَالَى: {وَسِيقَ الَّذِينَ كَفَرُوا إِلَى جَهَنَّمَ زُمَرًا حَتَّى إِذَا جَاءُوهَا فُتِحَتْ أَبْوَابُهَا وَقَالَ لَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ يَتْلُونَ عَلَيْكُمْ آيَاتِ رَبِّكُمْ وَيُنْذِرُونَكُمْ لِقَاءَ يَوْمِكُمْ هَذَا} [الزُّمَرِ: 71] الْآيَاتِ, وَقَالَ تَعَالَى: {وَقَالَ الَّذِينَ فِي النَّارِ لِخَزَنَةِ جَهَنَّمَ ادْعُوا رَبَّكُمْ يُخَفِّفْ عَنَّا يَوْمًا مِنَ الْعَذَابِ قَالُوا أَوَلَمْ تَكُ تَأْتِيكُمْ رُسُلُكُمْ بِالْبَيِّنَاتِ قَالُوا بَلَى قَالُوا فَادْعُوا وَمَا دُعَاءُ الْكَافِرِينَ إِلَّا فِي ضَلَالٍ} [غَافِرٍ: 49, 50] وَقَالَ تَعَالَى: {فَلْيَدْعُ نَادِيَهُ سَنَدْعُ الزَّبَانِيَةَ} [الْعَلَقِ: 17، 18] وَقَالَ تَعَالَى: {يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا وَقُودُهَا النَّاسُ وَالْحِجَارَةُ عَلَيْهَا مَلَائِكَةٌ غِلَاظٌ شِدَادٌ لَا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ} [التَّحْرِيمِ: 6] وَقَالَ تَعَالَى: {وَمَا أَدْرَاكَ مَا سَقَرُ لَا تُبْقِي وَلَا تَذَرُ لَوَّاحَةٌ لِلْبَشَرِ عَلَيْهَا تِسْعَةَ عَشَرَ وَمَا جَعَلْنَا أَصْحَابَ النَّارِ إِلَّا مَلَائِكَةً وَمَا جَعَلْنَا عِدَّتَهُمْ إِلَّا فِتْنَةً لِلَّذِينَ كَفَرُوا لِيَسْتَيْقِنَ الَّذِينَ أُوتُوا الْكِتَابَ وَيَزْدَادَ الَّذِينَ آمَنُوا إِيمَانًا} [الْمُدَّثِّرِ: 27-31] وَقَالَ تَعَالَى: {وَنَادَوْا يَا مَالِكُ لِيَقْضِ عَلَيْنَا رَبُّكَ قَالَ إِنَّكُمْ مَاكِثُونَ} [الزُّخْرُفِ: 77] . وَفِي صَحِيحِ مُسْلِمٍ: "يُؤْتَى بِجَهَنَّمَ يَوْمَ الْقِيَامَةِ لَهَا سَبْعُونَ أَلْفَ زِمَامٍ, كُلُّ زِمَامٍ فِي يَدِ سَبْعِينَ أَلْفَ مَلَكٍ يَجُرُّونَهَا" 1.
وَمِنْهُمُ الْمُوَكَّلُونَ بِالنُّطْفَةِ فِي الرَّحِمِ, كَمَا فِي حَدِيثِ ابْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: "حَدَّثَنَا رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَهُوَ الصَّادِقُ الْمَصْدُوقُ أَنَّ أَحَدَكُمْ يُجْمَعُ خَلْقُهُ فِي بَطْنِ أُمِّهِ أَرْبَعِينَ يَوْمًا نُطْفَةً, ثُمَّ يَكُونُ عَلَقَةً مِثْلَ ذَلِكَ, ثُمَّ يَكُونُ مُضْغَةً مِثْلَ ذَلِكَ, ثُمَّ يُرْسَلُ إِلَيْهِ الْمَلَكُ فَيَنْفُخُ فِيهِ الرُّوحَ وَيُؤْمَرُ بِأَرْبَعِ كَلِمَاتٍ: يَكْتُبُ رِزْقَهُ
__________
1 رواه مسلم "4/ 2184/ ح2842" في الجنة وصفة نعيمها وأهلها، باب في شدة حر نار جهنم وبعد قعرها.

(2/666)

وَأَجَلَهُ وَعَمَلَهُ وَشَقِيٌّ أَوْ سَعِيدٌ" 1 الْحَدِيثَ. وَفِي بَابِهِ مِنَ الْأَحَادِيثِ كَثِيرٌ, وَفِيهَا "أَنَّ الْمَلَكَ يَقُولُ: يَا رَبِّ مُخَلَّقَةٌ أَوْ غَيْرُ مخلقة؟ أو توءم؟ ذَكَرٌ أَمْ أُنْثَى؟ شَقِيٌّ أَوْ سَعِيدٌ؟ مَا الرِّزْقُ وَمَا الْأَجَلُ؟ فَيَقْضِي اللَّهُ تَعَالَى مَا يَشَاءُ, فَيَكْتُبُ الْمَلَكُ كَمَا أَمَرَهُ اللَّهُ عَزَّ وَجَلَّ فَلَا يُغَيَّرُ وَلَا يُبَدَّلُ" 2.
وَمِنْهُمْ حَمَلَةُ الْعَرْشِ وَالْكَرُوبِيُّونَ, وَهُمُ الَّذِينَ قَالَ اللَّهُ تَعَالَى فِيهِمْ: {الَّذِينَ يَحْمِلُونَ الْعَرْشَ وَمَنْ حَوْلَهُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيُؤْمِنُونَ بِهِ وَيَسْتَغْفِرُونَ لِلَّذِينَ آمَنُوا رَبَّنَا وَسِعْتَ كُلَّ شَيْءٍ رَحْمَةً وَعِلْمًا فَاغْفِرْ لِلَّذِينَ تَابُوا وَاتَّبَعُوا سَبِيلَكَ وَقِهِمْ عَذَابَ الْجَحِيمِ} [غَافِرٍ: 7] الْآيَاتِ, وَقَالَ تَعَالَى: {وَيَحْمِلُ عَرْشَ رَبِّكَ فَوْقَهُمْ يَوْمَئِذٍ ثَمَانِيَةٌ} [الْحَاقَّةِ: 17] وَمَفْهُومُ هَذِهِ الْآيَةِ مِنْ قَوْلِهِ تَعَالَى: {يَوْمَئِذٍ} أَنَّ حَمَلَةَ الْعَرْشِ لَيْسُوا الْيَوْمَ ثَمَانِيَةً, وَيُؤَيِّدُ ذَلِكَ مَا رَوَى الْإِمَامُ أَحْمَدُ عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا, قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "صَدَقَ أُمَيَّةُ بْنُ الصَّلْتِ فِي شَيْءٍ مِنْ شِعْرِهِ, فَقَالَ:
رَجُلٌ وَثَوْرٌ تَحْتَ رِجْلِ يَمِينِهِ ... وَالنَّسْرُ لِلْأُخْرَى وَلَيْثٌ مُرْصَدُ
فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "صَدَقَ" فَقَالَ:
وَالشَّمْسُ تَطْلُعُ كُلَّ آخَرِ لَيْلَةٍ ... حَمْرَاءَ يُصْبِحُ لَوْنُهَا يَتَوَرَّدُ
تَأْبَى فَمَا تَطَلُعْ لَنَا فِي رِسْلِهَا ... إِلَّا مُعَذَّبَةً وَإِلَّا تُجْلَدُ
فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "صَدَقَ" 3 وَهَذَا إِسْنَادُهُ جَيِّدٌ, لَكِنْ قَدْ وَرَدَ مَا يَدُلُّ عَلَى أَنَّهُمْ فِي الدُّنْيَا أَيْضًا ثَمَانِيَةٌ, وَهُوَ حَدِيثُ الْعِنَانِ الَّذِي رَوَاهُ أَبُو دَاوُدَ وَغَيْرُهُ وَقَدْ
__________
1 رواه البخاري "11/ 477" في القدر، باب في القدر، ومسلم "4/ 2036/ ح2643" فيه، باب كيفية خلق الآدمي في بطن أمه.
2 البخاري "11/ 477" في القدر، باب في القدر، ومسلم "4/ 2038/ ح2646" فيه، باب كيفية خلق الآدمي في بطن أمه, من حديث أنس بن مالك.
3 رواه أحمد "1/ 256" وأبو يعلى "المجمع 8/ 130" والطبراني "11/ 233/ ح11591" قلت: وقول المصنف: إسناده جيد ليس بجيد؛ ففيه محمد بن إسحاق وهو مدلس, وقد عنعن وبقية رجاله ثقات. وقوله: إسناده جيد هو من كلام ابن كثير في تفسيره "4/ 78".

(2/667)

تَقَدَّمَ فِي الْعُلُوِّ وَفِيهِ: "ثُمَّ فَوْقَ السَّمَاءِ السَّابِعَةِ بَحْرٌ بَيْنَ أَسْفَلِهِ وَأَعْلَاهُ مِثْلُ مَا بَيْنَ سَمَاءٍ إِلَى سَمَاءٍ, ثُمَّ فَوْقَ ذَلِكَ ثَمَانِيَةُ أَوْعَالٍ بَيْنَ أَظْلَافِهِنَّ وَرُكَبِهِنَّ مِثْلُ مَا بَيْنَ سَمَاءٍ إِلَى سَمَاءٍ, ثُمَّ عَلَى ظُهُورِهِنَّ الْعَرْشُ بَيْنَ أَسْفَلِهِ وَأَعْلَاهُ مِثْلُ مَا بَيْنَ سَمَاءٍ إِلَى سَمَاءٍ, ثُمَّ اللَّهُ تَبَارَكَ وَتَعَالَى فَوْقَ ذَلِكَ"1. وَلَهُ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا "أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَذِنَ لِي أَنْ أُحَدِّثَ عَنْ مَلَكٍ مِنْ مَلَائِكَةِ اللَّهِ تَعَالَى مِنْ حَمَلَةِ الْعَرْشِ أَنَّ مَا بَيْنَ شَحْمَةِ أُذُنِهِ إِلَى عَاتِقِهِ مَسِيرَةُ سَبْعِمِائَةِ عَامٍ" 2، وَقَالَ ابْنُ عَبَّاسٍ وَسَعِيدُ بْنُ جُبَيْرٍ وَالشَّعْبِيُّ وَعِكْرِمَةُ وَالضَّحَّاكُ وَابْنُ جُرَيْجٍ: ثَمَانِيَةُ صُفُوفٍ مِنَ الْمَلَائِكَةِ3. وَقَالَ الضَّحَّاكُ عَنِ ابْنِ عَبَّاسٍ: الْكَرُوبِيُّونَ ثَمَانِيَةُ أَجْزَاءٍ, كُلُّ جُزْءٍ مِنْهُمْ بِعِدَّةِ الْإِنْسِ وَالْجِنِّ وَالشَّيَاطِينِ وَالْمَلَائِكَةِ4.
وَفِي حَدِيثِ الصُّورِ الطَّوِيلِ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "فَأَرْجِعُ فَأَقِفُ مَعَ النَّاسِ, فَبَيْنَمَا نَحْنُ وُقُوفٌ إِذْ سَمِعْنَا مِنَ السَّمَاءِ حِسًّا شَدِيدًا فَهَالَنَا, فَيَنْزِلُ أَهْلُ السَّمَاءِ الدُّنْيَا بِمِثْلَيْ مَنْ فِي الْأَرْضِ مِنَ الْجِنِّ وَالْإِنْسِ حَتَّى إِذَا دَنَوْا مِنَ الْأَرْضِ أَشْرَقَتِ الْأَرْضُ بِنُورِهِمْ وَأَخَذُوا مَصَافَّهُمْ وَقُلْنَا لَهُمْ: أَفِيكُمْ رَبُّنَا؟ قَالُوا: لَا وَهُوَ آتٍ ثُمَّ يَنْزِلُ أَهْلُ السَّمَاءِ الثَّانِيَةِ بِمِثْلَيْ مَنْ نَزَلَ مِنَ الْمَلَائِكَةِ وَبِمِثْلَيْ مَنْ فِيهَا مِنَ الْجِنِّ وَالْإِنْسِ حَتَّى إِذَا دَنَوْا مِنَ الْأَرْضِ أَشْرَقَتِ الْأَرْضُ بِنُورِهِمْ وَأَخَذُوا مَصَافَّهُمْ وَقُلْنَا لَهُمْ: أَفِيكُمْ رَبُّنَا؟ فَيَقُولُونَ: لَا وَهُوَ آتٍ ثُمَّ يَنْزِلُونَ عَلَى قَدْرِ ذَلِكَ مِنَ التَّضْعِيفِ حَتَّى يَنْزِلَ الْجَبَّارُ عَزَّ وَجَلَّ فِي ظُلَلٍ مِنَ الْغَمَامِ وَالْمَلَائِكَةُ, فَيَحْمِلُ عَرْشَهُ يَوْمَئِذٍ ثَمَانِيَةٌ وَهُمُ الْيَوْمَ أَرْبَعَةٌ, أَقْدَامُهُمْ فِي تُخُومِ الْأَرْضِ السُّفْلَى وَالْأَرْضُ وَالسَّمَاوَاتُ إِلَى حُجَزِهِمْ وَالْعَرْشُ عَلَى مَنَاكِبِهِمْ, لَهُمْ زَجَلٌ فِي تَسْبِيحِهِمْ يَقُولُونَ: سُبْحَانَ ذِي الْعِزَّةِ وَالْجَبَرُوتِ سُبْحَانَ ذِي الْمُلْكِ وَالْمَلَكُوتِ سُبْحَانَ الْحَيِّ الَّذِي لَا يَمُوتُ سُبْحَانَ الَّذِي يُمِيتُ الْخَلَائِقَ وَلَا يَمُوتُ. سُبُّوحٌ قُدُّوسٌ قُدُّوسٌ قُدُّوسٌ, سُبْحَانَ رَبِّنَا الْأَعْلَى رَبِّ الْمَلَائِكَةِ وَالرُّوحِ.
__________
1 تقدم تخريجه في العلو, وأن إسناده ضعيف.
2 أبو داود "4/ 232/ ح4727" في الرد على الجهمية, وإسناده صحيح.
3، 4 ابن كثير "4/ 442".

(2/668)

سُبْحَانَ رَبِّنَا الْأَعْلَى الَّذِي يُمِيتُ الْخَلَائِقَ وَلَا يَمُوتُ" 1 الْحَدِيثُ رَوَاهُ ابْنُ جَرِيرٍ وَالْطَبَرَانِيُّ وَغَيْرُهُمَا.
وَمِنْهُمْ مَلَائِكَةٌ سَيَّاحُونَ يَتَّبِعُونَ مَجَالِسَ الذِّكْرِ, فَإِذَا وَجَدُوا قَوْمًا يَذْكُرُونَ اللَّهَ عَزَّ وَجَلَّ تَنَادَوْا: هَلُمُّوا إِلَى حَاجَتِكُمْ, فَيَحُفُّونَهُمْ بِأَجْنِحَتِهِمْ إِلَى السَّمَاءِ الدُّنْيَا فَيَسْأَلُهُمْ رَبُّهُمْ عَزَّ وَجَلَّ وَهُوَ أَعْلَمُ بِهِمْ مِنْهُمْ: "مَا يَقُولُ عِبَادِي"؟ قَالُوا: يُسَبِّحُونَكَ وَيُكَبِّرُونَكَ وَيُحْمَدُونَكَ وَيُمَجِّدُونَكَ2 الْحَدِيثُ تَقَدَّمَ فِي الْعُلُوِّ, وَقَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "وَمَا اجْتَمَعَ قَوْمٌ فِي بَيْتٍ مِنْ بُيُوتِ اللَّهِ يَتْلُونَ كِتَابَ اللَّهِ وَيَتَدَارَسُونَهُ بَيْنَهُمْ إِلَّا نَزَلَتْ عَلَيْهِمُ السِّكِّينَةُ وَغَشِيَتْهُمُ الرَّحْمَةُ وَحَفَّتْهُمُ الْمَلَائِكَةُ وذكرهم الله فيمن عِنْدَهُ" 3 الْحَدِيثُ بِطُولِهِ فِي الصَّحِيحِ عَنْ أَبِي هُرَيْرَةَ.
وَمِنْهُمُ الْمُوَكَّلُ بِالْجِبَالِ, وَقَدْ ثَبَتَ ذِكْرُهُ فِي حَدِيثِ خُرُوجِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- إِلَى بَنِي عَبْدِ يَالِيلَ وَعَوْدِهِ مِنْهُمْ, وَفِيهِ قَوْلُ جِبْرِيلَ لَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: إِنَّ اللَّهَ قَدْ سَمِعَ قَوْلَ قَوْمِكَ لَكَ وَمَا رَدُّوهُ عَلَيْكَ, وَفِيهِ قَوْلُ مَلَكِ الْجِبَالِ: إِنْ شِئْتَ أَنْ أُطْبِقَ عَلَيْهِمُ الْأَخْشَبَيْنِ فَقَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "بَلِ اسْتَأْنِ بِهِمْ؛ لَعَلَّ اللَّهَ أَنْ يُخْرِجَ مِنْ أَصْلَابِهِمْ مَنْ يَعْبُدُ اللَّهَ لَا يُشْرِكُ بِهِ شَيْئًا" 4.
وَفِيهِمْ زُوَّارُ الْبَيْتِ الْمَعْمُورِ الَّذِي أَقْسَمَ اللَّهُ تَعَالَى بِهِ فِي كِتَابِهِ, ثَبَتَ ذَلِكَ فِي حَدِيثِ الْمِعْرَاجِ, وَهُوَ بَيْتٌ فِي السَّمَاءِ السَّابِعَةِ بِحِيَالِ الْكَعْبَةِ فِي الْأَرْضِ لَوْ سَقَطَ لَوَقَعَ عَلَيْهَا, حُرْمَتُهُ فِي السَّمَاءِ كَحُرْمَةِ الْكَعْبَةِ فِي الْأَرْضِ, يَدْخُلُهُ كُلَّ يَوْمٍ سَبْعُونَ أَلْفَ مَلَكٍ ثُمَّ لَا يَعُودُونَ إِلَيْهِ آخِرَ مَا عَلَيْهِمْ5، يَعْنِي: لَا تُحَوَّلُ نَوْبَتُهُمْ لِكَثَرَتِهِمْ. وَالْحَدِيثُ بِأَلْفَاظِهِ فِي الصَّحِيحَيْنِ.
__________
1 سيأتي بتمامه وكلام الأئمة عليه, وأن ألفاظه محفوظة بأحاديث صحيحة.
2 رواه البخاري "11/ 208" في الدعوات, باب فضل ذكر الله عز وجل، ومسلم "4/ 2069/ ح2689" في الذكر والدعاء والتوبة والاستغفار، باب فضل مجالس الذكر, من حديث أبي هريرة.
3 رواه مسلم "4/ 2074/ ح2699" في الذكر والدعاء، باب فضل الاجتماع على تلاوة القرآن وعلى الذكر.
4 رواه البخاري "6/ 313" في بدء الخلق، باب إذا قال أحدكم: آمين. ومسلم "3/ 1420/ ح1795" في الجهاد والسير، باب اشتداد غضب الله على من قتله رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
5 رواه البخاري "6/ 302، 303" في بدء الخلق، باب ذكر الملائكة، ومسلم "1/ 145-147/ ح 162" في الإيمان، باب الإسراء برسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إلى السماوات وفرض الصلوات.

(2/669)

وَمِنْهُمْ مَلَائِكَةٌ صفوف لا يفتون, وَقِيَامٌ لَا يَرْكَعُونَ, وَرُكَّعٌ وَسُجَّدٌ لَا يَرْفَعُونَ, وَمِنْهُمْ غَيْرُ ذَلِكَ: {وَمَا يَعْلَمُ جُنُودَ رَبِّكَ إِلَّا هُوَ وَمَا هِيَ إِلَّا ذِكْرَى لِلْبَشَرِ} [الْمُدَّثِّرِ: 31] .
رَوَى الْإِمَامُ أَحْمَدُ وَالتِّرْمِذِيُّ وَابْنُ مَاجَهْ عَنْ أَبِي ذَرٍّ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إِنِّي أَرَى مَا لَا تَرَوْنَ, وَأَسْمَعُ مَا لَا تَسْمَعُونَ. أَطَّتِ السَّمَاءُ وَحَقَّ لَهَا أَنْ تَئِطَّ, مَا فِيهَا مَوْضِعُ أَرْبَعِ أَصَابِعَ إِلَّا عَلَيْهِ مَلَكٌ سَاجِدٌ. لَوْ عَلِمْتُمْ مَا أَعْلَمُ لَضَحِكْتُمْ قَلِيلًا وَلَبَكَيْتُمْ كَثِيرًا وَلَمَا تَلَذَّذْتُمْ بِالنِّسَاءِ عَلَى الْفُرُشَاتِ وَلَخَرَجْتُمْ إِلَى الصَّعَدَاتِ تَجْأَرُونَ إِلَى اللَّهِ تَعَالَى" فَقَالَ أَبُو ذَرٍّ: وَاللَّهِ لَوَدِدْتُ أَنِّي شَجَرَةٌ تُعْضَدُ. وَقَالَ التِّرْمِذِيُّ: غَرِيبٌ وَيُرْوَى عَنْ أَبِي ذَرٍّ مَوْقُوفًا قُلْتُ: وَلَهُ حُكْمُ الرَّفْعِ, وَمِنْ أَيْنَ لِأَبِي ذَرٍّ رَضِيَ اللَّهُ عَنْهُ مِثْلُ هَذَا إِلَّا عَنْ تَوْقِيفٍ وَاللَّهُ أَعْلَمُ1.
وَعَنْ حَكِيمِ بْنِ حِزَامٍ قَالَ: بَيْنَمَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَعَ أَصْحَابِهِ إِذْ قَالَ لَهُمْ: "هَلْ تَسْمَعُونَ مَا أَسْمَعُ "؟ قَالُوا: مَا نَسْمَعُ مِنْ شَيْءٍ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "أَسْمَعُ أَطِيطَ السَّمَاءِ وَمَا تُلَامُ أَنْ تَئِطَّ, مَا فِيهَا مَوْضِعُ شِبْرٍ إِلَّا وَعَلَيْهِ مَلَكٌ رَاكِعٌ أَوْ سَاجِدٌ" 2.
وَعَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "مَا فِي السَّمَاءِ الدُّنْيَا مَوْضِعٌ إِلَّا عَلَيْهِ مَلَكٌ سَاجِدٌ أَوْ قَائِمٌ, وَذَلِكَ قَوْلُ الْمَلَائِكَةِ: {وَمَا مِنَّا إِلَّا لَهُ مَقَامٌ مَعْلُومٌ وَإِنَّا لَنَحْنُ الصَّافُّونَ وَإِنَّا لَنَحْنُ الْمُسَبِّحُونَ} " 3.
وَعَنِ الْعَلَاءِ بْنِ سَعْدٍ وَقَدْ شَهِدَ الْفَتْحَ وَمَا بَعْدَهُ, أَنَّ النَّبِيَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ يَوْمًا لِجُلَسَائِهِ:
__________
1 رواه أحمد "5/ 173" والترمذي "4/ 556/ ح2312" في الزهد، باب قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لو تعلمون ما أعلم" وقال: هذا حديث حسن غريب، وابن ماجه "2/ 1402/ ح4190" في الزهد، باب الحزن والبكاء, والحاكم في المستدرك "2/ 510" وقال: صحيح الإسناد ولم يخرجاه, وسكت عليه الذهبي. وقلت: والحديث حسن إن شاء الله تعالى.
2 أخرجه ابن نصر في الصلاة "ابن كثير 4/ 474" والسلسلة الصحيحة "ح1060" بإسناد صحيح.
3 أخرجه محمد بن نصر المروزي في كتاب الصلاة "ابن كثير 4/ 474 والسلسلة الصحيحة ح1059" وابن جرير "22/ 112" وابن أبي حاتم وأبو الشيخ وابن مردويه "الدر المنثور 7/ 135" وإسناده صالح للمتابعات ويشهد له الذي قبله.

(2/670)

"هَلْ تَسْمَعُونَ مَا أَسْمَعُ "؟ قَالُوا: وَمَا تَسْمَعُ يَا رَسُولَ اللَّهِ؟ قَالَ: "أَطَّتِ السَّمَاءُ وَحَقَّ لَهَا أَنْ تَئِطَّ, إِنَّهُ لَيْسَ فِيهَا مَوْضِعُ قَدَمٍ إِلَّا وَعَلَيْهِ مَلَكٌ قَائِمٌ أَوْ رَاكِعٌ أَوْ سَاجِدٌ وَقَالَتِ الْمَلَائِكَةُ: {وَإِنَّا لَنَحْنُ الصَّافُّونَ وَإِنَّا لَنَحْنُ الْمُسَبِّحُونَ} " 1.
وَعَنْ رَجُلٍ صَحِبَ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- عَنْ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "إِنَّ لِلَّهِ تَعَالَى مَلَائِكَةً تَرْعَدُ فَرَائِصُهُمْ مِنْ خِيفَتِهِ, ما مِنْهُمْ مَلَكٌ تَقْطُرُ مِنْهُ دمعة من عينه إِلَّا وَقَعَتْ عَلَى مَلَكٍ يُصَلِّي, وَإِنَّ مِنْهُمْ مَلَائِكَةً سُجُودًا مُنْذُ خَلَقَ اللَّهُ السَّمَاوَاتِ وَالْأَرْضَ لَمْ يَرْفَعُوا رُءُوسَهُمْ وَلَا يَرْفَعُونَهَا إِلَى يَوْمِ الْقِيَامَةِ, وَإِنَّ مِنْهُمْ مَلَائِكَةً رُكُوعًا لَمْ يَرْفَعُوا رُءُوسَهُمْ مُنْذُ خَلَقَ اللَّهُ السَّمَاوَاتِ وَالْأَرْضَ وَلَا يَرْفَعُونَهَا إِلَى يَوْمِ الْقِيَامَةِ, فَإِذَا رَفَعُوا رُءُوسَهُمْ نَظَرُوا إِلَى وَجْهِ اللَّهِ عَزَّ وَجَلَّ فَقَالُوا: سُبْحَانَكَ مَا عَبَدْنَاكَ حَقَّ عِبَادَتِكَ" 2. وَإِسْنَادُهُ لَا بَأْسَ بِهِ, وَهُوَ وَالَّذِي قَبْلَهُ أَخْرَجَهُمَا مُحَمَّدُ بْنُ نَصْرٍ الْمَرْوَزِيُّ, وَفِي الصَّحِيحِ عَنْ جَابِرِ بْنِ سَمُرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "أَلَا تَصُفُّونَ كَمَا تَصُفُّ الْمَلَائِكَةُ عِنْدَ رَبِّهَا "؟ فَقُلْنَا: يَا رَسُولَ اللَّهِ وَكَيْفَ تَصُفُّ الْمَلَائِكَةُ عِنْدَ رَبِّهَا؟ قَالَ: "يُتِمُّونَ الصُّفُوفَ الْأُوَلَ, وَيَتَرَاصُّونَ فِي الصَّفِّ" 3. وَفِيهِ عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "خُلِقَتِ الْمَلَائِكَةُ مِنْ نُورِ الْعَرْشِ, وَخُلِقَ الْجَانُّ مِنْ مَارِجٍ مِنْ نَارٍ, وَخُلِقَ آدَمُ مِمَّا وُصِفَ لَكُمْ" 4.
[الْإِيمَانُ بِالْكُتُبِ الْمُنَزَّلَةِ] :
"وَ" الثَّالِثُ: الْإِيمَانُ "بِكُتُبِهِ الْمُنَزَّلَةِ" عَلَى رُسُلِهِ "الْمُطَهَّرَةِ" مِنَ الْكَذِبِ وَالزُّورِ وَمِنْ كُلِّ بَاطِلٍ وَمِنْ كُلِّ مَا لَا يَلِيقُ بِهَا, قَالَ اللَّهُ تَعَالَى: {قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ
__________
1 أخرجه محمد بن نصر المروزي في الصلاة "ابن كثير 4/ 475" وابن الأثير "أسد الغابة 3/ 573" وابن عساكر "الدر المنثور 7/ 135" وابن منده وأبو نعيم, قال ابن كثير: إسناده غريب جدا. قلت: متنه يشهد له ما قبله.
2 أخرجه ابن نصر المروزي "ابن كثير 4/ 475" وفيه عدي بن أرطأة قال ابن حجر: مقبول "إذا توبع, وإلا فلين". قلت: وثقه ابن حبان والدارقطني وروى عن عدة فإسناده حسن. وقوله: إسناده لا بأس به, هو قول ابن كثير في تفسيره "4/ 475".
3 رواه مسلم "1/ 322/ ح430" في الصلاة، باب الأمر بالسكون في الصلاة.
4 رواه مسلم "4/ 2294/ ح2996" في الزهد والرقائق، باب في أحاديث متفرقة.

(2/671)

{إِلَيْنَا وَمَا أُنْزِلَ إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَالْأَسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَمَا أُوتِيَ النَّبِيُّونَ مِنْ رَبِّهِمْ لَا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ} [الْبَقَرَةِ: 136] وَقَالَ تَعَالَى: {قُلْ آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ عَلَيْنَا وَمَا أُنْزِلَ عَلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ} [آلِ عِمْرَانَ: 84] إِلَى آخِرِ الْآيَةِ. وَقَالَ تَعَالَى: {يَا أَيُّهَا الَّذِينَ آمَنُوا آمِنُوا بِاللَّهِ وَرَسُولِهِ وَالْكِتَابِ الَّذِي نَزَّلَ عَلَى رَسُولِهِ وَالْكِتَابِ الَّذِي أَنْزَلَ مِنْ قَبْلُ وَمَنْ يَكْفُرْ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَوْمِ الْآخِرِ فَقَدْ ضَلَّ ضَلَالًا بَعِيدًا} [النِّسَاءِ: 136] وَقَالَ تَعَالَى: {وَقُلْ آمَنْتُ بِمَا أَنْزَلَ اللَّهُ مِنْ كِتَابٍ وَأُمِرْتُ لِأَعْدِلَ بَيْنَكُمُ} [الشُّورَى: 15] وَقَالَ تَعَالَى: {فَآمِنُوا بِاللَّهِ وَرَسُولِهِ وَالنُّورِ الَّذِي أَنْزَلْنَا} [التَّغَابُنِ: 8] وَقَالَ تَعَالَى: {الَّذِينَ كَذَّبُوا بِالْكِتَابِ وَبِمَا أَرْسَلْنَا بِهِ رُسُلَنَا فَسَوْفَ يَعْلَمُونَ} [غَافِرٍ: 70] الْآيَاتِ, وَقَالَ تَعَالَى: {لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ} [الْحَدِيدِ: 25] . وَمَعْنَى الْإِيمَانِ بِالْكُتُبِ التَّصْدِيقُ الْجَازِمُ بِأَنَّ كُلَّهَا مُنَزَّلٌ مِنْ عِنْدِ اللَّهِ عَزَّ وَجَلَّ عَلَى رُسُلِهِ إِلَى عِبَادِهِ بِالْحَقِّ الْمُبِينِ وَالْهُدَى الْمُسْتَبِينِ, وَأَنَّهَا كَلَامُ اللَّهِ عَزَّ وَجَلَّ لَا كَلَامَ غَيْرِهِ, وَأَنَّ اللَّهَ تَعَالَى تَكَلَّمَ بِهَا حَقِيقَةً كَمَا شَاءَ وَعَلَى الْوَجْهِ الَّذِي أَرَادَ, فَمِنْهَا الْمَسْمُوعُ مِنْهُ مِنْ وَرَاءِ حِجَابٍ بِدُونِ وَاسِطَةٍ, وَمِنْهَا مَا يَسْمَعُهُ الرَّسُولُ الْمَلَكِيُّ وَيَأْمُرُهُ بِتَبْلِيغِهِ مِنْهُ إِلَى الرَّسُولِ الْبَشَرِيِّ كَمَا قَالَ تَعَالَى: {وَمَا كَانَ لِبَشَرٍ أَنْ يُكَلِّمَهُ اللَّهُ إِلَّا وَحْيًا أَوْ مِنْ وَرَاءِ حِجَابٍ أَوْ يُرْسِلَ رَسُولًا فَيُوحِيَ بِإِذْنِهِ مَا يَشَاءُ إِنَّهُ عَلِيٌّ حَكِيمٌ} [الشُّورَى: 51] وَقَالَ تَعَالَى: {وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا} [النِّسَاءِ: 164] ، {وَلَمَّا جَاءَ مُوسَى لِمِيقَاتِنَا وَكَلَّمَهُ رَبُّهُ} [الْأَعْرَافِ: 143] ، {يَا مُوسَى إِنِّي اصْطَفَيْتُكَ عَلَى النَّاسِ بِرِسَالَاتِي وَبِكَلَامِي} [الْأَعْرَافِ: 144] ، {فَأَوْحَى إِلَى عَبْدِهِ مَا أَوْحَى} [النَّجْمِ: 10] ، {وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحًا مِنْ أَمْرِنَا} [الشُّورَى: 52] ، {يُنَزِّلُ الْمَلَائِكَةَ بِالرُّوحِ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ} [النَّحْلِ: 2] ، {وَقُرْآنًا فَرَقْنَاهُ لِتَقْرَأَهُ عَلَى النَّاسِ عَلَى مُكْثٍ وَنَزَّلْنَاهُ تَنْزِيلًا} وَمِنْهَا مَا خَطَّهُ بِيَدِهِ عَزَّ وَجَلَّ.

(2/672)

كَمَا قَالَ تَعَالَى: {وَكَتَبْنَا لَهُ فِي الْأَلْوَاحِ مِنْ كُلِّ شَيْءٍ مَوْعِظَةً وَتَفْصِيلًا لِكُلِّ شَيْءٍ فَخُذْهَا بِقُوَّةٍ وَأْمُرْ قَوْمَكَ يَأْخُذُوا بِأَحْسَنِهَا} [الْأَعْرَافِ: 145] .
وَالْإِيمَانُ بِكُلِّ مَا فِيهَا مِنَ الشَّرَائِعِ وَأَنَّهُ كَانَ وَاجِبًا عَلَى الْأُمَمِ الَّذِينَ نَزَلَتْ إِلَيْهِمُ الصُّحُفُ الْأُولَى الِانْقِيَادُ لَهَا وَالْحُكْمُ بِمَا فِيهَا كَمَا قَالَ تَعَالَى: {إِنَّا أَنْزَلْنَا التَّوْرَاةَ فِيهَا هُدًى وَنُورٌ يَحْكُمُ بِهَا النَّبِيُّونَ الَّذِينَ أَسْلَمُوا لِلَّذِينَ هَادُوا وَالرَّبَّانِيُّونَ وَالْأَحْبَارُ بِمَا اسْتُحْفِظُوا مِنْ كِتَابِ اللَّهِ وَكَانُوا عَلَيْهِ شُهَدَاءَ فَلَا تَخْشَوُا النَّاسَ وَاخْشَوْنِ وَلَا تَشْتَرُوا بِآيَاتِي ثَمَنًا قَلِيلًا وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللهُ فَأُولَئِكَ هُمُ الْكَافِرُون} إِلَى قَوْلِهِ: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ وَقَفَّيْنَا عَلَى آثَارِهِمْ بِعِيسَى ابْنِ مَرْيَمَ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ مِنَ التَّوْرَاةِ وَآتَيْنَاهُ الْإِنْجِيلَ فِيهِ هُدًى وَنُورٌ وَمُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ مِنَ التَّوْرَاةِ وَهُدًى وَمَوْعِظَةً لِلْمُتَّقِينَ وَلْيَحْكُمْ أَهْلُ الْإِنْجِيلِ بِمَا أَنْزَلَ اللَّهُ فِيهِ وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ وَأَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِنًا عَلَيْهِ فَاحْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلَا تَتَّبِعْ أَهْوَاءَهُمْ عَمَّا جَاءَكَ مِنَ الْحَقِّ لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجًا وَلَوْ شَاءَ اللَّهُ لَجَعَلَكُمْ أُمَّةً وَاحِدَةً وَلَكِنْ لِيَبْلُوَكُمْ فِي مَا آتَاكُمْ فَاسْتَبِقُوا الْخَيْرَاتِ إِلَى اللَّهِ مَرْجِعُكُمْ جَمِيعًا فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ فِيهِ تَخْتَلِفُونَ وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلَا تَتَّبِعْ أَهْوَاءَهُمْ وَاحْذَرْهُمْ أَنْ يَفْتِنُوكَ عَنْ بَعْضِ مَا أَنْزَلَ اللَّهُ إِلَيْكَ} [الْمَائِدَةِ: 44-49] .
وَإِنَّ جَمِيعَهَا يُصَدِّقُ بَعْضُهَا بَعْضًا لَا يُكَذِّبُهُ, كَمَا قَالَ تَعَالَى فِي الْإِنْجِيلِ: {مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ مِنَ التَّوْرَاةِ} [الْمَائِدَةِ: 46] وَقَالَ فِي الْقُرْآنِ: {مُصَدِّقًا لِمَا بَيْنَ يَدَيْهِ مِنَ الْكِتَابِ وَمُهَيْمِنًا عَلَيْهِ} [الْمَائِدَةِ: 48] .
وَإِنَّ كُلَّ مَنْ كَذَّبَ بِشَيْءٍ مِنْهَا أَوْ أَبَى عَنِ الِانْقِيَادِ لَهَا مَعَ تَعَلُّقِ خِطَابِهِ بِهِ, يَكْفُرُ بِذَلِكَ كَمَا قَالَ تَعَالَى: {إِنَّ الَّذِينَ كَذَّبُوا بِآيَاتِنَا وَاسْتَكْبَرُوا عَنْهَا لَا تُفَتَّحُ لَهُمْ أَبْوَابُ السَّمَاءِ وَلَا يَدْخُلُونَ الْجَنَّةَ حَتَّى يَلِجَ الْجَمَلُ فِي سَمِّ الْخِيَاطِ} [الْأَعْرَافِ: 40] .
وَأَنَّ نَسْخَ الْكُتُبِ الْأُولَى بَعْضِهَا بِبَعْضٍ حَقٌّ, كَمَا نُسِخَ بَعْضُ شَرَائِعِ التَّوْرَاةِ

(2/673)

بِالْإِنْجِيلِ قَالَ اللَّهُ تَعَالَى فِي عيسى عليه السلام: {وَيُعَلِّمُهُ الْكِتَابَ وَالْحِكْمَةَ وَالتَّوْرَاةَ وَالْإِنْجِيلَ وَرَسُولًا إِلَى بَنِي إِسْرَائِيلَ أَنِّي قَدْ جِئْتُكُمْ بِآيَةٍ مِنْ رَبِّكُمْ} إِلَى قَوْلِهِ: {وَمُصَدِّقًا لِمَا بَيْنَ يَدَيَّ مِنَ التَّوْرَاةِ وَلِأُحِلَّ لَكُمْ بَعْضَ الَّذِي حُرِّمَ عَلَيْكُمْ وَجِئْتُكُمْ بِآيَةٍ مِنْ رَبِّكُمْ فَاتَّقُوا اللَّهَ وَأَطِيعُونِ} [آلِ عِمْرَانَ: 48-50] ، وَكَمَا نُسِخَ كَثِيرٌ مِنْ شَرَائِعِ التَّوْرَاةِ وَالْإِنْجِيلِ وَالْقُرْآنِ كَمَا قَالَ تَعَالَى: {عَذَابِي أُصِيبُ بِهِ مَنْ أَشَاءُ وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ فَسَأَكْتُبُهَا لِلَّذِينَ يَتَّقُونَ وَيُؤْتُونَ الزَّكَاةَ وَالَّذِينَ هُمْ بِآيَاتِنَا يُؤْمِنُونَ الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الْأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوبًا عِنْدَهُمْ فِي التَّوْرَاةِ وَالْإِنْجِيلِ يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالْأَغْلَالَ الَّتِي كَانَتْ عَلَيْهِمْ فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا} [الْأَعْرَافِ: 156-158] الْآيَةَ.
وَأَنَّ نَسْخَ الْقُرْآنِ بَعْضَ آيَاتِهِ بِبَعْضِ حَقٌّ كَمَا قَالَ تَعَالَى: {مَا نَنْسَخْ مِنْ آيَةٍ أَوْ نُنْسِهَا نَأْتِ بِخَيْرٍ مِنْهَا أَوْ مِثْلِهَا} [الْبَقَرَةِ: 106] وَقَالَ تَعَالَى: {وَإِذَا بَدَّلْنَا آيَةً مَكَانَ آيَةٍ وَاللَّهُ أَعْلَمُ بِمَا يُنَزِّلُ قَالُوا إِنَّمَا أَنْتَ مُفْتَرٍ بَلْ أَكْثَرُهُمْ لَا يَعْلَمُونَ} [النَّحْلِ: 101] الْآيَاتِ, وَكَمَا قَالَ تَعَالَى: {الْآنَ خَفَّفَ اللَّهُ عَنْكُمْ وَعَلِمَ أَنَّ فِيكُمْ ضَعْفًا فَإِنْ يَكُنْ مِنْكُمْ مِائَةٌ صَابِرَةٌ يَغْلِبُوا مِائَتَيْنِ وَإِنْ يَكُنْ مِنْكُمْ أَلْفٌ يَغْلِبُوا أَلْفَيْنِ بِإِذْنِ اللَّهِ} [الْأَنْفَالِ: 66] ، بَعْدَ قَوْلِهِ: {يَا أَيُّهَا النَّبِيُّ حَرِّضِ الْمُؤْمِنِينَ عَلَى الْقِتَالِ إِنْ يَكُنْ مِنْكُمْ عِشْرُونَ صَابِرُونَ يَغْلِبُوا مِائَتَيْنِ وَإِنْ يَكُنْ مِنْكُمْ مِائَةٌ يَغْلِبُوا أَلْفًا مِنَ الَّذِينَ كَفَرُوا} [الْأَنْفَالِ: 65] . وَالنَّاسِخُ وَالْمَنْسُوخُ آيَاتٌ مَشْهُورَاتٌ مَذْكُورَاتٌ فِي مَوَاضِعِهَا مِنْ كُتُبِ التَّفْسِيرِ وَغَيْرِهَا.
وَأَنَّهُ لَا يَأْتِي كِتَابٌ بَعْدَهُ وَلَا مُغَيِّرَ وَلَا مُبَدِّلَ لِشَيْءٍ مِنْ شَرَائِعِهِ بَعْدَهُ, وَأَنَّهُ لَيْسَ لِأَحَدٍ الْخُرُوجُ عَنْ شَيْءٍ مِنْ أَحْكَامِهِ وَأَنَّ مَنْ كَذَّبَ بِشَيْءٍ مِنْهُ مِنَ الْأُمَمِ الْأُولَى

(2/674)

فَقَدْ كَذَّبَ بِكِتَابِهِ, كَمَا أَنَّ مَنْ كَذَّبَ بِمَا أَخْبَرَ عَنْهُ الْقُرْآنُ مِنَ الْكُتُبِ فَقَدْ كَذَّبَ بِهِ, وَأَنَّ مَنِ اتَّبَعَ غَيْرَ سَبِيلِهِ وَلَمْ يَقْتَفِ أَثَرَهُ ضَلَّ قَالَ تَعَالَى: {المص كِتَابٌ أُنْزِلَ إِلَيْكَ فَلَا يَكُنْ فِي صَدْرِكَ حَرَجٌ مِنْهُ لِتُنْذِرَ بِهِ وَذِكْرَى لِلْمُؤْمِنِينَ اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلَا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلًا مَا تَذَكَّرُونَ} [الْأَعْرَافِ: 1-3] .
ثُمَّ الْإِيمَانُ بِكُتُبِ اللَّهِ عَزَّ وَجَلَّ يَجِبُ إِجْمَالًا فِيمَا أَجْمَلَ وَتَفْصِيلًا فِيمَا فَصَّلَ, فَقَدْ سَمَّى اللَّهُ تَعَالَى مِنْ كُتُبِهِ التَّوْرَاةَ عَلَى مُوسَى وَالْإِنْجِيلَ عَلَى عِيسَى وَالزَّبُورَ عَلَى دَاوُدَ فِي قَوْلِهِ تَعَالَى: {وَآتَيْنَا دَاوُدَ زَبُورًا} [النِّسَاءِ: 163] وَالْقُرْآنَ عَلَى مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ, وَذَكَرَ صُحُفَ إِبْرَاهِيمَ وَمُوسَى, وَقَدْ أَخْبَرَ تَعَالَى عَنِ التَّنْزِيلِ عَلَى رُسُلِهِ مُجْمَلًا فِي قَوْلِهِ: {وَالْكِتَابِ الَّذِي نَزَّلَ عَلَى رَسُولِهِ وَالْكِتَابِ الَّذِي أَنْزَلَ مِنْ قَبْلُ} [النِّسَاءِ: 136] وَقَالَ تَعَالَى: {قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ إِلَيْنَا} إِلَى قَوْلِهِ: {وَمَا أُوتِيَ النَّبِيُّونَ مِنْ رَبِّهِمْ لَا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ} [الْبَقَرَةِ: 136] وَقَالَ: {وَقُلْ آمَنْتُ بِمَا أَنْزَلَ اللَّهُ مِنْ كِتَابٍ} [الشُّورَى: 15] فَنَقُولُ كَمَا أَمَرَنَا رَبُّنَا عَزَّ وَجَلَّ: آمَنَّا بِمَا أَنْزَلَ اللَّهُ مِنْ كِتَابٍ وَمَا أَرْسَلَ مِنْ رَسُولٍ, وَقَالَ تَعَالَى فِي الْقُرْآنِ وَالسُّنَّةِ: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} [الْحَشْرِ: 7] ، {وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا} [آلِ عِمْرَانَ: 7] .
فَلَا بُدَّ فِي الْإِيمَانِ بِهِ مِنَ امْتِثَالِ أَوَامِرِهِ وَاجْتِنَابِ مَنَاهِيهِ وَتَحْلِيلِ حَلَالِهِ وَتَحْرِيمِ حَرَامِهِ وَالِاعْتِبَارِ بِأَمْثَالِهِ وَالِاتِّعَاظِ بِقَصَصِهِ وَالْعَمَلِ بِمُحْكَمِهِ وَالتَّسْلِيمِ لِمُتَشَابِهِهِ وَالْوُقُوفِ عِنْدَ حُدُودِهِ وَتِلَاوَتِهِ آنَاءَ اللَّيْلِ وَالنَّهَارِ وَالذَّبِّ عَنْهُ لِتَحْرِيفِ الغالين وانتحال المبطلين وَالنَّصِيحَةِ لَهُ ظَاهِرًا وَبَاطِنًا بِجَمِيعِ مَعَانِيهَا, نَسْأَلُ اللَّهَ تَعَالَى أَنْ يَرْزُقَنَا كُلَّ ذَلِكَ وَيُوَفِّقَنَا لَهُ وَيُعِينَنَا عَلَيْهِ وَيُثَبِّتَنَا بِهِ وَجَمِيعَ إِخْوَانِنَا الْمُسْلِمِينَ إِنَّهُ وَلِيُّ التَّوْفِيقِ.
[الْإِيمَانُ بِالرُّسُلِ] :
"وَ" الرَّابِعُ الْإِيمَانُ "بِرُسُلِهِ" وَهُمْ كُلُّ مَنْ أُوحِيَ إِلَيْهِ وَأُمِرَ بِالتَّبْلِيغِ, أَمَّا مَنْ

(2/675)

أُوحِيَ إِلَيْهِ وَلَمْ يُؤْمَرْ بِالتَّبْلِيغِ فَهُوَ نَبِيٌّ فَقَطْ وَلَيْسَ بِرَسُولٍ, فَكُلُّ رَسُولٍ نَبِيٌّ وَلَا كُلُّ نَبِيٍّ رَسُولٌ.
"الْهُدَاةُ" جَمْعُ هَادٍ وَالْمُرَادُ بِهِ: هِدَايَةُ الدَّعْوَةِ وَالدَّلَالَةِ وَالْإِرْشَادِ إِلَى سَبِيلِ الْهُدَى كَمَا قَالَ تَعَالَى: {إِنَّمَا أَنْتَ مُنْذِرٌ وَلِكُلِّ قَوْمٍ هَادٍ} [الرَّعْدِ: 7] وَقَالَ تَعَالَى: {إِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ صِرَاطِ اللَّهِ} [الشُّورَى: 52، 53] .
وَأَمَّا هِدَايَةُ التَّوْفِيقِ وَالتَّسْدِيدِ وَالتَّثْبِيتِ فَلَيْسَتْ إِلَّا بِيَدِ اللَّهِ عَزَّ وَجَلَّ, هُوَ مُقَلِّبُ الْقُلُوبِ وَمُصَرِّفُ الْأُمُورِ, لَيْسَ لِمَلَكٍ مقرب ولا لنبي مُرْسَلٍ تَصْرِيفٌ فِي شَيْءٍ مِنْهُمَا فَضْلًا عَمَّنْ دُونَهُمَا؛ وَلِذَا قَالَ تَعَالَى لِنَبِيِّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: {لَيْسَ عَلَيْكَ هُدَاهُمْ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} [الْبَقَرَةِ: 272] وَقَالَ تَعَالَى: {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ} [الْقَصَصِ: 56] .
وَالْإِيمَانُ بِرُسُلِ اللَّهِ عَزَّ وَجَلَّ مُتَلَازِمٌ, مَنْ كَفَرَ بِوَاحِدٍ مِنْهُمْ فَقَدْ كَفَرَ بِاللَّهِ تَعَالَى وَبِجَمِيعِ الرُّسُلِ عَلَيْهِمُ السَّلَامُ, كَمَا قَالَ تَعَالَى: {آمَنَ الرَّسُولُ بِمَا أُنْزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لَا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ وَقَالُوا سَمِعْنَا وَأَطَعْنَا غُفْرَانَكَ رَبَّنَا وَإِلَيْكَ الْمَصِيرُ} [الْبَقَرَةِ: 285] ، وَقَالَ تَعَالَى: {إِنَّ الَّذِينَ يَكْفُرُونَ بِاللَّهِ وَرُسُلِهِ وَيُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَ اللَّهِ وَرُسُلِهِ وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَنْ يَتَّخِذُوا بَيْنَ ذَلِكَ سَبِيلًا أُولَئِكَ هُمُ الْكَافِرُونَ حَقًّا وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَابًا مُهِينًا وَالَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ وَلَمْ يُفَرِّقُوا بَيْنَ أَحَدٍ مِنْهُمْ أُولَئِكَ سَوْفَ يُؤْتِيهِمْ أُجُورَهُمْ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا} [النِّسَاءِ: 150-152] وَقَالَ تَعَالَى: {وَمَنْ يَكْفُرْ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَوْمِ الْآخِرِ فَقَدْ ضَلَّ ضَلَالًا بَعِيدًا} [النِّسَاءِ: 136] وَقَالَ تَعَالَى: {وَإِذَا قِيلَ لَهُمْ آمِنُوا بِمَا أَنْزَلَ اللَّهُ قَالُوا نُؤْمِنُ بِمَا أُنْزِلَ عَلَيْنَا وَيَكْفُرُونَ بِمَا وَرَاءَهُ وَهُوَ الْحَقُّ مُصَدِّقًا لِمَا مَعَهُمْ قُلْ فَلِمَ تَقْتُلُونَ أَنْبِيَاءَ اللَّهِ مِنْ قَبْلُ إِنْ كُنْتُمْ مُؤْمِنِينَ} [الْبَقَرَةِ: 91] وَقَالَ تَعَالَى: {وَإِذْ قَالَ عِيسَى ابْنُ مَرْيَمَ يَا بَنِي إِسْرَائِيلَ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ مُصَدِّقًا لِمَا

(2/676)

بَيْنَ يَدَيَّ مِنَ التَّوْرَاةِ وَمُبَشِّرًا بِرَسُولٍ يَأْتِي مِنْ بَعْدِي اسْمُهُ أَحْمَدُ فَلَمَّا جَاءَهُمْ بِالْبَيِّنَاتِ قَالُوا هَذَا سِحْرٌ مُبِينٌ وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ الْكَذِبَ وَهُوَ يُدْعَى إِلَى الْإِسْلَامِ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ} [الصَّفِّ: 7، 6] وَقَالَ اللَّهُ تَعَالَى: {وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ النَّبِيِّينَ لَمَا آتَيْتُكُمْ مِنْ كِتَابٍ وَحِكْمَةٍ ثُمَّ جَاءَكُمْ رَسُولٌ مُصَدِّقٌ لِمَا مَعَكُمْ لَتُؤْمِنُنَّ بِهِ وَلَتَنْصُرُنَّهُ قَالَ أَأَقْرَرْتُمْ وَأَخَذْتُمْ عَلَى ذَلِكُمْ إِصْرِي قَالُوا أَقْرَرْنَا قَالَ فَاشْهَدُوا وَأَنَا مَعَكُمْ مِنَ الشَّاهِدِينَ فَمَنْ تَوَلَّى بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ} [آلِ عِمْرَانَ: 81، 82] .
وَمَعْنَى الْإِيمَانِ بِالرُّسُلِ هُوَ التَّصْدِيقُ الْجَازِمُ بِأَنَّ اللَّهَ تَعَالَى بَعَثَ فِي كُلِّ أُمَّةٍ رَسُولًا يَدْعُوهُمْ إِلَى عِبَادَةِ اللَّهِ وَحْدَهُ لَا شَرِيكَ لَهُ وَالْكُفْرُ بِمَا يُعْبَدُ مِنْ دُونِهِ, وَأَنَّ جَمِيعَهُمْ صَادِقُونَ مُصَدِّقُونَ بَارُّونَ رَاشِدُونَ كِرَامٌ بَرَرَةٌ أَتْقِيَاءُ أُمَنَاءُ هُدَاةٌ مُهْتَدُونَ, وَبِالْبَرَاهِينِ الظَّاهِرَةِ وَالْآيَاتِ الْبَاهِرَةِ مِنْ رَبِّهِمْ مُؤَيِّدُونَ, وَأَنَّهُمْ بَلَّغُوا جَمِيعَ مَا أَرْسَلَهُمُ اللَّهُ بِهِ, لَمْ يَكْتُمُوا مِنْهُ حَرْفًا وَلَمْ يُغَيِّرُوهُ وَلَمْ يَزِيدُوا فِيهِ مِنْ عِنْدِ أَنْفُسِهِمْ حَرْفًا وَلَمْ يَنْقُصُوهُ, فَهَلْ عَلَى الرُّسُلِ إِلَّا الْبَلَاغُ الْمُبِينُ.
وَأَنَّهُمْ كُلَّهُمْ كَانُوا عَلَى الْحَقِّ الْمُبِينِ وَالْهُدَى الْمُسْتَبِينِ, وَأَنَّ اللَّهَ تَعَالَى اتَّخَذَ إِبْرَاهِيمَ خَلِيلًا وَاتَّخَذَ مُحَمَّدًا -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- خَلِيلًا, وَكَلَّمَ مُوسَى تَكْلِيمًا, وَرَفَعَ إِدْرِيسَ مَكَانًا عَلِيًّا, وَأَنَّ عِيسَى عَبْدُ اللَّهِ وَرَسُولُهُ وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ وَرُوحٌ مِنْهُ, وَأَنَّ اللَّهَ تَعَالَى فَضَّلَ بَعْضَهُمْ على بعض ورفع بعضهم عَلَى بَعْضٍ دَرَجَاتٍ.
وَقَدِ اتَّفَقَتْ دَعْوَتُهُمْ مِنْ أَوَّلِهِمْ إِلَى آخِرِهِمْ فِي أَصْلِ الدِّينِ وَهُوَ تَوْحِيدُ اللَّهِ عَزَّ وَجَلَّ, بِإِلَهِيَّتِهِ وَرُبُوبِيَّتِهِ وَأَسْمَائِهِ وَصِفَاتِهِ وَنَفْيُ مَا يُضَادُّ ذَلِكَ أَوْ يُنَافِي كَمَالَهُ كَمَا تَقَدَّمَ ذَلِكَ فِي تَقْرِيرِ تَوْحِيدِ الطَّلَبِ وَالْقَصْدِ. وَأَمَّا فُرُوعُ الشَّرَائِعِ مِنَ الْفَرَائِضِ وَالْحَلَالِ وَالْحَرَامِ فَقَدْ تَخْتَلِفُ فَيَفْرِضُ عَلَى هَؤُلَاءِ مَا لَا يَفْرِضُ عَلَى هَؤُلَاءِ, وَيُخَفِّفُ عَلَى هَؤُلَاءِ مَا شَدَّدَ عَلَى أُولَئِكَ, وَيُحَرِّمُ عَلَى أُمَّةٍ مَا يُحِلُّ لِلْأُخْرَى, وَبِالْعَكْسِ لِحِكْمَةٍ بَالِغَةٍ وَغَايَةٍ مَحْمُودَةٍ قَضَاهَا رَبُّنَا عَزَّ وَجَلَّ؛ لِيَبْلُوَكُمْ فِيمَا آتَاكُمْ, {لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلًا} .

(2/677)

وَقَدْ ذَكَرَ اللَّهُ تَعَالَى فِي كِتَابِهِ مِنْهُمْ آدَمَ وَنُوحًا وَإِدْرِيسَ وَهُودًا وَصَالِحًا وَإِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ وَيَعْقُوبَ وَيُوسُفَ وَلُوطًا وَشُعَيْبًا وَيُونُسَ وَمُوسَى وَهَارُونَ وَإِلْيَاسَ وَزَكَرِيَّا وَيَحْيَى وَالْيَسَعَ وَذَا الْكِفْلِ وَدَاوُدَ وَسُلَيْمَانَ وَأَيُّوبَ, وَذَكَرَ الْأَسْبَاطَ جُمْلَةً, وَعِيسَى وَمُحَمَّدًا, وَقَصَّ عَلَيْنَا مِنْ أَنْبَائِهِمْ وَنَبَّأَنَا مِنْ أَخْبَارِهِمْ مَا فِيهِ كِفَايَةٌ وَعِبْرَةٌ وَمَوْعِظَةٌ, إِجْمَالًا وَتَفْصِيلًا ثُمَّ قَالَ: {وَرُسُلًا قَدْ قَصَصْنَاهُمْ عَلَيْكَ مِنْ قَبْلُ وَرُسُلًا لَمْ نَقْصُصْهُمْ عَلَيْكَ وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا} [النِّسَاءِ: 162] وَقَالَ تَعَالَى: {وَلَقَدْ أَرْسَلْنَا رُسُلًا مِنْ قَبْلِكَ مِنْهُمْ مَنْ قَصَصْنَا عَلَيْكَ} [غَافِرٍ: 78] فَنُؤْمِنُ بِجَمِيعِهِمْ تَفْصِيلًا فِيمَا فَصَّلَ, وَإِجْمَالًا فِيمَا أَجْمَلَ.
أَوَّلُهُمْ نُوحٌ بِلَا شَكٍّ كَمَا ... أَنَّ مُحَمَّدًا لَهُمْ قَدْ خَتَمَا
"أَوَّلُهُمْ" يَعْنِي: أَوَّلَ الرُّسُلِ عَلَيْهِمُ السَّلَامُ "نُوحٌ بِلَا شَكٍّ" وَهُوَ نُوحُ بْنُ لَامَكَ بْنِ مَتُّوشَلَخَ بْنِ أَخْنُوخَ بْنِ يَرْدَ بْنِ مَهْلَايِيلَ بْنِ قَايِنَ بْنِ أَنُوشَ بْنِ شِيثِ بْنِ آدَمَ عَلَيْهِ السَّلَامُ1. وَالْمَعْنَى: أَنَّ نُوحًا أَوَّلُ الرُّسُلِ وَالنَّبِيِّينَ بَعْدَ الِاخْتِلَافِ, قَالَ اللَّهُ تَعَالَى لِنَبِيِّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: {إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ} [النِّسَاءِ: 163] لِأَنَّ أُمَّتَهُ أَوَّلُ مَنِ اخْتَلَفَ وَغَيَّرَ وَبَدَّلَ وَكَذَّبَ كَمَا قَالَ تَعَالَى: {كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ وَالْأَحْزَابُ مِنْ بَعْدِهِمْ} [غَافِرٍ: 5] وَإِلَّا فَآدَمُ قَبْلَهُ كَانَ نَبِيًّا رَسُولًا, وَكَانَ النَّاسُ أُمَّةً وَاحِدَةً عَلَى دِينِهِ وَدِينِ وَصِيَّةِ شِيثٍ عَلَيْهِ السَّلَامُ كَمَا قَالَ ابْنُ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا وَابْنُ مَسْعُودٍ وَأُبَيُّ بْنُ كَعْبٍ وَقَتَادَةُ وَمُجَاهِدٌ وَغَيْرُهُمْ رَضِيَ اللَّهُ عَنْهُمْ فِي قَوْلِهِ تَعَالَى: {كَانَ النَّاسُ أُمَّةً وَاحِدَةً} [الْبَقَرَةِ: 213] الْآيَةَ, قَالُوا: كَانَ بَيْنَ نُوحٍ وَآدَمَ عَشَرَةُ قُرُونٍ كُلُّهُمْ عَلَى شَرِيعَةٍ مِنَ الْحَقِّ, فَاخْتَلَفُوا فَبَعَثَ اللَّهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنْذِرِينَ2 "كَمَا أَنَّ مُحَمَّدًا" صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "لَهُمْ" أَيْ لِلرُّسُلِ "قَدْ خَتَمَا" فَلَا نَبِيَّ بَعْدَهُ كَمَا قَالَ تَعَالَى: {مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ
__________
1 الله أعلم بصحة هذا, فلا نقل له من طريق صحيح يعتد بها.
2 أخرجه البزار "كشف الأستار 3/ 41" وابن جرير "2/ 334" والحاكم في المستدرك "2/ 442" وقال: هذا حديث صحيح على شرط البخاري ولم يخرجاه، ووافقه الذهبي. وأخرجه ابن المنذر وابن أبي حاتم "الدر المنثور 1/ 582" وقد تقدم.

(2/678)

النَّبِيِّينَ} [الْأَحْزَابِ: 40] وَسَيَأْتِي إِنْ شَاءَ اللَّهُ تَعَالَى تَقْرِيرُ ذَلِكَ فِي مَوْضِعِهِ مِنْ هَذَا الْمَتْنِ.
وَخَمْسَةٌ مِنْهُمْ أولو العزم الألى ... فِي سُورَةِ الْأَحْزَابِ وَالشُّورَى تَلَا
"وَخَمْسَةٌ مِنْهُمْ" أَيْ: مِنَ الرُّسُلِ "أُولُو" أَيْ: أَصْحَابِ "الْعَزْمِ" يَعْنِي: الْجَزْمَ وَالْجِدَّ وَالصَّبْرَ وَكَمَالَ الْعَقْلِ, وَلَمْ يُرْسِلِ اللَّهُ تَعَالَى مِنْ رَسُولٍ إِلَّا وَهَذِهِ الصِّفَاتُ فِيهِ مُجْتَمِعَةٌ, غَيْرَ أَنَّ هَؤُلَاءِ الْخَمْسَةَ أَصْحَابُ الشَّرَائِعِ الْمَشْهُورَةِ كَانَتْ هَذِهِ الصِّفَاتُ فِيهِمْ أَكْمَلَ وَأَعْظَمَ مِنْ غَيْرِهِمْ؛ لِذَا خُصُّوا بِالذِّكْرِ "فِي سُورَةِ الْأَحْزَابِ" يَعْنِي: قَوْلَهُ تَعَالَى: {وَإِذْ أَخَذْنَا مِنَ النَّبِيِّينَ مِيثَاقَهُمْ وَمِنْكَ وَمِنْ نُوحٍ وَإِبْرَاهِيمَ وَمُوسَى وَعِيسَى ابْنِ مَرْيَمَ} [الْأَحْزَابِ: 7] فَذَكَرَ تَعَالَى أَخْذَهُ الْمِيثَاقَ عَلَى جَمِيعِ النَّبِيِّينَ جُمْلَةً, وَنَصَّ مِنْهُمْ عَلَى هَؤُلَاءِ الْخَمْسَةِ: مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ خَاتَمُهُمْ, وَنُوحٍ وَهُوَ فَاتِحُهُمْ, وَإِبْرَاهِيمَ وَمُوسَى وَعِيسَى وَهُمْ بَيْنَهُمَا "وَ" كَذَا ذَكَرَهُمْ عَلَى وَجْهِ التَّخْصِيصِ فِي سُورَةِ "الشُّورَى" إِذْ يَقُولُ تَعَالَى: {شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحًا وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلَا تَتَفَرَّقُوا فِيهِ} [الشُّورَى: 13] .
وَهَؤُلَاءِ الْخَمْسَةُ هُمُ الَّذِينَ يَتَرَاجَعُونَ الشَّفَاعَةَ بَعْدَ أَبِيهِمْ آدَمَ عَلَيْهِ السَّلَامُ حَتَّى تَنْتَهِيَ إِلَى نَبِيِّنَا مُحَمَّدٍ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَيَقُولُ: "أَنَا لَهَا" كَمَا سَيَأْتِي بَيَانُ ذَلِكَ فِي مَوْضِعِهِ إِنْ شَاءَ اللَّهُ {وَإِذْ أَخَذْنَا مِنَ النَّبِيِّينَ مِيثَاقَهُمْ وَمِنْكَ وَمِنْ نُوحٍ} [الْأَحْزَابِ: 7] الْآيَةَ, قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "كُنْتُ أَوَّلَ النَّبِيِّينَ فِي الْخَلْقِ, وَآخِرَهُمْ فِي الْبَعْثِ, فَبَدَأَ بِي قَبْلَهُمْ"1 وَفِيهِ ضَعْفٌ, وَيُرْوَى مُرْسَلًا وَمَوْقُوفًا عَلَى قَتَادَةَ, وَلِلْبَزَّارِ عَنْهُ رَضِيَ اللَّهُ عَنْهُ مَوْقُوفًا عَلَيْهِ قَالَ: "خِيَارُ وَلَدِ آدَمَ خَمْسَةٌ: نُوحٌ وَإِبْرَاهِيمُ وَمُوسَى وَعِيسَى وَمُحَمَّدٌ" 2 صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
__________
1 ابن أبي حاتم "ابن كثير 3/ 478" وأبو نعيم في الدلائل "ح3" والديلمي "الفردوس ح4850" وأخرجه الحسن بن سفيان وابن مردويه وابن عساكر "الدر المنثور 6/ 570" وإسناده ضعيف, فيه عنعنة الحسن البصري وسعيد بن بشير وهو ضعيف, ورواية الإرسال عند ابن سعد "1/ 149".
2 رواه البزار "كشف الأستار 3/ 114".
قال الهيثمي: ورجاله رجال الصحيح "المجمع 8/ 258". قلت: هو كما قال, وفيه حمزة الزيات ربما وهم.

(2/679)

وَعَلَيْهِمْ أَجْمَعِينَ, وَخَيْرُهُمْ مُحَمَّدٌ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ, وَالْقَوْلُ بِأَنَّ أُولِي الْعَزْمِ هُمْ هَؤُلَاءِ الْخَمْسَةُ هُوَ قَوْلُ ابْنِ عَبَّاسٍ وَقَتَادَةَ وَمَنْ وَافَقَهُمَا وَهُوَ الْأَشْهَرُ, وَقَالَ الْكَلْبِيُّ: هُمُ الَّذِينَ أُمِرُوا بِالْجِهَادِ وَأَظْهَرُوا الْمُكَاشَفَةَ مَعَ أَعْدَاءِ الدِّينِ, وَقِيلَ: هُمْ سِتَّةٌ: نُوحٌ وَهُودٌ وَصَالِحٌ وَلُوطٌ وَشُعَيْبٌ وَمُوسَى عَلَيْهِمُ السَّلَامُ, وَهُمُ الْمَذْكُورُونَ عَلَى النَّسَقِ فِي سُورَةِ الْأَعْرَافِ وَهُودٍ وَالشُّعَرَاءِ, وَقَالَ مُقَاتِلٌ: هُمْ سِتَّةٌ: نُوحٌ صَبَرَ عَلَى أَذَى قَوْمِهِ وَإِبْرَاهِيمُ صَبَرَ على النار وإسحاق صَبَرَ عَلَى الذَّبْحِ وَيَعْقُوبُ صَبَرَ عَلَى فَقْدِ وَلَدِهِ وَذَهَابِ بَصَرِهِ وَيُوسُفُ صَبَرَ عَلَى الْبِئْرِ وَالسِّجْنِ وَأَيُّوبُ صَبَرَ عَلَى الضُّرِّ.
قُلْتُ: وَقَوْلُهُ: إِسْحَاقُ صَبَرَ عَلَى الذَّبْحِ هُوَ قَوْلٌ مَرْجُوحٌ أَوْ مَرْدُودٌ, وَإِنَّمَا كَانَ الذَّبِيحُ إِسْمَاعِيلَ عَلَيْهِ السَّلَامُ, كما في سورتي الصَّافَّاتِ وَهُودٍ.
وَقَالَ ابْنُ زَيْدٍ: كُلُّ الرُّسُلِ كَانُوا أُولِي عَزْمٍ, لَمْ يَبْعَثِ اللَّهُ نَبِيًّا إِلَّا كَانَ ذا عزم وجزم وَرَأْيٍ وَكَمَالِ عَقْلٍ, وَإِنَّمَا أُدْخِلَتْ مِنْ لِلتَّجْنِيسِ لَا لِلتَّبْعِيضِ كَمَا يُقَالُ: اشْتَرَيْتُ أَكْسِيَةً مِنَ الْخَزِّ وَأَرْدِيَةً مِنَ الْبَزِّ, وَقَالَ قَوْمٌ: هُمْ نُجَبَاءُ الرُّسُلِ الْمَذْكُورُونَ فِي سُورَةِ الْأَنْعَامِ وَهُمْ ثَمَانِيَةَ عَشَرَ؛ لِقَوْلِهِ تَعَالَى بَعْدَ ذِكْرِهِمْ: {أُولَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمُ اقْتَدِهِ} [الْأَنْعَامِ: 90] .
وَرَوَى ابْنُ أَبِي حَاتِمٍ بِسَنَدِهِ عَنْ مَسْرُوقٍ قَالَ: قَالَتْ عَائِشَةُ رَضِيَ اللَّهُ عَنْهَا: ظَلَّ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- صَائِمًا ثُمَّ طَوَاهُ ثُمَّ ظَلَّ صَائِمًا ثُمَّ طَوَاهُ ثُمَّ ظَلَّ صَائِمًا ثُمَّ قَالَ: "يَا عَائِشَةُ إِنَّ الدُّنْيَا لَا تَنْبَغِي لِمُحَمَّدٍ وَلَا لِآلِ مُحَمَّدٍ. يَا عَائِشَةُ إِنَّ اللَّهَ تَعَالَى لَمْ يَرْضَ مِنْ أُولِي الْعَزْمِ مِنَ الرُّسُلِ إِلَّا بِالصَّبْرِ عَلَى مَكْرُوهِهَا وَالصَّبْرِ عَلَى مَحْبُوبِهَا, ثُمَّ لَمْ يَرْضَ مِنِّي أَنْ يُكَلِّفَنِي مَا كَلَّفَهُمْ فَقَالَ: {فَاصْبِرْ كَمَا صَبَرَ أُولُو الْعَزْمِ مِنَ الرُّسُلِ} [الْأَحْقَافِ: 35] وَإِنِّي وَاللَّهِ لَأَصْبِرَنَّ كَمَا صَبَرُوا جُهْدِي, وَلَا قُوَّةَ إِلَّا بِاللَّهِ"1.
__________
1 ابن أبي حاتم "ابن كثير 4/ 185" والديلمي "ح8628" وسنده ضعيف فيه مجالد بن سعيد, ليس بالقوي وتغير بأخرة. والسري بن حيان ترجمه ابن أبي حاتم وسكت عنه.

(2/680)

[الْإِيمَانُ بِالْمَعَادِ وَقِيَامِ السَّاعَةِ] :
وَبِالْمَعَادِ أَيْقَنَ بِلَا تَرَدُّدٍ ... وَلَا ادِّعَا عِلْمٍ بِوَقْتِ الْمَوْعِدِ
لَكِنَّنَا نُؤْمِنُ مِنْ غَيْرِ امْتِرَا ... بِكُلِّ مَا قَدْ صَحَّ عَنْ خَيْرِ الْوَرَى
مِنْ ذِكْرِ آيَاتٍ تَكُونُ قَبْلَهَا ... وَهِيَ عَلَامَاتٌ وَأَشْرَاطٌ لَهَا
"وَبِالْمَعَادِ" وَهُوَ الْمَرَدُّ إِلَى اللَّهِ عَزَّ وَجَلَّ وَالْإِيَابُ إِلَيْهِ "أَيْقَنَ" اسْتَيْقَنَ بِذَلِكَ يَقِينًا جَازِمًا "بِلَا تَرَدُّدٍ" هَذَا هُوَ الرُّكْنُ الْخَامِسُ مِنْ أَرْكَانِ الْإِيمَانِ, وَهُوَ الْإِيمَانُ بِالْيَوْمِ الْآخِرِ وَمَا يَدْخُلُ فِيهِ, قَالَ اللَّهُ تَعَالَى: {وَالَّذِينَ يُؤْمِنُونَ بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ وَبِالْآخِرَةِ هُمْ يُوقِنُونَ} [الْبَقَرَةِ: 4] وَقَالَ تَعَالَى: {وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ} [الْبَقَرَةِ: 177] الْآيَةَ, وَقَالَ تَعَالَى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِمَّا رَزَقْنَاكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لَا بَيْعٌ فِيهِ وَلَا خُلَّةٌ وَلَا شَفَاعَةٌ وَالْكَافِرُونَ هُمُ الظَّالِمُونَ} [الْبَقَرَةِ: 254] وَقَالَ تَعَالَى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تُبْطِلُوا صَدَقَاتِكُمْ بِالْمَنِّ وَالْأَذَى كَالَّذِي يُنْفِقُ مَالَهُ رِئَاءَ النَّاسِ وَلَا يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ فَمَثَلُهُ كَمَثَلِ صَفْوَانٍ عَلَيْهِ تُرَابٌ فَأَصَابَهُ وَابِلٌ فَتَرَكَهُ صَلْدًا لَا يَقْدِرُونَ عَلَى شَيْءٍ مِمَّا كَسَبُوا وَاللَّهُ لَا يَهْدِي الْقَوْمَ الْكَافِرِينَ} [الْبَقَرَةِ: 264] وَقَالَ تَعَالَى: {وَاتَّقُوا يَوْمًا تُرْجَعُونَ فِيهِ إِلَى اللَّهِ ثُمَّ تُوَفَّى كُلُّ نَفْسٍ مَا كَسَبَتْ وَهُمْ لَا يُظْلَمُونَ} [الْبَقَرَةِ: 281] وَقَالَ تَعَالَى: {وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا وَمَا يَذَّكَّرُ إِلَّا أُولُو الْأَلْبَابِ رَبَّنَا لَا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا وَهَبْ لَنَا مِنْ لَدُنْكَ رَحْمَةً إِنَّكَ أَنْتَ الْوَهَّابُ رَبَّنَا إِنَّكَ جَامِعُ النَّاسِ لِيَوْمٍ لَا رَيْبَ فِيهِ إِنَّ اللَّهَ لَا يُخْلِفُ الْمِيعَادَ} [آلِ عِمْرَانَ: 7-9] وَقَالَ تَعَالَى: {فَكَيْفَ إِذَا جَمَعْنَاهُمْ لِيَوْمٍ لَا رَيْبَ فِيهِ وَوُفِّيَتْ كُلُّ نَفْسٍ مَا كَسَبَتْ وَهُمْ لَا يُظْلَمُونَ} [آلِ عِمْرَانَ: 25] وَقَالَ تَعَالَى: {وَالَّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ رِئَاءَ النَّاسِ وَلَا يُؤْمِنُونَ بِاللَّهِ وَلَا بِالْيَوْمِ الْآخِرِ وَمَنْ يَكُنِ الشَّيْطَانُ لَهُ قَرِينًا فَسَاءَ قَرِينًا وَمَاذَا عَلَيْهِمْ لَوْ آمَنُوا بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَأَنْفَقُوا مِمَّا رَزَقَهُمُ اللَّهُ} [النِّسَاءِ: 38، 39] الْآيَاتَ.

(2/681)

وَقَالَ تَعَالَى: {اللَّهُ لَا إِلَهَ إِلَّا هُوَ لَيَجْمَعَنَّكُمْ إِلَى يَوْمِ الْقِيَامَةِ لَا رَيْبَ فِيهِ وَمَنْ أَصْدَقُ مِنَ اللَّهِ حَدِيثًا} [النِّسَاءِ: 87] وَقَالَ تَعَالَى: {مَنْ كَانَ يُرِيدُ حَرْثَ الْآخِرَةِ نَزِدْ لَهُ فِي حَرْثِهِ} [الشُّورَى: 20] الْآيَةَ, وَقَالَ تَعَالَى: {إِنَّ الَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ زَيَّنَّا لَهُمْ أَعْمَالَهُمْ فَهُمْ يَعْمَهُونَ} [النَّمْلِ: 4] وَقَالَ تَعَالَى: {وَمَا خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا إِلَّا بِالْحَقِّ وَإِنَّ السَّاعَةَ لَآتِيَةٌ فَاصْفَحِ الصَّفْحَ الْجَمِيلَ} [الْحِجْرِ: 85] وَقَالَ تَعَالَى: {إِنَّ السَّاعَةَ آتِيَةٌ أَكَادُ أُخْفِيهَا لِتُجْزَى كُلُّ نَفْسٍ بِمَا تَسْعَى فَلَا يَصُدَّنَّكَ عَنْهَا مَنْ لَا يُؤْمِنُ بِهَا وَاتَّبَعَ هَوَاهُ فَتَرْدَى} [طه: 16] وَقَالَ تَعَالَى: {وَأَنَّ السَّاعَةَ آتِيَةٌ لَا رَيْبَ فِيهَا وَأَنَّ اللَّهَ يَبْعَثُ مَنْ فِي الْقُبُورِ} [الْحَجِّ: 7] وَقَالَ تَعَالَى: {وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ قُلْ عَسَى أَنْ يَكُونَ رَدِفَ لَكُمْ بَعْضُ الَّذِي تَسْتَعْجِلُونَ} [النَّمْلِ: 71-72] وَقَالَ تَعَالَى فِي الْآيَةِ الْأُخْرَى: {قُلْ لَكُمْ مِيعَادُ يَوْمٍ لَا تَسْتَأْخِرُونَ عَنْهُ سَاعَةً وَلَا تَسْتَقْدِمُونَ} [سَبَأٍ: 30] {وَيَقُولُونَ مَتَى هَذَا الْفَتْحُ إِنْ كُنْتُمْ صَادِقِينَ قُلْ يَوْمَ الْفَتْحِ لَا يَنْفَعُ الَّذِينَ كَفَرُوا إِيمَانُهُمْ وَلَا هُمْ يُنْظَرُونَ فَأَعْرِضْ عَنْهُمْ وَانْتَظِرْ إِنَّهُمْ مُنْتَظِرُونَ} [السَّجْدَةِ: 28، 29] وَقَالَ تَعَالَى: {إِنَّ فِي ذَلِكَ لَآيَةً لِمَنْ خَافَ عَذَابَ الْآخِرَةِ ذَلِكَ يَوْمٌ مَجْمُوعٌ لَهُ النَّاسُ وَذَلِكَ يَوْمٌ مَشْهُودٌ وَمَا نُؤَخِّرُهُ إِلَّا لِأَجَلٍ مَعْدُودٍ} [هُودٍ: 103، 104] وَقَالَ تَعَالَى: {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ وَاخْشَوْا يَوْمًا لَا يَجْزِي وَالِدٌ عَنْ وَلَدِهِ وَلَا مَوْلُودٌ هُوَ جَازٍ عَنْ وَالِدِهِ شَيْئًا إِنَّ وَعْدَ اللَّهِ حَقٌّ فَلَا تَغُرَّنَّكُمُ الْحَيَاةُ الدُّنْيَا وَلَا يَغُرَّنَّكُمْ بِاللَّهِ الْغَرُورُ} [لُقْمَانَ: 33] وَقَالَ تَعَالَى: {يَا أَيُّهَا النَّاسُ إِنَّ وَعْدَ اللَّهِ حَقٌّ فَلَا تَغُرَّنَّكُمُ الْحَيَاةُ الدُّنْيَا وَلَا يَغُرَّنَّكُمْ بِاللَّهِ الْغَرُورُ} [فَاطِرٍ: 5] وَقَالَ تَعَالَى: {إِنَّ مَا تُوعَدُونَ لَآتٍ وَمَا أَنْتُمْ بِمُعْجِزِينَ} [الْأَنْعَامِ: 134] وَقَالَ تَعَالَى: {أَتَى أَمْرُ اللَّهِ فَلَا تَسْتَعْجِلُوهُ} [النَّحْلِ: 1] وَقَالَ تَعَالَى: {أَمَّنْ هُوَ قَانِتٌ آنَاءَ اللَّيْلِ سَاجِدًا وَقَائِمًا يَحْذَرُ الْآخِرَةَ وَيَرْجُو رَحْمَةَ رَبِّهِ} [الزُّمَرِ: 9] وَقَالَ تَعَالَى: {إِنَّ السَّاعَةَ لَآتِيَةٌ لَا رَيْبَ فِيهَا وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يُؤْمِنُونَ} [غَافِرٍ: 59] وَقَالَ تَعَالَى: {فَاصْبِرْ صَبْرًا جَمِيلًا إِنَّهُمْ يَرَوْنَهُ

(2/682)

بَعِيدًا وَنَرَاهُ قَرِيبًا} [الْمَعَارِجِ: 5] وَقَالَ تَعَالَى: {فَذَرْهُمْ يَخُوضُوا وَيَلْعَبُوا حَتَّى يُلَاقُوا يَوْمَهُمُ الَّذِي يُوعَدُونَ} [الزُّخْرُفِ: 83] الْآيَاتِ, وَقَالَ: {إِذَا وَقَعَتِ الْوَاقِعَةُ} [الْوَاقِعَةِ: 1] إِلَخْ السُّورَةِ, وَقَالَ تَعَالَى: {يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْمًا كَانَ شَرُّهُ مُسْتَطِيرًا} [الْإِنْسَانِ: 7] إِلَى آخِرِ السُّورَةِ.
قَالَ تَعَالَى: {وَالذَّارِيَاتِ ذَرْوًا فَالْحَامِلَاتِ وِقْرًا فَالْجَارِيَاتِ يُسْرًا فَالْمُقَسِّمَاتِ أَمْرًا إِنَّمَا تُوعَدُونَ لَصَادِقٌ وَإِنَّ الدِّينَ لَوَاقِعٌ} [الذَّارِيَاتِ: 1-6] وَقَالَ تَعَالَى: {إِنَّمَا تُوعَدُونَ لَوَاقِعٌ فَإِذَا النُّجُومُ طُمِسَتْ وَإِذَا السَّمَاءُ فُرِجَتْ وَإِذَا الْجِبَالُ نُسِفَتْ وَإِذَا الرُّسُلُ أُقِّتَتْ لِأَيِّ يَوْمٍ أُجِّلَتْ لِيَوْمِ الْفَصْلِ وَمَا أَدْرَاكَ مَا يَوْمُ الْفَصْلِ وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ} [الْمُرْسَلَاتِ: 7-15] إِلَى آخِرِ السُّورَةِ وَالَّتِي تَلِيهَا وَالَّتِي تَلِيهَا وَالَّتِي تَلِيهَا وَالَّتِي تَلِيهَا وَالَّتِي تَلِيهَا وَالَّتِي تَلِيهَا والتي تليها وَالَّتِي تَلِيهَا وَغَيْرِهَا مِنَ الْآيَاتِ بَلْ وَغَيْرِهَا مِنَ السُّوَرِ, وَسَيَأْتِي إِنْ شَاءَ اللَّهُ مَزِيدُ نُصُوصٍ فِي اللِّقَاءِ وَالْبَعْثِ وَالنُّشُورِ.
"وَ" بِـ "لَا ادِّعَا" بِالْقَصْرِ لِلْوَزْنِ, وَهُوَ مَصْدَرُ: ادَّعَى يَدَّعِي ادِّعَاءً "عَلِمَ" بِوَقْتِ الْمَوْعِدِ مَتَى هُوَ, فَإِنَّ ذَلِكَ مِنْ مَفَاتِحِ الْغَيْبِ الَّتِي لَا يَعْلَمُهَا إِلَّا اللَّهُ عَزَّ وجل, قال الله تَعَالَى: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لَا يَعْلَمُهَا إِلَّا هُوَ} [الْأَنْعَامِ: 59] الْآيَةَ, وَقَالَ تَعَالَى: {يَسْأَلُونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا قُلْ إِنَّمَا عِلْمُهَا عِنْدَ رَبِّي لَا يُجَلِّيهَا لِوَقْتِهَا إِلَّا هُوَ ثَقُلَتْ فِي السَّمَاوَاتِ وَالْأَرْضِ لَا تَأْتِيكُمْ إِلَّا بَغْتَةً يَسْأَلُونَكَ كَأَنَّكَ حَفِيٌّ عَنْهَا قُلْ إِنَّمَا عِلْمُهَا عِنْدَ اللَّهِ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ} [الْأَعْرَافِ: 187] وَالَّتِي بَعْدَهَا, وَقَالَ تَعَالَى: {بَلْ تَأْتِيهِمْ بَغْتَةً فَتَبْهَتُهُمْ فَلَا يَسْتَطِيعُونَ رَدَّهَا وَلَا هُمْ يُنْظَرُونَ} [الْأَنْبِيَاءِ: 40] وَقَالَ تَعَالَى: {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الْأَرْحَامِ} [لُقْمَانَ: 34] الْآيَةَ, وَقَالَ تَعَالَى: {إِلَيْهِ يُرَدُّ عِلْمُ السَّاعَةِ وَمَا تَخْرُجُ مِنْ ثَمَرَاتٍ مِنْ أَكْمَامِهَا وَمَا تَحْمِلُ مِنْ أُنْثَى وَلَا تَضَعُ إِلَّا بِعِلْمِهِ} [فُصِّلَتْ: 47] الْآيَاتِ.
وَقَالَ تَعَالَى: {فَاصْبِرْ كَمَا صَبَرَ أُولُو الْعَزْمِ مِنَ الرُّسُلِ وَلَا تَسْتَعْجِلْ لَهُمْ كَأَنَّهُمْ

(2/683)

يَوْمَ يَرَوْنَ مَا يُوعَدُونَ لَمْ يَلْبَثُوا إِلَّا سَاعَةً مِنْ نَهَارٍ بَلَاغٌ فَهَلْ يُهْلَكُ إِلَّا الْقَوْمُ الْفَاسِقُونَ} [الْأَحْقَافِ: 35] وَقَالَ تَعَالَى: {وَمَا يُدْرِيكَ لَعَلَّ السَّاعَةَ تَكُونُ قَرِيبًا} [الْأَحْزَابِ: 63] وَقَالَ تَعَالَى: {وَمَا يُدْرِيكَ لَعَلَّ السَّاعَةَ قَرِيبٌ يَسْتَعْجِلُ بِهَا الَّذِينَ لَا يُؤْمِنُونَ بِهَا وَالَّذِينَ آمَنُوا مُشْفِقُونَ مِنْهَا وَيَعْلَمُونَ أَنَّهَا الْحَقُّ أَلَا إِنَّ الَّذِينَ يُمَارُونَ فِي السَّاعَةِ لَفِي ضَلَالٍ بَعِيدٍ} [الشُّورَى: 17، 18] وَقَالَ تَعَالَى: {وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ قُلْ إِنَّمَا الْعِلْمُ عِنْدَ اللَّهِ وَإِنَّمَا أَنَا نَذِيرٌ مُبِينٌ فَلَمَّا رَأَوْهُ زُلْفَةً سِيئَتْ وُجُوهُ الَّذِينَ كَفَرُوا وَقِيلَ هَذَا الَّذِي كُنْتُمْ بِهِ تَدَّعُونَ} [الملك: 25-27] وقال الله تَعَالَى: {يَسْأَلُونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا فِيمَ أَنْتَ مِنْ ذِكْرَاهَا إِلَى رَبِّكَ مُنْتَهَاهَا إِنَّمَا أَنْتَ مُنْذِرُ مَنْ يَخْشَاهَا كَأَنَّهُمْ يَوْمَ يَرَوْنَهَا لَمْ يَلْبَثُوا إِلَّا عَشِيَّةً أَوْ ضُحَاهَا} [النَّازِعَاتِ: 42-46] وَغَيْرِهَا مِنَ الآيات.
وتقدم في حَدِيثُ جِبْرِيلَ الْمَشْهُورِ قَوْلُهُ عَلَيْهِ السَّلَامُ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: أَخْبِرْنِي عَنِ السَّاعَةِ؟ قال: "ما المسئول عَنْهَا بِأَعْلَمَ مِنَ السَّائِلِ" 1 الْحَدِيثَ.
وَرَوَى الْإِمَامُ أَحْمَدُ فِي مُسْنَدِهِ عَنْ بُرَيْدَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: "خَمْسٌ لَا يَعْلَمُهَا إِلَّا اللَّهُ عَزَّ وَجَلَّ: إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الْأَرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَدًا وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ, إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ" 2.
وَرَوَى الْبُخَارِيُّ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ -رَضِيَ اللَّهُ عَنْهُمَا- قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "مَفَاتِحُ الْغَيْبِ خَمْسٌ" ثُمَّ قَرَأَ: {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ} 3.
وَفِي الصَّحِيحَيْنِ أَنَّ أَعْرَابِيًّا أَتَى النَّبِيَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَنَادَاهُ بِصَوْتٍ جَهُورِيٍّ فَقَالَ: يَا مُحَمَّدُ قَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "هَاؤُمُ" عَلَى نَحْوِ مَا صَوْتُهُ قَالَ: يَا مُحَمَّدُ مَتَى
__________
1 تقدم ذكره.
2 رواه أحمد "5/ 353" والبزار "كشف الأستار 3/ 65" وأخرجه ابن مردويه والروياني والضياء بسند صحيح "الدر المنثور 6/ 531" وهو في البخاري ومسلم من حديث أبي هريرة.
3 رواه البخاري "8/ 513" في تفسير سورة لقمان، باب {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ} .

(2/684)

السَّاعَةُ؟ فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "وَيْحَكَ إِنَّ السَّاعَةَ آتِيةٌ فَمَا أَعْدَدْتَ لَهَا"؟ قَالَ: مَا أَعْدَدْتُ لَهَا كَبِيرَ صَلَاةٍ وَلَا صِيَامٍ, وَلَكِنِّي أُحِبُّ اللَّهَ وَرَسُولَهُ, فَقَالَ لَهُ رَسُولُ اللَّهِ: "الْمَرْءُ مَعَ مَنْ أَحَبَّ" فَمَا فَرِحَ الْمُسْلِمُونَ بشيء فرحهم بهدا الْحَدِيثِ1. فَفِيهِ أَنَّهُ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ كَانَ إِذَا سُئِلَ عَنْ هَذَا الَّذِي لَا يَحْتَاجُونَ إِلَى عِلْمِهِ أَرْشَدَهُمْ إِلَى مَا هُوَ الْأَهَمُّ فِي حَقِّهِمْ وَهُوَ الِاسْتِعْدَادُ لِوُقُوعِ ذَلِكَ وَالتَّهَيُّؤُ لَهُ قَبْلَ نُزُولِهِ وَإِنْ لَمْ يَعْرِفُوا تَعْيِينَ وَقْتِهِ.
وَلِمُسْلِمٍ عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: كَانَتِ الْأَعْرَابُ إِذَا قَدِمُوا عَلَى رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- سَأَلُوهُ عَنِ السَّاعَةِ مَتَى السَّاعَةُ, فَيَنْظُرُ إِلَى أَحْدَثِ إِنْسَانٍ مِنْهُمْ فَيَقُولُ: "إِنْ يَعِشْ هَذَا لَمْ يُدْرِكْهُ الْهَرَمُ قَامَتْ عَلَيْكُمْ سَاعَتُكُمْ" 2، يَعْنِي بِذَلِكَ مَوْتَهُمِ الَّذِي يُفْضِي بِهِمْ إِلَى الْحُصُولِ فِي بَرْزَخِ الدَّارِ الْآخِرَةِ.
وَلَهُ عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ أَنَّ رَجُلًا سَأَلَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ السَّاعَةِ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إِنْ يَعِشْ هَذَا الْغُلَامُ فَعَسَى أَنْ لَا يُدْرِكَهُ الْهَرَمُ حَتَّى تَقُومَ السَّاعَةُ" 3. وَفِي رِوَايَةٍ: أَنَّ رَجُلًا سَأَلَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: مَتَى السَّاعَةُ؟ فَسَكَتَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ هُنَيْهَةً, ثُمَّ نَظَرَ إِلَى غُلَامٍ بَيْنَ يَدَيْهِ مَنْ أَزْدِ شَنُوءَةَ فَقَالَ: "إِنَّ عُمَرَ هَذَا لَمْ يُدْرِكْهُ الْهَرَمُ حَتَّى تَقُومَ السَّاعَةُ" قَالَ أَنَسٌ: ذَلِكَ الْغُلَامُ مِنْ أَتْرَابِي4. وَفِي رِوَايَةٍ عَنْ أَنَسٍ قَالَ: مَرَّ غُلَامٌ لِلْمُغِيرَةِ بْنِ شُعْبَةَ وَكَانَ مِنْ أَتْرَابِي فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ:
__________
1 رواه أحمد "4/ 239" والترمذي "5/ 545، 546/ ح3535 و3536" في الدعوات، باب فضل التوبة والاستغفار. والنسائي "1/ 83 و84" في الطهارة، باب التوقيت في المسح على الخفين للمسافر. وأخرجه ابن ماجه مختصرا "1/ 82/ ح226" في المقدمة، باب فضل العلماء والحث على طلب العلم. وابن خزيمة "1/ 97/ ح193" وابن حبان "موارد, ح186" وأخرجه الشافعي والدارقطني والبيهقي كلهم من حديث صفوان بن عسال رضي الله عنه, وهو صحيح. قلت: قول المصنف "وفي الصحيحين" وهم منه رحمه الله, فما أخرجاه ولا أحدهما, والذي في الصحيحين عن عبد الله بن مسعود وأبي موسى الأشعري رضي الله عنهما قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "المرء مع من أحب" فقط دون ذكر القصة.
2 رواه البخاري "11/ 361" في الرقاق، باب سكرات الموت، ومسلم "4/ 2269/ ح2952" في الفتن وأشراط الساعة، باب قرب الساعة.
3 رواه مسلم "4/ 2269/ ح2953" في الفتن وأشراط الساعة، باب قرب الساعة.
4 رواه مسلم "4/ 2270/ ح2953" في الفتن وأشراط الساعة، باب قرب الساعة.

(2/685)

"إِنْ يُؤَخَّرْ هَذَا لَمْ يُدْرِكْهُ الْهَرَمُ حَتَّى تَقُومَ السَّاعَةُ" 1.
وَفِي صَحِيحِ الْبُخَارِيِّ عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ أَنَّ رَجُلًا مِنْ أَهْلِ الْبَادِيَةِ أَتَى النَّبِيَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَقَالَ: يَا رَسُولَ اللَّهِ مَتَى السَّاعَةُ قَائِمَةٌ؟ قَالَ: "وَيْلَكَ وَمَا أَعْدَدْتَ لَهَا"؟ قَالَ: مَا أَعْدَدْتُ لَهَا إِلَّا أَنِّي أُحِبُّ اللَّهَ وَرَسُولَهُ قَالَ: "إِنَّكَ مَعَ مَنْ أَحْبَبْتَ" فَقُلْنَا: وَنَحْنُ كَذَلِكَ؟ قَالَ: "نَعَمْ" فَفَرِحْنَا يَوْمَئِذٍ فَرَحًا شَدِيدًا فَمَرَّ غُلَامٌ لِلْمُغِيرَةِ وَكَانَ مِنْ أَقْرَانِي فَقَالَ: "إِنْ أُخِّرَ هَذَا فَلَنْ يُدْرِكَهُ الْهَرَمُ حَتَّى تَقُومَ السَّاعَةُ" 2. قَالَ ابْنُ كَثِيرٍ رَحِمَهُ اللَّهُ تَعَالَى: وَهَذَا الْإِطْلَاقُ فِي هَذِهِ الرِّوَايَاتِ مَحْمُولٌ عَلَى التَّقْيِيدِ بِسَاعَتِكُمْ فِي حَدِيثِ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا3. وَقَالَ ابْنُ جُرَيْجٍ: أَخْبَرَنِي أَبُو الزُّبَيْرِ أَنَّهُ سَمِعَ جَابِرَ بْنَ عَبْدِ اللَّهِ يَقُولُ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ قَبْلَ أَنْ يَمُوتَ بِشَهْرٍ: "تَسْأَلُونَ عَنِ السَّاعَةِ وَإِنَّمَا عِلْمُهَا عِنْدَ اللَّهِ, وَأَقْسَمَ بِاللَّهِ مَا عَلَى وَجْهِ ظَهْرِ الْأَرْضِ الْيَوْمَ مِنْ نَفْسٍ مَنْفُوسَةٍ تَأْتِي عَلَيْهَا مِائَةُ سَنَةٍ" 4 رَوَاهُ مُسْلِمٌ.
وَفِي الصَّحِيحَيْنِ عَنِ ابْنِ عُمَرَ مِثْلَهُ, قَالَ ابْنُ عُمَرَ: وَإِنَّمَا أَرَادَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- انْخِرَامَ ذَلِكَ الْقَرْنِ5.
وَرَوَى أَحْمَدُ عَنِ ابْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: "لَقِيتُ لَيْلَةَ أُسَرِيَ بِي إِبْرَاهِيمَ وموسى وعيسى, فتذاكروا أَمْرَ السَّاعَةِ قَالَ: فَرَدُّوا أَمْرَهُمْ إِلَى إِبْرَاهِيمَ عَلَيْهِ السَّلَامُ فَقَالَ: لَا عِلْمَ لِي بِهَا, فَرَدُّوا أَمْرَهُمْ إِلَى مُوسَى فَقَالَ: لَا عِلْمَ لِي بِهَا, فَرَدُّوا أَمْرَهُمْ إِلَى عِيسَى فَقَالَ عِيسَى: أَمَّا وَجْبَتُهَا فَلَمْ يَعْلَمْ بِهَا أَحَدٌ إِلَّا اللَّهُ عَزَّ وَجَلَّ, وَفِيمَا عَهِدَ إِلَيَّ رَبِّي عَزَّ وَجَلَّ أَنَّ الدَّجَّالَ خَارِجٌ, قَالَ: وَمَعِي قَضِيبَانِ, فَإِذَا رَآنِي ذَابَ كَمَا يَذُوبُ الرَّصَاصُ, وَقَالَ: فَيُهْلِكُهُ اللَّهُ عَزَّ وَجَلَّ ثُمَّ
__________
1 رواه مسلم "4/ 2270/ ح2953" في الفتن وأشراط الساعة، باب قرب الساعة.
2 رواه البخاري "10/ 553" في الأدب، باب ما جاء في قول الرجل: "ويلك".
3 ابن كثير في تفسيره "2/ 106".
4 رواه مسلم "4/ 1966/ ح2538" في فضائل الصحابة، باب قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لا تأتي مائة سنة وعلى الأرض نفس منفوسة اليوم".
5 رواه البخاري "1/ 211" في العلم، باب السمر في العلم، ومسلم "4/ 1965/ ح2537" في فضائل الصحابة، باب قوله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لا تأتي مائة سنة وعلى الأرض نفس منفوسة اليوم".

(2/686)

يَرْجِعُ النَّاسُ إِلَى بِلَادِهِمْ وَأَوْطَانِهِمْ قَالَ: فَعِنْدَ ذَلِكَ يَخْرُجُ يَأْجُوجُ وَمَأْجُوجُ وَهُمْ مِنْ كُلِّ حَدَبٍ يَنْسِلُونَ فَيَطَئُونَ بِلَادَهُمْ لَا يَأْتُونَ عَلَى شَيْءٍ إِلَّا أَهْلَكُوهُ, وَلَا يَمُرُّونَ عَلَى مَاءٍ إِلَّا شَرِبُوهُ قَالَ: ثُمَّ يَرْجِعُ النَّاسُ إلي فيشكونهم, فأدعو الله عَزَّ وَجَلَّ عَلَيْهِمْ فَيُهْلِكُهُمْ وَيُمِيتُهُمْ, حَتَّى تَجْوَى الْأَرْضُ مِنْ نَتَنِ رِيحِهِمْ أَيْ: تُنْتِنُ, قَالَ: فَيُنَزِّلُ اللَّهُ عَزَّ وَجَلَّ الْمَطَرَ فَيَجْتَرِفُ أَجْسَادَهُمْ حَتَّى يَقْذِفَهُمْ فِي الْبَحْرِ" قَالَ الْإِمَامُ أَحْمَدُ: قَالَ يَزِيدُ بْنُ هَارُونَ: "ثُمَّ تَنْسِفُ الْجِبَالَ وَتُمَدُّ الْأَرْضُ مَدَّ الْأَدِيمِ" ثُمَّ رَجَعَ إِلَى حَدِيثِ هُشَيْمٍ قَالَ: "فَفِيمَا عَهِدَ إِلَيَّ رَبِّي عَزَّ وَجَلَّ أَنَّ ذَلِكَ إِذَا كَانَ كَذَلِكَ فَإِنَّ السَّاعَةَ كَالْحَامِلِ الْمُتِمِّ لَا يَدْرِي أهلها متى تفجؤهم بِوِلَادَتِهَا لَيْلًا أَوْ نَهَارًا" 1 وَرَوَاهُ ابْنُ مَاجَهْ بِنَحْوِهِ. قَالَ ابْنُ كَثِيرٍ رَحِمَهُ اللَّهُ تَعَالَى: هَؤُلَاءِ أَكَابِرُ أُولِي الْعَزْمِ مِنَ الرُّسُلِ لَيْسَ عِنْدَهُمْ عِلْمٌ بِوَقْتِ السَّاعَةِ عَلَى التَّعْيِينِ, وَإِنَّمَا رَدُّوا الْأَمْرَ إِلَى عِيسَى عَلَيْهِ السَّلَامُ فَتَكَلَّمَ عَلَى أَشْرَاطِهَا؛ لِأَنَّهُ يَنْزِلُ فِي آخِرِ هَذِهِ الْأُمَّةِ مُنَفِّذًا لأحكام رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ, ويقتل المسيح الدجال ويجعل الله هلاك يأجوج ومأجوج بِبَرَكَةِ دُعَائِهِ, فَأَخْبَرَ بِمَا أَعْلَمَهُ اللَّهُ تَعَالَى بِهِ2.
وَرَوَى الْإِمَامُ أَحْمَدُ عَنْ حُذَيْفَةَ قَالَ: سُئِلَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنِ السَّاعَةِ فَقَالَ: "عِلْمُهَا عِنْدَ رَبِّي لَا يُجَلِّيهَا لِوَقْتِهَا إِلَّا هُوَ, وَلَكِنْ سَأُخْبِرُكُمْ بِمَشَارِيطِهَا وَمَا يَكُونُ بَيْنَ يَدَيْهَا: إِنَّ بَيْنَ يَدَيْهَا فِتْنَةً وَهَرَجًا" قَالُوا: يَا رَسُولَ اللَّهِ الْفِتْنَةُ قَدْ عَرَفْنَاهَا فَمَا الْهَرْجُ؟ قَالَ بِلِسَانِ الْحَبَشَةِ: "الْقَتْلُ -قَالَ- وَيُلْقَى بَيْنَ النَّاسِ التَّنَاكُرُ فَلَا يَكَادُ أَحَدُهُمْ يَعْرِفُ أَحَدًا" 3.
وَرَوَى النَّسَائِيُّ عَنْ طَارِقِ بْنِ شِهَابٍ قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَا يَزَالُ يَذْكُرُ مِنْ
__________
1 رواه أحمد "1/ 375" وابن ماجه "2/ 1365/ ح4081" وقال الهيثمي: هذا إسناد صحيح رجاله ثقات, مؤثر بن مفازة ذكره ابن حبان في الثقات وباقي رجال الإسناد ثقات، ورواه الحاكم في المستدرك "4/ 488، 489" وقال: هذا حديث صحيح الإسناد, ولم يخرجاه ووافقه الذهبي.
قال الحاكم: مؤثر بن مفازة روى عن جماعة من التابعين, فحديثه حسن إن شاء الله تعالى.
2 في تفسيره "2/ 284".
3 رواه أحمد "5/ 389" قال الهيثمي: ورجاله رجال الصحيح "المجمع 7/ 312".
قلت: رجال مسلم إذ عبيد الله بن إياد وأبوه لم يرو لهما البخاري إلا في الأدب المفرد.

(2/687)

شَأْنِ السَّاعَةِ حَتَّى نَزَلَتْ: {يَسْأَلُونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا} [النَّازِعَاتِ: 42] الْآيَةَ, وَإِسْنَادُهُ جَيِّدٌ قَوِيٌّ1. قَالَ ابْنُ كَثِيرٍ رَحِمَهُ اللَّهُ تَعَالَى: فَهَذَا النَّبِيُّ الْأُمِّيُّ سَيِّدُ الرُّسُلِ وَخَاتَمُهُمْ مُحَمَّدٌ صَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَيْهِ نَبِيُّ الرَّحْمَةِ وَنَبِيُّ التَّوْبَةِ وَنَبِيُّ الْمَلْحَمَةِ وَالْعَاقِبُ وَالْمُقَفَّى وَالْحَاشِرُ الَّذِي يُحْشَرُ النَّاسُ عَلَى قَدَمَيْهِ مَعَ قَوْلِهِ فِيمَا ثَبَتَ عَنْهُ فِي الصَّحِيحِ, مِنْ حَدِيثِ أَنَسٍ وَسُهَيْلِ بْنِ سَعْدٍ رَضِيَ اللَّهُ عَنْهُمَا: "بُعِثْتُ أَنَا وَالسَّاعَةُ كَهَاتَيْنِ" وَقَرَنَ بَيْنَ إِصْبَعَيْهِ: السَّبَّابَةِ وَالَّتِي تَلِيهَا2. وَمَعَ هَذَا كُلِّهِ قَدْ أَمَرَهُ اللَّهُ تَعَالَى أَنْ يَرُدَّ عِلْمَ وَقْتِ الساعة إليه, إذ سُئِلَ عَنْهَا فَقَالَ: {قُلْ إِنَّمَا عِلْمُهَا عِنْدَ رَبِّي لَا يُجَلِّيهَا لِوَقْتِهَا إِلَّا هُوَ. . . وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ} [الأعراف: 187] ا. هـ.
[الْإِيمَانُ بِأَمَارَاتِ السَّاعَةِ] :
"وَلَكِنَّنَا نُؤْمِنُ" وَنُصَدِّقُ "مِنْ غَيْرِ امْتِرَا" مِنْ غَيْرِ شَكِّ "بِكُلِّ مَا قَدْ صَحَّ" سَنَدُهُ وَصَرُحَ لَفْظُهُ "عَنْ خَيْرِ الْوَرَى" نَبِيِّنَا مُحَمَّدٍ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- الَّذِي لَا يَنْطِقُ عَنِ الْهَوَى إِنْ هُوَ إِلَّا وَحْيٌ يوحى "من ذكر آيات" أَمَارَاتٍ "تَكُونُ" تَقَعُ "قَبْلَهَا" قَبْلَ السَّاعَةِ "وَهِيَ" أَيْ: تِلْكَ الْأَمَارَاتُ "عَلَامَاتٌ" لِمَجِيءِ السَّاعَةِ وَقُرْبِهَا وَدُنُوِّهَا "وَأَشْرَاطٌ لَهَا" أَيْ: لِاقْتِرَابِهَا.
وَقَدْ أَشَارَ الْقُرْآنُ إِلَى قُرْبِهَا وَدُنُوِّهَا وَكَثِيرٌ مِنْ عَلَامَاتِهَا, قَالَ اللَّهُ تَعَالَى: {أَتَى أَمْرُ اللَّهِ فَلَا تَسْتَعْجِلُوهُ} [النَّحْلِ: 1] وَقَالَ تَعَالَى: {اقْتَرَبَ لِلنَّاسِ حِسَابُهُمْ وَهُمْ فِي غَفْلَةٍ مُعْرِضُونَ} [الْأَنْبِيَاءِ: 1] الْآيَاتِ.
__________
1 رواه النسائي في الكبرى عن أحمد بن سليمان، عن مؤمل بن الفضل، عن عيسى بن يونس، عن إسماعيل عنه به "تحفة الأشراف 4/ 208" وطارق بن شهاب رأى النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- ولم يسمع منه. قال ابن كثير: إسناده جيد قوي.
2 رواه البخاري "11/ 347" في الرقاق، باب قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "بعثت أنا والساعة كهاتين"، ومسلم "4/ 2268/ ح2901" في الفتن وأشراط الساعة، باب قرب الساعة. وقول ابن كثير هذا في تفسيره "2/ 284".

(2/688)

وَقَدْ ذَكَرَ اللَّهُ تَعَالَى أن بعثه نبينا -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- مِنْ أَشْرَاطِهَا, كَمَا قَالَ عَزَّ وَجَلَّ: {هَذَا نَذِيرٌ مِنَ النُّذُرِ الْأُولَى أَزِفَتِ الْآزِفَةُ لَيْسَ لَهَا مِنْ دُونِ اللَّهِ كَاشِفَةٌ} [النَّجْمِ: 56، 57] وَقَالَ تَعَالَى: {فَهَلْ يَنْظُرُونَ إِلَّا السَّاعَةَ أَنْ تَأْتِيَهُمْ بَغْتَةً فَقَدْ جَاءَ أَشْرَاطُهَا فَأَنَّى لَهُمْ إِذَا جَاءَتْهُمْ ذِكْرَاهُمْ} [مُحَمَّدٍ: 8] وَقَالَ تَعَالَى: {اقْتَرَبَتِ السَّاعَةُ وَانْشَقَّ الْقَمَرُ} [الْقَمَرِ: 1] الْآيَاتِ.
وَانْشِقَاقُ الْقَمَرِ مِنْ مُعْجِزَاتِ نَبِيِّنَا بِمَكَّةَ مِنْ قَبْلِ أَنْ يُهَاجِرَ إِلَى الْمَدِينَةِ, وَذَكَرَ تَعَالَى مِنْ كِبَارِ أَشْرَاطِهَا الدُّخَانَ وَنُزُولَ عِيسَى لِقَتْلِ الدَّجَّالِ وَخُرُوجَ يَأْجُوجَ وَمَأْجُوجَ وَطُلُوعَ الشَّمْسِ مِنْ مَغْرِبِهَا وَخُرُوجَ دَابَّةِ الْأَرْضِ وَغَيْرَهَا, كَمَا قَالَ تَعَالَى: {فَارْتَقِبْ يَوْمَ تَأْتِي السَّمَاءُ بِدُخَانٍ مُبِينٍ} [الدُّخَانِ: 10] الْآيَاتِ.
وَقَالَ تَعَالَى فِي شَأْنِ عِيسَى: {بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ وَكَانَ اللَّهُ عَزِيزًا حَكِيمًا وَإِنْ مِنْ أَهْلِ الْكِتَابِ إِلَّا لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ وَيَوْمَ الْقِيَامَةِ يَكُونُ عَلَيْهِمْ شَهِيدًا} [النِّسَاءِ: 158، 159] .
وَقَالَ تَعَالَى فِي شَأْنِ يَأْجُوجَ وَمَأْجُوجَ: {ثُمَّ أَتْبَعَ سَبَبًا حَتَّى إِذَا بَلَغَ بَيْنَ السَّدَّيْنِ وَجَدَ مِنْ دُونِهِمَا قَوْمًا لَا يَكَادُونَ يَفْقَهُونَ قَوْلًا قَالُوا يَا ذَا الْقَرْنَيْنِ إِنَّ يَأْجُوجَ وَمَأْجُوجَ مُفْسِدُونَ فِي الْأَرْضِ فَهَلْ نَجْعَلُ لَكَ خَرْجًا عَلَى أَنْ تَجْعَلَ بَيْنَنَا وَبَيْنَهُمْ سَدًّا قَالَ مَا مَكَّنِّي فِيهِ رَبِّي خَيْرٌ فَأَعِينُونِي بِقُوَّةٍ أَجْعَلْ بَيْنَكُمْ وَبَيْنَهُمْ رَدْمًا آتُونِي زُبَرَ الْحَدِيدِ حَتَّى إِذَا سَاوَى بَيْنَ الصَّدَفَيْنِ قَالَ انْفُخُوا حَتَّى إِذَا جَعَلَهُ نَارًا قَالَ آتُونِي أُفْرِغْ عَلَيْهِ قِطْرًا فَمَا اسْطَاعُوا أَنْ يَظْهَرُوهُ وَمَا اسْتَطَاعُوا لَهُ نَقْبًا قَالَ هَذَا رَحْمَةٌ مِنْ رَبِّي فَإِذَا جَاءَ وَعْدُ رَبِّي جَعَلَهُ دَكَّاءَ وَكَانَ وَعْدُ رَبِّي حَقًّا وَتَرَكْنَا بَعْضَهُمْ يَوْمَئِذٍ يَمُوجُ فِي بَعْضٍ وَنُفِخَ فِي الصُّورِ فَجَمَعْنَاهُمْ جَمْعًا} [الْكَهْفِ: 92-99] وَقَالَ تَعَالَى: {حَتَّى إِذَا فُتِحَتْ يَأْجُوجُ وَمَأْجُوجُ وَهُمْ مِنْ كُلِّ حَدَبٍ يَنْسِلُونَ وَاقْتَرَبَ الْوَعْدُ الْحَقُّ} [الْأَنْبِيَاءِ: 96] الْآيَاتِ.

(2/689)

وَقَالَ تَعَالَى: {هَلْ يَنْظُرُونَ إِلَّا أَنْ تَأْتِيَهُمُ الْمَلَائِكَةُ أَوْ يَأْتِيَ رَبُّكَ أَوْ يَأْتِيَ بَعْضُ آيَاتِ رَبِّكَ يَوْمَ يَأْتِي بَعْضُ آيَاتِ رَبِّكَ لَا يَنْفَعُ نَفْسًا إِيمَانُهَا لَمْ تَكُنْ آمَنَتْ مِنْ قَبْلُ أَوْ كَسَبَتْ فِي إِيمَانِهَا خَيْرًا قُلِ انْتَظِرُوا إِنَّا مُنْتَظِرُونَ} [الْأَنْعَامِ: 158] وَقَالَ تَعَالَى: {وَإِذَا وَقَعَ الْقَوْلُ عَلَيْهِمْ أَخْرَجْنَا لَهُمْ دَابَّةً مِنَ الْأَرْضِ تُكَلِّمُهُمْ أَنَّ النَّاسَ كَانُوا بِآيَاتِنَا لَا يُوقِنُونَ} [النَّمْلِ: 82] وَقَالَ تَعَالَى: {وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ} [يس: 38] .
وَأَمَّا الْأَحَادِيثُ فِي أَشْرَاطِ السَّاعَةِ فَكَثِيرَةٌ مُتَوَاتِرَةٌ, وَقَدْ تَقَرَّرَ فِي حَدِيثِ جِبْرِيلَ عَلَى اخْتِلَافِ أَلْفَاظِهِ وَتَبَايُنِ طُرُقِهِ ذِكْرُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ أَمَارَاتِهَا: أَنْ تَلِدَ الْأَمَةُ رَبَّتَهَا وَأَنْ تَرَى الْحُفَاةَ الْعُرَاةَ الْعَالَةَ رِعَاءَ الشَّاءِ يَتَطَاوَلُونَ فِي الْبُنْيَانِ, وَقَدْ تَقَدَّمَ قَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "بُعِثْتُ أَنَا وَالسَّاعَةُ كَهَاتَيْنِ" وَأَشَارَ بِالسَّبَّابَةِ وَالْوُسْطَى1. وَفِي صَحِيحِ مُسْلِمٍ وَغَيْرِهِ عَنْ حُذَيْفَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَامَ فِينَا رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- مَقَامًا مَا تَرَكَ شَيْئًا يَكُونُ فِي مَقَامِهِ ذَلِكَ إِلَى قِيَامِ السَّاعَةِ إِلَّا حَدَّثَ بِهِ, حَفِظَهُ مَنْ حَفِظَهُ وَنَسِيَهُ مَنْ نَسِيَهُ, قَدْ عَلِمَهُ أَصْحَابِي هَؤُلَاءِ, وَإِنَّهُ لَيَكُونُ مِنْهُ الشَّيْءُ قَدْ نَسِيتُهُ فَأَرَاهُ فَأَذْكُرُهُ كَمَا يَذْكُرُ الرَّجُلُ وَجْهَ الرَّجُلِ إِذَا غَابَ عَنْهُ, ثُمَّ إِذَا رَآهُ عَرَفَهُ2.
وَفِيهِ عَنْ أَبِي زَيْدٍ عَمْرِو بْنِ أَخْطَبَ الْأَنْصَارِيِّ رَضِيَ اللَّهُ عَنْهُ قَالَ: "صَلَّى بِنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْفَجْرَ وَصَعِدَ الْمِنْبَرَ فَخَطَبَنَا حَتَّى حَضَرَتِ الظَّهْرُ, فَنَزَلَ فَصَلَّى, ثُمَّ صَعِدَ الْمِنْبَرَ فَخَطَبَنَا حَتَّى حَضَرَتِ الْعَصْرُ ثُمَّ نَزَلَ فَصَلَّى ثُمَّ صَعِدَ الْمِنْبَرَ فَخَطَبَنَا حَتَّى غَرُبَتِ الشَّمْسُ, فَأَخْبَرَنَا بِمَا كَانَ وَبِمَا هُوَ كَائِنٌ فَأَعْلَمَنَا أَحَفَظَنَا"3.
وَفِيهِ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: "لَا تَقُومُ السَّاعَةُ حَتَّى يَحْسِرَ الْفُرَاتُ عَنْ جَبَلٍ مِنْ ذَهَبٍ, يَقْتَتِلُ النَّاسُ عَلَيْهِ فَيُقْتَلُ مِنْ كُلِّ مِائَةٍ تِسْعَةٌ وَتِسْعُونَ, ويقول كل
__________
1 تقدم ذكره قبل قليل.
2 رواه البخاري "11/ 494" في القدر، باب {وَكَانَ أَمْرُ اللَّهِ قَدَرًا مَقْدُورًا} ، ومسلم "4/ 2215/ ح2891" في الفتن، باب إخبار النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فيما يكون إلى قيام الساعة.
3 رواه مسلم "4/ 2216/ ح2892" في الفتن، باب إخبار النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فيما يكون إلى قيام الساعة.

(2/690)

رَجُلٍ مِنْهُمْ لَعَلِّي أَكُونُ أَنَا الَّذِي أَنْجُو ". وَفِي رِوَايَةٍ: فَمَنْ حَضَرَهُ فَلَا يَأْخُذْ مِنْهُ شَيْئًا " 1. وَفِي رِوَايَةٍ عَنْهُ رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: " لَا تَقُومُ السَّاعَةُ حَتَّى يَنْزِلَ الرُّومُ بِالْأَعْمَاقِ - أَوْ بِدَابَقَ - فَيَخْرُجُ إِلَيْهِمْ جَيْشٌ مِنَ الْمَدِينَةِ مِنْ خِيَارِ أَهْلِ الْأَرْضِ يَوْمَئِذٍ، فَإِذَا تَصَافُّوا قَالَتِ الرُّومُ: خَلُّوا بَيْنَنَا وَبَيْنَ الَّذِينَ سَيَّبُوا مِنَّا نُقَاتِلْهُمْ، فَيَقُولُ الْمُسْلِمُونَ: لَا وَاللَّهِ لَا نُخَلِّي بَيْنَكُمْ وَبَيْنَ إِخْوَانِنَا فَيُقَاتِلُونَهُمْ، فَيَنْهَزِمُ ثُلُثٌ لَا يَتُوبُ اللَّهُ عَلَيْهِمْ أَبَدًا، وَيُقْتَلُ ثُلُثٌ هُمْ أَفْضَلُ الشُّهَدَاءِ عِنْدَ اللَّهِ، وَيَفْتَتِحُ الثُّلْثُ لَا يُفْتَنُونَ أَبَدًا فَيَفْتَتِحُونَ قُسْطَنْطِينِيَّةَ، فَبَيْنَمَا هُمْ يَقْتَسِمُونَ الْغَنَائِمَ قَدْ عَلَّقُوا سُيُوفَهُمْ بِالزَّيْتُونِ إِذْ صَاحَ فِيهِمُ الشَّيْطَانُ: إِنَّ الْمَسِيحَ 2 قَدْ خَلَّفَكُمْ فِي أَهْلِيكُمْ، فَيَخْرُجُونَ، وَذَلِكَ بَاطِلٌ فَإِذَا جَاءُوا الشَّامَ خَرَجَ، فَبَيْنَمَا هُمْ يُعِدُّونَ لِلْقِتَالِ يُسَوُّونَ الصُّفُوفَ إِذْ أُقِيمَتِ الصَّلَاةُ، فَيَنْزِلُ عِيسَى ابْنُ مَرْيَمَ عَلَيْهِ السَّلَامُ فَيَأُمُّهُمْ فَإِذَا رَآهُ عَدُوُّ اللَّهِ ذَابَ كَمَا يَذُوبُ الْمِلْحُ فِي الْمَاءِ فَلَوْ تَرَكَهُ لَانْذَابَ حَتَّى يَهْلَكَ، وَلَكِنْ يَقْتُلُهُ اللَّهُ بِيَدِهِ فَيُرِيهِمْ دَمَهُ فِي حَرْبَتِهِ " 3. وَالْأَعْمَاقُ قَالَ فِي الْقَامُوسِ: بَلَدٌ بَيْنَ حَلَبَ وَأَنْطَاكِيَةَ مَصَبُّ مِيَاهٍ كَثِيرَةٍ لَا تَجِفُّ إِلَّا صَيْفًا وَهُوَ الْعُمْقُ جَمْعٌ بِأَجْزَائِهِ 4 اهـ. وَقَالَ أَيْضًا: دَابَقُ كَصَاحَبَ وَهَاجَرَ قَرْيَةٌ بِحَلَبَ، وَفِي الْأَصْلِ اسْمُ نَهْرٍ، وَدُوَيْبِقٌ قَرْيَةٌ بِقُرْبِهَا 5.
وَفِيهِ عَنْ يُسَيْرِ بْنِ جَابِرٍ قَالَ: هَاجَتْ رِيحٌ حَمْرَاءُ بِالْكُوفَةِ فَجَاءَ رَجُلٌ لَيْسَ لَهُ هِجِّيرِيٌّ إِلَّا " يَا عَبْدَ اللَّهِ بْنَ مَسْعُودٍ جَاءَتِ السَّاعَةُ " قَالَ فَقَعَدَ وَكَانَ مُتَّكِئًا فَقَالَ: إِنَّ السَّاعَةَ لَا تَقُومُ حَتَّى لَا يُقْسَمَ مِيرَاثٌ وَلَا يُفْرَحَ بِغَنِيمَةٍ، ثُمَّ قَالَ بِيَدِهِ هَكَذَا وَنَحَّاهَا نَحْوَ الشَّامِ فَقَالَ: عَدُوٌّ يَجْمَعُونَ لِأَهْلِ الْإِسْلَامِ وَيَجْمَعُ لَهُمْ أَهْلُ الْإِسْلَامِ. قُلْتُ:
__________
1 رواه البخاري (13 / 78) في الفتن، باب خروج النار، ومسلم (4 / 2220 / ح 2894) في الفتن، باب لا تقوم الساعة حتى يحسر الفرات عن جبل من ذهب.
2 أي الدجال.
3 رواه مسلم (4 / 2225 / ح 2879) في الفتن، باب فتح قسطنطينية ونزول عيسى بن مريم
4 القاموس المحيط باب القاف. فصل العين.
5 هو عند الجوهري، وانظر شرح النووي على مسلم (18 / 21)

(2/691)

الرُّومَ تَعْنِي؟ قَالَ: نَعَمْ وَتَكُونُ عِنْدَ ذَاكُمُ الْقِتَالِ رِدَّةٌ شَدِيدَةٌ فَيَشْتَرِطُ الْمُسْلِمُونَ شُرْطَةً لِلْمَوْتِ لَا تَرْجِعُ إِلَّا غَالِبَةً, فَيَقْتَتِلُونَ حَتَّى يَحْجِزَ بَيْنَهُمُ اللَّيْلُ, فَيَفِيءُ هَؤُلَاءِ وَهَؤُلَاءِ كُلٌّ غَيْرُ غَالِبٍ وَتَفْنَى الشُّرْطَةُ, ثُمَّ يَشْتَرِطُ الْمُسْلِمُونَ شُرْطَةً لِلْمَوْتِ لَا تَرْجِعُ إِلَّا غَالِبَةً فَيَقْتَتِلُونَ حَتَّى يَحْجِزَ بَيْنَهُمُ اللَّيْلُ فَيَفِيءُ هَؤُلَاءِ وَهَؤُلَاءِ وَكُلٌّ غَيْرُ غَالِبٍ وَتَفْنَى الشُّرْطَةُ, ثُمَّ يَشْتَرِطُ الْمُسْلِمُونَ شُرْطَةً لِلْمَوْتِ لَا تَرْجِعُ إِلَّا غَالِبَةً فَيَقْتَتِلُونَ حَتَّى يُمْسُوا فَيَفِيءُ هَؤُلَاءِ وَهَؤُلَاءِ كُلٌّ غَيْرُ غَالِبٍ وَتَفْنَى الشُّرْطَةُ, فَإِذَا كَانَ الْيَوْمُ الرَّابِعُ نَهَدَ إِلَيْهِمْ بَقِيَّةُ أَهْلِ الْإِسْلَامِ فَيَجْعَلُ اللَّهُ الدَّبَرَةَ عَلَيْهِمْ فَيُقْتَلُونَ مَقْتَلَةً, إِمَّا قَالَ: لَا يُرَى مِثْلُهَا وَإِمَّا قَالَ: لَمْ يُرَ مِثْلُهَا حَتَّى إِنَّ الطَّائِرَ لَيَمُرُّ بِجَنْبَاتِهِمْ فَمَا يُخَلِّفُهُمْ حَتَّى يَخِرَّ مَيِّتًا, فَيَتَعَادُّ بَنُو الْأَبِ كَانُوا مِائَةً فَلَا يَجِدُونَهُ بَقِيَ مِنْهُمْ إِلَّا الرَّجُلُ الْوَاحِدُ فَبِأَيِّ غَنِيمَةٍ يَفْرَحُ أَوْ أَيِّ مِيرَاثٍ يُقَاسِمُ, فَبَيْنَمَا هُمْ كَذَلِكَ إِذْ سَمِعُوا بِبَأْسٍ هُوَ أَكْبَرُ مِنْ ذَلِكَ فَجَاءَهُمُ الصَّرِيخُ أَنَّ الدَّجَّالَ قَدْ خَلَّفَهُمْ فِي ذَرَارِيهِمْ, فَيَرْفُضُونَ مَا فِي أَيْدِيهِمْ وَيَقْبَلُونَ فَيَبْعَثُونَ عَشَرَةَ فَوَارِسَ طَلِيعَةً, قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إِنِّي لَأَعْرِفُ أَسْمَاءَهُمْ وَأَسْمَاءَ آبَائِهِمْ وَأَلْوَانَ خُيُولِهِمْ, هُمْ خَيْرُ فَوَارِسَ عَلَى ظَهْرِ الْأَرْضِ يَوْمَئِذٍ, أَوْ مِنْ خَيْرِ فَوَارِسَ عَلَى ظَهْرِ الْأَرْضِ يَوْمَئِذٍ" 1.
وَفِيهِ عَنْ حُذَيْفَةَ بْنِ أُسَيْدٍ الْغِفَارِيِّ رَضِيَ اللَّهُ عَنْهُ قَالَ: طَلَعَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَيْنَا وَنَحْنُ نَتَذَاكَرُ فَقَالَ: "مَا تُذَاكِرُونَ"؟ قَالُوا: نَذْكُرُ السَّاعَةَ قَالَ: "إِنَّهَا لَنْ تَقُومَ حَتَّى تَرَوْا قَبْلَهَا عَشْرَ آيَاتٍ" فَذَكَرَ الدُّخَانَ وَالدَّجَّالَ وَالدَّابَّةَ وَطُلُوعَ الشَّمْسِ مِنْ مَغْرِبِهَا وَنُزُولَ عِيسَى ابن مريم عليه السلام وَيَأْجُوجَ وَمَأْجُوجَ وَثَلَاثَةَ خُسُوفٍ: خَسْفٌ بِالْمَشْرِقِ وَخَسْفٌ بِالْمَغْرِبِ وَخَسْفٌ بِجَزِيرَةِ الْعَرَبِ, وَآخِرُ ذَلِكَ نَارٌ تَخْرُجُ مِنَ الْيَمَنِ تَطْرُدُ النَّاسَ إِلَى مَحْشَرِهِمْ2, وَفِي رِوَايَةٍ: "وَنَارٌ تَخْرُجُ مِنْ قَعْرَةِ عَدَنٍ تَرْحَلُ
__________
1 رواه مسلم "4/ 2230/ ح2899" في الفتن، باب إقبال الروم في كثرة القتل عند خروج الدجال. والهجيرى: أي شأنه ودأبه. والشرطة الطائفة من الجيش. ونهد إليهم: أي نهض وتقدم. والدبرة: هي الدائرة تدور على الأعداء.
2 رواه مسلم "4/ 2235/ ح2901" في الفتن، باب ما يكون من فتوحات المسلمين قبل الدجال. وقعرة عدن معناه: من أقصى أرض اليمن. وترحل الناس: أي تأخذهم بالرحيل وتزعجهم.

(2/692)

النَّاسَ" 1 زَادَ فِي أُخْرَى: "تَنْزِلُ مَعَهُمْ إِذَا نَزَلُوا, وَتُقِيلُ مَعَهُمْ حَيْثُ قَالُوا" 2.
وَفِيهِ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "بَادِرُوا بِالْأَعْمَالِ سِتًّا: طُلُوعَ الشَّمْسِ مِنْ مَغْرِبِهَا أَوِ الدُّخَانَ أَوِ الدَّجَّالَ أَوِ الدَّابَّةَ أَوْ خَاصَّةَ أَحَدِكُمْ أَوْ أَمْرَ الْعَامَّةِ" وَفِي رِوَايَةٍ: "الدَّجَّالَ والدخان ودابة أورض وَطُلُوعَ الشَّمْسِ مِنْ مَغْرِبِهَا وَأَمْرَ الْعَامَّةِ وَخُوَيْصَّةَ أَحَدِكُمْ" 3.
وَقَالَ الْبُخَارِيُّ رَحِمَهُ اللَّهُ تَعَالَى: بَابُ لَا يَنْفَعُ نَفْسًا إِيمَانُهَا حَدَّثَنَا مُوسَى بْنُ إِسْمَاعِيلَ حَدَّثَنَا عَبْدُ الْوَاحِدِ حَدَّثَنَا عِمَارَةُ حَدَّثَنَا أَبُو زُرْعَةَ حَدَّثَنَا أَبُو هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لَا تَقُومُ السَّاعَةُ حَتَّى تَطْلُعَ الشَّمْسُ مِنْ مَغْرِبِهَا, فَإِذَا رَآهَا النَّاسُ آمَنَ مَنْ عَلَيْهَا, فَذَاكَ حِينَ لَا يَنْفَعُ نَفْسَا إِيمَانُهَا لَمْ تَكُنْ آمَنَتْ مِنْ قَبْلُ" 4.
وَقَالَ أَيْضًا رَحِمَهُ اللَّهُ تَعَالَى فِي كِتَابِ الْفِتَنِ: "حَدَّثَنَا أَبُو الْيَمَانِ أَخْبَرَنَا شُعَيْبٌ حَدَّثَنَا أَبُو الزِّنَادِ عَنْ عَبْدِ الرَّحْمَنِ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: "لَا تَقُومُ السَّاعَةُ حَتَّى تَقْتَتِلَ فِئَتَانِ عَظِيمَتَانِ يَكُونُ بَيْنَهُمَا مَقْتَلَةٌ عَظِيمَةٌ دَعْوَتُهُمَا وَاحِدَةٌ, وَحَتَّى يُبْعَثَ دَجَّالُونَ كَذَّابُونَ قَرِيبٌ مِنْ ثَلَاثِينَ كُلُّهُمْ يَزْعُمُ أَنَّهُ رَسُولُ اللَّهِ, وَحَتَّى يُقْبَضَ الْعَلَمُ وَتَكْثُرَ الزَّلَازِلُ وَيَتَقَارَبَ الزَّمَانُ وَتَظْهَرَ الْفِتَنُ وَيَكْثُرَ الْهَرْجُ -وَهُوَ الْقَتْلُ- وَحَتَّى يَكْثُرَ فِيكُمُ الْمَالُ فَيَفِيضُ حَتَّى يُهِمَّ رَبَّ الْمَالِ مَنْ يَقْبَلُ صَدَقَتَهُ, وَحَتَّى يَعْرِضَهُ فَيَقُولُ الَّذِي يَعْرِضُهُ عَلَيْهِ: لَا أَرَبَ لِي بِهِ, وَحَتَّى يَتَطَاوَلَ النَّاسُ فِي الْبُنْيَانِ, وَحَتَّى يَمُرَّ الرَّجُلُ بِقَبْرِ الرَّجُلِ فَيَقُولُ: يَا لَيْتَنِي مَكَانَهُ, وَحَتَّى تَطْلُعَ الشَّمْسُ مِنْ مَغْرِبِهَا فَإِذَا طَلَعَتْ وَرَآهَا النَّاسُ آمَنُوا أَجْمَعُونَ, فَذَلِكَ حِينَ لَا يَنْفَعُ نَفْسًا إِيمَانُهَا لَمْ تَكُنْ آمَنَتْ مِنْ قَبْلُ أَوْ كَسَبَتْ فِي إِيمَانِهَا خَيْرًا.
__________
1، 2 تقدم ذكره في الذي مثله.
3 رواه مسلم "4/ 2267/ ح2947" في الفتن، باب بقية من أحاديث الدجال.
4 رواه البخاري في التفسير، باب لا ينفع نفسا إيمانها "8/ 297" وفي "11/ 352" في الرقاق، باب قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "بعثت أنا والساعة كهاتين" وغيره. ومسلم "1/ 137/ ح157" في الإيمان، باب بيان الزمن الذي لا يقبل فيه الإيمان.

(2/693)

وَلَتَقُوَمَنَّ السَّاعَةُ وَقَدْ نَشَرَ الرَّجُلَانِ ثَوْبَهُمَا بَيْنَهُمَا فَلَا يَتَبَايَعَانِهِ وَلَا يَطْوِيَانِهِ, وَلَتَقُومَنَّ السَّاعَةُ وَقَدِ انْصَرَفَ الرَّجُلُ بِلَبَنِ لِقْحَتِهِ فَلَا يَطْعَمُهُ, وَلَتَقُومَنَّ السَّاعَةُ وَهُوَ يَلِيطُ حَوْضَهُ فَلَا يَسْقِي فِيهِ, وَلَتَقُومَنَّ السَّاعَةُ وَقَدْ رَفَعَ أُكْلَتَهُ إِلَى فِيهِ فَلَا يَطْعَمُهَا" 1.
وَفِي الصَّحِيحَيْنِ عَنْ إِبْرَاهِيمَ التَّيْمِيِّ عَنْ أَبِيهِ عَنْ أَبِي ذَرٍّ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- لِأَبِي ذَرٍّ حِينَ غَرَبَتِ الشَّمْسُ: "أَتَدْرِي أَيْنَ تَذْهَبُ"؟ قُلْتُ: اللَّهُ وَرَسُولُهُ أَعْلَمُ قَالَ: "فَإِنَّهَا تَذْهَبُ حَتَّى تَسْجُدَ تَحْتَ الْعَرْشِ فَتَسْتَأْذِنُ فَيُؤْذِنُ لَهَا, وَيُوشِكُ أَنْ تَسْجُدَ فَلَا يُقْبَلُ مِنْهَا وَتَسْتَأْذِنَ فَلَا يُؤْذَنُ لَهَا يُقَالُ لَهَا: ارْجِعِي مِنْ حَيْثُ جِئْتِ فَتَطْلُعُ مِنْ مَغْرِبِهَا, فَذَلِكَ قَوْلُهُ تَعَالَى: {وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ} 2 [يس: 38] ".
وَفِي صَحِيحِ مُسْلِمٍ عَنْ أَبِي زُرْعَةَ عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو قَالَ: حَفِظْتُ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَدِيثًا لَمْ أَنْسَهُ بَعْدُ, سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: "إِنَّ أَوَّلَ الْآيَاتِ خُرُوجًا طُلُوعُ الشَّمْسِ مِنْ مَغْرِبِهَا وَخُرُوجُ الدَّابَّةِ عَلَى النَّاسِ ضُحًى, وَأَيُّهُمَا مَا كَانَتْ قَبْلَ صَاحِبَتِهَا فَالْأُخْرَى عَلَى إِثْرِهَا قَرِيبًا" 3.
وَفِيهِ عَنْ فَاطِمَةَ بِنْتِ قَيْسٍ -وَكَانَتْ مِنَ الْمُهَاجِرَاتِ الْأُوَلِ رَضِيَ اللَّهُ عَنْهَا- قَالَتْ: سَمِعْتُ نِدَاءَ الْمُنَادِي -مُنَادَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يُنَادِي: الصَّلَاةُ جَامِعَةٌ, فَخَرَجْتُ إِلَى الْمَسْجِدِ فَصَلَّيْتُ مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَكُنْتُ فِي صَفِّ النِّسَاءِ الَّتِي تَلِي ظُهُورَ الْقَوْمِ. فَلَمَّا قَضَى رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ صَلَاتَهُ جَلَسَ عَلَى الْمِنْبَرِ وَهُوَ يَضْحَكُ فَقَالَ: "لِيَلْزَمْ كُلُّ إِنْسَانٍ مُصَلَّاهُ" ثُمَّ قَالَ: "أَتَدْرُونَ لِمَ جَمَعْتُكُمْ"؟ قَالُوا: اللَّهُ وَرَسُولُهُ أَعْلَمُ قَالَ: "إِنِّي وَاللَّهِ مَا جَمَعْتُكُمْ لِرَغْبَةٍ وَلَا لِرَهْبَةٍ, وَلَكِنْ جَمَعْتُكُمْ
__________
1 رواه البخاري "13/ 81، 82" في الفتن، باب خروج النار، ومسلم "1/ 137/ ح157" في الإيمان، باب بيان الزمن الذي لا يقبل فيه الإيمان.
2 رواه البخاري مختصرا دون قوله: "فتستأذن فيؤذن ... " "8/ 541" في تفسير سورة يس، باب {وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ} وتاما في "6/ 297" في بدء الخلق، باب صفة الشمس والقمر ومسلم "1/ 138/ ح159" في الإيمان، باب بيان الزمن الذي لا يقبل فيه الإيمان, بغير ألفاظه هذه بل قريبا منها.
3 رواه مسلم "4/ 2260/ ح2941" في الفتن، باب خروج الدجال ومكثه في الأرض.

(2/694)

لِأَنَّ تَمِيمًا الدَّارِيَّ كَانَ رَجُلًا نَصْرَانِيًّا فَجَاءَ فَبَايَعَ وَأَسْلَمَ, وَحَدَّثَنِي حَدِيثًا وَافَقَ الَّذِي كُنْتُ أحدثكم عن المسيح الدَّجَّالِ, حَدَّثَنِي أَنَّهُ رَكِبَ فِي سَفِينَةٍ بَحْرِيَّةٍ مَعَ ثَلَاثِينَ رَجُلًا مِنْ لَخْمٍ وَجُذَامٍ فَلَعِبَ بِهِمُ الْمَوْجُ شَهْرًا فِي البحر ثم أرفئوا إِلَى جَزِيرَةٍ فِي الْبَحْرِ حَتَّى مَغْرِبِ الشَّمْسِ فَجَلَسُوا فِي أَقْرَبِ السَّفِينَةِ فَدَخَلُوا الْجَزِيرَةَ, فَلَقِيَتْهُمْ دابة أهلب كثيرة الشَّعَرِ لَا يَدْرُونَ مَا قُبُلُهُ مِنْ دُبُرِهِ مِنْ كَثْرَةِ الشَّعَرِ, فَقَالُوا: وَيْلَكَ مَا أَنْتِ؟ فَقَالَتْ: أَنَا الْجَسَّاسَةُ قَالُوا: وَمَا الْجَسَّاسَةُ؟ قَالَتْ: أَيُّهَا الْقَوْمُ انْطَلِقُوا إِلَى هَذَا الرَّجُلِ فِي الدَّيْرِ فَإِنَّهُ إِلَى خَبَرِكُمْ بِالْأَشْوَاقِ قَالَ: لَمَّا سَمَّتْ لَنَا رَجُلًا فَرِقْنَا1 مِنْهَا أَنْ تَكُونَ شَيْطَانَةً قَالَ: فَانْطَلَقْنَا سِرَاعًا حَتَّى دَخَلْنَا الدَّيْرَ فَإِذَا فِيهِ أَعْظَمُ إِنْسَانٍ رَأَيْنَاهُ قَطُّ خَلْقًا وَأَشَدُّهُ وِثَاقًا مَجْمُوعَةٌ يَدَاهُ إِلَى عُنُقِهِ مَا بَيْنَ رُكْبَتَيْهِ إِلَى كَعْبَيْهِ بِالْحَدِيدِ قُلْنَا: وَيْلَكَ مَا أَنْتَ؟ قَالَ: قَدْ قَدَرْتُمْ عَلَى خَبَرِي فَأَخْبِرُونِي مَا أَنْتُمْ؟ قَالُوا: نَحْنُ أُنَاسٌ مِنَ الْعَرَبِ رَكِبْنَا فِي سَفِينَةٍ بَحْرِيَّةٍ فَصَادَفْنَا الْبَحْرَ حِينَ اغْتَلَمَ2 فَلَعِبَ بِنَا الْمَوْجُ شَهْرًا ثُمَّ أَرْفَأْنَا إِلَى جَزِيرَتِكَ هَذِهِ فَجَلَسْنَا فِي أَقْرَبِهَا فَدَخَلْنَا الْجَزِيرَةَ فَلَقِيَتْنَا دَابَّةٌ أَهْلَبُ كَثِيرَةُ الشَّعْرِ لَا يُدْرَى مَا قُبُلُهُ مِنْ دُبُرِهِ مِنْ كَثْرَةِ الشَّعْرِ فَقُلْنَا: وَيْلَكِ ما أنت؟ فقلت: أَنَا الْجَسَّاسَةُ قُلْنَا: وَمَا الْجَسَّاسَةُ؟ قَالَتِ: اعْمَدُوا إِلَى هَذَا الرَّجُلِ فِي الدَّيْرِ فَإِنَّهُ إِلَى خَبَرِكُمْ بِالْأَشْوَاقِ فَأَقْبَلْنَا إِلَيْكَ سِرَاعًا وَفَزِعْنَا مِنْهَا وَلَمْ نَأْمَنْ أَنْ تَكُونَ شَيْطَانَةً فَقَالَ: أَخْبِرُونِي عَنْ نَخْلِ بَيْسَانَ3. قُلْنَا: عَنْ أَيِّ شَأْنِهَا تَسْتَخْبِرُ؟ قَالَ: أَسْأَلُكُمْ عَنْ نَخْلِهَا هَلْ يُثْمِرُ؟ قُلْنَا لَهُ: نَعَمْ قَالَ: أَمَا إِنَّهُ يُوشِكُ أَنْ لَا يُثْمِرَ قَالَ: أَخْبِرُونِي عَنْ بُحَيْرَةِ طَبَرِيَّةَ4. قَالُوا: عَنْ أَيِّ شَأْنِهَا تَسْتَخْبِرُ؟ قَالَ: هَلْ فِيهَا مَاءٌ؟ قَالُوا: هِيَ كَثِيرَةُ الْمَاءِ قَالَ: أَمَّا إِنَّ مَاءَهَا يُوشِكُ أَنْ يَذْهَبَ قَالَ: أَخْبِرُونِي عَنْ عَيْنِ زُغَرَ5. قَالُوا: عَنْ أَيِّ شَأْنِهَا تَسْتَخْبِرُ؟ قَالَ: هَلْ فِيهَا مَاءٌ وَهَلْ يَزْرَعُ أَهْلُهَا بِمَاءِ الْعَيْنِ؟ قُلْنَا لَهُ: نَعَمْ هِيَ كَثِيرَةُ الْمَاءِ وَأَهْلُهَا يَزْرَعُونَ مِنْ مَائِهَا قَالَ: أَخْبَرُونِي عَنْ نَبِيِّ الْأُمِّيِّينَ مَا فَعَلَ؟ قَالُوا: قَدْ خَرَجَ مِنْ
__________
1 الفرق: الخوف.
2 اغتلم: هاج.
3، 4 منطقتان في فلسطين.
5 بلدة في الجانب القبلي من الشام.

(2/695)

مَكَّةَ وَنَزَلَ يَثْرِبَ قَالَ: أَقَاتَلَهُ الْعَرَبُ؟ قُلْنَا: نَعَمْ قَالَ: كَيْفَ صَنَعَ بِهِمْ؟ فَأَخْبَرْنَاهُ أَنَّهُ قَدْ ظَهَرَ عَلَى مَنْ يَلِيهِ مِنَ الْعَرَبِ وَأَطَاعُوهُ قَالَ لَهُمْ: قَدْ كَانَ ذَلِكَ؟ قُلْنَا: نَعَمْ قَالَ: أَمَا إِنَّ ذَلِكَ خَيْرٌ لَهُمْ أَنْ يُطِيعُوهُ وَإِنِّي مُخْبِرُكُمْ عَنِّي, إِنِّي أَنَا الْمَسِيحُ وَإِنِّي أُوشِكُ أَنْ يُؤْذَنَ لِي فِي الْخُرُوجِ فَأَخْرُجَ فَأَسِيرَ فِي الْأَرْضِ فَلَا أَدَعَ قَرْيَةً إِلَّا هَبَطْتُهَا فِي أَرْبَعِينَ لَيْلَةً غَيْرَ مَكَّةَ وَطِيبَةَ, فَهُمَا مُحَرَّمَتَانِ عَلَيَّ كِلْتَاهُمَا, كُلَّمَا أَرَدْتُ أَنْ أَدْخُلَ وَاحِدَةً أَوْ وَاحِدًا مِنْهُمَا اسْتَقْبَلَنِي مَلَكٌ بِيَدِهِ السَّيْفُ صَلْتًا يَصُدُّنِي عَنْهَا, وَإِنَّ عَلَى كُلِّ نَقْبٍ مِنْهَا مَلَائِكَةً يَحْرُسُونَهَا" قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَطَعَنَ بِمِخْصَرَتِهِ فِي الْمِنْبَرِ: "هَذِهِ طِيبَةُ هَذِهِ طِيبَةُ هَذِهِ طِيبَةُ -يَعْنِي الْمَدِينَةَ- أَلَا هَلْ كُنْتُ حَدَّثْتُكُمْ ذَلِكَ"؟ فَقَالَ النَّاسُ: نَعَمْ قَالَ: "فَإِنَّهُ أَعْجَبَنِي حَدِيثُ تَمِيمٍ أَنَّهُ وَافَقَ الَّذِي كُنْتُ أُحَدِّثُكُمْ عَنْهُ وَعَنِ الْمَدِينَةِ وَمَكَّةَ إِلَّا أَنَّهُ فِي بَحْرِ الشَّامِ أَوْ بَحْرِ الْيَمَنِ لَا بَلْ مِنْ قِبَلِ الْمَشْرِقِ مَا هُوَ مِنْ قِبَلِ الْمَشْرِقِ مَا هُوَ مِنْ قِبَلِ الْمَشْرِقِ مَا هُوَ" وَأَوْمَأَ بِيَدِهِ إِلَى الْمَشْرِقِ قَالَتْ: فَحَفِظْتُ هَذَا مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ1. قَالَ النَّوَوِيُّ رَحِمَهُ اللَّهُ تَعَالَى: الْأَهْلَبُ الْغَلِيظُ الشَّعْرِ كَثِيرُهُ, وَسُمِّيَتِ الْجَسَّاسَةَ لِتَجَسُّسِهَا الْأَخْبَارَ لِلدَّجَّالِ2. وَجَاءَ عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ أَنَّهَا دَابَّةُ الْأَرْضِ الْمَذْكُورَةُ فِي الْقُرْآنِ, وَاللَّهُ أَعْلَمُ3.
وَفِيهِ عَنِ ابْنِ شِهَابٍ أَخْبَرَنِي عُرْوَةُ بْنُ الزُّبَيْرِ أَنَّ زَيْنَبَ بِنْتَ أَبِي سَلَمَةَ أَخْبَرَتْهُ أَنَّ أُمَّ حَبِيبَةَ بِنْتَ أَبِي سفيان أخبرتها أن زَيْنَبُ بِنْتُ جَحْشٍ زَوْجُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَتْ: خَرَجَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمًا فَزِعًا مُحْمَرًّا وَجْهُهُ يَقُولُ: "لَا إِلَهَ إِلَّا اللَّهُ, وَيْلٌ لِلْعَرَبِ مِنْ شَرٍّ قَدِ اقْتَرَبَ, فُتِحَ الْيَوْمَ مِنْ رَدْمِ يَأْجُوجَ وَمَأْجُوجَ مِثْلُ هَذِهِ" وَحَلَّقَ بِإِصْبَعِهِ الْإِبْهَامِ وَالَّتِي تَلِيهَا قَالَتْ: فَقُلْتُ: يَا رَسُولَ اللَّهِ أَنَهْلِكُ وَفِينَا الصَّالِحُونَ؟ قَالَ: "نَعَمْ إِذَا كَثُرَ الْخَبَثُ" 4.
__________
1 رواه مسلم "4/ 2261/ ح2942" في الفتن، باب قصة الجساسة.
2 شرح النووي على مسلم "18/ 81".
3 انظر القرطبي "3/ 235" ولكن فيه عبد الله بن عمر وليس عمرو.
4 رواه البخاري "6/ 274" في أحاديث الأنبياء، باب قول الله تعالى: {وَيَسْأَلونَكَ عَنْ ذِي الْقَرْنَيْنِ} ، ومسلم "4/ 2207/ ح2880" في الفتن، باب اقتراب الفتن.

(2/696)

وَفِيهِ عَنِ النَّوَّاسِ بْنِ سَمْعَانَ قَالَ: ذَكَرَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- الدَّجَّالَ ذَاتَ غَدَاةٍ فَخَفَّضَ فِيهِ وَرَفَّعَ حَتَّى ظَنَنَّاهُ فِي طَائِفَةِ النَّخْلِ, فَلَمَّا رُحْنَا إِلَيْهِ عَرَفَ ذَلِكَ فِينَا فَقَالَ: "مَا شَأْنُكُمْ"؟ قُلْنَا: يَا رَسُولَ اللَّهِ ذَكَرْتَ الدَّجَّالَ غَدَاةً فَخَفَّضْتَ فِيهِ وَرَفَّعْتَ حَتَّى ظَنَنَّاهُ فِي طَائِفَةِ النَّخْلِ فَقَالَ: "غَيْرُ الدَّجَّالِ أَخْوَفَنِي عَلَيْكُمْ, إِنْ يَخْرُجْ وَأَنَا فِيكُمْ فَأَنَا حَجِيجُهُ دُونَكُمْ, وَإِنْ يَخْرُجْ وَلَسْتُ فِيكُمْ فَامْرُؤٌ حَجِيجُ نَفْسِهِ وَاللَّهُ خَلِيفَتِي عَلَى كُلِّ مُسْلِمٍ, إِنَّهُ شَابٌّ قَطَطٌ عَيْنُهُ طَافِئَةٌ كَأَنِّي أُشَبِّهُهُ بِعَبْدِ الْعُزَّى بْنِ قَطَنٍ, فَمَنْ أَدْرَكَهُ مِنْكُمْ فَلْيَقْرَأْ عَلَيْهِ فَوَاتِحَ سُورَةِ الْكَهْفِ 1، إِنَّهُ خَارِجٌ خَلَّةً بَيْنَ الشَّامِ وَالْعِرَاقِ فَعَاثَ يَمِينًا وَعَاثَ شِمَالًا, يَا عِبَادَ اللَّهِ فَاثْبُتُوا" قُلْنَا: يَا رَسُولَ اللَّهِ وَمَا لَبْثُهُ فِي الْأَرْضِ؟ قَالَ: "أَرْبَعُونَ يَوْمًا, يَوْمٌ كَسَنَةٍ وَيَوْمٌ كَشَهْرٍ وَيَوْمٌ كَجُمُعَةٍ وَسَائِرُ أَيَّامِهِ كَأَيَّامِكُمْ" قُلْنَا: يَا رَسُولَ اللَّهِ فَذَلِكَ الْيَوْمُ الَّذِي كَسَنَةٍ أَتَكْفِينَا فِيهِ صَلَاةُ يَوْمٍ؟ قَالَ: "لَا, اقْدُرُوا لَهُ قَدْرَهُ" قُلْنَا: يَا رَسُولَ اللَّهِ وَمَا إِسْرَاعُهُ فِي الْأَرْضِ؟ قَالَ: "كَالْغَيْثِ اسْتَدْبَرَتْهُ الرِّيحُ, فَيَأْتِي عَلَى الْقَوْمِ فَيَدْعُوهُمْ فَيُؤْمِنُونَ بِهِ وَيَسْتَجِيبُونَ لَهُ, فَيَأْمُرُ السَّمَاءَ فَتُمْطِرُ وَالْأَرْضَ فَتَنْبُتُ فَتَرُوحُ عَلَيْهِمْ سَارِحَتُهُمْ 2 أَطْوَلَ مَا كَانَتْ دُرًّا وَأَسْبَغَهُ ضُرُوعًا وَأَمَدَّهُ خَوَاصِرَ 3، ثُمَّ يَأْتِي الْقَوْمَ فَيَدْعُوهُمْ فَيَرُدُّونَ عَلَيْهِ قَوْلَهُ فَيَنْصَرِفُ عَنْهُمْ فَيُصْبِحُونَ مُمْحِلِينَ 4 لَيْسَ بِأَيْدِيهِمْ شَيْءٌ مِنْ أَمْوَالِهِمْ وَيَمُرُّ بِالْخَرِبَةِ فَيَقُولُ لَهَا: أَخْرِجِي كُنُوزَكِ فَتَتْبَعُهُ كُنُوزُهَا كَيَعَاسِيبِ النَّحْلِ 5، ثُمَّ يَدْعُو رَجُلًا مُمْتَلِئًا شَبَابًا فَيَضْرِبُهُ بِالسَّيْفِ فَيَقْطَعُهُ جَزْلَتَيْنِ رَمْيَةَ الْغَرَضِ, ثُمَّ يَدْعُوهُ فَيُقْبِلُ وَيَتَهَلَّلُ وَجْهُهُ يَضْحَكُ. فَبَيْنَمَا هُوَ كَذَلِكَ إِذْ بَعَثَ اللَّهُ الْمَسِيحَ ابن مَرْيَمَ فَيُنْزِلُ عِنْدَ الْمَنَارَةِ الْبَيْضَاءِ شَرْقِيِّ دِمَشْقَ بَيْنَ مَهْرُودَتَيْنِ 6 وَاضِعًا كَفَّيْهِ عَلَى أَجْنِحَةِ مَلَكَيْنِ إِذَا طَأْطَأَ رَأْسَهُ قَطَرَ وَإِذَا رَفَعَهُ تَحَدَّرَ مِنْهُ جُمَانٌ كَجُمَانِ اللُّؤْلُؤِ فَلَا يَحِلُّ لِكَافِرٍ يَجِدُ رِيحَ
__________
1 المقصود العشر الآيات الأولى منها, كما جاء في رواية صحيحة صريحة.
2 كالغيث أي: كالمطر. وسارحتهم أي: ماشيتهم.
3 أي: إنها تعود أكثر لبنا وحلبا, وأوسع خواصر لكثرة امتلائها من الشبع.
4 أي: مجدبين.
5 هي ذكورها, واليعسوب هو الأمير والذكر.
6 مهرودتين بالدال والذال أي: ثوبين وحلتين.

(2/697)

نَفْسِهِ إِلَّا مَاتَ وَنَفْسُهُ يَنْتَهِي حَيْثُ يَنْتَهِي طَرْفُهُ 1 , فَيَطْلُبُهُ حَتَّى يُدْرِكَهُ بِبَابِ لُدٍّ 2 فَيَقْتُلَهُ, ثُمَّ يَأْتِي عِيسَى ابْنَ مَرْيَمَ قَوْمٌ قَدْ عَصَمَهُمُ اللَّهُ مِنْهُ فَيَمْسَحُ عَنْ وُجُوهِهِمْ وَيُحَدِّثُهُمْ بِدَرَجَاتِهِمْ فِي الْجَنَّةِ, فَبَيْنَمَا هُوَ كَذَلِكَ إِذْ أَوْحَى اللَّهُ إِلَى عِيسَى إِنِّي قَدْ أَخْرَجْتُ عِبَادًا لِي لَا يَدَانِ 3 لأحد بقتالهم فحرز عِبَادِي إِلَى الطُّورِ 4. وَيَبْعَثُ اللَّهُ يَأْجُوجَ وَمَأْجُوجَ وَهُمْ مِنْ كُلِّ حَدَبٍ يَنْسِلُونَ فَيَمُرُّ أَوَائِلُهُمْ عَلَى بُحَيْرَةِ طَبَرِيَّةَ فَيَشْرَبُونَ مَا فِيهَا وَيَمُرُّ آخِرُهُمْ فَيَقُولُ: لَقَدْ كَانَ بِهَذِهِ مَرَّةً مَاءٌ وَيُحْصَرُ نَبِيُّ اللَّهِ عِيسَى وَأَصْحَابُهُ حَتَّى يَكُونَ رَأْسُ الثَّوْرِ لِأَحَدِهِمْ خَيْرًا مِنْ مِائَةِ دِينَارٍ لِأَحَدِكُمُ الْيَوْمَ, فَيَرْغَبُ نَبِيُّ اللَّهِ عِيسَى وَأَصْحَابُهُ فَيُرْسِلُ اللَّهُ عَلَيْهِمُ النَّغَفَ 5 فِي رِقَابِهِمْ فَيُصْبِحُونَ فَرْسَى كَمَوْتِ نَفْسٍ وَاحِدَةٍ, ثُمَّ يَهْبِطُ نَبِيُّ اللَّهِ عِيسَى وَأَصْحَابُهُ إِلَى الْأَرْضِ فَلَا يَجِدُونَ فِي الْأَرْضِ مَوْضِعَ شِبْرٍ إِلَّا مَلَأَهُ زَهَمُهُمْ 6 وَنَتْنُهُمْ, فَيَرْغَبُ نَبِيُّ اللَّهِ عِيسَى وَأَصْحَابُهُ إِلَى اللَّهِ عَزَّ وَجَلَّ فَيُرْسِلُ اللَّهُ تَعَالَى طَيْرًا كَأَعْنَاقِ الْبُخْتِ 7 فَتَحْمِلُهُمْ فَتَطْرَحُهُمْ حَيْثُ شَاءَ اللَّهُ ثُمَّ يُرْسِلُ اللَّهُ مَطَرًا لَا يَكُنُّ مِنْهُ بَيْتُ مَدَرٍ وَلَا وَبَرٍ فَيَغْسِلُ الْأَرْضَ حَتَّى يَتْرُكَهَا كَالزَّلَقَةِ 8 ثُمَّ يُقَالُ لِلْأَرْضِ: أَنْبِتِي ثَمَرَكِ وَرُدِّي بَرَكَتَكِ فَيَوْمَئِذٍ تَأْكُلُ الْعِصَابَةُ 9 مِنَ الرُّمَّانَةِ وَيَسْتَظِلُّونَ بِقِحْفِهَا, وَيُبَارِكُ فِي الرِّسْلِ حَتَّى أَنَّ اللِّقْحَةَ مِنَ الْإِبِلِ لَتَكْفِي الْفِئَامَ مِنَ النَّاسِ وَاللِّقْحَةَ مِنَ الْبَقَرِ لَتَكْفِي الْقَبِيلَةَ مِنَ النَّاسِ وَاللِّقْحَةَ مِنَ الْغَنَمِ لَتَكْفِي الْفَخِذَ مِنَ النَّاسِ, فَبَيْنَمَا هُمْ كَذَلِكَ إِذْ بَعَثَ اللَّهُ رِيحًا طَيِّبَةً فَتَأْخُذُهُمْ تَحْتَ إِبَاطِهِمْ فَتَقْبِضُ رُوحَ كُلِّ مُؤْمِنٍ وَكُلِّ مُسْلِمٍ, وَيَبْقَى شِرَارُ النَّاسِ يَتَهَارَجُونَ فِيهَا تَهَارُجَ الْحُمُرِ 10 فَعَلَيْهِمْ تَقُومُ
__________
1 أي: بصره.
2 بلدة قريبة من بيت المقدس.
3 أي: لا قوة.
4 أي: اجمعهم واحفظهم في جبل الطور.
5 هو الدود يكون في أنوف الإبل والغنم.
6 أي: وسمهم ورائحتهم الكريهة.
7 أي: الإبل.
8 أي: المرآة.
9 أي: الجماعة.
10 أي: يجامع الرجال النساء بحضرة الناس, كما تفعل الحمير.

(2/698)

السَّاعَةُ" وزاد فِي رِوَايَةٍ بَعْدَ قَوْلِهِ "لَقَدْ كَانَ بِهَذِهِ مَرَّةً مَاءٌ": "ثُمَّ يَسِيرُونَ حَتَّى يَنْتَهِيَ إِلَى جَبَلِ الْخَمْرِ وَهُوَ جَبَلُ بَيْتِ الْمَقْدِسِ فَيَقُولُونَ: لَقَدْ قَتَلْنَا مَنْ فِي الْأَرْضِ, هَلُمَّ فَلْنَقْتُلْ مَنْ فِي السَّمَاءِ فَيَرْمُونَ بِنِشَابِهِمْ إِلَى السَّمَاءِ, فَيَرُدُّ اللَّهُ عَلَيْهِمْ نِشَابَهُمْ مَخْضُوبَةً دَمًا" 1.
وَفِيهِ عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا أَنَّ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- ذَكَرَ الدَّجَّالَ بَيْنَ ظَهْرَانَيِ النَّاسِ فَقَالَ: "إِنَّ اللَّهَ تَعَالَى لَيْسَ بِأَعْوَرَ, أَلَا وَإِنَّ الْمَسِيحَ الدَّجَّالَ أَعْوَرُ الْعَيْنِ الْيُمْنَى, كَأَنَّ عَيْنَهُ عِنَبَةٌ طَافِيَةٌ" 2.
وَفِيهِ عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "مَا مِنْ نَبِيٍّ إِلَّا وَقَدْ أَنْذَرَ أُمَّتَهُ الْأَعْوَرَ الْكَذَّابَ, أَلَا إِنَّهُ أَعْوَرُ وَإِنَّ رَبَّكُمْ لَيْسَ بِأَعْوَرَ, مَكْتُوبٌ بَيْنَ عَيْنَيْهِ ك ف ر" 3، وَفِي رِوَايَةٍ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "الدَّجَّالُ مَمْسُوحُ الْعَيْنِ مَكْتُوبٌ بَيْنَ عَيْنَيْهِ كَافِرٌ -ثُمَّ تَهَجَّاهَا ك ف ر- يقرؤه كُلُّ مُسْلِمٍ" 4.
وَفِيهِ عَنْ حُذَيْفَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لَأَنَا أَعْلَمُ بِمَا مَعَ الدَّجَّالِ مِنْهُ, مَعَهُ نَهْرَانِ يَجْرِيَانِ أَحَدُهُمَا رَأَيَ الْعَيْنِ ماء أبيض والآخر رَأْيَ الْعَيْنِ نَارٌ تَأَجُّجُ, فَإِمَّا أَدْرَكَهُمَا أَحَدٌ فَلْيَأْتِ النَّهْرَ الَّذِي يَرَاهُ نَارًا وَلْيُغْمِضْ ثُمَّ لْيُطَأْطِئْ رَأْسَهُ فَيَشْرَبْ مِنْهُ, فَإِنَّهُ مَاءٌ بَارِدٌ. وَإِنَّ الدَّجَّالَ مَمْسُوحُ الْعَيْنِ عَلَيْهَا ظَفَرَةٌ غَلِيظَةٌ مَكْتُوبٌ بَيْنَ عينيه "كافر" يقرؤه كُلُّ مُؤْمِنٍ كَاتِبٌ وَغَيْرُ كَاتِبٍ" 5 قال النَّوَوِيُّ: ظَفَرَةٌ بِفَتْحِ الظَّاءِ الْمُعْجَمَةِ وَالْفَاءِ وَهِيَ جِلْدَةٌ تَغْشَى الْبَصَرَ, وَقَالَ الْأَصْمَعِيُّ: لَحْمَةٌ تَنْبُتُ عِنْدَ الْمَآقِي6.
وَفِيهِ عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ قَالَ: حَدَّثَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمًا حَدِيثًا طَوِيلًا عَنْ
__________
1 رواه مسلم "4/ 2250/ ح2937" في الفتن، باب ذكر الدجال وصفته وما معه.
2 رواه مسلم "4/ 2247/ ح169" في الفتن، باب ذكر الدجال وصفته وما معه.
3، 4 رواه البخاري "13/ 89" في الفتن، باب ذكر الدجال، ومسلم "4/ 2248/ ح2933" فيه، باب ذكر الدجال وصفته وما معه.
5 رواه البخاري "13/ 89، 90" في الفتن، باب ذكر الدجال، ومسلم "4/ 2249/ ح2934" فيه، باب ذكر الدجال وصفته وما معه، واللفظ له.
6 في شرحه على مسلم "18/ 61، 62".

(2/699)

الدَّجَّالِ, فَكَانَ فِيمَا حَدَّثَنَا قَالَ: "يَأْتِي وَهُوَ مُحَرَّمٌ عَلَيْهِ أَنْ يَدْخُلَ نِقَابَ الْمَدِينَةِ فَيَنْتَهِي إِلَى بَعْضِ السِّبَاخِ الَّتِي تَلِي الْمَدِينَةَ فَيَخْرُجُ إِلَيْهِ يَوْمَئِذٍ رَجُلٌ هُوَ خَيْرُ النَّاسِ -أَوْ مِنْ خَيْرِ النَّاسِ- فَيَقُولُ لَهُ: أَشْهَدُ أَنَّكَ الدَّجَّالُ الَّذِي حَدَّثَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ, فَيَقُولُ الدَّجَّالُ: أَرَأَيْتُمْ إِنْ قَتَلْتُ هَذَا ثُمَّ أَحْيَيْتُهُ أَتَشُكُّونَ فِي الْأَمْرِ؟ فَيَقُولُونَ: لَا قَالَ: فَيَقْتُلُهُ ثُمَّ يُحْيِيهِ فَيَقُولُ حِينَ يُحْيِيهِ: وَاللَّهِ مَا كُنْتَ فِيكَ قَطُّ أَشَدَّ بَصِيرَةً مِنِّي الْآنَ قَالَ: فَيُرِيدُ الدَّجَّالُ أَنْ يَقْتُلَهُ فَلَا يُسَلَّطُ عَلَيْهِ" 1.
وَفِي رِوَايَةٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "يَخْرُجُ الدَّجَّالُ فَيَتَوَجَّهُ قِبَلَهُ رَجُلٌ مِنَ الْمُؤْمِنِينَ فَتَلْقَاهُ الْمَسَائِحُ مَسَائِحُ الدَّجَّالِ فَيَقُولُونَ لَهُ: أَيْنَ تَعْمِدُ؟ فَيَقُولُ: أَعْمِدُ إِلَى هَذَا الَّذِي خَرَجَ قَالَ فَيَقُولُونَ لَهُ: أَوَمَا تُؤْمِنُ بِرَبِّنَا؟ فَيَقُولُ: مَا بِرَبِّنَا خَفَاءٌ, فَيَقُولُونَ: اقْتُلُوهُ فَيَقُولُ بَعْضُهُمْ لِبَعْضٍ: أَلَيْسَ قَدْ نَهَاكُمْ رَبُّكُمْ أَنْ تَقْتُلُوا أَحَدًا دُونَهُ؟ قَالَ: فَيَنْطَلِقُونَ بِهِ إِلَى الدَّجَّالِ فَإِذَا رَآهُ الْمُؤْمِنُ قَالَ: يَا أَيُّهَا النَّاسُ هَذَا الدَّجَّالُ الَّذِي ذَكَرَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: فَيَأْمُرُ الدَّجَّالُ بِهِ فَيُشَجُّ فَيَقُولُ: خُذُوهُ وَشُجُّوهُ فَيُوسَعُ ظَهْرُهُ وَبَطْنُهُ ضَرْبًا قَالَ فَيَقُولُ: أَوَمَا تُؤْمِنُ بِي؟ قَالَ فَيَقُولُ: أَنْتَ الْمَسِيحُ الْكَذَّابُ قَالَ فيؤمر به فينشر بالمنشار مِنْ مَفْرَقِهِ حَتَّى يُفَرَّقَ بَيْنَ رِجْلَيْهِ قَالَ: ثُمَّ يَمْشِي بَيْنَ الْقِطْعَتَيْنِ ثُمَّ يَقُولُ: قُمْ فَيَسْتَوِي قَائِمًا قَالَ: ثُمَّ يَقُولُ لَهُ: أَتُؤْمِنُ بِي؟ فَيَقُولُ: مَا ازْدَدْتُ فِيكَ إِلَّا بَصِيرَةً قَالَ: ثُمَّ يَقُولُ: يَا أَيُّهَا النَّاسُ إِنَّهُ لَا يَفْعَلُ بَعْدِي بِأَحَدٍ مِنَ النَّاسِ قَالَ: فَيَأْخُذُهُ الدَّجَّالُ لِيَذْبَحَهُ فَيَجْعَلُ مَا بَيْنَ رَقَبَتِهِ إِلَى تَرْقُوَتِهِ نُحَاسًا فَلَا يَسْتَطِيعُ إِلَيْهِ سَبِيلًا قَالَ: فَيُؤْخَذُ بِيَدَيْهِ وَرِجْلَيْهِ فَيَقْذِفُ بِهِ فَيَحْسِبُ النَّاسُ أَنَّمَا قَذَفَهُ إِلَى النَّارِ وَإِنَّمَا أُلْقِيَ فِي الْجَنَّةِ" فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "هَذَا أَعْظَمُ النَّاسِ شَهَادَةً عِنْدَ رَبِّ الْعَالَمِينَ" 2.
وَفِيهِ عَنِ النُّعْمَانِ بْنِ سَالِمٍ قَالَ: سَمِعْتُ يَعْقُوبَ بْنَ عَاصِمِ بْنِ عُرْوَةَ بْنِ مَسْعُودٍ الثَّقَفِيَّ يَقُولُ: سَمِعْتُ عَبْدَ اللَّهِ بْنَ عَمْرٍو وَجَاءَهُ رَجُلٌ فَقَالَ: مَا هَذَا الْحَدِيثُ الَّذِي
__________
1 رواه البخاري "13/ 101" في الفتن، باب لا يدخل الدجال المدينة، ومسلم "4/ 2256/ ح2938" فيه، باب صفة الدجال وتحريم المدينة عليه.
2 رواه مسلم "4/ 2256/ ح2938" في الفتن، باب صفة الدجال وتحريم المدينة عليه.

(2/700)

تُحَدِّثُ بِهِ تَقُولُ: إِنَّ السَّاعَةَ تَقُومُ إِلَى كَذَا وَكَذَا؟ فَقَالَ: سُبْحَانَ الله -أو لا إِلَهَ إِلَّا اللَّهُ أَوْ كَلِمَةً نَحْوَهَا- لَقَدْ هَمَمْتُ أَنْ لَا أُحَدِّثَ أَحَدًا شَيْئًا أَبَدًا, إِنَّمَا قُلْتُ: إِنَّكُمْ سَتَرَوْنَ بَعْدَ قَلِيلٍ أَمْرًا عَظِيمًا؛ يَحْرُقُ الْبَيْتَ وَيَكُونُ وَيَكُونُ ثُمَّ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "يَخْرُجُ الدَّجَّالُ فِي أُمَّتِي فَيَمْكُثُ أَرْبَعِينَ -لَا أَدْرِي أَرْبَعِينَ يَوْمًا أَوْ أَرْبَعِينَ شَهْرًا أَوْ أَرْبَعِينَ عَامًا- فَيَبْعَثُ اللَّهُ تَعَالَى عِيسَى ابْنَ مَرْيَمَ كَأَنَّهُ عُرْوَةُ بْنُ مَسْعُودٍ فَيَطْلُبُهُ فَيُهْلِكُهُ, ثُمَّ يَمْكُثُ النَّاسُ سَبْعَ سِنِينَ ليس بَيْنَ اثْنَيْنِ عَدَاوَةٌ ثُمَّ يُرْسِلُ اللَّهُ عَزَّ وَجَلَّ رِيحًا بَارِدَةً مِنْ قِبَلِ الشَّامِ فَلَا يَبْقَى عَلَى وَجْهِ الْأَرْضِ أَحَدٌ فِي قَلْبِهِ مِثْقَالُ ذَرَّةٍ مِنْ خَيْرٍ -أَوْ إِيمَانٍ- إِلَّا قَبِضَتْهُ حَتَّى لَوْ أَنَّ أَحَدَكُمْ دَخَلَ فِي كَبَدِ جَبَلٍ لَدَخَلَتْهُ عَلَيْهِ حَتَّى تَقْبِضَهُ" قَالَ: سَمِعْتُهَا مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: "فَيَبْقَى شِرَارُ النَّاسِ فِي خِفَّةِ الطَّيْرِ وَأَحْلَامِ السِّبَاعِ لَا يَعْرِفُونَ مَعْرُوفًا وَلَا يُنْكِرُونَ مُنْكَرًا, فَيَتَمَثَّلُ لَهُمُ الشَّيْطَانُ فَيَقُولُ: أَلَا تَسْتَجِيبُونَ؟ فَيَقُولُونَ: فَمَا تَأْمُرُنَا؟ فَيَأْمُرُهُمْ بِعِبَادَةِ الْأَوْثَانِ وَهُمْ فِي ذَلِكَ دَارٌّ رِزْقُهُمْ حَسَنٌ عَيْشُهُمْ, ثُمَّ يُنْفَخُ فِي الصُّورِ فَلَا يَسْمَعُهُ أَحَدٌ إِلَّا أَصْغَى لِيتًا وَرَفَعَ لِيتًا قَالَ: وَأَوَّلُ مَنْ يَسْمَعُهُ رَجُلٌ يَلُوطُ حَوْضَ إِبِلِهِ قَالَ: فَيَصْعَقُ وَيَصْعَقُ النَّاسُ ثُمَّ يُرْسِلُ اللَّهُ -أَوْ قَالَ يُنْزِلُ اللَّهُ- عَزَّ وَجَلَّ مَطَرًا كَأَنَّهُ الطَّلُّ أَوِ الظِّلُّ "نُعْمَانُ الشَّاكُّ" فَتَنْبُتُ مِنْهُ أَجْسَادُ النَّاسِ ثُمَّ يَنْفُخُ فِيهِ أُخْرَى فَإِذَا هُمْ قِيَامٌ يَنْظُرُونَ ثُمَّ يُقَالُ: يَا أيها الناس هلموا إِلَى رَبِّكُمْ وَقِفُوهُمْ إِنَّهُمْ مَسْئُولُونَ قَالَ: ثُمَّ يُقَالُ: أَخْرِجُوا بَعْثَ النَّارِ فَيُقَالُ: مِنْ كَمْ؟ فَيُقَالُ: مِنْ كُلِّ أَلْفٍ تِسْعَمِائَةٍ وَتِسْعَةً وَتِسْعِينَ قَالَ: فَذَاكَ يَوْمَ يَجْعَلُ الْوِلْدَانَ شِيبًا وَذَلِكَ يَوْمَ يَكْشِفُ عَنْ سَاقٍ" 1.
وَفِيهِ عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لَيْسَ مِنْ بلد إلا سيطؤه الدَّجَّالُ إِلَّا مَكَّةَ وَالْمَدِينَةَ, وَلَيْسَ نَقْبٌ مِنْ أَنْقَابِهَا إِلَّا عَلَيْهِ الْمَلَائِكَةُ صَافِّينَ تَحْرُسُهَا, فَيَنْزِلُ بِالسِّبْخَةِ فَتَرْجُفُ الْمَدِينَةُ ثَلَاثَ رَجَفَاتٍ يَخْرُجُ إِلَيْهِ مِنْهَا كُلُّ كَافِرٍ وَمُنَافِقٍ" وَفِي رِوَايَةٍ: "فَيَأْتِي سَبْخَةَ الْجُرُفِ فَيَضْرِبُ رِوَاقَهُ وَقَالَ فَيَخْرُجُ إِلَيْهِ
__________
1 رواه مسلم "4/ 2258/ ح2940" في الفتن، باب خروج الدجال ومكثه في الأرض ونزول عيسى وقتله إياه.

(2/701)

كُلُّ مُنَافِقٍ وَمُنَافِقَةٍ" 1. قَالَ النَّوَوِيُّ: فَيَضْرِبُ رِوَاقَهُ أَيْ: يَنْزِلُ هُنَاكَ وَيَضَعُ ثِقَلَهُ, وَالْجَرْفُ قَالَ فِي الْقَامُوسِ: مَوْضِعٌ بِقُرْبِ الْمَدِينَةِ وَمَوْضِعٌ قُرْبَ مَكَّةَ وَمَوْضِعٌ بِالْيَمَنِ وَمَوْضِعٌ بِالْيَمَامَةِ, وَالْمَقْصُودُ فِي الْحَدِيثِ هُوَ الْأَوَّلُ, وَفِيهِ عَنْهُ رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "يَتْبَعُ الدَّجَّالَ مِنْ يَهُودِ أَصْبَهَانَ سَبْعُونَ أَلْفًا عَلَيْهِمُ الطَّيَالِسَةُ" 2.
وَفِيهِ عَنْ أُمِّ شَرِيكٍ أَنَّهَا سَمِعْتِ النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَقُولُ: "لِيَفِرَّنَّ النَّاسُ مِنَ الدَّجَّالِ فِي الْجِبَالِ" قَالَتْ أُمُّ شَرِيكٍ: يَا رَسُولَ اللَّهِ فَأَيْنَ الْعَرَبُ يَوْمَئِذٍ؟ قَالَ: "هُمْ قَلِيلٌ" 3.
وَفِيهِ عَنْ عِمْرَانَ بْنِ حُصَيْنٍ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: "مَا بَيْنَ خَلْقِ آدَمَ إِلَى قِيَامِ السَّاعَةِ خَلْقٌ أَكْبَرُ مِنَ الدَّجَّالِ" 4.
وَالْأَحَادِيثُ فِي ذِكْرِ الدَّجَّالِ وَصِفَتِهِ وَالْإِنْذَارِ مِنْهُ وَالتَّحْذِيرِ عَنْهُ أَكْثَرُ مِنْ أَنْ تُحْصَى وَأَعْظَمُ مِنْ أَنْ تُسْتَقْصَى, وَكَذَا الْأَحَادِيثُ فِي الْفِتَنِ وَالْمَلَاحِمِ بَيْنَ يَدَيِ الْقِيَامَةِ وَغَيْرِهَا مِنْ أَشْرَاطِ السَّاعَةِ وَقَدْ أَمَرَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالِاسْتِعَاذَةِ مِنْ فِتْنَةِ الْمَحْيَا وَالْمَمَاتِ وَمِنْ فِتْنَةِ الْمَسِيحِ الدَّجَّالِ فِي كُلِّ صَلَاةِ, فَرِيضَةً أَوْ نَافِلَةً.
وَفِي التِّرْمِذِيِّ عَنْ مُحْرِزِ بْنِ هَارُونَ عَنْ عَبْدِ الرَّحْمَنِ الْأَعْرَجِ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: "بَادِرُوا بِالْأَعْمَالِ سَبْعًا: هَلْ تَنْتَظِرُونَ إِلَّا فَقْرًا مُنْسِيًا أَوْ غِنًى مُطْغِيًا أَوْ هَرَمًا مُفَنِّدًا أَوِ الدَّجَّالَ فَشَرُّ غَائِبٍ يُنْتَظَرُ أَوِ السَّاعَةَ فَالسَّاعَةُ أَدْهَى وَأَمَرُّ" ثُمَّ قَالَ: هَذَا حَدِيثٌ حَسَنٌ غَرِيبٌ لَا نَعْرِفُهُ مِنْ حَدِيثِ الْأَعْرَجِ عَنْ أَبِي هُرَيْرَةَ إِلَّا مِنْ حَدِيثِ مُحْرِزِ بْنِ هَارُونَ5. وَرَوَى مَعْمَرٌ هَذَا الْحَدِيثَ عَمَّنْ سَمِعَ سَعِيدًا الْمَقْبُرِيِّ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- نَحْوَ هَذَا.
__________
1 رواه البخاري "4/ 95" في فضائل المدينة، باب لا يدخل الدجال المدينة، ومسلم "4/ 2265/ ح2943" في الفتن، باب قصة الجساسة.
2 رواه مسلم "4/ 2266/ ح2944" في الفتن، باب في بقية من أحاديث الدجال.
3 رواه مسلم "4/ 2266/ ح2945" في الفتن، باب في بقية من أحاديث الدجال.
4 رواه مسلم "4/ 2266/ ح2946" في الفتن، باب في بقية من أحاديث الدجال.
5 الترمذي "4/ 552/ ح2306" في الزهد، باب ما جاء في المبادرة بالعمل، وسنده ضعيف فمحرز هذا منكر الحديث. وطريق معمر هذه رواها الحاكم "4/ 321" وفيها الرجل الذي لم يسم.

(2/702)

[الْإِيمَانُ بِالْمَوْتِ] :
وَيَدْخُلُ الْإِيمَانُ بِالْمَوْتِ وَمَا ... مِنْ بَعْدِهِ عَلَى الْعِبَادِ حَتْمَا
"وَيَدْخُلُ" فِي الْإِيمَانِ بِالْيَوْمِ الْآخِرِ "الْإِيمَانُ بِالْمَوْتِ" الَّذِي هُوَ الْمُفْضِي بِالْعَبْدِ إِلَى مَنَازِلِ الْآخِرَةِ, وَهُوَ سَاعَةُ كُلِّ إِنْسَانٍ بِخُصُوصِهِ؛ وَلِهَذَا قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْحَدِيثِ الْمُتَقَدِّمِ: "إِنْ يَعِشْ هَذَا لَمْ يُدْرِكْهُ الْهَرَمُ, قَامَتْ عَلَيْكُمْ سَاعَتُكُمْ" 1.
وَالْإِيمَانُ بِالْمَوْتِ يَتَنَاوَلُ أُمُورًا:
مِنْهَا تَحَتُّمُهُ عَلَى مَنْ كَانَ فِي الدُّنْيَا مِنْ أَهْلِ السَّمَاوَاتِ وَالْأَرْضِ مِنَ الْإِنْسِ وَالْجِنِّ وَالْمَلَائِكَةِ وَغَيْرِهِمْ مِنَ الْمَخْلُوقَاتِ, قَالَ تَعَالَى: {كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ لَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ} [الْقَصَصِ: 88] وَقَالَ تَعَالَى: {كُلُّ مَنْ عَلَيْهَا فَانٍ وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ} [الرَّحْمَنِ: 27] وَقَالَ تَعَالَى: {كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ وَإِنَّمَا تُوَفَّوْنَ أُجُورَكُمْ يَوْمَ الْقِيَامَةِ فَمَنْ زُحْزِحَ عَنِ النَّارِ وَأُدْخِلَ الْجَنَّةَ فَقَدْ فَازَ وَمَا الْحَيَاةُ الدُّنْيَا إِلَّا مَتَاعُ الْغُرُورِ} [آلِ عِمْرَانَ: 185] وَقَالَ تَعَالَى لِنَبِيِّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: {إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ عِنْدَ رَبِّكُمْ تَخْتَصِمُونَ} [الزُّمَرِ: 30] وَقَالَ تَعَالَى: {وَمَا جَعَلْنَا لِبَشَرٍ مِنْ قَبْلِكَ الْخُلْدَ أَفَإِنْ مِتَّ فَهُمُ الْخَالِدُونَ كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً وَإِلَيْنَا تُرْجَعُونَ} [الْأَنْبِيَاءِ: 34, 35] وَقَالَ تَعَالَى: {يَا عِبَادِيَ الَّذِينَ آمَنُوا إِنَّ أَرْضِي وَاسِعَةٌ فَإِيَّايَ فَاعْبُدُونِ كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ ثُمَّ إِلَيْنَا تُرْجَعُونَ} [الْعَنْكَبُوتِ: 57] قَالَ تَعَالَى: {قُلْ يَتَوَفَّاكُمْ مَلَكُ الْمَوْتِ الَّذِي وُكِّلَ بِكُمْ ثُمَّ إِلَى رَبِّكُمْ تُرْجَعُونَ} [السَّجْدَةِ: 11] وَفِي الصَّحِيحِ عَنِ ابْنِ عَبَّاسٍ -رَضِيَ اللَّهُ عَنْهُمَا- أَنَّ النَّبِيَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- كَانَ
__________
1 تقدم تخريجه سابقا.

(2/703)

يَقُولُ: "أَعُوذُ بِعِزَّتِكَ -الَّذِي لَا إِلَهَ إِلَّا أَنْتَ- أَنْ تُضِلَّنِي, أَنْتَ الْحَيُّ الَّذِي لَا يَمُوتُ وَالْجِنُّ وَالْإِنْسُ يَمُوتُونَ" 1.
وَمِنْهَا إِنَّ كُلًّا لَهُ أَجْلٌ مَحْدُودٌ وَأَمَدٌ مَمْدُودٌ يَنْتَهِي إِلَيْهِ لَا يَتَجَاوَزُهُ وَلَا يُقَصِّرُ عَنْهُ, وَقَدْ عَلِمَ اللَّهُ تَعَالَى جَمِيعَ ذَلِكَ بِعِلْمِهِ الَّذِي هُوَ صِفَتُهُ, وَجَرَى بِهِ الْقَلَمُ بِأَمْرِهِ يَوْمَ خَلْقِهِ, ثُمَّ كَتَبَهُ الْمَلَكُ عَلَى كُلِّ أَحَدٍ فِي بَطْنِ أُمِّهِ بِأَمْرِ رَبِّهِ عَزَّ وَجَلَّ عِنْدَ تَخْلِيقِ النُّطْفَةِ فِي عَيْنِهِ, فِي أَيِّ مَكَانٍ يَكُونُ وَفِي أَيِّ زَمَانٍ فَلَا يُزَادُ فِيهِ وَلَا يُنْقَصُ مِنْهُ وَلَا يُغَيَّرُ وَلَا يُبَدَّلُ عَمَّا سَبَقَ بِهِ عِلْمُ اللَّهِ تَعَالَى وَجَرَى بِهِ قَضَاؤُهُ وَقَدَرُهُ, وَأَنَّ كُلَّ إِنْسَانٍ مَاتَ أَوْ قُتِلَ أَوْ حُرِقَ أَوْ غَرِقَ أَوْ بِأَيِّ حَتْفٍ هَلَكَ بِأَجَلِهِ لَمْ يَسْتَأْخِرْ عَنْهُ وَلَمْ يَسْتَقْدِمْ طَرْفَةَ عَيْنٍ وَأَنَّ ذَلِكَ السَّبَبَ الَّذِي كَانَ فِيهِ حَتْفُهُ هُوَ الَّذِي قَدَّرَهُ اللَّهُ تَعَالَى عَلَيْهِ وَقَضَاهُ عَلَيْهِ وَأَمْضَاهُ فِيهِ وَلَمْ يَكُنْ لَهُ بُدٌّ مِنْهُ وَلَا مَحِيصَ عَنْهُ وَلَا مَفَرَّ لَهُ وَلَا مَهْرَبَ وَلَا فِكَاكَ وَلَا خَلَاصَ, وَأَنَّى وَكَيْفَ وَإِلَى أَيْنَ وَلَاتَ حِينَ مَنَاصٍ, قَالَ اللَّهُ تَعَالَى: {وَمَا كَانَ لِنَفْسٍ أَنْ تَمُوتَ إِلَّا بِإِذْنِ اللَّهِ كِتَابًا مُؤَجَّلًا وَمَنْ يُرِدْ ثَوَابَ الدُّنْيَا نُؤْتِهِ مِنْهَا وَمَنْ يُرِدْ ثَوَابَ الْآخِرَةِ نُؤْتِهِ مِنْهَا} [آلِ عِمْرَانَ: 145] الْآيَةَ, وَقَالَ تَعَالَى: {قُلْ لَوْ كُنْتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ إِلَى مَضَاجِعِهِمْ} [آل عمران: 154] الآيات وَقَالَ تَعَالَى: {أَيْنَمَا تَكُونُوا يُدْرِكْكُمُ الْمَوْتُ وَلَوْ كُنْتُمْ فِي بُرُوجٍ مُشَيَّدَةٍ} [النِّسَاءِ: 78] وَقَالَ تَعَالَى: {حَتَّى إِذَا جَاءَ أَحَدَكُمُ الْمَوْتُ تَوَفَّتْهُ رُسُلُنَا وَهُمْ لَا يُفَرِّطُونَ ثُمَّ رُدُّوا إِلَى اللَّهِ مَوْلَاهُمُ الْحَقِّ أَلَا لَهُ الْحُكْمُ وَهُوَ أَسْرَعُ الْحَاسِبِينَ} [الْأَنْعَامِ: 61] وَقَالَ تَعَالَى: {وَلِكُلِّ أُمَّةٍ أَجَلٌ فَإِذَا جَاءَ أَجَلُهُمْ لَا يَسْتَأْخِرُونَ سَاعَةً وَلَا يَسْتَقْدِمُونَ} [الْأَعْرَافِ: 34] فِي مَوَاضِعَ مِنَ الْقُرْآنِ, وَقَالَ تَعَالَى: {كُلٌّ يَجْرِي لِأَجَلٍ مُسَمًّى} [الرَّعْدِ: 2] وَقَالَ تَعَالَى: {وَلَوْلَا كَلِمَةٌ سَبَقَتْ مِنْ رَبِّكَ لَكَانَ لِزَامًا وَأَجَلٌ مُسَمًّى} [طه: 129] وَقَالَ تَعَالَى: {وَكُلُّ شَيْءٍ عِنْدَهُ بِمِقْدَارٍ} [الرَّعْدِ: 8] وَقَالَ تَعَالَى: {قُلْ إِنَّ الْمَوْتَ الَّذِي تَفِرُّونَ مِنْهُ فَإِنَّهُ مُلَاقِيكُمْ ثُمَّ
__________
1 رواه البخاري "13/ 368" في التوحيد، باب قول الله تعالى: {وَهُوَ الْعَزِيزُ الْحَكِيمُ} ، ومسلم "4/ 2086/ ح2718" في الذكر والدعاء، باب التعوذ من شر ما عمل، ومن شر ما لم يعمل.

(2/704)

تُرَدُّونَ إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ} [الْجُمُعَةِ: 8] وَقَالَ تَعَالَى: {اللَّهُ يَتَوَفَّى الْأَنْفُسَ حِينَ مَوْتِهَا وَالَّتِي لَمْ تَمُتْ فِي مَنَامِهَا فَيُمْسِكُ الَّتِي قَضَى عَلَيْهَا الْمَوْتَ وَيُرْسِلُ الْأُخْرَى إِلَى أَجَلٍ مُسَمًّى إِنَّ فِي ذَلِكَ لَآيَاتٍ لِقَوْمٍ يَتَفَكَّرُونَ} [الزُّمَرِ: 42] وَقَالَ تَعَالَى: {وَهُوَ الَّذِي يَتَوَفَّاكُمْ بِاللَّيْلِ وَيَعْلَمُ مَا جَرَحْتُمْ بِالنَّهَارِ ثُمَّ يَبْعَثُكُمْ فِيهِ لِيُقْضَى أَجَلٌ مُسَمًّى ثُمَّ إِلَيْهِ مَرْجِعُكُمْ ثُمَّ يُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ} [الْأَنْعَامِ: 60] وَغَيْرُهَا مِنَ الْآيَاتِ.
وَرَوَى مُسْلِمُ بْنُ الْحَجَّاجِ رَحِمَهُ اللَّهُ تَعَالَى فِي صَحِيحِهِ عَنِ الْمَعْرُورِ بْنِ سُوَيْدٍ عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ قَالَ: قَالَتْ أُمُّ حَبِيبَةَ رَضِيَ اللَّهُ عَنْهَا: اللَّهُمَّ مَتِّعْنِي بِزَوْجِي رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَبِأَبِي أَبِي سُفْيَانَ وَبِأَخِي مُعَاوِيَةَ, فَقَالَ لَهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " إِنَّكِ سَأَلْتِ اللَّهَ تَعَالَى لِآجَالٍ مَضْرُوبَةٍ وَآثَارٍ مَوْطُوءَةٍ وَأَرْزَاقٍ مَقْسُومَةٍ لَا يُعَجَّلُ شَيْءٌ مِنْهَا قَبْلَ حِلِّهِ وَلَا يُؤَخِّرُ مِنْهَا يَوْمًا بَعْدَ حِلِّهِ, وَلَوْ سَأَلْتِ اللَّهَ تَعَالَى أَنْ يُعَافِيَكِ مِنْ عَذَابٍ فِي النَّارِ وَعَذَابٍ فِي الْقَبْرِ لَكَانَ خَيْرًا لَكِ" 1.
وَفِي رِوَايَةٍ: "قَدْ سَأَلَتِ اللَّهَ لِآجَالٍ مَضْرُوبَةٍ وَأَيَّامٍ مَعْدُودَةٍ وَأَرْزَاقٍ مَقْسُومَةٍ لَنْ يُعَجِّلَ شَيْئًا قَبْلَ حِلِّهِ أَوْ يُؤَخِّرَ شَيْئًا عَنْ حِلِّهِ, وَلَوْ كُنْتِ سَأَلْتِ اللَّهَ تَعَالَى أَنْ يُعِيذَكِ مِنْ عَذَابٍ فِي النَّارِ أَوْ عَذَابٍ فِي الْقَبْرِ كَانَ خَيْرًا وَأَفْضَلَ" 2 وَفِي أُخْرَى: "وَآثَارٍ مَبْلُوغَةٍ" 3.
وَعَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا فِي قَوْلِ اللَّهِ تَعَالَى: {وَمَا يُعَمَّرُ مِنْ مُعَمَّرٍ وَلَا يُنْقَصُ مِنْ عُمُرِهِ إِلَّا فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ} [فَاطِرٍ: 11] يَقُولُ: لَيْسَ أَحَدٌ قَضَيْتُ لَهُ بِطُولِ الْعُمْرِ وَالْحَيَاةِ إِلَّا وَهُوَ بَالِغٌ مَا قَدَّرْتُ لَهُ مِنَ الْعُمْرِ, وَقَدْ قَضَيْتُ ذَلِكَ لَهُ فَإِنَّمَا يَنْتَهِي إِلَى الْكِتَابِ الَّذِي كُتِبَ لَهُ, فَذَلِكَ قَوْلُهُ تَعَالَى: {وَلَا يُنْقَصُ مِنْ عُمُرِهِ إِلَّا فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ} [فَاطِرٍ: 11] يَقُولُ: كُلُّ ذَلِكَ
__________
1، 2، 3 مسلم "4/ 2050-252/ ح2663" في القدر، باب بيان أن الآجال والأرزاق وغيرها لا تزيد, ولا تنقص عما سبق به القدر. "بألفاظه".

(2/705)

فِي كِتَابٍ عِنْدَهُ1, وَهَكَذَا قَالَ الضَّحَّاكُ بْنُ مُزَاحِمٍ. وَأَمَّا حَدِيثُ أَنَسٍ فِي الصَّحِيحَيْنِ وَغَيْرِهِمَا قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: "مَنْ سَرَّهُ أَنْ يُبْسَطَ لَهُ فِي رِزْقِهِ وَيُنْسَأَ لَهُ فِي أَثَرِهِ فَلْيَصِلْ رَحِمَهُ" 2 فَإِنَّهُ يُفَسَّرُ بِحَدِيثِ أَبِي الدَّرْدَاءِ رَضِيَ اللَّهُ عَنْهُ عِنْدَ ابْنِ أَبِي حَاتِمٍ رَحِمَهُ اللَّهُ تَعَالَى قَالَ: ذَكَرْنَا عِنْدَ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- الزِّيَادَةَ فِي الْعُمْرِ فَقَالَ: "إِنَّ اللَّهَ تَعَالَى لَا يُؤَخِّرُ نَفْسًا إِذَا جَاءَ أَجَلُهَا, وَإِنَّمَا زِيَادَةُ الْعُمْرِ بِالذُّرِّيَّةِ الصَّالِحَةِ يَرْزُقُهَا الْعَبْدَ فَيَدْعُونَ لَهُ مِنْ بَعْدِهِ فَيَلْحَقُهُ دُعَاؤُهُمْ فِي قَبْرِهِ, فَذَلِكَ زِيَادَةُ الْعُمْرِ"3.
وَمِنْهَا الْإِيمَانُ بِأَنَّ ذَلِكَ الْأَجَلَ الْمَحْتُومَ وَالْحَدَّ الْمَرْسُومَ لِانْتِهَاءِ كُلِّ عُمْرٍ إِلَيْهِ لَا اطِّلَاعَ لَنَا عَلَيْهِ وَلَا عِلْمَ لَنَا بِهِ, وَأَنَّ ذَلِكَ مِنْ مَفَاتِحِ الْغَيْبِ الَّتِي اسْتَأْثَرَ اللَّهُ تَعَالَى بِعِلْمِهَا عَنْ جَمِيعِ خَلْقِهِ, فَلَا يَعْلَمُهَا إِلَّا هُوَ كَمَا قَالَ تَعَالَى: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لَا يَعْلَمُهَا إِلَّا هُوَ} [الْأَنْعَامِ: 59] الْآيَةَ, وَقَالَ تَعَالَى: {وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَدًا وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ} [لُقْمَانَ: 34] الْآيَةَ. وَتَقَدَّمَتِ الْأَحَادِيثُ فِي مَعْنَاهَا, وَفِي الْحَدِيثِ الْمَشْهُورِ عِنْدَ أَحْمَدَ وَالتِّرْمِذِيِّ وَغَيْرِهِمَا عَنْ جَمَاعَةٍ مِنَ الصَّحَابَةِ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إِذَا أَرَادَ اللَّهُ تَعَالَى قَبْضَ رُوحِ عَبْدٍ بِأَرْضٍ جَعَلَ لَهُ فِيهَا -أَوْ قَالَ: بِهَا- حَاجَةً" 4.
__________
1 أخرجه ابن جرير "12/ 122" وابن المنذر وابن أبي حاتم "الدر المنثور 7/ 11".
2 رواه البخاري "10/ 415" في الأدب، باب من بسط له في الرزق بصلة الرحم، ومسلم "4/ 1982/ ح2557" في البر والصلة، باب صلة الرحم وتحريم قطيعتها.
3 ابن أبي حاتم "ابن كثير 3/ 558" وسنده ضعيف فيه مسلمة بن عبد الله بن ربعي وعمه أبو مشجعة بن ربعي, وكلاهما مجهول.
4 رواه جماعة من الصحابة, فعن أبي عزة الهذلي رضي الله عنه: البخاري في الأدب المفرد "2/ 699/ ح1282 مع فضل الله الصمد" و"2/ 258/ ح780" والترمذي "4/ 453/ ح2147" في القدر، باب ما جاء في النفس تموت حيثما كتب لها, وابن حبان "8/ 8, إحسان" والدولابي في الكنى "1/ 44" وأحمد "3/ 429" والحاكم "1/ 42" وابن عدي في الكامل وأبو نعيم في الحلية "8/ 374" وله شاهد من حديث مطر بن عكامس رضي الله عنه, أخرجه البخاري في التاريخ الكبير "4/ 1/ 400" والترمذي "4/ 452/ ح2146" في القدر، باب ما جاء أن النفس تموت حيثما كتب لها، والحاكم "1/ 42"، وأخرجه من حديث جندب بن سفيان رضي الله عنه الحاكم "1/ 367" وأخرجه الطبراني في الكبير "1/ 178/ ح460" عن أسامة بن زيد رضي الله عنه وله شاهد من حديث ابن مسعود بزيادة فيه أخرجه ابن ماجه وابن أبي عاصم في السنة "346" والطبراني في الكبير والحاكم "1/ 41، 42" والحديث صحيح.

(2/706)

وَمِنْهَا ذِكْرُ الْعَبْدِ الْمَوْتَ وَجَعْلُهُ عَلَى بَالِهِ كَمَا هُوَ الرَّدْمُ بَيْنَهُ وَبَيْنَ آمَالِهِ, وَهُوَ الْمُفْضِي بِهِ إِلَى أَعْمَالِهِ وَإِلَى الْحَسَنِ وَالْقَبِيحِ مِنْ أَقْوَالِهِ وَأَفْعَالِهِ وَإِلَى الْجَزَاءِ الْأَوْفَى مِنَ الْحُكْمِ الْعَدْلِ فِي شَرْعِهِ وَقَدَرِهِ وَقَضَائِهِ وَوَعْدِهِ وَوَعِيدِهِ فَلَا يُعَاقِبُ أَحَدًا بِذَنْبِ غَيْرِهِ وَلَا يَهْضِمُهُ ذَرَّةً مِنْ حُسْنِ أَعْمَالِهِ. وَفِي حَدِيثِ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ عِنْدَ التِّرْمِذِيِّ وَالنَّسَائِيِّ وَابْنِ حِبَّانَ وَصَحَّحَهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "أَكْثِرُوا ذِكْرَ هَادِمِ اللَّذَّاتِ" 1 الْمَوْتَ.
وَقَالَ الْبُخَارِيُّ رَحِمَهُ اللَّهُ تَعَالَى فِي كِتَابِ الرِّقَاقِ مِنْ صَحِيحِهِ: بَابُ قَوْلِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "كُنْ فِي الدُّنْيَا كَأَنَّكَ غَرِيبٌ أَوْ عَابِرُ سَبِيلٍ" حَدَّثَنَا عَلِيُّ بْنُ عَبْدِ اللَّهِ حَدَّثَنَا مُحَمَّدُ بْنُ عَبْدِ الرَّحْمَنِ أَبُو الْمُنْذِرِ الطُّفَاوِيُّ عَنْ سُلَيْمَانَ الْأَعْمَشِ قَالَ: حَدَّثَنِي مُجَاهِدٌ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: أَخَذَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِمَنْكِبِي فَقَالَ: "كُنْ فِي الدُّنْيَا كَأَنَّكَ غَرِيبٌ أَوْ عَابِرُ سَبِيلٍ" وَكَانَ ابْنُ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا يَقُولُ: إِذَا أَمْسَيْتَ فَلَا تَنْتَظِرِ الصَّبَاحَ وَإِذَا أَصْبَحْتَ فَلَا تَنْتَظِرِ الْمَسَاءَ, وَخُذْ مِنْ صِحَّتِكَ لِمَرَضِكَ, وَمِنْ حَيَاتِكَ لِمَوْتِكَ2 ثُمَّ قَالَ: بَابٌ فِي الْأَمَلِ وَطُولِهِ وَقَوْلُ اللَّهِ تَعَالَى: {فَمَنْ زُحْزِحَ عَنِ النَّارِ وَأُدْخِلَ الْجَنَّةَ فَقَدْ فَازَ وَمَا الْحَيَاةُ الدُّنْيَا إِلَّا مَتَاعُ الْغُرُورِ} [آلِ عِمْرَانَ: 185] بِمُزَحْزِحِهِ: بِمُبَاعِدِهِ, وَقَالَ تَعَالَى: {ذَرْهُمْ يَأْكُلُوا وَيَتَمَتَّعُوا وَيُلْهِهِمُ الْأَمَلُ فَسَوْفَ يَعْلَمُونَ} [الْحِجْرِ: 3] وَقَالَ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ: ارْتَحَلَتِ الدُّنْيَا مُدْبِرَةً وَارْتَحَلَتِ الْآخِرَةُ مُقْبِلَةً, وَلِكُلِّ وَاحِدَةٍ مِنْهُمَا بَنُونَ. فَكُونُوا مِنْ أَبْنَاءِ الْآخِرَةِ وَلَا تَكُونُوا مِنْ أَبْنَاءِ الدُّنْيَا, فَإِنَّ الْيَوْمَ عَمَلٌ وَلَا حِسَابَ, وَغَدًا
__________
1 رواه الترمذي "4/ 553/ ح2307" في الزهد، باب ما جاء في ذكر الموت، والنسائي "4/ 4" في الجنائز، باب كثرة ذكر الموت, وابن ماجه "2/ 1422/ ح4258" في الزهد، باب ذكر الموت والاستعداد له, وابن حبان "4/ 282 و283" والحاكم "4/ 321" والخطيب في تاريخ بغداد "1/ 384 و9/ 470" وسنده صحيح وله شاهد من حديث أنس رضي الله عنه أخرجه أبو نعيم في الحلية "9/ 252" والخطيب "12/ 72، 73" وسنده على شرط مسلم.
2 رواه البخاري "11/ 233" في الرقاق، باب قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "كن في الدنيا كأنك غريب".

(2/707)

حِسَابٌ وَلَا عَمَلَ1. حَدَّثَنَا صَدَقَةُ بْنُ الْفَضْلِ أَخْبَرَنَا يَحْيَى بْنُ سَعِيدٍ عَنْ سُفْيَانَ قَالَ: حَدَّثَنِي أَبِي عَنْ مُنْذِرٍ عَنْ رَبِيعِ بْنِ خُثَيْمٍ عَنْ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ قَالَ: خَطَّ النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- خَطًّا مُرَبَّعًا وَخَطَّ خَطًّا فِي الْوَسَطِ خَارِجًا منه وخط خطوطا صِغَارًا إِلَى هَذَا الَّذِي فِي الْوَسَطِ مِنْ جَانِبِهِ الَّذِي فِي الْوَسَطِ وَقَالَ: "هَذَا الْإِنْسَانُ, وَهَذَا أَجْلُهُ مُحِيطٌ بِهِ أَوْ قَدْ أَحَاطَ بِهِ, وَهَذَا الَّذِي هُوَ خَارِجٌ أمله, وهذه الخطوط الصِّغَارُ الْأَعْرَاضِ, فَإِنْ أَخْطَأَهُ هَذَا نَهَشَهُ هَذَا وَإِنْ أَخْطَأَهُ هَذَا نَهَشَهُ هَذَا" 2 حَدَّثَنَا مُسْلِمٌ حَدَّثَنَا هَمَّامٌ عَنْ إِسْحَاقَ بْنِ عَبْدِ اللَّهِ بْنِ أَبِي طَلْحَةَ عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: خَطَّ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ خُطُوطًا فَقَالَ: "هَذَا الْأَمَلُ وَهَذَا أَجَلُهُ, فَبَيْنَمَا هُوَ كَذَلِكَ إِذْ جَاءَهُ الْخَطُّ الْأَقْرَبُ" 3.
وَمِنْهَا -وَهُوَ الْمَقْصُودُ الْأَعْظَمُ- التَّأَهُّبُ لَهُ قَبْلَ نُزُولِهِ, وَالِاسْتِعْدَادُ لِمَا بَعْدَهُ قَبْلَ حُصُولِهِ وَالْمُبَادَرَةُ بِالْعَمَلِ الصَّالِحِ وَالسَّعْيِ النَّافِعِ قَبْلَ دُهُومِ الْبَلَاءِ وَحُلُولِهِ, إِذْ هُوَ الْفَيْصَلُ بَيْنَ هَذِهِ الدَّارِ وَبَيْنَ دَارِ الْقَرَارِ وَهُوَ الْفَصْلُ بَيْنَ سَاعَةِ الْعَمَلِ وَالْجَزَاءِ عَلَيْهِ, وَالْحَدُّ الْفَارِقُ بَيْنَ أَوَانِ تَقْدِيمِ الزَّادِ وَالْقُدُومِ عَلَيْهِ, إِذْ لَيْسَ بَعْدَهُ لِأَحَدٍ مِنْ مُسْتَعْتِبٍ وَلَا اعْتِذَارٍ, وَلَا زِيَادَةٍ فِي الْحَسَنَاتِ وَلَا نَقْصٍ مِنَ السَّيِّئَاتِ وَلَا حِيلَةٍ وَلَا افْتِدَاءٍ وَلَا دِرْهَمٍ وَلَا دِينَارٍ وَلَا مَقْعَدٍ وَلَا مَنْزِلٍ إِلَّا الْقَبْرَ وَهُوَ إِمَّا رَوْضَةٌ مِنْ رِيَاضِ الْجَنَّةِ أَوْ حُفْرَةٌ مِنْ حُفَرِ النَّارِ إِلَى يَوْمِ الْبَعْثِ وَالْجَزَاءِ وَجَمْعِ الْأَوَّلِينَ وَالْآخِرِينَ وَأَهْلِ السَّمَاوَاتِ وَالْأَرَضِينَ وَالْمَوْقِفِ الطَّوِيلِ بَيْنَ يَدَيِ الْقَوِيِّ الْمَتِينِ يَوْمَ يَقُومُ النَّاسُ لِرَبِّ الْعَالَمِينَ الْحَكِيمِ الْعَلِيمِ الْمُقْسِطِ الْعَدْلِ الْحَكِيمِ الَّذِي لَا يَحِيفُ وَلَا يَجُورُ وَلَا يَظْلِمُ مِثْقَالَ ذَرَّةٍ إِنَّ رَبِّي عَلَى صِرَاطٍ مُسْتَقِيمٍ, ثُمَّ إِمَّا نُعَيْمٌ مُقِيمٌ فِي جَنَّاتِ النَّعِيمِ وَإِمَّا عَذَابٌ أَلِيمٌ فِي نَارِ الْجَحِيمِ, وَإِنَّ لِكُلِّ ظَاعِنٍ مَقَرًّا وَلِكُلِّ نَبَأٍ مُسْتَقَرًّا وَسَوْفَ تَعْلَمُونَ, قَالَ اللَّهُ تَعَالَى: {حَتَّى إِذَا جَاءَ أَحَدَهُمُ الْمَوْتُ قَالَ رَبِّ ارْجِعُونِ لَعَلِّي أَعْمَلُ صَالِحًا فِيمَا تَرَكْتُ كَلَّا إِنَّهَا كَلِمَةٌ هُوَ قَائِلُهَا وَمِنْ وَرَائِهِمْ بَرْزَخٌ إِلَى يَوْمِ يُبْعَثُونَ} [الْمُؤْمِنُونَ: 99، 100] الْآيَاتِ, وَقَالَ تَعَالَى: {يَا
__________
1، 2 البخاري "11/ 235، 236" في الرقاق، باب في الأمل وطوله.
وقول علي هذا روي مرفوعا وموقوفا ولم يصح رفعه "انظر تغليق التعليق 5/ 158".
3 البخاري "11/ 236" في الرقاق، باب في الأمل وطوله.

(2/708)

أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَدٍ} [الْحَشْرِ: 18] الْآيَاتِ, وَقَالَ تَعَالَى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تُلْهِكُمْ أَمْوَالُكُمْ وَلَا أَوْلَادُكُمْ عَنْ ذِكْرِ اللَّهِ وَمَنْ يَفْعَلْ ذَلِكَ فَأُولَئِكَ هُمُ الْخَاسِرُونَ وَأَنْفِقُوا مِنْ مَا رَزَقْنَاكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ أَحَدَكُمُ الْمَوْتُ فَيَقُولَ رَبِّ لَوْلَا أَخَّرْتَنِي إِلَى أَجَلٍ قَرِيبٍ فَأَصَّدَّقَ وَأَكُنْ مِنَ الصَّالِحِينَ وَلَنْ يُؤَخِّرَ اللَّهُ نَفْسًا إِذَا جَاءَ أَجَلُهَا وَاللَّهُ خَبِيرٌ بِمَا تَعْمَلُونَ} [الْمُنَافِقُونَ: 9-11] . (وَتَرَى الظَّالِمِينَ لَمَّا رَأَوُا الْعَذَابَ يَقُولُونَ هَلْ إِلَى مَرَدٍّ مِنْ سَبِيلٍ) (الشُّورَى: 44) وَهَذَا سُؤَالُهُمُ الرَّجْعَةَ عِنْدَ الِاحْتِضَارِ وَكَذَلِكَ يَسْأَلُونَ الرَّجْعَةَ عِنْدَ مُعَايَنَةِ الْعَذَابِ يَوْمَ الْقِيَامَةِ, كَمَا قَالَ تَعَالَى: {وَأَنْذِرِ النَّاسَ يَوْمَ يَأْتِيهِمُ الْعَذَابُ فَيَقُولُ الَّذِينَ ظَلَمُوا رَبَّنَا أَخِّرْنَا إِلَى أَجَلٍ قَرِيبٍ نُجِبْ دَعْوَتَكَ وَنَتَّبِعِ الرُّسُلَ أَوَلَمْ تَكُونُوا أَقْسَمْتُمْ مِنْ قَبْلُ مَا لَكُمْ مِنْ زَوَالٍ} [إِبْرَاهِيمَ: 44] الْآيَاتِ.
وَكَذَلِكَ يَسْأَلُونَ الرَّجْعَةَ إِذَا وُقِفُوا عَلَى النَّارِ وَرَأَوْا مَا فِيهَا مِنْ عَظِيمِ الْأَهْوَالِ وَشَدِيدِ الْأَنْكَالِ وَالْمَقَامِعِ وَالْأَغْلَالِ وَالسَّلَاسِلِ الطِّوَالِ وَمَا لَا يَصِفُهُ عَقْلٌ وَلَا يُعَبِّرُ عَنْهُ مَقَالٌ وَلَا يُغْنِي بِالْخَبَرِ عَنْهُ ضَرْبُ الْأَمْثَالِ كَمَا قَالَ تَعَالَى: {وَلَوْ تَرَى إِذْ وُقِفُوا عَلَى النَّارِ فَقَالُوا يَا لَيْتَنَا نُرَدُّ وَلَا نُكَذِّبَ بِآيَاتِ رَبِّنَا وَنَكُونَ مِنَ الْمُؤْمِنِينَ بَلْ بَدَا لَهُمْ مَا كَانُوا يُخْفُونَ مِنْ قَبْلُ وَلَوْ رُدُّوا لَعَادُوا لِمَا نُهُوا عَنْهُ وَإِنَّهُمْ لَكَاذِبُونَ} [الْأَنْعَامِ: 27، 28] الْآيَاتِ, وَكَذَلِكَ يَسْأَلُونَ الرَّجْعَةَ إِذَا وُقِفُوا عَلَى رَبِّهِمْ وَعُرِضُوا عَلَيْهِ وَهُمْ نَاكِسُو رُءُوسِهِمْ بَيْنَ يَدَيْهِ كَمَا قَالَ تَعَالَى: {وَلَوْ تَرَى إِذِ الْمُجْرِمُونَ نَاكِسُو رُؤُوسِهِمْ عِنْدَ رَبِّهِمْ رَبَّنَا أَبْصَرْنَا وَسَمِعْنَا فَارْجِعْنَا نَعْمَلْ صَالِحًا إِنَّا مُوقِنُونَ} [السَّجْدَةِ: 12] الْآيَاتِ, وَكَذَلِكَ يَسْأَلُونَ الرَّجْعَةَ وَهُمْ فِي غَمَرَاتِ الْجَحِيمِ وَعَذَابِهَا الْأَلِيمِ كَمَا قَالَ تَعَالَى: {وَهُمْ يَصْطَرِخُونَ فِيهَا رَبَّنَا أَخْرِجْنَا نَعْمَلْ صَالِحًا غَيْرَ الَّذِي كُنَّا نَعْمَلُ أَوَلَمْ نُعَمِّرْكُمْ مَا يَتَذَكَّرُ فِيهِ مَنْ تَذَكَّرَ وَجَاءَكُمُ النَّذِيرُ} [فَاطِرٍ: 37] الْآيَاتِ, وَقَالَ تَعَالَى: {قَالُوا رَبَّنَا أَمَتَّنَا اثْنَتَيْنِ وَأَحْيَيْتَنَا اثْنَتَيْنِ فَاعْتَرَفْنَا بِذُنُوبِنَا فَهَلْ إِلَى خُرُوجٍ مِنْ سَبِيلٍ} [غَافِرٍ: 11] وَغَيْرُهَا مِنَ الْآيَاتِ.

(2/709)

وَيَجْمَعُ كُلَّ ذَلِكَ قَوْلُهُ تَعَالَى: {هَلْ يَنْظُرُونَ إِلَّا تَأْوِيلَهُ يَوْمَ يَأْتِي تَأْوِيلُهُ يَقُولُ الَّذِينَ نَسُوهُ مِنْ قَبْلُ قَدْ جَاءَتْ رُسُلُ رَبِّنَا بِالْحَقِّ فَهَلْ لَنَا مِنْ شُفَعَاءَ فَيَشْفَعُوا لَنَا أَوْ نُرَدُّ فَنَعْمَلَ غَيْرَ الَّذِي كُنَّا نَعْمَلُ قَدْ خَسِرُوا أَنْفُسَهُمْ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ} [الْأَعْرَافِ: 53] وَغَيْرُهَا مِنَ الْآيَاتِ. وَعَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "مَا مِنْ أَحَدٍ يَمُوتُ إِلَّا نَدِمَ" قَالُوا: وَمَا نَدَامَتُهُ يَا رَسُولَ اللَّهِ؟ قَالَ: "إِنْ كَانَ مُحْسِنًا نَدِمَ أَنْ لَا يَكُونَ ازْدَادَ, وَإِنْ كَانَ مُسِيئًا نَدِمَ أَنْ لَا يَكُونَ نَزَعَ" رَوَاهُ التِّرْمِذِيُّ وَغَيْرُهُ1، وَلَهُ عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: مَنْ كَانَ لَهُ مَالٌ يُبَلِّغُهُ حَجَّ بَيْتِ رَبِّهِ أَوْ تَجِبُ عَلَيْهِ فِيهِ زَكَاةٌ فَلَمْ يَفْعَلْ, سَأَلَ الرَّجْعَةَ عِنْدَ الْمَوْتِ. فقال رجل: يابن عَبَّاسٍ اتَّقِ اللَّهَ فَإِنَّمَا يَسْأَلُ الرَّجْعَةَ الكفار فقال: سأتلو عَلَيْكَ بِذَلِكَ قُرْآنًا: {وَأَنْفِقُوا مِنْ مَا رَزَقْنَاكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ أَحَدَكُمُ الْمَوْتُ فَيَقُولَ رَبِّ لَوْلَا أَخَّرْتَنِي إِلَى أَجَلٍ قَرِيبٍ فَأَصَّدَّقَ وَأَكُنْ مِنَ الصَّالِحِينَ وَلَنْ يُؤَخِّرَ اللَّهُ نَفْسًا إِذَا جَاءَ أَجَلُهَا وَاللَّهُ خَبِيرٌ بِمَا تَعْمَلُونَ} [الْمُنَافِقُونَ: 10، 11] قَالَ: فَمَا يُوجِبُ الزَّكَاةَ؟ قَالَ: إِذَا بَلَغَ الْمَالُ مِائَتَيْنِ فَصَاعِدًا قَالَ: فَمَا يُوجِبُ الْحَجَّ؟ قَالَ: الزَّادُ وَالْبَعِيرُ2.
وَقَالَ قَتَادَةُ فِي قَوْلِهِ تَعَالَى: {حَتَّى إِذَا جَاءَ أَحَدَهُمُ الْمَوْتُ} [الْمُؤْمِنُونَ: 99] قَالَ: كَانَ الْعَلَاءُ بْنُ زِيَادٍ يَقُولُ: لِيُنْزِلْ أَحَدُكُمْ نَفْسَهُ أَنَّهُ قَدْ حَضَرَهُ الْمَوْتُ فَاسْتَقَالَ رَبَّهُ فَأَقَالَهُ فَلْيَعْمَلْ بِطَاعَةِ رَبِّهِ تَعَالَى. وَقَالَ قَتَادَةُ: وَاللَّهِ مَا تَمَنَّى إِلَّا أَنْ يَرْجِعَ فَيَعْمَلَ بِطَاعَةِ اللَّهِ, فَانْظُرُوا أُمْنِيَةَ الْكَافِرِ الْمُفَرِّطِ فَاعْمَلُوا بِهَا وَلَا حَوْلَ وَلَا قُوَّةَ إِلَّا بِاللَّهِ. وَرَوَى ابْنُ أَبِي حَاتِمٍ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: إِذَا وُضِعَ -يَعْنِي الْكَافِرَ- فِي قَبْرِهِ فَيَرَى مَقْعَدَهُ مِنَ النَّارِ قَالَ: فَيَقُولُ: رَبِّ ارْجِعُونِ أَتُوبُ وَأَعْمَلُ صَالِحًا قَالَ:
__________
1 رواه الترمذي "4/ 603، 604/ ح2403" في الزهد، باب رقم "59" وسنده ضعيف جدا فيه يحيى بن عبيد الله بن موهب, قال الحافظ: متروك وأفحش الحاكم فرماه بالوضع, ورواه ابن عدي في الكامل "7/ 2660" وغيره.
2 رواه الترمذي "5/ 418, 419/ ح3316" في التفسير، باب من سورة "المنافقون", من حديث أبي جناب الكلبي، عن الضحاك بن مزاحم، عن ابن عباس وسنده ضعيف أبو جناب ضعيف، ورواية الضحاك عن ابن عباس منقطعة.

(2/710)

فَيُقَالُ: قَدْ عَمَّرْتَ مَا كُنْتَ مُعَمَّرًا. قَالَ: فَيُضَيَّقُ عَلَيْهِ قَبْرُهُ وَيَلْتَئِمُ فَهُوَ كَالْمَنْهُوشِ يَنَامُ, أَوْ يَفْزَعُ تَهْوِي إِلَيْهِ هَوَامُّ الْأَرْضِ وَحَيَّاتُهَا وَعَقَارِبُهَا1.
وَرَوَى الْإِمَامُ أَحْمَدُ وَالنَّسَائِيُّ مِنْ حَدِيثِ أَبِي بَكْرِ بْنِ عَيَّاشٍ عَنِ الْأَعْمَشِ عَنْ أَبِي صَالِحٍ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "كُلُّ أَهْلِ النَّارِ يَرَى مَقْعَدَهُ مِنَ الْجَنَّةِ فَيَقُولُ: لَوْ أَنَّ اللَّهَ هَدَانِي, فَتَكُونَ عَلَيْهِ حَسْرَةً قَالَ: وَكُلُّ أَهْلِ الْجَنَّةِ يَرَى مَقْعَدَهُ مِنَ النَّارِ فَيَقُولُ: لَوْلَا أَنَّ اللَّهَ هَدَانِي قَالَ: فَيَكُونُ لَهُمُ الشُّكْرُ" 2 وَقَدْ تَقَدَّمَ حَدِيثُ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ عِنْدَ مُسْلِمٍ: "بَادِرُوا بِالْأَعْمَالِ سِتًّا: طُلُوعَ الشَّمْسِ مِنْ مَغْرِبِهَا" 3 الْحَدِيثَ, وَحَدِيثُهُ عِنْدَ التِّرْمِذِيِّ: «بَادِرُوا بِالْأَعْمَالِ سَبْعًا: هَلْ تَنْتَظِرُونَ إِلَّا» إِلَى: «فَقْرٍ مُنْسٍ» الْحَدِيثَ.
وَفِي صَحِيحِ الْبُخَارِيِّ عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: "نِعْمَتَانِ مَغْبُونٌ فِيهِمَا كَثِيرٌ مِنَ النَّاسِ: الصِّحَّةُ وَالْفَرَاغُ" 5.
وَلِلْحَاكِمِ عَنْهُ رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ لِرَجُلٍ وَهُوَ يَعِظُهُ: "اغْتَنِمْ خَمْسًا قَبْلَ خَمْسٍ: شَبَابَكَ قَبْلَ هَرَمِكَ, وَصِحَّتَكَ قَبْلَ سَقَمِكَ, وَغِنَاكَ قَبْلَ فَقْرِكَ, وَفَرَاغَكَ قَبْلَ شُغْلِكَ, وَحَيَاتَكَ قَبْلَ مَوْتِكَ" 6. يَعْنِي أَنَّ هَذِهِ الْخَمْسَ: أَيَّامَ الشَّبَابِ وَالصِّحَّةِ وَالْغِنَى وَالْفَرَاغِ وَالْحَيَاةِ هِيَ أَيَّامُ الْعَمَلِ وَالتَّأَهُّبِ وَالِاسْتِعْدَادِ وَالِاسْتِكْثَارِ مِنَ الزَّادِ, فَمَنْ فَاتَهُ الْعَمَلُ فِيهَا لَمْ يُدْرِكْهُ عِنْدَ مَجِيءِ أَضْدَادِهَا, وَلَا يَنْفَعْهُ التَّمَنِّي لِلْأَعْمَالِ بَعْدَ التَّفْرِيطِ مِنْهُ وَالْإِهْمَالِ فِي زَمَنِ الْفُرْصَةِ وَالْإِمْهَالِ فَإِنَّ بَعْدَ كُلِّ شَبَابٍ هَرَمًا وَبَعْدَ كُلِّ صِحَّةٍ سَقَمًا وَبَعْدَ كُلِّ غِنًى فَقْرًا وَبَعْدَ كُلِّ فَرَاغٍ شُغْلًا وَبَعْدَ كُلِّ حَيَاةٍ مَوْتًا, فَمَنْ فَرَّطَ فِي الْعَمَلِ أَيَّامَ الشَّبَابِ لَمْ يُدْرِكْهُ فِي
__________
1 أخرجه ابن أبي الدنيا في ذكر الموت "الدر المنثور 6/ 114" وابن أبي حاتم "ابن كثير 3/ 226".
2 رواه أحمد "2/ 512" والنسائي في الكبرى كما في تحفة الأشراف "9/ 374" وسنده صحيح.
3 مسلم "4/ 2266/ ح2946" في الفتن، وقد تقدم سابقا.
4 رواه الترمذي "4/ 552/ ح2306" والنسائي "4/ 4" وقد تقدم سابقا, وأن سنده ضعيف فيه محرز بن هارون وهو منكر الحديث.
5 رواه البخاري "11/ 229" في الرقاق، باب ما جاء في الرقاق، وأن العيش عيش الآخرة.
6 الحاكم في مستدركه "4/ 306" وقال: على شرط الشيخين ولم يخرجاه, ووافقه الذهبي.

(2/711)

أَيَّامِ الْهَرَمِ, وَمَنْ فَرَّطَ فِيهِ فِي أَوْقَاتِ الصِّحَّةِ لَمْ يُدْرِكْهُ فِي أَوْقَاتِ السَّقَمِ, وَمَنْ فَرَّطَ فِيهِ فِي حَالَةِ الْغِنَى فَلَمْ يَنَلِ الْقُرَبَ الَّتِي لَمْ تُنَلْ إِلَّا بِالْغِنَى لَمْ يُدْرِكْهُ فِي حَالَةِ الْفَقْرِ, وَمَنْ فَرَّطَ فِيهِ فِي سَاعَةِ الْفَرَاغِ لَمْ يُدْرِكْهُ عِنْدَ مَجِيءِ الشَّوَاغِلِ, وَمَنْ فَرَّطَ فِي الْعَمَلِ فِي زَمَنِ الْحَيَاةِ لَمْ يُدْرِكْهُ بَعْدَ حَيْلُولَةِ الْمَمَاتِ, فَعِنْدَ ذَلِكَ يَتَمَنَّى الرُّجُوعَ وَقَدْ فَاتَ وَيَطْلُبُ الْكَرَّةَ وَهَيْهَاتَ وَحِيلَ بَيْنَهُ وَبَيْنَ ذَلِكَ وَعَظُمَتْ حَسَرَاتُهُ حِينَ لَا مَدْفَعَ لِلْحَسَرَاتِ.
وَلَقَدْ حَثَّنَا اللَّهُ -عَزَّ وَجَلَّ- أَعْظَمَ الْحَثِّ وَحَضَّنَا أَشَدَّ الْحَضِّ وَدَعَانَا إِلَى اغْتِنَامِ الْفُرَصِ فِي زَمَنِ الْمُهْلَةِ وَأَخْبَرَنَا أَنَّ مَنْ فَرَّطَ فِي ذَلِكَ تَمَنَّاهُ وَقَدْ حِيلَ بَيْنَهُ وَبَيْنَهُ إِذْ يَقُولُ تَعَالَى فِي مُحْكَمِ كِتَابِهِ دَاعِيًا عِبَادَهُ إِلَى بَابِهِ, يَا مَنْ يُسْمَعُ صَرِيحُ خِطَابِهِ وَيُتَأَمَّلُ لَطِيفُ عِتَابِهِ: {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ وَأَنِيبُوا إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ مِنْ قَبْلِ أَنْ يَأْتِيَكُمُ الْعَذَابُ ثُمَّ لَا تُنْصَرُونَ وَاتَّبِعُوا أَحْسَنَ مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَكُمُ الْعَذَابُ بَغْتَةً وَأَنْتُمْ لَا تَشْعُرُونَ أَنْ تَقُولَ نَفْسٌ يَا حَسْرَتَى عَلَى مَا فَرَّطْتُ فِي جَنْبِ اللَّهِ وَإِنْ كُنْتُ لَمِنَ السَّاخِرِينَ أَوْ تَقُولَ لَوْ أَنَّ اللَّهَ هَدَانِي لَكُنْتُ مِنَ الْمُتَّقِينَ أَوْ تَقُولَ حِينَ تَرَى الْعَذَابَ لَوْ أَنَّ لِي كَرَّةً فَأَكُونَ مِنَ الْمُحْسِنِينَ بَلَى قَدْ جَاءَتْكَ آيَاتِي فَكَذَّبْتَ بِهَا وَاسْتَكْبَرْتَ وَكُنْتَ مِنَ الْكَافِرِينَ} [الزُّمَرِ: 53-59] الْآيَاتِ, وَقَالَ تَعَالَى: {فَأَقِمْ وَجْهَكَ لِلدِّينِ الْقَيِّمِ مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لَا مَرَدَّ لَهُ مِنَ اللَّهِ} [الرُّومِ: 43] الْآيَاتِ, وَقَالَ تَعَالَى: {اسْتَجِيبُوا لِرَبِّكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لَا مَرَدَّ لَهُ مِنَ اللَّهِ مَا لَكُمْ مِنْ مَلْجَإٍ يَوْمَئِذٍ وَمَا لَكُمْ مِنْ نَكِيرٍ} [الشُّورَى: 47] الْآيَاتِ, وَغَيْرُهَا.
[الْإِيمَانُ بِمَا بَعْدَ الْمَوْتِ] :
وَمِنْهَا الْإِيمَانُ بِـ "مَا" الَّذِي "مِنْ بَعْدِهِ" أَيْ: مِنْ بَعْدِ الْمَوْتِ "عَلَى الْعِبَادِ حَتْمًا" مِنْ أَحْوَالِ الِاحْتِضَارِ إِلَى الْبَعْثِ وَالنُّشُورِ إِلَى أَنْ يَقْضِيَ اللَّهُ بَيْنَ عِبَادِهِ وَيَسْتَقِرَّ كُلٌّ

(2/712)

مِنَ الْفَرِيقَيْنِ, فَرِيقٌ فِي الْجَنَّةِ وَفَرِيقٌ فِي السَّعِيرِ. وَنَذْكُرُ مَا تَيَسَّرَ مِنَ التَّقْدِيرِ عَلَى كُلِّ أَمْرِ مِنْهَا فِي مَحَلِّهِ مِنْ هَذِهِ الْأَبْيَاتِ الْآتِيَةِ إِنْ شَاءَ اللَّهُ تَعَالَى, وهذا أَوَّلُهَا:
وَإِنَّ كل مقعد مسئول ... مَا الرَّبُّ مَا الدِّينُ وَمَا الرَّسُولُ
وَعِنْدَ ذَا يُثَبِّتُ الْمُهَيْمِنُ ... بِثَابِتِ الْقَوْلِ الَّذِينَ آمَنُوا
وَيُوقِنُ الْمُرْتَابُ عِنْدَ ذَلِكَ ... بِأَنَّمَا مَوْرِدُهُ الْمَهَالِكُ
[إِثْبَاتُ عَذَابِ الْقَبْرِ] :
فِي هَذِهِ الْأَبْيَاتِ إِثْبَاتُ الْمَسْأَلَةِ الْعَظِيمَةِ, وَهِيَ إِثْبَاتُ سُؤَالِ الْقَبْرِ وَفِتْنَتِهِ وَعَذَابِهِ وَنَعِيمِهِ, وَقَدْ تَظَاهَرَتْ بِذَلِكَ نُصُوصُ الشَّرِيعَةِ كِتَابًا وَسُنَّةً وَأَجْمَعَ عَلَى ذَلِكَ أَئِمَّةُ السُّنَّةِ مِنَ الصَّحَابَةِ وَالتَّابِعِينَ فَمَنْ بَعْدَهُمْ مِنْ أَهْلِ السُّنَّةِ وَالْجَمَاعَةِ, وَإِنْ أَنْكَرَ ذَلِكَ بِشْرٌ الْمَرِيسِيُّ وَأَضْرَابُهُ وَأَتْبَاعُهُمْ مِنَ الْمُعْتَزِلَةِ وَحَمَلُوا عَلَى فَاسِدِ فَهْمِهِمْ قَوْلَ اللَّهِ عَزَّ وَجَلَّ: {لَا يَذُوقُونَ فِيهَا الْمَوْتَ إِلَّا الْمَوْتَةَ الْأُولَى} [الدُّخَانِ: 56] وَقَوْلُهُ تَعَالَى: {وَمَا أَنْتَ بِمُسْمِعٍ مَنْ فِي الْقُبُورِ} [فَاطِرٍ: 22] .
قَالُوا فِي الْآيَةِ الْأُولَى: لَوْ صَارُوا أَحْيَاءً فِي الْقُبُورِ لَذَاقُوا الْمَوْتَ مَرَّتَيْنِ لَا مَوْتَةً وَاحِدَةً وَقَالُوا فِي الْآيَةِ الثَّانِيَةِ: إِنَّ الْغَرَضَ مِنْ سِيَاقِهَا تَشْبِيهُ الْكَفَرَةِ بِأَهْلِ الْقُبُورِ فِي عَدَمِ الْإِسْمَاعِ, وَلَوْ كَانَ الْمَيِّتُ حَيًّا فِي قَبْرِهِ أَوْ حَاسًّا لَمْ يَسْتَقِمِ التَّشْبِيهُ.
قَالُوا: وَأَمَّا مِنْ جِهَةِ الْعَقْلِ فَإِنَّا نَرَى شَخْصًا يُصْلَبُ وَيَبْقَى مَصْلُوبًا إِلَى أَنْ تَذْهَبَ أَجْزَاؤُهُ وَلَا نُشَاهِدُ فِيهِ إِحْيَاءً وَمَسْأَلَةً وَالْقَوْلُ لَهُمْ بِهِمَا مَعَ الْمُشَاهَدَةِ سَفْسَطَةٌ ظَاهِرَةٌ, وَأَبْلَغُ مِنْهُ مَنْ أَكَلَتْهُ السِّبَاعُ وَالطُّيُورُ وَتَفَرَّقَتْ أَجْزَاؤُهُ فِي بُطُونِهَا وَحَوَاصِلِهَا, وَأَبْلَغُ مِنْهُ مَنْ أُحْرِقَ حتى يفتت وذريت أَجْزَاؤُهُ الْمُتَفَتِّتَةُ فِي الرِّيَاحِ الْعَاصِفَةِ شَمَالًا وَجَنُوبًا وَقُبُولًا وَدُبُورًا فَإِنَّا نَعْلَمُ عَدَمَ إِحْيَائِهِ وَمَسْأَلَتِهِ وَعَذَابِهِ ضَرُورَةً.
هَذِهِ خُلَاصَةُ شُبَهِهِمِ الدَّاحِضَةِ وَمُحَصِّلَةُ آرَائِهِمُ الْكَاسِدَةِ وَأَفْهَامِهِمُ الْفَاسِدَةِ وَأَذْهَانِهِمُ الْبَائِدَةِ وَلَا عَجَبَ وَلَا اسْتِغْرَابَ مِمَّنْ أَلْحَدَ فِي أَسْمَاءِ اللَّهِ وَصِفَاتِهِ وَجَحَدَ مَا صَرَّحَ بِهِ تَعَالَى فِي مُحْكَمِ آيَاتِهِ, وَرَدَّ مَا صَحَّ عَنِ الرَّسُولِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ

(2/713)

مِنْ أَقْوَالِهِ وَأَفْعَالِهِ وَتَقْرِيرَاتِهِ, وَحَكَّمَ الْعَقْلَ فِي الشَّرْعِ وَعَارَضَ الْوَحْيَ الرَّحْمَانِيَّ بِالْحَدْسِ الشَّيْطَانِيِّ, وَقَدَّمَ الْآرَاءَ السَّقِيمَةَ عَلَى السُّنَنِ الْمُسْتَقِيمَةِ, وَآثَرَ الْأَهْوَاءَ الذَّمِيمَةَ عَلَى الْمَحَجَّةِ الْقَوِيمَةِ فَلَيْسَ بِعَجِيبٍ وَلَا غَرِيبٍ مِمَّنْ هَذَا شَأْنُهُ أَنْ يُنْكِرَ عَذَابَ الْقَبْرِ وَغَيْرَهُ مِنْ أَنْبَاءِ الْغَيْبِ الَّتِي لَا يُشَاهِدُهَا, وَمَا لَهُ لَا يُنْكِرُ ذَلِكَ وَهُوَ لَا يَعْرِفُ الْإِنْسَانَ إِلَّا هَذَا الْجِسْمَ الَّذِي هُوَ الْجِلْدُ وَاللَّحْمُ وَالْعَظْمُ وَالْعُرُوقُ وَالْأَعْصَابُ وَالشَّرَايِينُ وَنَحْوُهَا مِمَّا يَمْتَلِئُ بِكَثْرَةِ الطَّعَامِ وَالشَّرَابِ فيه ويخلو بقلتهما عَلَيْهِ وَمَا لَهُ لَا يُنْكِرُ ذَلِكَ وَهُوَ لَا يُقِرُّ بِمَوْجُودٍ إِلَّا مَسْمُوعًا مُتَكَلِّمًا بِهِ مُبْصِرًا مَشْمُومًا مَلْمُوسًا, وَمَا لَهُ لَا يُنْكِرُ ذَلِكَ وَطَرِيقَتُهُ فِي النُّصُوصِ أَبَدًا تَأْوِيلُ الصَّرِيحِ وَتَضْعِيفُ الصَّحِيحِ وَأَنَّهَا آحَادٌ ظَنِّيَّةٌ لَا تُفِيدُ الْيَقِينَ وَلَيْسَتْ بِأَصْلٍ بِزَعْمِهِ عِنْدَ الْمُحَقِّقِينَ. وَلَا ذَنْبَ لِلنُّصُوصِ وَمَا نَقَمَ مِنْهَا إِلَّا أَنَّهَا خَالَفَتْ هَوَاهُ وَصَرَّحَتْ بِنَقْضِ دَعْوَاهُ وَسَدَّتْ عَلَيْهِ بَابَ مَغْزَاهُ وَأَوْجَبَتْ عَلَيْهِ نَبْذَ أَقْوَالِ شُيُوخِهِ وَهَدَمَتْ عَلَيْهِ مَا قَدْ بَنَاهُ, وَأَلْزَمَتْهُ بِاطِّرَاحِ كُلِّ قَوْلٍ غَيْرِ مَا قَالَهُ اللَّهُ أَوْ رَسُولُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ, وَنَادَتْ عَلَيْهِ بِأَبْلَغِ صَوْتٍ: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ} [الشُّورَى: 21] .
وَالْجَوَابُ عَنِ الشُّبْهَةِ الْأُولَى: أَنَّ الْآيَةَ لَا تَدُلُّ عَلَى مُدَّعَاهُمْ بِوَجْهٍ, فَإِنَّهَا فِي صِفَةِ أَهْلِ الْجَنَّةِ وَمَا لَهُمْ فِيهَا مِنْ كَمَالِ النَّعِيمِ وَالْخُلْدِ الْمُقِيمِ, وَأَنَّهُمْ لَا يَذُوقُونَ فِيهَا الْمَوْتَ بَلْ يَنْعَمُونَ وَلَا يَبْأَسُونَ وَيُخَلَّدُونَ فَلَا يَمُوتُونَ, وَأَيْنَ هَذَا مِنْ نَفْيِ عَذَابِ الْقَبْرِ الَّذِي ادَّعَوْهُ, وَقَوْلُهُ: {إِلَّا الْمَوْتَةَ الْأُولَى} [الدُّخَانِ: 56] تَأْكِيدٌ لِنَفْيِ الْمَوْتِ عَنْهُمْ فِي الْجَنَّةِ, وَمَا الْمَانِعُ مِنْ كَوْنِ الرُّوحِ تَتَّصِلُ بِالْجَسَدِ فِي الْبَرْزَخِ اتِّصَالًا خَاصًّا لِيَتَأَلَّمَ الْجَسَدُ بِمَا يَتَأَلَّمُ بِهِ مِنْ دُونِ أَنْ تَكُونَ حَيَاتُهُ كَالْحَيَاةِ الدُّنْيَوِيَّةِ, بَلْ مَا الْمَانِعُ مِنْ كَوْنِهَا حَيَاةً مُسْتَقِرَّةً لَا تُشْبِهُ الْحَيَاةَ الدُّنْيَا وَهِيَ أَعْظَمُ مِنْهَا فَحَجَبَ اللَّهُ تَعَالَى رُؤْيَةَ ذَلِكَ عَنْ عِبَادِهِ رَحْمَةً مِنْهُ بِهِمْ كَمَا يَدُلُّ عَلَيْهِ مَا أَخْبَرَ بِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْأَحَادِيثِ الْآتِيَةِ مِنَ الْإِقْعَادِ وَالْمُخَاطَبَةِ وَالسُّؤَالِ وَالْجَوَابِ كِفَاحًا كَمَا يَشَاءُ اللَّهُ عَزَّ وَجَلَّ وَالْفَتْحِ لِبَابِ الْجَنَّةِ لِلْمُؤْمِنِ وَفُرُشِهِ مِنْهَا, وَفَتْحِ بَابِ النَّارِ لِلْمُرْتَابِ وَقَمْعِهِ بِالْمَطَارِقِ وَالْمَرَازِبِ وَغَيْرِ ذَلِكَ مِمَّا سَيَأْتِي إِنْ شَاءَ اللَّهُ تَعَالَى بَسْطُهُ.
وَأَيْضًا فَأَهْلُ الْجَنَّةِ الْمُشَارُ إِلَيْهِمْ بِقَوْلِهِ: {لَا يَذُوقُونَ فِيهَا الْمَوْتَ إِلَّا الْمَوْتَةَ

(2/714)

الْأُولَى} [الدُّخَانِ: 56] . وقد وَرَدَتْ فِيهِمُ الْأَحَادِيثُ الصَّحِيحَةُ أَنَّ أَرْوَاحَهُمْ تَسْرَحُ فِي الْجَنَّةِ فِي حَوَاصِلِ طُيُورٍ خُضْرٍ, كَمَا رَوَى الْإِمَامُ أَحْمَدُ عَنِ الْإِمَامِ مُحَمَّدِ بْنِ إِدْرِيسَ الشَّافِعِيِّ عَنِ الْإِمَامِ مَالِكِ بْنِ أَنَسٍ عَنِ الْإِمَامِ مُحَمَّدِ بْنِ شِهَابٍ الزُّهْرِيِّ عَنْ عَبْدِ الرَّحْمَنِ بْنِ كَعْبِ بْنِ مَالِكٍ عَنْ أَبِيهِ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: "إِنَّمَا نَسَمَةُ الْمُؤْمِنِ طَائِرٌ يُعَلَّقُ فِي شَجَرِ الْجَنَّةِ حَتَّى يُرْجِعَهُ اللَّهُ تَعَالَى إِلَى جَسَدِهِ يَوْمَ يَبْعَثُهُ" 1، وَفِيهِمُ الشُّهَدَاءُ الَّذِينَ قَالَ اللَّهُ تَعَالَى فِيهِمْ: {وَلَا تَقُولُوا لِمَنْ يُقْتَلُ فِي سَبِيلِ اللَّهِ أَمْوَاتٌ بَلْ أَحْيَاءٌ وَلَكِنْ لَا تَشْعُرُونَ} [الْبَقَرَةِ: 154] يَقُولُ اللَّهُ تَعَالَى لِنَبِيِّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَأَصْحَابِهِ: {وَلَكِنْ لَا تَشْعُرُونَ} فَهَلْ شَعَرْتُمْ بِذَلِكَ يَا مُعَاشِرَ الزَّنَادِقَةِ دُونَهُمْ؟ وَيَقُولُ تَعَالَى فِيهِمْ: {لا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتًا بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ} [آلِ عِمْرَانَ: 169] الْآيَاتِ, وَذَلِكَ بِخِلَافِ الَّذِينَ كَفَرُوا فَإِنَّهُمْ كَمَا قَالَ اللَّهُ تَعَالَى فِيهِمْ: {قَالُوا رَبَّنَا أَمَتَّنَا اثْنَتَيْنِ وَأَحْيَيْتَنَا اثْنَتَيْنِ} [غَافِرٍ: 11] وَالْمَوْتَةُ الثَّانِيَةُ عَلَى أَحَدِ التَّفْسِيرَيْنِ هِيَ مَوْتَتُهُمْ بَعْدَ فِتْنَةِ الْقَبْرِ, وَتَفْسِيرُ الْجُمْهُورِ لَا يُنَافِي ذَلِكَ فَإِنَّهُمْ حَمَلُوا الْمَوْتَةَ الْأُولَى عَلَى الْعَدَمِ الَّذِي قَبْلَ وُجُودِهِمْ, وَالثَّانِيَةَ عَلَى الْخُرُوجِ مِنَ الدُّنْيَا وَلَمْ يَعُدُّوا نَوْمَتَهُمْ بَعْدَ الْفِتْنَةِ فِي الْقَبْرِ مَوْتَةً مُسْتَقِلَّةً؛ لِأَنَّ حَالَ الْبَرْزَخِ مِنَ الْمَوْتَةِ الثَّانِيَةِ وَلَيْسَ هُوَ مِنْ دَارِ الدُّنْيَا وَلَا دَارِ الْآخِرَةِ بَلْ هُوَ حَاجِزٌ بينهما, والتفسير الأول مَحْمُولٍ عَلَى مَوْتَتَيْنِ بَعْدَ الْوُجُودِ خَلَا حَالَةِ الْعَدَمِ الْمَحْضِ قَبْلَ إِيجَادِهِمْ.
وَرَوَى ابْنُ أَبِي حَاتِمٍ بِسَنَدِهِ عَنْ أَبِي هُرَيْرَةَ قَالَ: إِذَا وُضِعَ -يَعْنِي الْكَافِرَ- فِي قَبْرِهِ فَيَرَى مَقْعَدَهُ مِنَ النَّارِ قَالَ: فَيَقُولُ: رَبِّ ارْجِعُونِ أَتُوبُ وَأَعْمَلُ صَالِحًا قَالَ: فَيُقَالُ: قَدْ عُمِّرْتَ مَا كُنْتَ مُعَمَّرًا قَالَ: فَيُضَيَّقُ عَلَيْهِ قَبْرُهُ وَيَلْتَئِمُ فَهُوَ كَالْمَنْهُوشِ يَنَامُ وَيَفْزَعُ تَهْوِي إِلَيْهِ هَوَامُّ الْأَرْضِ وَحَيَّاتُهَا وَعَقَارِبُهَا2.
__________
1 رواه أحمد "3/ 455 و456" ومالك في الموطأ "1/ 240" في الجنائز، باب جامع الجنائز، والنسائي "4/ 108" فيه، باب أرواح المؤمنين, وابن ماجه "2/ 1428/ ح4271" في الزهد، باب ذكر القبر والبلى, وأبو نعيم في الحلية "9/ 156" وهو حديث صحيح.
2 تقدم ذكره, وقد نقله بسنده ابن كثير في تفسيره "3/ 266".

(2/715)

وَعَنِ الشُّبْهَةِ الثَّانِيَةِ الْجَوَابُ مِنْ وَجْهَيْنِ:
الْأَوَّلُ: أَنَّ قَوْلَهُ: {وَمَا أَنْتَ بِمُسْمِعٍ مَنْ فِي الْقُبُورِ} [فَاطِرٍ: 22] نَفْيٌ لِاسْتِطَاعَةِ الرَّسُولِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أَنْ يُسْمِعَهُمْ, وَلَيْسَ ذَلِكَ بِمُحَالٍ فِي قُدْرَةِ اللَّهِ أَنْ يُسْمِعَهُمْ كَمَا أَسْمَعَ أَهْلَ الْقَلِيبِ تَبْكِيتَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "هَلْ وَجَدْتُمْ مَا وَعَدَ رَبُّكُمْ حَقًّا" 1 الْحَدِيثَ سَيَأْتِي إِنْ شَاءَ اللَّهُ وَهَذَا إِذَا حُمِلَ عَلَى نَفْيِ مُطْلَقِ السَّمَاعِ بِالْكُلِّيَّةِ.
الْوَجْهُ الثَّانِي: أَنَّهُ لَمْ يَنْفِ مُطْلَقَ السَّمَاعِ وَإِنَّمَا نَفَى سَمَاعَ الِاسْتِجَابَةِ كَمَا يَدُلُّ عَلَيْهِ قَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي حَدِيثِ الْقَلِيبِ: "مَا أَنْتُمْ بِأَسْمَعَ لِمَا أَقُولُ مِنْهُمْ, وَلَكِنَّهُمْ لَا يُجِيبُونَ" 2 وَبِهَذَا يَتَّضِحُ تَشْبِيهُ الْكُفَّارِ بِهِمْ فَإِنَّ الْكُفَّارَ كَانُوا يَسْمَعُونَ كَلَامَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَيَسْمَعُونَ مِنْهُ كَلَامَ اللَّهِ تَعَالَى وَهُوَ يَتْلُوهُ عَلَيْهِمْ وَلَكِنْ لَيْسَ ذَلِكَ بِسَمَاعِ اسْتِجَابَةٍ؛ وَلِهَذَا أَثْبَتَ تَعَالَى هَذَا السَّمَاعَ الظَّاهِرَ لَهُمْ فِي قَوْلِهِ تَعَالَى: {يَسْمَعُ آيَاتِ اللَّهِ تُتْلَى عَلَيْهِ ثُمَّ يُصِرُّ مُسْتَكْبِرًا كَأَنْ لَمْ يَسْمَعْهَا} [الْجَاثِيَةِ: 8] وَلَوْ كَانَ الْكُفَّارُ لَمْ يَسْمَعُوا مُطْلَقًا لَا سَمَاعَ اسْتِجَابَةٍ وَلَا مُطْلَقًا لَمْ يَكُنِ الْقُرْآنُ حُجَّةً عَلَيْهِ وَلَمْ يَكُنِ الرَّسُولُ بَلَّغَهُمْ؛ لِأَنَّهُمْ مَا سَمِعُوهُ مِنْهُ وَلَا أَفْسَدَ مِنْ قَوْلٍ هَذَا لَازِمُهُ.
وَأَمَّا شُبْهَتُهُمُ الْعَقْلِيَّةُ: فَهِيَ لَا تَلِيقُ إِلَّا بِعُقُولِهِمُ السَّخِيفَةِ, فَإِنَّ الرُّوحَ الَّتِي عَلَيْهَا الْعَذَابُ أَوِ النَّعِيمُ الْمُتَّصِلُ بِالْجِسْمِ أَلَمُهُ لَيْسَ بِمُدْرَكٍ فِي الدُّنْيَا وَلَا يَعْلَمُهُ إِلَّا اللَّهُ فَمَنْ كَانَ لَا يُدْرِكُ رُوحَ مَنْ يَمْشِي مَعَهُ وَيُكَلِّمُهُ وَيَأْتَمِنُهُ وَيُعَامِلُهُ فَكَيْفَ يُدْرِكُهُ إِذَا صَارَ من عَالَمِ الْآخِرَةِ لَيْسَ مِنْ عَالَمِ الدُّنْيَا؟ وَأَيْضًا فَاحْتِجَابُ ذَلِكَ عَنْ أَهْلِ الدُّنْيَا مِنْ حِكْمَةِ اللَّهِ تَعَالَى الْبَالِغَةِ وَرَحْمَتِهِ بِهِمْ, وَقَدْ قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لَوْلَا أَنْ لَا تَدَافَنُوا لَدَعَوْتُ اللَّهَ عَزَّ وَجَلَّ أَنْ يُسْمِعَكُمْ مِنْ عَذَابِ الْقَبْرِ الَّذِي أَسْمَعُ" 3 وَأَيْضًا فَأَكْثَرُ أُمُورِ الْإِيمَانِ اعْتِقَادَاتٌ بَاطِنَةٌ مِنَّا لِأُمُورٍ غَائِبَةٍ عَنَّا وَهِيَ أَعْلَى صِفَاتِ أَهْلِ الْإِيمَانِ {الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ} [الْبَقَرَةِ: 3] وَذَلِكَ غَائِبٌ عَنَّا فِي الْحَيَاةِ الدُّنْيَا وَنَحْنُ نَعْلَمُهُ عَنِ اللَّهِ عِلْمَ الْيَقِينِ فَإِذَا خَرَجْنَا مِنْ هَذِهِ الدَّارِ صَارَ الْغَيْبُ شَهَادَةً
__________
1، 2 سيأتي بتمامه.
3 رواه مسلم "4/ 2199، 2200/ ح2267" في الجنة وصفة نعيمها وأهلها، باب عرض مقعد الميت من الجنة أو النار عليه وإثبات عذاب القبر، والتعوذ منه، من حديث زيد بن ثابت رضي الله عنه، وعن أنس رضي الله عنه "4/ 2200/ ح2268" فيه.

(2/716)

وَرَأَيْنَا ذَلِكَ عَيْنَ الْيَقِينِ: {بَلْ كَذَّبُوا بِمَا لَمْ يُحِيطُوا بِعِلْمِهِ وَلَمَّا يَأْتِهِمْ تَأْوِيلُهُ كَذَلِكَ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الظَّالِمِينَ} [يُونُسَ: 39] وَالَّذِي أُحْرِقَتْ أَعْضَاؤُهُ وَتَفَرَّقَتْ أَجْزَاؤُهُ يَجْمَعُهُ الَّذِي أَبْدَأَهُ مَنْ لَا أَجْزَاءَ وَلَا أَعْضَاءَ, وَسَيَأْتِي الْحَدِيثُ فِيهِ إِنْ شَاءَ اللَّهُ. وَلَا فَرْقَ بَيْنَ مَنْ كَذَّبَ بِجَمْعِ هَذَا وَبَيْنَ مَنْ كَذَّبَ بِجَمْعِ النَّاسِ لِيَوْمٍ لَا رَيْبَ فِيهِ: {هَلْ يَنْظُرُونَ إِلَّا تَأْوِيلَهُ يَوْمَ يَأْتِي تَأْوِيلُهُ يَقُولُ الَّذِينَ نَسُوهُ مِنْ قَبْلُ قَدْ جَاءَتْ رُسُلُ رَبِّنَا بِالْحَقِّ فَهَلْ لَنَا مِنْ شُفَعَاءَ فَيَشْفَعُوا لَنَا أَوْ نُرَدُّ فَنَعْمَلَ غَيْرَ الَّذِي كُنَّا نَعْمَلُ} [الْأَعْرَافِ: 39] الْآيَةَ. فَيَا أَيُّهَا الطَّالِبُ الْحَقَّ الْمُتَحَرِّي الْإِنْصَافَ, إِلَيْكَ نُصُوصَ الْآيَاتِ الْمُحْكَمَةِ وَالسُّنَنِ الْقَائِمَةِ, فَأَلْقِ لَهَا سَمْعَكَ وَأَحْضِرْ قَلْبَكَ وَانْظُرْ بِمَاذَا عَارَضَهَا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ وَكَيْفَ تَتَبَّعُوا مَا تَشَابَهَ, وَأَعْرَضُوا عَنِ الْمُحْكَمِ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ, كَمَا أَخْبَرَ اللَّهُ تَعَالَى عَنْهُمْ, فَرَدُّوا الْمُحْكَمَ بِالْمُتَشَابِهِ وَلَمْ يَرُدُّوا عِلْمَ مَا غَرِبَ عَنْهُمْ عِلْمُهُ إِلَى عَالِمِهِ, وَأَحْمَدُ اللَّهَ تَعَالَى إِذْ هَدَاكَ لِمَا اخْتَلَفُوا فِيهِ وَوَفَّقَكَ لِمَا انْحَرَفُوا عَنْهُ مِنَ الْحَقِّ الْمُبِينِ, وَقُلْ كَمَا قَالَ الرَّاسِخُونَ فِي الْعِلْمِ: {آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا} {رَبَّنَا لَا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا وَهَبْ لَنَا مِنْ لَدُنْكَ رَحْمَةً إِنَّكَ أَنْتَ الْوَهَّابُ} [آلِ عِمْرَانَ: 8] .
قَالَ اللَّهُ تَبَارَكَ وَتَعَالَى: {وَلَوْ تَرَى إِذِ الظَّالِمُونَ فِي غَمَرَاتِ الْمَوْتِ وَالْمَلَائِكَةُ بَاسِطُو أَيْدِيهِمْ أَخْرِجُوا أَنْفُسَكُمُ الْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ} [الْأَنْعَامِ: 93] الْآيَةَ. قَالَ أَئِمَّةُ التَّفْسِيرِ: {وَالْمَلَائِكَةُ بَاسِطُو أَيْدِيهِمْ} [الْأَنْعَامِ: 93] أَيْ: إِلَيْهِمْ بِالضَّرْبِ وَالنَّكَالِ وَأَنْوَاعِ الْعَذَابِ حَتَّى تَخْرُجَ أَنْفُسُهُمْ مِنْ أَجْسَادِهِمْ؛ وَلِهَذَا يَقُولُونَ لَهُمْ: {أَخْرِجُوا أَنْفُسَكُمُ} [الْأَنْعَامِ: 93] وَذَلِكَ أَنَّ الْكَافِرَ إِذَا احْتَضَرَ بَشَرَّتْهُ الْمَلَائِكَةُ بِالْعَذَابِ وَالنَّكَالِ وَالْأَغْلَالِ وَالسَّلَاسِلِ وَالْجَحِيمِ وَالْحَمِيمِ وَغَضَبِ الرَّحْمَنِ الرَّحِيمِ, فَتُفَرَّقُ رُوحُهُ فِي جَسَدِهِ وَتَعْصِي وَتَأْبَى الْخُرُوجَ فَتَضْرِبُهُمُ الْمَلَائِكَةُ حَتَّى تَخْرُجَ أَرْوَاحُهُمْ مِنْ أَجْسَادِهِمْ قَائِلِينَ لَهُمْ: {أَخْرِجُوا أَنْفُسَكُمُ الْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ بِمَا كُنْتُمْ تَقُولُونَ عَلَى اللَّهِ غَيْرَ الْحَقِّ} [الْأَنْعَامِ: 93] أَيِ: الْيَوْمِ تُهَانُونَ غَايَةَ الْإِهَانَةِ كَمَا كُنْتُمْ تَكْذِبُونَ عَلَى اللَّهِ وَتَسْتَكْبِرُونَ عَنِ اتِّبَاعِ آيَاتِهِ وَالِانْقِيَادِ لِرُسُلِهِ،

(2/717)

وَسَيَأْتِي فِي الْأَحَادِيثِ كَيْفِيَّةُ احْتِضَارِ الْمُؤْمِنِ, وَالْكَافِرِ قَرِيبًا إِنْ شَاءَ اللَّهُ.
وَوَجْهُ الدَّلَالَةِ مِنْ هَذِهِ الْآيَةِ: أَنَّهُ إِذَا كَانَ يَفْعَلُ بِهِ هَذَا وَهُوَ مُحْتَضِرٌ بَيْنَ ظَهَرَانَيْ أَهْلِهِ صَغِيرِهِمْ وَكَبِيرِهِمْ وَذَكَرِهِمْ وَأُنْثَاهُمْ وَهُمْ لَا يَرَوْنَ شَيْئًا مِنْ ذَلِكَ وَلَا يَسْمَعُونَ شَيْئًا مِنْ ذَلِكَ التَّقْرِيعِ وَالتَّوْبِيخِ وَلَا يَدْرُونَ بِشَيْءٍ مِنْ ذَلِكَ الضَّرْبِ, غَيْرَ أَنَّهُمْ يَرَوْنَ مُجَرَّدَ احْتِضَارِهِ وَسِيَاقِ نَفْسِهِ لَا يَعْلَمُونَ بِشَيْءٍ مِمَّا يُقَاسُونَ الشَّدَائِدَ, فَلِأَنْ يُفْعَلَ بِهِ فِي قَبْرِهِ ذَلِكَ وَأَعْظَمُ مِنْهُ وَلَا يَعْلَمُهُ مَنْ كَشَفَ عَنْهُ أَوْلَى وَأَظْهَرُ؛ لِأَنَّهُمْ لَمْ يَطَّلِعُوا عَلَى مَا يَنَالُهُ بَيْنَ أَظْهُرِهِمْ فَكَيْفَ وَقَدِ انْتَقَلَ إِلَى عَالَمٍ غَيْرِ عَالَمِهِمْ وَدَارٍ غَيْرِ دَارِهِمْ, فَلَا بُدَّ لِلْمُخَالِفِ مِنْ أَحَدِ أَمْرَيْنِ: إِمَّا أَنْ يُقِرَّ بِمَا أَخْبَرَ اللَّهُ تَعَالَى بِهِ فِي الْمُحْتَضِرِ فَيُلْزِمُهُمْ مَا وَرَدَ فِي عَذَابِ الْقَبْرِ, أَوْ يَجْحَدُ هَذَا وَهَذَا, فَيَكْفُرُ بِتَكْذِيبِهِ اللَّهَ وَرَسُولَهُ, فَبَشَّرَهُ بِتَأْوِيلِ هَذِهِ الْآيَةِ إِذَا صَارَ إِلَى مَا صَارَ إِلَيْهِ الْمُكَذِّبُونَ.
وَقَالَ: {يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ وَيُضِلُّ اللَّهُ الظَّالِمِينَ وَيَفْعَلُ اللَّهُ مَا يَشَاءُ} [إِبْرَاهِيمَ: 27] وَهَذِهِ الْآيَةُ نَصُّهَا فِي عَذَابِ الْقَبْرِ بِصَرِيحِ الْأَحَادِيثِ الْآتِيَةِ وَبِاتِّفَاقِ أَئِمَّةِ التَّفْسِيرِ مِنَ الصَّحَابَةِ فَالتَّابِعِينَ فَمَنْ بَعْدَهُمْ, وَإِنَّ الْمُرَادَ بِالتَّثْبِيتِ هُوَ عِنْدَ السُّؤَالِ فِي الْقَبْرِ حَقِيقَةً, وَأَنَّ مَنْ أَنْكَرَ ذَاكَ اعْتِمَادًا عَلَى كَوْنِهِ لَا يَرَاهُ وَلَا يَسْمَعُهُ فَقَدْ أَنْكَرَ أَنْ يَكُونَ اللَّهُ يَفْعَلُ مَا يَشَاءُ.
وَقَالَ تَعَالَى: {حَتَّى إِذَا جَاءَ أَحَدَهُمُ الْمَوْتُ قَالَ رَبِّ ارْجِعُونِ لَعَلِّي أَعْمَلُ صَالِحًا فِيمَا تَرَكْتُ كَلَّا إِنَّهَا كَلِمَةٌ هُوَ قَائِلُهَا وَمِنْ وَرَائِهِمْ بَرْزَخٌ إِلَى يَوْمِ يُبْعَثُونَ} [الْمُؤْمِنُونَ: 99] . روى ابْنُ أَبِي حَاتِمٍ بِسَنَدِهِ عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهُ أَنَّهَا قَالَتْ: وَيْلٌ لِأَهْلِ الْمَعَاصِي مِنْ أَهْلِ الْقُبُورِ, تَدْخُلُ عَلَيْهِمْ فِي قُبُورِهِمْ حَيَّاتٌ سُودٌ -أَوْ دُهْمٌ- حَيَّةٌ عِنْدَ رَأْسِهِ وَحَيَّةٌ عِنْدَ رِجْلَيْهِ, يَقْرُصَانِهِ حَتَّى يَلْتَقِيَا فِي وَسَطِهِ, فَذَلِكَ الْعَذَابُ فِي الْبَرْزَخِ الَّذِي قَالَ اللَّهُ تَعَالَى: {وَمِنْ وَرَائِهِمْ بَرْزَخٌ إِلَى يَوْمِ يُبْعَثُونَ} [الْمُؤْمِنُونَ: 99] 1. وَتَقَدَّمَ حَدِيثُ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ فِي ذَلِكَ قَرِيبًا, وَسَيَأْتِي الْأَحَادِيثُ فِيهِ.
__________
1 أخرجه ابن أبي حاتم "الدر المنثور 6/ 114 وابن كثير 3/ 266" وفي سنده علي بن زيد بن جدعان, وهو ضعيف.

(2/718)

وَقَالَ تَعَالَى: {قَالُوا رَبَّنَا أَمَتَّنَا اثْنَتَيْنِ وَأَحْيَيْتَنَا اثْنَتَيْنِ} [غَافِرٍ: 11] ذَكَرَ الْعَيْنِيُّ هَذِهِ الْآيَةَ فِي شَرْحِ هَذَا الْبَابِ مِنْ صَحِيحِ الْبُخَارِيِّ وَقَالَ: فَإِنَّ اللَّهَ تَعَالَى ذَكَرَ الْمَوْتَةَ مَرَّتَيْنِ, وَهُمَا لَا تَتَحَقَّقَانِ إِلَّا أَنْ يَكُونَ فِي الْقَبْرِ حَيَاةٌ وَمَوْتٌ, حَتَّى تَكُونَ إِحْدَى الْمَوْتَتَيْنِ مَا يَتَحَصَّلُ عَقِيبَ الْحَيَاةِ فِي الدُّنْيَا, وَالْأُخْرَى مَا يَتَحَصَّلُ عَقِيبَ الْحَيَاةِ الَّتِي في القبر ا. هـ.
قُلْتُ: وَهَذَا هُوَ تَفْسِيرُ السُّدِّيِّ فِي هَذِهِ الْآيَةِ, حَيْثُ قَالَ: أُمِيتُوا فِي الدُّنْيَا ثُمَّ أُحْيُوا فِي قُبُورِهِمْ فَخُوطِبُوا, ثُمَّ أُمِيتُوا فَأُحْيُوا يوم القيامة ا. هـ.
وَالْآيَةُ تَحْتَمِلُهُ, لَكِنَّ الْمَشْهُورَ عَنِ ابْنِ مَسْعُودٍ وَابْنِ عَبَّاسٍ وَالضَّحَّاكِ وَقَتَادَةَ وَغَيْرِهِمْ أَنَّ هَذِهِ الْآيَةَ كَقَوْلِهِ عَزَّ وَجَلَّ: {كَيْفَ تَكْفُرُونَ بِاللَّهِ وَكُنْتُمْ أَمْوَاتًا فَأَحْيَاكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ} [الْبَقَرَةِ: 28] وَقَدْ قَدَّمْنَا الْجَمْعَ بَيْنَ هَذَيْنِ التَّفْسِيرَيْنِ, وَلِلَّهِ الْحَمْدُ وَالْمِنَّةُ.
وَقَالَ تَعَالَى: {سَنُعَذِّبُهُمْ مَرَّتَيْنِ} [التَّوْبَةِ: 101] قَالَ ابْنُ مَسْعُودٍ وَأَبُو مَالِكٍ وَابْنُ جُرَيْجٍ وَالْحَسَنُ الْبَصْرِيُّ وَسَعِيدٌ وَقَتَادَةُ وَابْنُ إِسْحَاقَ مَا حَاصِلُهُ: أَنَّ الْمُرَادَ بِذَلِكَ: عَذَابُ الدُّنْيَا وَعَذَابُ الْقَبْرِ ثُمَّ يَرُدُّونَ إِلَى عَذَابٍ عَظِيمٍ, هُوَ عَذَابُ النَّارِ.
وَقَالَ تَعَالَى: {وَلَنُذِيقَنَّهُمْ مِنَ الْعَذَابِ الْأَدْنَى دُونَ الْعَذَابِ الْأَكْبَرِ} [السَّجْدَةِ: 21] قَالَ الْبَرَاءُ بْنُ عَازِبٍ وَمُجَاهِدٌ وَأَبُو عُبَيْدَةَ: يَعْنِي بِهِ عَذَابَ الْقَبْرِ. وَقَالَ تَعَالَى فِي قَوْمِ نُوحٍ: {مِمَّا خَطِيئَاتِهِمْ أُغْرِقُوا فَأُدْخِلُوا نَارًا فَلَمْ يَجِدُوا لَهُمْ مِنْ دُونِ اللَّهِ أَنْصَارًا} [نُوحٍ: 25] وَقَالَ تَعَالَى: {وَحَاقَ بِآلِ فِرْعَوْنَ سُوءُ الْعَذَابِ النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوًّا وَعَشِيًّا وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ} [غَافِرٍ: 46] .
رَوَى ابْنُ أَبِي حَاتِمٍ عَنِ ابْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: إِنَّ أَرْوَاحَ الشُّهَدَاءِ فِي أَجْوَافِ طُيُورٍ خُضْرٍ تَسْرَحُ بِهِمْ فِي الْجَنَّةِ حَيْثُ شَاءُوا, وَإِنَّ أَرْوَاحَ وِلْدَانِ الْمُؤْمِنِينَ فِي أَجْوَافِ عَصَافِيرَ تَسْرَحُ فِي الْجَنَّةِ حَيْثُ شَاءَتْ, فَتَأْوِي إِلَى قَنَادِيلَ مُعَلَّقَةٍ فِي

(2/719)

الْعَرْشِ, وَإِنَّ أَرْوَاحَ آلِ فِرْعَوْنَ فِي أَجْوَافِ طُيُورٍ سُودٍ تَغْدُو عَلَى جَهَنَّمَ وَتَرُوحُ عَلَيْهَا, فَذَلِكَ عَرْضُهَا1.
وَفِي حَدِيثِ الْإِسْرَاءِ الطَّوِيلِ الَّذِي أَخْرَجَهُ الْبَيْهَقِيُّ وَابْنُ جَرِيرٍ وَابْنُ أَبِي حَاتِمٍ مِنْ رِوَايَةِ أَبِي هَارُونَ الْعَبْدِيِّ عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ فِيهِ: "ثُمَّ انْطَلَقَ بِي إِلَى خَلْقٍ كَثِيرٍ مِنْ خَلْقِ اللَّهِ عَزَّ وَجَلَّ, رِجَالٍ, كُلُّ رَجُلٍ مِنْهُمْ بَطْنُهُ مِثْلُ الْبَيْتِ الضَّخْمِ, مُصَفَّدُونَ عَلَى سَابِلَةِ آلِ فِرْعَوْنَ, وَآلُ فِرْعَوْنَ يُعْرَضُونَ عَلَى النَّارِ غُدُوًّا وَعَشِيًّا {وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ} وَآلُ فِرْعَوْنَ كالإبل المسومة يخبطون الْحِجَارَةَ وَالشَّجَرَ وَلَا يَعْقِلُونَ"2.
وَفِي حَدِيثِ عَائِشَةَ فِي قِصَّةِ الْيَهُودِيَّةِ الَّتِي قَالَتْ لَهَا: وَقَاكِ اللَّهُ مِنْ عَذَابِ الْقَبْرِ فَأَنْكَرَتْ عَائِشَةُ رَضِيَ اللَّهُ عَنْهَا ذَلِكَ, فَلَمَّا رَأَتِ النَّبِيَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَتْ لَهُ: فَقَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لَا" قَالَتْ عَائِشَةُ رَضِيَ اللَّهُ عَنْهَا: ثُمَّ قَالَ لَنَا رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بَعْدَ ذَلِكَ: "وَإِنَّهُ أُوحِيَ إِلَيَّ أَنَّكُمْ تُفْتَنُونَ فِي قُبُورِكُمْ" 3 وَسَيَأْتِي إِنْ شَاءَ اللَّهُ قَرِيبًا.
قَالَ ابْنُ كَثِيرٍ رَحِمَهُ اللَّهُ تَعَالَى: فَيُقَالُ: مَا الْجَمْعُ بَيْنَ هَذَا وَبَيْنَ كَوْنِ الْآيَةِ مَكِّيَّةً وَفِيهَا الدَّلَالَةُ عَلَى عَذَابِ الْبَرْزَخِ؟
وَالْجَوَابُ: أَنَّ الْآيَةَ دَلَّتْ عَلَى عَرْضِ الْأَرْوَاحِ عَلَى النَّارِ غُدُوًّا وَعَشِيًّا فِي الْبَرْزَخِ, وَلَيْسَ فِيهَا دَلَالَةٌ -يَعْنِي تَامَّةً- عَلَى اتِّصَالِ تَأَلُّمِهَا بِأَجْسَادِهَا فِي الْقُبُورِ, إِذْ قَدْ يَكُونُ ذَلِكَ مُخْتَصًّا بِالرُّوحِ, فَأَمَّا حُصُولُ ذَلِكَ لِلْجَسَدِ فِي الْبَرْزَخِ وَتَأَلُّمُهُ بِسَبَبِهِ فَلَمْ يَدُلَّ عَلَيْهِ إِلَّا السُّنَّةُ فِي الْأَحَادِيثِ الْمَرْضِيَّةِ. وَقَدْ يُقَالُ: إِنَّ هَذِهِ الْآيَةَ إِنَّمَا دَلَّتْ عَلَى عَذَابِ الْكُفَّارِ فِي الْبَرْزَخِ, وَلَا يَلْزَمُ مِنْ ذَلِكَ أَنْ يُعَذِّبَ الْمُؤْمِنُ فِي قَبْرِهِ بِذَنْبِهِ. وَهَذَا الْجَوَابُ هُوَ الرَّاجِحُ عِنْدِي لِمَا يَدُلُّ عَلَيْهِ قَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إِنَّمَا يُفْتَنُ
__________
1 أخرجه ابن أبي حاتم "ابن كثير 4/ 88" وفي سنده ليث بن أبي سليم وهو ضعيف. ورواه ابن جرير "24/ 71" من رواية الثوري من كلام هزيل بن شرحبيل.
2 أخرجه ابن جرير "15/ 13" وغيره وأبو هارون العبدي متروك متهم. وفي الصحيح غنية عنه.
3 البخاري "2/ 538" في الكسوف، باب التعوذ من عذاب القبر في الكسوف، ومسلم "2/ 621/ ح903" فيه، باب ذكر عذاب القبر في صلاة الخسوف.

(2/720)

يَهُودُ" 1، وَذَلِكَ قَبْلَ أَنْ يُوحَى إِلَيْهِ أَنَّ أُمَّتَهُ تُفْتَنُ. والجواب الأول مرجوح لِأَنَّ الْآيَاتِ أَيْضًا صَرِيحَةٌ فِي اتِّصَالِ عَذَابِ الْقَبْرِ بِالرُّوحِ وَالْجَسَدِ, وَمَا لَيْسَ صَرِيحًا مِنْهَا فَمُحْتَمَلٌ يُحْمَلُ عَلَى الصَّرِيحِ إذ لم يجئ فِي آيَةٍ تَخْصِيصُهُ بِالرُّوحِ دُونَ الْجَسَدِ وَنَفْيُهُ عَنِ الْجَسَدِ, وَقَالَ اللَّهُ تَعَالَى: {الَّذِينَ تَتَوَفَّاهُمُ الْمَلَائِكَةُ ظَالِمِي أَنْفُسِهِمْ فَأَلْقَوُا السَّلَمَ مَا كُنَّا نَعْمَلُ مِنْ سُوءٍ بَلَى إِنَّ اللَّهَ عَلِيمٌ بِمَا كُنْتُمْ تَعْمَلُونَ فَادْخُلُوا أَبْوَابَ جَهَنَّمَ خَالِدِينَ فِيهَا فَلَبِئْسَ مَثْوَى الْمُتَكَبِّرِينَ} [النَّحْلِ: 29] . قال ابْنُ كَثِيرٍ رَحِمَهُ اللَّهُ تَعَالَى: وَهُمْ يَدْخُلُونَ جَهَنَّمَ مِنْ يَوْمِ مَمَاتِهِمْ بِأَرْوَاحِهِمْ, وَيَنَالُ أَجْسَادُهُمْ فِي قُبُورِهَا مِنْ حَرِّهَا وَسَمُومِهَا, فَإِذَا كَانَ يَوْمُ الْقِيَامَةِ سَلَكَتْ أَرْوَاحُهُمْ فِي أَجْسَادِهِمْ وَخَلَدَتْ فِي نَارِ جَهَنَّمَ2، {لَا يُقْضَى عَلَيْهِمْ فَيَمُوتُوا وَلَا يُخَفَّفُ عَنْهُمْ مِنْ عَذَابِهَا} [فَاطِرٍ: 36] . وَكَذَلِكَ قَالَ تَعَالَى: {الَّذِينَ تَتَوَفَّاهُمُ الْمَلَائِكَةُ طَيِّبِينَ يَقُولُونَ سَلَامٌ عَلَيْكُمُ ادْخُلُوا الْجَنَّةَ بِمَا كُنْتُمْ تَعْمَلُونَ} [النَّحْلِ: 32] وَقَالَ تَعَالَى: {يَا أَيَّتُهَا النَّفْسُ الْمُطْمَئِنَّةُ ارْجِعِي إِلَى رَبِّكِ رَاضِيَةً مَرْضِيَّةً فَادْخُلِي فِي عِبَادِي وَادْخُلِي جَنَّتِي} [الْفَجْرِ: 28] .
[نُصُوصُ السُّنَّةِ فِي إِثْبَاتِ عَذَابِ الْقَبْرِ] :
"فَصْلٌ" وَأَمَّا نُصُوصُ السُّنَّةِ فِي إِثْبَاتِ عَذَابِ الْقَبْرِ فَقَدْ بَلَغَتِ الْأَحَادِيثُ فِي ذَلِكَ مَبْلَغَ التَّوَاتُرِ, إِذْ رَوَاهَا أَئِمَّةُ السُّنَّةِ وَحَمَلَةُ الْحَدِيثِ وَنُقَّادُهُ عَنِ الْجَمِّ الْغَفِيرِ وَالْجَمْعِ الْكَثِيرِ مِنْ أَصْحَابِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ, مِنْهُمْ أَنَسُ بْنُ مَالِكٍ وَعَبْدُ اللَّهِ بْنُ عَبَّاسٍ وَالْبَرَاءُ بْنُ عَازِبٍ وَعُمَرُ بْنُ الْخَطَّابِ وَابْنُهُ عَبْدُ اللَّهِ وَعَائِشَةُ أُمُّ الْمُؤْمِنِينَ وَأَسْمَاءُ بِنْتُ أَبِي بَكْرٍ وَأَبُو أَيُّوبَ الْأَنْصَارِيُّ وَأُمُّ خَالِدٍ وَأَبُو هُرَيْرَةَ وَأَبُو سَعِيدٍ الْخُدْرِيُّ وَسَمُرَةُ بْنُ جُنْدَبٍ وَعُثْمَانُ وَعَلِيٌّ وَزَيْدُ بْنُ ثَابِتٍ وَجَابِرُ بْنُ عَبْدِ اللَّهِ وَسَعْدُ بْنُ أَبِي وَقَّاصٍ وَزَيْدُ بْنُ أَرْقَمَ وَأَبُو بَكْرَةَ وَعَبْدُ الرَّحْمَنِ بْنُ سَمُرَةَ وَعَبْدُ اللَّهِ بْنُ عَمْرِو بْنِ الْعَاصِ وَأَبُوهُ عَمْرٌو وَأُمُّ مُبَشِّرٍ وَأَبُو قَتَادَةَ وَعَبْدُ اللَّهِ بْنُ مَسْعُودٍ وَأَبُو طَلْحَةَ
__________
1 مسلم "1/ 41/ ح584" في المساجد، باب استحباب التعوذ من عذاب القبر.
2 ابن كثير "4/ 88".

(2/721)

وَأَسْمَاءُ أَيْضًا وَعَبْدُ الرَّحْمَنِ بْنُ حَسَنَةَ وَتَمِيمٌ الدَّارِيُّ وَحُذَيْفَةُ وَأَبُو مُوسَى وَالنُّعْمَانُ بْنُ بَشِيرٍ وَعَوْفُ بْنُ مَالِكٍ:
فَأَمَّا حَدِيثُ أَنَسِ بْنِ مَالِكٍ -رَضِيَ اللَّهُ عَنْهُ- فَقَالَ الْبُخَارِيُّ رَحِمَهُ اللَّهُ تَعَالَى: حَدَّثَنَا عَيَّاشٌ حَدَّثَنَا عَبْدُ الْأَعْلَى حَدَّثَنَا سَعِيدٌ وَقَالَ لِي خَلِيفَةُ: حَدَّثَنَا ابْنُ زُرَيْعٍ حَدَّثَنَا سَعِيدٌ عَنْ قَتَادَةَ عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "الْعَبْدُ إِذَا وُضِعَ فِي قَبْرِهِ وَتَوَلَّى وَذَهَبَ أَصْحَابُهُ حَتَّى أَنَّهُ لَيَسْمَعُ قَرْعَ نِعَالِهِمْ, أَتَاهُ مَلَكَانِ فَأَقْعَدَاهُ فَيَقُولَانِ لَهُ: مَا كُنْتَ تَقُولُ فِي هَذَا الرَّجُلِ مُحَمَّدٌ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ-؟ فَيَقُولُ: أَشْهَدُ أَنَّهُ عَبْدُ اللَّهِ وَرَسُولُهُ فَيُقَالُ: انْظُرْ إِلَى مَقْعَدِكَ مِنَ النَّارِ أَبْدَلَكَ اللَّهُ بِهِ مَقْعَدًا مِنَ الْجَنَّةِ". قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "فَيَرَاهُمَا جَمِيعًا. وَأَمَّا الْكَافِرُ أَوِ الْمُنَافِقُ فَيَقُولُ: لَا أَدْرِي, كُنْتُ أَقُولُ مَا يَقُولُ النَّاسُ فَيُقَالُ: لَا دَرَيْتَ وَلَا تَلَيْتَ, ثُمَّ يُضْرَبُ بِمِطْرَقَةٍ مِنْ حَدِيدٍ ضَرْبَةً بَيْنَ أُذُنَيْهِ فَيَصِيحُ صَيْحَةً يَسْمَعُهَا مَنْ يَلِيهِ إِلَّا الثَّقَلَيْنِ" 1 وَرَوَاهُ مُسْلِمٌ مِنْ طُرُقٍ عَنْ قَتَادَةَ بِنَحْوِهِ, وَزَادَ فِيهِ: قَالَ قَتَادَةُ: وَذَكَرَ لَنَا أَنَّهُ يُفْسِحُ لَهُ فِي قَبْرِهِ سَبْعُونَ ذِرَاعًا -يَعْنِي الْمُؤْمِنَ- وَيَمْلَأُ عَلَيْهِ خُضْرًا إِلَى يَوْمِ يُبْعَثُونَ2. وَلَهُمَا عَنْهُ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "وَأَعُوذُ بِكَ مِنْ عَذَابِ الْقَبْرِ" 3. وَلِمُسْلِمٍ عَنْهُ رَضِيَ اللَّهُ عَنْهُ أَنَّ النَّبِيَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "لَوْلَا أَنْ لَا تَدَافَنُوا لَدَعَوْتُ اللَّهَ أَنْ يُسْمِعَكُمْ مِنْ عَذَابِ الْقَبْرِ الَّذِي أَسْمَعُ" 4.
وَأَمَّا حَدِيثُ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ فَقَالَ الْبُخَارِيُّ رَحِمَهُ اللَّهُ تَعَالَى: حَدَّثَنَا قُتَيْبَةُ حَدَّثَنَا جَرِيرٌ عَنِ الْأَعْمَشِ عَنْ مُجَاهِدٍ عَنْ طَاوُسٍ قَالَ ابْنُ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا: مَرَّ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى قَبْرَيْنِ فَقَالَ: "إِنَّهُمَا لَيُعَذَّبَانِ, وَمَا يُعَذَّبَانِ فِي كَبِيرٍ" ثُمَّ قَالَ: "بَلَى أَمَّا أَحَدُهُمَا فَكَانَ يَسْعَى بِالنَّمِيمَةِ, وَأَمَّا الْآخَرُ فَكَانَ لَا يَسْتَتِرُ مِنْ بَوْلِهِ" ثُمَّ
__________
1 البخاري "3/ 232" في الجنائز، باب ما جاء في عذاب القبر.
2 مسلم "4/ 2200/ ح2870" في الجنة وصفة نعيمها وأهلها، باب عرض مقعد الميت من الجنة والنار عليه.
3 البخاري "11/ 176" في الدعوات، باب التعوذ من فتنة المحيا والممات، ومسلم "4/ 2079/ ح2706" في الذكر والدعاء، باب التعوذ من العجز والكسل وغيره.
4 مسلم "4/ 2200/ ح2268" في الجنة وصفة نعيمها وأهلها، باب عرض مقعد الميت من الجنة والنار عليه.

(2/722)

قَالَ: أَخَذَ عُودًا رَطْبًا فَكَسَرَهُ بِاثْنَتَيْنِ, ثُمَّ غَرَزَ كُلَّ وَاحِدٌ مِنْهُمَا عَلَى قَبْرٍ ثُمَّ قَالَ: "لَعَلَّهُ يُخَفِّفُ عَنْهُمَا مَا لَمْ يَيْبَسَا" رَوَاهُ فِي مَوَاضِعَ مِنْ صَحِيحِهِ, وَرَوَاهُ مُسْلِمٌ أَيْضًا وَغَيْرُهُ1.
وَلَهُمَا وَلِلنَّسَائِيِّ عَنْهُ رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يُعَلِّمُهُمْ هَذَا الدُّعَاءَ كَمَا يُعَلِّمُ السُّورَةَ مِنَ الْقُرْآنِ: "قُولُوا: اللَّهُمَّ إِنَّا نَعُوذُ بِكَ مِنْ عَذَابِ جَهَنَّمَ, وَأَعُوذُ بِكَ مِنْ عَذَابِ الْقَبْرِ, وَأَعُوذُ بِكَ مِنْ فِتْنَةِ الْمَسِيحِ الدَّجَّالِ, وَأَعُوذُ بِكَ مِنْ فِتْنَةِ الْمَحْيَا وَالْمَمَاتِ" 2.
وَأَمَّا حَدِيثُ الْبَرَاءِ بْنِ عَازِبٍ فَقَالَ الْبُخَارِيُّ رَحِمَهُ اللَّهُ تَعَالَى: حَدَّثَنَا حَفْصُ بْنُ عُمَرَ حَدَّثَنَا شُعْبَةُ عَنْ عَلْقَمَةَ بْنِ مرثد عن سعيد بْنِ عُبَيْدَةَ عَنِ الْبَرَاءِ بْنِ عَازِبٍ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: "إِذَا أُقْعِدَ الْمُؤْمِنُ فِي قَبْرِهِ أُتِيَ ثُمَّ شَهِدَ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ, فَذَلِكَ قَوْلُهُ: {يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ} [إِبْرَاهِيمَ: 27] "، رَوَاهُ فِي مَوَاضِعَ وَوَافَقَهُ عَلَيْهِ مُسْلِمٌ وَغَيْرُهُ3.
وَرَوَى الْإِمَامُ أَحْمَدُ عَنْهُ رَضِيَ اللَّهُ عَنْهُ قَالَ: خَرَجْنَا مَعَ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فِي جِنَازَةِ رَجُلٍ مِنَ الْأَنْصَارِ, فَانْتَهَيْنَا إِلَى الْقَبْرِ وَلَمَّا يُلْحَدْ, فَجَلَسَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَجَلَسْنَا حَوْلَهُ كَأَنَّ عَلَى رُءُوسِنَا الطَّيْرَ وَفِي يَدِهِ عُودٌ يَنْكُتُ بِهِ فِي الْأَرْضِ, فَرَفَعَ رَأْسَهُ فَقَالَ: "اسْتَعِيذُوا بِاللَّهِ مِنْ عَذَابِ الْقَبْرِ -مَرَّتَيْنِ أَوْ ثَلَاثًا, ثُمَّ قَالَ- إِنَّ الْعَبْدَ الْمُؤْمِنَ إِذَا كَانَ فِي انْقِطَاعٍ من الدنيا وإقبال إِلَى الْآخِرَةِ نَزَلَ إِلَيْهِ مَلَائِكَةٌ مِنَ
__________
1 البخاري "1/ 317" في الوضوء، باب من الكبائر أن لا يستتر من بوله وغيره، ومسلم "1/ 240/ ح292" في الإيمان، باب الدليل على نجاسة البول ووجوب الاستبراء منه.
2 مسلم "1/ 413/ ح590" في المساجد، باب ما يستعاذ منه في الصلاة, ورواه مالك في الموطأ "1/ 215" والترمذي "5/ 524/ ح3494" في الدعوات، باب الاستعاذة, والنسائي "8/ 276 و277" في الاستعاذة، باب الاستعاذة من فتنة الممات، وابن ماجه "2/ 1662/ ح3840" في الدعاء، باب ما تعوذ منه رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. وأما قول المصنف: رواه البخاري, فهو وهم منه؛ فلم يروه البخاري من حديثه. قال ابن الأثير: رواه الجماعة إلا البخاري "جامع الأصول 4/ 370" وانظر تحفة الأشراف "5/ 27/ ح5750".
3 البخاري "3/ 231، 232" في الجنائز، باب ما جاء في عذاب القبر, ومسلم "4/ 2201/ ح2871" في الجنة وصفة نعيمها وأهلها، باب عرض مقعد الميت من الجنة أو النار عليه.

(2/723)

السَّمَاءِ بِيضُ الْوُجُوهِ كَأَنَّ وُجُوهَهُمُ الشَّمْسُ, مَعَهُمْ كَفَنٌ مِنْ أَكْفَانِ الْجَنَّةِ وَحَنُوطٌ مِنْ حَنُوطِ الْجَنَّةِ, حَتَّى يَجْلِسُوا مِنْهُ مَدَّ الْبَصَرِ, ثُمَّ يَجِيءُ مَلَكُ الْمَوْتِ حَتَّى يَجْلِسَ عِنْدَ رَأْسِهِ فَيَقُولَ: أيتها النفس المطمئنة اخْرُجِي إِلَى مَغْفِرَةٍ مِنَ الله ورضوان -قال- فَتَخْرُجُ تَسِيلُ كَمَا تَسِيلُ الْقَطْرَةُ مِنْ فِي السِّقَاءِ فَيَأْخُذُهَا, فَإِذَا أَخَذَهَا لَمْ يَدَعُوهَا فِي يَدِهِ طَرْفَةَ عَيْنٍ حَتَّى يَأْخُذُوهَا فَيَجْعَلُوهَا فِي ذَلِكَ الْكَفَنِ وَفِي ذَلِكَ الْحَنُوطِ, وَيَخْرُجُ مِنْهَا كَأَطْيَبِ نَفْحَةِ مِسْكٍ وُجِدَتْ عَلَى وَجْهِ الْأَرْضِ, فَيَصْعَدُونَ بِهَا فَلَا يَمُرُّونَ بِهَا عَلَى مَلَإٍ مِنَ الْمَلَائِكَةِ إِلَّا قَالُوا: مَا هذه الريح الطيبة؟ فَيَقُولُونَ: فُلَانُ ابن فُلَانٍ بِأَحْسَنِ أَسْمَائِهِ الَّتِي كَانُوا يُسَمُّونَهُ بِهَا فِي الدُّنْيَا, حتى ينتهوا به إِلَى السَّمَاءِ الدُّنْيَا فَيَسْتَفْتِحُونَ له فيفتح لَهُ, فَيُشَيِّعُهُ مِنْ كُلِّ سَمَاءٍ مُقَرِّبُوهَا إِلَى السَّمَاءِ الَّتِي تَلِيهَا حتى ينتهى بها إِلَى السَّمَاءِ السَّابِعَةِ, فَيَقُولُ اللَّهُ عَزَّ وَجَلَّ: اكْتُبُوا كِتَابَ عَبْدِي فِي عِلِّيِّينَ وَأَعِيدُوهُ إِلَى الْأَرْضِ, فَإِنِّي مِنْهَا خَلَقْتُهُمْ وَفِيهَا أُعِيدُهُمْ وَمِنْهَا أُخْرِجُهُمْ تَارَةً أُخْرَى قَالَ: فَتُعَادُ رُوحُهُ فَيَأْتِيهِ مَلَكَانِ فَيُجْلِسَانِهِ فَيَقُولَانِ لَهُ: مَنْ رَبُّكَ؟ فَيَقُولُ: رَبِّيَ اللَّهُ فَيَقُولَانِ لَهُ: مَا دِينُكَ؟ فَيَقُولُ: دِينِيَ الْإِسْلَامُ فَيَقُولَانِ لَهُ: مَا هَذَا الرَّجُلُ الَّذِي بُعِثَ فِيكُمْ؟ فَيَقُولُ: هُوَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَيَقُولَانِ لَهُ: وَمَا عِلْمُكَ؟ فَيَقُولُ: قَرَأْتُ كتاب الله تعالى فَآمَنْتُ بِهِ وَصَدَّقْتُ. فينادي منادٍ من السَّمَاءِ أَنْ صَدَقَ عَبْدِي فَأَفْرِشُوهُ مِنَ الْجَنَّةِ وَأَلْبِسُوهُ مِنَ الْجَنَّةِ وَافْتَحُوا لَهُ بَابًا إِلَى الْجَنَّةِ, فَيَأْتِيهِ مِنْ رَوْحِهَا وَطِيبِهَا وَيُفْسَحُ لَهُ فِي قبره مد البصر قَالَ: وَيَأْتِيهِ رَجُلٌ حَسَنُ الْوَجْهِ حَسَنُ الثِّيَابِ طَيِّبُ الرِّيحِ فَيَقُولُ: أَبْشِرْ بِالَّذِي يَسُرُّكَ هَذَا يَوْمُكَ الَّذِي كُنْتَ تُوعَدُ, فَيَقُولُ لَهُ: مَنْ أَنْتَ, فوجهك الوجه الذي يَجِيءُ بِالْخَيْرِ؟! فَيَقُولُ: أَنَا عَمَلُكَ الصَّالِحُ فَيَقُولُ: رَبِّ أقم الساعة رب أَقِمِ السَّاعَةَ حَتَّى أَرْجِعَ إِلَى أَهْلِي وَمَالِي -قَالَ- وَإِنَّ الْعَبْدَ الْكَافِرَ إِذَا كَانَ فِي انْقِطَاعٍ مِنَ الدنيا وإقبال إلى الْآخِرَةِ نَزَلَ إِلَيْهِ مِنَ السَّمَاءِ مَلَائِكَةٌ سُودُ الْوُجُوهِ مَعَهُمُ الْمُسُوحُ فَيَجْلِسُونَ مِنْهُ مَدَّ الْبَصَرِ, ثُمَّ يَجِيءُ مَلَكُ الْمَوْتِ حَتَّى يَجْلِسَ عِنْدَ رَأْسِهِ فَيَقُولَ: أَيَّتُهَا النَّفْسُ الْخَبِيثَةُ اخْرُجِي إِلَى سَخَطٍ مِنَ اللَّهِ وَغَضَبٍ قَالَ: فَتُفَرَّقُ فِي جَسَدِهِ فَيَنْتَزِعُهَا كَمَا يُنْتَزَعُ السَّفُّودُ مِنَ الصُّوفِ الْمَبْلُولِ فَيَأْخُذُهَا, فَإِذَا أَخَذَهَا لَمْ يَدَعُوهَا فِي يَدِهِ طَرْفَةَ عَيْنٍ حَتَّى يَجْعَلُوهَا فِي تِلْكَ الْمُسُوحِ, وَيَخْرُجُ مِنْهَا كَأَنْتَنِ

(2/724)

رِيحِ جِيفَةٍ وُجِدَتْ عَلَى وَجْهِ الْأَرْضِ, فَيَصْعَدُونَ بِهَا فَلَا يَمُرُّونَ بِهَا عَلَى مَلَإٍ مِنَ الْمَلَائِكَةِ إِلَّا قالوا: ما هذه الرُّوحُ الخبيثة؟ فَيَقُولُونَ: فُلَانُ ابن فُلَانٍ بِأَقْبَحِ أَسْمَائِهِ الَّتِي كَانَ يُسَمَّى بِهَا فِي الدُّنْيَا, حتى ينتهى بها إِلَى السَّمَاءِ الدُّنْيَا, فَيُسْتَفْتَحُ فَلَا يُفْتَحُ لَهُ -ثُمَّ قَرَأَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: {لَا تُفَتَّحُ لَهُمْ أَبْوَابُ السَّمَاءِ وَلَا يَدْخُلُونَ الْجَنَّةَ حَتَّى يَلِجَ الْجَمَلُ فِي سَمِّ الْخِيَاطِ} [الْأَعْرَافِ: 40]- فَيَقُولُ اللَّهُ عَزَّ وَجَلَّ: اكْتُبُوا كِتَابَهُ فِي سِجِّينٍ الأرض السفلى, فيطرح رُوحُهُ طَرْحًا -ثُمَّ قَرَأَ: {وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنَ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ} [الْحَجِّ: 31] فَتُعَادُ رُوحُهُ فِي جَسَدِهِ وَيَأْتِيهِ مَلَكَانِ فَيُجْلِسَانِهِ فَيَقُولَانِ لَهُ: مَنْ رَبُّكَ؟ فَيَقُولُ: هَاهْ هَاهْ, لَا أَدْرِي فَيَقُولَانِ: مَا دِينُكَ؟ فَيَقُولُ: هَاهْ هَاهْ لَا أَدْرِي, فَيَقُولَانِ: مَا هَذَا الرَّجُلُ الَّذِي بُعِثَ فِيكُمْ؟ فَيَقُولُ: هَاهْ هَاهْ لَا أَدْرِي. فَيُنَادِي مُنَادٍ مِنَ السَّمَاءِ أَنْ كَذَبَ عبدي, فأفرشوه مِنَ النَّارِ وَافْتَحُوا لَهُ بَابًا إِلَى النَّارِ, فَيَأْتِيهِ مِنْ حَرِّهَا وَسَمُومِهَا وَيُضَيَّقُ عَلَيْهِ قَبْرُهُ حَتَّى تَخْتَلِفَ فِيهِ أَضْلَاعُهُ, وَيَأْتِيهِ رَجُلٌ قَبِيحُ الْوَجْهِ قَبِيحُ الثِّيَابِ مُنْتِنُ الرِّيحِ فَيَقُولُ: أَبْشِرْ بِالَّذِي يَسُوءُكَ هَذَا يَوْمُكَ الَّذِي كُنْتَ تُوعَدُ. فَيَقُولُ: مَنْ أَنْتَ, فوجهك الوجه الذي يَجِيءُ بِالشَّرِّ؟! فَيَقُولُ: أَنَا عَمَلُكَ الْخَبِيثُ فَيَقُولُ: رَبِّ لَا تُقِمِ السَّاعَةَ" زَادَ فِي رِوَايَةٍ فِي قِصَّةِ الْمُؤْمِنِ: "حَتَّى إِذَا خَرَجَ رُوحُهُ صَلَّى عَلَيْهِ كُلُّ مَلَكٍ بَيْنَ السَّمَاءِ وَالْأَرْضِ وَكُلُّ مَلَكٍ فِي السَّمَاءِ, وَفُتِحَتْ لَهُ أَبْوَابُ السَّمَاءِ, وَلَيْسَ مِنْ أَهْلِ بَابٍ إِلَّا وَهُمْ يَدْعُونَ اللَّهَ عَزَّ وَجَلَّ أَنْ يُعْرَجَ بِرُوحِهِ مِنْ قِبَلِهِمْ" وَزَادَ فِي قِصَّةِ الْكَافِرِ: "ثُمَّ يُقَيَّضُ لَهُ أَعْمَى أَصَمُّ أَبْكَمُ فِي يَدِهِ مِرْزَبَّةٌ لَوْ ضُرِبَ بِهَا جَبَلٌ كَانَ تُرَابًا, فَيَضْرِبُهُ ضَرْبَةً فَيَصِيرُ تُرَابًا. ثُمَّ يُعِيدُهُ اللَّهُ عَزَّ وَجَلَّ كَمَا كَانَ فَيَضْرِبُهُ ضَرْبَةً أُخْرَى فَيَصِيحُ صَيْحَةً يَسْمَعُهَا كُلُّ شَيْءٍ إِلَّا الثَّقَلَيْنِ -قَالَ الْبَرَاءُ- ثُمَّ يُفْتَحُ لَهُ بَابٌ مِنَ النَّارِ, وَيُمَهَّدُ لَهُ فِرَاشٌ مِنَ النَّارِ" وَرَوَاهُ أَبُو دَاوُدَ وَالنَّسَائِيُّ وَابْنُ مَاجَهْ بِنَحْوِهِ1.
__________
1 أحمد "4/ 287 و288 و295 و296 و297" وأبو داود "4/ 239، 240/ ح4753 و4754" في السنة، باب في المسألة في القبر وعذاب القبر، والنسائي "1/ 282" وابن ماجه "1/ 494/ ح1548" في الجنائز، باب ما جاء في الجلوس في المقابر, والطيالسي "ص102/ ح753" والآجري في الشريعة "ص367-370" والحاكم "1/ 37-40" وقال: صحيح الإسناد على شرط الشيخين. وأقره الذهبي، وهو كما قالا. والبيهقي في عذاب القبر "ح20".

(2/725)

وَأَمَّا حَدِيثُ عُمَرَ بْنِ الْخَطَّابِ فَرَوَاهُ مُسْلِمٍ مِنْ طُرُقٍ عَنْهُ رَضِيَ اللَّهُ عَنْهُ قَالَ: إِنَّ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- كَانَ يُرِينَا مَصَارِعَ أَهْلِ بَدْرٍ بِالْأَمْسِ يَقُولُ: "هَذَا مَصْرَعُ فُلَانٍ غَدًا إِنْ شَاءَ اللَّهُ تَعَالَى" قَالَ فَقَالَ عُمَرُ: فَوَالَّذِي بَعَثَهُ بالحق ما أخطئوا الْحُدُودَ الَّتِي حَدَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. قَالَ: فَجُعِلُوا فِي بِئْرٍ بَعْضُهُمْ عَلَى بَعْضٍ, وَانْطَلَقَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- حَتَّى انْتَهَى إِلَيْهِمْ فَقَالَ: "يَا فُلَانُ ابن فُلَانٍ وَيَا فُلَانُ ابن فُلَانٍ, هَلْ وَجَدْتُمْ مَا وَعَدَكُمُ اللَّهُ وَرَسُولُهُ حَقًّا؟ فَإِنِّي وَجَدْتُ مَا وَعَدَنِي اللَّهُ حَقًّا" قَالَ عُمَرُ: يَا رَسُولَ اللَّهِ كَيْفَ تُكَلِّمُ أَجْسَادًا لَا أَرْوَاحَ فِيهَا؟! قَالَ: "مَا أَنْتُمْ بِأَسْمَعَ لِمَا أَقُولُ مِنْهُمْ, غَيْرَ أَنَّهُمْ لَا يَسْتَطِيعُونَ أَنْ يَرُدُّوا عَلَيَّ شَيْئًا" 1.
وَلِأَبِي دَاوُدَ وَالنَّسَائِيِّ وَابْنِ مَاجَهْ عَنْهُ رَضِيَ اللَّهُ عَنْهُ أَنَّ النَّبِيَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- كَانَ يَتَعَوَّذُ مِنَ الْجُبْنِ وَالْبُخْلِ وَعَذَابِ الْقَبْرِ وَفِتْنَةِ الصَّدْرِ2.
وَأَمَّا حَدِيثُ عَبْدِ اللَّهِ بْنِ عُمَرَ -رَضِيَ اللَّهُ عَنْهُمَا- فَقَالَ الْبُخَارِيُّ رَحِمَهُ اللَّهُ تَعَالَى: "بَابُ الْمَيِّتِ يُعْرَضُ بِالْغَدَاةِ وَالْعَشِيِّ" حَدَّثَنَا إِسْمَاعِيلُ قَالَ: حَدَّثَنِي مَالِكٌ عَنْ نَافِعٍ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: "إِنَّ أَحَدَكُمْ إِذَا مَاتَ عُرِضَ عَلَيْهِ مَقْعَدُهُ بِالْغَدَاةِ وَالْعَشِيِّ, إِنْ كَانَ مِنْ أَهْلِ الْجَنَّةِ فَمِنْ أَهْلِ الْجَنَّةِ, وَإِنْ كَانَ مِنْ أَهْلِ النَّارِ فَمِنْ أَهْلِ النَّارِ, فَيُقَالُ: هَذَا مَقْعَدُكَ حَتَّى يَبْعَثَكَ اللَّهُ يَوْمَ الْقِيَامَةِ" 3. وَلَهُ عَنْهُ رَضِيَ اللَّهُ عَنْهُ قَالَ: اطَّلَعَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَى أَهْلِ الْقَلِيبِ
__________
1 مسلم "4/ 2202/ ح2873" في الجنة وصفة نعيمها وأهلها، باب عرض مقعد الميت من الجنة أو النار عليه.
2 رواه أحمد "1/ 22" وأبو داود "2/ 90/ ح1539" في الصلاة، باب الاستعاذة، والنسائي "8/ 255" في الاستعاذة، باب الاستعاذة من فتنة الصدر، وباب الاستعاذة من فتنة الدنيا، والاستعاذة من البخل، وابن ماجه "2/ 1263/ ح3844" في الدعاء، باب ما تعوذ منه رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وابن حبان "605، 606/ ح2445, موارد" وهو حديث حسن.
3 رواه البخاري "3/ 243" في الجنائز، باب الميت يعرض عليه مقعده بالغداة والعشي، وفي بدء الخلق وفي الرقاق، ومسلم "4/ 2199/ ح2866" في الجنة، باب عرض مقعد الميت من الجنة أو النار عليه.

(2/726)

فَقَالَ: "وَجَدْتُمْ مَا وَعَدَكُمْ رَبُّكُمْ حَقًّا"؟ فَقِيلَ لَهُ: تَدْعُو أَمْوَاتًا؟! فَقَالَ: "مَا أَنْتُمْ بِأَسْمَعَ مِنْهُمْ, وَلَكِنْ لَا يُجِيبُونَ" 1.
وَأَمَّا حَدِيثُ عَائِشَةَ أُمِّ الْمُؤْمِنِينَ فَقَالَ الْبُخَارِيُّ رَحِمَهُ اللَّهُ تَعَالَى: "بَابُ التَّعَوُّذِ مِنْ عَذَابِ الْقَبْرِ فِي الْكُسُوفِ" حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مَسْلَمَةَ عَنْ مَالِكٍ عَنْ يَحْيَى بْنِ سَعِيدٍ عَنْ عَمْرَةَ بِنْتِ عَبْدِ الرَّحْمَنِ عَنْ عَائِشَةَ زَوْجِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّ يَهُودِيَّةً جَاءَتْ تَسْأَلُهَا فَقَالَتْ لَهَا: أَعَاذَكِ اللَّهُ مِنْ عَذَابِ الْقَبْرِ, فَسَأَلَتْ عَائِشَةُ رَضِيَ اللَّهُ عَنْهَا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: أَيُعَذَّبُ النَّاسُ فِي قُبُورِهِمْ؟ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَائِذًا بِاللَّهِ مِنْ ذَلِكَ -ثُمَّ ذَكَرَ حَدِيثَ الْكُسُوفِ بِطُولِهِ وَفِيهِ آخِرُهُ- ثُمَّ أَمَرَهُمْ أَنْ يَتَعَوَّذُوا مِنْ عَذَابِ الْقَبْرِ, وَرَوَاهُ مُسْلِمٌ بِنَحْوِهِ2.
وَقَالَ الْبُخَارِيُّ أَيْضًا: حَدَّثَنَا عَبْدَانُ أَخْبَرَنِي أَبِي سَمِعْتُ الْأَشْعَثَ عَنْ أَبِيهِ عَنْ مَسْرُوقٍ عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا أَنَّ يَهُودِيَّةً دَخَلَتْ عَلَيْهَا فَذَكَرَتْ عَذَابَ الْقَبْرِ, فَسَأَلَتْ عَائِشَةُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَنْ عَذَابِ الْقَبْرِ فَقَالَ: "عَذَابُ الْقَبْرِ حَقٌّ" قَالَتْ عَائِشَةُ: فَمَا رَأَيْتُ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بَعْدُ صَلَّى صَلَاةً إِلَّا تَعَوَّذَ مِنْ عَذَابِ الْقَبْرِ. وَوَافَقَهُ عَلَيْهِ مُسْلِمٌ وَغَيْرُهُ3.
وَقَالَ مُسْلِمٌ أَيْضًا: حَدَّثَنَا هَارُونُ بْنُ سَعِيدٍ وَحَرْمَلَةُ بْنُ يَحْيَى, قَالَ هَارُونُ: حَدَّثَنَا -وَقَالَ حَرْمَلَةُ: أَخْبَرَنَا- ابْنُ وَهْبٍ أَخْبَرَنِي يُونُسُ بْنُ يَزِيدَ عَنِ ابْنِ شِهَابٍ قَالَ: حَدَّثَنِي عُرْوَةُ بْنُ الزُّبَيْرِ أَنَّ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: دَخَلَ عَلَيَّ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَعِنْدِي امْرَأَةٌ مِنَ الْيَهُودِ وَهِيَ تَقُولُ: هَلْ شَعَرْتِ أَنَّكُمْ تُفْتَنُونَ فِي الْقُبُورِ؟ قَالَتْ: فَارْتَاعَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَالَ: "إِنَّمَا تُفْتَنُ يَهُودُ" قَالَتْ عَائِشَةُ: فَلَبِثْنَا لَيَالِيَ ثُمَّ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "هَلْ شَعَرْتِ أَنَّهُ أُوحِيَ إِلَيَّ أَنَّكُمْ تُفْتَنُونَ فِي الْقُبُورِ"؟ قَالَتْ عَائِشَةُ
__________
1 رواه البخاري "3/ 232" في الجنائز، باب ما جاء في عذاب القبر، ومسلم "2/ 643/ ح932" في الجنائز، باب الميت يعذب ببكاء أهله عليه.
2 رواه البخاري "2/ 538" في الكسوف, باب التعوذ من عذاب القبر في الكسوف, ومسلم "1/ 410/ ح584" في المساجد، باب استحباب التعوذ من عذاب القبر.
3 رواه البخاري "3/ 232" في الجنائز، باب ما جاء في عذاب القبر، ومسلم "11/ 411/ ح586" في المساجد، باب استحباب التعوذ من عذاب القبر.

(2/727)

رَضِيَ اللَّهُ عَنْهَا: فَسَمِعْتُ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بَعْدُ يَسْتَعِيذُ مِنْ عَذَابِ الْقَبْرِ1.
وَقَالَ رَحِمَهُ اللَّهُ تَعَالَى أَيْضًا: حَدَّثَنَا زُهَيْرُ بْنُ حَرْبٍ وَإِسْحَاقُ بْنُ إِبْرَاهِيمَ كِلَاهُمَا عَنْ جَرِيرٍ قَالَ زُهَيْرٌ: حَدَّثَنَا جَرِيرٌ عَنْ مَنْصُورٍ عَنْ أَبِي وَائِلٍ عَنْ مَسْرُوقٍ عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: دَخَلَتْ عَلَيَّ عَجُوزَانِ مِنْ عُجُزِ يَهُودِ الْمَدِينَةِ فَقَالَتَا: إِنَّ أَهْلَ الْقُبُورِ يُعَذَّبُونَ فِي قُبُورِهِمْ قَالَتْ: فَكَذَّبْتُهُمَا وَلَمْ أَنْعَمْ أَنْ أُصَدِّقَهُمَا, فَخَرَجَتَا وَدَخَلَ عَلَيَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَلْتُ لَهُ: يَا رَسُولَ اللَّهِ إِنَّ عَجُوزَيْنِ مِنْ عُجُزِ يَهُودِ الْمَدِينَةِ دَخَلَتَا عَلَيَّ, فَزَعَمَتَا أَنَّ أَهْلَ الْقُبُورِ يُعَذَّبُونَ فِي قُبُورِهِمْ! فَقَالَ: "صَدَقَتَا, إِنَّهُمْ يُعَذَّبُونَ عَذَابًا تَسْمَعُهُ الْبَهَائِمُ" ثُمَّ قَالَتْ: فَمَا رَأَيْتُهُ بَعْدُ فِي صَلَاةٍ إِلَّا يَتَعَوَّذُ مِنْ عَذَابِ الْقَبْرِ2.
وَلَهُمَا عَنْهَا رَضِيَ اللَّهُ عَنْهَا أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَقُولُ: "اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنَ الْكَسَلِ وَالْهَرَمِ وَالْمَأْثَمِ وَالْمَغْرَمِ وَمِنْ فِتْنَةِ الْقَبْرِ وَعَذَابِ الْقَبْرِ وَمِنْ فِتْنَةِ النَّارِ وَعَذَابِ النَّارِ وَمِنْ شَرِّ فِتْنَةِ الْغِنَى, وَأَعُوذُ بِكَ مِنْ فِتْنَةِ الْفَقْرِ, وَأَعُوذُ بِكَ مِنْ فِتْنَةِ الْمَسِيحِ الدَّجَّالِ. اللَّهُمَّ اغْسِلْ عَنِّي خَطَايَايَ بِمَاءِ الثَّلْجِ وَالْبَرَدِ, وَنَقِّ قَلْبِي مِنَ الْخَطَايَا كَمَا نَقَّيْتَ الثَّوْبَ الْأَبْيَضَ مِنَ الدَّنَسِ, وَبَاعِدْ بَيْنِي وَبَيْنَ خَطَايَايَ كَمَا بَاعَدْتَ بَيْنَ الْمَشْرِقِ وَالْمَغْرِبِ" 3.
وَلِمُسْلِمٍ عَنْهَا مِنْ حَدِيثِهَا فِي الْكُسُوفِ, وَفِيهِ قَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي خُطْبَتِهِ: "وَلَقَدْ رَأَيْتُ جَهَنَّمَ يَحْطِمُ بَعْضُهَا بَعْضًا حِينَ رَأَيْتُمُونِي تَأَخَّرْتُ, وَرَأَيْتُ فِيهَا ابْنَ لُحَيٍّ وَهُوَ الَّذِي سَيَّبَ السَّوَائِبَ" 4.
وَأَمَّا حَدِيثُ أَسْمَاءَ بِنْتِ أَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُمَا فَقَالَ الْبُخَارِيُّ رَحِمَهُ اللَّهُ
__________
1 رواه مسلم "1/ 410/ ح584" في المساجد، باب استحباب التعوذ من عذاب القبر, وقد تقدم.
2 مسلم "1/ 411/ ح586" في المساجد، باب استحباب التعوذ من عذاب القبر.
3 رواه البخاري "11/ 176" في الدعوات، باب التعوذ من المأثم والمغرم، وباب الاستعاذة من فتنة الغنى، وباب التعوذ من فتنة الفقر، ومسلم "1/ 411/ ح589" في الذكر والدعاء، باب التعوذ من شر الفتن.
4 رواه مسلم "2/ 622/ ح904" في الكسوف، باب ما عرض على النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- في صلاة الكسوف, من أمر الجنة والنار.

(2/728)

تَعَالَى: حَدَّثَنَا يَحْيَى بْنُ سُلَيْمَانَ حَدَّثَنَا ابْنُ وَهْبٍ قَالَ: أَخْبَرَنِي يُونُسُ عَنِ ابْنِ شِهَابٍ أَخْبَرَنِي عُرْوَةُ بْنُ الزُّبَيْرِ أَنَّهُ سَمِعَ أَسْمَاءَ بِنْتَ أَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُمَا تَقُولُ: قَامَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- خَطِيبًا فَذَكَرَ فِتْنَةَ الْقَبْرِ الَّتِي يُفْتَنُ فِيهَا الْمَرْءُ, فَلَمَّا ذَكَرَ ذَلِكَ ضَجَّ الْمُسْلِمُونَ ضَجَّةً1.
وَلَهُمَا عَنْهَا رَضِيَ اللَّهُ عَنْهَا حَدِيثُ الْكُسُوفِ بِطُولِهِ, وَفِيهِ: فَلَمَّا انْصَرَفَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ, حَمِدَ اللَّهَ وَأَثْنَى عَلَيْهِ ثُمَّ قَالَ: "مَا مِنْ شَيْءٍ كُنْتُ لَمْ أَرَهُ إِلَّا قَدْ رَأَيْتُهُ فِي مَقَامِي هَذَا حَتَّى الْجَنَّةَ وَالنَّارَ, لَقَدْ أُوحِيَ إِلَيَّ أَنَّكُمْ تُفْتَنُونَ فِي الْقُبُورِ مِثْلَ -أَوْ قَرِيبًا مِنْ- فِتْنَةِ الدَّجَّالِ -لا أدري أيتهما قَالَتْ أَسْمَاءُ- يُؤْتَى أَحَدُكُمْ فَيُقَالُ: مَا عِلْمُكَ بِهَذَا الرَّجُلِ؟ فَأَمَّا الْمُؤْمِنُ أَوِ الْمُوقِنُ -لَا أَدْرِي أَيَّ ذَلِكَ قَالَتْ أَسْمَاءُ- فَيَقُولُ: مُحَمَّدٌ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- , جَاءَنَا بِالْبَيِّنَاتِ وَالْهُدَى فَأَجَبْنَا وَآمَنَّا وَاتَّبَعْنَا. فَيُقَالُ لَهُ: نَمْ صَالِحًا فَقَدْ عَلِمْنَاكَ كُنْتَ لَمُوقِنًا, وَأَمَّا الْمُنَافِقُ أَوِ الْمُرْتَابُ -لَا أَدْرِي أَيَّ ذَلِكَ قَالَتْ أَسْمَاءُ- فَيَقُولُ: لَا أَدْرِي, سَمِعْتُ النَّاسَ يَقُولُونَ شَيْئًا فَقُلْتُهُ" 2 قَوْلُهُ: لَا أَدْرِي أَيَّ ذَلِكَ ... إِلَخْ, التَّرَدُّدُ فِيهِ مِنْ فَاطِمَةَ بِنْتِ الْمُنْذِرِ الرَّاوِيَةِ عَنْ أَسْمَاءَ رَضِيَ اللَّهُ عَنْهُمَا.
وَأَمَّا حَدِيثُ أَبِي أَيُّوبَ الْأَنْصَارِيِّ فَقَالَ الْبُخَارِيُّ رَحِمَهُ اللَّهُ تَعَالَى: حَدَّثَنَا ابْنُ الْمُثَنَّى حَدَّثَنَا يَحْيَى حَدَّثَنَا شُعْبَةُ قَالَ: حدثني عون بن أَبِي جُحَيْفَةَ عَنِ الْبَرَاءِ بْنِ عَازِبٍ عَنْ أَبِي أَيُّوبَ رَضِيَ اللَّهُ عَنْهُمْ قَالَ: خَرَجَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَقَدْ وَجَبَتِ الشَّمْسُ, فَسَمِعَ صَوْتًا فَقَالَ: "يَهُودُ تُعَذَّبُ فِي قُبُورِهَا" رَوَاهُ مُسْلِمٌ مِنْ طَرِيقِ جَمَاعَةٍ عَنْ شُعْبَةَ بِهِ3.
وَأَمَّا حَدِيثُ أُمِّ خَالِدٍ, فَقَالَ الْبُخَارِيُّ رَحِمَهُ اللَّهُ تَعَالَى: حَدَّثَنَا مُعَلَّى حَدَّثَنَا
__________
1 رواه البخاري "3/ 232" في الجنائز، باب ما جاء في عذاب القبر.
2 رواه البخاري "1/ 288، 289" في الوضوء، باب من لم يتوضأ إلا من الغش المثقل، وفي العلم، وفي الكسوف، وفي السهو، وفي الجمعة، وفي الأذان، وفي العتق، وفي الاعتصام، ومسلم "1/ 624/ ح905" في الكسوف، باب ما عرض على النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- في صلاة الكسوف.
3 رواه البخاري "3/ 241" في الجنائز، باب التعوذ من عذاب القبر، ومسلم "4/ 200/ ح2869" في صفة الجنة، باب عرض مقعد الميت من الجنة أو النار عليه.

(2/729)

وُهَيْبٌ عَنْ مُوسَى بْنِ عُقْبَةَ قَالَ: حَدَّثَتْنِي ابْنَةُ خَالِدِ بْنِ سَعِيدِ بْنِ الْعَاصِ أَنَّهَا سَمِعَتِ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ يَتَعَوَّذُ مِنْ عَذَابِ الْقَبْرِ1. وَقَالَ فِي كِتَابِ الدَّعَوَاتِ: حَدَّثَنَا الْحُمَيْدِيُّ حَدَّثَنَا سُفْيَانُ حَدَّثَنَا مُوسَى بْنُ عُقْبَةَ بِهِ2 إِلَخْ.
وَأَمَّا حَدِيثُ أَبِي هُرَيْرَةَ فَقَالَ مُسْلِمٌ رَحِمَهُ اللَّهُ تَعَالَى: حَدَّثَنَا عُبَيْدُ اللَّهِ بْنُ عُمَرَ الْقَوَارِيرِيُّ حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ حَدَّثَنَا بُدَيْلٌ عَنْ عَبْدِ اللَّهِ بْنِ شَقِيقٍ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: "إِذَا خَرَجَتْ رُوحُ الْمُؤْمِنِ تَلَقَّاهَا مَلَكَانِ يُصْعِدَانِهَا" قَالَ حَمَّادٌ: فَذَكَرَ مِنْ طَيَّبِ ريحها وذكر المسك قَالَ: "وَيَقُولُ أَهْلُ السَّمَاءِ: رُوحٌ طَيِّبَةٌ جَاءَتْ مِنْ قِبَلِ الْأَرْضِ, صَلَّى اللَّهُ عَلَيْكَ وَعَلَى جَسَدٍ كُنْتِ تَعْمُرِينَهُ, فَيَنْطَلِقُ بِهِ إِلَى رَبِّهِ عَزَّ وَجَلَّ ثُمَّ يَقُولُ: انْطَلِقُوا بِهِ إِلَى آخِرِ الْأَجَلِ قَالَ: وَإِنَّ الْكَافِرَ إِذَا خَرَجَتْ رُوحُهُ" قَالَ حَمَّادٌ وَذَكَرَ مِنْ نَتْنِهَا وَذَكَرَ لَعْنًا "وَيَقُولُ أَهْلُ السَّمَاءِ: رُوحٌ خَبِيثَةٌ جَاءَتْ مِنْ قِبَلِ الْأَرْضِ قَالَ: فَيُقَالُ: انْطَلِقُوا بِهِ إِلَى آخِرِ الْأَجَلِ" , قَالَ أَبُو هُرَيْرَةَ: فَرَدَّ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ رَيْطَةً كَانَتْ عَلَيْهِ عَلَى أَنْفِهِ هَكَذَا"3.
وَلَهُمَا عَنْهُ رَضِيَ اللَّهُ عَنْهُ قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَدْعُو: "اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنْ عَذَابِ الْقَبْرِ وَمِنْ عَذَابِ النَّارِ وَمِنْ فِتْنَةِ الْمَحْيَا وَالْمَمَاتِ وَمِنْ فِتْنَةِ الْمَسِيحِ الدَّجَّالِ" 4.
وَقَالَ التِّرْمِذِيُّ رَحِمَهُ اللَّهُ تَعَالَى: بَابُ مَا جَاءَ فِي عَذَابِ الْقَبْرِ. حَدَّثَنَا أَبُو سَلَمَةَ يَحْيَى بْنُ خَلَفٍ الْبَصْرِيُّ أَخْبَرَنَا بِشْرُ بْنُ الْمُفَضَّلِ عَنْ عَبْدِ الرَّحْمَنِ بْنِ إِسْحَاقَ عَنْ سَعِيدِ بْنِ أَبِي سَعِيدٍ الْمَقْبُرِيِّ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إِذَا قُبِرَ الْمَيِّتُ -أَوْ قَالَ: أَحَدُكُمْ- أَتَاهُ مَلَكَانِ أَسْوَدَانِ أَزْرَقَانِ يُقَالُ لِأَحَدِهِمَا: الْمُنْكَرُ وَالْآخَرِ: النَّكِيرُ فَيَقُولَانِ: مَا كُنْتَ تَقُولُ فِي هَذَا الرَّجُلِ؟ فَيَقُولُ مَا
__________
1، 2 رواه البخاري "3/ 241" في الجنائز، باب التعوذ من عذاب القبر. وفي الدعوات، باب التعوذ من عذاب القبر "11/ 174".
3 رواه مسلم "4/ 2202/ ح2872" في الجنة وصفة نعيمها، باب عرض مقعد الميت من الجنة أو النار عليه.
4 البخاري "3/ 241" في الجنائز، باب التعوذ من عذاب القبر، ومسلم "1/ 412/ ح588" في المساجد، باب ما يستعاذ منه في الصلاة.

(2/730)

كَانَ يَقُولُ: هُوَ عَبْدُ اللَّهِ وَرَسُولُهُ, أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَأَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ فَيَقُولَانِ: قَدْ كُنَّا نَعْلَمُ أَنَّكَ تَقُولُ هَذَا. ثُمَّ يُفْسَحُ لَهُ فِي قَبْرِهِ سَبْعُونَ ذِرَاعًا فِي سَبْعِينَ ثُمَّ يُنَوَّرُ لَهُ فِيهِ ثُمَّ يُقَالُ لَهُ: نَمْ فَيَقُولُ: أَرْجِعُ إِلَى أهلي فأخبرهم, فيقولان: نَمْ كَنَوْمَةِ الْعَرُوسِ الَّذِي لَا يُوقِظُهُ إلا أحب أهليه إِلَيْهِ, حَتَّى يَبْعَثَهُ اللَّهُ مِنْ مَضْجَعِهِ ذَلِكَ, وَإِنْ كَانَ مُنَافِقًا قَالَ: سَمِعْتُ النَّاسَ يقولون فقلت مثلهم, لَا أَدْرِي, فَيَقُولَانِ: قَدْ كُنَّا نَعْلَمُ أَنَّكَ تَقُولُ ذَلِكَ فَيُقَالُ لِلْأَرْضِ: الْتَئِمِي عَلَيْهِ فَتَلْتَئِمُ عَلَيْهِ, فَتَخْتَلِفُ أَضْلَاعُهُ, فَلَا يَزَالُ فِيهَا مُعَذَّبًا حَتَّى يَبْعَثَهُ اللَّهُ مِنْ مَضْجَعِهِ ذَلِكَ" 1.
وَقَالَ الْإِمَامُ أَحْمَدُ رَحِمَهُ اللَّهُ تَعَالَى: حَدَّثَنَا حُسَيْنُ بْنُ مُحَمَّدٍ عَنِ ابْنِ أَبِي ذِئْبٍ عَنْ مُحَمَّدِ بْنِ عَمْرِو بْنِ عَطَاءٍ عَنْ سَعِيدِ بْنِ يَسَارٍ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: "إِنَّ الْمَيِّتَ يَحْضُرُهُ الْمَلَائِكَةُ فَإِذَا كَانَ الرَّجُلُ الصَّالِحُ قَالُوا: اخْرُجِي أَيَّتُهَا النَّفْسُ الطَّيِّبَةُ كَانَتْ فِي الْجَسَدِ الطَّيِّبِ, اخْرُجِي حَمِيدَةً وَأَبْشِرِي بِرَوْحٍ وَرَيْحَانٍ, وَرَبٍّ غَيْرِ غَضْبَانَ. قَالَ: فَلَا يَزَالُ يُقَالُ لَهَا ذَلِكَ حَتَّى تَخْرُجَ, ثُمَّ يُعْرَجُ بِهَا إِلَى السَّمَاءِ فَيُسْتَفْتَحُ لَهَا فَيُقَالُ: مَنْ هَذَا؟ فَيُقَالُ: فُلَانٌ فَيَقُولُونَ: مَرْحَبًا بِالرُّوحِ الطَّيِّبَةِ كَانَتْ فِي الْجَسَدِ الطَّيِّبِ, ادْخُلِي حَمِيدَةً وَأَبْشِرِي بِرَوْحٍ وَرَيْحَانٍ وَرَبٍّ غَيْرِ غَضْبَانَ, قَالَ: فَلَا يَزَالُ يُقَالُ لَهَا ذَلِكَ حَتَّى يَنْتَهِيَ بِهَا إِلَى السَّمَاءِ الَّتِي فِيهَا اللَّهُ عَزَّ وَجَلَّ. وَإِذَا كَانَ الرَّجُلُ السَّوْءُ وَالْعِيَاذُ بِاللَّهِ قَالُوا: اخْرُجِي أَيَّتُهَا النَّفْسُ الْخَبِيثَةُ كَانَتْ فِي الْجَسَدِ الْخَبِيثِ, اخْرُجِي ذَمِيمَةً وَأَبْشِرِي بِجَحِيمٍ وَغَسَّاقٍ وَآخَرَ مِنْ شَكْلِهِ أَزْوَاجٍ, فَلَا يَزَالُ يُقَالُ لَهَا ذَلِكَ حَتَّى تَخْرُجَ ثُمَّ يعرج بها إلى السَّمَاءَ فَيُسْتَفْتَحُ لَهَا فَيُقَالُ: مَنْ هَذَا؟ فَيُقَالُ: هَذَا فُلَانٌ فَيَقُولُونَ: لَا مَرْحَبًا بِالنَّفْسِ الْخَبِيثَةِ كَانَتْ فِي الْجَسَدِ الْخَبِيثِ, ارْجِعِي ذَمِيمَةً فَإِنَّهُ لَا تُفْتَحُ لَكِ أَبْوَابُ السَّمَاءِ, فَيُرْسَلُ مِنَ السَّمَاءِ ثُمَّ يَصِيرُ إِلَى الْقَبْرِ 2.
__________
1 رواه الترمذي "3/ 383/ ح1071" في الجنائز، باب ما جاء من عذاب القبر وقال: حديث حسن غريب، وابن أبي عاصم في السنة "2/ 402/ ح864" والآجري "ص365" وابن حبان "ص197/ ح780, موارد" وهو حديث حسن.
2 رواه أحمد "4/ 364" ورواه ابن ماجه من حديث أبي بكر بن أبي شيبة عن شبابة عن ابن أبي ذئب "2/ 1426/ ح4268" في الزهد، باب ذكر القبر والبلى, وإسناده صحيح.

(2/731)

وَقَالَ ابْنُ حِبَّانَ فِي صَحِيحِهِ: حَدَّثَنَا عُمَرُ بْنُ مُحَمَّدٍ الْهَمْدَانِيُّ حَدَّثَنَا زَيْدُ بْنُ أَخْزَمَ حَدَّثَنَا مُعَاذُ بْنُ هِشَامٍ حَدَّثَنِي أَبِي عَنْ قَتَادَةَ عَنْ قَسَامَةَ بْنِ زُهَيْرٍ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: "إِنَّ الْمُؤْمِنَ إِذَا قُبِضَ أَتَتْهُ مَلَائِكَةُ الرَّحْمَةِ بِحَرِيرَةٍ بَيْضَاءَ فَيَقُولُونَ: اخْرُجِي إِلَى رُوحِ اللَّهِ فَتَخْرُجُ كَأَطْيَبِ رِيحِ مِسْكٍ, حَتَّى أَنَّهُ لَيُنَاوِلُهُ بَعْضُهُمْ بَعْضًا يَشُمُّونَهُ حَتَّى يَأْتُوا بِهِ بَابَ السَّمَاءِ فَيُقَالُ: مَا هَذِهِ الرِّيحُ الطَّيِّبَةُ الَّتِي جَاءَتْ مِنْ قِبَلِ الْأَرْضِ؟ وَلَا يَأْتُونَ السَّمَاءَ إِلَّا قَالُوا مِثْلَ ذَلِكَ حَتَّى يَأْتُوا بِهِ أَرْوَاحَ الْمُؤْمِنِينَ, فَلَهُمْ أَشَدُّ فَرَحًا بِهِ مِنْ أَهْلِ الْغَائِبِ بِغَائِبِهِمْ. فَيَقُولُونَ: مَا فَعَلَ فُلَانٌ؟ فَيَقُولُونَ: دَعُوهُ حَتَّى يَسْتَرِيحَ فَإِنَّهُ كَانَ فِي غَمٍّ فَيَقُولُ: قَدْ مَاتَ أَمَا أَتَاكُمْ؟ فَيَقُولُونَ: ذَهَبَ بِهِ إِلَى أُمِّهِ الْهَاوِيَةِ. وَأَمَّا الْكَافِرُ فَيَأْتِيهِ مَلَائِكَةُ الْعَذَابِ بِمَسْحٍ فَيَقُولُونَ: اخْرُجِي إِلَى غَضَبِ اللَّهِ تَعَالَى فَتَخْرُجُ كَأَنْتَنِ رِيحِ جِيفَةٍ فَيَذْهَبُ بِهِ إِلَى بَابِ الْأَرْضِ" 1 زَادَ فِي رِوَايَةٍ: "وَأَمَّا الْكَافِرُ إِذَا قُبِضَتْ نَفْسُهُ وَذُهِبَ بِهَا إِلَى بَابِ الْأَرْضِ تَقُولُ خَزَنَةُ الْأَرْضِ: مَا وَجَدْنَا رِيحًا أَنْتَنَ مِنْ هَذِهِ فَيَبْلُغُ الْأَرْضَ السُّفْلَى" 2.
وَقَالَ حَمَّادُ بْنُ سَلَمَةَ عَنْ مُحَمَّدِ بْنِ عَمْرٍو عَنْ أَبِي سَلَمَةَ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " {يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ} [إِبْرَاهِيمَ: 27]-قَالَ- ذَلِكَ إِذَا قِيلَ لَهُ فِي الْقَبْرِ: مَنْ رَبُّكَ وَمَا دِينُكَ وَمَنْ نَبِيُّكَ؟ فَيَقُولُ: رَبِّيَ اللَّهُ وَدِينِيَ الْإِسْلَامُ وَنَبِيِّي مُحَمَّدٌ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- , جَاءَنَا بِالْبَيِّنَاتِ مِنْ عِنْدِ اللَّهِ فَآمَنْتُ بِهِ وَصَدَّقْتُ فَيُقَالُ لَهُ: صَدَقْتَ, عَلَى هَذَا عِشْتَ وَعَلَيْهِ مُتَّ وَعَلَيْهِ تُبْعَثُ" 3.
وَقَالَ ابْنُ جَرِيرٍ رَحِمَهُ اللَّهُ تَعَالَى: حَدَّثَنَا مُجَاهِدُ بْنُ مُوسَى وَالْحَسَنُ بْنُ مُحَمَّدٍ قَالَا: حَدَّثَنَا يَزِيدُ أَخْبَرَنَا مُحَمَّدُ بْنُ عَمْرٍو عَنْ أَبِي سَلَمَةَ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: "وَالَّذِي نَفْسِي بِيَدِهِ, إِنَّ الْمَيِّتَ لَيَسْمَعُ خَفْقَ نِعَالِكُمْ حِينَ
__________
1 رواه ابن حبان "ص187/ ح733, موارد" وإسناده صحيح, ويشهد له الذي قبله.
2 ابن حبان "ص186، 187/ ح731, موارد".
3 أخرجه ابن جرير "13/ 215" وابن مردويه "الدر المنثور 5/ 32" وسنده حسن, ومحمد بن عمرو هو الليثي, وأبو سلمة هو ابن عبد الرحمن حسن.

(2/732)

تُوَلُّونَ عَنْهُ مُدْبِرِينَ, فَإِنْ كَانَ مُؤْمِنًا كَانَتِ الصَّلَاةُ عِنْدَ رَأْسِهِ وَالزَّكَاةُ عَنْ يَمِينِهِ وَالصَّوْمُ عَنْ يَسَارِهِ وَكَانَ فِعْلُ الْخَيْرَاتِ مِنَ الصَّدَقَةِ وَالصِّلَةِ وَالْمَعْرُوفِ وَالْإِحْسَانِ إِلَى النَّاسِ عِنْدَ رِجْلَيْهِ, فَيُؤْتَى مِنْ قِبَلِ رَأْسِهِ فَتَقُولُ الصَّلَاةُ: مَا قِبَلِي مَدْخَلٌ, فَيُؤْتَى عَنْ يَمِينِهِ فَتَقُولُ الزَّكَاةُ: مَا قِبَلِي مَدْخَلٌ, فَيُؤْتَى عَنْ يَسَارِهِ فَيَقُولُ الصِّيَامُ: مَا قِبَلِي مَدْخَلٌ, فَيُؤْتَى مِنْ رِجْلَيْهِ فَيَقُولُ فِعْلُ الْخَيْرَاتِ: مَا قِبَلِي مَدْخَلٌ فَيُقَالُ لَهُ: اجْلِسْ فَيَجْلِسُ, قَدْ مَثَلَتْ لَهُ الشَّمْسُ قَدْ دَنَتْ لِلْغُرُوبِ فَيُقَالُ: أَخْبِرْنَا عَمَّا نَسْأَلُكَ فَيَقُولُ: دَعْنِي حَتَّى أُصَلِّيَ فَيُقَالُ لَهُ: إِنَّكَ سَتَفْعَلُ فَأَخْبِرْنَا عَمَّا نَسْأَلُكَ فَيَقُولُ: وَعَمَّ تَسْأَلُونِي؟ فَيُقَالُ: أَرَأَيْتَ هَذَا الرَّجُلَ الَّذِي كَانَ فِيكُمْ مَاذَا تَقُولُ فِيهِ, وَمَا تَشْهَدُ بِهِ عَلَيْهِ؟ فَيَقُولُ: أَمُحَمَّدٌ؟ فَيُقَالُ لَهُ: نَعَمْ فَيَقُولُ: أَشْهَدُ أَنَّهُ رَسُولُ اللَّهِ وَأَنَّهُ جَاءَنَا بِالْبَيِّنَاتِ مِنْ عِنْدِ اللَّهِ فَصَدَّقْنَاهُ, فَيُقَالُ لَهُ: عَلَى ذَلِكَ حَيِيتَ وَعَلَى ذَلِكَ مُتَّ وَعَلَيْهِ تُبْعَثُ إِنْ شَاءَ اللَّهُ تَعَالَى, ثُمَّ يُفْسَحُ لَهُ فِي قَبْرِهِ سَبْعُونَ ذِرَاعًا وَيُنَوَّرُ لَهُ وَيُفْتَحُ له باب إلى الْجَنَّةِ فَيُقَالُ لَهُ: انْظُرْ إِلَى مَا أَعَدَّ اللَّهُ لَكَ فِيهَا فَيَزْدَادُ غِبْطَةً وَسُرُورًا, ثُمَّ تُجْعَلُ نَسَمَتُهُ فِي النَّسَمِ الطَّيِّبِ وَهِيَ طَيْرٌ خُضْرٌ يَعْلُقُ بِشَجَرِ الْجَنَّةِ, وَيُعَادُ الْجَسَدُ إلى ما بدأ مِنَ التُّرَابِ, وَذَلِكَ قَوْلُ اللَّهِ عَزَّ وَجَلَّ: {يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ} [إِبْرَاهِيمَ: 27] " وَرَوَاهُ ابْنُ حِبَّانَ مِنْ طَرِيقِ الْمُعْتَمِرِ بْنِ سُلَيْمَانَ عَنْ مُحَمَّدِ بْنِ عَمْرٍو, وَذَكَرَ جَوَابَ الْكَافِرِ وَعَذَابَهُ1. وَقَالَ الْبَزَّارُ رَحِمَهُ اللَّهُ تَعَالَى: حَدَّثَنَا سَعِيدُ بْنُ بَحْرٍ الْقَرَاطِيسِيُّ حَدَّثَنَا الْوَلِيدُ بْنُ الْقَاسِمِ حَدَّثَنَا يَزِيدُ بْنُ كَيْسَانَ عَنْ أَبِي حَازِمٍ عَنْ أَبِي هُرَيْرَةَ -أَحْسَبُهُ رَفَعَهُ- قَالَ: "إِنَّ الْمُؤْمِنَ يَنْزِلُ بِهِ الْمَوْتُ وَيُعَايِنُ مَا يُعَايِنُ فَيَوَدُّ لَوْ خَرَجَتْ -يَعْنِي نَفْسَهُ- وَاللَّهُ يُحِبُّ لِقَاءَهُ, وَإِنَّ الْمُؤْمِنَ يَصْعَدُ بِرُوحِهِ إِلَى السَّمَاءِ فَتَأْتِيهِ أَرْوَاحُ الْمُؤْمِنِينَ فَتَسْتَخْبِرُهُ عَنْ مَعَارِفِهِمْ مِنْ أَهْلِ الْأَرْضِ, فَإِذَا قَالَ: تَرَكْتُ فُلَانًا فِي الْأَرْضِ أَعْجَبَهُمْ
__________
1 أخرجه ابن أبي شيبة "3/ 384" وهناد في الزهد "ح338" وابن جرير "13/ 215، 216" وابن حبان "ص197، 198/ ح781, موارد" والطبراني في الأوسط "3/ 301، 302/ ح2651" والبيهقي في إثبات عذاب القبر "ص61، 62/ ح67" وفي الاعتقاد "ح108" والحاكم في المستدرك "1/ 379" وابن المنذر وابن مردويه "الدر المنثور 5/ 31" وهو حديث حسن, وقد صححه الحاكم وأقره الذهبي, وهو كذلك لشواهده.

(2/733)

ذَلِكَ, وَإِذَا قَالَ: إِنَّ فُلَانًا قَدْ مَاتَ قَالُوا: مَا جِيءَ بِهِ إِلَيْنَا! وَإِنَّ الْمُؤْمِنَ يَجْلِسُ فِي قَبْرِهِ فَيُسْأَلُ: مَنْ رَبُّكَ؟ فَيَقُولُ: رَبِّيَ اللَّهُ عَزَّ وَجَلَّ, وَيُسْأَلُ: مَنْ نَبِيُّكَ؟ فَيَقُولُ: مُحَمَّدٌ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- نَبِيِّي فَيُقَالُ: مَاذَا دِينُكَ؟ قَالَ: دِينِيَ الْإِسْلَامُ, فَيُفْتَحُ لَهُ بَابٌ فِي قَبْرِهِ فَيَقُولُ أَوْ يُقَالُ: انْظُرْ إِلَى مَجْلِسِكَ ثُمَّ يَرَى الْقَبْرَ فَكَأَنَّمَا كَانَتْ رَقْدَةً. وَإِذَا كَانَ عَدُوًّا لِلَّهِ نَزَلَ بِهِ الْمَوْتُ وَعَايَنَ مَا عَايَنَ فَإِنَّهُ لَا يُحِبُّ أَنْ تَخْرُجَ رُوحُهُ أَبَدًا وَاللَّهُ يُبْغِضُ لِقَاءَهُ, فَإِذَا جَلَسَ فِي قبره أو أُجلس فَيُقَالُ لَهُ: مَنْ رَبُّكَ؟ فَيَقُولُ: لَا أَدْرِي فَيُقَالُ: لَا دَرَيْتَ, فَيُفْتَحُ لَهُ بَابٌ إِلَى جَهَنَّمَ ثُمَّ يُضْرَبُ ضَرْبَةً تَسْمَعُهَا كُلُّ دَابَّةٍ إِلَّا الثَّقَلَيْنِ, ثُمَّ يُقَالُ لَهُ: نَمْ كَمَا يَنَامُ الْمَنْهُوشُ" قُلْتُ لِأَبِي هُرَيْرَةَ: مَا الْمَنْهُوشُ؟ قَالَ: الَّذِي تَنْهَشُهُ الدَّوَابُّ وَالْحَيَّاتُ ثُمَّ يُضَيَّقُ عَلَيْهِ قَبْرُهُ ثُمَّ قَالَ: لَا نَعْلَمُ رَوَاهُ إِلَّا الْوَلِيدَ بْنَ مُسْلِمٍ, وَفِي بَعْضِ النُّسَخِ ابْنَ قَاسِمٍ1.
وَأَمَّا حَدِيثُ أَبِي سَعِيدٍ وَسَلْمَانَ فَقَالَ الْبُخَارِيُّ رَحِمَهُ اللَّهُ تَعَالَى: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ أَبِي الْأَسْوَدِ حَدَّثَنَا مُعْتَمِرٌ سَمِعْتُ أَبِي حَدَّثَنَا قَتَادَةُ عن عقبة بن عَبْدِ الْغَافِرِ عَنْ أَبِي سَعِيدٍ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ ذَكَرَ رَجُلًا فيمن سلف وفيمن كَانَ قَبْلَكُمْ قَالَ كَلِمَةً يَعْنِي: أَعْطَاهُ اللَّهُ مَالًا وَوَلَدًا, فَلَمَّا حَضَرَتْهُ الْوَفَاةُ قَالَ لِبَنِيهِ: أَيَّ أَبٍ كُنْتُ لَكُمْ؟ قَالُوا: خَيْرَ أَبٍ قَالَ: فَإِنَّهُ لَمْ يَبْتَئِرْ عِنْدَ اللَّهِ خَيْرًا وَإِنْ يَقْدِرِ اللَّهُ عَلَيْهِ يُعَذِّبْهُ, فَانْظُرُوا إِذَا مُتُّ فَأَحْرِقُونِي حَتَّى إِذَا صِرْتُ فَحَمَا فَاسْحَقُونِي -أَوْ قَالَ: فَاسْحَكُونِي- فَإِذَا كَانَ يَوْمُ رِيحٍ عَاصِفٍ فَاذْرُونِي فِيهَا فَقَالَ نَبِيُّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "فَأَخَذَ مَوَاثِيقَهُمْ عَلَى ذَلِكَ وَرَبِّي, فَفَعَلُوا ثُمَّ أَذَرَوْهُ فِي يَوْمٍ عَاصِفٍ فَقَالَ اللَّهُ عَزَّ وَجَلَّ: كُنْ فَإِذَا هُوَ رَجُلٌ قَائِمٌ قَالَ اللَّهُ: أَيْ عَبْدِي, مَا حَمَلَكَ عَلَى أَنْ فَعَلْتَ مَا فَعَلْتَ؟ قَالَ: مَخَافَتُكَ أَوْ فَرَقٌ مِنْكَ قَالَ: فَمَا تَلَافَاهُ أَنْ رَحِمَهُ عِنْدَهَا" وَقَالَ مَرَّةً أُخْرَى: "فَمَا تلافاه" فحدثت به أَبَا عُثْمَانَ فَقَالَ: سَمِعْتُ هَذَا مِنْ سَلْمَانَ غَيْرَ أَنَّهُ زَادَ
__________
1 رواه البزار "1/ 414/ ح874/ كشف الأستار" قال الهيثمي: ورجاله ثقات خلا سعيد بن بحر القراطيسي, فإني لم أعرفه "المجمع 3/ 56" قلت: لئن لم يعرفه هو فقد عرفه غيره، ومن عرف حجة على من لم يعرف فقد ذكره الخطيب وقال: كان ثقة "تاريخ بغداد "9/ 93", وليس من رواته الوليد بن مسلم بل هو ابن قاسم, كما هو في كشف الأستار, وكذلك ابن كثير "2/ 553".

(2/734)

فِيهِ: "اذْرُونِي فِي الْبَحْرِ" 1 أَوْ كَمَا حَدَّثَ. وَفِي رِوَايَةٍ لَهُ عَنْ أَبِي سَعِيدٍ قَالَ: "فَفَعَلُوا فَجَمَعَهُ اللَّهُ عَزَّ وَجَلَّ فَقَالَ: مَا حَمَلَكَ؟ قَالَ: مَخَافَتُكَ فَتَلَقَّاهُ بِرَحْمَةٍ" 2.
وَقَالَ رَحِمَهُ اللَّهُ تَعَالَى: بَابُ كَلَامِ الْمَيِّتِ عَلَى الْجِنَازَةِ, حَدَّثَنَا قُتَيْبَةُ حَدَّثَنَا اللَّيْثُ عَنْ سَعِيدِ بْنِ أَبِي سَعِيدٍ عَنْ أَبِيهِ أَنَّهُ سَمِعَ أَبَا سَعِيدٍ الْخُدْرِيَّ رَضِيَ اللَّهُ عَنْهُ يَقُولُ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إِذَا وُضِعَتِ الْجِنَازَةُ فَاحْتَمَلَهَا الرِّجَالُ عَلَى أَعْنَاقِهِمْ فَإِنْ كَانَتْ صَالِحَةً قَالَتْ: قَدِّمُونِي قَدِّمُونِي, وَإِنْ كَانَتْ غَيْرَ صَالِحَةٍ قَالَتْ: يَا وَيْلَهَا, أَيْنَ يَذْهَبُونَ بِهَا؟ يَسْمَعُ صَوْتَهَا كُلُّ شَيْءٍ إِلَّا الْإِنْسَانَ, وَلَوْ سَمِعَهَا الْإِنْسَانُ لَصُعِقَ" 3.
وَقَالَ الْإِمَامُ أَحْمَدُ: حَدَّثَنَا أَبُو عَامِرٍ حَدَّثَنَا عَبَّادُ بْنُ رَاشِدٍ عَنْ دَاوُدَ بْنِ أَبِي هِنْدٍ عَنْ أَبِي نَضْرَةَ عَنْ أَبِي سَعِيدٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: شَهِدْنَا مَعَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ جِنَازَةً, فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "يَا أَيُّهَا النَّاسُ إِنَّ هَذِهِ الْأُمَّةَ تُبْتَلَى فِي قُبُورِهَا, فَإِذَا الْإِنْسَانُ دُفِنَ وَتَفَرَّقَ عَنْهُ أَصْحَابُهُ جَاءَهُ مَلَكٌ فِي يَدِهِ مِطْرَاقٌ مِنْ حَدِيدٍ فَأَقْعَدَهُ فَقَالَ: مَا تَقُولُ فِي هَذَا الرَّجُلِ؟ فَإِنْ كَانَ مُؤْمِنًا قَالَ: أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَأَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ, فَيَقُولُ لَهُ: صَدَقْتَ ثُمَّ يَفْتَحُ له باب إلى النَّارِ فَيَقُولُ: كَانَ هَذَا مَنْزِلَكَ لَوْ كَفَرْتَ بربك, فأما إذ آمَنْتَ فَهَذَا مَنْزِلُكَ, فَيَفْتَحُ لَهُ بَابًا إِلَى الْجَنَّةِ, فَيُرِيدُ أَنْ يَنْهَضَ إِلَيْهِ فَيَقُولُ لَهُ: اسْكُنِ اسْكُنْ وَيُفْسِحُ لَهُ فِي قَبْرِهِ. وَإِنْ كَانَ كَافِرًا أَوْ مُنَافِقًا يَقُولُ لَهُ: مَا تَقُولُ فِي هَذَا الرَّجُلِ؟ فَيَقُولُ: لَا أَدْرِي سَمِعْتُ النَّاسَ يَقُولُونَ شَيْئًا فَيَقُولُ: لَا دَرَيْتَ وَلَا تَلَيْتَ وَلَا اهْتَدَيْتَ. ثُمَّ يَفْتَحُ لَهُ بَابًا إِلَى الْجَنَّةِ فَيَقُولُ: هَذَا مَنْزِلُكَ لَوْ كُنْتَ آمَنْتَ بربك, فأما إذ كَفَرْتَ بِهِ فَإِنَّ اللَّهَ عَزَّ وَجَلَّ أَبْدَلَكَ بِهِ هَذَا, فَيَفْتَحُ لَهُ بَابًا إِلَى النَّارِ ثُمَّ يَقْمَعُهُ قَمْعَةً بِالْمِطْرَاقِ, فَيَصِيحُ صَيْحَةً يَسْمَعُهَا
__________
1 رواه البخاري "6/ 514-515" في الأنبياء، باب ما ذكر عن بني إسرائيل، وفي التوحيد، ومسلم "4/ 2109/ ح2756" في التوبة، باب في سعة رحمة الله تعالى وأنها سبقت غضبه.
2 رواه البخاري "6/ 514" في الأنبياء، باب ما ذكر عن بني إسرائيل، والرقاق، باب الخوف من الله وفي التوحيد، ومسلم "4/ 2111/ ح2757" في التوبة، باب في سعة رحمة الله تعالى.
3 رواه البخاري "3/ 244" في الجنائز، باب كلام الميت على الجنازة, وفي "3/ 181" في الجنائز، باب حمل الرجال الجنازة دون النساء، وباب قول الميت وهو على الجنازة: قدموني.

(2/735)

خَلْقُ اللَّهِ عَزَّ وَجَلَّ كُلُّهُمْ غَيْرَ الثَّقَلَيْنِ. فَقَالَ بَعْضُ الْقَوْمِ: يَا رَسُولَ اللَّهِ مَا أَحَدٌ يَقُومُ عَلَيْهِ مَلَكٌ فِي يَدِهِ مِطْرَاقٌ إِلَّا هِيلَ عِنْدَ ذَلِكَ؟ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " {يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ} " 1.
وَلِابْنِ مَرْدَوَيْهِ عَنْهُ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: " {يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ} فِي الْقَبْرِ" 2.
وَأَمَّا حَدِيثُ سَمُرَةَ بْنِ جُنْدَبٍ رَضِيَ اللَّهُ عَنْهُ فَقَالَ الْبُخَارِيُّ رَحِمَهُ اللَّهُ تَعَالَى: حَدَّثَنَا مُوسَى بْنُ إِسْمَاعِيلَ حَدَّثَنَا جَرِيرُ بْنُ حَازِمٍ حَدَّثَنَا أَبُو رَجَاءٍ عَنْ سَمُرَةَ بْنِ جُنْدُبٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: كَانَ النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- إِذَا صَلَّى صَلَاةً أَقْبَلُ عَلَيْنَا بِوَجْهِهِ فَقَالَ: "مَنْ رَأَى مِنْكُمُ اللَّيْلَةَ رُؤْيَا"؟ قَالَ: فَإِنْ رَأَى أَحَدٌ قَصَّهَا فَيَقُولُ: "مَا شَاءَ اللَّهُ" فَسَأَلَنَا يَوْمًا فَقَالَ: "هَلْ رَأَى أَحَدٌ مِنْكُمْ رُؤْيَا"؟ قُلْنَا: لَا قَالَ: "لَكِنِّي رَأَيْتُ اللَّيْلَةَ رَجُلَيْنِ أَتَيَانِي فَأَخْرَجَانِي إِلَى الْأَرْضِ الْمُقَدَّسَةِ, فَإِذَا رَجُلٌ جَالِسٌ وَرَجُلٌ قَائِمٌ بِيَدِهِ -قَالَ بَعْضُ أَصْحَابِنَا عَنْ مُوسَى- كَلُّوبٌ مِنْ حَدِيدٍ يُدْخِلُهُ فِي شِدْقِهِ حَتَّى يَبْلُغَ قَفَاهُ, ثُمَّ يَفْعَلُ بِشِدْقِهِ الْآخَرِ مِثْلَ ذَلِكَ وَيَلْتَئِمُ شِدْقُهُ هَذَا, فَيَعُودُ فَيَصْنَعُ مِثْلَهُ, قُلْتُ: مَا هَذَا؟ قَالَا: انْطَلِقْ فَانْطَلَقْنَا حَتَّى آتَيْنَا عَلَى رَجُلٍ مُضْطَجِعٍ عَلَى قَفَاهُ وَرَجُلٍ قَائِمٍ عَلَى رَأْسِهِ بِفِهْرٍ -أَوْ صَخْرَةٍ- فَيَشْرَخُ بِهِ رَأْسَهُ, فَإِذَا ضَرَبَهُ تَدَهْدَهَ الْحَجَرُ, فَانْطَلَقَ إِلَيْهِ لِيَأْخُذَهُ فَلَا يَرْجِعُ إِلَى هَذَا حَتَّى يَلْتَئِمَ رَأْسُهُ, وَعَادَ رَأْسُهُ كَمَا هُوَ فَعَادَ إِلَيْهِ قُلْتُ: مَنْ هَذَا؟ قالا: انطلق, فانطلقنا إِلَى ثَقْبٍ مِثْلِ التَّنُّورِ أَعْلَاهُ ضَيِّقٌ وَأَسْفَلَهُ وَاسِعٌ يَتَوَقَّدُ تَحْتَهُ نَارًا, فَإِذَا اقْتَرَبَ ارْتَفَعُوا حَتَّى كَادَ أَنْ يَخْرُجُوا فَإِذَا خَمَدَتْ رَجَعُوا فِيهَا, وَفِيهَا رِجَالٌ وَنِسَاءٌ عُرَاةٌ فَقُلْتُ: مَنْ هَذَا؟ قَالَا: انْطَلِقْ فَانْطَلَقْنَا حَتَّى أَتَيْنَا عَلَى نَهْرٍ مِنْ دَمٍ فِيهِ رَجُلٌ قَائِمٌ عَلَى وَسَطِ النَّهْرِ وَرَجُلٌ بَيْنَ يَدَيْهِ حِجَارَةٌ, فَأَقْبَلَ الرَّجُلُ الَّذِي فِي النَّهْرِ فَإِذَا أَرَادَ أَنْ يَخْرُجَ رَمَى الرَّجُلُ بِحَجَرٍ فِي فِيهِ فَرَدَّهُ
__________
1 رواه أحمد "3/ 3 و233 و346" وابن أبي الدنيا في ذكر الموت, وابن أبي عاصم في السنة "2/ 403/ ح865" والبزار "كشف الأستار "1/ 412/ ح872" وابن جرير "8/ 214" والبيهقي في إثبات عذاب القبر "ص43/ ح320" وهو صحيح لشواهده. رجاله رجال الصحيح غير عباد بن راشد, روى له البخاري مقرونا على ضعف فيه، وسنده لا بأس به كما قال ابن كثير.
2 أخرجه الطبراني في الأوسط وابن مردويه "الدر المنثور 5/ 28" وقد تقدمت شواهده.

(2/736)

حَيْثُ كَانَ فَجَعَلَ كُلَّمَا جَاءَ لِيَخْرُجَ رَمَى فِي فِيهِ بِحَجَرٍ فَيَرْجِعُ كَمَا كَانَ, فَقُلْتُ: مَا هَذَا؟ قَالَا: انْطَلِقْ فَانْطَلَقْنَا حَتَّى انْتَهَيْنَا إِلَى رَوْضَةٍ خَضْرَاءَ فِيهَا شَجَرَةٌ عَظِيمَةٌ وَفِي أَصْلِهَا شَيْخٌ وَصِبْيَانٌ وَإِذَا رَجُلٌ قَرِيبٌ مِنَ الشَّجَرَةِ بَيْنَ يَدَيْهِ نَارٌ يُوقِدُهَا فَصَعِدَا بِي فِي الشَّجَرَةِ وَأَدْخَلَانِي دَارًا لَمْ أَرَ قَطُّ أَحْسَنَ مِنْهَا, فِيهَا رِجَالٌ شُيُوخٌ وَشَبَابٌ وَنِسَاءٌ وَصِبْيَانٌ ثُمَّ أَخْرَجَانِي مِنْهَا فَصَعِدَا بِي إِلَى الشَّجَرَةِ فَأَدْخَلَانِي دَارًا هِيَ أَحْسَنُ وَأَفْضَلُ فِيهَا شُيُوخٌ وَشُبَّانٌ قُلْتُ: طَوَّفْتُمَانِي اللَّيْلَةَ فَأَخْبِرَانِي عَمَّا رَأَيْتُ قَالَا: نَعَمْ, أَمَّا الَّذِي رَأَيْتَهُ يُشَقُّ شِدْقُهُ فَكَذَّابٌ يُحَدِّثُ بِالْكَذْبَةِ تُحْمَلُ عَنْهُ حَتَّى تَبْلُغَ الْآفَاقَ, فَيُصْنَعُ بِهِ مَا رَأَيْتَ إِلَى يَوْمِ الْقِيَامَةِ, وَالَّذِي رَأَيْتَهُ يُشْرَخُ رَأْسُهُ فَرَجُلٌ عَلَّمَهُ اللَّهُ الْقُرْآنَ فَنَامَ عَنْهُ بِاللَّيْلِ وَلَمْ يَعْمَلْ فِيهِ بِالنَّهَارِ يُفْعَلُ بِهِ إِلَى يَوْمِ الْقِيَامَةِ, وَالَّذِي رَأَيْتَهُ فِي الثَّقْبِ فَهُمُ الزُّنَاةُ. وَالَّذِي رَأَيْتَهُ في النهر آكلو الرِّبَا, وَالشَّيْخُ فِي أَصْلِ الشَّجَرَةِ إِبْرَاهِيمُ عَلَيْهِ السَّلَامُ, وَالصِّبْيَانُ حَوْلَهُ فَأَوْلَادُ النَّاسِ, وَالَّذِي يُوقِدُ النَّارَ مَالِكٌ خَازِنُ النَّارِ, وَالدَّارُ الْأُولَى الَّتِي دَخَلْتَ دَارُ عَامَّةِ الْمُؤْمِنِينَ, وَأَمَّا هَذِهِ الدَّارُ فَدَارُ الشُّهَدَاءِ وَأَنَا جِبْرِيلُ وَهَذَا مِيكَائِيلُ فَارْفَعْ رَأْسَكَ, فَرَفَعْتُ رَأْسِي فَإِذَا فَوْقِي مِثْلُ السَّحَابِ قَالَا: ذَاكَ منزلك قلت: دعياني أَدْخُلْ مَنْزِلِي قَالُوا: إِنَّهُ بَقِيَ لَكَ عُمْرٌ لَمْ تَسْتَكْمِلْهُ, فَلَوِ اسْتَكْمَلْتَ أَتَيْتَ مَنْزِلَكَ" 1.
وَأَمَّا حَدِيثُ عُثْمَانَ رَضِيَ اللَّهُ عَنْهُ فَقَالَ أَبُو دَاوُدَ: حَدَّثَنَا إِبْرَاهِيمُ بْنُ مُوسَى الرَّازِيُّ حَدَّثَنَا هِشَامٌ هُوَ ابْنُ يُوسُفَ عَنْ عَبْدِ اللَّهِ بْنِ بُجَيْرٍ عَنْ هَانِئٍ مَوْلَى عُثْمَانَ عَنْ عُثْمَانَ رَضِيَ اللَّهُ عَنْهُ قَالَ: كَانَ النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- إِذَا فَرَغَ مِنْ دَفْنِ الرَّجُلِ وَقَفَ عَلَيْهِ وَقَالَ: "اسْتَغْفِرُوا لِأَخِيكُمْ وَاسْأَلُوا لَهُ التَّثْبِيتَ, فَإِنَّهُ الْآنَ يُسْأَلُ" 2 قَالَ ابْنُ حَجَرٍ: صَحَّحَهُ الْحَاكِمُ.
__________
1 رواه البخاري "12/ 438-439" في التعبير، باب تعبير الرؤيا بعد صلاة الصبح، وفي صفة الصلاة، وفي التهجد، وفي الجنائز، وفي البيوع، وفي الجهاد، وفي بدء الخلق، وفي الأنبياء، ومسلم "4/ 1781/ ح2275" في الرؤيا، باب رؤيا النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "طرفا يسيرا من أوله".
2 رواه أبو داود "3/ 215/ ح3221" في الجنائز، باب الاستغفار عند القبر للميت. والحاكم "1/ 370" وقال: صحيح الإسناد ولم يخرجاه، ووافقه الذهبي، وهو كما قالا وأخرجه البيهقي "4/ 56" وفي إثبات عذاب القبر "ص124/ ح211 و212".
وانظر تلخيص الحبير لابن حجر "2/ 135" وقال النووي: إسناده جيد "المجموع 5/ 292".

(2/737)

وَأَمَّا حَدِيثُ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ فَقَالَ التِّرْمِذِيُّ رَحِمَهُ اللَّهُ تَعَالَى: حَدَّثَنَا مُحَمَّدُ بْنُ حَاتِمٍ الْمُؤَدِّبُ أَخْبَرَنَا عَلِيُّ بْنُ ثَابِتٍ حَدَّثَنِي قَيْسُ بْنُ الرَّبِيعِ وَكَانَ مِنْ بَنِي أَسَدٍ عَنِ الْأَغَرِّ بْنِ الصَّبَاحِ عَنْ خَلِيفَةَ بْنِ حُصَيْنٍ عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: أَكْثَرُ مَا دَعَا بِهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَشِيَّةَ عَرَفَةَ فِي الْمَوْقِفِ: "اللَّهُمَّ لَكَ الحمد كالذي تقول وَخَيْرًا مِمَّا نَقُولُ. اللَّهُمَّ لَكَ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي, وَإِلَيْكَ مَآبِي وَلَكَ رَبِّ تُرَاثِي. اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنْ عَذَابِ الْقَبْرِ وَوَسْوَسَةِ الصَّدْرِ وَشَتَاتِ الْأَمْرِ. اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنْ شَرِّ مَا تَجِيءُ بِهِ الرِّيحُ" 1.
وَأَمَّا حَدِيثُ زَيْدِ بْنِ ثَابِتٍ فَقَالَ مُسْلِمٌ رَحِمَهُ اللَّهُ تَعَالَى: حَدَّثَنَا يَحْيَى بْنُ أَيُّوبَ وَأَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ جَمِيعًا عَنِ ابْنِ عُلَيَّةَ قَالَ ابْنُ أَيُّوبَ: حَدَّثَنَا ابْنُ عُلَيَّةَ قَالَ: وَأَخْبَرَنِي سَعِيدٌ الْجُرَيْرِيُّ عَنْ أَبِي نَضْرَةَ عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ عَنْ زَيْدِ بْنِ ثَابِتٍ قَالَ أَبُو سَعِيدٍ: وَلَمْ أَشْهَدْهُ مِنَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي حَائِطٍ لِبَنِي النَّجَّارِ عَلَى بَغْلَةٍ لَهُ وَنَحْنُ مَعَهُ إِذْ حَادَتْ بِهِ فَكَادَتْ تُلْقِيهِ, وَإِذَا أَقْبَرَ سِتَّةً أَوْ خَمْسَةً أَوْ أَرْبَعَةً قَالَ: كَذَا كَانَ يَقُولُ الْجُرَيْرِيُّ فَقَالَ: "مَنْ يَعْرِفُ أَصْحَابَ هَذِهِ الْأَقْبُرِ"؟ فَقَالَ رَجُلٌ: أَنَا قَالَ: "فَمَتَى مَاتَ هَؤُلَاءِ "؟ قَالَ: مَاتُوا فِي الْإِشْرَاكِ فَقَالَ: "إِنَّ هَذِهِ الْأُمَّةَ تُبْتَلَى فِي قُبُورِهَا, فَلَوْلَا أَنْ لَا تَدَافَنُوا لَدَعَوْتُ اللَّهَ أَنْ يُسْمِعَكُمْ مِنْ عَذَابِ الْقَبْرِ الَّذِي أَسْمَعُ مِنْهُ" ثُمَّ أَقْبَلَ عَلَيْنَا بِوَجْهِهِ فَقَالَ: "تَعَوَّذُوا بِاللَّهِ مِنْ عَذَابِ النَّارِ" قَالُوا: نَعُوذُ بِاللَّهِ مِنْ عَذَابِ النَّارِ فَقَالَ: "تَعَوَّذُوا بِاللَّهِ مِنْ عَذَابِ الْقَبْرِ" قَالُوا: نَعُوذُ بِاللَّهِ مِنْ عَذَابِ الْقَبْرِ قَالَ: "تَعَوَّذُوا بِاللَّهِ مِنَ الْفِتَنِ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ" قَالُوا: نَعُوذُ بِاللَّهِ مِنَ الْفِتَنِ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ قَالَ: "تَعَوَّذُوا بِاللَّهِ مِنْ فِتْنَةِ الدَّجَّالِ" قَالُوا: نَعُوذُ بِاللَّهِ مِنْ فِتْنَةِ الدَّجَّالِ2.
__________
1 رواه الترمذي "5/ 537/ ح3520" في الدعوات، باب "88" وقال: هذا حديث غريب من هذا الوجه، وليس إسناده بالقوي. قلت فيه: قيس بن الربيع تغير لما كبر وأدخل عليه ابنه ما ليس من حديثه فحدث به. وعلي بن ثابت الجزري ربما أخطأ.
2 رواه مسلم "4/ 2199-2200/ ح2867" في الجنة وصفة نعيمها، باب عرض مقعد الميت من الجنة أو النار عليه.

(2/738)

وَأَمَّا حَدِيثُ جَابِرِ بْنِ عَبْدِ اللَّهِ فَقَالَ الْإِمَامُ أَحْمَدُ رَحِمَهُ اللَّهُ تَعَالَى: حَدَّثَنَا يَحْيَى بْنُ سَعِيدٍ عَنِ ابْنِ جُرَيْجٍ, أَخْبَرَنِي أَبُو الزُّبَيْرِ أَنَّهُ سَأَلَ جَابِرَ بْنَ عَبْدِ اللَّهِ عَنْ فَتَّانِي الْقَبْرِ فَقَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: "إِنَّ هَذِهِ الْأُمَّةَ تُبْتَلَى فِي قُبُورِهَا, فَإِذَا أُدْخِلَ الْمُؤْمِنُ قَبَرَهُ وَتَوَلَّى عَنْهُ أَصْحَابُهُ, جَاءَ مَلَكٌ شَدِيدُ الِانْتِهَارِ فَيَقُولُ لَهُ: مَا كُنْتَ تَقُولُ فِي هَذَا الرَّجُلِ؟ فَأَمَّا الْمُؤْمِنُ فَيَقُولُ: إِنَّهُ رَسُولُ اللَّهِ وَعَبْدُهُ فَيَقُولُ لَهُ الْمَلَكُ: انْظُرْ إِلَى مَقْعَدِكَ الَّذِي كَانَ لَكَ فِي النَّارِ قَدْ أَنْجَاكَ اللَّهُ مِنْهُ وَأَبْدَلَكَ بِمَقْعَدِكَ الَّذِي تَرَى مِنَ النَّارِ مَقْعَدَكَ الَّذِي تَرَى مِنَ الْجَنَّةِ. فَيَرَاهُمَا كِلَيْهِمَا, فَيَقُولُ الْمُؤْمِنُ: دَعُونِي أُبَشِّرْ أَهْلِي فَيُقَالُ لَهُ: اسْكُنْ. وَأَمَّا الْمُنَافِقُ فَيَقْعُدُ إِذَا تَوَلَّى عَنْهُ أَهْلُهُ فَيُقَالُ لَهُ: مَا كُنْتَ تَقُولُ فِي هَذَا الرَّجُلِ؟ فَيَقُولُ: لَا أَدْرِي أَقُولُ كَمَا يَقُولُ النَّاسُ فَيُقَالُ لَهُ: لَا دَرَيْتَ هَذَا مَقْعَدُكَ الَّذِي كَانَ لَكَ فِي الْجَنَّةِ أَبْدَلَكَ مَكَانَهُ مَقْعَدَكَ مِنَ النَّارِ". قَالَ جَابِرٌ: فَسَمِعْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: "يُبْعَثُ كُلُّ عَبْدٍ فِي الْقَبْرِ عَلَى مَا مَاتَ, الْمُؤْمِنُ عَلَى إِيمَانِهِ وَالْمُنَافِقُ عَلَى نِفَاقِهِ" 1.
وَلِمُسْلِمٍ عَنْهُ مِنْ حَدِيثِ الْكُسُوفِ وَفِيهِ: "وَعُرِضَتْ عَلَيَّ النَّارُ فَرَأَيْتُ فِيهَا امْرَأَةً مِنْ بَنِي إِسْرَائِيلَ تُعَذَّبُ فِي هِرَّةٍ لَهَا, رَبَطَتْهَا فَلَمْ تُطْعِمْهَا وَلَمْ تَدَعْهَا تَأْكُلُ مِنْ خَشَاشِ الْأَرْضِ, وَرَأَيْتُ أَبَا ثُمَامَةَ عَمْرَو بْنَ مَالِكٍ يَجُرُّ قُصْبَهُ فِي النَّارِ" وَفِي رِوَايَةٍ: "لَقَدْ جِيءَ بِالنَّارِ وَذَلِكَ حِينَ رَأَيْتُمُونِي تَأَخَّرْتُ مخافة أن يصيبني مِنْ لَفَحِهَا, وَحَتَّى رَأَيْتُ فِيهَا صَاحِبَ الْمِحْجَنِ يَجُرُّ قُصْبَهُ فِي النَّارِ كَانَ يَسْرِقُ الْحَاجَّ بِمِحْجَنِهِ, فَإِنْ فَطِنَ لَهُ قَالَ: إِنَّمَا تَعَلَّقَ بِمِحْجَنِي وَإِنْ غَفَلَ عَنْهُ ذَهَبَ بِهِ. وَحَتَّى رَأَيْتُ فِيهَا صَاحِبَةَ الْهِرَّةِ الَّتِي رَبَطْتُهَا فَلَمْ تُطْعِمْهَا وَلَمْ تَدَعْهَا تَأْكُلُ مِنْ خَشَاشِ الْأَرْضِ حَتَّى مَاتَتْ جُوعًا" 2 الْحَدِيثَ.
__________
1 رواه أحمد "3/ 346" والبيهقي في إثبات عذاب القبر "ص126-127/ ح216" وأخرجه ابن أبي الدنيا والطبراني في الأوسط "الدر المنثور 5/ 34" وأخرج مسلم الجزء الأخير قوله: "يبعث كل عبد على ما مات عليه" "4/ 2206/ ح2887" في الجنة وصفة نعيمها وأهلها، باب الأمر بحسن الظن بالله.
2 رواه مسلم "1/ 624/ ح915" في الكسوف، باب ما عرض على النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في صلاة الكسوف، وقد تقدم بعضه.

(2/739)

وَأَمَّا حَدِيثُ سَعْدِ بْنِ أَبِي وَقَّاصٍ رَضِيَ اللَّهُ عَنْهُ, فَرَوَاهُ الْبُخَارِيُّ مِنْ عِدَّةِ طُرُقٍ عَنْ مُصْعَبِ بْنِ سَعْدِ بْنِ أَبِي وَقَّاصٍ عَنْ أَبِيهِ رَضِيَ اللَّهُ عَنْهُ قَالَ: كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُعَلِّمُنَا هَؤُلَاءِ الْكَلِمَاتِ كَمَا تُعَلَّمُ الْكِتَابَةُ: "اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنَ الْبُخْلِ وَأَعُوذُ بِكَ مِنَ الْجُبْنِ وَأَعُوذُ بِكَ مِنْ أَنْ أُرَدَّ إِلَى أَرْذَلِ الْعُمُرِ وَأَعُوذُ بِكَ مِنْ فِتْنَةِ الدُّنْيَا وَعَذَابِ الْقَبْرِ" 1.
وَأَمَّا حَدِيثُ زَيْدِ بْنِ أَرْقَمَ فَقَالَ مُسْلِمُ بْنُ الْحَجَّاجِ رَحِمَهُ اللَّهُ تَعَالَى فِي صَحِيحِهِ: حَدَّثَنَا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ وَإِسْحَاقُ بْنُ إِبْرَاهِيمَ وَمُحَمَّدُ بْنُ نُمَيْرٍ وَاللَّفْظُ لِابْنِ نُمَيْرٍ قَالَ إِسْحَاقُ: أَخْبَرَنَا -وَقَالَ الْآخَرَانِ: حَدَّثَنَا- أَبُو مُعَاوِيَةَ عَنْ عَاصِمٍ عَنْ عَبْدِ اللَّهِ بْنِ الْحَارِثِ وَعَنْ أَبِي عُثْمَانَ عَنْ زَيْدِ بْنِ أَرْقَمَ رَضِيَ اللَّهُ عَنْهُ قَالَ: لَا أَقُولُ لَكُمْ إِلَّا كَمَا كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ, كَانَ يَقُولُ: "اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنَ الْعَجْزِ وَالْكَسَلِ وَالْجُبْنِ وَالْبُخْلِ وَالْهَرَمِ وَعَذَابِ الْقَبْرِ. اللَّهُمَّ آتِ نَفْسِي تَقْوَاهَا وَزَكِّهَا أَنْتَ خَيْرُ مَنْ زَكَّاهَا أَنْتَ وَلِيُّهَا وَمَوْلَاهَا. اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنْ عِلْمٍ لَا يَنْفَعُ وَمَنْ قَلْبٍ لَا يَخْشَعُ وَمِنْ نَفْسٍ لَا تَشْبَعُ وَمِنْ دَعْوَةٍ لَا يُسْتَجَابُ لَهَا" رَوَاهُ النَّسَائِيُّ2.
وَأَمَّا حَدِيثُ أَبِي بَكْرَةَ فَأَخْرَجَهُ النَّسَائِيُّ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ كَانَ يَقُولُ فِي أَثَرِ الصَّلَاةِ: "اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنَ الْكُفْرِ وَالْفَقْرِ وَعَذَابِ الْقَبْرِ" 3.
وَأَمَّا حَدِيثُ عَبْدِ الرَّحْمَنِ بْنِ سَمُرَةَ فَقَالَ أَبُو عَبْدِ اللَّهِ الْحَكِيمُ التِّرْمِذِيُّ فِي كِتَابِهِ "نَوَادِرُ الْأُصُولِ": حَدَّثَنَا أَبِي حَدَّثَنَا عَبْدُ اللَّهِ بْنُ نَافِعٍ عَنِ ابْنِ أَبِي فُدَيْكٍ عَنْ عَبْدِ
__________
1 رواه البخاري "11/ 179" في الدعوات، باب الاستعاذة من أرذل العمر، وباب التعوذ من البخل، وباب التعوذ من عذاب القبر، وباب التعوذ من فتنة الدنيا، وفي الجهاد، باب ما يتعوذ به من الجبن.
2 رواه مسلم "4/ 2088/ ح2722" في الذكر، باب التعوذ من شر ما عمل ومن شر ما لم يعمل، والنسائي "8/ 260" في الاستعاذة، باب الاستعاذة من العجز.
3 رواه أحمد "5/ 36 و39" والنسائي "8/ 262" في الاستعاذة، باب الاستعاذة من الفقر، وفي اليوم والليلة "ص146/ ح22" وابن حبان "2/ 183 الإحسان" وابن السني في اليوم والليلة "ص24-25/ ح69" والحاكم في المستدرك "1/ 252" وقال: هذا حديث صحيح على شرط مسلم, ووافقه الذهبي, وهو حديث حسن.

(2/740)

الرَّحْمَنِ بْنِ أَبِي عَبْدِ اللَّهِ عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ عَنْ عَبْدِ الرَّحْمَنِ بْنِ سَمُرَةَ قَالَ: خَرَجَ عَلَيْنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذَاتَ يَوْمٍ وَنَحْنُ فِي مَسْجِدِ الْمَدِينَةِ فَقَالَ: "إِنِّي رَأَيْتُ الْبَارِحَةَ عَجِيبًا, رَأَيْتُ رَجُلًا مِنْ أُمَّتِي جَاءَ مَلَكُ الْمَوْتِ لِيَقْبِضَ رُوحَهُ فَجَاءَ بَرُّهُ بِوَالِدَيْهِ فَرَدَّ عَنْهُ, وَرَأَيْتُ رَجُلًا مِنْ أُمَّتِي قَدْ بُسِطَ عَلَيْهِ عَذَابُ القبر فجاءه وضوءه فَاسْتَنْقَذَهُ مِنْ ذَلِكَ, وَرَأَيْتُ رَجُلًا مِنْ أُمَّتِي قَدِ احْتَوَشَتْهُ الشَّيَاطِينُ فَجَاءَهُ ذِكْرُ اللَّهِ عَزَّ وَجَلَّ فَخَلَّصَهُ مِنْ بَيْنِهِمْ وَرَأَيْتُ رَجُلًا مِنْ أُمَّتِي قَدِ احْتَوَشَتْهُ مَلَائِكَةُ الْعَذَابِ فَجَاءَتْهُ صَلَاتُهُ فَاسْتَنْقَذَتْهُ مِنْ أَيْدِيهِمْ, وَرَأَيْتُ رَجُلًا مِنْ أُمَّتِي يَلْتَهِبُ عَطَشًا كُلَّمَا وَرَدَ حَوْضًا مُنِعَ مِنْهُ, فَجَاءَهُ صِيَامُهُ فَسَقَاهُ وَأَرْوَاهُ, وَرَأَيْتُ رَجُلًا مِنْ أُمَّتِي مِنْ بَيْنِ يَدَيْهِ ظُلْمَةٌ وَمَنْ خَلْفِهِ ظُلْمَةٌ وَعَنْ يَمِينِهِ ظُلْمَةٌ وَعَنْ شِمَالِهِ ظُلْمَةٌ وَمِنْ فَوْقِهِ ظُلْمَةٌ وَمِنْ تَحْتِهِ ظُلْمَةٌ وَهُوَ مُتَحَيِّرٌ فِيهَا, فَجَاءَتْهُ حِجَّتُهُ وَعُمْرَتُهُ فَاسْتَخْرَجَاهُ مِنَ الظُّلْمَةِ وَأَدْخَلَاهُ النُّورَ, وَرَأَيْتُ رَجُلًا مِنْ أُمَّتِي يُكَلِّمُ الْمُؤْمِنِينَ فَلَا يُكَلِّمُونَهُ فَجَاءَتْهُ صِلَةُ الرَّحِمِ فَقَالَتْ: يَا مَعْشَرَ الْمُؤْمِنِينَ كَلِّمُوهُ فَكَلَّمُوهُ, وَرَأَيْتُ رَجُلًا مِنْ أُمَّتِي يَتَّقِي وَهَجَ النَّارِ وَشَرَرَهَا بِيَدِهِ عَنْ وَجْهِهِ فَجَاءَتْهُ صَدَقَتُهُ فَصَارَتْ لَهُ سِتْرًا عَلَى وَجْهِهِ وَظِلًّا عَلَى رَأْسِهِ, وَرَأَيْتُ رَجُلًا مِنْ أُمَّتِي أَخَذَتْهُ الزَّبَانِيَةُ مِنْ كُلِّ مَكَانٍ فَجَاءَهُ أَمْرُهُ بِالْمَعْرُوفِ وَنَهْيُهُ عَنِ الْمُنْكَرِ فَاسْتَنْقَذَاهُ مِنْ أَيْدِيهِمْ وَأَدْخَلَاهُ مَعَ مَلَائِكَةِ الرَّحْمَةِ, وَرَأَيْتُ رَجُلًا مِنْ أُمَّتِي جَاثِيًا عَلَى رُكْبَتَيْهِ بَيْنَهُ وَبَيْنَ اللَّهِ حِجَابٌ فَجَاءَهُ حُسْنُ خُلُقِهِ فَأَخَذَ بِيَدِهِ فَأَدْخَلَهُ عَلَى اللَّهِ عَزَّ وَجَلَّ, وَرَأَيْتُ رَجُلًا مِنْ أُمَّتِي قَدْ هَوَتْ صَحِيفَتُهُ مِنْ قِبَلِ شِمَالِهِ فَجَاءَهُ خَوْفُهُ مِنَ اللَّهِ تَعَالَى فَأَخَذَ صَحِيفَتَهُ فَجَعَلَهَا فِي يَمِينِهِ وَرَأَيْتُ رَجُلًا مِنْ أُمَّتِي قَدْ خف ميزانه فجاءته أَفْرَاطُهُ فَثَقَلُوا مِيزَانَهُ, وَرَأَيْتُ رَجُلًا مِنْ أُمَّتِي قَائِمًا عَلَى شَفِيرِ جَهَنَّمَ فَجَاءَهُ وَجَلُهُ مِنَ اللَّهِ فَاسْتَنْقَذَهُ مِنْ ذَلِكَ وَمَضَى, وَرَأَيْتُ رَجُلًا مِنْ أُمَّتِي هَوَى فِي النَّارِ فَجَاءَتْهُ دُمُوعُهُ الَّتِي بَكَتْ مِنْ خَشْيَةِ اللَّهِ فِي الدُّنْيَا فَاسْتَخْرَجَتْهُ مِنَ النَّارِ وَرَأَيْتُ رَجُلًا مِنْ أُمَّتِي قَائِمًا عَلَى الصِّرَاطِ كَمَا تَرْعَدُ السَّعَفَةُ فَجَاءَ حُسْنُ ظَنِّهِ بِاللَّهِ فَسَكَنَ رِعْدَتُهُ وَمَضَى, وَرَأَيْتُ رَجُلًا مِنْ أُمَّتِي عَلَى الصِّرَاطِ يَزْحَفُ أَحْيَانًا وَيَحْبُو أَحْيَانًا فَجَاءَتْهُ صَلَاتُهُ فَأَخَذَتْ بِيَدِهِ فَأَقَامَتْهُ وَمَضَى عَلَى الصِّرَاطِ, وَرَأَيْتُ رَجُلًا مِنْ أُمَّتِي انْتَهَى إِلَى بَابِ الْجَنَّةِ فَغُلِّقَتِ الْأَبْوَابُ دُونَهُ فَجَاءَتْهُ شَهَادَةُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ فَفَتَحَتْ لَهُ الْأَبْوَابُ وَأَدْخَلَتْهُ

(2/741)

الْجَنَّةَ" 1. وَرَوَاهُ الْقُرْطُبِيُّ رَحِمَهُ اللَّهُ فِي تَذْكِرَتِهِ وَقَالَ: هَذَا حَدِيثٌ عَظِيمٌ, ذَكَرَ فِيهِ أَعْمَالًا خَاصَّةً تُنْجِي مِنْ أَهْوَالٍ خَاصَّةٍ.
وَأَمَّا حَدِيثُ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ فَرَوَاهُ النَّسَائِيُّ عَنْ عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: "اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنَ الْكَسَلِ وَالْهَرَمِ وَالْمَغْرَمِ وَالْمَأْثَمِ, وَأَعُوذُ بِكَ مِنْ شَرِّ الْمَسِيحِ الدَّجَّالِ, وَأَعُوذُ بِكَ مِنْ عَذَابِ الْقَبْرِ, وَأَعُوذُ بِكَ مِنْ عَذَابِ النَّارِ" 2.
وَلِلْحَكِيمِ التِّرْمِذِيِّ عَنْهُ رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ذَكَرَ فَتَّانِي الْقَبْرِ, فَقَالَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ: أَتُرَدُّ لَنَا عُقُولُنَا يَا رَسُولَ اللَّهِ؟ قَالَ: "نَعَمْ كَهَيْئَتِكُمُ الْيَوْمَ" فَقَالَ عُمَرُ: فِي فِيهِ الْحَجَرُ3.
وَرَوَى الْبَغَوِيُّ عَنْهُ رَضِيَ اللَّهُ عَنْهُ مَوْقُوفًا عَلَيْهِ: "إِذَا تُوُفِّيَ الْعَبْدُ الْمُؤْمِنُ أَرْسَلَ اللَّهُ عَزَّ وَجَلَّ مَلَكَيْنِ وَأَرْسَلَ إِلَيْهِ بِتُحْفَةٍ مِنَ الْجَنَّةِ فَيُقَالُ لَهَا: اخْرُجِي يَا أَيَّتُهَا النَّفْسُ الْمُطْمَئِنَّةُ اخْرُجِي إِلَى رَوْحٍ وَرَيْحَانٍ وَرَبٍّ عَنْكِ رَاضٍ, فَتَخْرُجُ كَأَطْيَبِ رِيحِ مِسْكٍ وَجَدَهُ أَحَدٌ فِي أَنْفِهِ, وَالْمَلَائِكَةُ عَلَى أَرْجَاءِ السَّمَاءِ يَقُولُونَ: قَدْ جَاءَ مِنَ الْأَرْضِ رُوحٌ طَيِّبَةٌ -أَوْ نَسَمَةٌ طَيِّبَةٌ- فَلَا تَمُرُّ بِبَابٍ إِلَّا فُتِحَ لَهَا وَلَا بِمَلَكٍ إِلَّا صَلَّى عَلَيْهَا, حَتَّى يُؤْتَى بِهَا الرَّحْمَنَ عَزَّ وَجَلَّ فَتَسْجُدُ, ثُمَّ قَالَ لِمِيكَائِيلَ: اذْهَبْ بِهَذِهِ فَاجْعَلْهَا مَعَ أَنْفُسِ الْمُؤْمِنِينَ, ثُمَّ يُؤْمَرُ فَيُوَسَّعُ عَلَيْهِ قَبْرُهُ, سَبْعُونَ ذِرَاعًا عَرْضُهُ وَسَبْعُونَ ذِرَاعًا طُولُهُ, وينبذ له الريحان وَإِنْ كَانَ مَعَهُ شَيْءٌ مِنَ الْقُرْآنِ
__________
1 الحكيم الترمذي شهد عليه بالكفر وأخرج من ترمذ. وأبوه علي بن الحسن بن بشر لم أجد له ترجمة, وقول القرطبي هذا في تذكرته "1/ 242".
2 رواه أحمد "2/ 185 و186" والنسائي "8/ 269" في الاستعاذة، باب الاستعاذة من الهرم, وإسناده حسن وشواهده في الصحيحين عن عائشة وأنس رضي الله عنهما.
3 رواه أحمد "2/ 172" وابن أبي الدنيا والطبراني في الكبير "مجمع الزوائد 3/ 50" والآجري في الشريعة "ص367" وابن عدي في الكامل "2/ 855" وابن حبان "5/ 47" والحكيم الترمذي غير مسند في نوادر الأصول "ص41" في ذكر فتاني القبر. قال الهيثمي: رجال أحمد رجال الصحيح. قلت: ليس الحال كما قال بل في سند أحمد, ابن لهيعة وحيي بن عبد الله المصري وليسا من رجال الصحيحين وقد تابع ابن لهيعة ابن وهب, فإسناده حسن إن سلم من حيي بن عبد الله المصري فإنه صدوق يهم.

(2/742)

كَفَاهُ نُورُهُ, وَإِنْ لَمْ يَكُنْ جُعِلَ لَهُ نُورٌ مِثْلُ الشَّمْسِ فِي قَبْرِهِ, وَيَكُونُ مَثَلُهُ مَثَلَ الْعَرُوسِ يَنَامُ فَلَا يُوقِظُهُ إِلَّا أَحَبُّ أَهْلِهِ إِلَيْهِ. وَإِذَا تُوُفِّيَ الْكَافِرُ أَرْسَلَ اللَّهُ إِلَيْهِ مَلَكَيْنِ وَأَرْسَلَ قطعة من بحاد أَنْتَنَ وَأَخْشَنَ مِنْ كُلِّ خَشِنٍ فَيُقَالُ: يَا أَيَّتُهَا النَّفْسُ الْخَبِيثَةُ اخْرُجِي إِلَى جَهَنَّمَ وَعَذَابٍ أَلِيمٍ وَرَبٍّ عَلَيْكِ غَضْبَانُ" 1.
وَأَمَّا حَدِيثُ أَبِيهِ عَمْرِو بْنِ الْعَاصِ فَرَوَاهُ مُسْلِمٌ فِي قِصَّةِ وَفَاتِهِ مُطَوَّلًا, وَفِيهِ: "فَإِذَا أَنَا مُتُّ فَلَا تَصْحَبُنِي نَائِحَةٌ وَلَا نَارٌ, فَإِذَا دَفَنْتُمُونِي فَشُنُّوا عَلَيَّ التُّرَابَ شَنًّا, ثُمَّ أَقِيمُوا حَوْلَ قَبْرِي قَدْرَ مَا تُنْحَرُ جَزُورٌ وَيُقْسَمُ لَحْمُهَا, حَتَّى أَسْتَأْنِسَ بِكُمْ وَأَنْظُرَ مَاذَا أُرَاجِعُ بِهِ رُسُلَ رَبِّي عَزَّ وَجَلَّ"2.
وَأَمَّا حَدِيثُ أُمِّ مُبَشِّرٍ فَأَخْرَجَهُ عَنْهَا ابْنُ أَبِي شَيْبَةَ فِي مُصَنَّفِهِ قَالَتْ: دَخَلَ عَلَيَّ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَأَنَا فِي حَائِطٍ مِنْ حَوَائِطِ بَنِي النَّجَّارِ فِيهِ قُبُورٌ مِنْهُمْ قَدْ مَاتُوا فِي الْجَاهِلِيَّةِ قَالَتْ: فَخَرَجَ فَسَمِعْتُهُ يَقُولُ: "اسْتَعِيذُوا بِاللَّهِ مِنْ عَذَابِ الْقَبْرِ" قُلْتُ: يَا رَسُولِ اللَّهِ وَلِلْقَبْرِ عَذَابٌ؟ قَالَ: "إِنَّهُمْ لَيُعَذَّبُونَ عَذَابًا فِي قُبُورِهِمْ تَسْمَعُهُ الْبَهَائِمُ" 3.
وَأَمَّا حَدِيثُ أَبِي قَتَادَةَ رَضِيَ اللَّهُ عَنْهُ فَقَالَ ابْنُ أَبِي حَاتِمٍ: حَدَّثَنَا أَحْمَدُ بْنُ عُثْمَانَ بْنِ حَكِيمٍ الْأَوْدِيُّ حَدَّثَنَا شُرَيْحُ بْنُ مَسْلَمَةَ حَدَّثَنَا إِبْرَاهِيمُ بْنُ يُوسُفَ عَنْ أَبِيهِ عَنْ أَبِي إِسْحَاقَ عَنْ عَامِرِ بْنِ سَعْدٍ الْبَجَلِيِّ عَنْ أَبِي قَتَادَةَ الْأَنْصَارِيِّ رَضِيَ اللَّهُ عَنْهُ فِي قَوْلِهِ تَعَالَى: {يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ} [إِبْرَاهِيمَ: 27] الْآيَةَ قَالَ: "إِنَّ الْمُؤْمِنَ إِذَا مَاتَ أُجْلِسَ فِي قَبْرِهِ فَيُقَالُ لَهُ: مَنْ رَبُّكَ؟ فَيَقُولُ: اللَّهُ عَزَّ وَجَلَّ فَيُقَالُ لَهُ: مَنْ نَبِيُّكَ؟ فَيَقُولُ: مُحَمَّدُ بْنُ عَبْدِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَيُقَالُ لَهُ ذَلِكَ مَرَّاتٍ, ثُمَّ يُفْتَحُ لَهُ بَابٌ إِلَى النَّارِ فَيُقَالُ لَهُ: انْظُرْ إِلَى مَنْزِلِكَ مِنَ النَّارِ لَوْ زُغْتَ, ثُمَّ يُفْتَحُ لَهُ بَابٌ إِلَى الْجَنَّةِ فَيُقَالُ لَهُ: انْظُرْ إِلَى مَنْزِلِكَ
__________
1 البغوي في معالم التنزيل "5/ 572، 573" من غير إسناد, من حديث ابن عمر وليس عمرو.
2 رواه مسلم "1/ 112/ ح121" في الإيمان، باب كون الإسلام يهدم ما قبله, وكذا الهجرة والحج.
3 رواه أحمد "6/ 362" قال الهيثمي: ورجاله رجال الصحيح "المجمع 3/ 59" وهو كما قال وابن أبي شيبة في مصنفه.

(2/743)

مِنَ الْجَنَّةِ إِذْ ثَبَتَّ, وَإِذَا مَاتَ الْكَافِرُ أُجْلِسَ فِي قَبْرِهِ فَيُقَالُ لَهُ: مَنْ رَبُّكَ مَنْ نَبِيُّكَ؟ فَيَقُولُ: لَا أَدْرِي, كُنْتُ أَسْمَعُ النَّاسَ يَقُولُونَ فَيُقَالُ لَهُ: لَا دَرَيْتَ ثُمَّ يُفْتَحُ لَهُ بَابٌ إِلَى الْجَنَّةِ فَيُقَالُ: انْظُرْ إِلَى مَجْلِسِكَ مِنَ الْجَنَّةِ لَوْ ثَبَتَّ ثُمَّ يُفْتَحُ لَهُ بَابٌ إِلَى النَّارِ فَيُقَالُ لَهُ: انْظُرْ إلى منزلك إذ زُغْتَ, فَذَلِكَ قَوْلُهُ تَعَالَى: {يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ} [إِبْرَاهِيمَ: 27] " 1.
وَأَمَّا حَدِيثُ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ فَقَالَ مُسْلِمٌ رَحِمَهُ اللَّهُ تَعَالَى: حَدَّثَنَا عُثْمَانُ بْنُ أَبِي شَيْبَةَ حَدَّثَنَا جَرِيرٌ عَنِ الْحَسَنِ بْنِ عُبَيْدِ اللَّهِ عَنْ إِبْرَاهِيمَ بْنِ سُوَيْدٍ عَنْ عَبْدِ الرَّحْمَنِ بْنِ يَزِيدَ عَنْ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ قَالَ: كَانَ نَبِيُّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِذَا أَمْسَى قَالَ: "أَمْسَيْنَا وَأَمْسَى الْمُلْكُ لِلَّهِ, وَالْحَمْدُ لِلَّهِ لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ" قَالَ: أَرَاهُ قَالَ فِيهِنَّ: لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ, رَبِّ أَسْأَلُكَ خَيْرَ مَا فِي هَذِهِ اللَّيْلَةِ وَخَيْرَ مَا بَعْدَهَا, وَأَعُوذُ بِكَ مِنْ شَرِّ هَذِهِ اللَّيْلَةِ وَشَرِّ مَا بَعْدَهَا, رَبِّ أَعُوذُ بِكَ مِنَ الْكَسَلِ وَسُوءِ الْكِبَرِ, رَبِّ أَعُوذُ بِكَ مِنْ عَذَابٍ فِي النَّارِ وَعَذَابٍ فِي الْقُبُورِ, وَإِذَا أَصْبَحَ قَالَ ذَلِكَ أَيْضًا: "أَصْبَحْنَا وَأَصْبَحَ الْمُلْكُ لِلَّهِ" 2. حَدَّثَنَا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ حَدَّثَنَا حُسَيْنُ بْنُ عَلِيٍّ عَنْ زَائِدَةَ عَنِ الْحَسَنِ بْنِ عُبَيْدِ اللَّهِ إِلَخْ بِنَحْوِهِ وَفِيهِ: "اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنَ الْكَسَلِ وَالْهَرَمِ وَسُوءِ الْكِبَرِ وَفِتْنَةِ الدُّنْيَا وَعَذَابِ الْقَبْرِ" 3.
وَقَالَ النَّسَائِيُّ: أَخْبَرَنَا مُحَمَّدُ بْنُ عَبْدِ الْعَزِيزِ قَالَ: حَدَّثَنَا الْفَضْلُ بْنُ مُوسَى عَنْ زَكَرِيَّا عَنْ أَبِي إِسْحَاقَ عَنْ عَمْرِو بْنِ مَيْمُونٍ عَنِ ابْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ قَالَ:
__________
1 أخرجه ابن أبي حاتم "ابن كثير 2/ 554" وابن منده والطبراني في الأوسط "الدر المنثور 5/ 30". وإبراهيم بن يوسف هو ابن إسحاق بن أبي إسحاق السبيعي وأبو إسحاق هو السبيعي. وعامر قال عنه الحافظ: مقبول, قلت: وثقه ابن حبان وروى عنه عدة وأخرج له مسلم في صحيحه, فحديثه حسن إن شاء الله تعالى.
2 رواه مسلم "4/ 2088/ ح2723" في الذكر والدعاء، باب التعوذ من شر ما عمل، ومن شر ما لم يعمل.
3 رواه مسلم "4/ 2089/ ح2723" في الذكر والدعاء، باب التعوذ من شر ما عمل, ومن شر ما لم يعمل.

(2/744)

كَانَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَتَعَوَّذُ مِنْ خَمْسٍ: مِنَ الْبُخْلِ وَالْجُبْنِ وَسُوءِ الْعُمُرِ وَفِتْنَةِ الصَّدْرِ وَعَذَابِ الْقَبْرِ1.
وَرَوَى الطَّحَاوِيُّ عَنْهُ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "أُمِرَ بِعَبْدٍ مِنْ عِبَادِ اللَّهِ أَنْ يُضْرَبَ فِي قَبْرِهِ مِائَةَ جَلْدَةٍ فَلَمْ يَزَلْ يَسْأَلُ اللَّهَ وَيَدْعُوهُ حَتَّى صَارَتْ وَاحِدَةً فَامْتَلَأَ عَلَيْهِ قَبْرُهُ نَارًا" 2 الْحَدِيثُ ذَكَرَهُ الْعَيْنِيُّ فِي شَرْحِ الْبُخَارِيِّ وَاللَّهُ أَعْلَمُ بِصِحَّتِهِ. وَعَزَاهُ فِي التَّبْصِرَةِ إِلَى أَبِي الْقَاسِمِ الْحَرِيرِيِّ وَتَقَدَّمَ عَنْهُ قَرِيبًا حَدِيثُ أُمِّ حَبِيبَةَ, وَفِيهِ الِاسْتِعَاذَةُ مِنْ عَذَابِ الْقَبْرِ.
وَأَمَّا حَدِيثُ أَبِي طَلْحَةَ فَقَالَ الْبُخَارِيُّ رَحِمَهُ اللَّهُ تَعَالَى: حَدَّثَنِي عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ سَمِعَ رَوْحَ بْنَ عُبَادَةَ حَدَّثَنَا سَعِيدُ بْنُ أَبِي عَرُوبَةَ عَنْ قَتَادَةَ قَالَ: ذَكَرَ لَنَا أَنَسُ بْنُ مَالِكٍ عَنْ أَبِي طَلْحَةَ أَنَّ نَبِيَّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَمَرَ يَوْمَ بَدْرٍ بِأَرْبَعَةٍ وَعِشْرِينَ رَجُلًا مِنْ صَنَادِيدِ قُرَيْشٍ فَقُذِفُوا فِي طُوًى مِنْ أَطْوَاءِ بَدْرٍ خَبِيثٍ مُخَبَّثٍ, وَكَانَ إِذَا ظَهَرَ عَلَى قَوْمٍ أَقَامَ بِالْعَرْصَةِ ثَلَاثَ لَيَالٍ. فَلَمَّا كَانَ بِبَدْرٍ الْيَوْمَ الثَّالِثَ أَمَرَ بِرَاحِلَتِهِ فَشَدَّ عَلَيْهَا رَحْلَهَا ثُمَّ مَشَى وَاتَّبَعَهُ أَصْحَابُهُ وَقَالُوا مَا نَرَى يَنْطَلِقُ إِلَّا لِبَعْضِ حَاجَةٍ حَتَّى قَامَ عَلَى شَفَةِ الرَّكِيِّ فَجَعَلَ يُنَادِيهِمْ بِأَسْمَائِهِمْ وَأَسْمَاءِ آبَائِهِمْ: "يَا فُلَانُ ابن فُلَانٍ, يَا فُلَانُ ابن فُلَانٍ أَيَسُرُّكُمْ أَنَّكُمْ أَطَعْتُمُ اللَّهَ وَرَسُولَهُ فَإِنَّا قَدْ وَجَدْنَا مَا وَعَدَنَا رَبُّنَا حَقًّا, فَهَلْ وَجَدْتُمْ مَا وَعَدَكُمْ رَبُّكُمْ حَقًّا"؟ قَالَ: فَقَالَ عُمَرُ: يَا رَسُولَ اللَّهِ مَا تُكَلِّمُ مِنْ أَجْسَادٍ لَا أَرْوَاحَ لَهَا؟ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "وَالَّذِي نَفْسُ مُحَمَّدٍ بِيَدِهِ مَا أَنْتُمْ بِأَسْمَعَ لِمَا أَقُولُ مِنْهُمْ" 3 قَالَ قَتَادَةُ: أَحْيَاهُمُ اللَّهُ تَعَالَى حَتَّى أَسْمَعَهُمْ قَوْلَهُ تَوْبِيخًا وَتَصْغِيرًا وَنِقْمَةً وَحَسْرَةً وَنَدَمًا.
وَأَمَّا حَدِيثُ أَسْمَاءَ الْآخَرُ فَقَالَ الْإِمَامُ أَحْمَدُ رَحِمَهُ اللَّهُ تَعَالَى: حَدَّثَنَا حُجَيْنُ بْنُ الْمُثَنَّى حَدَّثَنَا عَبْدُ الْعَزِيزِ بْنُ أَبِي سَلَمَةَ الْمَاجِشُونُ عَنْ محمد بن المكندر
__________
1 رواه النسائي "2/ 256" في الاستعاذة من البخل، وهو حديث حسن.
2 وقد ذكره القرطبي في التذكرة "ص137" بأطول من هذا.
3 رواه البخاري "7/ 300، 301" في المغازي، باب قتل أبي جهل، ومسلم "4/ 2004/ ح2875" في الجنة وصفه نعيمها، باب عرض مقعد الميت من الجنة أو النار عليه.

(2/745)

قَالَ: كَانَتْ أَسْمَاءُ -يَعْنِي بِنْتَ الصِّدِّيقِ رَضِيَ اللَّهُ عَنْهَا- تُحَدِّثُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَتْ: قَالَ: "إِذَا دَخَلَ الْإِنْسَانُ قَبْرَهُ فَإِنْ كَانَ مُؤْمِنًا أَحَفَّ بِهِ عَمَلُهُ الصَّلَاةُ وَالصِّيَامُ, -قَالَ: فَيَأْتِيهِ الْمَلَكُ مِنْ نَحْوِ الصَّلَاةِ فَتَرُدُّهُ وَمِنْ نَحْوِ الصِّيَامِ فَيَرُدُّهُ -قَالَ: فَيُنَادِيهِ: اجْلِسْ فَيَجْلِسُ فَيَقُولُ لَهُ: مَاذَا تَقُولُ فِي هَذَا الرَّجُلِ -يَعْنِي النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ-؟ قَالَ: مَنْ؟ قَالَ: مُحَمَّدٍ قَالَ: أَشْهَدُ أَنَّهُ رَسُولُ اللَّهِ قَالَ: فَيَقُولُ: عَلَى ذَلِكَ عِشْتَ وَعَلَيْهِ مُتَّ وَعَلَيْهِ تُبْعَثُ. وَإِنْ كَانَ فَاجِرًا أَوْ كَافِرًا جَاءَهُ الْمَلَكُ لَيْسَ بَيْنَهُ وَبَيْنَهُ شَيْءٌ يَرُدُّهُ, فَأَجْلَسَهُ فَيَقُولُ لَهُ: مَاذَا تَقُولُ فِي هَذَا الرَّجُلِ؟ قَالَ: أَيُّ رَجُلٍ؟ قَالَ: مُحَمَّدٌ قَالَ: يَقُولُ: وَاللَّهِ مَا أَدْرِي, سَمِعْتُ النَّاسَ يَقُولُونَ شَيْئًا فَقُلْتُهُ قَالَ لَهُ الْمَلَكُ: عَلَى ذَلِكَ عِشْتَ وَعَلَيْهِ مُتَّ وَعَلَيْهِ تُبْعَثُ. قَالَ: وَيُسَلَّطُ عَلَيْهِ دَابَّةٌ فِي قَبْرِهِ مَعَهَا سَوْطٌ ثَمَرَتُهُ جَمْرَةٌ مِثْلُ عُرْفِ الْبَعِيرِ تَضْرِبُهُ مَا شَاءَ اللَّهُ, صَمَّاءُ لَا تَسْمَعُ صَوْتَهُ فَتَرْحَمَهُ" 1 وَالْأَنْسَبُ لِمَكَانِ هَذَا الْحَدِيثِ أَنْ يُنْقَلَ عِنْدَ حَدِيثَيْ أَسْمَاءَ الْأَوَّلَيْنِ.
وَأَمَّا حَدِيثُ عَبْدِ الرَّحْمَنِ بْنِ حَسَنَةَ فَقَالَ: أَبُو دَاوُدَ: حَدَّثَنَا مُسَدَّدٌ حَدَّثَنَا عَبْدُ الْوَاحِدِ بْنُ زِيَادٍ حَدَّثَنَا الْأَعْمَشُ عَنْ زَيْدِ بْنِ وَهْبٍ عَنْ عَبْدِ الرَّحْمَنِ بْنِ حَسَنَةَ قَالَ: انْطَلَقْتُ أَنَا وَعَمْرُو بْنُ الْعَاصِ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَخَرَجَ وَمَعَهُ دَرَقَةٌ ثُمَّ اسْتَتَرَ بِهَا ثُمَّ بَالَ فَقُلْنَا: انْظُرُوا إِلَيْهِ يَبُولُ كَمَا تَبُولُ الْمَرْأَةُ, فَسَمِعَ ذَلِكَ فَقَالَ: "أَلَمْ تَعْلَمُوا مَا لَقِيَ صَاحِبُ بَنِي إِسْرَائِيلَ, كَانُوا إِذَا أَصَابَهُمُ الْبَوْلُ قَطَعُوا مَا أَصَابَهُ الْبَوْلُ مِنْهُمْ فَنَهَاهُمْ فَعُذِّبَ فِي قَبْرِهِ" وَرَوَاهُ النَّسَائِيُّ وَابْنُ مَاجَهْ2.
وَأَمَّا حَدِيثُ تَمِيمٍ الدَّارِيِّ فَرَوَاهُ أَبُو يَعْلَى الْمَوْصِلِيُّ بِسَنَدِهِ عَنْهُ مُطَوَّلًا بِسِيَاقٍ عَجِيبٍ وَمَتْنٍ غَرِيبٍ3 وَغَالِبُ مَعْنَاهُ فِي الْأَحَادِيثِ الصَّحِيحَةِ, فَلَا نُطِيلُ بِسِيَاقِهِ اسْتِغْنَاءً عَنْهُ بِغَيْرِهِ, وَلِلَّهِ الْحَمْدُ وَالْمِنَّةُ.
__________
1 رواه أحمد "6/ 252، 253" والطبراني في الكبير طرفا من "24/ 105/ ح281" قال الهيثمي: ورجال أحمد رجال الصحيح "المجمع 3/ 54". وقد روي عنها عندهما من طريق أخرى.
2 رواه أحمد "4/ 194"، وأبو داود "1/ 6/ ح22" في الطهارة، باب الاستبراء من البول، والنسائي "1/ 26-28" في الطهارة، باب البول إلى السترة يستتر بها، وابن ماجه "1/ 124/ ح346" فيه، باب التشديد في البول, وعبد الواحد بن زياد في حديثه عن الأعمش مقال. وتابعه عند أحمد وابن ماجه والنسائي, أبو معاوية فسنده صحيح جدا.
3 ذكره ابن كثير بسنده في تفسيره "2/ 555، 556" وسنده ضعيف فيه يزيد الرقاشي وهو ضعيف وبكر بن خنيس له أغلاط, وفيه من لم أجد لهم ترجمة: أبو عاصم الحبطي وضرار بن عمرو.

(2/746)

وَأَمَّا حَدِيثُ حُذَيْفَةَ فَقَالَ: الْبُخَارِيُّ رَحِمَهُ اللَّهُ تَعَالَى: حَدَّثَنَا مُسَدَّدٌ حَدَّثَنَا أَبُو عَوَانَةَ عَنْ عَبْدِ الْمَلَكِ بْنِ عُمَيْرٍ عَنْ رِبْعِيِّ بْنِ حِرَاشٍ قَالَ: قَالَ عُقْبَةُ لِحُذَيْفَةَ: أَلَا تُحَدِّثُنَا مَا سَمِعْتَ مِنَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؟ قَالَ: سَمِعْتُهُ يَقُولُ: "إِنَّ رَجُلًا حَضَرَهُ الْمَوْتُ لَمَّا يَئِسَ مِنَ الْحَيَاةِ أَوْصَى أَهْلَهُ إذا مت فاجمعوا لِي حَطَبًا كَثِيرًا ثُمَّ أَوْرُوا نَارًا حَتَّى إِذَا أَكَلَتْ لَحْمِي وَخَلَصَتْ إِلَى عَظْمِي فَخُذُوهَا فَاطْحَنُوهَا فَذَرُّونِي فِي الْيَمِّ فِي يَوْمٍ حَارٍّ أَوْ رَاحٍ فَجَمَعَهُ اللَّهُ" فَقَالَ: "لِمَ فَعَلْتَ؟ قَالَ: خَشْيَتَكَ فَغَفَرَ لَهُ" قَالَ عُقْبَةُ: وَأَنَا سَمِعْتُهُ يَقُولُ: حَدَّثَنَا مُوسَى حَدَّثَنَا أَبُو عَوَانَةَ حَدَّثَنَا عَبْدُ الْمَلَكِ وَقَالَ: "فِي يَوْمٍ رَاحٍ" 1. وَقَدْ تَقَدَّمَتْ هَذِهِ الْقِصَّةُ مِنْ حَدِيثِ أَبِي سَعِيدٍ الْخُدْرِيِّ.
وَقَدْ رَوَاهَا الْبُخَارِيُّ رَحِمَهُ اللَّهُ تَعَالَى أَيْضًا مِنْ حَدِيثِ أَبِي هُرَيْرَةَ فَقَالَ: حَدَّثَنِي عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ حَدَّثَنَا هِشَامٌ أَخْبَرَنَا مَعْمَرٌ عَنِ الزُّهْرِيِّ عَنْ حُمَيْدِ بْنِ عَبْدِ الرَّحْمَنِ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: "كَانَ رَجُلٌ يُسْرِفُ عَلَى نَفْسِهِ, فَلَمَّا حَضَرَهُ الْمَوْتُ قَالَ لِبَنِيهِ: إِذَا أَنَا مُتُّ فَأَحْرِقُونِي ثُمَّ اطْحَنُونِي ثُمَّ ذَرُّونِي فِي الرِّيحِ, فَوَاللَّهِ لَئِنْ قَدَرَ عَلَيَّ رَبِّي لَيُعَذِّبُنِي عَذَابًا مَا عَذَّبَهُ أَحَدًا. فَلَمَّا مَاتَ فُعِلَ بِهِ ذَلِكَ, فَأَمَرَ اللَّهُ تَعَالَى الْأَرْضَ فَقَالَ: اجْمَعِي مَا فِيكِ مِنْهُ فَفَعَلَتْ فَإِذَا هُوَ قَائِمٌ فَقَالَ: مَا حَمَلَكَ عَلَى مَا صَنَعْتَ؟ فَقَالَ: يَا رَبِّ خَشْيَتُكَ حَمَلَتْنِي, فَغَفَرَ لَهُ" وَقَالَ غَيْرُهُ: "مَخَافَتُكَ يَا رَبِّ" 2، وَمَحَلُّ هَذَا الْحَدِيثِ مَعَ أَحَادِيثِ أَبِي هُرَيْرَةَ الْمُتَقَدِّمَةِ, فَلْيُنْقَلْ إِلَى هُنَاكَ.
وَأَمَّا حَدِيثُ أَبِي مُوسَى فَرَوَاهُ أَحْمَدُ وَالتِّرْمِذِيُّ وَحَسَّنَهُ وَالْحَاكِمُ وَصَحَّحَهُ وَهَذَا لَفْظُ أَحْمَدَ: عَنْ أَبِي مُوسَى رَضِيَ اللَّهُ عَنْهُ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: "الْمَيِّتُ يُعَذَّبُ بِبُكَاءِ الْحَيِّ, إِذَا قَالَتِ النَّائِحَةُ: وَاعَضُدَاهُ وَانَاصِرَاهُ وَاكَاسِبَاهُ, جُبِذَ الْمَيِّتُ وَقِيلَ: أَنْتَ عَضُدُهَا أَنْتَ نَاصِرُهَا أَنْتَ كَاسِبُهَا"؟ وَلَفْظُ التِّرْمِذِيِّ: "مَا مِنْ مَيِّتٍ يَمُوتُ
__________
1 رواه البخاري "11/ 312، 312" في الرقاق، باب الخوف من الله.
2 رواه البخاري "13/ 466" في التوحيد، باب قول الله تعالى: {يُرِيدُونَ أَنْ يُبَدِّلُوا كَلامَ اللَّهِ} وفي الأنبياء، باب ما ذكر عن بني إسرائيل، ومسلم "4/ 2210/ ح2756" في التوبة، باب في سعة رحمة الله تعالى وأنها سبقت غضبه.

(2/747)

فَيَقُومُ بَاكِيهِ فَيَقُولُ: وَاجَبَلَاهُ وَاسَنَدَاهُ أَوْ نَحْوَ ذَلِكَ, إِلَّا وُكِّلَ بِهِ مَلَكَانِ يَلْهَزَانِهِ: أَهَكَذَا كُنْتَ"؟ 1.
وَأَمَّا حَدِيثُ النُّعْمَانِ بْنِ بَشِيرٍ فَرَوَاهُ الشَّيْخَانِ الْبُخَارِيُّ وَمُسْلِمٌ عَنْهُ رَضِيَ اللَّهُ عَنْهُ قَالَ: "أُغْمِيَ عَلَى عَبْدِ اللَّهِ بْنِ رَوَاحَةَ فَجَعَلَتْ أُخْتُهُ عَمْرَةُ تَبْكِي: وَاجَبَلَاهُ وَاكَذَا وَاكَذَا تُعَدِّدُ عَلَيْهِ, فَقَالَ: حِينَ أَفَاقَ: مَا قُلْتِ شَيْئًا إِلَّا قِيلَ لِي: آنْتَ كَذَلِكَ؟ فَلَمَّا مَاتَ لَمْ تَبْكِ عَلَيْهِ رَضِيَ اللَّهُ عَنْهُ"2.
وَأَمَّا حَدِيثُ عَوْفِ بْنِ مَالِكٍ فَقَالَ: مُسْلِمٌ رَحِمَهُ اللَّهُ تَعَالَى: حَدَّثَنِي هَارُونُ بْنُ سَعِيدٍ الْأَيْلِيُّ أَخْبَرَنِي ابْنُ وَهْبٍ أَخْبَرَنِي مُعَاوِيَةُ بْنُ صَالِحٍ عَنْ حَبِيبِ بْنِ عُبَيْدٍ عَنْ جُبَيْرِ بْنِ نُفَيْرٍ سَمِعَهُ يَقُولُ: سَمِعْتُ عَوْفَ بْنَ مَالِكٍ يَقُولُ: صَلَّى رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- عَلَى جِنَازَةٍ فَحَفِظْتُ مِنْ دُعَائِهِ وَهُوَ يَقُولُ: "اللَّهُمَّ اغْفِرْ لَهُ وَارْحَمْهُ وَعَافِهِ وَاعْفُ عَنْهُ وَأَكْرِمْ نُزُلَهُ وَوَسِّعْ مُدْخَلَهُ وَاغْسِلْهُ بِالْمَاءِ وَالثَّلْجِ وَالْبَرَدِ وَنَقِّهِ مِنَ الْخَطَايَا كَمَا نَقَّيْتَ الثَّوْبَ الْأَبْيَضَ مِنَ الدَّنَسِ, وَأَبْدِلْهُ دَارًا خَيْرًا مِنْ دَارِهِ وَأَهْلًا خَيْرًا مِنْ أَهْلِهِ وَزَوْجًا خَيْرًا مِنْ زَوْجِهِ, وَأَدْخِلْهُ الْجَنَّةَ وَأَعِذْهُ مِنْ عَذَابِ الْقَبْرِ وَمِنْ عَذَابِ النَّارِ" 3 قَالَ: حَتَّى تَمَنَّيْتُ أَنْ أَكُونَ ذَلِكَ الْمَيِّتَ. وَفِي رِوَايَةٍ: "وَقِهِ فِتْنَةَ الْقَبْرِ وَعَذَابَ النَّارِ" 3.
[نُصُوصُ الْكِتَابِ وَالسُّنَّةِ فِي لِقَاءِ اللَّهِ] :
وَبِاللِّقَا وَالْبَعْثِ وَالنُّشُورِ ... وَبِقِيَامِنَا مِنَ الْقُبُورِ
غُرْلًا حُفَاةً كَجَرَادٍ مُنْتَشِرْ ... يَقُولُ ذُو الْكُفْرَانِ ذَا يَوْمٌ عَسِرْ
__________
1 رواه أحمد "4/ 414"، والترمذي "3/ 326/ ح1003" في الجنائز، باب ما جاء في كراهية البكاء على الميت، وابن ماجه "1/ 508/ ح1594" فيه، باب ما جاء في الميت يعذب بما نيح عليه, والحاكم "2/ 471" وصححه. وسنده حسن فيه موسى بن أبي موسى الأشعري, قال عنه الحافظ: مقبول. وللحديث شواهد قد تقدم بعضها ومنها الذي يليه.
2 رواه البخاري "7/ 516" في المغازي، باب غزوة مؤتة. قلت: وقد وهم المصنف رحمه الله في عزوه إلى مسلم، فلم يخرجه مسلم ولا أحد من الستة سوى البخاري. وانظر تأكيد ذلك في تحفة الأشراف "9/ 25/ ح11629" وجامع الأصول لابن الأثير.
3 رواه مسلم "2/ 662/ ح963" في الجنائز، باب الدعاء للميت في الصلاة.

(2/748)

أَيْ: وَيَدْخُلُ فِي الْإِيمَانِ بِالْيَوْمِ الْآخِرِ الْإِيمَانُ بِلِقَاءِ اللَّهِ عَزَّ وَجَلَّ الْحَاصِلُ فِيهِ, قَالَ اللَّهُ تَعَالَى: {وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلَاةِ وَإِنَّهَا لَكَبِيرَةٌ إِلَّا عَلَى الْخَاشِعِينَ الَّذِينَ يَظُنُّونَ أَنَّهُمْ مُلَاقُو رَبِّهِمْ وَأَنَّهُمْ إِلَيْهِ رَاجِعُونَ} [الْبَقَرَةِ: 45] وَقَالَ تَعَالَى: {يَا أَيُّهَا الْإِنْسَانُ إِنَّكَ كَادِحٌ إِلَى رَبِّكَ كَدْحًا فَمُلَاقِيهِ} [الِانْشِقَاقِ: 6] وَقَالَ تَعَالَى: {فَمَنْ كَانَ يَرْجُو لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا} [الْكَهْفِ: 110] وَقَالَ تَعَالَى: {إِنَّ الَّذِينَ لَا يَرْجُونَ لِقَاءَنَا وَرَضُوا بِالْحَيَاةِ الدُّنْيَا وَاطْمَأَنُّوا بِهَا وَالَّذِينَ هُمْ عَنْ آيَاتِنَا غَافِلُونَ أُولَئِكَ مَأْوَاهُمُ النَّارُ بِمَا كَانُوا يَكْسِبُونَ} [يُونُسَ: 7] وَقَالَ تَعَالَى: {قَدْ خَسِرَ الَّذِينَ كَذَّبُوا بِلِقَاءِ اللَّهِ حَتَّى إِذَا جَاءَتْهُمُ السَّاعَةُ بَغْتَةً قَالُوا يَا حَسْرَتَنَا عَلَى مَا فَرَّطْنَا فِيهَا} [الْأَنْعَامِ: 31] وَقَالَ تَعَالَى: {وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ قَالَ الَّذِينَ لَا يَرْجُونَ لِقَاءَنَا ائْتِ بِقُرْآنٍ غَيْرِ هَذَا أَوْ بَدِّلْهُ} [يُونُسَ: 15] وَقَالَ تَعَالَى: {مَنْ كَانَ يَرْجُو لِقَاءَ اللَّهِ فَإِنَّ أَجَلَ اللَّهِ لَآتٍ وَهُوَ السَّمِيعُ الْعَلِيمُ} [الْعَنْكَبُوتِ: 5] وَقَالَ تَعَالَى: {وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّكُمْ مُلَاقُوهُ} [الْبَقَرَةِ: 223] وَقَالَ تَعَالَى: {قَالَ الَّذِينَ يَظُنُّونَ أَنَّهُمْ مُلَاقُو اللَّهِ كَمْ مِنْ فِئَةٍ قَلِيلَةٍ غَلَبَتْ فِئَةً كَثِيرَةً بِإِذْنِ اللَّهِ} [الْبَقَرَةِ: 249] وَقَالَ تَعَالَى: {وَقَالَ الَّذِينَ كَفَرُوا لَوْلَا نُزِّلَ عَلَيْهِ الْقُرْآنُ جُمْلَةً وَاحِدَةً} [الْفُرْقَانِ: 32] وَقَالَ تَعَالَى: {فَأَعْقَبَهُمْ نِفَاقًا فِي قُلُوبِهِمْ إِلَى يَوْمِ يَلْقَوْنَهُ بِمَا أَخْلَفُوا اللَّهَ مَا وَعَدُوهُ وَبِمَا كَانُوا يَكْذِبُونَ} [التَّوْبَةِ: 77] وَقَالَ تَعَالَى: {إِنَّهُمْ كَانُوا لَا يَرْجُونَ حِسَابًا} [النَّبَأِ: 27] وَغَيْرُهَا مِنَ الْآيَاتِ.
وَفِي الصَّحِيحِ عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "مَنْ أَحَبَّ لِقَاءَ اللَّهِ أَحَبَّ اللَّهُ لِقَاءَهُ, وَمَنْ كَرِهَ لِقَاءَ اللَّهِ كَرِهَ اللَّهُ لِقَاءَهُ" فَقُلْتُ: يَا نَبِيَّ اللَّهِ أَكَرَاهِيَةُ الْمَوْتِ, فَكُلُّنَا نَكْرَهُ الْمَوْتَ؟ فَقَالَ: "لَيْسَ كَذَلِكَ وَلَكِنَّ الْمُؤْمِنَ إِذَا بُشِّرَ بِرَحْمَةِ اللَّهِ وَرِضْوَانِهِ وَجَنَّتِهِ أَحَبَّ لِقَاءَ اللَّهِ فَأَحَبَّ اللَّهُ لِقَاءَهُ, وَإِنَّ الْكَافِرَ إِذَا بُشِّرَ بِعَذَابِ اللَّهِ وَسَخَطِهِ كَرِهَ لِقَاءَ اللَّهِ وَكَرِهَ اللَّهُ لِقَاءَهُ, وَفِي رِوَايَةٍ: وَالْمَوْتَ قَبْلَ لِقَاءِ اللَّهِ" 1.
__________
1 رواه البخاري "11/ 357" في الرقاق، باب من أحب لقاء الله أحب الله لقاءه، ومسلم "4/ 2065/ ح2066" في الذكر والدعاء، باب من أحب لقاء الله أحب الله لقاءه.

(2/749)

وَفِيهِ عَنْ شُرَيْحِ بْنِ هَانِئٍ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "مَنْ أَحَبَّ لِقَاءَ اللَّهِ أَحَبَّ اللَّهُ لِقَاءَهُ, وَمَنْ كَرِهَ لِقَاءَ اللَّهِ كَرِهَ اللَّهُ لِقَاءَهُ" قَالَ: فَأَتَيْتُ عَائِشَةَ فَقُلْتُ: يَا أُمَّ الْمُؤْمِنِينَ سَمِعْتُ أَبَا هُرَيْرَةَ يَذْكُرُ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَدِيثًا, إِنْ كَانَ كَذَلِكَ فَقَدْ هَلَكْنَا. فَقَالَتْ: إِنَّ الْهَالِكَ مَنْ هَلَكَ بِقَوْلِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمَا ذَاكَ؟ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "مَنْ أَحَبَّ لِقَاءَ اللَّهِ أَحَبَّ اللَّهُ لِقَاءَهُ وَمَنْ كَرِهَ لِقَاءَ اللَّهِ كَرِهَ اللَّهُ لِقَاءَهُ" وَلَيْسَ مِنْ أَحَدٍ إِلَّا وَهُوَ يَكْرَهُ الْمَوْتَ فَقَالَتْ: قد قَالَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَيْسَ بِالَّذِي تَذْهَبُ إِلَيْهِ وَلَكِنْ إِذَا شَخَصَ الْبَصَرُ وَحَشْرَجَ الصَّدْرُ وَاقْشَعَرَّ الْجِلْدُ وَتَشَنَّجَتِ الْأَصَابِعُ فَعِنْدَ ذَلِكَ مَنْ أَحَبَّ لِقَاءَ اللَّهِ أَحَبَّ اللَّهُ لِقَاءَهُ, وَمَنْ كَرِهَ لِقَاءَ اللَّهِ كَرِهَ اللَّهُ لِقَاءَهُ1. وَفِيهِ عَنْ عُبَادَةَ بْنِ الصَّامِتِ2 وَأَبِي مُوسَى الْأَشْعَرِيِّ3 عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمَرْفُوعُ مِنْهُ دُونَ شَرْحِهِ.
وَفِيهِ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالُوا: يَا رَسُولَ اللَّهِ هَلْ نَرَى رَبَّنَا يَوْمَ الْقِيَامَةِ؟ قَالَ: "هَلْ تُضَارُّونَ فِي رُؤْيَةِ الشَّمْسِ فِي الظَّهِيرَةِ لَيْسَتْ فِي سَحَابَةٍ"؟ قَالُوا: لَا قَالَ: "فَهَلْ تُضَارُّونَ فِي رُؤْيَةِ الْقَمَرِ لَيْلَةَ الْبَدْرِ لَيْسَ فِي سَحَابَةٍ"؟ قَالُوا: لَا قَالَ: "فَوَالَّذِي نَفْسِي بِيَدِهِ لَا تُضَارُّونَ فِي رُؤْيَةِ رَبِّكُمْ إِلَّا كَمَا تُضَارُّونَ فِي رُؤْيَةِ أَحَدِهِمَا -قَالَ- فَيَلْقَى الْعَبْدَ فَيَقُولُ: أَيْ فُلْ أَلَمْ أُكْرِمْكَ وَأُسَوِّدْكَ وَأُزَوِّجْكَ وَأُسَخِّرْ لَكَ الْخَيْلَ وَالْإِبِلَ وَأَذَرْكَ تَرْأَسُ وَتَرْبَعُ؟ فَيَقُولُ: بَلَى قَالَ: فَيَقُولُ: أَفَظَنَنْتَ أَنَّكَ ملاقيَّ؟ فيقول: لا فَيَقُولُ: فَإِنِّي أَنْسَاكَ كَمَا نَسِيتَنِي ثُمَّ يَلْقَى الثَّانِي فَيَقُولُ: أَيْ فُلْ أَلَمْ أُكْرِمْكَ وَأُسَوِّدْكَ وَأُزَوِّجْكَ وَأُسَخِّرْ لَكَ الْخَيْلَ وَالْإِبِلَ وَأَذَرْكَ تَرْأَسُ وَتَرْبَعُ؟ فَيَقُولُ: بَلَى أَيْ رَبِّ فَيَقُولُ: أَفَظَنَنْتَ أَنَّكَ مُلَاقِيَّ؟ فَيَقُولُ: لَا, فَيَقُولُ: فَإِنِّي أَنْسَاكَ كَمَا نَسِيتَنِي ثُمَّ يَلْقَى الثَّالِثَ فَيَقُولُ لَهُ مِثْلَ ذَلِكَ فَيَقُولُ: يَا رَبِّ آمَنْتُ بِكَ وَبِكِتَابِكَ وَبِرُسُلِكَ وَصَلَّيْتُ وَصُمْتُ وَتَصَدَّقْتُ وَيُثْنِي بِخَيْرٍ مَا استطاع فيقول: ههنا إِذًا قَالَ ثُمَّ يُقَالُ لَهُ:
__________
1 رواه مسلم "4/ 2066/ ح2685" في الذكر والدعاء، باب من أحب لقاء الله أحب الله لقاءه.
2 البخاري "11/ 357" في الرقاق، باب من أحب لقاء الله أحب الله لقاءه.
ومسلم "4/ 2065/ ح2683" في الذكر والدعاء، باب من أحب لقاء الله أحب الله لقاءه.
3 البخاري "11/ 357" في الرقاق، باب من أحب لقاء الله أحب الله لقاءه, ومسلم "4/ 2067/ ح2686" في الذكر والدعاء والتوبة والاستغفار، باب من أحب لقاء الله أحب الله لقاءه.

(2/750)

الْآنَ نَبْعَثُ شَاهِدَنَا عَلَيْكَ. وَيَتَفَكَّرُ فِي نَفْسِهِ: مَنِ الَّذِي يَشْهَدُ عَلَيَّ؟ فَيُخْتَمُ عَلَى فِيهِ وَيُقَالُ لِفَخِذِهِ وَلَحْمِهِ وَعِظَامِهِ: انْطِقِي, فَتَنْطِقُ فَخِذُهُ وَلَحْمُهُ وَعِظَامُهُ بِعَمَلِهِ وَذَلِكَ لِيُعْذِرَ مِنْ نَفْسِهِ, وَذَلِكَ الْمُنَافِقُ وَذَلِكَ الَّذِي يَسْخَطُ اللَّهُ عَلَيْهِ" 1.
وَفِي حَدِيثِ الْقُرَّاءِ أَصْحَابِ بِئْرِ مَعُونَةَ: "بَلِّغُوا قَوْمَنَا عَنَّا أَنْ قَدْ لَقِينَا رَبَّنَا فَرَضِيَ عَنَّا, وَرَضِينَا عَنْهُ" 2.
وَرُوِيَ أَنَّهُ كَانَ قُرْآنًا, فَنُسِخَتْ تِلَاوَتُهُ.
وَالْآيَاتُ وَالْأَحَادِيثُ فِي إِثْبَاتِ لِقَاءِ اللَّهِ عَزَّ وَجَلَّ كَثِيرَةٌ جِدًّا, وَمَنْ كَذَّبَ بِذَلِكَ كَفَرَ.
[الْإِيمَانُ بِالْبَعْثِ وَالنُّشُور] :
"وَالْبَعْثُ وَالنُّشُورُ" أَيْ: وَيَدْخُلُ فِي الْإِيمَانِ بِالْيَوْمِ الْآخِرِ الْإِيمَانُ بِالْبَعْثِ وَالنُّشُورِ, قَالَ اللَّهُ تَبَارَكَ وَتَعَالَى لِبَنِي إِسْرَائِيلَ: {وَإِذْ قُلْتُمْ يَا مُوسَى لَنْ نُؤْمِنَ لَكَ حَتَّى نَرَى اللَّهَ جَهْرَةً فَأَخَذَتْكُمُ الصَّاعِقَةُ وَأَنْتُمْ تَنْظُرُونَ ثُمَّ بَعَثْنَاكُمْ مِنْ بَعْدِ مَوْتِكُمْ لَعَلَّكُمْ تَشْكُرُونَ} [الْبَقَرَةِ: 56] وَقَالَ تَعَالَى: {فَقُلْنَا اضْرِبُوهُ بِبَعْضِهَا كَذَلِكَ يُحْيِي اللَّهُ الْمَوْتَى وَيُرِيكُمْ آيَاتِهِ لَعَلَّكُمْ تَعْقِلُونَ} [الْبَقَرَةِ: 73] وَقَالَ تَعَالَى: {أَلَمْ تَرَ إِلَى الَّذِينَ خَرَجُوا مِنْ دِيَارِهِمْ وَهُمْ أُلُوفٌ حَذَرَ الْمَوْتِ فَقَالَ: َ لَهُمُ اللَّهُ مُوتُوا ثُمَّ أَحْيَاهُمْ إِنَّ اللَّهَ لَذُو فَضْلٍ عَلَى النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَشْكُرُونَ} [الْبَقَرَةِ: 243] وَقَالَ تَعَالَى: {كَيْفَ تَكْفُرُونَ بِاللَّهِ وَكُنْتُمْ أَمْوَاتًا فَأَحْيَاكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ ثُمَّ إِلَيْهِ تُرْجَعُونَ} [الْبَقَرَةِ: 28] .
وَقَالَ تَعَالَى: {أَلَمْ تَرَ إِلَى الَّذِي حَاجَّ إِبْرَاهِيمَ فِي رَبِّهِ أَنْ آتَاهُ اللَّهُ الْمُلْكَ إِذْ قَالَ إِبْرَاهِيمُ رَبِّيَ الَّذِي يُحْيِي وَيُمِيتُ قَالَ أَنَا أُحْيِي وَأُمِيتُ قَالَ إِبْرَاهِيمُ فَإِنَّ اللَّهَ يَأْتِي
__________
1 مسلم "4/ 2279/ ح2968" في الزهد والرقاق.
2 مسلم "1/ 468/ ح677" في المساجد، باب استحباب القنوت في جميع الصلاة.

(2/751)

بِالشَّمْسِ مِنَ الْمَشْرِقِ فَأْتِ بِهَا مِنَ الْمَغْرِبِ فَبُهِتَ الَّذِي كَفَرَ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ أَوْ كَالَّذِي مَرَّ عَلَى قَرْيَةٍ وَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا قَالَ أَنَّى يُحْيِي هَذِهِ اللَّهُ بَعْدَ مَوْتِهَا فَأَمَاتَهُ اللَّهُ مِائَةَ عَامٍ ثُمَّ بَعَثَهُ قَالَ كَمْ لَبِثْتَ قَالَ لَبِثْتُ يَوْمًا أَوْ بَعْضَ يَوْمٍ قَالَ بَلْ لَبِثْتَ مِائَةَ عَامٍ فَانْظُرْ إِلَى طَعَامِكَ وَشَرَابِكَ لَمْ يَتَسَنَّهْ وَانْظُرْ إِلَى حِمَارِكَ وَلِنَجْعَلَكَ آيَةً لِلنَّاسِ وَانْظُرْ إِلَى الْعِظَامِ كَيْفَ نُنْشِزُهَا ثُمَّ نَكْسُوهَا لَحْمًا فَلَمَّا تَبَيَّنَ لَهُ قَالَ أَعْلَمُ أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ أَرِنِي كَيْفَ تُحْيِي الْمَوْتَى قَالَ أَوَلَمْ تُؤْمِنْ قَالَ بَلَى وَلَكِنْ لِيَطْمَئِنَّ قَلْبِي قَالَ فَخُذْ أَرْبَعَةً مِنَ الطَّيْرِ فَصُرْهُنَّ إِلَيْكَ ثُمَّ اجْعَلْ عَلَى كُلِّ جَبَلٍ مِنْهُنَّ جُزْءًا ثُمَّ ادْعُهُنَّ يَأْتِينَكَ سَعْيًا وَاعْلَمْ أَنَّ اللَّهَ عَزِيزٌ حَكِيمٌ} [الْبَقَرَةِ: 260] .
وَقَالَ تَعَالَى: {وَهُوَ الَّذِي يُرْسِلُ الرِّيَاحَ بُشْرًا بَيْنَ يَدَيْ رَحْمَتِهِ حَتَّى إِذَا أَقَلَّتْ سَحَابًا ثِقَالًا سُقْنَاهُ لِبَلَدٍ مَيِّتٍ فَأَنْزَلْنَا بِهِ الْمَاءَ فَأَخْرَجْنَا بِهِ مِنْ كُلِّ الثَّمَرَاتِ كَذَلِكَ نُخْرِجُ الْمَوْتَى لَعَلَّكُمْ تَذَكَّرُونَ} [الْأَعْرَافِ: 57] وَقَالَ تَعَالَى: {وَإِنْ تَعْجَبْ فَعَجَبٌ قَوْلُهُمْ أَإِذَا كُنَّا تُرَابًا أَإِنَّا لَفِي خَلْقٍ جَدِيدٍ أُولَئِكَ الَّذِينَ كَفَرُوا بِرَبِّهِمْ وَأُولَئِكَ الْأَغْلَالُ فِي أَعْنَاقِهِمْ وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} [الرَّعْدِ: 5] وَقَالَ تَعَالَى: {وَقَالُوا إِنْ هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا وَمَا نَحْنُ بِمَبْعُوثِينَ وَلَوْ تَرَى إِذْ وُقِفُوا عَلَى رَبِّهِمْ قَالَ أَلَيْسَ هَذَا بِالْحَقِّ قَالُوا بَلَى وَرَبِّنَا قَالَ فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْفُرُونَ قَدْ خَسِرَ الَّذِينَ كَذَّبُوا بِلِقَاءِ اللَّهِ} [الْأَنْعَامِ: 30، 31] الْآيَاتِ, وَقَالَ تَعَالَى: {فَلَا تَحْسَبَنَّ اللَّهَ مُخْلِفَ وَعْدِهِ رُسُلَهُ إِنَّ اللَّهَ عَزِيزٌ ذُو انْتِقَامٍ يَوْمَ تُبَدَّلُ الْأَرْضُ غَيْرَ الْأَرْضِ وَالسَّمَاوَاتُ} [إِبْرَاهِيمَ: 47، 48] الْآيَاتِ.
وَقَالَ تَعَالَى: {وَإِنَّا لَنَحْنُ نُحْيِي وَنُمِيتُ وَنَحْنُ الْوَارِثُونَ وَلَقَدْ عَلِمْنَا الْمُسْتَقْدِمِينَ مِنْكُمْ وَلَقَدْ عَلِمْنَا الْمُسْتَأْخِرِينَ وَإِنَّ رَبَّكَ هُوَ يَحْشُرُهُمْ إِنَّهُ حَكِيمٌ عَلِيمٌ} [الْحِجْرِ: 23-25] وَقَالَ تَعَالَى: {وَقُلِ اعْمَلُوا فَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ

(2/752)

وَالْمُؤْمِنُونَ وَسَتُرَدُّونَ إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ} [التَّوْبَةِ: 105] وَقَالَ تعالى: {وَقَالُوا أَإِذَا كُنَّا عِظَامًا وَرُفَاتًا أَإِنَّا لَمَبْعُوثُونَ خَلْقًا جَدِيدًا قُلْ كُونُوا حِجَارَةً أَوْ حَدِيدًا أَوْ خَلْقًا مِمَّا يَكْبُرُ فِي صُدُورِكُمْ فَسَيَقُولُونَ مَنْ يُعِيدُنَا قُلِ الَّذِي فَطَرَكُمْ أَوَّلَ مَرَّةٍ فَسَيُنْغِضُونَ إِلَيْكَ رُؤُوسَهُمْ وَيَقُولُونَ مَتَى هُوَ قُلْ عَسَى أَنْ يَكُونَ قَرِيبًا يَوْمَ يَدْعُوكُمْ فَتَسْتَجِيبُونَ بِحَمْدِهِ وَتَظُنُّونَ إِنْ لَبِثْتُمْ إِلَّا قَلِيلًا} [الْإِسْرَاءِ: 49-52] وَقَالَ تَعَالَى: {وَمَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِ وَمَنْ يُضْلِلْ فَلَنْ تَجِدَ لَهُمْ أَوْلِيَاءَ مِنْ دُونِهِ وَنَحْشُرُهُمْ يَوْمَ الْقِيَامَةِ عَلَى وُجُوهِهِمْ عُمْيًا وَبُكْمًا وَصُمًّا مَأْوَاهُمْ جَهَنَّمُ كُلَّمَا خَبَتْ زِدْنَاهُمْ سَعِيرًا ذَلِكَ جَزَاؤُهُمْ بِأَنَّهُمْ كَفَرُوا بِآياتِنَا وَقَالُوا أَإِذَا كُنَّا عِظَامًا وَرُفَاتًا أَإِنَّا لَمَبْعُوثُونَ خَلْقًا جَدِيدًا أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ قَادِرٌ عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ وَجَعَلَ لَهُمْ أَجَلًا لَا رَيْبَ فِيهِ} [الْإِسْرَاءِ: 97-99] وَقَالَ تَعَالَى: {فَإِذَا جَاءَ وَعْدُ الْآخِرَةِ جِئْنَا بِكُمْ لَفِيفًا} [الْإِسْرَاءِ: 104] وَقَالَ تَعَالَى: {ثُمَّ بَعَثْنَاهُمْ لِنَعْلَمَ أَيُّ الْحِزْبَيْنِ أَحْصَى لِمَا لَبِثُوا أَمَدًا} [الْكَهْفِ: 12] وَقَالَ تَعَالَى: {وَكَذَلِكَ بَعَثْنَاهُمْ لِيَتَسَاءَلُوا بَيْنَهُمْ قَالَ قَائِلٌ مِنْهُمْ كَمْ لَبِثْتُمْ قَالُوا لَبِثْنَا يَوْمًا أَوْ بَعْضَ يَوْمٍ قَالُوا رَبُّكُمْ أَعْلَمُ بِمَا لَبِثْتُمْ} إِلَى قَوْلِهِ: {وَكَذَلِكَ أَعْثَرْنَا عَلَيْهِمْ لِيَعْلَمُوا أَنَّ وَعْدَ اللَّهِ حَقٌّ وَأَنَّ السَّاعَةَ لَا رَيْبَ فِيهَا} [الْكَهْفِ: 19-21] وَقَالَ تَعَالَى: {وَيَوْمَ نُسَيِّرُ الْجِبَالَ وَتَرَى الْأَرْضَ بَارِزَةً وَحَشَرْنَاهُمْ فَلَمْ نُغَادِرْ مِنْهُمْ أَحَدًا وَعُرِضُوا عَلَى رَبِّكَ صَفًّا لَقَدْ جِئْتُمُونَا كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ بَلْ زَعَمْتُمْ أَلَّنْ نَجْعَلَ لَكُمْ مَوْعِدًا} [الْكَهْفِ: 47، 48] الْآيَاتِ, وَقَالَ تَعَالَى: {وَنُفِخَ فِي الصُّورِ فَجَمَعْنَاهُمْ جَمْعًا} [الْكَهْفِ: 99] الْآيَاتِ.
وَقَالَ تَعَالَى: {وَيَقُولُ الْإِنْسَانُ أَإِذَا مَا مِتُّ لَسَوْفَ أُخْرَجُ حَيًّا أَوَلَا يَذْكُرُ الْإِنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ قَبْلُ وَلَمْ يَكُ شَيْئًا فَوَرَبِّكَ لَنَحْشُرَنَّهُمْ وَالشَّيَاطِينَ ثُمَّ لَنُحْضِرَنَّهُمْ حَوْلَ جَهَنَّمَ جِثِيًّا} [مَرْيَمَ: 68] الْآيَاتِ إِلَى آخِرِ السُّورَةِ, وَقَالَ تَعَالَى: {مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى} [طه: 55] وَقَالَ تَعَالَى:

(2/753)

{يَوْمَ يُنْفَخُ فِي الصُّورِ وَنَحْشُرُ الْمُجْرِمِينَ يَوْمَئِذٍ زُرْقًا يَتَخَافَتُونَ بَيْنَهُمْ إِنْ لَبِثْتُمْ إِلَّا عَشْرًا نَحْنُ أَعْلَمُ بِمَا يَقُولُونَ إِذْ يَقُولُ أَمْثَلُهُمْ طَرِيقَةً إِنْ لَبِثْتُمْ إِلَّا يَوْمًا وَيَسْأَلُونَكَ عَنِ الْجِبَالِ فَقُلْ يَنْسِفُهَا رَبِّي نَسْفًا فَيَذَرُهَا قَاعًا صَفْصَفًا لَا تَرَى فِيهَا عِوَجًا وَلَا أَمْتًا يَوْمَئِذٍ يَتَّبِعُونَ الدَّاعِيَ لَا عِوَجَ لَهُ وَخَشَعَتِ الْأَصْوَاتُ لِلرَّحْمَنِ فَلَا تَسْمَعُ إِلَّا هَمْسًا} [طه: 102-108] الْآيَاتِ.
وَقَالَ تَعَالَى: {اقْتَرَبَ لِلنَّاسِ حِسَابُهُمْ وَهُمْ فِي غَفْلَةٍ مُعْرِضُونَ} [الْأَنْبِيَاءِ: 1] وَقَالَ تَعَالَى: {وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ لَوْ يَعْلَمُ الَّذِينَ كَفَرُوا حِينَ لَا يَكُفُّونَ عَنْ وُجُوهِهِمُ النَّارَ وَلَا عَنْ ظُهُورِهِمْ وَلَا هُمْ يُنْصَرُونَ} [الْأَنْبِيَاءِ: 38، 39] وَقَالَ تَعَالَى: {يَوْمَ نَطْوِي السَّمَاءَ كَطَيِّ السِّجِلِّ لِلْكُتُبِ كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ وَعْدًا عَلَيْنَا إِنَّا كُنَّا فَاعِلِينَ} [الْأَنْبِيَاءِ: 104] وَقَالَ تَعَالَى: {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ يَوْمَ تَرَوْنَهَا تَذْهَلُ كُلُّ مُرْضِعَةٍ عَمَّا أَرْضَعَتْ وَتَضَعُ كُلُّ ذَاتِ حَمْلٍ حَمْلَهَا وَتَرَى النَّاسَ سُكَارَى وَمَا هُمْ بِسُكَارَى وَلَكِنَّ عَذَابَ اللَّهِ شَدِيدٌ وَمِنَ النَّاسِ مَنْ يُجَادِلُ فِي اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّبِعُ كُلَّ شَيْطَانٍ مَرِيدٍ كُتِبَ عَلَيْهِ أَنَّهُ مَنْ تَوَلَّاهُ فَأَنَّهُ يُضِلُّهُ وَيَهْدِيهِ إِلَى عَذَابِ السَّعِيرِ يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ مِنْ عَلَقَةٍ ثُمَّ مِنْ مُضْغَةٍ مُخَلَّقَةٍ وَغَيْرِ مُخَلَّقَةٍ لِنُبَيِّنَ لَكُمْ وَنُقِرُّ فِي الْأَرْحَامِ مَا نَشَاءُ إِلَى أَجَلٍ مُسَمًّى ثُمَّ نُخْرِجُكُمْ طِفْلًا ثُمَّ لِتَبْلُغُوا أَشُدَّكُمْ وَمِنْكُمْ مَنْ يُتَوَفَّى وَمِنْكُمْ مَنْ يُرَدُّ إِلَى أَرْذَلِ الْعُمُرِ لِكَيْلَا يَعْلَمَ مِنْ بَعْدِ عِلْمٍ شَيْئًا وَتَرَى الْأَرْضَ هَامِدَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ وَأَنْبَتَتْ مِنْ كُلِّ زَوْجٍ بَهِيجٍ ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّهُ يُحْيِي الْمَوْتَى وَأَنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ السَّاعَةَ آتِيَةٌ لَا رَيْبَ فِيهَا وَأَنَّ اللَّهَ يَبْعَثُ مَنْ فِي الْقُبُورِ} [الْحَجِّ: 1-7] وَقَالَ تَعَالَى: {وَلَقَدْ خَلَقْنَا الْإِنْسَانَ مِنْ سُلَالَةٍ مِنْ طِينٍ ثُمَّ جَعَلْنَاهُ نُطْفَةً فِي قَرَارٍ مَكِينٍ ثُمَّ خَلَقْنَا النُّطْفَةَ عَلَقَةً فَخَلَقْنَا الْعَلَقَةَ مُضْغَةً فَخَلَقْنَا الْمُضْغَةَ عِظَامًا فَكَسَوْنَا الْعِظَامَ لَحْمًا ثُمَّ أَنْشَأْنَاهُ خَلْقًا آخَرَ

(2/754)

فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ ثُمَّ إِنَّكُمْ بَعْدَ ذَلِكَ لَمَيِّتُونَ ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ تُبْعَثُونَ} [الْمُؤْمِنُونَ: 12-16] .
وَقَالَ تَعَالَى عَنْ كُفْرِ عَادٍ: {وَقَالَ الْمَلَأُ مِنْ قَوْمِهِ الَّذِينَ كَفَرُوا وَكَذَّبُوا بِلِقَاءِ الْآخِرَةِ وَأَتْرَفْنَاهُمْ فِي الْحَيَاةِ الدُّنْيَا مَا هَذَا إِلَّا بَشَرٌ مِثْلُكُمْ يَأْكُلُ مِمَّا تَأْكُلُونَ مِنْهُ وَيَشْرَبُ مِمَّا تَشْرَبُونَ وَلَئِنْ أَطَعْتُمْ بَشَرًا مِثْلَكُمْ إِنَّكُمْ إِذًا لَخَاسِرُونَ أَيَعِدُكُمْ أَنَّكُمْ إِذَا مِتُّمْ وَكُنْتُمْ تُرَابًا وَعِظَامًا أَنَّكُمْ مُخْرَجُونَ هَيْهَاتَ هَيْهَاتَ لِمَا تُوعَدُونَ إِنْ هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا نَحْنُ بِمَبْعُوثِينَ} [الْمُؤْمِنُونَ: 33-37] الْآيَاتِ, وَقَالَ تَعَالَى: {وَهُوَ الَّذِي يُحْيِي وَيُمِيتُ وَلَهُ اخْتِلَافُ اللَّيْلِ وَالنَّهَارِ أَفَلَا تَعْقِلُونَ بَلْ قَالُوا مِثْلَ مَا قَالَ الْأَوَّلُونَ قَالُوا أَإِذَا مِتْنَا وَكُنَّا تُرَابًا وَعِظَامًا أَإِنَّا لَمَبْعُوثُونَ لَقَدْ وُعِدْنَا نَحْنُ وَآبَاؤُنَا هَذَا مِنْ قَبْلُ إِنْ هَذَا إِلَّا أَسَاطِيرُ الْأَوَّلِينَ} [الْمُؤْمِنُونَ: 80-83] وَقَالَ تَعَالَى: {قَالَ كَمْ لَبِثْتُمْ فِي الْأَرْضِ عَدَدَ سِنِينَ قَالُوا لَبِثْنَا يَوْمًا أَوْ بَعْضَ يَوْمٍ فَاسْأَلِ الْعَادِّينَ قَالَ إِنْ لَبِثْتُمْ إِلَّا قَلِيلًا لَوْ أَنَّكُمْ كُنْتُمْ تَعْلَمُونَ أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثًا وَأَنَّكُمْ إِلَيْنَا لَا تُرْجَعُونَ فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ لَا إِلَهَ إِلَّا هُوَ رَبُّ الْعَرْشِ الْكَرِيمِ} [الْمُؤْمِنُونَ: 112-116] وَقَالَ تَعَالَى: {أَلَا إِنَّ لِلَّهِ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ قَدْ يَعْلَمُ مَا أَنْتُمْ عَلَيْهِ وَيَوْمَ يُرْجَعُونَ إِلَيْهِ فَيُنَبِّئُهُمْ بِمَا عَمِلُوا وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ} [النُّورِ: 64] .
وَقَالَ تَعَالَى: {وَاتَّخَذُوا مِنْ دُونِهِ آلِهَةً لَا يَخْلُقُونَ شَيْئًا وَهُمْ يُخْلَقُونَ وَلَا يَمْلِكُونَ لِأَنْفُسِهِمْ ضَرًّا وَلَا نَفْعًا وَلَا يَمْلِكُونَ مَوْتًا وَلَا حَيَاةً وَلَا نُشُورًا} [الْفُرْقَانِ: 3] وَقَالَ تَعَالَى: {وَيَوْمَ يَحْشُرُهُمْ كَأَنْ لَمْ يَلْبَثُوا إِلَّا سَاعَةً مِنَ النَّهَارِ يَتَعَارَفُونَ بَيْنَهُمْ قَدْ خَسِرَ الَّذِينَ كَذَّبُوا بِلِقَاءِ اللَّهِ وَمَا كَانُوا مُهْتَدِينَ} [يُونُسَ: 45] وَقَالَ تَعَالَى: (قُلْ هَلْ مِنْ شُرَكَائِكُمْ مَنْ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ قُلِ اللَّهُ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ فَأَنَّى تُؤْفَكُونَ) (يُونُسَ: 34) وَقَالَ تَعَالَى: {أَمَّنْ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَمَنْ يَرْزُقُكُمْ مِنَ السَّمَاءِ وَالْأَرْضِ أَإِلَهٌ

(2/755)

{مَعَ اللَّهِ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِينَ} إِلَى قَوْلِهِ تَعَالَى: {بَلِ ادَّارَكَ عِلْمُهُمْ فِي الْآخِرَةِ بَلْ هُمْ فِي شَكٍّ مِنْهَا بَلْ هُمْ مِنْهَا عَمُونَ وَقَالَ الَّذِينَ كَفَرُوا أَإِذَا كُنَّا تُرَابًا وَآبَاؤُنَا أَإِنَّا لَمُخْرَجُونَ لَقَدْ وُعِدْنَا هَذَا نَحْنُ وَآبَاؤُنَا مِنْ قَبْلُ إِنْ هَذَا إِلَّا أَسَاطِيرُ الْأَوَّلِينَ} إِلَى قَوْلِهِ: {قُلْ عَسَى أَنْ يَكُونَ رَدِفَ لَكُمْ بَعْضُ الَّذِي تَسْتَعْجِلُونَ} إِلَى قَوْلِهِ: {وَيَوْمَ يُنْفَخُ فِي الصُّورِ فَفَزِعَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ إِلَّا مَنْ شَاءَ اللَّهُ وَكُلٌّ أَتَوْهُ دَاخِرِينَ} [النَّمْلِ: 64-87] الْآيَاتِ.
وَقَالَ تَعَالَى: {أَوَلَمْ يَرَوْا كَيْفَ يُبْدِئُ اللَّهُ الْخَلْقَ ثُمَّ يُعِيدُهُ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ قُلْ سِيرُوا فِي الْأَرْضِ فَانْظُرُوا كَيْفَ بَدَأَ الْخَلْقَ ثُمَّ اللَّهُ يُنْشِئُ النَّشْأَةَ الْآخِرَةَ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ يُعَذِّبُ مَنْ يَشَاءُ وَيَرْحَمُ مَنْ يَشَاءُ وَإِلَيْهِ تُقْلَبُونَ وَمَا أَنْتُمْ بِمُعْجِزِينَ فِي الْأَرْضِ وَلَا فِي السَّمَاءِ وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ وَلِيٍّ وَلَا نَصِيرٍ} [الْعَنْكَبُوتِ: 19-22] وَقَالَ تَعَالَى: {وَعْدَ اللَّهِ لَا يُخْلِفُ اللَّهُ وَعْدَهُ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ يَعْلَمُونَ ظَاهِرًا مِنَ الْحَيَاةِ الدُّنْيَا وَهُمْ عَنِ الْآخِرَةِ هُمْ غَافِلُونَ أَوَلَمْ يَتَفَكَّرُوا فِي أَنْفُسِهِمْ مَا خَلَقَ اللَّهُ السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا إِلَّا بِالْحَقِّ وَأَجَلٍ مُسَمًّى وَإِنَّ كَثِيرًا مِنَ النَّاسِ بِلِقَاءِ رَبِّهِمْ لَكَافِرُونَ} إِلَى قَوْلِهِ: {اللَّهُ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ ثُمَّ إِلَيْهِ تُرْجَعُونَ} [الرُّومِ: 6-11] الْآيَاتِ إِلَى قَوْلِهِ: {وَمِنْ آيَاتِهِ أَنْ تَقُومَ السَّمَاءُ وَالْأَرْضُ بِأَمْرِهِ ثُمَّ إِذَا دَعَاكُمْ دَعْوَةً مِنَ الْأَرْضِ إِذَا أَنْتُمْ تَخْرُجُونَ وَلَهُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ كُلٌّ لَهُ قَانِتُونَ وَهُوَ الَّذِي يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ وَلَهُ الْمَثَلُ الْأَعْلَى فِي السَّمَاوَاتِ وَالْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ} [الرُّومِ: 25-27] الْآيَاتِ.
وَقَالَ تَعَالَى: {اللَّهُ الَّذِي خَلَقَكُمْ ثُمَّ رَزَقَكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ هَلْ مِنْ شُرَكَائِكُمْ مَنْ يَفْعَلُ مِنْ ذَلِكُمْ مِنْ شَيْءٍ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} [الرُّومِ: 40] وَقَالَ تَعَالَى: {اللَّهُ الَّذِي يُرْسِلُ الرِّيَاحَ فَتُثِيرُ سَحَابًا فَيَبْسُطُهُ فِي السَّمَاءِ

(2/756)

كَيْفَ يَشَاءُ وَيَجْعَلُهُ كِسَفًا فَتَرَى الْوَدْقَ يَخْرُجُ مِنْ خِلَالِهِ فَإِذَا أَصَابَ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ إِذَا هُمْ يَسْتَبْشِرُونَ وَإِنْ كَانُوا مِنْ قَبْلِ أَنْ يُنَزَّلَ عَلَيْهِمْ مِنْ قَبْلِهِ لَمُبْلِسِينَ فَانْظُرْ إِلَى آثَارِ رَحْمَتِ اللَّهِ كَيْفَ يُحْيِي الْأَرْضَ بَعْدَ مَوْتِهَا إِنَّ ذَلِكَ لَمُحْيِي الْمَوْتَى وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [الرُّومِ: 48-50] وَقَالَ تَعَالَى: {وَيَوْمَ تَقُومُ السَّاعَةُ يُقْسِمُ الْمُجْرِمُونَ مَا لَبِثُوا غَيْرَ سَاعَةٍ كَذَلِكَ كَانُوا يُؤْفَكُونَ وَقَالَ الَّذِينَ أُوتُوا الْعِلْمَ وَالْإِيمَانَ لَقَدْ لَبِثْتُمْ فِي كِتَابِ اللَّهِ إِلَى يَوْمِ الْبَعْثِ فَهَذَا يَوْمُ الْبَعْثِ وَلَكِنَّكُمْ كُنْتُمْ لَا تَعْلَمُونَ} [الرُّومِ: 55-56] الْآيَاتِ.
وَقَالَ تَعَالَى: {مَا خَلْقُكُمْ وَلَا بَعْثُكُمْ إِلَّا كَنَفْسٍ وَاحِدَةٍ إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ} [لُقْمَانَ: 28] وَقَالَ تعالى: {وَقَالُوا أَإِذَا ضَلَلْنَا فِي الْأَرْضِ أَإِنَّا لَفِي خَلْقٍ جَدِيدٍ بَلْ هُمْ بِلِقَاءِ رَبِّهِمْ كَافِرُونَ قُلْ يَتَوَفَّاكُمْ مَلَكُ الْمَوْتِ الَّذِي وُكِّلَ بِكُمْ ثُمَّ إِلَى رَبِّكُمْ تُرْجَعُونَ} [السَّجْدَةِ: 10 11] الْآيَاتِ, وَقَالَ تَعَالَى: {يَسْأَلُكَ النَّاسُ عَنِ السَّاعَةِ قُلْ إِنَّمَا عِلْمُهَا عِنْدَ اللَّهِ وَمَا يُدْرِيكَ لَعَلَّ السَّاعَةَ تَكُونُ قَرِيبًا} [الْأَحْزَابِ: 63] وَقَالَ تَعَالَى: {وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ قُلْ لَكُمْ مِيعَادُ يَوْمٍ لَا تَسْتَأْخِرُونَ عَنْهُ سَاعَةً وَلَا تَسْتَقْدِمُونَ} [سَبَأٍ: 29، 30] الْآيَاتِ, وَقَالَ تَعَالَى: {وَلَوْ تَرَى إِذْ فَزِعُوا فَلَا فَوْتَ وَأُخِذُوا مِنْ مَكَانٍ قَرِيبٍ} [سَبَأٍ: 51] الْآيَاتِ, وَقَالَ تَعَالَى: {وَقَالَ الَّذِينَ كَفَرُوا هَلْ نَدُلُّكُمْ عَلَى رَجُلٍ يُنَبِّئُكُمْ إِذَا مُزِّقْتُمْ كُلَّ مُمَزَّقٍ إِنَّكُمْ لَفِي خَلْقٍ جَدِيدٍ} [سَبَأٍ: 7] وَقَالَ تَعَالَى: {اللَّهُ الَّذِي أَرْسَلَ الرِّيَاحَ فَتُثِيرُ سَحَابًا فَسُقْنَاهُ إِلَى بَلَدٍ مَيِّتٍ فَأَحْيَيْنَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا كَذَلِكَ النُّشُورُ} [فَاطِرٍ: 9] وَقَالَ تَعَالَى: {إِنَّا نَحْنُ نُحْيِ الْمَوْتَى وَنَكْتُبُ مَا قَدَّمُوا وَآثَارَهُمْ وَكُلَّ شَيْءٍ أَحْصَيْنَاهُ فِي إِمَامٍ مُبِينٍ} [يس: 12] وَقَالَ تَعَالَى: {وَآيَةٌ لَهُمُ الْأَرْضُ الْمَيْتَةُ أَحْيَيْنَاهَا وَأَخْرَجْنَا مِنْهَا حَبًّا فَمِنْهُ يَأْكُلُونَ} [يس: 33] الْآيَاتِ.
وَقَالَ تَعَالَى: {وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ مَا يَنْظُرُونَ إِلَّا

(2/757)

{صَيْحَةً وَاحِدَةً تَأْخُذُهُمْ وَهُمْ يَخِصِّمُونَ، فَلَا يَسْتَطِيعُونَ تَوْصِيَةً وَلَا إِلَى أَهْلِهِمْ يَرْجِعُونَ، وَنُفِخَ فِي الصُّورِ فَإِذَا هُمْ مِنَ الْأَجْدَاثِ إِلَى رَبِّهِمْ يَنْسِلُونَ، قَالُوا يَا وَيْلَنَا مَنْ بَعَثَنَا مِنْ مَرْقَدِنَا هَذَا مَا وَعَدَ الرَّحْمَنُ وَصَدَقَ الْمُرْسَلُونَ، إِنْ كَانَتْ إِلَّا صَيْحَةً وَاحِدَةً فَإِذَا هُمْ جَمِيعٌ لَدَيْنَا مُحْضَرُونَ} [يس: 48-53] الْآيَاتِ.
وَقَالَ تَعَالَى: {أَوَلَمْ يَرَ الْإِنْسَانُ أَنَّا خَلَقْنَاهُ مِنْ نُطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُبِينٌ وَضَرَبَ لَنَا مَثَلًا وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ قُلْ يُحْيِيهَا الَّذِي أَنْشَأَهَا أَوَّلَ مَرَّةٍ وَهُوَ بِكُلِّ خَلْقٍ عَلِيمٌ الَّذِي جَعَلَ لَكُمْ مِنَ الشَّجَرِ الْأَخْضَرِ نَارًا فَإِذَا أَنْتُمْ مِنْهُ تُوقِدُونَ أَوَلَيْسَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِقَادِرٍ عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ بَلَى وَهُوَ الْخَلَّاقُ الْعَلِيمُ إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ فَسُبْحَانَ الَّذِي بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَإِلَيْهِ تُرْجَعُونَ} [يس: 77-83] وَقَالَ تَعَالَى: {أَهُمْ أَشَدُّ خَلْقًا أَمْ مَنْ خَلَقْنَا إِنَّا خَلَقْنَاهُمْ مِنْ طِينٍ لَازِبٍ بَلْ عَجِبْتَ وَيَسْخَرُونَ وَإِذَا ذُكِّرُوا لَا يَذْكُرُونَ وَإِذَا رَأَوْا آيَةً يَسْتَسْخِرُونَ وَقَالُوا إِنْ هَذَا إِلَّا سِحْرٌ مُبِينٌ أَإِذَا مِتْنَا وَكُنَّا تُرَابًا وَعِظَامًا أَإِنَّا لَمَبْعُوثُونَ أَوَآبَاؤُنَا الْأَوَّلُونَ قُلْ نَعَمْ وَأَنْتُمْ دَاخِرُونَ فَإِنَّمَا هِيَ زَجْرَةٌ وَاحِدَةٌ فَإِذَا هُمْ يَنْظُرُونَ وَقَالُوا يَا وَيْلَنَا هَذَا يَوْمُ الدِّينِ هَذَا يَوْمُ الْفَصْلِ الَّذِي كُنْتُمْ بِهِ تُكَذِّبُونَ احْشُرُوا الَّذِينَ ظَلَمُوا وَأَزْوَاجَهُمْ وَمَا كَانُوا يَعْبُدُونَ مِنْ دُونِ اللَّهِ} [الصَّافَّاتِ: 11-23] .
وَقَالَ تَعَالَى: {قَالَ رَبِّ فَأَنْظِرْنِي إِلَى يَوْمِ يُبْعَثُونَ قَالَ فَإِنَّكَ مِنَ الْمُنْظَرِينَ إِلَى يَوْمِ الْوَقْتِ الْمَعْلُومِ} [الْحِجْرِ: 36] وَقَالَ تَعَالَى: {إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ عِنْدَ رَبِّكُمْ تَخْتَصِمُونَ} [الزُّمَرِ: 30] وَقَالَ تَعَالَى: {لِيُنْذِرَ يَوْمَ التَّلَاقِ يَوْمَ هُمْ بَارِزُونَ لَا يَخْفَى عَلَى اللَّهِ مِنْهُمْ شَيْءٌ} [غَافِرٍ: 16] الْآيَاتِ.
وَقَالَ تَعَالَى عَنْ مُؤْمِنِ آلِ فِرْعَوْنَ {وَيَا قَوْمِ إِنِّي أَخَافُ عَلَيْكُمْ يَوْمَ التَّنَادِ يَوْمَ تُوَلُّونَ مُدْبِرِينَ مَا لَكُمْ مِنَ اللَّهِ مِنْ عَاصِمٍ} [غَافِرٍ: 33] الْآيَاتِ, وَقَالَ تَعَالَى:

(2/758)

{وَمِنْ آيَاتِهِ أَنَّكَ تَرَى الْأَرْضَ خَاشِعَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ إِنَّ الَّذِي أَحْيَاهَا لَمُحْيِي الْمَوْتَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [فُصِّلَتْ: 39] وَقَالَ تَعَالَى: {أَلَا إِنَّهُمْ فِي مِرْيَةٍ مِنْ لِقَاءِ رَبِّهِمْ أَلَا إِنَّهُ بِكُلِّ شَيْءٍ مُحِيطٌ} [فُصِّلَتْ: 54] وَقَالَ تَعَالَى: {وَتُنْذِرَ يَوْمَ الْجَمْعِ لَا رَيْبَ فِيهِ فَرِيقٌ فِي الْجَنَّةِ وَفَرِيقٌ فِي السَّعِيرِ} [الشُّورَى: 7] وَقَالَ تَعَالَى: {وَالَّذِي نَزَّلَ مِنَ السَّمَاءِ مَاءً بِقَدَرٍ فَأَنْشَرْنَا بِهِ بَلْدَةً مَيْتًا كَذَلِكَ تُخْرَجُونَ} [الزُّخْرُفِ: 11] وَقَالَ تَعَالَى: {إِنَّ هَؤُلَاءِ لَيَقُولُونَ إِنْ هِيَ إِلَّا مَوْتَتُنَا الْأُولَى وَمَا نَحْنُ بِمُنْشَرِينَ فَأْتُوا بِآبَائِنَا إِنْ كُنْتُمْ صَادِقِينَ أَهُمْ خَيْرٌ أَمْ قَوْمُ تُبَّعٍ وَالَّذِينَ مِنْ قَبْلِهِمْ أَهْلَكْنَاهُمْ إِنَّهُمْ كَانُوا مُجْرِمِينَ وَمَا خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا لَاعِبِينَ مَا خَلَقْنَاهُمَا إِلَّا بِالْحَقِّ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ إِنَّ يَوْمَ الْفَصْلِ مِيقَاتُهُمْ أَجْمَعِينَ} [الدُّخَانِ: 34-40] الْآيَاتِ.
وَقَالَ تَعَالَى: {وَخَلَقَ اللَّهُ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ وَلِتُجْزَى كُلُّ نَفْسٍ بِمَا كَسَبَتْ وَهُمْ لَا يُظْلَمُونَ} [الْجَاثِيَةِ: 22] وَقَالَ تَعَالَى: {وَقَالُوا مَا هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلَّا الدَّهْرُ وَمَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلَّا يَظُنُّونَ وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ مَا كَانَ حُجَّتَهُمْ إِلَّا أَنْ قَالُوا ائْتُوا بِآبَائِنَا إِنْ كُنْتُمْ صَادِقِينَ قُلِ اللَّهُ يُحْيِيكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يَجْمَعُكُمْ إِلَى يَوْمِ الْقِيَامَةِ لَا رَيْبَ فِيهِ وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ} [الْجَاثِيَةِ: 24-26] الْآيَاتِ.
وَقَالَ تَعَالَى: {أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ وَلَمْ يَعْيَ بِخَلْقِهِنَّ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى بَلَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [الْأَحْقَافِ: 23] وَقَالَ تَعَالَى: بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ {ق وَالْقُرْآنِ الْمَجِيدِ بَلْ عَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ فَقَالَ: َ الْكَافِرُونَ هَذَا شَيْءٌ عَجِيبٌ أَإِذَا مِتْنَا وَكُنَّا تُرَابًا ذَلِكَ رَجْعٌ بَعِيدٌ قَدْ عَلِمْنَا مَا تَنْقُصُ الْأَرْضُ مِنْهُمْ وَعِنْدَنَا كِتَابٌ حَفِيظٌ} [ق: 1-4] إِلَى آخِرِ السُّورَةِ, وَقَالَ تَعَالَى: {وَالذَّارِيَاتِ ذَرْوًا} إِلَى قَوْلِهِ: {إِنَّمَا

(2/759)

تُوعَدُونَ لَصَادِقٌ وَإِنَّ الدِّينَ لَوَاقِعٌ} [الذَّارِيَاتِ: 1-6] , وَقَالَ تَعَالَى: {وَالطُّورِ وَكِتَابٍ مَسْطُورٍ} إِلَى قَوْلِهِ: {إِنَّ عَذَابَ رَبِّكَ لَوَاقِعٌ مَا لَهُ مِنْ دَافِعٍ يَوْمَ تَمُورُ السَّمَاءُ مَوْرًا وَتَسِيرُ الْجِبَالُ سَيْرًا فَوَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ} [الطُّورِ: 1-11] الْآيَاتِ, وَقَالَ تَعَالَى: {فَذَرْهُمْ حَتَّى يُلَاقُوا يَوْمَهُمُ الَّذِي فِيهِ يُصْعَقُونَ} [الطُّورِ: 45] الْآيَاتِ.
وَقَالَ تَعَالَى: {وَأَنَّ إِلَى رَبِّكَ الْمُنْتَهَى وَأَنَّهُ هُوَ أَضْحَكَ وَأَبْكَى وَأَنَّهُ هُوَ أَمَاتَ وَأَحْيَا} [النَّجْمِ: 44] الْآيَاتِ, وَقَالَ تَعَالَى: {فَتَوَلَّ عَنْهُمْ يَوْمَ يَدْعُ الدَّاعِ إِلَى شَيْءٍ نُكُرٍ خُشَّعًا أَبْصَارُهُمْ يَخْرُجُونَ مِنَ الْأَجْدَاثِ كَأَنَّهُمْ جَرَادٌ مُنْتَشِرٌ مُهْطِعِينَ إِلَى الدَّاعِ يَقُولُ الْكَافِرُونَ هَذَا يَوْمٌ عَسِرٌ} [الْقَمَرِ: 7] الْآيَاتِ.
وَقَوْلُهُ تَعَالَى: {بَلِ السَّاعَةُ مَوْعِدُهُمْ وَالسَّاعَةُ أَدْهَى وَأَمَرُّ} [الْقَمَرِ: 46] وَقَالَ تَعَالَى: {سَنَفْرُغُ لَكُمْ أَيُّهَا الثَّقَلَانِ} [الرَّحْمَنِ: 31] إِلَى آخِرِ السُّورَةِ, وَسُورَةُ الْوَاقِعَةِ بِتَمَامِهَا, وَقَالَ تَعَالَى: {يَوْمَ تَرَى الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ يَسْعَى نُورُهُمْ بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِمْ} [الْحَدِيدِ: 12] الْآيَاتِ.
وَقَالَ تَعَالَى: {يَوْمَ يَبْعَثُهُمُ اللَّهُ جَمِيعًا فَيُنَبِّئُهُمْ بِمَا عَمِلُوا أَحْصَاهُ اللَّهُ وَنَسُوهُ وَاللَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ} إِلَى قَوْلِهِ: {ثُمَّ يُنَبِّئُهُمْ بِمَا عَمِلُوا يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ} [الْمُجَادَلَةِ: 6 7] وَقَالَ تَعَالَى: {يَوْمَ يَبْعَثُهُمُ اللَّهُ جَمِيعًا فَيَحْلِفُونَ لَهُ كَمَا يَحْلِفُونَ لَكُمْ وَيَحْسَبُونَ أَنَّهُمْ عَلَى شَيْءٍ أَلَا إِنَّهُمْ هُمُ الْكَاذِبُونَ} [الْمُجَادَلَةِ: 18] وَقَالَ تَعَالَى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تَتَوَلَّوْا قَوْمًا غَضِبَ اللَّهُ عَلَيْهِمْ قَدْ يَئِسُوا مِنَ الْآخِرَةِ كَمَا يَئِسَ الْكُفَّارُ مِنْ أَصْحَابِ الْقُبُورِ} [الْمُمْتَحِنَةِ: 13] وَقَالَ تَعَالَى: {يَوْمَ يَجْمَعُكُمْ لِيَوْمِ الْجَمْعِ ذَلِكَ يَوْمُ التَّغَابُنِ} [التَّغَابُنِ: 9] الْآيَةَ, وَقَالَ تَعَالَى: {يَا أَيُّهَا الَّذِينَ كَفَرُوا لَا تَعْتَذِرُوا الْيَوْمَ إِنَّمَا تُجْزَوْنَ مَا كُنْتُمْ تَعْمَلُونَ يَا

(2/760)

أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا عَسَى رَبُّكُمْ أَنْ يُكَفِّرَ عَنْكُمْ سَيِّئَاتِكُمْ وَيُدْخِلَكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ يَوْمَ لَا يُخْزِي اللَّهُ النَّبِيَّ وَالَّذِينَ آمَنُوا مَعَهُ نُورُهُمْ يَسْعَى بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِمْ يَقُولُونَ رَبَّنَا أَتْمِمْ لَنَا نُورَنَا وَاغْفِرْ لَنَا إِنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [التَّحْرِيمِ: 8] وَقَالَ تَعَالَى: {الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلًا} [الْمُلْكِ: 2] وَقَالَ تَعَالَى: {أَفَنَجْعَلُ الْمُسْلِمِينَ كَالْمُجْرِمِينَ} [الْقَلَمِ: 35] الْآيَاتِ, وَسُورَةُ الْحَاقَّةِ بِكَمَالِهَا, وَقَالَ تَعَالَى: {سَأَلَ سَائِلٌ بِعَذَابٍ وَاقِعٍ} [المعارج: 1] الآيات, وَقَالَ تَعَالَى: {فَذَرْهُمْ يَخُوضُوا وَيَلْعَبُوا حَتَّى يُلَاقُوا يَوْمَهُمُ الَّذِي يُوعَدُونَ يَوْمَ يَخْرُجُونَ مِنَ الْأَجْدَاثِ سِرَاعًا كَأَنَّهُمْ إِلَى نُصُبٍ يُوفِضُونَ خَاشِعَةً أَبْصَارُهُمْ تَرْهَقُهُمْ ذِلَّةٌ ذَلِكَ الْيَوْمُ الَّذِي كَانُوا يُوعَدُونَ} [الْمَعَارِجِ: 42، 43] وَقَالَ تَعَالَى: {وَذَرْنِي وَالْمُكَذِّبِينَ أُولِي النَّعْمَةِ وَمَهِّلْهُمْ قَلِيلًا} [الْمُزَّمِّلِ: 11] الْآيَاتِ, وَقَالَ تَعَالَى: {فَإِذَا نُقِرَ فِي النَّاقُورِ فَذَلِكَ يَوْمَئِذٍ يَوْمٌ عَسِيرٌ عَلَى الْكَافِرِينَ غَيْرُ يَسِيرٍ} [الْمُدَّثِّرِ: 8] وَقَالَ تَعَالَى: {لَا أُقْسِمُ بِيَوْمِ الْقِيَامَةِ وَلَا أُقْسِمُ بِالنَّفْسِ اللَّوَّامَةِ أَيَحْسَبُ الْإِنْسَانُ أَلَّنْ نَجْمَعَ عِظَامَهُ بَلَى قَادِرِينَ عَلَى أَنْ نُسَوِّيَ بَنَانَهُ} [الْقِيَامَةِ: 1-4] الْآيَاتِ, وَقَالَ تَعَالَى: {أَيَحْسَبُ الْإِنْسَانُ أَنْ يُتْرَكَ سُدًى أَلَمْ يَكُ نُطْفَةً مِنْ مَنِيٍّ يُمْنَى ثُمَّ كَانَ عَلَقَةً فَخَلَقَ فَسَوَّى فَجَعَلَ مِنْهُ الزَّوْجَيْنِ الذَّكَرَ وَالْأُنْثَى أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى} [الْقِيَامَةِ: 36-40] وَجَاءَ جَوَابُهُ فِي الْحَدِيثِ بَلَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ1.
وَقَالَ تَعَالَى: {هَلْ أَتَى عَلَى الْإِنْسَانِ حِينٌ مِنَ الدَّهْرِ لَمْ يَكُنْ شَيْئًا مَذْكُورًا} [الْإِنْسَانِ: 1] الْآيَاتِ بَلِ السُّورَةَ بِتَمَامِهَا, وَجَمِيعَ السُّوَرِ الَّتِي بَعْدَهَا الْمُرْسَلَاتِ وَالنَّبَأِ وَالنَّازِعَاتِ وَعَبَسَ وَالتَّكْوِيرِ وَالِانْفِطَارِ وَالْمُطَفِّفِينَ وَالِانْشِقَاقِ
__________
1 انظر ابن كثير 4/ 482.

(2/761)

وَالطَّارِقِ وَالْغَاشِيَةِ وَالْفَجْرِ وَالْبَلَدِ وَغَيْرِهَا مِنَ السُّورِ, بَلِ الْقُرْآنَ كُلَّهُ مِنْ فَاتِحَتِهِ إِلَى خَاتِمَتِهِ مَمْلُوءٌ بِذِكْرِ أَحْوَالِ الْيَوْمِ الْآخِرِ, وَتَفَاصِيلِ مَا فِيهِ وَتَقْرِيرِ ذَلِكَ بِأَصْدَقِ الْأَخْبَارِ وَضَرْبِ الْأَمْثَالِ لِلِاعْتِبَارِ وَالْإِرْشَادِ إِلَى دَلِيلِ ذَلِكَ لِكُلِّ امْرِئٍ بِأَنْ يَعْتَبِرَ فِي بَدَنِهِ وَيَسْتَدِلَّ بِهِ عَلَى إِعَادَتِهِ, وَكَذَلِكَ إِحْيَاءُ الْأَرْضِ بَعْدَ مَوْتِهَا فَيُحْيِيهَا تَعَالَى بِالْمَطَرِ فَتُصْبِحُ مُخْضَرَّةً تَهْتَزُّ بَعْدَ مَوْتِهَا بِالْقَحْطِ وَهُمُودِهَا وَخُمُودِهَا وَاسْوِدَادِهَا, فِإِذَا أُنْزِلَ عَلَيْهَا الْمَاءُ اهْتَزَّتْ وَرَبَتْ وَأَنْبَتَتْ مِنْ كُلِّ زَوْجٍ بَهِيجٍ وَلِهَذَا يُذْكَرُ إِحْيَاءُ الْمَوْتَى بَعْدَ ذِكْرِ إِحْيَائِهِ الْأَرْضَ لِيَسْتَدِلَّ مَنْ لَهُ قَلْبٌ شَهِيدٌ عَلَى الْآجِلِ بِالْعَاجِلِ وَعَلَى الْغَيْبِ بِالشَّهَادَةِ, فَيَقُولُ عَزَّ وَجَلَّ {كَذَلِكَ الْخُرُوجُ} {كَذَلِكَ النُّشُورُ} {كَذَلِكَ تُخْرَجُونَ} {كَذَلِكَ يُحْيِي اللَّهُ الْمَوْتَى وَيُرِيكُمْ آيَاتِهِ لَعَلَّكُمْ تَعْقِلُونَ} .
وَأَمَّا الْأَحَادِيثُ فِي هَذَا الْبَابِ فَكَثِيرَةٌ جِدًّا, وَقَدْ تَقَدَّمَ كَثِيرٌ مِنْهَا فِي مَوَاضِعَ مُتَفَرِّقَةٍ, وَقَالَ الْبُخَارِيُّ رَحِمَهُ اللَّهُ تَعَالَى حَدَّثَنَا أَبُو الْيَمَانِ حَدَّثَنَا شُعَيْبٌ حَدَّثَنَا أَبُو الزِّنَادِ عَنِ الْأَعْرَجِ عَنْ أَبِي هُرَيْرَةَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: "قَالَ اللَّهُ كَذَّبَنِي ابْنُ آدَمَ، وَلَمْ يَكُنْ لَهُ ذَلِكَ, وَشَتَمَنِي، وَلَمْ يَكُنْ لَهُ ذَلِكَ فَأَمَّا تَكْذِيبُهُ إِيَّايَ فَقَوْلُهُ: لَنْ يُعِيدَنِي كَمَا بَدَأَنِي وَلَيْسَ أَوَّلُ الْخَلْقِ بِأَهْوَنَ عَلَيَّ مِنْ إِعَادَتِهِ، وَأَمَّا شَتْمُهُ إِيَّايَ فَقَوْلُهُ اتَّخَذَ اللَّهُ وَلَدًا, وَأَنَا الْأَحَدُ الصَّمَدُ لَمْ أَلِدْ وَلَمْ أُولَدْ وَلَمْ يَكُنْ لِي كُفُوًا أَحَدٌ" 1.
وَقَالَ الْإِمَامُ أَحْمَدُ رَحِمَهُ اللَّهُ تَعَالَى فِي مُسْنَدِهِ حَدَّثَنَا أَبُو الْمُغِيرَةِ حَدَّثَنَا حُرَيْزٌ حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ مَيْسَرَةَ عَنْ جُبَيْرِ بْنِ نُفَيْرٍ عَنْ بُسْرِ بْنِ جَحَّاشٍ قَالَ إِنَّ: رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بَصَقَ يَوْمًا فِي كَفِّهِ فَوَضَعَ عَلَيْهَا إِصْبَعَهُ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "قَالَ اللَّهُ تَعَالَى بَنِي آدَمَ, أَنَّى تُعْجِزُنِي، وَقَدْ خَلَقْتُكَ مِثْلَ هَذِهِ, حَتَّى إِذَا سَوَّيْتُكَ وَعَدَلْتُكَ مَشَيْتَ بَيْنَ بُرْدَيْكَ وَلِلْأَرْضِ مِنْكَ وَئِيدٌ, فَجَمَعْتُ وَمَنَعْتُ, حَتَّى إِذَا بَلَغَتِ التَّرَاقِيَ قُلْتُ أَتَصَدَّقُ وَأَنَّى أَوَانُ الصَّدَقَةِ" وَرَوَاهُ ابْنُ مَاجَهْ عَنْ أَبِي بَكْرِ بْنِ أَبِي شَيْبَةَ عَنْ يَزِيدَ بْنِ هَارُونَ عَنْ حُرَيْزِ بْنِ عُثْمَانَ بِهِ2.
__________
1 رواه البخاري 8/ 739 في تفسير سورة {قُلْ هُوَ اللَّهُ أَحَدٌ} .
2 رواه أحمد 4/ 210 وابن ماجه 2/ 903/ ح2707 في الوصايا باب النهي عن الإمساك في الحياة والتبذير عند الموت قال البوصيري وإسناد حديثه صحيح, رجاله ثقات مصباح الزجاجة 2/ 365 قلت فيه عبد الرحمن بن ميسرة قال عنه الحافظ مقبول قلت وثقه العجلي وابن حبان ولكن روى عنه عدة, فالحديث حسن إن شاء الله تعالى وللحديث شاهد في الصحيحين من حديث أبي هريرة.

(2/762)

وَقَالَ ابْنُ أَبِي حَاتِمٍ حَدَّثَنَا عَلِيُّ بْنُ الْحُسَيْنِ بْنِ الْجُنَيْدِ حَدَّثَنَا مُحَمَّدُ بْنُ الْعَلَاءِ حَدَّثَنَا عُثْمَانُ بْنُ سَعِيدٍ الزَّيَّاتُ عَنْ هُشَيْمٍ عَنْ أَبِي بِشْرٍ عَنْ سَعِيدِ بْنِ جُبَيْرٍ عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ إِنَّ الْعَاصَ بْنَ وَائِلٍ أَخَذَ عَظْمًا مِنَ الْبَطْحَاءِ فَفَتَّهُ بِيَدِهِ ثُمَّ قَالَ لِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَيُحْيِي اللَّهُ هَذَا بَعْدَ مَا أَرَمَّ، فَقَالَ: رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "نَعَمْ, يُمِيتُكَ اللَّهُ ثُمَّ يُحْيِيكَ ثُمَّ يُدْخِلُكَ جَهَنَّمَ" قَالَ وَنَزَلَتِ الْآيَاتُ مِنْ آخِرِ يس1.
وَرَوَى مُسْلِمٌ مِنْ طَرِيقِ مَعْمَرٍ عَنْ هَمَّامِ بْنِ مُنَبِّهٍ قَالَ هَذَا مَا حَدَّثَنَا أَبُو هُرَيْرَةَ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ, فَذَكَرَ أَحَادِيثَ مِنْهَا وَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إِنَّ فِي الْإِنْسَانِ عَظْمًا لَا تَأْكُلُهُ الْأَرْضُ أَبَدًا فِيهِ يَرْكَبُ يَوْمَ الْقِيَامَةِ" قَالُوا أَيُّ عَظْمٍ هُوَ يَا رَسُولُ اللَّهِ قَالَ: "عَجْبُ الذَّنَبِ" 2 وَفِيهِ مِنْ طَرِيقِ أَبِي الزِّنَادِ عَنِ الْأَعْرَجِ عَنْ أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: "كُلُّ ابْنِ آدَمَ يَأْكُلُهُ التُّرَابُ إِلَّا عَجْبَ الذَّنَبِ, مِنْهُ خُلِقَ وَفِيهِ يُرَكَّبُ" 3. وَقَالَ رَحِمَهُ اللَّهُ تَعَالَى حَدَّثَنَا أَبُو كُرَيْبٍ مُحَمَّدُ بْنُ الْعَلَاءِ حَدَّثَنَا أَبُو مُعَاوِيَةَ عَنِ الْأَعْمَشِ عَنْ أَبِي صَالِحٍ عَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "مَا بَيْنَ النَّفْخَتَيْنِ أَرْبَعُونَ" -قَالُوا يَا أَبَا هُرَيْرَةَ أَرْبَعُونَ يَوْمًا قَالَ أَبَيْتُ قَالُوا أَرْبَعُونَ شَهْرًا قَالَ أَبَيْتُ قَالُوا أَرْبَعُونَ سَنَةً قَالَ أَبَيْتُ- "ثُمَّ يُنْزِلُ اللَّهُ مِنَ السَّمَاءِ مَاءً فَيَنْبُتُونَ كَمَا يَنْبُتُ الْبَقْلُ -قَالَ- وَلَيْسَ مِنَ الْإِنْسَانِ شيء إلا يبلى
__________
1 تفسير ابن أبي حاتم ابن كثير 3/ 588 وابن المنذر, والإسماعيلي في معجمه وابن مردويه والبيهقي في البعث والضياء في المختارة الدر المنثور 7/ 74 والحاكم في المستدرك 2/ 429 وقال صحيح على شرط الشيخين ولم يخرجاه ووافقه الذهبي وفي سند ابن أبي حاتم عثمان الزيات, قال ابن حجر لا بأس به قلت تابعه عمرو بن عون عند الحاكم.
2 مسلم 4/ 2271/ ح2955 في الفتن باب ما بين النفختين.
3 رواه مسلم 4/ 2271/ ح2955 في الفتن باب ما بين النفختين.

(2/763)

إِلَّا عَظْمًا وَاحِدًا وَهُوَ عَجْبُ الذَّنَبِ, وَمِنْهُ يُرَكَّبُ الْخَلْقُ يَوْمَ الْقِيَامَةِ" 1 وَرَوَاهُ الْبُخَارِيُّ عَنْ عُمَرَ بْنِ حَفْصٍ عَنْ أَبِيهِ عَنِ الْأَعْمَشِ بِمَعْنَاهُ دُونَ قَوْلِهِ ثُمَّ يُنْزِلُ اللَّهُ تَعَالَى مِنَ السَّمَاءِ مَاءً2.
وَتَقَدَّمَ حَدِيثُ عَبْدِ اللَّهِ بْنِ عَمْرٍو قَرِيبًا وَفِيهِ "ثُمَّ يُنْفَخُ فِي الصُّورِ فَلَا يَسْمَعُهُ أَحَدٌ إِلَّا أَصْغَى لِيتًا وَرَفَعَ لِيتًا, قَالَ وَأَوَّلُ مَنْ يَسْمَعُهُ رَجُلٌ يَلُوطُ حَوْضَ إِبِلِهِ قَالَ فَيُصْعَقُ وَيُصْعَقُ النَّاسُ, ثُمَّ يُرْسِلُ اللَّهُ -أَوْ قَالَ يُنْزِلُ اللَّهُ- مَطَرًا كَأَنَّهُ الطَّلُّ -أَوِ الظِّلُّ, نُعْمَانُ الشَّاكُّ- فَتَنْبُتُ مِنْهُ أَجْسَادُ النَّاسِ ثُمَّ يَنْفُخُ فِيهِ أُخْرَى فَإِذَا هُمْ قِيَامٌ يَنْظُرُونَ ثُمَّ يُقَالُ يَا أَيُّهَا النَّاسُ هَلُمُّوا إِلَى رَبِّكُمْ, وَقِفُوهُمْ إِنَّهُمْ مَسْئُولُونَ قَالَ ثُمَّ يُقَالُ أَخْرِجُوا بَعْثَ النَّارِ فَيَقُولُ مِنْ كَمْ فَيُقَالُ مِنْ كُلِّ أَلْفٍ تِسْعَمِائَةٍ وَتِسْعَةً وَتِسْعِينَ قَالَ فَذَلِكَ يَوْمَ يَجْعَلُ الْوِلْدَانَ شِيبًا وَذَلِكَ يَوْمَ يُكْشَفُ عَنْ سَاقٍ" 3.
وَفِي الصَّحِيحِ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ "إِنِّي أَوَّلُ مَنْ يَرْفَعُ رَأْسَهُ بَعْدَ النَّفْخَةِ الْآخِرَةِ, فَإِذَا أَنَا بِمُوسَى مُتَعَلِّقٍ بِالْعَرْشِ, فَلَا أَدْرِي كَذَلِكَ كَانَ أَمْ بَعْدَ النَّفْخَةِ" 4.
وَفِي حَدِيثِ الصُّورِ الْآتِي قَرِيبًا إِنْ شَاءَ اللَّهُ "ثُمَّ يُنْزِلُ اللَّهُ عَلَيْهِمْ مَاءً مِنْ تَحْتِ الْعَرْشِ ثُمَّ يَأْمُرُ اللَّهُ السَّمَاءَ أَنْ تُمْطِرَ, فَتُمْطِرَ أَرْبَعِينَ يَوْمًا حَتَّى يَكُونَ الْمَاءُ فَوْقَهُمُ اثْنَيْ عَشَرَ ذِرَاعًا, ثُمَّ يَأْمُرُ اللَّهُ الْأَجْسَادَ أَنْ تَنْبُتَ فَتَنْبُتَ كَنَبَاتِ الطَّرَاثِيتِ أَوْ كَنَبَاتِ الْبَقْلِ, حَتَّى إِذَا تَكَامَلَتْ أَجْسَادُهُمْ فَكَانَتْ كَمَا كَانَتْ قَالَ اللَّهُ عز وجل ليحي حَمَلَةَ الْعَرْشِ فَيُحْيَوْنَ, وَيَأْمُرُ اللَّهُ عَزَّ وَجَلَّ إِسْرَافِيلَ فَيَأْخُذُ الصُّورَ فَيَضَعُهُ
__________
1 رواه مسلم 4/ 2270/ ح2955 في الفتن باب ما بين النفختين.
2 رواه البخاري 8/ 551 في تفسير سورة الزمر باب قوله تعالى: {وَنُفِخَ فِي الصُّورِ فَصَعِقَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ إِلَّا مَنْ شَاءَ اللَّهُ} وفي تفسير سورة {عَمَّ يَتَسَاءَلُونَ} .
3 تقدم تخريجه سابقا, وأن الساق هو ساق الرحمن سبحانه وتعالى.
4 رواه البخاري 8/ 551 في تفسير سورة الزمر باب قوله تعالى: {وَنُفِخَ فِي الصُّورِ فَصَعِقَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ إِلَّا مَنْ شَاءَ اللَّهُ} .

(2/764)

عَلَى فِيهِ ثم يقول ليحي جِبْرِيلُ وَمِيكَائِيلُ, فَيُحْيَيَانِ ثُمَّ يَدْعُو اللَّهُ بِالْأَرْوَاحِ لِيُؤْتَى بِهَا تَتَوَهَّجُ أَرْوَاحُ الْمُسْلِمِينَ نُورًا وَأَرْوَاحُ الْكَافِرِينَ ظُلْمَةً, فَيَقْبِضُهَا جَمِيعًا ثُمَّ يُلْقِيهَا فِي الصُّورِ ثُمَّ يَأْمُرُ اللَّهُ تَعَالَى إِسْرَافِيلَ أَنْ يَنْفُخَ نفخة البعث فينفخ نَفْخَةَ الْبَعْثِ, فَتَخْرُجُ الْأَرْوَاحُ كَأَنَّهَا النَّحْلُ قَدْ مَلَأَتْ مَا بَيْنَ السَّمَاءِ وَالْأَرْضِ فَيَقُولُ وَعِزَّتِي وَجَلَالِي لِيَرْجِعْنَ كُلُّ رُوحٍ إِلَى جَسَدِهِ فَتَدْخُلُ الْأَرْوَاحُ فِي الْأَرْضِ إِلَى الْأَجْسَادِ فَتَدْخُلُ فِي الْخَيَاشِيمِ ثُمَّ تَمْشِي فِي الْأَجْسَادِ كَمَا يَمْشِي السُّمُّ فِي اللَّدِيغِ ثُمَّ تَنْشَقُّ الْأَرْضُ عَنْهُمْ, وَأَنَا أَوَّلُ مَنْ تَنْشَقُّ الْأَرْضُ عَنْهُ, فَتَخْرُجُونَ سِرَاعًا إِلَى رَبِّكُمْ تَنْسِلُونَ" 1 الْحَدِيثَ.
وَرَوَى الْإِمَامُ عَبْدُ اللَّهِ ابْنُ الْإِمَامِ أَحْمَدَ فِي مُسْنَدِ أَبِيهِ وَفِي كِتَابِ السُّنَّةِ لَهُ قَالَ كَتَبَ إِلَيَّ إِبْرَاهِيمُ بْنُ حَمْزَةَ بْنِ مُحَمَّدِ بْنِ حَمْزَةَ بْنِ مُصْعَبِ بن الزبير الربيري كَتَبْتُ إِلَيْكَ بِهَذَا الْحَدِيثِ وَقَدْ عَرَضْتُهُ وَسَمِعْتُهُ عَلَى مَا كَتَبْتُ بِهِ إِلَيْكَ فَحَدِّثْ بِذَلِكَ عَنِّي قَالَ حَدَّثَنِي عَبْدُ الرَّحْمَنِ بْنُ الْمُغِيرَةِ الْحِزَامِيُّ قَالَ حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ عَيَّاشٍ الْأَنْصَارِيُّ عَنْ دَلْهَمِ بْنِ الْأَسْوَدِ بْنِ عَبْدِ اللَّهِ بْنِ حَاجِبِ بْنِ عَامِرِ بْنِ الْمُنْتَفِقِ الْعُقَيْلِيِّ عَنْ أَبِيهِ عَنْ عَمِّهِ لَقِيطِ بْنِ عَامِرٍ أَنَّهُ خَرَجَ وَافِدًا إِلَى رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَمَعَهُ صَاحِبٌ لَهُ نَهِيكُ بْنُ عَاصِمِ بْنِ مَالِكِ بْنِ الْمُنْتَفِقِ قَالَ لَقِيطٌ خَرَجْتُ أَنَا وَصَاحِبِي حَتَّى قَدِمْنَا عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَوَافَيْنَاهُ حِينَ انْصَرَفَ مِنْ صَلَاةِ الْغَدَاةِ فَقَامَ فِي النَّاسِ خَطِيبًا فَقَالَ: "أَيُّهَا النَّاسُ أَلَا إِنِّي قَدْ خَبَّأْتُ لَكُمْ صَوْتِي مُنْذُ أَرْبَعَةِ أَيَّامٍ, أَلَا لِتَسْمَعُوا الْيَوْمَ, أَلَا فَهَلْ مِنِ امْرِئٍ بعثه قومه فقال: وا لَهُ اعْلَمْ لَنَا مَا يَقُولُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَلَا ثُمَّ رَجُلٌ لَعَلَّهُ يُلْهِيهِ حَدِيثُ نَفْسِهِ أَوْ حَدِيثُ صَاحِبِهِ أَوْ يُلْهِيهِ ضَالٌّ أَلَا إِنِّي مَسْئُولٌ هَلْ بَلَّغْتُ أَلَا اسْمَعُوا تَعِيشُوا أَلَا اجْلِسُوا فَجَلَسَ النَّاسُ، وَقُمْتُ أَنَا وَصَاحِبِي حَتَّى إِذَا فَرَغَ لَنَا فُؤَادُهُ وَنَظَرُهُ قُلْتُ يَا رَسُولَ اللَّهِ مَا عِنْدَكَ مِنْ عِلْمِ الْغَيْبِ فَضَحِكَ فَقَالَ: ضَنَّ رَبُّكَ بِمَفَاتِيحِ خَمْسٍ مِنَ الْغَيْبِ لَا يَعْلَمُهَا إِلَّا اللَّهُ عَزَّ وَجَلَّ وَأَشَارَ بِيَدِهِ فَقُلْتُ مَا هُنَّ يَا رَسُولَ اللَّهِ قَالَ: "عِلْمُ الْمَنِيَّةِ, قَدْ عَلِمَ مَتَى مَنِيَّةُ أَحَدِكُمْ، وَلَا تَعْلَمُونَهُ, وَعِلْمُ الْمَنِيِّ حِينَ يَكُونُ.
__________
1 سيأتي بتمامه وتخريجه هناك.

(2/765)

فِي الرَّحِمِ قَدْ عَلِمَهُ وَمَا تَعْلَمُونَهُ, وَعِلْمُ مَا فِي غَدٍ, قَدْ عَلِمَ مَا أَنْتَ صَانِعٌ وَلَا تَعْلَمُهُ وَعِلْمُ يَوْمِ الْغَيْثِ, يُشْرِفُ عَلَيْكُمْ آزِلِينَ 1 مُشْفِقَيْنِ فَيَظَلُّ يَضْحَكُ قَدْ عَلِمَ أَنَّ غَوْثَكُمْ إِلَى قَرِيبٍ" قَالَ لَقِيطٌ فَقُلْتُ لَنْ نَعْدَمَ مِنْ رَبٍّ يَضْحَكُ خَيْرًا يَا رَسُولَ اللَّهِ قَالَ "وَعِلْمُ يَوْمِ السَّاعَةِ" قُلْنَا يَا رَسُولَ اللَّهِ عَلِّمْنَا مِمَّا تُعَلِّمُ النَّاسَ وتعلم, فَإِنَّا مِنْ قَبِيلٍ لَا يُصَدِّقُ تَصْدِيقَنَا أَحَدٌ, مِنْ مذحج التي تدنو عَلَيْنَا وَخَثْعَمٍ الَّتِي تُوَالِينَا وَعَشِيرَتِنَا الَّتِي نَحْنُ مَنْهَا قال "تلبثون فيها مَا لَبِثْتُمْ ثُمَّ يُتَوَفَّى نَبِيُّكُمْ ثُمَّ يَبْعَثُ الصَّيْحَةَ فَلَعَمْرُ إِلَهِكَ مَا تَدَعُ على ظهرها شيئا إِلَّا مَاتَ وَالْمَلَائِكَةُ الَّذِينَ مَعَ رَبِّكَ, فَأَصْبَحَ رَبُّكَ عَزَّ وَجَلَّ يَطُوفُ فِي الْأَرْضِ وَخَلَتِ الْبِلَادُ فَأَرْسَلَ رَبُّكَ السَّمَاءَ تَهْضِبُ مِنْ عِنْدِ الْعَرْشِ, فَلَعَمْرُ إِلَهِكَ مَا تَدَعُ عَلَى ظَهْرِهَا مِنْ مَصْرَعِ قَتِيلٍ وَلَا مَدْفَنِ مَيِّتٍ إِلَّا شَقَّتِ الْقَبْرَ عنه حتى تخلفه مِنْ عِنْدِ رَأْسِهِ فَيَسْتَوِي جَالِسًا فَيَقُولُ رَبُّكَ مَهْيَمْ لِمَا كَانَ فِيهِ يَقُولُ يَا رَبِّ أَمْسِ الْيَوْمَ لِعَهْدِهِ بِالْحَيَاةِ يَحْسَبُهُ حَدِيثًا بِأَهْلِهِ" فَقُلْتُ يَا رَسُولَ اللَّهِ فكيف يجمعنا بعدما تُمَزِّقُنَا الرِّيَاحُ وَالْبَلَاءُ وَالسِّبَاعُ قَالَ "أُنَبِّئُكَ بِمِثْلِ ذَلِكَ فِي آلَاءِ اللَّهِ الْأَرْضُ أَشْرَفْتَ عليها وهي في مَدَرَةٌ بَالِيَةٌ فَقُلْتَ لَا تَحْيَا أَبَدًا ثُمَّ أَرْسَلَ اللَّهُ عَلَيْهَا السَّمَاءَ فَلَمْ تَلْبَثْ عَلَيْكَ إِلَّا أَيَّامًا حَتَّى أَشْرَفْتَ عَلَيْهَا وَهِيَ شَرْبَةٌ وَاحِدَةٌ وَلَعَمْرُ إِلَهِكَ لَهُوَ أَقْدَرُ عَلَى أَنْ يَجْمَعَكُمْ مِنَ الْمَاءِ عَلَى أَنْ يَجْمَعَ نَبَاتَ الْأَرْضِ فَتَخْرُجُونَ مِنَ الْأَصْوَاءِ 2 وَمِنْ مَصَارِعِكِمْ فَتَنْظُرُونَ إِلَيْهِ وَيَنْظُرُ إِلَيْكُمْ" قَالَ قُلْتُ يَا رَسُولَ اللَّهِ كَيْفَ وَنَحْنُ مِلْءُ الْأَرْضِ وَهُوَ شَخْصٌ وَاحِدٌ يَنْظُرُ إِلَيْنَا وَنَنْظُرُ إِلَيْهِ قَالَ "أُنَبِّئُكَ بِمِثْلِ هَذَا فِي آلَاءِ اللَّهِ الشَّمْسُ وَالْقَمَرُ آيَةٌ مِنْهُ صَغِيرَةٌ تَرَوْنَهَا وَتَرَيَانِكُمْ سَاعَةً واحدة ولا تضامون فِي رُؤْيَتِهِمَا قُلْتُ فَمَا يَفْعَلُ بِنَا رَبُّنَا إِذَا لَقِينَاهُ قَالَ تُعْرَضُونَ عَلَيْهِ بَادِيَةٌ لَهُ صَفَحَاتُكُمْ لَا تَخْفَى عَلَيْهِ مِنْكُمْ خَافِيَةٌ, فَيَأْخُذُ رَبُّكَ عَزَّ وَجَلَّ بِيَدِهِ غَرْفَةً مِنْ مَاءٍ فَيَنْضَحُ بِهَا قَبْلَكُمْ, فَلَعَمْرُ إِلَهِكَ مَا يُخْطِئُ وَجْهَ أَحَدٍ مِنْكُمْ مِنْهَا قَطْرَةٌ, فَأَمَّا الْمُسْلِمُ فَتَدَعُ وَجْهَهُ مِثْلَ الرَّيْطَةِ الْبَيْضَاءِ وَأَمَّا الْكَافِرُ -فَيُنْضِحُهُ أَوْ قَالَ فَيَنْطَحُهُ- بِمِثْلِ الْحَمِيمِ الْأَسْوَدِ أَلَا ثُمَّ يَنْصَرِفُ نَبِيُّكُمْ وَيَتَفَرَّقُ.
__________
1 الأزل الضيق والشدة.
2 الأصواء القبور.

(2/766)

عَلَى أَثَرِهِ الصَّالِحُونَ فَيَسْلُكُونَ جِسْرًا مِنَ النَّارِ يَطَأُ أَحَدُكُمُ الْجَمْرَةَ يَقُولُ حَسِّ يَقُولُ رَبُّكُ عَزَّ وَجَلَّ أَوْ أَنَّهُ, أَلَا فَتَطَّلِعُونَ عَلَى حَوْضِ نَبِيِّكُمْ عَلَى أَظْمَأِ -وَاللَّهَ- نَاهِلَةٍ قَطُّ مَا رَأَيْتُهَا, فَلَعَمْرُ إِلَهِكَ مَا يَبْسُطُ أَحَدٌ مِنْكُمْ يَدَهُ إِلَّا وَقَعَ عَلَيْهَا قَدَحٌ يُطَهِّرُهُ مِنَ الطَّوْفِ وَالْبَوْلِ وَالْأَذَى, وَتُحْبَسُ الشَّمْسُ وَالْقَمَرُ فلا ترون منهما أَحَدًا" قَالَ قُلْتُ يَا رَسُولَ اللَّهِ فَبِمَ نُبْصِرُ قَالَ "بِمِثْلِ بَصَرِكَ سَاعَتَكَ هَذِهِ وَذَلِكَ مَعَ طُلُوعِ الشَّمْسِ فِي يَوْمٍ أَشْرَقَتِ الْأَرْضُ وَوَاجَهَتْ بِهِ الْجَبَّارَ" قَالَ قُلْتُ يَا رَسُولَ اللَّهِ فَبِمَ نُجْزَى مِنْ حَسَنَاتِنَا وَسَيِّئَاتِنَا قَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "الْحَسَنَةُ بِعَشْرِ أَمْثَالِهَا وَالسَّيِّئَةُ بِمِثْلِهَا إِلَّا أَنْ يَعْفُوَ" قَالَ قُلْتُ يَا رَسُولَ اللَّهِ مَا الْجَنَّةُ وَمَا النَّارُ قَالَ: "لَعَمْرُ إِلَهِكَ إِنَّ النَّارَ لَهَا سَبْعَةُ أَبْوَابٍ مَا مِنْهَا بَابَانِ إِلَّا يَسِيرُ الرَّاكِبُ بَيْنَهُمَا سَبْعِينَ عَامًا" قُلْتُ: يَا رَسُولَ اللَّهِ فَعَلَامَ نَطَّلِعُ مِنَ الْجَنَّةِ قَالَ: "عَلَى أَنْهَارٍ مِنْ عَسَلٍ مُصَفًّى وَأَنْهَارٍ مِنْ خَمْرٍ مَا بِهَا صُدَاعٌ وَلَا نَدَامَةٌ وَأَنْهَارٍ مِنْ لَبَنٍ لَمْ يَتَغَيَّرْ طَعْمُهُ وَمَاءٍ غَيْرِ آسِنٍ وَفَاكِهَةٍ وَلَعَمْرُ إِلَهِكَ مَا تَعْلَمُونَ وَخَيْرٌ مِنْ مِثْلِهِ مَعَهُ وَأَزْوَاجٌ مُطَهَّرَةٌ" قُلْتُ يَا رَسُولَ اللَّهِ أَوَلَنَا فِيهَا أَزْوَاجٌ وَمِنْهُنَّ الْمُصْلِحَاتُ قَالَ "الْمُصْلِحَاتُ لِلصَّالِحِينَ -وَفِي لَفْظٍ الصَّالِحَاتُ للصالحين- تلذونهن ويلذنكم مِثْلَ لَذَّاتِكُمْ فِي الدُّنْيَا غَيْرَ أَنْ لَا تَوَالُدَ قَالَ: "لَقِيطٌ" فَقُلْتُ: يَا رَسُولَ اللَّهِ أَقْصَى مَا نَحْنُ بَالِغُونَ وَمُنْتَهُونَ إِلَيْهِ فَلَمْ يَجُبْهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: قُلْتُ: يَا رَسُولَ اللَّهِ عَلَامَ أُبَايِعُكَ فَبَسَطَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَدَهُ وَقَالَ: "عَلَى إِقَامِ الصَّلَاةِ وَإِيتَاءِ الزَّكَاةِ وزيال المشرك وأن لا تُشْرِكَ بِاللَّهِ إِلَهًا غَيْرَهُ" قَالَ: قُلْتُ: يَا رَسُولَ اللَّهِ وَإِنَّ لَنَا مَا بَيْنَ الْمَشْرِقِ وَالْمَغْرِبِ فَقَبَضَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَدَهُ وظن أني مشترك مَا لَا يُعْطِينِيهِ قَالَ قُلْتُ نُحِلُّ مِنْهَا حَيْثُ شِئْنَا وَلَا يَجْنِي عَلَى امْرِئٍ إِلَّا نَفْسُهُ فَبَسَطَ يَدَهُ وَقَالَ: "لَكَ ذَلِكَ تَحِلُّ حَيْثُ شِئْتَ وَلَا يَجْنِي عَلَيْكَ إِلَّا نَفْسُكَ" قَالَ: فَانْصَرَفْنَا عَنْهُ ثُمَّ قَالَ: "هَا إِنَّ ذَيْنِ, هَا إِنَّ ذَيْنِ -مَرَّتَيْنِ- " "مِنْ أَتْقَى النَّاسِ فِي الْأُولَى وَالْآخِرَةِ" فَقَالَ: لَهُ كَعْبُ بْنُ الْخُدَارِيَّةِ أَحَدُ بني بكر بن كِلَابٍ مَنْ هُمْ يَا رَسُولَ اللَّهِ قَالَ: "بَنُو الْمُنْتَفِقِ, بَنُو الْمُنْتَفِقِ أَهْلُ ذَلِكَ مِنْهُمْ" قَالَ: فَانْصَرَفْنَا وَأَقْبَلْتُ عَلَيْهِ فَقُلْتُ يَا رَسُولَ اللَّهِ هَلْ لِأَحَدٍ مِمَّنْ مَضَى مِنْ خَيْرٍ فِي جَاهِلِيَّتِهِمْ فَقَالَ: "رَجُلٌ مِنْ عُرْضِ قُرَيْشٍ وَاللَّهِ إِنَّ أَبَاكَ الْمُنْتَفِقَ لَفِي النَّارِ" قَالَ: فَكَأَنَّهُ وَقَعَ حَرٌّ بَيْنَ جِلْدِ وَجْهِي وَلَحْمِهِ مِمَّا قَالَ لِأَبِي عَلَى رُءُوسِ النَّاسِ فَهَمَمْتُ

(2/767)

أَنْ أَقُولَ وَأَبُوكَ يَا رَسُولَ اللَّهِ ثُمَّ إِذَا الْأُخْرَى أَجْمَلُ فَقُلْتُ يَا رَسُولَ اللَّهِ وَأَهْلُكَ قَالَ: "وَأَهْلِي, لعمر الله حيثما أَتَيْتَ عَلَى قَبْرِ [كَافِرٍ] عَامِرِيٍّ أَوْ قُرَشِيٍّ أَوْ دَوْسِيٍّ قُلْ أَرْسَلَنِي إِلَيْكَ مُحَمَّدٌ فأبشر بما يسوءك تُجَرُّ عَلَى وَجْهِكَ وَبَطْنِكَ فِي النَّارِ" قَالَ: قُلْتُ يَا رَسُولَ اللَّهِ وَمَا فَعَلَ بِهِمْ ذَلِكَ وَقَدْ كَانُوا عَلَى عَمَلٍ لا يحسنون إلا إِيَّاهُ وَكَانُوا يَحْسَبُونَ أَنَّهُمْ مُصْلِحُونَ قَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "ذَلِكَ بِأَنَّ اللَّهَ بَعَثَ فِي آخِرِ كُلِّ سَبْعِ أُمَمٍ نَبِيًّا فَمَنْ عَصَى نَبِيَّهُ كَانَ مِنَ الضَّالِّينَ, وَمَنْ أَطَاعَ نَبِيَّهُ كَانَ مِنَ الْمُهْتَدِينَ" 1.
وَرَوَاهُ إِمَامُ الْأَئِمَّةِ مُحَمَّدُ بْنُ إِسْحَاقَ بْنِ خُزَيْمَةَ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ مَنْصُورٍ الْجَوَّازُ أَبُو عَبْدِ اللَّهِ قَالَ حَدَّثَنَا يَعْقُوبُ بْنُ عِيسَى الزُّهْرِيُّ قَالَ حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ الْمُغِيرَةِ بْنِ عَبْدِ الرَّحْمَنِ قَالَ حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ عَيَّاشٍ الْأَنْصَارِيُّ ثُمَّ السَّمْعِيُّ عَنْ دَلْهَمِ بْنِ الْأَسْوَدِ بْنِ عَبْدِ اللَّهِ عَنْ أَبِيهِ عَنْ عَمِّهِ لَقِيطِ بْنِ عَامِرٍ أَنَّهُ خَرَجَ وَافِدًا إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَمَعَهُ نُهَيْكُ بْنُ عَاصِمِ بْنِ مَالِكِ بْنِ الْمُنْتَفِقِ قَالَ فَقَدِمْنَا الْمَدِينَةَ لِانْسِلَاخِ رَجَبٍ فَصَلَّيْنَا مَعَهُ صَلَاةَ الْغَدَاةِ فَقَامَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي النَّاسِ خَطِيبًا, وَذَكَرَ الْحَدِيثَ بِنَحْوِ مَا تَقَدَّمَ مَعَ مُغَايَرَةٍ فِي بَعْضِ الْأَلْفَاظِ2.
وَقَالَ الْحَافِظُ ابْنُ الْقَيِّمِ بَعْدَ أَنْ سَاقَهُ فِي الْهُدَى عَنْ زَوَائِدِ الْمُسْنَدِ هَذَا حَدِيثٌ كَبِيرٌ جَلِيلٌ تُنَادِي جَلَالَتُهُ وَفَخَامَتُهُ وَعَظَمَتُهُ على أنه قد خَرَجَ مِنْ مِشْكَاةِ النُّبُوَّةِ لَا يُعْرَفُ إِلَّا مِنْ حَدِيثِ عَبْدِ الرَّحْمَنِ بْنِ الْمُغِيرَةِ الْمَدَنِيِّ, رَوَاهُ عَنْهُ إِبْرَاهِيمُ بْنُ حَمْزَةَ الزُّبَيْرِيُّ وَهُمَا مِنْ كِبَارِ عُلَمَاءِ الْمَدِينَةِ ثِقَتَانِ, مُحْتَجٌّ بِهِمَا فِي الصَّحِيحِ, احْتَجَّ بِهِمَا إِمَامُ أَهْلِ الْحَدِيثِ مُحَمَّدُ بْنُ إِسْمَاعِيلَ الْبُخَارِيُّ, ورواه أَئِمَّةُ
__________
1 زوائد المسند 4/ 13 14 وابن أبي عاصم في السنة ح636 وعبد الله بن أحمد في السنة ح1120 والطبراني في الكبير 19/ 211/ ح477 قال الهيثمي وأحد طرقي عبد الله إسناده متصل ورجاله ثقات المجمع 10/ 343 قلت بل إسناده ضعيف فيه ثلاثة مجاهيل.
1- عبد الرحمن بن عياش السمعي.
2- دلهم بن الأسود.
3- الأسود بن عبد الله بن حاجب أبو دلهم.
2 ابن خزيمة في التوحيد ص186-190.

(2/768)

السُّنَّةِ فِي كُتُبِهِمْ وَتَلَقَّوْهُ بِالْقَبُولِ وَقَابَلُوهُ بِالتَّسْلِيمِ وَالِانْقِيَادِ وَلَمْ يَطْعَنْ أَحَدٌ مِنْهُمْ فِيهِ وَلَا فِي أَحَدٍ مِنْ رُوَاتِهِ, فَمِمَّنْ رَوَاهُ الْإِمَامُ ابْنُ الْإِمَامِ أَبُو عَبْدِ الرَّحْمَنِ عَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ فِي مُسْنَدِ أَبِيهِ وَفِي كِتَابِ السُّنَّةِ وَقَالَ كَتَبَ إِلَيَّ إِبْرَاهِيمُ بْنُ حَمْزَةَ بْنِ مُصْعَبِ بْنِ الزُّبَيْرِ كَتَبْتُ إِلَيْكَ بِهَذَا الْحَدِيثِ وَقَدْ عَرَضْتُهُ وَسَمَّعْتُهُ على ما كتبت بِهِ إِلَيْكَ فَحَدِّثْ بِهِ عَنِّي وَمِنْهُمُ الْحَافِظُ الْجَلِيلُ أَبُو بَكْرٍ أَحْمَدُ بْنُ عَمْرٍو النَّبِيلُ فِي كِتَابِ السُّنَّةِ لَهُ, وَمِنْهُمُ الْحَافِظُ أَبُو أَحْمَدَ مُحَمَّدُ بْنُ أَحْمَدَ بْنِ إِبْرَاهِيمَ بْنِ سُلَيْمَانَ الْعَسَّالُ فِي كِتَابِ الْمَعْرِفَةِ, وَمِنْهُمْ حَافِظُ زَمَانِهِ وَمُحَدِّثُ أَوَانِهِ أَبُو الْقَاسِمِ سُلَيْمَانُ بْنُ أَحْمَدَ الطَّبَرَانِيُّ فِي كَثِيرٍ مِنْ كُتُبِهِ, وَمِنْهُمُ الْحَافِظُ أَبُو مُحَمَّدٍ عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ حَيَّانَ أَبُو الشَّيْخِ الْأَصْبَهَانِيُّ فِي كِتَابِ السُّنَّةِ وَمِنْهُمُ الحافظ ابن الحافظ أبو عَبْدُ اللَّهِ مُحَمَّدُ بْنُ إِسْحَاقَ بْنِ مُحَمَّدِ بْنِ يَحْيَى بْنِ مَنْدَهْ حَافِظُ أَصْبَهَانَ, وَمِنْهُمُ الْحَافِظُ أَبُو بَكْرٍ أَحْمَدُ بْنُ مُوسَى بْنِ مَرْدَوَيْهِ وَمِنْهُمْ حَافِظُ عَصْرِهِ أَبُو نُعَيْمٍ أَحْمَدُ بْنُ عَبْدِ اللَّهِ بْنِ إِسْحَاقَ الْأَصْبَهَانِيُّ وَجَمَاعَةٌ مِنَ الْحُفَّاظِ سِوَاهُمْ يَطُولُ ذِكْرُهُمْ وَقَالَ ابْنُ مَنْدَهْ رَوَى هَذَا الْحَدِيثَ مُحَمَّدُ بْنُ إِسْحَاقَ الصَّنْعَانِيُّ وَعَبْدُ اللَّهِ بْنُ أَحْمَدَ بْنِ حَنْبَلٍ وَغَيْرُهُمَا قَدْ رَوَاهُ بِالْعِرَاقِ بِمَجْمَعِ الْعُلَمَاءِ وَأَهْلِ الدِّينِ جَمَاعَةٌ مِنَ الْأَئِمَّةِ مِنْهُمْ أَبُو زُرْعَةَ الرَّازِّيُّ وَأَبُو حَاتِمٍ وَأَبُو عَبْدِ اللَّهِ مُحَمَّدُ بْنُ إِسْمَاعِيلَ وَلَمْ يُنْكِرْهُ أَحَدٌ وَلَمْ يَتَكَلَّمْ فِي إِسْنَادِهِ بَلْ رَوَوْهُ عَلَى سَبِيلِ الْقَبُولِ وَالتَّسْلِيمِ وَلَا يُنْكِرُ هَذَا الْحَدِيثَ إِلَّا جَاهِلٌ أَوْ مُتَجَاهِلٌ أَوْ مُخَالِفٌ لِلْكِتَابِ وَالسُّنَّةِ, هَذَا كَلَامُ أَبِي عَبْدِ اللَّهِ بْنِ مَنْدَهْ1.
قُلْتُ وَقَالَ ابْنُ كَثِيرٍ بَعْدَ إِيرَادِهِ فِي الْوُفُودِ هَذَا حَدِيثٌ غَرِيبٌ جِدًّا, وَأَلْفَاظُهُ فِي بَعْضِهَا نَكَارَةٌ وَقَدْ أَخْرَجَهُ الْحَافِظُ الْبَيْهَقِيُّ فِي كِتَابِ الْبَعْثِ وَالنُّشُورِ, وَعَبْدُ الْحَقِّ الْإِشْبِيلِيُّ فِي الْعَاقِبَةِ وَالْقُرْطُبِيُّ فِي كِتَابِ التَّذْكِرَةِ فِي أَحْوَالِ الْآخِرَةِ2 انْتَهَى.
قُلْتُ وَقَدْ تَكَلَّمَ ابْنُ الْقَيِّمِ عَنْ غَرِيبِ بَعْضِ مُفْرَدَاتِهِ فَقَالَ: رَحِمَهُ اللَّهُ تَعَالَى
__________
1 زاد المعاد في هدي خير العباد 3/ 673
2 ابن كثير البداية والنهاية 5/ 83, وقد ذكره في البعث والنشور كذلك

(2/769)

قَوْلُهُ "تَهْضِبُ" أَيْ تُمْطِرُ والأصواء الْقُبُورُ والشربة بِفَتْحِ الرَّاءِ الْحَوْضُ الَّذِي يُجْمَعُ فِيهِ الْمَاءُ وَبِالسُّكُونِ الْحِنْطَةُ, يُرِيدُ أَنَّ الْمَاءَ قَدْ كَثُرَ فَمِنْ حَيْثُ شِئْتَ تَشْرَبُ وَعَلَى رِوَايَةِ السُّكُونِ يَكُونُ شَبَّهَ الْأَرْضَ بِخُضْرَتِهَا بِالنَّبَاتِ بِخُضْرَةِ الْحِنْطَةِ وَاسْتِوَائِهَا وَقَوْلُهُ حَسِّ كَلِمَةٌ يَقُولُهَا الْإِنْسَانُ إِذَا أَصَابَهُ عَلَى غَفْلَةٍ مَا يَحْرِقُهُ أَوْ يُؤْلِمُهُ, قَالَ الْأَصْمَعِيُّ وَهِيَ مِثْلُ أَوْهِ وَقَوْلُهُ يَقُولُ عَزَّ وَجَلَّ أَوْ أَنَّهُ قَالَ ابْنُ قُتَيْبَةَ فِيهِ قَوْلَانِ أَحَدُهُمَا أَنْ يَكُونَ بِمَعْنَى نَعَمْ وَالْآخَرُ أَنْ يَكُونَ الْخَبَرُ مَحْذُوفًا كَأَنَّهُ قَالَ أَنْتُمْ كَذَلِكَ أَوْ أَنَّهُ عَلَى مَا يَقُولُ والطوف الْغَائِطُ وَفِي الْحَدِيثِ لَا يُصَلِّ أَحَدُكُمْ وَهُوَ يُدَافِعُ الطَّوْفَ وَالْبَوْلَ والجسر الصِّرَاطُ وَقَوْلُهُ فَيَقُولُ رَبُّكَ مَهْيَمْ أَيْ مَا شَأْنُكَ وَمَا أَمْرُكَ وَفِيمَ كُنْتَ وَقَوْلُهُ يُشْرِفُ عَلَيْكُمْ أَزْلَيْنِ الْأَزْلُ بِسُكُونِ الزَّايِ الشِّدَّةُ وَالْأَزِلُ عَلَى وَزْنِ الْكَتِفِ هُوَ الَّذِي قَدْ أَصَابَهُ الْأَزْلُ وَاشْتَدَّ بِهِ حَتَّى كَادَ يَقْنَطُ وَقَوْلُهُ فَيَظَلُّ يَضْحَكُ هُوَ مِنْ صِفَاتِ أَفْعَالِهِ سُبْحَانَهُ وَتَعَالَى الَّتِي لَا يُشْبِهُهُ فِيهَا شَيْءٌ مِنْ مَخْلُوقَاتِهِ كَصِفَاتِ ذَاتِهِ وَقَدْ وَرَدَتْ هَذِهِ الْقِصَّةُ فِي أَحَادِيثَ كَثِيرَةٍ لَا سَبِيلَ إِلَى رَدِّهَا كَمَا لَا سَبِيلَ إِلَى تَشْبِيهِهَا وَتَحْرِيفِهَا, وَكَذَلِكَ فَأَصْبَحَ رَبُّكَ يَطُوفُ فِي الْأَرْضِ هُوَ مِنْ صِفَاتِ فِعْلِهِ كَقَوْلِهِ: {وَجَاءَ رَبُّكَ وَالْمَلَكُ} [الْفَجْرِ: 22] {هَلْ يَنْظُرُونَ إِلَّا أَنْ تَأْتِيَهُمُ الْمَلَائِكَةُ أَوْ يَأْتِيَ رَبُّكَ} [الأنعام: 153] و"ينزل رَبُّنَا كُلَّ لَيْلَةٍ إِلَى سَمَاءِ الدُّنْيَا, وَيَدْنُو عَشِيَّةَ عَرَفَةَ فَيُبَاهِي بِأَهْلِ الْمَوْقِفِ الْمَلَائِكَةَ" 1 وَالْكَلَامُ فِي الْجَمِيعِ صِرَاطٌ وَاحِدٌ مُسْتَقِيمٌ إِثْبَاتٌ بِلَا تَمْثِيلٍ, وَتَنْزِيهٌ بِلَا تَحْرِيفٍ وَلَا تَعْطِيلٌ.
وَقَوْلُهُ وَالْمَلَائِكَةُ الَّذِينَ عِنْدَ رَبِّكَ لَا أَعْلَمُ مَوْتَ الْمَلَائِكَةِ جَاءَ فِي حَدِيثٍ صَرِيحٍ إِلَّا هَذَا وَحَدِيثِ إِسْمَاعِيلَ بْنِ رَافِعٍ الطَّوِيلِ فِي الصُّورِ, وَقَدْ يُسْتَدَلُّ عَلَيْهِ بِقَوْلِهِ تَعَالَى: {وَنُفِخَ فِي الصُّورِ فَصَعِقَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ إِلَّا مَنْ شَاءَ اللَّهُ} [الزُّمَرِ: 68] .
وَقَوْلُهُ فَلَعَمْرُ إِلَهِكَ هُوَ قَسَمٌ بِحَيَاةِ الرَّبِّ جَلَّ جَلَالُهُ, وَفِيهِ دَلِيلٌ عَلَى جَوَازِ الْإِقْسَامِ بِصِفَاتِهِ وَانْعِقَادِ الْيَمِينِ بِهَا وَأَنَّهَا قَدِيمَةٌ وَأَنَّهُ يُطْلَقُ عَلَيْهِ مِنْهَا أَسْمَاءُ
__________
1 تقدما في أحاديث النزول في المجلد الأول

(2/770)

الْمَصَادِرِ وَيُوصَفُ بِهَا, ذَلِكَ قَدْرٌ زَائِدٌ عَلَى مُجَرَّدِ الْأَسْمَاءِ وَأَنَّ الْأَسْمَاءَ الْحُسْنَى مُشْتَقَّةٌ مِنْ هَذِهِ الْمَصَادِرِ دَالَّةٌ عَلَيْهَا وَقَوْلُهُ ثُمَّ تَجِيءُ الصَّائِحَةُ هِيَ صَيْحَةُ الْبَعْثِ وَنَفْخَتُهُ وَقَوْلُهُ حَتَّى يُخْلَفَ مِنْ عِنْدِ رَأْسِهِ هُوَ مِنْ أَخْلَفَ الزَّرْعَ إِذَا نَبَتَ بَعْدَ حَصَادِهِ, تَشْبِيهُ النَّشْأَةِ الْأُخْرَى بَعْدَ الْمَوْتِ بِخِلَافِ الزَّرْعِ بَعْدَمَا حُصِدَ, وَتِلْكَ الخلفة من عند رَأْسِهِ كَمَا يَنْبُتُ الزَّرْعُ وَقَوْلُهُ فَيَسْتَوِي جَالِسًا هَذَا عِنْدَ تَمَامِ خِلْقَتِهِ وَكَمَالِ حَيَاتِهِ ثُمَّ يَقُومُ بَعْدَ جُلُوسِهِ قَائِمًا, ثُمَّ يُسَاقُ إِلَى مَوْقِفِ الْقِيَامَةِ إِمَّا رَاكِبًا وَإِمَّا مَاشِيًا.
وَقَوْلُهُ يَقُولُ يَا رَبِّ أَمْسِ الْيَوْمَ اسْتِقْلَالًا لِمُدَّةِ لُبْثِهِ فِي الْأَرْضِ كَأَنَّهُ لَبِثَ فِيهَا يَوْمًا فَقَالَ: أَمْسِ, أَوْ بَعْضَ يَوْمٍ فَقَالَ: الْيَوْمَ, يَحْسَبُ أَنَّهُ حَدِيثُ عَهْدٍ بِأَهْلِهِ وَأَنَّهُ إِنَّمَا فَارَقَهُمْ أَمْسِ أَوِ الْيَوْمَ وَقَوْلُهُ كَيْفَ يَجْمَعُنَا بَعْدَمَا تُمَزِّقُنَا الرِّيَاحُ وَالْبَلَاءُ وَالسِّبَاعُ، وَإِقْرَارُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَهُ عَلَى هَذَا السُّؤَالِ رَدٌّ عَلَى مَنْ زَعَمَ أَنَّ الْقَوْمَ لَمْ يَكُونُوا يَخُوضُونَ فِي دَقَائِقِ الْمَسَائِلِ وَلَمْ يَكُونُوا يَفْهَمُونَ حَقَائِقَ الْإِيمَانِ, بَلْ كَانُوا مَشْغُولِينَ بِالْعَمَلِيَّاتِ وَإِنَّ أَفْرَاخَ الصَّابِئَةِ وَالْمَجُوسِ مَنِ الْجَهْمِيَّةِ وَالْمُعْتَزِلَةِ وَالْقَدَرِيَّةِ أَعْرَفُ مِنْهُمْ بِالْعَمَلِيَّاتِ وَفِيهِ دَلِيلٌ أَنَّهُمْ كَانُوا يُورِدُونَ عَلَى رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- مَا يُشْكَلُ عَلَيْهِمْ مِنَ الْأَسْئِلَةِ وَالشُّبَهَاتِ, فَيُجِيبُهُمْ عَنْهَا بِمَا يُثْلِجُ صُدُورَهُمْ وَقَدْ أَوْرَدَ عَلَيْهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْأَسْئِلَةَ أَعْدَاؤُهُ وَأَصْحَابُهُ, أَمَّا أَعْدَاؤُهُ فَلِلتَّعَنُّتِ وَالْمُغَالَبَةِ وأما أَصْحَابُهُ فَلِلْفَهْمِ وَالْبَيَانِ وَزِيَادَةِ الْإِيمَانِ وَهُوَ يُجِيبُ كُلًّا عَلَى سُؤَالِهِ, إِلَّا مَا لَا جَوَابَ عَنْهُ كَسُؤَالٍ عَنْ وَقْتِ السَّاعَةِ وَفِي هَذَا السُّؤَالِ دَلِيلٌ عَلَى أَنَّهُ سُبْحَانَهُ يَجْمَعُ أَجْزَاءَ الْعَبْدِ بَعْدَ مَا فَرَّقَهَا وَيُنْشِئُهَا نَشْأَةً أُخْرَى أَوْ يَخْلُقُهُ خَلْقًا جَدِيدًا كَمَا سَمَّوْا فِي كِتَابِهِ كَذَلِكَ فِي مَوْضِعَيْنِ مِنْهُ وَقَوْلُهُ "أُنَبِّئُكَ بِمِثْلِ ذَلِكَ فِي آلَاءِ اللَّهِ" آلَاؤُهُ نِعَمُهُ وَآيَاتُهُ الَّتِي تُعْرَفُ بِهَا إِلَى عِبَادِهِ, وَفِيهِ إِثْبَاتُ الْقِيَاسِ فِي أَدِلَّةِ التَّوْحِيدِ وَالْمَعَادِ, وَالْقُرْآنُ مَمْلُوءٌ مِنْهُ, وَفِيهِ أَنَّ حُكْمَ الشَّيْءِ حُكْمُ نَظِيرِهِ وَأَنَّهُ سُبْحَانَهُ إِذَا كَانَ قَادِرًا عَلَى شَيْءٍ فَكَيْفَ تَعْجَزُ قُدْرَتُهُ عَنْ نَظِيرِهِ وَمِثْلِهِ, فَقَدْ قَرَّرَ اللَّهُ سُبْحَانَهُ أَدِلَّةَ الْمَعَادِ فِي كِتَابِهِ أَحْسَنَ تَقْرِيرٍ وَأَبْيَنَهُ وَأَبْلَغَهُ وَأَوْصَلَهُ إِلَى الْعُقُولِ وَالْفِطَرِ, فَأَبَى أَعْدَاؤُهُ الْجَاحِدُونَ إِلَّا تَكْذِيبًا لَهُ وَتَعْجِيزًا لَهُ وَطَعْنًا فِي حُكْمِهِ, تَعَالَى عَمَّا يَقُولُونَ عُلُوًّا كَبِيرًا

(2/771)

وَقَوْلُهُ فِي الْأَرْضِ أَشْرَفْتَ عَلَيْهَا وَهِيَ مُدَرَةٌ بَالِيَةٌ كَقَوْلِهِ تَعَالَى: {يُحْيِي الْأَرْضَ بَعْدَ مَوْتِهَا} [الرُّومِ: 50] وَقَوْلُهُ: {وَمِنْ آيَاتِهِ أَنَّكَ تَرَى الْأَرْضَ خَاشِعَةً فَإِذَا أَنْزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ إِنَّ الَّذِي أَحْيَاهَا لَمُحْيِي الْمَوْتَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [فُصِّلَتْ: 39] وَنَظَائِرُهُ فِي الْقُرْآنِ كَثِيرَةٌ.
وَقَوْلُهُ فَتَنْظُرُونَ إِلَيْهِ وَيَنْظُرُ إِلَيْكُمْ فِيهِ إِثْبَاتُ صِفَةِ التَّجَلِّي لِلَّهِ عَزَّ وَجَلَّ وَإِثْبَاتُ النَّظَرِ لَهُ وَإِثْبَاتُ رُؤْيَتِهِ فِي الْآخِرَةِ وَنَظَرُ الْمُؤْمِنِينَ إِلَيْهِ.
وَقَوْلُهُ كَيْفَ وَنَحْنُ مِلْءُ الْأَرْضِ وَهُوَ شَخْصٌ وَاحِدٌ قَدْ جَاءَ هَذَا الْحَدِيثُ وَفِي قَوْلِهِ فِي حَدِيثٍ آخَرَ "لَا شَخْصَ أَغْيَرُ مِنَ اللَّهِ" 1 وَالْمُخَاطَبُونَ بِهَذَا قَوْمٌ عَرَبٌ يَعْلَمُونَ الْمُرَادَ مِنْهُ وَلَا يَقَعُ فِي قُلُوبِهِمْ تَشْبِيهُهُ سُبْحَانَهُ بِالْأَشْخَاصِ, بَلْ هُمْ أَشْرَفُ عُقُولًا وَأَصَحُّ أَذْهَانًا وَأَسْلَمُ قُلُوبًا مِنْ ذَلِكَ, وَحَقَّقَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وُقُوعَ الرُّؤْيَةِ عِيَانًا بِرُؤْيَةِ الشَّمْسِ وَالْقَمَرِ تَحْقِيقًا لَهَا وَنَفْيًا لِتَوَهُّمِ الْمَجَازِ الَّذِي يَظُنُّهُ الْمُعَطِّلُونَ.
وَقَوْلُهُ فَيَأْخُذُ رَبُّكَ بِيَدِهِ غَرْفَةً مِنَ الْمَاءِ فَيَنْضَحُ بِهَا قَبْلَكُمْ فِيهِ إِثْبَاتُ صِفَةِ الْيَدِ لِلَّهِ عَزَّ وَجَلَّ بِقَوْلِهِ وَإِثْبَاتُ الْفِعْلِ الَّذِي هُوَ النَّضْحُ, والريطة الْمُلَاءَةُ والحمم جَمْعُ حُمَمَةٍ وَهِيَ الْفَحْمَةُ.
وَقَوْلُهُ "ثُمَّ يَنْصَرِفُ نَبِيُّكُمْ" هَذَا انْصِرَافٌ مِنْ مَوْضِعِ الْقِيَامَةِ إِلَى الْجَنَّةِ.
وَقَوْلُهُ وَيُفَرَّقُ عَلَى أَثَرِهِ الصَّالِحُونَ أَيْ يَفْزَعُونَ وَيَمْضُونَ عَلَى أَثَرِهِ قَوْلُهُ فَتَطَّلِعُونَ عَلَى حَوْضِ نَبِيِّكُمْ ظَاهِرُ هَذَا أَنَّ الْحَوْضَ مِنْ وَرَاءِ الْجِسْرِ فَكَأَنَّهُمْ لَا يَصِلُونَ إِلَيْهِ حَتَّى يَقْطَعُوا الْجِسْرَ وَقَدْ رَوَى الْبُخَارِيُّ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: "بَيْنَا أَنَا قَائِمٌ عَلَى الْحَوْضِ إِذَا زُمْرَةٌ حَتَّى إِذَا عَرَفْتُهُمْ خَرَجَ رَجُلٌ مِنْ بَيْنِي وَبَيْنِهِمْ فَقَالَ لَهُمْ هَلُمَّ فَقُلْتُ إِلَى أَيْنَ فَقَالَ: إِلَى النَّارِ وَاللَّهِ قُلْتُ مَا شَأْنُهُمْ قَالَ إِنَّهُمُ ارْتَدُّوا عَلَى أَدْبَارِهِمْ فَلَا أَرَاهُ يَخْلُصُ مِنْهُمْ إِلَّا مَثَلُ هَمَلِ النَّعَمِ" 2 قَالَ: فَهَذَا الْحَدِيثُ مَعَ صِحَّتِهِ أَدَلُّ دَلِيلٍ عَلَى أَنَّ الْحَوْضَ يَكُونُ
__________
1 رواه مسلم 2/ 1136/ ح1499 في اللعان من حديث سعد بن عبادة, وعلقه البخاري في التوحيد 3/ 399 مجزوما.
2 البخاري 11/ 465 في الرقاق باب في الحوض.

(2/772)

فِي الْمَوْقِفِ قَبْلَ الصِّرَاطِ لِأَنَّ الصِّرَاطَ إِنَّمَا هُوَ جِسْرٌ مَمْدُودٌ عَلَى جَهَنَّمَ, فَمَنْ جَازَهُ سَلِمَ مِنَ النَّارِ.
قُلْتُ1 وَلَيْسَ بَيْنَ أَحَادِيثِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ تَعَارُضٌ وَلَا تَنَاقُضٌ وَلَا اخْتِلَافٌ, وَحَدِيثُهُ كُلُّهُ يُصَدِّقُ بَعْضُهُ بَعْضًا, وَأَصْحَابُ هَذَا الْقَوْلِ إِنْ أَرَادُوا أَنَّ الْحَوْضَ لَا يُرَى وَلَا يُوصَلُ إِلَيْهِ إِلَّا بَعْدَ قَطْعِ الصِّرَاطِ فَحَدِيثُ أَبِي هُرَيْرَةَ هَذَا وَغَيْرُهُ يَرُدُّ قَوْلَهُمْ, وَإِنْ أَرَادُوا أَنَّ الْمُؤْمِنِينَ إِذَا جَازُوا الصِّرَاطَ وَقَطَعُوهُ بَدَا لَهُمُ الْحَوْضُ فَشَرِبُوا مِنْهُ, فَهَذَا يَدُلُّ عَلَيْهِ حَدِيثُ لَقِيطٍ هَذَا وَهُوَ لَا يُنَاقِضُ كَوْنَهُ قَبْلَ الصِّرَاطِ, فَإِنَّ قَوْلَهُ "طُولُهُ شَهْرٌ وَعَرْضُهُ شَهْرٌ" فَإِذَا كَانَ بِهَذَا الطُّولِ وَالسَّعَةِ فَمَا الَّذِي يُحِيلُ امْتِدَادَهُ إِلَى وَرَاءِ الْجِسْرِ فَيَرِدُهُ الْمُؤْمِنُونَ قَبْلَ الصِّرَاطِ وَبَعْدَهُ, فَهَذَا فِي حَيِّزِ الْإِمْكَانِ وَوُقُوعُهُ مَوْقُوفٌ عَلَى خَبَرِ الصَّادِقِ وَاللَّهُ أَعْلَمُ.
وَقَوْلُهُ "وَاللَّهِ عَلَى أَظْمَأِ نَاهِلَةٍ قَطُّ" النَّاهِلَةُ الْعِطَاشُ الْوَارِدُونَ الْمَاءَ أَيْ يَرِدُونَهُ أَظْمَأَ مَا هُمْ إِلَيْهِ, وَهَذَا يُنَاسِبُ أَنْ يَكُونَ بَعْدَ الصِّرَاطِ فَإِنَّهُ جِسْرُ النار وقد وردوه كُلُّهُمْ, فَلَمَّا قطعوه اشتد ظمؤهم إِلَى الْمَاءِ فَوَرَدُوا حَوْضَهُ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- كَمَا وَرَدُوهُ فِي مَوْقِفِ الْقِيَامَةِ.
وَقَوْلُهُ "تُحْبَسُ الشَّمْسُ وَالْقَمَرُ" أَيْ تُخْتَفَيَانِ فَتُحْتَبَسَانِ وَلَا يُرَيَانِ وَالِاحْتِبَاسُ التَّوَارِي وَالِاخْتِفَاءُ, وَمِنْهُ قَوْلُ أَبِي هُرَيْرَةَ فَانْحَبَسَتْ وَقَوْلُهُ مَا بَيْنَ الْبَابَيْنِ مَسِيرَةُ سَبْعِينَ عَامًا يُحْتَمَلُ أَنْ يُرِيدَ بِهِ مَا بَيْنَ الْبَابِ وَالْبَابِ هَذَا الْمِقْدَارُ, وَيُحْتَمَلُ أَنْ يُرِيدَ بِالْبَابَيْنِ الْمِصْرَاعَيْنِ, وَلَا يُنَاقِضُ هَذَا مَا جَاءَ مِنْ تَقْدِيرِهِ بِأَرْبَعِينَ عَامًا لِوَجْهَيْنِ أَحَدُهُمَا أَنَّهُ لَمْ يُصَرِّحْ فِيهِ رَاوِيهِ بِالرَّفْعِ, بَلْ قَالَ وَلَقَدْ ذَكَرَ لَنَا أَنَّ مَا بَيْنَ الْمِصْرَاعَيْنِ مَسِيرَةَ أَرْبَعِينَ عَامًا وَالثَّانِي أَنَّ الْمَسَافَةَ تَخْتَلِفُ بِاخْتِلَافِ سُرْعَةِ السَّيْرِ فِيهَا وَبُطْئِهِ, وَاللَّهُ أَعْلَمُ.
وَقَوْلُهُ فِي خَمْرِ الْجَنَّةِ "مَا بِهَا صُدَاعٌ وَلَا نَدَامَةٌ" تَعْرِيضٌ بِخَمْرِ الدُّنْيَا وَمَا يَلْحَقُ بِهَا مِنْ صُدَاعِ الرَّأْسِ وَالنَّدَامَةِ عَلَى ذَهَابِ الْعَقْلِ وَالْمَالِ وَحُصُولِ الشَّرِّ الَّذِي يُوجِبُهُ زَوَالُ الْعَقْلِ وَمَاءٌ غَيْرُ آسِنٍ هُوَ الَّذِي لَمْ يَتَغَيَّرْ بِطُولِ مُكْثِهِ.
__________
1 هو قول ابن القيم رحمه الله تعالى.

(2/773)

وَقَوْلُهُ فِي نِسَاءِ الْجَنَّةِ غَيْرَ أَنْ لَا تَوَالُدَ قَدِ اخْتَلَفَ النَّاسُ هَلْ تَلِدُ نِسَاءُ أَهْلِ الْجَنَّةِ على قولين فقال: ت طَائِفَةٌ لَا يَكُونُ فِيهَا حَبَلٌ وَلَا وِلَادَةٌ وَاحْتَجَّتْ هَذِهِ الطَّائِفَةُ بِهَذَا الْحَدِيثِ, وَبِحَدِيثٍ آخَرَ أَظُنُّهُ فِي الْمُسْنَدِ وَفِيهِ "غَيْرَ أَنَّ لَا مَنِيَّ وَلَا مَنِيَّةَ1.
وَأَثْبَتَتْ طَائِفَةٌ مِنَ السَّلَفِ الْوِلَادَةَ فِي الْجَنَّةِ, وَاحْتَجَّتْ بِمَا رَوَاهُ التِّرْمِذِيُّ فِي جَامِعِهِ مِنْ حَدِيثِ أَبِي الصِّدِّيقِ النَّاجِيِّ عَنْ أَبِي سَعِيدٍ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "الْمُؤْمِنُ إِذَا اشْتَهَى الْوَلَدَ فِي الْجَنَّةِ كَانَ حَمْلُهُ، وَوَضْعُهُ وَسِنُّهُ فِي سَاعَةٍ كَمَا يَشْتَهِي" قَالَ التِّرْمِذِيُّ: حَسَنٌ غَرِيبٌ, وَرَوَاهُ ابْنُ مَاجَهْ2.
قَالَتِ الطَّائِفَةُ الْأُولَى هَذَا لَا يَدُلُّ عَلَى وُقُوعِ الْوِلَادَةِ فِي الْجَنَّةِ, فَإِنَّهُ عَلَّقَهُ بِالشَّرْطِ فَقَالَ: "إِذَا اشْتَهَى وَلَكِنَّهُ لَا يَشْتَهِي" وَهَذَا تَأْوِيلُ إِسْحَاقَ بْنِ رَاهَوَيْهِ حَكَاهُ الْبُخَارِيُّ عَنْهُ قَالُوا وَالْجَنَّةُ دَارُ جَزَاءٍ عَلَى الْأَعْمَالِ وَهَؤُلَاءِ لَيْسُوا مِنْ أَهْلِ الْجَزَاءِ, قَالُوا وَالْجَنَّةُ دَارُ خُلُودٍ وَلَا يَمُوتُ فِيهَا, فَلَوْ تَوَالَدَ فِيهَا أَهْلُهَا عَلَى الدَّوَامِ وَالْأَوَابِدِ لَمَا وَسِعَتْهُمْ, وَإِنَّمَا وَسِعَتْهُمُ الدُّنْيَا بِالْمَوْتِ وَأَجَابَتِ الطَّائِفَةُ الْأُخْرَى عَنْ ذَلِكَ كُلِّهِ وَقَالَتْ إِذًا إِنَّمَا تَكُونُ لِلْمُحَقَّقِ وُقُوعُهُ لَا الْمَشْكُوكِ فِيهِ, وَقَدْ صَحَّ أَنَّهُ سُبْحَانَهُ يُنْشِئُ فِي الْجَنَّةِ خَلْقًا لِيُسْكِنَهُمْ إِيَّاهَا بِلَا عَمَلٍ, قَالُوا وَأَطْفَالُ الْمُسْلِمِينَ أَيْضًا فِيهَا بِغَيْرِ عَمَلٍ, وَأَمَّا مِنْ حَيْثُ سَعَتِهَا فَلَوْ رُزِقَ كُلُّ وَاحِدٍ مِنْهُمْ عَشَرَةَ آلَافٍ مِنَ الْوَلَدِ وَسِعَتْهُمْ, فَإِنَّ أَدْنَاهُمْ مَنْ يُنْظَرُ فِي مُلْكِهِ مَسِيرَةَ أَلْفَيْ عَامٍ.
وَقَوْلُهُ يَا رَسُولَ اللَّهِ أَقْصَى مَا نَحْنُ بَالِغُونَ وَمُنْتَهُونَ لَا جَوَابَ لِهَذِهِ الْمَسْأَلَةِ لِأَنَّهُ إِنْ أَرَادَ أَقْصَى مدة الدنيا وانتهاءها فَلَا يَعْلَمُهُ إِلَّا اللَّهُ وَإِنْ أَرَادَ أَقْصَى مَا نَحْنُ بَالِغُونَ إِلَيْهِ بَعْدَ دُخُولِ الْجَنَّةِ وَالنَّارِ, فَلَا تَعْلَمُ نَفْسٌ أَقْصَى مَا يَنْتَهِي إِلَيْهِ مِنْ ذَلِكَ.
__________
1 أخرجه الطبراني من حديث أبي أمامة حادي الأرواح ص179, وسنده ضعيف جدا فيه خالد بن يزيد بن عبد الرحمن بن أبي مالك وهو ضعيف, وله شاهد ضعيف من حديثه في مسند الحسن بن سفيان, فيه علي بن زيد الألهاني فالحديث ضعيف لا يقوى بهما.
2 الترمذي 4/ 695/ ح2563 في صفة الجنة باب ما جاء ما لأدنى أهل الجنة من الكرامة وابن ماجه 2/ 1452/ ح4338 في الزهد باب صفة الجنة, وأحمد 3/ 9 والدارمي 2/ 337 وسنده جيد.

(2/774)

وَإِنْ كَانَ الِانْتِهَاءُ إِلَى نَعِيمٍ وَجَحِيمٍ وَلِهَذَا لَمْ يُجِبْهُ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
وَقَوْلُهُ فِي عَقْدِ الْبَيْعَةِ وَزِيَالِ الْمُشْرِكِ أَيْ مُفَارَقَتِهِ وَمُعَادَاتِهِ فَلَا تُجَاوِرْهُ وَلَا تَوَالِيهِ, كَمَا جَاءَ فِي الْحَدِيثِ الَّذِي فِي السنن "لا ترأى نَارَاهُمَا" 1 يَعْنِي الْمُسْلِمِينَ والمشركين.
وقوله حيثما مَرَرْتَ بِقَبْرِ كَافِرٍ فَقُلْ أَرْسَلَنِي إِلَيْكَ مُحَمَّدٌ هَذَا إِرْسَالُ تَقْرِيعٍ وَتَوْبِيخٍ لَا تَبْلِيغِ أَمْرٍ وَنَهْيٍ, وَفِيهِ دَلِيلٌ عَلَى سَمَاعِ أَصْحَابِ الْقُبُورِ كَلَامَ الْأَحْيَاءِ وَخِطَابِهِمْ لَهُمْ, وَدَلِيلٌ عَلَى أَنَّ مَنْ مَاتَ مُشْرِكًا فَهُوَ فِي النَّارِ وَإِنْ مَاتَ قَبْلَ الْبَعْثَةِ لِأَنَّ الْمُشْرِكِينَ كَانُوا قَدْ غَيَّرُوا الْحَنِيفِيَّةَ دِينَ إِبْرَاهِيمَ وَاسْتَبْدَلُوا بِهَا الشِّرْكَ وَارْتَكَبُوهُ, وَلَيْسَ مَعَهُمْ حُجَّةٌ مِنَ اللَّهِ بِهِ, وَقُبْحِهِ وَالْوَعِيدُ عَلَيْهِ بِالنَّارِ لَمْ يَزَلْ مَعْلُومًا مِنْ دِينِ الرُّسُلِ كُلِّهِمْ مِنْ أَوَّلِهِمْ إِلَى آخِرِهِمْ وَأَخْبَارُ عُقُوبَاتِ اللَّهِ لِأَهْلِهِ مُتَدَاوَلَةٌ بَيْنَ الْأُمَمِ قَرْنًا بَعْدَ قَرْنٍ, فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ عَلَى الْمُشْرِكِينَ فِي كُلِّ وَقْتٍ وَلَوْ لَمْ يَكُنْ إِلَّا مَا فَطَرَ عِبَادَهُ عَلَيْهِ مِنْ تَوْحِيدِ رُبُوبِيَّتِهِ الْمُسْتَلْزِمِ لِتَوْحِيدِ إِلَهِيَّتِهِ وَأَنَّهُ يَسْتَحِيلُ فِي كُلِّ فِطْرَةٍ وَعَقْلٍ أَنْ يَكُونَ مَعَهُ إِلَهٌ آخَرُ, وَإِنْ كَانَ سُبْحَانَهُ لَا يُعَذِّبُ بِمُقْتَضَى هَذِهِ الْفِطْرَةِ وَحْدَهَا, فَلَمْ تَزَلْ دَعْوَةُ الرُّسُلِ إِلَى التَّوْحِيدِ فِي الْأَرْضِ مَعْلُومَةً لِأَهْلِهَا, فَالْمُشْرِكُ يَسْتَحِقُّ الْعَذَابَ بِمُخَالَفَتِهِ دَعْوَةَ الرُّسُلِ, وَاللَّهُ أَعْلَمُ.
__________
1 أخرجه أبو داود 3/ 45/ ح2645 في الجهاد باب النهي عن قتل من اعتصم بالسجود, والترمذي 4/ 155/ ح1604 في السير باب ما جاء في كراهية المقام بين أظهر المشركين, والنسائي 8/ 36 في القسامة باب القود بغير حديدة, وسنده جيد وللحديث شواهد.

(2/775)

فَصَلٌ: [مُنْكِرُو الْبَعْثِ عَلَى أَرْبَعَةِ أَصْنَافٍ] :
ثُمَّ مُنْكِرُو الْبَعْثِ عَلَى أَرْبَعَةِ أَصْنَافٍ:
صِنْفٌ أَنْكَرُوا الْمَبْدَأَ وَالْمَعَادَ, وَزَعَمُوا أَنَّ الْأَكْوَانَ تَتَصَرَّفُ بِطَبِيعَتِهَا فَتُوجَدُ وَتَعْدَمُ بِأَنْفُسِهَا, لَيْسَ لَهَا رَبٌّ يَتَصَرَّفُ فِيهَا, إِنَّمَا هِيَ أَرْحَامٌ تَدْفَعُ وَأَرْضٌ تَبْلَعُ, وَهَؤُلَاءِ هُمْ جُمْهُورُ الْفَلَاسِفَةِ الدَّهْرِيَّةِ وَالْطَبَائِعِيَّةِ.
وَالصِّنْفُ الثَّانِي مِنَ الدَّهْرِيَّةِ طَائِفَةٌ يُقَالُ لَهُمُ الدَّوْرِيَّةُ, وَهُمْ مُنْكِرُونَ لِلْخَالِقِ أَيْضًا وَيَعْتَقِدُونَ أَنَّ فِي كُلِّ سِتَّةٍ وَثَلَاثِينَ أَلْفَ سَنَةٍ يَعُودُ كُلُّ شَيْءٍ إِلَيَّ مَا كَانَ عَلَيْهِ وَزَعَمُوا أَنَّ هَذَا قَدْ تَكَرَّرَ مَرَّاتٍ لَا تَتَنَاهَى فَكَابَرُوا فِي الْمَعْقُولِ وَكَذَّبُوا الْمَنْقُولَ قَبَّحَهُمُ اللَّهُ تَعَالَى وَهَاتَانِ الطَّائِفَتَانِ يَعُمُّهُمْ قَوْلُهُ عَزَّ وَجَلَّ {وَقَالُوا مَا هِيَ إِلَّا حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلَّا الدَّهْرُ} [الْجَاثِيَةِ: 34] وَلِهَذَا عَنِ السَّلَفِ الصَّالِحِ فِيهَا تَفْسِيرَانِ الْأَوَّلُ مَعْنَى قَوْلُهُمْ {نَمُوتُ وَنَحْيَا} أَيْ يموت الآباء ويحيا الْأَبْنَاءُ هَكَذَا أَبَدًا, وَهُوَ قَوْلُ الطَّائِفَةِ الْأُولَى وَالْمَعْنَى الثَّانِي أَنَّهُمْ عَنَوْا كَوْنَهُمْ يَمُوتُونَ وَيُحْيَوْنَ هُمْ أَنْفُسُهُمْ وَيَتَكَرَّرُ ذَلِكَ مِنْهُمْ أَبَدًا وَلَا حِسَابَ وَلَا جَزَاءَ, بل ولا موجد وَلَا مُعْدَمَ وَلَا مُحَاسِبَ وَلَا مُجَازِيَ, وَهَذَا قَوْلُ الدَّوْرِيَّةِ.
الصِّنْفُ الثَّالِثُ الدَّهْرِيَّةُ مِنْ مُشْرِكِي الْعَرَبِ وَمَنْ وَافَقَهُمْ, وَهُمْ مُقِرُّونَ بِالْبُدَاءَةِ وَأَنَّ اللَّهَ تَعَالَى رَبُّهُمْ وَخَالِقُهُمْ {وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ} [الزُّخْرُفِ: 87] وَمَعَ هَذَا قَالُوا {إِنْ هِيَ إِلَّا مَوْتَتُنَا الْأُولَى وَمَا نَحْنُ بِمُنْشَرِينَ} [الدُّخَانِ: 35] فَأَقَرُّوا بِالْبُدَاءَةِ وَالْمُبْدِئِ, وَأَنْكَرُوا الْبَعْثَ وَالْمَعَادَ وَهُمُ الْمَذْكُورُونَ فِي حَدِيثِ أَبِي هُرَيْرَةَ الصَّحِيحِ "وَأَمَّا تَكْذِيبُهُ إِيَّايَ فَقَوْلُهُ لَنْ يُعِيدَنِي كَمَا بَدَأَنِي, وَلَيْسَ أَوَّلُ الْخَلْقِ بِأَهْوَنَ عَلَيَّ مِنْ إِعَادَتِهِ" 1.
وَالصِّنْفُ الرَّابِعُ مَلَاحِدَةُ الْجَهْمِيَّةِ وَمَنْ وَافَقَهُمْ, أَقَرُّوا بِمَعَادٍ لَيْسَ عَلَى مَا فِي
__________
1 تقدم قبل قليل.

(2/776)

الْقُرْآنِ وَلَا فِيمَا أَخْبَرَتْ بِهِ الرُّسُلُ عَنِ اللَّهِ عَزَّ وَجَلَّ, بَلْ زَعَمُوا أَنَّ هَذَا الْعَالَمَ يَعْدَمُ عَدَمًا مَحْضًا وَلَيْسَ الْمَعَادُ هُوَ بَلْ عَالَمٌ آخَرُ غَيْرُهُ, فَحِينَئِذٍ تَكُونُ الْأَرْضُ الَّتِي تُحَدِّثُ أَخْبَارَهَا وَتُخْبِرُ بِمَا عُمِلَ عَلَيْهَا مِنْ خَيْرٍ وَشَرٍّ لَيْسَتْ هِيَ هَذِهِ, وَتَكُونُ الْأَجْسَادُ الَّتِي تُعَذَّبُ وَتُجَازَى وَتَشْهَدُ عَلَى مَنْ عَمِلَ بِهَا الْمَعَاصِي لَيْسَتْ هِيَ الَّتِي أُعِيدَتْ بَلْ هِيَ غَيْرُهَا, وَالْأَبْدَانُ التي تنعم في الجنة وَتُثَابُ لَيْسَتْ هِيَ الَّتِي عَمِلَتِ الطَّاعَةَ وَلَا أَنَّهَا تَحَوَّلَتْ مِنْ حَالٍ إِلَى حَالٍ, بَلْ هِيَ غَيْرُهَا تُبْتَدَأُ ابْتِدَاءً مَحْضًا, فَأَنْكَرُوا مَعَادَ الْأَبْدَانِ وَزَعَمُوا أَنَّ الْمَعَادَ بَدَاءَةٌ أُخْرَى وَمَا أَحْسَنَ مَا قَالَهُ ابْنُ الْقَيِّمِ رَحِمَهُ اللَّهُ فِيهِمْ فِي كَافِيَتِهِ.
وَقَضَى بِأَنَّ اللَّهَ يَجْعَلُ خَلْقَهُ ... عَدَمًا وَيُقَلِّبُهُ وُجُودًا ثَانِي
الْعَرْشُ وَالْكُرْسِيُّ وَالْأَرْوَاحُ وَالْـ ... أَمْلَاكُ وَالْأَفْلَاكُ وَالْقَمَرَانِ
وَالْأَرْضُ وَالْبَحْرُ وَالْمُحِيطُ وَسَائِرُ الْـ ... أَكْوَانِ مِنْ عَرْضٍ وَمِنْ جُثْمَانِ
كُلٌّ سَيُفْنِيهِ الْفَنَاءُ الْمَحْضُ لَا ... يَبْقَى لَهُ أَثَرٌ كَظِلِّ فَانِ
وَيُعِيدُ ذَا الْمَعْدُومِ أَيْضًا ثَانِيًا ... مَحْضُ الْوُجُودِ إِعَادَةٌ بِزَمَانِ
هَذَا الْمَعَادُ وَذَلِكَ الْمَبْدَأُ لَدَى ... جَهْمٍ وَقَدْ نَسَبُوهُ لِلْقُرْآنِ
هَذَا الَّذِي قَادَ ابْنَ سِينَا وَالْأُلَى ... قَالُوا مَقَالَتَهُ إِلَى الْكُفْرَانِ
لَمْ تَقْبَلِ الْأَذْهَانُ ذَا وَتَوَهَّمُوا ... أَنَّ الرَّسُولَ عَنَاهُ بِالْإِيمَانِ
هَذَا كِتَابُ اللَّهِ أَنَّى قَالَ ذَا ... أَوْ عَبْدُهُ الْمَبْعُوثُ بِالْبُرْهَانِ
أَوْ صَحْبُهُ مِنْ بَعْدِهِ أَوْ تَابِعٌ ... لَهُمُو عَلَى الْإِيمَانِ وَالْإِحْسَانِ
بَلْ صَرَّحَ الْوَحْيُ الْمُبِينُ بِأَنَّهُ ... حَقًّا مُغَيِّرُ هَذِهِ الْأَكْوَانِ
فَيُبَدِّلُ الله السماوات العلا ... وَالْأَرْضَ أَيْضًا ذَانِ تَبْدِيلَانِ
وَهُمَا كَتَبْدِيلِ الجلود لساكني ... النيران عِنْدَ النُّضْجِ مِنْ نِيرَانِ
وَكَذَاكَ يَقْبِضُ أَرْضَهُ وَسَمَاءَهُ ... بِيَدَيْهِ مَا الْعَدَمَانِ مَقْبُوضَانِ
وَتُحَدِّثُ الْأَرْضُ الَّتِي كُنَّا بِهَا ... أَخْبَارَهَا فِي الْحَشْرِ لِلرَّحْمَنِ
وَتَظَلُّ تَشْهَدُ وَهِيَ عَدْلٌ بِالَّذِي ... مِنْ فَوْقِهَا قَدْ أَحْدَثَ الثَّقَلَانِ
أَفَيَشْهَدُ الْعَدَمُ الَّذِي هُوَ كَاسْمِهِ ... لَا شَيْءَ هَذَا لَيْسَ فِي الْإِمْكَانِ
لَكِنْ تُسَوَّى ثُمَّ تبسط ثم تشهد ... ثُمَّ تُبَدَّلُ وَهِيَ ذَاتُ كِيَانِ

(2/777)

وَتُمَدُّ أَيْضًا مِثْلَ مَدِّ أَدِيمِنَا ... مِنْ غَيْرِ أَوْدِيَةٍ وَلَا كُثْبَانِ
وَتَقِيءُ يَوْمَ الْعَرْضِ مِنْ أَكْبَادِهَا ... كَالِاسْطُوَانِ نَفَائِسُ الْأَثْمَانِ
كُلٌّ يَرَاهُ بِعَيْنِهِ وَعِيَانِهِ ... مَا لِامْرِئٍ بِالْأَخْذِ مِنْهُ يَدَانِ
وَكَذَا الْجِبَالُ تُفَتُّ فَتًّا مُحْكَمًا ... فَتَعُودُ مِثْلَ الرَّمْلِ ذِي الْكُثْبَانِ
وَتَكُونُ كَالْعِهْنِ الَّذِي لَوْ أَنَّهُ ... وَصِبَاغُهُ مِنْ سَائِرِ الْأَلْوَانِ
وَتُبَسُّ بَسًّا مِثْلَ ذَاكَ فَتَنْثَنِي ... مِثْلَ الْهَبَاءِ لِنَاظِرِ الْإِنْسَانِ
وَكَذَا الْبِحَارُ فَإِنَّهَا مَسْجُورَةٌ ... قَدْ فُجِّرَتْ تَفْجِيرَ ذِي سُلْطَانِ
وَكَذَلِكَ الْقَمَرَانِ يَأْذَنُ رَبُّنَا ... لَهُمَا فَيَجْتَمِعَانِ يَلْتَقِيَانِ
هَذِي مُكَوَّرَةٌ وَهَذَا خَاسِفٌ ... وَكِلَاهُمَا فِي النَّارِ مَطْرُوحَانِ
وَكَوَاكِبُ الْأَفْلَاكِ تُنْثَرُ كُلُّهَا ... كَلَآلِئٍ نُثِرَتْ عَلَى مَيْدَانِ
وَكَذَا السَّمَاءُ تُشَقُّ شَقًّا ظَاهِرًا ... وَتَمُورُ أَيْضًا أَيَّمَا مَوَرَانِ
وَتَصِيرُ بَعْدَ الانشقاق كمثل هذا ... الْمُهْلِ أَوْ تَكُ وَرْدَةً كَدِهَانِ
وَالْعَرْشُ وَالْكُرْسِيُّ لَا يُفْنِيهِمَا ... أَيْضًا وَإِنَّهُمَا لَمَخْلُوقَانِ
وَالْحُورُ لَا تَفْنَى كذلك جنة ... المأوى وَمَا فِيهَا مِنَ الْوِلْدَانِ
وَلِأَجْلِ هَذَا قَالَ جَهْمٌ إِنَّهَا ... عَدَمٌ وَلَمْ تُخْلَقْ إِلَى ذَا الْآنِ
وَالْأَنْبِيَاءُ فَإِنَّهُمْ تَحْتَ الثَّرَى ... أَجْسَادُهُمْ حُفِظَتْ مِنَ الدِّيدَانِ
مَا لِلْبِلَى بِلُحُومِهِمْ وَجُسُومِهِمْ ... أَبَدًا وَهُمْ تَحْتَ التُّرَابِ يَدَانِ
وَكَذَاكَ عَجَبُ الظَّهْرِ لَا يَبْلَى بَلَى ... مِنْهُ تُرَّكَبُ خِلْقَةُ الْإِنْسَانِ
وَكَذَلِكَ الْأَرْوَاحُ لَا تَبْلَى كَمَا ... تَبْلَى الْجُسُومُ وَلَا بَلَى اللَّحِمَانِ
وَلِأَجْلِ ذَلِكَ لَمْ يُقِرَّ الْجَهْمُ مَا ... الْأَرْوَاحُ خَارِجَةٌ عَنِ الْأَبْدَانِ
لَكِنَّهَا مِنْ بَعْضِ أَعْرَاضٍ بِهَا ... قَامَتْ وَذَا فِي غَايَةِ الْبُطْلَانِ
فَالشَّأْنُ لِلْأَرْوَاحِ بَعْدَ فِرَاقِهَا ... أَبْدَانَهَا وَاللَّهُ أَعْظَمُ شَانِ
إِمَّا عَذَابٌ أَوْ نُعَيْمٌ دَائِمٌ ... قَدْ نَعِمَتْ بِالرَّوْحِ وَالرَّيْحَانِ
وَتَصِيرُ طَيْرًا سَارِحًا مَعَ شَكْلِهَا ... تَجْنِي الثِّمَارَ بِجَنَّةِ الْحَيَوَانِ
وَتَظَلُّ وَارِدَةً لِأَنْهَارٍ بِهَا ... حَتَّى تَعُودَ لِذَلِكَ الْجُثْمَانِ
لَكِنَّ أَرْوَاحَ الَّذِينَ اسْتُشْهِدُوا ... فِي جَوْفِ طَيْرٍ أَخْضَرٍ رِيَّانِ

(2/778)

فَلَهُمْ بِذَاكَ مَزِيَّةٌ فِي عيشهم ... ونعيمهم للأرواح وَالْأَبْدَانِ
بَذَلُوا الْجُسُومَ لِرَبِّهِمْ فَأَعَاضَهُمْ ... أَجْسَامَ تِلْكَ الطَّيْرِ بِالْإِحْسَانِ
وَلَهَا قَنَادِيلٌ إِلَيْهَا تَنْتَهِي ... مَأْوَى لَهَا كَمَسَاكِنِ الْإِنْسَانِ
فَالرُّوحُ بَعْدَ الْمَوْتِ أَكْمَلُ حَالَةٍ ... مِنْهَا بِهَذِي الدَّارِ فِي جُثْمَانِ
وَعَذَابُ أَشْقَاهَا أَشَدُّ مِنَ الَّذِي ... قَدْ عَايَنَتْ أَبْصَارُنَا بِعِيَانِ
وَالْقَائِلُونَ بِأَنَّهَا عَرَضٌ أَبَوْا ... ذَا كُلَّهُ تَبًّا لِذِي نُكْرَانِ
وَإِذَا أَرَادَ اللَّهُ إِخْرَاجَ الْوَرَى ... بَعْدَ الْمَمَاتِ إِلَى الْمَعَادِ الثَّانِي
أَلْقَى عَلَى الْأَرْضِ الَّتِي هُمْ تَحْتَهَا ... وَاللَّهُ مُقْتَدِرٌ وَذُو سُلْطَانِ
مَطَرًا غَلِيظًا أَبْيَضًا مُتَتَابِعًا ... عَشْرًا وَعَشْرًا بَعْدَهَا عَشْرَانِ
فَتَظَلُّ تَنْبُتُ مِنْهُ أَجْسَامُ الْوَرَى ... وَلُحُومُهُمْ كَمَنَابِتِ الرَّيْحَانِ
حَتَّى إِذَا مَا الْأُمُّ حَانَ وِلَادُهَا ... وَتَمَخَّضَتْ فَنِفَاسُهَا مُتَدَانِ
أَوْحَى لَهَا رَبُّ السَّمَا فَتَشَقَّقَتْ ... فَبَدَا الْجَنِينُ كَأَكْمَلِ الشُّبَّانِ
وَتَخَلَّتِ الْأُمُّ الْوَلُودُ وَأَخْرَجَتْ ... أَثْقَالُهَا أُنْثَى وَمِنْ ذُكْرَانِ
وَاللَّهُ يُنْشِئُ خَلْقَهُ فِي نَشْأَةٍ ... أُخْرَى كَمَا قَدْ قَالَ فِي الْقُرْآنِ
هَذَا الَّذِي جَاءَ الكتاب وسنة ... الهادي بِهِ فَاحْرِصْ عَلَى الْإِيمَانِ
مَا قَالَ إِنَّ اللَّهَ يَعْدَمُ خَلْقَهُ ... طُرًّا كَقَوْلِ الْجَاهِلِ الْحَيْرَانِ
قَوْلُهُ هَذَا الْمَعَادُ وَذَلِكَ الْمَبْدَأُ لَدَى جَهْمٍ تَقَدَّمَ تَقْرِيرُهُ وَتَقَدَّمَ تَرْجَمَةُ جَهْمٍ وَبَيَانُ مَذْهَبِهِ وَعَمَّنْ أَخَذَهُ وَمَنْ أَخَذَ عَنْهُ, وَقَوْلُهُ وَهُوَ الَّذِي قَادَ ابْنَ سِينَا هُوَ أَبُو عَلِيِّ بْنُ سِينَا وَاسْمُهُ الْحَسَنُ بْنُ عَبْدِ اللَّهِ وَهُوَ رَئِيسُ الْفَلَاسِفَةِ وَمُهَذِّبُ مَذْهَبِهِمْ, لَهُ كِتَابُ الْإِشَارَاتِ الَّذِي هَذَّبَ فِيهِ مَذْهَبَ أَرِسْطُو وَقَرَّبَهُ قَلِيلًا إِلَى الْأَدْيَانِ وَكَانَ -فِيمَا ذَكَرَ ابْنُ الْقَيِّمِ- يَقُولُ بِقِدَمِ الْعَالَمِ وَإِنْكَارِ الْمَعَادِ وَنَفْيِ عِلْمِ الرَّبِّ تَعَالَى وَقُدْرَتِهِ وَخَلْقِهِ الْعَالِمَ وَبَعْثِهُ مَنْ فِي الْقُبُورِ, وَكَانَ ابْنُ سِينَا هَذَا تَفَقَّهَ مَذْهَبَ الْفَلَاسِفَةِ مِنْ كُتُبِ الْفَارَابِيِّ أَبِي نَصْرٍ التُّرْكِيِّ الْفَيْلَسُوفِ وَكَانَ الْفَارَابِيُّ هَذَا قَبَّحَهُ اللَّهُ يَقُولُ بِالْمَعَادِ الرُّوحَانِيِّ لَا الْجُثْمَانِيِّ, وَيُخَصِّصُ بِالْمَعَادِ الْأَرْوَاحَ الْعَالِمَةَ لَا الْجَاهِلَةَ وَلَهُ مَذَاهِبُ فِي ذَلِكَ, يُخَالِفُ الْمُسْلِمِينَ وَالْفَلَاسِفَةَ مِنْ سَلَفِهِ الْأَقْدَمِينَ, وَتَحَمَّلَ ذَلِكَ عَنْهُ ابْنُ سِينَا وَنَصَرَهُ, وَقَدْ رَدَّ عَلَيْهِ الْغَزَالِيُّ فِي تَهَافُتِ الْفَلَاسِفَةِ فِي

(2/779)

عِشْرِينَ مَجْلِسًا لَهُ, كَفَّرَهُ فِي ثَلَاثٍ مِنْهَا وَهِيَ قَوْلُهُ بِقِدَمِ الْعَالَمِ وَعَدَمِ الْمَعَادِ الْجُثْمَانِيِّ وَقَوْلُهُ إِنَّ اللَّهَ لَا يَعْلَمُ الْجُزْئِيَّاتِ وَبَدَّعَهُ فِي الْبَوَاقِي قَالَ ابْنُ كَثِيرٍ وَيُقَالُ إِنَّهُ تَابَ عِنْدَ الْمَوْتِ فَاللَّهُ أَعْلَمُ قَوْلُهُ رَحِمَهُ اللَّهُ وَالْأُلَى قَالُوا مَقَالَتَهُ إِلَى الْكُفْرَانِ يَعْنِي بِذَلِكَ أَتْبَاعَ ابْنِ سِينَا وَأَنْصَارَ زَنْدَقَتِهِ وَمِنْ أَكْبَرِهِمْ وَأَشْهَرِهِمُ النَّصِيرُ الطُّوسِيُّ وَاسْمُهُ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ وَيُقَالُ لَهُ الْخَوَاجَا نَصِيرُ الدِّينِ فَإِنَّهُ انْتُدِبَ لِنَصْرِ مَذْهَبِ ابْنِ سِينَا وَالذَّبِّ عَنْهُ وَقَامَ فِي ذَلِكَ وَقَعَدَ وَشَرَحَ إِشَارَاتِهِ وَكَانَ يُسَمِّيهَا فِيمَا يَزْعُمُونَ قُرْآنَ الْخَاصَّةِ, وَيُسَمِّي كِتَابَ اللَّهِ تَعَالَى قُرْآنَ الْعَامَّةِ, وَرَدَّ عَلَى الشِّهْرِسْتَانِيِّ فِي مُصَارَعَتِهِ ابْنَ سِينَا بِكِتَابٍ سَمَّاهُ مُصَارَعَةَ الْمُصَارِعِ, قَالَ ابْنُ الْقَيِّمِ وَقَفْنَا عَلَى الْكِتَابَيْنِ نَصَرَ فِيهِ أَنَّ اللَّهَ تَعَالَى لَمْ يَخْلُقِ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ, وَأَنَّهُ لَا يَعْلَمُ شَيْئًا وَأَنَّهُ لَا يَفْعَلُ شَيْئًا بِقُدْرَتِهِ وَاخْتِيَارِهِ, وَلَا يَبْعَثُ مَنْ فِي الْقُبُورِ وَذَكَرَ عَنْهُ أَنَّهُ تَعَلَّمَ السِّحْرَ فِي آخِرِ الْأَمْرِ فَكَانَ سَاحِرًا يَعْبُدُ الْأَصْنَامَ إِلَى أَنْ قَالَ وَبِالْجُمْلَةِ فَكَانَ هَذَا الْمُلْحِدُ هُوَ وَأَتْبَاعُهُ مِنَ الْكَافِرِينَ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَوْمِ الْآخِرِ قُلْتُ وَكَانَ الطُّوسِيُّ هَذَا فِيمَا ذَكَرَ أَهْلُ التَّارِيخِ وَزِيرًا لِهُولَاكُو خَانْ وَهُوَ الَّذِي بَنَى الرَّصَدَ بِمَرَاغَةَ وَرَتَّبَ فِيهِ الْحُكَمَاءَ مِنَ الْفَلَاسِفَةِ وَالْمُتَكَلِّمِينَ وَالْأَطِبَّاءِ وَغَيْرِهِمْ, وَنَقَلَ إِلَيْهَا أَوْقَافَ الْمُسْلِمِينَ مِنَ النَّفَقَاتِ وَالْمَكَاتِبِ وَغَيْرِهَا قَالَ ابْنُ كَثِيرٍ رَحِمَهُ اللَّهُ تَعَالَى إِنَّهُ عَمِلَ الرَّصَدَ بِمَدِينَةِ مَرَاغَةَ سَنَةَ سَبْعٍ وَخَمْسِينَ وَسِتِّمِائَةٍ فَعَمِلَ دَارَ حِكْمَةٍ وَرَتَّبَ فِيهَا فَلَاسِفَةً وَرَتَّبَ لِكُلِّ وَاحِدٍ فِي الْيَوْمِ وَاللَّيْلَةِ ثَلَاثَةَ دَرَاهِمَ, وَدَارَ طِبٍّ فِيهَا لِلطَّبِيبِ فِي الْيَوْمِ دِرْهَمَانِ, وَمَدْرَسَةً لِكُلِّ فَقِيهٍ فِي الْيَوْمِ دِرْهَمٌ, وحديث لِكُلِّ مُحَدِّثٍ نِصْفُ دِرْهَمٍ فِي الْيَوْمِ وَقَدْ أَطَالَ ابْنُ الْقَيِّمِ رَحِمَهُ اللَّهُ تَعَالَى فِي الْكَلَامِ عَلَيْهِ فَلْيُرَاجَعْ, وَأَمَّا هُولَاكُو خَانْ مَلِكُ التَّتَارِ الَّذِي كَانَ الطُّوسِيُّ وَزِيرًا لَهُ فَذَكَرَ ابْنُ كَثِيرٍ هَلَاكَهُ فِي سَنَةِ أَرْبَعٍ وَسِتِّينَ وَسِتِّمِائَةٍ وَقَالَ كَانَ مَلِكًا جَبَّارًا كَفَّارًا لَعَنَهُ اللَّهُ تَعَالَى, قَتَلَ مِنَ الْمُسْلِمِينَ شَرْقًا وَغَرْبًا مَا لَا يَعْلَمُ عَدَدَهُمْ إِلَّا الَّذِي خَلَقَهُمْ وَسَيُجَازِيهِ عَلَى ذَلِكَ شَرَّ الْجَزَاءِ كَانَ لَا يَتَقَيَّدُ بِدِينٍ مِنَ الْأَدْيَانِ وَإِنَّمَا كَانَتْ زَوْجَتُهُ ظُفْرُ خَاتُونَ قَدْ تَنَصَّرَتْ وَكَانَتْ تُفَضِّلُ النَّصَارَى عَلَى سَائِرِ الْخَلْقِ, وَكَانَ أَهْلُهَا مِنْ أَفْرَاخِ الْفَلَاسِفَةِ لَهُمْ عِنْدَهُ وَجَاهَةٌ وَمَكَانَةٌ, وَهُوَ كَانَ يَتَرَامَى عَلَى مَحَبَّةِ الْمَعْقُولَاتِ وَلَا يُتَصَوَّرُ مِنْهَا شَيْئًا

(2/780)

وَإِنَّمَا كانت هِمَّتُهُ فِي تَدْبِيرِ الْمُلْكِ وَتَمَلُّكِ الْبِلَادِ شَيْئًا فَشَيْئًا, حَتَّى أَبَادَهُ اللَّهُ فِي هَذِهِ السَّنَةِ, وَقِيلَ فِي سَنَةِ ثَلَاثٍ وَسِتِّينَ وَدُفِنَ فِي مَدِينَةِ تَلَا1, لَا رَحِمَهُ اللَّهُ تَبَارَكَ وَتَعَالَى:
وَقَوْلُ ابْنِ الْقَيِّمِ رَحِمَهُ اللَّهُ.
بَلْ صَرَّحَ الْوَحْيُ الْمُبِينُ بِأَنَّهُ ... حَقًّا مُغَيِّرُ هَذِهِ الْأَكْوَانِ إِلَخْ
يُشِيرُ بِذَلِكَ إِلَى قَوْلِ اللَّهِ عَزَّ وَجَلَّ {يَوْمَ تُبَدَّلُ الْأَرْضُ غَيْرَ الْأَرْضِ وَالسَّمَاوَاتُ} [إِبْرَاهِيمَ: 48] الْآيَاتِ, وَإِلَى مَا فِي الصَّحِيحَيْنِ مِنْ حَدِيثِ أَبِي حَازِمٍ عَنْ سَهْلِ بْنِ سَعْدٍ رَضِيَ اللَّهُ عَنْهُ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "يُحْشَرُ النَّاسُ يَوْمَ الْقِيَامَةِ عَلَى أَرْضٍ بَيْضَاءَ عَفْرَاءَ كَقُرْصَةِ النَّقِيِّ, لَيْسَ فِيهَا مَعْلَمٌ لِأَحَدٍ" 2
وَفِي صَحِيحِ الْبُخَارِيِّ عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "تَكُونُ الْأَرْضُ يَوْمَ الْقِيَامَةِ خُبْزَةً وَاحِدَةً, يَتَكَفَّؤُهَا الْجَبَّارُ بِيَدِهِ كَمَا يَتَكَفَّأُ أَحَدُكُمْ خُبْزَتَهُ فِي السَّفَرِ نُزُلًا لِأَهْلِ الْجَنَّةِ " 3.
وَفِي صَحِيحِ مُسْلِمٍ عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا أَنَّهَا قَالَتْ أَنَا أَوَّلُ النَّاسِ سَأَلَ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- عَنْ هَذِهِ الْآيَةِ {يَوْمَ تُبَدَّلُ الْأَرْضُ غَيْرَ الْأَرْضِ وَالسَّمَاوَاتُ} [إِبْرَاهِيمَ: 48] قَالَتْ قُلْتُ أَيْنَ النَّاسُ يَوْمَئِذٍ يَا رَسُولَ اللَّهِ قَالَ عَلَى الصِّرَاطِ4.
وَفِيهِ مِنْ حَدِيثِ الْيَهُودِيِّ الَّذِي سَأَلَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَيْنَ يَكُونُ النَّاسُ يَوْمَ تُبَدَّلُ
__________
1 البداية والنهاية 13/ 248.
2 رواه البخاري 11/ 372 في الرقاق باب يقبض الله الأرض ومسلم 4/ 2150/ ح2790 في صفات المنافقين باب في البعث والنشور وصفة الأرض يوم القيامة.
والنقي الخبز الحواري, كما قال أبو عبيد.
3 رواه البخاري 11/ 372 في الرقاق باب يقبض الله الأرض, ومسلم 4/ 2151/ ح2792 في صفات المنافقين باب نزل أهل الجنة.
4 رواه مسلم 4/ 2150/ ح2791 في صفات المنافقين باب في البعث والنشور.

(2/781)

الْأَرْضُ غَيْرَ الْأَرْضِ وَالسَّمَاوَاتُ فَقَالَ: رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "هُمْ فِي الظُّلْمَةِ دُونَ الْجِسْرِ" 1 الْحَدِيثَ.
وَلِابْنِ جَرِيرٍ الطَّبَرِيِّ رَحِمَهُ اللَّهُ تَعَالَى عَنْ أَبِي أَيُّوبٍ الْأَنْصَارِيِّ رَضِيَ اللَّهُ عَنْهُ أَنَّ حَبْرًا مِنَ الْيَهُودِ سَأَلَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: أَرَأَيْتَ إِذْ يَقُولُ اللَّهُ تَعَالَى فِي كِتَابِهِ {يَوْمَ تُبَدَّلُ الْأَرْضُ غَيْرَ الْأَرْضِ وَالسَّمَاوَاتُ} [إِبْرَاهِيمَ: 48] فَأَيْنَ الْخَلْقُ عِنْدَ ذَلِكَ فَقَالَ: "أَضْيَافُ اللَّهِ, فَلَنْ يُعْجِزَهُمْ مَا لَدَيْهِ" 2 وَرَوَاهُ ابْنُ أَبِي حَاتِمٍ أَيْضًا وَفِي حَدِيثِ الصُّورِ الطَّوِيلِ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: "يُبَدِّلُ اللَّهُ الْأَرْضَ غَيْرَ الْأَرْضِ وَالسَّمَاوَاتِ فَيَبْسُطُهَا وَيَمُدُّهَا مَدَّ الْأَدِيمِ الْعُكَاظِيِّ, لَا تَرَى فِيهَا عِوَجًا وَلَا أَمْتًا ثُمَّ يَزْجُرُ اللَّهُ الْخَلْقَ زَجْرَةً فَإِذَا هُمْ فِي هَذِهِ الْمُبْدَلَةِ" 3 وَهَذَا هُوَ الَّذِي أَشَارَ رَحِمَهُ اللَّهُ تَعَالَى إِلَيْهِ بِقَوْلِهِ وَتُمَدُّ أَيْضًا مِثْلَ مَدِّ أَدِيمِنَا إِلَخْ الْبَيْتِ وَقَوْلُهُ وَهُمَا كَتَبْدِيلِ الْجُلُودِ لِسَاكِنِي النِّيرَانِ إِلَى آخَرَ, يُشِيرُ إِلَى قَوْلِ اللَّهِ تَعَالَى {كُلَّمَا نَضِجَتْ جُلُودُهُمْ بَدَّلْنَاهُمْ جُلُودًا غَيْرَهَا لِيَذُوقُوا الْعَذَابَ} [النِّسَاءِ: 56] وَوَجْهُ الْمُشَابَهَةِ بَيْنَ التَّبْدِيلَيْنِ أَنَّ جُلُودَ الْكُفَّارِ كُلَّمَا احْتَرَقَتْ قِيلَ لَهَا عُودِي فَعَادَتْ كَمَا كَانَتْ وَمَعْنَى قَوْلِهِ غَيْرَهَا أَيْ صَارَتْ غيرها لعودها بعد ما نَضِجَتْ وَاحْتَرَقَتْ, وَإِلَّا فَهِيَ هِيَ الَّتِي عَمِلَتِ الْمَعَاصِيَ فِي الدُّنْيَا وَبِهَا تُجَازَى فِي الْآخِرَةِ وَقَالَ ابْنُ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا يُبَدَّلُونَ جُلُودًا بِيضًا أَمْثَالَ الْقَرَاطِيسِ يَعْنِي تُجَدَّدُ لَهُمُ الْجُلُودُ الَّتِي نَضِجَتْ كَذَلِكَ لِيَتَجَدَّدَ لَهُمُ الْعَذَابُ أَبَدًا وَالْعِيَاذُ بِاللَّهِ وَكَذَلِكَ تَبْدِيلُ الْأَرْضِ وَالسَّمَاوَاتِ هُوَ تَغْيِيرُهَا مِنْ حَالٍ إِلَى حَالٍ وَإِلَّا فَهِيَ هِيَ, وَاللَّهُ أَعْلَمُ.
__________
1 رواه مسلم 4/ 252/ ح315 في الحيض باب بيان صفة مني الرجل والمرأة, وأن الولد مخلوق من مائهما.
2 أخرجه ابن جرير 13/ 253 وابن أبي حاتم ابن كثير 2/ 563 وسنده ضعيف جدا فيه أبو بكر بن عبد الله بن أبي مريم وهو ضعيف, وسعيد بن ثوبان الكلاعي ترجمه له ابن أبي حاتم 2/ 1/ 9 وبيض له.
3 سيأتي بتمامه وتخريجه.

(2/782)

وَقَوْلُهُ رَحِمَهُ اللَّهُ تَعَالَى وَكَذَلِكَ يَقْبِضُ أَرْضَهُ وَسَمَاءَهُ بِيَدَيْهِ إِلَخْ يُشِيرُ إِلَى قَوْلِ اللَّهِ تَعَالَى {يَوْمَ نَطْوِي السَّمَاءَ كَطَيِّ السِّجِلِّ لِلْكُتُبِ كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ وَعْدًا عَلَيْنَا إِنَّا كُنَّا فَاعِلِينَ} [الْأَنْبِيَاءِ: 104] وَقَوْلِهِ عَزَّ وَجَلَّ {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ} [الزُّمَرِ: 67] وَفِي الصَّحِيحَيْنِ عَنِ ابْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ قَالَ جَاءَ رَجُلٌ مِنَ الْأَحْبَارِ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: يَا مُحَمَّدُ إِنَّا نَجِدُ أَنَّ اللَّهَ عَزَّ وَجَلَّ يَجْعَلُ السَّمَاوَاتِ عَلَى إِصْبَعٍ وَالْأَرَضِينَ عَلَى إِصْبَعٍ وَالشَّجَرَ عَلَى إِصْبَعٍ وَالْمَاءَ وَالثَّرَى عَلَى إِصْبَعٍ وَسَائِرَ الْخَلْقِ عَلَى إِصْبَعٍ فَيَقُولُ أَنَا الْمَلِكُ فَضَحِكَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَتَّى بَدَتْ نَوَاجِذُهُ تَصْدِيقًا لِقَوْلِ الْحَبْرِ, ثُمَّ قَرَأَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ} [الزُّمَرِ: 67] 1 الْآيَةَ.
وَلِلْإِمَامِ أَحْمَدَ وَالتِّرْمِذِيِّ رَحِمَهُمَا اللَّهُ عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ مَرَّ يَهُودِيٌّ بِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ جَالِسٌ فَقَالَ: كَيْفَ تَقُولُ يَا أَبَا الْقَاسِمِ يَوْمَ يَجْعَلُ اللَّهُ سُبْحَانَهُ وَتَعَالَى السَّمَاءَ عَلَى ذِهْ وَأَشَارَ بِالسَّبَّابَةِ, وَالْأَرْضَ عَلَى ذِهْ وَالْجِبَالَ عَلَى ذِهْ وَسَائِرَ الْخَلْقِ عَلَى ذِهْ, كُلُّ ذَلِكَ وَيُشِيرُ بِأَصَابِعِهِ قَالَ فَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ} [الزُّمَرِ: 67] 2 الْآيَةَ.
وَفِي الصَّحِيحَيْنِ أَيْضًا عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: "يَقْبِضُ اللَّهُ تَعَالَى الْأَرْضَ وَيَطْوِي السَّمَاءَ بِيَمِينِهِ ثُمَّ يَقُولُ أَنَا الْمَلِكُ أَيْنَ مُلُوكُ الْأَرْضِ" 3 وَفِيهِمَا عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا عَنْ.
__________
1 رواه البخاري 8/ 550 551 في الرقاق باب قوله تعالى: {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ} ومسلم 4/ 2147/ ح2786 في صفات المنافقين باب صفة القيامة والجنة والنار.
2 رواه أحمد ح2267 نسخة أحمد شاكر والترمذي 5/ 371/ ح3240 في التفسير باب ومن سورة الزمر, وقال حسن غريب صحيح, لا نعرفه إلا من هذا الوجه وفي سند أحمد حسين بن حسن الأشقر وهو ضعيف, وتابعه عند الترمذي محمد بن الصلت, فالحديث صحيح.
3 رواه البخاري 8/ 551 في تفسير سورة الزمر باب قوله تعالى: {وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ} ومسلم 4/ 2148/ ح2787 في صفات المنافقين باب صفة القيامة والجنة والنار.

(2/783)

رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: "إِنَّ اللَّهَ تَبَارَكَ وَتَعَالَى يَقْبِضُ يَوْمَ الْقِيَامَةِ الْأَرَضِينَ عَلَى إِصْبَعٍ وَتَكُونُ السَّمَاوَاتُ بِيَمِينِهِ ثُمَّ يَقُولُ أَنَا الْمَلِكُ" 1 وَفِي لَفْظٍ لِمُسْلِمٍ يَأْخُذُ اللَّهُ تبارك وتعالى سمواته وَأَرْضَهُ بِيَدِهِ وَيَقُولُ أَنَا الْمَلِكُ -وَيَقْبِضُ أَصَابِعَهُ وَيَبْسُطُهَا- أَنَا الْمَلِكُ, حَتَّى نَظَرْتُ إِلَى الْمِنْبَرِ يَتَحَرَّكُ مِنْ أَسْفَلِ شَيْءٍ مِنْهُ حَتَّى إِنِّي لَأَقُولُ أَسَاقِطٌ هُوَ بِرَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ2 وَلَفْظُ أَحْمَدَ رَحِمَهُ اللَّهُ تَعَالَى عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا قَالَ إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَرَأَ هَذِهِ الْآيَةَ ذَاتَ يَوْمٍ عَلَى الْمِنْبَرِ {وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالْأَرْضُ جَمِيعًا قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ} [الزُّمَرِ: 67] وَرَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: "هَكَذَا بِيَدِهِ يُحَرِّكُهَا, يُقْبِلُ بِهَا وَيُدْبِرُ يُمَجِّدُ الرَّبُّ نَفْسَهُ أَنَا الْجَبَّارُ أَنَا الْمُتَكَبِّرُ أَنَا الْمَلِكُ أَنَا الْعَزِيزُ أَنَا الْكَرِيمُ" فَرَجَفَ بِرَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- الْمِنْبَرُ حَتَّى قُلْنَا لَيَخِرَّنَّ بِهِ3.
وَلِابْنِ أَبِي حَاتِمٍ عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ يَطْوِي اللَّهُ السَّمَاوَاتِ السَّبْعَ بِمَا فِيهَا مِنَ الْخَلِيقَةِ, وَالْأَرَضِينَ السَّبْعَ بِمَا فِيهَا مِنَ الْخَلِيقَةِ, يَطْوِي ذَلِكَ كُلَّهُ بِيَمِينِهِ, يَكُونُ ذَلِكَ كُلُّهُ فِي يَدِهِ بِمَنْزِلَةِ خَرْدَلَةٍ4
وَقَوْلُهُ رَحِمَهُ اللَّهُ تَعَالَى وَتُحَدِّثُ الْأَرْضُ الَّتِي كُنَّا بِهَا, أَخْبَارَهَا إِلَخْ يُشِيرُ إِلَى قَوْلِهِ تَعَالَى: {يَوْمَئِذٍ تُحَدِّثُ أَخْبَارَهَا بِأَنَّ رَبَّكَ أَوْحَى لَهَا} [الزَّلْزَلَةِ: 4-5] وَرَوَى الْإِمَامُ أَحْمَدُ وَالتِّرْمِذِيُّ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ قَالَ رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في هَذِهِ الْآيَةَ {يَوْمَئِذٍ تُحَدِّثُ أَخْبَارَهَا} [الزَّلْزَلَةِ: 4] "أَتَدْرُونَ مَا أَخْبَارُهَا" قَالُوا اللَّهُ وَرَسُولُهُ أَعْلَمُ قَالَ: "فَإِنَّ أَخْبَارَهَا أَنْ تَشْهَدَ عَلَى كُلِّ عَبْدٍ أَوْ أَمَةٍ بِمَا عَمِلَ عَلَى ظَهْرِهَا, أَنْ تَقُولَ عَمِلَ كَذَا وَكَذَا يَوْمَ كَذَا وَكَذَا, فَهَذِهِ أَخْبَارُهَا" ثُمَّ قَالَ: التِّرْمِذِيُّ هَذَا حَدِيثٌ حَسَنٌ صَحِيحٌ غَرِيبٌ5.
__________
1 البخاري 13/ 393 في التوحيد باب قول الله تعالى {لِمَا خَلَقْتُ بِيَدَيَّ} ومسلم 4/ 2148/ ح2788 في صفات المنافقين باب صفة القيامة والجنة والنار.
2 مسلم 4/ 2148/ ح2788 في صفات المنافقين باب صفة القيامة والجنة والنار.
3 أحمد 2/ 72 وسنده على شرطيهما.
4 أخرجه عبد بن حميد وابن أبي حاتم وأبو الشيخ الدر المنثور 7/ 248.
5 رواه أحمد 2/ 374 والترمذي 5/ 446/ ح3353 في التفسير باب ومن سورة {إِذَا زُلْزِلَتِ الْأَرْضُ} وقال هذا حديث حسن صحيح.

(2/784)

وَفِي مُعْجَمِ الطَّبَرَانِيِّ مِنْ حَدِيثِ ابْنِ لَهِيعَةَ حَدَّثَنِي الْحَارِثُ بْنُ يَزِيدَ سَمِعَ رَبِيعَةُ الْجُرَشِيُّ أَنَّ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "تَحَفَّظُوا مِنَ الْأَرْضِ فَإِنَّهَا أُمُّكُمْ, وَإِنَّهُ لَيْسَ مِنْ أَحَدٍ عَامِلٌ عَلَيْهَا خَيْرًا أَوْ شَرًّا إِلَّا وَهِيَ مُخْبَرَةٌ" 1 وَقَالَ الْبُخَارِيُّ رَحِمَهُ اللَّهُ تَعَالَى أَوْحَى لَهَا وَأَوْحَى إِلَيْهَا, وَوَحَى لَهَا وَوَحَى إِلَيْهَا وَاحِدٌ وَكَذَا قَالَ ابْنُ عَبَّاسٍ وَعَنْهُ رَضِيَ اللَّهُ عَنْهُ قَالَ قَالَ لَهَا ربها قولي فقال: ت, وَقَالَ مُجَاهِدٌ أَوْحَى لَهَا أَيْ أَمَرَهَا.
وَقَوْلُهُ رَحِمَهُ اللَّهُ تَعَالَى:
وَتَقِيءُ يَوْمَ الْعَرْضِ مِنْ أَكْبَادِهَا ... كَالِاسْطُوَانِ نَفَائِسُ الْأَثْمَانِ
كُلٌّ يَرَاهُ بِعَيْنِهِ إِلَخْ, يُشِيرُ إِلَى قَوْلِ اللَّهِ عَزَّ وَجَلَّ {وَأَخْرَجَتِ الْأَرْضُ أَثْقَالَهَا} [الزَّلْزَلَةِ: 2] وَإِلَى مَا رَوَاهُ مُسْلِمٌ رَحِمَهُ اللَّهُ تَعَالَى فِي صَحِيحِهِ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "تُلْقِي الْأَرْضُ أَفْلَاذَ كَبِدِهَا أَمْثَالَ الْأُسْطُوَانِ مِنَ الذَّهَبِ وَالْفِضَّةِ, فَيَجِيءُ الْقَاتِلُ فَيَقُولُ فِي هَذَا قَتَلْتُ, ويجيء القاطع فيقول فِي هَذَا قَطَعْتُ رَحِمِي, وَيَجِيءُ السَّارِقُ فَيَقُولُ فِي هَذَا قُطِعَتْ يَدِي, ثُمَّ يَدْعُونَهُ فَلَا يَأُخُذُونَ مِنْهُ شَيْئًا " 2.
وَقَوْلُهُ وَكَذَا الْجِبَالُ تُفَتُّ فَتًّا مُحْكَمًا إِلَخْ يُشِيرُ إِلَى قَوْلِ اللَّهِ عَزَّ وَجَلَّ {وَيَسْأَلُونَكَ عَنِ الْجِبَالِ فَقُلْ يَنْسِفُهَا رَبِّي نَسْفًا فَيَذَرُهَا قَاعًا صَفْصَفًا لَا تَرَى فِيهَا عِوَجًا وَلَا أَمْتًا} [طه: 106] وَقَوْلِهِ عَزَّ وَجَلَّ {وَتَرَى الْجِبَالَ تَحْسَبُهَا جَامِدَةً وَهِيَ تَمُرُّ مَرَّ السَّحَابِ} [النَّمْلِ: 88] الْآيَةَ, وَقَوْلِهِ عَزَّ وَجَلَّ {وَبُسَّتِ الْجِبَالُ بَسًّا فَكَانَتْ هَبَاءً مُنْبَثًّا} [الْوَاقِعَةِ: 5 6] وَقَوْلِهِ عَزَّ وَجَلَّ {وَتَكُونُ الْجِبَالُ كَالْعِهْنِ} [الْمَعَارِجِ: 9] وَفِي سُورَةِ الْقَارِعَةِ {كَالْعِهْنِ الْمَنْفُوشِ} [الْقَارِعَةِ: 5] وَقَوْلِهِ عَزَّ وَجَلَّ
__________
1 رواه الطبراني في الكبير 5/ 65/ ح4596 وفيه ابن لهيعة وهو ضعيف, وربيعة الجرشي مختلف في صحبته.
2 رواه مسلم 2/ 701/ ح1013 في الزكاة باب الترغيب في الصدقة قبل أن لا يوجد من يقبلها.

(2/785)

{يَوْمَ تَرْجُفُ الْأَرْضُ وَالْجِبَالُ وَكَانَتِ الْجِبَالُ كَثِيبًا مَهِيلًا} [الْمُزَّمِّلِ: 14] وَقَوْلِهِ عَزَّ وَجَلَّ {وَإِذَا الْجِبَالُ نُسِفَتْ} [الْمُرْسَلَاتِ: 10] وَقَوْلِهِ عَزَّ وَجَلَّ {وَإِذَا الْجِبَالُ سُيِّرَتْ} [التَّكْوِيرِ: 3] وَقَوْلِهِ عَزَّ وَجَلَّ {وَسُيِّرَتِ الْجِبَالُ فَكَانَتْ سَرَابًا} [النَّبَأِ: 20] وَقَوْلِهِ عَزَّ وَجَلَّ {وَحُمِلَتِ الْأَرْضُ وَالْجِبَالُ فَدُكَّتَا دَكَّةً وَاحِدَةً} [الْحَاقَّةِ: 14] وَقَوْلِهِ عَزَّ وَجَلَّ {وَيَوْمَ نُسَيِّرُ الْجِبَالَ وَتَرَى الْأَرْضَ بَارِزَةً} [الْكَهْفِ: 47] وَمَا فِي مَعَانِيهَا مِنَ الْآيَاتِ قَالَ ابْنُ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا سَأَلَ رَجُلٌ مِنْ ثَقِيفٍ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَيْفَ تَكُونُ الْجِبَالُ يَوْمَ الْقِيَامَةِ فَأَنْزَلَ اللَّهُ تَعَالَى هَذِهِ الْآيَةَ {وَيَسْأَلُونَكَ عَنِ الْجِبَالِ} 1 أَيْ هَلْ تَبْقَى يَوْمَ الْقِيَامَةِ أَوْ تَزُولُ {فَقُلْ يَنْسِفُهَا رَبِّي نَسْفًا} [طه: 105] أَيْ يُذْهِبُهَا عَنْ أَمَاكِنِهَا وَيُسَيِّرُهَا تَسْيِيرًا فَيَذْرُهَا أَيِ الْأَرْضَ قَاعًا صَفْصَفًا أَيْ بُسُطًا وَاحِدًا, وَالْقَاعُ هُوَ الْمُنْبَسِطُ الْمُسْتَوِي مِنَ الْأَرْضِ وَالصَّفْصَفُ الْأَمْلَسُ {لَا تَرَى فِيهَا عِوَجًا وَلَا أَمْتًا} [طه: 107] أَيْ لَا تَرَى فِي الْأَرْضِ يَوْمَئِذٍ وَادِيًا وَلَا رَابِيَةً وَلَا صَدْعًا وَلَا أَكَمَةً وَلَا مَكَانًا مُنْخَفِضًا وَلَا مُرْتَفِعًا كَذَا قَالَ ابْنُ عَبَّاسٍ وَعِكْرِمَةُ وَمُجَاهِدٌ وَالْحَسَنُ الْبَصْرِيُّ وَالضَّحَّاكُ وَقَتَادَةُ وَغَيْرُ وَاحِدٍ مِنَ السَّلَفِ رَحِمَهُمُ اللَّهُ تَعَالَى, وَقَوْلُهُ تَعَالَى: {تَحْسَبُهَا جَامِدَةً} أَيْ قَائِمَةً وَاقِفَةً {وَهِيَ تَمُرُّ مَرَّ السَّحَابِ} [النَّمْلِ: 88] أَيْ تَسِيرُ سَيْرَ السَّحَابِ حَتَّى تَقَعَ عَلَى الْأَرْضِ, قَالَ الْبَغَوِيُّ رَحِمَهُ اللَّهُ تَعَالَى وَذَلِكَ أَنَّ كُلَّ شَيْءٍ عَظِيمٍ وَكُلَّ جَمْعٍ كَثِيرٍ يَقْصُرُ عَنْهُ الْبَصَرُ لِكَثْرَتِهِ وَبَعُدَ مَا بَيْنَ أَطْرَافِهِ فَهُوَ فِي حُسْبَانِ النَّاظِرِ وَاقِفٌ وَهُوَ سَائِرٌ, كذلك سير الجبال لا يرى يوم القيامة لعظمها, كما أن سير السحاب لا يرى لعظمه وهو سائر وَقَالَ ابْنُ عَبَّاسٍ وَمُجَاهِدٌ وَعِكْرِمَةُ وَقَتَادَةُ وَغَيْرُهُمْ فِي قَوْلِهِ تَعَالَى: {وَبُسَّتِ الْجِبَالُ بَسًّا} [الْوَاقِعَةِ: 5] أَيْ فُتِّتَتْ فَتًّا, وَقَالَ عَطَاءٌ وَمُجَاهِدٌ وَمُقَاتِلٌ فَصَارَتْ كَالدَّقِيقِ الْمَبْسُوسِ وَهُوَ الْمَبْلُولُ قَالَ سَعِيدُ بْنُ الْمُسَيَّبِ وَالسُّدِّيُّ كُسِرَتْ كَسْرًا وَقَالَ الْكَلْبِيُّ سُيِّرَتْ عَلَى وَجْهِ الْأَرْضِ تَسْيِيرًا, وَقَالَ الْحَسَنُ قُلِعَتْ مِنْ أَصْلِهَا فَذَهَبَتْ, وَنَظِيرُهَا {فَقُلْ يَنْسِفُهَا رَبِّي نَسْفًا} [طه: 105] وَقَالَ ابْنُ كَيْسَانَ.
__________
1 ذكره البغوي من غير إسناد معالم التنزيل 4/ 31 ولم أجده في غيره.

(2/786)

جُعِلَتْ كَثِيبًا مَهِيلًا بَعْدَ أَنْ كَانَتْ شَامِخَةً طَوِيلَةً {فَكَانَتْ هَبَاءً مُنْبَثًّا} [الْوَاقِعَةِ: 6] غُبَارًا مُتَفَرِّقًا كَالَّذِي يُرَى فِي شُعَاعِ الشَّمْسِ إِذَا دَخَلَ الْكُوَّةَ وَهُوَ الْهَبَاءُ وَقَالَ أَبُو إِسْحَاقَ عَنِ الْحَارِثِ عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ {هَبَاءً مُنْبَثًّا} كَوَهَجِ الْغُبَارِ يَسْطَعُ ثُمَّ يَذْهَبُ, فَلَا يَبْقَى مِنْهُ شَيْءٌ1.
وَقَالَ الْعَوْفِيُّ عَنِ ابْنِ عَبَّاسٍ الْهَبَاءُ يَطِيرُ مِنَ النَّارِ إِذَا اضْطَرَمَتْ, يَطِيرُ مِنْهُ الشَّرَرُ, فَإِذَا وَقَعَ لَمْ يَكُنْ شَيْئًا2.
وَقَالَ عِكْرِمَةُ الْمُنْبَثُّ الَّذِي قَدْ ذَرَتْهُ الرِّيحُ وَبَثَّتْهُ, وَقَالَ قَتَادَةُ هَبَاءً مُنْبَثًّا كَيَبِيسِ الشَّجَرِ الَّذِي تَذْرُوهُ الرِّيَاحُ, وَقَالَ مُجَاهِدٌ وَعِكْرِمَةُ وَسَعِيدُ بْنُ جُبَيْرٍ وَالْحَسَنُ وَقَتَادَةُ وَعَطَاءٌ الْخُرَاسَانِيُّ وَالضَّحَّاكُ وَالسُّدِّيُّ الْعِهْنُ الصُّوفُ, وَقَالَ الْبَغَوِيُّ كَالصُّوفِ الْمَصْبُوغِ, وَلَا يُقَالُ عِهْنٌ إِلَّا لِلْمَصْبُوغِ, وَقَالَ الْحَسَنُ كَالصُّوفِ الْأَحْمَرِ وَهُوَ أَضْعَفُ الصُّوفِ, وَقَالَ الْمَنْفُوشُ الْمَنْدُوفُ وَقَالَ ابْنُ كَثِيرٍ الْمَنْفُوشُ الَّذِي قَدْ شَرَعَ فِي الذَّهَابِ وَالتَّمَزُّقِ, وَقَالَ فِي قَوْلِهِ: {كَثِيبًا مَهِيلًا} أَيْ تَصِيرُ كَكُثْبَانِ الرَّمْلِ بَعْدَمَا كَانَتْ حِجَارَةً صَمَّاءَ, وَقَالَ الْبَغَوِيُّ رَمْلًا سَائِلًا قَالَ الْكَلْبِيُّ هُوَ الرَّمْلُ الَّذِي إِذَا أَخَذْتَ مِنْهُ شَيْئًا تَبِعَكَ مَا بَعْدَهُ يُقَالُ أَهَلْتُ الرَّمْلَ أُهِيلُهُ هَيْلًا إِذَا حَرَّكْتَ أَسْفَلَهُ حَتَّى انْهَالَ مِنْ أَعْلَاهُ وَقَالَ {نُسِفَتْ} قُلِعَتْ مِنْ أَمَاكِنِهَا, وَقَالَ ابْنُ كَثِيرٍ ذَهَبَ بِهَا فَلَا يَبْقَى لَهَا عَيْنٌ وَلَا أَثَرٌ, وَقَالَ فِي {فَكَانَتْ سَرَابًا} أَيْ يُخَيَّلُ إِلَى النَّاظِرِ أَنَّهَا شَيْءٌ وَلَيْسَ بِشَيْءٍ, وَبَعْدَ هَذَا تَذْهَبُ بِالْكُلِّيَّةِ فَلَا عَيْنَ وَلَا أَثَرَ وَقَالَ فِي {وَتَسِيرُ الْجِبَالُ} تَذْهَبُ عَنْ أَمَاكِنِهَا وَتَزُولُ, {وَتَرَى الْأَرْضَ بَارِزَةً} [الْكَهْفِ: 47] أَيْ بَادِيَةً ظَاهِرَةً لَيْسَ فِيهَا مَعْلَمٌ لِأَحَدٍ وَلَا مَكَانٌ يُوَارِي أَحَدًا, بَلِ الْخَلْقُ كُلُّهُمْ ضَاحُونَ لِرَبِّهِمْ لَا تَخْفَى عَلَيْهِ مِنْهُمْ خَافِيَةٌ قَالَ مُجَاهِدٌ وَقَتَادَةُ {وَتَرَى الْأَرْضَ بَارِزَةً} [الْكَهْفِ: 47] لَا حَجَرَ فِيهَا وَلَا غَيَابَةَ, وَقَالَ قَتَادَةُ أَيْضًا لَا بِنَاءَ وَلَا شَجَرَ وَقَالَ الْبَغَوِيُّ {فَدُكَّتَا} كُسَرَتَا {دَكَّةً} كَسْرَةً
__________
1 الحارث هو الأعور, متهم مع ضعفه وأبو إسحاق هو السبيعي.
2 العوفي هو عطية, ضعيف.

(2/787)

{وَاحِدَةً} قَالَ وَأَوَّلُ مَا تَتَغَيَّرُ الْجِبَالُ تَصِيرُ رَمْلًا مَهِيلًا, ثُمَّ عِهْنًا مَنْفُوشًا, ثُمَّ تَصِيرُ هَبَاءً مَنْثُورًا.
وَقَوْلُهُ رَحِمَهُ اللَّهُ تَعَالَى وَكَذَا الْبِحَارُ فَإِنَّهَا مَسْجُورَةٌ, قَدْ فُجِّرَتْ إِلَخْ, يُشِيرُ إِلَى قَوْلِهِ تَعَالَى: {وَإِذَا الْبِحَارُ سُجِّرَتْ} [التَّكْوِيرِ: 6] وَقَوْلِهِ عَزَّ وَجَلَّ {وَإِذَا الْبِحَارُ فُجِّرَتْ} [الِانْفِطَارِ: 3] قَالَ عَلِيُّ بْنُ أَبِي طَلْحَةَ عَنِ ابْنِ عَبَّاسٍ فَجَّرَ اللَّهُ تَعَالَى بَعْضَهَا فِي بَعْضٍ1 وَقَالَ الْحَسَنُ فَجَّرَ اللَّهُ تَعَالَى بَعْضَهَا فِي بَعْضٍ فَذَهَبَ مَاؤُهَا وَقَالَ قَتَادَةُ اخْتَلَطَ عَذْبُهَا بِمَالِحِهَا وَقَالَ الْكَلْبِيُّ مُلِئَتْ وَقَوْلُهُ تَعَالَى: {سُجِّرَتْ} قَالَ ابْنُ عَبَّاسٍ أُوقِدَتْ فَصَارَتْ نَارًا تَضْطَرِمُ وَقَالَ مُجَاهِدٌ وَمُقَاتِلٌ يَعْنِي فُجِّرَ بَعْضُهَا فِي بَعْضٍ, الْعَذْبُ وَالْمِلْحُ, فَصَارَتْ كُلُّهَا بَحْرًا وَاحِدًا وَقَالَ الْكَلْبِيُّ مُلِئَتْ وَقِيلَ صَارَتْ مِيَاهُهَا بَحْرًا وَاحِدًا مِنَ الْحَمِيمِ لِأَهْلِ النَّارِ وَقَالَ الْحَسَنُ يَبِسَتْ وَهُوَ قَوْلُ قَتَادَةَ, قَالَ ذَهَبَ مَاؤُهَا فلم يبق فيها قَطْرَةٌ وَالْمَعْنَى الْمُتَحَصِّلُ مِنْ أَقْوَالِهِمْ رَحِمَهُمُ اللَّهُ أَنَّهَا يُفَجَّرُ بَعْضُهَا فِي بَعْضٍ فَتَمْتَلِئُ ثُمَّ تُسَجَّرُ نَارًا فَيَذْهَبُ مَاؤُهَا وَلِهَذَا جَمَعَ ابْنُ الْقَيِّمِ رَحِمَهُ اللَّهُ تَعَالَى بَيْنَهُمَا فَقَالَ: مَسْجُورَةٌ قَدْ فُجِّرَتْ والله تعالى أَعْلَمُ.
وَقَوْلُهُ رَحِمَهُ اللَّهُ تَعَالَى وَكَذَلِكَ الْقَمَرَانِ يَأْذَنُ رَبُّنَا لَهُمَا فَيَجْتَمِعَانِ إِلَخْ يُشِيرُ إِلَى قَوْلِ اللَّهِ عَزَّ وَجَلَّ {وَخَسَفَ الْقَمَرُ وَجُمِعَ الشَّمْسُ وَالْقَمَرُ} [الْقِيَامَةِ: 8-9] وَقَوْلِهِ: {إِذَا الشَّمْسُ كُوِّرَتْ} [التَّكْوِيرِ: 1] خَسَفَ أَظْلَمَ وذهب نوره وضوءه {وَجُمِعَ الشَّمْسُ وَالْقَمَرُ} [الْقِيَامَةِ: 9] أَيْ صَارَا أَسْوَدَيْنِ مُكَوَّرَيْنِ كَأَنَّهُمَا ثَوْرَانِ عَقِيرَانِ وَقَالَ عَلِيُّ بْنُ أَبِي طَلْحَةَ عَنِ ابْنِ عَبَّاسٍ {إِذَا الشَّمْسُ كُوِّرَتْ} [التَّكْوِيرِ: 1] أَظْلَمَتْ, وَقَالَ الْعَوْفِيُّ عَنْهُ ذَهَبَتْ وَقَالَ مُجَاهِدٌ اضْمَحَلَّتْ وَذَهَبَتْ, وَكَذَا قَالَ الضَّحَّاكُ وَقَالَ قتادة ذهب ضوءها وَقَالَ سَعِيدُ بْنُ جُبَيْرٍ كُوِّرَتْ غُوِّرَتْ, وَقَالَ ربيع بن خثيم رُمِيَ بِهَا وَقَالَ أَبُو صَالِحٍ أُلْقِيَتْ وَعَنْهُ أَيْضًا نُكِّسَتْ وَقَالَ زَيْدُ بْنُ أَسْلَمَ تَقَعُ فِي الْأَرْضِ وَقَالَ ابْنُ جَرِيرٍ وَالصَّوَابُ عِنْدَنَا مِنَ الْقَوْلِ فِي ذَلِكَ أَنَّ التَّكْوِيرَ جَمْعُ الشَّيْءِ بَعْضِهِ عَلَى بَعْضٍ, وَمِنْهُ تَكْوِيرُ.
__________
1 علي بن أبي طلحة لم يسمع من ابن عباس.

(2/788)

الْعِمَامَةِ, وَجَمْعُ الثِّيَابِ بَعْضِهَا عَلَى بَعْضٍ, فَمَعْنَى قَوْلِهِ تَعَالَى: {كُوِّرَتْ} جُمِعَ بَعْضُهَا إِلَى بَعْضٍ ثُمَّ لُفَّتَ فَرُمِيَ بِهَا, وَإِذَا فُعِلَ بِهَا ذلك ذهب ضوءها وَلِابْنِ أَبِي حَاتِمٍ عَنِ ابْنِ عَبَّاسٍ {إِذَا الشَّمْسُ كُوِّرَتْ} [التَّكْوِيرِ: 1] قَالَ يُكَوِّرُ اللَّهُ تَعَالَى الشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ يَوْمَ الْقِيَامَةِ فِي الْبَحْرِ, وَيَبْعَثُ اللَّهُ تَعَالَى رِيحًا دَبُورًا فَيُضْرِمُهَا نَارًا وَكَذَا قَالَ عَامِرٌ الشَّعْبِيُّ وَلِابْنِ أَبِي حَاتِمٍ عَنِ ابْنِ يَزِيدَ بْنِ أَبِي مَرْيَمَ عَنْ أَبِيهِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ فِي قَوْلِ اللَّهِ تَعَالَى {إِذَا الشَّمْسُ كُوِّرَتْ} [التَّكْوِيرِ: 1] قَالَ كُوِّرَتْ فِي جَهَنَّمَ1 وَلِلْبُخَارِيِّ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الشَّمْسُ وَالْقَمَرُ يُكَوَّرَانِ يَوْمَ الْقِيَامَةِ2 وَلِلْبَزَّارِ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ إِنَّ الشَّمْسَ وَالْقَمَرَ ثَوْرَانِ فِي النَّارِ عَقِيرَانِ يَوْمَ الْقِيَامَةِ3.
وَقَوْلُهُ رَحِمَهُ اللَّهُ تَعَالَى وَكَوَاكِبُ الْأَفْلَاكِ تُنْثَرُ كُلُّهَا إِلَخْ يُشِيرُ إِلَى قَوْلِ اللَّهِ عَزَّ وَجَلَّ {وَإِذَا النُّجُومُ انْكَدَرَتْ} [التَّكْوِيرِ: 2] وَقَوْلِهِ تَعَالَى: {وَإِذَا الْكَوَاكِبُ انْتَثَرَتْ} [الِانْفِطَارِ: 2] وَقَوْلِهِ تَعَالَى: {فَإِذَا النُّجُومُ طُمِسَتْ} [الْمُرْسَلَاتِ: 8] أَيْ مُحِيَ نورها وذهب ضوءها وَانْكَدَرَتْ تَنَاثَرَتْ مِنَ السَّمَاءِ وَتَسَاقَطَتْ عَلَى الْأَرْضِ, يُقَالُ انْكَدَرَ الطَّائِرُ إِذَا سَقَطَ عَنْ عُشِّهِ قَالَ الْكَلْبِيُّ وَعَطَاءٌ تُمْطِرُ السَّمَاءُ يَوْمَئِذٍ نُجُومًا, فَلَا يَبْقَى نَجْمٌ إِلَّا وَقَعَ.
وَقَوْلُهُ رَحِمَهُ اللَّهُ تَعَالَى وَكَذَا السَّمَاءُ تُشَقُّ شَقًّا ظَاهِرًا وَتَمُورُ إِلَخْ يُشِيرُ إِلَى
__________
1 ابن أبي حاتم في تفسيره ابن كثير 4/ 507 وسنده ضعيف فيزيد تابعي أرسله ولم أجد من ترجم لابنه.
2 البخاري 6/ 297 في بدء الخلق باب صفة الشمس والقمر.
3 وهم الشيخ بنسبة الحديث للبزار من رواية أبي هريرة إذ مصدر الشيخ هو تفسير ابن كثير كعادته في أغلب كتابه هذا, فالحديث عنده من رواية أبي يعلى من حديث أنس وهو كذلك في أصله في مسند أبي يعلى 7/ 148/ ح4116 وفي سنده يزيد الرقاشي وهو ضعيف, ودرست بن زياد قال ابن حبان منكر الحديث ورواه الطيالسي برقم 2288 والطحاوي في مشكل الآثار 1/ 67 وابن حبان في المجروحين 1/ 293 والحديث ثابت دون قوله عقيران, وأما أنهما في النار فقد ثبت من حديث أبي هريرة عند البزار ابن كثير 4/ 507 وعند الطحاوي في مشكل الآثار 1/ 66 67 بسند صحيح.
وأما أنهما يكوران, فقد ثبت ذلك عند البخاري كما تقدم.

(2/789)

قَوْلِهِ تَعَالَى: {إِذَا السَّمَاءُ انْشَقَّتْ} [الِانْشِقَاقِ: 1] وَقَوْلِهِ تَعَالَى: {وَانْشَقَّتِ السَّمَاءُ فَهِيَ يَوْمَئِذٍ وَاهِيَةٌ} [الْحَاقَّةِ: 16] وَقَوْلِهِ: {وَيَوْمَ تَشَقَّقُ السَّمَاءُ بِالْغَمَامِ} [الْفُرْقَانِ: 25] وَقَوْلِهِ عَزَّ وَجَلَّ {السَّمَاءُ مُنْفَطِرٌ بِهِ} [الْمُزَّمِّلِ: 18] وَقَوْلِهِ تَعَالَى: {إِذَا السَّمَاءُ انْفَطَرَتْ} [الِانْفِطَارِ: 1] وَقَوْلِهِ تَعَالَى: {وَإِذَا السَّمَاءُ كُشِطَتْ} [التَّكْوِيرِ: 11] وَقَوْلِهِ عَزَّ وَجَلَّ {وَإِذَا السَّمَاءُ فُرِجَتْ} [الْمُرْسَلَاتِ: 9] وَقَوْلِهِ تَعَالَى: {وَفُتِحَتِ السَّمَاءُ فَكَانَتْ أَبْوَابًا} [النَّبَأِ: 19] وَقَوْلِهِ تَعَالَى: {يَوْمَ تَمُورُ السَّمَاءُ مَوْرًا} [الطُّورِ: 9] وَقَوْلِهِ عَزَّ وَجَلَّ {يَوْمَ تَكُونُ السَّمَاءُ كَالْمُهْلِ} [الْمَعَارِجِ: 8] وَقَوْلِهُ: {فَإِذَا انْشَقَّتِ السَّمَاءُ فَكَانَتْ وَرْدَةً كَالدِّهَانِ} [الرَّحْمَنِ: 37] وَقَوْلِهِ: {انْشَقَّتْ} أَيْ صَارَتْ أَبْوَابًا لِنُزُولِ الْمَلَائِكَةِ {فَكَانَتْ وَرْدَةً} عَنِ ابْنِ عَبَّاسٍ تَغَيَّرَ لَوْنُهَا, وَعَنْهُ قَالَ كَالْفَرَسِ الْوَرْدِ وَقَالَ أَبُو صَالِحٍ كَالْبِرْذَوْنِ الْوَرْدِ, وَحَكَى الْبَغَوِيُّ وَغَيْرُهُ أَنَّ الْفَرَسَ الْوَرْدَ تَكُونُ فِي الرَّبِيعِ صَفْرَاءَ وَفِي الشِّتَاءِ حَمْرَاءَ, فَإِذَا اشْتَدَّ الْبَرْدُ اغبر لونها, فشبه السَّمَاءَ فِي تَلَوُّنِهَا عِنْدَ انْشِقَاقِهَا بِهَذَا الْفَرَسِ فِي تَلَوُّنِهِ {كَالدِّهَانِ} قَالَ الضَّحَّاكُ وَمُجَاهِدٌ وَقَتَادَةُ وَالرَّبِيعُ هُوَ جَمْعُ دُهْنٍ, شَبَّهَ السَّمَاءَ فِي تَلَوُّنِهَا بِلَوْنِ الْوَرْدِ مِنَ الْخَيْلِ, وَشَبَّهَ الْوَرْدَةَ فِي اخْتِلَافِ أَلْوَانِهَا بِالدُّهْنِ وَاخْتِلَافِ أَلْوَانِهِ وَقَالَ عَطَاءُ بْنُ أَبِي رَبَاحٍ كَالدِّهَانِ كَعَصِيرِ الزَّيْتِ يَتَلَوَّنُ فِي السَّاعَةِ أَلْوَانًا, وَقَالَ مُقَاتِلٌ كَدُهْنِ الْوَرْدِ الصَّافِي وَقَالَ ابْنُ جُرَيْجٍ تَصِيرُ السَّمَاءُ كَالدُّهْنِ الذَّائِبِ, وَذَلِكَ حِينَ يُصِيبُهَا حَرُّ جَهَنَّمَ وَقَالَ ابْنُ عَبَّاسٍ وَالْكَلْبِيُّ كَالدِّهَانِ أَيْ كَالْأَدِيمِ الْأَحْمَرِ وَجَمْعُهُ دُهْنَةٌ وَدُهْنٌ, وَقَالَ عَطَاءٌ الْخُرَاسَانِيُّ كَلَوْنِ الدُّهْنِ فِي الصُّفْرَةِ وَقَالَ قَتَادَةُ هِيَ الْيَوْمَ خَضْرَاءُ وَيَوْمَئِذٍ لَوْنُهَا إِلَى الْحُمْرَةِ, يَوْمٌ ذُو أَلْوَانٍ وَقَالَ ابْنُ كَثِيرٍ رَحِمَهُ اللَّهُ تَذُوبُ كَمَا يَذُوبُ الدُّرْدِيُّ وَالْفِضَّةُ فِي السَّبْكِ, وَتَتَلَوَّنُ كَمَا تَتَلَوَّنُ الْأَصْبَاغُ الَّتِي يُدْهَنُ بِهَا, فَتَارَةً حَمْرَاءُ وَصَفْرَاءُ وَزَرْقَاءُ وَخَضْرَاءُ وَذَلِكَ مِنْ شِدَّةِ الْأَمْرِ وَهَوْلِ يَوْمِ الْقِيَامَةِ الْعَظِيمِ وَلِلْإِمَامِ أَحْمَدَ عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُبْعَثُ النَّاسُ يَوْمَ الْقِيَامَةِ وَالسَّمَاءُ تَطِشُّ عَلَيْهِمْ1 قَالَ الْجَوْهَرِيُّ الطَّشُّ الْمَطَرُ الضَّعِيفُ.
__________
1 رواه أحمد 3/ 267 وأبو يعلى 7/ 99/ ح4041 قال الهيثمي وفيه عبد الرحمن بن أبي الصهباء ذكره ابن أبي حاتم ولم يذكر فيه جرحا وبقية رجاله ثقات المجمع 10/ 338 وقلت وكذا صنع البخاري في تاريخه, ولم يوثقه إلا ابن حبان فسنده ضعيف.

(2/790)

وَقَوْلُهُ تَعَالَى: {يَوْمَ تَمُورُ السَّمَاءُ مَوْرًا} [الطُّورِ: 9] قَالَ ابْنُ عَبَّاسٍ وَقَتَادَةُ تَتَحَرَّكُ تَحْرِيكًا وَعَنْهُ هُوَ تَشَقُّقُهَا, وَقَالَ مُجَاهِدٌ تَدُورُ دَوْرًا وَقَالَ الضَّحَّاكُ اسْتِدَارَتُهَا وَتَحَرُّكُهَا لِأَمْرِ اللَّهِ وَمَوْجِ بَعْضِهَا فِي بَعْضٍ, وَهَذَا اخْتِيَارُ ابْنِ جَرِيرٍ أَنَّهُ التَّحَرُّكُ فِي اسْتِدَارَةٍ وَقَالَ عَطَاءٌ الْخُرَاسَانِيُّ تَخْتَلِفُ أَجْزَاؤُهَا بَعْضُهَا فِي بَعْضٍ وَقِيلَ تَضْطَرِبُ وَقَالَ الْبَغَوِيُّ تَدُورُ كَدَوَرَانِ الرَّحَى وَتَتَكَفَّأُ بِأَهْلِهَا تَكَفُّؤَ السَّفِينَةِ, قَالَ وَالْمَوْرُ يَجْمَعُ هَذِهِ الْمَعَانِي كُلَّهَا فَهُوَ فِي اللُّغَةِ الذَّهَابُ وَالْمَجِيءُ وَالتَّرَدُّدُ وَالدَّوَرَانُ وَالِاضْطِرَابُ وَقَالَ تَعَالَى: {وَانْشَقَّتِ السَّمَاءُ فَهِيَ يَوْمَئِذٍ وَاهِيَةٌ وَالْمَلَكُ عَلَى أَرْجَائِهَا} [الْحَاقَّةِ: 16] عَنْ عَلِيٍّ قَالَ تَنْشَقُّ السَّمَاءُ مِنَ الْمَجَرَّةِ, رَوَاهُ ابْنُ أَبِي حَاتِمٍ, وَالْمَلَكُ اسْمُ جِنْسٍ أَيِ الْمَلَائِكَةُ, عَلَى أَرْجَاءِ السَّمَاءِ قَالَ ابْنُ عَبَّاسٍ عَلَى مَا لَمْ يَرَ مِنْهَا أَيْ حَافَاتِهَا, وَكَذَلِكَ قَالَ سَعِيدُ بْنُ جُبَيْرٍ وَالْأَوْزَاعِيُّ وَقَالَ الضَّحَّاكُ أَيْ أَطْرَافِهَا وَقَالَ الْحَسَنُ الْبَصْرِيُّ أَبْوَابِهَا وَقَالَ الرَّبِيعُ بْنُ أَنَسٍ عَلَى مَا اسْتَرَقَ مِنَ السَّمَاءِ يَنْظُرُونَ إِلَى أَهْلِ الْأَرْضِ وَقَوْلُهُ تَعَالَى: {السَّمَاءُ مُنْفَطِرٌ بِهِ} [الْمُزَّمِّلِ: 18] مُتَشَقِّقٌ, قَالَ الْحَسَنُ وَقَتَادَةُ أَيْ بِسَبَبِهِ مِنْ شِدَّتِهِ وَهَوْلِهِ وَ {فُرِجَتْ} قَالَ ابْنُ كَثِيرٍ أَيِ انْفَطَرَتْ وَانْشَقَّتْ وَتَدَلَّتْ أَرْجَاؤُهَا وَوَهَتْ أَطْرَافُهَا.
وَقَوْلُهُ رَحِمَهُ اللَّهُ وَالْعَرْشُ وَالْكُرْسِيُّ لَا يُفْنِيهِمَا إِلَخْ وَكَذَا قَوْلُهُ وَالْحُورُ لَا تَفْنَى كَذَلِكَ جَنَّةُ الْمَأْوَى إِلَخْ يَعْنِي أَنَّ هَذِهِ الْأَشْيَاءَ مَخْلُوقَةٌ لِلْبَقَاءِ لَا لِلْفَنَاءِ, وَالْمَخْلُوقُ لِلْبَقَاءِ بَاقٍ لَا بِنَفْسِهِ بَلْ بِإِبْقَاءِ اللَّهِ إِيَّاهُ, وَقَدْ ذَكَرَ اللَّهُ تَعَالَى الْجَنَّةَ وَنَعِيمَهَا وَدَوَامَهَا وَخُلُودَ أَهْلِهَا فِيهَا, وَذَكَرَ النَّارَ وَجَحِيمَهَا وَدَوَامَ عَذَابِهَا وَخُلُودَ أَهْلِهَا فِيهَا فِي مَوَاضِعَ كَثِيرَةٍ مِنْ كِتَابِهِ, وَسَيَأْتِي ذِكْرُ مَا تَيَسَّرَ مِنْهَا وَقَدْ جَاءَ فِي تَفْسِيرِ قَوْلِهِ: {وَنُفِخَ فِي الصُّورِ فَصَعِقَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ إِلَّا مَنْ شَاءَ اللَّهُ} [الزُّمَرِ: 68] إِنَّ الْمُرَادَ بِذَلِكَ الشُّهَدَاءُ وَالْحُورُ الْعِينِ وَرِضْوَانُ وَزَبَانِيَةُ الْعَذَابِ, وَقَدْ قَالَ الْإِمَامُ أَحْمَدُ فِي ذَلِكَ إِنَّهُ هُوَ اعْتِقَادُ السَّلَفِ الصَّالِحِ قَالَ فَإِنِ احْتَجَّ مُبْتَدِعٌ بِقَوْلِهِ عَزَّ وَجَلَّ: {كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ} [الْقَصَصِ: 88] وَ {كُلُّ

(2/791)

مَنْ عَلَيْهَا فَانٍ} [الرَّحْمَنِ: 26] قِيلَ إِنَّ الْمُرَادَ كُلُّ شَيْءٍ كُتِبَ عَلَيْهِ الْهَلَاكُ وَالْفَنَاءُ هَالِكٌ فَانٍ, وَيُؤَيِّدُ ذَلِكَ الِاسْتِثْنَاءُ الْمَذْكُورُ فِي سُورَةِ الزُّمَرِ, وَأَيْضًا فَإِنَّ الْجَنَّةَ دَارُ مَقَامٍ وَسُرُورٍ وَسَلَامَةٍ وَالْمَوْتَ ضِدُّ ذَلِكَ فَكَيْفَ يُكْتَبُ عَلَى مَنْ فِيهَا مَوْتٌ وَكَذَا جَاءَ فِي الْعَرْشِ إِنَّ اللَّهَ يَأْمُرُهُ أَنْ يَأْخُذَ الصُّورَ مِنْ إِسْرَافِيلَ عَلَيْهِ السَّلَامُ عِنْدَ مَوْتِهِ كَمَا فِي حَدِيثِ الصُّورِ الطَّوِيلِ وَقَوْلُهُ وَلِأَجْلِ هَذَا قَالَ جَهْمٌ إِنَّهَا عَدَمٌ إِلَخْ يَعْنِي أَنَّ لِجَهْمٍ إِلْحَادًا فِي آيَاتِ اللَّهِ جَمِيعِهَا, فَكَمَا أَلْحَدَ فِي آيَاتِ الْأَسْمَاءِ وَالصِّفَاتِ أَلْحَدَ أَيْضًا فِي آيَاتِ الْوَعْدِ وَالْوَعِيدِ وَجَحَدَ وُجُودَ الْجَنَّةِ وَالنَّارِ الْآنَ, وَكَذَلِكَ الْآيَاتُ وَالْأَحَادِيثُ الْوَارِدَةُ فِيهِمَا وَقَضَى أَيْضًا بِفَنَائِهِمَا وَأَنَّهُمَا يَفْنَيَانِ وَمَنْ فِيهِمَا, وَذَلِكَ بِخِلَافِ النُّصُوصِ الْقَوِيمَةِ وَالْفِطَرِ الْمُسْتَقِيمَةِ كَمَا سَيَأْتِي إِنْ شَاءَ اللَّهُ وَقَوْلُهُ رَحِمَهُ اللَّهُ:
وَالْأَنْبِيَاءُ فَإِنَّهُمْ تَحْتَ الثَّرَى ... أَجْسَادُهُمْ حُفِظَتْ مِنَ الدِّيدَانِ إِلَخْ
يُشِيرُ إِلَى مَا فِي السُّنَنِ وَغَيْرِهَا وَصَحَّحَهُ ابْنُ حِبَّانَ مِنْ حَدِيثِ أَوْسِ بْنِ أَوْسٍ رَضِيَ اللَّهُ عَنْهُ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إِنَّ أَفْضَلَ أَيَّامِكُمْ يَوْمُ الْجُمُعَةِ, فِيهِ خُلِقَ آدَمُ وَفِيهِ قُبِضَ, وَفِيهِ النَّفْخَةُ وَفِيهِ الصَّعْقَةُ, فَأَكْثِرُوا عَلَيَّ مِنَ الصَّلَاةِ فِيهِ, فَإِنَّ صَلَاتَكُمْ مَعْرُوضَةٌ عَلَيَّ" قَالُوا: يَا رَسُولَ اللَّهِ كَيْفَ تُعْرَضُ صَلَاتُنَا عَلَيْكَ وَقَدْ أَرِمْتَ قَالَ: "يَقُولُونَ بَلَيْتَ" قَالَ: "إِنَّ اللَّهَ حَرَّمَ عَلَى الْأَرْضِ أَنْ تَأْكُلَ أَجْسَادَ الْأَنْبِيَاءِ" 1.
وَقَالَ ابْنُ وَهْبٍ أَخْبَرَنِي عَمْرُو بْنُ الْحَارِثِ عَنْ سَعِيدِ بْنِ أَبِي هِلَالٍ عَنْ زَيْدِ بْنِ أَيْمَنَ عَنْ عُبَادَةَ بْنِ نُسَيٍّ عَنْ أَبِي الدَّرْدَاءِ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "أَكْثِرُوا عَلَيَّ مِنَ الصَّلَاةِ يَوْمَ الْجُمُعَةِ فَإِنَّهُ يَوْمٌ مَشْهُودٌ تَشَهَدُهُ الْمَلَائِكَةُ, وَإِنَّ أَحَدًا لَا
__________
1 رواه أحمد 4/ 8 وأبو داود 1/ 275/ ح1047 في الصلاة باب فضل يوم الجمعة وليلة الجمعة والنسائي 3/ 91 و92 في الجمعة باب إكثار الصلاة على النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يوم الجمعة, وابن ماجه 1/ 345/ ح1085 في إقامة الصلاة باب في فضل يوم الجمعة والدارمي 1/ 369 في الصلاة باب في فضل الجمعة وابن حبان 2/ 132 والحاكم في المستدرك 4/ 560 وقال هذا حديث صحيح على شرط الشيخين ولم يخرجاه ووافقه الذهبي وقد صححه الدارقطني والنووي.

(2/792)

يُصَلِّي عَلَيَّ إِلَّا عُرِضَتْ عَلَيَّ صِلَاتُهُ حَتَّى يَفْرُغَ" قَالَ قُلْتُ: وَبَعْدَ الْمَوْتِ قَالَ: "إِنَّ اللَّهَ حَرَّمَ عَلَى الْأَرْضِ أَنْ تَأْكُلَ أَجْسَادَ الْأَنْبِيَاءِ" 1 وَرَوَاهُ ابْنُ مَاجَهْ بِإِسْنَادٍ جَيِّدٍ وَفِي رِوَايَةٍ لِلطَّبَرَانِيِّ لَيْسَ مِنْ عَبْدٍ يُصَلِّي عَلَيَّ إِلَّا بَلَغَنِي صَلَاتُهُ قُلْنَا وَبَعْدَ وَفَاتِكَ قَالَ وَبَعْدَ وَفَاتِي, إِنَّ اللَّهَ عَزَّ وَجَلَّ حَرَّمَ عَلَى الْأَرْضِ أَنْ تَأْكُلَ أَجْسَادَ الْأَنْبِيَاءِ2
وَالْأَحَادِيثُ فِي بُلُوغِ صَلَاتِنَا إِلَيْهِ وَعَرْضِ أَعْمَالِنَا عَلَيْهِ كَثِيرَةٌ جِدًّا, وَبَعْضُهَا فِي الصَّحِيحَيْنِ لَكِنْ بِدُونِ ذِكْرِ الْأَجْسَادِ.
وَقَدْ ثَبَتَ أَيْضًا فِي أَجْسَادِ الشُّهَدَاءِ أَنَّهَا لَا تَبْلَى فَكَيْفَ بِأَجْسَادِ الْأَنْبِيَاءِ كَمَا قَالَ الْبُخَارِيُّ رَحِمَهُ اللَّهُ تَعَالَى حَدَّثَنَا مُسَدَّدٌ حَدَّثَنَا بِشْرُ بْنُ الْمُفَضَّلِ حَدَّثَنَا حُسَيْنٌ الْمُعَلِّمُ عَنْ عَطَاءٍ عَنْ جَابِرٍ قَالَ لَمَّا حَضَرَ أَحَدٌ دَعَانِي أَبِي مِنَ اللَّيْلِ فَقَالَ: لِي مَا أُرَانِي إِلَّا مَقْتُولًا فِي أَوَّلِ مَنْ يُقْتَلُ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَإِنِّي لَا أَتْرُكُ بَعْدِي أَعَزَّ عَلَيَّ مِنْكَ غَيْرَ نَفْسِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ, وَإِنَّ عَلَيَّ دَيْنًا فَاقْضِهِ وَاسْتَوْصِ بِأَخَوَاتِكَ خَيْرًا فَأَصْبَحْنَا وَكَانَ أَوَّلَ قَتِيلٍ فَدَفَنْتُ مَعَهُ آخَرَ فِي قَبْرِهِ, ثُمَّ لَمْ تَطِبْ نَفْسِي أَنْ أَتْرُكَهُ مَعَ آخَرَ فَاسْتَخْرَجْتُهُ بَعْدَ سِتَّةِ أَشْهُرٍ فَإِذَا هُوَ كَيَوْمِ وَضَعْتُهُ هُنَيَّةَ غَيْرَ أُذُنِهِ3.
وَلِأَصْحَابِ السُّنَنِ عَنْهُ رَضِيَ اللَّهُ عَنْهُ مِنْ حَدِيثٍ طَوِيلٍ وَفِيهِ فَبَيْنَا أَنَا فِي خِلَافَةِ مُعَاوِيَةَ بْنِ أَبِي سُفْيَانَ إِذْ جَاءَنِي رَجُلٌ فَقَالَ: يَا جَابِرُ بْنَ عَبْدِ اللَّهِ وَاللَّهِ لَقَدْ أَثَارَ أَبَاكَ عُمَّالُ مُعَاوِيَةَ فَبَدَأَ فَخَرَجَ طَائِفَةٌ مِنْهُ, فَأَتَيْتُهُ فَوَجَدْتُهُ عَلَى النَّحْوِ الَّذِي دَفَنْتُهُ لَمْ يَتَغَيَّرْ إِلَّا مَا لَمْ يَدَعِ الْقَتْلَ أَوِ الْقَتِيلَ4
__________
1 رواه ابن ماجه 1/ 524/ ح1637 في الجنائز باب ذكر وفاته ودفنه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قال البوصيري هذا إسناد رجاله ثقات إلا أنه منقطع في موضعين عبادة بن نسي روايته عن أبي الدرداء مرسلة, قاله العلائي وزيد بن أيمن عن عبادة بن نسي مرسلة قاله البخاري مصباح الزجاجة 1/ 545 قلت فقول المصنف إسناده جيد, ليس بجيد وهو قد أخذه من قول المنذري في الترغيب والترهيب 2/ 503 ولكن يشهد له الذي قبله.
2 لم أجده, فإن كان من رواية أبي الدرداء فالجزء الذي فيه مفقود من الكبير ومعنى الحديث صحيح لما تقدم.
3 البخاري 3/ 214 في الجنائز باب هل يخرج الميت من القبر واللحد لعلة.
4 وهم الشيخ بنسبة هذا الحديث لأصحاب السنن تبعا لما في المطبوع من البداية والنهاية 4/ 43 =

(2/793)

وَلِلْبَيْهَقِيِّ عَنْهُ رَضِيَ اللَّهُ عَنْهُ قَالَ لَمَّا أَجْرَى مُعَاوِيَةُ الْعَيْنَ عِنْدَ قَتْلَى أُحُدٍ بَعْدَ أَرْبَعِينَ سَنَةً اسْتَصْرَخْنَاهُمْ إِلَيْهِمْ فَأَتَيْنَاهُمْ فَأَخْرَجْنَاهُمْ, فَأَصَابَتِ الْمِسْحَاةُ قَدَمَ حَمْزَةَ فَانْبَعَثَ دَمًا1 وَفِي رِوَايَةِ ابْنِ إِسْحَاقَ عَنْهُ قَالَ فَأَخْرَجْنَاهُمْ كَأَنَّمَا دُفِنُوا بِالْأَمْسِ2.
وَذَكَرَ الْوَاقِدِيُّ أَنَّ مُعَاوِيَةَ لَمَّا أَرَادَ أَنْ يُجْرِيَ الْعَيْنَ نَادَى مُنَادِيهِ مَنْ كَانَ لَهُ قَتِيلٌ بِأُحُدٍ فَلْيَشْهَدْ قَالَ جَابِرٌ فَحُفِرَ عَنْهُمْ فَوَجَدْتُ أَبِي فِي قَبْرِهِ كَأَنَّمَا هُوَ نَائِمٌ عَلَى هَيْئَتِهِ وَوَجَدْنَا جَارَهُ فِي قَبْرِهِ -عَمْرَو بْنَ الْجَمُوحِ- وَيَدُهُ عَلَى جُرْحِهِ, فَأُزِيلَتْ عَنْهُ فَانْبَعَثَ جُرْحُهُ دَمًا وَيُقَالُ إِنَّهُ فَاحَ مِنْ قُبُورِهِمْ مِثْلَ رِيحِ الْمِسْكِ رَضِيَ اللَّهُ عَنْهُمْ أَجْمَعِينَ, وَذَلِكَ بَعْدَ سِتٍّ وَأَرْبَعِينَ سَنَةً مِنْ يَوْمِ دُفِنُوا3 وَفِي ذَلِكَ آثَارٌ كَثِيرَةٌ.
وَقَوْلُهُ رَحِمَهُ اللَّهُ تَعَالَى وَكَذَاكَ عَجَبُ الظَّهْرِ لَا يَبْلَى إِلَخْ يُشِيرُ إِلَى حَدِيثِ أَبِي هُرَيْرَةَ الْمُتَقَدِّمِ قَرِيبًا وَفِيهِ "وَلَيْسَ مِنَ الْإِنْسَانِ شَيْءٌ إِلَّا سَيَبْلَى, إِلَّا عَظْمًا وَهُوَ عَجْبُ الذَّنَبِ, وَمِنْهُ يُرَّكَبُ الْخَلْقُ يَوْمَ الْقِيَامَةِ" 4.
وَقَوْلُهُ رَحِمَهُ اللَّهُ تَعَالَى وَكَذَلِكَ الْأَرْوَاحُ لَا تَبْلَى إِلَخْ يُشِيرُ إِلَى مَا تَقَدَّمَ ذِكْرُ بَعْضِهِ قَرِيبًا مِنَ الْآيَاتِ الصَّرِيحَةِ وَالْأَحَادِيثِ الصَّحِيحَةِ مِنْ أَنَّ الْأَرْوَاحَ لَيْسَتْ هِيَ مُطْلَقَ حَيَاةِ الْجِسْمِ الْعَارِضَةِ, بَلْ هِيَ حَقِيقَةٌ أُخْرَى مُسْتَقِلَّةٌ يَعْمُرُ الْجَسَدُ بِحُلُولِهَا.
__________
= فقد ذكر أنه من رواية نبيح العنزي عن جابر وليس كذلك في السنن, فالذي في السنن من روايته الحديث المختصر أمر النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بقتلى أحد أن يردوا إلى مصارعهم انظر مختارا تحفة الأشراف ح3117 وأما هذه الرواية فقد رواها البيهقي في دلائل النبوة 3/ 292 293 من روايته كذلك, ونبيح قال عنه الحافظ مقبول قلت وثقه عدة أبو زرعة وابن حبان والعجلي والترمذي, فحديثه حسن إن شاء الله تعالى.
1 البيهقي في دلائل النبوة 3/ 291 وسنده حسن إلا أن فيه ذكر خبر حمزة من غير سند من قول حماد بن زيد وزادني صاحب لي في الحديث, وذكره.
2 مغازي ابن إسحاق دلائل النبوة للبيهقي 3/ 291 والبداية والنهاية 4/ 43 وفيه رجل مبهم.
3 الواقدي دلائل النبوة 3/ 293 والبداية والنهاية 4/ 43 وفيه مجاهيل مع ما في الواقدي من كلام.
4 تقدم تخريجه سابقا.

(2/794)

فِيهِ وَيَفْسَدُ بِخُرُوجِهَا مِنْهُ, وَهِيَ النَّسَمَةُ الَّتِي يَمُوتُ الْإِنْسَانُ بِخُرُوجِهَا مِنْ جَسَدِهِ وَأَنَّهَا لَهَا حَقِيقَةٌ, وَأَنَّهَا تُنْفَخُ وَتُقْبَضُ وَتُصْعَدُ وَتُهْبَطُ, وَأَنَّهَا بَعْدَ مُفَارَقَتِهَا الْجَسَدَ إِمَّا أَنْ تَنْعَمَ أَوْ تُعَذَّبَ, وَإِمَّا أَنْ تُفْتَحَ لَهَا أَبْوَابُ السَّمَاءِ حَتَّى يَنْتَهِيَ بِهَا إِلَى اللَّهِ أَوْ تُغْلَقَ دُونَهَا فَيَذْهَبُ بِهَا إِلَى سِجِّينٍ وَالْعِيَاذُ بِاللَّهِ, كَمَا قَدَّمْنَا ذَلِكَ وَلِلَّهِ الْحَمْدُ, وَأَنَّهَا تُجْمَعُ فِي الصُّورِ وَتَطِيرُ بِنَفْخِ إِسْرَافِيلَ إِذَا أَمَرَهُ اللَّهُ فَتَطِيرُ كُلُّ رُوحٍ إِلَى جَسَدِهَا الَّذِي كَانَتْ تَعْمُرُهُ فِي الدُّنْيَا حَتَّى تَدْخُلَهُ وَتَدِبَّ فِيهِ دَبِيبَ السُّمِّ فِي اللَّدِيغِ حَتَّى يَقُومَ بَشَرًا سَوِيًّا وَأَنَّهَا بَعْدَ خُرُوجِهَا مِنَ الْجَسَدِ تُكَلَّمُ وَتَتَكَلَّمُ وَتُسْأَلُ وَتُجِيبُ وَتُخْبَرُ كَمَا ثَبَتَ ذَلِكَ بِنُصُوصِ الْكِتَابِ وَالسُّنَّةِ, وَأَمَّا كَيْفِيَّةُ الرُّوحِ وَكُنْهِهَا فَلَيْسَ لِبَشَرٍ الْعِلْمُ بِهِ وَلَا الِاطِّلَاعُ عَلَيْهِ وَلِهَذَا لَمَّا سَأَلَتِ الْيَهُودُ النَّبِيَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- عَنْهُ أَنْزَلَ اللَّهُ تَعَالَى جَوَابَهُمْ {قُلِ الرُّوحُ مِنْ أَمْرِ رَبِّي وَمَا أُوتِيتُمْ مِنَ الْعِلْمِ إِلَّا قَلِيلًا} [الْإِسْرَاءِ: 85] 1 وَقَوْلُهُ رَحِمَهُ اللَّهُ تَعَالَى:
وَلِأَجْلِ ذَلِكَ لَمْ يُقِرَّ الْجَهْمُ مَا ... الْأَرْوَاحُ خارجة من الْأَبْدَانِ
ولكنها مِنْ بَعْضِ أَعْرَاضٍ بِهَا إِلَخْ
يَعْنِي أَنَّ مَذْهَبَ الْجَهْمِ فِي الرُّوحِ هُوَ مَذْهَبُ الْفَلَاسِفَةِ الْحَائِرِينَ, أَنَّ الرُّوحَ لَيْسَتْ شَيْئًا يَقُومُ بِنَفْسِهِ بَلْ عَرَضٌ وَالْعَرَضُ فِي اصْطِلَاحِهِمْ هُوَ مَا لَا يَسْتَقِلُّ وَلَا يَسْتَقِرُّ, فَمَنْزِلَةُ الرُّوحِ عِنْدَهُمْ مِنَ الْجَسَدِ كَمَنْزِلَةِ السَّمْعِ مِنَ السَّامِعِ وَالْبَصَرِ مِنَ الْمُبْصِرِ, يَذْهَبُ بِذَهَابِهِ, بَلْ قَدْ يَذْهَبُ الْبَصَرُ وَالسَّمْعُ وَالذَّاتُ الَّتِي يَقُومُ بِهَا مَوْجُودَةٌ, فجحدوا أن لكون النَّفْسُ الَّتِي هِيَ الرُّوحُ شَيْئًا قَائِمًا بِنَفْسِهِ وَأَنَّهُ يُنْفَخُ فِي الْجَنِينِ فِي بَطْنِ أُمِّهِ بَعْدَ الْأَرْبَعِينَ الثَّالِثَةِ وَأَنَّ {اللَّهُ يَتَوَفَّى الْأَنْفُسَ حِينَ مَوْتِهَا وَالَّتِي لَمْ تَمُتْ فِي مَنَامِهَا فَيُمْسِكُ الَّتِي قَضَى عَلَيْهَا الْمَوْتَ وَيُرْسِلُ الْأُخْرَى إِلَى أَجَلٍ مُسَمًّى} [الزُّمَرِ: 42] وَجَحَدُوا كَوْنَهَا شَيْئًا يُسَاقُ وَيُنْزَعُ عِنْدَ الْمَوْتِ, وَيُعْرَجُ بِهَا إِلَى اللَّهِ عَزَّ وَجَلَّ فَيَفْتَحُ لَهَا أَبْوَابَ السَّمَاءِ إِنْ كَانَتْ مُحْسِنَةً أَوْ تُغْلَقُ دُونَهَا إِنْ
__________
1 رواه البخاري 1/ 223 في العلم باب قول الله تعالى {وَمَا أُوتِيتُمْ مِنَ الْعِلْمِ إِلَّا قَلِيلًا} وفي مواطن عدة, ومسلم 4/ 2152/ ح2794 في صفات المنافقين باب سؤال اليهود عن الروح, من حديث ابن مسعود.

(2/795)

كَانَتْ مُسِيئَةً, وَلَا أَنَّ رُوحَ الْأَنْبِيَاءِ وَالْمُؤْمِنِينَ فِي الرَّفِيقِ الْأَعْلَى وَأَرْوَاحَ الْكُفَّارِ فِي سِجِّينٍ فَكَذَّبُوا بِالْكِتَابِ, وَبِمَا أَرْسَلَ اللَّهُ بِهِ رُسُلَهُ, فَضَّلُوا مِنْ قَبْلُ وَأَضَلُّوا كَثِيرًا وَضَلُّوا عَنْ سَوَاءِ السَّبِيلِ.
وَقَوْلُهُ رَحِمَهُ اللَّهُ تَعَالَى:
فالشأن للأرواح عند فِرَاقِهَا ... أَبْدَانَهَا وَاللَّهُ أَعْظَمُ شَانِ
يَعْنِي أَنَّهُ أَعْظَمُ شَأْنًا مِنَ الْحَيَاةِ الدُّنْيَا وَذَلِكَ لِأَنَّهُ يَكُونُ إِذْ ذَاكَ الْخَبَرُ عِيَانًا وَالْغَيْبُ شَهَادَةً وَالْمَسْتُورُ مَكْشُوفًا وَالْمَخْبَأُ ظَاهِرًا, فَلَيْسَ الْخَبَرُ كَالْمُعَايَنَةِ وَلَا عِلْمَ الْيَقِينِ كَعَيْنِ الْيَقِينِ, فَالْمُصَدِّقُ يَرَى وَيَجِدُ مِصْدَاقَ مَا جَاءَ بِهِ النَّصُّ كَمَا عَلِمَهُ وَتَيَقَّنَهُ فَيَزْدَادُ بُشْرَى وَفَرَحًا وَسُرُورًا, وَالْمُكَذِّبُ يَرَى وَيَجِدُ حَوَرَ تَكْذِيبِهِ بِذَلِكَ, وَغِبَّ مَا جَنَاهُ عَلَى نَفْسِهِ وَيَذُوقُ وَبَالَ أَمْرِهِ, وَكُلٌّ يُفْضِي إِلَى مَا قَدَّمَ.
وَقَوْلُهُ إِمَّا نُعَيْمٌ أَوْ عَذَابٌ إِلَخْ يُشِيرُ إِلَى قَوْلِ اللَّهِ عَزَّ وَجَلَّ {فَأَمَّا إِنْ كَانَ مِنَ الْمُقَرَّبِينَ فَرَوْحٌ وَرَيْحَانٌ وَجَنَّتُ نَعِيمٍ وَأَمَّا إِنْ كَانَ مِنْ أَصْحَابِ الْيَمِينِ فَسَلَامٌ لَكَ مِنْ أَصْحَابِ الْيَمِينِ وَأَمَّا إِنْ كَانَ مِنَ الْمُكَذِّبِينَ الضَّالِّينَ فَنُزُلٌ مِنْ حَمِيمٍ وَتَصْلِيَةُ جَحِيمٍ إِنَّ هَذَا لَهُوَ حَقُّ الْيَقِينِ فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ} [الْوَاقِعَةِ: 88-96] سُبْحَانَ اللَّهِ وَبِحَمْدِهِ, سُبْحَانَ اللَّهِ الْعَظِيمِ, وَغَيْرِ ذَلِكَ مِمَّا فِي مَعْنَاهُ مِنَ الْآيَاتِ, وَقَدَّمْنَا مِنْهَا جُمْلَةً وَقَدَّمْنَا مِنَ الْأَحَادِيثِ فِي أَحْوَالِ الِاحْتِضَارِ وَالْبَرْزَخِ وَمَا يَتَعَلَّقُ بِذَلِكَ مَا يَبْلُغُ حَدَّ التَّوَاتُرِ, فَلْيَرْجِعْ إِلَيْهِ وَلِلَّهِ الْحَمْدُ وَالْمِنَّةُ.
وَقَوْلُهُ رَحِمَهُ اللَّهُ وَتَصِيرُ طَيْرًا سَارِحًا مَعَ شَكْلِهَا إِلَخْ يُشِيرُ إِلَى حَدِيثِ كَعْبِ بْنِ مَالِكٍ الْمُسَلْسَلِ بِالْأَئِمَّةِ نَسَمَةُ الْمُؤْمِنِ طَائِرٌ يَعْلُقُ فِي شَجَرِ الْجَنَّةِ, حَتَّى يُرْجِعَهُ اللَّهُ إِلَى جَسَدِهِ يَوْمَ يَبْعَثُهُ1.
__________
1 رواه أحمد 3/ 455 والترمذي 3/ 176/ ح1641 في فضائل الجهاد باب ما جاء في ثواب الشهداء وقال حسن صحيح, والنسائي 4/ 108 في الجنائز باب أرواح المؤمنين وابن ماجه 2/ 1428/ ح4271 في الزهد باب القبر والبلى, ومالك في الموطأ 1/ 240 في الجنائز باب جامع الجنائز وابن حبان 7/ 83 الإحسان بألفاظ عدة.

(2/796)

وَقَوْلُهُ رَحِمَهُ اللَّهُ تَعَالَى لَكِنَّ أَرْوَاحَ الَّذِينَ اسْتُشْهِدُوا فِي جَوْفِ طَيْرٍ أَخْضَرَ إِلَخْ يُشِيرُ إِلَى قَوْلِ اللَّهِ عَزَّ وَجَلَّ {وَلَا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتًا بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ} [آلِ: عِمْرَانَ 169] الْآيَاتِ وَمَا فِي مَعْنَاهَا.
وَفِي الصَّحِيحِ مِنْ حَدِيثِ الْأَعْمَشِ عَنْ عَبْدِ اللَّهِ بْنِ مُرَّةَ عَنْ مَسْرُوقٍ قَالَ سَأَلْنَا عَبْدَ اللَّهِ عَنْ هَذِهِ الْآيَةِ {وَلَا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتًا بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ} [آلِ: عِمْرَانَ 169] قَالَ أَمَّا إِنَّا قَدْ سَأَلْنَا عَنْ ذَلِكَ فَقَالَ: "أَرْوَاحُهُمْ فِي جَوْفِ طَيْرٍ خُضْرٍ لَهَا قَنَادِيلُ مُعَلَّقَةٌ بِالْعَرْشِ تَسْرَحُ مِنَ الْجَنَّةِ حَيْثُ شَاءَتْ, ثُمَّ تَأْوِي إِلَى الْقَنَادِيلِ, فَاطَّلَعَ إِلَيْهِمْ رَبُّهُمْ عَزَّ وَجَلَّ اطِّلَاعَةً فَقَالَ: هَلْ تَشْتَهُونَ شَيْئًا قَالُوا أَيُّ شَيْءٍ نَشْتَهِي وَنَحْنُ نَسْرَحُ مِنَ الْجَنَّةِ حَيْثُ شِئْنَا فَفَعَلَ ذَلِكَ بِهِمْ ثَلَاثَ مَرَّاتٍ, فَلَمَّا رَأَوْا أَنَّهُمْ لَمْ يَتْرُكُوا مِنْ أَنْ يُسْأَلُوا قَالُوا يَا رَبِّ نُرِيدُ أَنْ تَرُدَّ أَرْوَاحَنَا فِي أَجْسَادِنَا حَتَّى نُقْتَلَ فِي سَبِيلِكَ مَرَّةً أُخْرَى, فَلَمَّا رَأَى أَنْ لَيْسَ لَهُمْ حَاجَةٌ تُرِكُوا" 1 وَغَيْرُ ذَلِكَ مِنَ الْأَحَادِيثِ.
وَقَوْلُهُ:
وَإِذَا أَرَادَ اللَّهُ إِخْرَاجَ الْوَرَى ... بَعْدَ الممات إلى معاد ثان
أَلْقَى عَلَى الْأَرْضِ الَّتِي هُمْ تَحْتَهَا ... ................إِلَخْ.
يُشِيرُ إِلَى حَدِيثِ عَبْدِ اللَّهِ بْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا بِطُولِهِ وَفِيهِ "ثُمَّ يُرْسِلُ اللَّهُ -أَوْ قَالَ يُنْزِلُ اللَّهُ- تَعَالَى مَطَرًا كَأَنَّهُ الطَّلُّ أَوِ الظِّلُّ, فَتَنْبُتُ مِنْهُ أَجْسَادُ النَّاسِ" 2 الْحَدِيثَ وَفِي حَدِيثِ الصُّورِ الطَّوِيلِ ثُمَّ يُنْزِلُ اللَّهُ عَلَيْهِمْ مَاءً مِنْ تَحْتِ الْعَرْشِ, "ثُمَّ يَأْمُرُ اللَّهُ السَّمَاءَ أَنْ تُمْطِرَ فَتُمْطِرُ أَرْبَعِينَ يَوْمًا حَتَّى يَكُونَ الْمَاءُ فَوْقَهُمُ اثَّنَى عَشَرَ ذِرَاعًا, ثُمَّ يَأْمُرُ اللَّهُ الْأَجْسَادَ أَنْ تَنْبُتَ, فَتَنْبُتُ كَنَبَاتِ الطَّرَاثِيثِ أَوْ كَنَبَاتِ الْبَقْلِ" 3 وَهُوَ الَّذِي عَنَاهُ بِقَوْلِهِ عَشْرًا وَعَشْرًا بَعْدَهَا عَشْرَانِ
__________
1 رواه مسلم 3/ 1502/ ح1887 في الأمارة باب بيان أن أرواح الشهداء في الجنة وأنهم أحياء عند ربهم يرزقون.
2 رواه مسلم 4/ 2558/ ح2940 في الفتن باب في خروج الدجال ومكثه في الأرض.
3 سيأتي بتمامه وتخريجه.

(2/797)

وَقَوْلُهُ أَوْحَى لَهَا رَبُّ السَّمَاءِ فَتَشَقَّقَتْ إِلَخْ يُشِيرُ إِلَى قَوْلِ اللَّهِ عَزَّ وَجَلَّ {وَإِذَا الْقُبُورُ بُعْثِرَتْ} [الِانْفِطَارِ: 4] وَقَوْلِهِ: {أَفَلَا يَعْلَمُ إِذَا بُعْثِرَ مَا فِي الْقُبُورِ} [الْعَادِيَّاتِ: 9] قَالَ ابْنُ عَبَّاسٍ بُحِثَتْ, وَقَالَ السُّدِّيُّ تَبَعْثَرَ تَحَرَّكَ فَيَخْرُجُ مَنْ فِيهَا وَقَالَ الْبَغَوِيُّ بُحِثَتْ وَقُلِبَ تُرَابُهَا وَبُعِثَ مَنْ فِيهَا مِنَ الْمَوْتَى أَحْيَاءً يُقَالُ بَعْثَرْتُ الْحَوْضَ وَبَحْثَرْتُهُ إِذَا قَلَبْتُهُ فَجَعَلْتُ أَسْفَلَهُ أَعْلَاهُ, وَقَالَ فِي الْآيَةِ الْأُخْرَى {إِذَا بُعْثِرَ} أُثِيرَ وَأُخْرِجَ {مَا فِي الْقُبُورِ} أَيْ مِنَ الْأَمْوَاتِ.
وَقَوْلُهُ وَتَخَلَّتِ الْأُمُّ الْوَلُودُ إِلَخْ يُشِيرُ إِلَى قَوْلِهِ تَعَالَى: {وَأَلْقَتْ مَا فِيهَا وَتَخَلَّتْ} [الِانْشِقَاقِ: 4] قَالَ مُجَاهِدٌ وَسَعِيدٌ وَقَتَادَةُ أَلْقَتْ مَا فِي بَطْنِهَا مِنَ الْأَمْوَاتِ وتخلت منهم اهـ.
وَقَوْلُهُ وَأَخْرَجَتْ أَثْقَالَهَا إِلَخْ يُشِيرُ إِلَى قَوْلِهِ عَزَّ وَجَلَّ {وَأَخْرَجَتِ الْأَرْضُ أَثْقَالَهَا} إِلَى قَوْلِهِ: {بِأَنَّ رَبَّكَ أَوْحَى لَهَا} [الزَّلْزَلَةِ: 2-5] قَالَ ابْنُ كَثِيرٍ رَحِمَهُ اللَّهُ يَعْنِي أَلْقَتْ مَا فِيهَا مِنَ الْمَوْتَى, قَالَهُ غَيْرُ وَاحِدٍ مِنَ السَّلَفِ وَقَدْ تَقَدَّمَ تَفْسِيرُهَا بِإِلْقَائِهَا أَفْلَاذَ كَبِدِهَا أَمْثَالَ الْأُسْطُوَانِ وَقَالَ الْبَغَوِيُّ رَحِمَهُ اللَّهُ أَثْقَالُهَا مَوْتَاهَا وَكُنُوزُهَا, فَتُلْقِيهَا عَلَى ظَهْرِهَا.
وَقَوْلُهُ رَحِمَهُ اللَّهُ وَاللَّهُ يُنْشِئُ خَلْقَهُ أَيْ هُمْ أَنْفُسَهُمْ لَا غَيْرَهُمْ بَعْدَ مَوْتِهِمْ فِي نَشْأَةٍ أُخْرَى إِلَخْ يُشِيرُ إِلَى قَوْلِ اللَّهِ عَزَّ وَجَلَّ {وَأَنَّهُ خَلَقَ الزَّوْجَيْنِ الذَّكَرَ وَالْأُنْثَى مِنْ نُطْفَةٍ إِذَا تُمْنَى} [النَّجْمِ: 45] فَهَذِهِ هِيَ النَّشْأَةُ الْأُولَى قَالَ تَعَالَى: {وَأَنَّ عَلَيْهِ النَّشْأَةَ الْأُخْرَى} [النَّجْمِ:4 47] وَهُوَ الْبَعْثُ بَعْدَ الْمَوْتِ قَالَ تَعَالَى: {نَحْنُ خَلَقْنَاكُمْ فَلَوْلَا تُصَدِّقُونَ أَفَرَأَيْتُمْ مَا تُمْنُونَ أَأَنْتُمْ تَخْلُقُونَهُ أَمْ نَحْنُ الْخَالِقُونَ نَحْنُ قَدَّرْنَا بَيْنَكُمُ الْمَوْتَ وَمَا نَحْنُ بِمَسْبُوقِينَ عَلَى أَنْ نُبَدِّلَ أَمْثَالَكُمْ وَنُنْشِئَكُمْ فِي مَا لَا تَعْلَمُونَ وَلَقَدْ عَلِمْتُمُ النَّشْأَةَ الْأُولَى فَلَوْلَا تَذَكَّرُونَ} [الْوَاقِعَةِ: 57-62] وَمَا فِي مَعْنَى ذَلِكَ مِنَ الْآيَاتِ وَالْأَحَادِيثِ وَالْمَقْصُودُ أَنَّ اللَّهَ سُبْحَانَهُ وَتَعَالَى يَبْعَثُ الْمَوْتَى أَنْفُسَهُمْ وَيَجْمَعُهُمْ بَعْدَ مَا فَرَّقَهُمْ وَيَنْشُرُهُمْ بَعْدَ مَا مَزَّقَهُمْ, وَيُعِيدُهُمْ كَمَا خَلَقَهُمْ, قَدْ عَلِمَ اللَّهُ مَا تَنْقُصُ الْأَرْضُ مِنْهُمْ {وَمَا كَانَ اللَّهُ لِيُعْجِزَهُ

(2/798)

مِنْ شَيْءٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ إِنَّهُ كَانَ عَلِيمًا قَدِيرًا} [فَاطِرٍ: 44] .
وَقَوْلُهُ مَا قَالَ إِنَّ اللَّهَ يَعْدَمُ خَلْقَهُ إِلَخْ أَيْ لَمْ يَقُلِ اللَّهُ تَعَالَى وَلَا رَسُولُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِنَّهُ يَعْدَمُهُمُ الْعَدَمَ الْمَحْضَ وَيَأْتِي بِغَيْرِهِمْ, وَلَا إِنَّ الْمُثَابَ غَيْرُ مَنْ عَمِلَ الطَّاعَاتِ فِي الدُّنْيَا وَلَا إِنَّ الْمُعَذَّبَ غَيْرُ مَنْ مَرَدَ عَلَى الْمَعَاصِي {إِنَّ اللَّهَ لَا يَظْلِمُ مِثْقَالَ ذَرَّةٍ} [النِّسَاءِ: 40] {وَمَا رَبُّكَ بِظَلَّامٍ لِلْعَبِيدِ} [فُصِّلَتْ: 46] {وَمَا اللَّهُ يُرِيدُ ظُلْمًا لِلْعِبَادِ} [غَافِرٍ: 31] بَلْ قَالَ تَعَالَى: {مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى} [طه: 55] فَالَّذِينَ خَلَقَهُمْ مِنَ الْأَرْضِ هُمُ الَّذِينَ أَعَادَهُمْ فِيهَا, وَهُمُ الَّذِينَ يُخْرِجُهُمْ مِنْهَا, لَيْسُوا غَيْرَهُمْ كَمَا يَقُولُ الزَّنَادِقَةُ قَبَّحَهُمُ اللَّهُ تَعَالَى وَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "فَتَخْرُجُونَ مِنَ الْأَصْوَاءِ وَمِنْ مَصَارِعِكُمْ"1 وَلَمْ يَقُلْ إِنَّهُ غَيْرُكُمُ الَّذِي يَخْرُجُ.
وَالْكَلَامُ فِي هَذَا الْبَابِ يَطُولُ جِدًّا, وَالنُّصُوصُ فِيهَا لَا تُحْصَى كَثْرَةً, وَإِنَّمَا أَشَرْنَا إِلَى بَعْضٍ مِنْ كُلِّ وَدَقٍ مِنْ جَلٍّ وَقَطْرَةٍ مِنْ بَحْرٍ وَاللَّهُ الْمُسْتَعَانُ إِلَى آخِرِ مَا ذَكَرْنَا مِنَ التَّعْلِيقِ عَلَى الْأَبْيَاتِ الَّتِي سُقْنَا مِنْ نُونِيَّةِ ابْنِ الْقَيِّمِ رَحِمَهُ اللَّهُ تَعَالَى مَعَ غَايَةِ الِاخْتِصَارِ وَالْإِيجَازِ, وَلِلَّهِ الْحَمْدُ وَالْمِنَّةُ وَلْنَرْجِعْ إِلَى شَرْحِ أَبْيَاتِ الْمَتْنِ الْمَذْكُورِ.
[الْإِيمَانُ: بِالنَّفْخِ فِي الصُّورِ] :
وَبِقِيَامِنَا بِنَفْخِ الصُّورِ أَيْ وَكَمَا يَدْخُلُ فِي الْإِيمَانِ بِالْيَوْمِ الْآخِرِ الْمَوْتُ وَمَا بَعْدَهُ مِنْ فِتْنَةِ الْقَبْرِ وَنَعِيمِهِ أَوْ عَذَابِهِ وَبِاللِّقَاءِ وَالْبَعْثِ وَالنُّشُورِ وَالْقِيَامِ مِنَ الْقُبُورِ, كَذَلِكَ يَدْخُلُ فِي ذَلِكَ الْإِيمَانُ بِالصُّورِ وَالنَّفْخِ فِيهِ الَّذِي جَعَلَهُ اللَّهُ سَبَبَ الْفَزَعِ وَالصَّعْقِ وَالْقِيَامِ مِنَ الْقُبُورِ, وَهُوَ الْقَرْنُ الَّذِي وَكَّلَ اللَّهُ تَعَالَى بِهِ إِسْرَافِيلَ كَمَا تَقَدَّمَ فِي ذِكْرِ الْمَلَائِكَةِ وَقَدْ ذَكَرَ اللَّهُ عَزَّ وَجَلَّ النَّفْخَ فِيهِ فِي مَوَاضِعَ مِنْ كِتَابِهِ, كَقَوْلِهِ عَزَّ وَجَلَّ {وَنُفِخَ فِي الصُّورِ فَصَعِقَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ إِلَّا مَنْ
__________
1 تقدم تخريجه, وأن سنده ضعيف لمجاهيل ثلاثة فيه.

(2/799)

شَاءَ اللَّهُ ثُمَّ نُفِخَ فِيهِ أُخْرَى فَإِذَا هُمْ قِيَامٌ يَنْظُرُونَ} [الزُّمَرِ: 68] الْآيَاتِ, وَقَالَ تَعَالَى: {وَيَوْمَ يُنْفَخُ فِي الصُّورِ فَفَزِعَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ إِلَّا مَنْ شَاءَ اللَّهُ وَكُلٌّ أَتَوْهُ دَاخِرِينَ} [النَّمْلِ: 87] الْآيَاتِ, وَقَالَ تَعَالَى: {قَوْلُهُ الْحَقُّ وَلَهُ الْمُلْكُ يَوْمَ يُنْفَخُ فِي الصُّورِ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ وَهُوَ الْحَكِيمُ الْخَبِيرُ} [الأنعام: 73] ولنسق ههنا حَدِيثَ الصُّورِ بِطُولِهِ لِمَا فِيهِ مِنَ الْمُنَاسَبَةِ لِهَذِهِ الْآيَاتِ, وَلِمَا اجْتَمَعَ فِيهِ مِمَّا تَفَرَّقَ فِي غَيْرِهِ مِنَ الْأَحَادِيثِ, وَبِاللَّهِ التَّوْفِيقُ.
قَالَ ابْنُ كَثِيرٍ رَحِمَهُ اللَّهُ تَعَالَى عِنْدَ هَذِهِ الْآيَةِ الْأُخْرَى وَقَدْ رَوَيْنَا حَدِيثَ الصُّورِ بِطُولِهِ مِنْ طَرِيقِ الْحَافِظِ أَبِي الْقَاسِمِ الطَّبَرَانِيِّ فِي كِتَابِهِ الْمُطَوَّلَاتِ قَالَ: حَدَّثَنَا أَحْمَدُ بْنُ الْحَسَنِ الْمِصْرِيُّ الْأَيْلِيُّ حَدَّثَنَا أَبُو عَاصِمٍ النَّبِيلُ حَدَّثَنَا إِسْمَاعِيلُ بْنُ رَافِعٍ عَنْ مُحَمَّدِ بْنِ زِيَادٍ عَنْ مُحَمَّدِ بْنِ كَعْبٍ الْقُرَظِيِّ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: حَدَّثَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَهُوَ فِي طَائِفَةٍ مِنْ أَصْحَابِهِ فَقَالَ: "إِنَّ اللَّهَ تَعَالَى لَمَّا فَرَغَ مِنْ خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ خَلَقَ الصُّورَ, فَأَعْطَاهُ إِسْرَافِيلَ فَهُوَ وَاضِعُهُ عَلَى فِيهِ شَاخِصًا بَصَرَهُ فِي الْعَرْشِ يَنْتَظِرُ مَتَى يُؤْمَرُ" قُلْتُ: يَا رَسُولَ اللَّهِ وَمَا الصُّورُ قَالَ: "الْقَرْنُ" قُلْتُ: كَيْفَ هُوَ قَالَ: "عَظِيمٌ, وَالَّذِي بَعَثَنِي بِالْحَقِّ إِنَّ عَظِمَ دَارَةٍ فِيهِ كَعَرْضِ السَّمَاوَاتِ وَالْأَرْضِ, يَنْفُخُ فِيهِ ثَلَاثَ نَفَخَاتٍ النَّفْخَةُ الْأُولَى نَفْخَةُ الْفَزَعِ وَالثَّانِيَةُ نَفْخَةُ الْقِيَامِ لِرَبِّ الْعَالَمِينَ, يَأْمُرُ اللَّهُ تَعَالَى إِسْرَافِيلَ بِالنَّفْخَةِ الْأُولَى فَيَقُولُ انْفُخْ فَيَنْفُخُ نَفْخَةَ الْفَزَعِ فَيَفْزَعُ أَهْلُ السَّمَاوَاتِ وَالْأَرْضِ إِلَّا مَنْ شَاءَ اللَّهُ, ويأمره فَيُطِيلُهَا وَيُدِيمُهَا وَلَا يَفْتُرُ وَهُوَ كَقَوْلِ اللَّهِ تَعَالَى: {وَمَا يَنْظُرُ هَؤُلَاءِ إِلَّا صَيْحَةً وَاحِدَةً مَا لَهَا مِنْ فَوَاقٍ} [يس: 49] فَيُسَيِّرُ اللَّهُ الْجِبَالَ فَتَمُرُّ مَرَّ السَّحَابِ فَتَكُونُ سَرَابًا ثُمَّ تَرْتَجُّ الْأَرْضُ بِأَهْلِهَا رَجًّا فَتَكُونُ كَالسَّفِينَةِ الْمَرْمِيَّةِ فِي الْبَحْرِ, تَضْرِبُهَا الْأَمْوَاجُ تَكْفَأُ بِأَهْلِهَا كَالْقِنْدِيلِ الْمُعَلَّقِ فِي الْعَرْشِ تُرَجْرِجُهُ الرِّيَاحُ, وَهُوَ الَّذِي يَقُولُ: {يَوْمَ تَرْجُفُ الرَّاجِفَةُ تَتْبَعُهَا الرَّادِفَةُ قُلُوبٌ يَوْمَئِذٍ وَاجِفَةٌ} [النَّازِعَاتِ: 6] فَيَمِيدُ النَّاسُ عَلَى ظَهْرِهَا وَتَذْهَلُ الْمَرَاضِعُ وَتَضَعُ الْحَوَامِلُ وَتَشِيبُ الْوَلَدَانُ وَتَطِيرُ الشَّيَاطِينُ هَارِبَةً مِنَ الْفَزَعِ حَتَّى تَأْتِيَ الْأَقْطَارَ, فَتَأْتِيهَا الْمَلَائِكَةُ فَتَضْرِبُ وُجُوهَهَا فَتَرْجِعُ, وَيُوَلِّي النَّاسُ مُدْبِرِينَ مَا لَهُمْ مِنْ أَمْرِ اللَّهِ مِنْ عَاصِمٍ

(2/800)

يُنَادِي بَعْضُهُمْ بَعْضًا, وَهُوَ الَّذِي يَقُولُ اللَّهُ تَعَالَى {يَوْمَ التَّنَادِ} فَبَيْنَمَا هُمْ عَلَى ذَلِكَ إِذْ تَصَدَّعَتِ الْأَرْضُ مِنْ قُطْرٍ إِلَى قُطْرٍ, فَرَأَوْا أَمْرًا عَظِيمًا لَمْ يَرَوْا مِثْلَهُ, وَأَخَذَهُمْ لِذَلِكَ مِنَ الْكَرْبِ وَالْهَوْلِ مَا اللَّهُ بِهِ عَلِيمٌ ثُمَّ نَظَرُوا إِلَى السَّمَاءِ فَإِذَا هِيَ كَالْمُهْلِ, ثُمَّ انْشَقَّتِ السَّمَاءُ فَانْتَثَرَتْ نُجُومُهَا وَانْخَسَفَتْ شَمْسُهَا وَقَمَرُهَا" قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "الْأَمْوَاتُ لَا يَعْلَمُونَ بِشَيْءٍ مِنْ ذَلِكَ" قَالَ أَبُو هُرَيْرَةَ: يَا رَسُولَ اللَّهِ, مَنِ اسْتَثْنَى اللَّهُ عَزَّ وَجَلَّ حِينَ يَقُولُ: {فَفَزِعَ مَنْ فِي السَّمَاوَاتِ وَمَنْ فِي الْأَرْضِ إِلَّا مَنْ شَاءَ اللَّهُ} [النَّمْلِ: 87] قَالَ: "أُولَئِكَ الشُّهَدَاءُ وَإِنَّمَا يَصِلُ الْفَزَعُ إِلَى الْأَحْيَاءِ وَهُمْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ, وَقَاهُمُ اللَّهُ فَزَعَ ذَلِكَ الْيَوْمِ وَآمَنُهُمْ مِنْهُ, وَهُوَ عَذَابُ اللَّهِ يَبْعَثُهُ عَلَى شِرَارِ خَلْقِهِ" قَالَ: "وَهُوَ الَّذِي يَقُولُ اللَّهُ عَزَّ وَجَلَّ {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ يَوْمَ تَرَوْنَهَا تَذْهَلُ كُلُّ مُرْضِعَةٍ عَمَّا أَرْضَعَتْ وَتَضَعُ كُلُّ ذَاتِ حَمْلٍ حَمْلَهَا وَتَرَى النَّاسَ سُكَارَى وَمَا هُمْ بِسُكَارَى وَلَكِنَّ عَذَابَ اللَّهِ شَدِيدٌ} [الْحَجِّ: 1 2] فَيَقُومُونَ فِي ذَلِكَ الْعَذَابِ مَا شَاءَ اللَّهُ تَعَالَى إِلَّا أَنَّهُ يَطُولُ, ثُمَّ يَأْمُرُ اللَّهُ إِسْرَافِيلَ بنفخة الصعق, فينفخ نفخة الصَّعْقِ فَيُصْعَقُ أَهْلُ السَّمَاوَاتِ وَالْأَرْضِ إِلَّا مَنْ شَاءَ اللَّهُ, فَإِذَا هُمْ قَدْ خَمَدُوا جاء مَلَكُ الْمَوْتِ إِلَى الْجَبَّارِ عَزَّ وَجَلَّ فَيَقُولُ يَا رَبِّ قَدْ مَاتَ أَهْلُ السَّمَاوَاتِ وَالْأَرْضِ إِلَّا مَنْ شِئْتَ فَيَقُولُ اللَّهُ تَعَالَى وَهُوَ أَعْلَمُ بِمَنْ بَقِيَ فَمَنْ بَقِيَ فَيَقُولُ يَا رَبِّ بَقِيتَ أَنْتَ الْحَيُّ الَّذِي لَا تَمُوتُ وَبَقِيَتْ حَمَلَةُ الْعَرْشِ وَبَقِيَ جِبْرِيلُ وَمِيكَائِيلُ وَبَقِيتُ أَنَا فَيَقُولُ اللَّهُ عَزَّ وَجَلَّ لِيَمُتْ جِبْرِيلُ وَمِيكَائِيلُ, فَيُنْطِقُ اللَّهُ تَعَالَى الْعَرْشَ فَيَقُولُ يَا رَبِّ يَمُوتُ جِبْرِيلُ وَمِيكَائِيلُ فَيَقُولُ اسْكُتْ فَإِنِّي كَتَبْتُ الْمَوْتَ عَلَى كُلِّ مَنْ كَانَ تَحْتَ عَرْشِي فَيَمُوتَانِ ثُمَّ يَأْتِي مَلَكُ الْمَوْتِ إِلَى الْجَبَّارِ فَيَقُولُ يَا رَبِّ قَدْ مَاتَ جِبْرِيلُ وَمِيكَائِيلُ فَيَقُولُ اللَّهُ عَزَّ وَجَلَّ وَهُوَ أَعْلَمُ بِمَنْ بَقِيَ فَمَنْ بَقِيَ فَيَقُولُ بَقِيتَ أَنْتَ الْحَيُّ الَّذِي لَا تَمُوتُ وَبَقِيَتْ حَمْلَةُ عَرْشِكَ وَبَقِيتُ أَنَا فَيَقُولُ اللَّهُ تَعَالَى لِتَمُتْ حَمَلَةُ الْعَرْشِ فَتَمُوتُ وَيَأْمُرُ اللَّهُ تَعَالَى الْعَرْشَ فَيَقْبِضُ الصُّورَ مِنْ إِسْرَافِيلَ, ثُمَّ يَأْتِي مَلَكُ الْمَوْتِ فَيَقُولُ يَا رَبِّ قَدْ مَاتَ حَمَلَةُ عَرْشِكَ فَيَقُولُ اللَّهُ وَهُوَ أَعْلَمُ بِمَنْ بَقِيَ فَمَنْ بَقِيَ فَيَقُولُ يَا رَبِّ بَقِيتَ أَنْتَ الْحَيُّ الَّذِي لَا تَمُوتُ وَبَقِيتُ أَنَا فَيَقُولُ اللَّهُ تَعَالَى أَنْتَ خَلْقٌ

(2/801)

مِنْ خَلْقِي خَلَقْتُكَ لِمَا رَأَيْتَ فَمُتْ, فَيَمُوتُ فَإِذَا لَمْ يَبْقَ إِلَّا اللَّهُ الْوَاحِدُ الْقَهَّارُ الْأَحَدُ الصَّمَدُ الَّذِي لَمْ يَلِدْ وَلَمْ يُولَدْ كَانَ آخِرًا كَمَا كَانَ أَوَّلًا, طَوَى السَّمَاوَاتِ وَالْأَرْضَ طَيَّ السِّجِلِّ لِلْكُتُبِ ثُمَّ دَحَاهُمَا ثُمَّ يَلْقَفُهُمَا ثَلَاثَ مَرَّاتٍ ثُمَّ يَقُولُ أَنَا الْجَبَّارُ أنا الجبار أَنَا الْجَبَّارُ -ثَلَاثًا- ثُمَّ هَتَفَ بِصَوْتِهِ لِمَنِ الْمُلْكُ الْيَوْمَ -ثَلَاثَ مَرَّاتٍ- فَلَا يُجِيبُهُ أَحَدٌ ثُمَّ يَقُولُ لِنَفْسِهِ لِلَّهِ الْوَاحِدِ الْقَهَّارِ يَقُولُ اللَّهُ تَعَالَى {يَوْمَ تُبَدَّلُ الْأَرْضُ غَيْرَ الْأَرْضِ وَالسَّمَاوَاتُ} [إِبْرَاهِيمَ: 48] فَيَبْسُطُهُمَا وَيُسَطِّحُهُمَا ثُمَّ يَمُدُّهُمَا مَدَّ الْأَدِيمِ الْعُكَاظِيِّ لا ترى فيهما عِوَجًا وَلَا أَمْتًا, ثُمَّ يَزْجُرُ اللَّهُ الْخَلْقَ زَجْرَةً وَاحِدَةً فَإِذَا هُمْ فِي هَذِهِ الْأَرْضِ الْمُبَدَّلَةِ مِثْلَ مَا كَانُوا فِيهَا مِنَ الْأُولَى مَنْ كَانَ فِي بَطْنِهَا كَانَ فِي بَطْنِهَا وَمَنْ كَانَ عَلَى ظَهْرِهَا كَانَ عَلَى ظَهْرِهَا ثُمَّ يُنْزِلُ اللَّهُ تَعَالَى عَلَيْهِمْ مَاءً مِنْ تَحْتِ الْعَرْشِ ثُمَّ يَأْمُرُ اللَّهُ السَّمَاءَ أَنْ تُمْطِرَ, فَتُمْطِرُ أَرْبَعِينَ يَوْمًا حَتَّى يَكُونَ الْمَاءُ فَوْقَهُمُ اثَّنَيْ عَشَرَ ذِرَاعًا, ثُمَّ يَأْمُرُ اللَّهُ الْأَجْسَادَ أَنْ تَنْبُتَ فَتَنْبُتُ كَنَبَاتِ الطَّرَاثِيثِ أَوْ كَنَبَاتِ الْبَقْلِ حَتَّى إِذَا تَكَامَلَتْ أَجْسَادُهُمْ فَكَانَتْ كَمَا كَانَتْ, قَالَ اللَّهُ عز وجل ليحي حَمْلَةُ عَرْشِي فَيُحْيَوْنَ وَيَأْمُرُ اللَّهُ إِسْرَافِيلَ فَيَأْخُذُ الصُّورَ فَيَضَعُهُ عَلَى فِيهِ ثم يقول ليحي جِبْرِيلُ وَمِيكَائِيلُ, فَيُحْيَيَانِ ثُمَّ يَدْعُو اللَّهُ بِالْأَرْوَاحِ فَيُؤْتَى بِهَا, تَتَوَهَّجُ أَرْوَاحُ الْمُؤْمِنِينَ نُورًا وَأَرْوَاحُ الْكَافِرِينَ ظُلْمَةً, فَيَقْبِضُهَا جَمِيعًا ثُمَّ يُلْقِيهَا فِي الصُّورِ, ثُمَّ يَأْمُرُ اللَّهُ إِسْرَافِيلَ أَنْ يَنْفُخَ نَفْخَةَ الْبَعْثِ فَيَنْفُخُ نَفْخَةَ الْبَعْثِ فَتَخْرُجُ الْأَرْوَاحُ كَأَنَّهَا النَّحْلُ, قَدْ مَلَأَتْ مَا بَيْنَ السَّمَاءِ وَالْأَرْضِ فَيَقُولُ وَعِزَّتِي وَجَلَالِي لَيَرْجِعَنَّ كُلُّ رُوحٍ إِلَى جَسَدِهِ فَتَدْخُلُ الْأَرْوَاحُ فِي الْأَرْضِ إِلَى الْأَجْسَادِ فَتَدْخُلُ فِي الْخَيَاشِيمِ ثُمَّ تَمْشِي فِي الْأَجْسَادِ كَمَا يَمْشِي السُّمُّ فِي اللَّدِيغِ, ثُمَّ تَنْشَقُّ الْأَرْضُ عَنْهُمْ وَأَنَا أَوَّلُ مَنْ تَنْشَقُّ الْأَرْضُ عَنْهُ, فَتَخْرُجُونَ سِرَاعًا إِلَى رَبِّكُمْ تَنْسِلُونَ {مُهْطِعِينَ إِلَى الدَّاعِ يَقُولُ الْكَافِرُونَ هَذَا يَوْمٌ عَسِرٌ} [القمر: 8] حفاة عرة غُرْلًا, فَتَقِفُونَ مَوْقِفًا وَاحِدًا مِقْدَارُهُ سَبْعُونَ عَامًا لَا يُنْظَرُ إِلَيْكُمْ وَلَا يُقْضَى بَيْنَكُمْ, فَتَبْكُونَ حَتَّى تَنْقَطِعَ الدُّمُوعُ ثُمَّ تَدْمَعُونَ دَمًا وَتَعْرَقُونَ حَتَّى يلجمكم العرق أو يبلغ الْأَذْقَانَ وَتَقُولُونَ مَنْ يَشْفَعُ لَنَا إِلَى رَبِّنَا فَيَقْضِي بَيْنَنَا فَتَقُولُونَ مَنْ أَحَقُّ بِذَلِكَ مِنْ أَبِيكُمْ آدَمَ خَلَقَهُ اللَّهُ بِيَدِهِ وَنَفَخَ فِيهِ مِنْ رُوحِهِ وَكَلَّمَهُ قُبُلًا, فَيَأْتُونَ آدَمَ فَيَطْلُبُونَ ذَلِكَ إِلَيْهِ فَيَأْبَى وَيَقُولُ مَا أَنَا بِصَاحِبِ

(2/802)

ذَلِكَ, فَيَسْتَقْرِئُونَ الْأَنْبِيَاءَ نَبِيًّا نَبِيًّا كُلَّمَا جَاءُوا نَبِيًّا أَبَى عَلَيْهِمْ" قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "حَتَّى يَأْتُونِي, فَأَنْطَلِقُ إِلَى الْفَحْصِ فَأَخِرُّ سَاجِدًا" قَالَ أَبُو هُرَيْرَةَ يَا رَسُولَ اللَّهِ وَمَا الْفَحْصُ قَالَ "قُدَّامَ الْعَرْشِ, حَتَّى يَبْعَثَ اللَّهُ إِلَيَّ مَلَكًا فَيَأْخُذُ بِعَضُدِي وَيَرْفَعُنِي فَيَقُولُ لِي يَا مُحَمَّدُ فَأَقُولُ نَعَمْ يَا رَبِّ فَيَقُولُ عَزَّ وَجَلَّ مَا شَأْنُكَ وَهُوَ أَعْلَمُ فَأَقُولُ يَا رَبِّ وَعَدْتَنِي الشَّفَاعَةَ, فَشَفِّعْنِي فِي خَلْقِكِ فَاقْضِ بَيْنَهُمْ قَالَ اللَّهُ قَدْ شَفَّعْتُكَ, أَنَا آتِيكُمْ أَقْضِي بَيْنَكُمْ" قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "فَأَرْجِعُ فَأَقِفُ مَعَ النَّاسِ, فَبَيْنَمَا نَحْنُ وُقُوفٌ إِذْ سَمِعْنَا مِنَ السَّمَاءِ حِسًّا شَدِيدًا فَهَالَنَا, فَيَنْزِلُ أَهْلُ السَّمَاءِ الدُّنْيَا بِمِثْلَيْ مَنْ فِي الْأَرْضِ مِنَ الْجِنِّ وَالْإِنْسِ, حَتَّى إِذَا دَنَوْا مِنَ الْأَرْضِ أَشْرَقَتِ الْأَرْضُ بِنُورِهِمْ وَأَخَذُوا مَصَافَّهُمْ وَقُلْنَا لَهُمْ أَفِيكُمُ رَبُّنَا قَالُوا لَا وَهُوَ آتٍ ثُمَّ يَنْزِلُ أَهْلُ السَّمَاءِ الثَّانِيَةِ بِمِثْلَيْ مَنْ نَزَلَ مِنَ الْمَلَائِكَةِ وَبِمِثْلَيْ مَنْ فِيهَا مِنَ الْجِنِّ وَالْإِنْسِ, حَتَّى إِذَا دَنَوْا مِنَ الْأَرْضِ أَشْرَقَتِ الْأَرْضُ بِنُورِهِمْ وَأَخَذُوا مَصَافَّهُمْ, وَقُلْنَا لَهُمْ أَفِيكُمْ رَبُّنَا فَيَقُولُونَ لَا وَهُوَ آتٍ ثُمَّ يَنْزِلُونَ عَلَى قَدْرِ ذَلِكَ مِنَ التَّضْعِيفِ حَتَّى يَنْزِلَ الْجَبَّارُ عَزَّ وَجَلَّ فِي ظُلَلٍ مِنَ الْغَمَامِ وَالْمَلَائِكَةُ فَيَحْمِلُ عَرْشَهُ يَوْمَئِذٍ ثَمَانِيَةٌ وَهُمُ الْيَوْمَ أَرْبَعَةٌ, أَقْدَامُهُمْ فِي تُخُومِ الْأَرْضِ السُّفْلَى وَالْأَرْضُ وَالسَّمَاوَاتُ إِلَى حُجَزِهِمْ وَالْعَرْشُ عَلَى مَنَاكِبِهِمْ, لَهُمْ زَجَلٌ فِي تَسْبِيحِهِمْ يَقُولُونَ سُبْحَانَ ذِي الْعِزَّةِ وَالْجَبَرُوتِ, سُبْحَانَ ذِي الْمُلْكِ وَالْمَلَكُوتِ, سُبْحَانَ الْحَيِّ الَّذِي لَا يَمُوتُ, سُبْحَانَ الَّذِي يُمِيتُ الْخَلَائِقَ وَلَا يَمُوتُ, سُبُّوحٌ قُدُّوسٌ قُدُّوسٌ قُدُّوسٌ, سُبْحَانَ رَبِّنَا الْأَعْلَى رَبِّ الْمَلَائِكَةِ وَالرُّوحِ, سُبْحَانَ رَبِّنَا الْأَعْلَى الَّذِي يُمِيتُ الْخَلَائِقَ وَلَا يَمُوتُ, فَيَضَعُ اللَّهُ كُرْسِيَّهُ حَيْثُ يَشَاءُ مِنْ أَرْضِهِ ثُمَّ يَهْتِفُ بِصَوْتِهِ فَيَقُولُ يَا مَعْشَرَ الْجِنِّ وَالْإِنْسِ, إِنِّي قَدْ أَنْصَتُّ لَكُمْ مُنْذُ خَلَقْتُكُمْ إِلَى يَوْمِكُمْ هَذَا أَسْمَعُ قَوْلَكُمْ وَأُبْصِرُ أَعْمَالَكُمْ, فَأَنْصِتُوا إِلَيَّ فَإِنَّمَا هِيَ أَعْمَالُكُمْ وَصُحُفُكُمْ تُقْرَأُ عَلَيْكُمْ, فَمَنْ وَجَدَ خَيْرًا فَلْيَحْمَدِ اللَّهَ وَمَنْ وَجَدَ غَيْرَ ذَلِكَ فَلَا يَلُومَنَّ إِلَّا نَفْسَهُ ثُمَّ يَأْمُرُ اللَّهُ جَهَنَّمَ فَيَخْرُجُ مِنْهَا عُنُقٌ سَاطِعٌ مُظْلِمٌ ثُمَّ يَقُولُ {أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لَا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ وَأَنِ اعْبُدُونِي هَذَا صِرَاطٌ مُسْتَقِيمٌ وَلَقَدْ أَضَلَّ مِنْكُمْ جِبِلًّا كَثِيرًا أَفَلَمْ تَكُونُوا تَعْقِلُونَ هَذِهِ جَهَنَّمُ الَّتِي كُنْتُمْ تُوعَدُونَ} [يس: 60-63] أَوْ {بِهَا

(2/803)

تُكَذِّبُونَ} شَكَّ أَبُو عَاصِمٍ {وَامْتَازُوا الْيَوْمَ أَيُّهَا الْمُجْرِمُونَ} [يس: 59] فَيُمَيِّزُ اللَّهُ النَّاسَ وَتَجْثُو الْأُمَمُ, يَقُولُ اللَّهُ تَعَالَى {وَتَرَى كُلَّ أُمَّةٍ جَاثِيَةً كُلُّ أُمَّةٍ تُدْعَى إِلَى كِتَابِهَا الْيَوْمَ تُجْزَوْنَ مَا كُنْتُمْ تَعْمَلُونَ} [الْجَاثِيَةِ: 28] فَيَقْضِي اللَّهُ عَزَّ وَجَلَّ بَيْنَ خَلْقِهِ إِلَّا الثَّقَلَيْنِ الْجِنَّ وَالْإِنْسَ فَيَقْضِي بَيْنَ الْوُحُوشِ وَالْبَهَائِمِ حَتَّى إِنَّهُ لَيَقْضِي لِلْجَمَّاءِ مِنْ ذَاتِ الْقَرْنِ فَإِذَا فَرَغَ مِنْ ذَلِكَ فَلَمْ تَبْقَ تَبَعَةً عِنْدَ وَاحِدَةٍ لِلْأُخْرَى قَالَ اللَّهُ لَهَا كُونِي تُرَابًا, فَعِنْدَ ذَلِكَ يَقُولُ الْكَافِرُ يَا لَيْتَنِي كُنْتُ تُرَابًا ثُمَّ يَقْضِي اللَّهُ تَعَالَى بَيْنَ الْعِبَادِ, فَكَانَ أَوَّلَ مَا يَقْضِي فِيهِ الدِّمَاءُ وَيَأْتِي كُلُّ قَتِيلٍ فِي سَبِيلِ اللَّهِ وَيَأْمُرُ اللَّهُ عَزَّ وَجَلَّ كُلَّ مَنْ قُتِلَ فَيَحْمِلُ رَأْسَهُ تَشْخَبُ أَوْدَاجُهُ فَيَقُولُ يَا رَبِّ فِيمَ قَتَلَنِي هَذَا فَيَقُولُ وَهُوَ أَعْلَمُ فِيمَ قَتَلْتَهُمْ فَيَقُولُ قَتَلْتُهُمْ لِتَكُونَ الْعِزَّةُ لَكَ فَيَقُولُ اللَّهُ لَهُ صَدَقْتَ فَيَجْعَلُ اللَّهُ وَجْهَهُ مِثْلَ نُورِ الشَّمْسِ ثُمَّ تَمُرُّ بِهِ الْمَلَائِكَةُ إِلَى الْجَنَّةِ ثُمَّ يَأْتِي كُلُّ مَنْ قَتَلَ عَلَى غَيْرِ ذَلِكَ يَحْمِلُ رَأْسَهُ وَتَشْخَبُ أَوْدَاجُهُ فَيَقُولُ يَا رَبِّ قَتَلَنِي هَذَا فَيَقُولُ تَعَالَى وَهُوَ أَعْلَمُ لِمَ قَتَلْتَهُمْ فَيَقُولُ يَا رَبِّ قَتَلْتُهُمْ لِتَكُونَ الْعِزَّةُ لِي فَيَقُولُ تَعِسْتَ ثُمَّ لَا تَبْقَى نَفْسٌ قَتَلَهَا إِلَّا قُتِلَ بِهَا وَلَا مَظْلَمَةٌ ظَلَمَهَا إِلَّا أُخِذَ بِهَا وَكَانَ فِي مَشِيئَةِ اللَّهِ إِنْ شَاءَ عَذَّبَهُ وَإِنْ شَاءَ رَحِمَهُ ثُمَّ يَقْضِي اللَّهُ تَعَالَى بَيْنَ مَنْ بَقِيَ مِنْ خَلْقِهِ حَتَّى لَا تَبْقَى مَظْلَمَةٌ لِأَحَدٍ عِنْدَ أَحَدٍ إِلَّا أَخَذَهَا اللَّهُ لِلْمَظْلُومِ مِنَ الظَّالِمِ حَتَّى إِنَّهُ لَيُكَلِّفُ شَائِبَ اللَّبَنِ بِالْمَاءِ ثُمَّ يَبِيعُهُ أَنْ يُخَلِّصَ اللَّبَنَ مِنَ الْمَاءِ فَإِذَا فَرَغَ اللَّهُ تَعَالَى مِنْ ذَلِكَ نَادَى مُنَادٍ يُسْمِعُ الْخَلَائِقَ أَلَا لِيَلْحَقْ كُلُّ قَوْمٍ بِآلِهَتِهِمْ وَمَا كَانُوا يَعْبُدُونَ مِنْ دُونِ اللَّهِ, فَلَا يَبْقَى أَحَدٌ عَبَدَ مِنْ دُونِ اللَّهِ إِلَّا مَثَلَتْ لَهُ آلِهَتُهُ بَيْنَ يَدَيْهِ, وَيُجْعَلُ يَوْمَئِذٍ مَلَكٌ مِنَ الْمَلَائِكَةِ عَلَى صُورَةِ عُزَيْرٍ وَيُجْعَلُ مَلَكٌ مِنَ الْمَلَائِكَةِ عَلَى صُورَةِ عِيسَى ابْنِ مَرْيَمَ ثُمَّ يَتْبَعُ هَذَا الْيَهُودُ وَهَذَا النَّصَارَى, ثُمَّ قَادَتْهُمْ آلِهَتُهُمْ إِلَى النَّارِ وَهُوَ الَّذِي يَقُولُ {لَوْ كَانَ هَؤُلَاءِ آلِهَةً مَا وَرَدُوهَا وَكُلٌّ فِيهَا خَالِدُونَ} [الْأَنْبِيَاءِ: 99] فَإِذَا لَمْ يَبْقَ إِلَّا الْمُؤْمِنُونَ فِيهِمُ الْمُنَافِقُونَ جَاءَهُمُ اللَّهُ فِيمَا شَاءَ مِنْ هَيْئَتِهِ فَقَالَ: يَا أَيُّهَا النَّاسُ فَالْحَقُوا بِآلِهَتِكُمْ وَمَا كُنْتُمْ تَعْبُدُونَ فَيَقُولُونَ وَاللَّهِ وَاللَّهِ مَا لَنَا إِلَهٌ إِلَّا اللَّهُ وَمَا كُنَّا نَعْبُدُ غَيْرَهُ, فَيَكْشِفُ لَهُمْ عَنْ سَاقِهِ وَيَتَجَلَّى لَهُمْ مِنْ عَظَمَتِهِ مَا يَعْرِفُونَ أَنَّهُ رَبُّهُمْ, فَيَخِرُّونَ لِلْأَذْقَانِ سُجَّدًا عَلَى وُجُوهِهِمْ وَيَخِرُّ كُلُّ مُنَافِقٍ عَلَى قَفَاهُ, وَيَجْعَلُ اللَّهُ عَزَّ وَجَلَّ أَصْلَابَهُمْ

(2/804)

كَصَيَاصِيِّ الْبَقَرِ ثُمَّ يَأْذَنُ اللَّهُ لَهُمْ فَيُرْفَعُونَ وَيَضْرِبُ اللَّهُ الصِّرَاطَ بَيْنَ ظَهْرَانَيْ جَهَنَّمَ كَحَدِّ الشَّفْرَةِ أَوْ كَحَدِّ السَّيْفِ عَلَيْهِ كَلَالِيبُ وَخَطَاطِيفُ وَحَسَكٌ كَحَسَكِ السَّعْدَانِ دُونَهُ جِسْرٌ دَحْضٌ مَزِلَّةٌ, فَيَمُرُّونَ كَطَرَفِ الْعَيْنِ أَوْ كَلَمْحِ الْبَرْقِ أَوْ كَمَرِّ الرِّيحِ أَوْ كَجِيَادِ الْخَيْلِ أَوْ كَجِيَادِ الرِّكَابِ أَوْ كَجِيَادِ الرِّجَالِ فَنَاجٍ سَالِمٌ وَنَاجٍ مَخْدُوشٌ وَمَكْدُوسٌ عَلَى وَجْهِهِ فِي جَهَنَّمَ".
فَإِذَا أَفْضَى أَهْلُ الْجَنَّةِ إِلَى الْجَنَّةِ قَالُوا مَنْ يَشْفَعُ لَنَا إِلَى رَبِّنَا فَنَدْخُلِ الْجَنَّةَ فَيَقُولُونَ مَنْ أَحَقُّ بِذَلِكَ مِنْ أَبِيكُمْ آدَمَ عَلَيْهِ السَّلَامُ خَلَقَهُ اللَّهُ بِيَدِهِ وَنَفَخَ فِيهِ مِنْ رُوحِهِ وَكَلَّمَهُ قُبُلًا فَيَأْتُونَ آدَمَ فَيُطْلَبُ ذَلِكَ إِلَيْهِ فَيَذْكُرُ ذَنْبًا وَيَقُولُ مَا أَنَا بِصَاحِبِ ذَلِكَ وَلَكِنْ عَلَيْكُمْ بِنُوحٍ فَإِنَّهُ أَوَّلُ رسل الله فيؤتى نُوحٌ فَيُطْلَبُ ذَلِكَ إِلَيْهِ فَيَذْكُرُ ذَنْبًا وَيَقُولُ مَا أَنَا بِصَاحِبِ ذَلِكَ وَيَقُولُ عَلَيْكُمْ بِإِبْرَاهِيمَ فَإِنَّ اللَّهَ تَخَيَّرَهُ خَلِيلًا فَيُؤْتَى إِبْرَاهِيمُ فَيُطْلَبُ ذَلِكَ إِلَيْهِ فَيَذْكُرُ ذَنْبًا وَيَقُولُ مَا أَنَا بِصَاحِبِ ذَلِكَ وَيَقُولُ عَلَيْكُمْ بِمُوسَى فَإِنَّ اللَّهَ قَرَّبَهُ نَجِيًّا وَكَلَّمَهُ وَأَنْزَلَ عَلَيْهِ التَّوْرَاةَ فَيُؤْتَى مُوسَى فَيُطْلَبُ ذَلِكَ إِلَيْهِ فَيَذْكُرُ ذَنْبًا وَيَقُولُ لَسْتُ بِصَاحِبِ ذَلِكَ وَلَكِنْ عَلَيْكُمْ بِرُوحِ اللَّهِ وَكَلِمَتِهِ عِيسَى ابْنِ مَرْيَمَ فَيُؤْتَى عِيسَى ابْنُ مَرْيَمَ فَيُطْلَبُ ذَلِكَ إِلَيْهِ فَيَقُولُ مَا أَنَا بِصَاحِبِكُمْ وَلَكِنْ عَلَيْكُمْ بِمُحَمَّدٍ قَالَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَيَأْتُونِي وَلِي عِنْدَ رَبِّي ثَلَاثُ شَفَاعَاتٍ وَعَدَنِيهِنَّ, فَأَنْطَلِقُ فَآتِي الْجَنَّةَ فَآخُذُ بِحَلْقَةِ الْبَابِ فَأَسْتَفْتِحُ فَيُفْتَحُ لِي فَأُحَيَّا وَيُرَحَّبُ بِي فَإِذَا دَخَلْتُ الْجَنَّةَ فَنَظَرْتُ إِلَى رَبِّي خَرَرْتُ لَهُ سَاجِدًا فَيَأْذَنُ اللَّهُ لِي مِنْ تَحْمِيدِهِ وَتَمْجِيدِهِ بِشَيْءٍ مَا أَذِنَ بِهِ لِأَحَدٍ مِنْ خَلْقِهِ ثُمَّ يَقُولُ ارْفَعْ رَأْسَكَ يَا مُحَمَّدُ, وَاشْفَعْ تُشَفَّعْ, وَسَلْ تُعْطَ, فَإِذَا رَفَعْتُ رَأْسِي يَقُولُ اللَّهُ تَعَالَى وَهُوَ أَعْلَمُ مَا شَأْنُكَ فَأَقُولُ يَا رَبِّ وَعَدْتَنِي الشَّفَاعَةَ فَشَفِّعْنِي فِي أَهْلِ الْجَنَّةِ فَيَدْخُلُونَ الْجَنَّةَ, فَيَقُولُ اللَّهُ قَدْ شَفَّعْتُكَ وَقَدْ أَذِنْتُ لَهُمْ فِي دُخُولِ الْجَنَّةِ وَكَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ وَالَّذِي نَفْسِي بِيَدِهِ مَا أَنْتُمْ فِي الدُّنْيَا بِأَعْرَفَ بِأَزْوَاجِكُمْ وَمَسَاكِنِكُمْ مِنْ أهل الجنة بأزواجهم وَمَسَاكِنِهِمْ فَيَدْخُلُ كُلُّ رَجُلٍ مِنْهُمْ عَلَى اثْنَتَيْنِ وَسَبْعِينَ زَوْجَةً سَبْعِينَ مِمَّا يُنْشِئُ اللَّهُ عَزَّ وَجَلَّ وَثِنْتَيْنِ آدَمِيَّتَيْنِ مِنْ وَلَدِ آدَمَ لَهُمَا فَضْلٌ عَلَى مَنْ أَنْشَأَ اللَّهُ لِعِبَادَتِهِمَا اللَّهَ تَعَالَى فِي الدُّنْيَا فَيَدْخُلُ عَلَى الْأُولَى فِي غُرْفَةٍ مِنْ يَاقُوتَةٍ عَلَى سَرِيرٍ مُكَلَّلٍ بِاللُّؤْلُؤِ عَلَيْهَا سَبْعُونَ زَوْجًا مِنْ سُنْدُسٍ وَإِسْتَبْرَقٍ, ثُمَّ إِنَّهُ يَضَعُ

(2/805)

يَدَهُ بَيْنَ كَتِفَيْهَا ثُمَّ يَنْظُرُ إِلَى يَدِهِ مِنْ صَدْرِهَا وَمِنْ وَرَاءِ ثِيَابِهَا وَجِلْدِهَا وَلَحْمِهَا وَإِنَّهُ لَيَنْظُرُ إِلَى مُخِّ سَاقِهَا كَمَا يَنْظُرُ أَحَدُكُمْ إِلَى السِّلْكِ فِي قَصَبَةِ الْيَاقُوتِ, كَبِدُهَا لَهُ مِرْآةٌ وَكَبِدُهُ لَهَا مِرْآةٌ فَبَيْنَا هُوَ عِنْدَهَا لَا يَمَلُّهَا وَلَا تَمَلُّهُ مَا يَأْتِيهَا مِنْ مَرَّةٍ إِلَّا وَجَدَهَا عَذْرَاءَ مَا يَفْتُرُ ذَكَرُهُ وَمَا تَشْتَكِي قُبُلَهَا, فَبَيْنَا هُوَ كَذَلِكَ إِذْ نُودِيَ إِنَّا قَدْ عَرَفْنَا أَنَّكَ لَا تَمَلُّ وَلَا تُمَلُّ, إِلَّا أَنَّهُ لَا مَنِيَّ وَلَا مَنِيَّةَ إِلَّا أَنَّ لَكَ أَزْوَاجًا غَيْرَهَا, فَيَخْرُجُ فَيَأْتِيهِنَّ وَاحِدَةً وَاحِدَةً كُلَّمَا أَتَى وَاحِدَةً قَالَتْ لَهُ وَاللَّهِ مَا أَرَى فِي الْجَنَّةِ شَيْئًا أَحْسَنَ مِنْكَ وَلَا في الجنة شيئا أَحَبُّ إِلَيَّ مِنْكَ. وَإِذَا وَقَعَ أَهْلُ النَّارِ فِي النَّارِ وَقَعَ فِيهَا خَلْقٌ مِنْ خَلْقِ رَبِّكَ أَوْبَقَتْهُمْ أَعْمَالَهُمْ, فَمِنْهُمْ مَنْ تَأْخُذُ النَّارُ قَدَمَيْهِ وَلَا تُجَاوِزُ ذَلِكَ, وَمِنْهُمْ مَنْ تَأْخُذُهُ إِلَى أَنْصَافِ سَاقَيْهِ وَمِنْهُمْ مَنْ تَأْخُذُهُ إِلَى رُكْبَتَيْهِ وَمِنْهُمْ مَنْ تَأْخُذُهُ إِلَى حَقْوَيْهِ وَمِنْهُمْ مَنْ تَأْخُذُ جَسَدَهُ كُلَّهُ إِلَّا وَجْهَهُ حَرَّمَ اللَّهُ صُورَتَهُ عَلَيْهَا" قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَقُولُ "يَا رَبِّ شَفِّعْنِي فِيمَنْ وَقَعَ فِي النَّارِ مِنْ أُمَّتِي فَيَقُولُ أَخْرِجُوا مَنْ عَرَفْتُمْ فَيَخْرُجُ أُولَئِكَ حَتَّى لَا يَبْقَى مِنْهُمْ أَحَدٌ ثُمَّ يَأْذَنُ اللَّهُ تَعَالَى فِي الشَّفَاعَةِ فَلَا يَبْقَى نَبِيٌّ وَلَا شَهِيدٌ إِلَّا شَفَعَ فَيَقُولُ اللَّهُ تَعَالَى أَخْرِجُوا مَنْ وَجَدْتُمْ فِي قَلْبِهِ زِنَةَ دِينَارٍ إِيمَانًا فَيَخْرُجُ أُولَئِكَ حَتَّى لَا يَبْقَى مِنْهُمْ أَحَدٌ, ثُمَّ يُشَفَّعُ اللَّهُ تَعَالَى فَيَقُولُ أَخْرِجُوا مَنْ وَجَدْتُمْ فِي قَلْبِهِ إِيمَانًا ثُلُثَيْ دِينَارٍ, ثُمَّ يَقُولُ ثُلُثَ دِينَارٍ ثُمَّ يَقُولُ رُبُعَ دِينَارٍ ثم يقول قيراط ثُمَّ يَقُولُ حَبَّةً مِنْ خَرْدَلٍ فَيَخْرُجُ أُولَئِكَ حَتَّى لَا يَبْقَى مِنْهُمْ أَحَدٌ وَحَتَّى لَا يَبْقَى فِي النَّارِ مِنْ عَمَلٍ لِلَّهِ خَيْرًا قَطُّ وَلَا يَبْقَى أَحَدٌ لَهُ شَفَاعَةٌ إِلَّا شَفَعَ, حَتَّى إِنَّ إِبْلِيسَ يَتَطَاوَلُ مِمَّا يَرَى مِنْ رَحْمَةِ اللَّهِ تَعَالَى رَجَاءَ أَنْ يَشْفَعَ لَهُ ثُمَّ يَقُولُ بَقِيتُ وَأَنَا أَرْحَمُ الرَّاحِمِينَ فَيُدْخِلُ يَدَهُ فِي جَهَنَّمَ فَيَخْرُجُ مِنْهَا مَا لَا يُحْصِيهِ غَيْرُهُ كَأَنَّهُمْ حُمَمٌ فَيُلْقَوْنَ عَلَى نَهْرٍ يُقَالُ لَهُ الْحَيَوَانِ فَيَنْبُتُونَ كَمَا تَنْبُتُ الْحَبَّةُ فِي حَمِيلِ السَّيْلِ, فَمَا يَلِي الشَّمْسَ مِنْهَا أُخَيْضَرُ وَمَا يَلِي الظِّلَّ مِنْهَا أُصَيْفَرُ, فَيَنْبُتُونَ كَنَبَاتِ الطَّرَاثِيثِ حَتَّى يَكُونُوا أَمْثَالَ الذَّرِّ, مَكْتُوبٌ فِي رِقَابِهِمْ الْجُهَنَّمِيُّونَ عُتَقَاءُ الرَّحْمَنِ, يَعْرِفُهُمْ أَهْلُ الْجَنَّةِ بِذَلِكَ الْكِتَابِ, مَا عَمِلُوا خَيْرًا لِلَّهِ قَطُّ فَيَمْكُثُونَ فِي الْجَنَّةِ مَا شَاءَ اللَّهُ وَذَلِكَ الْكِتَابُ فِي رِقَابِهِمْ ثُمَّ يَقُولُونَ رَبَّنَا امْحُ عَنَّا هَذَا

(2/806)

الْكِتَابَ, فَيَمْحُوهُ اللَّهُ عَزَّ وَجَلَّ عَنْهُمْ" 1.
قَالَ ابْنُ كَثِيرٍ ثُمَّ ذَكَرَهُ بِطُولِهِ ثُمَّ قَالَ هَذَا حَدِيثٌ مَشْهُورٌ وَهُوَ غَرِيبٌ جِدًّا وَلِبَعْضِهِ شَوَاهِدُ فِي الْأَحَادِيثِ الْمُتَفَرِّقَةِ, وَفِي بَعْضِ أَلْفَاظِهِ نَكَارَةٌ, تَفَرَّدَ بِهِ إِسْمَاعِيلُ بْنُ رَافِعٍ قَاضِي أَهْلِ الْمَدِينَةِ وَقَدِ اخْتُلِفَ فِيهِ فَمِنْهُمْ مَنْ وَثَّقَهُ وَمِنْهُمْ مَنْ ضَعَّفَهُ, وَنَصَّ عَلَى نَكَارَةِ حَدِيثِهِ غَيْرُ وَاحِدٍ مِنَ الْأَئِمَّةِ كَأَحْمَدَ بْنِ حَنْبَلٍ وَأَبِي حَاتِمٍ الرَّازِيِّ وَعَمْرِو بْنِ عَلِيٍّ الْفَلَّاسِ, وَمِنْهُمْ مَنْ قَالَ فِيهِ هُوَ مَتْرُوكٌ وَقَالَ ابْنُ عَدِيٍّ أَحَادِيثُهُ كُلُّهَا فِيهَا نَظَرٌ إِلَّا أَنَّهُ يُكْتَبُ حَدِيثُهُ فِي جُمْلَةِ الضُّعَفَاءِ قَالَ رَحِمَهُ اللَّهُ تَعَالَى قُلْتُ وَقَدِ اخْتُلِفَ عَلَيْهِ فِي إِسْنَادِ هَذَا الْحَدِيثِ عَلَى وُجُوهٍ كَثِيرَةٍ قَدْ أَفْرَدْتُهَا فِي جُزْءٍ عَلَى حِدَةٍ, وَأَمَّا سِيَاقُهُ فَغَرِيبٌ جِدًّا وَيُقَالُ إِنَّهُ جَمَعَهُ مِنْ أَحَادِيثَ كَثِيرَةٍ وَجَعَلَهُ سِيَاقًا وَاحِدًا فَأَنْكَرَ عَلَيْهِ بِسَبَبِ ذَلِكَ وَسَمِعْتُ شَيْخَنَا الْحَافِظَ أَبَا الْحَجَّاجِ الْمِزِّيَّ يَقُولُ إِنَّهُ رَأَى لِلْوَلِيدِ بْنِ مُسْلِمٍ مُصَنَّفًا قَدْ جَمَعَهُ كَالشَّوَاهِدِ لِبَعْضِ مُفْرَدَاتِ هَذَا الْحَدِيثِ, فَاللَّهُ أَعْلَمُ2 انْتَهَى كَلَامُهُ رَحِمَهُ اللَّهُ تَعَالَى.
وَرَوَى الْإِمَامُ أَحْمَدُ عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ قَالَ جَاءَ أَعْرَابِيٌّ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: "مَا الصُّورُ" فَقَالَ: "قَرْنٌ يُنْفَخُ فِيهِ" 3 وَفِي حَدِيثِ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: "كَيْفَ أَنْعَمُ وَصَاحِبُ الصُّورِ قَدِ الْتَقَمَهُ وَأَصْغَى سَمْعَهُ وَحَنَى جَبْهَتَهُ يَنْتَظِرُ متى يؤمر" فقال: وا يَا رَسُولَ اللَّهِ وَمَا تَأْمُرُنَا قَالَ "قُولُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ" 4.
__________
1 رواه ابن جرير مختصرا ومطولا 2/ 330 331 و30/ 186-188 وفي 17/ 100 111 وفي 24/ 30 والطبراني في المطولات نهاية المعجم الكبير 25/ 226 وغيرهم, كما ذكر ابن كثير فيما يأتي وإسناده ضعيف لمداره على إسماعيل بن رافع المدني وهو ضعيف, ومع اختلاف أسانيده عند الجميع إلا أنه لا يخلو من علة أخرى غير ما ذكرنا قال أبو موسى المديني الحديث وإن كان فيه نكارة وفي إسناده من تكلم فيه, فعامة ما يروى مفرقا في أسانيد ثابتة وانظر كلام ابن كثير الآتي.
2 تفسير ابن كثير 2/ 154.
3 رواه أحمد 2/ 162 و192 وغيره وقال الحاكم 2/ 436 و506 4/ 560 صحيح الإسناد, ووافقه الذهبي وهو كذلك.
4 رواه أحمد 3/ 7 73 والترمذي 4/ 660/ ح2431 في صفة القيامة باب ما جاء في شأن =

(2/807)

غُرْلًا حُفَاةً الْأَغْرَلُ الْأَقْلَفُ, حُفَاةً غَيْرَ مُنْتَعِلِينَ كَجَرَادٍ مُنْتَشِرٍ شُبِّهُوا بِالْجَرَادِ الْمُنْتَشِرِ لِكَثْرَتِهِ وَلِكَوْنِهِ لَيْسَ لَهُ وِجْهَةٌ يَقْصِدُهَا بَلْ يَخْتَلِفُ وَيَمُوجُ بَعْضُهُ فِي بَعْضٍ وَهُمْ كَذَلِكَ, قَالَ اللَّهُ تَعَالَى {فَتَوَلَّ عَنْهُمْ يَوْمَ يَدْعُ الدَّاعِ إِلَى شَيْءٍ نُكُرٍ خُشَّعًا أَبْصَارُهُمْ يَخْرُجُونَ مِنَ الْأَجْدَاثِ كَأَنَّهُمْ جَرَادٌ مُنْتَشِرٌ مُهْطِعِينَ إِلَى الدَّاعِ يَقُولُ الْكَافِرُونَ هَذَا يَوْمٌ عَسِرٌ} [الْقَمَرِ: 6-8] وَقَالَ تَعَالَى: {فَإِذَا نُقِرَ فِي النَّاقُورِ فَذَلِكَ يَوْمَئِذٍ يَوْمٌ عَسِيرٌ عَلَى الْكَافِرِينَ غَيْرُ يَسِيرٍ} [الْمُدَّثِّرِ: 8-10] .
وَفِي الصَّحِيحَيْنِ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: "يَحْشَرُ النَّاسُ عَلَى ثَلَاثِ طَرَائِقَ رَاغِبِينَ رَاهِبِينَ وَاثْنَانِ عَلَى بَعِيرٍ وَثَلَاثَةٌ عَلَى بَعِيرٍ وَأَرْبَعَةٌ عَلَى بَعِيرٍ وَعَشْرَةٌ عَلَى بَعِيرٍ, وَيَحْشُرُ بَقِيَّتُهُمِ النَّارُ تَقِيلُ مَعَهُمْ حَيْثُ قَالُوا وَتَبِيتُ مَعَهُمْ حَيْثُ بَاتُوا وَتُصْبِحُ مَعَهُمْ حَيْثُ أَصْبَحُوا وَتُمْسِي مَعَهُمْ حَيْثُ أَمْسَوْا" 1
وَفِيهِمَا عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ قَامَ فِينَا رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَخْطُبُ فَقَالَ: "إِنَّكُمْ مَحْشُورُونَ حُفَاةً عُرَاةً غُرْلًا {كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ} [الْأَنْبِيَاءِ: 104] الْآيَةَ, وَأَنَّ أَوَّلَ الْخَلَائِقِ يُكْسَى يَوْمَ الْقِيَامَةِ إِبْرَاهِيمُ, وَإِنَّهُ سَيُجَاءُ بِرِجَالٍ مِنْ أُمَّتِي فَيُؤْخَذُ بِهِمْ ذَاتَ الشِّمَالِ فَأَقُولُ يَا رَبِّ أُصَيْحَابِي فَيَقُولُ اللَّهُ عَزَّ وَجَلَّ إِنَّكَ لَا تَدْرِي مَا أَحْدَثُوا بَعْدَكَ, فَأَقُولُ كَمَا قَالَ الْعَبْدُ الصَّالِحُ {وَكُنْتُ عَلَيْهِمْ شَهِيدًا مَا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنْتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ وَأَنْتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ إِنْ تُعَذِّبْهُمْ فَإِنَّهُمْ عِبَادُكَ وَإِنْ تَغْفِرْ لَهُمْ فَإِنَّكَ أَنْتَ الْعَزِيزُ
__________
= الصور وهو من رواية عطية العوفي عنه وعطية ضعيف ولكن تابعه أبو صالح عنه عند الحاكم 4/ 559 من رواية أبي يحيى التيمي عن الأعمش عن أبي صالح عنه به, وأبو يحيى واه ولكن تابعه جرير عند ابن حبان 2/ 95/ ح820 الإحسان فالحديث صحيح من رواية أبي سعيد مع ما له من شواهد من رواية ابن عباس وزيد بن أرقم وأنس وجابر والبراء انظرها مختارا في السلسلة الصحيحة ح1079.
1 رواه البخاري 11/ 377 في الرقاق باب كيف الحشر ومسلم 4/ 2195/ ح2861 في الجنة باب فناء الدنيا, وبيان الحشر يوم القيامة.

(2/808)

الْحَكِيمُ} [الْمَائِدَةِ: 117 118] قَالَ "فَيُقَالُ إِنَّهُمْ لَمْ يَزَالُوا مُرْتَدِّينَ عَلَى أَعْقَابِهِمْ".
وَفِي رِوَايَةٍ سَمِعْتُ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَقُولُ "إِنَّكُمْ مُلَاقُو اللَّهِ حُفَاةً عُرَاةً مُشَاةً غُرْلًا" وَفِي أُخْرَى قَالَ سَمِعْتُ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَخْطُبُ عَلَى الْمِنْبَرِ.1
وَفِيهِمَا عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "تُحْشَرُونَ حُفَاةً عُرَاةً غُرْلًا" قَالَتْ: عَائِشَةُ فَقُلْتُ يَا رَسُولَ اللَّهِ الرِّجَالُ وَالنِّسَاءُ يَنْظُرُ بَعْضُهُمْ إِلَى بَعْضٍ فَقَالَ: "الْأَمْرُ أَشَدُّ مِنْ أَنْ يُهِمَّهُمْ ذَلِكَ" 2 وَفِي رِوَايَةِ النَّسَائِيِّ فَقَالَتْ: عَائِشَةُ يَا رَسُولَ اللَّهِ فَكَيْفَ بِالْعَوْرَاتِ فَقَالَ: {لِكُلِّ امْرِئٍ مِنْهُمْ يَوْمَئِذٍ شَأْنٌ يُغْنِيهِ} 3 وَرَوَى هُوَ وَابْنُ أَبِي حَاتِمٍ عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "تُحْشَرُونَ حُفَاةً عُرَاةً مُشَاةً غُرْلًا": قَالَ: فَقَالَتْ: زَوْجَتُهُ يَا رَسُولَ اللَّهِ يَنْظُرُ -أَوْ يَرَى- بَعْضُنَا عَوْرَةَ بَعْضٍ قَالَ {لِكُلِّ امْرِئٍ مِنْهُمْ يَوْمَئِذٍ شَأْنٌ يُغْنِيهِ} أَوْ قَالَ: "مَا أَشْغَلَهُمْ عَنِ النَّظَرِ" رَوَاهُ التِّرْمِذِيُّ بِنَحْوِهِ وَقَالَ حَسَنٌ صَحِيحٌ4.
وَرَوَى ابْنُ أَبِي حَاتِمٍ عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ قَالَ سَأَلَتْ عَائِشَةُ رَضِيَ اللَّهُ عَنْهَا رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَتْ يَا رَسُولَ اللَّهِ بِأَبِي أَنْتَ وَأُمِّي إِنِّي سَائِلَتُكَ عَنْ حَدِيثٍ فَتُخْبِرُنِي أَنْتَ بِهِ قَالَ إِنْ كَانَ عِنْدِي مِنْهُ عِلْمٌ قَالَتْ: يَا نَبِيَّ اللَّهِ كَيْفَ يُحْشَرُ الرِّجَالُ قَالَ: "حُفَاةً عراة" قالت: واسوءتاه مِنْ يَوْمِ الْقِيَامَةِ قَالَ: "وَعَنْ أَيِّ ذَلِكَ تَسْأَلِينَ إِنَّهُ قَدْ نَزَلَ عَلَيَّ آيَةٌ, لَا يَضُرُّكِ كَانَ عَلَيْكِ ثِيَابٌ أَوْ لَا يَكُونُ" قَالَتْ: أَيَّةُ آيَةٍ يَا نَبِيَّ اللَّهِ قَالَ: {لِكُلِّ امْرِئٍ مِنْهُمْ يَوْمَئِذٍ شَأْنٌ يُغْنِيهِ} 5.
__________
1 رواه البخاري 6/ 386 في الأنبياء باب قول الله تعالى {وَاتَّخَذَ اللَّهُ إِبْرَاهِيمَ خَلِيلًا} ومسلم 4/ 2194/ ح2860 في الجنة وصفة نعيمها وأهلها باب فناء الدنيا وبيان الحشر يوم القيامة.
2 رواه البخاري 11/ 377 في الرقاق باب الحشر ومسلم 4/ 2194/ ح2859 في الجنة وصفة نعيمها باب فناء الدنيا وبيان الحشر يوم القيامة.
3 النسائي 4/ 114 في الجنائز باب البعث.
4 رواه الترمذي 5/ 432/ ح3332 في التفسير باب ومن سورة عبس والنسائي 4/ 114 في الجنائز باب البعث, وابن أبي حاتم ابن كثير 5/ 505 والحاكم 2/ 251.
5 ابن أبي حاتم في تفسيره ابن كثير 5/ 505 506 من رواية أبيه عن أزهر بن حاتم عن الفضل بن موسى عن عائذ بن شريح عن أنس عنها به وأزهر ترجم له ابن أبي حاتم ونقل عن أبيه أنه صدوق 1/ 1/ 315 وعائذ ضعيف كما في الميزان.

(2/809)

وَرَوَى الْبَغَوِيُّ بِإِسْنَادِ الثَّعْلَبِيِّ عَنْ سَوْدَةَ زَوْجِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَتْ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "يُبْعَثُ النَّاسُ حُفَاةً عُرَاةً غُرْلًا قَدْ أَلْجَمَهُمُ الْعَرَقُ وَبَلَغَ شُحُومَ الْآذَانِ" فَقُلْتُ: يَا رسول الله واسوءتاه يَنْظُرُ بَعْضُنَا إِلَى بَعْضٍ فَقَالَ: "قَدْ شُغِلَ النَّاسُ, {لِكُلِّ امْرِئٍ مِنْهُمْ يَوْمَئِذٍ شَأْنٌ يُغْنِيهِ} " 1.
وَفِي الصَّحِيحَيْنِ عَنْ قَتَادَةَ عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ أَنَّ رَجُلًا قَالَ يَا نَبِيَّ اللَّهِ كَيْفَ يُحْشَرُ الْكَافِرُ عَلَى وَجْهِهِ قَالَ أَلَيْسَ الَّذِي أَمْشَاهُ عَلَى الرِّجْلَيْنِ فِي الدُّنْيَا قَادِرًا عَلَى أَنْ يُمْشِيَهُ عَلَى وَجْهِهِ يَوْمَ الْقِيَامَةِ قَالَ قَتَادَةُ بَلَى وَعِزَّةِ رَبِّنَا2.
قُلْتُ وَذَلِكَ قَوْلُ اللَّهِ عَزَّ وَجَلَّ {وَنَحْشُرُهُمْ يَوْمَ الْقِيَامَةِ عَلَى وُجُوهِهِمْ عُمْيًا وَبُكْمًا وَصُمًّا مَأْوَاهُمْ جَهَنَّمُ كُلَّمَا خَبَتْ زِدْنَاهُمْ سَعِيرًا} [الْإِسْرَاءِ: 97] الْآيَاتِ فَشَتَّانَ مَا بَيْنَ الْفَرِيقَيْنِ, وَفُرْقَانَ مَا بَيْنَ الطَّرِيقَيْنِ أُولَئِكَ يَفِدُونَ رَكْبًا إِلَى جَنَّاتِ النَّعِيمِ وَرَحْمَةِ الرَّحْمَنِ الرَّحِيمِ وَزِيَارَةِ الرَّبِّ الْعَظِيمِ, وَهَؤُلَاءِ يُسْحَبُونَ سَحْبًا إِلَى نَارِ الْجَحِيمِ وَنَكَالِهَا الْأَلِيمِ وَعَذَابِهَا الْمُقِيمِ {يَوْمَ نَحْشُرُ الْمُتَّقِينَ إِلَى الرَّحْمَنِ وَفْدًا وَنَسُوقُ الْمُجْرِمِينَ إِلَى جَهَنَّمَ وِرْدًا} [مَرْيَمَ: 85 86] قَالَ ابْنُ عَبَّاسٍ وَفْدًا رُكْبَانًا, وَقَالَ أَبُو هُرَيْرَةَ عَلَى الْإِبِلِ وَقَالَ ابْنُ جُرَيْجٍ عَلَى النَّجَائِبِ وَقَالَ الثَّوْرِيُّ عَلَى الْإِبِلِ النُّوقِ, قَالَ قَتَادَةُ إِلَى الْجَنَّةِ, وَقَالَ عَلِيُّ بْنُ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ مَا يُحْشَرُونَ وَاللَّهِ عَلَى أَرْجُلِهِمْ, وَلَكِنْ عَلَى نُوقٍ رِحَالُهَا الذَّهَبُ, وَنَجَائِبُ سَرْجِهَا يَوَاقِيتُ, إِنْ هَمُّوا بِهَا سَارَتْ وَإِنْ هَمُّوا بِهَا طَارَتْ
__________
1 أخرجه الطبراني 24/ 34/ ح91 والحاكم في المستدرك 3/ 515 والبغوي في تفسيره 5/ 524 525 قال الحاكم على شرط مسلم ووافقه الذهبي قال الهيثمي رجاله رجال الصحيح, غير محمد بن أبي عياش وهو ثقة قلت نعم ليس هو من رجال التهذيب وترجم له البخاري عند هذا الحديث في تاريخه 1/ 1/ 236 وسكت عنه, وكذلك صنع ابن أبي حاتم 4/ 1/ 84 ويقال له محمد بن أبي موسى كما هو عندهما.
2 رواه البخاري 11/ 377 في الرقاق باب الحشر ومسلم 4/ 2161/ ح2806 في المنافقين باب يحشر الكافر على وجهه.

(2/810)

وَرَوَى عَبْدُ اللَّهِ ابن الْإِمَامِ أَحْمَدَ فِي مُسْنَدِ أَبِيهِ عَنِ النُّعْمَانِ بْنِ سُوَيْدٍ قَالَ كُنَّا عِنْدَ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ فَقَرَأَ هَذِهِ الْآيَةَ {نَحْشُرُ الْمُتَّقِينَ إِلَى الرَّحْمَنِ وَفْدًا} [مَرْيَمَ: 85] قَالَ لَا وَاللَّهِ مَا عَلَى أَرْجُلِهِمْ يُحْشَرُونَ وَلَا يُحْشَرُ الْوَفْدُ عَلَى أَرْجُلِهِمْ, وَلَكِنْ بِنُوقٍ لَمْ يَرَ الْخَلَائِقَ مِثْلَهَا, عَلَيْهَا رَحَائِلُ مِنْ ذَهْبٍ فَيَرْكَبُونَ عَلَيْهَا حَتَّى يَضْرِبُوا أَبْوَابَ الْجَنَّةِ وَرَوَاهُ ابْنُ أَبِي حَاتِمٍ وَزَادَ عَلَيْهَا رَحَائِلُ الذَّهَبِ وَأَزِمَّتُهَا الزَّبَرْجَدُ1.
وَلِابْنِ أَبِي حَاتِمٍ عَنْهُ رَضِيَ اللَّهُ عَنْهُ كَانَ ذَاتَ يَوْمٍ عِنْدَ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَقَرَأَ هَذِهِ الْآيَةَ {يَوْمَ نَحْشُرُ الْمُتَّقِينَ إِلَى الرَّحْمَنِ وَفْدًا} [مَرْيَمَ: 85] فَقَالَ: مَا أَظُنُّ الْوَفْدَ إِلَّا الرَّكْبَ يَا رَسُولَ اللَّهِ فَقَالَ: النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "وَالَّذِي نَفْسِي بِيَدِهِ, إِنَّهُمْ إِذَا خَرَجُوا مِنْ قُبُورِهِمْ يَسْتَقْبِلُونَ -أَوْ يَؤْتُونَ- بِنُوقٍ بِيضٍ لَهَا أَجْنِحَةٌ وَعَلَيْهَا رِحَالُ الذَّهَبِ, شَرَكُ نِعَالِهِمْ نُورٌ يَتَلَأْلَأُ كُلُّ خَطْوَةٍ مِنْهَا مَدُّ الْبَصَرِ, فَيَنْتَهُونَ إِلَى شَجَرَةٍ يَنْبُعُ مِنْ أَصْلِهَا عَيْنَانِ فَيَشْرَبُونَ مِنْ إِحْدَاهُمَا فَتَغْسِلُ مَا فِي بُطُونِهِمْ مِنْ دَنَسٍ, وَيَغْتَسِلُونَ مِنَ الْأُخْرَى فَلَا تَشْعَثُ أَبْشَارُهُمْ وَلَا أَشْعَارُهُمْ بَعْدَهَا أَبَدًا, وَتَجْرِي عَلَيْهِمْ نَضْرَةُ النَّعِيمِ فَيَنْتَهُونَ -أَوْ فَيَأْتُونَ- بَابَ الْجَنَّةِ فَإِذَا حلقة من ياقوتة حَمْرَاءُ عَلَى صَفَائِحِ الذَّهَبِ, فَيَضْرِبُونَ بِالْحَلْقَةِ عَلَى الصَّفْحَةِ فَيُسْمَعُ لَهَا طَنِينٌ"2 وَذَكَرَ الْحَدِيثَ مُطَوَّلًا وَالصَّحِيحُ وَقْفُهُ.
{وَنَسُوقُ الْمُجْرِمِينَ إِلَى جَهَنَّمَ وِرْدًا} [مَرْيَمَ: 86] أَيْ عِطَاشًا قَدْ تَقَطَّعَتْ أَعْنَاقُهُمْ مِنَ الْعَطَشِ, وَالْوِرْدُ الْجَمَاعَةُ يَرِدُونَ الْمَاءَ وَلَا يَرِدُ أَحَدٌ الْمَاءَ إِلَّا بَعْدَ عَطَشٍ قُلْتُ وَلَكِنَّهُمْ وَرَدُوا لَا إِلَى مَاءٍ, بَلْ إِلَى جَهَنَّمَ وَجَحِيمِهَا, وَمُهْلِهَا
__________
1 رواه عبد الله بن أحمد في زوائد المسند 1/ 155 وابن جرير 9/ 126 والحاكم في المستدرك 2/ 377 وابن أبي حاتم ابن كثير 3/ 145 قال الحاكم صحيح على شرط مسلم قال الذهبي: بل عبد الرحمن بن إسحاق القرشي هذا, لم يرو له مسلم ولا لخاله النعمان وضعفوه قلت والنعمان مجهول وعبد الرحمن الأنصاري ويقال الكوفي.
2 ابن أبي حاتم ابن كثير 3/ 145 وفي سنده أبو معاذ البصري وهو ضعيف, ومسلمة بن جعفر البجلي ذكره البخاري وابن أبي حاتم ولم يذكرا فيه شيئا قال ابن كثير وقد روي من كلام علي رضي الله عنه بنحوه وهو أشبه بالصحة قلت قد تقدم أن سنده ضعيف.

(2/811)

وَحَمِيمِهَا وَفِي حَدِيثِ الشَّفَاعَةِ الطَّوِيلِ فَيُقَالُ لَهُمْ "مَاذَا تَشْتَهُونَ" فَيَقُولُونَ "عَطِشْنَا فَيُشَارُ لَهُمْ إِلَى جَهَنَّمَ كَأَنَّهَا سَرَابٌ يُحَطِّمُ بَعْضُهَا بَعْضًا, فَيُقَالُ لَهُمْ أَلَا تَرِدُونَ"1 الْحَدِيثَ.
فَسُبْحَانَ اللَّهِ وَبِحَمْدِهِ اللَّهُ أَكْبَرُ, كانوا فِي الدُّنْيَا عَلَى السَّوَاءِ يُرْزَقُونَ وَيَسِيرُونَ وَيَذْهَبُونَ وَيَجِيئُونَ, يُؤْتَاهَا مَنْ يُحِبُّهُ اللَّهُ وَمَنْ لَا يُحِبُّ, فَلَمَّا جَاءَهُمُ الْمَوْتُ عَرَفَ كُلٌّ مِنْهُمْ سَبِيلَهُ وَاتَّضَحَ لَهُ مَقِيلُهُ فَلَمَّا كَانُوا فِي الْبَرْزَخِ خَلَا كُلٌّ مِنْهُمْ بِعَمَلِهِ وَأَفْضَى إِلَى مَا قَدَّمَ قَبْلَ أَجَلِهِ, فَبَيْنَمَا هُوَ كَذَلِكَ إِذْ صَرَخَ بِهِمُ الصَّارِخُ وَصَاحَ بِهِمُ الصَّائِحُ فَخَرَجُوا مِنَ الْأَجْدَاثِ مُسْرِعِينَ وَإِلَى الدَّاعِي مُهْطِعِينَ, هَذَا عَلَى النَّجَائِبِ وَهَذَا عَلَى الرَّكَائِبِ, وَهَذَا عَلَى قَدَمَيْهِ وَهَذَا عَلَى وَجْهِهِ هَؤُلَاءِ فِي النُّورِ يَنْظُرُونَ وَأُولَئِكَ فِي ظُلُمَاتٍ لَا يُبْصِرُونَ هَؤُلَاءِ إِلَى الرَّحْمَنِ يَفِدُونَ وَأُولَئِكَ إِلَى النَّارِ يَرِدُونَ هَؤُلَاءِ حُلُّوا أَسَاوِرَ مِنْ فِضَّةٍ وَسَقَاهُمْ رَبُّهُمْ شَرَابًا طَهُورًا, وَأُولَئِكَ غُلُّوا بِالسَّلَاسِلِ وَعَلَتْهُمُ الزَّبَانِيَةُ بِالْمَقَامِعِ يَضْرِبُونَ بُطُونًا مِنْهُمْ وَظُهُورًا هَؤُلَاءِ وَقَاهُمُ اللَّهُ شَرَّ ذَلِكَ الْيَوْمِ وَلَقَّاهُمْ نَضْرَةً وَسُرُورًا وَجَزَاهُمْ بِمَا صَبَرُوا جَنَّةً وَحَرِيرًا, مُتَّكِئِينَ فِيهَا عَلَى الْأَرَائِكِ لَا يَرَوْنَ فِيهَا شَمْسًا وَلَا زَمْهَرِيرًا, وَأُولَئِكَ أَعْتَدَ اللَّهُ لَهُمْ سَعِيرًا {إِذَا رَأَتْهُمْ مِنْ مَكَانٍ بَعِيدٍ سَمِعُوا لَهَا تَغَيُّظًا وَزَفِيرًا وَإِذَا أُلْقُوا مِنْهَا مَكَانًا ضَيِّقًا مُقَرَّنِينَ دَعَوْا هُنَالِكَ ثُبُورًا لَا تَدْعُوا الْيَوْمَ ثُبُورًا وَاحِدًا وَادْعُوا ثُبُورًا كَثِيرًا} هَؤُلَاءِ عَلَيْهِمْ حُلَلُ السُّنْدُسِ وَالْإِسْتَبْرَقِ وَسَائِرِ الْأَلْوَانِ وَأُولَئِكَ مُقَرَّنُونَ فِي الْأَصْفَادِ سَرَابِيلُهُمْ مِنْ قَطِرَانٍ هَؤُلَاءِ إِلَى زِيَارَةِ رَبِّهِمْ يَرْكَبُونَ وَأُولَئِكَ إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ هَؤُلَاءِ يَنْظُرُونَ إِلَى رَبِّهِمْ بُكْرَةً وَعَشِيًّا وَأُولَئِكَ تُرِكُوا فِي جَهَنَّمَ جِثِيًّا هَؤُلَاءِ يَقُولُ لَهُمْ رَبُّهُمْ سَلَامٌ عَلَيْكُمْ بِمَا صَبَرْتُمْ فَنِعْمَ عُقْبَى الدَّارِ وَأُولَئِكَ يَقُولُ لَهُمُ اخْسَئُوا فِيهَا وَلَا تُكَلِّمُونِ وَمَا هُمْ بِخَارِجِينَ مِنَ النار هؤلاء يقرون بِذُنُوبِهِمْ فَيَغْفِرُهَا لَهُمْ رَبُّ الْعَالَمِينَ وَأُولَئِكَ يُنَادِي بِهِمْ عَلَى رُءُوسِ الْأَشْهَادِ هَؤُلَاءِ الَّذِينَ كَذَبُوا عَلَى رَبِّهِمْ أَلَا لَعْنَةُ اللَّهِ عَلَى الظَّالِمِينَ, فَحِينَئِذٍ ظَهَرَ الْفُرْقَانِ وَافْتَرَقَ الطَّرِيقَانِ, وَامْتَازَ الْفَرِيقَانِ, وَصَارَ الْغَيْبُ شَهَادَةً
__________
1 تقدم تخريجه سابقا.

(2/812)

وَالسِّرُّ عَلَانِيَةً, وَالْمَسْتُورُ مَكْشُوفًا, وَالْمَخْبَأُ ظَاهِرًا {أَمْ نَجْعَلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَالْمُفْسِدِينَ فِي الْأَرْضِ أَمْ نَجْعَلُ الْمُتَّقِينَ كَالْفُجَّارِ} [ص: 28] {أَمْ حَسِبَ الَّذِينَ اجْتَرَحُوا السَّيِّئَاتِ أَنْ نَجْعَلَهُمْ كَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَوَاءً مَحْيَاهُمْ وَمَمَاتُهُمْ سَاءَ مَا يَحْكُمُونَ} [الْجَاثِيَةِ: 21] كَمْ كَاسٍ فِي الدُّنْيَا طَالَ يَوْمَئِذٍ عُرْيُهُ, كَمْ طَاعِمٍ فِي الدُّنْيَا عَظُمَ يَوْمَئِذٍ جُوعُهُ, كَمْ رَيَّانٍ فِي الدُّنْيَا اشْتَدَّ يَوْمَئِذٍ عَطَشُهُ, كَمْ نَاعِمٍ فِي الدُّنْيَا حَقَّ بِهِ يَوْمَئِذٍ بُؤْسُهُ {تِلْكَ الدَّارُ الْآخِرَةُ نَجْعَلُهَا لِلَّذِينَ لَا يُرِيدُونَ عُلُوًّا فِي الْأَرْضِ وَلَا فَسَادًا وَالْعَاقِبَةُ لِلْمُتَّقِينَ مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ خَيْرٌ مِنْهَا وَمَنْ جَاءَ بِالسَّيِّئَةِ فَلَا يُجْزَى الَّذِينَ عَمِلُوا السَّيِّئَاتِ إِلَّا مَا كَانُوا يَعْمَلُونَ} [الْقَصَصِ: 83-84] .

(2/813)

[الِاجْتِمَاعُ: لِيَوْمِ الْفَصْلِ] :
وَيُجْمَعُ الْخَلْقُ لِيَوْمِ الْفَصْلِ: ... جَمِيعُهُمْ عُلْوِيُّهُمْ وَالسُّفْلَى
فِي مَوْقِفٍ يَجِلُّ فِيهِ الْخَطْبُ ... وَيَعْظُمُ الْهَوْلُ بِهِ وَالْكَرْبُ
وَيُجْمَعُ الْخَلْقُ أَوَّلُهُمْ وَآخِرُهُمْ لِيَوْمِ الْفَصْلِ يَوْمَ يَفْصِلُ الرَّحْمَنُ بَيْنَ الْخَلَائِقِ سَمَّاهُ اللَّهُ تَعَالَى يَوْمَ الْفَصْلِ لِذَلِكَ, وَسَمَّاهُ يَوْمَ التَّغَابُنِ لِكَثْرَةِ الْمَغْبُونِينَ يَوْمَئِذٍ, وَسَمَّاهُ يَوْمَ الْجَمْعِ لِأَنَّهُ يَجْمَعُ فِيهِ الْأَوَّلِينَ وَالْآخِرِينَ فِي صَعِيدٍ وَاحِدٍ يَسْمَعُهُمُ الدَّاعِي وَيُنْفِذُهُمُ الْبَصَرَ, وَسَمَّاهُ يَوْمَ التَّلَاقِ لِأَنَّهُ يَلْقَى فِيهِ الْعَبْدُ رَبَّهُ وَيَلْقَى فِيهِ الْعَامِلُ عَمَلَهُ وَيَلْتَقِي فِيهِ الْأَوَّلُونَ بِالْآخِرِينَ وَيَلْتَقِي فِيهِ أَهْلُ السَّمَاوَاتِ وَالْأَرَضِينَ, وَسَمَّاهُ يَوْمَ الْقِيَامَةِ لِأَنَّ فِيهِ قِيَامَ الْخَلَائِقِ مِنَ الْقُبُورِ, وَسَمَّاهُ يَوْمَ التَّنَادِ لِتَنَادِي الْعِبَادِ بَعْضِهِمْ بَعْضًا, وَلِمُنَادَاةِ اللَّهِ عَزَّ وَجَلَّ عِبَادَهُ فِيهِ, وَبِنِدَائِهِمْ لِيَتْبَعَ كُلُّ قَوْمٍ مَا كَانُوا يَعْبُدُونَ, وَلِتَنَادِي أَصْحَابِ الْجَنَّةِ وَأَصْحَابِ النَّارِ, وَلِمُنَادَاةِ أَصْحَابِ الْأَعْرَافِ كُلًّا مِنَ الْفَرِيقَيْنِ وَلِلْمُنَادَاةِ عَلَى كُلِّ عَامِلٍ بِعَمَلِهِ وَغَيْرِ ذَلِكَ, قَالَ اللَّهُ عَزَّ وَجَلَّ: {اللَّهُ لَا إِلَهَ إِلَّا هُوَ لَيَجْمَعَنَّكُمْ إِلَى يَوْمِ الْقِيَامَةِ لَا رَيْبَ فِيهِ} [النِّسَاءِ: 87] وَقَالَ تَعَالَى: {يَوْمَ يَجْمَعُكُمْ لِيَوْمِ الْجَمْعِ ذَلِكَ يَوْمُ التَّغَابُنِ} [التَّغَابُنِ: 9] وَقَالَ تَعَالَى: {يَوْمَ يَجْمَعُ اللَّهُ الرُّسُلَ فَيَقُولُ مَاذَا أُجِبْتُمْ} [الْمَائِدَةِ: 109] وَقَالَ تَعَالَى: {وَنُفِخَ فِي الصُّورِ فَجَمَعْنَاهُمْ جَمْعًا} [الْكَهْفِ: 99] وَقَالَ تَعَالَى: {وَحَشَرْنَاهُمْ فَلَمْ نُغَادِرْ مِنْهُمْ أَحَدًا وَعُرِضُوا عَلَى رَبِّكَ صَفًّا لَقَدْ جِئْتُمُونَا كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ} [الْكَهْفِ: 47] وَقَالَ تَعَالَى: {لِأَيِّ يَوْمٍ أُجِّلَتْ لِيَوْمِ الْفَصْلِ وَمَا أَدْرَاكَ مَا يَوْمُ الْفَصْلِ وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ} [الْمُرْسَلَاتِ: 13 14] وَقَالَ تَعَالَى: {رَفِيعُ الدَّرَجَاتِ ذُو الْعَرْشِ يُلْقِي الرُّوحَ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ لِيُنْذِرَ يَوْمَ التَّلَاقِ يَوْمَ هُمْ بَارِزُونَ لَا يَخْفَى عَلَى اللَّهِ مِنْهُمْ شَيْءٌ} [غَافِرٍ: 16] وَقَالَ تَعَالَى: {فَأَعْقَبَهُمْ نِفَاقًا فِي قُلُوبِهِمْ إِلَى يَوْمِ يَلْقَوْنَهُ} [التَّوْبَةِ: 77] وَقَالَ تَعَالَى: {يَوْمَئِذٍ يَصْدُرُ

(2/814)

النَّاسُ أَشْتَاتًا لِيُرَوْا أَعْمَالَهُمْ فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَهُ وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَهُ} [الزَّلْزَلَةِ: 6-8] وَقَالَ تَعَالَى: {يَوْمَ يَقُومُ الرُّوحُ وَالْمَلَائِكَةُ صَفًّا} [النَّبَأِ: 38] {وَيَوْمَ تَشَقَّقُ السَّمَاءُ بِالْغَمَامِ وَنُزِّلَ الْمَلَائِكَةُ تَنْزِيلًا} [الْفُرْقَانِ: 25] وَقَبْلَ ذَلِكَ {يَوْمَ يَرَوْنَ الْمَلَائِكَةَ لَا بُشْرَى يَوْمَئِذٍ لِلْمُجْرِمِينَ} [الْفُرْقَانِ: 22] وَقَالَ فِي السُّعَدَاءِ {لَا يَحْزُنُهُمُ الْفَزَعُ الْأَكْبَرُ وَتَتَلَقَّاهُمُ الْمَلَائِكَةُ} [الْأَنْبِيَاءِ: 103] وَقَالَ تَعَالَى عَنْ مُؤْمِنِ آلِ فِرْعَوْنَ {وَيَا قَوْمِ إِنِّي أَخَافُ عَلَيْكُمْ يَوْمَ التَّنَادِ يَوْمَ تُوَلُّونَ مُدْبِرِينَ مَا لَكُمْ مِنَ اللَّهِ مِنْ عَاصِمٍ} [غَافِرٍ: 32] وَقَالَ تَعَالَى: {وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ أَيْنَ شُرَكَائِيَ الَّذِينَ كُنْتُمْ تَزْعُمُونَ} إِلَى قَوْلِهِ: {وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ مَاذَا أَجَبْتُمُ الْمُرْسَلِينَ} [الْقَصَصِ: 62-65] وَقَالَ تَعَالَى فِي مُنَادَاةِ الْمُنَافِقِينَ الْمُؤْمِنِينَ {يُنَادُونَهُمْ أَلَمْ نَكُنْ مَعَكُمْ قَالُوا بَلَى وَلَكِنَّكُمْ فَتَنْتُمْ أَنْفُسَكُمْ} [الْحَدِيدِ: 14] الْآيَاتِ.
وَقَالَ تَعَالَى: {وَنُودُوا أَنْ تِلْكُمُ الْجَنَّةُ أُورِثْتُمُوهَا بِمَا كُنْتُمْ تَعْمَلُونَ وَنَادَى أَصْحَابُ الْجَنَّةِ أَصْحَابَ النَّارِ أَنْ قَدْ وَجَدْنَا مَا وَعَدَنَا رَبُّنَا حَقًّا فَهَلْ وَجَدْتُمْ مَا وَعَدَ رَبُّكُمْ حَقًّا قَالُوا نَعَمْ فَأَذَّنَ مُؤَذِّنٌ بَيْنَهُمْ أَنْ لَعْنَةُ اللَّهِ عَلَى الظَّالِمِينَ} إِلَى قَوْلِهِ فِي أَصْحَابِ الْأَعْرَافِ {وَنَادَوْا أَصْحَابَ الْجَنَّةِ أَنْ سَلَامٌ عَلَيْكُمْ} إِلَى قَوْلِهِ: {وَنَادَى أَصْحَابُ الْأَعْرَافِ رِجَالًا يَعْرِفُونَهُمْ بِسِيمَاهُمْ} إِلَى قَوْلِهِ: {وَنَادَى أَصْحَابُ النَّارِ أَصْحَابَ الْجَنَّةِ أَنْ أَفِيضُوا عَلَيْنَا مِنَ الْمَاءِ أَوْ مِمَّا رَزَقَكُمُ اللَّهُ قَالُوا إِنَّ اللَّهَ حَرَّمَهُمَا عَلَى الْكَافِرِينَ} [الْأَعْرَافِ: 43-50] وَقَالَ تَعَالَى: {وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا أُولَئِكَ يُعْرَضُونَ عَلَى رَبِّهِمْ وَيَقُولُ الْأَشْهَادُ هَؤُلَاءِ الَّذِينَ كَذَبُوا عَلَى رَبِّهِمْ} [هُودٍ: 18] وَغَيْرُهَا مِنَ الْآيَاتِ.
وَجَمِيعُهُمْ عُلْوِيُّهُمْ وَهُمْ عَوَالِمُ السَّمَاوَاتِ وَالسُّفْلَى وَهُمْ عَوَالِمُ الْأَرَضِينَ وَقَدْ تَقَدَّمَ فِي حَدِيثِ الصُّورِ كَيْفِيَّةُ صُفُوفِهِمْ وتضعيفهم وإحاطة بعضهم بِبَعْضٍ فِي مَوْقِفٍ عَظِيمٍ يَجِلُّ يَشْتَدُّ فِيهِ الْخَطْبُ الشَّأْنُ وَالْأَمْرُ وَيَعْظُمُ الْهَوْلُ الْأَمْرُ

(2/815)

الْفَظِيعُ الْهَائِلُ بِهِ أَيْ فِيهِ وَالْكَرْبُ الْحُزْنُ الْأَخْذُ بِالنَّفْسِ وَالْهَمُّ وَالْغَمُّ وَقَدْ وَصَفَ تَعَالَى مَوْقِفَ الْقِيَامَةِ بِشِدَّةِ ذَلِكَ كُلِّهِ كَمَا قَالَ {أَلَا يَظُنُّ أُولَئِكَ أَنَّهُمْ مَبْعُوثُونَ لِيَوْمٍ عَظِيمٍ يَوْمَ يَقُومُ النَّاسُ لِرَبِّ الْعَالَمِينَ} [الْمُطَفِّفِينَ: 4] وَقَالَ تَعَالَى: {وَلَا تَحْسَبَنَّ اللَّهَ غَافِلًا عَمَّا يَعْمَلُ الظَّالِمُونَ إِنَّمَا يُؤَخِّرُهُمْ لِيَوْمٍ تَشْخَصُ فِيهِ الْأَبْصَارُ مُهْطِعِينَ مُقْنِعِي رُؤُوسِهِمْ لَا يَرْتَدُّ إِلَيْهِمْ طَرْفُهُمْ وَأَفْئِدَتُهُمْ هَوَاءٌ} [إِبْرَاهِيمَ: 43] وَقَالَ تَعَالَى: {وَأَنْذِرْهُمْ يَوْمَ الْآزِفَةِ إِذِ الْقُلُوبُ لَدَى الْحَنَاجِرِ كَاظِمِينَ} [غَافِرٍ: 18] وَقَالَ تَعَالَى: {فِي يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ} إِلَى قَوْلِهِ: {وَلَا يَسْأَلُ حَمِيمٌ حَمِيمًا يُبَصَّرُونَهُمْ يَوَدُّ الْمُجْرِمُ لَوْ يَفْتَدِي مِنْ عَذَابِ يَوْمِئِذٍ بِبَنِيهِ وَصَاحِبَتِهِ وَأَخِيهِ وَفَصِيلَتِهِ الَّتِي تُؤْوِيهِ وَمَنْ فِي الْأَرْضِ جَمِيعًا ثُمَّ يُنْجِيهِ} [الْمَعَارِجِ: 11-14] وَقَالَ تَعَالَى: {فَذَلِكَ يَوْمَئِذٍ يَوْمٌ عَسِيرٌ عَلَى الْكَافِرِينَ غَيْرُ يَسِيرٍ} [الْمُدَّثِّرِ: 9] وَقَالَ تَعَالَى: {وَيَخَافُونَ يَوْمًا كَانَ شَرُّهُ مُسْتَطِيرًا} إِلَى قَوْلِهِ: {إِنَّا نَخَافُ مِنْ رَبِّنَا يَوْمًا عَبُوسًا قَمْطَرِيرًا فَوَقَاهُمُ اللَّهُ شَرَّ ذَلِكَ الْيَوْمِ} [الْإِنْسَانِ: 7-11] وَقَالَ تَعَالَى: {إِنَّ هَؤُلَاءِ يُحِبُّونَ الْعَاجِلَةَ وَيَذَرُونَ وَرَاءَهُمْ يَوْمًا ثَقِيلًا} [الْإِنْسَانِ: 27] .
وَفِي الصَّحِيحَيْنِ عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا أَنَّ النَّبِيَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: " يَقُومُ النَّاسُ لِرَبِّ الْعَالَمِينَ حَتَّى يَغِيبَ أَحَدُهُمْ فِي رَشْحِهِ إِلَى أَنْصَافِ أُذُنَيْهِ" 1.
وَرَوَاهُ أَحْمَدُ بِلَفْظِ "يَوْمَ يَقُومُ النَّاسُ لِرَبِّ الْعَالَمِينَ لِعَظَمَةِ الرَّحْمَنِ عَزَّ وَجَلَّ يَوْمَ الْقِيَامَةِ, حَتَّى إِنَّ الْعَرَقَ لَيُلْجِمُ الرِّجَالَ إِلَى أَنْصَافِ آذَانِهِمْ" 2.
وَلَهُ عَنِ الْمِقْدَادِ بْنِ الْأَسْوَدِ الْكِنْدِيِّ رَضِيَ اللَّهُ عَنْهُ قَالَ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: "إِذَا كَانَ يَوْمُ الْقِيَامَةِ أُدْنِيَتِ الشَّمْسُ مِنَ الْعِبَادِ حَتَّى تَكُونَ قَدْرَ مَيْلٍ أَوْ
__________
1 رواه البخاري 11/ 392 في الرقاق باب قول الله تعالى {أَلا يَظُنُّ أُولَئِكَ أَنَّهُمْ مَبْعُوثُونَ لِيَوْمٍ عَظِيمٍ} ومسلم 4/ 2195/ ح2862 في الجنة باب في صفة يوم القيامة.
2 رواه أحمد 2/ 13 و19 و64 و70 و105 و112 و125 و126.

(2/816)

مَيْلَيْنِ -قَالَ- فَتُصْهِرُهُمُ الشَّمْسُ, فَيَكُونُونَ فِي الْعَرَقِ كَقَدْرِ أَعْمَالِهِمْ, منهم مَنْ يَأْخُذُهُ إِلَى رُكْبَتَيْهِ, وَمِنْهُمْ مَنْ يَأْخُذُهُ إِلَى حَقْوَيْهِ, وَمِنْهُمْ مَنْ يُلْجِمُهُ إِلْجَامًا" 1. رَوَاهُ مُسْلِمٌ وَالتِّرْمِذِيُّ.
وَرَوَى أَحْمَدُ أَيْضًا عَنْ أَبِي أُمَامَةَ رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ تَدْنُو الشَّمْسُ يَوْمَ الْقِيَامَةِ عَلَى قَدْرِ مَيْلٍ وَيُزَادُ فِي حَرِّهَا كَذَا وَكَذَا, تَغْلِي مِنْهَا الْهَوَامُّ كَمَا تَغْلِي الْقُدُورُ, يَعْرَقُونَ فِيهَا عَلَى قَدْرِ خَطَايَاهُمْ مِنْهُمْ مَنْ يَبْلُغُ إِلَى كَعْبَيْهِ, وَمِنْهُمْ مَنْ يَبْلُغُ إِلَى سَاقَيْهِ, وَمِنْهُمْ مَنْ يَبْلُغُ إِلَى وَسَطِهِ, وَمِنْهُمْ مَنْ يُلْجِمُهُ الْعَرَقُ2.
وَفِيهِ عَنْ عُقْبَةَ بْنِ عَامِرٍ رَضِيَ اللَّهُ عَنْهُ قَالَ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: "تَدْنُو الشَّمْسُ مِنَ الْأَرْضِ فَيَعْرَقُ النَّاسُ فَمِنَ النَّاسِ مَنْ يَبْلُغُ عَرَقُهُ كَعْبَيْهِ, وَمِنْهُمْ مَنْ يَبْلُغُ إِلَى نِصْفِ السَّاقِ, وَمِنْهُمْ مَنْ يبلغ إلى ركبتيه, وَمِنْهُمْ من يبلغ الحجر, وَمِنْهُمْ من يبلغ الخاصرة, وَمِنْهُمْ من يبلغ منكبيه, ومنهم مَنْ يَبْلُغُ وَسَطَ فِيهِ وَأَشَارَ بِيَدِهِ فَأَلْجَمَهَا فَاهُ, رَأَيْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يُشِيرُ بِيَدَيْهِ هَكَذَا- وَمِنْهُمْ مَنْ يُغَطِّيهِ عَرَقُهُ وَضَرَبَ بِيَدِهِ إِشَارَةً" 3.
وَفِي الصَّحِيحِ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: "يَعْرَقُ النَّاسُ يَوْمَ الْقِيَامَةِ حَتَّى يَذْهَبَ عَرَقُهُمْ فِي الْأَرْضِ سَبْعِينَ ذِرَاعًا, وَيُلْجِمُهُمْ حَتَّى يَبْلُغَ آذَانَهُمْ" 4.
__________
1 رواه أحمد 6/ 3 ومسلم 4/ 2196/ ح2864 في الجنة وصفة نعيمها باب صفة يوم القيامة والترمذي 4/ 614/ ح2421 في صفة القيامة باب ما جاء في شأن الحساب والقصاص.
2 رواه أحمد 5/ 254 والطبراني 8/ 222/ ح7779 قال الهيثمي ورجال أحمد رجال الصحيح غير القاسم بن عبد الرحمن, وقد وثقه غير واحد المجمع 10/ 338.
3 رواه أحمد 4/ 157 والطبراني 17/ 306/ ح844 وفي سنده ابن لهيعة, ولكن تابعه عند الطبراني عمرو بن الحارث 17/ 302/ ح834 قال الهيثمي عنه إسناده جيد المجمع 10/ 338.
4 رواه البخاري 11/ 392 في الرقاق باب قول الله تعالى {أَلا يَظُنُّ أُولَئِكَ أَنَّهُمْ مَبْعُوثُونَ لِيَوْمٍ عَظِيمٍ} ومسلم 4/ 2196/ ح2863 في الجنة باب في صفة القيامة.

(2/817)

وَلِابْنِ أَبِي حَاتِمٍ عَنْهُ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِبَشِيرٍ الْغِفَارِيِّ: "كَيْفَ أَنْتَ صَانِعٌ فِي يَوْمٍ يَقُومُ الناس فيه ثلاثمائة سَنَةٍ لِرَبِّ الْعَالَمِينَ مِنْ أَيَّامِ الدُّنْيَا, لَا يَأْتِيهِمْ فِيهِ خَبَرٌ مِنَ السَّمَاءِ وَلَا يُؤْمَرُ فِيهِمْ بِأَمْرٍ قَالَ بَشِيرٌ الْمُسْتَعَانُ اللَّهُ قَالَ فَإِذَا أَوَيْتَ إِلَى فِرَاشِكَ فَتَعَوَّذْ بِاللَّهِ مِنْ كَرْبِ يَوْمِ الْقِيَامَةِ وَسُوءِ الْحِسَابِ"1.
وَفِي السُّنَنِ عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ كَانَ يَتَعَوَّذُ بِاللَّهِ مِنْ ضِيقِ الْمَقَامِ يَوْمَ الْقِيَامَةِ2.
وَقَوْلُهُ تَعَالَى: {مُهْطِعِينَ} قَالَ قَتَادَةُ مُسْرِعِينَ قَالَ مُجَاهِدٌ مُدِيمِي النَّظَرِ وَمَعْنَى الْإِهْطَاعِ أَنَّهُمْ لَا يَلْتَفِتُونَ يَمِينًا وَلَا شِمَالًا وَلَا يَعْرِفُونَ مَوَاطِنَ أقدامهم {مُقْنِعِي رُؤُوسِهِمْ} قَالَ الْقُتَيْبِيُّ الْمُقْنِعُ الَّذِي يَرْفَعُ رَأْسَهُ وَيُقْبِلُ بِبَصَرِهِ عَلَى مَا بَيْنَ يَدَيْهِ وَقَالَ الْحَسَنُ وُجُوهُ النَّاسِ يَوْمَئِذٍ إِلَى السَّمَاءِ لَا يَنْظُرُ أَحَدٌ إِلَى أَحَدٍ {لَا يَرْتَدُّ إِلَيْهِمْ طَرْفُهُمْ} لَا تَرْجِعُ إِلَيْهِمْ أَبْصَارُهُمْ مِنْ شِدَّةِ النَّظَرِ وَهِيَ شَاخِصَةٌ قَدْ شَغَلَهُمْ مَا بَيْنَ أَيْدِيهِمْ {وَأَفْئِدَتُهُمْ هَوَاءٌ} أَيْ هِيَ خَالِيَةٌ قَالَ قَتَادَةُ خَرَجَتْ قُلُوبُهُمْ عَنْ صُدُورِهِمْ فَصَارَتْ فِي حَنَاجِرِهِمْ لَا تَخْرُجُ مِنْ أَفْوَاهِهِمْ وَلَا تَعُودُ إِلَى أَمَاكِنِهَا, فَأَفْئِدَتُهُمْ هَوَاءٌ لَا شَيْءَ فِيهَا, وَمِنْهُ سُمِّيَ مَا بَيْنَ السَّمَاءِ وَالْأَرْضِ هَوَاءً لِخُلُوِّهِ وَقِيلَ خَالِيَةٌ لَا تَعِي شَيْئًا وَلَا تَعْقِلُ مِنَ الْخَوْفِ وَقَالَ سَعِيدُ بْنُ جُبَيْرٍ مُتَرَدِّدَةٌ تَمُورُ فِي أَجْوَافِهِمْ لَيْسَ لَهَا مَكَانٌ تَسْتَقِرُّ فِيهِ قَالَ الْبَغَوِيُّ رَحِمَهُ اللَّهُ تَعَالَى وَحَقِيقَةُ الْمَعْنَى أَنَّ الْقُلُوبَ زَائِلَةٌ عَنْ أَمَاكِنِهَا وَالْأَبْصَارَ شَاخِصَةٌ مِنْ هَوْلِ ذلك اليوم اهـ وَهَذَا مَعْنَى قَوْلِهِ عَزَّ وَجَلَّ {إِذِ الْقُلُوبُ لَدَى الْحَنَاجِرِ كَاظِمِينَ} [غَافِرٍ: 18] قَالَ قَتَادَةُ وَقَفَتِ الْقُلُوبُ فِي الْحَنَاجِرِ مِنَ الْخَوْفِ فَلَا تَخْرُجُ وَلَا تَعُودُ إِلَى
__________
1 ابن أبي حاتم ابن كثير 4/ 517 وابن جرير في تفسيره 30/ 59 وابن الأثير في أسد الغابة 1/ 234 وفي سنده أبو يزيد المدني وثقه ابن معين وأحمد, وقال أبو حاتم يكتب حديثه وعبد السلام بن عجلان قال عنه أبو حاتم شيخ بصري يكتب حديثه, قال عنه ابن حجر ضعيف الإصابة 1/ 161.
2 رواه أبو داود 1/ 203 204/ ح766 في الصلاة باب ما يستفتح به الصلاة من الدعاء, والنسائي 3/ 209 في قيام الليل باب ذكر ما يستفتح به القيام, وابن ماجه ح1356 في الصلاة باب ما جاء في الدعاء إذا قام الرجل من الليل, وسنده حسن.

(2/818)

أَمَاكِنِهَا, وَكَذَا قَالَ عِكْرِمَةُ وَالسُّدِّيُّ وَغَيْرُ وَاحِدٍ وَمَعْنَى كَاظِمِينَ أَيْ سَاكِتِينَ لَا يَتَكَلَّمُ أَحَدٌ إِلَّا بِإِذْنِهِ {يَوْمَ يَقُومُ الرُّوحُ وَالْمَلَائِكَةُ صَفًّا لَا يَتَكَلَّمُونَ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَقَالَ صَوَابًا} [النَّبَأِ: 38] وَقَالَ ابْنُ جُرَيْجٍ بَاكِينَ وَقَالَ الْبَغَوِيُّ مَكْرُوبِينَ مُمْتَلِئِينَ خَوْفًا وَجَزَعًا, وَالْكَظْمُ تَرَدُّدُ الْغَيْظِ وَالْخَوْفِ وَالْحُزْنِ فِي الْقَلْبِ حَتَّى يَضِيقَ بِهِ {كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ} [الْمَعَارِجِ: 4] فِي الصَّحِيحَيْنِ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ فِي الزَّكَاةِ وَفِيهِ مَنْ كَانَتْ لَهُ إِبِلٌ لَا يُعْطَى فِيهَا حَقَّهَا فِي نَجْدَتِهَا وَرِسْلِهَا قُلْنَا يَا رَسُولَ اللَّهِ مَا نَجْدَتُهَا وَرِسْلُهَا قَالَ: "فِي عُسْرِهَا وَيُسْرِهَا, فَإِنَّهَا تَأْتِي يوم القيامة كأغذ مَا كَانَتْ وَأَكْثَرِهِ وَأَسْمَنِهِ وَآشَرِهِ حَتَّى يُبْطَحَ لَهَا بِقَاعٍ قَرْقَرٍ فَتَطَأَهُ بِأَخْفَافِهَا فَإِذَا جَاوَزَتْ أُخْرَاهَا أُعِيدَتْ عَلَيْهِ أُولَاهَا {فِي يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ} [الْمَعَارِجِ: 4] حَتَّى يُقْضَى بَيْنَ النَّاسِ فَيَرَى سَبِيلَهُ إِمَّا إِلَى الْجَنَّةِ وَإِمَّا إِلَى النَّارِ" 1 الْحَدِيثَ {وَلَا يَسْأَلُ حَمِيمٌ حَمِيمًا يُبَصَّرُونَهُمْ} [الْمَعَارِجِ: 11] لَا يَسْأَلُ الْقَرِيبُ قَرِيبَهُ عَنْ حَالِهِ وَهُوَ يَرَاهُ فِي أَسْوَأِ الْأَحْوَالِ فَتَشْغَلُهُ نَفْسُهُ عَنْ غَيْرِهِ قَالَ الْعَوْفِيُّ عَنِ ابْنِ عَبَّاسٍ يَعْرِفُ بَعْضُهُمْ بَعْضًا وَيَتَعَارَفُونَ بَيْنَهُمْ ثُمَّ يَفِرُّ بَعْضُهُمْ مِنْ بَعْضٍ بَعْدَ ذَلِكَ, يَقُولُ اللَّهُ تَعَالَى {لِكُلِّ امْرِئٍ مِنْهُمْ يَوْمَئِذٍ شَأْنٌ يُغْنِيهِ} [عَبَسَ: 37] وَهَذِهِ الْآيَةُ كَقَوْلِهِ تَعَالَى: {يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ وَاخْشَوْا يَوْمًا لَا يَجْزِي وَالِدٌ عَنْ وَلَدِهِ وَلَا مَوْلُودٌ هُوَ جَازٍ عَنْ وَالِدِهِ شَيْئًا إِنَّ وَعْدَ اللَّهِ حَقٌّ} [لُقْمَانَ: 33] وَقَوْلِهِ تَعَالَى: {وَإِنْ تَدْعُ مُثْقَلَةٌ إِلَى حِمْلِهَا لَا يُحْمَلْ مِنْهُ شَيْءٌ وَلَوْ كَانَ ذَا قُرْبَى} [فَاطِرٍ: 18] قَالَ عِكْرِمَةُ هُوَ الْجَارُ يَتَعَلَّقُ بِجَارِهِ يَوْمَ الْقِيَامَةِ فَيَقُولُ يَا رَبِّ سَلْ هَذَا لِمَ كَانَ يُغْلِقُ بَابَهُ دُونِي وَإِنَّ الْكَافِرَ لَيَتَعَلَّقُ بِالْمُؤْمِنِ يَوْمَ الْقِيَامَةِ فَيَقُولُ يَا مُؤْمِنُ إِنَّ لِي عِنْدَكَ يَدًا قَدْ عَرَفْتَ كَيْفَ كُنْتُ لَكَ فِي الدُّنْيَا وَقَدِ احْتَجْتَ إِلَيْكَ الْيَوْمَ, فَلَا يَزَالُ الْمُؤْمِنُ يُشَفِّعُ لَهُ عِنْدَ رَبِّهِ حَتَّى يَرُدَّهُ إِلَى مَنْزِلٍ دُونَ مَنْزِلِهِ وَهُوَ النَّارُ, وَإِنَّ الْوَالِدَ لَيَتَعَلَّقُ بِوَلَدِهِ يَوْمَ الْقِيَامَةِ
__________
1 البخاري 3/ 212 في الزكاة باب إثم مانع الزكاة وفي تفسير آل عمران باب {وَلا يَحْسَبَنَّ الَّذِينَ يَبْخَلُونَ بِمَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ هُوَ خَيْرًا لَهُمْ} وفي كتب غيرهما, ورواه مسلم 2/ 680/ ح987 في الزكاة باب إثم مانع الزكاة.

(2/819)

فَيَقُولُ يَا بُنَيَّ أَيُّ وَالِدٍ كُنْتُ لَكَ فَيُثْنِي خَيْرًا فَيَقُولُ يَا بُنَيَّ إِنِّي قَدِ احْتَجْتُ إِلَى مِثْقَالِ ذَرَّةٍ مِنْ حَسَنَاتِكَ أَنْجُو بِهَا مِمَّا تَرَى, فَيَقُولُ وَلَدُهُ يَا أَبَتِ مَا أَيْسَرُ مَا طَلَبْتَ وَلَكِنِّي أَتَخَوَّفُ مِثْلَ مَا تَتَخَوَّفُ, فَلَا أَسْتَطِيعُ أَنْ أُعْطِيَكَ شَيْئًا, ثُمَّ يَتَعَلَّقُ بزوجته فيقول لها يَا فُلَانَةُ أَوْ يَا هَذِهِ أَيُّ زَوْجٍ كُنْتُ لَكِ فَتُثْنِي خَيْرًا فَيَقُولُ لَهَا إِنِّي أَطْلُبُ إِلَيْكِ حَسَنَةً وَاحِدَةً تَهَبِينَهَا إِلَيَّ لَعَلِّي أَنْجُو بِهَا مِمَّا تَرِينَ, قَالَ فَتَقُولُ مَا أَيْسَرُ مَا طَلَبْتَ وَلَكِنِّي لَا أُطِيقُ أَنْ أُعْطِيَكَ شَيْئًا, إِنِّي أَتَخَوَّفُ مِثْلَ الَّذِي تَتَخَوَّفُ, يَقُولُ اللَّهُ تَعَالَى {وَإِنْ تَدْعُ مُثْقَلَةٌ إِلَى حِمْلِهَا} [فَاطِرٍ: 18] الْآيَةَ وَيَقُولُ تَبَارَكَ وَتَعَالَى {لَا يَجْزِي وَالِدٌ عَنْ وَلَدِهِ وَلَا مَوْلُودٌ هُوَ جَازٍ عَنْ وَالِدِهِ شَيْئًا} [لُقْمَانَ: 33] وَيَقُولُ تَعَالَى {يَوْمَ يَفِرُّ الْمَرْءُ مِنْ أَخِيهِ وَأُمِّهِ وَأَبِيهِ وَصَاحِبَتِهِ وَبَنِيهِ لِكُلِّ امْرِئٍ مِنْهُمْ يَوْمَئِذٍ شَأْنٌ يُغْنِيهِ} [عَبَسَ: 34] .
{فَإِذَا نُقِرَ} نُفِخَ {فِي النَّاقُورِ} الصُّورِ, رَوَى ابْنُ أَبِي حَاتِمٍ عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "كيف أنعم وَصَاحِبُ الْقَرْنِ قَدِ الْتَقَمَ الْقَرْنَ وَحَنَى جَبْهَتَهُ, يَنْتَظِرُ مَتَى يُؤْمَرُ فَيَنْفُخُ" فَقَالَ أَصْحَابُ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: فَمَا تَأْمُرُنَا يَا رَسُولَ اللَّهِ قَالَ: "قُولُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ, عَلَى اللَّهِ تَوَكَّلْنَا" 1 رَوَاهُ الْإِمَامُ أَحْمَدُ وَابْنُ جَرِيرٍ {فَذَلِكَ يَوْمَئِذٍ يَوْمٌ عَسِيرٌ} شَدِيدٌ {عَلَى الْكَافِرِينَ غَيْرُ يَسِيرٍ} عَلَيْهِمْ, وَرُوِيَ عَنْ زُرَارَةَ بْنِ أَوْفَى قَاضِي الْبَصْرَةِ رَحِمَهُ اللَّهُ تَعَالَى أَنَّهُ قَرَأَ فِي صَلَاةِ الصُّبْحِ بِالْمُدَّثِّرِ فَلَمَّا بَلَغَ هَذِهِ الْآيَةَ {فَإِذَا نُقِرَ فِي النَّاقُورِ فَذَلِكَ يَوْمَئِذٍ يَوْمٌ عَسِيرٌ عَلَى الْكَافِرِينَ غَيْرُ يَسِيرٍ} [الْمُدَّثِّرِ: 9] شَهِقَ شَهْقَةً فَمَاتَ2 أولئك قوم قرءوا الْقُرْآنَ بِقُلُوبٍ حَاضِرَةٍ وَآذَانٍ وَاعِيَةٍ وَبَصَائِرَ نَافِذَةٍ وَأَفْهَامٍ جَلِيَّةٍ وَنُفُوسٍ عَلِيَّةٍ, مُسْتَحْضِرِينَ تَأْوِيلَ مَعَانِيهِ حِينَ وُقُوعِهَا وَأَوَانِ وَعِيدِهَا, شَاهِدِينَ بِبَصَائِرِهِمْ مَنْ تَكَلَّمَ بِهِ فَأَنْزَلَهُ فَأَثْمَرَ ذَلِكَ فِي قُلُوبِهِمْ خَشْيَةَ اللَّهِ عَزَّ وَجَلَّ, فَذَابُوا خَوْفًا وَحَيَاءً مِنْ رَبِّهِمْ وَشَوْقًا إِلَيْهِ {إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ} [فَاطِرٍ: 28] وَقَالَ تَعَالَى
__________
1 تقدم ذكره, وأنه حديث صحيح.
2 ذكره ابن سعد 7/ 150 في الطبقات, والحاكم في المستدرك 2/ 506 وفي سنده عتاب بن المثنى القشيري وقع في المستدرك غياث وهو خطأ قال عنه الحافظ مقبول إذا توبع وإلا فلين.

(2/820)

فِيهِمْ: {وَيَخَافُونَ يَوْمًا كَانَ شَرُّهُ مُسْتَطِيرًا} [الْإِنْسَانِ: 7] قَالَ ابْنُ عَبَّاسٍ فَاشِيًا, وَقَالَ قَتَادَةُ اسْتَطَارَ وَاللَّهِ شَرُّ ذَلِكَ الْيَوْمِ حَتَّى مَلَأَ السَّمَاوَاتِ وَالْأَرْضَ, وَقَالَ مُقَاتِلٌ كَانَ شَرُّهُ فَاشِيًا فِي السَّمَاوَاتِ فَانْشَقَّتْ, وَتَنَاثَرَتِ الْكَوَاكِبُ وَكُوِّرَتِ الشَّمْسُ وَالْقَمَرُ وَفَزِعَتِ الْمَلَائِكَةُ, وَفِي الْأَرْضِ نُسِفَتِ الْجِبَالُ وَغَارَتِ الْمِيَاهُ وَتَكَسَّرَ كُلُّ شَيْءٍ عَلَى الْأَرْضِ مِنْ جَبَلٍ وَبِنَاءٍ, قَالَ ابْنُ جَرِيرٍ وَمِنْهُ قَوْلُهُمُ اسْتَطَارَ الصَّدْعُ فِي الزُّجَاجَةِ وَاسْتَطَالَ. وَمِنْهُ قَوْلُ الْأَعْشَى:
فَبَانَتْ وَقَدْ أَثْأَرَتْ فِي الْفُؤَا ... دِ صَدْعًا عَلَى نَأْيِهَا مُسْتَطِيرًا
يَعْنِي مُمْتَدًّا فَاشِيًا وَقَوْلُهُ: {عَبُوسًا قَمْطَرِيرًا} قَالَ ابْنُ عَبَّاسٍ ضَيِّقًا طَوِيلًا وَعَنْهُ قَالَ يَعْبِسُ الْكَافِرُ يَوْمَئِذٍ, حَتَّى يَسِيلَ مِنْ بَيْنِ عَيْنَيْهِ عَرَقٌ مِثْلُ الْقَطِرَانِ, وَقَالَ مُجَاهِدٌ {عَبُوسًا} الْعَابِسُ الشَّفَتَيْنِ {قَمْطَرِيرًا} تَقَبُّضُ الْوَجْهِ بِالسُّيُورِ, وَقَالَ سَعِيدُ بْنُ جُبَيْرٍ وَقَتَادَةُ تَعْبِسُ فِيهِ الْوُجُوهُ مِنَ الْهَوْلِ {قَمْطَرِيرًا} تَقْلِيصُ الْجَبِينِ وَمَا بَيْنَ الْعَيْنَيْنِ مِنَ الْهَوْلِ, وَقَالَ ابْنُ زَيْدٍ الْعَبُوسُ الشَّرُّ وَالْقَمْطَرِيرُ الشَّدِيدُ, وَقَالَ ابْنُ جَرِيرٍ وَالْقَمْطَرِيرُ هُوَ الشَّدِيدُ يُقَالُ هُوَ يَوْمٌ قَمْطَرِيرٌ وَيَوْمٌ قُمَاطِرٌ وَيَوْمٌ عَصِيبٌ وَعَصَبْصَبٌ, وَقَدِ اقْمَطَرَّ الْيَوْمُ يُقَمْطِرُ اقْمِطْرَارًا وَذَلِكَ أَشَدُّ الْأَيَّامَ وَأَطْوَلُهَا فِي الْبَلَاءِ وَالشِّدَّةِ, وَمِنْهُ قَوْلُ بَعْضِهِمْ:
بَنِي عَمِّنَا هَلْ تَذْكُرُونَ بَلَاءَنَا ... عَلَيْكُمْ إِذَا مَا كَانَ يَوْمٌ قُمَاطِرُ

(2/821)

[حَشْرُ: الْخَلَائِقِ لِلْعَرْض] :
وَأُحْضِرُوا لِلْعَرْضِ وَالْحِسَابِ ... وَانْقَطَعَتْ عَلَائِقُ الْأَنْسَابِ
وَارْتَكَمَتْ سَحَائِبُ الْأَهْوَالِ ... وَانْعَجَمَ الْبَلِيغُ فِي الْمَقَالِ
وَأُحْضِرُوا لِلْعَرْضِ الْعَرْضُ لَهُ مَعْنَيَانِ:
مَعْنَى عَامٌّ وَهُوَ عَرْضُ الْخَلَائِقِ كُلِّهِمْ عَلَى رَبِّهِمْ عَزَّ وَجَلَّ, بَادِيَةٌ لَهُ صَفَحَاتُهُمْ لَا تَخْفَى عَلَيْهِ مِنْهُمْ خَافِيَةٌ هَذَا يَدْخُلُ فِيهِ مَنْ يُنَاقَشُ الْحِسَابَ وَمَنْ لَا يُحَاسَبُ.
وَالْمَعْنَى الثَّانِي عَرْضُ مَعَاصِي الْمُؤْمِنِينَ عَلَيْهِمْ وَتَقْرِيرُهُمْ بِهَا وَسَتْرُهَا عَلَيْهِمْ وَمَغْفِرَتُهَا لَهُمْ, وَالْحِسَابِ وَالْمُنَاقَشَةِ وَقَدْ ذَكَرَ اللَّهُ تَعَالَى ذَلِكَ فِي كِتَابِهِ العزيز في غيرما مَوْضِعٍ إِجْمَالًا وَتَفْصِيلًا كَمَا قَالَ {يَوْمَئِذٍ تُعْرَضُونَ لَا تَخْفَى مِنْكُمْ خَافِيَةٌ} [الْحَاقَّةِ: 18] الْآيَاتِ, وَقَالَ تَعَالَى: {وَعُرِضُوا عَلَى رَبِّكَ صَفًّا لَقَدْ جِئْتُمُونَا كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ} [الْكَهْفِ: 48] الْآيَاتِ, وَقَالَ تَعَالَى: {وَيَوْمَ نَحْشُرُ مِنْ كُلِّ أُمَّةٍ فَوْجًا مِمَّنْ يُكَذِّبُ بِآيَاتِنَا فَهُمْ يُوزَعُونَ حَتَّى إِذَا جَاءُوا قَالَ أَكَذَّبْتُمْ بِآيَاتِي وَلَمْ تُحِيطُوا بِهَا عِلْمًا أَمَّاذَا كُنْتُمْ تَعْمَلُونَ وَوَقَعَ الْقَوْلُ عَلَيْهِمْ بِمَا ظَلَمُوا فَهُمْ لَا يَنْطِقُونَ} [النَّمْلِ: 83 84] وَقَالَ تَعَالَى: {يَوْمَئِذٍ يَصْدُرُ النَّاسُ أَشْتَاتًا لِيُرَوْا أَعْمَالَهُمْ فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَهُ وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَهُ} [الزَّلْزَلَةِ: 6-8] وَقَالَ تَعَالَى: {فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِينَ عَمَّا كَانُوا يَعْمَلُونَ} [الْحِجْرِ: 92] وَقَالَ تَعَالَى: {وَقِفُوهُمْ إِنَّهُمْ مَسْؤُولُونَ} [الصَّافَّاتِ: 24] وَقَالَ تَعَالَى: {إِنَّ إِلَيْنَا إِيَابَهُمْ ثُمَّ إِنَّ عَلَيْنَا حِسَابَهُمْ} [الْغَاشِيَةِ: 26] وَغَيْرُ ذَلِكَ مِنَ الْآيَاتِ
وَرَوَى ابْنُ أَبِي الدُّنْيَا عَنْ عُمَرَ رَضِيَ اللَّهُ عَنْهُ قَالَ حَاسِبُوا أَنْفُسَكُمْ قَبْلَ أَنْ تُحَاسَبُوا, وَزِنَوْا أَعْمَالَكُمْ قَبْلَ أَنْ تُوزَنُوا فَإِنَّهُ أَخَفُّ عَلَيْكُمْ فِي الْحِسَابِ غَدًا أَنْ

(2/822)

تُحَاسِبُوا أنفسكم اليوم, وتزينوا لِلْعَرْضِ الْأَكْبَرِ {يَوْمَئِذٍ تُعْرَضُونَ لَا تَخْفَى مِنْكُمْ خَافِيَةٌ} 1 [الْحَاقَّةِ: 18]
وَرَوَى أَحْمَدُ وَابْنُ مَاجَهْ عَنْ أَبِي مُوسَى رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "يُعْرَضُ النَّاسُ يَوْمَ الْقِيَامَةِ ثَلَاثَ عَرْضَاتٍ فَأَمَّا عَرْضَتَانِ فَجِدَالٌ وَمَعَاذِيرُ, وَأَمَّا الثَّالِثَةُ فَعِنْدَ ذَلِكَ تَطِيرُ الصُّحُفُ فِي الْأَيْدِي فَآخِذٌ كِتَابَهُ بِيَمِينِهِ وَآخِذٌ كِتَابَهُ بِشِمَالِهِ" 2، وَلِلتِّرْمِذِيِّ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ نَحْوُهُ3 وَرَوَى ابْنُ جَرِيرٍ عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ نَحْوَهُ مَوْقُوفًا4.
وَفِي الصَّحِيحَيْنِ سُئِلَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- عَنِ الْحُمُرِ فَقَالَ: "مَا أَنْزَلَ اللَّهُ فِيهَا إِلَّا هَذِهِ الْآيَةَ الْفَاذَّةَ الْجَامِعَةَ {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَهُ وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَهُ} 5 [الزَّلْزَلَةِ: 7 8] .
وَرَوَى الْإِمَامُ أَحْمَدُ عَنْ صَعْصَعَةَ بْنِ مُعَاوِيَةَ عَمِّ الْفَرَزْدَقِ أَنَّهُ أَتَى النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَرَأَ عَلَيْهِ {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَهُ وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَهُ} [الزَّلْزَلَةِ: 7 8] قَالَ حَسْبِي, لَا أُبَالِي أَنْ لَا أَسْمَعَ غَيْرَهَا6.
__________
1 أخرجه ابن المبارك في الزهد ص103 وأحمد في الزهد ص149 وأبو نعيم في الحلية 1/ 52 وابن أبي الدنيا في محاسبة النفس ص29 30.
2 رواه أحمد 4/ 414 وابن ماجه 2/ 1430/ ح4277 في الزهد باب ذكر البعث قال الهيثمي رجال الإسناد ثقات إلا أنه منقطع والحسن لم يسمع من أبي موسى, قاله علي بن المديني وأبو حاتم وأبو زرعة, ورواه أبو بكر بن أبي شيبة في مسنده بإسناده ومتنه زوائد 2/ 352 وأخرجه عبد بن حميد وابن أبي حاتم وابن مردويه الدر المنثور 8/ 271 وروي موقوفا عليه ابن جرير 29/ 59 وعلته علته.
3 الترمذي 4/ 617/ ح2425 في صفة القيامة باب ما جاء في العرض وقال ولا يصح هذا الحديث من قبل أن الحسن لم يسمع من أبي هريرة.
4 أخرجه ابن جرير 29/ 59.
5 رواه البخاري 8/ 727 في تفسير سورة {إِذَا زُلْزِلَتِ الْأَرْضُ زِلْزَالَهَا} باب {وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَهُ} ومسلم 2/ 680/ ح987 في الزكاة باب إثم مانع الزكاة.
6 رواه أحمد 5/ 59 والنسائي في الكبرى تحفة الأشراف 4/ 187 والطبراني في الكبير 8/ 90/ ح7411 وأخرجه عبد بن حميد وابن مردويه الدر المنثور 8/ 595 والصحيح أنه عم الأحنف لا الفرزدق "انظر الإصابة والتهذيب". وفي سنده الحسن وقد صرح بالتحديث عند النسائي كما في تحفة الأشراف.

(2/823)

وَرَوَى ابْنُ جَرِيرٍ وَابْنُ أَبِي حَاتِمٍ عَنْ أَنَسٍ قَالَ كَانَ أَبُو بَكْرٍ يَأْكُلُ مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَنَزَلَتْ هَذِهِ الْآيَةُ {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَهُ وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَهُ} [الزَّلْزَلَةِ: 7 8] فَرَفَعَ أَبُو بَكْرٍ يَدَهُ وَقَالَ يَا رَسُولَ اللَّهِ أُجْزَى بِمَا عَمِلْتُ مِنْ مِثْقَالِ ذَرَّةٍ مِنْ شَرٍّ فَقَالَ يَا أَبَا بَكْرٍ مَا رَأَيْتَ فِي الدُّنْيَا مِمَّا تَكْرَهُ فَبِمَثَاقِيلِ ذَرِّ الشَّرَّ, وَيَدَّخِرُ اللَّهُ لَكَ مَثَاقِيلَ ذَرِّ الْخَيْرِ حَتَّى تَوَفَّاهُ يَوْمَ الْقِيَامَةِ1
وَعَنْ أَبِي الْعَالِيَةِ فِي قَوْلِهِ: {فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِينَ عَمَّا كَانُوا يَعْمَلُونَ} [الْحِجْرِ: 92] قَالَ يَسْأَلُ الْعِبَادَ كُلَّهُمْ عَنْ خُلَّتَيْنِ يَوْمَ الْقِيَامَةِ عَمَّا كَانُوا يَعْبُدُونَ وَعَمَّاذَا أَجَابُوا الْمُرْسَلِينَ2
وَرَوَى الْإِمَامُ أَحْمَدُ عَنِ ابْنِ مَسْعُودٍ قَالَ: وَالَّذِي لَا إِلَهَ غَيْرُهُ مَا مِنْكُمْ مِنْ أَحَدٍ إِلَّا سَيَخْلُو اللَّهُ بِهِ يَوْمَ الْقِيَامَةِ كَمَا يَخْلُو أَحَدُكُمْ بِالْقَمَرِ لَيْلَةَ الْبَدْرِ فَيَقُولُ: ابْنَ آدَمَ مَاذَا غَرَّكَ مِنِّي بِي، ابْنَ آدَمَ مَاذَا عَمِلْتَ فِيمَا عَلِمْتَ، ابْنَ آدَمَ مَاذَا أَجَبْتَ الْمُرْسَلِينَ3.
وَلِابْنِ أَبِي حَاتِمٍ عَنْ مُعَاذِ بْنِ جَبَلٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ لِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "يَا مُعَاذُ, إِنَّ الْمَرْءَ يُسْأَلُ يَوْمَ الْقِيَامَةِ عَنْ جَمِيعِ سَعْيِهِ حَتَّى كُحْلَ عَيْنَيْهِ, وَعَنْ فُتَاتِ الطِّينَةِ بِأُصْبُعَيْهِ, فَلَا أَلْفَيَنَّكَ يَوْمَ الْقِيَامَةِ وَأَحَدٌ غَيْرُكَ أَسْعَدُ بِمَا آتَاكَ اللَّهُ مِنْكَ" 4.
__________
1 أخرجه ابن جرير 30/ 268 وابن المنذر وابن أبي حاتم والطبراني في الأوسط والحاكم في تاريخه وابن مردويه والبيهقي في شعب الإيمان الدر المنثور 8/ 593 وفي سنده الهيثم بن الربيع وهو ضعيف من طريقه موصولا وروي من غير طريقه مرسلا.
2 أخرجه ابن جرير 14/ 67 وأبو يعلى وابن المنذر وابن أبي حاتم وابن مردويه الدر المنثور 5/ 99.
3 رواه الطبراني في الكبير 9/ 204/ ح8899 و8900 موقوفا وسند الأول صحيح, والثاني فيه شريك, ومتابعة أبي عوانة له في الحديث الأول ترفع ضعفه, والحديث ليس عند أحمد وغر المصنف أن ابن كثير ساق إسناد الطبري في تفسيره 2/ 579 من طريقه.
4 ابن أبي حاتم ابن كثير 2/ 579 وفي سنده من لم أجد لهم ترجمة كأبي حمزة الشيباني ويونس الحذاء.

(2/824)

وَعَنِ ابْنِ عَبَّاسٍ {فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِينَ عَمَّا كَانُوا يَعْمَلُونَ} [الْحِجْرِ: 92] قَالَ {فَيَوْمَئِذٍ لَا يُسْأَلُ عَنْ ذَنْبِهِ إِنْسٌ وَلَا جَانٌّ} [الرَّحْمَنِ: 39] قَالَ لَا يَسْأَلُهُمْ هَلْ عَمِلْتُمْ كَذَا لِأَنَّهُ أَعْلَمُ بِذَلِكَ مِنْهُمْ, وَلَكِنْ يَقُولُ لِمَ عَمِلْتُمْ كَذَا وَكَذَا وَفِي الصَّحِيحِ عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: "لَيْسَ أَحَدٌ يُحَاسَبُ يَوْمَ الْقِيَامَةِ إِلَّا هَلَكَ" فَقُلْتُ يَا رَسُولَ اللَّهِ أَلَيْسَ قَدْ قَالَ اللَّهُ تَعَالَى {فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ فَسَوْفَ يُحَاسَبُ حِسَابًا يَسِيرًا} [الِانْشِقَاقِ: 8] فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إِنَّمَا ذَلِكَ الْعَرْضُ, وَلَيْسَ أَحَدٌ يُنَاقَشُ الْحِسَابَ يَوْمَ الْقِيَامَةِ إِلَّا عُذِّبَ" 1.
وَفِيهِ عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ أَنَّ نَبِيَّ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- كَانَ يَقُولُ: "يُجَاءُ بِالْكَافِرِ يَوْمَ الْقِيَامَةِ فَيُقَالُ لَهُ أَرَأَيْتَ لَوْ كَانَ لَكَ مِلْءُ الْأَرْضِ ذَهَبًا أَكُنْتَ تَفْتَدِي بِهِ فَيَقُولُ نَعَمْ فَيُقَالُ لَهُ قَدْ كُنْتَ سُئِلْتَ مَا هُوَ أَيْسَرُ مِنْ ذَلِكَ" 2.
وَفِيهِ عَنْ عَدِيِّ بْنِ حَاتِمٍ قَالَ: قَالَ النَّبِيُّ: "مَا مِنْكُمْ مِنْ أَحَدٍ إِلَّا وَسَيُكَلِّمُهُ اللَّهُ يَوْمَ الْقِيَامَةِ لَيْسَ بَيْنَ اللَّهِ وَبَيْنَهُ تُرْجُمَانٌ, فَيَنْظُرُ أَيْمَنَ مِنْهُ فَلَا يَرَى إِلَّا مَا قَدَّمَ مِنْ عَمَلِهِ, وَيَنْظُرُ أَشْأَمَ مِنْهُ فَلَا يَرَى إِلَّا مَا قَدَّمَ, وَيَنْظُرُ بَيْنَ يَدَيْهِ فَلَا يَرَى إِلَّا النَّارَ تِلْقَاءَ وَجْهِهِ, فَاتَّقُوا النَّارَ وَلَوْ بِشِقِّ تَمْرَةٍ" 3.
وَفِيهِ عَنْ صَفْوَانَ بْنِ مُحْرِزٍ قَالَ بَيْنَمَا ابْنُ عُمَرَ يَطُوفُ إِذْ عَرَضَ رَجُلٌ فَقَالَ يَا أَبَا عَبْدِ الرَّحْمَنِ -أو قال يابن عُمَرَ- هَلْ سمعت النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ في النجوى فقال: سَمِعْتَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: "يَدْنُو الْمُؤْمِنُ مِنْ رَبِّهِ حَتَّى يضع عليه كنفه فَيُقَرِّرَهُ بِذُنُوبِهِ تَعْرِفُ ذَنْبَ كَذَا يَقُولُ أَعْرِفُ يَقُولُ رَبِّ أَعْرِفُ مَرَّتَيْنِ فَيَقُولُ أَنَا سَتَرْتُهَا فِي الدُّنْيَا وَأَغْفِرُهَا لَكَ الْيَوْمَ, ثُمَّ تُطْوَى صَحِيفَةُ حَسَنَاتِهِ وَأَمَّا الْآخَرُونَ أَوِ الْكُفَّارُ
__________
1 رواه البخاري 1/ 196 197 في العلم باب من سمع شيئا فراجع حتى يعرف ومسلم 4/ 2204/ ح2876 في الجنة باب إثبات الحساب.
2 رواه مسلم 4/ 2161/ ح2805 في صفات المنافقين باب طلب الكافر الفداء بملء الأرض ذهبا.
3 رواه البخاري 3/ 423 في التوحيد باب قول الله تعالى {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ إِلَى رَبِّهَا نَاظِرَةٌ} ومسلم 2/ 703/ ح1016 في الزكاة باب الحث على الصدقة ولو بشق تمرة أو كلمة طيبة وأنها حجاب من النار.

(2/825)

فَيُنَادَى عَلَى رُءُوسِ الْأَشْهَادِ هَؤُلَاءِ الَّذِينَ كَذَبُوا عَلَى رَبِّهِمْ أَلَا لَعْنَةُ اللَّهِ عَلَى الظَّالِمِينَ" 1.
وَفِي التِّرْمِذِيِّ عن أبي بزرة الْأَسْلَمِيِّ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لَا تَزُولُ قَدَمَا عَبْدٍ حَتَّى يُسْأَلَ عَنْ عُمْرِهِ فِيمَا أَفْنَاهُ وَعَنْ عِلْمِهِ فِيمَا عَمِلَ فِيهِ وَعَنْ مَالِهِ أَيْنَ اكْتَسَبَهُ وَفِيمَا أَنْفَقَهُ, وَعَنْ جِسْمِهِ فِيمَا أَبْلَاهُ" 2 وَقَالَ حَسَنٌ صَحِيحٌ.
[بَرَاءَةُ: النَّاسِ يَوْمَئِذٍ بَعْضُهُمْ مِنْ بَعْضٍ] :
وَانْقَطَعَتْ عَلَائِقُ الْأَنْسَابِ كَمَا قَالَ تَعَالَى: {فَإِذَا نُفِخَ فِي الصُّورِ فَلَا أَنْسَابَ بَيْنَهُمْ يَوْمَئِذٍ وَلَا يَتَسَاءَلُونَ} [الْمُؤْمِنُونَ: 101] وَقَالَ تَعَالَى: {وَلَا يَسْأَلُ حَمِيمٌ حَمِيمًا} [الْمَعَارِجِ: 10] الْآيَاتِ, وَقَالَ تَعَالَى: {يَوْمَ يَفِرُّ الْمَرْءُ مِنْ أَخِيهِ} [عَبَسَ: 34] الْآيَاتِ وَقَالَ تَعَالَى عَنِ الْكَافِرِينَ {فَمَا لَنَا مِنْ شَافِعِينَ وَلَا صَدِيقٍ حَمِيمٍ} [الشُّعَرَاءِ: 100] وَقَالَ ابْنُ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ إِذَا كَانَ يَوْمُ الْقِيَامَةِ جَمَعَ اللَّهُ الْأَوَّلِينَ وَالْآخِرِينَ ثُمَّ نَادَى مُنَادٍ أَلَا مَنْ كَانَ لَهُ مَظْلَمَةٌ فَلْيَجِئْ فَلْيَأْخُذْ حَقَّهُ, قَالَ فَيُفْرِحُ الْمَرْءُ أَنْ يَكُونَ لَهُ الْحَقُّ عَلَى وَالِدِهِ أَوْ وَلَدِهِ أَوْ زَوْجَتِهِ وَإِنْ كَانَ صَغِيرًا, وَمِصْدَاقُ ذَلِكَ فِي كِتَابِ اللَّهِ {فَإِذَا نُفِخَ فِي الصُّورِ فَلَا أَنْسَابَ بَيْنَهُمْ يَوْمَئِذٍ وَلَا يَتَسَاءَلُونَ} [الْمُؤْمِنُونَ: 101] 3
رَوَاهُ ابْنُ أَبِي حَاتِمٍ, وَرَوَى الْبَغَوِيُّ بِإِسْنَادِ الثَّعْلَبِيِّ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ قَالَ سَمِعْتُ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ-: "يَقُولُ إِنَّ الرَّجُلَ لَيَقُولُ فِي الْجَنَّةِ مَا فُعِلَ بِصَدِيقِي فُلَانٍ وَصَدِيقُهُ فِي الْجَحِيمِ, فَيَقُولُ اللَّهُ تَعَالَى أَخْرِجُوا لَهُ صَدِيقَهُ إِلَى
__________
1 رواه البخاري 5/ 96 في المظالم باب قول الله تعالى {أَلا لَعْنَةُ اللَّهِ عَلَى الظَّالِمِينَ} ومسلم 4/ 2120/ ح2768 في التوبة باب قبول توبة القاتل وإن كثر قتله.
2 رواه الترمذي 4/ 612/ ح2417 في صفة القيامة باب رقم 1, والدارمي 1/ 131 والخطيب في اقتضاء العلم العمل ص159/ ح1 وهو حديث صحيح وله شواهد من حديث ابن مسعود ومعاذ بن جبل انظر السلسلة الصحيحة 2/ 666/ ح946.
3 عزاه ابن كثير له 3/ 266.

(2/826)

الْجَنَّةِ فَيَقُولُ مَنْ بَقِيَ فَمَا لَنَا مِنْ شَافِعِينَ وَلَا صَدِيقٍ حَمِيمٍ"1، قَالَ الْحَسَنُ رَحِمَهُ اللَّهُ تَعَالَى: اسْتَكْثِرُوا مِنَ الْأَصْدِقَاءِ الْمُؤْمِنِينَ, فَإِنَّ لَهُمْ شَفَاعَةً يَوْمَ الْقِيَامَةِ وَعَنْ قَتَادَةَ فِي قَوْلِ اللَّهِ عَزَّ وَجَلَّ {يَوْمَ يَفِرُّ الْمَرْءُ مِنْ أَخِيهِ وَأُمِّهِ وَأَبِيهِ وَصَاحِبَتِهِ وَبَنِيهِ} [عَبَسَ: 34 35] قَالَ يَفِرُّ هَابِيلُ مِنْ قَابِيلَ وَيَفِرُّ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ أُمِّهِ, وَإِبْرَاهِيمُ عَلَيْهِ السَّلَامُ مِنْ أَبِيهِ, وَلُوطٌ عَلَيْهِ السَّلَامُ مِنْ صَاحِبَتِهِ, وَنُوحٌ عَلَيْهِ السَّلَامُ مِنَ ابْنِهِ {لِكُلِّ امْرِئٍ مِنْهُمْ يَوْمَئِذٍ شَأْنٌ يُغْنِيهِ} [عَبَسَ: 37] يَشْغَلُهُ عَنْ شَأْنِ غَيْرِهِ.
وَفِي الْحَدِيثِ الصَّحِيحِ فِي أَمْرِ الشَّفَاعَةِ "أَنَّهُ إِذَا طَلَبَ إِلَى كُلٍّ مِنْ أُولِي الْعَزْمِ أَنْ يَشْفَعَ عِنْدَ اللَّهِ فِي الْخَلَائِقِ يَقُولُ نَفْسِي نَفْسِي لَا أَسْأَلُكَ إِلَّا نَفْسِي, حَتَّى إِنَّ عِيسَى ابْنَ مَرْيَمَ يَقُولُ لَا أَسْأَلُهُ الْيَوْمَ إِلَّا نَفْسِي, لَا أَسَالُهُ مَرْيَمَ الَّتِي وَلَدَتْنِي" 2.
وَارْتَكَمَتْ سَحَائِبُ الْأَهْوَالِ ... وَانْعَجَمَ الْبَلِيغُ فِي الْمَقَالِ
وَعَنَتِ الوجوه للقيوم واقـ ... ـتص مِنْ ذِي الظُّلْمِ لِلْمَظْلُومِ
وَارْتَكَمَتْ اجْتَمَعَتْ سَحَائِبُ الْأَهْوَالِ جَمْعُ هَوْلٍ وَهُوَ الْأَمْرُ الشَّدِيدُ الْهَائِلُ الْمُفْظِعُ وَانْعَجَمَ أَسْكَتَ فَلَمْ يَتَكَلَّمْ الْبَلِيغُ الَّذِي كَانَ فِي الدُّنْيَا مُقْتَدِرًا عَلَى الْبَلَاغَةِ وَالْفَصَاحَةِ فِي الْمَقَالِ قَالَ اللَّهُ تَعَالَى {يَوْمَ يَأْتِ لَا تَكَلَّمُ نَفْسٌ إِلَّا بِإِذْنِهِ} [هُودٍ: 105] وَقَالَ تَعَالَى: {وَخَشَعَتِ الْأَصْوَاتُ لِلرَّحْمَنِ فَلَا تَسْمَعُ إِلَّا هَمْسًا} [طه: 108] وَقَالَ تَعَالَى: {يَوْمَ يَقُومُ الرُّوحُ وَالْمَلَائِكَةُ صَفًّا لَا يَتَكَلَّمُونَ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَقَالَ صَوَابًا} [النَّبَأِ: 38] قَالَ ابْنُ عَبَّاسٍ {وَخَشَعَتِ الْأَصْوَاتُ لِلرَّحْمَنِ} [طه: 108] سَكَنَتْ {فَلَا تَسْمَعُ إِلَّا هَمْسًا} [طه: 108] قَالَ تَحْرِيكُ الشِّفَاهِ مِنْ غَيْرِ مَنْطِقٍ, وَعَنْهُ الْهَمْسُ الصَّوْتُ الْخَفِيُّ, وَعَنْهُ هُوَ وَعِكْرِمَةَ وَمُجَاهِدٍ وَالضَّحَّاكِ وَالرَّبِيعِ بْنِ أَنَسٍ وَقَتَادَةَ وَابْنِ زَيْدٍ وَغَيْرِهِمْ الْهَمْسُ نَقْلُ الْأَقْدَامِ إِلَى
__________
1 معالم التنزيل 4/ 268 وفيه الوليد بن مسلم, وحدث عن رجل مبهم فسنده ضعيف, وهو منكر.
2 تقدم تخريجه سابقا.

(2/827)

الْمَحْشَرِ كَأَخْفَافِ الْإِبِلِ, وَقَالَ سَعِيدُ بْنُ جُبَيْرٍ هَمْسًا سِرُّ الْحَدِيثِ وَوَطْءُ الْأَقْدَامِ فَجَمَعَ بَيْنَ الْقَوْلَيْنِ, وَفِي حَدِيثِ الشَّفَاعَةِ "وَلَا يَتَكَلَّمُ يَوْمَئِذٍ إِلَّا الرُّسُلُ" 1 الْحَدِيثَ وَعَنَتِ الْوُجُوهُ ذَلَّتْ وَخَضَعَتْ وَمِنْهُ قِيلَ لِلْأَسِيرِ عَانٍ الْقَيُّومِ تَضْمِينٌ لِمَعْنَى قَوْلِهِ عَزَّ وَجَلَّ {وَعَنَتِ الْوُجُوهُ لِلْحَيِّ الْقَيُّومِ} [طه: 11] وَقَالَ ابْنُ عَبَّاسٍ وَغَيْرُ وَاحِدٍ خَضَعَتْ وَذَلَّتْ وَاسْتَسْلَمَتِ الْخَلَائِقُ لِجَبَّارِهَا الْحَيِّ الَّذِي لَا يَمُوتُ الْقَيُّومُ الَّذِي لَا يَنَامُ, وَهُوَ قَيِّمٌ عَلَى كُلِّ شَيْءٍ يُدِيرُهُ وَيَحْفَظُهُ, فَهُوَ الْكَامِلُ فِي نَفْسِهِ الَّذِي كَلُّ شَيْءٍ فَقِيرٌ إِلَيْهِ, لَا قِوَامَ لَهُ إِلَّا بِهِ {وَقَدْ خَابَ مَنْ حَمَلَ ظُلْمًا} [طه: 111] قَالَ ابْنُ عَبَّاسٍ خَسِرَ مَنْ أَشْرَكَ بِاللَّهِ وَالظُّلْمُ هُوَ الشِّرْكُ وَقِيلَ الْمُرَادُ بِالظُّلْمِ هُنَا الْعُمُومُ, فَيَتَنَاوَلُ الشِّرْكَ وَغَيْرَهُ مِنْ ظُلْمِ الْعَبْدِ نَفْسَهُ وَظُلْمِ الْعِبَادِ بَعْضِهِمْ بَعْضًا, فَإِنَّ اللَّهَ سَيُؤَدِّي كُلَّ حَقٍّ إِلَى صَاحِبِهِ حَتَّى يَقْتَصَّ لِلشَّاةِ الْجَلْحَاءِ مِنَ الشَّاةِ الْقَرْنَاءِ وَفِي بَعْضِ الْأَحَادِيثِ يَقُولُ اللَّهُ عَزَّ وَجَلَّ وَعِزَّتِي وَجَلَالِي لَا يُجَاوِزُنِي الْيَوْمَ ظُلْمُ ظَالِمٍ2 وَفِي الصَّحِيحَيْنِ: "إِيَّاكُمْ وَالظُّلْمَ فَإِنَّ الظُّلْمَ ظُلُمَاتٌ يَوْمَ الْقِيَامَةِ" 3 فَعَلَى هَذَا الْمَعْنَى ظُلْمٌ دُونَ ظُلْمٍ وَخَيْبَةٌ دُونَ خَيْبَةٍ, وَالْخَيْبَةُ كُلُّ الْخَيْبَةِ لِمَنْ لَقِيَ اللَّهَ وَهُوَ بِهِ مُشْرِكٌ فَإِنَّ اللَّهَ تَعَالَى يَقُولُ {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [لُقْمَانَ: 13] وَقَدْ تَقَدَّمَ حَدِيثُ عَائِشَةَ عِنْدَ أَحْمَدَ "الدَّوَاوِينُ ثَلَاثَةٌ دِيوَانٌ لَا يَغْفِرُهُ اللَّهُ وَدِيوَانٌ لَا يَعْبَأُ اللَّهُ بِهِ وَدِيوَانٌ لَا يَتْرُكُ اللَّهُ مِنْهُ شَيْئًا" 4 الْحَدِيثَ وَاقْتُصَّ مِنْ ذِي الظُّلْمِ أَيِ اقْتُضَى مِنَ الظَّالِمِ لِلْمَظْلُومِ قَالَ اللَّهُ تَعَالَى {إِنَّ اللَّهَ لَا يَظْلِمُ مِثْقَالَ ذَرَّةٍ وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا} [النِّسَاءِ: 40] وَقَالَ تَعَالَى: {الْيَوْمَ تُجْزَى كُلُّ نَفْسٍ بِمَا كَسَبَتْ لَا ظُلْمَ الْيَوْمَ إِنَّ اللَّهَ سَرِيعُ الْحِسَابِ} إِلَى قَوْلِهِ: {وَاللَّهُ يَقْضِي بِالْحَقِّ} [غَافِرٍ: 17-20] وَقَالَ تَعَالَى: {وَقُضِيَ بَيْنَهُمْ بِالْحَقِّ وَهُمْ لَا يُظْلَمُونَ} [الزُّمَرِ: 69] {وَقُضِيَ بَيْنَهُمْ بِالْحَقِّ وَقِيلَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ}
__________
1 تقدم.
2 لم أجده مسندا.
3 رواه البخاري 5/ 100 في المظالم باب الظلم ظلمات يوم القيامة ومسلم 4/ 1996/ ح2579 في البر باب تحريم الظلم.
4 تقدم تخريجه سابقا.

(2/828)

[الزُّمَرِ: 75] وَقَالَ تَعَالَى: {وَوُفِّيَتْ كُلُّ نَفْسٍ مَا عَمِلَتْ وَهُوَ أَعْلَمُ بِمَا يَفْعَلُونَ} [الزُّمَرِ: 70] وَغَيْرُهَا مِنَ الْآيَاتِ.
وَقَالَ الْبُخَارِيُّ رَحِمَهُ اللَّهُ تَعَالَى بَابُ الْقَصَاصِ يَوْمَ الْقِيَامَةِ وَهِيَ الْحَاقَّةُ لِأَنَّ فِيهَا الثَّوَابَ وَحَوَاقُّ الْأُمُورِ الْحَقَّةُ وَالْحَاقَّةُ وَاحِدٌ, وَالْقَارِعَةُ وَالْغَاشِيَةُ وَالصَّارِخَةُ وَالتَّغَابُنُ غَبْنُ أَهْلِ الْجَنَّةِ أَهْلَ النَّارِ ثُمَّ سَاقَ بِسَنَدِهِ حَدِيثَ ابْنِ مَسْعُودٍ قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "أَوَّلُ مَا يُقْضَى بَيْنَ النَّاسِ بِالدِّمَاءِ" 1.
وَحَدِيثُ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: "مَنْ كَانَتْ عِنْدَهُ مَظْلَمَةٌ لِأَخِيهِ فَلْيَتَحَلَّلْهُ مِنْهَا, فَإِنَّهُ لَيْسَ ثَمَّ دِينَارٌ وَلَا دِرْهَمٌ, مِنْ قَبْلِ أَنْ يُؤْخَذَ لِأَخِيهِ مِنْ حَسَنَاتِهِ, فَإِنْ لَمْ يَكُنْ لَهُ حَسَنَاتٌ أُخِذَ مِنْ سَيِّئَاتِ أَخِيهِ فَطُرِحَتْ عَلَيْهِ" 2.
وَحَدِيثُ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "يَخْلُصُ الْمُؤْمِنُونَ مِنَ النَّارِ, فَيُحْبَسُونَ عَلَى قَنْطَرَةٍ بَيْنَ الْجَنَّةِ وَالنَّارِ, فَيَقُصُّ لِبَعْضِهِمْ مِنْ بَعْضٍ مَظَالِمَ كَانَتْ بَيْنَهُمْ فِي الدُّنْيَا, حَتَّى إِذَا هُذِّبُوا وَنُقُّوا أَذِنَ لَهُمْ فِي دُخُولِ الْجَنَّةِ, فَوَالَّذِي نَفْسُ مُحَمَّدٍ بِيَدِهِ لَأَحَدُهُمْ أَهْدَى بِمَنْزِلِهِ فِي الْجَنَّةِ مِنْهُ بِمَنْزِلِهِ كَانَ فِي الدُّنْيَا" 3.
وَلِلتِّرْمِذِيِّ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: "أَتُدْرُونَ مِنَ الْمُفْلِسِ" قَالُوا: الْمُفْلِسُ فِينَا يَا رَسُولَ اللَّهِ مَنْ لَا دِرْهَمَ لَهُ وَلَا مَتَاعَ, قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "الْمُفْلِسُ مِنْ أُمَّتِي مَنْ يَأْتِي يَوْمَ الْقِيَامَةِ بِصَلَاةٍ وَصِيَامٍ وَزَكَاةٍ وَيَأْتِي قَدْ شَتَمَ هَذَا وَقَذَفَ هَذَا وَأَكَلَ مَالَ هَذَا وَسَفَكَ دَمَ هَذَا وَضَرَبَ هَذَا, فَيَقْعُدُ فَيَقْتَصُّ هَذَا مِنْ حَسَنَاتِهِ وَهَذَا مِنْ حَسَنَاتِهِ, فَإِنْ فَنِيَتْ حَسَنَاتُهُ قَبْلَ أَنْ يُقْتَصَّ مَا
__________
1 البخاري 11/ 395 في الرقاق باب القصاص يوم القيامة, وفي 12/ 187 في الديات باب قول الله تعالى {وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا فَجَزَاؤُهُ جَهَنَّمُ} ومسلم 3/ 1304/ ح1678 في القيامة باب المجازاة بالدماء في الآخرة.
2 رواه البخاري 11/ 395 في الرقاق باب القصاص يوم القيامة, وفي 5/ 101 في المظالم باب من كانت له مظلمة عند الرجل فحللها له هل يبيين مظلمته.
3 رواه البخاري 11/ 359 في الرقاق باب القصاص يوم القيامة, وفي 5/ 96 في المظالم باب قصاص المظالم.

(2/829)

عَلَيْهِ مِنَ الْخَطَايَا, أُخِذَ مِنْ خَطَايَاهُمْ فَطُرِحَ عَلَيْهِ ثُمَّ طُرِحَ فِي النَّارِ" 1 هَذَا حَدِيثٌ حَسَنٌ صَحِيحٌ".
وَلَهُ عَنْهُ رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "لَتُؤَدُّنَّ الْحُقُوقَ إِلَى أَهْلِهَا حَتَّى تُقَادَ الشَّاةُ الْجَلْحَاءُ مِنَ الشَّاةِ الْقَرْنَاءِ" 2 قَالَ وَفِي الْبَابِ عَنْ أَبِي ذَرٍّ وَعَبْدِ اللَّهِ بْنِ أُنَيْسٍ حَدِيثُ أَبِي هُرَيْرَةَ حَدِيثٌ حَسَنٌ صَحِيحٌ, وَرَوَى الْإِمَامُ أَحْمَدُ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا قَالَ بَلَغَنِي حَدِيثٌ عَنْ رَجُلٍ سَمِعَهُ مِنَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ, فَاشْتَرَيْتُ بَعِيرًا ثُمَّ شَدَدْتُ عَلَيْهِ رَحْلًا فَسِرْتُ عَلَيْهِ شَهْرًا حَتَّى قَدِمْتُ عَلَيْهِ الشَّامَ, فَإِذَا عَبْدُ اللَّهِ بْنُ أُنَيْسٍ فَقُلْتُ لِلْبَوَّابِ قُلْ لَهُ جَابِرٌ عَلَى الْبَابِ فَقَالَ ابْنُ عَبْدِ اللَّهِ قُلْتُ: نَعَمْ فَخَرَجَ يَطَأُ ثَوْبَهُ فَاعْتَنَقَنِي واعتنقته, فقلت حديث بَلَغَنِي عَنْكَ أَنَّكَ سَمِعْتَهُ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْقِصَاصِ فَخَشِيتُ أَنْ تَمُوتَ وَأَمُوتَ قَبْلَ أَنْ أَسْمَعَهُ فَقَالَ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: "يَحْشُرُ اللَّهُ عَزَّ وَجَلَّ النَّاسَ يَوْمَ الْقِيَامَةِ -أَوْ قَالَ الْعِبَادَ- عُرَاةً غُرْلًا بُهْمًا قُلْتُ وَمَا بُهْمًا قَالَ لَيْسَ مَعَهُمْ شَيْءٌ ثُمَّ يُنَادِيهِمْ بِصَوْتٍ يَسْمَعُهُ مَنْ بَعُدَ كَمَا يَسْمَعُهُ مَنْ قَرُبَ أَنَا الْمَلِكُ أَنَا الدَّيَّانُ, لَا يَنْبَغِي لِأَحَدٍ مِنْ أَهْلِ النَّارِ أَنْ يَدْخُلَ النَّارَ وَلَهُ عِنْدَ أَحَدٍ مِنْ أَهْلِ الْجَنَّةِ حَقٌّ حَتَّى أَقْضِيَهُ مِنْهُ, وَلَا يَنْبَغِي لِأَحَدٍ مِنْ أَهْلِ الْجَنَّةِ أَنْ يَدْخُلَ الْجَنَّةَ وَلَهُ عِنْدَ رَجُلٍ مِنْ أَهْلِ النَّارِ حَقٌّ حَتَّى أَقْضِيَهُ مِنْهُ حَتَّى اللَّطْمَةُ قَالَ قُلْنَا كَيْفَ وَإِنَّمَا نَأْتِي اللَّهَ عَزَّ وَجَلَّ حُفَاةً عُرَاةً غُرْلًا بُهْمًا قَالَ بِالْحَسَنَاتِ وَالسَّيِّئَاتِ وَقَدْ أَشَارَ الْبُخَارِيُّ إِلَى هَذَا الْحَدِيثِ فِي مَوَاضِعَ مِنْ صَحِيحِهِ تَعْلِيقًا, وَوَصَلَهُ فِي كِتَابِ خَلْقِ أَفْعَالِ الْعِبَادِ" 3.
__________
1 رواه مسلم 4/ 1997/ ح2581 في البر والصلة باب تحريم الظلم والترمذي 4/ 613/ ح2418 في القيامة باب ما جاء في شأن. الحساب والقصاص وأحمد 2/ 303 و334 و372 وعلقه البخاري في صحيحه 10/ 566 في الأدب باب قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إنما الكرم قلب المؤمن.." طرفه الأول بلفظ "إنما المفلس الذي يفلس يوم القيامة..".
2 رواه مسلم 4/ 1997/ ح2581 في البر والصلة باب تحريم الظلم والترمذي 4/ 614/ ح2420 في القيامة باب ما جاء في شأن الحساب والقصاص.
3 رواه البخاري تعليقا في صحيحه 13/ 453 وفي خلق أفعال العباد ح463 في الأدب المفرد ح970 وأحمد 3/ 495 والحاكم في المستدرك 2/ 437 438 و4/ 574 575 والبيهقي في الأسماء والصفات ص78 والخطيب في الرحلة في طلب الحديث ص31 و32 والطبراني في الكبير المجمع 1/ 133 وفي سنده عبد الله بن محمد بن عقيل قال الحافظ في حديثه لين قلت يتقوى بما ذكر الحافظ في الفتح 1/ 174 أن له سندا عند الطبراني في حديث الشاميين وتمام في فوائده وقال إسناده صالح.

(2/830)

وَرَوَى عَبْدُ اللَّهِ ابْنُ الْإِمَامِ أَحْمَدَ عَنْ عُثْمَانَ بْنِ عَفَّانَ رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ إِنَّ الْجَمَّاءَ لَتَقْتَصُّ مِنَ الْقَرْنَاءِ يَوْمَ الْقِيَامَةِ1 وَرَوَى رَحِمَهُ اللَّهُ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ رَأَى رَسُولُ الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ شاتين تنتطحان فَقَالَ: "أتدري ما تنتطحان يَا أَبَا هُرَيْرَةَ قُلْتُ: لَا قَالَ: "لَكِنَّ اللَّهَ يَدْرِي وَسَيَحْكُمُ بَيْنَهُمَا" 2
وَسَاوَتِ الْمُلُوكُ لِلْأَجْنَادِ ... وَجِيءَ بِالْكِتَابِ وَالْأَشْهَادِ
وَشَهِدَ الْأَعْضَاءُ والجوارح ... وبدت السوءات وَالْفَضَائِحْ
وَابْتُلِيَتْ هُنَالِكَ السَّرَائِرْ ... وَانْكَشَفَ الْمَخْفِيُّ فِي الضَّمَائِرْ
وَسَاوَتِ الْمُلُوكُ الْعُظَمَاءُ الرُّؤَسَاءُ الْكُبَرَاءُ لِلْأَجْنَادِ الرَّعَايَا أَيْ صَارُوا سَوَاءً فِي ذَلِكَ الْمَوْقِفِ مُشْتَرِكِينَ فِي هَوْلِهِ الْفَظِيعِ وَكَرْبِهِ الشَّدِيدِ إِلَّا مَنْ رَحِمَهُ اللَّهُ وَلَيْسَ لِأَحَدٍ مِنْهُمْ مَقَالٌ وَلَا يَمْلِكُ لِنَفْسِهِ وَلَا لِغَيْرِهِ نَفْعًا وَلَا ضَرًّا, كُلُّ امْرِئٍ بِمَا كَسَبَ رَهِينٌ, قَالَ اللَّهُ تَعَالَى {مَالِكِ يَوْمِ الدِّينِ} [الْفَاتِحَةِ: 4] وَقَالَ تَعَالَى: {الْمُلْكُ يَوْمَئِذٍ لِلَّهِ يَحْكُمُ بَيْنَهُمْ} [الْحَجِّ: 56] وَقَالَ تَعَالَى: {يَوْمَ هُمْ بَارِزُونَ لَا يَخْفَى عَلَى اللَّهِ مِنْهُمْ شَيْءٌ لِمَنِ الْمُلْكُ الْيَوْمَ لِلَّهِ الْوَاحِدِ الْقَهَّارِ} [غَافِرٍ: 16] وَقَالَ تَعَالَى: {يَوْمَ لَا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئًا وَالْأَمْرُ يَوْمَئِذٍ لِلَّهِ} [الِانْفِطَارِ: 19] وَغَيْرُ ذَلِكَ مِنَ الْآيَاتِ
قَالَ ابْنُ عَبَّاسٍ وَغَيْرُهُ مِنَ الصَّحَابَةِ وَالتَّابِعِينَ {مَالِكِ يَوْمِ الدِّينِ} [الْفَاتِحَةِ: 4]
__________
1 رواه عبد الله بن أحمد في المسند 1/ 72 والبزار ح3449 وسنده ضعيف, فيه الحجاج بن نصير وهو ضعيف وهو صحيح لشاهده الذي سبق من حديث أبي هريرة في الصحيح.
2 رواه أحمد 5/ 162 والبزار ح3450 مع زيادة يسيرة, والطبراني في الأوسط كما في المجمع 10/ 355 قال الهيثمي وفيها ليث بن أبي سليم وهو مدلس وبقية رجال أحمد رجال الصحيح غير شيخه ابن عائشة, وهو ثقة ورجال الرواية الثانية رجال الصحيح, وفيها راو لم يسم.

(2/831)

يَقُولُ لَا يَمْلِكُ أَحَدٌ مَعَهُ فِي ذَلِكَ الْيَوْمِ حُكْمًا كَمُلْكِهِمْ فِي الدُّنْيَا قَالَ وَيَوْمَ الدِّينِ يَوْمَ الْحِسَابِ لِلْخَلَائِقِ وَهُوَ يَوْمُ الْقِيَامَةِ, يُدِينُهُمْ بِأَعْمَالِهِمْ إِنْ خَيْرًا فَخَيْرٌ وَإِنَّ شَرًّا فَشَرٌّ إِلَّا مَنْ عَفَا عَنْهُ وَقَالَ الْبَغَوِيُّ فِي قَوْلِهِ عَزَّ وَجَلَّ {الْمُلْكُ يَوْمَئِذٍ الْحَقُّ لِلرَّحْمَنِ} [الْفُرْقَانِ: 26] أَيِ الْمُلْكُ الَّذِي هُوَ الْمُلْكُ الْحَقُّ مُلْكُ الرَّحْمَنِ يَوْمَ الْقِيَامَةِ وَقَالَ ابْنُ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُ يُرِيدُ أَنَّ يَوْمَ الْقِيَامَةِ لَا مَلِكٌ يَقْضِي غَيْرُهُ وَفِي الْحَدِيثِ الصَّحِيحِ الْمُتَقَدِّمِ يَقْبِضُ اللَّهُ تَعَالَى الْأَرْضَ وَيَطْوِي السَّمَاءَ بِيَمِينِهِ ثُمَّ يَقُولُ أَنَا الْمَلِكُ, أَيْنَ مُلُوكُ الْأَرْضِ وَفِي لَفْظٍ أَيْنَ الْجَبَّارُونَ أَيْنَ الْمُتَكَبِّرُونَ1
وَقَالَ قَتَادَةُ {يَوْمَ لَا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئًا وَالْأَمْرُ يَوْمَئِذٍ لِلَّهِ} [الِانْفِطَارِ: 19] وَالْأَمْرُ وَاللَّهِ الْيَوْمَ لِلَّهِ, وَلَكِنَّهُ لَا يُنَازِعُهُ فِيهِ يَوْمَئِذٍ أَحَدٌ وَقَالَ الْبَغَوِيُّ يَوْمَ لَا يُمَلِّكُ اللَّهُ فِي ذَلِكَ الْيَوْمِ أَحَدًا مِنْ خَلْقِهِ شَيْئًا كَمَا مَلَّكَهُمْ فِي الدُّنْيَا وَجِيءَ بِالْكِتَابِ وَالْأَشْهَادِ قَالَ اللَّهُ تَعَالَى {وَوُضِعَ الْكِتَابُ فَتَرَى الْمُجْرِمِينَ مُشْفِقِينَ مِمَّا فِيهِ وَيَقُولُونَ يَا وَيْلَتَنَا مَالِ هَذَا الْكِتَابِ لَا يُغَادِرُ صَغِيرَةً وَلَا كَبِيرَةً إِلَّا أَحْصَاهَا وَوَجَدُوا مَا عَمِلُوا حَاضِرًا وَلا يَظْلِمُ رَبُّكَ أَحَدًا} [الْكَهْفِ: 49] وَقَالَ تَعَالَى: {وَأَشْرَقَتِ الْأَرْضُ بِنُورِ رَبِّهَا وَوُضِعَ الْكِتَابُ وَجِيءَ بِالنَّبِيِّينَ وَالشُّهَدَاءِ} [الزُّمَرِ: 69] وَقَالَ تَعَالَى: {لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيدًا} [الْبَقَرَةِ: 143] وَقَالَ تَعَالَى: {فَكَيْفَ إِذَا جِئْنَا مِنْ كُلِّ أُمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلَى هَؤُلَاءِ شَهِيدًا} [النِّسَاءِ: 41] وَقَالَ تَعَالَى: {وَيَوْمَ نَبْعَثُ مِنْ كُلِّ أُمَّةٍ شَهِيدًا ثُمَّ لَا يُؤْذَنُ لِلَّذِينَ كَفَرُوا وَلَا هُمْ يُسْتَعْتَبُونَ} [النَّحْلِ: 84] إِلَى قَوْلِهِ: {وَيَوْمَ نَبْعَثُ فِي كُلِّ أُمَّةٍ شَهِيدًا عَلَيْهِمْ مِنْ أَنْفُسِهِمْ وَجِئْنَا بِكَ شَهِيدًا عَلَى هَؤُلَاءِ} [النَّحْلِ: 89] وَقَالَ تَعَالَى: {وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ أَيْنَ شُرَكَائِيَ الَّذِينَ كُنْتُمْ تَزْعُمُونَ وَنَزَعْنَا مِنْ كُلِّ أُمَّةٍ شَهِيدًا فَقُلْنَا هَاتُوا بُرْهَانَكُمْ} [الْقَصَصِ: 74 75] الْآيَةَ, وَقَالَ تَعَالَى: {وَجَاءَتْ كُلُّ نَفْسٍ مَعَهَا سَائِقٌ وَشَهِيدٌ} [ق: 21] وَغَيْرُ ذَلِكَ مِنَ الْآيَاتِ.
__________
1 تقدم ذكره.

(2/832)

وَقَالَ الْبُخَارِيُّ رَحِمَهُ اللَّهُ تَعَالَى: حَدَّثَنَا يُوسُفُ بْنُ رَاشِدٍ حَدَّثَنَا ابْنُ جَرِيرٍ وَأَبُو أُسَامَةَ - وَاللَّفْظُ لِجَرِيرٍ - عَنِ الْأَعْمَشِ عَنْ أَبِي صَالِحٍ. وَقَالَ أَبُو أُسَامَةَ: حَدَّثَنَا أَبُو صَالِحٍ عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "يُدْعَى نُوحٌ يَوْمَ الْقِيَامَةِ فَيَقُولُ لَبَّيْكَ وَسَعْدَيْكَ يَا رَبِّ فَيَقُولُ هَلْ بَلَّغْتَ فَيَقُولُ نَعَمْ فَيُقَالُ لِأُمَّتِهِ هَلْ بَلَّغَكُمْ فَيَقُولُونَ مَا أَتَانَا مِنْ نَذِيرٍ فَيَقُولُ مَنْ يَشْهَدُ لَكَ فَيَقُولُ مُحَمَّدٌ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَأُمَّتُهُ, فَتَشْهَدُونَ أَنَّهُ قَدْ بَلَّغَ, وَيَكُونُ الرَّسُولُ عَلَيْكُمْ شَهِيدًا, فَذَلِكَ قَوْلُهُ جَلَّ ذِكْرُهُ {وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيدًا} 1 [الْبَقَرَةِ: 143] وَالْوَسَطُ الْعَدْلُ" , وَرَوَاهُ أَحْمَدُ وَأَصْحَابُ السُّنَنِ.
وَرَوَاهُ الْإِمَامُ أَحْمَدُ أَيْضًا بِلَفْظِ "يَجِيءُ النَّبِيُّ يَوْمَ الْقِيَامَةِ وَمَعَهُ الرَّجُلَانِ وَأَكْثَرُ مِنْ ذَلِكَ فَيُدْعَى قَوْمُهُ فَيُقَالُ لَهُمْ هَلْ بَلَّغَكُمْ هَذَا فَيَقُولُونَ لَا فَيُقَالُ لَهُ هَلْ بَلَّغْتَ قَوْمَكَ فَيَقُولُ نَعَمْ فَيُقَالُ مَنْ يَشْهَدُ لَكَ فَيَقُولُ مُحَمَّدٌ وأمته, فيدعى محمد -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَأُمَّتُهُ فَيُقَالُ لَهُمْ هَلْ بَلَّغَ هَذَا قَوْمَهُ فَيَقُولُونَ نَعَمْ فَيُقَالُ وَمَا عِلْمُكُمْ فَيَقُولُونَ جَاءَنَا نَبِيُّنَا -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَأَخْبَرَنَا أَنَّ الرُّسُلَ قَدْ بَلَّغُوا فَذَلِكَ قَوْلُهُ عَزَّ وَجَلَّ {وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا} قَالَ عَدْلًا {لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيدًا} 2 [الْبَقَرَةِ: 143] ".
وَفِي الصَّحِيحَيْنِ عَنِ ابْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ لِي رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "اقْرَأْ عَلَيَّ" فَقُلْتُ يَا رَسُولَ اللَّهِ أَقْرَأُ عَلَيْكَ وَعَلَيْكَ أُنْزِلَ قَالَ "نَعَمْ ", إِنِّي أُحِبُّ أَنْ أَسْمَعَهُ مِنْ غَيْرِي" فَقَرَأْتُ سُورَةَ النِّسَاءِ حَتَّى أَتَيْتُ إِلَى هَذِهِ الْآيَةِ {فَكَيْفَ إِذَا جِئْنَا مِنْ كُلِّ أُمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلَى هَؤُلَاءِ شَهِيدًا} [النِّسَاءِ: 41] " فَقَالَ حَسْبُكَ الْآنَ" فَإِذَا عَيْنَاهُ تَذْرِفَانِ"3.
__________
1 رواه البخاري 6/ 371 في الأنبياء باب قول الله عز وجل {وَلَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ} وفي التفسير والاعتصام وأحمد 3/ 32 والترمذي 5/ 207/ ح2961 في تفسير سورة البقرة وقال هذا حديث حسن صيحح والنسائي في الكبرى تحفة الأشراف 3/ 345 وابن ماجه 2/ 1432/ ح4284 في الزهد باب صفة أمة محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
2 أحمد 3/ 58.
3 رواه البخاري 9/ 98 في فضائل القرآن باب البكاء عند قراءة القرآن وباب من أحب أن يسمع القرآن من غيره وباب قول المقرأ للقارئ حسبك ومسلم 1/ 551/ ح800 في صلاة المسافرين باب فضل استماع القرآن

(2/833)

قَالَ ابْنُ كَثِيرٍ رَحِمَهُ اللَّهُ تَعَالَى {وَوُضِعَ الْكِتَابُ} أَيْ كِتَابُ الْأَعْمَالِ الَّذِي فِيهِ الْجَلِيلُ وَالْحَقِيرُ وَالْفَتِيلُ وَالْقِطْمِيرُ وَالصَّغِيرُ وَالْكَبِيرُ {فَتَرَى الْمُجْرِمِينَ مُشْفِقِينَ مِمَّا فِيهِ} [الْكَهْفِ: 49] أَيْ مِنْ أَعْمَالِهِمُ السَّيِّئَةِ وَأَفْعَالِهِمُ الْقَبِيحَةِ {وَيَقُولُونَ يَا وَيْلَتَنَا} أَيْ يَا حَسْرَتَنَا وَوَيْلَنَا عَلَى مَا فَرَّطْنَا فِي أَعْمَالِنَا {مَالِ هَذَا الْكِتَابِ لَا يُغَادِرُ صَغِيرَةً وَلَا كَبِيرَةً إِلَّا أَحْصَاهَا} [الْكَهْفِ: 49] أَيْ لَا يَتْرُكُ ذَنْبًا صَغِيرًا وَلَا كَبِيرًا وَلَا عَمَلًا وَإِنْ صَغُرَ إِلَّا أَحْصَاهَا أَيْ ضَبَطَهَا وَحَفِظَهَا1.
وَرَوَى الطَّبَرَانِيُّ بإسناده عن سعد بْنِ جُنَادَةَ قَالَ لَمَّا فَرَغَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مِنْ غَزْوَةِ حُنَيْنٍ, نَزَلْنَا قَفْرًا مِنَ الْأَرْضِ لَيْسَ فِيهِ شَيْءٌ فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "اجْمَعُوا, مَنْ وَجَدَ عُودًا فَلْيَأْتِ بِهِ, وَمَنْ وَجَدَ حَطَبًا أَوْ شَيْئًا فَلْيَأْتِ بِهِ قَالَ فَمَا كَانَ إِلَّا سَاعَةً حَتَّى جَعَلْنَاهُ رُكَامًا فَقَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَتَرَوْنَ هَذَا فَكَذَلِكَ تُجْمَعُ الذُّنُوبُ عَلَى الرَّجُلِ مِنْكُمْ كَمَا جَمَعْتُمْ هَذَا, فَلْيَتَّقِ اللَّهَ رَجُلٌ وَلَا يُذْنِبْ صَغِيرَةً وَلَا كَبِيرَةً فَإِنَّهَا مُحْصَاةٌ عَلَيْهِ"2.
وَرَوَى الْبَغَوِيُّ بِإِسْنَادِهِ عَنْ سَهْلِ بْنِ سَعْدٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إِيَّاكُمْ وَمُحَقَّرَاتِ الذُّنُوبِ فَإِنَّمَا مَثَلُ مُحَقَّرَاتِ الذُّنُوبِ مَثَلُ قَوْمٍ نَزَلُوا بَطْنَ وَادٍ فَجَاءَ هَذَا بِعُودٍ وَجَاءَ هَذَا بِعُودٍ وَجَاءَ هَذَا بِعُودٍ فَأَنْضَجُوا خُبْزَتَهُمْ, وَإِنَّ مُحَقَّرَاتِ الذُّنُوبِ لَمُوبِقَاتٌ" 3.
وَقَوْلُهُ: {وَوَجَدُوا مَا عَمِلُوا حَاضِرًا} [الْكَهْفِ: 49] كَقَوْلِهِ عَزَّ وَجَلَّ {يَوْمَ تَجِدُ}
__________
1 تفسير ابن كثير 3/ 86.
2 رواه الطبراني في الكبير 6/ 52/ ح5485/ 1 قال الهيثمي وفيه نفيع أبو داود وهو ضعيف المجمع 10/ 193 قلت فيه يونس بن نفيع وليس نفيع أبو داود والحسين بن الحسن, وهما ضعيفان وفيه محمد بن سعد العوفي وهو ضعيف كذلك.
3 رواه أحمد 1/ 420 و5/ 331 والبغوي في التفسير 3/ 574 والطبراني في الكبير 6/ 165/ ح5872 والأوسط 3/ 254/ ح2551 والصغير 2/ 49 وأخرجه الروياني في مسنده 29/ 197 198 والبيهقي في الشعب, قال الهيثمي رواه أحمد, ورجاله رجال الصحيح المجمع 10/ 192.

(2/834)

كُلُّ نَفْسٍ مَا عَمِلَتْ مِنْ خَيْرٍ مُحْضَرًا وَمَا عَمِلَتْ مِنْ سُوءٍ} [آلِ: عِمْرَانَ 30] وَقَوْلُهُ عَزَّ وَجَلَّ {عَلِمَتْ نَفْسٌ مَا أَحْضَرَتْ} [التَّكْوِيرِ: 14] وَقَوْلُهُ تَعَالَى: {عَلِمَتْ نَفْسٌ مَا قَدَّمَتْ وَأَخَّرَتْ} [الِانْفِطَارِ: 5] وَقَوْلُهُ تَعَالَى: {يُنَبَّأُ الْإِنْسَانُ يَوْمَئِذٍ بِمَا قَدَّمَ وَأَخَّرَ} [الْقِيَامَةِ: 13] وَغَيْرُهَا مِنَ الْآيَاتِ.
وَقَوْلُهُ تَعَالَى: {وَنَزَعْنَا مِنْ كُلِّ أُمَّةٍ شَهِيدًا} [الْقَصَصِ: 75] قَالَ الْبَغَوِيُّ يَعْنِي رَسُولَهُمُ الَّذِي أُرْسِلَ إِلَيْهِمْ وَهُوَ قَوْلُ مُجَاهِدٍ, وَرَوَى ابْنُ جَرِيرٍ عَنْ عُثْمَانَ بْنِ عَفَّانَ أَنَّهُ خَطَبَ فَقَرَأَ هَذِهِ الْآيَةَ {وَجَاءَتْ كُلُّ نَفْسٍ مَعَهَا سَائِقٌ وَشَهِيدٌ} [ق: 21] فَقَالَ سَائِقٌ يَسُوقُهَا إِلَى اللَّهِ تَعَالَى وَشَاهِدٌ يَشْهَدُ عَلَيْهَا بِمَا عَمِلَتْ, وَكَذَا قَالَ مُجَاهِدٌ وَقَتَادَةُ وَابْنُ زَيْدٍ وَعَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ السَّائِقُ الْمَلِكُ وَالشَّهِيدُ الْعَمَلُ وَكَذَا قَالَ الضَّحَّاكُ وَالسُّدِّيُّ, وَقَالَ ابْنُ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا السَّائِقُ مِنَ الْمَلَائِكَةِ وَالشَّهِيدُ الْإِنْسَانُ نَفْسُهُ يَشْهَدُ عَلَى نَفْسِهِ وَقَوْلُهُ تَعَالَى: {وَأَشْرَقَتِ الْأَرْضُ} أَضَاءَتْ {بِنُورِ رَبِّهَا} بِنُورِ خَالِقِهَا, ذلك حِينَ يَتَجَلَّى الرَّبُّ لِفَصْلِ الْقَضَاءِ بَيْنَ خَلْقِهِ, فَمَا يَتَضَارُّونَ فِي نُورِهِ كَمَا لَا يَتَضَارُّونَ فِي الشَّمْسِ فِي الْيَوْمِ الصَّحْوِ, قَالَهُ الْبَغَوِيُّ وَالْحَدِيثُ لَا يَتَضَارُّونَ فِي رُؤْيَتِهِ1.
{وَوُضِعَ الْكِتَابُ} قَالَ قَتَادَةُ كِتَابُ الْأَعْمَالِ {وَجِيءَ بِالنَّبِيِّينَ} قَالَ ابْنُ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا يَشْهَدُونَ عَلَى الْأُمَمِ بِأَنَّهُمْ بَلَّغُوهُمْ رِسَالَاتِ اللَّهِ إِلَيْهِمْ {وَالشُّهَدَاءِ} أي من الْمَلَائِكَةُ الْحَفَظَةُ عَلَى أَعْمَالِ الْعِبَادِ قَالَ ذَلِكَ عَطَاءٌ وَيَدُلُّ عَلَيْهِ قَوْلُهُ تَعَالَى: {وَجَاءَتْ كُلُّ نَفْسٍ مَعَهَا سَائِقٌ وَشَهِيدٌ} [ق: 21] قَالَ ابْنُ عَبَّاسٍ يَعْنِي الَّذِينَ يَشْهَدُونَ لِلرُّسُلِ بِتَبْلِيغِ الرِّسَالَةِ وَهُمْ أُمَّةُ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَيَدُلُّ عَلَى ذَلِكَ قوله تعالى: {وَتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ} [الْبَقَرَةِ: 143] وَقَالَ مُجَاهِدٌ فِي قَوْلِهِ تَعَالَى: {يَوْمَ يَقُومُ الْأَشْهَادُ} [غَافِرٍ: 51] يَعْنِي الْمَلَائِكَةَ, قَالَ الْبَغَوِيُّ يَشْهَدُونَ لِلرُّسُلِ بِالتَّبْلِيغِ وَعَلَى الْكُفَّارِ بِالتَّكْذِيبِ.
وَشَهِدَتْ عَلَى كُلِّ جَاحِدٍ الْأَعْضَاءُ أَعْضَاؤُهُ وَالْجَوَارِحُ عَطْفُ تَفْسِيرٍ, قَالَ تَعَالَى: {الْيَوْمَ نَخْتِمُ عَلَى أَفْوَاهِهِمْ وَتُكَلِّمُنَا أَيْدِيهِمْ وَتَشْهَدُ أَرْجُلُهُمْ بِمَا كَانُوا
__________
1 تقدم ذكره.

(2/835)

يَكْسِبُونَ} [يس: 65] الْآيَاتِ, وَقَالَ تَعَالَى: {وَيَوْمَ يُحْشَرُ أَعْدَاءُ اللَّهِ إِلَى النَّارِ فَهُمْ يُوزَعُونَ حَتَّى إِذَا مَا جَاءُوهَا شَهِدَ عَلَيْهِمْ سَمْعُهُمْ وَأَبْصَارُهُمْ وَجُلُودُهُمْ بِمَا كَانُوا يَعْمَلُونَ وَقَالُوا لِجُلُودِهِمْ لِمَ شَهِدْتُمْ عَلَيْنَا قَالُوا أَنْطَقَنَا اللَّهُ الَّذِي أَنْطَقَ كُلَّ شَيْءٍ وَهُوَ خَلَقَكُمْ أَوَّلَ مَرَّةٍ وَإِلَيْهِ تُرْجَعُونَ وَمَا كُنْتُمْ تَسْتَتِرُونَ أَنْ يَشْهَدَ عَلَيْكُمْ سَمْعُكُمْ وَلَا أَبْصَارُكُمْ وَلَا جُلُودُكُمْ وَلَكِنْ ظَنَنْتُمْ أَنَّ اللَّهَ لَا يَعْلَمُ كَثِيرًا مِمَّا تَعْمَلُونَ وَذَلِكُمْ ظَنُّكُمُ الَّذِي ظَنَنْتُمْ بِرَبِّكُمْ أَرْدَاكُمْ فَأَصْبَحْتُمْ مِنَ الْخَاسِرِينَ} [فُصِّلَتْ: 19-22] الْآيَاتِ وَغَيْرَهَا.
وَرَوَى مُسْلِمٌ وَالنَّسَائِيُّ وَابْنُ أَبِي حَاتِمٍ عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: كُنَّا عِنْدَ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَضَحِكَ حَتَّى بَدَتْ نَوَاجِذُهُ, ثُمَّ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "أَتَدْرُونَ مِمَّ أَضْحَكُ" قُلْنَا اللَّهُ وَرَسُولُهُ أَعْلَمُ قَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "مِنْ مُجَادَلَةِ الْعَبْدِ رَبَّهُ يَوْمَ الْقِيَامَةِ, يَقُولُ رَبِّ أَلَمْ تُجِرْنِي مِنَ الظُّلْمِ فَيَقُولُ بَلَى فَيَقُولُ لَا أُجِيزُ عَلَى نَفْسِي إِلَّا شَاهِدًا مِنِّي فَيَقُولُ كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيبًا, وَبِالْكِرَامِ الْكُتَّابِ شُهُودًا, فَيُخْتَمُ عَلَى فِيهِ وَيُقَالُ لِأَرْكَانِهِ انْطِقِي فَتَنْطِقُ بِعَمَلِهِ, ثُمَّ يُخَلَّى بَيْنَهُ وَبَيْنَ الْكَلَامِ فَيَقُولُ بُعْدًا وَسُحْقًا, فَعَنْكُنَّ كُنْتُ أُنَاضِلُ" 1.
وَرَوَى عَبْدُ الرَّزَّاقِ أَخْبَرَنَا مَعْمَرٌ عَنْ بَهْزِ بْنِ حَكِيمٍ عَنْ أَبِيهِ عَنْ جَدِّهِ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: "إِنَّكُمْ تُدْعَوْنَ مُفْدَمًا عَلَى أَفْوَاهِكُمْ بِالْفِدَامِ, فَأَوَّلُ مَا يُسْأَلُ عَنْ أَحَدِكُمْ فَخِذُهُ وَكَتِفُهُ" 2 وَرَوَاهُ النَّسَائِيُّ عَنْ مُحَمَّدِ بْنِ رَافِعٍ عَنْ عَبْدِ الرَّزَّاقِ بِهِ وَلَهُ هُوَ وَمُسْلِمٌ وَأَبُو دَاوُدَ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي حَدِيثِ الْقِيَامَةِ الطَّوِيلِ قَالَ فِيهِ "ثُمَّ يَلْقَى الثَّالِثَ فَيَقُولُ مَا أَنْتَ فَيَقُولُ أَنَا عَبْدُكَ, آمَنْتُ بِكَ وَبِنَبِيِّكَ وَبِكِتَابِكَ وَصُمْتُ وَصَلَّيْتُ وَتَصَدَّقْتُ, وَيُثْنِي بِخَيْرٍ مَا اسْتَطَاعَ قَالَ فَيُقَالُ لَهُ أَلَا نَبْعَثُ عَلَيْكَ شَاهِدَنَا قَالَ فَيُفَكِّرُ فِي نَفْسِهِ مَنِ الَّذِي يَشْهَدُ
__________
1 رواه مسلم 4/ 2280/ ح2969 في الزهد والرقائق وابن أبي حاتم ابن كثير 3/ 584 في فاتحته والنسائي في التفسير في الكبرى كما في تحفة الأشراف 1/ 249.
2 رواه أحمد 5/ 4 5 وعبد الرزاق في مصنفه والنسائي في الكبرى تحفة الأشراف 8/ 431/ ح11392 وإسناده حسن.

(2/836)

عَلَيْهِ فَيُخْتَمُ عَلَى فِيهِ وَيُقَالُ لِفَخِذِهِ انْطِقِي, قال فتنطق فخذه وَلَحْمُهُ وَعِظَامُهُ بِمَا كَانَ يَعْمَلُ, وَذَلِكَ الْمُنَافِقُ, وَذَلِكَ لِيُعْذِرَ مِنْ نَفْسِهِ, وَذَلِكَ الَّذِي يَسْخَطُ اللَّهُ تَعَالَى عَلَيْهِ" 1 وَهَذَا الْحَدِيثُ تَقَدَّمَ قَرِيبًا بِطُولِهِ وَلِلَّهِ الْحَمْدُ وَهَذَا وَاللَّهُ أَعْلَمُ يَتَضَمَّنُ بَيَانَ قَوْلِ اللَّهِ تَعَالَى {يَوْمَ يَبْعَثُهُمُ اللَّهُ جَمِيعًا فَيَحْلِفُونَ لَهُ كَمَا يَحْلِفُونَ لَكُمْ} [الْمُجَادَلَةِ: 18] الْآيَةَ, وَرَوَى ابْنُ جَرِيرٍ وَابْنُ أَبِي حَاتِمٍ وَأَحْمَدُ رَحِمَهُمُ اللَّهُ تَعَالَى عَنْ عُقْبَةَ بْنِ عَامِرٍ رَضِيَ اللَّهُ عَنْهُ أَنَّهُ سَمِعَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: يَقُولُ: "إِنْ أَوَّلَ عَظْمٍ مِنَ الْإِنْسَانِ يَتَكَلَّمُ يَوْمَ يُخْتَمُ عَلَى الْأَفْوَاهِ فَخِذُهُ مِنَ الرِّجْلِ الْيُسْرَى وَفِي رِوَايَةِ أَحْمَدَ مِنَ الرِّجْلِ الشِّمَالِ"2.
وَرَوَى ابْنُ جَرِيرٍ عَنْ حُمَيْدِ بْنِ هِلَالٍ قَالَ قَالَ أَبُو بُرْدَةَ قَالَ أَبُو مُوسَى الْأَشْعَرِيُّ رَضِيَ اللَّهُ عَنْهُ يُدْعَى الْمُؤْمِنُ لِلْحِسَابِ يَوْمَ الْقِيَامَةِ, فَيَعْرِضُ عَلَيْهِ رَبُّهُ عَمَلَهُ فِيمَا بينه وبينه فيعترف فَيَقُولُ نَعَمْ أَيْ رَبِّ عَمِلْتُ عَمِلْتُ عَمِلْتُ قَالَ فَيَغْفِرُ اللَّهُ لَهُ ذُنُوبَهُ وَيَسْتُرُهُ مِنْهَا قَالَ فَمَا عَلَى الْأَرْضِ خَلِيقَةٌ تَرَى مِنْ تِلْكَ الذُّنُوبِ شَيْئًا وَتَبْدُو حَسَنَاتُهُ فَوَدَّ أَنَّ النَّاسَ كُلَّهُمْ يَرَوْنَهَا وَيُدْعَى الْكَافِرُ وَالْمُنَافِقُ لِلْحِسَابِ فَيَعْرِضُ عَلَيْهِ رَبُّهُ عَمَلَهُ فَيَجْحَدُ وَيَقُولُ أَيْ رَبِّ وَعِزَّتِكَ لَقَدْ كَتَبَ عَلَيَّ هَذَا الْمَلَكُ مَا لَمْ أَعْمَلْ فَيَقُولُ لَهُ الْمَلَكُ أَمَا عَمِلْتَ كَذَا فِي يَوْمِ كَذَا فِي مَكَانِ كَذَا فَيَقُولُ لَا وَعَزَّتِكَ أَيْ رَبِّ مَا عَمِلْتُهُ فإذا فعل ذلك ختم الله تعالى على فيه قال أبو موسى الأشعري رضي الله عنه فَأَنَا أَحْسَبُ أَوَّلَ مَا يَنْطِقُ مِنْهُ فَخِذُهُ الْيُمْنَى, ثُمَّ تَلَا {الْيَوْمَ نَخْتِمُ عَلَى أَفْوَاهِهِمْ وَتُكَلِّمُنَا أَيْدِيهِمْ وَتَشْهَدُ أَرْجُلُهُمْ بِمَا كَانُوا يَكْسِبُونَ} [يس: 65] 3.
وَرَوَى أَبُو يَعْلَى عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: "إِذَا كَانَ يَوْمُ الْقِيَامَةِ عُرِّفَ الْكَافِرُ بِعَمَلِهِ فَجَحَدَ وَخَاصَمَ, فَيَقُولُ هَؤُلَاءِ جِيرَانُكَ
__________
1 رواه مسلم 4/ 2279/ ح2968 في الزهد والرقائق وقد تقدم.
2 رواه أحمد 4/ 151 وابن جرير 23/ 24 وابن أبي حاتم ابن كثير 3/ 584 والطبراني وابن مردويه الدر المنثور 7/ 68 وإسناده ضعيف فيه انقطاع بين شريح بين عبيد وعقبة بن عامر وعند أحمد قال عن شريح عمن حدثه عن عقبة.
3 أخرجه ابن جرير 23/ 24 موقوفا, وإسناده على شرط الشيخين.

(2/837)

يَشْهَدُونَ عَلَيْكَ فَيَقُولُ كَذَبُوا, فَيَقُولُ أَهْلُكَ وَعَشِيرَتُكَ فَيَقُولُ كَذَبُوا فَيَقُولُ احْلِفُوا, فَيَحْلِفُونَ, ثُمَّ يُصْمِتُهُمُ اللَّهُ تَعَالَى وَتَشْهَدُ عَلَيْهِمْ أَلْسِنَتُهُمْ وَيُدْخِلُهُمُ النَّارَ"1.
وَرَوَى ابْنُ أَبِي حَاتِمٍ عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا أَنَّهُ قَالَ لِابْنِ الْأَزْرَقِ إِنَّ يَوْمَ الْقِيَامَةِ يَأْتِي عَلَى النَّاسِ مِنْهُ حِينَ, لَا يَنْطِقُونَ وَلَا يَعْتَذِرُونَ وَلَا يَتَكَلَّمُونَ حَتَّى يُؤْذَنَ لَهُمْ, ثُمَّ يُؤْذَنُ لَهُمْ فَيَخْتَصِمُونَ فَيَجْحَدُ الْجَاحِدُ بِشِرْكِهِ بِاللَّهِ تَعَالَى فَيَحْلِفُونَ لَهُ كَمَا يَحْلِفُونَ لَكُمْ, فَيَبْعَثُ اللَّهُ تَعَالَى عَلَيْهِمْ حِينَ يَجْحَدُونَ شُهَدَاءَ مِنْ أَنْفُسِهِمْ جُلُودُهُمْ وَأَبْصَارُهُمْ وَأَيْدِيهِمْ وَأَرْجُلُهُمْ وَيَخْتِمُ عَلَى أَفْوَاهِهِمْ ثُمَّ يَفْتَحُ لَهُمُ الْأَفْوَاهَ فَتُخَاصِمُ الْجَوَارِحُ فَتَقُولُ {أَنْطَقَنَا اللَّهُ الَّذِي أَنْطَقَ كُلَّ شَيْءٍ وَهُوَ خَلَقَكُمْ أَوَّلَ مَرَّةٍ وَإِلَيْهِ تُرْجَعُونَ} [فُصِّلَتْ: 21] فَتُقِرُّ الْأَلْسِنَةُ بَعْدَ الْجُحُودِ2 وَرَوَى أَيْضًا عَنْ رَافِعٍ أَبِي الْحَسَنِ قَالَ وَصَفَ رَجُلًا جَحَدَ قَالَ فَيُشِيرُ اللَّهُ تَعَالَى إِلَى لِسَانِهِ فَيَرْبُو فِي فَمِهِ حَتَّى يَمْلَأَهُ فَلَا يَسْتَطِيعُ أَنْ يَنْطِقَ بِكَلِمَةٍ, ثُمَّ يَقُولُ لِآرَابِهِ3 تَكَلَّمِي وَاشْهَدِي عَلَيْهِ فَيَشْهَدُ عَلَيْهِ سَمْعُهُ وَبَصَرُهُ وَجِلْدُهُ وَفَرْجُهُ وَيَدَاهُ وَرِجْلَاهُ صَنَعْنَا عَمِلْنَا فَعَلْنَا4 وَلَهُ أَيْضًا عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا قَالَ لَمَّا رَجَعَتْ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مُهَاجِرَةُ الْبَحْرِ قَالَ: "أَلَا تُحَدِّثُونَ بِأَعَاجِيبَ مَا رَأَيْتُمْ بِأَرْضِ الْحَبَشَةِ" فَقَالَ فِتْيَةٌ مِنْهُمْ: بَلَى يَا رَسُولَ اللَّهِ بينما نحن جلوس إِذْ مَرَّتْ عَلَيْنَا عَجُوزٌ مِنْ عَجَائِزِ رَهَابِينِهِمْ تَحْمِلُ عَلَى رَأْسِهَا قُلَّةً مِنْ مَاءٍ, فَمَرَّتْ بِفَتًى مِنْهُمْ فَجَعَلَ إِحْدَى يَدَيْهِ بَيْنَ كَتِفَيْهَا ثُمَّ دَفَعَهَا فَخَرَّتْ عَلَى رُكْبَتَيْهَا فَانْكَسَرَتْ قُلَّتُهَا, فَلَمَّا ارْتَفَعَتِ الْتَفَتَتْ إِلَيْهِ فَقَالَتْ سَوْفَ تَعْلَمُ يَا غُدَرُ إِذَا وَضَعَ اللَّهُ الْكُرْسِيَّ وَجَمَعَ الْأَوَّلِينَ وَالْآخِرِينَ وَتَكَلَّمَتِ الْأَيْدِي وَالْأَرْجُلُ بِمَا كَانُوا يَكْسِبُونَ, فَسَوْفَ تَعْلَمُ كَيْفَ أَمْرِي وَأَمْرُكُ عِنْدَهُ غَدًا قَالَ: يَقُولُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "صَدَقَتْ صَدَقَتْ, كَيْفَ يُقَدِّسُ
__________
1 رواه أبو يعلى 2/ 527/ ح1392 وابن جرير 18/ 105 قال الهيثمي رواه أبو يعلى بإسناد حسن على ضعف فيه المجمع 10/ 354 قلت بل هو ضعيف فيه ابن لهيعة ودراج أبو السمح عن أبي الهيثم, وهما علتان لضعفه.
2 أخرجه ابن أبي حاتم كما في الدر المنثور 7/ 319 وابن كثير 4/ 104 وفي سنده علي بن زيد بن جدعان, وهو ضعيف.
3 أي أعضائه.
4 ابن أبي حاتم ابن كثير 4/ 104.

(2/838)

اللَّهُ تَعَالَى قَوْمًا لَا يُؤْخَذُ لِضَعِيفِهِمْ مِنْ شَدِيدِهِمْ"1 وَرَوَاهُ ابْنُ أَبِي الدُّنْيَا
وَقَالَ الْبُخَارِيُّ رَحِمَهُ اللَّهُ تَعَالَى حَدَّثَنَا الصَّلْتُ بْنُ مُحَمَّدٍ حَدَّثَنَا يَزِيدُ بْنُ زُرَيْعٍ عَنْ رَوْحِ بْنِ الْقَاسِمِ عَنْ مَنْصُورٍ عَنْ مُجَاهِدٍ عَنْ أَبِي مَعْمَرٍ عَنِ ابْنِ مَسْعُودٍ {وَمَا كُنْتُمْ تَسْتَتِرُونَ أَنْ يَشْهَدَ عَلَيْكُمْ سَمْعُكُمْ} [فُصِّلَتْ: 22] الْآيَةَ كَانَ رَجُلَانِ مِنْ قُرَيْشٍ وَخَتَنٌ لَهُمَا مِنْ ثَقِيفٍ, أَوْ رَجُلَانِ مِنْ ثَقِيفٍ وَخَتَنٌ لَهُمَا مِنْ قُرَيْشٍ فِي بَيْتٍ فَقَالَ بَعْضُهُمْ لِبَعْضٍ أَتَرَوْنَ أَنَّ اللَّهَ يَسْمَعُ حَدِيثَنَا قَالَ بَعْضُهُمْ يَسْمَعُ بَعْضَهُ وَقَالَ بَعْضُهُمْ لَئِنْ كَانَ يَسْمَعُ بَعْضَهُ لَقَدْ يَسْمَعُ كُلَّهُ, فَأُنْزِلَتْ {وَمَا كُنْتُمْ تَسْتَتِرُونَ أَنْ يَشْهَدَ عَلَيْكُمْ سَمْعُكُمْ وَلَا أَبْصَارُكُمْ} 2 [فُصِّلَتْ: 22] الْحَدِيثُ تَقَدَّمَ لَفْظُهُ فِي إِثْبَاتِ السَّمْعِ وَالْبَصَرِ, وَلِلَّهِ الْحَمْدُ.
وَابْتُلِيَتْ أَيِ اخْتُبِرَتْ هُنَالِكَ الْإِشَارَةُ إِلَى مَوْقِفِ الْقِيَامَةِ الْعَظِيمِ وَهَوْلِهِ الْجَسِيمِ السَّرَائِرُ جَمْعُ سَرِيرَةٍ وَهِيَ ضِدُّ الْعَلَانِيَةِ وَانْكَشَفَ الْمَخْفِيُّ الْمَسْتُورُ فِي الضَّمَائِرِ إِشَارَةً إِلَى قَوْلِ اللَّهِ عَزَّ وَجَلَّ {يَوْمَ تُبْلَى السَّرَائِرُ} [الطَّارِقِ: 9] قَالَ الْبَغَوِيُّ رَحِمَهُ اللَّهُ تَعَالَى وَذَلِكَ يَوْمَ الْقِيَامَةِ تُبْلَى السَّرَائِرُ, تَظْهَرُ الْخَفَايَا, قَالَ قَتَادَةُ وَمُقَاتِلٌ تُخْتَبَرُ, قَالَ عَطَاءُ بْنُ أَبِي رَبَاحٍ السَّرَائِرُ فَرَائِضُ الْأَعْمَالِ كَالصَّوْمِ وَالصَّلَاةِ وَالْوُضُوءِ وَالِاغْتِسَالِ مِنَ الْجَنَابَةِ فَإِنَّهَا سَرَائِرُ بَيْنَ اللَّهِ تَعَالَى وَبَيْنَ الْعَبْدِ, فَلَوْ شَاءَ الْعَبْدُ لَقَالَ صُمْتُ وَلَمْ يَصُمْ, وَصَلَّيْتُ وَلَمْ يُصَلِّ, وَاغْتَسَلْتُ وَلَمْ يَغْتَسِلْ, فَيُخْتَبَرُ حَتَّى يَظْهَرَ مَنْ أَدَّاهَا مِمَّنْ ضَيَّعَهَا قَالَ ابْنُ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا يُبْدِي اللَّهُ عَزَّ وَجَلَّ يَوْمَ الْقِيَامَةِ كُلَّ سِرٍّ, فَيَكُونُ زَيْنًا فِي وُجُوهٍ وَشَيْنًا فِي وُجُوهٍ, يَعْنِي مَنْ أَدَّاهَا كَانَ وَجْهُهُ مُشْرِقًا وَمَنْ ضَيَّعَهَا كَانَ وَجْهُهُ أَغْبَرَ وَفِي الصَّحِيحِ عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: "يُرْفَعُ لِكُلِّ غَادِرٍ لِوَاءٌ عِنْدَ اسْتِهِ يُقَالُ هَذِهِ غَدْرَةُ فُلَانِ ابن فُلَانٍ" 3 عِيَاذًا بِاللَّهِ مِنْ ذَلِكَ
__________
1 ابن أبي حاتم وابن أبي الدنيا في الأهوال ابن كثير 4/ 104 وابن ماجه 2/ 1329/ ح4010 في الفتن باب الأمر بالمعروف والنهي عن المنكر وسنده ضعيف فيه سويد بن سعيد ويحيى بن سعيد الطائفي, وكلاهما مضعف, وقد تقدم في العلو.
2 تقدم تخريجه سابقا.
3 رواه البخاري 3/ 68 في الفتن باب إذا قال عند قوم شيئا ثم خرج فقال بخلافه وفي =

(2/839)

[صَحَائِفُ: الْأَعْمَالِ تُؤْخَذُ بِالْيَمِينِ وَالشِّمَالِ] :
وَنُشِرَتْ صَحَائِفُ الْأَعْمَالِ ... تُؤْخَذُ بِالْيَمِينِ وَالشِّمَالِ
طُوبَى لِمَنْ يَأْخُذُ بِالْيَمِينِ ... كِتَابَهُ بُشْرَى بِحُورٍ عِينِ
وَالْوَيْلُ لِلْآخِذِ بِالشِّمَالِ ... وَرَاءَ ظَهْرٍ لِلْجَحِيمِ صَالِي
وَنُشِرَتْ صَحَائِفُ كُتُبُ الْأَعْمَالِ مِنْ حَسَنَاتٍ وَسَيِّئَاتٍ قَالَ اللَّهُ تَعَالَى {وَإِذَا الصُّحُفُ نُشِرَتْ} تُؤْخَذُ بِالْيَمِينِ لِلْمُؤْمِنِ وَالشِّمَالِ لِلْكَافِرِ طُوبَى أَطْيَبُ شَيْءٍ, وَاسْمُ شَجَرَةٍ فِي الْجَنَّةِ يَسِيرُ الرَّاكِبُ فِي ظِلِّهَا مِائَةَ عَامٍ لَا يَقْطَعُهَا لِمَنْ يَأْخُذُ بِالْيَمِينِ كِتَابَهُ بُشْرَى أَعْظَمُ بِشَارَةٍ بِحُورٍ جَمْعُ حَوْرَاءَ, صِفَةٌ لَهُنَّ مِنْ حَوَرِ الْعَيْنِ, وَهُوَ شِدَّةُ سَوَادِ الْعَيْنَيْنِ فِي شِدَّةِ بَيَاضِهِمَا عِينِ عِينِ الْأَعْيُنِ وَالْوَيْلُ كَلِمَةُ عَذَابٍ وَوَادٍ فِي جَهَنَّمَ لِلْآخِذِ بِالشِّمَالِ كِتَابَهُ وَرَاءَ ظهر للجحيم صال اسْمُ فَاعِلٍ مِنْ صَلَى يَصْلَى غُمِرَ فِيهَا, وَقَدْ ذَكَرَ اللَّهُ تَعَالَى تَطَايُرَ الصُّحُفِ وَنَشْرَهَا وَتَنَاوَلَهَا فِي غَيْرِ مَوْضِعٍ مِنْ كِتَابِهِ مَعَ بَيَانِ مَنَازِلِ أَهْلِهَا, كَمَا قَالَ تَعَالَى: {وَكُلَّ إِنْسَانٍ أَلْزَمْنَاهُ طَائِرَهُ فِي عُنُقِهِ وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَابًا يَلْقَاهُ مَنْشُورًا اقْرَأْ كِتَابَكَ كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيبًا} [الْإِسْرَاءِ: 14] وَقَالَ تَعَالَى: {يَوْمَ نَدْعُو كُلَّ أُنَاسٍ بِإِمَامِهِمْ فَمَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ فَأُولَئِكَ يَقْرَءُونَ كِتَابَهُمْ وَلَا يُظْلَمُونَ فَتِيلًا وَمَنْ كَانَ فِي هَذِهِ أَعْمَى فَهُوَ فِي الْآخِرَةِ أَعْمَى وَأَضَلُّ سَبِيلًا} [الْإِسْرَاءِ: 71] وَقَالَ تَعَالَى: {يَوْمَئِذٍ تُعْرَضُونَ لَا تَخْفَى مِنْكُمْ خَافِيَةٌ، فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ فَيَقُولُ هَاؤُمُ اقْرَأوا كِتَابِيَهْ، إِنِّي ظَنَنْتُ أَنِّي مُلَاقٍ حِسَابِيَهْ، فَهُوَ فِي عِيشَةٍ رَاضِيَةٍ، فِي جَنَّةٍ عَالِيَةٍ، قُطُوفُهَا دَانِيَةٌ، كُلُوا وَاشْرَبُوا هَنِيئًا بِمَا أَسْلَفْتُمْ فِي الْأَيَّامِ الْخَالِيَةِ، وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِشِمَالِهِ فَيَقُولُ يَا لَيْتَنِي لَمْ أُوتَ كِتَابِيَهْ، وَلَمْ أَدْرِ مَا حِسَابِيَهْ، يَا لَيْتَهَا كَانَتِ الْقَاضِيَةَ، مَا أَغْنَى عَنِّي مَالِيَهْ، هَلَكَ عَنِّي سُلْطَانِيَهْ، خُذُوهُ فَغُلُّوهُ، ثُمَّ
__________
= الجهاد باب إثم القادر للبر والفاجر وفي الأدب باب ما يدعى الناس بآبائهم وفي الحيل باب إذا غصب جارية فزعم أنها ماتت فقضى بقيمة الجارية الميتة ومسلم 3/ 1359/ ح1735 في الجهاد باب تحريم الغدر.

(2/840)

الْجَحِيمَ صَلُّوهُ، ثُمَّ فِي سِلْسِلَةٍ ذَرْعُهَا سَبْعُونَ ذِرَاعًا فَاسْلُكُوهُ، إِنَّهُ كَانَ لَا يُؤْمِنُ بِاللَّهِ الْعَظِيمِ، وَلَا يَحُضُّ عَلَى طَعَامِ الْمِسْكِينِ، فَلَيْسَ لَهُ الْيَوْمَ هَاهُنَا حَمِيمٌ، وَلَا طَعَامٌ إِلَّا مِنْ غِسْلِينٍ، لَا يَأْكُلُهُ إِلَّا الْخَاطِئُونَ} [الْحَاقَّةِ: 18-37] وَقَالَ تَعَالَى: {يَا أَيُّهَا الْإِنْسَانُ إِنَّكَ كَادِحٌ إِلَى رَبِّكَ كَدْحًا فَمُلَاقِيهِ فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ فَسَوْفَ يُحَاسَبُ حِسَابًا يَسِيرًا وَيَنْقَلِبُ إِلَى أَهْلِهِ مَسْرُورًا وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ وَرَاءَ ظَهْرِهِ فَسَوْفَ يَدْعُو ثُبُورًا وَيَصْلَى سَعِيرًا إِنَّهُ كَانَ فِي أَهْلِهِ مَسْرُورًا إِنَّهُ ظَنَّ أَنْ لَنْ يَحُورَ بَلَى إِنَّ رَبَّهُ كَانَ بِهِ بَصِيرًا} [الِانْشِقَاقِ: 6-15] وَقَالَ تَعَالَى: {هَذَا كِتَابُنَا يَنْطِقُ عَلَيْكُمْ بِالْحَقِّ إِنَّا كُنَّا نَسْتَنْسِخُ مَا كُنْتُمْ تَعْمَلُونَ} [الْجَاثِيَةِ: 29] قَالَ ابْنُ عَبَّاسٍ وَمُجَاهِدٌ وَغَيْرُهُمَا {وَكُلَّ إِنْسَانٍ أَلْزَمْنَاهُ طَائِرَهُ فِي عُنُقِهِ} [الْإِسْرَاءِ: 13] طَائِرُهُ هُوَ مَا طَارَ عَنْهُ مِنْ عَمَلِهِ مِنْ خَيْرٍ وَشَرٍّ, وَيَلْزَمُ بِهِ وَيُجَازَى عَلَيْهِ {وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَابًا يَلْقَاهُ مَنْشُورًا} [الْإِسْرَاءِ: 13] قَالَ مَعْمَرٌ وَتَلَا الْحَسَنُ الْبَصْرِيُّ {عَنِ الْيَمِينِ وَعَنِ الشِّمَالِ قَعِيدٌ} [ق: 17] يابن آدَمَ بُسِطَتْ لَكَ صحيفتك, ووكل بك مَلَكَانِ كَرِيمَانِ أَحَدُهُمَا عَنْ يَمِينِكَ وَالْآخَرُ عَنْ شِمَالِكَ, فَأَمَّا الَّذِي عَنْ يَمِينِكَ فَيَحْفَظُ حَسَنَاتِكَ, وَأَمَّا الَّذِي عَنْ شِمَالِكَ فَيَحْفَظُ سَيِّئَاتِكَ, فَاعْمَلْ مَا شِئْتَ أَقْلِلْ أَوْ أَكْثِرْ, حَتَّى إِذَا مُتَّ طُوِيَتْ صَحِيفَتُكَ فَجُعِلَتْ فِي عُنُقِكَ مَعَكَ فِي قَبْرِكَ, حَتَّى تَخْرُجَ يَوْمَ الْقِيَامَةِ كِتَابًا تَلْقَاهُ مَنْشُورًا {اقْرَأْ كِتَابَكَ} الْآيَةَ, فَقَدْ عَدَلَ وَاللَّهِ مَنْ جَعَلَكَ حَسِيبَ نَفْسِكَ.
وَرَوَى الْبَزَّارُ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فِي قَوْلِهِ تعالى: {يَوْمَ نَدْعُو كُلَّ أُنَاسٍ بِإِمَامِهِمْ} [الْإِسْرَاءِ: 71] قَالَ: "يُدْعَى أَحَدُهُمْ فَيُعْطَى كِتَابَهُ بِيَمِينِهِ وَيُمَدُّ لَهُ فِي جِسْمِهِ وَيَبْيَضُّ وَجْهُهُ, وَيُجْعَلُ عَلَى رَأْسِهِ تَاجٌ مِنْ لُؤْلُؤَةٍ يَتَلَأْلَأُ فَيَنْطَلِقُ إِلَى أَصْحَابِهِ فَيَرَوْنَهُ مِنْ بَعِيدٍ فَيَقُولُونَ اللَّهُمَّ آتِنَا بِهَذَا وَبَارِكْ لَنَا فِي هَذَا فَيَأْتِيهِمْ فَيَقُولُ لَهُمْ أَبْشِرُوا فَإِنَّ لِكُلِّ رَجُلٍ مِنْكُمْ مِثْلَ هَذَا وَأَمَّا الْكَافِرُ فَيَسْوَدُّ وَجْهُهُ وَيُمَدُّ لَهُ فِي جِسْمِهِ وَيَرَاهُ أَصْحَابُهُ فَيَقُولُونَ نَعُوذُ بِاللَّهِ مِنْ هَذَا أَوْ مِنْ شَرِّ هَذَا, اللَّهُمَّ لَا تَأْتِنَا بِهِ, فَيَأْتِيهِمْ فَيَقُولُونَ اللَّهُمَّ أَخْزِهِ فَيَقُولُ أَبْعَدَكُمُ اللَّهُ فَإِنَّ

(2/841)

لِكُلِّ رَجُلٍ مِنْكُمْ مِثْلَ هَذَا" 1، حَدِيثٌ غَرِيبٌ حَسَّنَهُ التِّرْمِذِيُّ.
وَفِي السُّنَنِ عَنْ عَائِشَةَ رَضِيَ الله عنها أنها ذَكَرَتِ النَّارَ فَبَكَتْ, فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا يُبْكِيكِ قَالَتْ ذكرت النار فبكيت فَهَلْ تَذْكُرُونَ أَهْلِيكُمْ يَوْمَ الْقِيَامَةِ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "أَمَّا فِي ثَلَاثَةِ مَوَاطِنَ فَلَا يَذْكُرُ أَحَدٌ أَحَدًا عِنْدَ الْمِيزَانِ حَتَّى يَعْلَمَ أَيَخِفُّ مِيزَانُهُ أَوْ يَثْقُلُ, وَعِنْدَ الْكِتَابِ حِينَ يقول: {هَاؤُمُ اقْرَأوا كِتَابِيَهْ} [الْحَاقَّةِ: 19] حَتَّى يَعْلَمَ أَيْنَ يَقَعُ كِتَابُهُ أَفِي يَمِينِهِ أَوْ فِي شِمَالِهِ أَمْ مِنْ وَرَاءِ ظَهْرِهِ, وَعِنْدَ الصِّرَاطِ إِذَا وُضِعَ بَيْنَ ظَهْرَيْ جَهَنَّمَ" 2.
وَرَوَى ابْنُ أَبِي حَاتِمٍ عَنْ أَبِي عُثْمَانَ قَالَ الْمُؤْمِنُ يُعْطَى كِتَابَهُ بِيَمِينِهِ فِي سَتْرٍ مِنَ اللَّهِ فَيَقْرَأُ سَيِّئَاتِهِ, فَكُلَّمَا قَرَأَ سَيِّئَاتِهِ تَغَيَّرَ لَوْنُهُ حَتَّى يمر بحسناته فيقرأها فَيَرْجِعُ إِلَيْهِ لَوْنُهُ, ثُمَّ يَنْظُرُ فَإِذَا سَيِّئَاتُهُ قَدْ بُدِّلَتْ حَسَنَاتٍ, قَالَ فَعِنْدَ ذَلِكَ يَقُولُ: {هَاؤُمُ اقْرَءُوا كِتَابِيَهْ} 3.
وَلَهُ عَنْ عَبْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ حَنْظَلَةَ غَسِيلِ الْمَلَائِكَةِ قَالَ "إِنَّ اللَّهَ يُوقِفُ عَبْدَهُ يَوْمَ الْقِيَامَةِ فَيُبْدِي -أَيْ يُظْهِرُ- سَيِّئَاتِهِ فِي ظَهْرِ صَحِيفَتِهِ فَيَقُولُ لَهُ: أَنْتَ عَمِلْتَ هَذَا فَيَقُولُ نَعَمْ: أَيْ رَبِّ فَيَقُولُ لَهُ إِنِّي لَمْ أَفْضَحْكَ بِهِ وَإِنِّي قَدْ غَفَرْتُ لَكَ فَيَقُولُ عِنْدَ ذَلِكَ {هَاؤُمُ اقْرَءُوا كِتَابِيَهْ إِنِّي ظَنَنْتُ أَنِّي مُلَاقٍ حِسَابِيَهْ}
__________
1 رواه الترمذي 5/ 302/ ح3136 في التفسير باب من سورة بني إسرائيل وقال هذا حديث حسن غريب وابن حبان 9/ 222/ ح7305, إحسان والحاكم في المستدرك 2/ 243 وقال صحيح على شرط مسلم ولم يخرجاه ووافقه الذهبي والبزار وابن أبي حاتم وابن مردويه كما في الدر المنثور 5/ 317 قلت وفيه عبد الرحمن بن أبي كريمة والد السدي الكبير إسماعيل وهو مجهول, ولم يخرج له مسلم كما وهم الحاكم وتابعه الذهبي قال البزار لا يروى إلا من هذا الوجه ابن كثير 3/ 56.
2 رواه أبو داود 4/ 240 241/ ح4755 في السنة باب في ذكر الميزان وأحمد مختصرا 6/ 101 والحاكم في المستدرك 4/ 578 وقال هذا حديث صحيح إسناده على شرط الشيخين لولا إرسال فيه بين الحسن وعائشة, على أنه قد صحت الروايات أن الحسن كان يدخل وهو صبي منزل عائشة رضي الله عنها وأم سلمة ووافقه الذهبي قلت هو مدلس, وقد عنعن عند الجميع.
3 أخرجه عبد بن حميد وابن المنذر والخطيب كما في الدر المنثور 8/ 271 وابن أبي حاتم ابن كثير 4/ 443.

(2/842)

[الْحَاقَّةِ: 19] حِينَ نَجَا مِنْ فَضِيحَتِهِ يَوْمَ الْقِيَامَةِ" 1 وَقَدْ تَقَدَّمَ حَدِيثُ ابْنِ عُمَرَ الصَّحِيحُ فِي النَّجْوَى وَفِيهِ فِي الْمُؤْمِنِ "ثُمَّ يُعْطَى كِتَابَ حَسَنَاتِهِ بِيَمِينِهِ وَأَمَّا الْكَافِرُ وَالْمُنَافِقُ فَيَقُولُ الْأَشْهَادُ هَؤُلَاءِ الَّذِينَ كَذَبُوا عَلَى رَبِّهِمْ, أَلَا لَعْنَةُ اللَّهِ عَلَى الظَّالِمِينَ" 2.
وَعَنِ ابْنِ السَّائِبِ فِي قَوْلِهِ تَعَالَى: {وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِشِمَالِهِ} [الْحَاقَةِ: 25] قَالَ ابْنُ السَّائِبِ تُلْوَى يَدُهُ الْيُسْرَى خَلْفَ ظَهْرِهِ, ثُمَّ يُعْطَى كِتَابَهُ وَقِيلَ تُنْزَعُ يَدُهُ الْيُسْرَى مِنْ صَدْرِهِ إِلَى خَلْفِ ظَهْرِهِ ثُمَّ يُعْطَى كِتَابَهُ, وَقَالَ مُجَاهِدٌ تُخْلَعُ يَدُهُ الْيُسْرَى مِنْ وَرَاءِ ظَهْرِهِ وَقَالَ الْبَغَوِيُّ فِي قَوْلِهِ تَعَالَى: {وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ وَرَاءَ ظَهْرِهِ} [الِانْشِقَاقِ: 10] قَالَ فَتُغَلُّ يَدُهُ الْيُمْنَى إِلَى عُنُقِهِ وَتُجْعَلُ يَدُهُ الشِّمَالُ وَرَاءَ ظَهْرِهِ, فَيُؤْتَى كِتَابَهُ بِشَمَالِهِ مِنْ وَرَاءِ ظَهْرِهِ.
__________
1 أخرجه ابن أبي حاتم كما في الدر المنثور 8/ 271 وابن كثير 4/ 443.
2 تقدم تخريجه سابقا.

(2/843)

فَصْلٌ: فِيمَا جَاءَ فِي الْمِيزَانِ
وَالْوَزْنُ بِالْقِسْطِ فَلَا ظُلْمَ وَلَا ... يُؤْخَذُ عَبْدٌ بِسِوَى مَا عَمِلَا
فَبَيْنَ نَاجٍ رَاجِحٌ مِيزَانُهُ ... وَمَقْرِفٍ أَوْبَقَهُ عُدْوَانُهُ
وَالْوَزْنُ لِأَعْمَالِ الْعِبَادِ بِالْقِسْطِ الْعَدْلِ فَلَا ظُلْمَ عَلَى أَحَدٍ يَوْمَئِذٍ لِأَنَّ الْحَاكِمَ فِيهِ هُوَ الْعَدْلُ الْحَكِيمُ الَّذِي حَرَّمَ الظُّلْمَ عَلَى نَفْسِهِ وَجَعَلَهُ عَلَى عِبَادِهِ مُحَرَّمًا, فَلَا يُهْضَمُ أَحَدٌ مِنْ حَسَنَاتِهِ وَلَا يُؤْخَذُ عَبْدٌ بِسِوَى مَا عَمِلَا الْأَلِفُ لِلْإِطْلَاقِ قَالَ اللَّهُ تَعَالَى {الْيَوْمَ تُجْزَى كُلُّ نَفْسٍ بِمَا كَسَبَتْ لا ظُلْمَ الْيَوْمَ} [غافر: 17] وقال تعالى: {فَالْيَوْمَ لَا تُظْلَمُ نَفْسٌ شَيْئًا وَلَا تُجْزَوْنَ إِلَّا مَا كُنْتُمْ تَعْمَلُونَ} [يس: 54] وَقَالَ تَعَالَى: {وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ فَلَا تُظْلَمُ نَفْسٌ شَيْئًا وَإِنْ كَانَ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ أَتَيْنَا بِهَا وَكَفَى بِنَا حَاسِبِينَ} [الْأَنْبِيَاءِ: 47] وَقَالَ تَعَالَى عَنْ لُقْمَانَ {يَا بُنَيَّ إِنَّهَا إِنْ تَكُ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ فَتَكُنْ فِي صَخْرَةٍ أَوْ فِي السَّمَاوَاتِ أَوْ فِي الْأَرْضِ يَأْتِ بِهَا اللَّهُ إِنَّ اللَّهَ لَطِيفٌ خَبِيرٌ} [لُقْمَانَ: 16] وَقَالَ تَعَالَى: {إِنَّ اللَّهَ لَا يَظْلِمُ مِثْقَالَ ذَرَّةٍ وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا} [النِّسَاءِ: 40]
فَبَيْنَ نَاجٍ رَاجِحٌ مِيزَانُهُ إِلَخْ قَالَ اللَّهُ تَعَالَى {وَالْوَزْنُ يَوْمَئِذٍ الْحَقُّ فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ بِمَا كَانُوا بِآيَاتِنَا يَظْلِمُونَ} [الْأَعْرَافِ: 9] وَقَالَ تَعَالَى: {فَإِذَا نُفِخَ فِي الصُّورِ فَلَا أَنْسَابَ بَيْنَهُمْ يَوْمَئِذٍ وَلَا يَتَسَاءَلُونَ فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُولَئِكَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ فِي جَهَنَّمَ خَالِدُونَ تَلْفَحُ وُجُوهَهُمُ النَّارُ وَهُمْ فِيهَا كَالِحُونَ} [الْمُؤْمِنُونَ: 102] الْآيَاتِ.

(2/844)

وَقَالَ تَعَالَى: {فَأَمَّا مَنْ ثَقُلَتْ مَوَازِينُهُ فَهُوَ فِي عِيشَةٍ رَاضِيَةٍ وَأَمَّا مَنْ خَفَّتْ مَوَازِينُهُ فَأُمُّهُ هَاوِيَةٌ وَمَا أَدْرَاكَ مَا هِيَهْ نَارٌ حَامِيَةٌ} [الْقَارِعَةِ: 6-11] وَقَالَ تَعَالَى: {أُولَئِكَ الَّذِينَ كَفَرُوا بِآيَاتِ رَبِّهِمْ وَلِقَائِهِ فَحَبِطَتْ أَعْمَالُهُمْ فَلَا نُقِيمُ لَهُمْ يَوْمَ الْقِيَامَةِ وَزْنًا} [الْكَهْفِ: 105]
وَفِي التِّرْمِذِيَّ عَنِ النَّضْرِ بْنِ أَنَسِ بْنِ مَالِكٍ عَنْ أَبِيهِ قَالَ سَأَلْتُ النَّبِيَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أَنْ يَشْفَعَ لِي يَوْمَ الْقِيَامَةِ, فَقَالَ: "أَنَا فَاعِلٌ" , يَعْنِي إِنْ شَاءَ اللَّهُ قُلْتُ: يَا رَسُولَ اللَّهِ فَأَيْنَ أَطْلُبُكَ قَالَ: "اطْلُبْنِي أَوَّلَ مَا تَطْلُبُنِي عَلَى الصِّرَاطِ" قُلْتُ: فَإِنْ لَمْ أَلْقَكَ عَلَى الصِّرَاطِ قَالَ: "فَاطْلُبْنِي عِنْدَ الْمِيزَانِ" قُلْتُ: فَإِنْ لَمْ أَلْقَكَ عِنْدَ الْمِيزَانِ قَالَ: "فَاطْلُبْنِي عِنْدَ الْحَوْضِ, فَإِنِّي لَا أخطئ هذه الثلاثة الْمُوَاطِنَ" 1، هَذَا حَدِيثٌ حَسَنٌ غَرِيبٌ
وَفِي سُنَنِ أَبِي دَاوُدَ وَغَيْرِهِ حَدِيثُ عَائِشَةَ الْمُتَقَدِّمُ, وَفِيهِ "وَعِنْدَ الْمِيزَانِ حَتَّى يَثْقُلَ أَوْ يَخِفَّ" 2 الْحَدِيثَ.
وَالْقَوْلُ فِي الْمَوْزُونِ عَلَى ثَلَاثَةِ أَوْجُهٍ:
الْأَوَّلُ أَنَّهُ الْأَعْمَالُ نَفْسُهَا هِيَ الَّتِي تُوزَنُ, وَأَنَّ أَفْعَالَ الْعِبَادِ تَجَسَّمُ فَتُوضَعُ فِي الْمِيزَانِ.
وَيَدُلُّ لِذَلِكَ حَدِيثُ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ فِي الصَّحِيحِ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "كَلِمَتَانِ حَبِيبَتَانِ إِلَى الرَّحْمَنِ, خَفِيفَتَانِ عَلَى اللِّسَانِ, ثَقِيلَتَانِ فِي الْمِيزَانِ سُبْحَانَ اللَّهِ وَبِحَمْدِهِ, سبحان اللَّهِ الْعَظِيمِ" 3.
وَفِي الصَّحِيحِ عَنْ أَبِي أُمَامَةَ الْبَاهِلِيِّ قَالَ سَمِعْتُ رَسُولَ الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يقول: "اقرءوا
__________
1 رواه أحمد 3/ 178 والترمذي 4/ 621/ ح2433 في صفة القيامة باب ما جاء في شأن الصراط وقال هذا حديث حسن غريب, لا نعرفه إلا من هذا الوجه.
قلت وهو كما قال.
2 تقدم تخريجه سابقا.
3 رواه البخاري 11/ 206 في الدعوات باب فضل التسبيح ومسلم 4/ 2072/ ح2694 في الذكر والدعاء باب فضل التهليل والتسبيح.

(2/845)

الْقُرْآنَ فَإِنَّهُ يَأْتِي يَوْمَ الْقِيَامَةِ شفيعا لأصحابه, اقرءوا الزَّهْرَاوَيْنِ الْبَقَرَةَ وَسُورَةَ آلِ عِمْرَانَ فَإِنَّهُمَا تَأْتِيَانِ يَوْمَ الْقِيَامَةِ كَأَنَّهُمَا غَمَامَتَانِ أَوْ كَأَنَّهُمَا غَيَايَتَانِ أَوْ كَأَنَّهُمَا فِرْقَانِ مِنْ طَيْرٍ صَوَافٍّ, تُحَاجَّانِ عَنْ أَصْحَابِهِمَا اقْرَءُوا سُورَةَ الْبَقَرَةِ فَإِنَّ أَخْذَهَا بَرَكَةٌ وَتَرْكَهَا حَسْرَةٌ وَلَا تَسْتَطِيعُهَا الْبَطَلَةُ" قَالَ مُعَاوِيَةُ بَلَغَنِي أَنَّ الْبَطَلَةَ السَّحَرَةُ1, وَمُعَاوِيَةُ هُوَ ابْنُ سَلَّامٍ.
وَفِيهِ عَنِ النَّوَّاسِ بْنِ سَمْعَانَ الْكِلَابِيِّ قال: سمعت النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: "يُؤْتَى بِالْقُرْآنِ يَوْمَ الْقِيَامَةِ وَأَهْلِهِ الَّذِينَ كَانُوا يَعْمَلُونَ بِهِ, تَقْدُمُهُ سُورَةُ الْبَقَرَةِ وَآلِ عِمْرَانَ" وَضَرَبَ لَهُمَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثَلَاثَةَ أَمْثَالٍ مَا نَسِيتُهُنَّ بَعْدُ قَالَ "كَأَنَّهُمَا غَمَامَتَانِ أَوْ ظُلَّتَانِ سَوْدَاوَانِ بَيْنَهُمَا شَرْقٌ, أَوْ كَأَنَّهُمَا فِرْقَانِ مِنْ طَيْرٍ صَوَافٍّ تُحَاجَّانِ عَنْ صَاحِبِهِمَا" 2 وَقَالَ التِّرْمِذِيُّ رَحِمَهُ اللَّهُ تَعَالَى: مَعْنَى هَذَا الْحَدِيثِ عِنْدَ أَهْلِ الْعِلْمِ أَنَّهُ يجيء ثواب قراءته, كذا فسر بعض أهل العلم هذا الحديث وما يشبه هذا من الأحاديث أنه يجيء ثواب قراءة القرآن وَفِي حَدِيثِ النَّوَّاسِ بْنِ سَمْعَانَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ مَا يَدُلُّ عَلَى مَا فَسَّرُوا, إِذْ قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "وَأَهْلِهِ الَّذِينَ يَعْمَلُونَ بِهِ فِي الدُّنْيَا" فَفِي هَذَا دَلَالَةٌ أَنَّهُ يَجِيءُ ثواب العمل3 اهـ.
قُلْتُ وَلَا مَانِعَ مِنْ كَوْنِ الْآتِي هُوَ الْعَمَلَ نَفْسَهُ كَمَا هُوَ ظَاهِرُ الْحَدِيثِ, فَأَمَّا أَنْ يُقَالَ إِنَّ الْآتِيَ هُوَ كَلَامُ اللَّهِ نَفْسُهُ فَحَاشَا وَكَلَّا وَمَعَاذَ اللَّهِ لِأَنَّ كَلَامَهُ تَعَالَى صِفَتُهُ لَيْسَ بِمَخْلُوقٍ, وَالَّذِي يُوضَعُ فِي الْمِيزَانِ هُوَ فِعْلُ الْعَبْدِ وَعَمَلُهُ {وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ} [الصَّافَّاتِ: 96] .
وَرَوَى الْإِمَامُ أَحْمَدُ عَنْ عَبْدِ اللَّهِ بْنِ بُرَيْدَةَ عَنْ أَبِيهِ قَالَ كُنْتُ جَالِسًا عِنْدَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ, فَسَمِعْتُهُ يَقُولُ: "تَعَلَّمُوا سُورَةَ الْبَقَرَةِ فَإِنَّ أَخْذَهَا بَرَكَةٌ وَتَرْكَهَا حَسْرَةٌ وَلَا تَسْتَطِيعُهَا الْبَطَلَةُ" قَالَ: ثُمَّ سَكَتَ سَاعَةً ثُمَّ قَالَ: "تَعَلَّمُوا سُورَةَ الْبَقَرَةِ وَآلِ عِمْرَانَ فَإِنَّهُمَا الزَّهْرَاوَانِ, يُظِلَّانِ صَاحِبَهُمَا يَوْمَ الْقِيَامَةِ كَأَنَّهُمَا غَمَامَتَانِ أَوْ غَيَايَتَانِ أَوْ فِرْقَانِ
__________
1 رواه مسلم 1/ 553/ ح804 في صلاة المسافرين باب فضل قراءة القرآن وسورة البقرة.
2 رواه مسلم 1/ 554/ ح805 في صلاة المسافرين باب فضل قراءة القرآن وسورة البقرة.
3 الترمذي 5/ 160 161/ ح2883 في فضائل القرآن باب ما جاء في سورة آل عمران.

(2/846)

مِنْ طَيْرٍ صَوَافٍّ, وَإِنَّ الْقُرْآنَ يَلْقَى صَاحِبَهُ يَوْمَ الْقِيَامَةِ حِينَ يَنْشَقُّ عَنْهُ قَبْرُهُ كَالرَّجُلِ الشَّاحِبِ فَيَقُولُ لَهُ هَلْ تَعْرِفُنِي فَيَقُولُ مَا أَعْرِفُكَ فَيَقُولُ أَنَا صَاحِبُكَ الْقُرْآنُ الَّذِي أَظْمَأْتُكَ فِي الْهَوَاجِرِ وَأَسْهَرْتُ مُقْلَتَكَ وَإِنَّ كُلَّ تَاجِرٍ من وراء تجارته, وَإِنَّكَ الْيَوْمَ مِنْ وَرَاءِ كُلِّ تِجَارَةٍ, فَيُعْطَى الْمُلْكَ بِيَمِينِهِ وَالْخُلْدَ بِشِمَالِهِ وَيُوضَعُ عَلَى رَأْسِهِ تَاجٌ مِنَ الْوَقَارِ, ويكسى والداه حلتين لَا يَقُومُ لَهُمَا أَهْلُ الدنيا فيقولان بم كُسِينَا هَذَا فَيُقَالُ بِأَخْذِ وَلَدِكُمَا الْقُرْآنَ, ثُمَّ يُقَالُ اقْرَأْ وَاصْعَدْ فِي دَرَجِ الْجَنَّةِ وَغُرَفِهَا, فَهُوَ فِي صُعُودٍ مَا دَامَ يَقْرَأُ هَذَا كَانَ أَوْ تَرْتِيلًا" 1. وَإِسْنَادُهُ حَسَنٌ.
وَالْقَوْلُ بِأَنَّ الْأَعْمَالَ هِيَ ذَاتُهَا الَّتِي تُوزَنُ, ذَكَرَهُ الْبَغَوِيُّ عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُ.
وَالْقَوْلُ الثَّانِي أَنَّ صَحَائِفَ الْأَعْمَالِ هِيَ الَّتِي تُوزَنُ.
وَيَدُلُّ لِذَلِكَ مَا رَوَى الْإِمَامُ أَحْمَدُ عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ رَضِيَ اللَّهُ عَنْهُمَا قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إِنَّ اللَّهَ عَزَّ وَجَلَّ يَسْتَخْلِصُ رَجُلًا مِنْ أُمَّتِي عَلَى رُءُوسِ الْخَلَائِقِ يَوْمَ الْقِيَامَةِ فَيُنْشَرُ لَهُ تِسْعَةٌ وَتِسْعُونَ سِجِلًّا, كُلُّ سِجِلٍّ مَدُّ الْبَصَرِ ثُمَّ يَقُولُ أَتُنْكِرُ مِنْ هَذَا شَيْئًا, أَظَلَمَكَ كَتَبَتِي الْحَافِظُونَ قَالَ لَا يَا رَبِّ قَالَ أَفَلَكَ عُذْرٌ أَوْ حَسَنَةٌ قَالَ فَبُهِتَ الرَّجُلُ فَيَقُولُ لَا يَا رَبِّ فَيَقُولُ بَلَى إِنَّ لَكَ عِنْدَنَا حَسَنَةً وَاحِدَةً لَا ظُلْمَ عَلَيْكَ الْيَوْمَ, فَيُخْرِجُ لَهُ بِطَاقَةً فِيهَا أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَأَشْهَدُ أَنَّ مُحَمَّدًا رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَيَقُولُ أَحْضِرُوهُ فَيَقُولُ يَا رَبِّ مَا هَذِهِ الْبِطَاقَةُ مَعَ هَذِهِ السِّجِلَّاتِ فَيَقُولُ إِنَّكَ لَا تَظْلِمُ قَالَ فَتُوضَعُ السِّجِلَّاتُ فِي كِفَّةٍ وَالْبِطَاقَةُ فِي كِفَّةٍ قَالَ فَطَاشَتِ السِّجِلَّاتُ وَثَقُلَتِ الْبِطَاقَةُ قَالَ وَلَا يَثْقُلُ شَيْءٌ مَعَ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ" 2 وَرَوَاهُ التِّرْمِذِيُّ وَابْنُ مَاجَهْ وَقَالَ التِّرْمِذِيُّ حَسَنٌ غَرِيبٌ
__________
1 رواه أحمد 5/ 361 والحاكم في المستدرك شطره الثاني 1/ 140 وقال هذا حديث صحيح على شرط مسلم ولم يخرجاه ووافقه الذهبي وهو كما قالا.
2 رواه أحمد 2/ 213 والترمذي 5/ 24 25/ ح2639 في الإيمان باب ما جاء فيمن يموت وهو يشهد أن لا إله إلا الله وقال هذا حديث حسن غريب وابن ماجه 2/ 1437/ ح4311 في الزهد باب ما يرجى من رحمة الله يوم القيامة, وهو حديث صحيح.

(2/847)

وَالثَّالِثُ أَنَّ الْمَوْزُونَ ثَوَابُ الْعَمَلِ, وَهُوَ اطِّرَادُ مَا نَقَلَهُ التِّرْمِذِيُّ فِي مَعْنَى حَدِيثِ النَّوَّاسِ.
الرَّابِعُ أَنَّ الْمَوْزُونَ هُوَ الْعَامِلُ نَفْسُهُ.
وَيَدُلُّ لِذَلِكَ مَا روى أحمد عن عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ أَنَّ ابْنَ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ صَعِدَ شَجَرَةً يَجْتَنِي الْكَبَاثَ, فَجَعَلَ النَّاسُ يَعْجَبُونَ مِنْ دِقَّةِ سَاقَيْهِ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "وَالَّذِي نَفْسِي بِيَدِهِ, هُمَا فِي الْمِيزَانِ أَثْقَلُ مِنْ أُحُدٍ" 1.
وَرَوَى الْبُخَارِيُّ فِي صَحِيحِهِ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: "إِنَّهُ لَيَأْتِي الرَّجُلُ الْعَظِيمُ السَّمِينُ يَوْمَ الْقِيَامَةِ لَا يَزِنُ عِنْدَ اللَّهِ جَنَاحُ بعوضة وقال اقرءوا {فَلَا نُقِيمُ لَهُمْ يَوْمَ الْقِيَامَةِ وَزْنًا} [الْكَهْفِ: 105] " 2، وَلِابْنِ أَبِي حَاتِمٍ عَنْهُ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "يُؤْتَى بِالرَّجُلِ الْأَكُولِ الشَّرُوبِ الْعَظِيمِ, فَيُوزَنُ بِحَبَّةٍ فَلَا يَزِنُهَا قَالَ وَقَرَأَ {فَلَا نُقِيمُ لَهُمْ يَوْمَ الْقِيَامَةِ وَزْنًا} [الْكَهْفِ: 105] " رَوَاهُ ابْنُ جَرِيرٍ3.
وَرَوَى الْبَزَّارُ عَنْ عَبْدِ اللَّهِ بْنِ بُرَيْدَةَ عَنْ أَبِيهِ قَالَ: كُنَّا عِنْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَأَقْبَلَ رَجُلٌ مِنْ قُرَيْشٍ يَخْطِرُ فِي حُلَّةٍ لَهُ, فَلَمَّا قَامَ عَلَى النَّبِيِّ قَالَ: "يَا بُرَيْدَةُ, هَذَا مِمَّنْ لَا يُقِيمُ اللَّهُ لَهُ يَوْمَ الْقِيَامَةِ وَزْنًا" 4.
قُلْتُ وَالَّذِي اسْتُظْهِرَ مِنَ النُّصُوصِ -وَاللَّهُ أَعْلَمُ- أَنَّ الْعَامِلَ وَعَمَلَهُ وَصَحِيفَةَ
__________
1 رواه أحمد 1/ 114 وإسناده حسن, وله شواهد من حديث ابن مسعود وقرة بن إياس وغيرهم, والكباث هو النضيج من ثمر الأراك.
2 رواه البخاري 8/ 426 في تفسير سورة الكهف باب قوله تعالى: {أُولَئِكَ الَّذِينَ كَفَرُوا بِآياتِ رَبِّهِمْ وَلِقَائِهِ} ومسلم 4/ 2147/ ح2785 في صفات المنافقين باب صفة القيامة والجنة والنار.
3 أخرجه ابن جرير 9/ 35 والبيهقي في الشعب كما في الدر المنثور 5/ 466 وابن أبي حاتم ابن كثير 3/ 113 وفي سنده صالح مولى التوءمة, صدوق اختلط, وتابعه عند البخاري الأعرج, فهو حديث صحيح.
4 رواه البزار كشف الأستار 3/ 365.
قال الهيثمي وفيه عون بن عمارة وهو ضعيف المجمع 5/ 128 قال البزار عون لم يكن بالحافظ, ولم يتابع على هذا.

(2/848)

عَمَلِهِ كُلُّ ذَلِكَ يُوزَنُ لِأَنَّ الْأَحَادِيثَ الَّتِي فِي بَيَانِ الْقُرْآنِ قَدْ وَرَدَتْ بِكُلٍّ مِنْ ذَلِكَ وَلَا مُنَافَاةَ بَيْنَهَا, وَيَدُلُّ لِذَلِكَ مَا رَوَاهُ أَحْمَدُ رَحِمَهُ اللَّهُ تَعَالَى عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو فِي قِصَّةِ صَاحِبِ الْبِطَاقَةِ بِلَفْظِ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "تُوضَعُ الْمَوَازِينُ يَوْمَ الْقِيَامَةِ, فَيُؤْتَى بِالرَّجُلِ فَيُوضَعُ فِي كِفَّةٍ وَيُوضَعُ مَا أُحْصِيَ عَلَيْهِ فَيُمَايِلُ بِهِ الْمِيزَانُ قَالَ فَيُبْعَثُ بِهِ إِلَى النَّارِ قَالَ فَإِذَا أَدْبَرَ إِذَا صَائِحٌ مِنْ عِنْدِ الرَّحْمَنِ عَزَّ وَجَلَّ يَقُولُ لَا تُعَجِّلُوا فَإِنَّهُ قَدْ بَقِيَ لَهُ, فيؤتى ببطاقة فيها لَا إِلَهَ إِلَّا اللَّهُ, فَتُوضَعُ مَعَ الرَّجُلِ فِي كِفَّةٍ حَتَّى يَمِيلَ بِهِ الْمِيزَانُ" 1 فَهَذَا الْحَدِيثُ يَدُلُّ عَلَى أَنَّ الْعَبْدَ يُوضَعُ هُوَ وَحَسَنَاتُهُ وَصَحِيفَتُهَا فِي كِفَّةٍ وَسَيِّئَاتُهُ مَعَ صَحِيفَتِهَا فِي الْكِفَّةِ الْأُخْرَى, وَهَذَا غَايَةُ الْجَمْعِ بَيْنَ مَا تَفَرَّقَ ذِكْرُهُ فِي سَائِرِ أَحَادِيثِ الْوَزْنِ, وَلِلَّهِ الْحَمْدُ وَالْمِنَّةُ.
وَرَوَى أَحْمَدُ عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا أَنَّ رَجُلًا مِنْ أَصْحَابِ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- جَلَسَ بَيْنَ يَدَيْهِ فَقَالَ: يَا رَسُولَ اللَّهِ إِنَّ لِي مَمْلُوكِينَ يَكْذِبُونَنِي وَيَخُونُونَنِي وَيَعْصُونَنِي وَأَضْرِبُهُمْ وَأَشْتُمُهُمْ فَكَيْفَ أَنَا مِنْهُمْ فَقَالَ لَهُ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "يَحْسِبُ مَا خَانُوكَ وَعَصَوْكَ وَكَذَبُوكَ وَعِقَابُكَ إِيَّاهُمْ, فَإِنْ كَانَ عِقَابُكَ إِيَّاهُمْ بِقَدْرِ ذُنُوبِهِمْ كَانَ كَفَافًا, لَا لَكَ وَلَا عَلَيْكَ, وَإِنْ كَانَ عِقَابُكَ إِيَّاهُمْ دُونَ ذُنُوبِهِمْ كَانَ فَضْلًا لَكَ, وَإِنْ كَانَ عِقَابُكَ إِيَّاهُمْ فَوْقَ ذُنُوبِهِمُ اقْتُصَّ لَهُمْ مِنْكَ الْفَضْلُ الَّذِي بَقِيَ قِبَلَكَ" فَجَعَلَ الرَّجُلُ يَبْكِي بَيْنَ يَدَيْ رَسُولِ اللَّهِ وَيَهْتِفُ فَقَالَ رَسُولُ اللَّهِ: "مَا لَهُ لَا يَقْرَأُ كِتَابَ اللَّهِ {وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ فَلَا تُظْلَمُ نَفْسٌ شَيْئًا وَإِنْ كَانَ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ أَتَيْنَا بِهَا وَكَفَى بِنَا حَاسِبِينَ} " فَقَالَ الرَّجُلُ يَا رَسُولَ اللَّهِ مَا أَجِدُ شَيْئًا خَيْرًا مِنْ فِرَاقِ هَؤُلَاءِ -يَعْنِي عَبِيدَهُ- إِنِّي أُشْهِدُكَ أَنَّهُمْ أَحْرَارٌ كُلُّهُمْ2
__________
1 تقدم تخريجه سابقا.
2 رواه أحمد 6/ 280 والترمذي 5/ 320/ ح3165 في التفسير باب ومن سورة الأنبياء عليهم السلام وابن جرير في تهذيبه, وابن المنذر وابن أبي حاتم وابن مردويه والبيهقي في شعب الإيمان كما في الدر المنثور 5/ 632 قال الترمذي حديث غريب, لا نعرفه إلا من حديث عبد الرحمن بن غزوان قلت هو ثقة, والحديث صحيح.

(2/849)

فَصْلٌ: فِيمَا جَاءَ فِي الصِّرَاطِ
وَيُنْصَبُ الْجِسْرُ بِلَا امْتِرَاءِ ... كَمَا أَتَى فِي مُحْكَمِ الْأَنْبَاءِ
يَجُوزُهُ النَّاسُ عَلَى أَحْوَالِ ... بِقَدْرِ كَسْبِهِمْ مِنَ الْأَعْمَالِ
فَبَيْنَ مُجْتَازٍ إِلَى الْجِنَانِ ... وَمُسْرِفٍ يُكَبُّ فِي النِّيرَانِ
وَيُنْصَبُ الْجِسْرَ وَهُوَ الصِّرَاطُ عَلَى مَتْنِ جَهَنَّمَ بِلَا امْتِرَاءِ بِلَا شَكٍّ كَمَا أَتَى فِي مُحْكَمِ الْأَنْبَاءِ مِنَ الْآيَاتِ وَالْأَحَادِيثِ يَجُوزُهُ يَمُرُّ عَلَيْهِ النَّاسُ عَلَى أَحْوَالِ مُتَفَاوِتَةٍ بِقَدْرِ كَسْبِهِمْ فِي الْحَيَاةِ الدُّنْيَا مِنَ الْأَعْمَالِ مِنْ إِحْسَانٍ أَوْ إِسَاءَةٍ أَوْ تَخْلِيطٍ فَـ هُمْ بَيْنَ مُجْتَازٍ عَلَيْهِ إِلَى الْجِنَانِ وَهُمُ الْمُؤْمِنُونَ عَلَى تَفَاوُتِ دَرَجَاتِهِمْ وَمَرَاتِبِهِمْ فِي الْبُطْءِ وَالْإِسْرَاعِ وَمُسْرِفٍ عَلَى نَفْسِهِ يُكَبُّ فِي النِّيرَانِ فَلَا يَنْجُو, وَمِنْهُمْ مَنْ تَلْفَحُهُ وَتَمَسُّهُ النَّارُ بِقَدْرِ ذَنْبِهِ, ثُمَّ يَخْرُجُ مِنْهَا قَالَ اللَّهُ تَعَالَى {وَإِنْ مِنْكُمْ إِلَّا وَارِدُهَا كَانَ عَلَى رَبِّكَ حَتْمًا مَقْضِيًّا ثُمَّ نُنَجِّي الَّذِينَ اتَّقَوْا وَنَذَرُ الظَّالِمِينَ فِيهَا جِثِيًّا} [مَرْيَمَ: 71] وَقَالَ تَعَالَى: {يَوْمَ تَرَى الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ يَسْعَى نُورُهُمْ بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِمْ بُشْرَاكُمُ الْيَوْمَ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ يَوْمَ يَقُولُ الْمُنَافِقُونَ وَالْمُنَافِقَاتُ لِلَّذِينَ آمَنُوا انْظُرُونَا نَقْتَبِسْ مِنْ نُورِكُمْ قِيلَ ارْجِعُوا وَرَاءَكُمْ فَالْتَمِسُوا نُورًا فَضُرِبَ بَيْنَهُمْ بِسُورٍ لَهُ بَابٌ بَاطِنُهُ فِيهِ الرَّحْمَةُ وَظَاهِرُهُ مِنْ قِبَلِهِ الْعَذَابُ يُنَادُونَهُمْ أَلَمْ نَكُنْ مَعَكُمْ قَالُوا بَلَى وَلَكِنَّكُمْ فَتَنْتُمْ أَنْفُسَكُمْ وَتَرَبَّصْتُمْ وَارْتَبْتُمْ وَغَرَّتْكُمُ الْأَمَانِيُّ حَتَّى جَاءَ أَمْرُ اللَّهِ وَغَرَّكُمْ بِاللَّهِ الْغَرُورُ فَالْيَوْمَ لَا يُؤْخَذُ مِنْكُمْ فِدْيَةٌ وَلَا مِنَ الَّذِينَ كَفَرُوا مَأْوَاكُمُ النَّارُ هِيَ مَوْلَاكُمْ وَبِئْسَ الْمَصِيرُ} [الْحَدِيدِ: 12-15] .
وَرَوَى الْإِمَامُ أَحْمَدُ عَنْ كَثِيرِ بْنِ زِيَادٍ الْبُرْسَانِيِّ عَنْ أَبِي سُمَيَّةَ قَالَ اخْتَلَفْنَا فِي الْوُرُودِ فَقَالَ بَعْضُنَا لَا يَدْخُلُهَا مُؤْمِنٌ وَقَالَ بَعْضُنَا يَدْخُلُونَهَا جَمِيعًا ثُمَّ يُنَجِّي اللَّهُ

(2/850)

الَّذِينَ اتَّقَوْا, فَلَقِيتُ جَابِرَ بْنَ عَبْدِ اللَّهِ فَقُلْتُ لَهُ إِنَّا اخْتَلَفْنَا فِي الْوُرُودِ فَقَالَ يَرِدُونَهَا جَمِيعًا
وَقَالَ سُلَيْمَانُ بْنُ مُرَّةَ يَدْخُلُونَهَا جَمِيعًا, وَأَهْوَى بِأُصْبُعَيْهِ إِلَى أُذُنَيْهِ وَقَالَ صُمَّتَا إِنْ لَمْ أَكُنْ سَمِعْتُ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَقُولُ: "لَا يَبْقَى بَرٌّ وَلَا فَاجِرٌ إِلَّا دَخَلَهَا, فَتَكُونُ عَلَى الْمُؤْمِنِ بَرْدًا وَسَلَامًا كَمَا كَانَتْ عَلَى إِبْرَاهِيمَ, حَتَّى إِنَّ لِلنَّارِ ضَجِيجًا مَنْ بَرْدِهِمْ, ثُمَّ يُنَجِّي اللَّهُ الَّذِينَ اتَّقَوْا وَيَذَرُ الظَّالِمِينَ فِيهَا جِثِيًّا" 1.
وَرَوَى الْحَسَنُ بْنُ عَرَفَةَ عَنْ خَالِدِ بْنِ مَعْدَانَ قَالَ قَالَ أَهْلُ الْجَنَّةِ بَعْدَمَا دَخَلُوا الْجَنَّةَ أَلَمْ يَعِدْنَا رَبُّنَا الْوُرُودَ عَلَى النَّارِ قَالَ قَدْ مَرَرْتُمْ عَلَيْهَا وَهِيَ خَامِدَةٌ2.
وَرَوَى عَبْدُ الرَّزَّاقِ عَنْ قَيْسِ بْنِ حَازِمٍ قَالَ كَانَ عَبْدُ اللَّهِ بْنُ رَوَاحَةَ وَاضِعًا رَأْسَهُ فِي حِجْرِ امْرَأَتِهِ فَبَكَى فَبَكَتِ امْرَأَتُهُ, فَقَالَ مَا يُبْكِيكِ قَالَتْ رَأَيْتُكَ تَبْكِي فَبَكَيْتُ, قَالَ إِنِّي ذَكَرْتُ قَوْلَ اللَّهِ عَزَّ وَجَلَّ {وَإِنْ مِنْكُمْ إِلَّا وَارِدُهَا} [مريم: 71] فَلَا أَدْرِي أَأَنْجُو مِنْهَا أَمْ لَا3.
وَلَهُ عَنِ ابْنِ عَبَّاسٍ فِي قِصَّةِ مُخَاصَمَتِهِ نَافِعَ بْنَ الْأَزْرَقِ فَقَالَ ابْنُ عَبَّاسٍ الْوُرُودُ الدُّخُولُ فَقَالَ نَافِعٌ لَا, فَقَرَأَ ابْنُ عَبَّاسٍ {إِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ حَصَبُ جَهَنَّمَ أَنْتُمْ لَهَا وَارِدُونَ} [الْأَنْبِيَاءِ: 98] أَوَرَدُوهَا أَمْ لَا وَقَالَ {يَقْدُمُ قَوْمَهُ يَوْمَ الْقِيَامَةِ فَأَوْرَدَهُمُ النَّارَ} [هُودٍ: 98] أَوَرَدُوهَا أَمْ لَا أَمَّا أَنَا وَأَنْتَ فَسَنَدْخُلُهَا فَانْظُرْ هَلْ نَخْرُجُ مِنْهَا أَمْ لَا, وَمَا أَرَى اللَّهَ تَعَالَى مُخْرِجَكَ مِنْهَا بِتَكْذِيبِكَ, فَضَحِكَ نَافِعٌ4.
وَرَوَى ابْنُ جَرِيرٍ عَنْ مُجَاهِدٍ قَالَ كُنْتُ عِنْدَ ابْنِ عَبَّاسٍ فَأَتَاهُ رَجُلٌ يُقَالُ لَهُ أَبُو
__________
1 رواه أحمد 3/ 328 329 ورجاله ثقات غير أبي سمية, قال الحافظ مقبول.
ولذلك قال ابن كثير غريب ولم يخرجوه.
2 الحسن بن عرفة ابن كثير 3/ 132 وابن جرير 16/ 109.
3 عبد الرزاق في مصنفه, ورجاله ثقات.
4 أخرجه عبد الرزاق وابن جرير 16/ 108 109 وسعيد بن منصور وهناد وعبد بن حميد وابن المنذر وابن أبي حاتم والبيهقي في البعث وفيه رجل مبهم, ويشهد له الذي بعده.

(2/851)

رَاشِدٍ وَهُوَ نَافِعُ بْنُ الْأَزْرَقِ فقال له يابن عَبَّاسٍ أَرَأَيْتَ قَوْلَ اللَّهِ تَعَالَى: {وَإِنْ مِنْكُمْ إِلَّا وَارِدُهَا كَانَ عَلَى رَبِّكَ حَتْمًا مَقْضِيًّا} [مَرْيَمَ: 71] قَالَ أَمَّا أَنَا وَأَنْتَ يَا أَبَا رَاشِدٍ فَسَنَرِدُهَا, فَانْظُرْ هَلْ نُصْدِرُ عَنْهَا أَمْ لَا1 وَعَنْهُ رَضِيَ اللَّهُ عَنْهُ فِي {وَإِنْ مِنْكُمْ إِلَّا وَارِدُهَا} [مَرْيَمَ: 71] قَالَ الْبَرُّ وَالْفَاجِرُ, أَلَا تَسْمَعُ إِلَى قَوْلِ اللَّهِ تَعَالَى لِفِرْعَوْنَ {يَقْدُمُ قَوْمَهُ يَوْمَ الْقِيَامَةِ فَأَوْرَدَهُمُ النَّارَ} [هُودٍ: 98] الْآيَةَ {وَنَسُوقُ الْمُجْرِمِينَ إِلَى جَهَنَّمَ وِرْدًا} [مَرْيَمَ: 86] فَسَمَّى الْوُرُودَ عَلَى النَّارِ دُخُولًا, وَلَيْسَ بِصَادِرٍ2.
وَرَوَى الْإِمَامُ أَحْمَدُ رَحِمَهُ اللَّهُ عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ {وَإِنْ مِنْكُمْ إِلَّا وَارِدُهَا} [مَرْيَمَ: 71] قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "يَرِدُ النَّاسُ كُلُّهُمْ ثُمَّ يُصْدِرُونَ عَنْهَا بِأَعْمَالِهِمْ" 3 وَرَوَاهُ التِّرْمِذِيُّ هَكَذَا مَرْفُوعًا وَقَدْ رَوَاهُ ابْنُ أَبِي حَاتِمٍ عَنْهُ مَوْقُوفًا قَالَ: "يَرِدُ النَّاسُ جَمِيعًا الصِّرَاطَ, وُرُودُهُمْ قِيَامُهُمْ حَوْلَ النَّارِ ثُمَّ يُصْدِرُونَ عَنِ الصِّرَاطِ بِأَعْمَالِهِمْ فَمِنْهُمْ مَنْ يَمُرُّ مِثْلَ الْبَرْقِ، وَمِنْهُمْ مَنْ يَمُرُّ مِثْلَ الرِّيحِ، وَمِنْهُمْ مَنْ يَمُرُّ مِثْلَ الطَّيْرِ، وَمِنْهُمْ مَنْ يَمُرُّ كَأَجْوَدِ الْخَيْلِ، وَمِنْهُمْ مَنْ يَمُرُّ كَأَجْوَدِ الْإِبِلِ، وَمِنْهُمْ مَنْ يَمُرُّ كَعَدْوِ الرَّجُلِ حَتَّى إِنَّ آخِرَهُمْ مَرًّا رَجُلٌ نُورُهُ عَلَى مَوْضِعِ إِبْهَامَيْ قَدَمَيْهِ يَمُرُّ فَيَتَكَفَّأُ بِهِ الصِّرَاطُ, وَالصِّرَاطُ دَحْضٌ مَزِلَّةٌ عَلَيْهِ حَسَكٌ كَحَسَكِ الْقَتَادِ, حَافَّتَاهُ مَلَائِكَةٌ مَعَهُمْ كَلَالِيبُ مِنْ نَارٍ يَخْتَطِفُونَ بِهَا النَّاسَ" 4 الْحَدِيثَ.
وَرَوَى ابْنُ جَرِيرٍ عَنْهُ فِي {وَإِنْ مِنْكُمْ إِلَّا وَارِدُهَا} [مَرْيَمَ: 71] قَالَ: "الصِّرَاطُ عَلَى جَهَنَّمَ مِثْلَ حَدِّ السَّيْفِ, فَتَمُرُّ الطَّبَقَةُ الْأُولَى كَالْبَرْقِ وَالثَّانِيَةُ كَالرِّيحِ وَالثَّالِثَةُ
__________
1 ابن جرير 16/ 111.
2 ابن جرير 9/ 108 109 وأخرجه عبد بن حميد وابن أبي حاتم كما في الدر المنثور 5/ 535 وإسناده مسلسل بالضعفاء.
3 رواه أحمد 1/ 435 والترمذي 5/ 317/ ح3159 في التفسير باب ومن سورة مريم وقال هذا حديث حسن وابن جرير 16/ 111 وفي سنده إسماعيل السدي, قال شعبة وقد سمعته من السدي مرفوعا, ولكني عمدا أدعه.
4 أخرجه ابن أبي حاتم كما في تفسير ابن كثير 3/ 139 وقد تقدم ذكر شعبة في هذا, والسدي له أوهام.

(2/852)

كَأَجْوَدِ الْخَيْلِ وَالرَّابِعَةُ كَأَجْوَدِ الْبَهَائِمِ, ثُمَّ يَمُرُّونَ وَالْمَلَائِكَةُ يَقُولُونَ اللَّهُمَّ سَلِّمْ سِلِّمْ" 1.
وَقَالَ قَتَادَةُ قَوْلُهُ تَعَالَى: {وَإِنْ مِنْكُمْ إِلَّا وَارِدُهَا} [مَرْيَمَ: 71] قَالَ: "هُوَ الْمَمَرُّ عَلَيْهَا" 2 وَقَالَ عَبْدُ الرَّحْمَنِ بْنُ زَيْدِ بْنِ أَسْلَمَ وُرُودُ الْمُسْلِمِينَ الْمُرُورُ عَلَى الْجِسْرِ بَيْنَ ظَهْرَانَيْهَا, وَوُرُودُ الْمُشْرِكِينَ أَنْ يَدْخُلُوهَا3.
وَفِي الصَّحِيحَيْنِ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لَا يَمُوتُ لِأَحَدٍ مِنَ الْمُسْلِمِينَ ثَلَاثَةٌ مِنَ الْوَلَدِ فَتَمَسَّهُ النَّارُ إِلَّا تَحِلَّةَ الْقَسَمِ" 4 قَالَ الزُّهْرِيُّ: كَأَنَّهُ يُرِيدُ هَذِهِ الْآيَةَ: {وَإِنْ مِنْكُمْ إِلَّا وَارِدُهَا كَانَ عَلَى رَبِّكَ حَتْمًا مَقْضِيًّا} [مَرْيَمَ: 71] قَالَ ابْنُ مَسْعُودٍ قَسَمًا وَاجِبًا, وَفِيهِمَا عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ أَيْضًا مَرْفُوعًا مِنْ حَدِيثِهِ الطَّوِيلِ فِي الرُّؤْيَةِ وَالشَّفَاعَةِ، وَفِيهِ: "وَيُضْرَبُ الصِّرَاطُ بَيْنَ ظَهْرَيْ جَهَنَّمَ، فَأَكُونُ أَنَا وَأُمَّتِي أَوَّلَ مَنْ يُجِيزُهَا, وَلَا يَتَكَلَّمُ يَوْمَئِذٍ إِلَّا الرُّسُلُ, وَدَعْوَى الرُّسُلِ يَوْمَئِذٍ اللَّهُمَّ سَلِّمْ سَلِّمْ, وَفِي جَهَنَّمَ كَلَالِيبُ مِثْلَ شَوْكِ السَّعْدَانِ هَلْ رَأَيْتُمُ السَّعْدَانَ -قَالُوا: نَعَمْ يَا رَسُولَ اللَّهِ قَالَ: فَإِنَّهَا مِثْلُ شَوْكِ السَّعْدَانِ غَيْرَ أَنَّهُ لَا يَعْلَمُ مَا قَدْرُ عِظَمِهَا إِلَّا اللَّهُ عَزَّ وَجَلَّ, تَخْطَفُ النَّاسَ بِأَعْمَالِهِمْ فَمِنْهُمُ الْمُوبَقُ بِعَمَلِهِ، وَالْمُوثَقُ بِعَمَلِهِ، وَمِنْهُمُ الْمُخَرْدَلُ أَوِ الْمُجَازَى أَوْ نَحْوُهُ" 5 الْحَدِيثَ.
وَفِيهِمَا مِنْ حَدِيثِ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ مِنْ حَدِيثِهِ الطَّوِيلِ فِي ذَلِكَ مَرْفُوعًا وَفِيهِ: "ثُمَّ يُؤْتَى بِالْجِسْرِ فَيُجْعَلُ بَيْنَ ظَهْرَيْ جَهَنَّمَ" قُلْنَا يَا رَسُولَ اللَّهِ، وَمَا الْجِسْرُ قَالَ: "مَدْحَضَةٌ مَزِلَّةٌ, عَلَيْهِ خَطَاطِيفُ وَكَلَالِيبُ وَحَسَكَةٌ مُفَلْطَحَةٌ لَهَا
__________
1 أخرجه ابن جرير 16/ 110 قال ابن كثير ولهذا شواهد في الصحيحين وغيرهما من رواية أنس وأبي سعيد وأبي هريرة وجابر وغيرهم من الصحابة رضي الله عنهم 3/ 139 140.
2 أخرجه ابن جرير 9/ 110.
3 أخرجه ابن جرير 9/ 111 قلت وهذا أقرب الأقوال إلى الصحة, وله تشهد النصوص والدلائل.
4 رواه البخاري 3/ 118 في الجنائز باب فضل من مات له فاحتسب ومسلم 4/ 2028/ ح2632 في البر والصلة باب فضل من يموت له ولد فيحتسبه.
5 رواه البخاري 13/ 419 420 في التوحيد باب قول الله تعالى: {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ إِلَى رَبِّهَا نَاظِرَةٌ} ومسلم 1/ 163-166/ ح182 في الإيمان باب معرفة طريق الرؤية.

(2/853)

شَوْكَةٌ عُقَيْفَاءُ تَكُونُ بِنَجْدٍ يُقَالُ لَهَا السَّعْدَانُ, يَمُرُّ الْمُؤَمَّنُ عَلَيْهَا كَالطَّرْفِ وَكَالْبَرْقِ وَكَالرِّيحِ وَكَأَجَاوِيدِ الْخَيْلِ وَالرِّكَابِ, فَنَاجٍ مُسَلَّمٌ وَنَاجٍ مَخْدُوشٌ وَمَكْدُوسٌ فِي نَارِ جَهَنَّمَ حَتَّى يَمُرَّ آخِرُهُمْ يُسْحَبُ سَحْبًا" 1 الْحَدِيثَ.
وَلِمُسْلِمٍ عَنْ أَنَسٍ عَنِ ابْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُمَا أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ "آخِرُ مَنْ يَدْخُلُ الْجَنَّةَ رَجُلٌ فَهُوَ يَمْشِي مَرَّةً وَيَكْبُو مَرَّةً وَتَسْفَعُهُ النَّارُ مَرَّةً, فَإِذَا مَا جَاوَزَهَا الْتَفَتَ إِلَيْهَا فَقَالَ تَبَارَكَ الَّذِي نَجَّانِي مِنْكِ, لَقَدْ أَعْطَانِي اللَّهُ شَيْئًا مَا أَعْطَاهُ أَحَدًا مِنَ الْأَوَّلِينَ وَالْآخِرِينَ" الْحَدِيثَ وَفِي رِوَايَةٍ عَنِ ابْنِ مَسْعُودٍ "رَجُلٌ يَخْرُجُ مِنَ النَّارِ حَبْوًا" 2.
وَفِيهِ عَنْ أَبِي هُرَيْرَةَ وَحُذَيْفَةَ رَضِيَ اللَّهُ عَنْهُمَا فِي حَدِيثِ اسْتِفْتَاحِ الْجَنَّةِ عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- مُطَوَّلًا, وَفِيهِ: "وَتُرْسَلُ الْأَمَانَةُ وَالرَّحِمُ فَتَقُومَانِ جَنَبَتَيِ الصِّرَاطِ يَمِينًا وَشِمَالًا, فَيَمُرُّ أَوَّلُكُمْ كَالْبَرْقِ قَالَ قُلْتُ بِأَبِي أَنْتَ وَأُمِّي أَيُّ شَيْءٍ كَمَرِّ الْبَرْقِ قال: ألم ترو إِلَى الْبَرْقِ كَيْفَ يَمُرُّ وَيَرْجِعُ فِي طَرْفَةِ عَيْنٍ ثُمَّ كَمَرِّ الطَّيْرِ وَتَشُدُّ الرِّجَالُ تَجْرِي بِهِمْ أَعْمَالُهُمْ قَالَ: وَنَبِيُّكُمْ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَائِمٌ عَلَى الصِّرَاطِ يَقُولُ رَبِّ سَلِّمْ سَلِّمْ حَتَّى تَعْجِزَ أَعْمَالُ الْعِبَادِ حَتَّى يَجِيءَ الرَّجُلُ فَلَا يَسْتَطِيعُ السَّيْرَ إِلَّا زِحَافًا قَالَ وَفِي حَافَّتَيِ الصِّرَاطِ كَلَالِيبُ مُعَلَّقَةٌ مَأْمُورَةٌ بِأَخْذِ مَنْ أُمِرَتْ بِهِ فَمَخْدُوشٌ نَاجٍ وَمَكْدُوسٌ فِي النَّارِ وَالَّذِي نَفْسُ أَبِي هُرَيْرَةَ بِيَدِهِ إِنَّ جَهَنَّمَ لَسَبْعُونَ خَرِيفًا" 3 وَفِيهِ أَيْضًا فِي بَعْضِ طُرُقِ حَدِيثِ أَبِي سَعِيدٍ الْمُتَقَدِّمِ قَالَ أَبُو سَعِيدٍ بَلَغَنِي أَنَّ الْجِسْرَ أَدَقُّ مِنَ الشَّعْرَةِ وَأَحَدُّ مِنَ السَّيْفِ4 وَفِيهِ عَنْ أَبِي الزُّبَيْرِ أَنَّهُ سَمِعَ جَابِرَ بْنَ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا يَسْأَلُ عَنِ الْوُرُودِ الْحَدِيثَ5 وَفِيهِ رُؤْيَةُ اللَّهِ تَعَالَى فَيَتَجَلَّى لَهُمْ يَضْحَكُ, قَالَ فَيَنْطَلِقُ بِهِمْ وَيَتَّبِعُونَهُ وَيُعْطِي كُلَّ إِنْسَانٍ -مُنَافِقٍ
__________
1 رواه البخاري 13/ 419 420 في التوحيد باب قول الله تعالى: {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ إِلَى رَبِّهَا نَاظِرَةٌ} ومسلم 1/ 167-171/ ح183 في الإيمان باب معرفة طريق الرؤية.
2 رواه مسلم 1/ 172-175/ ح187 في الإيمان باب آخر أهل النار خروجا.
3 رواه مسلم 1/ 186 187/ ح195 في الإيمان باب أدنى أهل الجنة منزلا.
4 تقدم تخريجه.
5 تقدم.

(2/854)

أَوْ مُؤْمِنٍ- نُورًا ثُمَّ يَتَّبِعُونَهُ وَعَلَى جِسْرِ جَهَنَّمَ كَلَالِيبُ وَحَسَكٌ تَأْخُذُ مَنْ شَاءَ اللَّهُ تَعَالَى, ثُمَّ يُطْفَأُ نُورُ الْمُنَافِقِينَ ثُمَّ ينجو المؤمنون فتنجون, أَوَّلُ زُمْرَةٍ وُجُوهُهُمْ كَالْقَمَرِ لَيْلَةَ الْبَدْرِ سَبْعُونَ أَلْفًا لَا يُحَاسَبُونَ" 1 وَذَكَرَ الْحَدِيثَ.
وَقَالَ عَبْدُ اللَّهِ بْنُ مَسْعُودٍ فِي قَوْلِ اللَّهِ تَعَالَى: {يَسْعَى نُورُهُمْ بَيْنَ أَيْدِيهِمْ} [الْحَدِيدِ: 12] قَالَ "عَلَى قَدْرِ أَعْمَالِهِمْ يَمُرُّونَ عَلَى الصِّرَاطِ مِنْهُمْ مَنْ نُورُهُ مِثْلُ الْجَبَلِ وَمِنْهُمْ مَنْ نُورُهُ مِثْلُ النَّخْلَةِ وَمِنْهُمْ مَنْ نُورُهُ مِثْلُ الرَّجُلِ الْقَائِمِ وَأَدْنَاهُمْ نُورًا مَنْ نُورُهُ فِي إِبْهَامِهِ يَتَّقِدُ مَرَّةً وَيُطْفَأُ مَرَّةً" 2, رَوَاهُ ابْنُ أَبِي حَاتِمٍ وَابْنُ جَرِيرٍ.
وَقَالَ قَتَادَةُ ذُكِرَ لَنَا أَنَّ نَبِيَّ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- كَانَ يَقُولُ "مِنَ الْمُؤْمِنِينَ مَنْ يُضِيءُ نُورُهُ مِنَ الْمَدِينَةِ إِلَى عَدَنَ أَبْيَنَ وَصَنْعَاءَ فَدُونَ ذَلِكَ, حَتَّى إِنَّ مِنَ الْمُؤْمِنِينَ مَنْ يُضِيءُ نُورُهُ مَوْضِعَ قَدَمَيْهِ"3.
وَرَوَى الطَّبَرَانِيُّ عَنِ ابْنِ عَبَّاسٍ رضي الله عنهما قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إِنَّ اللَّهَ تَعَالَى يَدْعُو النَّاسَ يَوْمَ الْقِيَامَةِ بِأَسْمَائِهِمْ سَتْرًا مِنْهُ عَلَى عِبَادِهِ, وَأَمَّا عِنْدَ الصِّرَاطِ فَإِنَّ اللَّهَ تَعَالَى يُعْطِي كُلَّ مُؤْمِنٍ نُورًا وَكُلَّ مُنَافِقٍ نُورًا, فَإِذَا اسْتَوَوْا عَلَى الصِّرَاطِ سَلَبَ اللَّهُ تَعَالَى نُورَ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ فَقَالَ الْمُنَافِقُونَ انْظُرُونَا نَقْتَبِسْ مِنْ نُورِكُمْ, وَقَالَ الْمُؤْمِنُونَ رَبَّنَا أَتْمِمْ لَنَا نُورَنَا فَلَا يَذْكُرُ عِنْدَ ذَلِكَ أَحَدٌ أَحَدًا" 4.
قُلْتُ وَذَلِكَ مِنْ تَأْوِيلِ قَوْلِ اللَّهِ تَعَالَى: {يَوْمَ لَا يُخْزِي اللَّهُ النَّبِيَّ وَالَّذِينَ آمَنُوا مَعَهُ نُورُهُمْ يَسْعَى بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِمْ يَقُولُونَ رَبَّنَا أَتْمِمْ لَنَا نُورَنَا وَاغْفِرْ لَنَا
__________
1 مسلم 1/ 177/ ح191 في الإيمان باب معرفة أدنى أهل الجنة منزلة فيها.
2 ابن جرير 27/ 223 والحاكم في المستدرك 2/ 478 وأخرجه ابن المنذر وابن أبي حاتم وابن مردويه كما في الدر المنثور 8/ 52 قال الحاكم صحيح الإسناد ولم يخرجاه قال الذهبي على شرط البخاري.
3 أخرجه ابن جرير 27/ 222 وعبد بن حميد وابن المنذر كما في الدر المنثور 8/ 52 وإسناده منقطع ومعناه يشهد له ما تقدم.
4 أخرجه الطبراني في الكبير 11/ 122/ ح11242
وأخرجه ابن مردويه كما في الدر المنثور 8/ 53 وإسناده موضوع, فيه إسحاق بن بشر وهو وضاع.

(2/855)

إِنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [التحريم: 8] وَرَوَى ابْنُ أَبِي حَاتِمٍ عَنْ أَبِي الدَّرْدَاءِ وَأَبِي ذَرٍّ رَضِيَ اللَّهُ عَنْهُمَا عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: "أَنَا أَوَّلُ مَنْ يُؤْذَنُ لَهُ يَوْمَ الْقِيَامَةِ بِالسُّجُودِ, وَأَوَّلُ مَنْ يُؤْذَنُ لَهُ بِرَفْعِ رَأْسِهِ, فَأَنْظُرُ مِنْ بَيْنِ يَدَيَّ وَمِنْ خَلْفِي، وَعَنْ يَمِينِي وَعَنْ شِمَالِي فَأَعْرِفُ أُمَّتِي مِنْ بَيْنِ الْأُمَمِ" فَقَالَ لَهُ رَجُلٌ يَا نَبِيَّ اللَّهِ: كَيْفَ تَعْرِفُ أُمَّتَكَ مِنْ بَيْنِ الْأُمَمِ مَا بَيْنَ نُوحٍ إِلَى أُمَّتِكَ، فَقَالَ: "أَعْرِفُهُمْ, مُحَجَّلُونَ مِنْ أَثَرِ الْوُضُوءِ، وَلَا يَكُونُ لِأَحَدٍ مِنَ الْأُمَمِ غَيْرِهِمْ, وَأَعْرِفُهُمْ يُؤْتَوْنَ كُتُبَهُمْ بِأَيْمَانِهِمْ, وَأَعْرِفُهُمْ بِسِيمَاهُمْ فِي وَجُوهِهِمْ, وَأَعْرِفُهُمْ بِنُورِهِمْ يَسْعَى بَيْنَ أَيْدِيهِمْ" 1، وَقَالَ الضَّحَّاكُ: لَيْسَ أَحَدٌ إِلَّا يُعْطَى نُورًا يَوْمَ الْقِيَامَةِ, فَإِذَا انْتَهَوْا إِلَى الصِّرَاطِ طُفِئَ نُورُ الْمُنَافِقِينَ، فَلَمَّا رَأَى ذَلِكَ الْمُؤْمِنُونَ أَشْفَقُوا أَنْ يُطْفَأَ نُورُهُمْ كَمَا طُفِئَ نُورُ الْمُنَافِقِينَ فَقَالُوا: رَبَّنَا أَتْمِمْ لَنَا نُورَنَا وَقَالَ الْحَسَنُ رَحِمَهُ اللَّهُ: {يَسْعَى نُورُهُمْ بَيْنَ أَيْدِيهِمْ} [الْحَدِيدِ: 12] قَالَ على الصراط اهـ.
وَقَدْ أَنْكَرَ الصِّرَاطَ وَالْمُرُورَ عَلَيْهِ أَهْلُ الْبِدْعَةِ وَالْهَوَى مِنَ الْخَوَارِجِ، وَمَنْ تَابَعَهُمْ مِنَ الْمُعْتَزِلَةِ, وَتَأَوَّلُوا الْوُرُودَ بِرُؤْيَةِ النَّارِ لَا أَنَّهُ الدُّخُولُ وَالْمُرُورُ عَلَى ظَهْرِهَا وَذَلِكَ لِاعْتِقَادِهِمْ أَنَّ مَنْ دَخَلَ النَّارَ لَا يَخْرُجُ مِنْهَا وَلَوْ بِالْإِصْرَارِ عَلَى صَغِيرَةٍ فَخَالَفُوا الْكِتَابَ وَالسُّنَّةَ وَالْجَمَاعَةَ وَرَدُّوا الْآيَاتِ وَالْأَحَادِيثَ الْوَارِدَةَ فِي الْوُرُودِ وَالْمَقَامِ الْمَحْمُودِ وَالشَّفَاعَةِ؛ وَلِذَا قَالَ ابْنُ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا فِيمَا رَوَى ابْنُ عُيَيْنَةَ عَنْ عَمْرِو بْنِ دِينَارٍ أَنَّ نَافِعَ بْنَ الْأَزْرَقِ مَارَى ابْنَ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا فِي الْوُرُودِ, فَقَالَ ابْنُ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا هُوَ الدُّخُولُ وَقَالَ نَافِعٌ لَيْسَ الْوُرُودُ الدُّخُولَ, فَتَلَا عَبْدُ اللَّهِ بْنُ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَوْلَهُ تَعَالَى: {إِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ حَصَبُ جَهَنَّمَ أَنْتُمْ لَهَا وَارِدُونَ} [الْأَنْبِيَاءِ: 98] أَدَخَلَهَا هَؤُلَاءِ أَمْ لَا ثُمَّ قَالَ يَا نَافِعُ أَمَا وَاللَّهِ أَنْتَ وَأَنَا سَنَرِدُهَا, وَأَنَا أَرْجُو أَنْ يُخْرِجَنِي اللَّهُ مِنْهَا, وَمَا أَرَى اللَّهُ عَزَّ وَجَلَّ أَنْ يُخْرِجَكَ مِنْهَا بِتَكْذِيبِكَ2.
__________
1 أخرجه الحاكم في المستدرك 2/ 478 وأخرجه ابن أبي حاتم وابن مردويه كما في الدر المنثور 8/ 52 وهو حديث صحيح في سند الحاكم عبد الله بن صالح كاتب الليث, تابعه عند ابن أبي حاتم كما في تفسير ابن كثير 4/ 330 ابن أخي ابن وهب.
2 تقدم ذكره سابقا, وتمامه فضحك نافع أي استهزاء.

(2/856)

فَصْلٌ: فِيمَا وَرَدَ فِي الْجَنَّةِ وَالنَّارِ
وَالنَّارُ وَالْجَنَّةُ حَقٌّ وَهُمَا ... مَوْجُودَتَانِ لَا فَنَاءَ لَهُمَا
أَيْ وَمِنَ الْإِيمَانِ بِالْيَوْمِ الْآخِرِ الْإِيمَانُ بِالْجَنَّةِ وَالنَّارِ, وَالْبَحْثُ فِيهِ يَنْحَصِرُ فِي ثَلَاثَةِ أُمُورٍ:
الْأَوَّلُ كَوْنُهُمَا حَقًّا لَا رَيْبَ فِيهِمَا وَلَا شَكَّ, وَأَنَّ النَّارَ دَارُ أَعْدَاءِ اللَّهِ, وَالْجَنَّةَ دَارُ أَوْلِيَائِهِ.
وَهَذَا هُوَ الْمُشَارُ إِلَيْهِ بِقَوْلِنَا حَقٌّ, قَالَ اللَّهُ تَعَالَى {يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارًا وَقُودُهَا النَّاسُ وَالْحِجَارَةُ عَلَيْهَا مَلَائِكَةٌ غِلَاظٌ شِدَادٌ لَا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ يَا أَيُّهَا الَّذِينَ كَفَرُوا لَا تَعْتَذِرُوا الْيَوْمَ إِنَّمَا تُجْزَوْنَ مَا كُنْتُمْ تَعْمَلُونَ يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحًا عَسَى رَبُّكُمْ أَنْ يُكَفِّرَ عَنْكُمْ سَيِّئَاتِكُمْ وَيُدْخِلَكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ} [التَّحْرِيمِ: 6-8] الْآيَاتِ
وَقَالَ تَعَالَى: {فَاتَّقُوا النَّارَ الَّتِي وَقُودُهَا النَّاسُ وَالْحِجَارَةُ أُعِدَّتْ لِلْكَافِرِينَ وَبَشِّرِ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أَنَّ لَهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ} [الْبَقَرَةِ: 25] الْآيَةَ, وَقَالَ تَعَالَى: {وَاتَّقُوا النَّارَ الَّتِي أُعِدَّتْ لِلْكَافِرِينَ وَأَطِيعُوا اللَّهَ وَالرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَاوَاتُ وَالْأَرْضُ أُعِدَّتْ لِلْمُتَّقِينَ} [آلِ: عِمْرَانَ 131-133] الْآيَاتِ وَقَالَ تَعَالَى: {وَكَفَى بِجَهَنَّمَ سَعِيرًا إِنَّ الَّذِينَ كَفَرُوا بِآيَاتِنَا سَوْفَ نُصْلِيهِمْ نَارًا كُلَّمَا نَضِجَتْ جُلُودُهُمْ بَدَّلْنَاهُمْ جُلُودًا غَيْرَهَا لِيَذُوقُوا الْعَذَابَ إِنَّ اللَّهَ كَانَ عَزِيزًا حَكِيمًا وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَنُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا لَهُمْ فِيهَا

(2/857)

أَزْوَاجٌ مُطَهَّرَةٌ وَنُدْخِلُهُمْ ظِلًّا ظَلِيلًا} [النِّسَاءِ: 55-57] وَقَالَ تَعَالَى: {إِنَّ الَّذِينَ لَا يَرْجُونَ لِقَاءَنَا وَرَضُوا بِالْحَيَاةِ الدُّنْيَا وَاطْمَأَنُّوا بِهَا وَالَّذِينَ هُمْ عَنْ آيَاتِنَا غَافِلُونَ، أُولَئِكَ مَأْوَاهُمُ النَّارُ بِمَا كَانُوا يَكْسِبُونَ، إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ يَهْدِيهِمْ رَبُّهُمْ بِإِيمَانِهِمْ تَجْرِي مِنْ تَحْتِهِمُ الْأَنْهَارُ فِي جَنَّاتِ النَّعِيمِ، دَعْوَاهُمْ فِيهَا سُبْحَانَكَ اللَّهُمَّ وَتَحِيَّتُهُمْ فِيهَا سَلَامٌ وَآخِرُ دَعْوَاهُمْ أَنِ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [يُونُسَ: 7 8] وَقَالَ تَعَالَى: فِي أَوْلِيَاءِ الشَّيْطَانِ {يَعِدُهُمْ وَيُمَنِّيهِمْ وَمَا يَعِدُهُمُ الشَّيْطَانُ إِلَّا غُرُورًا، أُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَلَا يَجِدُونَ عَنْهَا مَحِيصًا، وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَنُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا وَعْدَ اللَّهِ حَقًّا وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلًا} [النِّسَاءِ: 120-122] وَقَالَ تَعَالَى: لِإِبْلِيسَ {إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ إِلَّا مَنِ اتَّبَعَكَ مِنَ الْغَاوِينَ، وَإِنَّ جَهَنَّمَ لَمَوْعِدُهُمْ أَجْمَعِينَ، لَهَا سَبْعَةُ أَبْوَابٍ لِكُلِّ بَابٍ مِنْهُمْ جُزْءٌ مَقْسُومٌ، إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ، ادْخُلُوهَا بِسَلَامٍ آمِنِينَ} [الْحِجْرِ: 42-46] الْآيَاتِ.
وَغَيْرُهَا كَثِيرَةٌ فِي الْقُرْآنِ شَهِيرَةٌ, كُلَّمَا يَذْكُرُ الْجَنَّةَ عَطَفَ عَلَيْهَا بِذِكْرِ النَّارِ وَكُلَّمَا يَذْكُرُ أَهْلَ النَّارِ عَطَفَ عَلَيْهِمْ بِذِكْرِ أَهْلِ الْجَنَّةِ, فَتَارَةً يَعِدُ وَيَتَوَعَّدُ, وَتَارَةً يُخْبِرُ عَمَّا أَعَدَّ فِي الْجَنَّةِ مِنَ النَّعِيمِ الْمُقِيمِ لِأَوْلِيَائِهِ وَيُخْبِرُ عَمَّا أَرْصَدُ فِي النَّارِ مِنَ الْعَذَابِ الْأَلِيمِ لِأَعْدَائِهِ وَغَيْرِ ذَلِكَ فَمَنْ رَامَ اسْتِقْصَاءَهُ فَلْيَقْرَأِ الْقُرْآنَ مِنْ فَاتِحَتِهِ إِلَى خَاتِمَتِهِ بِتَدَبُّرٍ وَقَلْبٍ شَهِيدٍ, وَاللَّهُ الْمُوَفِّقُ.
وَقَالَ الْبُخَارِيُّ رَحِمَهُ اللَّهُ تَعَالَى حَدَّثَنَا صَدَقَةُ بْنُ الْفَضْلِ حَدَّثَنَا الْوَلِيدُ عَنِ الْأَوْزَاعِيِّ قَالَ حَدَّثَنِي عُمَيْرُ بْنُ هَانِئٍ قَالَ حَدَّثَنِي جَنَادَةُ بْنُ أَبِي أُمَيَّةَ عَنْ عُبَادَةَ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: "مَنْ شَهِدَ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ وَأَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ, وَأَنَّ عِيسَى عَبْدُ اللَّهِ وَرَسُولُهُ، وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ وَرُوحٍ مِنْهُ, وَالْجَنَّةُ حُقٌّ وَالنَّارُ حَقٌّ, أَدْخَلَهُ الْجَنَّةَ عَلَى مَا كَانَ مِنَ الْعَمَلِ" زَادَ فِي رِوَايَةٍ "مِنْ أَبْوَابِ الْجَنَّةِ الثَّمَانِيَةِ أَيُّهَا شَاءَ" 1 وَوَافَقَهُ عَلَى إِخْرَاجِهِ مُسْلِمٌ وَغَيْرُهُ
__________
1 رواه البخاري 6/ 474 في الأنبياء باب قول الله تعالى: {يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ وَلا تَقُولُوا عَلَى اللَّهِ إِلَّا الْحَقَّ تَقُولُوا عَلَى اللَّهِ إِلَّا الْحَقَّ} ومسلم 1/ 57/ ح28 في الإيمان باب الدليل على أن من مات على التوحيد دخل الجنة.

(2/858)

وَلَهُمَا عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ كَانَ النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- إِذَا قَامَ مِنَ اللَّيْلِ يَتَهَجَّدُ قَالَ: "اللَّهُمَّ لَكَ الْحَمْدُ, أَنْتَ قَيِّمُ السَّمَاوَاتِ وَالْأَرْضِ وَمَنْ فِيهِنَّ, وَلَكَ الْحَمْدُ لَكَ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَمَنْ فِيهِنَّ, وَلَكَ الْحَمْدُ أَنْتَ نُورُ السَّمَاوَاتِ وَالْأَرْضِ, وَلَكَ الْحَمْدُ أَنْتَ مَلِكُ السَّمَاوَاتِ وَالْأَرْضِ, وَلَكَ الْحَمْدُ أَنْتَ الْحَقُّ وَوَعْدُكَ الْحَقُّ وَلِقَاؤُكَ حَقٌّ وَقَوْلُكَ حَقٌّ وَالْجَنَّةُ حُقٌّ وَالنَّارُ حَقُّ وَالنَّبِيُّونَ حَقٌّ وَمُحَمَّدٌ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- حَقٌّ وَالسَّاعَةُ حَقٌّ اللَّهُمَّ لَكَ أَسْلَمْتُ وَبِكَ آمَنْتُ وَعَلَيْكَ تَوَكَّلْتُ وَإِلَيْكَ أَنَبْتُ وَبِكَ خَاصَمْتُ وَإِلَيْكَ حَاكَمْتُ, فَاغْفِرْ لِي مَا قَدَّمْتُ وَمَا أَخَّرْتُ, وَمَا أَسْرَرْتُ وَمَا أَعْلَنْتُ, أَنْتَ الْمُقَدِّمُ وَأَنْتَ الْمُؤَخِّرُ لَا إِلَهَ إِلَّا أَنْتَ أَوْ لَا إِلَهَ غَيْرُكُ زَادَ فِي رِوَايَةٍ وَلَا حَوْلَ وَلَا قُوَّةَ إِلَّا بِاللَّهِ" 1 هَذَا لَفْظُ الْبُخَارِيِّ فِي بَابِ التَّهَجُّدِ.
وَقَدْ رَوَيَاهُ مِنْ طُرُقٍ كَثِيرَةٍ بِأَلْفَاظٍ مُتَقَارِبَةٍ, وَفِيهِ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَرَنَ الشَّهَادَةَ بِحَقِّيَّةِ الْجَنَّةِ وَالنَّارِ مَعَ الشَّهَادَةِ بِحَقِّيَّةِ اللَّهِ وَحَقِّيَّةِ رُسُلِهِ عَلَيْهِمُ السَّلَامُ وَحَقِّيَّةِ وَعْدِهِ الصَّادِقِ وَهُمَا أَيِ الْجَنَّةُ وَالنَّارُ مِنْ وَعْدِهِ الصَّادِقِ الَّذِي أَقْسَمَ عَلَى صِدْقِهِ وَحَقِّيَّتِهِ ووقوعه في غيرما مَوْضِعٍ مِنْ كِتَابِهِ وَفِي حَدِيثِ عُبَادَةَ هَذَا أَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ عَلَّقَ دُخُولَ الْجَنَّةِ وَالنَّجَاةَ مِنَ النَّارِ بِالتَّصْدِيقِ بِهِمَا وَالشَّهَادَةِ بِذَلِكَ وَلِهَذَا يَقُولُ اللَّهُ عَزَّ وَجَلَّ يَوْمَ الْقِيَامَةِ لِأَهْلِ النَّارِ {هَذِهِ جَهَنَّمُ الَّتِي كُنْتُمْ تُوعَدُونَ اصْلَوْهَا الْيَوْمَ بِمَا كُنْتُمْ تَكْفُرُونَ} [يس: 63 64] وَقَالَ تَعَالَى: {يَوْمَ يُدَعُّونَ إِلَى نَارِ جَهَنَّمَ دَعًّا هَذِهِ النَّارُ الَّتِي كُنْتُمْ بِهَا تُكَذِّبُونَ أَفَسِحْرٌ هَذَا} [الطُّورِ: 13-15] الْآيَاتِ وَغَيْرَهَا وَتَقَدَّمَ فِي بَعْضِ أَلْفَاظِ حَدِيثِ جِبْرِيلَ مِنْ رِوَايَةِ ابْنِ عَبَّاسٍ عِنْدَ أَحْمَدَ قَالَ فَحَدِّثْنِي مَا الْإِيمَانُ قَالَ "الْإِيمَانُ أَنْ تُؤْمِنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلَائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ, وَتُؤْمِنَ بِالْمَوْتِ وَبِالْحَيَاةِ بَعْدَ الْمَوْتِ, وَتُؤْمِنَ بِالْجَنَّةِ وَالنَّارِ وَالْحِسَابِ وَالْمِيزَانِ" 2 الْحَدِيثَ وَغَيْرَ ذَلِكَ مِنَ الْأَحَادِيثِ
__________
1 رواه البخاري 3/ 3 في التهجد باب التهجد بالليل وفي الدعوات وفي التوحيد ومسلم 1/ 532/ ح769 في صلاة المسافرين باب الدعاء في صلاة الليل وقيامه
2 تقدم تخريجه

(2/859)

الْبَحْثُ الثَّانِي اعْتِقَادُ وَجُودِهِمَا الْآنَ.
قَالَ اللَّهُ تَعَالَى فِي الْجَنَّةِ {أُعِدَّتْ لِلْمُتَّقِينَ} {أُعِدَّتْ لِلَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ} {فَلَا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ} [السَّجْدَةِ: 17] وَقَالَ تَعَالَى: {عِنْدَ سِدْرَةِ الْمُنْتَهَى عِنْدَهَا جَنَّةُ الْمَأْوَى} [النَّجْمِ: 14 15] وَغَيْرُهَا مِنَ الْآيَاتِ يُخْبِرُ تَعَالَى أَنَّهَا مُعَدَّةٌ قَدْ أُوجِدَتْ, وَأَنَّهَا مَخْفِيَّةٌ لِأَوْلِيَاءِ اللَّهِ تَعَالَى مُدَّخَرَةٌ لَهُمْ, وَأَنَّهَا فِي السَّمَاءِ, وَأَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَتَاهَا لَيْلَةَ الْمِعْرَاجِ وَرَآهَا وَقَالَ تَعَالَى: فِي النَّارِ {أُعِدَّتْ لِلْكَافِرِينَ} وَقَالَ {وَأَعْتَدْنَا لِمَنْ كَذَّبَ بِالسَّاعَةِ سَعِيرًا} {وَالظَّالِمِينَ أَعَدَّ لَهُمْ عَذَابًا أَلِيمًا} {إِنَّ جَهَنَّمَ كَانَتْ مِرْصَادًا لِلطَّاغِينَ مَآبًا} فَهِيَ أَيْضًا مُعَدَّةٌ لِأَعْدَاءِ اللَّهِ تَعَالَى, مُرْصَدَةٌ لَهُمْ.
وَقَالَ الْبُخَارِيُّ فِي صَحِيحِهِ بَابُ مَا جَاءَ فِي صِفَةِ الْجَنَّةِ وَأَنَّهَا مَخْلُوقَةٌ ثُمَّ ذَكَرَ فِيهِ حَدِيثَ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إِذَا مَاتَ أَحَدُكُمْ فَإِنَّهُ يَعْرِضُ عَلَيْهِ مَقْعَدَهُ بِالْغَدَاةِ وَالْعَشِيِّ, فَإِنْ كَانَ مِنْ أَهْلِ الْجَنَّةِ فَمِنْ أَهْلِ الْجَنَّةِ, وَإِنْ كَانَ مِنْ أَهْلِ النَّارِ فَمِنْ أَهْلِ النَّارِ" 1 وَحَدِيثَ عِمْرَانَ بْنِ حُصَيْنٍ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: "اطَّلَعْتُ فِي الْجَنَّةِ فَرَأَيْتُ أَكْثَرَ أَهْلِهَا الْفُقَرَاءَ, وَاطَّلَعْتُ فِي النَّارِ فَرَأَيْتُ أَكْثَرَ أَهْلِهَا النِّسَاءَ" 2 وَحَدِيثَ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ بَيْنَمَا نَحْنُ عِنْدَ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- إِذْ قَالَ: "بَيْنَا أَنَا نَائِمٌ رَأَيْتُنِي فِي الْجَنَّةِ, فَإِذَا امْرَأَةٌ تَتَوَضَّأُ إِلَى جَانِبِ قَصْرٍ فَقُلْتُ لِمَنْ هَذَا الْقَصْرُ فَقَالُوا: لَعُمَرَ بْنِ الْخَطَّابِ, فَذَكَرْتُ غَيْرَتَهُ فَوَلَّيْتُ مُدْبِرًا فَبَكَى عمر وقال عليك أَغَارُ يَا رَسُولَ اللَّهِ" 3 وَحَدِيثَهُ رَضِيَ اللَّهُ
__________
1 رواه البخاري 6/ 317 في بدء الخلق باب ما جاء في صفة الجنة وأنها مخلوقة, وفي الجنائز وفي الرقاق ومسلم 4/ 2199/ ح2866 في الجنة وصفة نعيمها باب عرض مقعد الميت من الجنة أو النار عليه
2 رواه البخاري 11/ 273 في الرقاق باب فضل الفقر وباب صفة الجنة والنار وفي بدء الخلق وفي النكاح ومسلم 4/ 2096/ ح2737 في الذكر والدعاء باب أكثر أهل الجنة الفقراء وأكثر أهل النار النساء وبيان الفتنة بالنساء
3 رواه البخاري 9/ 320 في النكاح باب الغيرة وفي بدء الخلق وفي فضائل أصحاب النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ والتعبير, ومسلم 4/ 1863/ ح2395 في فضائل الصحابة باب فضائل عمر رضي الله عنه.

(2/860)

عَنْهُ أَيْضًا قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ اللَّهُ تَعَالَى: "أَعْدَدْتُ لِعِبَادِي الصَّالِحِينَ مَا لَا عَيْنٌ رَأَتْ وَلَا أُذُنٌ سَمِعَتْ وَلَا خَطَرَ عَلَى قَلْبِ بَشَرٍ, فَاقْرَءُوا إِنْ شِئْتُمْ {فَلَا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ} " 1.
ثُمَّ سَاقَ الْأَحَادِيثَ فِي صِفَتِهَا ثُمَّ قَالَ بَابُ صِفَةِ النَّارِ وَأَنَّهَا مَخْلُوقَةٌ ثُمَّ ذَكَرَ فِيهِ حَدِيثَ أَبِي ذَرٍّ وَأَبِي سَعِيدٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "أَبْرِدُوا بِالصَّلَاةِ فَإِنَّ شِدَّةَ الْحَرِّ مِنْ فَيْحِ جَهَنَّمَ" 2 وَحَدِيثَ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "اشْتَكَتِ النَّارُ إِلَى رَبِّهَا، فَقَالَتْ رَبِّ أَكَلَ بَعْضِي بَعْضًا, فَأَذِنَ لَهَا بِنَفْسَيْنِ نَفْسٌ فِي الشِّتَاءِ، وَنَفْسٌ فِي الصَّيْفِ, فَأَشُدُّ مَا تَجِدُونَ فِي الْحَرِّ وَأَشَدُّ مَا تَجِدُونَ مِنَ الزَّمْهَرِيرِ" 3 وَحَدِيثَ ابْنِ عَبَّاسٍ وَرَافِعِ بْنِ خَدِيجٍ وَعَائِشَةَ وَابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمْ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "الْحُمَّى مِنْ فَيْحِ جَهَنَّمَ, فَأَبْرِدُوهَا بِالْمَاءِ" 4 وَحَدِيثَ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: "نَارُكُمْ جُزْءٌ مِنْ سَبْعِينَ جُزْءًا مِنْ نَارِ جَهَنَّمَ" قِيلَ يَا رَسُولَ اللَّهِ إِنْ كَانَتْ لَكَافِيَةً قَالَ: "فُضِّلَتْ عَلَيْهَا بِتِسْعَةٍ وَسِتِّينَ جُزْءًا كُلُّهُنَّ مِثْلُ حَرِّهَا" 5 وَفِيهِ مِنْ حَدِيثِ أَنَسِ بْنِ مَالِكٍ فِي الْمِعْرَاجِ ثُمَّ انْطَلَقَ بِي حَتَّى انْتَهَى بِي إِلَى سِدْرَةِ الْمُنْتَهَى وَغَشِيَهَا أَلْوَانٌ لَا أَدْرِي مَا هِيَ, ثُمَّ أُدْخِلْتُ الْجَنَّةَ فَإِذَا فِيهَا حَبَائِلُ اللُّؤْلُؤِ, وَإِذَا تُرَابُهَا الْمِسْكُ6
__________
1 رواه البخاري 13/ 465 في التوحيد باب قول الله تعالى: {يُرِيدُونَ أَنْ يُبَدِّلُوا كَلامَ اللَّهِ} وفي بدء الخلق وفي التفسير ومسلم 4/ 2174/ ح2824 في الجنة وصفة نعيمها في فاتحته.
2 البخاري 6/ 329 في بدء الخلق باب صفة النار وأنها مخلوقة.
3 البخاري 6/ 330 في بدء الخلق باب صفة النار وأنها مخلوقة.
4 البخاري 6/ 330 في بدء الخلق باب صفة النار وأنها مخلوقة.
5 البخاري 6/ 330 في بدء الخلق باب صفة النار وأنها مخلوقة.
6 رواه البخاري 1/ 458 459 في الصلاة باب كيف فرضت الصلوات في الإسراء وفي التوحيد وفي الأنبياء ومسلم 1/ 145-147/ ح162 في الإيمان باب الإسراء برسول الله -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- إلى السماوات, وفرض الصلوات

(2/861)

وَفِيهِ مِنْ حَدِيثِ مَالِكِ بْنِ صَعْصَعَةَ فِي ذَلِكَ وَفِيهِ: "ثُمَّ رُفِعَتْ إِلَيَّ سِدْرَةُ الْمُنْتَهَى فَإِذَا نُبْقُهَا مِثْلُ قِلَالِ هَجَرَ, وَإِذَا وَرَقُهَا مِثْلُ آذَانِ الْفِيَلَةِ" قَالَ: هَذِهِ سِدْرَةُ الْمُنْتَهَى، وَإِذَا أَرْبَعَةُ أَنْهَارٍ نَهْرَانِ بَاطِنَانِ وَنَهْرَانِ ظَاهِرَانِ فَقُلْتُ: "مَا هَذَانِ يَا جِبْرِيلُ" قَالَ: "أَمَّا الْبَاطِنَانِ فَنَهْرَانِ فِي الْجَنَّةِ, وَأَمَّا الظَّاهِرَانِ فَالنِّيلُ وَالْفُرَاتُ" 1 الْحَدِيثَ.
وَفِيهِمَا مِنْ حَدِيثِ صَلَاةِ الْكُسُوفِ وَخُطْبَتِهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فِيهَا وَأَنَّهُ عُرِضَتْ عَلَيْهِ الْجَنَّةُ وَالنَّارُ وَأَنَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَرَادَ أَنْ يَتَنَاوَلَ مِنَ الْجَنَّةِ عُنْقُودًا فَقَصُرَتْ يَدُهُ عَنْهُ, وَأَنَّهُ لَوْ أَخَذَ لَأَكَلُوا مِنْهُ مَا بَقِيَتِ الدُّنْيَا, وَأَنَّهُ رَأَى النَّارَ، وَرَأَى فِيهَا صَاحِبَ الْمِحْجَنِ الَّذِي كَانَ يَسْرِقُ الْحَاجَّ, وَرَأَى فِيهَا عَمْرَو بْنَ لُحَيٍّ يَجُرُّ قَصَبَهُ فِي النَّارِ, وَرَأَى الْمَرْأَةَ التي تعذب في هِرَّةً حَبَسَتْهَا, وَقَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لَمْ أَرَ مَنْظَرًا كَالْيَوْمِ أَفْظَعَ" 2.
وَفِي صَحِيحِ مُسْلِمٍ وَالسُّنَنِ وَالْمُسْنَدِ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: "لَمَّا خَلَقَ اللَّهُ الْجَنَّةَ وَالنَّارَ أَرْسَلَ جِبْرَائِيلَ إِلَى الْجَنَّةِ، فَقَالَ اذْهَبْ فَانْظُرْ إِلَيْهَا وَإِلَى مَا أَعْدَدْتُ لِأَهْلِهَا فِيهَا فَذَهَبَ فَنَظَرَ إِلَيْهَا وَإِلَى مَا أَعَدَّ اللَّهُ لِأَهْلِهَا فِيهَا فَرَجَعَ فَقَالَ وَعِزَّتِكَ لَا يَسْمَعُ بِهَا أَحَدٌ إِلَّا دَخَلَهَا، فَأَمَرَ بِالْجَنَّةِ فَحُفَّتْ بِالْمَكَارِهِ، فَقَالَ ارْجِعْ فَانْظُرْ إِلَيْهَا وَإِلَى مَا أَعْدَدْتُ لِأَهْلِهَا فِيهَا قَالَ فَنَظَرَ إِلَيْهَا ثُمَّ رَجَعَ فَقَالَ وَعِزَّتِكَ لَقَدْ خَشِيتُ أَنْ لَا يَدْخُلَهَا أَحَدٌ قَالَ ثُمَّ أَرْسَلَهُ إِلَى النَّارِ قَالَ اذْهَبْ فَانْظُرْ إِلَيْهَا وَإِلَى مَا أَعْدَدْتُ لِأَهْلِهَا فِيهَا، قَالَ فَنَظَرَ إِلَيْهَا فَإِذَا هِيَ يَرْكَبُ بَعْضُهَا بَعْضًا ثُمَّ رَجَعَ فَقَالَ وَعِزَّتِكَ لَا يَدْخُلُهَا أَحَدٌ سَمِعَ بِهَا فَأَمَرَ بِهَا فَحُفَّتْ بِالشَّهَوَاتِ ثُمَّ قَالَ اذْهَبْ فَانْظُرْ إِلَى مَا أَعْدَدْتُ لِأَهْلِهَا فِيهَا فَذَهَبَ فَنَظَرَ إِلَيْهَا فَرَجَعَ فَقَالَ وَعِزَّتِكَ لَقَدْ خَشَيْتُ أَنْ لَا يَنْجُوَ مِنْهَا أَحَدٌ إِلَّا دَخَلَهَا" 3.
__________
1 رواه البخاري 6/ 302 303 في بدء الخلق باب ذكر الملائكة ومسلم 1/ 145-147/ ح162 في الإيمان باب الإسراء برسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إلى السماوات, وفرض الصلوات.
2 تقدم تخريجه سابقا.
3 تقدم تخريجه سابقا.

(2/862)

وَقَدْ تَقَدَّمَ فِي أَحَادِيثِ عَذَابِ الْقَبْرِ وَأَحْوَالِ الْبَرْزَخِ ذكر الْجَنَّةِ وَالنَّارِ وَرُؤْيَةِ كُلِّ مَنْزِلَةٍ فِيهَا وَعَرْضِ مَقْعَدِهِ عَلَيْهِ وفتح باب أحدهما إِلَيْهِ وَأَنَّ أَرْوَاحَ الْمُؤْمِنِينَ فِي عِلِّيِّينَ وَأَرْوَاحَ الْفُجَّارِ فِي سِجِّينٍ وَغَيْرِ مَا ذَكَرْنَا مِنَ الْآيَاتِ الصَّرِيحَةِ وَالْأَحَادِيثِ الصَّحِيحَةِ مَا لَا يُحْصَى, وَإِلَى هَذِهِ الْمَسْأَلَةِ الْإِشَارَةُ بِقَوْلِنَا مَوْجُودَتَانِ.
الْبَحْثُ الثَّالِثُ فِي دَوَامِهِمَا وَبَقَائِهِمَا بِإِبْقَاءِ اللَّهِ لَهُمَا وَأَنَّهُمَا لَا تَفْنَيَانِ أَبَدًا وَلَا يَفْنَى مَنْ فِيهِمَا:
وَإِلَى هَذِهِ الْمَسْأَلَةِ الْإِشَارَةُ بِقَوْلِنَا لَا فَنَاءَ لَهُمَا قَالَ اللَّهُ تَعَالَى فِي الْجَنَّةِ {خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ} [التَّوْبَةِ: 100] وَقَالَ تَعَالَى: {لَا يَمَسُّهُمْ فِيهَا نَصَبٌ وَمَا هُمْ مِنْهَا بِمُخْرَجِينَ} [الْحِجْرِ: 48] وَقَالَ تَعَالَى: {خَالِدِينَ فِيهَا مَا دَامَتِ السَّمَاوَاتُ وَالْأَرْضُ إِلَّا مَا شَاءَ رَبُّكَ عَطَاءً غَيْرَ مَجْذُوذٍ} [هُودٍ: 108] وَقَالَ تَعَالَى: {إِنَّ هَذَا لَرِزْقُنَا مَا لَهُ مِنْ نَفَادٍ} [ص: 54] وَقَالَ تَعَالَى: {إِنَّ الْمُتَّقِينَ فِي مَقَامٍ أَمِينٍ} إِلَى قَوْلِهِ تَعَالَى: {لَا يَذُوقُونَ فِيهَا الْمَوْتَ إِلَّا الْمَوْتَةَ الْأُولَى وَوَقَاهُمْ عَذَابَ الْجَحِيمِ فَضْلًا مِنْ رَبِّكَ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ} [الدُّخَانِ: 51-57] وَقَالَ تَعَالَى: {لَا مَقْطُوعَةٍ وَلَا مَمْنُوعَةٍ} [الْوَاقِعَةِ: 33] وَغَيْرُ ذَلِكَ مِنَ الْآيَاتِ, فَأَخْبَرَ تَعَالَى بِأَبَدِيَّتِهَا بِقَوْلِهِ: {خَالِدِينَ فِيهَا أَبَدًا} {إِنَّ هَذَا لَرِزْقُنَا مَا لَهُ مِنْ نَفَادٍ} [ص: 54] وَأَبَدِيَّةِ حَيَاةِ أَهْلِهَا بِقَوْلِهِ: {لَا يَذُوقُونَ فِيهَا الْمَوْتَ إِلَّا الْمَوْتَةَ الْأُولَى} [الدُّخَانِ: 56] وَعَدَمِ انْقِطَاعِهَا عَنْهُمْ بِقَوْلِهِ: {لَا مَقْطُوعَةٍ وَلَا مَمْنُوعَةٍ} {عَطَاءً غَيْرَ مَجْذُوذٍ} [الواقعة: 33] وَبِعَدَمِ خُرُوجِهِمْ بِقَوْلِهِ: {وَمَا هُمْ مِنْهَا بِمُخْرَجِينَ} [الْحِجْرِ: 48] وَكَذَلِكَ النَّارُ قَالَ اللَّهُ تَعَالَى {إِنَّ الَّذِينَ كَفَرُوا وَظَلَمُوا لَمْ يَكُنِ اللَّهُ لِيَغْفِرَ لَهُمْ وَلَا لِيَهْدِيَهُمْ طَرِيقًا إِلَّا طَرِيقَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَدًا} [النِّسَاءِ: 168] وَقَالَ تَعَالَى: {إِنَّ اللَّهَ لَعَنَ الْكَافِرِينَ وَأَعَدَّ لَهُمْ سَعِيرًا خَالِدِينَ فِيهَا أَبَدًا لَا يَجِدُونَ وَلِيًّا وَلَا نَصِيرًا} [الْأَحْزَابِ: 64] وَقَالَ تَعَالَى: {وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَإِنَّ لَهُ نَارَ جَهَنَّمَ

(2/863)

خَالِدِينَ فِيهَا أَبَدًا} (الْجِنِّ: 23) وَقَالَ تَعَالَى: {إِنَّ عَذَابَهَا كَانَ غَرَامًا إِنَّهَا سَاءَتْ مُسْتَقَرًّا وَمُقَامًا} [الْفُرْقَانِ: 65 66] وَقَالَ تَعَالَى: {وَلَهُمْ عَذَابٌ مُقِيمٌ} [التَّوْبَةِ: 68] وَقَالَ تَعَالَى: {وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ} [الْبَقَرَةِ: 167] وَقَالَ تَعَالَى: {إِنَّ الْمُجْرِمِينَ فِي عَذَابِ جَهَنَّمَ خَالِدُونَ لَا يُفَتَّرُ عَنْهُمْ وَهُمْ فِيهِ مُبْلِسُونَ وَمَا ظَلَمْنَاهُمْ وَلَكِنْ كَانُوا هُمُ الظَّالِمِينَ وَنَادَوْا يَا مَالِكُ لِيَقْضِ عَلَيْنَا رَبُّكَ قَالَ إِنَّكُمْ مَاكِثُونَ} [الزُّخْرُفِ: 74-77] الْآيَاتِ.
وَقَالَ تَعَالَى: {وَالَّذِينَ كَفَرُوا لَهُمْ نَارُ جَهَنَّمَ لَا يُقْضَى عَلَيْهِمْ فَيَمُوتُوا وَلَا يُخَفَّفُ عَنْهُمْ مِنْ عَذَابِهَا كَذَلِكَ نَجْزِي كُلَّ كَفُورٍ وَهُمْ يَصْطَرِخُونَ فِيهَا رَبَّنَا أَخْرِجْنَا نَعْمَلْ صَالِحًا غَيْرَ الَّذِي كُنَّا نَعْمَلُ أَوَلَمْ نُعَمِّرْكُمْ مَا يَتَذَكَّرُ فِيهِ مَنْ تَذَكَّرَ وَجَاءَكُمُ النَّذِيرُ فَذُوقُوا فَمَا لِلظَّالِمِينَ مِنْ نَصِيرٍ} [فَاطِرٍ: 36 37] وَقَالَ تَعَالَى: {قَالُوا رَبَّنَا غَلَبَتْ عَلَيْنَا شِقْوَتُنَا وَكُنَّا قَوْمًا ضَالِّينَ رَبَّنَا أَخْرِجْنَا مِنْهَا فَإِنْ عُدْنَا فَإِنَّا ظَالِمُونَ قَالَ اخْسَؤُوا فِيهَا وَلَا تُكَلِّمُونِ} [الْمُؤْمِنُونَ: 106-108] وَقَالَ تَعَالَى: {أَلَا إِنَّ الظَّالِمِينَ فِي عَذَابٍ مُقِيمٍ} [الشُّورَى: 45] وَقَالَ تَعَالَى: {إِنَّهُ مَنْ يَأْتِ رَبَّهُ مُجْرِمًا فَإِنَّ لَهُ جَهَنَّمَ لَا يَمُوتُ فِيهَا وَلا يَحْيَى} [طه: 74] وَقَالَ تَعَالَى: {سَيَذَّكَّرُ مَنْ يَخْشَى وَيَتَجَنَّبُهَا الْأَشْقَى الَّذِي يَصْلَى النَّارَ الْكُبْرَى ثُمَّ لَا يَمُوتُ فِيهَا وَلا يَحْيَى} [الْأَعْلَى: 10-13] وَقَالَ تَعَالَى: {لَابِثِينَ فِيهَا أَحْقَابًا} إِلَى قَوْلِهِ: {فَلَنْ نَزِيدَكُمْ إِلَّا عَذَابًا} [النَّبَأِ: 23-30] وَغَيْرُ ذَلِكَ فِي الْقُرْآنِ كَثِيرٌ, فَأَخْبَرَنَا تَعَالَى فِي هَذِهِ الْآيَاتِ وَأَمْثَالِهَا أَنَّ أَهْلَ النَّارِ الَّذِينَ هُمْ أَهْلُهَا خُلِقَتْ لَهُمْ وَخُلِقُوا لَهَا وَأَنَّهُمْ خَالِدُونَ فِيهَا أَبَدَ الْآبِدِينَ وَدَهْرَ الدَّاهِرِينَ, لَا فِكَاكَ لَهُمْ مِنْهَا وَلَا خَلَاصَ, وَلَاتَ حِينَ مَنَاصِ فَأَخْبَرَ تَعَالَى عَنْ أَبَدِيَّتِهِمْ فِيهَا بِقَوْلِهِ: {خَالِدِينَ فِيهَا أَبَدًا} وَنَفَى تَعَالَى خُرُوجَهُمْ مِنْهَا بِقَوْلِهِ تَعَالَى: {وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ} [الْبَقَرَةِ: 167] وَنَفَى تَعَالَى انْقِطَاعَهَا عَنْهُمْ بِقَوْلِهِ عَزَّ وَجَلَّ {وَلَا يُخَفَّفُ عَنْهُمْ مِنْ عَذَابِهَا} [فَاطِرٍ: 36] وَقَالَ تَعَالَى: {لَا يُفَتَّرُ عَنْهُمْ} [الزُّخْرُفِ: 75] ونفى فناءهم فيما بعد بِقَوْلِهِ

(2/864)

عَزَّ وَجَلَّ: (ثُمَّ لَا يَمُوتُ فِيهَا وَلَا يَحْيَا) (الْأَعْلَى: 13) وَقَوْلِهِ: (كُلَّمَا نَضِجَتْ جُلُودُهُمْ بَدَّلْنَاهُمْ جُلُودًا غَيْرَهَا لِيَذُوقُوا الْعَذَابَ) [النِّسَاءِ: 56]
وَقَالَ الْبُخَارِيُّ رَحِمَهُ اللَّهُ تَعَالَى فِي قَوْلِ اللَّهِ عَزَّ وَجَلَّ {وَأَنْذِرْهُمْ يَوْمَ الْحَسْرَةِ إِذْ قُضِيَ الْأَمْرُ} [مَرْيَمَ: 39] حَدَّثَنَا عُمَرُ بْنُ حَفْصِ بْنِ غِيَاثٍ حَدَّثَنَا أَبِي حَدَّثَنَا الْأَعْمَشُ حَدَّثَنَا أَبُو صَالِحٍ عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "يُؤْتَى بِالْمَوْتِ كَهَيْئَةِ كَبْشٍ أَمْلَحَ, فَيُنَادِي مُنَادٍ يَا أَهْلَ الْجَنَّةِ فَيَشْرَئِبُّونَ وَيَنْظُرُونَ، فَيَقُولُ هَلْ تَعْرِفُونَ هَذَا فَيَقُولُونَ نَعَمْ هَذَا الْمَوْتُ، وَكُلُّهُمْ قَدْ رَآهُ ثُمَّ يُنَادِي يَا أَهْلَ النَّارِ فَيَشْرَئِبُّونَ وَيَنْظُرُونَ فَيَقُولُ هَلْ تَعْرِفُونَ هَذَا فَيَقُولُونَ نَعَمْ هَذَا الْمَوْتُ، وَكُلُّهُمْ قَدْ رَآهُ فَيُذْبَحُ ثُمَّ يَقُولُ يَا أَهْلَ الْجَنَّةِ خُلُودٌ فَلَا مَوْتَ وَيَا أَهْلَ النَّارِ خُلُودٌ فَلَا مَوْتَ", ثُمَّ قَرَأَ: {وَأَنْذِرْهُمْ يَوْمَ الْحَسْرَةِ إِذْ قُضِيَ الْأَمْرُ وَهُمْ فِي غَفْلَةٍ} [مَرْيَمَ: 39] وَهَؤُلَاءِ فِي غَفْلَةِ أَهْلِ الدُّنْيَا وَهُمْ لَا يُؤَمِّنُونَ" 1 وَوَافَقَهُ عَلَى إِخْرَاجِهِ مُسْلِمٌ مِنْ حَدِيثِ أَبِي سَعِيدٍ هَذَا.
وَأَخْرَجَاهُ أَيْضًا مِنْ حَدِيثِ عَبْدِ اللَّهِ بْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إِذَا صَارَ أَهْلُ الْجَنَّةِ إِلَى الْجَنَّةِ وَأَهْلُ النَّارِ إِلَى النَّارِ, جِيءَ بِالْمَوْتِ حَتَّى يُجْعَلَ بَيْنَ الْجَنَّةِ وَالنَّارِ ثُمَّ يُذْبَحُ, ثُمَّ يُنَادِي مُنَادٍ يَا أَهْلَ الْجَنَّةِ لَا مَوْتَ وَيَا أَهْلَ النَّارِ لَا مَوْتَ, فَيَزْدَادُ أَهْلُ الْجَنَّةِ فَرَحًا إِلَى فَرَحِهِمْ وَيَزْدَادُ أَهْلُ النَّارِ حُزْنًا إِلَى حُزْنِهِمْ" 2.
وَفِي رِوَايَةٍ لِمُسْلِمٍ عَنْ عَبْدِ اللَّهِ هُوَ ابْنُ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: إِنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: "يُدْخِلُ اللَّهُ أَهْلَ الْجَنَّةِ الْجَنَّةَ وَأَهْلَ النَّارِ النَّارَ, ثُمَّ يَقُومُ مُؤَذِّنٌ بَيْنَهُمْ فَيَقُولُ يَا أَهْلَ الْجَنَّةِ لَا مَوْتَ وَيَا أَهْلَ النَّارِ لَا مَوْتَ, كُلٌّ خَالِدٌ فِيمَا هُوَ
__________
1 رواه البخاري 8/ 428 في تفسير سورة مريم باب قوله تعالى: {وَأَنْذِرْهُمْ يَوْمَ الْحَسْرَةِ} ومسلم 4/ 2188/ ح2849 في الجنة باب النار يدخلها الجبارون والجنة يدخلها الضعفاء.
2 رواه البخاري 11/ 415 في الرقاق باب صفة الجنة والنار وباب يدخل الجنة سبعون ألفا بغير حساب ومسلم 4/ 2189/ ح2850 في الجنة باب النار يدخلها الجبارون.

(2/865)

فِيهِ"1. وَرَوَاهُ الْبُخَارِيُّ دُونَ قَوْلِهِ كُلٌّ خَالِدٌ إِلَخْ. وَلَهُ عَنْ أَبِي هُرَيْرَةَ رضي الله نه قَالَ: قَالَ النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "يُقَالُ لِأَهْلِ الْجَنَّةِ خُلُودٌ لَا مَوْتَ وَلِأَهْلِ النَّارِ يَا أَهْلَ النَّارِ خُلُودٌ لَا مَوْتَ" 2.
وَقَالَ مُسْلِمٌ رَحِمَهُ اللَّهُ تَعَالَى حَدَّثَنَا نَصْرُ بْنُ عَلِيٍّ الْجَهْضَمِيِّ حَدَّثَنَا بِشْرٌ يَعْنِي ابْنَ الْمُفَضَّلِ عَنْ أَبِي مَسْلَمَةَ عَنْ أَبِي نَضْرَةَ عَنْ أَبِي سَعِيدٍ رَضِيَ اللَّهُ عَنْهُ قَالَ قَالَ رسول الله صلى الله عليه: "أَمَّا أَهْلُ النَّارِ الَّذِينَ هُمْ أَهْلُهَا فَإِنَّهُمْ لَا يَمُوتُونَ فِيهَا وَلَا يُحْيَوْنَ, وَلَكِنْ نَاسٌ أَصَابَتْهُمُ النَّارُ بِذُنُوبِهِمْ -أَوْ قَالَ بِخَطَايَاهُمْ- فَأَمَاتَهُمْ إِمَاتَةً حَتَّى إِذَا كَانُوا فَحْمًا أَذِنَ بِالشَّفَاعَةِ فَجِيءَ بِهِمْ ضَبَائِرَ ضَبَائِرَ فَبُثُّوا عَلَى أَنْهَارِ الْجَنَّةِ، ثُمَّ قِيلَ يَا أَهْلَ الْجَنَّةِ أَفِيضُوا عَلَيْهِمْ, فَيَنْبُتُونَ نَبَاتَ الْحَبَّةِ تَكُونُ فِي حَمِيلِ السَّيْلِ" فَقَالَ رَجُلٌ مِنَ الْقَوْمِ كَأَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَدْ كَانَ بِالْبَادِيَةِ"3, وَرَوَاهُ الْإِمَامُ أَحْمَدُ مِنْ طُرُقٍ بِأَلْفَاظٍ مُتَقَارِبَةٍ نَحْوَ هَذَا اللَّفْظِ, وَفِي الْبَابِ آيَاتٌ وَأَحَادِيثُ كَثِيرَةٌ غَيْرَ مَا ذَكَرْنَا وَفِي هَذَا الْقَدْرِ كِفَايَةٌ, وَبِاللَّهِ التَّوْفِيقُ.
[إِخْرَاجُ: عُصَاةِ الْمُوَحِّدِينَ مِنَ النَّارِ] :
نَعَمْ جَاءَتِ الْأَحَادِيثُ الصَّرِيحَةُ بِإِخْرَاجِ عُصَاةِ الْمُوَحِّدِينَ الَّذِينَ تَمَسُّهُمُ النَّارُ بِقَدْرِ جِنَايَتِهِمْ, وَأَنَّهُمْ يَخْرُجُونَ مِنْهَا بِرَحْمَةِ اللَّهِ تَعَالَى ثُمَّ بِشَفَاعَةِ الشَّافِعِينَ كَمَا سَيَأْتِي إِنْ شَاءَ اللَّهُ قَرِيبًا, وَأَنَّ هَؤُلَاءِ الْعُصَاةَ يُسْكِنُونَ الطَّبَقَةَ الْعُلْيَا مِنَ النَّارِ عَلَى تَفَاوُتِهِمْ فِي مِقْدَارِ مَا تَأْخُذُ مِنْهُمْ وَجَاءَ فِيهَا آثَارٌ أَنَّ هَذِهِ الطَّبَقَةَ تَفْنَى بَعْدَهُمْ إِذَا أُخْرِجُوا مِنْهَا وَأُدْخِلُوا الْجَنَّةَ وَأَنَّهَا لَيَأْتِيَنَّ عَلَيْهَا يَوْمٌ وَهِيَ تُصَفِّقُ فِي أَبْوَابِهَا لَيْسَ بِهَا أَحَدٌ4, وَعَلَى ذَلِكَ حَمَلَ جُمْهُورُ الْمُفَسِّرِينَ الِاسْتِثْنَاءَ فِي قَوْلِهِ تَعَالَى: {إِلَّا مَا
__________
1 مسلم 4/ 2189/ ح2850 في الجنة باب النار يدخلها الجبارون, والبخاري 11/ 415 في الرقاق باب صفة الجنة والنار
2 البخاري 11/ 406 في الرقاق باب يدخل الجنة سبعون ألفا بغير حساب
3 رواه مسلم 1/ 172/ ح185 في الإيمان باب إثبات الشفاعة وإخراج الموحدين من النار, وأحمد 3/ 5 و11
4 حديث ليأتين على جهنم يوم تصفق أبوابها ما فيها من أمة محمد أحد رواه ابن عدي في الكامل للضعفاء 5/ 1863 بإسناد موضوع فيه العلاء بن زيد وهو وضاع وله شاهد مثله من حديث أبي أمامة ذكره ابن الجوزي في الموضوعات 3/ 268 فالحديث موضوع باطل.

(2/866)

شَاءَ رَبُّكَ} الْآيَةَ. وَعَلَى ذَلِكَ يُحْمَلُ مَا وَرَدَ مِنْ آثَارِ الصَّحَابَةِ. وَمَا أَحْسَنَ مَا قَالَهُ ابْنُ الْقَيِّمِ رَحِمَهُ اللَّهُ تَعَالَى فِي كِتَابِهِ الْوَابِلُ الصَّيِّبُ قَالَ رَحِمَهُ اللَّهُ تَعَالَى: وَلَمَّا كَانَ النَّاسُ ثَلَاثَ طَبَقَاتٍ طَيِّبٌ لَا يَشُوبُهُ خَبَثٌ وَخَبِيثٌ لَا طِيبَ فِيهِ، وَآخَرُونَ فِيهِمْ خَبَثٌ وَطِيبٌ, كانت دورهم ثلاثا دَارُ الطَّيِّبِ الْمَحْضِ وَدَارُ الْخَبِيثِ الْمَحْضِ -وَهَاتَانِ الدَّارَانِ لَا تَفْنَيَانِ- وَدَارٌ لِمَنْ مَعَهُ خَبَثٌ وَطِيبٌ وَهِيَ الدَّارُ الَّتِي تَفْنَى وَهِيَ دَارُ الْعُصَاةِ, فَإِنَّهُ لَا يَبْقَى فِي جَهَنَّمَ مِنْ عُصَاةِ الْمُوَحِّدِينَ أَحَدٌ, فَإِنَّهُمْ إِذَا عُذِّبُوا بِقَدْرِ جَزَائِهِمْ أُخْرِجُوا مِنَ النَّارِ فَأُدْخِلُوا الْجَنَّةَ وَلَا يَبْقَى إِلَّا دَارُ الطَّيِّبِ الْمَحْضِ وَدَارُ الْخَبِيثِ الْمَحْضِ1 انْتَهَى كَلَامُهُ رَحِمَهُ اللَّهُ تَعَالَى
فَصْلٌ: [مَا قَالَتْهُ الْيَهُودُ فِي النَّارِ]
قَالَتِ الْيَهُودُ قَبَّحَهُمُ اللَّهُ إِنَّ النَّارَ يَدْخُلُهَا قَوْمٌ مِنَ الْكُفَّارِ وَيَخْرُجُونَ مِنْهَا بَعْدَ أَيَّامٍ ثُمَّ يَخْلِفُهُمْ آخَرُونَ كَمَا قَصَّ اللَّهُ تَعَالَى ذَلِكَ عَنْهُمْ فِي سُورَةِ الْبَقَرَةِ, إِذْ يَقُولُ تَعَالَى: {وَقَالُوا لَنْ تَمَسَّنَا النَّارُ إِلَّا أَيَّامًا مَعْدُودَةً} [الْبَقَرَةِ: 80] ثُمَّ رَدَّ ذَلِكَ عَلَيْهِمْ بِقَوْلِهِ تَعَالَى: {قُلْ أَتَّخَذْتُمْ عِنْدَ اللَّهِ عَهْدًا فَلَنْ يُخْلِفَ اللَّهُ عَهْدَهُ أَمْ تَقُولُونَ عَلَى اللَّهِ مَا لَا تَعْلَمُونَ بَلَى مَنْ كَسَبَ سَيِّئَةً وَأَحَاطَتْ بِهِ خَطِيئَتُهُ فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُولَئِكَ أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ} [الْبَقَرَةِ: 80-82] وَقَالَ تَعَالَى: فِي آلِ عِمْرَانَ {ذَلِكَ بِأَنَّهُمْ قَالُوا لَنْ تَمَسَّنَا النَّارُ إِلَّا أَيَّامًا مَعْدُودَاتٍ وَغَرَّهُمْ فِي دِينِهِمْ مَا كَانُوا يَفْتَرُونَ فَكَيْفَ إِذَا
__________
1 الوابل الصيب ص26 وأما خروج الموحدين من النار فهو قول أهل السنة والجماعة بآيات وأحاديث عدة مشهورة, وابن القيم رحمه الله وشيخه ابن تيمية لهما قول في فناء النار وقيل إن أقوالهما قد تضاربت واختلفت والنص هذا في الوابل منها انظر رفع الأستار لإبطال أدلة القائلين بفناء النار للأمير الصنعاني, بتحقيق الشيخ الألباني ففيها الغنية لك.

(2/867)

جَمَعْنَاهُمْ لِيَوْمٍ لَا رَيْبَ فِيهِ وَوُفِّيَتْ كُلُّ نَفْسٍ مَا كَسَبَتْ وَهُمْ لَا يُظْلَمُونَ} (آلِ عِمْرَانَ: 24 - 25) وَقَالَ الْبُخَارِيُّ رَحِمَهُ اللَّهُ تَعَالَى حَدَّثَنَا قُتَيْبَةُ حَدَّثَنَا اللَّيْثُ عَنْ سَعِيدِ بْنِ أَبِي سَعِيدٍ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ أَنَّهُ قَالَ لَمَّا فُتِحَتْ خَيْبَرُ أُهْدِيَتْ لِرَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- شَاةٌ فِيهَا سُمٌّ فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "اجْمَعُوا لِي من كان ههنا مَنْ الْيَهُودِ" فَجَمَعُوا لَهُ فَقَالَ لَهُمْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إِنِّي سَائِلُكُمْ عَنْ شَيْءٍ فَهَلْ أَنْتُمْ صَادِقِيَّ عَنْهُ" فَقَالُوا: نَعَمْ يَا أَبَا الْقَاسِمِ فَقَالَ لَهُمْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "مَنْ أَبُوكُمْ" قَالُوا أَبُونَا فُلَانٌ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "كَذَبْتُمْ, بَلْ أَبُوكُمْ فُلَانٌ" فَقَالُوا: صَدَقْتَ وَبَرِرْتَ فَقَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "هَلْ أَنْتُمْ صَادِقِيَّ عَنْ شَيْءٍ إِنْ سَأَلْتُكُمْ عَنْهُ" فَقَالُوا نَعَمْ يَا أَبَا الْقَاسِمِ، وَإِنْ كَذَّبْنَاكَ عَرَفْتَ كِذْبَنَا كَمَا عَرَفْتَهُ لِأَبِينَا, قَالَ لَهُمْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "مَنْ أَهْلُ النَّارِ" فَقَالُوا نَكُونُ فِيهَا يَسِيرًا ثُمَّ تَخْلُفُونَنَا فِيهَا، فَقَالَ لَهُمْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "اخْسَئُوا فِيهَا وَاللَّهِ لَا نَخْلُفُكُمْ فِيهَا أَبَدًا" ثُمَّ قَالَ لَهُمْ: "فَهَلْ أَنْتُمْ صَادِقِيَّ عَنْ شَيْءٍ إِنْ سَأَلْتُكُمْ عَنْهُ" قَالُوا: نَعَمْ فَقَالَ: "هَلْ جَعَلْتُمْ فِي هَذِهِ الشَّاةِ سُمًّا" فَقَالُوا: نَعَمْ فَقَالَ: "مَا حَمَلَكُمْ عَلَى ذَلِكَ" فَقَالُوا أَرَدْنَا إِنْ كُنْتَ كَذَّابًا نَسْتَرِيحُ مِنْكَ, وَإِنْ كُنْتَ نَبِيًّا لَمْ يَضُرَّكَ1.
وَقَالَ ابْنُ عَرَبِيٍّ إمام الاتحادية محيي الزَّنْدَقَةِ وَالْإِلْحَادِ فِي آيَاتِ اللَّهِ تَعَالَى إِنَّ أَهْلَهَا يُعَذَّبُونَ فِيهَا ثُمَّ تَنْقَلِبُ طَبِيعَتُهُمْ وَتَبْقَى طَبِيعَةُ النَّارِيَّةِ يَتَلَذَّذُونَ بِهَا لِمُوَافَقَتِهَا طَبْعَهُمْ2.
وَقَالَ الْجَهْمُ وَشِيعَتُهُ إِنَّ الْجَنَّةَ والنار تفنيان كلتاهما لِأَنَّهُمَا حَادِثَتَانِ, وَمَا ثَبَتَ حُدُوثُهُ اسْتَحَالَ بَقَاؤُهُ, بِنَاءً عَلَى أَصْلِهِ الْفَاسِدِ فِي مَنْعِ تَسَلْسُلِ الْحَوَادِثِ وَبَقَائِهَا بِإِبْقَاءِ اللَّهِ تَعَالَى لَهَا.
وَقَالَ طَائِفَةٌ مِنَ الْمُعْتَزِلَةِ والقدرية، لم تكونا الْآنَ مَوْجُودَتَيْنِ بَلْ يُنْشِئُهُمَا اللَّهُ
__________
1 رواه البخاري 6/ 272 في الجزية باب إذا غدر المشركون بالمسلمين هل يعفى عنهم
2 ذكر ذلك في كتابه الهالك فصوص الحكم في نهاية فص حكمة علية في كلمة إسماعيلية ص94

(2/868)

تَعَالَى يَوْمَ الْقِيَامَةِ. وَحَمَلَهُمْ عَلَى ذَلِكَ أَصْلُهُمُ الْفَاسِدُ الَّذِي وَضَعُوا بِهِ شَرِيعَةً لِمَا يَفْعَلُهُ اللَّهُ وَأَنَّهُ يَنْبَغِي أَنْ يَفْعَلَ كَذَا وَلَا يَنْبَغِيَ لَهُ أَنْ يَفْعَلَ كَذَا, قِيَاسًا لِلَّهِ تَعَالَى عَلَى خَلْقِهِ فِي أَفْعَالِهِمْ, فَهُمْ مُشَبِّهَةٌ فِي الْأَفْعَالِ, وَدَخَلَ التَّجْسِيمُ فِيهِمْ فَصَارُوا مَعَ ذَلِكَ مُعَطِّلَةً وَقَالُوا خَلْقُ الْجَنَّةِ وَالنَّارِ قَبْلَ الْجَزَاءِ عَبَثٌ لِأَنَّهَا تَصِيرُ مُعَطَّلَةً مُدَدًا مُتَطَاوِلَةً, فَرَدُّوا مِنْ نُصُوصِ الْكِتَابِ وَالسُّنَّةِ مَا خَالَفَ هَذِهِ الشَّرِيعَةَ الْبَاطِلَةَ الَّتِي وَضَعُوهَا لِلرَّبِّ تَعَالَى وَحَرَّفُوا النُّصُوصَ عَنْ مَوَاضِعِهَا وَضَلَّلُوا وَبَدَّعُوا مَنْ خَالَفَ شَرِيعَتَهُمْ, قَبَّحَهُمُ اللَّهُ تَعَالَى
وَقَالَ أَبُو الْهُذَيْلِ الْعَلَّافُ تَفْنَى حَرَكَاتُ أَهْلِ الْجَنَّةِ وَالنَّارِ وَيَصِيرُونَ جَمَادًا لَا يُحِسُّونَ بِنَعِيمٍ وَلَا أَلَمٍ وَكُلُّ هَذِهِ الْأَقْوَالِ مُخَالِفَةٌ لِصَحِيحِ الْمَعْقُولِ وَصَرِيحِ الْمَنْقُولِ, وَمُحَادَّةٌ وَمُشَاقَّةٌ لِلَّهِ تَعَالَى وَلِلرَّسُولِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ, وَتَقْدِيمٌ لِلْعُقُولِ السَّخِيفَةِ وَزُبَالَةُ الْأَذْهَانِ الْبَعِيدَةِ وَالْقُلُوبِ الشَّقِيَّةِ الطَّرِيدَةِ, وَزَخَارِفُ فَاسِدِي السِّيرَةِ وَالسَّرِيرَةِ وَالظَّاهِرِ وَالْبَاطِنِ وَالْعَمَلِ وَالْعَقِيدَةِ وَمَا أَحْسَنَ مَا قَالَهُ ابْنُ الْقَيِّمِ رَحِمَهُ اللَّهُ تَعَالَى فِي نُونِيَّتِهِ الْكَافِيَةِ الشَّافِيَةِ, فِي أَثْنَاءِ حِكَايَتِهِ عَقِيدَةَ جَهْمٍ وَشِيعَتِهِ, دَمَّرَهُمُ اللَّهُ تَعَالَى
وَقَضَى بِأَنَّ اللَّهَ كَانَ مُعَطَّلًا ... وَالْفِعْلُ مُمْتَنِعٌ بِلَا إِمْكَانِ
ثُمَّ اسْتَحَالَ وَصَارَ مَقْدُورًا لَهُ ... مِنْ غَيْرِ أَمْرٍ قَامَ بِالدَّيَّانِ
بَلْ حَالُهُ سُبْحَانَهُ فِي ذَاتِهِ ... قَبْلَ الْحُدُوثِ وَبَعْدَهُ سِيَّانِ
وَقَضَى بِأَنَّ النَّارَ لَمْ تُخْلَقْ وَلَا ... جَنَّاتُ عَدْنٍ بَلْ هُمَا عَدَمَانِ
فَإِذَا هُمَا خُلِقَا لِيَوْمِ مَعَادِنَا ... فَهُمَا عَلَى الْأَوْقَاتِ فَانِيَتَانِ
وَتَلَطَّفَ الْعَلَّافُ مِنْ أَتْبَاعِهِ ... فَأَتَى بِضِحْكَةِ جَاهِلٍ مَجَّانِ
قَالَ الْفَنَاءُ يَكُونُ فِي الْحَرَكَاتِ لَا ... فِي الذَّاتِ وَاعَجَبًا لِذَا الْهَذَيَانِ
أَيَصِيرُ أَهْلُ الْخُلْدِ فِي جَنَّاتِهِمْ ... وَجَحِيمِهِمْ كَحِجَارَةِ الْبُنْيَانِ
مَا حَالُ مَنْ قَدْ كَانَ يَغْشَى أَهْلَهُ ... عِنْدَ انْقِضَاءِ تَحَرُّكِ الْحَيَوَانِ
وَكَذَاكَ مَا حَالُ الَّذِي رَفَعَتْ يَدَا ... هُ أَكْلَةً مِنْ صَحْفَةٍ وَخِوَانِ
فَتَنَاهَتِ الْحَرَكَاتُ قَبْلَ وُصُولِهَا ... لِلْفَمِّ عِنْدَ تَفَتُّحِ الْأَسْنَانِ
وَكَذَاكَ مَا حَالُ الَّذِي امْتَدَّتْ يَدٌ ... مِنْهُ إِلَى قِنْوٍ مِنَ الْقِنْوَانِ

(2/869)

فَتَنَاهَتِ الْحَرَكَاتُ قَبْلَ الْأَخْذِ هَلْ ... يَبْقَى كَذَلِكَ سَائِرُ الْأَزْمَانِ
تَبًّا لَهَاتِيكَ الْعُقُولِ فَإِنَّهَا ... وَاللَّهِ قَدْ مُسِخَتْ عَلَى الْأَبْدَانِ
تَبًّا لِمَنْ أَضْحَى يُقَدِّمُهَا عَلَى الْـ ... آثَارِ وَالْأَخْبَارِ وَالْقُرْآنِ

(2/870)

فَصْلٌ: فِيمَا جَاءَ فِي الْحَوْضِ وَالْكَوْثَرِ
وَحَوْضُ خَيْرِ الْخَلْقِ حَقٌّ وَبِهِ ... يَشْرَبُ فِي الْأُخْرَى جَمِيعُ حِزْبِهِ
وَحَوْضُ خَيْرِ الْخَلْقِ نَبِيِّنَا مُحَمَّدٍ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَهُوَ الْكَوْثَرُ الَّذِي أَعْطَاهُ رَبُّهُ عَزَّ وَجَلَّ حَقٌّ لَا مِرْيَةَ فِيهِ وَبِهِ بِالْحَوْضِ يَشْرَبُ أَيْ يُرْوَى وَلِذَا عُدِّيَ بِالْبَاءِ دُونَ مَنْ لتضمن الشرب ههنا مَعْنَى الرَّيِّ فِي الْأُخْرَى أَيْ فِي الدَّارِ الْآخِرَةِ وَجَمِيعُ حِزْبِهِ وَهُمْ أُمَّةُ الْإِجَابَةِ الَّذِينَ آمَنُوا بِهِ وَصَدَّقُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أَنْزَلَهُ مَعَهُ, قَالَ اللَّهُ تَبَارَكَ وَتَعَالَى بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ {إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ فَصَلِّ لِرَبِّكَ وَانْحَرْ إِنَّ شَانِئَكَ هُوَ الْأَبْتَرُ} [الْكَوْثَرِ]
وَرَوَى الْبُخَارِيُّ بِسَنَدِهِ إِلَى أَبِي بِشْرٍ عَنْ سَعِيدِ بْنِ جُبَيْرٍ عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا أَنَّهُ قَالَ فِي الْكَوْثَرِ هُوَ الْخَيْرُ الَّذِي أَعْطَاهُ اللَّهُ إِيَّاهُ, قَالَ أَبُو بِشْرٍ قُلْتُ لِسَعِيدِ بْنِ جُبَيْرٍ فَإِنَّ النَّاسَ يَزْعُمُونَ أَنَّهُ نَهْرٌ فِي الْجَنَّةِ فَقَالَ سَعِيدٌ النَّهْرُ الَّذِي فِي الْجَنَّةِ مِنَ الْخَيْرِ الَّذِي أَعْطَاهُ الله إياه1 اهـ
وَقَدْ وَرَدَ فِي ذِكْرِ الْحَوْضِ وَتَفْسِيرِ الْكَوْثَرِ بِهِ وَإِثْبَاتِهِ وَصَفْتِهِ مِنْ طُرُقِ جَمَاعَةٍ مِنَ الصَّحَابَةِ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَاشْتَهَرَ، وَاسْتَفَاضَ بَلْ تَوَاتَرَ فِي كُتُبِ السُّنَّةِ مِنَ الصِّحَاحِ وَالْحِسَانِ وَالْمَسَانِيدِ وَالسُّنَنِ فَمِمَّنْ رَوَى ذَلِكَ عَنْهُ مِنَ الصَّحَابَةِ أَنَسُ بْنُ مَالِكٍ وَعَبْدُ اللَّهِ بْنُ عُمَرَ وَحَارِثَةُ بْنُ وَهْبٍ وَجُنْدَبُ بْنُ عَبْدِ اللَّهِ وَسَهْلُ بْنُ سَعْدٍ وَعَائِشَةُ وَعَقَبَةُ بْنُ عَامِرٍ وَعَبْدُ اللَّهِ بْنُ مَسْعُودٍ وَأَبُو هُرَيْرَةَ وَعَبْدُ اللَّهِ بْنُ عَمْرٍو وَابْنُ عَبَّاسٍ وَأَسْمَاءُ بِنْتُ أَبِي بَكْرٍ وَثَوْبَانُ وَأَبُو ذَرٍّ وَأُمُّ سَلَمَةَ وَجَابِرُ بْنُ سَمُرَةَ وَزَيْدُ بْنُ أَرْقَمَ وَسَمُرَةُ بْنُ جُنْدَبَ وَحُذَيْفَةُ وَأَبُو بَرْزَةَ الْأَسْلَمِيُّ وَالْمُسْتَوْرِدُ بْنُ شَدَّادٍ وَأَبُو سَعِيدٍ الْخُدْرِيُّ وَعَبْدُ اللَّهِ بْنُ زَيْدٍ وَأُسَامَةُ بْنُ زَيْدٍ
__________
1 البخاري 8/ 731 في تفسير سورة {إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ} وفي الرقاق باب في الحوض

(2/871)

فَأَمَّا عَنْ أَنَسِ بْنِ مَالِكٍ فَقَالَ الْبُخَارِيُّ رَحِمَهُ اللَّهُ تَعَالَى: حَدَّثَنَا آدَمُ حَدَّثَنَا شَيْبَانُ حَدَّثَنَا قَتَادَةُ عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ قَالَ لِمَا عُرِجَ بِالنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ إِلَى السَّمَاءِ قَالَ: "أَتَيْتُ عَلَى نَهْرٍ حَافَّتَاهُ قِبَابُ اللُّؤْلُؤِ الْمُجَوَّفِ فَقُلْتُ مَا هَذَا يَا جِبْرِيلُ قَالَ: هَذَا الْكَوْثَرُ" 1.
وَقَالَ رَحِمَهُ اللَّهُ تَعَالَى حَدَّثَنَا أَبُو الْوَلِيدِ حَدَّثَنَا هَمَّامٌ عَنْ قَتَادَةَ عَنْ أَنَسٍ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وَحَدَّثَنَا هُدْبَةُ بْنُ خَالِدٍ حَدَّثَنَا هَمَّامُ حَدَّثَنَا قَتَادَةُ حَدَّثَنَا أَنَسُ بْنُ مَالِكٍ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: "بَيْنَمَا أَنَا أَسِيرُ فِي الْجَنَّةِ إِذْ أَنَا بِنَهْرٍ حَافَّتَاهُ قِبَابُ الدُّرِّ الْمُجَوَّفِ قُلْتُ مَا هَذَا يَا جِبْرِيلُ قَالَ: هَذَا الْكَوْثَرُ الَّذِي أَعْطَاكَ رَبُّكَ, فَإِذَا طِينُهُ -أَوْ طِيبُهُ- مِسْكٌ أَذْفَرُ" 2 شَكَّ هُدْبَةُ.
وَقَالَ رَحِمَهُ اللَّهُ تَعَالَى حَدَّثَنَا سَعِيدُ بْنُ عُفَيْرٍ قَالَ حَدَّثَنِي ابْنُ وَهْبٍ عَنْ يُونُسَ قَالَ ابْنُ شِهَابٍ حَدَّثَنِي أَنَسُ بْنُ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "إِنَّ قَدْرَ حَوْضِي كَمَا بَيْنَ أَيْلَةَ وَصَنْعَاءَ مِنَ الْيَمَنِ, وَإِنَّ فِيهِ مِنَ الْأَبَارِيقِ بِعَدَدِ نُجُومِ السَّمَاءِ" 3 وَوَافَقَهُ عَلَى إِخْرَاجِهِ مُسْلِمٌ بِهَذَا اللَّفْظِ، وَبِلَفْظِ: "مَا بَيْنَ نَاحِيَتَيْ حَوْضِي كَمَا بَيْنَ صَنْعَاءَ وَالْمَدِينَةِ" وَبِلَفْظِ تَرَى فِيهِ أَبَارِيقَ الذَّهَبِ وَالْفِضَّةِ كَعَدَدِ نُجُومِ السَّمَاءِ4.
وَقَالَ الْبُخَارِيُّ رَحِمَهُ اللَّهُ تَعَالَى حَدَّثَنَا مُسْلِمُ بْنُ إِبْرَاهِيمَ حَدَّثَنَا وُهَيْبٌ حَدَّثَنَا عَبْدُ الْعَزِيزِ عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: "لَيَرِدَنَّ عَلَيَّ نَاسٌ مِنْ أَصْحَابِي الْحَوْضَ حَتَّى إِذَا عَرَفْتُهُمُ اخْتُلِجُوا دُونِي, فَأَقُولُ أَصْحَابِي، فَيَقُولُ: لَا تَدْرِي مَا أَحْدَثُوا بَعْدَكَ" 5 وَرَوَاهُ مُسْلِمٌ بِلَفْظِ إِنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: "لَيَرِدَنَّ عَلَيَّ الْحَوْضَ رِجَالٌ مِمَّنْ صَاحَبَنِي حَتَّى إِذَا رَأَيْتُهُمْ وَرُفِعُوا إِلَيَّ اخْتُلِجُوا دُونِي
__________
1 رواه البخاري 8/ 731 في تفسير سورة {إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ} .
2 رواه البخاري 11/ 464 في الرقاق باب في الحوض.
3 البخاري 11/ 464 في الرقاق باب ذكر الحوض.
4 مسلم 4/ 1801/ ح2303 في الفضائل باب إثبات حوض نبينا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
5 البخاري 11/ 464 465 في الرقاق باب في الحوض.

(2/872)

فَلَأَقُولَنَّ أَيْ رَبِّ أَصْحَابِي، فَلَيُقَالَنَّ لِي إنك لا ندري مَا أَحْدَثُوا بَعْدَكَ" 1.
وَأَمَّا عَنِ ابْنِ عُمَرَ فَقَالَ الْبُخَارِيُّ رَحِمَهُ اللَّهُ تَعَالَى حَدَّثَنَا مُسَدَّدٌ حَدَّثَنَا يَحْيَى عَنْ عُبَيْدِ اللَّهِ حَدَّثَنِي نَافِعٌ عَنِ ابْنِ عُمَرَ -رَضِيَ اللَّهُ عَنْهُمَا- عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "أَمَامَكُمْ حَوْضٌ كَمَا بَيْنَ جَرْبَاءَ وَأَذْرُحَ" 2 وَرَوَاهُ مُسْلِمٌ بِلَفْظِ: "مَا بَيْنَ نَاحِيَتَيْهِ كَمَا بَيْنَ جَرْبَاءَ وَأَذْرُحَ" 3 وَزَادَ فِي رِوَايَةٍ فِيهِ: "أَبَارِيقُ كَنُجُومِ السَّمَاءِ, مَنْ وَرَدَهُ فَشَرِبَ مِنْهُ لَا يَظْمَأُ بَعْدَهَا أَبَدًا" 3 زَادَ فِي أُخْرَى قَالَ عُبَيْدُ اللَّهِ فَسَأَلْتُهُ فَقَالَ: "قَرْيَتَيْنِ بِالشَّامِ بَيْنَهُمَا مَسِيرَةُ ثَلَاثِ لَيَالٍ" 3.
وَأَمَّا عَنْ حَارِثَةَ بْنِ وَهْبٍ فَقَالَ الْبُخَارِيُّ رَحِمَهُ اللَّهُ تَعَالَى: حَدَّثَنَا عَلِيُّ بْنُ عَبْدِ اللَّهِ حَدَّثَنَا حَرَمِيُّ بْنُ عِمَارَةَ حَدَّثَنَا شُعْبَةُ عَنْ مَعْبَدِ بْنِ خَالِدٍ أَنَّهُ سَمِعَ حَارِثَةَ بْنَ وَهْبٍ رَضِيَ اللَّهُ عَنْهُ يَقُولُ سَمِعْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَذَكَرَ الْحَوْضَ فَقَالَ: "كَمَا بَيْنَ الْمَدِينَةِ وَصَنْعَاءَ" وَزَادَ ابْنُ أَبِي عَدِيٍّ عَنْ شُعْبَةَ عَنْ مَعْبَدِ بْنِ خَالِدٍ عَنْ حَارِثَةَ سَمِعَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَوْلَهُ: "حَوْضُهُ مَا بَيْنَ صَنْعَاءَ وَالْمَدِينَةِ" فَقَالَ لَهُ الْمُسْتَوْرِدُ أَلَمْ تَسْمَعْهُ قَالَ الْأَوَانِي قَالَ لَا, قَالَ الْمُسْتَوْرِدُ تُرَى فِيهِ الْآنِيَةُ مِثْلَ الْكَوَاكِبِ4, وَرَوَاهُ مُسْلِمٌ بِهَذَا اللَّفْظِ.
وَأَمَّا عَنْ جُنْدَبِ بْنِ عَبْدِ اللَّهِ فَقَالَ الْبُخَارِيُّ رَحِمَهُ اللَّهُ تَعَالَى حَدَّثَنَا عَبْدَانُ أَخْبَرَنِي أَبِي عَنْ شُعْبَةَ عَنْ عَبْدِ الْمَلَكِ قَالَ سَمِعْتُ جُنْدَبًا قَالَ سَمِعْتُ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: "أَنَا فَرَطُكُمْ عَلَى الْحَوْضِ" 5 وَرَوَاهُ مُسْلِمٌ هَكَذَا.
وَأَمَّا عَنْ سَهْلِ بْنِ سَعْدٍ فَقَالَ الْبُخَارِيُّ رَحِمَهُ اللَّهُ تَعَالَى حَدَّثَنَا سَعِيدُ بْنُ أَبِي مَرْيَمَ حَدَّثَنَا محمد بن مطوف حَدَّثَنِي أَبُو حَازِمٍ عَنْ سَهْلِ بْنِ سَعْدٍ قَالَ قَالَ
__________
1 مسلم 4/ 1796/ ح2297 في الفضائل باب إثبات حوض نبينا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
2 البخاري 11/ 463 في الرقاق باب في الحوض.
3 مسلم 4/ 1797 1798/ ح2299 في الفضائل باب إثبات حوض نبينا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
4 رواه البخاري 11/ 465 في الرقاق باب في الحوض ومسلم 4/ 1797/ ح2298 في الفضائل باب إثبات حوض نبينا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
5 رواه البخاري 1/ 465 في الرقاق باب في الحوض ومسلم 4/ 1792/ ح2289 في الفضائل باب إثبات حوض نبينا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.

(2/873)

النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- "أني فرطكم فَرَطُكُمْ عَلَى الْحَوْضِ، مَنْ مَرَّ عَلَيَّ شَرِبَ، وَمَنْ شَرِبَ لَمْ يَظْمَأْ أَبَدًا. لَيَرِدَنَّ عَلَيَّ أقوام أعرفهم، ويعرفونني ثُمَّ يُحَالُ بَيْنِي وَبَيْنَهُمْ" قَالَ أَبُو حَازِمٍ فَسَمِعَنِي النُّعْمَانُ بْنُ أَبِي عَيَّاشٍ فَقَالَ: هَكَذَا سَمِعْتُ مِنْ سَهْلٍ فَقُلْتُ: نَعَمْ فَقَالَ أَشْهَدُ عَلَى أَبِي سَعِيدٍ الْخُدْرِيِّ لَسَمِعْتُهُ هُوَ يَزِيدُ فِيهَا فَأَقُولُ إِنَّهُمْ مِنِّي فَيُقَالُ: "إِنَّكَ لَا تَدْرِي مَا أَحْدَثُوا بَعْدَكَ, فَأَقُولُ سُحْقًا سُحْقًا لِمَنْ غَيَّرَ بَعْدِي" وَرَوَاهُ مُسْلِمٌ وَفِيهِ: "لِمَنْ بَدَّلَ بَعْدِي" 1.
وَأَمَّا عَنْ عَائِشَةَ فَقَالَ الْبُخَارِيُّ رَحِمَهُ اللَّهُ تَعَالَى حَدَّثَنَا خَالِدُ بْنُ يَزِيدَ الْكَاهِلِيُّ حَدَّثَنَا إِسْرَائِيلُ عَنْ أَبِي إِسْحَاقَ عَنْ أَبِي عُبَيْدَةَ عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَ سَأَلْتُهَا عَنْ قَوْلِهِ تَعَالَى: {إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ} [الْكَوْثَرِ: 1] قَالَتْ نَهْرٌ أُعْطِيَهُ نَبِيُّكُمْ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- شَاطِئَاهُ عَلَيْهِ دُرٌّ مُجَوَّفٌ, آنِيَتُهُ كَعَدَدِ النُّجُومِ2.
وَقَالَ مُسْلِمٌ رَحِمَهُ اللَّهُ تَعَالَى حَدَّثَنَا ابْنُ أَبِي عُمَرَ حَدَّثَنَا يَحْيَى بْنُ سُلَيْمٍ عَنِ ابْنِ خُثَيْمٍ عَنْ عَبْدِ اللَّهِ بْنِ عُبَيْدِ اللَّهِ بْنِ أَبِي مُلَيْكَةَ أَنَّهُ سَمِعَ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا تَقُولُ سَمِعْتُ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَقُولُ: "وَهُوَ بَيْنَ ظَهْرَانَيْ أَصْحَابِهِ إِنِّي عَلَى الْحَوْضِ أَنْتَظِرُ مَنْ يَرِدُ عَلَيَّ مِنْكُمْ, فَوَاللَّهِ لَيُقْتَطَعَنَّ دُونِي رِجَالٌ فَلَأَقُولَنَّ أَيْ رَبِّ مِنِّي، وَمِنْ أُمَّتِي فَيَقُولُ إِنَّكَ لَا تَدْرِي مَا عَمِلُوا بَعْدَكَ, مَا زَالُوا يَرْجِعُونَ عَلَى أَعْقَابِهِمْ" 3.
وَأَمَّا عَنْ عُقْبَةَ بْنِ عَامِرٍ فَقَالَ الْبُخَارِيُّ رَحِمَهُ اللَّهُ تَعَالَى حَدَّثَنَا عَمْرُو بْنُ خَالِدٍ حَدَّثَنَا اللَّيْثُ عَنْ يَزِيدَ عَنْ أَبِي الْخَيْرِ عَنْ عُقْبَةَ رَضِيَ اللَّهُ عَنْهُ أَنَّ النَّبِيَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- خَرَجَ يَوْمًا فَصَلَّى عَلَى أَهْلِ أُحُدٍ صَلَاتَهُ عَلَى الْمَيِّتِ, ثُمَّ انْصَرَفَ عَلَى الْمِنْبَرِ فَقَالَ: "إِنِّي فَرَطٌ لَكُمْ وَأَنَا شَهِيدٌ عَلَيْكُمْ, وَإِنِّي وَاللَّهِ لَأَنْظُرُ إِلَى حَوْضِي الْآنَ، وَإِنِّي أُعْطِيتُ مَفَاتِيحَ خَزَائِنِ الْأَرْضِ -أَوْ مَفَاتِيحَ الْأَرْضِ- وَإِنِّي وَاللَّهِ مَا أَخَافُ أَنْ تُشْرِكُوا بَعْدِي, وَلَكِنْ أَخَافُ عَلَيْكُمْ أَنْ تَنَافَسُوا فِيهَا" 4, وَرَوَاهُ مُسْلِمٌ بِهَذَا اللَّفْظِ وَبِلَفْظِ.
__________
1 رواه البخاري 11/ 464 في الرقاق باب في الحوض ومسلم 4/ 1792/ ح2290 في الفضائل باب إثبات حوض نبينا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
2 البخاري 8/ 731 في التفسير سورة {إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ} .
3 مسلم 4/ 1794/ ح2294 في الفضائل باب إثبات حوض نبينا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
4 رواه البخاري 11/ 465 في الرقاق باب في الحوض وباب ما يحذر من زهرة الدنيا والتنافس فيها وفي الجنائز وفي الأنبياء وفي المغازي ومسلم 4/ 1795/ ح2296 في الفضائل باب إثبات حوض نبينا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.

(2/874)

"صَلَّى رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: عَلَى قَتْلَى أُحُدٍ، ثُمَّ صعد المنبر كالموع لِلْأَحْيَاءِ وَالْأَمْوَاتِ فَقَالَ: "إِنِّي فَرَطُكُمْ عَلَى الْحَوْضِ, وَإِنَّ عَرْضَهُ كَمَا بَيْنَ أَيْلَةَ إِلَى الْجُحْفَةِ إِنِّي لَسْتُ أَخْشَى عَلَيْكُمْ أَنْ تُشْرِكُوا بَعْدِي وَلَكِنِّي أَخْشَى عَلَيْكُمُ الدُّنْيَا أَنْ تَنَافَسُوا فِيهَا وَتَقْتَتِلُوا, فَتَهْلِكُوا كَمَا هَلَكَ مَنْ كَانَ قَبْلَكُمْ" قَالَ عُقْبَةُ: وَكَانَتْ آخِرَ مَا رَأَيْتُ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- عَلَى الْمِنْبَرِ1.
وَأَمَّا عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ فَقَالَ الْبُخَارِيُّ رَحِمَهُ اللَّهُ تَعَالَى حَدَّثَنَا يَحْيَى بْنُ حَمَّادٍ حَدَّثَنَا أَبُو عَوَانَةَ عَنْ سُلَيْمَانَ عَنْ شَقِيقٍ عَنْ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَا فَرَطُكُمْ عَلَى الْحَوْضِ2.
وَحَدَّثَنِي عَمْرُو بْنُ عَلِيٍّ حَدَّثَنَا مُحَمَّدُ بْنُ جَعْفَرٍ حَدَّثَنَا شُعْبَةُ عَنِ الْمُغِيرَةِ قَالَ سَمِعْتُ أَبَا وَائِلٍ عَنْ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ أَنَّ النَّبِيَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "أَنَا فَرَطُكُمْ عَلَى الْحَوْضِ, وَلَيُرْفَعَنَّ رِجَالٌ مِنْكُمْ ثُمَّ لَيُخْتَلَجُنَّ دُونِي فَأَقُولُ يَا رَبِّ أَصْحَابِي فَيُقَالُ: إِنَّكَ لَا تَدْرِي مَا أَحْدَثُوا بَعْدَكَ" تَابَعَهُ عَاصِمٌ عَنْ أَبِي وَائِلٍ وَقَالَ حُصَيْنٌ عَنْ أَبِي وَائِلٍ عَنْ حُذَيْفَةَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ3 وَرَوَى مُسْلِمٌ حَدِيثَ ابْنِ مَسْعُودٍ بِلَفْظِ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "أَنَا فَرَطُكُمْ عَلَى الْحَوْضِ وَلَأُنَازِعَنَّ أَقْوَامًا ثُمَّ لَأَغْلِبَنَّ عَلَيْهِمْ، فَأَقُولُ يَا رَبِّ أَصْحَابِي أَصْحَابِي فَيُقَالُ: إِنَّكَ لَا تَدْرِي مَا أَحْدَثُوا بَعْدَكَ" 4 وَأَشَارَ إِلَى حَدِيثِ حُذَيْفَةَ بِنَحْوِ رِوَايَةِ الْأَعْمَشِ وَمُغِيرَةَ.
وَأَمَّا عَنْ أَبِي هُرَيْرَةَ فَقَالَ الْبُخَارِيُّ رَحِمَهُ اللَّهُ تَعَالَى حَدَّثَنَا إِبْرَاهِيمُ بْنُ الْمُنْذِرِ الْحِزَامِيُّ حَدَّثَنَا مُحَمَّدُ بْنُ فُلَيْحٍ حَدَّثَنَا أَبِي قَالَ حَدَّثَنَا هِلَالٌ عَنْ عَطَاءِ بْنِ يَسَارٍ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "بَيْنَا أَنَا قَائِمٌ فَإِذَا زُمْرَةٌ حَتَّى إِذَا
__________
1 مسلم 4/ 1796/ ح2296 في الفضائل باب إثبات حوض نبينا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
2 البخاري 11/ 463 في الرقاق باب في الحوض.
3 البخاري 11/ 463 في الرقاق باب في الحوض وفي الفتن باب ما جاء في قول الله تعالى: {وَاتَّقُوا فِتْنَةً لا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً} .
4 مسلم 4/ 1796/ ح2297 في الفضائل باب إثبات حوض نبينا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.

(2/875)

عَرَفْتُهُمْ خَرَجَ رجل من بني فَقَالَ هلم، قال هَلُمَّ، فَقُلْتُ إِلَى أَيْنَ؟ قَالَ إِلَى النَّارِ وَاللَّهِ، قُلْتُ وَمَا شَأْنُهُمْ، قَالَ إِنَّهُمُ ارْتَدَوْا عَلَى أَدْبَارِهِمُ الْقَهْقَرَى، ثُمَّ إِذَا زُمْرَةٌ حَتَّى إِذَا عَرَفْتُهُمْ خَرَجَ رَجُلٌ مِنْ بَيْنِي وَبَيْنِهِمْ قَالَ هَلُمَّ، قُلْتُ إِلَى أَيْنَ؟ قَالَ إِلَى النَّارِ وَاللَّهِ، قُلْتُ مَا شَأْنُهُمْ، قَالَ إِنَّهُمُ ارْتَدَوْا عَلَى أَدْبَارِهِمُ الْقَهْقَرَى فَلَا أَرَاهُ يَخْلُصُ مِنْهُمْ إِلَّا مِثْلُ هَمَلِ النَّعَمِ" 1.
وَلَهُ عَنْهُ أَنَّهُ كَانَ يُحَدِّثُ أَنَّ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "يَرِدُ عَلَيَّ يَوْمَ الْقِيَامَةِ رَهْطٌ من أصحابي فيحلأون عَنِ الْحَوْضِ فَأَقُولُ يَا رَبِّ أَصْحَابِي فَيَقُولُ إِنَّكَ لَا عِلْمَ لَكَ بِمَا أَحْدَثُوا بَعْدَكَ, إِنَّهُمُ ارْتَدُّوا عَلَى أَدْبَارِهِمُ الْقَهْقَرَى" 2
وَلَهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "مَا بَيْنَ بَيْتِي وَمِنْبَرِي رَوْضَةٌ مِنْ رِيَاضِ الْجَنَّةِ, وَمِنْبَرِي عَلَى حَوْضِي" 3.
وَقَالَ مُسْلِمٌ رَحِمَهُ اللَّهُ تَعَالَى حَدَّثَنَا عَبْدُ الرَّحْمَنِ بْنُ سَلَّامٍ الْجُمَحِيُّ حَدَّثَنَا الرَّبِيعُ يَعْنِي ابْنَ مُسْلِمٍ عَنْ مُحَمَّدِ بْنِ زِيَادٍ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ أَنَّ النَّبِيَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "لَأَذُودَنَّ عَنْ حَوْضِي رِجَالًا كَمَا تُذَادُ الْغَرِيبَةُ مِنَ الْإِبِلِ" 4.
وَلَهُ عَنْ أَبِي حَاتِمٍ عَنْهُ رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: "إِنَّ حَوْضِي أَبْعَدُ مِنْ أَيْلَةَ مِنْ عَدَنَ, لَهُوَ أَشَدُّ بَيَاضًا مِنَ الثَّلْجِ وَأَحْلَى مِنَ الْعَسَلِ بِاللَّبَنِ, وَلَآنِيَتُهُ أَكْثَرُ مِنْ عَدَدِ النُّجُومِ, وَإِنِّي لَأَصُدُّ النَّاسَ عَنْهُ كَمَا يَصُدُّ الرَّجُلُ إِبِلَ النَّاسِ عَنْ حَوْضِهِ" قَالُوا: يَا رَسُولَ اللَّهِ أَتَعْرِفُنَا يَوْمَئِذٍ قَالَ: "نَعَمْ لَكُمْ سِيمَا لَيْسَتْ لِأَحَدٍ مِنَ الْأُمَمِ, تَرِدُونَ عَلَيَّ غَرَّا مُحَجَّلِينَ مِنْ أَثَرِ الْوُضُوءِ" 5.
وَأَمَّا عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ فَقَالَ الْبُخَارِيُّ رَحِمَهُ اللَّهُ تَعَالَى حَدَّثَنَا
__________
1 البخاري 11/ 465 في الرقاق باب في الحوض.
2 البخاري 11/ 464 في الرقاق باب في الحوض.
3 البخاري 11/ 465 في الرقاق باب في الحوض.
4 مسلم 4/ 1800/ ح2302 في الفضائل باب إثبات حوض نبينا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
5 مسلم 1/ 217/ ح247 في الطهارة باب استحباب إطالة الغرة والتحجيل في الوضوء.

(2/876)

سَعِيدُ بْنُ أَبِي مَرْيَمَ حَدَّثَنَا نَافِعُ بْنُ عُمَرَ عَنِ ابْنِ أَبِي مُلَيْكَةَ قَالَ قَالَ عَبْدُ اللَّهِ بْنُ عَمْرٍو قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "حَوْضِي مَسِيرَةُ شَهْرٍ, مَاؤُهُ أَبْيَضُ مِنَ اللَّبَنِ، وَرِيحُهُ أَطْيَبُ مِنَ الْمِسْكِ وَكِيزَانُهُ كَنُجُومِ السَّمَاءِ, من شرب منه فَلَا يَظْمَأُ أَبَدًا" 1 وَرَوَاهُ مُسْلِمٌ بِلَفْظِ: "حَوْضِي مَسِيرَةُ شَهْرٍ وَزَوَايَاهُ سَوَاءٌ, وَمَاؤُهُ أَبْيَضُ مِنَ الْوَرِقِ، وَرِيحُهُ أَطْيَبُ مِنَ الْمِسْكِ، وَكِيزَانُهُ كَنُجُومِ السَّمَاءِ, فَمَنْ شَرِبَ مِنْهُ فَلَا يَظْمَأُ بَعْدَهُ أَبَدًا" 2.
وَأَمَّا عَنِ ابْنِ عَبَّاسٍ فَهُوَ مَا تَقَدَّمَ فِي أَوَّلِ الْبَابِ, وَرَوَى ابْنُ جَرِيرٍ عَنْ سَعِيدِ بْنِ جُبَيْرٍ عَنْهُ رَضِيَ اللَّهُ عَنْهُ قَالَ: "الْكَوْثَرُ نَهْرٌ فِي الْجَنَّةِ, حَافَّتَاهُ مِنْ ذَهَبٍ وَفِضَّةٍ, يَجْرِي عَلَى الْيَاقُوتِ وَالدُّرِّ, مَاؤُهُ أَبْيَضُ مِنَ الثَّلْجِ وَأَحْلَى مِنَ الْعَسَلِ" 3.
وَلَهُ عَنْ عَطَاءِ بْنِ السَّائِبِ قَالَ قَالَ لِي مُحَارِبُ بْنُ دِثَارٍ مَا قَالُ سَعِيدُ بْنُ جُبَيْرٍ فِي الْكَوْثَرِ قُلْتُ حَدَّثَنَا عَنِ ابْنِ عَبَّاسٍ أَنَّهُ الْخَيْرُ الْكَثِيرُ, فَقَالَ صَدَقَ وَاللَّهِ إِنَّهُ لَلْخَيْرُ الْكَثِيرُ, وَلَكِنْ حَدَّثَنَا ابْنُ عُمَرَ قَالَ {إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ} [الْكَوْثَرِ: 1] قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "الْكَوْثَرُ نَهْرٌ فِي الْجَنَّةِ, حَافَّتَاهُ مِنْ ذَهَبٍ, يَجْرِي عَلَى الدُّرِّ وَالْيَاقُوتِ" 4.
وَأَمَّا عَنْ أَسْمَاءَ فَقَالَ الْبُخَارِيُّ رَحِمَهُ اللَّهُ تَعَالَى حَدَّثَنَا سَعِيدُ بْنُ أَبِي مَرْيَمَ عَنْ نَافِعِ بْنِ عُمَرَ قَالَ حَدَّثَنِي ابْنُ أَبِي مُلَيْكَةَ عَنْ أَسْمَاءَ بِنْتِ أَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَتْ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إِنِّي عَلَى الْحَوْضِ حَتَّى أَنْظُرَ مَنْ يَرِدُ عَلَيَّ مِنْكُمْ, وَسَيُؤْخَذُ نَاسٌ دُونِي فَأَقُولُ يَا رَبِّ مِنِّي، وَمِنْ أُمَّتِي فَيُقَالُ هَلْ شَعَرْتَ مَا عَمِلُوا بَعْدَكَ وَاللَّهِ مَا بَرِحُوا يَرْجِعُونَ عَلَى أَعْقَابِهِمْ" وَكَانَ ابْنُ أَبِي مُلَيْكَةَ يَقُولُ: اللَّهُمَّ إِنَّا نَعُوذُ بِكَ أَنْ نَرْجِعَ عَلَى أَعْقَابِنَا أَوْ نُفْتَنَ عَنْ دِينِنَا, وَرَوَاهُ مُسْلِمٌ بِسَنَدِ حَدِيثِ.
__________
1 البخاري 11/ 463 في الرقاق باب في الحوض.
2 مسلم 4/ 1793/ ح2292 في الفضائل باب إثبات حوض نبينا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
3 ابن جرير 30/ 320 تفسيره.
4 ابن جرير 30/ 325 وحديث ابن عمر رواه أحمد 2/ 67 و158 و3/ 102 والترمذي 5/ 450/ ح3361 في التفسير باب ومن سورة الكوثر وقال هذا حديث حسن صحيح, وابن ماجه 2/ 1450/ ح4334 في الزهد باب صفة الجنة وابن جرير 15/ 320 وأخرجه ابن أبي شيبة وابن المنذر وابن مردويه كما في الدر المنثور 8/ 648.

(2/877)

عَبْدِ اللَّهِ بْنِ عَمْرِو مُتَّصِلًا بِمَتْنِهِ, وَلَفْظُهُ كَلَفْظِ الْبُخَارِيِّ1.
وَأَمَّا عَنْ ثَوْبَانَ فَقَالَ مُسْلِمٌ رَحِمَهُ اللَّهُ تَعَالَى حَدَّثَنَا أَبُو غَسَّانَ الْمِسْمَعِيُّ وَمُحَمَّدُ بْنُ الْمَثْنَى وَابْنُ بَشَّارٍ وَأَلْفَاظُهُمْ مُتَقَارِبَةٌ قَالُوا حَدَّثَنَا مُعَاذٌ وَهُوَ ابْنُ هِشَامٍ حَدَّثَنِي أَبِي عَنْ قَتَادَةَ عَنْ سَالِمِ بْنِ أَبِي الْجَعْدِ عَنْ مَعْدَانَ بْنِ أَبِي طَلْحَةَ الْيَعْمَرِيِّ عَنْ ثَوْبَانَ -رَضِيَ اللَّهُ عَنْهُ- أَنَّ نَبِيَّ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "إِنِّي لَبِعُقْرِ حَوْضِي أَذُودُ النَّاسَ لِأَهْلِ الْيَمَنِ, أَضْرِبُ بِعَصَايَ حَتَّى يَرْفَضَّ عَلَيْهِمْ" فَسُئِلَ عَنْ عَرْضِهِ فَقَالَ: "مِنْ مَقَامِي إِلَى عَمَّانَ" وَسُئِلَ عَنْ شَرَابِهِ فَقَالَ: "أَشَدُّ بَيَاضًا مِنَ اللَّبَنِ وَأَحْلَى مِنَ الْعَسَلِ يَغُتُّ فِيهِ مِيزَابَانِ يَمُدَّانِهِ مِنَ الْجَنَّةِ, أَحَدُهُمَا مَنْ ذَهَبٍ وَالْآخَرُ مِنْ وَرِقٍ" 2.
وَقَالَ التِّرْمِذِيُّ رَحِمَهُ اللَّهُ تَعَالَى حَدَّثَنَا مُحَمَّدُ بْنُ إِسْمَاعِيلَ أَنْبَأَنَا يَحْيَى بْنُ صَالِحٍ أَنْبَأَنَا مُحَمَّدُ بْنُ مُهَاجِرٍ عَنِ الْعَبَّاسِ عَنْ أَبِي سَلَّامٍ الْحَبَشِيِّ: قَالَ بَعَثَ إِلَيَّ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ فَحُمِلْتُ عَلَى الْبَرِيدِ, فَلَمَّا دَخَلَ عَلَيْهِ قَالَ يَا أَمِيرَ الْمُؤْمِنِينَ لَقَدْ شَقَّ عَلَيَّ مَرْكَبِي الْبَرِيدُ، فَقَالَ يَا أَبَا سَلَّامٍ: مَا أَرَدْتُ أَنْ أَشُقَّ عَلَيْكَ، وَلَكِنْ بَلَغَنِي عَنْكَ حَدِيثٌ تُحَدِّثُهُ عَنْ ثَوْبَانَ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي الْحَوْضِ, فَأَحْبَبْتُ أَنْ تُشَافِهَنِي بِهِ, قَالَ أَبُو سَلَّامٍ حَدَّثَنِي ثَوْبَانُ رَضِيَ اللَّهُ عَنْهُ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: "حَوْضِي مِنْ عَدَنَ إِلَى عَمَّانَ الْبَلْقَاءِ, مَاؤُهُ أَشَدُّ بَيَاضًا مِنَ اللَّبَنِ وَأَحْلَى مِنَ الْعَسَلِ, وَأَكْوَابُهُ 3 عَدَدُ نُجُومِ السَّمَاءِ, مَنْ شَرِبَ مِنْهُ لَمْ يَظْمَأْ بَعْدَهَا أَبَدًا, أَوَّلُ النَّاسِ وُرُودًا عَلَيْهِ فُقَرَاءُ الْمُهَاجِرِينَ, الشُّعْثُ رُءُوسًا الدُّنْسُ ثِيَابًا, الَّذِينَ لَا يَنْكِحُونَ الْمُتَنَعِّمَاتِ وَلَا تُفْتَحُ لَهُمُ السُّدَدُ" قَالَ عُمَرُ لَكِنِّي نَكَحْتُ الْمُتَنَعِّمَاتِ وَفُتِحَتْ لِي السُّدَدُ وَنَكَحْتُ فَاطِمَةَ بِنْتَ عَبْدِ الْمَلَكِ, لَا جَرَمَ إِنِّي لَا أَغْسِلُ رَأْسِي حَتَّى يَشْعَثَ، وَلَا أَغْسِلُ ثَوْبِي الَّذِي يَلِي جَسَدِي حَتَّى يَتَّسِخَ4 وَرَوَاهُ ابْنُ
__________
1 رواه البخاري 11/ 466 في الرقاق باب في الحوض ومسلم 4/ 1794/ ح2293 في الفضائل باب إثبات حوض نبينا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
2 مسلم 4/ 1799/ ح2301 في الفضائل باب إثبات حوض نبينا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
3 في الأصل أكاويبه
4 الترمذي 4/ 629/ ح2444 في صفة القيامة باب ما جاء في صفة أواني الحوض قال الترمذي هذا حديث غريب من هذا الوجه وقد روي هذا الحديث عن معدان بن أبي طلحة عن ثوبان عن النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قلت هو حديث حسن صحيح.

(2/878)

مَاجَهْ بِلَفْظِ: "إِنَّ حَوْضِي مَا بَيْنَ عَدَنَ إِلَى أَيْلَةَ أَشَدُّ بَيَاضًا مِنَ اللَّبَنِ وَأَحْلَى مِنَ الْعَسَلِ, أَكَاوِيبُهُ كَعَدَدِ نُجُومِ السَّمَاءِ, مَنْ شَرِبَ مِنْهُ شَرْبَةً لَمْ يَظْمَأْ بَعْدَهَا أَبَدًا" الْحَدِيثَ وَفِيهِ قَالَ فَبَكَى عُمَرُ حَتَّى اخْضَلَّتْ لِحْيَتُهُ، وَفِيهِ: "وَلَا أَدْهُنُ رَأْسِي حَتَّى يَشْعَثَ" 1.
وَأَمَّا عَنْ أَبِي ذَرٍّ فَقَالَ مُسْلِمٌ رَحِمَهُ اللَّهُ تَعَالَى حَدَّثَنَا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ وَإِسْحَاقُ بْنُ إِبْرَاهِيمَ وَاللَّفْظُ لِابْنِ أَبِي شَيْبَةَ قَالَ إِسْحَاقُ أَخْبَرَنَا -وَقَالَ الْآخَرَانِ حَدَّثَنَا- عَبْدُ الْعَزِيزِ بْنُ عَبْدِ الصَّمَدِ الْعَمِّيُّ عَنْ أَبِي عِمْرَانَ الْجَوْنِيِّ عَنْ عَبْدِ اللَّهِ بْنِ الصَّامِتِ عَنْ أَبِي ذَرٍّ قَالَ قُلْتُ يَا رَسُولَ اللَّهِ مَا آنِيَةُ الْحَوْضِ قَالَ: "وَالَّذِي نَفْسُ مُحَمَّدٍ بِيَدِهِ لَآنِيَتُهُ أَكْثَرُ مَنْ عَدَدِ نُجُومِ السَّمَاءِ وَكَوَاكِبِهَا, أَلَا فِي اللَّيْلَةِ الْمُظْلِمَةِ الْمُصْحِيَةِ آنِيَةُ الْجَنَّةِ مَنْ شَرِبَ مِنْهَا لَمْ يَظْمَأْ آخِرَ مَا عليه يشخب فيه مِيزَابَانِ مِنَ الْجَنَّةِ مَنْ شَرِبَ مِنْهُ لَمْ يَظْمَأْ عَرْضُهُ مِثْلُ طُولِهِ مَا بَيْنَ عَمَّانَ إِلَى أَيْلَةَ, مَاؤُهُ أَشَدُّ بَيَاضًا مِنَ اللَّبَنِ وَأَحْلَى مِنَ الْعَسَلِ" 2 رَوَاهُ التِّرْمِذِيُّ بِهَذَا اللَّفْظِ, وَقَالَ: حَسَنٌ صَحِيحٌ غَرِيبٌ.
وَأَمَّا عَنْ أُمِّ سَلَمَةَ رَضِيَ اللَّهُ عَنْهَا فَقَالَ مُسْلِمُ بْنُ الْحَجَّاجِ حَدَّثَنِي يُونُسُ بْنُ عَبْدِ الْأَعْلَى الصَّدَفِيُّ أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ وَهْبٍ أَخْبَرَنِي عَمْرٌو وَهُوَ ابْنُ الْحَارِثِ أَنَّ بُكَيْرًا حَدَّثَهُ عَنِ الْقَاسِمِ بْنِ عَبَّاسٍ الْهَاشِمِيِّ عَنْ عَبْدِ اللَّهِ بْنِ رَافِعٍ مَوْلَى أُمِّ سَلَمَةَ عَنْ أُمِّ سَلَمَةَ زَوْجِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أَنَّهَا قَالَتْ كُنْتُ أَسْمَعُ النَّاسَ يَذْكُرُونَ الْحَوْضَ وَلَمْ أَسْمَعْ ذَلِكَ مِنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ, فَلَمَّا كَانَ يَوْمًا مِنْ ذَلِكَ وَالْجَارِيَةُ تُمَشِّطُنِي فَسَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: "أَيُّهَا النَّاسُ" فَقُلْتُ لِلْجَارِيَةِ: اسْتَأْخِرِي عَنِّي قَالَتْ إِنَّمَا دَعَا الرِّجَالَ وَلَمْ يَدْعُ النِّسَاءَ فَقُلْتُ إِنِّي مِنَ النَّاسِ، فَقَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إِنِّي لَكُمْ فَرَطٌ عَلَى الْحَوْضِ, فَإِيَّايَ لَا يَأْتِيَنَّ أَحَدُكُمْ فَيَذُبُّ عَنِّي
__________
1 ابن ماجه 2/ 1438/ ح4303 في الزهد باب ذكر الحوض.
2 رواه مسلم 4/ 1798/ ح2300 في الفضائل باب إثبات حوض نبينا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ والترمذي 4/ 630/ ح2445 في صفة القيامة باب ما جاء في صفة أواني الحوض وقال هذا حديث حسن صحيح غريب.

(2/879)

كَمَا يَذُبُّ الْبَعِيرُ الضَّالُّ فَأَقُولُ فِيمَ هَذَا، فَيُقَالُ إِنَّكَ لَا تَدْرِي مَا أَحْدَثُوا بَعْدَكَ فَأَقُولُ سُحْقًا" 1.
وَأَمَّا عَنْ جَابِرِ بْنِ سَمُرَةَ فَقَالَ مُسْلِمٌ رَحِمَهُ اللَّهُ تَعَالَى حَدَّثَنِي الْوَلِيدُ بْنُ شُجَاعِ بْنِ الْوَلِيدِ السَّكُونِيُّ حَدَّثَنِي أَبِي رَحِمَهُ اللَّهُ تَعَالَى حَدَّثَنِي زِيَادُ بْنُ خَيْثَمَةَ عَنْ سِمَاكِ بْنِ حَرْبٍ عَنْ جَابِرِ بْنِ سَمُرَةَ عَنْ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "أَلَا إِنِّي فَرَطٌ لَكُمْ عَلَى الْحَوْضِ, وَإِنَّ بُعْدَ مَا بَيْنَ طَرَفَيْهِ كَمَا بَيْنَ صَنْعَاءَ وَأَيْلَةَ, كَأَنَّ الْأَبَارِيقَ فِيهِ النُّجُومُ" 2.
وَأَمَّا عَنْ زَيْدِ بْنِ أَرْقَمَ فَقَالَ أَبُو دَاوُدَ رَحِمَهُ اللَّهُ تَعَالَى حَدَّثَنَا حَفْصُ بْنُ عُمَرَ النَّمِرِيُّ حَدَّثَنَا شُعْبَةُ عَنْ عَمْرِو بْنِ مُرَّةَ عَنْ أَبِي حَمْزَةَ عَنْ زَيْدِ بْنِ أَرْقَمَ قَالَ كُنَّا مَعَ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَنَزَلْنَا مَنْزِلًا فَقَالَ: "مَا أَنْتُمْ بِجُزْءٍ مِنْ مِائَةِ أَلْفِ جُزْءٍ مِمَّنْ يَرِدُ عَلَى الْحَوْضِ" قَالَ قُلْتُ كَمْ كُنْتُمْ يَوْمَئِذٍ قَالَ: "سَبْعَمِائَةٍ أَوْ ثَمَانِمِائَةٍ" 3.
وَأَمَّا عَنْ سَمُرَةَ بْنِ جُنْدَبٍ فَقَالَ التِّرْمِذِيُّ رَحِمَهُ اللَّهُ تَعَالَى حَدَّثَنَا أَحْمَدُ بْنُ نِيزَكَ الْبَغْدَادِيُّ أَنْبَأَنَا مُحَمَّدُ بكار الدمشقي أنبأنا سَعِيدُ بْنُ بَشِيرٍ عَنْ قَتَادَةَ عَنِ الْحَسَنِ عَنْ سَمُرَةَ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إِنَّ لِكُلِّ نَبِيٍّ حَوْضًا وَإِنَّهُمْ يَتَبَاهَوْنَ أَيُّهُمْ أَكْثَرُ وَارِدُهُ, وَإِنِّي أَرْجُو أَنْ أَكُونَ أَكْثَرَهُمْ وَارِدُهُ" هَذَا حَدِيثٌ حَسَنٌ غَرِيبٌ وَقَدْ رَوَى الْأَشْعَثُ بْنُ عَبْدِ الْمَلِكِ هَذَا الْحَدِيثَ عَنِ الْحَسَنِ عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- مُرْسَلًا, وَلَمْ يَذْكُرْ فِيهِ عَنْ سَمُرَةَ وهو أصح4 اهـ
__________
1 مسلم 4/ 1795/ ح2295 في الفضائل باب إثبات حوض نبينا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
2 مسلم 4/ 1801/ ح2305 في الفضائل باب إثبات حوض نبينا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
3 أبو داود 4/ 247/ ح4746 في السنة باب في الحوض, وأحمد 4/ 367 و369 و371 و372 والحاكم في المستدرك 1/ 76 77 وابن أبي عاصم في السنة 2/ 327/ ح733 وهو صحيح.
4 الترمذي 4/ 628/ ح2443 في صفة القيامة باب ما جاء في صفة الحوض, والبخاري في التاريخ الكبير 1/ 1/ 44 وابن أبي عاصم في السنة 2/ 327 328/ ح734 والطبراني في الكبير 7/ 212/ ح6881 وفي مسند الشاميين ح2646 والحديث صحيح لشواهده.

(2/880)

وَأَمَّا عَنْ حُذَيْفَةَ, فَتَقَدَّمَتِ الْإِشَارَةُ إِلَيْهِ عِنْدَ الشَّيْخَيْنِ بَعْدَ رِوَايَتِهِمَا حَدِيثَ ابْنِ مَسْعُودٍ.
وَقَالَ ابْنُ مَاجَهْ رَحِمَهُ اللَّهُ تَعَالَى حَدَّثَنَا عُثْمَانُ بْنُ أَبِي شَيْبَةَ حَدَّثَنَا عَلِيُّ بْنُ مُسْهِرٍ عَنْ أَبِي مَالِكٍ سَعْدِ بْنِ طَارِقٍ عَنْ رِبْعِيٍّ عَنْ حُذَيْفَةَ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إِنَّ حَوْضِي لَأَبْعَدُ مِنْ أَيْلَةَ إِلَى عَدَنَ, وَالَّذِي نَفْسِي بِيَدِهِ لَآنِيَتُهُ أَكْثَرُ مِنْ عَدَدِ النُّجُومِ, وَلَهُوَ أَشَدُّ بَيَاضًا مِنَ اللَّبَنِ وَأَحْلَى مِنَ الْعَسَلِ, وَالَّذِي نَفْسِي بِيَدِهِ إِنِّي لَأَذُودُ عَنْهُ الرِّجَالَ كَمَا يَذُودُ الرَّجُلُ الْإِبِلَ الْغَرِيبَةَ عَنْ حَوْضِهِ" قِيلَ يَا رَسُولَ اللَّهِ أَتَعْرِفُنَا، قَالَ: "نَعَمْ, تَرِدُونَ عَلَيَّ غُرًّا مُحَجَّلِينَ مِنْ أَثَرِ الْوُضُوءِ, لَيْسَتْ لِأَحَدٍ غَيْرَكُمْ" وَرَوَاهُ مُسْلِمٌ فِي الطَّهَارَةِ بِهَذَا اللَّفْظِ وَبِهَذَا السَّنَدِ1.
وَأَمَّا عَنْ أَبِي بَرْزَةَ فَقَالَ أَبُو دَاوُدَ رَحِمَهُ اللَّهُ تَعَالَى حَدَّثَنَا مُسْلِمُ بْنُ إِبْرَاهِيمَ حَدَّثَنَا عَبْدُ السَّلَامِ بْنُ أَبِي حَازِمٍ أَبُو طَالُوتَ قَالَ شَهِدْتُ أَبَا بَرْزَةَ دَخَلَ عَلَى عُبَيْدِ اللَّهِ بْنِ زِيَادٍ فَحَدَّثَنِي فُلَانٌ سَمَّاهُ مُسْلِمٌ وَكَانَ فِي السِّمَاطِ, فَلَمَّا رَآهُ عُبَيْدُ اللَّهِ قَالَ إِنَّ محمديكم هذا لدحداح2 فَفَهِمَهَا الشَّيْخُ فَقَالَ مَا كُنْتُ أَحْسَبُ أَنِّي أَبْقَى في قوم يعيرونني بِصُحْبَةِ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَالَ لَهُ عُبَيْدُ اللَّهِ: إِنَّ صُحْبَةَ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لَكَ زَيْنٌ غَيْرُ شَيْنٍ ثُمَّ قَالَ إِنَّمَا بُعِثْتُ إِلَيْكَ لِأَسْأَلَكَ عَنِ الْحَوْضِ, سَمِعْتَ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَذْكُرُ فِيهِ شَيْئًا, فَقَالَ أَبُو بَرْزَةَ: نَعَمْ لَا مَرَّةً وَلَا اثْنَتَيْنِ وَلَا ثَلَاثًا، وَلَا أَرْبَعًا، وَلَا خَمْسًا, فَمَنْ كَذَّبَ بِهِ فَلَا سَقَاهُ اللَّهُ مِنْهُ ثُمَّ خَرَجَ مُغْضَبًا3.
وَأَمَّا عَنِ الْمُسْتَوْرِدِ, فَتَقَدَّمَ فِي الْمُتَّفَقِ عَلَيْهِ مِنْ حَدِيثِ حَارِثَةَ بْنِ وَهْبٍ.
وَأَمَّا حَدِيثُ أَبِي سَعِيدٍ الْخُدْرِيِّ فَقَالَ ابْنُ مَاجَهْ رَحِمَهُ اللَّهُ تَعَالَى حَدَّثَنَا أَبُو
__________
1 رواه مسلم 1/ 217/ ح248 في الطهارة باب استحباب إطالة الغرة والتحجيل في الوضوء, وابن ماجه 2/ 1438/ ح4302 في الزهد باب ذكر الحوض
2 القصير السمين
3 أبو داود 4/ 238/ ح4749 في السنة باب في الحوض, وأحمد 4/ 421 وابن أبي عاصم في السنة ح702 و720 وإسناده ضعيف فيه رجل لم يسم والحديث صحيح لشواهده ولأبي برزة رضي الله عنه حديث حسن في الحوض, رواه أحمد 4/ 424 وابن أبي عاصم في السنة ح722

(2/881)

بَكْرِ بْنُ أَبِي شَيْبَةَ حَدَّثَنَا مُحَمَّدُ بْنُ بِشْرٍ حَدَّثَنَا زَكَرِيَّا حَدَّثَنَا عَطِيَّةُ عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ أَنَّ النَّبِيَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "إِنَّ لِي حَوْضًا مَا بَيْنَ الْكَعْبَةِ وَبَيْتِ الْمَقْدِسِ أَبْيَضَ مِنَ اللَّبَنِ, آنِيَتُهُ عَدَدُ النُّجُومِ, وَإِنِّي لَأَكْثَرُ الْأَنْبِيَاءِ تَبَعًا يَوْمَ الْقِيَامَةِ" 1.
وَأَمَّا عَنْ عَبْدِ اللَّهِ بْنِ زَيْدٍ فَرَوَاهُ الْبُخَارِيُّ وَمُسْلِمٌ عَنْهُ مُطَوَّلًا فِي قِصَّةِ قَسْمِ غَنَائِمِ حُنَيْنٍ, وَفِي آخِرِهِ قَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِلْأَنْصَارِ رَضِيَ اللَّهُ عَنْهُمْ: "إِنَّكُمْ سَتَلْقَوْنَ بَعْدِي أَثَرَةً, فَاصْبِرُوا حَتَّى تَلْقَوْنِي عَلَى الْحَوْضِ" 2.
وَأَمَّا عَنْ أُسَامَةَ بْنِ زَيْدٍ فَقَالَ ابْنُ جَرِيرٍ رَحِمَهُ اللَّهُ تَعَالَى حَدَّثَنِي الْبَرْنِيُّ حَدَّثَنَا ابْنُ أَبِي مَرْيَمَ حَدَّثَنَا مُحَمَّدُ بْنُ جَعْفَرِ بْنِ أَبِي كَثِيرٍ أَخْبَرَنِي حَرَامُ بْنُ عُثْمَانَ عَنْ عَبْدِ الرَّحْمَنِ الْأَعْرَجِ عَنْ أُسَامَةَ بْنِ زَيْدٍ أَنَّ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أَتَى حَمْزَةَ بْنَ عَبْدِ الْمُطَّلِبِ فَلَمْ يَجِدْهُ, فَسَأَلَ عَنْهُ امْرَأَتَهُ وَكَانَتْ مِنْ بَنِي النَّجَّارِ فَقَالَتْ: خَرَجَ يَا نَبِيَّ اللَّهِ عَامِدًا نَحْوَكَ, فَأَظُنُّهُ أَخْطَأَكَ فِي بَعْضِ أَزِقَّةِ بَنِي النَّجَّارِ, أَوَلَا تَدْخُلُ يَا رَسُولَ اللَّهِ فَدَخَلَ فَقَدَّمَتْ إِلَيْهِ حَيْسًا فَأَكَلَ مِنْهُ، فَقَالَتْ: يَا رَسُولَ اللَّهِ هَنِيئًا لَكَ وَمَرِيئًا, لَقَدْ جِئْتَ وَأَنَا أُرِيدُ أَنْ آتِيَكَ لِأُهَنِّيَكَ وَأُمْرِيَكَ, أَخْبَرَنِي أَبُو عُمَارَةَ أَنَّكَ أُعْطِيتَ نَهْرًا فِي الْجَنَّةِ يُدْعَى الْكَوْثَرَ فَقَالَ: "أَجَلْ وَعَرْضُهُ -يَعْنِي أَرْضَهُ- يَاقُوتٌ وَمَرْجَانٌ وَزَبَرْجَدٌ وَلُؤْلُؤٌ" 3 قَالَ ابْنُ كَثِيرٍ رَحِمَهُ اللَّهُ تَعَالَى: حَرَامُ بْنُ عُثْمَانَ ضَعِيفٌ, وَلَكِنَّ هَذَا سِيَاقٌ حَسَنٌ وَقَدْ صَحَّ أَصْلُ هَذَا بَلْ قَدْ تَوَاتَرَ مِنْ طُرُقٍ تُفِيدُ الْقَطْعَ عِنْدَ كَثِيرٍ مِنْ أئمة الحديث4 اهـ قُلْتُ وَقَدْ ذَكَرْنَا مِنْهَا مَا تَيَسَّرَ, وَفِي الْبَابِ عِدَّةُ أَحَادِيثَ غَيْرَ مَا ذَكَرْنَا, وَلِمَنْ ذَكَرْنَا مِنَ الصَّحَابَةِ أَحَادِيثُ أُخَرُ لَمْ
__________
1 ابن ماجه 2/ 1438/ ح4301 في الزهد باب ذكر الحوض, وابن أبي عاصم في السنة ح723 وإسناده ضعيف فيه عطية العوفي, وهو صحيح لشواهده ولأبي سعيد رضي الله عنه حديث في الحوض في الصحيحين وعند أحمد
2 رواه البخاري 13/ 5 في الفتن باب قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ سترون بعدي أمورا تنكرونها وفي المساقاة وفي الخمس وفي الجزية وفي المناقب وفي المغازي ومسلم 2/ 733/ ح1059 في الزكاة باب إعطاء من يخاف على إيمانه
3 أخرجه ابن جرير 30/ 325 وابن مردويه كما في الدر المنثور 8/ 648
4 تفسير ابن كثير 4/ 562

(2/882)

نَذْكُرُهَا, وَلَهُمْ رِوَايَاتٌ فِي الْأُصُولِ الَّتِي عَزَوْنَا إِلَيْهَا غَيْرَ مَا سُقْنَا, وَإِنَّمَا أَشَرْنَا إِشَارَةً إِلَى بَعْضِهَا لِتَعْرِفَ شُهْرَةَ هَذَا الْبَابِ وَاسْتِفَاضَتِهِ وَتَوَاتُرِهِ مَعَ الْإِيجَازِ وَالِاخْتِصَارِ1 وَلِلَّهِ الْحَمْدُ وَالْمِنَّةُ
__________
1 انظر أحاديث الحوض مجتمعة في السنة لابن أبي عاصم 2/ 321

(2/883)

فَصْلٌ: فِي الْأَحَادِيثِ الْوَارِدَةِ عَنْ لِوَاءِ الْحَمْدِ
كَذَا لَهُ لِوَاءُ حَمْدٍ يُنْشَرُ ... وَتَحْتَهُ الرُّسُلُ جَمِيعًا تُحْشَرُ
قَالَ التِّرْمِذِيُّ رَحِمَهُ اللَّهُ تَعَالَى حَدَّثَنَا الْحُسَيْنُ بْنُ يَزِيدَ الْكُوفِيُّ حَدَّثَنَا عَبْدُ السَّلَامِ بْنُ حَرْبٍ عَنْ لَيْثٍ عَنِ الرَّبِيعِ بْنِ أَنَسٍ عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "أَنَا أَوَّلُ النَّاسِ خُرُوجًا إِذَا بُعِثُوا, وَأَنَا خَطِيبُهُمْ إِذَا وَفَدُوا, وَأَنَا مُبَشِّرُهُمْ إِذَا يَئِسُوا, لِوَاءُ الْحَمْدِ يَوْمَئِذٍ بِيَدِي, وَأَنَا أَكْرَمُ عَلَى رَبِّي وَلَا فَخْرَ" هَذَا حَدِيثٌ حَسَنٌ غَرِيبٌ1.
وَقَالَ رَحِمَهُ اللَّهُ تَعَالَى حَدَّثَنَا مُحَمَّدُ بْنُ بَشَّارٍ أَنْبَأَنَا أَبُو عَامِرٍ الْعَقَدِيُّ أَنْبَأَنَا زُهَيْرُ بْنُ مُحَمَّدٍ عَنْ عَبْدِ اللَّهِ بْنِ مُحَمَّدِ بْنِ عَقِيلٍ عَنِ الطُّفَيْلِ بْنِ أُبَيِّ بْنِ كَعْبٍ عَنْ أَبِيهِ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: "مَثَلِي فِي النَّبِيِّينَ كَمَثَلِ رَجُلٍ بَنَى دَارًا فَأَحْسَنَهَا وَأَكْمَلَهَا وَأَجْمَلَهَا وَتَرَكَ مِنْهَا مَوْضِعَ لَبِنَةٍ, فَجَعَلَ النَّاسُ يَطُوفُونَ بِالْبِنَاءِ وَيَعْجَبُونَ مِنْهُ وَيَقُولُونَ لَوْ تَمَّ مَوْضِعُ تِلْكَ اللَّبِنَةِ, وَأَنَا فِي النَّبِيِّينَ مَوْضِعُ تِلْكَ اللَّبِنَةِ" وَبِهَذَا الْإِسْنَادِ عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "إِذَا كَانَ يَوْمُ الْقِيَامَةِ كَنْتُ إِمَامَ النَّبِيِّينَ وَخَطِيبَهُمْ وَصَاحِبَ شَفَاعَتِهِمْ غَيْرُ فَخْرٍ" هَذَا حَدِيثٌ حَسَنٌ صَحِيحٌ غَرِيبٌ2.
حَدَّثَنَا ابْنُ أَبِي عُمَرَ أَنْبَأَنَا سُفْيَانُ عَنِ ابْنِ جُدْعَانَ عَنْ أَبِي نَضْرَةَ عَنْ أَبِي سَعِيدٍ رَضِيَ اللَّهُ عَنْهُ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "أَنَا سَيِّدُ وَلَدِ آدَمَ يَوْمَ الْقِيَامَةِ وَلَا فَخْرَ, وَمَا
__________
1 الترمذي 5/ 585/ ح3610 في المناقب باب في فضل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وقال هذا حديث حسن غريب قلت فيه ليث بن أبي سليم وهو ضعيف والربيع بن أنس له أوهام فسنده ضعيف والحديث صحيح له شواهد
2 الترمذي 5/ 586/ ح3613 في المناقب باب في فضل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وقال هذا حديث حسن
والحديث في سنده ضعيف, فيه عبد الله بن محمد بن عقيل في حديثه لين والحديث صحيح فقد رواه البخاري ومسلم من حديث أبي هريرة وجابر, وأخرجه مسلم من رواية أبي سعيد رضي الله عنهم جميعا

(2/884)

مِنْ نَبِيٍّ يَوْمَئِذٍ آدَمَ فَمَنْ سِوَاهُ إِلَّا تَحْتَ لِوَائِي، وَأَنَا أَوَّلُ مَنْ تَنْشَقُّ عَنْهُ الْأَرْضُ وَلَا فَخْرَ" وَفِي الْحَدِيثِ قِصَّةٌ هَذَا حَدِيثٌ حَسَنٌ1.
وَقَالَ رَحِمَهُ اللَّهُ تَعَالَى حَدَّثَنَا عَلِيُّ بْنُ نَصْرِ بْنِ عَلِيٍّ الْجَهْضَمِيُّ أَنْبَأَنَا عُبَيْدُ اللَّهِ بْنُ عَبْدِ الْمَجِيدِ أَنْبَأَنَا زَمْعَةُ بْنُ صَالِحٍ عَنْ سَلَمَةَ بْنِ وَهْرَامَ عَنْ عِكْرِمَةَ عَنِ ابْنِ عَبَّاسٍ قَالَ جَلَسَ نَاسٌ مِنْ أَصْحَابِ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَنْتَظِرُونَهُ قَالَ فَخَرَجَ حَتَّى إِذَا دَنَا مِنْهُمْ سَمِعَهُمْ يَتَذَاكَرُونَ, فَسَمِعَ حَدِيثَهُمْ فَقَالَ بَعْضُهُمْ عَجَبًا إِنَّ اللَّهَ اتَّخَذَ مِنْ خَلْقِهِ خَلِيلًا, اتَّخَذَ إِبْرَاهِيمَ خَلِيلًا وَقَالَ آخَرُ مَاذَا بِأَعْجَبَ مِنْ كَلَامِ مُوسَى كَلَّمَهُ تَكْلِيمًا وَقَالَ آخَرُ فَعِيسَى كَلِمَةُ اللَّهِ وَرُوحُهُ وَقَالَ آخَرُ آدَمُ اصْطَفَاهُ اللَّهُ, فَخَرَجَ عَلَيْهِمْ فَسَلَّمَ وَقَالَ "قَدْ سَمِعْتُ كَلَامَكُمْ وَعَجَبَكُمْ, إِنَّ إِبْرَاهِيمَ خَلِيلُ اللَّهِ وَهُوَ كَذَلِكَ وَمُوسَى نَجِيُّ اللَّهِ وَهُوَ كَذَلِكَ وَعِيسَى رُوحُهُ وَكَلِمَتُهُ وَهُوَ كَذَلِكَ وَآدَمُ اصْطَفَاهُ اللَّهُ تَعَالَى وَهُوَ كَذَلِكَ, أَلَا وَأَنَا حَبِيبُ اللَّهِ وَلَا فَخْرَ, وَأَنَا حَامِلُ لِوَاءِ الْحَمْدِ يَوْمَ الْقِيَامَةِ وَلَا فَخْرَ, وَأَنَا أَوَّلُ شَافِعٍ وَأَوَّلُ مُشَفَّعٍ يَوْمَ الْقِيَامَةِ وَلَا فَخْرَ, وَأَنَا أَوَّلُ مَنْ يُحَرِّكُ حِلَقَ الْجَنَّةِ فَيَفْتَحُ اللَّهُ لِي فَيُدْخِلُنِيهَا وَمَعِي فُقَرَاءُ الْمُؤْمِنِينَ وَلَا فَخْرَ, وَأَنَا أَكْرَمُ الْأَوَّلِينَ وَالْآخِرِينَ وَلَا فَخْرَ هَذَا حَدِيثٌ غَرِيبٌ2.
قُلْتُ وَمَعْنَاهُ ثَابِتٌ فِي الْآيَاتِ الصَّرِيحَةِ وَالْأَحَادِيثِ الصَّحِيحَةِ كَمَا جَاءَ وَكَمَا سَيَأْتِي وَكَمَا هُوَ مَعْلُومٌ عِنْدَ مَنْ لَهُ خِبْرَةٌ بِالْعِلْمِ
__________
1 الترمذي 5/ 587/ ح3615 في المناقب باب في فضل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ, والقصة في 5/ 308 309/ ح3148 في التفسير باب ومن سورة بني إسرائيل, وقال هذا حديث حسن صحيح قلت فيه ابن جدعان وفيه ضعف وقد روى البخاري ومسلم هذه القطعة في حديث أبي هريرة رضي الله عنه.
2 الترمذي 5/ 587/ ح3616 في المناقب باب في فضل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ, وقال هذا حديث غريب قلت وهو ضعيف فيه زمعة بن صالح وهو ضعيف, ولألفاظه شواهد صحيحة.

(2/885)

فَصْلٌ: فِي آيَاتِ الشَّفَاعَةِ وَأَحَادِيثِهَا وَالْمَقَامِ الْمَحْمُودِ
كَذَا لَهُ الشَّفَاعَةُ الْعُظْمَى كَمَا ... قَدْ خَصَّهُ اللَّهُ بِهَا تَكَرُّمَا
مِنْ بَعْدِ إِذْنِ اللَّهِ لَا كَمَا يَرَى ... كُلُّ قُبُورِيٍّ عَلَى اللَّهِ افْتَرَى
كَذَا لَهُ لِنَبِيِّنَا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الشَّفَاعَةُ الْعُظْمَى يَوْمَ الْقِيَامَةِ, وَهُوَ الْمَقَامُ الْمَحْمُودُ الَّذِي قَالَ اللَّهُ تَعَالَى {عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَامًا مَحْمُودًا} [الْإِسْرَاءِ: 79] وَلِذَا قُلْنَا قَدْ خَصَّهُ اللَّهُ بِهَا بِالشَّفَاعَةِ تَكَرُّمًا مِنْهُ عَزَّ وَجَلَّ عَلَيْهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَعَلَى أُمَّتِهِ بِهِ كَمَا فِي الصَّحِيحِ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا أَنَّ النَّبِيَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ "أُعْطِيتُ خَمْسًا لَمْ يُعْطَهُنَّ أَحَدٌ قَبْلِي نُصِرْتُ بِالرُّعْبِ مَسِيرَةَ شَهْرٍ, وَجُعِلَتْ لِيَ الْأَرْضُ مَسْجِدًا وَطَهُورًا, فَأَيُّمَا رَجُلٍ مِنْ أُمَّتِي أَدْرَكَتْهُ الصَّلَاةُ فَلْيُصَلِّ, وَأُحِلَّتْ لِيَ الْغَنَائِمُ وَلَمْ تَحِلَّ لِأَحَدٍ قَبْلِي, وَأُعْطِيتُ الشَّفَاعَةَ, وَكَانَ النَّبِيُّ يُبْعَثُ إِلَى قَوْمِهِ خَاصَّةً وَبُعِثْتُ إِلَى النَّاسِ عَامَّةً" 1 وَفِيهِ عَنْهُ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "لِكُلِّ نَبِيٍّ دَعْوَةٌ قَدْ دَعَا بِهَا فِي أُمَّتِهِ, وَخَبَّأْتُ دَعْوَتِي شَفَاعَةً لِأُمَّتِي يَوْمَ الْقِيَامَةِ" 2 وَفِيهِ عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ أَنَّ نَبِيَّ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ "لِكُلِّ نَبِيٍّ دَعْوَةٌ دَعَاهَا لِأُمَّتِهِ, وَإِنِّي اخْتَبَأْتُ دَعْوَتِي شَفَاعَةً لِأُمَّتِي يَوْمَ الْقِيَامَةِ" 3 وَفِيهِ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لِكُلِّ نَبِيٍّ دَعْوَةٌ مُسْتَجَابَةٌ, فَتَعَجَّلَ كُلُّ نَبِيٍّ دَعْوَتَهُ, وَإِنِّي اخْتَبَأْتُ
__________
1 رواه البخاري 1/ 435 436 في التيمم في فاتحته وفي المساجد وفي الجهاد ومسلم 1/ 370/ ح521 في المساجد في فاتحته.
2 رواه مسلم 1/ 190/ ح201 في الإيمان باب في قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "أنا أول الناس يشفع في الجنة وأنا أكثر الأنبياء تبعا.
3 رواه البخاري تعليقا 11/ 96 في الدعوات باب لكل نبي دعوة مستجابة ومسلم 1/ 190/ ح200 في الإيمان باب في قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنا أول الناس يشفع في الجنة وأنا أكثر الأنبياء تبعا.

(2/886)

دَعْوَتِي شَفَاعَةً لِأُمَّتِي يَوْمَ الْقِيَامَةِ, فَهِيَ نَائِلَةٌ إِنْ شَاءَ اللَّهُ تَعَالَى مَنْ مَاتَ مِنْ أُمَّتِي لَا يُشْرِكُ بِاللَّهِ شَيْئًا" 1.
وَفِيهِ عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو رَضِيَ اللَّهُ عَنْهُ أَنَّ النَّبِيَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- تَلَا قَوْلَ اللَّهِ عَزَّ وَجَلَّ فِي إِبْرَاهِيمَ {رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيرًا مِنَ النَّاسِ فَمَنْ تَبِعَنِي فَإِنَّهُ مِنِّي وَمَنْ عَصَانِي فَإِنَّكَ غَفُورٌ رَحِيمٌ} وَقَالَ عِيسَى عَلَيْهِ السَّلَامُ: {إِنْ تُعَذِّبْهُمْ فَإِنَّهُمْ عِبَادُكَ وَإِنْ تَغْفِرْ لَهُمْ فَإِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ} [الْمَائِدَةِ: 118] فَرَفَعَ يَدَيْهِ وَقَالَ: "اللَّهُمَّ أُمَّتِي وَبَكَى فَقَالَ اللَّهُ عَزَّ وَجَلَّ يَا جِبْرِيلُ اذْهَبْ إِلَى مُحَمَّدٍ -وَرَبُّكَ أَعْلَمُ- فَسَلْهُ مَا يُبْكِيكَ فَأَتَاهُ جِبْرِيلُ عَلَيْهِ السَّلَامُ فَسَأَلَهُ فَأَخْبَرَهُ -رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بِمَا قَالَ -وَهُوَ أَعْلَمُ- فَقَالَ اللَّهُ تَعَالَى يَا جِبْرِيلُ اذْهَبْ إِلَى مُحَمَّدٍ فَقُلْ إِنَّا سَنُرْضِيكَ فِي أمتك ولا نسوءك" 2 وَفِيهِ عَنْهُ رَضِيَ اللَّهُ عَنْهُ أَنَّهُ سَمِعَ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: "إِذَا سَمِعْتُمُ الْمُؤَذِّنَ فَقُولُوا مِثْلَ مَا يَقُولُ ثُمَّ صَلُّوا عَلَيَّ, فَإِنَّهُ مَنْ صَلَّى عَلَيَّ صَلَاةً صَلَّى اللَّهُ عَلَيْهِ بِهَا عَشْرًا, ثُمَّ سَلُوا اللَّهَ لِيَ الْوَسِيلَةَ فَإِنَّهَا مَنْزِلَةٌ فِي الْجَنَّةِ لَا تَنْبَغِي إِلَّا لِعَبْدٍ مِنْ عِبَادِ اللَّهِ, وَأَرْجُو أَنْ أَكُونَ أَنَا هُوَ, فَمَنْ سَأَلَ اللَّهَ لِيَ الْوَسِيلَةَ حَلَّتْ لَهُ الشَّفَاعَةُ" 3.
وَفِيهِ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: "مَنْ قَالَ حِينَ يَسْمَعُ النِّدَاءَ اللَّهُمَّ رَبَّ هَذِهِ الدَّعْوَةِ التَّامَّةِ وَالصَّلَاةِ الْقَائِمَةِ آتِ مُحَمَّدًا الْوَسِيلَةَ وَالْفَضِيلَةَ وَابْعَثْهُ مَقَامًا مَحْمُودًا الَّذِي وَعَدْتَهُ, حَلَّتْ لَهُ شَفَاعَتِي يَوْمَ الْقِيَامَةِ" 4.
وَتِلْكَ الشَّفَاعَةُ لَا تَكُونُ إِلَّا مِنْ بَعْدِ إِذْنِ اللَّهِ عَزَّ وَجَلَّ, سَوَاءٌ فِي ذَلِكَ شَفَاعَةُ نَبِيِّنَا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَشَفَاعَةُ مَنْ دُونَهُ, وَذَلِكَ الْإِذْنُ يَتَعَلَّقُ بِالشَّافِعِ وَالْمَشْفُوعِ فِيهِ وَبِوَقْتِ
__________
1 رواه البخاري 11/ 96 في الدعوات باب لكل نبي دعوة مستجابة ومسلم 1/ 188/ ح198 في الإيمان باب في قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أنا أول الناس يشفع في الجنة وأنا أكثر الأنبياء تبعا.
2 رواه مسلم 1/ 191/ ح202 في الإيمان باب دعاء النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لأمته وبكائه شفقة عليهم.
3 رواه مسلم 1/ 288/ ح384 في الصلاة باب استحباب القول مثل قول المؤذن لمن سمعه ثم يصلي على النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ثم يسال الله له الوسيلة.
4 رواه البخاري 2/ 94 في الأذان باب الدعاء عند النداء, وفي تفسير سورة بني إسرائيل.

(2/887)

الشَّفَاعَةِ, فَلَيْسَ يَشْفَعُ إِلَّا مَنْ أَذِنَ اللَّهُ لَهُ فِي الشَّفَاعَةِ, وَلَيْسَ لَهُ أَنْ يَشْفَعَ إِلَّا بَعْدَ أَنْ يَأْذَنَ اللَّهُ لَهُ, وَلَيْسَ لَهُ أَنْ يَشْفَعَ إِلَّا فِيمَنْ أَذِنَ اللَّهُ تَعَالَى لَهُ أَنْ يُشَفَّعَ فِيهِ, كَمَا قَالَ تَعَالَى: {مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلَّا بِإِذْنِهِ} [الْبَقَرَةِ: 255] {مَا مِنْ شَفِيعٍ إِلَّا مِنْ بَعْدِ إِذْنِهِ} [يُونُسَ: 3] {قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لَا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ وَلَا تَنْفَعُ الشَّفَاعَةُ عِنْدَهُ إِلَّا لِمَنْ أَذِنَ لَهُ} [سَبَأٍ: 23] {وَكَمْ مِنْ مَلَكٍ فِي السَّمَاوَاتِ لَا تُغْنِي شَفَاعَتُهُمْ شَيْئًا إِلَّا مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى} [النَّجْمِ: 26] {قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعًا} [الزُّمَرِ: 44] {وَلَا يَمْلِكُ الَّذِينَ يَدْعُونَ مِنْ دُونِهِ الشَّفَاعَةَ إِلَّا مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ} [الزُّخْرُفِ: 86] {لَا يَمْلِكُونَ الشَّفَاعَةَ إِلَّا مَنِ اتَّخَذَ عِنْدَ الرَّحْمَنِ عَهْدًا} [مَرْيَمَ: 87] {لَا يَتَكَلَّمُونَ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَقَالَ صَوَابًا} [النَّبَأِ: 38] {يَوْمَئِذٍ لَا تَنْفَعُ الشَّفَاعَةُ إِلَّا مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَرَضِيَ لَهُ قَوْلًا} [طه: 109] {وَلَا يَشْفَعُونَ إِلَّا لِمَنِ ارْتَضَى وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ} [الْأَنْبِيَاءِ: 28] وَقَالَ تَعَالَى: فِي الْكُفَّارِ {فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ} [الْمُدَّثِّرِ: 48] {مَا لِلظَّالِمِينَ مِنْ حَمِيمٍ وَلَا شَفِيعٍ يُطَاعُ} [غَافِرٍ: 18] وَقَالَ عَنْهُمْ {فَمَا لَنَا مِنْ شَافِعِينَ وَلَا صَدِيقٍ حَمِيمٍ} [الشُّعَرَاءِ: 100] وَقَالَ تَعَالَى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَنْفِقُوا مِمَّا رَزَقْنَاكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لَا بَيْعٌ فِيهِ وَلَا خُلَّةٌ وَلَا شَفَاعَةٌ وَالْكَافِرُونَ هُمُ الظَّالِمُونَ} [الْبَقَرَةِ: 254] وَسَيَأْتِي فِي ذِكْرِ الْأَحَادِيثِ مُرَاجَعَةُ الرُّسُلِ الشَّفَاعَةَ بَيْنَهُمْ حَتَّى تَنْتَهِيَ إِلَى نَبِيِّنَا -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَأَنَّهُ يَأْتِي فَيَسْتَأْذِنُ رَبَّهُ عَزَّ وَجَلَّ, ثُمَّ يَسْجُدُ وَيَحْمَدُهُ بِمَحَامِدَ يُعْلِمُهُ تَعَالَى إِيَّاهَا وَلَمْ يَزَلْ كَذَلِكَ حَتَّى يُؤْذَنَ لَهُ وَيُقَالَ ارْفَعْ رَأْسَكَ وَقُلْ يُسْمَعْ وَسَلْ تُعْطَ وَاشْفَعْ تُشَفَّعْ, وَأَنَّهُ يُحَدُّ لَهُ حَدًّا فَيُدْخِلُهُمُ الْجَنَّةَ ثُمَّ يَرْجِعُ كَذَلِكَ, وَفِي كُلِّ مَرَّةٍ يَسْتَأْذِنُ وَيَدْعُو حَتَّى يُؤْذَنَ لَهُ وَيُحَدُّ لَهُ حَدًّا حَتَّى يَنْجُوَ جَمِيعُ الْمُوَحِّدِينَ, وَهَكَذَا كُلُّ شَافِعٍ بَعْدَهُ يَسْأَلُ الشَّفَاعَةَ مِنْ مَالِكِهَا حَتَّى يُؤْذَنَ لَهُ, إِلَى أَنْ يَقُولَ الشُّفَعَاءُ لَمْ يَبْقَ إِلَّا مَنْ حَبَسَهُ الْقُرْآنُ وَحَقَّ عَلَيْهِ الْخُلُودُ وَالْمَقْصُودُ أَنَّ الشَّفَاعَةَ مِلْكٌ لِلَّهِ عَزَّ وَجَلَّ وَلَا تُسْأَلُ إِلَّا مِنْهُ, كَمَا لَا

(2/888)

تَكُونُ إِلَّا بِإِذْنِهِ لِلشَّافِعِ فِي الْمَشْفُوعِ حِينَ يَأْذَنُ فِي الشَّفَاعَةِ.
لَا كَمَا يَرَى كُلُّ قُبُورِيٍّ نِسْبَةٌ إِلَى الْقُبُورِ لِعِبَادَتِهِ أَهْلَهَا عَلَى الله افترى فيما يَنْسُبُهُ إِلَى أَهْلِ الْقُبُورِ وَيُضِيفُهُ إِلَيْهِمْ مِنَ التَّصَرُّفَاتِ الَّتِي هِيَ مِلْكٌ لِلَّهِ عَزَّ وَجَلَّ لَا يَقْدِرُ عَلَيْهَا غَيْرُهُ تَعَالَى وَلَا شَرِيكَ لَهُ فِيهَا, وَرَتَّبُوا عَلَى ذَلِكَ صَرْفَ الْعِبَادَاتِ إِلَى الْأَمْوَاتِ وَدُعَاءَهُمْ إِيَّاهُمْ وَالذَّبْحَ وَالنُّذُرَ لَهُمْ دُونَ جَبَّارِ الْأَرْضِ وَالسَّمَاوَاتِ, وَسُؤَالِهِمْ مِنْهُمْ قَضَاءَ الْحَاجَاتِ وَدَفْعِ الْمُلِمَّاتِ, وَكَشْفِ الْكُرُبَاتِ وَالْمَكْرُوهَاتِ مُعْتَقِدِينَ فِيهِمْ أَنَّهُمْ يَسْمَعُونَ دُعَاءَهُمْ وَيَسْتَطِيعُونَ إِجَابَتَهُمْ وَقَدْ تقدم كشف عوارهم وَهَتْكُ أَسْتَارِهِمْ بِمَا يَشْفِي وَيَكْفِي, وَلِلَّهِ الْحَمْدُ وَالْمِنَّةُ.
يَشْفَعُ أَوَّلًا إِلَى الرَّحْمَنِ فِي ... فَصْلِ الْقَضَاءِ بَيْنَ أَهْلِ الْمَوْقِفِ
مِنْ بَعْدِ أَنْ يَطْلُبَهَا النَّاسُ إِلَى ... كُلِّ أُولِي الْعَزْمِ الْهُدَاةِ الْفَضْلَا
هَذِهِ الشَّفَاعَةُ الْأُولَى لِنَبِيِّنَا مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ, وَهِيَ أَعْظَمُ الشَّفَاعَاتِ وَهِيَ الْمَقَامُ الْمَحْمُودُ الَّذِي ذَكَرَ اللَّهُ عَزَّ وَجَلَّ لَهُ وَوَعَدَهُ إِيَّاهُ وَأَمَرَنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنْ نَسْأَلَ اللَّهَ إِيَّاهُ لَهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ, بَعْدَ كُلِّ أَذَانٍ وَقَالَ الْبُخَارِيُّ رَحِمَهُ اللَّهُ تَعَالَى بَابُ قَوْلِهِ تَعَالَى: {عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَامًا مَحْمُودًا} [الْإِسْرَاءِ: 79] حَدَّثَنَا إِسْمَاعِيلُ بْنُ أَبَانَ حَدَّثَنَا أَبُو الْأَحْوَصِ عَنْ آدَمَ بْنِ عَلِيٍّ قَالَ سَمِعْتُ ابْنَ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا يَقُولُ إِنَّ النَّاسَ يَصِيرُونَ يَوْمَ الْقِيَامَةِ جُثًا, كُلُّ أُمَّةٍ تَتْبَعُ نَبِيَّهَا يَقُولُونَ يَا فُلَانُ اشْفَعْ, حَتَّى تَنْتَهِيَ الشَّفَاعَةُ إِلَى النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ, فَذَلِكَ يَوْمَ يَبْعَثُهُ اللَّهُ الْمَقَامَ الْمَحْمُودَ1.
وَقَالَ مُسْلِمٌ رَحِمَهُ اللَّهُ تَعَالَى حَدَّثَنَا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ وَمُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ نُمَيْرٍ وَاتَّفَقَا فِي سِيَاقِ الْحَدِيثِ إِلَّا مَا يَزِيدُ أَحَدُهُمَا مِنَ الْحَرْفِ بَعْدَ الْحَرْفِ, قَالَا حَدَّثَنَا مُحَمَّدُ بْنُ بِشْرٍ حَدَّثَنَا أَبُو حَيَّانَ عَنْ أَبِي زُرْعَةَ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ أُتِيَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَوْمًا بِلَحْمٍ فَرُفِعَ إِلَيْهِ الذِّرَاعُ وَكَانَتْ تُعْجِبُهُ فَنَهَسَ مِنْهَا نَهْسَةً فَقَالَ: "أَنَا سَيِّدُ النَّاسِ يَوْمَ الْقِيَامَةِ, وَهَلْ تَدْرُونَ بِمَ ذَاكَ يَجْمَعُ اللَّهُ يَوْمَ الْقِيَامَةِ الْأَوَّلِينَ وَالْآخِرِينَ فِي صَعِيدٍ وَاحِدٍ فَيُسْمِعُهُمُ الدَّاعِي, وَيَنْفُذُهُمُ الْبَصَرُ
__________
1 البخاري 8/ 399 في التفسير باب قوله تعالى: {عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَامًا مَحْمُودًا} .

(2/889)

وَتَدْنُو الشَّمْسُ فَيَبْلُغُ النَّاسَ مِنَ الْغَمِّ وَالْكَرْبِ مَا لَا يُطِيقُونَ وَمَا لَا يَحْتَمِلُونَ, فَيَقُولُ بَعْضُ النَّاسِ لِبَعْضٍ أَلَا تَرَوْنَ مَا أَنْتُمْ فِيهِ أَلَا تَرَوْنَ مَا قَدْ بَلَغَكُمْ أَلَا تَنْظُرُونَ مَنْ يَشْفَعُ لَكُمْ إِلَى رَبِّكُمْ فَيَقُولُ بَعْضُ النَّاسِ لِبَعْضٍ ائْتُوا آدَمَ فَيَأْتُونَ آدَمَ فَيَقُولُونَ يَا آدَمُ أَنْتَ أَبُو الْبَشَرِ, خَلَقَكَ اللَّهُ بِيَدِهِ وَنَفَخَ فِيكَ مِنْ رُوحِهِ وَأَمَرَ الْمَلَائِكَةَ فَسَجَدُوا لَكَ, اشْفَعْ لَنَا إِلَى رَبِّكَ أَلَا تَرَى مَا نَحْنُ فِيهِ أَلَا تَرَى مَا قَدْ بَلَغَنَا فَيَقُولُ آدَمُ إِنَّ رَبِّي غَضِبَ الْيَوْمَ غَضَبًا لَمْ يَغْضَبْ قَبْلَهُ مِثْلَهُ وَلَنْ يَغْضَبَ بَعْدَهُ مِثْلَهُ, وَإِنَّهُ نَهَانِي عَنِ الشَّجَرَةِ فَعَصَيْتُهُ, نَفْسِي نَفْسِي, اذْهَبُوا إِلَى غَيْرِي اذْهَبُوا إِلَى نُوحٍ فَيَأْتُونَ نُوحًا عَلَيْهِ السَّلَامُ فَيَقُولُونَ يَا نُوحُ أَنْتَ أَوَّلُ الرُّسُلِ إِلَى الْأَرْضِ وَسَمَّاكَ اللَّهُ عَبْدًا شَكُورًا, اشْفَعْ لَنَا إِلَى رَبِّكَ, أَلَا تَرَى مَا نَحْنُ فِيهِ أَلَا تَرَى مَا قَدْ بَلَغَنَا فَيَقُولُ لَهُمْ إِنَّ رَبِّي قَدْ غَضِبَ الْيَوْمَ غَضَبًا لَمْ يَغْضَبْ قَبْلَهُ مِثْلَهُ وَلَنْ يَغْضَبَ بَعْدَهُ مِثْلَهُ, وَإِنَّهُ قَدْ كَانَتْ دَعْوَةٌ دَعَوْتُ بِهَا عَلَى قَوْمِي, نَفْسِي نَفْسِي, اذْهَبُوا إلى إبراهيم عليه السلام فَيَأْتُونَ إِبْرَاهِيمَ فَيَقُولُونَ أَنْتَ نَبِيُّ اللَّهِ وَخَلِيلُهُ مِنْ أَهْلِ الْأَرْضِ, اشْفَعْ لَنَا إِلَى رَبِّكَ أَلَا تَرَى مَا نَحْنُ فِيهِ أَلَا تَرَى إِلَى مَا قَدْ بَلَغَنَا فَيَقُولُ لهم إبراهيم عليه السلام إِنَّ رَبِّي قَدْ غَضِبَ الْيَوْمَ غَضَبًا لَمْ يَغْضَبْ قَبْلَهُ مِثْلَهُ وَلَنْ يَغْضَبَ بَعْدَهُ مِثْلَهُ, وَذَكَرَ كِذْبَاتِهِ نَفْسِي نَفْسِي, اذْهَبُوا إِلَى غَيْرِي, اذْهَبُوا إِلَى مُوسَى فَيَأْتُونَ مُوسَى عَلَيْهِ السَّلَامُ فَيَقُولُونَ يَا مُوسَى أَنْتَ رَسُولُ اللَّهِ, فَضَّلَكَ اللَّهُ بِرِسَالَاتِهِ وَبِتَكْلِيمِهِ عَلَى النَّاسِ, اشْفَعْ لَنَا إِلَى رَبِّكَ أَلَا تَرَى مَا نَحْنُ فِيهِ أَلَا تَرَى إِلَى مَا قَدْ بَلَغَنَا فَيَقُولُ لَهُمْ مُوسَى عَلَيْهِ السَّلَامُ إِنَّ رَبِّي قَدْ غَضِبَ الْيَوْمَ غَضَبًا لَمْ يَغْضَبْ قَبْلَهُ مِثْلَهُ وَلَنْ يَغْضَبَ بَعْدَهُ مِثْلَهُ, وَإِنِّي قَتَلْتُ نَفْسًا لَمْ أُؤْمَرْ بِقَتْلِهَا, نَفْسِي نَفْسِي اذْهَبُوا إِلَى عِيسَى عَلَيْهِ السَّلَامُ فَيَأْتُونَ عِيسَى فَيَقُولُونَ يَا عِيسَى أَنْتَ رَسُولُ اللَّهِ وَكَلَّمْتَ النَّاسَ فِي الْمَهْدِ وَكَلِمَةٌ مِنْهُ أَلْقَاهَا إِلَى مَرْيَمَ وَرُوحٌ مِنْهُ, فَاشْفَعْ لَنَا إِلَى رَبِّكَ, أَلَا تَرَى مَا نَحْنُ فِيهِ أَلَا تَرَى مَا قَدْ بَلَغَنَا فَيَقُولُ لَهُمْ عِيسَى عَلَيْهِ السَّلَامُ إِنَّ رَبِّي قَدْ غَضِبَ الْيَوْمَ غَضَبًا لَمْ يَغْضَبْ قَبْلَهُ مِثْلَهُ وَلَنْ يَغْضَبَ بَعْدَهُ مِثْلَهُ ولم يذكر لهم ذَنْبًا, نَفْسِي نَفْسِي, اذْهَبُوا إِلَى غَيْرِي اذْهَبُوا إلى محمد -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فيأتونني فَيَقُولُونَ يَا مُحَمَّدُ أَنْتَ رَسُولُ اللَّهِ وَخَاتَمُ الْأَنْبِيَاءِ وَغَفَرَ اللَّهُ لَكَ مَا تَقَدَّمَ مِنْ ذَنْبِكَ وَمَا تَأَخَّرَ, اشْفَعْ لَنَا إِلَى رَبِّكَ, أَلَا تَرَى مَا نَحْنُ

(2/890)

فِيهِ أَلَا تَرَى إِلَى مَا قَدْ بَلَغَنَا فَأَنْطَلِقُ فَآتِي تَحْتَ الْعَرْشِ فَأَقَعُ سَاجِدًا لِرَبِّي, ثُمَّ يَفْتَحُ اللَّهُ عَلَيَّ وَيُلْهِمُنِي مِنْ مَحَامِدِهِ وَحُسْنِ الثَّنَاءِ عَلَيْهِ شَيْئًا لَمْ يَفْتَحْهُ لِأَحَدٍ قَبْلِي ثُمَّ قَالَ يَا مُحَمَّدُ ارْفَعْ رَأْسَكَ سَلْ تُعْطَهْ اشْفَعْ تُشَفَّعْ, فَأَرْفَعُ رَأْسِي فَأَقُولُ يَا رَبِّ أُمَّتِي أُمَّتِي فَيُقَالُ يَا مُحَمَّدُ أَدْخِلِ الْجَنَّةَ مِنْ أُمَّتِكَ مَنْ لَا حِسَابَ عَلَيْهِ مِنَ الْبَابِ الْأَيْمَنِ مِنْ أَبْوَابِ الْجَنَّةِ وَهُمْ شُرَكَاءُ النَّاسِ فِيمَا سِوَى ذَلِكَ مِنَ الْأَبْوَابِ, وَالَّذِي نَفْسُ مُحَمَّدٍ بِيَدِهِ إِنَّ مَا بَيْنَ الْمِصْرَاعَيْنِ مِنْ مصاريع الجنة لكما بَيْنَ مَكَّةَ وَهَجَرَ أَوْ كَمَا بَيْنَ مَكَّةَ وَبُصْرَى" 1.
قَالَ وَحَدَّثَنِي زُهَيْرُ بْنُ حَرْبٍ حَدَّثَنَا جَرِيرٌ عَنْ عُمَارَةَ بْنِ الْقَعْقَاعِ عَنْ أَبِي زُرْعَةَ عَنْ أَبِي هُرَيْرَةَ قَالَ وُضِعَتْ بَيْنَ يَدَيْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَصْعَةٌ مِنْ ثَرِيدٍ وَلَحْمٍ فَتَنَاوَلَ الذِّرَاعَ وَكَانَتْ أَحَبَّ الشَّاةِ إِلَيْهِ, فَنَهَسَ نَهْسَةً فَقَالَ: "أَنَا سَيِّدُ النَّاسِ يَوْمَ الْقِيَامَةِ" ثُمَّ نَهَسَ أُخْرَى فَقَالَ: "أَنَا سَيِّدُ النَّاسِ يَوْمَ الْقِيَامَةِ" فَلَمَّا رَأَى أَصْحَابَهُ لَا يَسْأَلُونَهُ قَالَ: "أَلَا تَقُولُونَ كَيْفَ" قَالُوا: كَيْفَ يَا رَسُولَ اللَّهِ قَالَ: "يَقُومُ النَّاسُ لِرَبِّ الْعَالَمِينَ" وَسَاقَ الْحَدِيثَ بِمَعْنَى حَدِيثِ أَبِي حَيَّانَ عَنْ أَبِي زُرْعَةَ, وَزَادَ فِي قِصَّةِ إِبْرَاهِيمَ فَقَالَ وَذَكَرَ قَوْلَهُ فِي الْكَوْكَبِ "هَذَا رَبِّي وَقَوْلَهُ لِآلِهَتِهِمْ بَلْ فَعَلَهُ كَبِيرُهُمْ هَذَا وَقَوْلَهُ إِنِّي سَقِيمٌ قَالَ وَالَّذِي نَفْسُ مُحَمَّدٍ بِيَدِهِ إِنَّ مَا بَيْنَ الْمِصْرَاعَيْنِ مِنْ مَصَارِيعِ الْجَنَّةِ إِلَى عِضَادَتَيِ الْبَابِ لَكَمَا بَيْنَ مَكَّةَ وَهَجَرَ أَوْ هَجَرَ وَمَكَّةَ قَالَ لَا أَدْرِي أَيُّ ذَلِكَ قَالَ" 2.
وَرَوَى الْإِمَامُ أَحْمَدُ عَنْ كَعْبِ بْنِ مَالِكٍ أَنَّ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ-: "قَالَ يُبْعَثُ النَّاسُ يَوْمَ الْقِيَامَةِ فَأَكُونُ أَنَا وَأُمَّتِي عَلَى تَلٍّ, وَيَكْسُونِي رَبِّي عَزَّ وَجَلَّ حُلَّةً خَضْرَاءَ, ثُمَّ يُؤْذَنُ لِي فَأَقُولُ مَا شَاءَ اللَّهُ تَعَالَى أَنْ أَقُولَ فَذَلِكَ الْمَقَامُ الْمَحْمُودُ" 3.
وَسَيَأْتِي إِنْ شَاءَ اللَّهُ تَعَالَى فِي حَدِيثِ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ قَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "يَجْمَعُ اللَّهُ
__________
1 رواه البخاري 6/ 371 في الأنبياء باب قول الله عز وجل {وَلَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ} وباب قول الله تعالى: {وَاتَّخَذَ اللَّهُ إِبْرَاهِيمَ خَلِيلًا} وفي تفسير سورة بني إسرائيل ومسلم 1/ 184-186/ ح194 في الإيمان باب أدنى أهل الجنة منزلة فيها.
2 رواه مسلم 1/ 186/ ح194 في الإيمان باب أدنى أهل الجنة منزلة فيها.
3 أحمد 3/ 456 قال الهيثمي ورجاله رجال الصحيح المجمع 7/ 54 وهو كما قال.

(2/891)

النَّاسَ يَوْمَ الْقِيَامَةِ فَيَهْتَمُّونَ لِذَلِكَ -وَفِي لَفْظَةٍ فَيُلْهَمُونَ لِذَلِكَ- فَيَقُولُونَ لَوِ اسْتَشْفَعْنَا إِلَى رَبِّنَا حَتَّى يُرِيحَنَا مِنْ مَكَانِنَا هَذَا قَالَ فَيَأْتُونَ آدَمَ" 1. الْحَدِيثَ, وَتَقَدَّمَ فِي حَدِيثِ الصُّورِ قَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "فَتَقِفُونَ مَوْقِفًا وَاحِدًا مِقْدَارُهُ سَبْعُونَ عَامًا, لَا يُنْظَرُ إِلَيْكُمْ وَلَا يُقْضَى بَيْنَكُمْ, فَتَبْكُونَ حَتَّى تَنْقَطِعَ الدُّمُوعُ, ثُمَّ تَدْمَعُونَ دَمًا, وَتَعْرَقُونَ حَتَّى يُلْجِمَكُمُ الْعَرَقُ وَيَبْلُغَ الْأَذْقَانَ, وَتَقُولُونَ مَنْ يَشْفَعُ لَنَا إِلَى رَبِّنَا فَيَقْضِي بَيْنَنَا فَتَقُولُونَ مَنْ أَحَقُّ بِذَلِكَ مِنْ أَبِيكُمْ آدَمَ خَلَقَهُ اللَّهُ تَعَالَى بِيَدِهِ وَنَفَخَ فِيهِ مِنْ رُوحِهِ وَكَلَّمَهُ قُبُلًا فَيَأْتُونَ آدَمَ فَيَطْلُبُونَ ذَلِكَ إِلَيْهِ فَيَأْتِي وَيَقُولُ مَا أَنَا بِصَاحِبِ ذَلِكَ, فَيَسْتَقْرِئُونَ الْأَنْبِيَاءَ نَبِيًّا نَبِيًّا كُلَّمَا جَاءُوا نَبِيًّا أَبَى عَلَيْهِمْ" قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "حَتَّى يَأْتُونِي فَأَنْطَلِقُ إِلَى الْفَحْصِ فَأَخِرُّ سَاجِدًا" قَالَ أَبُو هُرَيْرَةَ يَا رَسُولَ اللَّهِ وَمَا الْفَحْصُ قَالَ: "قُدَّامَ الْعَرْشِ, حَتَّى يَبْعَثَ اللَّهُ إِلَيَّ مَلَكًا فَيَأْخُذُ بِعَضُدَيَّ وَيَرْفَعُنِي فَيَقُولُ لِي يَا مُحَمَّدُ فَأَقُولُ نَعَمْ يَا رَبِّ فَيَقُولُ اللَّهُ عَزَّ وَجَلَّ مَا شَأْنُكَ وَهُوَ أَعْلَمُ فَأَقُولُ يَا رَبِّ وَعَدْتَنِي الشَّفَاعَةَ, فَشَفِّعْنِي فِي خَلْقِكَ فَاقْضِ بَيْنَهُمْ قَالَ اللَّهُ تَعَالَى قَدْ شَفَّعْتُكَ, أَنَا آتِيكُمْ أَقْضِي بَيْنَكُمْ" 2. الْحَدِيثَ.
وَرَوَى الْإِمَامُ أَحْمَدُ عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ قَالَ حَدَّثَنِي نَبِيُّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: "إِنِّي لَقَائِمٌ أَنْتَظِرُ أُمَّتِي تَعْبُرُ عَلَى الصِّرَاطِ, إِذْ جَاءَنِي عِيسَى عَلَيْهِ السَّلَامُ فَقَالَ هَذِهِ الْأَنْبِيَاءُ قَدْ جَاءَتْكَ يَا مُحَمَّدُ يَسْأَلُونَ -أَوْ قَالَ يَجْتَمِعُونَ إِلَيْكَ- وَيَدْعُونَ اللَّهَ أَنْ يُفَرِّقَ بَيْنَ جَمِيعِ الْأُمَمِ إِلَى حَيْثُ يَشَاءُ اللَّهُ لِغَمٍّ جَاءَهُمْ فِيهِ, فَالْخَلْقُ مُلْجَمُونَ بِالْعَرَقِ, فَأَمَّا الْمُؤْمِنُ فَهُوَ عَلَيْهِ كَالرُّكْمَةِ وَأَمَّا الْكَافِرُ فَيَغْشَاهُ الْمَوْتُ فَقَالَ انْتَظِرْ حَتَّى أَرْجِعَ إِلَيْكَ, فَذَهَبَ نَبِيُّ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَقَامَ تَحْتَ الْعَرْشِ فَلَقِيَ مَا لَمْ يَلْقَ مَلَكٌ مُصْطَفًى, وَلَا نَبِيٌّ مُرْسَلٌ, فَأَوْحَى اللَّهُ عَزَّ وَجَلَّ إِلَى جِبْرِيلَ أَنِ اذْهَبْ إِلَى مُحَمَّدٍ وَقُلْ لَهُ ارْفَعْ رَأْسَكَ سَلْ تُعْطَ وَاشْفَعْ تُشَفَّعْ" 3. الْحَدِيثَ
وَعِنْدَ مُسْلِمٍ وَغَيْرِهِ مِنْ حَدِيثِ نُزُولِ الْقُرْآنِ عَلَى سَبْعَةِ أَحْرُفٍ "فَلَكَ بِكُلِّ رِدَّةٍ
__________
1 وسيأتي بتمامه.
2 تقدم تخريجه سابقا.
3 رواه أحمد 3/ 178 قال الهيثمي ورجاله رجال الصحيح المجمع 10/ 376 وهو كما قال.

(2/892)

رَدَدْتُكَهَا مَسْأَلَةٌ تَسْأَلُنِيهَا فَقُلْتُ اللَّهُمَّ اغْفِرْ لِأُمَّتِي, اللَّهُمَّ اغْفِرْ لِأُمَّتِي, وَأَخَّرْتُ الثَّالِثَةَ لِيَوْمٍ يَرْغَبُ إِلَيَّ الْخَلْقُ كُلُّهُمْ حتى إبراهيم عليه السلام" 1.
__________
1 رواه مسلم 1/ 561 562/ ح820 في صلاة المسافرين باب بيان أن القرآن على سبعة أحرف وبيان معناه.

(2/893)

فَصْلٌ: اخْتِصَاصُهُ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بِاسْتِفْتَاحِ بَابِ الْجَنَّةِ
وَثَانِيًا يَشْفَعُ فِي اسْتِفْتَاحِ ... دَارِ النَّعِيمِ لِأُولِي الْفَلَاحِ
هَذَا وَهَاتَانِ الشَّفَاعَتَانِ ... قَدْ خُصَّتَا بِهِ بِلَا نُكْرَانِ
هَذِهِ الشَّفَاعَةُ الثَّانِيَةُ فِي اسْتِفْتَاحِ بَابِ الْجَنَّةِ, وَقَدْ جَاءَ فِي الْأَحَادِيثِ أَنَّهَا أَيْضًا مِنَ الْمَقَامِ الْمَحْمُودِ, وَقَالَ مُسْلِمٌ رَحِمَهُ اللَّهُ تَعَالَى حَدَّثَنَا قُتَيْبَةُ بْنُ سَعِيدٍ وَإِسْحَاقُ بْنُ إِبْرَاهِيمَ قَالَ قُتَيْبَةُ حَدَّثَنَا جَرِيرٌ عَنِ الْمُخْتَارِ بْنِ فُلْفُلٍ عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "أَنَا أَوَّلُ النَّاسِ يَشْفَعُ فِي الْجَنَّةِ, وَأَنَا أَكْثَرُ الْأَنْبِيَاءِ تَبَعًا" 1.
وَحَدَّثَنَا أَبُو كُرَيْبٍ مُحَمَّدُ بْنُ الْعَلَاءِ حَدَّثَنَا مُعَاوِيَةُ بْنُ هِشَامٍ عَنْ سُفْيَانَ عَنِ الْمُخْتَارِ بْنِ فُلْفُلٍ عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "أَنَا أَكْثَرُ الْأَنْبِيَاءِ تَبَعًا يَوْمَ الْقِيَامَةِ, وَأَنَا أَوَّلُ مَنْ يَقْرَعُ بَابَ الْجَنَّةِ" 2.
وَحَدَّثَنَا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ حَدَّثَنَا حُسَيْنُ بْنُ عَلِيٍّ عَنْ زَائِدَةَ عَنِ الْمُخْتَارِ بْنِ فُلْفُلٍ قَالَ: قَالَ أَنَسُ بْنُ مَالِكٍ: قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "أَنَا أَوَّلُ شَفِيعٍ فِي الْجَنَّةِ, لَمْ يُصَدَّقْ نَبِيٌّ مِنَ الْأَنْبِيَاءِ مَا صُدِّقْتُ, وَإِنَّ مِنَ الْأَنْبِيَاءِ نَبِيًّا مَا يُصَدِّقُهُ مِنْ أُمَّتِهِ إِلَّا رَجُلٌ وَاحِدٌ" 3.
وَحَدَّثَنِي عَمْرٌو النَّاقِدُ وَزُهَيْرُ بْنُ حَرْبٍ قَالَا حَدَّثَنَا هَاشِمُ بْنُ الْقَاسِمِ حَدَّثَنَا
__________
1 رواه مسلم 1/ 188/ ح196 في الإيمان باب في قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "أنا أول الناس يشفع في الجنة".
2 رواه مسلم 1/ 188/ ح196 في الإيمان باب في قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "أنا أول الناس يشفع في الجنة".
3 رواه مسلم 1/ 188/ ح196 في الإيمان باب في قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "أنا أول الناس يشفع في الجنة".

(2/894)

سُلَيْمَانُ بْنُ الْمُغِيرَةِ عَنْ ثَابِتٍ عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "آتِي بَابَ الْجَنَّةِ يَوْمَ الْقِيَامَةِ فَأَسْتَفْتِحُ, فَيَقُولُ الْخَازِنُ مَنْ أَنْتَ فَأَقُولُ مُحَمَّدٌ فَيَقُولُ بِكَ أُمِرْتُ لَا أَفْتَحُ لِأَحَدٍ قَبْلَكَ" 1.
قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ طَرِيفِ بْنِ خَلِيفَةَ الْبَجَلِيُّ حَدَّثَنَا مُحَمَّدُ بْنُ فُضَيْلٍ حَدَّثَنَا أَبُو مَالِكٍ الْأَشْجَعِيُّ عَنْ أَبِي حَازِمٍ عَنْ أَبِي هُرَيْرَةَ, وَأَبُو مَالِكٍ عَنْ رِبْعِيٍّ عَنْ حُذَيْفَةَ رَضِيَ اللَّهُ عَنْهُ قَالَا: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "يَجْمَعُ اللَّهُ تَبَارَكَ وَتَعَالَى النَّاسَ, فَيَقُومُ الْمُؤْمِنُونَ حَتَّى تُزْلَفَ لَهُمُ الْجَنَّةُ, فَيَأْتُونَ آدَمَ فَيَقُولُونَ يَا أَبَانَا اسْتَفْتِحْ لَنَا الْجَنَّةَ فَيَقُولُ وَهَلْ أَخْرَجَكُمْ مِنَ الْجَنَّةِ إِلَّا خَطِيئَةُ أَبِيكُمْ آدَمَ لَسْتُ بِصَاحِبِ ذَلِكَ, اذْهَبُوا إِلَى ابْنِي إِبْرَاهِيمَ خَلِيلِ اللَّهِ عَزَّ وَجَلَّ قَالَ فَيَقُولُ إِبْرَاهِيمُ لَسْتُ بِصَاحِبِ ذَلِكَ وَإِنَّمَا كُنْتُ خَلِيلًا مِنْ وَرَاءَ وَرَاءَ, اعْمِدُوا إِلَى مُوسَى الَّذِي كَلَّمَهُ اللَّهُ تَعَالَى تَكْلِيمًا فَيَأْتُونَ مُوسَى عَلَيْهِ السَّلَامُ فَيَقُولُ لَسْتُ بِصَاحِبِ ذَلِكَ, اذْهَبُوا إِلَى عِيسَى كَلِمَةِ اللَّهِ تَعَالَى وَرُوحِهِ, فَيَقُولُ عِيسَى عَلَيْهِ السَّلَامُ لَسْتُ بِصَاحِبِ ذَلِكَ فَيَأْتُونَ مُحَمَّدًا صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَيَقُومُ فَيُؤْذَنُ لَهُ, وَتُرْسَلُ الْأَمَانَةُ وَالرَّحِمُ فَتَقُومَانِ جَنَبَتَيِ الصِّرَاطِ فَيَمُرُّ أَوَّلُكُمْ كَالْبَرْقِ" 2 الْحَدِيثَ, تَقَدَّمَ بَاقِيهِ فِي الصِّرَاطِ.
وَقَالَ الْبُخَارِيُّ رَحِمَهُ اللَّهُ تَعَالَى حَدَّثَنَا يَحْيَى بْنُ بُكَيْرٍ حَدَّثَنَا اللَّيْثُ عَنْ عُبَيْدِ اللَّهِ بْنِ أَبِي جَعْفَرٍ قَالَ سَمِعْتُ حَمْزَةَ بْنَ عَبْدِ اللَّهِ بْنِ عُمَرَ قَالَ سَمِعْتُ عَبْدَ اللَّهِ بْنَ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "مَا يَزَالُ الرَّجُلُ يَسْأَلُ النَّاسَ حَتَّى يَأْتِيَ يَوْمَ الْقِيَامَةِ لَيْسَ فِي وَجْهِهِ مُزْعَةُ لَحْمٍ, وَقَالَ إِنَّ الشَّمْسَ تَدْنُو يَوْمَ الْقِيَامَةِ حَتَّى يَبْلُغَ الْعَرَقُ نِصْفَ الْأُذُنِ فَبَيْنَمَا هُمْ كَذَلِكَ اسْتَغَاثُوا بِآدَمَ ثُمَّ بِمُوسَى ثُمَّ بِمُحَمَّدٍ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ " 3. وَزَادَ عَبْدُ اللَّهِ حَدَّثَنِي اللَّيْثُ قَالَ حَدَّثَنِي ابْنُ أَبِي جَعْفَرٍ فَيَشْفَعُ لِيُقْضَى بَيْنَ الْخَلْقِ, فَيَمْشِي حَتَّى يَأْخُذَ بِحَلْقَةِ الْبَابِ فَيَوْمَئِذٍ يَبْعَثُهُ اللَّهُ مَقَامًا مَحْمُودًا, يَحْمَدُهُ أَهْلُ الْجَمْعِ كُلُّهُمْ4.
__________
1 رواه مسلم 1/ 188/ ح197 في الإيمان باب في قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "أنا أول الناس يشفع في الجنة".
2 رواه مسلم 1/ 186 187/ ح195 في الإيمان باب أدنى أهل الجنة منزلة فيها.
3، 4 رواه البخاري 3/ 338 في الزكاة باب من سال الناس تكثرا ومسلم 2/ 720/ ح1040 في الزكاة باب كراهية المسألة للناس.

(2/895)

فَفِي هَذَا الْحَدِيثِ الْجَمْعُ بَيْنَ ذِكْرِ الشَّفَاعَتَيْنِ الْأُولَى فِي فَصْلِ الْقَضَاءِ وَالثَّانِيَةُ فِي اسْتِفْتَاحِ بَابِ الْجَنَّةِ, وَسُمِّيَ ذَلِكَ كُلُّهُ الْمَقَامَ الْمَحْمُودَ هَذَا أَيْ مَا ذُكِرَ وَهَاتَانِ الشَّفَاعَتَانِ الْمَذْكُورَتَانِ اللَّتَانِ هُمَا الْمَقَامُ الْمَحْمُودُ قَدْ خُصَّتَا أَيْ جَعَلَهُمَا اللَّهُ تَعَالَى خَاصَّتَيْنِ بِهِ أَيْ بِنَبِيِّنَا مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَلَيْسَتَا لِأَحَدٍ غَيْرِهِ بِلَا نُكْرَانِ بَيْنَ أَهْلِ السُّنَّةِ وَالْجَمَاعَةِ, بَلْ وَلَمْ يُنْكِرْهُمَا الْمُعْتَزِلَةُ الَّذِينَ أَنْكَرُوا الشَّفَاعَةَ الثَّالِثَةَ فِي إِخْرَاجِ عُصَاةِ الْمُوَحِّدِينَ مِنَ النَّارِ, وَهِيَ الْمُشَارُ إِلَيْهَا بِقَوْلِنَا:
وَثَالِثًا يَشْفَعُ فِي أَقْوَامٍ ... مَاتُوا عَلَى دِينِ الْهُدَى الْإِسْلَامِ
وَأَوْبَقَتْهُمْ كَثْرَةُ الْآثَامِ ... فَأُدْخِلُوا النَّارَ بِذَا الْإِجْرَامِ
أَنْ يَخْرُجُوا مِنْهَا إِلَى الْجِنَانِ ... بِفَضْلِ رَبِّ الْعَرْشِ ذِي الْإِحْسَانِ
فَهَذِهِ الشَّفَاعَةُ حَقٌّ يُؤْمِنُ بِهَا أَهْلُ السُّنَّةِ وَالْجَمَاعَةِ كَمَا آمَنَ بِهَا الصَّحَابَةُ رِضْوَانُ اللَّهِ تَعَالَى عَلَيْهِمْ وَدَرَجَ عَلَى الْإِيمَانِ بِذَلِكَ التَّابِعُونَ لَهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ, وَأَنْكَرَهَا فِي آخِرِ عَصْرِ الصَّحَابَةِ الْخَوَارِجُ, وَأَنْكَرَهَا فِي عَصْرِ التَّابِعِينَ الْمُعْتَزِلَةُ وَقَالُوا بِخُلُودِ مَنْ دَخَلَ النَّارَ مِنْ عُصَاةِ الْمُوَحِّدِينَ الَّذِينَ يَشْهَدُونَ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ وَيَشْهَدُونَ أَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ وَيُقِيمُونَ الصَّلَاةَ وَيُؤْتُونَ الزَّكَاةَ وَيَصُومُونَ رَمَضَانَ وَيَحُجُّونَ الْبَيْتَ الْحَرَامَ وَيَسْأَلُونَ اللَّهَ الْجَنَّةَ وَيَسْتَعِيذُونَ بِهِ مِنَ النَّارِ فِي كُلِّ صَلَاةٍ وَدُعَاءٍ, غَيْرَ أَنَّهُمْ مَاتُوا مُصِرِّينَ عَلَى مَعْصِيَةٍ عَمَلِيَّةٍ عَالِمِينَ بِتَحْرِيمِهَا مُعْتَقِدِينَ مُؤْمِنِينَ بِمَا جَاءَ فِيهِ الْوَعِيدُ الشَّدِيدُ, فَقَضَوْا بِتَخْلِيدِهِمْ فِي جَهَنَّمَ مَعَ فِرْعَوْنَ وَهَامَانَ وَقَارُونَ, فَجَحَدُوا قَوْلَ اللَّهِ عَزَّ وَجَلَّ {أَمْ نَجْعَلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَالْمُفْسِدِينَ فِي الْأَرْضِ أَمْ نَجْعَلُ الْمُتَّقِينَ كَالْفُجَّارِ} [ص: 28] وَقَوْلَهُ عَزَّ وَجَلَّ {أَمْ حَسِبَ الَّذِينَ اجْتَرَحُوا السَّيِّئَاتِ أَنْ نَجْعَلَهُمْ كَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَوَاءً مَحْيَاهُمْ وَمَمَاتُهُمْ سَاءَ مَا يَحْكُمُونَ} [الجاثية: 21] وقول تَعَالَى {أَفَنَجْعَلُ الْمُسْلِمِينَ كَالْمُجْرِمِينَ مَا لَكُمْ كَيْفَ تَحْكُمُونَ} [الْقَلَمِ: 35-37] وَغَيْرَهَا مِنَ الْآيَاتِ, وَسَائِرَ الْأَحَادِيثِ الْوَارِدَةِ.
وَقَالَ الْبُخَارِيُّ رَحِمَهُ اللَّهُ تَعَالَى وَقَالَ حَجَّاجُ بْنُ مِنْهَالٍ حَدَّثَنَا هَمَّامُ بْنُ يَحْيَى

(2/896)

حَدَّثَنَا قَتَادَةُ عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ أَنَّ النَّبِيَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ-: "قَالَ يُحْبَسُ الْمُؤْمِنُونَ يَوْمَ الْقِيَامَةِ حَتَّى يُهِمُّوا بِذَلِكَ فَيَقُولُونَ لَوِ اسْتَشْفَعْنَا إِلَى رَبِّنَا فَيُرِيحُنَا مِنْ مَكَانِنَا, فَيَأْتُونَ آدَمَ فَيَقُولُونَ أَنْتَ أَبُو النَّاسِ, خَلَقَكَ اللَّهُ بِيَدِهِ وَأَسْكَنَكَ جَنَّتَهُ وَأَسْجَدَ لَكَ مَلَائِكَتَهُ وَعَلَّمَكَ أَسْمَاءَ كُلِّ شَيْءٍ, لِتَشْفَعْ لَنَا عِنْدَ رَبِّكَ حَتَّى يُرِيحَنَا مِنْ مَكَانِنَا هَذَا, قَالَ فَيَقُولُ لَسْتُ هُنَاكُمْ قَالَ وَيَذْكُرُ خَطِيئَتَهُ الَّتِي أَصَابَ أَكْلَهُ مِنَ الشَّجَرَةِ وَقَدْ نُهِيَ عَنْهَا, وَلَكِنِ ائْتُوا نُوحًا أَوَّلَ نَبِيٍّ بَعَثَهُ اللَّهُ تَعَالَى إِلَى أَهْلِ الْأَرْضِ فَيَأْتُونَ نُوحًا فَيَقُولُ لَسْتُ هُنَاكُمْ وَيَذْكُرُ خَطِيئَتَهُ الَّتِي أَصَابَ سُؤَالَهُ رَبَّهُ بِغَيْرِ عِلْمٍ, وَلَكِنِ ائْتُوا إِبْرَاهِيمَ خَلِيلَ الرَّحْمَنِ قَالَ فَيَأْتُونَ إِبْرَاهِيمَ فَيَقُولُ إِنِّي لَسْتُ هُنَاكُمْ وَيَذْكُرُ ثَلَاثَ كَلِمَاتٍ كَذَبَهُنَّ وَلَكِنِ ائْتُوا مُوسَى عَبْدًا آتَاهُ اللَّهُ التَّوْرَاةَ وَكَلَّمَهُ وَقَرَّبَهُ نَجِيًّا قَالَ فَيَأْتُونَ مُوسَى فَيَقُولُ إِنِّي لَسْتُ هُنَاكُمْ وَيَذْكُرُ خَطِيئَتَهُ الَّتِي أَصَابَ قَتْلَهُ النَّفْسَ, وَلَكِنِ ائْتُوا عِيسَى عَبْدَ اللَّهِ وَرَسُولَهُ وَرُوحَ اللَّهِ تَعَالَى وَكَلِمَتَهُ قَالَ فَيَأْتُونَ عِيسَى فَيَقُولُ لَسْتُ هُنَاكُمْ وَلَكِنِ ائْتُوا مُحَمَّدًا -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- عَبْدًا غَفَرَ اللَّهُ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ وما تأخر, فيأتونني فَأَسْتَأْذِنُ عَلَى رَبِّي فِي دَارِهِ فَيُؤْذَنُ لِي فَإِذَا رَأَيْتُهُ وَقَعْتُ سَاجِدًا فَيَدَعُنِي مَا شَاءَ اللَّهُ تَعَالَى أَنْ يَدَعَنِي فَيَقُولُ ارْفَعْ مُحَمَّدُ وَقُلْ يُسْمَعْ وَاشْفَعْ تُشَفَّعْ وَسَلْ تُعْطَ قَالَ فَأَرْفَعُ رَأْسِي فَأُثْنِي عَلَى رَبِّي بِثَنَاءٍ وَتَحْمِيدٍ يُعَلِّمُنِيهِ ثُمَّ أَشْفَعُ فَيَحُدُّ لِي حَدًّا فَأَخْرُجُ فَأُدْخِلُهُمُ الْجَنَّةَ قَالَ قَتَادَةُ وَقَدْ سَمِعْتُهُ يَقُولُ فَأَخْرُجُ فَأُخْرِجُهُمْ مِنَ النَّارِ وَأُدْخِلُهُمُ الْجَنَّةَ, ثُمَّ أُعُودُ فَأَسْتَأْذِنُ عَلَى رَبِّي فِي دَارِهِ فَيُؤْذَنُ لِي عَلَيْهِ, فَإِذَا رَأَيْتُهُ وَقَعْتُ لَهُ سَاجِدًا فَيَدَعُنِي مَا شَاءَ اللَّهُ أَنْ يَدَعَنِي ثُمَّ يَقُولُ ارْفَعْ مُحَمَّدُ وَقُلْ يُسْمَعْ وَاشْفَعْ تُشَفَّعْ وَسَلْ تُعْطَ قَالَ فَأَرْفَعُ رَأْسِي فَأُثْنِي عَلَى رَبِّي بِثَنَاءٍ وَتَحْمِيدٍ يُعَلِّمُنِيهِ قَالَ ثُمَّ أَشْفَعُ فَيَحُدُّ لِي حَدًّا فَأَخْرُجُ فَأُدْخِلُهُمُ الْجَنَّةَ". قَالَ قَتَادَةُ وَسَمِعْتُهُ يَقُولُ "فَأَخْرُجُ فَأُخْرِجُهُمْ مِنَ النَّارِ وَأُدْخِلُهُمُ الْجَنَّةَ, ثم أعود الثالث فَأَسْتَأْذِنُ عَلَى رَبِّي فِي دَارِهِ فَيُؤْذَنُ لِي عَلَيْهِ, فَإِذَا رَأَيْتُهُ وَقَعْتُ سَاجِدًا فَيَدَعُنِي مَا شَاءَ اللَّهُ أَنْ يَدَعَنِي ثُمَّ يَقُولُ ارْفَعْ مُحَمَّدُ وَقُلْ يُسْمَعْ وَاشْفَعْ تُشَفَّعْ وَسَلْ تُعْطَ قَالَ فَأَرْفَعُ رَأْسِي فَأُثْنِي عَلَى رَبِّي بِثَنَاءٍ وَتَحْمِيدٍ يُعَلِّمُنِيهِ قَالَ ثُمَّ أَشْفَعُ فيحد لي حدا فَأَخْرُجُ فَأُدْخِلُهُمُ الْجَنَّةَ" قَالَ قَتَادَةُ وَقَدْ سَمِعْتُهُ يَقُولُ "فَأَخْرُجُ فَأُخْرِجُهُمْ مِنَ النَّارِ وَأُدْخِلُهُمُ الْجَنَّةَ, حَتَّى مَا يَبْقَى فِي النَّارِ إِلَّا

(2/897)

مَنْ حَبَسَهُ الْقُرْآنُ" أَيْ وَجَبَ عَلَيْهِ الْخُلُودُ قَالَ ثُمَّ تَلَا هَذِهِ الْآيَةَ {عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَامًا مَحْمُودًا} [الْإِسْرَاءِ: 79] قَالَ وَهَذَا الْمَقَامُ الْمَحْمُودُ الَّذِي وُعِدَهُ نَبِيُّكُمْ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ1.
وَقَالَ أَيْضًا حَدَّثَنَا مُسَدَّدٌ حَدَّثَنَا أَبُو عَوَانَةَ عَنْ قَتَادَةَ عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "يَجْمَعُ اللَّهُ النَّاسَ يَوْمَ الْقِيَامَةِ فَيَقُولُونَ لَوِ اسْتَشْفَعْنَا إِلَى رَبِّنَا حَتَّى يُرِيحَنَا مِنْ مَكَانِنَا -وَذَكَرَهُ مُخْتَصَرًا وَقَالَ فِي الثَّالِثَةِ أَوِ الرَّابِعَةِ- حَتَّى مَا بَقِيَ فِي النَّارِ إِلَّا مَنْ حَبَسَهُ الْقُرْآنُ" وَكَانَ قَتَادَةُ يَقُولُ عِنْدَ هَذَا أَيْ وَجَبَ عَلَيْهِ الْخُلُودُ2.
وَرَوَاهُ مُسْلِمٌ مَنْ طُرُقٍ بِنَحْوِهِ وَقَالَ رَحِمَهُ اللَّهُ تَعَالَى حَدَّثَنَا أَبُو الرَّبِيعِ الْعَتَكِيُّ حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ حَدَّثَنَا مَعْبَدُ بْنُ هِلَالٍ الْعَنَزِيُّ ح وَحَدَّثَنَا سَعِيدُ بْنُ مَنْصُورٍ وَاللَّفْظُ لَهُ حَدَّثَنَا حَمَّادُ بْنُ زَيْدٍ حَدَّثَنَا مَعْبَدُ بْنُ هِلَالٍ الْعَنَزِيُّ قَالَ انْطَلَقْنَا إِلَى أَنَسِ بْنِ مَالِكٍ وَتَشَفَّعْنَا بِثَابِتٍ فَانْتَهَيْنَا إِلَيْهِ وَهُوَ يُصَلِّي الضُّحِي فَاسْتَأْذَنَ لَنَا ثَابِتٌ فَدَخَلْنَا عَلَيْهِ وَأَجْلَسَ ثَابِتًا مَعَهُ عَلَى سَرِيرِهِ فَقَالَ يَا أَبَا حَمْزَةَ إِنَّ إِخْوَانَكَ مِنْ أَهْلِ الْبَصْرَةِ يَسْأَلُونَكَ أَنْ تُحَدِّثَهُمْ حَدِيثَ الشَّفَاعَةِ قَالَ حَدَّثَنَا مُحَمَّدٌ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "قَالَ إِذَا كَانَ يَوْمُ الْقِيَامَةِ مَاجَ النَّاسُ بَعْضُهُمْ إِلَى بَعْضٍ فَيَأْتُونَ آدَمَ فَيَقُولُونَ لَهُ اشْفَعْ لِذُرِّيَّتِكَ فَيَقُولُ لَسْتُ لَهَا وَلَكِنْ عَلَيْكُمْ بِإِبْرَاهِيمَ عَلَيْهِ السَّلَامُ فَإِنَّهُ خَلِيلُ اللَّهِ, فَيَأْتُونَ إِبْرَاهِيمَ فَيَقُولُ لَسْتُ لَهَا وَلَكِنْ عَلَيْكُمْ بِمُوسَى عَلَيْهِ السَّلَامُ فَإِنَّهُ كَلِيمُ اللَّهِ فَيُؤْتَى مُوسَى فَيَقُولُ لَسْتُ لَهَا وَلَكِنْ عَلَيْكُمْ بِعِيسَى عَلَيْهِ السَّلَامُ, فَإِنَّهُ رُوحُ وَكَلِمَتُهُ فَيُؤْتَى عِيسَى فَيَقُولُ لَسْتُ لَهَا وَلَكِنْ عَلَيْكُمْ بِمُحَمَّدٍ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَأُوتَى فَأَقُولُ أَنَا لَهَا, فَأَنْطَلِقُ فَأَسْتَأْذِنُ عَلَى رَبِّي فَيُؤْذَنُ لِي فَأَقُومُ بَيْنَ يَدَيْهِ فَأَحْمَدُهُ بِمَحَامِدَ لا أقدر عليها الْآنَ, يُلْهِمُنِيهِ اللَّهُ ثُمَّ أَخِرُّ لَهُ سَاجِدًا فَيُقَالُ لِي يَا مُحَمَّدُ ارْفَعْ رَأْسَكَ وَقُلْ يُسْمَعْ لَكَ وَسَلْ تُعْطَهْ وَاشْفَعْ تُشَفَّعْ فَأَقُولُ رَبِّ أُمَّتِي أُمَّتِي
__________
1 رواه البخاري 13/ 422 في التوحيد باب قول الله تعالى: {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ إِلَى رَبِّهَا نَاظِرَةٌ} .
2 رواه البخاري 11/ 417 في الرقاق باب صفة الجنة والنار.

(2/898)

فَيُقَالُ انْطَلِقْ فَمَنْ كَانَ فِي قَلْبِهِ مِثْقَالُ حَبَّةٍ مِنْ بُرَّةٍ أَوْ شَعِيرَةٍ مِنْ إِيمَانٍ فَأَخْرِجْهُ مِنْهَا, فَأَنْطَلِقُ فَأَفْعَلُ ثُمَّ أُرْجِعُ إِلَى رَبِّي فَأَحْمَدُهُ بِتِلْكَ الْمَحَامِدِ, ثُمَّ أَخِرُّ لَهُ سَاجِدًا, فَيُقَالُ لِي يَا مُحَمَّدُ ارْفَعْ رَأْسَكَ وَقُلْ يُسْمَعْ لَكَ وَسَلْ تُعْطَهْ وَاشْفَعْ تُشَفَّعْ فَأَقُولُ أُمَّتِي أُمَّتِي فَيُقَالُ لِي انْطَلِقْ فَمَنْ كَانَ فِي قَلْبِهِ مِثْقَالُ حَبَّةٍ مِنْ خَرْدَلٍ مِنْ إِيمَانٍ فَأَخْرِجْهُ مِنْهَا, فَأَنْطَلِقُ فَأَفْعَلُ, ثُمَّ أَعُودُ إِلَى رَبِّي عَزَّ وَجَلَّ فَأَحْمَدُهُ تِلْكَ الْمَحَامِدَ ثُمَّ أَخِرُّ لَهُ سَاجِدًا فَيُقَالُ لِي يَا مُحَمَّدُ ارْفَعْ رَأْسَكَ وَقُلْ يُسْمَعْ لَكَ وَسَلْ تُعْطَهْ وَاشْفَعْ تُشَفَّعْ فَأَقُولُ يَا رَبِّ أُمَّتِي فَيُقَالُ لِي انْطَلِقْ فَمَنْ كَانَ فِي قَلْبِهِ أَدْنَى أَدْنَى مِنْ مِثْقَالِ حَبَّةٍ مِنْ خَرْدَلٍ مِنْ إِيمَانٍ فَأَخْرِجْهُ مِنَ النَّارِ, فَأَنْطَلِقُ فَأَفْعَلُ". هَذَا حَدِيثُ أَنَسٍ الَّذِي أَنْبَأَنَا بِهِ, فَخَرَجْنَا مِنْ عِنْدِهِ فَلَمَّا كُنَّا بِظَهْرِ الْجَبَّانِ قُلْنَا لَوْ مِلْنَا إِلَى الْحَسَنِ فَسَلَّمْنَا عليه وهو مستحف فِي دَارِ أَبِي خَلِيفَةَ, قَالَ فَدَخَلْنَا عَلَيْهِ فَسَلَّمْنَا عَلَيْهِ فَقُلْنَا يَا أَبَا سَعِيدٍ جِئْنَا مِنْ عِنْدِ أَخِيكَ أَبِي حَمْزَةَ فَلَمْ نَسْمَعْ مِثْلَ حَدِيثٍ حَدَّثَنَاهُ فِي الشَّفَاعَةِ قَالَ هِيهِ فَحَدَّثَنَاهُ الْحَدِيثَ فَقَالَ هِيهِ قُلْنَا مَا زَادَنَا قَالَ قَدْ حَدَّثَنَا بِهِ مُنْذُ عِشْرِينَ سَنَةً وَهُوَ يَوْمَئِذٍ جَمِيعٌ, وَلَقَدْ تَرَكَ شَيْئًا مَا أَدْرِي أَنَسِيَ الشَّيْخُ أَوْ كَرِهَ أَنْ يُحَدِّثَكُمْ فَتَتَّكِلُوا قُلْنَا لَهُ حَدِّثْنَا فَضَحِكَ وَقَالَ خُلِقَ الْإِنْسَانُ مِنْ عَجَلٍ, مَا ذَكَرْتُ لَكُمْ هَذَا إِلَّا وَأَنَا أُرِيدُ أَنْ أُحَدِّثَكُمُوهُ ثُمَّ أَرْجِعُ إِلَى رَبِّي فِي الرَّابِعَةِ فَأَحْمَدُهُ بِتِلْكَ الْمَحَامِدِ ثُمَّ أَخِرُّ لَهُ سَاجِدًا فَيُقَالُ لِي يَا مُحَمَّدُ ارْفَعْ رَأْسَكَ وَقُلْ يُسْمَعْ لَكَ وَسَلْ تُعْطَ وَاشْفَعْ تُشَفَّعْ فَأَقُولُ يَا رَبِّ ائْذَنْ لِي فِيمَنْ قَالَ لَا إِلَهَ إِلَّا اللَّهُ قَالَ لَيْسَ ذَاكَ لَكَ أَوْ قَالَ لَيْسَ ذَاكَ إِلَيْكَ, وَلَكِنْ وَعِزَّتِي وَكِبْرِيَائِي وَعَظَمَتِي وَجِبْرِيَائِي لَأُخْرِجَنَّ مَنْ قَالَ لَا إِلَهَ إِلَّا اللَّهُ قَالَ فَأَشْهَدُ عَلَى الْحَسَنِ أَنَّهُ حَدَّثَنَا بِهِ أَنَّهُ سَمِعَ أَنَسَ بْنَ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ أَرَاهُ قَالَ قَبْلَ عِشْرِينَ سَنَةً وَهُوَ يَوْمَئِذٍ جَمِيعٌ1.
وَقَالَ أَيْضًا حَدَّثَنَا مُحَمَّدُ بْنُ مِنْهَالٍ الضَّرِيرُ حَدَّثَنَا يَزِيدُ بْنُ زُرَيْعٍ حَدَّثَنَا سَعِيدُ بْنُ أَبِي عَرُوبَةَ وَهِشَامٌ صَاحِبُ الدَّسْتُوَائِيِّ عَنْ قَتَادَةَ عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ ح وَحَدَّثَنِي أَبُو غَسَّانَ الْمَسْمَعِيُّ وَمُحَمَّدُ بْنُ الْمُثَنَّى قَالَا
__________
1 رواه مسلم 1/ 182-184/ ح193 في الإيمان باب أدنى أهل الجنة منزلة فيها.

(2/899)

حَدَّثَنَا مُعَاذٌ وَهُوَ ابْنُ هِشَامٍ قَالَ حَدَّثَنِي أَبِي عَنْ قَتَادَةَ حَدَّثَنَا أَنَسُ بْنُ مَالِكٍ أَنَّ النَّبِيَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ-: "قَالَ يَخْرُجُ مِنَ النَّارِ مَنْ قَالَ لَا إِلَهَ إِلَّا اللَّهُ وَكَانَ فِي قَلْبِهِ مِنَ الْخَيْرِ مَا يَزِنُ شَعِيرَةً, ثُمَّ يَخْرُجُ مِنَ النَّارِ مَنْ قَالَ لَا إِلَهَ إِلَّا اللَّهُ وَكَانَ فِي قَلْبِهِ مِنَ الْخَيْرِ مَا يَزِنُ بُرَّةً, ثُمَّ يَخْرُجُ مِنَ النَّارِ مَنْ قَالَ لَا إِلَهَ إِلَّا اللَّهُ وَكَانَ فِي قَلْبِهِ مِنَ الْخَيْرِ مَا يَزِنُ ذَرَّةً". زَادَ ابْنُ مِنْهَالٍ فِي رِوَايَتِهِ قَالَ يَزِيدُ فَلَقِيتُ شُعْبَةَ فَحَدَّثْتُهُ بِالْحَدِيثِ فَقَالَ شُعْبَةُ حَدَّثَنَا بِهِ قَتَادَةُ عَنْ أَنَسِ بْنِ مَالِكٍ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ بِالْحَدِيثِ, إِلَّا أَنَّ شُعْبَةَ جَعَلَ مَكَانَ الذَّرَّةِ ذُرَةً قَالَ يَزِيدُ صَحَّفَ فِيهَا أَبُو بِسْطَامٍ1.
وَقَالَ رَحِمَهُ اللَّهُ تَعَالَى حَدَّثَنَا حَجَّاجُ بْنُ الشَّاعِرِ حَدَّثَنَا الْفَضْلُ بْنُ دُكَيْنٍ حَدَّثَنَا أَبُو عَاصِمٍ -يَعْنِي مُحَمَّدَ بْنَ أَبِي أَيُّوبَ- قَالَ حَدَّثَنِي يَزِيدُ الْفَقِيرُ قَالَ كُنْتُ قَدْ شَغَفَنِي رَأْيٌ مِنْ رَأْيِ الْخَوَارِجِ فَخَرَجْنَا فِي عِصَابَةِ ذَوِي عَدَدٍ نُرِيدُ أَنْ نَحُجَّ, ثُمَّ نَخْرُجَ عَلَى النَّاسِ قَالَ فَمَرَرْنَا عَلَى الْمَدِينَةِ فَإِذَا جَابِرُ بْنُ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا يُحَدِّثُ الْقَوْمَ, جَالِسٌ إِلَى سَارِيَةٍ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ, قَالَ فَإِذَا هُوَ قَدْ ذَكَرَ الْجَهَنَّمِيِّينَ قَالَ فَقُلْتُ لَهُ يَا صَاحِبَ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- مَا هَذَا الَّذِي تُحَدِّثُونَ وَاللَّهُ تَعَالَى يَقُولُ {إِنَّكَ مَنْ تُدْخِلِ النَّارَ فَقَدْ أَخْزَيْتَهُ} [آلِ: عِمْرَانَ 192] وَ {كُلَّمَا أَرَادُوا أَنْ يَخْرُجُوا مِنْهَا مِنْ غَمٍّ أُعِيدُوا فِيهَا} [الْحَجِّ: 22] فَمَا هَذَا الَّذِي تَقُولُونَ قَالَ فَقَالَ أَتَقْرَأُ الْقُرْآنَ قُلْتُ نَعَمْ قَالَ فَهَلْ سَمِعْتَ بِمَقَامِ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ, يَعْنِي الَّذِي يَبْعَثُهُ اللَّهُ فِيهِ قُلْتُ نَعَمْ قَالَ فَإِنَّهُ مَقَامُ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمَحْمُودُ الَّذِي يُخْرِجُ اللَّهُ بِهِ مَنْ يُخْرِجُ قَالَ ثُمَّ نَعَتَ وَضْعَ الصِّرَاطِ وَمَرَّ النَّاسِ عَلَيْهِ قَالَ وَأَخَافُ أَنْ لَا أَكُونَ أَحْفَظُ ذَاكَ قَالَ غَيْرَ أَنَّهُ قَدْ زَعَمَ أَنَّ قَوْمًا يَخْرُجُونَ مِنَ النَّارِ بَعْدَ أَنْ يَكُونُوا فِيهَا قَالَ يَعْنِي فَيَخْرُجُونَ كَأَنَّهُمْ عِيدَانُ السَّمَاسِمِ قَالَ فَيَدْخُلُونَ نَهْرًا مِنْ أَنْهَارِ الْجَنَّةِ فَيَغْتَسِلُونَ فِيهِ فَيَخْرُجُونَ كَأَنَّهُمُ الْقَرَاطِيسُ, فَرَجَعْنَا قُلْنَا وَيْحَكُمْ أَتَرَوْنَ الشَّيْخَ يَكْذِبُ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فَرَجَعْنَا فَلَا وَاللَّهِ مَا خَرَجَ مِنَّا غَيْرُ رَجُلٍ وَاحِدٍ أَوْ كَمَا قَالَ أَبُو نُعَيْمٍ2.
__________
1 رواه مسلم 1/ 182/ ح193 في الإيمان باب أدنى أهل الجنة منزلة فيها.
2 رواه مسلم 1/ 179 180/ ح191 رقم 320 في الإيمان باب أدنى أهل الجنة منزلة فيها.

(2/900)

وَقَالَ رَحِمَهُ اللَّهُ تَعَالَى حَدَّثَنَا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ حَدَّثَنَا سُفْيَانُ بْنُ عُيَيْنَةَ عَنْ عَمْرٍو, سَمِعَ جَابِرًا رَضِيَ اللَّهُ عَنْهُ يَقُولُ سَمِعَهُ مِنَ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بِأُذُنِهِ يَقُولُ: "إِنَّ اللَّهَ يُخْرِجُ نَاسًا مِنَ النَّارِ فَيُدْخِلُهُمُ الْجَنَّةَ" 1.
وَفِي رِوَايَةٍ لَهُ عَنْ حَمَّادِ بْنِ زَيْدٍ قَالَ قُلْتُ لِعَمْرِو بْنِ دِينَارٍ أَسَمِعْتَ جَابِرَ بْنَ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا يُحَدِّثُ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "أَنَّ اللَّهَ يُخْرِجُ قَوْمًا مِنَ النَّارِ بِالشَّفَاعَةِ قَالَ: نَعَمْ" 2 وَرَوَاهُ الْبُخَارِيُّ.
وَفِي رِوَايَةٍ لَهُ أَنَّ النَّبِيَّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: "يَخْرُجُ قَوْمٌ مِنَ النَّارِ بِالشَّفَاعَةِ كَأَنَّهُمُ الثَّعَارِيرُ" قَالَ الضَّغَابِيسُ، وَكَانَ قَدْ سَقَطَ فَمُهُ3.
وَقَالَ حَدَّثَنَا هُدْبَةُ بْنُ خَالِدٍ حَدَّثَنَا هَمَّامٌ عَنْ قَتَادَةَ حَدَّثَنَا أَنَسُ بْنُ مَالِكٍ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "قَالَ يَخْرُجُ قَوْمٌ مِنَ النَّارِ بَعْدَ مَا مَسَّهُمْ مِنْهَا سَفْعٌ فَيَدْخُلُونَ الْجَنَّةَ, فَيُسَمِّيهِمْ أَهْلُ الْجَنَّةِ الْجَهَنَّمِيِّينَ" 4.
وَقَالَ رَحِمَهُ اللَّهُ تَعَالَى حَدَّثَنَا قُتَيْبَةُ بْنُ سَعِيدٍ حَدَّثَنَا إِسْمَاعِيلُ بْنُ جَعْفَرٍ عَنْ عَمْرٍو عَنْ سَعِيدِ بْنِ أَبِي سَعِيدٍ الْمَقْبُرِيِّ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ أَنَّهُ قَالَ قُلْتُ يَا رَسُولَ اللَّهِ مَنْ أَسْعَدُ النَّاسِ بِشَفَاعَتِكَ يَوْمَ الْقِيَامَةِ فَقَالَ لَقَدْ ظَنَنْتُ يَا أَبَا هُرَيْرَةَ أَنْ لَا يَسْأَلَنِي عَنْ هَذَا الْحَدِيثِ أَحَدٌ أَوَّلُ مِنْكَ, لِمَا رَأَيْتُ مِنْ حِرْصِكَ عَلَى الْحَدِيثِ, أَسْعَدُ النَّاسِ بِشَفَاعَتِي يَوْمَ الْقِيَامَةِ مَنْ قَالَ لَا إِلَهَ إِلَّا اللَّهُ خَالِصًا مِنْ قَلْبِهِ5.
وَهَذِهِ الشَّفَاعَةُ الثَّالِثَةُ قَدْ فُسِّرَ بِهَا الْمَقَامُ الْمَحْمُودُ أَيْضًا, كَمَا فِي حَدِيثِ أَنَسٍ
__________
1 رواه مسلم 1/ 178/ ح191 رقم 317 في الإيمان باب أدنى أهل الجنة منزلة فيها.
2 رواه مسلم 1/ 178/ ح191 في الإيمان باب أدنى أهل الجنة منزلة فيها, والبخاري 11/ 416 في الرقاق باب صفة الجنة والنار.
3 البخاري 11/ 416 في الرقاق باب صفة الجنة والنار.
4 رواه البخاري 11/ 416 في الرقاق باب صفة الجنة والنار وفي التوحيد باب ما جاء في قول الله تعالى: {إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ} .
5 رواه البخاري 11/ 418 في الرقاق باب صفة الجنة والنار وفي العلم.

(2/901)

وَحَدِيثِ جَابِرٍ رَضِيَ اللَّهُ عَنْهُمَا فَيَكُونُ الْمَقَامُ الْمَحْمُودُ عَامًّا لِجَمِيعِ الشَّفَاعَاتِ الَّتِي أُوتِيهَا نَبِيُّنَا مُحَمَّدٌ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- لَكِنَّ جُمْهُورَ الْمُفَسِّرِينَ فَسَرُّوهُ بِالشَّفَاعَتَيْنِ الْأُولَيَيْنِ لِاخْتِصَاصِهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بِهِمَا دُونَ غَيْرِهِ مِنْ عِبَادِ اللَّهِ الْمُكْرَمِينَ, وَأَمَّا هَذِهِ الشَّفَاعَةُ الثَّالِثَةُ فَهِيَ وَإِنْ كَانَتْ مِنَ الْمَقَامِ الْمَحْمُودِ الَّذِي وُعِدَهُ فَلَيْسَتْ خَاصَّةً بِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ, بَلْ يُؤْتَاهَا كَثِيرٌ مِنْ عِبَادِ اللَّهِ الْمُخْلَصِينَ وَلَكِنْ هُوَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمُقَدَّمُ فِيهَا, وَلَمْ يَشْفَعْ أَحَدٌ مِنْ خَلْقِ اللَّهِ تَعَالَى فِي مِثْلِ مَا يَشْفَعُ فِيهِ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ, وَلَا يُدَانِيهِ فِي ذَلِكَ مَلَكٌ مُقَرَّبٌ وَلَا نَبِيٌّ مُرْسَلٌ, ثُمَّ بَعْدَهُ يَشْفَعُ مَنْ أَذِنَ اللَّهُ تَعَالَى لَهُ مِنَ الْمَلَائِكَةِ الْمُقَرَّبِينَ وَالْأَنْبِيَاءِ وَالْمُرْسَلِينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَسَائِرِ أَوْلِيَاءِ اللَّهِ تَعَالَى مِنَ الْمُؤْمِنِينَ الْمُتَّقِينَ, وَيَشْفَعُ الْأَفْرَاطُ كُلٌّ مِنْهُمْ يُكْرِمُهُ اللَّهُ تَعَالَى عَلَى قَدْرِ مَا هُوَ لَهُ أَهْلٌ, ثُمَّ يُخْرِجُ اللَّهُ تَعَالَى مِنَ النَّارِ بِرَحْمَتِهِ أَقْوَامًا بِدُونِ شَفَاعَةِ الشَّافِعِينَ وَلِذَا قُلْنَا فِي ذَلِكَ:
وَبَعْدَهُ يَشْفَعُ كُلُّ مُرْسَلِ ... وَكُلُّ عَبْدٍ ذِي صَلَاحٍ وَوَلِي
وَيُخْرِجُ اللَّهُ مِنَ النِّيرَانِ ... جَمِيعَ مَنْ مَاتَ عَلَى الْإِيمَانِ
فِي نَهَرِ الْحَيَاةِ يُطْرَحُونَا ... فَحْمًا فَيُحْيَوْنَ وَيَنْبُتُونَا
كَأَنَّمَا ينبت في هيئاته ... عَبُّ حَمِيلِ السَّيْلِ فِي حَافَاتِهِ
تَقَدَّمَ فِي حَدِيثِ أَبِي هُرَيْرَةَ الْمُتَّفَقِ عَلَيْهِ فِي طَرِيقِ الرُّؤْيَةِ قَوْلُ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "حَتَّى إِذَا فَرَغَ اللَّهُ تَعَالَى مِنْ فَصْلِ الْقَضَاءِ بَيْنَ الْعِبَادِ وَأَرَادَ أَنْ يُخْرِجَ بِرَحْمَتِهِ مَنْ أَرَادَ مِنْ أَهْلِ النَّارِ, أَمَرَ الْمَلَائِكَةَ أَنْ يُخْرِجُوا مِنَ النَّارِ مَنْ كَانَ لَا يُشْرِكُ بِاللَّهِ شَيْئًا مِمَّنْ أَرَادَ اللَّهُ تَعَالَى أَنْ يَرْحَمَهُ, مِمَّنْ يَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ فَيَعْرِفُونَهُمْ فِي النَّارِ بِأَثَرِ السُّجُودِ, تَأْكُلُ النَّارُ مِنَ ابْنِ أَدَمَ إِلَّا أَثَرَ السُّجُودِ, حَرَّمَ اللَّهُ عَلَى النَّارِ أَنْ تَأْكُلَ أَثَرَ السُّجُودِ, فَيَخْرُجُونَ مِنَ النَّارِ قَدِ امْتَحَشُوا فَيُصَبُّ عَلَيْهِمْ مَاءُ الْحَيَاةِ فَيَنْبُتُونَ تَحْتَهُ كَمَا تَنْبُتُ الْحَبَّةُ فِي حَمِيلِ السَّيْلِ, ثُمَّ يَفْرَغُ اللَّهُ تَعَالَى مِنَ الْقَضَاءِ بَيْنَ الْعِبَادِ وَيَبْقَى رَجُلٌ مُقْبِلٌ بِوَجْهِهِ عَلَى النَّارِ, هُوَ آخِرُ أَهْلِ النَّارِ دُخُولًا الْجَنَّةَ" 1 الْحَدِيثُ تَقَدَّمَ بِطُولِهِ.
وَتَقَدَّمَ حَدِيثُ أَبِي سَعِيدٍ الْمُتَّفَقِ عَلَيْهِ أَيْضًا بِطُولِهِ, وَفِيهِ فِي نَعْتِ الْمُرُورِ عَلَى
__________
1 تقدم ذكره.

(2/902)

الصِّرَاطِ "حَتَّى يَمُرَّ آخِرُهُمْ يُسْحَبُ سَحْبًا, فَمَا أَنْتُمْ بِأَشَدَّ لِي مُنَاشَدَةً فِي الْحَقِّ, قَدْ تَبَيَّنَ لَكُمْ مِنَ الْمُؤْمِنِ يَوْمَئِذٍ لِلْجَبَّارِ إِذَا رَأَوْا أَنَّهُمْ قَدْ نَجَوْا فِي إِخْوَانِهِمْ يَقُولُونَ رَبَّنَا إِخْوَانُنَا كَانُوا يُصَلُّونَ مَعَنَا وَيَصُومُونَ مَعَنَا وَيَعْمَلُونَ مَعَنَا فَيَقُولُ اللَّهُ تَعَالَى اذْهَبُوا فَمَنْ وَجَدْتُمْ فِي قَلْبِهِ مِثْقَالَ دِينَارٍ مِنْ إِيمَانٍ فَأَخْرِجُوهُ وَيُحَرِّمُ اللَّهُ تَعَالَى صُوَرَهُمْ عَلَى النَّارِ, فَيَأْتُونَهُمْ وَبَعْضُهُمْ قَدْ غَارَ فِي النَّارِ إِلَى قَدَمِهِ وَإِلَى أَنْصَافِ سَاقَيْهِ فَيُخْرِجُونَ مَنْ عَرَفُوا ثُمَّ يَعُودُونَ فَيَقُولُ اذْهَبُوا فَمَنْ وَجَدْتُمْ فِي قَلْبِهِ مِثْقَالَ نِصْفِ دِينَارٍ فَأَخْرِجُوهُ, فَيُخْرِجُونَ مَنْ عَرَفُوا ثُمَّ يَعُودُونَ فَيَقُولُ اذْهَبُوا فَمَنْ وَجَدْتُمْ فِي قَلْبِهِ مِثْقَالَ ذَرَّةٍ مِنْ إِيمَانٍ فَأَخْرِجُوهُ, فَيُخْرِجُونَ مَنْ عَرَفُوا -قَالَ أَبُو سَعِيدٍ فَإِنْ لَمْ تُصَدِّقُونِي فَاقْرَءُوا {إِنَّ اللَّهَ لَا يَظْلِمُ مِثْقَالَ ذَرَّةٍ وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا} [النِّسَاءِ: 40]- فَيَشْفَعُ النَّبِيُّونَ وَالْمَلَائِكَةُ وَالْمُؤْمِنُونَ فَيَقُولُ الْجَبَّارُ بَقِيَتْ شَفَاعَتِي, فَيَقْبِضُ قَبْضَةً مِنَ النَّارِ فَيُخْرِجُ أَقْوَامًا قَدِ امْتُحِشُوا فَيُلْقَوْنَ فِي نَهْرٍ بِأَفْوَاهِ الْجَنَّةِ يُقَالُ لَهُ مَاءُ الْحَيَاةِ, فَيَنْبُتُونَ فِي حَافَّتَيْهِ كَمَا تَنْبُتُ الْحَبَّةُ فِي حَمِيلِ السَّيْلِ قَدْ رَأَيْتُمُوهَا إِلَى جَانِبِ الصَّخْرَةِ إِلَى جَانِبِ الشَّجَرَةِ, فَمَا كَانَ إِلَى الشَّمْسِ مِنْهَا كَانَ أَخْضَرَ وَمَا كَانَ إِلَى الظِّلِّ كَانَ أَبْيَضَ, فَيَخْرُجُونَ كَأَنَّهُمُ اللُّؤْلُؤُ فَيُجْعَلُ فِي رِقَابِهِمُ الْخَوَاتِيمُ فَيَدْخُلُونَ الْجَنَّةَ, فَيَقُولُ أَهْلُ الْجَنَّةِ هَؤُلَاءِ عُتَقَاءُ الرَّحْمَنِ أَدْخَلَهُمُ الْجَنَّةَ بِغَيْرِ عَمَلٍ عَمِلُوهُ وَلَا خَيْرٍ قَدَّمُوهُ فَيُقَالُ لَهُمْ لَكُمْ مَا رَأَيْتُمْ وَمِثْلُهُ مَعَهُ 1 -وَفِي لَفْظِ مُسْلِمٍ- حَتَّى إِذَا خَلَصَ الْمُؤْمِنُونَ مِنَ النَّارِ فَوَالَّذِي نَفْسِي بِيَدِهِ مَا مِنْكُمْ مِنْ أَحَدٍ بِأَشَدَّ مُنَاشَدَةً لِلَّهِ فِي اسْتِقْصَاءِ الْحَقِّ مِنَ الْمُؤْمِنِينَ لِلَّهِ يَوْمَ الْقِيَامَةِ لِإِخْوَانِهِمُ الَّذِينَ فِي النَّارِ, يَقُولُونَ رَبَّنَا كَانُوا يَصُومُونَ مَعَنَا وَيُصَلُّونَ مَعَنَا وَيَحُجُّونَ فَيُقَالُ لَهُمْ أَخْرِجُوا مَنْ عَرَفْتُمْ, فَتُحَرَّمُ صُوَرُهُمْ عَلَى النَّارِ فَيُخْرِجُونَ خَلْقًا كَثِيرًا قَدْ أَخَذَتِ النَّارُ إِلَى نِصْفِ سَاقَيْهِ وَإِلَى رُكْبَتَيْهِ, ثُمَّ يَقُولُونَ رَبَّنَا مَا بَقِيَ فِيهَا أَحَدٌ مِمَّنْ أَمَرْتَنَا بِهِ فَيَقُولُ ارْجِعُوا فَمَنْ وَجَدْتُمْ فِي قَلْبِهِ مِثْقَالَ دِينَارٍ مِنْ خَيْرٍ فَأَخْرِجُوهُ, فَيُخْرِجُونَ خَلْقًا كَثِيرًا ثُمَّ يَقُولُونَ رَبَّنَا لَمْ نَذَرْ فِيهَا أَحَدًا مِمَّنْ أَمَرْتَنَا بِهِمْ يَقُولُ ارْجِعُوا فَمَنْ وَجَدْتُمْ فِي قَلْبِهِ مِثْقَالَ نِصْفِ دِينَارٍ مِنْ خَيْرٍ فَأَخْرِجُوهُ, فَيُخْرِجُونَ خَلْقًا كَثِيرًا ثُمَّ يَقُولُونَ رَبَّنَا لَمْ نَذَرْ فِيهَا مِمَّنْ أَمَرْتَنَا أَحَدًا ثُمَّ يَقُولُ
__________
1 تقدم ذكره.

(2/903)

ارْجِعُوا فَمَنْ وَجَدْتُمْ فِي قَلْبِهِ مِثْقَالَ ذَرَّةٍ مِنْ خَيْرٍ فَأَخْرِجُوهُ فَيُخْرِجُونَ كَثِيرًا, ثُمَّ يَقُولُونَ رَبَّنَا لَمْ نَذَرْ فِيهَا خَيْرًا" وَكَانَ أَبُو سَعِيدٍ الْخُدْرِيُّ رَضِيَ اللَّهُ عَنْهُ يَقُولُ إِنْ لَمْ تُصَدِّقُونِي بِهَذَا الْحَدِيثِ فَاقْرَءُوا إِنْ شِئْتُمْ {إِنَّ اللَّهَ لَا يَظْلِمُ مِثْقَالَ ذَرَّةٍ وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا وَيُؤْتِ مِنْ لَدُنْهُ أَجْرًا عَظِيمًا} [النِّسَاءِ: 40] "فَيَقُولُ اللَّهُ عَزَّ وَجَلَّ شَفَعَتِ الْمَلَائِكَةُ وَشَفَعَ النَّبِيُّونَ وَشَفَعَ الْمُؤْمِنُونَ وَلَمْ يَبْقَ إِلَّا أَرْحَمُ الرَّاحِمِينَ, فَيَقْبِضُ قَبْضَةً مِنَ النَّارِ فَيُخْرِجُ مِنْهَا قَوْمًا لَمْ يَعْمَلُوا خَيْرًا قَطُّ قَدْ عَادُوا حُمَمًا, فَيُلْقِيهِمْ فِي نَهَرٍ فِي أَفْوَاهِ الْجَنَّةِ يُقَالُ لَهُ نَهَرُ الْحَيَاةِ فَيَخْرُجُونَ كَمَا تَخْرُجُ الْحَبَّةُ فِي حَمِيلِ السَّيْلِ, أَلَا تَرَوْنَهَا تَكُونُ إِلَى الْحَجَرِ أَوْ إِلَى الشَّجَرِ, مَا يَكُونُ مِنْهَا إِلَى الشَّمْسِ أُصَيْفِرُ وَأُخَيْضِرُ وَمَا يَكُونُ مِنْهَا إِلَى الظِّلِّ يَكُونُ أَبْيَضَ فَقَالُوا يَا رَسُولَ اللَّهِ كَأَنَّكَ كُنْتَ تَرْعَى بِالْبَادِيَةِ قَالَ فَيَخْرُجُونَ كَاللُّؤْلُؤِ فِي رِقَابِهِمُ الْخَوَاتِمُ يَعْرِفُهُمْ أَهْلُ الْجَنَّةِ, هَؤُلَاءِ عُتَقَاءُ اللَّهِ الَّذِينَ أَدْخَلَهُمُ اللَّهُ الْجَنَّةَ بِغَيْرِ عَمَلٍ عَمِلُوهُ وَلَا خَيْرٍ قَدَّمُوهُ, ثُمَّ يَقُولُ ادْخُلُوا الْجَنَّةَ فَمَا رَأَيْتُمُوهُ فَهُوَ لَكُمْ فَيَقُولُونَ رَبَّنَا أَعْطَيْتَنَا مَا لَمْ تُعْطِ أَحَدًا مِنَ الْعَالَمِينَ فَيَقُولُ لَكُمْ عِنْدِي أَفْضَلُ مِنْ هَذَا, فَيَقُولُونَ رَبَّنَا أَيُّ شَيْءٍ أَفْضَلُ مِنْ هَذَا فَيَقُولُ رِضَايَ فَلَا أَسْخَطُ عَلَيْكُمْ بَعْدَهُ أَبَدًا" 1.
وَفِيهِمَا مِنْ حَدِيثِهِ أَيْضًا أَنَّ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "يُدْخِلُ اللَّهُ أَهْلَ الْجَنَّةِ الْجَنَّةَ, يُدْخِلُ مَنْ يَشَاءُ فِي رَحْمَتِهِ, وَيُدْخِلُ أَهْلَ النَّارِ النَّارَ ثُمَّ يَقُولُ انْظُرُوا مَنْ وَجَدْتُمْ فِي قَلْبِهِ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ مِنْ إِيمَانٍ فَأَخْرِجُوهُ, فَيَخْرُجُونَ مِنْهَا حُمَمًا قَدِ امْتَحَشُوا فَيُلْقَوْنَ فِي نَهَرِ الْحَيَاةِ أَوِ الْحَيَا فَيَنْبُتُونَ فِيهِ كَمَا تَنْبُتُ الْحَبَّةُ إِلَى جَانِبِ السَّيْلِ, أَلَمْ تَرَوْهَا كَيْفَ تَخْرُجُ صَفْرَاءَ مُلْتَوِيَةً, وَفِي رِوَايَةٍ لِمُسْلِمٍ كَمَا تَنْبُتُ الْغُثَاءَةُ فِي جَانِبِ السَّيْلِ" 2.
وَلَهُ عَنْهُ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "أَمَّا أَهْلُ النَّارِ الَّذِينَ هُمْ أَهْلُهَا, فَإِنَّهُمْ لَا يَمُوتُونَ فِيهَا وَلَا يُحْيَوْنَ, وَلَكِنْ نَاسٌ أَصَابَتْهُمُ النَّارُ بِذُنُوبِهِمْ - أَوْ قَالَ
__________
1 تقدم تخريجه سابقا.
2 رواه البخاري 72 في الإيمان باب تفاضل أهل الإيمان وفي الرقاق باب صفة الجنة والنار ومسلم 1/ 172/ ح184 في الإيمان باب إثبات. الشفاعة وإخراج الموحدين من النار.

(2/904)

بِخَطَايَاهُمْ- فَأَمَاتَهُمْ إِمَاتَةً حَتَّى إِذَا كَانُوا فَحْمًا أُذِنَ بِالشَّفَاعَةِ فَجِيءَ بِهِمْ ضَبَائِرَ ضَبَائِرَ فَبُثُّوا عَلَى أَنْهَارِ الْجَنَّةِ, ثُمَّ قِيلَ يَا أَهْلَ الْجَنَّةِ أَفِيضُوا عَلَيْهِمْ, فَيَنْبُتُونَ نَبَاتَ الْحَبَّةِ تَكُونُ فِي حَمِيلِ السَّيْلِ". فَقَالَ رَجُلٌ مِنَ الْقَوْمِ كَأَنَّ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَدْ كَانَ بِالْبَادِيَةِ" 1.
وَلِلتِّرْمِذِيِّ عَنْ أَبِي أُمَامَةَ رَضِيَ اللَّهُ عَنْهُ يَقُولُ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "يَقُولُ وَعَدَنِي رَبِّي أَنْ يُدْخِلَ الْجَنَّةَ مِنْ أُمَّتِي سَبْعِينَ أَلْفًا لَا حِسَابَ عَلَيْهِمْ وَلَا عَذَابَ, مَعَ كُلِّ أَلْفٍ سَبْعُونَ أَلْفًا وَثَلَاثُ حَثَيَاتٍ مِنْ حَثَيَاتِ رَبِّي" هَذَا حَدِيثٌ حَسَنٌ غَرِيبٌ2.
وَلَهُ عَنْ عَبْدِ اللَّهِ بْنِ شَقِيقٍ قَالَ كُنْتُ مَعَ رَهْطٍ بِإِيلِيَاءَ فَقَالَ رَجُلٌ مِنْهُمْ سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ: "يَدْخُلُ الْجَنَّةَ بِشَفَاعَةِ رَجُلٍ مِنْ أُمَّتِي أَكْثَرُ مِنْ بَنِي تَمِيمٍ" قِيلَ يَا رَسُولَ اللَّهِ سِوَاكَ قَالَ: "سِوَايَ" فَلَمَّا قَامَ قُلْتُ مَنْ هَذَا قَالُوا هَذَا ابْنُ أَبِي الْجَذْعَاءِ هَذَا حَدِيثٌ حَسَنٌ صَحِيحٌ غَرِيبٌ وَابْنُ أَبِي الْجَذْعَاءِ هُوَ عَبْدُ اللَّهِ, وَإِنَّمَا يُعْرَفُ لَهُ هَذَا الْحَدِيثُ الْوَاحِدُ وَرَوَاهُ ابْنُ مَاجَهْ3.
وَلِلتِّرْمِذِيِّ أَيْضًا عَنْ أَبِي سَعِيدٍ رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: "إِنَّ مِنْ أُمَّتِي مَنْ يَشْفَعُ لِلْفِئَامِ مِنَ النَّاسِ, ومنهم مَنْ يَشْفَعُ لِلْقَبِيلَةِ, وَمِنْهُمْ مَنْ يَشْفَعُ لِلْعَصَبَةِ, وَمِنْهُمْ مَنْ يَشْفَعُ لِلرَّجُلِ, حَتَّى يَدْخُلُوا الْجَنَّةَ" هَذَا حَدِيثٌ حَسَنٌ4.
__________
1 رواه مسلم 1/ 172 173/ ح185 في الإيمان باب إثبات الشفاعة وإخراج الموحدين من النار.
2 رواه الترمذي 4/ 626/ ح2437 في صفة القيامة باب رقم 12 وقال هذا حديث حسن, وأحمد 5/ 250 وابن ماجه 2/ 1433/ ح4286 في الزهد باب صفة أمة محمد وإسناده حسن من رواية إسماعيل بن عياش عن محمد بن زياد الألهاني وهو حمصي, وإسماعيل في روايته عن أهل بلده صدوق وهو كذلك هنا.
3 رواه الترمذي 4/ 626/ ح2438 في صفة القيامة باب رقم 12 وقال هذا حديث حسن صحيح غريب, وابن ماجه 2/ 1443 1444/ ح4316 في الزهد باب ذكر الشفاعة, والدارمي 2/ 328 وأحمد 3/ 63 و469 و470 و5/ 257 و261 و267 و313 و366 وهو حديث صحيح.
4 رواه الترمذي 4/ 627/ ح2440 في صفة القيامة باب رقم 12 وقال هذا حديث حسن, وأحمد 3/ 20 و63 وفي سنده عطية العوفي وهو ضعيف.

(2/905)

وَرَوَى أَبُو دَاوُدَ عَنْ عِمْرَانَ بْنِ حُصَيْنٍ رَضِيَ اللَّهُ عَنْهُمَا عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "يَخْرُجُ قَوْمٌ مِنَ النَّارِ بِشَفَاعَةِ مُحَمَّدٍ فَيَدْخُلُونَ الْجَنَّةَ, وَيُسَمَّوْنَ الْجَهَنَّمِيِّينَ" وَرَوَاهُ ابْنُ مَاجَهْ1 وَلَهُ عَنْ أَبِي مُوسَى الْأَشْعَرِيِّ رَضِيَ اللَّهُ عَنْهُ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "خُيِّرْتُ بَيْنَ الشَّفَاعَةِ وَبَيْنَ أَنْ يَدْخُلَ نِصْفُ أُمَّتِي الْجَنَّةَ, فَاخْتَرْتُ الشَّفَاعَةَ لِأَنَّهَا أَعَمُّ وَأَكْفَى, تَرَوْنَهَا لِلْمُتَّقِينَ, لَا وَلَكِنَّهَا لِلْمُذْنِبِينَ الْخَطَّائِينَ الْمُتَلَوِّثِينَ" 2.
وَلَهُ عَنْ عَوْفِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ قَالَ قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "أَتَدْرُونَ مَا خَيَّرَنِي رَبِّي اللَّيْلَةَ" قُلْنَا اللَّهُ وَرَسُولُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَعْلَمُ قَالَ "فَإِنَّهُ خَيَّرَنِي بَيْنَ أَنْ يُدْخِلَ نِصْفَ أُمَّتِي الْجَنَّةَ وَبَيْنَ الشَّفَاعَةِ" , فَاخْتَرْتُ الشَّفَاعَةَ قُلْنَا يَا رَسُولَ اللَّهِ ادْعُ اللَّهَ أَنْ يَجْعَلَنَا مِنْ أَهْلِهَا قَالَ "هِيَ لِكُلِّ مُسْلِمٍ" 3 وَرَوَاهُ التِّرْمِذِيُّ بِلَفْظِ "فَاخْتَرْتُ الشَّفَاعَةَ, وَهِيَ لِمَنْ مَاتَ لَا يُشْرِكُ بِاللَّهِ شَيْئًا" 4 وَالْأَحَادِيثُ فِي هَذَا الْبَابِ كَثِيرَةٌ جِدًّا مَشْهُورَةٌ مُسْتَفِيضَةٌ بَلْ مُتَوَاتِرَةٌ, وَقَدْ ذَكَرْنَا مِنْهَا مَا فِيهِ كِفَايَةٌ, وَتَقَدَّمَ فِي أَحَادِيثِ الرُّؤْيَةِ جُمْلَةٌ مِنْهَا عَنْ جَمَاعَةٍ مِنَ الصَّحَابَةِ وَبَقِيَ مِنَ النُّصُوصِ فِي هَذَا الْبَابِ كَثِيرٌ, وَبِاللَّهِ التَّوْفِيقُ.
__________
1 رواه البخاري 11/ 418 في الرقاق باب صفة الجنة والنار وأبو داود 4/ 236/ ح4740 في السنة باب في الشفاعة والترمذي 4/ 715/ ح2600 وقال هذا حديث حسن صحيح, وابن ماجه 2/ 1443/ ح4315 في الزهد باب ذكر الشفاعة.
2 رواه ابن ماجه 2/ 1441/ ح4311 في الزهد باب ذكر الشفاعة وإسناده صحيح.
3 رواه ابن ماجه 2/ 1444/ ح4317 في الزهد باب ذكر الشفاعة وإسناده صحيح.
4 الترمذي 4/ 627 628/ ح2441 في صفة القيامة باب رقم 12, وابن حبان في صحيحه 9/ 168/ ح7163, إحسان والحاكم في المستدرك 1/ 67 والحديث صحيح وإن اختلف على إسناده.

(2/906)

المجلد الثالث
تابع النوع الثاني: توحيد الطلب والقصد
تابع أركان الإيمان: بَابُ الْإِيمَانِ بِالْقَضَاءِ وَالْقَدَرِ

وَالسَّادِسُ الْإِيمَانُ بِالْأَقْدَارِ ... فَأَيْقِنَنْ بِهَا وَلَا تُمَارِ
فَكُلُّ شَيْءٍ بِقَضَاءٍ وَقَدَرْ ... وَالْكُلُّ فِي أُمِّ الْكِتَابِ مُسْتَطَرْ
السادس مِنْ أَرْكَانِ الْإِيمَانِ الْمَشْرُوحَةِ فِي حَدِيثِ جِبْرِيلَ وَغَيْرِهِ هُوَ الْإِيمَانُ بِالْقَدَرِ خَيْرِهِ وَشَرِّهِ قَالَ اللَّهُ تَعَالَى: {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ} [الْقَمَرِ: 49] . وَقَالَ تَعَالَى: {وَكَانَ أَمْرُ اللَّهِ قَدَرًا مَقْدُورًا} [الْأَحْزَابِ: 38] . وَقَالَ تَعَالَى: {وَكَانَ أَمْرُ اللَّهِ مَفْعُولًا} [الْأَحْزَابِ: 37] وَقَالَ تَعَالَى: {مَا أَصَابَ مِنْ مُصِيبَةٍ إِلَّا بِإِذْنِ اللَّهِ وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ} [التَّغَابُنِ: 11] وَقَالَ تَعَالَى: {وَمَا أَصَابَكُمْ يَوْمَ الْتَقَى الْجَمْعَانِ فَبِإِذْنِ اللَّهِ} [آلِ عِمْرَانَ: 166] وَقَالَ تَعَالَى: {وَبَشِّرِ الصَّابِرِينَ، الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ، أُولَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُولَئِكَ هُمُ الْمُهْتَدُونَ} [الْبَقَرَةِ: 156] وَقَالَ تَعَالَى: {فَأَمَّا مَنْ أَعْطَى وَاتَّقَى، وَصَدَّقَ بِالْحُسْنَى، فَسَنُيَسِّرُهُ لِلْيُسْرَى، وَأَمَّا مَنْ بَخِلَ وَاسْتَغْنَى، وَكَذَّبَ بِالْحُسْنَى، فَسَنُيَسِّرُهُ لِلْعُسْرَى} [اللَّيْلِ: 5-10] وَقَالَ تَعَالَى: {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ، الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ، الرَّحْمَنِ الرَّحِيمِ، مَالِكِ يَوْمِ الدِّينِ، إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ، اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ} [الْفَاتِحَةِ] إِلَى آخِرِ السُّورَةِ.
وَقَالَ مُسْلِمٌ رَحِمَهُ اللَّهُ تَعَالَى: حَدَّثَنَا عَبْدُ الْأَعْلَى بْنُ حَمَّادٍ قَالَ: قَرَأْتُ عَلَى مَالِكِ بن أنس "ح" وحدثنا قُتَيْبَةُ بْنُ سَعِيدٍ عَنْ مَالِكٍ فِيمَا قُرِئَ عَلَيْهِ عَنْ زِيَادِ بْنِ سَعْدٍ عَنْ عَمْرِو بْنِ مُسْلِمٍ عَنْ طَاوُسٍ أَنَّهُ قَالَ: أَدْرَكْتُ نَاسًا مِنْ أَصْحَابِ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَقُولُونَ: "كُلُّ شَيْءٍ بِقَدَرٍ". قَالَ: وَسَمِعْتُ عَبْدَ اللَّهِ بْنَ عُمَرَ يَقُولُ:

(3/917)

قَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "كُلُّ شَيْءٍ بِقَدَرٍ, حَتَّى الْعَجْزِ وَالْكَيْسِ" أَوِ "الْكَيْسِ وَالْعَجْزِ"1.
حَدَّثَنَا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ وَأَبُو كُرَيْبٍ قَالَا حَدَّثَنَا وَكِيعٌ عَنْ سُفْيَانَ عَنْ زِيَادِ بْنِ إِسْمَاعِيلَ عَنْ مُحَمَّدِ بْنِ عِبَادِ بْنِ جَعْفَرٍ الْمَخْزُومِيِّ عَنْ أَبِي هُرَيْرَةَ قَالَ: جَاءَ مُشْرِكُو قُرَيْشٍ يُخَاصِمُونَ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فِي الْقَدَرِ. فَنَزَلَتْ {يَوْمَ يُسْحَبُونَ فِي النَّارِ عَلَى وُجُوهِهِمْ ذُوقُوا مَسَّ سَقَرَ، إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ} [الْقَمَرِ: 48- 49] وَرَوَاهُ التِّرْمِذِيُّ وَابْنُ مَاجَهْ2.
وَقَالَ الْبُخَارِيُّ رَحِمَهُ اللَّهُ تَعَالَى: بَابَ {وَكَانَ أَمْرُ اللَّهِ قَدَرًا مَقْدُورًا} [الْأَحْزَابِ: 38] حَدَّثَنَا عَبْدُ اللَّهِ بْنُ يُوسُفَ أَخْبَرَنَا مَالِكٌ عَنْ أَبِي الزِّنَادِ عَنِ الْأَعْرَجِ عَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لَا تَسْأَلِ الْمَرْأَةُ طَلَاقَ أُخْتِهَا لِتَسْتَفْرِغَ صَحْفَتَهَا وَلِتُنْكَحَ فَإِنَّ لَهَا مَا قُدِّرَ لَهَا" 3.
حَدَّثَنَا مَالِكُ بْنُ إِسْمَاعِيلَ حَدَّثَنَا إِسْرَائِيلُ عَنْ عَاصِمٍ عَنْ أَبِي عُثْمَانَ عَنْ أُسَامَةَ قَالَ: كُنْتُ عِنْدَ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- إِذْ جَاءَهُ رَسُولُ إِحْدَى بَنَاتِهِ وَعِنْدَهُ سَعْدٌ وَأُبَيُّ بْنُ كَعْبٍ وَمُعَاذٌ أَنَّ ابْنَهَا يَجُودُ بِنَفْسِهِ فَبَعَثَ إِلَيْهَا: "لِلَّهِ مَا أَخَذَ وَلِلَّهِ مَا أَعْطَى, كُلٌّ بِأَجَلٍ فَلْتَصْبِرْ وَلْتَحْتَسِبْ" 4.
حَدَّثَنَا حِبَّانُ بْنُ مُوسَى أَخْبَرَنَا عَبْدُ اللَّهِ أَخْبَرَنَا يُونُسُ عَنِ الزُّهْرِيِّ قَالَ أَخْبَرَنِي عَبْدُ اللَّهِ بْنُ مُحَيْرِيْزٍ الْجُمَحِيُّ أَنَّ أَبَا سَعِيدٍ الْخُدْرِيَّ أَخْبَرَهُ أَنَّهُ بَيْنَمَا هُوَ جَالِسٌ عِنْدَ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- جَاءَ رَجُلٌ مِنَ الْأَنْصَارِ فَقَالَ: يَا رَسُولَ اللَّهِ إِنَّا نُصِيبُ سَبْيًا وَنُحِبُّ الْمَالَ كَيْفَ تَرَى فِي الْعَزْلِ؟ فَقَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "أَوَإِنَّكُمْ تَفْعَلُونَ ذَلِكَ؟ لَا عَلَيْكُمْ أَنْ لَا تَفْعَلُوا؛ فَإِنَّهُ لَيْسَتْ نَسَمَةٌ كَتَبَ اللَّهُ أَنْ تَخْرُجَ إِلَّا هِيَ كَائِنَةٌ"5.
__________
1 مسلم "4/ 2045/ ح2655" في القدر، باب حجاج آدم وموسى عليهما السلام.
2 مسلم "4/ 2046/ ح2656" في القدر، باب حجاج آدم وموسى عليهما السلام. والترمذي "5/ 398-399/ ح3290" في التفسير، باب ومن سورة القمر، وابن ماجه "1/ 32/ ح83" في المقدمة، باب في القدر.
3 البخاري "11/ 494" في القدر، باب "وكان أمر الله قدرا مقدورا".
4 البخاري "11/ 494" في القدر، باب "وكان أمر الله قدرا مقدورا".
5 البخاري "11/ 494" في القدر، باب "وكان أمر الله مقدرا مقدورا".

(3/918)

وَقَالَ رَحِمَهُ اللَّهُ تَعَالَى: حَدَّثَنَا بِشْرُ بْنُ مُحَمَّدٍ أَخْبَرَنَا عَبْدُ اللَّهِ أَخْبَرَنَا مَعْمَرٌ عَنْ هَمَّامِ بْنِ مُنَبِّهٍ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "لَا يَأْتِي ابْنَ آدَمَ النَّذْرُ بِشَيْءٍ لَمْ يَكُنْ قَدْ قَدَّرْتُهُ وَلَكِنْ يُلْقِيهِ الْقَدَرُ وَقَدْ قَدَّرْتُهُ لَهُ أَسْتَخْرِجُ بِهِ مِنَ الْبَخِيلِ" 1.
وَقَالَ أَيْضًا: حَدَّثَنَا أَبُو الْيَمَانِ أَخْبَرَنَا شُعَيْبٌ حَدَّثَنَا أَبُو الزِّنَادِ عَنِ الْأَعْرَجِ عَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ النَّبِيُّ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لَا يَأْتِي ابْنَ آدَمَ النَّذْرُ بِشَيْءٍ لم يكن قد قُدِّرَ لَهُ وَلَكِنْ يُلْقِيهِ النَّذْرُ إِلَى الْقَدَرِ قَدْ قُدِّرَ لَهُ فيستخرج الله تعالى بِهِ مِنَ الْبَخِيلِ فَيُؤْتِي عَلَيْهِ مَا لَمْ يَكُنْ يُؤْتِي عَلَيْهِ مِنْ قَبْلُ" 2.
وَقَالَ مُسْلِمٌ رَحِمَهُ اللَّهُ تَعَالَى: حَدَّثَنَا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ وَابْنُ نُمَيْرٍ قَالَا حَدَّثَنَا عَبْدُ اللَّهِ بْنُ إِدْرِيسَ عَنْ رَبِيعَةَ بْنِ عُثْمَانَ عَنْ مُحَمَّدِ بْنِ يَحْيَى بْنِ حَبَّانَ عَنِ الْأَعْرَجِ عَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "الْمُؤْمِنُ الْقَوِيُّ خَيْرٌ وَأَحَبُّ إِلَى اللَّهِ مِنَ الْمُؤْمِنِ الضَّعِيفِ وَفِي كُلٍّ خَيْرٌ, احْرِصْ عَلَى مَا يَنْفَعُكَ وَاسْتَعِنْ بِاللَّهِ وَلَا تَعْجَزْ وَإِنْ أَصَابَكَ شَيْءٌ فَلَا تَقُلْ لَوْ أَنِّي فَعَلْتُ كَذَا وَكَذَا. وَلَكِنْ قُلْ: قَدَّرَ اللَّهُ وَمَا شَاءَ فَعَلَ فَإِنَّ لَوْ تَفْتَحُ عَمَلَ الشَّيْطَانِ" 3.
وَفِي حَدِيثِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا فِي التِّرْمِذِيِّ وَغَيْرِهِ قَوْلُ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- لَهُ: "وَاعْلَمْ أَنَّ مَا أَصَابَكَ لَمْ يَكُنْ لِيُخْطِئَكَ, وَمَا أَخْطَأَكَ لَمْ يَكُنْ لِيُصِيبَكَ".4 الْحَدِيثَ. وَالْأَحَادِيثُ فِي الْقَدَرِ كَثِيرَةٌ جِدًّا قَدْ تَقَدَّمَ مِنْهَا أَشْيَاءُ مُتَفَرِّقَةٌ وَسَنَذْكُرُ مِنْهَا مَا يُيَسِّرُهُ اللَّهُ عَزَّ وَجَلَّ فِي هَذَا الْبَابِ.
__________
1 البخاري "11/ 499" في القدر، باب إلقاء العبد النذر إلى القدر.
2 البخاري "11/ 576" في الإيمان والنذور، باب الوفاء بالنذر ومسلم "3/ 1662/ ح1640" في النذر، باب الأمر بقضاء النذر.
3 مسلم "4/ 2025/ ح2664" في القدر، باب في الأمر بالقوة وترك العجز.
4 رواه الترمذي "4/ 667/ ح2516" في صفة القيامة، باب رقم "59" وقال: هذا حديث حسن صحيح. وهو كما قال وقد رواه أحمد والحاكم والطبراني وابن السني والآجري والضياء، وابن أبي عاصم، وقد تقدم تخريجه سابقا.

(3/919)

فَصْلٌ: الْإِيمَانُ بِالْقَدَرِ عَلَى أَرْبَعِ مَرَاتِبَ
وَاعْلَمْ رَحِمَكَ اللَّهُ تَعَالَى وَوَفَّقَنَا وَإِيَّاكَ لِمَا يُحِبُّهُ وَيَرْضَاهُ وَهَدَانَاهُ وَإِيَّاكَ صِرَاطَهُ الْمُسْتَقِيمَ أَنَّ الْإِيمَانَ بِالْقَدَرِ عَلَى أَرْبَعِ مَرَاتِبَ:
الْمَرْتَبَةُ الْأُولَى: الْإِيمَانُ بِعِلْمِ اللَّهِ عَزَّ وَجَلَّ الْمُحِيطِ بِكُلِّ شَيْءٍ مِنَ الْمَوْجُودَاتِ وَالْمَعْدُومَاتِ وَالْمُمْكِنَاتِ وَالْمُسْتَحِيلَاتِ, فَعَلِمَ مَا كَانَ وَمَا يَكُونُ وَمَا لَمْ يَكُنْ لَوْ كَانَ كَيْفَ يَكُونُ, وَأَنَّهُ عَلِمَ مَا الْخَلْقُ عَامِلُونَ قَبْلَ أَنْ يَخْلُقَهُمْ وَعَلِمَ أَرْزَاقَهُمْ وَآجَالَهُمْ وَأَحْوَالَهُمْ وَأَعْمَالَهُمْ فِي جَمِيعِ حَرَكَاتِهِمْ وَسَكَنَاتِهِمْ وَشَقَاوَتِهِمْ وَسَعَادَتِهِمْ وَمَنْ هُوَ مِنْهُمْ مِنْ أَهْلِ الْجَنَّةِ وَمَنْ هُوَ مِنْهُمْ مَنْ أَهْلِ النَّارِ مِنْ قَبْلِ أَنْ يَخْلُقَهُمْ وَمِنْ قَبْلِ أَنْ يَخْلُقَ الْجَنَّةَ وَالنَّارَ عَلِمَ دِقَّ ذَلِكَ وَجَلِيلَهُ وَكَثِيرَهُ وَقَلِيلَهُ وَظَاهِرَهُ وَبَاطِنَهُ وَسِرَّهُ وَعَلَانِيَتَهُ وَمَبْدَأَهُ وَمُنْتَهَاهُ, كُلُّ ذَلِكَ بِعِلْمِهِ الَّذِي هُوَ صِفَتُهُ وَمُقْتَضَى اسْمِهِ الْعَلِيمِ الْخَبِيرِ عَالِمِ الْغَيْبِ وَالشَّهَادَةِ عَلَّامِ الْغُيُوبِ كَمَا قَالَ تَعَالَى: {هُوَ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ} [الْحَشْرِ: 22] وَقَالَ تَعَالَى: {لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا} [الطَّلَاقِ: 12] وَقَالَ تَعَالَى: {وَأَحَاطَ بِمَا لَدَيْهِمْ وَأَحْصَى كُلَّ شَيْءٍ عَدَدًا} [الْجِنِّ: 28] وَقَالَ تَعَالَى: {عَالِمِ الْغَيْبِ لَا يَعْزُبُ عَنْهُ مِثْقَالُ ذَرَّةٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ وَلَا أَصْغَرُ مِنْ ذَلِكَ وَلَا أَكْبَرُ} [سَبَأٍ: 3] وَقَالَ تَعَالَى: {إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِمَنِ اهْتَدَى} , {وَلِلَّهِ مَا فِي السَّمَاوَاتِ ... } , {الَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الْإِثْم ... } , {هُوَ أَعْلَمُ بِكُمْ إِذْ أَنْشَأَكُمْ مِنَ الْأَرْضِ وَإِذْ أَنْتُمْ أَجِنَّةٌ فِي بُطُونِ أُمَّهَاتِكُمْ فَلا تُزَكُّوا أَنْفُسَكُمْ هُوَ أَعْلَمُ بِمَنِ اتَّقَى} [النَّجْمِ: 30] وَقَالَ تَعَالَى: {أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ} [الأنعام: 53]- {أَوَلَيْسَ اللَّهُ بِأَعْلَمَ بِمَا فِي صُدُورِ الْعَالَمِينَ} [الْعَنْكَبُوتِ: 10] وَقَالَ تَعَالَى: {وَإِذْ قَالَ رَبُّكَ لِلْمَلَائِكَةِ إِنِّي جَاعِلٌ فِي الْأَرْضِ خَلِيفَةً قَالُوا أَتَجْعَلُ فِيهَا مَنْ يُفْسِدُ فِيهَا وَيَسْفِكُ الدِّمَاءَ وَنَحْنُ نُسَبِّحُ بِحَمْدِكَ وَنُقَدِّسُ لَكَ قَالَ إِنِّي أَعْلَمُ مَا لَا

(3/920)

تَعْلَمُونَ} [الْبَقَرَةِ: 30] الْآيَاتِ. وَقَالَ تَعَالَى: {وَعَسَى أَنْ تَكْرَهُوا شَيْئًا وَهُوَ خَيْرٌ لَكُمْ وَعَسَى أَنْ تُحِبُّوا شَيْئًا وَهُوَ شَرٌّ لَكُمْ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لَا تَعْلَمُونَ} [الْبَقَرَةِ: 216] .
وَقَالَ الْبُخَارِيُّ رَحِمَهُ اللَّهُ تَعَالَى: بَابَ: اللَّهُ أَعْلَمُ بِمَا كَانُوا عَامِلِينَ, حَدَّثَنَا مُحَمَّدُ بْنُ بَشَّارٍ حَدَّثَنَا غُنْدَرٌ حَدَّثَنَا شُعْبَةُ عَنْ أَبِي بِشْرٍ عَنْ سَعِيدِ بْنِ جُبَيْرٍ عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: سُئِلَ النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- عَنْ أَوْلَادِ الْمُشْرِكِينَ فَقَالَ: "اللَّهُ أَعْلَمُ بِمَا كَانُوا عَامِلِينَ" 1.
حَدَّثَنَا يَحْيَى بْنُ بُكَيْرٍ حَدَّثَنَا اللَّيْثُ عَنْ يُونُسَ عَنِ ابْنِ شِهَابٍ قَالَ وَأَخْبَرَنِي عَطَاءُ بْنُ يَزِيدَ أَنَّهُ سَمِعَ أَبَا هُرَيْرَةَ يَقُولُ: سُئِلَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- عَنْ ذَرَارِيِّ الْمُشْرِكِينَ فَقَالَ: "اللَّهُ أَعْلَمُ بِمَا كَانُوا عَامِلِينَ" 2.
حَدَّثَنِي إِسْحَاقُ أَخْبَرَنَا عَبْدُ الرَّزَّاقِ أَخْبَرَنَا مَعْمَرٌ عَنْ هَمَّامٍ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ, قَالَ: قَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "مَا مِنْ مَوْلُودٍ إِلَّا يُولَدُ عَلَى الْفِطْرَةِ فَأَبَوَاهُ يُهَوِّدَانِهِ أَوَ يُنَصِّرَانِهِ كَمَا تُنْتِجُونَ الْبَهِيمَةَ هَلْ تَجِدُونَ فِيهَا مِنْ جدعاء حتى تكوتوا أَنْتُمْ تَجْدَعُونَهَا". قَالُوا يَا رَسُولَ اللَّهِ: أَفَرَأَيْتَ مَنْ يَمُوتُ وَهُوَ صَغِيرٌ؟ قَالَ: "اللَّهُ أَعْلَمُ بِمَا كَانُوا عَامِلِينَ" 3.
وَقَالَ أَيْضًا رَحِمَهُ اللَّهُ تَعَالَى: حَدَّثَنَا آدَمُ حَدَّثَنَا شُعْبَةُ حَدَّثَنَا يَزِيدُ الرِّشْكُ قَالَ: سَمِعْتُ مُطَرِّفَ بْنَ عَبْدِ اللَّهِ بْنِ الشِّخِّيرِ يُحَدِّثُ عَنْ عِمْرَانَ بْنِ حُصَيْنٍ قَالَ: قَالَ رَجُلٌ: يَا رَسُولَ اللَّهِ أَيُعْرَفُ أَهْلُ الْجَنَّةِ مِنْ أَهْلِ النَّارِ؟ قَالَ: "نَعَمْ". قَالَ: فَلِمَ يَعْمَلُ
__________
1 البخاري "11/ 493" في القدر، باب الله أعلم بما كانوا عاملين، وفي الجنائز، باب ما قيل في أولاد المشركين، ومسلم "4/ 2049/ ح2660" في القدر، باب معنى كل مولود يولد على الفطرة.
2 البخاري "11/ 493" في القدر، باب الله أعلم بما كانوا عاملين، وفي الجنائز، باب ما قيل في أولا المشركين، ومسلم "4/ 2049/ ح2659" في القدر، باب معنى كل مولود يولد على الفطرة.
3 البخاري "3/ 218" في الجنائز، باب إذا أسلم الصبي فمات هل يصلى عليه، وباب ما قيل في أولاد المشركين، ومسلم "4/ 2047-2048/ ح2658" في القدر، باب معنى كل مولود يولد على الفطرة.

(3/921)

الْعَامِلُونَ؟ قَالَ: "كُلٌّ يَعْمَلُ لِمَا خُلِقَ لَهُ" أَوْ "لِمَا يُسِّرَ لَهُ" 1.
وَقَالَ رَحِمَهُ اللَّهُ أَيْضًا: حَدَّثَنَا سَعِيدُ بْنُ أَبِي مَرْيَمَ حَدَّثَنَا أَبُو غَسَّانَ حَدَّثَنِي أَبُو حَازِمٍ عَنْ سَهْلِ أَنَّ رَجُلًا مِنْ أَعْظَمِ الْمُسْلِمِينَ غَنَاءً عَنِ الْمُسْلِمِينَ فِي غَزْوَةٍ غَزَاهَا مَعَ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَنَظَرَ إِلَيْهِ النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَقَالَ: "مَنْ أَحَبَّ أَنْ ينظر إلى رجل مِنْ أَهْلِ النَّارِ فَلْيَنْظُرْ إِلَى هَذَا". فَاتَّبَعَهُ رَجُلٌ مِنَ الْقَوْمِ وَهُوَ عَلَى تِلْكَ الْحَالِ مِنْ أَشَدِّ النَّاسِ عَلَى الْمُشْرِكِينَ حَتَّى جُرِحَ فَاسْتَعْجَلَ الْمَوْتَ فَجَعَلَ ذُبَابَةَ سَيْفِهِ بَيْنَ ثَدْيَيْهِ حَتَّى خَرَجَ مِنْ بَيْنِ كَتِفَيْهِ فَأَقْبَلَ الرَّجُلُ إِلَى النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- مُسْرِعًا فَقَالَ: أَشْهَدُ أَنَّكَ رَسُولُ اللَّهِ فَقَالَ: "وَمَا ذَاكَ؟ " قَالَ: قُلْتَ لِفُلَانٍ: مَنْ أَحَبَّ أَنْ يَنْظُرَ إِلَى رَجُلٍ مِنْ أَهْلِ النَّارِ فَلْيَنْظُرْ إِلَيْهِ وَكَانَ مِنْ أَعْظَمِنَا غَنَاءً عَنِ الْمُسْلِمِينَ فَعَرَفْتُ أَنَّهُ لَا يَمُوتُ عَلَى ذَلِكَ. فَلَمَّا جُرِحَ اسْتَعْجَلَ الْمَوْتَ فَقَتَلَ نَفْسَهُ. فَقَالَ النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- عِنْدَ ذَلِكَ: "إِنَّ الْعَبْدَ لَيَعْمَلُ عَمَلَ أَهْلِ النَّارِ وَإِنَّهُ مِنْ أَهْلِ الْجَنَّةِ, وَيَعْمَلُ عَمَلَ أَهْلِ الْجَنَّةِ وَإِنَّهُ مِنْ أَهْلِ النَّارِ, وَإِنَّمَا الْأَعْمَالُ بِالْخَوَاتِيمِ" 2.
وَقَالَ مُسْلِمٌ رَحِمَهُ اللَّهُ تَعَالَى: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مَسْلَمَةَ بْنِ قَعْنَبٍ حَدَّثَنَا مُعْتَمِرُ بْنُ سُلَيْمَانَ عَنْ أَبِيهِ عَنْ رَقَبَةَ بْنِ مَسْقَلَةَ عَنْ أَبِي إِسْحَاقَ عَنْ سَعِيدِ بْنِ جُبَيْرٍ عَنِ ابْنِ عَبَّاسٍ عَنْ أُبَيِّ بْنِ كَعْبٍ قَالَ: قَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إِنَّ الْغُلَامَ الَّذِي قَتَلَهُ الْخَضِرُ طُبِعَ كَافِرًا, وَلَوْ عَاشَ لَأَرْهَقَ أَبَوَيْهِ طُغْيَانًا وَكُفْرًا" 3.
حَدَّثَنِي زُهَيْرُ بْنُ حَرْبٍ حَدَّثَنَا جَرِيرٌ عَنِ الْعَلَاءِ بْنِ الْمُسَيَّبِ عَنْ فُضَيْلِ بْنِ عَمْرٍو عَنْ عَائِشَةَ بِنْتِ طَلْحَةَ عَنْ عَائِشَةَ أُمِّ الْمُؤْمِنِينَ قَالَتْ: تُوُفِّيَ صَبِيٌّ فَقُلْتُ: طُوبَى لَهُ عُصْفُورٌ مِنْ عَصَافِيرِ الْجَنَّةِ فَقَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "أَوَلَا تَدْرِينَ أَنَّ اللَّهَ تَعَالَى خَلَقَ
__________
1 البخاري "11/ 491" في القدر، باب جف القلم على علم الله، وفي التوحيد، باب قول الله تعالى: {وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْر} ، ومسلم "4/ 2041/ ح2649" في القدر، باب كيفية الخلق الآدمي في بطن أمه.
2 البخاري "11/ 499" في القدر، باب العمل بالخواتيم، وفي الرقاق، باب العمل بالخواتيم، وفي المغازي، باب غزوة خيبر ومسلم "1/ 106/ ح112" في الإيمان، باب غلط تحريم قتل الإنسان نفسه.
3 مسلم "4/ 2050/ ح2661" في القدر، باب معنى كل مولود يولد على الفطرة.

(3/922)

الْجَنَّةَ وَخَلَقَ النَّارَ فَخَلَقَ لِهَذِهِ أَهْلًا وَلِهَذِهِ أَهْلًا" 1.
حَدَّثَنَا أَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ حَدَّثَنَا وَكِيعٌ عَنْ طَلْحَةَ بْنِ يَحْيَى عَنْ عَمَّتِهِ عَائِشَةَ بِنْتِ طَلْحَةَ عَنْ عَائِشَةَ أُمِّ الْمُؤْمِنِينَ قَالَتْ: دُعِيَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- إِلَى جِنَازَةِ صَبِيٍّ مِنَ الْأَنْصَارِ فَقُلْتُ: يَا رَسُولَ اللَّهِ طُوبَى لَهُ عُصْفُورٌ مِنْ عَصَافِيرِ الْجَنَّةِ لَمْ يَعْمَلِ السُّوءَ وَلَمْ يُدْرِكْهُ قَالَ: "أَوْ غَيْرَ ذَلِكَ يَا عَائِشَةُ؛ إِنَّ اللَّهَ خَلَقَ لِلْجَنَّةِ أَهْلًا خَلَقَهُمْ لَهَا وَهُمْ فِي أَصْلَابِ آبَائِهِمْ, وَخَلَقَ لِلنَّارِ أَهْلًا خَلَقَهُمْ لَهَا وَهُمْ فِي أَصْلَابِ آبَائِهِمْ" 2.
وَقَالَ رَحِمَهُ اللَّهُ تَعَالَى: حَدَّثَنَا قُتَيْبَةُ بْنُ سَعِيدٍ حَدَّثَنَا عَبْدُ الْعَزِيزِ -يَعْنِي ابْنَ مُحَمَّدٍ- عَنِ الْعَلَاءِ عَنْ أَبِيهِ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "إِنَّ الرَّجُلَ لَيَعْمَلُ الزَّمَنَ الطَّوِيلَ بِعَمَلِ أَهْلِ الْجَنَّةِ ثُمَّ يُخْتَمُ لَهُ عَمَلُهُ بِعَمَلِ أَهْلِ النَّارِ, وَإِنَّ الرَّجُلَ لَيَعْمَلُ الزَّمَنَ الطَّوِيلَ بِعَمَلِ أَهْلِ النَّارِ ثُمَّ يُخْتَمُ لَهُ عَمَلُهُ بِعَمَلِ أَهْلِ الْجَنَّةِ" 3. قُلْتُ: وَهَذَا الْحَدِيثُ وَمَا فِي مَعْنَاهُ تَفْسِيرُهُ عِنْدَ أَهْلِ الْعِلْمِ وَالسُّنَّةِ عَلَى حَدِيثِ سَهْلِ بْنِ سَعْدٍ عِنْدَ مُسْلِمٍ رَحِمَهُ اللَّهُ تَعَالَى قَالَ: حَدَّثَنَا قُتَيْبَةُ بْنُ سَعِيدٍ حَدَّثَنَا يَعْقُوبُ -يَعْنِي ابْنَ عَبْدَ الرَّحْمَنِ الْقَارِيَّ- عَنْ أَبِي حَازِمٍ عَنْ سَهْلِ بْنِ سَعْدٍ السَّاعِدِيِّ أَنَّ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "إِنِ الرَّجُلَ لَيَعْمَلُ عَمَلَ أَهْلِ الْجَنَّةِ فِيمَا يَبْدُو لِلنَّاسِ وَهُوَ مِنْ أَهْلِ النَّارِ, وَإِنَّ الرَّجُلَ لَيَعْمَلُ عَمَلَ أَهْلِ النَّارِ فِيمَا يَبْدُو لِلنَّاسِ وَهُوَ مِنْ أَهْلِ الْجَنَّةِ" 4 الْحَدِيثُ يُفَسِّرُ الْأَوَّلَ أَنَّ عَمَلَ الْمَخْتُومِ لَهُ بِالشَّقَاوَةِ إِذَا ظَهَرَ صَلَاحُهُ إِنَّمَا هُوَ فِيمَا يَبْدُو لِلنَّاسِ.
وَقَالَ رَحِمَهُ اللَّهُ تَعَالَى: حَدَّثَنَا إِسْحَاقُ بْنُ إِبْرَاهِيمَ الْحَنْظَلِيُّ حَدَّثَنَا عُثْمَانُ بْنُ عُمَرَ حَدَّثَنَا عَزْرَةُ بْنُ ثَابِتٍ عَنْ يَحْيَى بْنِ عُقَيْلٍ عَنْ يَحْيَى بْنِ يَعْمَرَ عَنْ أبي الأسود الدؤلي قَالَ: قَالَ لِيَ عِمْرَانُ بْنُ الْحُصَيْنِ أَرَأَيْتَ مَا يَعْمَلُ النَّاسُ الْيَوْمَ وَيَكْدَحُونَ
__________
1 مسلم "4/ 2050/ ح2662" رقم "30" في القدر، باب معنى كل مولود يولد على الفطرة.
2 مسلم "4/ 2050/ ح2662" رقم "31" في القدر، باب معنى كل مولود يولد على الفطرة.
3 مسلم "4/ 2042/ ح2651" في القدر، باب كيفية الخلق الآدمي في بطن أمه.
4 مسلم "1/ 106/ 107/ ح112" في الإيمان، باب غلظ تحريم قتل الإنسان نفسه.

(3/923)

فِيهِ, أَشَيْءٌ قُضِيَ عَلَيْهِمْ وَمَضَى عَلَيْهِمْ مِنْ قَدَرِ مَا سَبَقَ؟ أَوْ فِيمَا يُسْتَقْبَلُونَ بِهِ مِمَّا أَتَاهُمْ بِهِ نَبِيُّهُمْ وَثَبَتَتِ الْحُجَّةُ عَلَيْهِمْ؟ فَقُلْتُ: بَلْ شَيْءٌ قُضِيَ عَلَيْهِمْ وَمَضَى عَلَيْهِمْ. قَالَ: فَقَالَ أَفَلَا يَكُونُ ظُلْمًا؟ قَالَ فَفَزِعْتُ مِنْ ذَلِكَ فَزَعًا شَدِيدًا وَقُلْتُ: كُلُّ شَيْءٍ خَلْقُ اللَّهِ وَمِلْكُ يده فلا يسئل عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ, فَقَالَ لِي: يرحمك الله تعالى إِنِّي لَمْ أُرِدْ بِمَا سَأَلْتُكَ إِلَّا لِأَحْزُرَ عَقْلَكَ, إِنَّ رَجُلَيْنِ مِنْ مُزَيْنَةَ أَتَيَا رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَقَالَا: يَا رَسُولَ اللَّهِ أَرَأَيْتَ مَا يَعْمَلُ النَّاسُ الْيَوْمَ وَيَكْدَحُونَ فِيهِ, أَفِي شَيْءٍ قُضِيَ عَلَيْهِمْ وَمَضَى فِيهِمْ مِنْ قَدَرٍ قَدْ سَبَقَ أَوْ فِيمَا يُسْتَقْبَلُونَ بِهِ مِمَّا أَتَاهُمْ بِهِ نَبِيُّهُم -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَثَبَتَتِ الْحُجَّةُ عَلَيْهِمْ؟ فَقَالَ: "لَا بَلْ شَيْءٌ قُضِيَ عَلَيْهِمْ وَمَضَى فِيهِمْ وَتَصْدِيقُ ذَلِكَ فِي كِتَابِ اللَّهِ عَزَّ وَجَلَّ": {وَنَفْسٍ وَمَا سَوَّاهَا، فَأَلْهَمَهَا فُجُورَهَا وَتَقْوَاهَا} [الشَّمْسِ: 8] 1. وَفِيهِ عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ قَالَ: كَانَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- ذَاتَ يَوْمٍ جَالِسًا وَفِي يَدِهِ عُودٌ يَنْكُتُ بِهِ, فَرَفَعَ رَأْسَهُ فَقَالَ: "مَا مِنْكُمْ مِنْ نَفْسٍ مَنْفُوسَةٍ إِلَّا وَقَدْ عُلِمَ مَنْزِلُهَا مِنَ الْجَنَّةِ وَالنَّارِ". قَالُوا: يَا رَسُولَ اللَّهِ فَلِمَ نَعْمَلُ أَفَلَا نَتَّكِلُ قَالَ: "اعْمَلُوا فَكُلٌّ مُيَسَّرٌ لِمَا خُلِقَ لَهُ" ثُمَّ قَرَأَ {فَأَمَّا مَنْ أَعْطَى وَاتَّقَى، وَصَدَّقَ بِالْحُسْنَى إِلَى قَوْلِهِ فَسَنُيَسِّرُهُ لِلْعُسْرَى} [اللَّيْلِ: 5-10] 2 وَالْآيَاتُ وَالْأَحَادِيثُ فِي هَذَا الْبَابِ كَثِيرَةٌ شَهِيرَةٌ يَطُولُ اسْتِقْصَاؤُهَا وَقَدْ تَقَدَّمَ مِنْهَا جُمْلَةٌ فِي إِثْبَاتِ عِلْمِ اللَّهِ عَزَّ وَجَلَّ مِنْ تَوْحِيدِ الْمَعْرِفَةِ وَالْإِثْبَاتِ.
"فَصْلٌ" الْمَرْتَبَةُ الثَّانِيَةُ مِنْ مَرَاتِبِ الْإِيمَانِ بِالْقَدَرِ: الْإِيمَانُ بِكِتَابِ اللَّهِ تَعَالَى الَّذِي لَمْ يُفَرِّطْ فِيهِ مِنْ شَيْءٍ قَالَ اللَّهُ عَزَّ وَجَلَّ: {مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ} [الْأَنْعَامِ: 38] وَقَالَ تَعَالَى: {وَكُلَّ شَيْءٍ أحْصَيْنَاهُ فِي إِمَامٍ مُبِينٍ} [يس: 12] وَقَالَ تَعَالَى: {وَكُلُّ شَيْءٍ فَعَلُوهُ فِي الزُّبُرِ، وَكُلُّ صَغِيرٍ وَكَبِيرٍ مُسْتَطَرٌ} [الْقَمَرِ: 53] وَقَالَ تَعَالَى: عَنْ مُوسَى حِينَ قَالَ لَهُ فِرْعَوْنُ {فَمَا بَالُ الْقُرُونِ الْأُولَى، قَالَ عِلْمُهَا عِنْدَ
__________
1 مسلم "4/ 2041/ ح2650" في القدر، باب كيفية الخلق الآدمي في بطن آمه.
2 مسلم "4/ 2040/ ح2647" في القدر، باب كيفية الخلق الآدمي في بطن أمه، والبخاري "11/ 494" فيه، باب "وكان أمر الله قدرا مقدورا"، وفي التوحيد والتفسير.

(3/924)

رَبِّي فِي كِتَابٍ لَا يَضِلُّ رَبِّي وَلَا يَنْسَى} [طه: 52] . وَقَالَ تَعَالَى: {أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالْأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ} [الْحَجِّ: 70] وَقَالَ تَعَالَى: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لَا يَعْلَمُهَا إِلَّا هُوَ} إِلَى قَوْلِهِ: {وَلَا رَطْبٍ وَلَا يَابِسٍ إِلَّا فِي كِتَابٍ مُبِينٍ} [الْأَنْعَامِ: 59] وَقَالَ تَعَالَى: {وَمَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُو مِنْهُ مِنْ قُرْآنٍ وَلَا تَعْمَلُونَ مِنْ عَمَلٍ إِلَّا كُنَّا عَلَيْكُمْ شُهُودًا إِذْ تُفِيضُونَ فِيهِ وَمَا يَعْزُبُ عَنْ رَبِّكَ مِنْ مِثْقَالِ ذَرَّةٍ فِي الْأَرْضِ وَلَا فِي السَّمَاءِ وَلَا أَصْغَرَ مِنْ ذَلِكَ وَلَا أَكْبَرَ إِلَّا فِي كِتَابٍ مُبِينٍ} [يُونُسَ: 61] وَقَالَ تَعَالَى: {وَمَا تَحْمِلُ مِنْ أُنْثَى وَلَا تَضَعُ إِلَّا بِعِلْمِهِ وَمَا يُعَمَّرُ مِنْ مُعَمَّرٍ وَلَا يُنْقَصُ مِنْ عُمُرِهِ إِلَّا فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ} [فَاطِرٍ: 11] إِلَى غَيْرِ ذَلِكَ مِنَ الْآيَاتِ الَّتِي يُقْرَنُ فِيهَا بَيْنَ إِثْبَاتِ الْعِلْمِ وَالْكِتَابِ أَوْ يُذْكَرُ كُلٌّ عَلَى حِدَتِهِ, وَكِتَابُهُ تَعَالَى مِنْ عِلْمِهِ.
وَقَالَ الْبُخَارِيُّ رَحِمَهُ اللَّهُ تَعَالَى: حَدَّثَنَا عَبْدَانُ بْنُ أَبِي حَمْزَةَ عَنِ الْأَعْمَشِ عَنْ سَعْدِ بْنِ عُبَيْدَةَ عَنْ أَبِي عَبْدِ الرَّحْمَنِ السُّلَمِيِّ عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ قَالَ: كُنَّا جُلُوسًا مَعَ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَمَعَهُ عُودٌ يَنْكُتُ فِي الْأَرْضِ وَقَالَ: "مَا مِنْكُمْ مِنْ أَحَدٍ إِلَّا قَدْ كُتِبَ مَقْعَدُهُ مِنَ النَّارِ أَوْ مِنَ الْجَنَّةِ". فَقَالَ رَجُلٌ مِنَ الْقَوْمِ: أَلَا نَتَّكِلُ يَا رَسُولَ اللَّهِ؟ قَالَ: "لَا, اعْمَلُوا فَكُلٌّ مُيَسَّرٌ" ثُمَّ قَرَأَ {فَأَمَّا مَنْ أَعْطَى وَاتَّقَى} [اللَّيْلِ: 5] 1.
وَرَوَاهُ مُسْلِمٌ بِأَبْسَطَ مِنْهُ فَقَالَ رَحِمَهُ اللَّهُ تَعَالَى: حَدَّثَنَا عُثْمَانُ بْنُ أَبِي شَيْبَةَ وَزُهَيْرُ بْنُ حَرْبٍ وَإِسْحَاقُ بْنُ إِبْرَاهِيمَ -وَاللَّفْظُ لِزُهَيْرٍ- قَالَ إِسْحَاقُ: أَخْبَرَنَا. وَقَالَ الْآخَرَانِ: حَدَّثَنَا جَرِيرٌ عَنْ مَنْصُورٍ عَنْ سَعْدِ بْنِ عُبَيْدَةَ عَنْ أَبِي عَبْدِ الرَّحْمَنِ السُّلَمِيِّ عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ قَالَ: كُنَّا فِي جِنَازَةٍ فِي بَقِيعِ الْغَرْقَدِ, فَأَتَانَا رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَقَعَدَ وَقَعَدْنَا حَوْلَهُ وَمَعَهُ مِخْصَرَةٌ, فَنَكَّسَ فَجَعَلَ يَنْكُتُ بِمِخْصَرَتِهِ ثُمَّ قَالَ: "مَا مِنْكُمْ مِنْ أَحَدٍ, مَا مِنْ نَفْسٍ مَنْفُوسَةٍ إِلَّا وَقَدْ كَتَبَ اللَّهُ تَعَالَى مَكَانَهَا مِنَ الْجَنَّةِ وَالنَّارِ, وَإِلَّا وَقَدْ كُتِبَتْ شَقِيَّةً أَوْ سَعِيدَةً. قَالَ فَقَالَ رَجُلٌ: يَا رَسُولَ اللَّهِ
__________
البخاري "7/ 718" في تفسير سورة "والليل إذا يغشى" باب "فسنيسره لليسرى"، وفي الجنائز، وفي الأدب، وفي القدر وفي التوحيد.

(3/925)

أَفَلَا نَمْكُثُ عَلَى كِتَابِنَا وَنَدَعُ الْعَمَلَ؟ فَقَالَ: "مَنْ كَانَ مِنْ أَهْلِ السَّعَادَةِ فَسَيَصِيرُ إِلَى عَمَلِ أَهْلِ السَّعَادَةِ, وَمَنْ كَانَ مِنْ أَهْلِ الشَّقَاوَةِ فَسَيَصِيرُ إِلَى عَمَلِ أَهْلِ الشَّقَاوَةِ. فَقَالَ: اعْمَلُوا فَكُلٌّ مُيَسَّرٌ. وأما أَهْلُ السَّعَادَةِ فَيُيَسَّرُونَ لِعَمَلِ أَهْلِ السَّعَادَةِ, وَأَمَّا أَهْلُ الشَّقَاوَةِ فَيُيَسَّرُونَ لِعَمَلِ أَهْلِ الشَّقَاوَةِ. ثُمَّ قَرَأَ: {فَأَمَّا مَنْ أَعْطَى وَاتَّقَى، وَصَدَّقَ بِالْحُسْنَى، فَسَنُيَسِّرُهُ لِلْيُسْرَى، وَأَمَّا مَنْ بَخِلَ وَاسْتَغْنَى، وَكَذَّبَ بِالْحُسْنَى، فَسَنُيَسِّرُهُ لِلْعُسْرَى} 1 [اللَّيْلِ: 5-10] .
وَقَالَ رَحِمَهُ اللَّهُ تَعَالَى: حَدَّثَنَا أَحْمَدُ بْنُ يُونُسَ حَدَّثَنَا زُهَيْرٌ حَدَّثَنَا أَبُو الزُّبَيْرِ "ح" وَحَدَّثَنَا يَحْيَى بْنُ يَحْيَى أَخْبَرَنَا أَبُو خَيْثَمَةَ عَنْ أَبِي الزُّبَيْرِ عَنْ جَابِرٍ قَالَ: جَاءَ سُرَاقَةُ بْنُ مَالِكِ بْنِ جُعْشُمٍ, قَالَ: يَا رَسُولَ اللَّهِ بَيِّنْ لَنَا دِينَنَا كَأَنَّا خُلِقْنَا الْآنَ. فِيمَا الْعَمَلُ الْيَوْمَ؟ أَفِيمَا جَفَّتْ بِهِ الْأَقْلَامُ وَجَرَتْ بِهِ الْمَقَادِيرُ أَمْ فِيمَا نَسْتَقْبِلُ؟ قَالَ: "لَا, بَلْ فِيمَا جَفَّتْ بِهِ الْأَقْلَامُ وَجَرَتْ بِهِ الْمَقَادِيرُ" قَالَ: فَفِيمَ الْعَمَلُ؟ قَالَ زُهَيْرٌ: ثُمَّ تَكَلَّمَ أَبُو الزُّبَيْرِ بِشَيْءٍ لَمْ أَفْهَمْهُ. فَسَأَلْتُ مَا قَالَ؟ فَقَالَ: "اعْمَلُوا فَكُلٌّ مُيَسَّرٌ" وَفِي رِوَايَةٍ قَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "كُلُّ عَامِلٍ مُيَسَّرٌ لِعَمَلِهِ" 2.
وَقَالَ الْبُخَارِيُّ رَحِمَهُ اللَّهُ تَعَالَى: بَابَ {وَحَرَامٌ عَلَى قَرْيَةٍ أَهْلَكْنَاهَا أَنَّهُمْ لَا يَرْجِعُونَ} [الْأَنْبِيَاءِ: 95] {أَنَّهُ لَنْ يُؤْمِنَ مِنْ قَوْمِكَ إِلَّا مَنْ قَدْ آمَنَ} [هُودٍ: 36] {وَلَا يَلِدُوا إِلَّا فَاجِرًا كَفَّارًا} [نُوحٍ: 27] وَقَالَ مَنْصُورُ بْنُ النُّعْمَانِ عَنْ عِكْرِمَةَ عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمْ: وَحِرْمٌ بِالْحَبَشِيَّةِ وَجَبَ3. حَدَّثَنِي مَحْمُودُ بْنُ غَيْلَانَ حَدَّثَنَا عَبْدُ الرَّزَّاقِ أَخْبَرَنَا مَعْمَرٌ عَنِ ابْنِ طَاوُسٍ عَنْ أَبِيهِ عَنِ ابن عباس رضي الله عنهما قَالَ: مَا رَأَيْتُ شَيْئًا أَشْبَهَ بِاللَّمَمِ مِمَّا قَالَ أَبُو هُرَيْرَةَ عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- "إِنَّ اللَّهَ كَتَبَ عَلَى ابْنِ آدَمَ حَظَّهُ مِنَ الزِّنَا أَدْرَكَ ذَلِكَ لَا مَحَالَةَ فَزِنَا الْعَيْنِ النَّظَرُ وَزِنَا اللِّسَانِ الْمَنْطِقُ وَالنَّفْسُ تَمَنَّى وَتَشْتَهِي وَالْفَرْجُ يُصَدِّقُ ذَلِكَ أَوْ يُكَذِّبُهُ" وَرَوَاهُ مُسْلِمٌ
__________
1 مسلم "4/ 2039- 2040/ ح2647" في القدر، باب كيفية الخلق الآدمي في بطن أمه.
2 مسلم "4/ 2040/ ح2648" في القدر، باب كيفية الخلق الآدمي في بطن أمه.
3 ذكره البخاري تعليقا "11/ 502". قال الحافظ: لم أقل على هذا التعليق موصولا. "أي: من طريق منصور بن النعمان" وقد وصله من غير طريقه الطبري وعبد بن حميد وابن أبي حاتم. و"حرم" هي قراءة أخرى هي التي ذكرها البخاري في صحيحه.

(3/926)

بِهَذَا اللَّفْظِ1. وَبِلَفْظٍ قَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "كُتِبَ عَلَى ابْنِ آدَمَ نَصِيبُهُ مِنَ الزِّنَا مُدْرِكٌ ذَلِكَ لَا مَحَالَةَ, فَالْعَيْنَانِ زِنَاهُمَا النَّظَرُ وَالْأُذُنَانِ زِنَاهُمَا الِاسْتِمَاعُ وَاللِّسَانُ زِنَاهُ الْكَلَامُ وَالْيَدُ زِنَاهَا الْبَطْشُ وَالرِّجْلُ زِنَاهَا الْخُطَا وَالْقَلْبُ يَهْوَى وَيَتَمَنَّى وَيُصَدِّقُ ذَلِكَ الْفَرْجُ وَيُكَذِّبُهُ" 2.
وَقَالَ الْإِمَامُ أَحْمَدُ رَحِمَهُ اللَّهُ تَعَالَى: حَدَّثَنَا يُونُسُ حَدَّثَنَا اللَّيْثُ عَنْ قَيْسِ بْنِ الْحَجَّاجِ عَنْ حَنَشٍ الصَّنْعَانِيِّ عَنْ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا أَنَّهُ رَكِبَ خَلْفَ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَوْمًا فَقَالَ لَهُ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "يَا غُلَامُ إِنِّي مُعْلِمُكَ كَلِمَاتٍ يَنْفَعُكَ اللَّهُ بِهِنَّ؛ احْفَظِ اللَّهَ يَحْفَظْكَ, احْفَظِ اللَّهَ تَجِدْهُ تُجَاهَكَ, وإذا سألت فسأل اللَّهَ, وَإِذَا اسْتَعَنْتَ فَاسْتَعِنْ بِاللَّهِ, وَاعْلَمْ أَنَّ الْأُمَّةَ لَوِ اجْتَمَعُوا عَلَى أَنْ يَنْفَعُوكَ لَمْ يَنْفَعُوكَ إِلَّا بِشَيْءٍ قَدْ كَتَبَهُ اللَّهُ لَكَ, وَلَوِ اجْتَمَعُوا عَلَى أَنْ يَضُرُّوكَ لَمْ يَضُرُّوكَ بِشَيْءٍ قَدْ كَتَبَهُ اللَّهُ عَلَيْكَ, رُفِعَتِ الْأَقْلَامُ وَجَفَّتِ الصُّحُفُ" , وَرَوَاهُ التِّرْمِذِيُّ بِنَحْوِهِ وَقَالَ: حَسَنٌ صَحِيحٌ3.
وَقَالَ الْإِمَامُ أَحْمَدُ أَيْضًا: حَدَّثَنَا هَاشِمُ بْنُ الْقَاسِمِ حَدَّثَنَا لَيْثٌ حَدَّثَنِي أَبُو قَبِيلٍ الْمَعَافِرِيُّ عَنْ شُفَيٍّ الْأَصْبَحِيِّ عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ رَضِيَ اللَّهُ عَنْهُمَا عَنْ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: خَرَجَ عَلَيْنَا رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَفِي يَدِهِ كِتَابَانِ فَقَالَ: "أَتَدْرُونَ مَا هَذَانِ الْكِتَابَانِ" قَالَ: قُلْنَا: إِلَّا أَنْ تُخْبِرَنَا يَا رَسُولَ اللَّهِ, قَالَ لِلَّذِي فِي يَدِهِ الْيُمْنَى: "هَذَا كِتَابٌ مِنْ رَبِّ الْعَالَمِينَ تَبَارَكَ وَتَعَالَى بِأَسْمَاءِ أَهْلِ الْجَنَّةِ وَأَسْمَاءِ آبَائِهِمْ وَقَبَائِلِهِمْ ثُمَّ أُجْمِلَ على آخرهم فلا يُزَادُ فِيهِمْ وَلَا يُنْقَصُ مِنْهُمْ أَبَدًا" ثُمَّ قَالَ لِلَّذِي فِي يَسَارِهِ: "هَذَا كِتَابُ أَهْلِ النَّارِ بِأَسْمَائِهِمْ وَأَسْمَاءِ آبَائِهِمْ وَقَبَائِلِهِمْ ثُمَّ أُجْمِلَ عَلَى آخِرِهِمْ لَا يُزَادُ فِيهِمْ وَلَا يُنْقَصُ مِنْهُمْ أَبَدًا". فَقَالَ أَصْحَابُ رَسُولِ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: فلأي شيء إذًا نَعْمَلُ إِنْ كان هذا أمر قَدْ فُرِغَ مِنْهُ؟ قَالَ
__________
1 البخاري "11/ 502 -503" في القدر، باب "وحرام على قرية أهلكناها أنهم لا يرجعون" وفي الاستئذان باب زنى الجوارح، ومسلم "4/ 2046/ ح2657" في القدر، باب كل شيء بقدر.
2 مسلم "4/ 2046-2047/ ح2657" في القدر، باب كل شيء بقدر.
3 أحمد "1/ 293"، والترمذي "4/ 667/ ح2516" في صفة القيامة، باب رقم "59" وقد تقدم تخريجه سابقا.

(3/927)

رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "سَدِّدُوا وَقَارِبُوا فَإِنَّ صَاحِبَ الْجَنَّةِ يُخْتَمُ بِعَمَلِ الْجَنَّةِ وَإِنْ عَمِلَ أَيَّ عَمَلٍ, وَإِنَّ صَاحِبَ النَّارِ لَيُخْتَمُ بِعَمَلِ أَهْلِ النَّارِ وَإِنْ عَمِلَ أَيَّ عَمَلٍ, ثُمَّ قَالَ بِيَدِهِ فَقَبَضَهَا ثُمَّ قَالَ: فَرَغَ رَبُّكُمْ عَزَّ وَجَلَّ مِنَ الْعِبَادِ ثُمَّ قَالَ بِالْيُمْنَى فَنَبَذَ بِهَا فَقَالَ: فَرِيقٌ فِي الْجَنَّةِ. وَنَبَذَ بِالْيُسْرَى فَقَالَ: فَرِيقٌ فِي السَّعِيرِ" وَرَوَاهُ التِّرْمِذِيُّ بِنَحْوِهِ وَقَالَ: حَدِيثٌ حَسَنٌ صَحِيحٌ غَرِيبٌ1. وَغَيْرُ ذَلِكَ مِنَ الْأَحَادِيثِ كَثِيرٌ.
"فَصْلٌ" وَالْإِيمَانُ بِكِتَابَةِ الْمَقَادِيرِ يَدْخُلُ فِيهِ خَمْسَةُ تَقَادِيرَ:
"الْأَوَّلُ" التَّقْدِيرُ الْأَزَلِيُّ قَبْلَ خَلْقِ السَّمَاوَاتِ وَالْأَرْضِ عِنْدَمَا خَلَقَ اللَّهُ تَعَالَى الْقَلَمَ, كَمَا قَالَ رَبُّنَا تَبَارَكَ وَتَعَالَى: {قُلْ لَنْ يُصِيبَنَا إِلَّا مَا كَتَبَ اللَّهُ لَنَا} [التَّوْبَةِ: 51] الْآيَةَ. وَقَالَ سُبْحَانَهُ وَتَعَالَى: {مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلَا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ لِكَيْلا تَأْسَوْا عَلَى مَا فَاتَكُمْ وَلَا تَفْرَحُوا بِمَا آتَاكُمْ} [الْحَدِيدِ: 22] .
وَقَالَ الْبُخَارِيُّ رَحِمَهُ اللَّهُ تَعَالَى: حَدَّثَنَا عُمَرُ بْنُ حَفْصِ بْنِ غِيَاثٍ حَدَّثَنَا أَبِي حَدَّثَنَا الْأَعْمَشُ حَدَّثَنَا جَامِعُ بْنُ شَدَّادٍ عَنْ صَفْوَانَ بْنِ مُحْرِزٍ أَنَّهُ حَدَّثَهُ عَنْ عِمْرَانَ بْنِ حُصَيْنٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: دَخَلْتُ عَلَى النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَعَقَلْتُ نَاقَتِي بِالْبَابِ, فَأَتَاهُ نَاسٌ مِنْ بَنِي تَمِيمٍ فَقَالَ: "اقْبَلُوا الْبُشْرَى يَا بَنِي تَمِيمٍ". قَالُوا: قَدْ بَشَّرْتَنَا فَأَعْطِنَا "مَرَّتَيْنِ". ثُمَّ دَخَلَ عَلَيْهِ نَاسٌ مِنْ أَهْلِ الْيَمَنِ فَقَالَ: "اقْبَلُوا الْبُشْرَى يَا أَهْلَ الْيَمَنِ إِذْ لَمْ يَقْبَلْهَا بَنُو تَمِيمٍ" قَالُوا: قَبِلْنَا يَا رَسُولَ اللَّهِ. قَالُوا جِئْنَاكَ نَسْأَلُكَ عَنْ أَوَّلِ هَذَا الْأَمْرِ. قَالَ: "كَانَ اللَّهُ وَلَمْ يَكُنْ شَيْءٌ غَيْرُهُ, وَكَانَ عَرْشُهُ عَلَى الْمَاءِ, وَكَتَبَ فِي الذِّكْرِ كُلَّ شيء, وخلق السماوات وَالْأَرْضَ. فَنَادَى مُنَادٍ: ذهبت ناقتك يابن الْحُصَيْنِ, فَانْطَلَقْتُ فَإِذَا هِيَ يَقْطَعُ دُونَهَا السَّرَابُ, فَوَاللَّهِ لَوَدِدْتُ أَنِّي كُنْتُ تَرَكْتُهَا" 2.
__________
1 أحمد "2/ 167"، والترمذي "4/ 449-450/ ح2141" في القدر، باب ما جاء أن الله كتب كتابا لأهل الجنة وأهل النار، وقال: هذا حديث حسن غريب صحيح. وفي الباب عن ابن عمر رضي الله عنهما.
2 البخاري "6/ 286" في بدء الخلق، باب ما جاء في قوله تعالى: {وَهُوَ الَّذِي يَبْدأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْه} ، وفي المغازي، باب وفد تميم، وباب قدوم الأشعريين وأهل اليمن، وفي التوحيد، باب وكان عرشه على الماء وهو رب العرش العظيم.

(3/928)

وَقَالَ مُسْلِمٌ رَحِمَهُ اللَّهُ تَعَالَى: حَدَّثَنِي أَبُو الطَّاهِرِ أَحْمَدُ بْنُ عَمْرِو بْنِ عَبْدِ الله بن عمرو بْنِ سَرْحٍ حَدَّثَنَا ابْنُ وَهْبٍ أَخْبَرَنِي أَبُو هَانِئٍ الْخَوْلَانِيُّ عَنْ أَبِي عَبْدِ الرَّحْمَنِ الْحُبُلِيِّ عَنْ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: سَمِعْتُ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَقُولُ: "كَتَبَ اللَّهُ مَقَادِيرَ الْخَلَائِقِ قَبْلَ أَنْ يَخْلُقَ السَّمَاوَاتِ وَالْأَرْضَ بِخَمْسِينَ أَلْفَ سَنَةٍ قَالَ وَعَرْشُهُ عَلَى الْمَاءِ".
وَلَهُمَا عَنْ أَبِي هُرَيْرَةَ حَدِيثُ احْتِجَاجِ آدَمَ وَمُوسَى, وَهَذَا اللَّفْظُ لِمُسْلِمٍ قَالَ: قَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "احْتَجَّ آدَمُ وَمُوسَى عَلَيْهِمَا السَّلَامُ عِنْدَ رَبِّهِمَا, فَحَجَّ آدَمُ مُوسَى. قَالَ مُوسَى: أَنْتَ آدَمُ الَّذِي خَلَقَكَ اللَّهُ بِيَدِهِ, وَنَفَخَ فِيكَ مِنْ رُوحِهِ, وَأَسْجَدَ لَكَ مَلَائِكَتَهُ وَأَسْكَنَكَ فِي جَنَّتِهِ, ثُمَّ أَهْبَطْتَ النَّاسَ بِخَطِيئَتِكَ إِلَى الْأَرْضِ. فَقَالَ آدَمُ: أَنْتَ مُوسَى الَّذِي اصْطَفَاكَ اللَّهُ بِرِسَالَتِهِ وَبِكَلَامِهِ, وَأَعْطَاكَ الْأَلْوَاحَ فِيهَا تِبْيَانُ كُلِّ شَيْءٍ, وَقَرَّبَكَ نَجِيًّا, فَبِكَمْ وجدت الله تعالى كَتَبَ التَّوْرَاةَ قَبْلَ أَنْ أُخْلَقَ؟ قال موسى: بأريعين عَامًا. قَالَ آدَمُ: فَهَلْ وَجَدْتَ فِيهَا {وَعَصَى آدَمُ رَبَّهُ فَغَوَى} [طه: 122] ؟ قَالَ: نَعَمْ. قَالَ: أَفَتَلُومُنِي عَلَى أَنْ عَمِلْتُ عَمَلًا كَتَبَ اللَّهُ عَلَيَّ أَنْ أَعْمَلَهُ قَبْلَ أَنْ يَخْلُقَنِي بِأَرْبَعِينَ سَنَةً". قَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "فَحَجَّ آدَمُ مُوسَى" 2. وَلَهُ عِنْدَهُمَا وَغَيْرَهُمَا أَلْفَاظٌ مِنْ طُرُقٍ كَثِيرَةٍ.
وَقَالَ أَبُو دَاوُدَ رَحِمَهُ اللَّهُ تَعَالَى: حَدَّثَنَا جَعْفَرُ بْنُ مُسَافِرٍ الْهُذَلِيُّ حَدَّثَنَا يَحْيَى بْنُ حَسَّانَ حَدَّثَنَا الْوَلِيدُ بْنُ رَبَاحٍ عَنْ إِبْرَاهِيمَ ابن أَبِي عَبْلَةَ عَنْ أَبِي حَفْصَةَ قَالَ: قَالَ عِبَادَةُ بْنُ الصَّامِتِ لِابْنِهِ: يَا بُنَيَّ إِنَّكَ لَنْ تَجِدَ طَعْمَ حَقِيقَةَ الْإِيمَانِ حَتَّى تَعْلَمَ أَنَّ مَا أَصَابَكَ لَمْ يَكُنْ لِيُخْطِئَكَ, وَمَا أَخْطَأَكَ لَمْ يَكُنْ لِيُصِيبَكَ, سَمِعْتُ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَقُولُ: "إِنَّ أَوَّلَ مَا خَلْقَ اللَّهُ الْقَلَمُ فَقَالَ لَهُ: اكْتُبْ. قَالَ: رَبِّ وَمَاذَا أَكْتُبُ؟ قَالَ: مَقَادِيرَ كُلِّ شَيْءٍ حَتَّى تَقُومَ السَّاعَةُ". يَا بُنَيَّ إِنِّي سَمِعْتُ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَقُولُ: "مَنْ مَاتَ عَلَى غَيْرِ هَذَا فَلَيْسَ مِنِّي" 3.
__________
1 مسلم "4/ 2044/ ح2653" في القدر، باب حجاج آدم وموسى عليهما السلام.
2 البخاري "6/ 441" في الأنبياء، باب وفاة موسى، وفي التوحيد، ومسلم "4/ 2042-2044/ ح2652" في القدر، باب حجاج آدم وموسى عليهما السلام.
3 أبو داود "4/ 225-226/ ح4700" في السنة، باب في القدر. وأبو حفصة قال عنه الحافظ: مقبول. والحديث صحيح له شواهد عدة من حديث عبادة منها الحديث الآتي. وانظر مسند الطيالسي "ح577" وأحمد "5/ 317" والآجري في الشريعة "ص177".

(3/929)

وَقَالَ التِّرْمِذِيُّ رَحِمَهُ اللَّهُ تَعَالَى: حَدَّثَنَا يَحْيَى بْنُ مُوسَى أَخْبَرَنَا أَبُو دَاوُدَ الطَّيَالِسِيُّ أَخْبَرَنَا عَبْدُ الْوَاحِدِ بْنُ سُلَيْمٍ قَالَ: قَدِمْتُ مَكَّةَ فَلَقِيْتُ عَطَاءَ بْنَ أَبِي رَبَاحٍ فَقُلْتُ لَهُ: يَا أَبَا مُحَمَّدٍ إِنَّ أَهْلَ الْبَصْرَةِ يَقُولُونَ فِي الْقَدَرِ. قَالَ: يَا بُنَيَّ أَتَقْرَأُ الْقُرْآنَ؟ قُلْتُ: نَعَمْ. قَالَ فَاقْرَأِ الزُّخْرُفَ. قَالَ: فَقَرَأْتُ {حم وَالْكِتَابِ الْمُبِينِ إِنَّا جَعَلْنَاهُ قُرْآنًا عَرَبِيًّا لَعَلَّكُمْ تَعْقِلُونَ وَإِنَّهُ فِي أُمِّ الْكِتَابِ لَدَيْنَا لَعَلِيٌّ حَكِيمٌ} [الزُّخْرُفِ: 1-4] قَالَ أَتَدْرِي مَا أُمِّ الْكِتَابِ؟ قُلْتُ: اللَّهُ وَرَسُولُهُ أَعْلَمُ. قَالَ: فَإِنَّهُ كِتَابٌ كَتَبَهُ اللَّهُ قَبْلَ أَنْ يَخْلُقَ السَّمَاءَ وَقَبْلَ أَنْ يَخْلُقَ الْأَرْضَ فِيهِ: إِنَّ فِرْعَوْنَ مِنْ أَهْلِ النَّارِ, وَفِيهِ تَبَّتْ يَدَا أَبِي لَهَبٍ وَتَبَّ. قَالَ عَطَاءٌ: فَلَقِيتُ الْوَلِيدَ بْنَ عُبَادَةَ بْنِ الصَّامِتِ صَاحِبَ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَسَأَلْتُهُ: مَا كَانَتْ وَصِيَّةُ أَبِيكَ عِنْدَ الْمَوْتِ؟ قَالَ: دَعَانِي فَقَالَ: يَا بُنَيَّ اتَّقِ اللَّهَ, وَاعْلَمْ أَنَّكَ لَنْ تَتَّقِيَ اللَّهَ تَعَالَى حَتَّى تُؤْمِنَ بِاللَّهِ وَتُؤْمِنَ بِالْقَدَرِ كُلِّهِ خَيْرِهِ وَشَرِّهِ, فَإِنْ مُتَّ عَلَى غَيْرِ هَذَا دَخَلْتَ النَّارَ. إِنِّي سَمِعْتُ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَقُولُ: "إِنَّ أَوَّلَ مَا خَلَقَ اللَّهُ تَعَالَى الْقَلَمَ فَقَالَ: اكْتُبْ, قَالَ: مَا أَكْتُبُ؟ قَالَ: اكْتُبِ الْقَدَرَ مَا كَانَ وَمَا هُوَ كَائِنٌ إِلَى الْأَبَدِ". هَذَا حَدِيثٌ غَرِيبٌ1.
وَقَالَ الْبُخَارِيُّ رَحِمَهُ اللَّهُ تَعَالَى: قَالَ أَصْبَغُ أَخْبَرَنِي ابْنُ وَهْبٍ عَنْ يُونُسَ بْنِ يَزِيدَ عَنِ ابْنِ شِهَابٍ عَنْ أَبِي سَلَمَةَ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قُلْتُ: يَا رَسُولَ اللَّهِ إِنِّي رَجُلٌ شَابٌّ وَأَخَافُ عَلَى نَفْسِيَ الْعَنَتَ وَلَا أَجِدُ مَا أَتَزَوَّجُ بِهِ النِّسَاءَ فَسَكَتَ عَنِّي, ثُمَّ قُلْتُ مِثْلَ ذَلِكَ, فَسَكَتَ عَنِّي, ثُمَّ قُلْتُ مِثْلَ ذَلِكَ فَسَكَتَ عَنِّي, ثُمَّ قُلْتُ مِثْلَ ذَلِكَ فَقَالَ النَّبِيُّ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "يَا أَبَا هُرَيْرَةَ جَفَّ الْقَلَمُ بِمَا أَنْتَ لَاقٍ فَاخْتَصِرْ عَلَى ذَلِكَ أَوْ ذَرْ" 2, وَغَيْرُ ذَلِكَ مِنَ الْأَحَادِيثِ.
"فَصْلٌ": التَّقْدِيرُ "الثَّانِي" مِنْ تَقَادِيْرِ الْكِتَابَةِ: كِتَابَةُ الْمِيثَاقِ يَوْمَ أَلَسْتُ بِرَبِّكُمْ
__________
1 الترمذي "4/ 424/ ح3319" في التفسير، باب من سورة ن.
2 البخاري "تعليقا "9/ 117" في النكاح، باب ما يكره من التبتل والخصاء.
وقد وصله الجوزقي في الجمع بين الصحيحين والإسماعيلي والفريابي في القدر انظر تغليق التعليق "4/ 396".

(3/930)

قَالَ تَعَالَى: {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى شَهِدْنَا أَنْ تَقُولُوا يَوْمَ الْقِيَامَةِ إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ أَوْ تَقُولُوا إِنَّمَا أَشْرَكَ آبَاؤُنَا مِنْ قَبْلُ وَكُنَّا ذُرِّيَّةً مِنْ بَعْدِهِمْ أَفَتُهْلِكُنَا بِمَا فَعَلَ الْمُبْطِلُونَ وَكَذَلِكَ نُفَصِّلُ الْآيَاتِ وَلَعَلَّهُمْ يَرْجِعُونَ} [الْأَعْرَافِ: 172-173] وَقَالَ تَبَارَكَ وَتَعَالَى: {وَمَا وَجَدْنَا لِأَكْثَرِهِمْ مِنْ عَهْدٍ وَإِنْ وَجَدْنَا أَكْثَرَهُمْ لَفَاسِقِينَ} [الْأَعْرَافِ: 102] .
وَقَالَ الْإِمَامُ أَحْمَدُ رَحِمَهُ اللَّهُ تَعَالَى: حَدَّثَنَا مُعَاوِيَةُ بْنُ عَمْرٍو حَدَّثَنَا إِبْرَاهِيمُ بْنُ مُحَمَّدٍ أَبُو إِسْحَاقَ الْفَزَارِيُّ حَدَّثَنَا الْأَوْزَاعِيُّ حَدَّثَنِي رَبِيعَةُ بْنُ يَزِيدَ عَنْ عَبْدِ اللَّهِ بْنِ الدَّيْلَمِيِّ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: سَمِعْتُ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَقُولُ: "إِنَّ اللَّهَ عَزَّ وَجَلَّ خَلَقَ خَلْقَهُ فِي ظُلْمَةٍ ثُمَّ أَلْقَى عَلَيْهِمْ مِنْ نُورِهِ يَوْمَئِذٍ فَمَنْ أَصَابَهُ مِنْ نُورِهِ يَوْمَئِذٍ اهْتَدَى وَمَنْ أَخْطَأَهُ ضَلَّ, فَلِذَلِكَ أَقُولُ جَفَّ الْقَلَمُ عَلَى عِلْمِ اللَّهِ عَزَّ وَجَلَّ" حَسَّنَهُ التِّرْمِذِيُّ1.
وَقَالَ أَحْمَدُ رَحِمَهُ اللَّهُ عَزَّ وَجَلَّ: حَدَّثَنَا هُشَيْمٌ وَسَمِعْتُهُ أَنَا مِنْهُ قَالَ حَدَّثَنَا أَبُو الرَّبِيعِ عَنْ يُونُسَ عَنْ أَبِي إِدْرِيسَ عَنْ أَبِي الدَّرْدَاءِ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "خَلَقَ اللَّهُ آدَمَ حِينَ خَلَقَهُ فَضَرَبَ كَتِفَهُ الْيُمْنَى فَأَخْرَجَ ذُرِّيَّةً بَيْضَاءَ كَأَنَّهُمُ الذَّرُّ, وَضَرَبَ كَتِفَهُ الْيُسْرَى فَأَخْرَجَ ذُرِّيَّةً سَوْدَاءَ كَأَنَّهُمُ الْحُمَمُ, فَقَالَ لِلَّذِي فِي يَمِينِهِ: إِلَى الْجَنَّةِ وَلَا أُبَالِي, وَقَالَ لِلَّذِي فِي كَفِّهِ الْيُسْرَى: إِلَى النَّارِ وَلَا أُبَالِي" 2.
وَقَالَ رَحِمَهُ اللَّهُ تَعَالَى: حَدَّثَنَا الْحَسَنُ بْنُ سوار حدثنا الليث -يَعْنِي ابْنَ سَعْدٍ- عَنْ معاوية بن رَاشِدِ بْنِ سَعْدٍ عَنْ عَبْدِ الرَّحْمَنِ بْنِ قَتَادَةَ السُّلَمِيِّ رَضِيَ اللَّهُ عَنْهُ
__________
1 أحمد "2/ 176 و197" والترمذي "5/ 26/ ح2643" في الإيمان، باب ما جاء في افتراق هذه الأمة، وقال: هذا حديث حسن، وابن حبان في صحيحه "8/ 16 -إحسان" والحاكم في المستدرك "1/ 30" والآجري في الشريعة "175".
وهو حديث صحيح.
2 أحمد وابنه في الزوائد "6/ 441" وإسناده صحيح.

(3/931)

قَالَ سَمِعْتُ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَقُولُ: "إِنَّ اللَّهَ عَزَّ وَجَلَّ خَلَقَ آدَمَ ثُمَّ أَخَذَ الْخَلْقَ مِنْ ظَهْرِهِ وقال: هَؤُلَاءِ فِي الْجَنَّةِ وَلَا أُبَالِي وَهَؤُلَاءِ فِي النَّارِ وَلَا أُبَالِي " قَالَ: فَقَالَ قَائِلٌ: يَا رَسُولَ اللَّهِ فَعَلَى مَاذَا نَعْمَلُ؟ قَالَ: "عَلَى مَوَاقِعِ الْقَدَرِ". وَفِي الْبَابِ عَنْ مَعَاذٍ وَنَضْرَةَ عَنْ رَجُلٍ مِنْ أَصْحَابِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَحَدِيثُ عَبْدُ الرَّحْمَنِ هَذَا رِجَالُهُ رِجَالُ الصَّحِيحَيْنِ إِلَى الصَّحَابِيِّ.
وَرَوَى إِمَامُ دَارِ الْهِجْرَةِ مَالِكُ بْنُ أَنَسٍ رَحِمَهُ اللَّهُ تَعَالَى عَنْ زَيْدِ بْنِ أُنَيْسَةَ عَنْ عَبْدِ الْحَمِيدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ زَيْدِ بْنِ الْخَطَّابِ أَنَّهُ أَخْبَرَهُ عَنْ مُسْلِمِ بْنِ يَسَارٍ الْجُهَنِيِّ أَنَّ عُمَرَ بْنَ الْخَطَّابِ سُئِلَ رَضِيَ اللَّهُ عَنْهُ عَنْ هَذِهِ الْآيَةِ {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى شَهِدْنَا أَنْ تَقُولُوا يَوْمَ الْقِيَامَةِ إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ} [الْأَعْرَافِ: 172] فَقَالَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ: سَمِعْتُ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَسْأَلُ عَنْهَا, فَقَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إِنَّ اللَّهَ تَبَارَكَ وَتَعَالَى خَلَقَ آدَمَ ثُمَّ مَسَحَ ظَهْرَهُ بِيَمِينِهِ حَتَّى اسْتَخْرَجَ مِنْهُ ذُرِّيَّةً فَقَالَ: خَلَقْتُ هَؤُلَاءِ لِلْجَنَّةِ وَبِعَمَلِ أَهْلِ الْجَنَّةِ يَعْمَلُونَ. ثُمَّ مَسَحَ ظَهْرَهُ فَاسْتَخْرَجَ مِنْهُ ذُرِّيَّةً فَقَالَ: خَلَقْتُ هَؤُلَاءِ لِلنَّارِ وَبِعَمَلِ أَهْلِ النَّارِ يَعْمَلُونَ". فَقَالَ رَجُلٌ: يَا رَسُولَ اللَّهِ فَفِيمَ الْعَمَلُ؟ قَالَ: فَقَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إِنَّ اللَّهَ إِذَا خَلَقَ الْعَبْدَ لِلْجَنَّةِ اسْتَعْمَلَهُ بِعَمَلِ أَهْلِ الْجَنَّةِ حَتَّى يَمُوتَ عَلَى عَمَلٍ مِنْ أَعْمَالِ أَهْلِ الْجَنَّةِ فَيُدْخِلُهُ رَبُّهُ الْجَنَّةَ وَإِذَا خَلَقَ الْعَبْدَ لِلنَّارِ اسْتَعْمَلَهُ بِعَمَلِ أَهْلِ النَّارِ حَتَّى يَمُوتَ عَلَى عَمَلٍ مِنْ أَعْمَالِ أَهْلِ النَّارِ فَيُدْخِلُهُ رَبُّهُ النَّارَ" 2.
__________
1 أحمد "4/ 186" وابن سعيد في الطبقات "1/ 30 و7/ 417"، وابن حبان في صحيحه "ص447/ ح1806 -موارد" والحاكم في المستدرك "1/ 31" وصححه.
2 مالك في الموطأ "2/ 898 -899" في القدر، باب النهي عن القول بالقدر، وأبو داود "4/ 226-227/ ح4703" في السنة، باب في القدر، والترمذي "5/ 266/ ح3075" في التفسير، باب ومن سورة الأعراف والنسائي في الكبرى كما في تحفة الأشراف "8/ 114"، وأحمد "1/ 44" والبخاري في تاريخه "4/ 2/ 97" وابن جرير "9/ 113" وابن حبان في صحيحه "8/ 14 -إحسان" والآجري في الشريعة "ص170" والحاكم في المستدرك "1/ 27" والبيهقي في الأسماء والصفات "2/ 57" وأخرجه ابن المنذر وابن أبي حاتم وأبو الشيخ وابن مردويه واللالكائي وعبد بن حميد كما في الدر المنثور "3/ 601".
وفي سنده بن يسار الجهني. قال عنه الحافظ: مقبول "إذا توبع وإلا فلين". وذكر بعضهم بينه وبين عمر نعيم بن ربيعة. وهو مقبول أيضا. فسنده ضعيف. والحديث صحيح لشواهده سوى مسح الظهر.

(3/932)

وَقَالَ الْإِمَامُ أَحْمَدُ رَحِمَهُ اللَّهُ تَعَالَى: حَدَّثَنَا حُسَيْنُ بْنُ مُحَمَّدٍ حَدَّثَنَا جَرِيرٌ -يَعْنِي ابْنَ أَبِي حَازِمٍ- عَنْ كُلْثُومِ بْنِ جَبْرٍ عَنْ سَعِيدِ بْنِ جُبَيْرٍ عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "أَخَذَ اللَّهُ تَعَالَى الْمِيثَاقَ مِنْ ظَهْرِ آدَمَ بِنُعْمَانَ -يَعْنِي عَرَفَةَ- فَأَخْرَجَ مِنْ صُلْبِهِ كُلَّ ذُرِّيَّةٍ ذَرَأَهَا فَنَثَرَهُمْ بَيْنَ يَدَيْهِ كَالذَّرِّ ثُمَّ كَلَّمَهُمْ قُبُلًا {أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى شَهِدْنَا أَنْ تَقُولُوا يَوْمَ الْقِيَامَةِ إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ، أَوْ تَقُولُوا إِنَّمَا أَشْرَكَ آبَاؤُنَا مِنْ قَبْلُ وَكُنَّا ذُرِّيَّةً مِنْ بَعْدِهِمْ أَفَتُهْلِكُنَا بِمَا فَعَلَ الْمُبْطِلُونَ} [الْأَعْرَافِ: 172] صَحَّحَهُ الْحَاكِمُ1.
وَرَوَى ابْنُهُ عَبْدُ اللَّهِ فِي زَوَائِدِهِ عَلَى مُسْنَدِ أَبِيهِ حَدَّثَنَا مُحَمَّدُ بْنُ يَعْقُوبَ الرَّبَالِيُّ حَدَّثَنَا الْمُعْتَمِرُ بْنُ سُلَيْمَانَ سَمِعْتُ أَبِي يُحَدِّثُ عَنِ الرَّبِيعِ بْنِ أَنَسٍ عَنْ رَفِيعٍ أَبِي الْعَالِيَةِ عَنْ أُبَّيِّ بْنِ كَعْبٍ رَضِيَ اللَّهُ عَنْهُ فِي قَوْلِ اللَّهِ عَزَّ وَجَلَّ: {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ} [الْأَعْرَافِ: 172] الْآيَةَ. قَالَ: "جَمَعَهُمْ فَجَعَلَهُمْ أَرْوَاحًا ثُمَّ صَوَّرَهُمْ فَاسْتَنْطَقَهُمْ فَتَكَلَّمُوا ثُمَّ أَخَذَ عَلَيْهِمُ الْعَهْدَ وَالْمِيثَاقَ وَأَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُوا: بَلَى. قَالَ: فَإِنِّي أُشْهِدُ عَلَيْكُمُ السَّمَاوَاتِ السَّبْعَ وَالْأَرَضِينَ السَّبْعَ, وَأُشْهِدُ عَلَيْكُمْ أَبَاكُمْ آدَمَ عَلَيْهِ السَّلَامُ أَنْ تَقُولُوا يَوْمَ الْقِيَامَةِ لَمْ نَعْلَمْ بِذَلِكَ. اعْلَمُوا أَنَّهُ لَا إِلَهَ غَيْرِي وَلَا رَبَّ غَيْرِي فَلَا تُشْرِكُوا بِي شَيْئًا إِنِّي سَأُرْسِلُ إِلَيْكُمْ رُسُلِي يُذَكِّرُونَكُمْ عَهْدِي وَمِيثَاقِي وَأُنْزِلُ عَلَيْكُمْ كُتُبِي. قَالُوا: شَهِدْنَا بِأَنَّكَ رَبُّنَا وَإِلَهُنَا لَا رَبَّ غَيْرُكَ. فَأَقَرُّوا بِذَلِكَ" الْحَدِيثِ. وَقَالَ الْإِمَامُ الْحَاكِمُ: صَحِيحُ الْإِسْنَادِ وَلَمْ يُخَرِّجَاهُ2.
__________
1 أحمد "1/ 272"، والنسائي في التفسير في الكبرى كما في تحفة الأشراف "4/ 440" وابن جرير "6/ 111" والحاكم في المستدرك "1/ 27" والبيهقي في الأسماء والصفات "2/ 58-59". وأخرجه ابن مردويه كما في الدر المنثور "3/ 601".
وسنده صحيح. وقد تقدم موقوفا من قول ابن عباس رضي الله عنهما. وذكر ابن كثير أن وقفه أصح.
2 عبد الله بن أحمد بن حنبل في زوائد المسند "5/ 135" وابن جرير "9/ 115" وابن منده في الرد على الجهمية "ح30" والحاكم "2/ 323" وقال صحيح الإسناد ووافقه الذهبي. وأخرجه عبد بن حميد وابن أبي حاتم وأبو الشيخ واللالكائي وابن مردويه وابن عساكر في تاريخه كما في الدر المنثور "3/ 600".

(3/933)

وَقَالَ الْبُخَارِيُّ رَحِمَهُ اللَّهُ تَعَالَى: حَدَّثَنَا مُحَمَّدُ بْنُ بَشَّارٍ حَدَّثَنَا غَنْدُرٌ حَدَّثَنَا شُعْبَةُ عَنْ أَبِي عِمْرَانَ قَالَ: سَمِعْتُ أَنَسَ بْنَ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "يَقُولُ اللَّهُ تَعَالَى لِأَهْوَنِ أَهْلِ النَّارِ عَذَابًا يَوْمَ الْقِيَامَةِ: لَوْ أَنَّ لَكَ مَا فِي الْأَرْضِ مِنْ شَيْءٍ أَكُنْتَ تَفْتَدِي بِهِ؟ فَيَقُولُ: نَعَمْ, فَيَقُولُ: أَرَدْتُ مِنْكَ أَهْوَنَ مِنْ هَذَا وَأَنْتَ فِي صُلْبِ آدَمَ أَنْ لَا تُشْرِكَ بِي, فَأَبَيْتَ إِلَّا أَنْ تُشْرِكَ بِي" وَرَوَاهُ مُسْلِمٌ وَغَيْرُهُ1.
وَالْأَحَادِيثُ فِي هَذَا الْبَابِ كَثِيرَةٌ, وَقَدْ قَدَّمْنَا مِنْهَا جُمْلَةً وَافِيَةً فِي أَوَّلِ هَذَا الشَّرْحِ عِنْدَ الْكَلَامِ عَلَى الْمِيثَاقِ. وَلِلَّهِ الْحَمْدُ وَالْمِنَّةُ.
"فَصْلٌ" التَّقْدِيرُ "الثَّالِثُ" الْعُمْرِيُّ عِنْدَ تَخْلِيقِ النُّطْفَةِ فِي الرَّحِمِ, فَيُكْتَبُ إِذْ ذَاكَ ذُكُورِيَّتُهَا وَأُنُوثَتُهَا وَالْأَجْلُ وَالْعَمَلُ وَالشَّقَاوَةُ وَالسَّعَادَةُ وَالرِّزْقُ وَجَمِيعُ مَا هُوَ لَاقٍ فَلَا يُزَادُ فِيهِ وَلَا يُنْقَصُ مِنْهُ قَالَ اللَّهُ تَبَارَكَ وَتَعَالَى: {يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنَ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ مِنْ عَلَقَةٍ ثُمَّ مِنْ مُضْغَةٍ مُخَلَّقَةٍ وَغَيْرِ مُخَلَّقَةٍ لِنُبَيِّنَ لَكُمْ وَنُقِرُّ فِي الْأَرْحَامِ مَا نَشَاءُ إِلَى أَجَلٍ مُسَمّىً ثُمَّ نُخْرِجُكُمْ طِفْلًا ثُمَّ لِتَبْلُغُوا أَشُدَّكُمْ وَمِنْكُمْ مَنْ يُتَوَفَّى وَمِنْكُمْ مَنْ يُرَدُّ إِلَى أَرْذَلِ الْعُمُرِ لِكَيْلَا يَعْلَمَ مِنْ بَعْدِ عِلْمٍ شَيْئًا} [الْحَجِّ: 5] الْآيَاتِ, وَقَالَ تَعَالَى: {وَاللَّهُ خَلَقَكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ جَعَلَكُمْ أَزْوَاجًا وَمَا تَحْمِلُ مِنْ أُنْثَى وَلَا تَضَعُ إِلَّا بِعِلْمِهِ وَمَا يُعَمَّرُ مِنْ مُعَمَّرٍ وَلَا يُنْقَصُ مِنْ عُمُرِهِ إِلَّا فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ} [فَاطِرٍ: 11] وَقَالَ تَعَالَى: {هُوَ الَّذِي خَلَقَكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ مِنْ عَلَقَةٍ ثُمَّ يُخْرِجُكُمْ طِفْلًا ثُمَّ لِتَبْلُغُوا أَشُدَّكُمْ ثُمَّ لِتَكُونُوا شُيُوخًا وَمِنْكُمْ مَنْ يُتَوَفَّى مِنْ قَبْلُ وَلِتَبْلُغُوا أَجَلًا مُسَمًّى وَلَعَلَّكُمْ تَعْقِلُونَ} [غَافِرٍ: 67] وَقَالَ تَبَارَكَ وَتَعَالَى: {إِنَّ رَبَّكَ وَاسِعُ الْمَغْفِرَةِ
__________
1 البخاري "11/ 416" في الرقاق، باب صفة الجنة والنار، وباب من نوقش الحساب عذب، وفي الأنبياء، باب خلق آدم صلوات الله عيه وذريته، ومسلم "4/ 2160/ ح2805" في المنافقين، باب طلب الكافر الفداء بملء الأرض ذهبا.

(3/934)

هُوَ أَعْلَمُ بِكُمْ إِذْ أَنْشَأَكُمْ مِنَ الْأَرْضِ وَإِذْ أَنْتُمْ أَجِنَّةٌ فِي بُطُونِ أُمَّهَاتِكُمْ} [النَّجْمِ: 32] وَغَيْرِهَا مِنَ الْآيَاتِ.
وَرَوَى الْبُخَارِيُّ وَمُسْلِمٌ بِإسْنَادَيْهِمَا إِلَى سُلَيْمَانَ الْأَعْمَشِ قَالَ: سَمِعْتُ زَيْدَ بْنَ وَهْبٍ عَنْ عَبْدِ اللَّهِ -يَعْنِي ابْنَ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ- قَالَ حَدَّثَنَا رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَهُوَ الصَّادِقُ الْمَصْدُوقُ "إِنَّ أَحَدَكُمْ يُجْمَعُ خَلْقُهُ فِي بَطْنِ أُمِّهِ أَرْبَعِينَ يَوْمًا, ثم يكون في ذلك عَلَقَةً مِثْلَ ذَلِكَ, ثم يكون في ذلك مُضْغَةً مِثْلَ ذَلِكَ, ثُمَّ يُرْسَلُ الْمَلَكُ فَيَنْفُخُ فِيهِ الرُّوحَ وَيُؤْمَرُ بِأَرْبَعِ كَلِمَاتٍ تُكْتَبُ: رِزْقِهِ, وَأَجَلِهِ, وَعَمَلِهِ, وَشَقِيٌّ أَوْ سَعِيدٌ, فَوَالَّذِي لَا إِلَهَ غَيْرَهُ إِنَّ أَحَدَكُمْ لَيَعْمَلُ بِعَمَلِ أَهْلِ الْجَنَّةِ حَتَّى مَا يَكُونَ بَيْنَهُ وَبَيْنَهَا إِلَّا ذِرَاعٌ فَيَسْبِقُ عَلَيْهِ الْكِتَابُ فَيَعْمَلُ بِعَمَلِ أَهْلِ النَّارِ فَيَدْخُلُهَا. وَإِنَّ أَحَدَكُمْ لَيَعْمَلُ بِعَمَلِ أَهْلِ النَّارِ حَتَّى مَا يَكُونَ بَيْنَهُ وَبَيْنَهَا إِلَّا ذِرَاعٌ فَيَسْبِقُ عَلَيْهِ الْكِتَابُ فَيَعْمَلُ بِعَمَلِ أَهْلِ الْجَنَّةِ فَيَدْخُلُهَا" 1 وَهَذَا لَفْظُ مُسْلِمٍ.
وَلَهُمَا مِنْ حَدِيثِ حَمَّادِ بْنِ زَيْدٍ عَنْ عُبَيْدِ اللَّهِ بْنِ أَبِي بَكْرِ بْنِ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ عَنْ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "وَكَّلَ اللَّهُ تَعَالَى بِالرَّحِمِ مَلَكًا فَيَقُولُ: أَيْ رَبِّ نُطْفَةٌ, أَيْ رَبِّ عَلَقَةٌ, أَيْ رَبِّ مُضْغَةٌ. فَإِذَا أَرَادَ اللَّهُ أَنْ يَقْضِيَ خَلْقَهَا قَالَ: أَيْ رَبِّ ذَكَرٌ أَمْ أُنْثَى؟ أَشَقِيٌّ أَمْ سَعِيدٌ؟ فَمَا الرِّزْقُ؟ فَمَا الْأَجَلُ؟ فَيُكْتَبُ كَذَلِكَ فِي بَطْنِ أُمِّهِ" 2.
وَقَالَ مُسْلِمٌ رَحِمَهُ اللَّهُ تَعَالَى: حَدَّثَنِي أَبُو الطَّاهِرِ أَحْمَدُ بْنُ عَمْرِو بْنِ سَرْحٍ أَخْبَرَنَا ابْنُ وَهْبٍ أَخْبَرَنِي عَمْرُو بْنُ الْحَارِثِ عَنْ أَبِي الزُّبَيْرِ الْمَكِّيِّ أَنَّ عَامِرَ بْنَ وَاثِلَةَ حَدَّثَهُ أَنَّهُ سَمِعَ عَبْدَ اللَّهِ بْنَ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ يَقُولُ: الشَّقِيُّ مَنْ شَقِيَ فِي بَطْنِ أُمِّهِ, وَالسَّعِيدُ مَنْ وُعِظَ بِغَيْرِهِ. فَأَتَى رَجُلٌ مِنْ أَصْحَابِ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يُقَالُ
__________
1 البخاري "11/ 477" في القدر، باب في القدر، ومسلم "4/ 2036/ ح2643" فيه، باب كيفية الخلق الآدمي في بطن أمه.
2 البخاري "11/ 477" في القدر، في فاتحته، وفي الحيض، باب مخلقة وغير مخلقة، وفي الأنبياء، باب قول الله تعالى: {إِنِّي جَاعِلٌ فِي الْأَرْضِ خَلِيفَةً} ، ومسلم "4/ 2038/ ح2646" في القدر، باب كيفية الخلق الآدمي في بطن أمه.

(3/935)

لَهُ حُذَيْفَةُ بْنُ أُسَيْدٍ الْغِفَارِيُّ فَحَدَّثَهُ بِذَلِكَ مِنْ قَوْلِ ابْنِ مَسْعُودٍ فَقَالَ: وَكَيْفَ يَشْقَى رَجُلٌ بِغَيْرِ عَمَلٍ فَقَالَ لَهُ الرَّجُلُ: أَتَعْجَبُ مِنْ ذَلِكَ؟ فَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَقُولُ: "إِذَا مَرَّ بِالنُّطْفَةِ اثْنَتَانِ وَأَرْبَعُونَ لَيْلَةً بَعَثَ اللَّهُ تَعَالَى إِلَيْهَا مَلَكًا فَصَوَّرَهَا وَخَلَقَ سَمْعَهَا وَبَصَرَهَا وَجِلْدَهَا وَلَحْمَهَا وَعِظَامَهَا ثُمَّ قَالَ: يَا رَبِّ ذَكَرٌ أَمْ أُنْثَى؟ فَيَقْضِي رَبُّكَ مَا شَاءَ وَيَكْتُبُ الْمَلَكُ, ثُمَّ يَقُولُ: يَا رَبِّ أَجَلُهُ؟ فَيَقُولُ: رَبُّكَ مَا شَاءَ وَيَكْتُبُ الْمَلَكُ, ثُمَّ يَقُولُ: يَا رَبِّ مَا رِزْقُهُ؟ فَيَقْضِي رَبُّكَ مَا شَاءَ وَيَكْتُبُ الْمَلَكُ ثُمَّ يَخْرُجُ الْمَلَكُ بِالصَّحِيفَةِ فِي يَدِهِ فَلَا يَزِيدُ عَلَى أَمْرٍ وَلَا يَنْقُصُ" وَفِي رِوَايَةٍ لَهُ مِنْ طَرِيقٍ أُخْرَى "فَيَقُولُ: يَا رَبِّ أَذَكَرٌ أَوْ أُنْثَى؟ فَيَجْعَلُهُ اللَّهُ ذَكَرًا أَوْ أُنْثَى. ثُمَّ يَقُولُ: يَا رَبِّ أَسَوِيٌّ أَوْ غَيْرُ سَوِيٍّ؟ فَيَجْعَلُهُ اللَّهُ سَوِيًّا أَوْ غَيْرَ سَوِيٍّ. ثُمَّ يَقُولُ: يَا رَبِّ مَا رِزْقُهُ؟ مَا أَجَلُهُ؟ مَا خُلُقُهُ؟ ثُمَّ يَجْعَلُهُ اللَّهُ تَعَالَى شَقِيًّا أَوْ سَعِيدًا" 1.
وَفِي رِوَايَةٍ لِأَحْمَدَ "فَيَقُولُ يَا رَبِّ مَاذَا أَشَقِيٌّ أَمْ سَعِيدٌ؟ فَيَقُولُ اللَّهُ تَبَارَكَ وَتَعَالَى فَيُكْتَبَانِ, فَيَقُولُ: مَاذَا؟ أَذَكَرٌ أَمْ أُنْثَى؟ فَيَقُولُ اللَّهُ عَزَّ وَجَلَّ فَيُكْتَبَانِ: فَيُكْتَبُ عَمَلَهُ وَأَثَرَهُ وَمُصِيبَتَهُ وَرِزْقَهُ ثُمَّ تُطْوَى الصَّحِيفَةُ فَلَا يُزَادُ عَلَى مَا فِيهَا وَلَا يُنْقَصُ" 2.
وَلَهُ عَنْ جَابِرٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إِذَا اسْتَقَرَّتِ النُّطْفَةُ فِي الرَّحِمِ أَرْبَعِينَ يَوْمًا أَوْ أَرْبَعِينَ لَيْلَةً بَعَثَ اللَّهُ إِلَيْهِ مَلَكًا فَيَقُولُ يَا رَبِّ مَا رِزْقُهُ؟ فَيُقَالُ لَهُ. فَيَقُولُ: يَا رَبِّ مَا أَجَلُهُ؟ فَيُقَالُ لَهُ فَيَقُولُ: يَا رَبِّ ذَكَرٌ أَمْ أُنْثَى؟ فَيُعْلِمُهُ. فَيَقُولُ: يَا رَبِّ شَقِّيٌ أَوْ سَعِيدٌ؟ فَيُعْلِمُهُ" 3, تَفَرَّدَ وَإِسْنَادُهُ حَسَنٌ.
وَلَهُ عَنْ أَبِي الدَّرْدَاءِ رَضِيَ اللَّهُ عَنْهُ قَالَ سَمِعْتُ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَقُولُ: "فَرَغَ اللَّهُ إِلَى كُلِّ عَبْدٍ مِنْ خَمْسٍ: مِنْ أَجَلِهِ وَرِزْقِهِ وَأَثَرِهِ وَشَقِيٍّ أَمْ سَعِيدٍ" 4 وَالْأَحَادِيثُ فِي ذَلِكَ كَثِيرٌ.
__________
1 مسلم "4/ 2037/ ح2645" في القدر، باب كيفية الخلق الآدمي في بطن أمه.
2 أحمد "1/ 375 و382".
3 أحمد "3/ 397" وفي سنده حصيف بن عبد الرحمن الجزري: سيئ الحفظ اختلط قبل موته، والخطاب بن القاسم: اختلط قبل موته. والحديث صحيح لشواهده.
4 أحمد "5/ 197" والبزار "3/ 24/ ح2152" كشف الأستار" والطبراني في الكبير والأوسط كما في مجمع الزوائد "7/ 98". وابن أبي عاصم في السنة "ح/ 303 و304 و305 و307 و308" وابن حبان "708 -إحسان".
وهو حديث صحيح روي من عدة طرق.

(3/936)

"فَصْلٌ" وَالرَّابِعُ التَّقْدِيرُ الْحَوْلِيُّ فِي لَيْلَةِ الْقَدْرِ, يُقَدَّرُ فِيهَا كُلُّ مَا يَكُونُ فِي السَّنَةِ إِلَى مِثْلِهِ, قَالَ اللَّهُ تَبَارَكَ وَتَعَالَى: {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ حم? وَالْكِتَابِ الْمُبِينِ إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةٍ مُبَارَكَةٍ إِنَّا كُنَّا مُنْذِرِينَ فِيهَا يُفْرَقُ كُلُّ أَمْرٍ حَكِيمٍ أَمْرًا مِنْ عِنْدِنَا إِنَّا كُنَّا مُرْسِلِينَ} [الدُّخَانِ: 1-5] الْآيَاتِ.
قَالَ مُجَاهِدٌ: لَيْلَةُ الْقَدْرِ لَيْلَةُ الْحُكْمِ, وَقَالَ سَعِيدُ بْنُ جُبَيْرٍ: يُؤَذَّنُ لِلْحُجَّاجِ فِي لَيْلَةِ الْقَدْرِ فَيُكْتَبُونَ بِأَسْمَائِهِمْ وَأَسْمَاءِ آبَائِهِمْ فَلَا يُغَادِرُ مِنْهُمْ أَحَدً وَلَا يُزَادُ فِيهِمْ وَلَا يُنْقَصُ مِنْهُمْ, وَقَالَ الْحَسَنُ الْبَصْرِيُّ: وَاللَّهِ الَّذِي لَا إِلَهَ إِلَّا هُوَ إِنَّهَا لَفِي رَمَضَانَ وَإِنَّهَا لَلَيْلَةُ الْقَدْرِ, يُفْرَقُ فِيهَا كُلُّ أَمْرٍ حَكِيمٍ, فِيهَا يَقْضِي اللَّهُ تَعَالَى كُلُّ أَجَلٍ وَعَمَلٍ وَرِزْقٍ إِلَى مِثْلِهَا, وَقَالَ ابْنُ عَبَّاسٍ: يُكْتَبُ مِنْ أُمِّ الْكِتَابِ فِي لَيْلَةِ الْقَدْرِ مَا يَكُونُ فِي السَّنَةِ مِنْ مَوْتٍ وَحَيَاةٍ وَرِزْقٍ وَمَطَرٍ حَتَّى الْحُجَّاجِ يُقَالُ يَحُجُّ فُلَانٌ وَيَحُجُّ فُلَانٌ, وَقَالَ مُقَاتِلٌ: يُقَدِّرُ اللَّهُ تَعَالَى فِي لَيْلَةِ الْقَدْرِ أَمْرَ السَّنَةِ فِي بِلَادِهِ وَعِبَادِهِ إِلَى السَّنَةِ الْقَابِلَةِ, وَقَالَ أَبُو عَبْدِ الرَّحْمَنِ السَّلَمِيُّ: يُقَدِّرُ أَمْرَ السَّنَةِ كُلِّهَا فِي لَيْلَةِ الْقَدْرِ, وَذُكِرَ عَنْ سَعِيدِ بْنِ جُبَيْرٍ فِي هَذِهِ الْآيَةِ: إِنَّكَ لَتَرَى الرَّجُلَ غَشِي فِي الْأَسْوَاقِ وَقَدْ وَقَعَ اسْمُهُ فِي الْمَوْتَى, وَرُوِيَ عَنِ ابْنِ عُمَرَ وَمُجَاهِدٍ وَأَبِي مَالِكٍ وَالضَّحَّاكِ: فِي لَيْلَةِ الْقَدْرِ يُفَصَّلُ مِنَ اللَّوْحِ الْمَحْفُوظِ إِلَى الْكَتَبَةِ أَمْرُ السَّنَةِ وَمَا يَكُونُ فِيهَا مِنَ الْآجَالِ وَالْأَرْزَاقِ وَمَا يَكُونُ فِيهَا إِلَى آخِرِهَا, وَالْآثَارُ فِي ذَلِكَ عَنِ الصَّحَابَةِ وَأَئِمَّةِ التَّفْسِيرِ مِنْ تَابِعَيْهِمْ بِإِحْسَانٍ كَثِيرَةٌ شَهِيرَةٌ.
"فَصْلٌ" وَالْخَامِسُ التَّقْدِيرُ الْيَوْمِيُّ وَهُوَ سَوْقُ الْمَقَادِيرِ إِلَى الْمَوَاقِيتِ الَّتِي قُدِّرَتْ لَهَا فِيمَا سَبَقَ, قَالَ اللَّهُ تَبَارَكَ وَتَعَالَى: {يَسْأَلُهُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ كُلَّ يَوْمٍ هُوَ فِي شَأْنٍ} [الرَّحْمَنِ: 29] وَرَوَى ابْنُ جَرِيرٍ رَحِمَهُ اللَّهُ تَعَالَى عَنْ مُنِيبِ بْنِ عَبْدِ اللَّهِ بْنِ مُنِيبٍ الْأَزْدِيِّ عَنِ أَبِيْهِ قَالَ: تَلَا رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- هَذِهِ الْآيَةَ {كُلَّ يَوْمٍ هُوَ فِي شَأْنٍ} [الرحمن: 29] فقلت: يَا رَسُولَ اللَّهِ وَمَا ذَاكَ الشَّأْنُ؟ قَالَ: "أَنْ يَغْفِرَ ذَنْبًا

(3/937)

وَيُفَرِّجَ كَرْبًا وَيَرْفَعَ قَوْمًا وَيَضَعَ آخَرِينَ" 1.
وَرَوَى ابْنُ أَبِي حَاتِمٍ عَنْ أَبِي الدَّرْدَاءِ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "قَالَ اللَّهُ عَزَّ وَجَلَّ: {كُلَّ يَوْمٍ هُوَ فِي شَأْنٍ} [الرَّحْمَنِ: 29] قَالَ: "مِنْ شَأْنِهِ أَنْ يَغْفِرَ ذَنْبًا وَيُفَرِّجَ كَرْبًا وَيَرْفَعَ مَقَامًا وَيَضَعَ آخَرِينَ" 2, وَعَلَّقَهُ الْبُخَارِيُّ مَوْقُوفًا.
وَرَوَى الْبَزَّارُ عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: {كُلَّ يَوْمٍ هُوَ فِي شَأْنٍ} [الرَّحْمَنِ: 29] قَالَ: "يَغْفِرُ ذَنْبًا وَيَكْشِفُ كَرْبًا"3.
وَلَهُ هُوَ وَابْنُ جَرِيرٍ عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا: إِنَّ اللَّهَ خَلَقَ لَوْحًا مَحْفُوظًا مِنْ دُرَّةٍ بَيْضَاءَ دَفَّتَاهُ يَاقُوتَةٌ حَمْرَاءُ قَلَمُهُ نُورٌ, وَكِتَابُهُ نُورٌ, وَعَرْضُهُ مَا بَيْنَ السَّمَاءِ وَالْأَرْضِ, يَنْظُرُ فِيهِ كُلَّ يَوْمٍ ثَلَاثَمِائَةٍ وَسِتِّينَ نَظْرَةً يَخْلُقُ فِي كُلِّ نَظْرَةٍ وَيُحْيِي وَيُمِيتُ وَيُعِزُّ وَيُذِلُّ وَيَفْعَلُ مَا يَشَاءُ4. وَرَوَى ابْنُ أَبِي حَاتِمٍ عَنْ سُوَيْدِ بْنِ جَبَلَةَ الْفَزَارِيِّ قَالَ: إِنَّ رَبَّكُمْ كُلَّ يَوْمٍ هُوَ فِي شَأْنٍ فَيَعْتِقُ رِقَابًا, وَيُعْطِي رِغَابًا وَيُقْحِمُ عِقَابًا5. وَقَالَ الْأَعْمَشُ عَنْ مُجَاهِدٍ عَنْ عُبَيْدِ بْنِ عُمَيْرٍ {كُلَّ يَوْمٍ هُوَ فِي شَأْنٍ}
__________
1 ابن جرير "27/ 135" والبزار "كشف الأستار 3/ 73/ ح2266" فيه منيب بن عبد الله. قال الحافظ: مقبول إذا توبع وإلا فلين. والحارث بن عبده بن رباح لم أجد له ترجمة ووالده ذكره البخاري وابن أبي حاتم وسكتا عنه. وقال الهيثمي، رواه الطبراني في الكبير والأوسط وفيه من لم أعرفهم "المجمع 7/ 120" وهو حسن لشاهديه.
2 ابن أبي حاتم "ابن كثير 4/ 293" وأخرجه البزار في مسنده "كشف الأستار 3/ 73/ ح2267" وابن ماجه "ح202" والطبراني "المجمع 7/ 120" وابن حبان "الإحسان 2/ 38/ ح688" وأبو الشيخ في العظمة والحسن بن سفيان في مسنده وابن مردويه والبيهقي في شعب الإيمان وابن عساكر كما في الدر المنثور "7/ 699" وهو مختلف في إسناده. وفي إسناده الوزير بن صبيح قال عنه الحافظ: مقبول "إذا توبع وإلا فلين". والحديث حسن لشاهديه السابق والآتي. وجزم البخاري بوقفه "8/ 620" في التفسير.
3 أخرجه البزار "3/ 74/ ح2267" وفي سنده محمد بن عبد الرحمن بن البيلماني وهو ضعيف. والحديث حسن لشاهديه السابقين.
4 ابن جرير "27/ 35" والحاكم "2/ 519" وأخرجه ابن المنذر وأبو الشيخ في العظمة، وابن مردويه كما في الدر المنثور "7/ 699".
وفي سنده أبو حمزة الثمالي وهو ضعيف.
والحديث لم يروه البزار. وقد أخذه الشيخ من ابن كثير. وابن كثير لم يعزه له.
ابن أبي حاتم "ابن كثير 4/ 293" وأخرجه عبد بن حميد كما في الدر المنثور "7/ 700".

(3/938)

[الرَّحْمَنِ: 29] قَالَ: مِنْ شَأْنِهِ أَنْ يُجِيبَ دَاعِيًا. أَوْ يُعْطِيَ سَائِلًا أَوْ يَفُكَّ عَانَيًا أَوْ يُشْفِيَ سَقِيمًا1, وَقَالَ ابْنُ أَبِي نَجِيحٍ عَنْ مُجَاهِدٍ قَالَ: كُلَّ يَوْمٍ هُوَ يُجِيبُ دَاعِيًا وَيَكْشِفُ كَرْبًا, وَيُجِيبُ مُضْطَرًّا وَيَغْفِرُ ذَنْبًا. وَقَالَ قَتَادَةُ: لَا يَسْتَغْنِي عنه أهل السموات وَالْأَرْضِ يُحْيِي حَيًّا وَيُمِيتُ مَيِّتًا, وَيُرَبِّي صَغِيرًا وَيَفُكُّ أَسِيرًا, وَهُوَ مُنْتَهَى حَاجَاتِ الصَّالِحِينَ وَصَرِيخِهِمْ, وَمُنْتَهَى شَكْوَاهُمْ. وَقَالَ الْحُسَيْنُ بْنُ فَضْلٍ: هُوَ سَوقُ الْمَقَادِيرِ إِلَى الْمَوَاقِيتِ. وَقَالَ أَبُو سُلَيْمَانَ الدَّارَانِيُّ فِي هَذِهِ الْآيَةِ: كُلَّ يَوْمٍ لَهُ إِلَى الْعَبِيدِ بَرًّ جَدِيدً2.
وَذَكَرَ الْبَغَوِيُّ رَحِمَهُ اللَّهُ تَعَالَى قَوْلُ الْمُفَسِّرِينَ: مِنْ شَأْنِهِ أَنْ يُحْيِيَ وَيُمِيتَ وَيَخْلُقَ وَيَرْزُقَ وَيُعِزَّ قَوْمًا وَيُذِلَّ قَوْمًا وَيَشْفِيَ مَرِيضًا وَيَفُكَّ عَانَيًا وَيُفَرِّجَ مَكْرُوبًا وَيُجِيبَ دَاعِيًا وَيُعْطِيَ سَائِلًا وَيَغْفِرَ ذَنْبًا إِلَى مَا لَا يُحْصَى مِنْ أَفْعَالِهِ وَإِحْدَاثِهِ فِي خَلْقِهِ مَا يَشَاءُ. وَجُمْلَةُ الْقَوْلِ فِي ذَلِكَ أَنَّ التَّقْدِيرَ الْيَوْمِيَّ هُوَ تَأْوِيلُ الْمَقْدُورِ عَلَى الْعَبْدِ وَإِنْفَاذُهُ فِيهِ, فِي الْوَقْتِ الَّذِي سَبَقَ أَنَّهُ يَنَالُهُ فِيهِ, لَا يَتَقَدَّمُهُ وَلَا يَتَأَخَرُهُ, كَمَا أَنَّ فِي الْآخِرَةِ يَأْتِي تَأْوِيلُ الْجَزَاءِ الْمَوْعُودِ إِنْ خَيْرًا فَخَيْرٌ وَإِنْ شَرًّا فَشَرٌّ, ولكل نَبَإٍ مُسْتَقَرٌّ وَسَوْفَ تَعْلَمُونَ. وَلِهَذَا قَالَ سُفْيَانُ بْنُ عُيَيْنَةَ فِيمَا ذَكَرَهُ عَنْهُ الْبَغَوِيُّ رَحِمَهُ اللَّهُ تَعَالَى: الدَّهْرُ كُلُّهُ عِنْدَ اللَّهِ يَوْمَانِ: أَحَدُهُمَا مُدَّةَ أَيَّامِ الدُّنْيَا, وَالْآَخَرُ يَوْمَ الْقِيَامَةِ, فَالشَّأْنُ الَّذِي هُوَ فِيهِ الْيَوْمَ الَّذِي هُوَ مُدَّةُ الدُّنْيَا الِاخْتِبَارُ بِالْأَمْرِ وَالنَّهْيِ وَالْإِحْيَاءِ وَالْإِمَاتَةِ وَالْإِعْطَاءِ وَالْمَنْعِ يَعْنِي وَغَيْرِ ذَلِكَ, وَشَأْنُ يَوْمِ الْقِيَامَةِ الْجَزَاءُ وَالْحِسَابُ والثواب والعقاب3 ا. هـ.
ثُمَّ هَذَا التَّقْدِيرُ الْيَوْمِيُّ تَفْصِيلٌ مِنَ التَّقْدِيرِ الْحَوْلِيِّ وَالْحَوْلِيُّ تَفْصِيلٌ مِنَ التَّقْدِيرِ الْعُمْرِيِّ عِنْدَ تَخْلِيقِ النُّطْفَةِ, وَالْعُمْرِيُّ تَفْصِيلٌ مِنَ التَّقْدِيرِ الْعُمْرِيِّ الْأَوَّلِ يَوْمَ الْمِيثَاقِ, وَهُوَ تَفْضِيلٌ مِنَ التَّقْدِيرِ الْأَزَلِيِّ الَّذِي خَطَّهُ الْقَلَمُ فِي الْإِمَامِ الْمُبِينِ؛ وَالْإِمَامُ الْمُبِينُ هُوَ مِنْ عِلْمِ اللَّهِ عَزَّ وَجَلَّ, وَكَذَلِكَ مُنْتَهَى الْمَقَادِيرِ فِي آخِرِيَّتِهَا إِلَى
__________
1 أخرجه ابن جرير "27/ 135" وأخرجه سعيد بن منصور وابن أبي منصور وابن أبي شيبة وعبد بن حميد وابن المنذر والبيهقي كما في الدر المنثور "7/ 699-700".
2 انظر "ابن كثير 4/ 293".
3 البغوي "5/ 274- 275/ معالم التنزيل".

(3/939)

عِلْمِ اللَّهِ عَزَّ وَجَلَّ, فَانْتَهَتِ الْأَوَائِلُ إِلَى أَوَّلِيَّتِهِ وَانْتَهَتِ الْأَوَاخِرُ إِلَى آخِرِيَّتَهُ {وَأَنَّ إِلَى رَبِّكَ الْمُنْتَهَى} [النَّجْمِ: 42] .
"فَصْلٌ" وَالْمَرْتَبَةُ الثَّالِثَةُ مِنْ مَرَاتِبِ الْإِيمَانِ بِالْقَدَرِ: الْإِيمَانُ بِمَشِيئَةِ اللَّهِ النَّافِذَةِ وَقُدْرَتِهِ الشَّامِلَةِ وَهُمَا يَجْتَمِعَانِ فِيمَا كَانَ وَمَا سَيَكُونُ, وَيَفْتَرِقَانِ فِي مَا لَمْ يَكُنْ وَلَا هُوَ كَائِنٌ. فَمَا شَاءَ اللَّهُ تَعَالَى كَوْنَهُ فَهُوَ كَائِنٌ بِقُدْرَتِهِ لَا مَحَالَةَ {إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئًا أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ} [يس: 82] وَمَا لَمْ يَشَأِ اللَّهُ تَعَالَى لَمْ يَكُنْ لِعَدَمِ مَشِيئَةِ اللَّهِ تَعَالَى إِيَّاهُ لَيْسَ لِعَدَمِ قُدْرَتِهِ عَلَيْهِ {وَلَوْ شَاءَ اللَّهُ لَجَمَعَهُمْ عَلَى الْهُدَى} , {وَلَوْ شَاءَ رَبُّكَ لَجَعَلَ النَّاسَ أُمَّةً وَاحِدَةً} , {وَلَوْ شَاءَ رَبُّكَ لَآمَنَ مَنْ فِي الْأَرْضِ كُلُّهُمْ جَمِيعًا} , {أَنْ لَوْ يَشَاءُ اللَّهُ لَهَدَى النَّاسَ جَمِيعًا} , {وَلَوْ شَاءَ اللَّهُ مَا اقْتَتَلُوا} , {وَلَوْ شِئْنَا لَآتَيْنَا كُلَّ نَفْسٍ هُدَاهَا وَلَكِنْ حَقَّ الْقَوْلُ مِنِّي لَأَمْلَأَنَّ جَهَنَّمَ مِنَ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ} فَالسَّبَبُ فِي عَدَمِ وُجُودِ الشَّيْءِ هُوَ عَدَمُ مَشِيئَةِ اللَّهِ تَعَالَى إِيجَادَهُ, لَا أَنَّهُ عَجَزَ عَنْهُ, تَعَالَى اللَّهُ وَتَقَدَّسَ وَتَنَزَّهَ عَنْ ذَلِكَ {وَمَا كَانَ اللَّهُ لِيُعْجِزَهُ مِنْ شَيْءٍ فِي السَّمَاوَاتِ وَلَا فِي الْأَرْضِ إِنَّهُ كَانَ عَلِيمًا قَدِيرًا} [فَاطِرٍ: 44] .
"فَصْلٌ" وَالْمَرْتَبَةُ الرَّابِعَةُ: مَرْتَبَةُ الْخَلْقِ وَهُوَ الْإِيمَانُ بِأَنَّ اللَّهَ سُبْحَانَهُ وَتَعَالَى خَالِقُ كُلِّ شَيْءٍ فَهُوَ خَالِقُ كُلِّ عَامِلٍ وَعَمَلِهِ, وَكُلِّ مُتَحَرِّكٍ وَحَرَكَتِهِ, وَكُلِّ سَاكِنٍ وَسُكُونِهِ, وَمَا مِنْ ذرة في السموات وَلَا فِي الْأَرْضِ إِلَّا وَاللَّهُ سُبْحَانَهُ وَتَعَالَى خَالِقُهَا وَخَالِقُ حَرَكَتِهَا وَسُكُونِهَا, سُبْحَانَهُ لَا خَالِقَ غَيْرُهُ وَلَا رَبَّ سِوَاهُ. وَهَاتَانِ الْمَرْتَبَتَانِ قَدْ تَقَدَّمَ بَسْطُ الْكَلَامِ عَلَيْهِمَا فِي تَوْحِيدِ الْمَعْرِفَةِ وَالْإِثْبَاتِ بِمَا أَغْنَى عَنْ إِعَادَتِهِ. وَلِلَّهِ الْحَمْدُ وَالْمِنَّةُ وَبِهِ التَّوْفِيقُ وَالْعِصْمَةُ.
فَصْلٌ:
وَلِلْعِبَادِ قُدْرَةٌ عَلَى أَعْمَالِهِمْ وَلَهُمْ مَشِيئَةٌ, وَاللَّهُ تَعَالَى خَالِقُهُمْ وَخَالِقُ قُدْرَتِهِمْ وَمَشِيئَتِهِمْ وَأَقْوَالِهِمْ وَأَعْمَالِهِمْ, وَهُوَ تَعَالَى الَّذِي مَنَحَهُمْ إِيَّاهَا وَأَقْدَرَهُمْ عَلَيْهَا وَجَعَلَهَا قَائِمَةً بِهِمْ مُضَافَةً إِلَيْهِمْ حَقِيقَةً, وَبِحَسَبِهَا كُلِّفُوا عَلَيْهَا يُثَابُونَ وَيُعَاقَبُونَ, وَلَمْ يُكَلِّفْهُمُ اللَّهُ تَعَالَى إِلَّا وُسْعَهُمْ وَلَمْ يُحَمِّلْهُمْ إِلَّا طَاقَتَهُمْ,

(3/940)

وَقَدْ أَثْبَتَ اللَّهُ تَعَالَى ذَلِكَ لَهُمْ فِي الْكِتَابِ وَالسُّنَةِ, وَوَصَفَهُمْ بِهِ, ثُمَّ أَخْبَرَ تَعَالَى أَنَّهُمْ لَا يَقْدِرُونَ إِلَّا عَلَى مَا أَقْدَرَهُمُ اللَّهُ تَعَالَى عَلَيْهِ وَلَا يَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ عَزَّ وَجَلَّ, وَلَا يَفْعَلُونَ إِلَّا بِجَعْلِهِ إِيَّاهُمْ فَاعِلِينَ, كَمَا جَمَعَ تَعَالَى بَيْنَ ذَلِكَ فِي غَيْرِ مَا مَوْضِعٍ مِنْ كتابه كقوله عزوجل: {مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِي وَمَنْ يُضْلِلْ فَأُولَئِكَ هُمُ الْخَاسِرُونَ} [الْأَعْرَافِ: 179] وَقَالَ تَعَالَى: {إِنَّ هَذِهِ تَذْكِرَةٌ فَمَنْ شَاءَ اتَّخَذَ إِلَى رَبِّهِ سَبِيلًا وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ إِنَّ اللَّهَ كَانَ عَلِيمًا حَكِيمًا} [الْمُزَّمِّلِ: 19] وَقَالَ تَعَالَى: {إِنْ هُوَ إِلَّا ذِكْرٌ لِلْعَالَمِينَ لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ وَمَا تَشَاءُونَ إِلَّا أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ} [التَّكْوِيرِ: 27-29] وَقَالَ تَعَالَى: {لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ} [الْبَقَرَةِ: 286] الْآيَةَ. وَقَالَ تَعَالَى: {لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا مَا آتَاهَا} [الطَّلَاقِ: 7] وَقَالَ تَعَالَى: {وَتِلْكَ الْجَنَّةُ الَّتِي أُورِثْتُمُوهَا بِمَا كُنْتُمْ تَعْمَلُونَ} [الزُّخْرُفِ: 72] أَيْ: بِسَبَبِهِ وَقَالَ تَعَالَى: {وَذُوقُوا عَذَابَ الْخُلْدِ بِمَا كُنْتُمْ تَعْمَلُونَ} [السَّجْدَةِ: 14] وَقَالَ النَّبِيُّ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "الْحَمْدُ لِلَّهِ نَحْمَدُهُ وَنَسْتَعِيْنُهُ وَنَسْتَهْدِيُهُ وَنَسْتَغْفِرُهُ وَنَتُوبُ إِلَيْهِ وَنَعُوذُ بِاللَّهِ مِنْ شُرُورِ أَنْفُسِنَا وَسَيِّئَاتِ أَعْمَالِنَا, مَنْ يَهْدِ اللَّهُ فَلَا مُضِلَّ لَهُ وَمَنْ يُضْلِلْ فَلَا هَادِيَ لَهُ" 1.
وَقَالَ الْبُخَارِيُّ رَحِمَهُ اللَّهُ تَعَالَى: بَابَ {وَمَا كُنَّا لِنَهْتَدِيَ لَوْلَا أَنْ هَدَانَا اللَّهُ} [الْأَعْرَافِ: 43] {لَوْ أَنَّ اللَّهَ هَدَانِي لَكُنْتُ مِنَ الْمُتَّقِينَ} [الزُّمَرِ: 57] حَدَّثَنَا أَبُو النُّعْمَانِ أَخْبَرَنَا جَرِيرٌ هُوَ ابْنُ حَازِمٍ عَنْ أَبِي إِسْحَاقَ عَنِ الْبَرَاءِ بْنِ عَازِبٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: رَأَيْتُ النَّبِيَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَوْمَ الْخَنْدَقِ يَنْقُلُ مَعَنَا التُّرَابَ وَهُوَ يَقُولُ: "وَاللَّهِ لَوْلَا اللَّهُ مَا اهْتَدَيْنَا, وَلَا صُمْنَا وَلَا صَلَّيْنَا, فَأَنْزِلَنَّ سَكِينَةً عَلَيْنَا, وَثَبِّتِ الْأَقْدَامَ إِنْ لَاقَيْنَا, وَالْمُشْرِكُونَ قَدْ بَغَوْا عَلَيْنَا, إِذَا أَرَادُوا فِتْنَةً أَبَيْنَا" 2.
__________
1 رواه أبو داود "ح2118" والترمذي "ح1105" والنسائي "3/ 105" من حديث ابن مسعود وأصله في مسلم من حديث ابن عباس.
2 البخاري "11/ 515 -516" في القدر، باب في قوله تعالى: {وَمَا كُنَّا لِنَهْتَدِيَ لَوْلا أَنْ هَدَانَا اللَّهُ} .

(3/941)

وَقَالَ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فِي الْحُمُرِ: "مَا أَنْزَلَ اللَّهُ عَلَيَّ فِيهَا شَيْئًا إِلَّا هَذِهِ الْآيَةِ الْجَامِعَةِ الْفَاذَّةِ" {فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْرًا يَرَهُ وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرًّا يَرَهُ} 1 [الزَّلْزَلَةِ: 7-8] وَغَيْرُ ذَلِكَ مَا لَا يُحْصَى. وَقَدْ تَقَدَّمَ مِنْهَا جُمْلَةٌ وَافِيَةٌ فِي إِثْبَاتِ الْإِرَادَةِ وَالْمَشِيئَةِ وَالْخَلْقِ, فَكَمَا لَمْ يُوجِدِ الْعِبَادُ أَنْفُسَهُمْ لَمْ يُوجِدُوا أَفْعَالَهُمْ, فَقُدْرَتُهُمْ وَإِرَادَتُهُمْ وَمَشِيئَتُهُمْ وَأَفْعَالُهُمْ تَبَعٌ لِقُدْرَةِ اللَّهِ سُبْحَانَهُ وَإِرَادَتِهِ وَمَشِيئَتِهِ وَأَفْعَالِهِ, إِذْ هُوَ تَعَالَى خَالِقُهُمْ وَخَالِقُ قُدْرَتِهِمْ وَمَشِيئَتِهِمْ وَإِرَادَتِهِمْ وَأَفْعَالِهِمْ, وَلَيْسَ مَشِيئَتُهُمْ وَإِرَادَتُهُمْ وَقُدْرَتُهُمْ وَأَفْعَالُهُمْ هِيَ عَيْنُ مَشِيئَةِ اللَّهِ تَعَالَى وَإِرَادَتِهِ وَقُدْرَتِهِ وَفِعْلِهِ, كَمَا لَيْسُوا هُمْ إِيَّاهُ تَعَالَى اللَّهُ عَنْ ذَلِكَ بَلْ أَفْعَالُهُمُ الْمَخْلُوقَةُ لِلَّهِ قَائِمَةٌ بِهِمْ لَائِقَةٌ بِهِمْ مُضَافَةٌ إِلَيْهِمْ حَقِيقَةً, وَهِيَ مِنْ آثَارِ أَفْعَالِ اللَّهِ تَعَالَى الْقَائِمَةِ بِهِ اللَّائِقَةِ بِهِ الْمُضَافَةِ إِلَيْهِ حَقِيقَةً, فَاللَّهُ فَاعِلٌ حَقِيقَةً وَالْعَبْدُ مُنْفَعِلٌ حَقِيقَةً, وَاللَّهُ تَعَالَى هَادٍ حَقِيقَةً, وَالْعَبْدُ مُهْتَدٍ حَقِيقَةً, وَلِهَذَا أَضَافَ تَعَالَى كُلًّا مِنَ الْفِعْلَيْنِ إِلَى مَنْ قَامَ بِهِ فَقَالَ عَزَّ وَجَلَّ: {مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِ} [الْإِسْرَاءِ: 97] فَإِضَافَةُ الْهِدَايَةِ إِلَى اللَّهِ تَعَالَى حَقِيقَةً, وَإِضَافَةُ الِاهْتِدَاءِ إِلَى الْعَبْدِ حَقِيقَةً, وَكَمَا أَنَّ الْهَادِيَ تَعَالَى لَيْسَ هُوَ عَيْنُ الْمُهْتَدِي, فَكَذَلِكَ لَيْسَتِ الْهِدَايَةُ هِيَ عَيْنُ الِاهْتِدَاءِ, وَكَذَلِكَ يُضِلُّ اللَّهُ تَعَالَى مَنْ يَشَاءُ حَقِيقَةً وَذَلِكَ الْعَبْدُ يَكُونُ ضَالًّا حَقِيقَةً, وَهُوَ سُبْحَانَهُ وَتَعَالَى خَالِقُ الْمُؤْمِنِ وَإِيمَانِهِ وَالْكَافِرِ وَكُفْرِهِ كَمَا قَالَ جَلَّ وَعَلَا: {هُوَ الَّذِي خَلَقَكُمْ فَمِنْكُمْ كَافِرٌ وَمِنْكُمْ مُؤْمِنٌ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ} [التَّغَابُنِ: 2] أَيْ: هُوَ الْخَالِقُ لَكُمْ عَلَى هَذِهِ الصِّفَةِ وَأَرَادَ مِنْكُمْ ذَلِكَ كَوْنًا لَا شَرْعًا, فَلَا بُدَّ مِنْ وُجُودِ مُؤْمِنٍ وَكَافِرٍ, وَهُوَ الْبَصِيرُ بِمَنْ يَسْتَحِقُّ الْهِدَايَةَ مِمَّنْ يَسْتَحِقُّ الضَّلَالَ, وَهُوَ شَهِيدٌ عَلَى أَعْمَالِ عِبَادِهِ وَسَيَجْزِيهِمْ بِهَا أَتَمَّ الْجَزَاءِ, وَلِهَذَا قَالَ تَعَالَى: {وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ} فَأَضَافَ اللَّهُ تَعَالَى الْخَلْقَ الَّذِي هُوَ فِعْلُهُ الْقَائِمُ بِهِ إِلَيْهِ حَقِيقَةً, وَأَضَافَ الْإِيمَانَ وَالْكُفْرَ الَّذِي هُوَ عَمَلُهُمُ الْقَائِمُ بِهِمْ إِلَيْهِمْ حَقِيقَةً, وَاللَّهُ تَبَارَكَ وَتَعَالَى هُوَ الَّذِي جَعَلَهُمْ كَذَلِكَ, وَهُمْ فَعَلُوهُ بِاخْتِيَارِهِمْ وَقُدْرَتِهِمْ وَمَشِيئَتِهِمُ الَّتِي مَنَحَهُمُ اللَّهُ إِيَّاهَا, وَخَلَقَهَا فِيهِمْ وَأَمَرَهُمْ وَنَهَاهُمْ بِحَسَبِهَا.
__________
1 البخاري "13/ 329-330" في الاعتصام، باب الأحكام التي تعرف بالدلائل، وفي الأشربة والمناقب والتفسير، ومسلم "12/ 680-682/ ح987" في الزكاة، باب إثم مانع الزكاة.

(3/942)

وَالْمَقْصُودُ أَنَّ اللَّهَ سُبْحَانَهُ فِي جَمِيعِ تَصَرُّفَاتِهِ فِي عِبَادِهِ فَاعِلٌ حَقِيقَةً, وَالْعَبْدُ مُنْفَعِلٌ حَقِيقَةً.
فَمَنْ أَضَافَ الْفِعْلَ وَالِانْفِعَالَ كِلَاهُمَا إِلَى الْمَخْلُوقِ كَفَرَ1.
وَمَنْ أَضَافَهُمَا كِلَاهُمَا إِلَى اللَّهِ تَعَالَى كَفَرَ2, وَمَنْ أَضَافَ الْفِعْلَ إِلَى اللَّهِ تَعَالَى حَقِيقَةً وَالِانْفِعَالَ إِلَى الْمَخْلُوقِ حقيقة كما أضافهما اللَّهُ تَعَالَى فَهُوَ الْمُؤْمِنُ حَقِيقَةً.
فَالْأَوَّلُ قَوْلُ الْقَدَرِيَّةُ النُّفَاةُ, وَأَوَّلُ مَنْ أَحْدَثَهُ فِي هَذِهِ الْأُمَّةِ مَعْبَدُ الْجُهَنِيُّ فِي آخِرِ عَصْرِ الصَّحَابَةِ كَمَا قَدَّمْنَا عَنْ يَحْيَى بْنِ يَعْمَرَ فِي سِيَاقِ حَدِيثِ جِبْرِيلَ السَّابِقِ فِي سُؤَالِهِ النَّبِيَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- عَنِ الدِّينِ, وَأَنْكَرَ عَلَيْهِ ذَلِكَ بَقِيَّةُ الصَّحَابَةِ وَأَئِمَّةُ التَّابِعِينَ وَتَبَرَّءُوا مِنْ هَذَا الِاعْتِقَادِ وَكَفَّرُوا مُنْتَحِلِيهِ وَنَفَوْا عَنْهُ الْإِيمَانَ, وَأَوْصَى بَعْضُهُمْ بَعْضًا بِمُجَانَبَتِهِ وَالْفِرَارِ مِنْ مُجَالَسَتِهِ. ثُمَّ تَقَلَّدَ عَنْهُ ذَلِكَ الْمَذْهَبَ الْفَاسِدَ وَالسُّنَّةَ السَّيِّئَةَ الَّتِي انْتَحَلَهَا هُوَ رءوس الْمُعْتَزِلَةِ وَأَئِمَّتُهُمُ الْمُضِلُّونَ كَوَاصِلِ بْنِ عَطَاءٍ الْغَزَّالِ, وَعَمْرِو بْنِ عَبِيدٍ وَمَنْ فِي مَعْنَاهُمْ وَعَلَى طَرِيقَتِهِمْ حَتَّى بَالَغَ بَعْضُهُمْ فَأَنْكَرَ عِلْمَ اللَّهِ تَعَالَى وَأَنْكَرَ كِتَابَةَ الْمَقَادِيرِ السَّابِقَةِ وَجَعَلَ الْعِبَادَ هُمُ الْخَالِقِينَ لِأَفْعَالِهِمْ, وَلِهَذَا كَانُوا هُمْ مَجُوسُ هَذِهِ الْأُمَّةِ, فَأَمَّا وَاصِلُ بْنُ عَطَاءٍ فَقَالَ فِيهِ أَبُو الْفَتْحِ الْأَزْدِيُّ: رَجُلُ سُوءٍ كَافِرٌ. قَالَ الذَّهَبِيُّ: كَانَ مِنْ أَجْلَادِ الْمُعْتَزِلَةِ وُلِدَ سَنَةَ ثَمَانِينَ بِالْمَدِينَةِ, وَمِمَّا قِيلَ فِيهِ:
وَيَجْعَلُ الْبُرَّ قَمْحًا فِي تَصَرُّفِهِ ... وَخَالَفَ الرَّاءَ حَتَّى احْتَالَ لِلشِّعْرِ
وَلَمْ يُطِقْ مَطَرًا فِي الْقَوْلِ يَجْعَلُهُ ... فَعَاذَ بِالْغَيْثِ إِشْفَاقًا مِنَ الْمَطَرِ
وَكَانَ يَتَوَقَّفُ فِي عَدَالَةِ أَهْلِ الْجَمَلِ وَيَقُولُ: إِحْدَى الطَّائِفَتَيْنِ فَسَقَتْ لَا بِعَيْنِهَا, فَلَوْ شَهِدَتْ عِنْدِي عَائِشَةُ وَعَلِيٌّ وَطِلْحَةُ عَلَى بَاقَةِ بَقْلٍ لَمْ أَحْكُمْ بِشَهَادَتِهِمْ. هَلَكَ سَنَةَ إِحْدَى وَثَلَاثِينَ وَمِائَةٍ3. وَأَمَّا عَمْرُو بْنُ عَبِيدٍ فَهُوَ ابْنُ ثَوْبَانَ -
__________
1 وهم القدرية القائلين بأن العبد يخلق أفعاله.
2 وهم الجبرية وإخوانهم القائلين بالكسب من الأشاعرة.
3 ميزان الاعتدال "4/ 329" وكان يلثغ بالراء يقلبها غينا والشعر في وصفه, ووصف هذه الخصلة.

(3/943)

وَيُقَالُ ابْنُ كَيْسَانَ- الْتَيْمِيُّ مَوْلَاهُمْ أَبُو عُثْمَانَ الْبَصْرِيُّ مِنْ أَبْنَاءِ فَارِسٍ, قَالَ ابْنُ كَثِيرٍ: هُوَ شَيْخُ الْقَدَرِيَّةِ وَالْمُعْتَزِلَةِ, رَوَى الْحَدِيثَ عَنِ الْحَسَنِ الْبَصْرِيِّ وَعُبَيْدِ اللَّهِ بْنِ أَنَسٍ وَأَبِي الْعَالِيَةِ وَأَبِي قِلَابَةَ, وَعَنْهُ الْحَمَّادَانِ وَسُفْيَانُ بْنُ عُيَيْنَةَ وَالْأَعْمَشُ وَكَانَ مِنْ أَقْرَانِهِ وَعَبْدُ الْوَارِثِ بْنُ سَعِيدٍ وَهَارُونُ بْنُ مُوسَى وَيَحْيَى الْقَطَّانُ وَيَزِيدُ بْنُ زُرَيْعٍ. قَالَ الْإِمَامُ أَحْمَدُ: لَيْسَ بِأَهْلٍ أَنْ يُحَدَّثَ عَنْهُ. وَقَالَ عَلِيُّ بْنُ الْمَدِينِيِّ وَيَحْيَى بْنُ مَعِينٍ: لَيْسَ بِشَيْءٍ. وَزَادَ ابْنُ مَعِينٍ: وَكَانَ رَجُلَ سَوْءٍ وَكَانَ مِنَ الدَّهْرِيَّةِ الَّذِينَ يَقُولُونَ إِنَّمَا النَّاسُ مِثْلَ الزَّرْعِ. وَقَالَ الْفَلَّاسُ: مَتْرُوكٌ صَاحِبُ بِدْعَةٍ كَانَ يَحْيَى الْقَطَّانُ يُحَدِّثُنَا عَنْهُ ثُمَّ تَرَكَهُ. وَكَانَ ابْنُ مَهْدِيٍّ لَا يُحَدَّثُ عَنْهُ, وَقَالَ أَبُو حَاتِمٍ: مَتْرُوكٌ. وَقَالَ النَّسَائِيُّ: لَيْسَ بِثِقَةٍ, وَقَالَ شُعْبَةُ عَنْ يُونُسَ بْنِ عُبَيْدٍ: كَانَ عَمْرُو بْنُ عُبَيْدٍ يَكْذِبُ فِي الْحَدِيثِ. وَقَالَ حَمَّادُ بْنُ سَلَمَةَ: قَالَ لِي حُمَيْدٌ: لَا تَأْخُذْ عَنْهُ فَإِنَّهُ كَانَ يَكْذِبُ عَلَى الْحَسَنِ الْبَصْرِيِّ. وَكَذَا قَالَ أَيُّوبُ وَعَوْفُ بْنُ عَوْنٍ, وَقَالَ أَيُّوبُ: مَا كُنْتُ أَعُدُّ لَهُ عَقْلًا, وَقَالَ مَطَرٌ الْوَرَّاقُ وَاللَّهِ لَا أُصَدِّقُهُ فِي شَيْءٍ, وَقَالَ ابْنُ الْمُبَارَكِ: إِنَّمَا تَرَكُوا حَدِيثَهُ لِأَنَّهُ كَانَ يَدْعُو إِلَى الْقَدَرِ, وَقَدْ ضَعَّفَهُ غَيْرُ وَاحِدٍ مِنْ أَئِمَّةِ الْجَرْحِ وَالتَّعْدِيلِ, وَأَثْنَى عَلَيْهِ آخَرُونَ فِي عِبَادَتِهِ وَزُهْدِهِ وَتَقَشُّفِهِ, قَالَ الْحَسَنُ الْبَصْرِيُّ: هَذَا سَيِّدُ شَبَابِ الْقُرَّاءِ مَا لَمْ يُحْدِثْ. قَالُوا: فَأَحْدَثَ وَاللَّهِ أَشَدَّ الْحَدَثِ. وقال ابن جبان: كَانَ مِنْ أَهْلِ الْوَرَعِ وَالْعِبَادَةِ إِلَى أَنْ أَحْدَثَ مَا أَحْدَثَ, وَاعْتَزَلَ مَجْلِسَ الْحَسَنِ هُوَ وَجَمَاعَةٌ مَعَهُ فَسُمُّوَا الْمُعْتَزِلَةِ. وَكَانَ يَشْتِمُّ الصَّحَابَةَ وَيَكْذِبُ فِي الْحَدِيثِ وَهْمًا لَا تَعَمُّدًا. وَقَدْ رُوِيَ عَنْهُ أَنَّهُ قَالَ: إِنْ كَانَتْ {تَبَّتْ يَدَا أَبِي لَهَبٍ} [الْمَسَدِ: 1] فِي اللَّوْحِ فَمَا تُعَدُّ مِنْهُ عَلَى ابْنِ آدَمَ حُجَّةً. وَرُوِيَ لَهُ حَدِيثُ ابْنُ مَسْعُودٍ: حَدَّثَنَا الصَّادِقُ الْمَصْدُوقُ "إِنَّ خَلْقَ أَحَدِكُمْ يُجْمَعُ فِي بَطْنِ أُمِّهِ أَرْبَعِينَ يَوْمًا -حَتَّى قَالَ- فَيُؤْمَرُ بِأَرْبَعِ كَلِمَاتٍ: رِزْقِهِ وَأَجَلِهِ وَعَمَلِهِ وَشَقِيٍّ أَوْ سَعِيدٍ" 1 إِلَى آخِرِهِ, فَقَالَ: لَوْ سَمِعْتُ الْأَعْمَشَ يَرْوِيهِ لَكَذَّبْتُهُ, وَلَوْ سَمِعْتُهُ مِنْ زَيْدِ بْنِ وَهْبٍ لَمَا أَحْبَبْتُهُ, وَلَوْ سَمِعْتُهُ مِنَ ابْنِ مَسْعُودٍ لَمَا قَبِلْتُهُ, وَلَوْ سَمِعْتُهُ مِنْ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- لَرَدَدْتُهُ, وَلَوْ سَمِعْتُ اللَّهَ يَقُولُ
__________
1 تقدم ذكره.

(3/944)

هَذَا لَقُلْتُ: مَا عَلَى هَذَا أَخَذْتَ عَلَيْنَا الْمِيثَاقَ. وَهَذَا مِنْ أَقْبَحِ الْكُفْرِ, لَعَنَهُ اللَّهُ إِنْ كَانَ قَالَ هَذَا, وَإِذَا كَانَ مَكْذُوبًا عَلَيْهِ فَعَلَى مَنْ كَذَبَهُ عَلَيْهِ مَا يَسْتَحِقُّهُ. وَقَدْ قَالَ عَبْدُ اللَّهِ بْنُ الْمُبَارَكِ رَحِمَهُ اللَّهُ تَعَالَى:
أَيُّهَا الطَّالِبُ عِلْمًا ... ائْتِ حَمَّادَ بْنَ زَيْدِ
فَخُذِ الْعِلْمَ بِحِلْمٍ ... ثُمَّ قَيِّدْهُ بِقَيْدِ
وَذَرِ الْبِدْعَةَ مِنْ ... آثَارِ عَمْرِو بْنِ عَبِيدِ
وَقَالَ ابْنُ عَدِيٍّ: كَانَ عَمْرُو يُغْرِ النَّاسَ بِتَقَشُّفِهِ, وَهُوَ مَذْمُومٌ ضَعِيفُ الْحَدِيثِ جِدًّا مُعْلِنٌ بِالْبِدَعِ. وَقَالَ الدَّارَقُطْنِيُّ: ضَعِيفُ الْحَدِيثِ. وَقَالَ الْخَطِيبُ الْبَغْدَادِيُّ: جَالَسَ الْحَسَنَ وَاشْتُهِرَ بِصُحْبَتِهِ, ثُمَّ أَزَالَهُ وَاصِلُ بْنُ عَطَاءٍ عَنْ مَذْهَبِ أَهْلِ السُّنَّةِ وَقَالَ بِالْقَدَرِ وَدَعَا إِلَيْهِ وَاعْتَزَلَ أَصْحَابَ الْحَدِيثِ رَحِمَهُمُ اللَّهُ تَعَالَى1.
ثُمَّ تَوَارَثَ الْقَدَرِيَّةُ هَذَا الْمَذْهَبَ الْفَاسِدَ بَعْدَ هَؤُلَاءِ وَتَوَاصَوْا بِهِ, ثُمَّ مِنْهُمْ مَنْ نَفَى عَلِمَ اللَّهِ تَعَالَى كَأَوَّلِيهِمْ, فَفِيهِمْ مَنْ نَفَى عِلْمَهُ بِالْكُلِّيَّاتِ وَالْجُزْئِيَّاتِ وَمِنْهُمْ مَنْ أَثْبَتَ الْعِلْمَ بِالْكُلِّيَّاتِ دُونَ الْجُزْئِيَّاتِ, ثُمَّ افْتَرَقُوا فِي أَفْعَالِ اللَّهِ كَمَا افْتَرَقُوا فِي عِلْمِهِ:
فَفِرْقَةٌ قَالَتْ: كُلُّ أَفْعَالِ الْعِبَادِ لَيْسَتْ مَقْدُورَةً لِلَّهِ وَلَا مَخْلُوقَةً لَهُ, لَا خَيْرُهَا وَلَا شَرُهَا. وَالْأُخْرَى قَالَتْ: الْخَيْرُ مِنْ أَفْعَالِهِمْ مَخْلُوقٌ لَهُ تَعَالَى وَمَقْدُورٌ لَهُ, وَأَمَّا الشَّرُّ فَلَيْسَ عِنْدَهُمْ مَخْلُوقًا لِلَّهِ وَلَا مَقْدُورًا لَهُ, فَأَثْبَتُوا نِصْفَ الْقَدَرِ وَنَفَوْا نِصْفَهُ, وَأَثْبَتُوا خَالِقَيْنِ. فَهُمْ فِي الْحَقِيقَةِ مَجُوسٌ ثَنَوِيَّةٌ, بَلْ أَعْظَمُ مِنْهُمْ؛ فَإِنَّ الثَّنَوِيَّةَ أَثْبَتُوا خَالِقَيْنِ لِلْكَوْنِ كُلِّهِ, وَهَؤُلَاءِ أَثْبَتُوا خَالِقَيْنِ لِكُلِّ فَرْدٍ مِنَ الْأَفْرَادِ وَلِكُلِّ فِعْلٍ مِنَ الْأَفْعَالِ بَلْ جَعَلُوا الْمَخْلُوقِينَ كُلَّهُمْ خَالِقِينَ, وَلَوْلَا تَنَاقُضُهُمْ لَكَانُوا أَكْفَرَ مِنَ الْمَجُوسِ, فَإِنَّ اطِّرَادَ قَوْلِهِمْ وَلَازَمَهُ وَحَاصِلَهُ هُوَ إِخْرَاجُ أَفْعَالِ الْعِبَادِ عَنْ خَلْقِ اللَّهِ عَزَّ وَجَلَّ وَمُلْكِهِ وَأَنَّهَا لَيْسَتْ دَاخِلَةً فِي رُبُوبِيَّتِهِ عَزَّ وَجَلَّ, وَأَنَّهُ يَكُونُ فِي مُلْكِهِ مَا
__________
1 البداية والنهاية "10/ 78 -79".

(3/945)

لَا يُرِيدُ وَيُرِيدُ مَا لَا يَكُونُ, وَأَنَّهُمْ أَغْنِيَاءُ عَنِ اللَّهِ عَزَّ وَجَلَّ فَلَا يَسْتَعِينُونَ عَلَى طَاعَتِهِ وَلَا تَرْكِ مَعْصِيَتِهِ وَلَا يَعُوذُونَ بِهِ مِنْ شُرُورِ أَنْفُسِهِمْ وَلَا سَيِّئَاتِ أَعْمَالِهِمْ وَلَا يَسْتَهْدُونَهُ الصِّرَاطَ الْمُسْتَقِيمَ, فَقَوْلُ إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ وَقَوْلُ لَا حَوْلَ وَلَا قُوَّةَ إِلَّا بِاللَّهِ لَا مَعْنَى لَهُ عِنْدَهُمْ وَرُبَّمَا اسْتَنْكَرُوهُ كَمَا جَحَدُوا قَوْلَهُ تَعَالَى: {مَنْ يَشَأِ اللَّهُ يُضْلِلْهُ وَمَنْ يَشَأْ يَجْعَلْهُ عَلَى صِرَاطٍ مُسْتَقِيمٍ} [الْأَنْعَامِ: 39] هَذَا مَعَ إِنْكَارِهِمْ عِلْمَ اللَّهِ عَزَّ وَجَلَّ وَقُدْرَتَهُ وَمَشِيئَتَهُ وَإِرَادَتَهُ وَغَيْرَ ذَلِكَ مِنْ صِفَاتِهِ تَبَارَكَ وَتَعَالَى عَمَّا يَقُولُ الظَّالِمُونَ وَالْجَاحِدُونَ عُلُوًّا كَبِيرًا.
"فَصْلٌ" وَالْقَوْلُ الثَّانِي وَهُوَ إِضَافَةُ الْفِعْلِ وَالِانْفِعَالِ كِلَاهُمَا إِلَى اللَّهِ عَزَّ وَجَلَّ هُوَ قَوْلُ الْجَبْرِيَّةِ الْغُلَاةِ الْجُفَاةِ الَّذِينَ يَقُولُونَ: إِنَّ الْعَبْدَ مَجْبُورٌ عَلَى أَفْعَالِهِ مَقْسُورٌ عَلَيْهَا كَالسَّعَفَةِ يُحَرِّكُهَا الرِّيحُ الْعَاصِفُ وَكَالْهَاوِي مِنْ أَعْلَى إِلَى أَسْفَلَ. وَأَنَّ تَكْلِيفَ اللَّهِ سُبْحَانَهُ وَتَعَالَى عِبَادَهُ -مِنْ أَمْرِهِمْ بِالطَّاعَاتِ وَنَهْيِهِمْ عَنِ الْمَعَاصِي- كَتَكْلِيفِ الْحَيَوَانِ الْبَهِيمِ بِالطَّيَرَانِ وَتَكْلِيفِ الْمُقْعَدِ بِالْمَشْيِ وَتَكْلِيفِ الْأَعْمَى بِنَقْطِ الْكِتَابِ, وَأَنَّ تَعْذِيبَهُ إِيَّاهُمْ عَلَى مَعْصِيَتِهِمْ إِيَّاهُ هُوَ تَعْذِيبٌ لَهُمْ عَلَى فِعْلِهِ لَا عَلَى أَفْعَالِهِمْ, وَأَنَّ ذَلِكَ كَتَعْذِيبِ الطَّوِيلِ لِمَ لَمْ يَكُنْ قَصِيرًا وَالْقَصِيرِ لِمَ لَمْ يَكُنْ طَوِيلًا وَالْأَسْوَدِ لِمَ لَمْ يَكُنْ أَبْيَضَ وَالْأَبْيَضِ لِمَ لَمْ يَكُنْ أَسْوَدَ, فَسَلَبُوا الْعَبْدَ قُدْرَتَهُ وَاخْتِيَارَهُ, وَأَخْرَجُوا عَنْ أَفْعَالِ اللَّهِ تَعَالَى وَأَحْكَامِهِ حِكَمَهَا وَمَصَالِحَهَا, وَنَفَوْا عَنِ اللَّهِ تَعَالَى حِكْمَتَهُ الْبَالِغَةَ, وَجَحَدُوا حُجَّتَهُ الدَّامِغَةَ, وَأَثْبَتُوا عَلَيْهِ تَعَالَى الْحُجَّةَ لِعِبَادِهِ, وَنَسَبُوهُ تَعَالَى إِلَى الظُّلْمِ وَطَعَنُوا فِي عَدْلِهِ وَشَرْعِهِ. فَلَا قِيَامَ عِنْدِهِمْ لِسَوْقِ الْجِهَادِ, وَلَا مَعْنَى لِإِقَامَةِ الْحُدُودِ وَلَا لِلثَّوَابِ وَالْعِقَابِ, بَلْ وَلَا لِإِرْسَالِ الرُّسُلِ وَالْكُتُبِ إِلَّا التَّكْلِيفُ فِي غَيْرِ وسع وتحميل ما لا يُطَاقُ, وَالظُّلْمُ الَّذِي حَرَّمَهُ اللَّهُ تَعَالَى عَلَى نَفْسِهِ وَجَعَلَهُ بَيْنَ عِبَادِهِ مُحَرَّمًا فَأَقَامُوا عُذْرَ إِبْلِيسَ اللَّعِينِ وَعُذْرَ فِرْعَوْنَ وَهَامَانَ وَقَارُونَ وَسَائِرَ الْأُمَمِ الْعُصَاةِ الْمَمْقُوتِينَ الْمَقْبُوحِينَ الْمَغْضُوبِ عَلَيْهِمُ الْمَخْسُوفِ بِهِمُ الْمُعَدَّةِ لَهُمْ جَهَنَّمَ وَسَاءَتْ مَصِيرًا, وَأَنَّ غَضَبَ اللَّهِ عَلَيْهِمْ وَلَعْنَهُ وَعِقَابَهُ إِيَّاهُمْ عَلَى فِعْلِهِ لَا عَلَى أَفْعَالِهِمْ, بَلْ قَالُوا: إِنَّهُ عَاقَبَهُمْ وَمَقَتَهُمْ عَلَى طَاعَتِهِمْ إِيَّاهُ؛ لِأَنَّهُمْ إِنْ كَانُوا خَالَفُوا شَرْعَهُ فَقَدْ أَطَاعُوا إِرَادَتَهُ وَمَشِيئَتَهُ. هَذَا مَعْنَى إِثْبَاتِ الْقَدَرِ عِنْدَ هَذِهِ الْفِرْقَةِ الْإِبْلِيْسِيَةِ. وَقَدْ ذَكَرَ ابْنُ الْقِيَمِ رَحِمَهُ اللَّهُ تَعَالَى كَثِيرًا

(3/946)

مِنْ عِبَارَاتِهِمُ1 الَّتِي لَا يَسْتَطِيعُ الْمُؤْمِنُ حِكَايَتَهَا لَوْلَا أَنَّ اللَّهَ تَعَالَى حَكَى فِي كِتَابِهِ أَقْوَالَ الْكُفَّارِ قَبَّحَهُمُ اللَّهُ, فَمِنْ ذَلِكَ قَوْلُ بَعْضِهِمْ:
أَلْقَاهُ فِي الْيَمِّ مَكْتُوفًا وَقَالَ لَهُ ... إِيَّاكَ إِيَّاكَ أَنْ تَبْتَلَّ بِالْمَاءِ
وَقَوْلُ آخَرَ قَبَّحَهُ اللَّهُ:
دَعَانِي وَسَدَّ الْبَابَ عَنِّي فَهَلْ إِلَى ... دُخُولِي سَبِيلٌ بَيِّنُوا لِي قَضِيَّتِي
وَقَوْلُ كَافِرٍ آخَرَ فَضَّ اللَّهُ فَاهُ:
وضعوا اللحم للبزاة ... عَلَى ذِرْوَتَيْ عَدَنِ
ثُمَّ لَامُوا الْبُزَاةَ إِذْ ... خَلَعُوا عَنْهُمُ الرَّسَنِ
لَوْ أَرَادُوا صِيَانَتِي ... سَتَرُوا وَجْهَكَ الْحَسَنِ
وَقَالَ بَعْضُهُمْ وَقَدْ ذُكِرَ لَهُ من يخاف له ومن يَخَافُ إِفْسَادَهُ فَقَالَ: لِي خَمْسُ بَنَاتٍ لَا أَخَافُ عَلَى إِفْسَادِهِنَّ غَيْرَهُ. وَصَعَدَ رَجُلٌ يَوْمًا عَلَى سَطْحِ دَارٍ لَهُ فَأَشْرَفَ عَلَى غُلَامٍ لَهُ يَفْجُرُ بِجَارِيَتِهِ فَنَزَلَ وَأَخَذَهُمَا لِيُعَاقِبَهُمَا, فَقَالَ الْغُلَامُ: إِنِ الْقَضَاءَ وَالْقَدَرَ لَمْ يَدَعَانَا حَتَّى فَعَلْنَا ذَلِكَ, فَقَالَ: لَعِلْمُكَ بِالْقَضَاءِ وَالْقَدَرِ أَحَبُّ إِلَيَّ مِنْ كُلِّ شَيْءٍ, أَنْتَ حُرٌّ لِوَجْهِ اللَّهِ. وَرَأَى آخَرَ يَفْجُرُ بِامْرَأَتِهِ فَبَادَرَ لِيَأْخُذَهُ فَهَرَبَ فَأَقْبَلَ يَضْرِبُ الْمَرْأَةَ وَهِيَ تَقُولُ: الْقَضَاءُ وَالْقَدَرُ. فَقَالَ: يَا عَدُوَّةَ اللَّهِ أَتَزْنِينَ وَتَعْتَذِرِينَ بِمِثْلِ هذا؟ فقالت: أوه تَرَكْتَ السُّنَّةَ وَأَخَذْتَ بِمَذْهَبِ ابْنِ عَبَّاسٍ, فَتَنَبَّهَ وَرَمَى بِالسَّوْطِ مِنْ يَدِهِ وَاعْتَذَرَ إِلَيْهَا وَقَالَ: لَوْلَاكِ لَضَلَلْتُ. وَرَأَى آخَرُ رَجُلًا يَفْجُرُ بِامْرَأَتِهِ فَقَالَ: مَا هَذَا؟ فَقَالَتْ: هَذَا قَضَاءُ اللَّهِ وَقَدَرُهُ. فَقَالَ: الْخِيَرَةُ فِيمَا قَضَى اللَّهُ. فَلُقِّبَ بِالْخِيَرَةِ فِيمَا قَضَى اللَّهُ. وَكَانَ إِذَا دُعِيَ بِهِ غَضِبَ, وَقِيلَ لِبَعْضِ هَؤُلَاءِ: أَلَيْسَ هُوَ يَقُولُ وَلَا يَرْضَى لِعِبَادِهِ الْكُفْرَ؟ فَقَالَ: دَعْنَا مِنْ هَذَا, رَضِيَهُ وَأَحَبَّهُ وَأَرَادَهُ, وَمَا أَفْسَدْنَا غَيْرَهُ. وَلَقَدْ بَالَغَ بَعْضُهُمْ فِي ذَلِكَ حَتَّى قَالَ: الْقَدَرُ عُذْرٌ لِجَمِيعِ الْعُصَاةِ, وَإِنَّمَا مَثَلُنَا فِي ذَلِكَ كَمَا قِيلَ:
__________
1 ذكرها في كتابه القيم طريق الهجرتين تحت قسم "القدرية الإبليسية" وقد طبع الكتاب بتحقيقي. نشر دار ابن القيم فانتظره ففيه ما ينفعك.

(3/947)

إِذَا مَرِضْنَا أَتَيْنَاكُمْ نَعُودَكُمْ ... وَتُذْنِبُونَ فَنَأْتِيكُمْ فَنَعْتَذِرُ
وَبَلَغَ بَعْضُ هَؤُلَاءِ أَنَّ عَلِيًّا مَرَّ بِقَتْلَى الْنَهْرَوَانِ فَقَالَ: بُؤْسًا لَكُمْ, لَقَدْ ضَرَّكُمْ مَنْ غَرَّكُمْ. فَقِيلَ: مَنْ غَرَّهُمْ؟ فَقَالَ: الشَّيْطَانُ وَالنَّفْسُ الْأَمَّارَةُ بِالسُّوءِ وَالْأَمَانِي. فَقَالَ هَذَا الْقَائِلُ: كَانَ عَلَيٌّ قَدَرِيًّا, وَإِلَّا فَاللَّهُ غَرَّهُمْ وَفَعَلَ بِهِمْ مَا فَعَلَ وَأَوْرَدَهُمْ تِلْكَ الْمَوَارِدَ. وَاجْتَمَعَ جَمَاعَةٌ مِنْ هَؤُلَاءِ يَوْمًا فَتَذَاكَرُوا الْقَدَرَ, فَجَرَى ذِكْرُ الْهُدْهُدِ وَقَوْلُهُ: {وَزَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ} [النَّمْلِ: 24] فَقَالَ: كَانَ الْهُدْهُدُ قَدَرِيًّا؛ أَضَافَ الْعَمَلَ إِلَيْهِمْ وَالتَّزْيِينَ إِلَى الشَّيْطَانِ وَجَمِيعُ ذَلِكَ فِعْلُ اللَّهِ. وَسُئِلَ بَعْضُ هَؤُلَاءِ عَنْ قَوْلِ اللَّهِ تَعَالَى لِإِبْلِيسَ: {مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ} [ص: 75] أَيَمْنَعُهُ ثُمَّ يَسْأَلُهُ مَا مَنَعَهُ؟ قَالَ: نَعَمْ قَضَى عَلَيْهِ فِي السِّرِّ مَا مَنَعَهُ فِي الْعَلَانِيَةِ وَلَعَنَهُ عَلَيْهِ. قَالَ لَهُ: فَمَا مَعْنَى قَوْلِهِ عَزَّ وَجَلَّ: {وَمَاذَا عَلَيْهِمْ لَوْ آمَنُوا بِاللَّهِ} [النِّسَاءِ: 39] إِذَا كَانَ هُوَ الَّذِي مَنَعَهُمْ؟ قَالَ: اسْتِهْزَاءٌ بِهِمْ. قَالَ: فَمَا مَعْنَى قَوْلِهِ: {مَا يَفْعَلُ اللَّهُ بِعَذَابِكُمْ إِنْ شَكَرْتُمْ وَآمَنْتُمْ} [النِّسَاءِ: 147] ؟ قَالَ: فَعَلَ ذَلِكَ بِهِمْ مِنْ غَيْرِ ذَنْبٍ جَنَوْهُ, بَلِ ابْتَدَأَهُمْ بِالْكُفْرِ ثُمَّ عَذَّبَهُمْ عَلَيْهِ وَلَيْسَ لِلْآيَةِ مَعْنًى. وَقَالَ بَعْضُ هَؤُلَاءِ, وَقَدْ عُوتِبَ عَلَى ارْتِكَابِهِ مَعَاصِي اللَّهِ, فَقَالَ: إِنْ كُنْتُ عَاصِيًا لِأَمْرِهِ فَأَنَا مُطِيعٌ لِإِرَادَتِهِ. وَجَرَى عِنْدَ بَعْضِ هَؤُلَاءِ ذِكْرُ إِبْلِيسَ وَإِبَائِهِ وَامْتِنَاعِهِ مِنَ السُّجُودِ لِآدَمَ, فَأَخَذَ الْجَمَاعَةُ يَلْعَنُونَهُ وَيَذُمُّونَهُ فَقَالَ: إِلَى مَتَى هَذَا اللَّوْمُ؟ وَلَوْ خُلِّيَ لَسَجَدَ, وَلَكِنْ مُنِعَ, وَأَخَذَ يُقِيمُ عُذْرَهُ. فَقَالَ بَعْضُ الْحَاضِرِينَ: تَبًّا لَكَ سَائِرَ الْيَوْمِ, أَتَذُبُّ عَنِ الشَّيْطَانِ وَتَلُومُ الرَّحْمَنَ؟ وَجَاءَ جَمَاعَةٌ إِلَى مَنْزِلِ رَجُلٍ مِنْ هَؤُلَاءِ فَلَمْ يَجِدُوهُ فَلَمَّا رَجَعَ قَالَ: كُنْتُ أُصْلِحُ بَيْنَ قَوْمٍ فَقِيلَ لَهُ: وَأَصْلَحْتَ بَيْنَهُمْ؟ قَالَ: أَصْلَحْتُ إِنْ لَمْ يُفْسِدِ اللَّهُ, فَقِيلَ لَهُ: بُؤْسًا لَكَ أَتُحْسِنُ الثَّنَاءَ عَلَى نَفْسِكَ وَتُسِيءُ الثَّنَاءَ عَلَى رَبِّكَ. وَمُرَّ بِلِصٍّ مَقْطُوعِ الْيَدِ عَلَى بَعْضِ هَؤُلَاءِ فَقَالَ: مِسْكِينٌ مَظْلُومٌ أَجْبَرَهُ عَلَى السَّرِقَةِ ثُمَّ قَطَعَ يَدَهُ عَلَيْهَا. وَقِيلَ لِبَعْضِهِمْ: أَتَرَى اللَّهَ كَلَّفَ عِبَادَهُ مَا لَا يُطِيقُونَ ثُمَّ يُعَذِّبُهُمْ عَلَيْهِ؟ قَالَ: وَاللَّهِ قَدْ فَعَلَ ذَلِكَ, وَلَكِنْ لَا نَجْسَرْ أَنْ نَتَكَلَّمَ. وَقَالَ بَعْضُ هؤلاء: ذنبة أنذبها أَحَبُّ إِلَيَّ مَنْ عِبَادَةِ الْمَلَائِكَةِ قِيلَ: وَلِمَ؟ قَالَ: لِعِلْمِي بِأَنَّ اللَّهَ قَضَاهَا عَلَيَّ وَقَدَّرَهَا, وَلَمْ يَقْضِهَا إِلَّا وَالْخِيَرَةُ لِي فِيهَا, وَقَالَ بَعْضُ هَؤُلَاءِ: الْعَارِفُ لَا يُنْكِرُ مُنْكَرًا لِاسْتِبْصَارِهِ

(3/948)

بِسِرِّ اللَّهِ فِي الْقَدَرِ. قَالَ: وَسَمِعْتُ شَيْخَ الْإِسْلَامِ ابْنَ تَيْمِيَةَ رَحِمَهُ اللَّهُ يَقُولُ: عَاتَبْتُ بَعْضَ شُيُوخِ هَؤُلَاءِ فَقَالَ لِي: الْمَحَبَّةُ نَارٌ تَحْرِقُ مِنَ الْقَلْبِ مَا سِوَى مُرَادِ الْمَحْبُوبِ, وَالْكَوْنُ كُلُّهُ مُرَادُهُ, فَأَيُّ شَيْءٍ أَبْغَضُ مِنْهُ؟ قَالَ: فَقُلْتُ لَهُ: إِذَا كَانَ الْمَحْبُوبُ قَدْ أَبْغَضَ بَعْضَ مَنْ فِي الْكَوْنِ وَعَادَاهُمْ وَلَعَنَهُمْ فَأَحْبَبْتَهُمْ أَنْتَ وَوَالَيْتَهُمْ أَكُنْتَ وَلِيًّا لِلْمَحْبُوبِ أَوْ عَدُوًّا لَهُ؟ قَالَ: فَكَأَنَّمَا أُلْقِمَ حَجَرًا. وَقَرَأَ قَارِئٌ بِحَضْرَةِ بَعْضِ هَؤُلَاءِ {قَالَ يَا إِبْلِيسُ مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ} [ص: 75] فَقَالَ: هُوَ اللَّهُ مَنَعَهُ, وَلَوْ قَالَ إِبْلِيسُ ذَلِكَ لَكَانَ صَادِقًا, وَقَدْ أَخْطَأَ إِبْلِيسُ الْحُجَّةَ, وَلَوْ كُنْتُ حَاضِرًا لَقُلْتُ لَهُ: أَنْتَ مَنَعْتَهُ. وَسَمِعَ بَعْضُ هَؤُلَاءِ قَارِئًا يَقْرَأُ {وَأَمَّا ثَمُودُ فَهَدَيْنَاهُمْ فَاسْتَحَبُّوا الْعَمَى عَلَى الْهُدَى} [فُصِّلَتْ: 17] فَقَالَ: لَيْسَ مِنْ هَذَا شَيْءٌ, بَلْ أضلهم وأعماهم ا. هـ. إِلَى أَنْ قَالَ: فَيُقَالُ: اللَّهُ أَكْبَرُ عَلَى هَؤُلَاءِ الْمَلَاحِدَةِ أَعْدَاءِ اللَّهِ حَقًّا, الَّذِينَ مَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَلَا عَرَفُوهُ حَقَّ مَعْرِفَتِهِ وَلَا عَظَّمُوهُ حَقَّ تَعْظِيْمِهِ وَلَا نَزَّهُوهُ عَمَّا لَا يَلِيقُ بِهِ, وَبَغَّضُوهُ إِلَى عِبَادِهِ وَبَغَّضُوهُمْ إِلَيْهِ سُبْحَانَهُ, وَأَسَاءُوا الثَّنَاءَ عَلَيْهِ جُهْدَهُمْ وَطَاقَتَهُمْ, وَهَؤُلَاءِ خُصَمَاءُ اللَّهِ حَقًّا الَّذِينَ جَاءَ فِيهِمُ الْحَدِيثُ "يُقَالُ يَوْمَ الْقِيَامَةِ أَيْنَ خُصَمَاءُ اللَّهِ؟ فَيُؤْمَرُ بِهِمْ إِلَى النَّارِ" قَالَ شَيْخُ الْإِسْلَامِ ابْنُ تَيْمِيَةَ رَحِمَهُ اللَّهُ فِي تَائِيَّتِهِ2:
وَيُدْعَى خُصُومُ اللَّهِ يَوْمَ مَعَادِهِمْ ... إِلَى النَّارِ طُرًّا فِرْقَةُ الْقَدَرِيَّةِ
سَوَاءٌ نَفَوْهُ أَوْ سَعَوْا لِيُخَاصِمُوا ... بِهِ اللَّهَ أَوْ مَارَوْا بِهِ لِلشَّرِيعَةِ
وَقَالَ وَسَمِعْتُهُ يَقُولُ: الْقَدَرِيَّةُ الْمَذْمُومُونَ فِي السُّنَّةِ وَعَلَى لِسَانِ السَّلَفِ هُمْ هَؤُلَاءِ الْفِرَقُ الثَّلَاثُ: نُفَاتُهُ وَهُمُ الْقَدَرِيَّةُ الْمَجُوسِيَّةُ. وَالْمُعَارِضُونَ بِهِ لِلشَّرِيعَةِ
__________
1 أخرجه السهمي في تاريخ جرحان "ص356" واللالكائي في أصول الاعتقاد "ح/ 1132 و1158 و1159" والطبراني في الأوسط "المجمع 7/ 208- 209" من حديث ابن عمر وفي سنده ضعف شديد. فيه محمد بن الفضل: كذبوه. وكرز بن وبرة: مجهول. ورواه ابن أبي عاصم في السنة "ح336" من طريق عمر رضي الله عنه. وسنده ضعيف. فيه حبيب بن عمر وهو ضعيف مجهول.
وهذا من أحاديث القدرية التي هي على أفرادها لا تخلو من مقال. وبمجموعها يطمئن القلب لها وسيأتي بعضها بعد قليل.
2 انظرها في مجموع فتاوى شيخ الإسلام ابن تيمية "8/ 246".

(3/949)

الَّذِينَ قَالُوا: {لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا} [الْأَنْعَامِ: 148] وَهُمُ الْقَدَرِيَّةُ الْمُشْرِكُونَ وَالْمُخَاصِمُونَ بِهِ لِلرَّبِّ سُبْحَانَهُ, وَهُمُ أَعْدَاءُ اللَّهِ تَعَالَى وَخُصُومُهُ وَهُمُ الْقَدَرِيَّةُ الْإِبْلِيسِيَةُ وَشَيْخُهُمْ إِبْلِيسُ وَهُوَ أَوَّلُ مَنِ احْتَجَّ عَلَى اللَّهِ بِالْقَدَرِ فَقَالَ: {بِمَا أَغْوَيْتَنِي} وَلَمْ يَعْتَرِفْ بِالذَّنْبِ وَيَبُوءُ بِهِ كَمَا اعْتَرَفَ بِهِ آدَمُ. فَمَنْ أَقَرَّ بِالذَّنْبِ وَبَاءَ بِهِ وَنَزَّهَ رَبَّهُ فَقَدْ أَشْبَهَ أَبَاهُ آدَمَ, وَمَنْ أَشْبَهَ أَبَاهُ فَمَا ظَلَمَ وَمَنْ بَرَّأَ نَفْسَهُ وَاحْتَجَّ بِالْقَدَرِ فَقَدْ أَشْبَهَ إِبْلِيسَ. ثُمَّ سَاقَ كَلَامًا طَوِيلًا فِي فِرَقِ الْقَدَرِيَّةِ وَضَلَالَهُمْ إِلَى أَنْ قَالَ رَحِمَهُ اللَّهُ تَعَالَى: فَانْظُرْ كَيْفَ انْقَسَمَتْ هَذِهِ الْمَوَارِيثُ عَلَى هَذِهِ السِّهَامِ وَوَرِثَ كُلُّ قَوْمٍ أَئِمَّتَهُمْ وَأَسْلَافَهُمْ إِمَّا فِي جَمِيعِ تَرِكَتِهِمْ وَإِمَّا فِي كَثِيرٍ مِنْهَا وَإِمَّا فِي جُزْءٍ مِنْهَا, وَهَدَى اللَّهُ بِفَضْلِهِ وَرَثَةَ أَنْبِيَائِهِ وَرُسُلِهِ لِمِيرَاثِ نَبِيِّهِمْ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَأَصْحَابِهِ رَضِيَ اللَّهُ عَنْهُمْ, فَلَمْ يُؤْمِنُوا بِبَعْضِ الْكِتَابِ وَيَكْفُرُوا بِبَعْضِ بَلْ آمَنُوا بِقَضَاءِ اللَّهِ وَقَدَرِهِ وَمَشِيئَتِهِ الْعَامَّةِ النَّافِذَةِ وَأَنَّهُ مَا شَاءَ اللَّهُ كَانَ وَمَا لَمْ يَشَأْ لَمْ يَكُنْ, وَأَنَّهُ مُقَلِّبُ الْقُلُوبَ وَمُصَرِّفُهَا كَيْفَ أَرَادَ, وَأَنَّهُ هُوَ الَّذِي جَعَلَ الْمُؤْمِنَ مُؤْمِنًا وَالْمُصَلِّيَ مُصَلِّيًا وَالْمُتَّقِيَ مُتَّقِيًا, وَجَعَلَ أَئِمَّةَ الْهُدَى يَهْدُونَ بِأَمْرِهِ, وَأَئِمَّةُ الضَّلَالَةِ يَدْعُونَ إِلَى النَّارِ, وَأَنَّهُ أَلْهَمَ كُلَّ نَفْسٍ فُجُورَهَا وَتَقْوَاهَا, وَأَنَّهُ يَهْدِي مَنْ يَشَاءُ بِفَضْلِهِ وَرَحْمَتِهِ وَيُضِلُّ مَنْ يَشَاءُ بِعَدْلِهِ وَحِكْمَتِهِ, وَأَنَّهُ هُوَ الَّذِي وَفَّقَ أَهْلَ الطَّاعَةِ لِطَاعَتِهِ فَأَطَاعُوهُ وَلَوْ شَاءَ لَخَذَلَهُمْ فَعَصَوْهُ, وَأَنَّهُ تَعَالَى حَالَ بَيْنَ الْكُفَّارِ وَقُلُوبِهِمْ فَإِنَّهُ تَعَالَى يَحُولُ بَيْنَ الْمَرْءِ وَقَلْبِهِ فَكَفَرُوا بِهِ, وَلَوْ شَاءَ لَوَفَّقَهُمْ فَآمَنُوا بِهِ وَأَطَاعُوهُ, وَأَنَّهُ مَنْ يَهْدِهِ اللَّهُ فَلَا مُضِلَّ لَهُ وَمَنْ يُضْلِلْ فَلَا هَادِيَ لَهُ, وَأَنَّهُ لَوْ شَاءَ لَآمَنَ مَنْ فِي الْأَرْضِ كُلُّهُمْ جَمِيعًا إِيمَانًا يُثَابُونَ عَلَيْهِ وَيُقْبَلُ مِنْهُمْ وَيُرْضَى بِهِ عَنْهُمْ, وَأَنَّهُ لَوْ شَاءَ مَا اقْتَتَلُوا وَلَكِنَّ اللَّهَ يَفْعَلُ مَا يُرِيدُ, وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ.
الْقَضَاءُ وَالْقَدَرُ أَرْبَعُ مَرَاتِبَ:
وَالْقَضَاءُ وَالْقَدَرُ عِنْدَهُمْ أَرْبَعُ مَرَاتِبَ جَاءَ بِهَا نَبِيُّهُمْ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَأَخْبَرَ بِهَا عَنْ رَبِّهِ تَعَالَى:
الْأَوَّلُ: عِلْمُهُ السَّابِقُ بِمَا هُمْ عَامِلُوهُ قَبْلَ إِيجَادِهِمْ.
الثَّانِيَةُ: كِتَابَتُهُ ذَلِكَ فِي الذَّكَرِ عِنْدَهُ قبل خلق السموات وَالْأَرْضَ.

(3/950)

الثَّالِثَةُ: مَشِيئَتُةُ الْمُتَنَاوِلَةُ لِكُلِّ مَوْجُودٍ فَلَا خُرُوجَ لِكَائِنٍ عَنْ مَشِيْئَتِهِ كَمَا لَا خُرُوجَ لَهُ عَنْ عِلْمِهِ.
الرَّابِعَةُ: خَلْقُهُ لَهُ وَإِيجَادُهُ وَتَكْوِينُهُ فَإِنَّهُ لَا خَالِقَ إِلَّا اللَّهُ, وَاللَّهُ خَالِقُ كُلِّ شَيْءٍ.
فَالْخَالِقُ عِنْدَهُمْ وَاحِدٌ وَمَا سِوَاهُ فَمَخْلُوقٌ, وَلَا وَاسِطَةَ عِنْدَهُمْ بَيْنَ الْخَالِقِ وَالْمَخْلُوقِ. وَيُؤْمِنُونَ مَعَ ذَلِكَ بِحِكْمَتِهِ وَأَنَّهُ حَكِيمٌ فِي كُلِّ مَا فَعَلَهُ وَخَلَقَهُ, وَأَنَّ مَصْدَرَ ذَلِكَ جَمِيعَهُ عَنْ حِكْمَةٍ تَامَّةٍ هِيَ الَّتِي اقْتَضَتْ صُدُورَ ذَلِكَ وَخَلْقَهُ, وَأَنَّ حِكْمَتَهُ حِكْمَةُ حَقٍّ عَائِدَةٌ إِلَيْهِ قَائِمَةٌ بِهِ كَسَائِرِ صِفَاتِهِ, وَلَيْسَتْ عِبَارَةً عَنْ مُطَابَقَةِ عِلْمِهِ لِمَعْلُومِهِ وَقُدْرَتِهِ لِمَقْدُورِهِ كَمَا يَقُولُهُ نُفَاةُ الْحِكْمَةِ الَّذِينَ يُقِرُّونَ بِلَفْظِهَا دُونَ حَقِيقَتِهَا, بَلْ هِيَ أَمَرٌّ وَرَاءَ ذَلِكَ, وَهِيَ الْغَايَةُ الْمَحْبُوبَةُ لَهُ الْمَطْلُوبَةُ الَّتِي هِيَ مُتَعَلَّقُ مَحَبَّتِهِ وَحَمْدِهِ وَلِأَجْلِهَا خَلْقَ فَسَوَّى وَقَدَّرَ فَهَدَى وَأَمَاتَ وَأَحْيَا وَأَسْعَدَ وَأَشْقَى وَأَضَلَّ وَهَدَى وَمَنَعَ وَأَعْطَى, وَهَذِهِ الْحِكْمَةُ هِيَ الْغَايَةُ وَالْفِعْلُ وَسِيلَةٌ إِلَيْهَا, فَإِثْبَاتُ الْفِعْلِ مَعَ نَفْيِهَا إِثْبَاتٌ لِلْوَسَائِلِ وَنَفْيٌ لِلْغَايَاتِ وَهُوَ مُحَالٌ, إِذْ نَفِيُ الْغَايَةِ مُسْتَلْزِمٌ لِنَفْيِ الْوَسِيلَةِ, فَنَفْيُ الْوَسِيلَةِ وَهِيَ الْفِعْلُ لَازِمٌ لِنَفْيِ الْغَايَةِ وَهِيَ الْحِكْمَةُ وَنَفْيُ قِيَامِ الْفِعْلِ وَالْحِكْمَةُ بِهِ نَفْيٌ لَهُمَا فِي الْحَقِيقَةِ, إِذْ فِعْلٌ لَا يَقُومُ بِفَاعِلِهِ وَحِكْمَةٌ لَا تَقُومُ بِالْحَكِيمِ شَيْءٌ لَا يُعْقَلُ وَذَلِكَ يَسْتَلْزِمُ إِنْكَارَ رُبُوبِيَّتِهِ وَإِلَهِيَّتِهِ, وَهَذَا لَازِمٌ لِمَنْ نَفَى ذَلِكَ وَلَا مَحِيدَ لَهُ عَنْهُ وَإِنْ أَبَى الْتِزَامَهُ وَأَمَّا مَنْ أَثْبَتَ حِكْمَتَهُ تَعَالَى وَأَفْعَالَهُ عَلَى الْوَجْهِ الْمُطَابِقِ لِلْعَقْلِ وَالْفِطْرَةِ وَلِمَا جَاءَتْ بِهِ الرُّسُلُ لَمْ يَلْزَمْ مِنْ قَوْلِهِ مَحْذُورٌ الْبَتَّةَ بَلْ قَوْلُهُ حَقٌّ وَلَازِمُ الْحَقِّ حَقٌّ كَائِنًا مَا كَانَ.
وَالْمَقْصُودُ أَنَّ وَرَثَةَ الرُّسُلِ وَخُلَفَاءَهُمْ لِكَمَالِ مِيرَاثِهِمْ لِنَبِيِّهِمْ آمَنُوا بِالْقَضَاءِ وَالْقَدَرِ وَالْحُكْمِ وَالْغَايَاتِ الْمَحْمُودَةِ فِي أَفْعَالِ الرَّبِّ تَعَالَى وَأَوَامِرِهِ, وَقَامُوا مَعَ ذَلِكَ بِالْأَمْرِ وَالنَّهْيِ وَصَدَّقُوا بِالْوَعْدِ وَالْوَعِيدِ, فَآمَنُوا بِالْخَالِقِ الَّذِي مِنْ تَمَامِ الْإِيمَانِ بِهِ إِثْبَاتُ الْقَدَرِ وَالْحِكْمَةِ, وَبِالْأَمْرِ الَّذِي مِنْ تَمَامِ الْإِيمَانِ بِهِ الْإِيمَانُ بِالْوَعْدِ وَالْوَعِيدِ وَحَشْرُ الْأَجْسَادِ وَالثَّوَابُ وَالْعِقَابُ, فَصَدَّقُوا بِالْخَلْقِ وَالْأَمْرِ وَلَمْ يَنْفُوهُمَا بِنَفْيِ لَوَازِمِهِمَا كَمَا فَعَلَتِ الْقَدَرِيَّةُ الْمَجُوسِيَّةُ وَالْقَدَرِيَّةُ الْمُعَارِضَةُ لِلْأَمْرِ بِالْقَدَرِ, وَكَانُوا أَسْعَدَ النَّاسِ بِالْحَقِّ وَأَقْرَبَهُمْ عَصَبَةً فِي هَذَا الْمِيرَاثِ النَّبَوِيِّ,

(3/951)

وَذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ1. انْتَهَى مَا سُقْنَا مِنْ كَلَامِهِ رَحِمَهُ اللَّهُ تَعَالَى. وَقَدْ بَسَطَ الْكَلَامَ قَبْلَ ذَلِكَ وَبَعْدَهُ فَشَفَى وَكَفَى. رَحِمَهُ اللَّهُ تَعَالَى.
وَالْمَقْصُودُ أَنَّ الْإِيمَانَ بِالْقَدَرِ مُرْتَبِطٌ بِامْتِثَالِ الشَّرْعِ, وَامْتِثَالَ الشَّرْعِ مُرْتَبِطٌ بِالْإِيمَانِ بِالْقَدَرِ, وَانْفِكَاكُ أَحَدِهِمَا مِنَ الْآخَرِ مُحَالٌ:
فَإِنَّ الْإِقْرَارَ بِالْقَدَرِ مَعَ الِاحْتِجَاجِ بِهِ عَلَى الشَّرْعِ وَمُحَارَبَتِهِ بِهِ مُخَاصَمَةٌ لِلَّهِ تَعَالَى فِي أَمْرِهِ وَشَرْعِهِ وَوَعْدِهِ وَوَعِيدِهِ وَثَوَابِهِ وَعِقَابِهِ, وَطَعْنٌ فِي حِكْمَتِهِ وَعَدْلِهِ, وَانْتِقَادٌ عَلَيْهِ فِي إِرْسَالِ الرُّسُلِ وَإِنْزَالِ الْكُتُبِ, وَخَلْقِ الْجَنَّةِ لِأَوْلِيَائِهِ الْمُصَدِّقِينَ بِهَا, وَخَلْقِ النَّارِ لِأَعْدَائِهِ الْمُكَذِّبِينَ, وَنِسْبَةٌ لِأَحْكَمِ الْحَاكِمِينَ وَأَعْدَلِ الْعَادِلِينَ -الْحَكِيمُ فِي خَلْقِهِ وَشَرْعِهِ, الْعَدْلُ فِي قَوْلِهِ وَفِعْلِهِ وَحُكْمِهِ- إِلَى الْعَبَثِ وَالظُّلْمِ فِي ذَلِكَ كُلِّهِ.
وَكَذَلِكَ الِانْقِيَادُ فِي الشَّرْعِ مَعَ نَفْيِ الْقَدَرِ وَإِخْرَاجِ أَفْعَالِ الْعِبَادِ عَنْ قُدْرَةِ الْبَارِي وَجَعْلِهِمْ مُسْتَقِلِّينَ بِهَا مُسْتَغْنِينَ عَنْهُ طَعْنٌ فِي رُبُوبِيَّةِ الْمَعْبُودِ وَمَلَكُوتِهِ وَنِسْبَتِهِ إِلَى الْعَجْزِ وَوَصْفِهِ بِمَا لَا يَسْتَحِقُّ الْإِلَهِيَّةَ وَلَا يَتَّصِفُ بِهَا مِمَّا لَا يُبْدِئُ وَلَا يُعِيدُ وَلَا يُغْنِي عَنْكَ شَيْئًا, تَعَالَى رَبُّنَا وَتَقَدَّسَ وَتَنَزَّهَ وَجَلَّ وَعَلَا عَمَّا يَقُولُ الظَّالِمُونَ الْجَاحِدُونَ الْمُلْحِدُونَ عُلُوًّا كَبِيرًا. بَلِ الْإِيمَانُ بِالْقَدَرِ خَيْرِهِ وَشَرِّهِ هُوَ نِظَامُ التَّوْحِيدِ, كَمَا أَنَّ الْإِتْيَانَ بِالْأَسْبَابِ الَّتِي تُوَصِّلُ إِلَى خَيْرِهِ وَتَحْجِزُ عَنْ شَرِهِ, وَاسْتِعَانَةَ اللَّهِ عَلَيْهَا هُوَ نِظَامُ الشَّرْعِ, وَلَا يَنْتَظِمُ أَمْرُ الدِّينِ وَلَا يَسْتَقِيمُ إِلَّا لِمَنْ آمَنَ بِالْقَدَرِ وَامْتَثَلَ الشَّرْعَ كَمَا قَرَّرَ النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- الْإِيمَانُ بِالْقَدَرِ ثُمَّ قَالَ لَمَّا قِيلَ لَهُ: أَفَلَا نَتَّكِلُ عَلَى كِتَابِنَا وَنَدَعُ الْعَمَلَ؟ قَالَ
"لَا اعْمَلُوا فَكُلٌّ مُيَسَّرٌ لِمَا خُلِقَ لَهُ" 2.
فَمَنْ نَفَى الْقَدَرَ رَغْمَ مُنَافَاتِهِ لِلشَّرْعِ فَقَدْ عَطَّلَ اللَّهَ تَعَالَى عَنْ عِلْمِهِ وَقُدْرَتِهِ وَمَعَانِي رُبُوبِيَّتِهِ, وَجَعَلَ الْعَبْدَ مُسْتَقِلًّا بِأَفْعَالِهِ خَالِقًا لَهَا, فَأَثْبَتَ خَالِقًا مَعَ اللَّهِ
__________
1 من طريق الهجرتين وباب السعادتين "ص215" انظرها بتحقيقي ونشر دار ابن القيم.
2 تقدم تخريجه سابقا.

(3/952)

تَعَالَى, بَلْ أَثْبَتَ أَنَّ جَمِيعَ الْمَخْلُوقِينَ خَالِقُونَ, وَمَنْ أَثْبَتَهُ مُحْتَجًّا بِهِ عَلَى الشَّرْعِ مُحَارِبًا لَهُ بِهِ نَافِيًا عَنِ الْعَبْدِ قُدْرَتَهُ وَاخْتِيَارَهُ الَّتِي مَنَحَهُ اللَّهُ تَعَالَى إِيَّاهَا وَأَمْرَهُ وَنَهَاهُ وَأَخْبَرَهُ بِحَسَبِهَا زَاعِمًا أَنَّ اللَّهَ تَعَالَى كَلَّفَ عِبَادَهُ مَا لَا يُطَاقُ فَقَدْ نَسَبَ اللَّهَ تَعَالَى إِلَى الظُّلْمِ وَإِلَى الْعَبَثِ وَإِلَى مَا لَا يَلِيقُ بِهِ, وَرَجَّحَ حُجَّةَ إِبْلِيسَ وَأَثْبَتَهَا وَأَقَامَ عُذْرَهُ وَكَانَ هُوَ إِمَامَهُ فِي ذَلِكَ إِذْ يَقُولُ: {رَبِّ بِمَا أَغْوَيْتَنِي} [الْأَعْرَافِ: 16] وَأَمَّا الْمُؤْمِنُونَ حَقًّا فَيُؤْمِنُونَ بِالْقَدَرِ خَيْرِهِ وَشَرِّهِ, وَأَنَّ اللَّهَ تَعَالَى خَالِقُ ذَلِكَ كُلِّهِ لَا خَالِقَ غَيْرَهُ وَلَا رَبَّ سِوَاهُ, وَيَنْقَادُونَ لِلشَّرْعِ أَمْرِهِ وَنَهْيِهِ, وَيُصَدِّقُونَ خَبَرَ الْكِتَابِ وَالرَّسُولِ, وَيُحَكِّمُونَهُ فِي أَنْفُسِهِمْ سِرًّا وَجَهْرًا, وَأَنَّ الْهِدَايَةَ وَالْإِضْلَالَ بِيَدِ اللَّهِ يَهْدِي مَنْ يَشَاءُ بِفَضْلِهِ وَرَحْمَتِهِ وَيُضِلُّ مَنْ يَشَاءُ بِعَدْلِهِ وَحِكْمَتِهِ وَهُوَ أَعْلَمُ بِمَوَاقِعِ فَضْلِهِ وَعَدْلِهِ {هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِمَنِ اهْتَدَى} [النَّجْمِ: 30] وَلَهُ فِي ذَلِكَ الْحِكْمَةُ الْبَالِغَةُ وَالْحُجَّةُ الدَّامِغَةُ, وَأَنَّ الثَّوَابَ وَالْعِقَابَ مُتَرَتِّبٌ عَلَى الشَّرْعِ فِعْلًا وَتَرْكًا لَا عَلَى الْقَدَرِ, وَيُعَزُّونَ أَنْفُسَهُمْ بِالْقَدَرِ عِنْدَ الْمَصَائِبِ, وَلَا يَحْتَجُّونَ بِهِ عَلَى الْمَعَاصِي وَالْمَعَايِبِ فَإِذَا وُفِقُوا لِحَسَنَةٍ عَرَفُوا الْحَقَّ لِأَهْلِهِ فَقَالُوا: الْحَمْدُ لِلَّهِ الَّذِي هَدَانَا سُبُلَنَا {وَمَا كُنَّا لِنَهْتَدِيَ لَوْلَا أَنْ هَدَانَا اللَّهُ} [الْأَعْرَافِ: 43] وَلَمْ يَقُولُوا كَمَا قَالَ الْفَاجِرُ {إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِنْدِي} [الْقَصَصِ: 78] وَإِذَا اقْتَرَفُوا سَيِّئَةً بَاءُوا بِذَنْبِهِمْ وَأَقَرُّوا بِهِ وَقَالُوا كَمَا قَالَ الْأَبَوَانِ: {رَبَّنَا ظَلَمْنَا أَنْفُسَنَا وَإِنْ لَمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنَّ مِنَ الْخَاسِرِينَ} [الْأَعْرَافِ: 23] وَلَمْ يَحْمِلُوا ذَنْبَهُمْ وَظُلْمَهُمْ عَلَى الْقَدَرِ وَيَحْتَجُّوا بِهِ عَلَيْهِ, وَلَمْ يَقُولُوا كَمَا قَالَ إِبْلِيسُ لَعَنَهُ اللَّهُ {رَبِّ بِمَا أَغْوَيْتَنِي} [الْأَعْرَافِ: 16] وَإِذَا أَصَابَتْهُمْ مُصِيبَةٌ رَضُوا بِقَضَاءِ اللَّهِ وَقَدَرِهِ وَاسْتَسْلَمُوا لِتَصَرُّفِ رَبِّهِمْ وَمَالِكِهِمْ تَبَارَكَ وَتَعَالَى وَقَالُوا كَلِمَةَ الصَّابِرِينَ: {الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ} [الْبَقَرَةِ: 156] وَلَمْ يَقُولُوا كَمَا قَالَ الَّذِينَ كَفَرُوا {وَقَالُوا لِإِخْوَانِهِمْ إِذَا ضَرَبُوا فِي الْأَرْضِ أَوْ كَانُوا غُزًّى لَوْ كَانُوا عِنْدَنَا مَا مَاتُوا وَمَا قُتِلُوا لِيَجْعَلَ اللَّهُ ذَلِكَ حَسْرَةً فِي قُلُوبِهِمْ وَاللَّهُ يُحْيِي وَيُمِيتُ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ} [آلِ عِمْرَانَ: 156] .

(3/953)

فَصْلٌ: الْقَدَرُ السَّابِقُ لَا يَمْنَعُ الْعَمَلَ وَلَا يُوجِبُ الِاتِّكَالَ
وَاتَّفَقَتْ جَمِيعُ الْكُتُبِ السَّمَاوِيَّةِ وَالسُّنَنِ النَّبَوِيَّةِ عَلَى أَنَّ الْقَدَرَ السَّابِقَ لَا يَمْنَعُ الْعَمَلَ وَلَا يُوجِبُ الِاتِّكَالَ, بَلْ يُوجِبُ الْجِدَّ وَالِاجْتِهَادَ وَالْحِرْصَ عَلَى الْعَمَلِ الصَّالِحِ, وَلِهَذَا لَمَّا أَخْبَرَ النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أَصْحَابَهُ بِسَبْقِ الْمَقَادِيرِ وَجَرَيَانِهَا وَجُفُوفِ الْقَلَمِ بِهَا فَقِيلَ لَهُ: أَفَلَا نَتَّكِلُ عَلَى كِتَابِنَا وَنَدَعُ الْعَمَلَ؟ قَالَ: "لَا, اعْمَلُوا فَكُلٌّ مُيَسَّرٌ" ثُمَّ قَرَأَ {فَأَمَّا مَنْ أَعْطَى وَاتَّقَى وَصَدَّقَ بِالْحُسْنَى فَسَنُيَسِّرُهُ لِلْيُسْرَى وَأَمَّا مَنْ بَخِلَ وَاسْتَغْنَى وَكَذَّبَ بِالْحُسْنَى فَسَنُيَسِّرُهُ لِلْعُسْرَى} [اللَّيْلِ: 5-10] 1 كَمَا فِي الْأَحَادِيثِ الَّتِي قَدَّمَنَا وَغَيْرِهَا. فَاللَّهُ سُبْحَانَهُ وَتَعَالَى قَدَّرَ الْمَقَادِيرَ وَهَيَّأَ لَهَا أَسْبَابًا وَهُوَ الْحَكِيمُ بِمَا نَصَبَهُ مِنَ الْأَسْبَابِ فِي الْمَعَاشِ وَالْمَعَادِ, وقد يسر كلا مَنْ خَلَقَهُ لِمَا خَلَقَهُ لَهُ فِي الدُّنْيَا وَالْآخِرَةِ, فَهُوَ مُهَيَّأٌ لَهُ مُيَسَّرٌ لَهُ, فَإِذَا عَلِمَ الْعَبْدُ أَنَّ مَصَالِحَ آخِرَتِهِ مُرْتَبِطَةٌ بِالْأَسْبَابِ الْمُوَّصِلَةِ إِلَيْهَا كَانَ أَشَدَّ اجْتِهَادًا فِي فِعْلِهَا وَالْقِيَامِ بِهَا وَأَعْظَمَ مِنْهُ فِي أَسْبَابِ مَعَاشِهِ وَمَصَالِحِ دُنْيَاهُ مِنْ كَوْنِ الْحَرْثِ سَبَبًا فِي وُجُودِ الزَّرْعِ, وَالنِّكَاحِ سَبَبًا فِي وُجُودِ النَّسْلِ, وَكَذَلِكَ الْعَمَلُ الصَّالِحُ سَبَبٌ فِي دُخُولِ الْجَنَّةِ, وَالْعَمَلُ السَّيِّئُ سَبَبٌ فِي دُخُولِ النَّارِ. وَقَدْ فَقِهَ هَذَا كُلُّ الْفِقْهِ مَنْ قَالَ مِنَ الصَّحَابَةِ لَمَّا سَمِعَ أَحَادِيثَ الْقَدَرِ "مَا كنت بأشد اجتهاد مِنِّي الْآنَ"2 وَقَالَ النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فِي الْحَدِيثِ الْمُتَقَدِّمِ "احْرِصْ عَلَى مَا يَنْفَعُكَ وَاسْتَعِنْ بِاللَّهِ وَلَا تَعْجَزَنَّ, وَإِنْ أَصَابَكَ شَيْءٌ فَلَا تَقُلْ: لَوْ أَنِّي فَعَلْتُ كَذَا لَكَانَ كَذَا وَكَذَا, وَلَكِنْ قُلْ: قَدَّرَ اللَّهُ وَمَا شَاءَ فَعَلَ"3.
وَفِي الْمُسْنَدِ وَالتِّرْمِذِيِّ وَابْنِ مَاجَهْ مِنْ حَدِيثِ الزُّهْرِيِّ عَنِ ابْنِ أَبِي خُزَامَةَ عَنْ أَبِيهِ أَنَّ رَجُلًا أَتَى النَّبِيَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَقَالَ: أَرَأَيْتَ رُقًى نَسْتَرْقِيهَا وَدَوَاءً نَتَدَاوَى بِهِ وَتُقَاةً
__________
1 تقدم تخريجه سابقا.
2 لم أجده بهذا اللفظ ووجدت قريبا منه وهو قوله: "الآن حق العمل" رواه ابن أبي عاصم في السنة "ح173" من طريق أبي حنيفة رحمه الله تعالى والقول فيه معروف.
3 تقدم تخريجه سابقا.

(3/954)

نَتَّقِيهَا هَلْ تَرُدُّ مِنْ قَدَرِ اللَّهَ شَيْئًا؟ قَالَ: "هِيَ مِنْ قَدَرِ اللَّهِ" 1 يَعْنِي أَنَّ اللَّهَ تَبَارَكَ وَتَعَالَى قَدَّرَ الْخَيْرَ وَالشَّرَّ وَأَسْبَابَ كُلٍّ مِنْهُمَا.
ذِكْرُ مَا جَاءَ مِنَ الْأَحَادِيثِ فِي ذَمِّ الْقَدَرِيَّةِ:
تَقَدَّمَ فِي الْحَدِيثِ الَّذِي رَوَاهُ مُسْلِمٌ عَنْ أَبِي هُرَيْرَةَ أَنَّ هَذِهِ الْآيَةَ {إِنَّ الْمُجْرِمِينَ فِي ضَلَالٍ وَسُعُرٍ يَوْمَ يُسْحَبُونَ فِي النَّارِ عَلَى وُجُوهِهِمْ ذُوقُوا مَسَّ سَقَرَ إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ} [الْقَمَرِ: 47-49] أَنَّهَا نَزَلَتْ فِي الْمُخَاصِمِينَ فِي الْقَدَرِ2. وَتَقَدَّمَ فِيهِمْ أَحَادِيثُ الصَّحَابَةِ مِنْ رِوَايَتِهِمْ سُؤَالِ جِبْرِيلَ عَنِ الدِّينِ وَغَيْرِ ذَلِكَ مِنَ الْأَحَادِيثِ الَّتِي سُقْنَاهَا مُتَفَرِّقَةً فِي مَوَاضِعَ مِنْ هَذَا الْمَجْمُوعِ.
وَقَالَ أَبُو دَاوُدُ رَحِمَهُ اللَّهُ تَعَالَى: حَدَّثَنَا مُوسَى بْنُ إِسْمَاعِيْلَ حَدَّثَنَا عَبْدُ الْعَزِيزِ بْنُ أَبِي حَازِمٍ قَالَ حَدَّثَنِي بِمِنًى عَنْ أَبِيهِ عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "الْقَدَرِيَّةُ مَجُوسُ هَذِهِ الْأُمَّةِ, إِنْ مَرِضُوا فَلَا تَعُودُوهُمْ وَإِنْ مَاتُوا فَلَا تَشْهَدُوهُمْ" 3, وَرَوَاهُ الْإِمَامُ أَحْمَدُ عَنْهُ بِلَفْظِ أَنَّ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "لِكُلِّ أَمَةٍ
__________
1 رواه أحمد "3/ 421"، والترمذي "4/ 399-400/ ح2065" في الطب، باب ما جاء في الرقى والأدوية، وابن ماجه "2/ 1137/ ح3437" فيه، باب ما أنزل الله داء إلا أنزل له شفاء.
وهو حديث صحيح وقد تقدم.
2 تقدم تخريجه سابقا.
3 أبو داود "4/ 222/ ح4691" في السنة، باب في القدر، والحاكم "1/ 85" وقال: صحيح على شرط الشيخين إن صح سماع أبي حازم من ابن عمر. ووافقه الذهبي قال ابن حجر: روى عن ابن عمر وابن عمرو ولم يسمع منهما. وقال ابنه: من حدثك أن أبي سمع من أحد من الصحابة غير سهل بن سعد فقد كذب. وقد رواه ابن عدي في الكامل "3/ 1068" من طريق أبي حازم عن نافع عن ابن عمر. ورواه اللالكائي "ح1150" والآجري في الشريعة "ص190" وإسناده واه. فيه عبد الرحمن بن واقد وهو منكر الحديث. وزكريا بن منظور وهو ضعيف وقد أنكر أحمد رحمه الله رواية أبي حازم عن نافع "انظر مسائله من رواية أبي داود ص299".
وقد روي من عدة طرق من حديث ابن عمر: فقد رواه أحمد "2/ 86" وابنه في السنة "ح915" وابن أبي عاصم في السنة "ح339" وابن الجوزي في العلل المتناهية "1/ 152" واللالكائي في الاعتقاد "1153". من طريق عمر بن عبد الله المدني "مولى عفرة" عن ابن عمر. وإسناده ضعيف فعمر هذا في حفظه شيء.
وقد رواه من حديث حذيفة فاضطرب فيه. وحديث حذيفة رواه أبو داود "4/ 222/ ح4692" =

(3/955)

مَجُوسٌ, وَمَجُوسُ أُمَّتَيِ الَّذِينَ يَقُولُونَ: لَا قَدَرَ, إِنْ مَرِضُوا فَلَا تَعُودُوهُمْ" , الْخَ1 وَفِي رِوَايَةٍ "إِنَّ لِكُلِّ أُمَّةٍ مَجُوسًا وَإِنَّ مَجُوسَ أُمَّتِي الْمُكَذِّبُونَ بِالْقَدَرِ" 2 الْخَ. وَلَهُ عَنْهُ سَمِعْتُ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَقُولُ: "سَيَكُونُ فِي هَذِهِ الْأُمَّةِ مَسْخٌ, أَلَا وَذَاكَ فِي الْمُكَذِّبِينَ بِالْقَدَرِ وَالزِّنْدِيقِيَّةِ" 3. وَلَهُ عَنْ نَافِعٍ قَالَ: كَانَ لِابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا صَدِيقٌ مِنْ أَهْلِ الشَّامِ يُكَاتِبُهُ, فَكَتَبَ إِلَيْهِ مَرَّةً عَبْدُ اللَّهِ بْنُ عُمَرَ: إِنَّهُ بَلَغَنِي أَنَّكَ تَكَلَّمْتَ فِي شَيْءٍ مِنَ الْقَدَرِ, فإياك أن تكب إِلَيَّ فَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَقُولُ: "سَيَكُونُ فِي أُمَّتِي أَقْوَامٌ يُكَذِّبُونَ بِالْقَدَرِ" 4 وَلِلتِّرْمِذِيِّ عَنْ نَافِعٍ عَنْهُ رَضِيَ اللَّهُ عَنْهُ جَاءَهُ رَجُلٌ فَقَالَ: إِنَّ فَلَانًا يَقْرَأُ عَلَيْكَ السَّلَامَ. فَقَالَ: إِنَّهُ بَلَغَنِي أَنَّهُ قَدْ أَحْدَثَ, فَإِنْ كَانَ قَدْ أَحْدَثَ فَلَا تُقْرِئُهُ مِنِّي السَّلَامَ فَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
__________
= وأحمد "5/ 406-407" واللالكائي في أصول الاعتقاد "ح1155" وابن الجوزي في العلل "1/ 157".
ورواه أحمد عن نافع عن ابن عمر "2/ 125".
مما يدل على اضطرابه.
وروي عند الطبراني في الصغير "2/ 14" وابن أبي عاصم في السنة "ح340" وابن عدي في الكامل "2/ 625" والآجري في الشريعة "ص190" وابن الجوزي في العلل "1/ 152". من طريق الحكم بن سعيد عن الجعيد بن عبد الرحمن عن نافع عن ابن عمر.
وإسناده ضعيف جدا فالحكم بن سعيد: منكر الحديث.
ورواه ابن عدي في الكامل "1/ 287" من طريق إسماعيل بن إسحاق عن ابن أبي ليلى عن نافع عن ابن عمر.
وإسناده ضعيف. فإسماعيل وابن أبي ليلى: فيهما كلام من قبل حفظهما. فالحديث يشعر بمجموع طرقه أن له أصلا يطمئن القلب له. مع ما يأتي من شواهده.
1 أحمد "2/ 86" انظر الحديث السابق.
2 أحمد "2/ 406-407" وقد تقدم قبل الحديث السابق.
3 أحمد "2/ 108" من طريق رشدين عن أبي صخر حميد بن زياد عن نافع عن ابن عمر. ورشدين ضعيف وتابعه عند أحمد "2/ 136-137" هرون بن معروف. فالحديث حسن ورواه قريبا منه دون قوله "الزنديقية". الترمذي "4/ 456/ ح2151 و2152" في القدر، باب "16" وأبو داود "4/ 204/ ح4613" في السنة، باب لزوم السنة. وابن ماجه "2/ 1350/ ح4061" في الفتن، باب الخسوف. والحاكم "1/ 84" وإسناده حسن. وهو من طريق أبي صخر "حميد بن زياد" وفي حفظه شيء يسير وحديثه حسن إن شاء الله تعالى..
4 أحمد "2/ 90" وسنده حسن كالذي قبله. ورواه ابنه في السنة من حديثه. "ح917".

(3/956)

يَقُولُ: "فِي هَذِهِ الْأُمَّةِ -أَوْ فِي أُمَّتِي, الشَّكُّ مِنْهُ- خَسْفٌ أَوْ مَسْخٌ أَوْ قَذْفٌ فِي أَهْلِ الْقَدَرِ" 1 هَذَا الْحَدِيثُ حَسَنٌ صَحِيحٌ غَرِيبٌ1.
وَقَالَ أَبُو دَاوُدَ رَحِمَهُ اللَّهُ أَيْضًا: حَدَّثَنَا مُحَمَّدُ بْنُ أَبِي كَثِيرٍ أَخْبَرَنَا سُفْيَانُ عَنْ عُمَرَ بْنِ مُحَمَّدٍ عَنْ عُمَرَ مَوْلَى غُفْرَةَ عَنْ رَجُلٍ مِنَ الْأَنْصَارِ عَنْ حُذَيْفَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لِكُلِّ أمة مجوس, وَمَجُوسِ هَذِهِ الْأُمَّةِ الَّذِينَ يَقُولُونَ: لَا قَدَرَ. مَنْ مَاتَ مِنْهُمْ فَلَا تَشْهَدُوا جِنَازَتَهُ, وَمَنْ مَرِضَ مِنْهُمْ فَلَا تَعُودُوهُمْ, وَهُمْ شِيعَةُ الدَّجَّالِ, وَحَقٌّ عَلَى اللَّهِ أَنْ يُلْحِقَهُمْ بِالدَّجَّالِ" 2.
وَقَالَ رَحِمَهُ اللَّهُ تَعَالَى: حَدَّثَنَا أَحْمَدُ بْنُ حَنْبَلٍ حَدَّثَنَا عَبْدُ اللَّهِ بْنُ يَزِيدَ الْمُقْرِيُّ أَبُو عَبْدِ الرَّحْمَنِ قَالَ: حَدَّثَنِي سَعِيدُ بْنُ أَبِي أَيُّوبَ قَالَ: حَدَّثَنِي عَطَاءُ بْنُ دِينَارٍ عَنْ حَكِيمِ بْنِ شَرِيكٍ الْهُذَلِيِّ عَنْ يَحْيَى بْنِ مَيْمُونٍ الْحَضْرَمِيِّ عَنْ رَبِيعَةَ الْحَرَشِيِّ عَنْ أَبِي هُرَيْرَةَ عَنْ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "لَا تُجَالِسُوا أَهْلَ الْقَدَرِ وَلَا تُفَاتِحُوهُمْ" 3 صَحِيحٌ.
وَقَالَ رَحِمَهُ اللَّهُ تَعَالَى: حَدَّثَنَا مُحَمَّدُ بْنُ كَثِيرٍ أَخْبَرَنَا سُفْيَانُ عَنْ أَبِي سِنَانٍ عَنْ وَهْبِ بْنِ خَالِدٍ الْحِمْصِيِّ عَنِ ابْنِ الدَّيْلَمِيِّ قَالَ: أَتَيْتُ أُبَيَّ بْنَ كَعْبٍ فَقُلْتُ لَهُ: وَقَعَ فِي نَفْسِي شَيْءٌ مِنَ الْقَدَرِ فَحَدِّثَنِي بِشَيْءٍ لَعَلَّ اللَّهَ أَنْ يُذْهَبَهُ مِنْ قَلْبِي, فَقَالَ: لَوْ أَنَّ اللَّهَ عذب أهل سمواته وأهل أَرْضِهِ عَذَّبَهُمْ وَهُوَ غَيْرُ ظَالِمِهِمْ, وَلَوْ رَحِمَهُمْ كَانَتْ رَحْمَتُهُ خَيْرًا لَهُمْ مِنْ أَعْمَالِهِمْ, وَلَوْ أَنْفَقْتَ مِثْلَ أُحُدٍ ذَهَبًا فِي سَبِيلِ اللَّهِ مَا قَبِلَهُ اللَّهُ مِنْكَ حَتَّى تُؤْمِنَ بِالْقَدَرِ وَتَعْلَمَ أَنَّ مَا أَصَابَكَ لَمْ يَكُنْ لِيُخْطِئَكَ وَأَنَّ مَا أَخْطَأَكَ لَمْ يَكُنْ لِيُصِيبَكَ, وَلَوْ مُتَّ عَلَى غَيْرِ هَذَا لَدَخَلْتَ النَّارَ, قَالَ: ثُمَّ أَتَيْتُ
__________
1 الترمذي "4/ 456/ ح2151 و2152" في القدر، باب "16" وهو حسن وقد تقدم قبل حديث.
2 أبو داود "4/ 222/ ح4692" في السنة، باب في القدر، وهو حسن وقد تقدم.
3 أبو داود "4/ 228/ ح4710" وأحمد "1/ 30" وابن حبان "1/ 148/ ح79 -إحسان" وابن أبي عاصم في السنة "1/ 145/ ح330" والحاكم "1/ 85" واللالكائي في أصول الاعتقاد "4/ 360/ ح1124" وابن الجوزي في العلل المتناهية "1/ 148-149" والآجري في الشريعة "ص239" والبيهقي في السنن "10/ 204". وفي سنده حكيم بن شريك وهو مجهول ويشهد له ما تقدم فهو حسن.

(3/957)

عَبْدَ اللَّهِ بْنَ مَسْعُودٍ فَقَالَ مِثْلَ ذَلِكَ, قَالَ: ثُمَّ أَتَيْتُ حُذَيْفَةَ بْنَ الْيَمَانِ فَقَالَ مِثْلَ ذَلِكَ, قَالَ: ثُمَّ أَتَيْتُ زَيْدَ بْنَ ثَابِتٍ فَحَدَّثَنِي عَنِ النَّبِيِّ مِثْلَ ذَلِكَ1. وَتَقَدَّمَ ذِكْرُ وَصِيَّةِ عُبَادَةَ لِابْنِهِ فِي ذَلِكَ.
وَقَالَ التِّرْمِذِيُّ رَحِمَهُ اللَّهُ تَعَالَى: حَدَّثَنَا وَاصِلُ بْنُ عَبْدِ الْأَعْلَى أَخْبَرَنَا مُحَمَّدُ بْنُ فُضَيْلٍ عَنِ الْقَاسِمِ بْنِ حَبِيبٍ وَعَلِيِّ بْنِ نِزَارٍ عَنْ نِزَارٍ عَنْ عِكْرِمَةَ عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "صِنْفَانِ مِنْ أُمَّتِي لَيْسَ لَهُمَا فِي الْإِسْلَامِ نَصِيبٌ: الْمُرْجِئَةُ وَالْقَدَرِيَّةُ" هَذَا حَدِيثٌ حَسَنٌ غَرِيبٌ2.
وَقَالَ رَحِمَهُ اللَّهُ تَعَالَى: حَدَّثَنَا مَحْمُودُ بْنُ غَيْلَانَ أَخْبَرَنَا أَبُو دَاوُدَ أَنْبَأَنَا شُعْبَةُ عَنْ مَنْصُورٍ عَنْ رِبْعِيِّ بْنِ حِرَاشٍ عَنْ عَلَيٍّ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لَا يُؤْمِنُ عَبْدٌ حَتَّى يُؤْمِنَ بِأَرْبَعٍ: يَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَأَنِّي رَسُولُ اللَّهِ بَعَثَنِي بِالْحَقِّ, وَيُؤْمِنُ بِالْمَوْتِ وَيُؤْمِنُ بِالْبَعْثِ بَعْدَ الْمَوْتِ وَيُؤْمِنُ بِالْقَدَرِ" 3.
وَقَالَ رَحِمَهُ اللَّهُ تَعَالَى: بَابَ مَا جَاءَ مِنَ التَّشْدِيدِ فِي الْخَوْضِ فِي الْقَدَرِ. حَدَّثَنَا عَبْدُ اللَّهِ بْنُ مُعَاوِيَةَ الْجُمَحِيُّ أَنْبَأَنَا صَالِحٌ الْمُرِّيُّ عَنْ هِشَامِ بْنِ حَسَّانَ عَنْ مُحَمَّدِ بْنِ سِيرِينَ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: "خَرَجَ عَلَيْنَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
__________
1 أبو داود "4/ 225/ ح4699" في السنة، باب في القدر، وأحمد "5/ 185" وابن ماجه "1/ 29/ ح77" في المقدمة، باب في القدر، وابن حبان في صحيحه "2/ 55/ ح725" والآجري في الشريعة "ص187" وابن أبي عاصم في السنة "1/ 109/ ح245". وهو حديث صحيح.
2 الترمذي "4/ 454/ ح2149" في القدر، باب ما جاء في القدرية، وابن ماجه "1/ 31/ ح62" وابن أبي عاصم في السنة "1/ 147/ ح334 و2/ 461/ ح946" وابن عدي في الكامل "5/ 1838" والخطيب في تاريخ بغداد "5/ 368" وابن الجوزي في العلل المتناهية "1/ 158". والبخاري في التاريخ الكبير "2/ 2/ 133" والطبراني في الكبير "11/ 262/ ح11682" واللالكائي في أصول الاعتقاد "4/ 643/ ح1156" وابن الجوزي في العلل المتناهية "1/ 158". رووه من طرق عدة. وهو حديث حسن.
3 الترمذي "4/ 451/ ح2144" في القدر، باب ما جاء في الإيمان بالقدر خيره وشره. وابن ماجه "1/ 32/ ح81" في المقدمة، باب في القدر، وأحمد "1/ 133" وابن حبان في صحيحه "1/ 202 -إحسان" والحاكم في المستدرك "1/ 32-33" وقال: صحيح على شرط الشيخين ووافقه الذهبي وابن أبي عاصم في السنة "1/ 59/ ح130". من طرق. وهو حديث صحيح.

(3/958)

وَنَحْنُ نَتَنَازَعُ فِي الْقَدَرِ, فَغَضِبَ حَتَّى احْمَرَّ وَجْهُهُ حَتَّى كَأَنَّمَا فُقِئَ فِي وَجْنَتَيْهِ حَبُّ الرُّمَّانِ, فَقَالَ: "أَبِهَذَا أُمِرْتُمْ, أَمْ بِهَذَا أُرْسِلْتُ إِلَيْكُمْ؟ إِنَّمَا هَلَكَ مَنْ كَانَ قَبْلَكُمْ حِينَ تَنَازَعُوا فِي هَذَا الْأَمْرِ, عَزَمْتُ عَلَيْكُمْ أَلَا تُنَازِعُوا فِيهِ" 1.
وَلِأَحْمَدَ عَنْ عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ قَالَ: "خَرَجَ عَلَيْنَا رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- ذَاتَ يَوْمٍ وَالنَّاسُ يَتَكَلَّمُونَ فِي الْقَدَرِ قَالَ وَكَأَنَّمَا تَفَقَّأَ فِي وَجْهِهِ حَبُّ الرُّمَّانِ مِنَ الْغَضَبِ, قَالَ: فَقَالَ لَهُمْ: "مَا لَكُمْ تَضْرِبُونَ كِتَابَ اللَّهِ بَعْضَهُ بِبَعْضٍ؟ بِهَذَا هَلَكَ مَنْ كَانَ قَبْلَكُمْ". قَالَ: فَمَا غَبَطْتُ نَفْسِي بِمَجْلِسٍ فِيهِ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- لَمْ أَشْهَدْهُ بِمَا غَبَطْتُ نَفْسِي بِذَلِكَ الْمَجْلِسِ أَنِّي لَمْ أَشْهَدْهُ" وَرَوَاهُ ابْنُ مَاجَهْ2 وَلِأَحْمَدَ عَنْ أَبِي الدَّرْدَاءِ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "لَا يَدْخُلُ الْجَنَّةَ عَاقٌّ وَلَا مُدْمِنُ خَمْرٍ وَلَا مُكَذِّبٌ بِقَدَرٍ" 3.
وَلَهُ عَنْ مُحَمَّدِ بْنِ عَبِيدٍ الْمَكِّيِّ عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قِيلَ لِابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا: إِنْ رَجُلًا قَدِمَ عَلَيْنَا يُكَذِّبُ بِالْقَدَرِ. فَقَالَ: دُلُّونِي عَلَيْهِ, وَهُوَ يَوْمَئِذٍ قَدْ عَمِيَ, قَالُوا: وَمَا تَصْنَعُ بِهِ يَا أَبَا عَبَّاسٍ؟ قَالَ: وَالَّذِي نَفْسِي بِيَدِهِ لَئِنِ اسْتَمْكَنْتُ مِنْهُ لَأَعُضَّنَّ أَنْفَهُ حَتَّى أَقْطَعَهُ, وَلَئِنْ وَقَعَتْ رَقَبَتُهُ فِي يَدِي لَأَدُقَّنَّهَا فَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَقُولُ: "كَأَنِّي بِنِسَاءِ بَنِي فِهْرٍ يَطُفْنَ بِالْخَزْرَجِ تَصْطَفِقُ أَلْيَاتُهُنَّ مُشْرِكَاتٍ" هَذَا أَوَّلُ شِرْكِ هَذِهِ الْأُمَّةِ, وَالَّذِي نَفْسِي بِيَدِهِ لِيَنْتَهِيَنَّ بِهِمْ سُوءُ رَأْيِهِمْ
__________
1 الترمذي "4/ 443/ ح2133" في القدر، باب ما جاء في التشديد في الخوض في القدر، وقال: وفي الباب عن عمر وعائشة وأنس وهذا الحديث غريب لا نعرفه إلا من هذا الوجه من حديث صالح المري، وصالح المري له غرائب يتفرد بها" لا يتابع عليها. قلت: فسنده ضعيف وهو صحيح لشواهده كالآتي. وأحاديث النهي في الكلام في القدر عديدة.
2 أحمد "2/ 178" وابن ماجه "1/ 33/ ح85" في المقدمة، باب في القدر والحارث بن أبي أسامة في مسنده كما في زوائد ابن ماجه" 1/ 53" وقال البوصيري: هذا إسناد صحيح رجاله ثقات.
قلت: للاختلاف في رواية عمرو بن شعيب عن أبيه عن جده. فسنده حسن.
3 أحمد "6/ 441" وعنه ابن عساكر في تاريخ دمشق "16/ 23/ 2" كما في الصحيحة "2/ 290/ ح675" وروى ابن ماجه قوله "لا يدخل الجنة مدمن خمر" "2/ 1120/ ح3376" في الأشربة، باب مدمن الخمر. قال البوصيري في الزوائد: إسناده حسن، وسليمان بن عتبة مختلف فيه، وباقي رجال الإسناد ثقات.

(3/959)

حَتَّى يُخْرِجُوا اللَّهَ مِنْ أَنْ يَكُونَ قَدَّرَ خَيْرًا كَمَا أَخْرَجُوهُ مِنْ أَنْ يَكُونَ قَدَّرَ شَرًّا" 1.
وَرَوَى الْبَزَّارُ عَنْ عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ قَالَ: مَا نَزَلَتْ هَذِهِ الْآيَاتُ {إِنَّ الْمُجْرِمِينَ فِي ضَلَالٍ وَسُعُرٍ يَوْمَ يُسْحَبُونَ فِي النَّارِ عَلَى وُجُوهِهِمْ ذُوقُوا مَسَّ سَقَرَ إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ} [الْقَمَرِ: 47-49] إِلَّا فِي أَهْلِ الْقَدَرِ2.
وَلِابْنِ أَبِي حَاتِمٍ عَنِ ابْنِ زُرَارَةَ عَنْ أَبِيهِ عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أَنَّهُ تَلَا هَذِهِ الْآيَةَ {ذُوقُوا مَسَّ سَقَرَ إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ} [الْقَمَرِ: 48-49] قَالَ: "نَزَلَتْ فِي أُنَاسٍ مِنْ أُمَّتِي يَكُونُونَ فِي آخِرِ الزَّمَانِ يُكَذِّبُونَ بِقَدَرِ اللَّهِ" 3.
وَرَوَى الْحَسَنُ بْنُ عَرَفَةَ عَنْ عَطَاءِ بْنِ أَبِي رَبَاحٍ قَالَ: أَتَيْتُ ابْنَ عَبَّاسٍ وَهُوَ يَنْزِعُ مِنْ زَمْزَمَ وَقَدِ ابْتَلَتْ أَسَافِلَ ثِيَابِهِ, فَقُلْتُ لَهُ: تَكَلَّمْ فِي القدر. فقال: أوقد فَعَلُوهَا؟ قُلْتُ: نَعَمْ. قَالَ: فَوَاللَّهِ مَا نَزَلَتْ هَذِهِ الْآيَةُ إِلَّا فِيهِمْ {ذُوقُوا مَسَّ سَقَرَ إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ} [الْقَمَرِ: 48-49] أُولَئِكَ شِرَارُ هَذِهِ الْأُمَّةِ, فَلَا تَعُودُوا مَرْضَاهُمْ, وَلَا تُصَلُّوا عَلَى مَوْتَاهُمْ, إِنْ رَأَيْتُ أَحَدًا مِنْهُمْ فَقَأْتُ عَيْنَيْهِ بِأُصْبُعَيَّ هَاتَيْنِ4.
__________
1 أحمد "1/ 330/ من طريقين". وإسحاق "المطالب العالية ح2936". واللالكائي في أصول الاعتقاد "ح1116" وإسناده ضعيف. ففي سند أحمد الأول رجل مبهم. وسنده الثاني وسند اللالكائي. ضعفاء عدة. منهم بقية ومحمد بن عبيد المكي.
2 البزار "3/ 72-73/ 2265" وأخرجه ابن المنذر كما في الدر المنثور "7/ 683". وفيه يونس بن الحارث وهو ضعيف. وأصل الحديث عند مسلم من رواية أبي هريرة رضي الله عنه "4/ 2046/ ح2656" في القدر، باب كل شيء خلقناه بقدر. وأحمد "2/ 444 و476".
3 أخرجه الطبراني "5/ 276/ ح5316" وابن أبي حاتم "ابن كثير 4/ 286" وابن مردويه وابن شاهين وابن منده والباوردي في الصحابة وابن عساكر كما في الدر المنثور "7/ 683" وابن الأثير في أسد الغابة "2/ 103" قال الهيثمي: فيه لم أعرفه. قلت: يشهد له ما تقدم.
4 الحسن بن عرفة "ص407/ ح10". واللالكائي في أصول الاعتقاد "4/ 643/ ح1162" وابن بطة في الإبانة "2/ 190-191" كلاهما من طريق الحسن عن مروان بن مالك الجزري. ومروان: قال الحافظ: صدوق له أوهام.
ورواه اللالكائي في أصول الاعتقاد "ح/ 1204" من حديث عبد الرحمن بن سابط عن أبي بكر. وروايته عنه مرسلة.

(3/960)

ذِكْرُ أَقْوَالِ الصَّحَابِةِ فِي هَذَا الْبَابِ:
تَقَدَّمَ قَوْلُ ابْنِ عُمَرَ لِيَحْيَى بْنِ يَعْمَرَ وَقَوْلُ أُبَيِّ بْنِ كَعْبٍ وَعَبْدِ اللَّهِ بْنِ مَسْعُودٍ وَحُذَيْفَةَ بْنِ الْيَمَانِ وَزَيْدِ بْنِ ثَابِتٍ لِابْنِ الدَّيْلَمِيِّ, وَوَصِيَّةُ عُبَادَةَ بْنِ الصَّامِتِ لِابْنِهِ.
وَرَوَى عَبْدُ اللَّهِ بْنُ أَحْمَدَ عَنِ ابْنِ عَبَّاسٍ قَالَ: أَوَّلُ مَا خَلَقَ اللَّهُ الْقَلَمُ ثُمَّ قَالَ: اكْتُبْ. قَالَ: مَا أَكْتُبُ؟ قَالَ: اكْتُبْ مَا هُوَ كَائِنٌ إِلَى يَوْمِ الْقِيَامَةِ. وَلَهُ عَنْهُ فَكَتَبَ فِيمَا كَتَبَ {تَبَّتْ يَدَا أَبِي لَهَبٍ} 1 [الْمَسَدِ: 1] .وَلَهُ عَنْهُ قَالَ: أَخْرَجَ اللَّهُ ذُرِّيَّةَ آدَمَ مِنْ ظَهْرِهِ مِثْلَ الذَّرِّ فَسَمَّاهُمْ, قَالَ هَذَا فُلَانٌ وَهَذَا فُلَانٌ, ثُمَّ قَبَضَ قَبْضَتَيْنِ فَقَالَ لِلَّتِي فِي يَمِينِهِ: ادْخُلُوا الْجَنَّةَ, وَقَالَ لِلَّتِي فِي يَدِهِ الْأُخْرَى: ادْخُلُوا النَّارَ وَلَا أُبَالِي2.
وَلَهُ عَنْهُ قَالَ: إِنَّ الرَّجُلَ لَيَمْشِي فِي الْأَسْوَاقِ وَإِنَّ اسْمَهُ لَفِي الْمَوْتَى3.
وَلَهُ عَنْهُ {يَمْحُو اللَّهُ مَا يَشَاءُ وَيُثْبِتُ} [الرَّعْدِ: 39] قَالَ: إِلَّا الشَّقَاوَةَ وَالسَّعَادَةَ وَالْحَيَاةَ وَالْمَوْتَ4
وَلَهُ عَنْهُ إِنَّ أَوَّلَ مَا خَلَقَ الْقَلَمُ فَأَمَرَهُ أَنْ يَكْتُبَ مَا يُرِيدُهُ أَنْ يَخْلُقَ فَالْكِتَابُ
__________
1 عبد الله في السنة "871 و872 و894 و898" بأسانيد بعضها صحيح. ورواه البيهقي في الأسماء والصفات "ص271". وزيادة {تَبَّتْ يَدَا أَبِي لَهَبٍ} . أخرجها الحاكم في المستدرك "2/ 498" وقال: صحيح على شرط الشيخين ولم يخرجاه ووافقه الذهبي. وابن جرير "29/ 14 تفسير".
2 عبد الله في السنة "ح876" بسند صحيح. ورواه ابن جرير في تفسيره "9/ 111" والآجري في الشريعة "ص211" وابن أبي حاتم "الدر المنثور 3/ 598".
3 عبد الله في السنة "ح887" بسند صحيح. ورواه ابن جرير في تفسيره "25/ 109".
4 عبد الله في السنة "ح897" بسند ضعيف. فيه محمد بن عبد الرحمن بن أبي ليلى: وهو سيئ الحفظ. ورواه ابن جرير "13/ 166" وعبد الرزاق والفريابي وابن المنذر والبيهقي في الشعب "الدر المنثور 4/ 659".

(3/961)

عِنْدَهُ ثُمَّ قَرَأَ {وَإِنَّهُ فِي أُمِّ الْكِتَابِ لَدَيْنَا لَعَلِيٌّ حَكِيمٌ} 1 [الزُّخْرُفِ: 4] .
وَلَهُ عَنْ عِكْرِمَةَ قَالَ: سُئِلَ ابْنُ عَبَّاسٍ كَيْفَ تَفَقَّدَ سُلَيْمَانُ الْهُدْهُدَ مِنْ بَيْنِ الطَّيْرِ؟ قَالَ: إِنَّ سُلَيْمَانَ نَزَلَ مَنْزِلًا فَلَمْ يَدْرِ مَا بُعْدُ الْمَاءِ وَكَانَ الْهُدْهُدُ مُهَنْدِسًا. قَالَ: فَأَرَادَ أَنْ يَسْأَلَهُ عَنِ الْمَاءِ فَفَقَدَهُ. قُلْتُ: وَكَيْفَ يَكُونُ مُهَنْدِسًا وَالصَّبِيُّ يَنْصُبُ لَهُ الْحِبَالَةَ فَيَصِيدُهُ. قَالَ: إِذَا جَاءَ الْقَدَرُ حَالَ دُونَ الْبَصَرِ2.
وَلَهُ عَنْ أَبِي الزُّبَيْرِ أَنَّهُ كَانَ يَطُوفُ مَعَ طَاوُسٍ بِالْبَيْتِ فَمَرَّ بِمَعْبَدٍ الْجُهَنِيِّ. فَقَالَ قَائِلٌ لِطَاوُسٍ: هَذَا مَعْبَدٌ الْجُهَنِيُّ الَّذِي يَقُولُ فِي الْقَدَرِ, فَعَدَلَ إِلَيْهِ طَاوُسٌ حَتَّى وَقَفَ عَلَيْهِ, فَقَالَ: أَنْتَ الْمُفْتَرِي عَلَى اللَّهِ الْقَائِلُ مَا لَا تَعْلَمُ. قَالَ مَعْبَدٌ: يُكْذَبُ عَلَيَّ. قَالَ أَبُو الزُّبَيْرِ: فَعَدَلْتُ مَعَ طَاوُسٍ حَتَّى دَخَلْنَا عَلَى ابْنِ عَبَّاسٍ, فَقَالَ لَهُ طَاوُسٌ: يَا أَبَا عَبَّاسٍ الَّذِينَ يَقُولُونَ فِي الْقَدَرِ. فَقَالَ ابْنُ عَبَّاسٍ: أَرُونِي بَعْضَهُمْ. قَالَ: قُلْنَا: صَانِعٌ مَاذَا؟ قَالَ: إِذَنْ أَجْعَلُ يَدِي فِي رَأْسِهِ ثُمَّ أَدُقُّ عُنُقَهُ3.
وَلَهُ عَنْهُ قَالَ: لَيْسَ قَوْمٌ أَبْغَضَ إِلَيَّ مِنَ الْقَدَرِيَّةِ إِنَّهُمْ لَا يَعْلَمُونَ قُدْرَةَ اللَّهِ, إِنَّ الله تعالى يقول: {لَا يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ} [الْأَنْبِيَاءِ: 23] .
وَلَهُ عَنْ طَاوُسٍ قَالَ: كُنْتُ مَعَ ابْنِ عَبَّاسٍ فِي حَلْقَةٍ قَالَ فَذَكَرُوا أَهْلَ الْقَدَرِ, قَالَ فَقَالَ: أَفِي الْحَلْقَةِ مِنْهُمْ أَحَدٌ فَآخُذُ بِرَأْسِهِ ثُمَّ أَقْرَأُ عَلَيْهِ {وَقَضَيْنَا إِلَى بَنِي إسْرَائِيلَ فِي الْكِتَابِ لَتُفْسِدُنَّ فِي الْأَرْضِ مَرَّتَيْنِ وَلَتَعْلُنَّ عُلُوًّا كَبِيرًا} [الْإِسْرَاءِ: 4] وَأَقْرَأُ عَلَيْهِ آيَةَ كَذَا وَآيَةَ كَذَا5. وَلَهُ عَنْهُ وَذُكِرَ عِنْدَهُ الْقَدَرِيَّةُ قَالَ: فَقَالَ: لَوْ رَأَيْتُ أَحَدًا مِنْهُمْ لَعَضِضْتُ أَنْفَهُ6.
__________
1 عبد الله في السنة "ح898" بسند صحيح. ورواه ابن جرير "25/ 48" وابن أبي حاتم "الدر المنثور 7/ 366".
2 عبد الله في السنة "ح900 و931" بسند حسن. ورواه ابن جرير في تفسيره "19/ 144" والحاكم في المستدرك "2/ 406".
3 عبد الله في السنة "ح911" وسنده صحيح. وأخرجه الآجري في الشريعة "ص214 و241".
4 عبد الله في السنة "ح912" وسنده حسن.
5 عبد الله في السنة "ح292" وسنده صحيح. وأخرجه الحاكم "2/ 360" والآجري في الشريعة "ص214".
6 عبد الله في السنة "ح924 أ" وسنده صحيح وقد تقدم.

(3/962)

وَلَهُ عَنْهُ قَالَ: الْإِيمَانُ بِالْقَدَرِ نِظَامُ التَّوْحِيدِ, فَمَنْ آمَنَ وَكَذَّبَ بِالْقَدَرِ فَهُوَ نَقْضٌ لِلتَّوْحِيدِ1.
وَفِي لَفْظٍ: فَمَنْ وَحَّدَ وَكَذَّبَ بِالْقَدَرِ فَقَدْ نَقَضَ التَّوْحِيدَ2.
وَلَهُ عَنْ أَبِي يَحْيَى مَوْلَى ابْنِ عَفْرَاءَ قَالَ: أَتَيْتُ ابْنَ عباس ومعي رجلا مِنَ الَّذِينَ يَذْكُرُونَ الْقَدَرَ أَوْ ينكرونه. فقلت: يابن عَبَّاسٍ مَا تَقُولُ فِي الْقَدَرِ لَوْ أَنَّ هَؤُلَاءِ أَتَوْكَ يَسْأَلُونَكَ -وَقَالَ مَرَّةً- يَسْأَلُونَكَ عَنِ القدر إن زنا وإن سَرَقَ أَوْ شَرِبَ. فَحَسَرَ قَمِيصَهُ حَتَّى أَخْرَجَ مَنْكِبَيْهِ وَقَالَ: يَا أَبَا يَحْيَى لَعَلَّكَ مِنَ الَّذِينَ يُنْكِرُونَ الْقَدَرَ وَيُكَذِّبُونَ بِهِ, وَاللَّهِ لَوْ أَعْلَمُ أَنَّكَ مِنْهُمْ أَوْ هَذَيْنِ مَعَكَ لجاهدتهم, إن زنا فَبِقَدَرٍ, وَإِنْ سَرَقَ فَبِقَدَرٍ, وَإِنْ شَرِبَ الْخَمْرَ فَبِقَدَرٍ3.
وَرَوَى إِسْحَاقُ بْنُ الْمُلَائِيِّ عَنْهُ فِي قَوْلِهِ تَعَالَى: {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ} [الْأَعْرَافِ: 172] قَالَ: إِنَّ اللَّهَ تَعَالَى أَخَذَ عَلَى آدَمَ مِيثَاقَهُ أَنَّهُ رَبُّهُ, وَكَتَبَ رِزْقَهُ وَأَجَلَهُ وَمُصِيبَاتِهِ, ثُمَّ أَخْرَجَ مِنْ ظَهْرِهِ وَلَدَهُ كَهَيْئَةِ الذَّرِّ فَأَخَذَ عَلَيْهِمُ الْمِيثَاقَ أَنَّهُ رَبُّهُمْ, وَكَتَبَ رِزْقَهُمْ وَأَجَلَهُمْ وَمُصِيبَاتِهِمْ4.
وَفِي تَفْسِيرِ أَسْبَاطٍ عَنِ السُّدِّيِّ عَنْ أَصْحَابِهِ أَبِي مَالِكٍ وَأَبِي صَالِحٍ عَنِ ابْنِ عَبَّاسٍ, وَعَنْ مُرَّةَ الْهَمْدَانِيِّ عَنِ ابْنِ مَسْعُودٍ, وَعَنْ أُنَاسٍ مِنْ أَصْحَابِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَرَضِيَ عَنْهُمْ فِي قَوْلِهِ: {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ} [الْأَعْرَافِ: 172] الْآيَةَ. قَالَ: لَمَّا أَخْرَجَ اللَّهُ آدَمَ مِنَ الْجَنَّةِ قَبْلَ أَنْ يَهْبِطَ مِنَ السَّمَاءِ مَسْحَ صَفْحَةَ ظَهْرِ آدَمَ الْيُمْنَى فَأَخْرَجَ مِنْهُ ذُرِّيَّةً بَيْضَاءَ مِثْلَ اللُّؤْلُؤِ كَهَيْئَةِ الذَّرِّ فَقَالَ
__________
1 عبد الله في السنة "ح925" وفي سنده مجهول. ورواه الآجري "ص215" بسند فيه رجل مبهم. واللالكائي "ح/ 1224" بسند فيه انقطاع.
وقال الهيثمي: رواه الطبراني في الأوسط وفيه هانئ بن المتوكل وهو ضعيف "المجمع 7/ 200" فأسانيده لا تخلو من مجاهيل أو ضعفاء.
2 عبد الله في السنة "ح928". وهو كالذي قبله.
3 عبد الله في السنة "ح937" وفي سنده من لا يعرف. ورواه اللالكائي في أصول الاعتقاد "ح/ 1230" بسند عبد الله في السنة.
4 ورواه الطبري في تفسيره من طرق عدة "9/ 112" أسانيد بعضها حسنة.

(3/963)

لَهُمْ: ادْخُلُوا الْجَنَّةَ بِرَحْمَتِي, وَمَسَحَ صَفْحَةَ ظَهْرِهِ الْيُسْرَى فَأَخْرَجَ مِنْهُ ذُرِّيَّةً سَوْدَاءَ كَهَيْئَةِ الذَّرِّ فَقَالَ: ادْخُلُوا النَّارَ وَلَا أُبَالِي. فَذَلِكَ حِينَ يَقُولُ أَصْحَابُ الْيَمِينِ وَأَصْحَابُ الشِّمَالِ, ثُمَّ أَخَذَ مِنْهُمُ الْمِيثَاقَ فَقَالَ: أَلَسْتُ بِرَبِّكُمْ؟ قَالُوا: بَلَى. فَأَعْطَاهُ طَائِفَةً طَائِعِينَ وَطَائِفَةً كَارِهِينَ عَلَى وَجْهِ التَّقِيَّةِ, فَقَالَ هُوَ وَالْمَلَائِكَةُ: {شَهِدْنَا أَنْ تَقُولُوا يَوْمَ الْقِيَامَةِ إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ أَوْ تَقُولُوا إِنَّمَا أَشْرَكَ آبَاؤُنَا مِنْ قَبْلُ} [الْأَعْرَافِ: 172] الْآيَةَ. فَلِذَلِكَ لَيْسَ أَحَدٌ مِنْ وَلَدِ آدَمَ إِلَّا وَهُوَ يَعْرِفُ أَنَّ اللَّهَ رَبُّهُ, وَلَا مُشْرِكٌ إِلَّا وَهُوَ يَقُولُ: {إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ} [الزُّخْرُفِ: 23] فَذَلِكَ قَوْلُهُ عَزَّ وَجَلَّ: {وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ} [الْأَعْرَافِ: 172] وَذَلِكَ حِينَ يَقُولُ تَعَالَى: {وَلَهُ أَسْلَمَ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ طَوْعًا وَكَرْهًا} [آلِ عِمْرَانَ: 83] وَذَلِكَ حِينَ يَقُولُ: {قُلْ فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ فَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ} [الْأَنْعَامِ: 149] قَالَ: يَعْنِي يَوْمَ الْمِيثَاقِ1. وَعَنْ مِقْسَمٍ عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا {إِنَّا كُنَّا نَسْتَنْسِخُ مَا كُنْتُمْ تَعْمَلُونَ} [الْجَاثِيَةِ: 29] قَالَ: تَسْتَنْسِخُ الْحَفَظَةُ مِنْ أُمِّ الْكِتَابِ مَا يَعْمَلُ بَنُو آدَمَ, فَإِنَّمَا يَعْمَلُ الْإِنْسَانُ عَلَى مَا اسْتَنْسَخَ الْمَلَكُ مِنْ أُمِّ الْكِتَابِ2. وَعَنْهُ رَضِيَ اللَّهُ عَنْهُ قَالَ: كُتِبَ فِي الذِّكْرِ عِنْدَهُ كُلُّ شَيْءٍ هُوَ كَائِنٌ ثُمَّ بَعَثَ الْحَفَظَةَ عَلَى آدَمَ وَذُرِّيَّتِهِ وَكُلُّ مَلَائِكَتِهِ يَنْسَخُونَ مِنَ الذِّكْرِ مَا يَعْمَلُ الْعِبَادُ, ثُمَّ قَرَأَ {هَذَا كِتَابُنَا يَنْطِقُ عَلَيْكُمْ بِالْحَقِّ إِنَّا كُنَّا نَسْتَنْسِخُ مَا كُنْتُمْ تَعْمَلُونَ} [الْجَاثِيَةِ: 29] 3 وَفِي تَفْسِيرِ الضَّحَّاكِ عَنْهُ رَضِيَ اللَّهُ عَنْهُ فِي هَذِهِ الْآيَةِ قَالَ: هِيَ أَعْمَالُ أَهْلِ الدُّنْيَا الْحَسَنَاتُ وَالسَّيِّئَاتُ تَنْزِلُ مِنَ السَّمَاءِ كُلَّ غَدَاةٍ وَعَشِيَّةٍ مَا يُصِيبُ الْإِنْسَانَ فِي ذَلِكَ الْيَوْمِ أَوِ اللَّيْلَةِ الَّذِي يُقْتَلُ وَالَّذِي يَغْرَقُ وَالَّذِي يَقَعُ مِنْ فَوْقِ بَيْتٍ وَالَّذِي يَتَرَدَّى مِنْ جَبَلٍ وَالَّذِي يَقَعُ وَالَّذِي يُحْرَقُ بِالنَّارِ فَيَحْفَظُونَ عَلَيْهِ ذَلِكَ كُلَّهُ, وَإِذَا كَانَ الشَّيْءُ صَعِدُوا بِهِ إِلَى السَّمَاءِ فَيَجِدُونَهُ كَمَا فِي السَّمَاءِ مَكْتُوبًا فِي الذِّكْرِ الْحَكِيمِ.
__________
1 انظر الطبري "9/ 116".
2, 3 انظر الطبري "25/ 156" واللالكائي "ح944". وابن كثير "4/ 164".

(3/964)

وَقَالَ أَبُو بَكْرٍ الصِّدِّيقُ رَضِيَ اللَّهُ عَنْهُ: خَلَقَ اللَّهُ الْخَلْقَ قَبْضَتَيْنِ, فَقَالَ لِمَنْ فِي يَمِينِهِ: ادْخُلُوا الْجَنَّةَ بِسَلَامٍ, وَقَالَ لِمَنْ فِي يَدِهِ الْأُخْرَى: ادْخُلُوا النَّارَ وَلَا أُبَالِي1.
وَلِعَبْدِ اللَّهِ ابْنِ الْإِمَامِ أَحْمَدَ عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: لَا يَزَالُ أَمْرُ هَذِهِ الْأُمَّةِ قَوَامًا, أَوْ مُقَارِبًا, مَا لَمْ يَتَكَلَّمُوا فِي الْقَدَرِ2.
وَلَهُ عَنْ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ أَنَّهُ قَالَ حِينَ طُعِنَ: {وَكَانَ أَمْرُ اللَّهِ قَدَرًا مَقْدُورًا} 3 [الْأَحْزَابِ: 38] .
وَلَهُ عَنْ عَبْدِ اللَّهِ بْنِ الْحَارِثِ الْهَاشِمِيِّ قَالَ: خَطَبَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ بِالْجَابِيَةِ وَفِي لَفْظٍ بِالشَّامِ وَالْجَاثَلِيقُ مَاثِلٌ فَتَشَهَّدَ فَقَالَ: "مَنْ يَهْدِهِ اللَّهُ فَلَا مُضِلَّ لَهُ, وَمَنْ يُضْلِلْ فَلَا هَادِيَ لَهُ, فَقَالَ الْجَاثَلِيقُ بِقَمِيصِهِ هَكَذَا يَعْنِي نَفَضَهُ, وَقَالَ: إِنَّ اللَّهَ لَا يُضِلُّ أَحَدًا, فَقَالَ: مَا يَقُولُ: فَقَالُوا: مَا قَالَ. فَقَالَ: كَذَبْتَ عَدُوَّ اللَّهِ, اللَّهُ خَلَقَكَ, وَاللَّهُ أَضَلَّكَ, ثُمَّ يُمِيتُكَ فَيُدْخِلُكَ النَّارَ إِنْ شَاءَ اللَّهُ. وَاللَّهِ لَوْلَا عَقْدٌ لَكَ لَضَرَبْتُ عُنُقَكَ ثُمَّ قَالَ: إِنَّ اللَّهَ خَلَقَ آدَمَ فَنَثَرَ ذُرِّيَّتَهُ فِي يَدَيْهِ ثُمَّ كَتَبَ أَهْلَ الْجَنَّةِ وَمَا هُمْ عَامِلُونَ, وَكَتَبَ أَهْلَ النَّارِ وَمَا هُمْ عَامِلُونَ, ثُمَّ قَالَ: هَؤُلَاءِ لِهَذِهِ وَهَؤُلَاءِ لِهَذِهِ. قَالَ: فَتَصَدَّعَ النَّاسُ وَمَا يُتَنَازَعُ فِي الْقَدَرِ4.
__________
1 رواه سفيان بن عيينة في جامعه عن عمرو بن دينار أن أبا بكر الصديق قام على المنبر ... وذكره "كنز العمال ح1542" وعمرو بن دينار ثقة إلا أنه لم يدرك أبا بكر الصديق رضي الله عنه.
2 عبد الله في السنة "ح870" وإسناده صحيح. وأخرجه الحاكم "1/ 33" واللالكائي "ح 1127".
3 عبد الله في السنة "ح892" وإسناده صحيح.
4 عبد الله في السنة "ح929" واللالكائي في أصول الاعتقاد "ح1197 و1198 و1199" وأخرج بعضه عثمان بن سعيد الدارمي في الرد على الجهمية "ح257". كلهم من رواية عبد الأعلى بن عامر القرشي: وعبد الأعلى قال عنه الحافظ: مقبول وقد روى عنه خالد الحذاء والحارث بن عبد الله بن القاسم وعمرو بن الأصبغ ومخلد والد أبي عاصم وذكره خليفة في الطبقة الرابعة من تابعي أهل البصرة. فحديثه حسن إن شاء الله.
وعزاه صاحب الكنز "ح1545" لابن بشران وابن منده في غرائب شعبة وخشيش في الاستقامة. والجاثليق هو: رئيس للنصارى في بلاد الإسلام.

(3/965)

وَقَالَ عَلَيٌّ رَضِيَ اللَّهُ عَنْهُ: مَا مِنْ آدَمِيٍّ إِلَّا وَمَعَهُ مَلَكٌ يَقِيهِ مَا لَمْ يُقَدَّرْ لَهُ, فَإِذَا جَاءَ الْقَدَرُ خَلَّاهُ وَإِيَّاهُ1.
وَلَهُ عَنْهُ رَضِيَ اللَّهُ عَنْهُ قَالَ وَذُكِرَ عِنْدَهُ الْقَدَرُ يَوْمًا فَأَدْخَلَ إِصْبِعَهُ السَّبَّابَةَ وَالْوُسْطَى فِي فِيهِ فَرَقَّمَ بِهِمَا بَاطِنَ يَدَيْهِ فَقَالَ: أَشْهَدُ أَنَّ هَاتَيْنِ الرَّقْمَتَيْنِ كَانَتَا فِي أُمِّ الْكِتَابِ2.
وَلَهُ عَنْ أَسِيرِ بْنِ جَابِرٍ قَالَ: طَلَبْتُ عَلِيًّا فِي مَنْزِلِهِ فَلَمْ أَجِدْهُ, فَنَظَرْتُ فَإِذَا هُوَ فِي نَاحِيَةِ الْمَسْجِدِ, قَالَ: فَقُلْتُ لَهُ -كَأَنَّهُ خَوَّفَهُ- قَالَ فَقَالَ: إِيهِ لَيْسَ أَحَدٌ إِلَّا وَمَعَهُ مَلَكٌ يَدْفَعُ عَنْهُ مَا لَمْ يَنْزِلِ الْقَدَرُ. فَإِذَا نَزَلَ الْقَدَرُ لَمْ يُغْنِ شَيْئًا3.
وَلَهُ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا -وَقَالَ لَهُ رَجُلٌ: إِنَّا نُسَافِرُ فَنَلْقَى قَوْمًا يَقُولُونَ: لَا قَدَرَ- قَالَ: إِذَا لَقِيتَ أُولَئِكَ فَأَخْبِرْهُمْ أَنَّ ابْنَ عُمَرَ مِنْهُمْ بَرِيءٌ وَهُمْ مِنْهُ بَرَآءُ ثَلَاثَ مَرَّاتٍ4.
وَلِعَبْدِ الرَّزَّاقِ عَنْ يَحْيَى بْنِ يَعْمَرَ قَالَ قُلْتُ: لِابْنِ عُمَرَ إِنَّ أُنَاسًا عِنْدَنَا يَقُولُونَ: الْخَيْرُ والشر بقدر. وناس عِنْدَنَا يَقُولُونَ: الْخَيْرُ بِقَدَرٍ وَالشَّرُّ لَيْسَ بِقَدَرٍ. فَقَالَ ابْنُ عُمَرَ: إِذَا رَجَعْتَ إِلَيْهِمْ فَقُلْ لَهُمْ: إِنَّ ابْنَ عُمَرَ يَقُولُ: إِنَّهُ مِنْكُمْ بَرِيءٌ وَأَنْتُمْ مِنْهُ بُرَآءُ5.
وَلِعَبْدِ اللَّهِ بْنِ أَحْمَدَ عَنْهُ رَضِيَ اللَّهُ عَنْهُ قَالَ: مَنْ زَعَمَ أَنَّ مَعَ اللَّهِ بَارِئًا أَوْ قَاضِيًا أَوْ رَازِقًا أَوْ يَمْلِكُ لِنَفْسِهِ ضُرًّا أَوْ نَفْعًا أَوْ مَوْتًا أَوْ حَيَاةً أَوْ نُشُورًا بَعَثَهُ اللَّهُ يَوْمَ الْقِيَامَةِ فَأَخْرَسَهُ وَأَعْمَى بَصَرَهُ وَجَعَلَ عَمَلَهُ هَبَاءً مَنْثُورًا وَقَطَعَ بِهِ الْأَسْبَابَ وَكَبَّهُ عَلَى وَجْهِهِ فِي النَّارِ6.
__________
1 عبد الله في السنة "ح874" وإسناده صحيح.
2 عبد الله في السنة "ح955" والآجري في الشريعة "ص202" واللالكائي "ح1213" وفيه عبد الله بن عبد الرحمن بن كعب بن مالك: قال عنه الحافظ في تعجيل المنفعة، فيه نظر.
3 عبد الله في السنة "ح877" وإسناده صحيح. وقد تقدم قوله دون القصة قبل حديث.
4 عبد الله في السنة "ح921" وأصله في مسلم.
5 عبد الله في السنة من طريقه "ح926". وأصله في مسلم.
6 عبد الله في السنة "ح957" وسنده حسن.

(3/966)

وَلَهُ عَنْ نَافِعٍ قَالَ: قِيلَ لِابْنِ عُمَرَ: إِنَّ قَوْمًا يَقُولُونَ: لَا قَدَرَ. فَقَالَ: أُولَئِكَ الْقَدَرِيُّونَ. أُولَئِكَ مَجُوسُ هَذِهِ الْأُمَّةِ1.
وَلَهُ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: مَضَتِ الْكُتُبُ وَجَفَّتِ الْأَقْلَامُ فَشَقِيٌّ أَوْ سَعِيدٌ. فَرِيقٌ فِي الْجَنَّةِ وَفَرِيقٌ فِي السَّعِيرِ2.
وَلَهُ عَنِ الْحَسَنِ بْنِ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ قَالَ: رُفِعَ الْكِتَابُ وَجَفَّتِ الْأَقْلَامُ وَأُمُورٌ تُقْضَى فِي كِتَابٍ قَدْ خَلَا. وَفِي رِوَايَةٍ قُضِيَ الْقَضَاءُ وَجَفَّ الْقَلَمُ وَأُمُورٌ تَكْفِي فِي كِتَابٍ قَدْ خَلَا3. وَلَهُ عَنْهُ رَضِيَ اللَّهُ عَنْهُ قَالَ: سَيَكُونُ نَاسٌ يُصَدِّقُونَ بِقَدَرٍ وَيُكَذِّبُونَ بِقَدَرٍ فَيَلْعَنُهُمْ أَبُو هُرَيْرَةَ عِنْدَ قَوْلِهِ هَذَا4.
وَلَهُ عَنْ عَمَّارٍ مَوْلَى بَنِي هَاشِمٍ قَالَ: سَأَلْتُ أَبَا هُرَيْرَةَ عَنِ الْقَدَرِ فَقَالَ: اكْتَفِي بِآخِرِ سُورَةِ الْفَتْحِ5.
وَلَهُ عَنْ أَبِي الْحَجَّاجِ الأزدي عن سلمان رَضِيَ اللَّهُ عَنْهُ قَالَ: لَقِيتُهُ بِمَاءِ سَبَذَانَ. قَالَ فَقُلْتُ لَهُ: أَخْبِرْنِي كَيْفَ الْإِيمَانُ بِالْقَدَرِ؟ قَالَ: أَنْ تَعْلَمَ أَنَّ مَا أَصَابَكَ لَمْ يَكُنْ لِيُخْطِئَكَ, وَمَا أَخْطَأَكَ لَمْ يَكُنْ لِيُصِيبَكَ, وَلَا تَقُلْ لَوْ كَانَ كَذَا لَكَانَ كَذَا وَلَوْ نَفْعَلُ كَذَا لَكَانَ كَذَا6.
وَرَوَى عَبْدُ الرَّزَّاقِ عَنْ مَعْمَرٍ قَالَ: قَالَ عَمْرُو بْنُ الْعَاصِ لِأَبِي مُوسَى الْأَشْعَرِيِّ: وَدِدْتُ أَنِّي وَجَدْتُ مَنْ أُخَاصِمُ إِلَيْهِ رَبِّي. فَقَالَ أَبُو مُوسَى: أَنَا. فَقَالَ
__________
1 عبد الله في السنة "ح958" وسنده حسن.
2 عبد الله في السنة "ح878" أوب وفي الأول ابن لهيعة وفي الثاني فيه من لم يعرف.
3 عبد الله في السنة "ح875 و881" ورواه الطبراني في الكبير "ح2684" والآجري في الشريعة "ص248" واللالكائي "رقم 1234" بأسانيد بعضها صحيحة.
4 عبد الله في السنة "ح920" وسنده حسن. ورواه الطبراني في الأوسط وفيه ابن لهيعة "المجمع 7/ 205".
5 عبد الله في السنة "ح930" وسنده حسن.
6 عبد الله في السنة "ح923" وعبد الرزاق في مصنفه "رقم20083" والآجري "ص206" واللالكائي في الاعتقاد "ح1240" والطبراني "المجمع 7/ 202" قال الهيثمي: فيه أبو الحجاج الأزدي لم أعرفه.

(3/967)

عَمْرُو بْنُ الْعَاصِ: أَيُقَدِّرُ عَلَيَّ شَيْئًا يُعَذِّبُنِي عَلَيْهِ؟ فَقَالَ أَبُو مُوسَى: نَعَمْ, قَالَ: لِمَ؟ قَالَ: لِأَنَّهُ لَا يَظْلِمُكَ. فَقَالَ عَمْرٌو: صَدَقْتَ1.
وَلَهُ عَنِ ابْنِ الدَّيْلَمِيِّ سَأَلَتُ عَبْدَ اللَّهِ بْنَ عَمْرٍو عَنْ "جَفَّ الْقَلَمُ" فَقَالَ: إِنَّ اللَّهَ حِينَ خَلَقَ الْخَلْقَ أَلْقَى عَلَيْهِمْ مِنْ نُورِهِ, فَمَنْ أَصَابَهُ شَيْءٌ مِنْهُ اهْتَدَى2.
وَكَلَامُ الصَّحَابَةِ فِي هَذَا الْبَابِ يَطُولُ ذِكْرِهِ, وَقَدْ جُمِعَتْ فِيهِ التَّصَانِيفُ الْكَثِيرَةُ
__________
1 عبد الله في السنة "ح927" وعبد الرزاق في مصنفه "رقم20097" وفي سنده انقطاع.
2 عبد الله في السنة "ح932" وسنده صحيح.

(3/968)

ذِكْرُ أَقْوَالِ التَّابِعِينَ:
قَالَ عُبَيْدُ بْنُ عُمَيْرٍ: إِنَّكُمْ مَكْتُوبُونَ عِنْدَ اللَّهِ بِأَسْمَائِكُمْ وَسِيْمَاكُمُ وَنَجْوَاكُمْ وَحُلَاكُمْ وَمَجَالِسِكُمْ1.
وَقَالَ سَعِيدُ بْنُ جُبَيْرٍ: {يَحُولُ بَيْنَ الْمَرْءِ وَقَلْبِهِ} [الْأَنْفَالِ: 24] قَالَ: يَحُولُ بَيْنَ الْمُؤْمِنِ وَالْكُفْرِ, وَبَيْنَ الْكَافِرِ وَالْإِيمَانِ2.
وَقَالَ رَحِمَهُ اللَّهُ تَعَالَى فَذَكَرَ قِصَّةَ بُخْتُ نَصَّرَ وَمُلْكَ ابْنِهِ فَرَأَى كَفًّا فَرَّجَتْ بَيْنَ لَوْحَيْنِ ثُمَّ كَتَبَتْ سَطْرَيْنِ, فَدَعَا الْكُهَّانَ وَالْعُلَمَاءَ فَلَمْ يَجِدْ عِنْدَهُمْ مِنْهُ عِلْمًا. فَقَالَتْ لَهُ أُمُّهُ: إِنَّكَ لَوْ أَعَدْتَ لِدَانْيَالَ مَنْزِلَتَهُ الَّتِي كَانَتْ لَهُ مِنْ أَبِيكَ -وَكَانَ قَدْ جَفَاهُ- أَخْبَرَكَ. فَدَعَاهُ فَقَالَ: إِنِّي مُعِيدٌ لَكَ مَنْزِلَتَكَ مِنْ أَبِي فَأَخْبِرْنَا مَا هَذَانِ السَّطْرَانِ؟ قَالَ: أَمَّا مَا ذَكَرْتَ أَنَّكَ مُعِيدٌ لِي مَنْزِلَتِي مِنْ أَبِيكَ فَلَا حَاجَةَ لِي بِذَلِكَ. وَأَمَّا هَذَانِ السَّطْرَانِ فَإِنَّكَ تُقْتَلُ اللَّيْلَةَ. فَأَخْرَجَ مَنْ فِي الْقَصْرِ أَجْمَعِينَ وَأَمَرَ بِقُفْلَةِ جَلَّادٍ فَقُفِلَتْ بِهَا الْأَبْوَابُ عَلَيْهِ, وَأُدْخِلَ مَعَهُ آمَنُ أَهْلِ الْقَرْيَةِ فِي نَفْسِهِ, مَعَهُ سَيْفٌ وَقَالَ لَهُ: مَنْ جَاءَ مِنْ خَلْقِ اللَّهِ فَاقْتُلْهُ وَإِنْ قَالَ أَنَا فُلَانٌ. وَبَعَثَ اللَّهُ عَلَيْهِ الْبَطْنَ فَجَعَلَ يَمْشِي وَالْآخَرُ مُسْتَيْقِظٌ, حَتَّى إِذَا كَانَ عَلَى شَطْرِ اللَّيْلِ رَقَدَ وَرَقَدَ صَاحِبُهُ ثُمَّ نَبَّهَهُ الْبَطْنُ فَذَهَبَ يَمْشِي وَالْآخَرُ رَاقِدٌ فَرَجَعَ فَاسْتَيْقَظَ. فَقَالَ: أَنَا فُلَانٌ وَضَرَبَهُ بِالسَّيْفِ فَقَتَلَهُ3.
وَقَالَ ابْنُ الْمُسَيَّبِ: مَا قَدَّرَ اللَّهُ فَهُوَ قَدَرٌ4.
وَكَانَ إِيَاسُ بْنُ مُعَاوِيَةَ يَقُولُ: أَعْلَمُ النَّاسِ بِالْقَدَرِ ضُعَفَاؤُهُمْ يَقُولُ: إِنَّ كُلَّ
__________
1 عبد الله في السنة "ح879" وسنده صحيح.
2 عبد الله في السنة "ح880" وابن جرير "9/ 215" وسنده صحيح.
3 عبد الله في السنة "ح882" وإسناده صحيح.
4 عبد الله في السنة "ح883" وسنده إليه صحيح.

(3/969)

مَنْ لَمْ يَدْخُلْ فِي خُصُومَةِ الْقَدَرِ كَانَ مِنْ قَوْلِهِ إِذَا تَكَلَّمَ: كَانَ مِنْ قَدَرِ اللَّهَ كَذَا وَكَذَا1.
وَقَالَ مَعْمَرٌ: إِنَّ ابْنَ شُبْرُمَةَ كَانَ يَغْضَبُ إِذَا قِيلَ لَهُ: مَدَّ اللَّهُ فِي عُمْرِكَ, يَقُولُ: إِنَّ الْعُمْرَ لَا يُزَادُ فِيهِ وَلَا يُنْقَصُ مِنْهُ2.
وَقَالَ أَبُو حَازِمٍ: قَالَ اللَّهُ تَعَالَى: {فَأَلْهَمَهَا فُجُورَهَا وَتَقْوَاهَا} [الشَّمْسِ: 8] قَالَ: فَالْفَاجِرَةُ أَلْهَمَهَا اللَّهُ الْفُجُورَ, وَالتَّقِيَّةُ أَلْهَمَهَا اللَّهُ التَّقْوَى3.
وَقَالَ مُجَاهِدٌ: قَوْلُ اللَّهِ: {إِنِّي أَعْلَمُ مَا لَا تَعْلَمُونَ} قَالَ: عَلِمَ مِنْ إِبْلِيسَ الْمَعْصِيَةَ وَخَلَقَهُ لَهَا4.
وَعَنْ إِبْرَاهِيمَ بْنِ أَبِي عَبْلَةَ قَالَ: وَقَفَ رَجَاءُ بْنُ حَيْوَةَ عَلَى مَكْحُولٍ وَأَنَا مَعَهُ فَقَالَ: يَا مَكْحُولُ بَلَغَنِي أَنَّكَ تَكَلَّمْتَ فِي شَيْءٍ مِنَ الْقَدَرِ, وَوَاللَّهِ لَوْ أَعْلَمُ ذَلِكَ لَكُنْتُ صَاحِبَكَ مِنْ بَيْنِ النَّاسِ, فَقَالَ مَكْحُولٌ: لَا وَاللَّهِ أَصْلَحَكَ اللَّهُ, مَا ذَاكَ مِنْ شَأْنِي وَلَا مِنْ قَوْلِي أَوْ نَحْوَ ذَلِكَ5.
وَقَالَ إِبْرَاهِيمُ النَّخَعِيِّ: إِنَّ آفَةَ كُلِّ دِينٍ كَانَ قَبْلَكُمْ -أَوْ قَالَ:- آفَةُ كُلِّ دِينٍ الْقَدَرُ6.
وَقَالَ مُطَرِّفُ بْنُ عَبْدِ اللَّهِ بْنِ الشِّخِّيرِ: لَمْ نُوَكَّلْ فِي الْقُرْآنِ إِلَى الْقَدَرِ. وَأَخْبَرَنَا أَنَّا إِلَيْهِ نَصِيرُ7. وَكَانَ طَاوُسٌ بِمَكَّةَ يُصَلِّي وَرَجُلَانِ خَلْفَهُ يَتَجَادَلَانِ فِي الْقَدَرِ, فَانْصَرَفَ إِلَيْهِمَا فَقَالَ: يَرْحَمُكُمَا اللَّهُ تُجَادِلَانِ فِي حُكْمِ اللَّهِ8؟.
__________
1 عبد الله في السنة "ح884" وهو صحيح إليه.
2 عبد الله في السنة "ح885" وهو صحيح إليه.
3 عبد الله في السنة "ح890" وهو صحيح إليه.
4 عبد الله في السنة "ح891" وهو صحيح إليه.
5 عبد الله في السنة "ح893" وهو صحيح إليه.
6 عبد الله في السنة "ح895" وفيه انقطاع في سنده.
7 عبد الله في السنة "ح899" والآجري في الشريعة "ص220" وعبد الرزاق في مصنفه "رقم20089" وهو صحيح إليه.
8 عبد الله في السنة "ح909" وهو صحيح إليه.

(3/970)

وَقَالَ مَيْمُونٌ: لَا تَسُبُّوا أَصْحَابَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ, وَلَا تَعْلَمُوا النُّجُومَ, وَلَا تُجَادِلُوا أَهْلَ الْقَدَرِ1.
وَقَالَ طَاوُسٌ أَيْضًا: أَدْرَكْتُ نَاسًا مِنْ أَصْحَابِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَقُولُونَ: كُلُّ شَيْءٍ بِقَدَرٍ2.
وَقَالَ أَبُو حَازِمٍ: لَعَنَ اللَّهُ دِينًا أَنَا أَكْبَرُ مِنْهُ -يَعْنِي التَّكْذِيبَ بِالْقَدَرِ- يَقُولُ هَذَا عِنْدَمَا يُرْوَى حَدِيثُ عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيهِ عَنْ جَدِّهِ أَنَّ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "لَا يُؤْمِنُ الْمَرْءُ حَتَّى يُؤْمِنَ بِالْقَدَرِ خَيْرِهِ وَشَرِّهِ" 3.
وَعَنْ عَمْرِو بْنِ مُحَمَّدٍ قَالَ: كُنْتُ عِنْدَ سَالِمِ بْنِ عَبْدِ اللَّهِ فَجَاءَهُ رَجُلٌ فَقَالَ: الزِّنَا بِقَدَرٍ؟ فَقَالَ: نَعَمْ. قَالَ: كَتَبَهُ عَلَيَّ؟ قَالَ: نَعَمْ. قَالَ: وَيُعَذِّبُنِي عَلَيْهِ؟ قَالَ: فَأَخَذَ لَهُ الْحَصَى4.
وَقَالَ الْحَسَنُ: مَنْ كَذَّبَ بِالْقَدَرِ فَقَدْ كَذَّبَ بِالْقُرْآنِ5.
وَقَالَ مُجَاهِدٌ فِي قَوْلِهِ تَعَالَى: {لَهُمْ أَعْمَالٌ مِنْ دُونِ ذَلِكَ هُمْ لَهَا عَامِلُونَ} [الْمُؤْمِنُونَ: 63] قَالَ: أَعْمَالٌ لَا بُدَّ لَهُمْ مِنْ أَنْ يَعْمَلُوهَا6.
وَعَنْ أَبِي صَالِحٍ {مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ} [النِّسَاءِ: 79] وَأَنَا قَدَّرْتُهَا عَلَيْكَ7.
وَقَالَ حُمَيْدٌ: قَدِمَ الْحَسَنُ مَكَّةَ, فَقَالَ لِي فُقَهَاءُ مَكَّةَ -الْحَسَنُ بْنُ مُسْلِمٍ وَعَبْدُ اللَّهِ بْنُ عُبَيْدٍ- لَوْ كَلَّمْتَ الْحَسَنَ فَأَخْلَانَا يَوْمًا. فَكَلَّمْتُ الْحَسَنَ فَقُلْتُ: يَا أَبَا
__________
1 عبد الله في السنة "ح910" وهو صحيح إليه.
2 عبد الله في السنة "ح913" وهو عند مسلم "4/ 2045/ ح2655" في القدر.
3 عبد الله في السنة "ح916" وسنده حسن والحديث عند أحمد "2/ 181 و212" وسنده حسن.
4 عبد الله في السنة "ح933" والآجري في الشريعة "ص240" واللالكائي "رقم1270".
5 عبد الله في السنة "ح934" وهو صحيح إليه وأخرجه عبد الرزاق في مصنفه "رقم20085" واللالكائي "ح1254" وابن بطة في الإبانة "2/ 276-277".
6 عبد الله في السنة "ح939" وابن جرير في تفسيره "18/ 36" وهو صحيح إليه.
7 عبد الله في السنة "ح940" وابن جرير في تفسيره "5/ 176" وهو صحيح إليه.

(3/971)

سَعِيدٍ إِخْوَانُكَ يُحِبُّونَ أَنْ تَجْلِسَ لَهُمْ يَوْمًا. قَالَ: نَعَمْ وَنِعْمَتْ عَيْنٌ, فَوَاعَدَهُمْ يَوْمًا فَجَاءُوا وَاجْتَمَعُوا, وَتَكَلَّمَ الْحَسَنُ وَمَا رَأَيْتُهُ قَبْلَ ذَلِكَ الْيَوْمِ وَلَا بَعْدَهُ أَبْلَغَ مِنْهُ ذَلِكَ الْيَوْمِ, فَسَأَلُوهُ عَنْ صَحِيفَةٍ طَوِيلَةٍ فَلَمْ يُخْطِئْ فِيهَا شَيْئًا إِلَّا فِي مَسْأَلَةٍ. فَقَالَ لَهُ رَجُلٌ: يَا أَبَا سَعِيدٍ مَنْ خَلَقَ الشَّيْطَانَ؟ قَالَ: سُبْحَانَ اللَّهِ سُبْحَانَ اللَّهِ وَهَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ؟ ثُمَّ قَالَ: إِنَّ اللَّهَ تَعَالَى خَلَقَ الشَّيْطَانَ وَخَلَقَ الشَّرَّ وَخَلَقَ الْخَيْرَ. فَقَالَ رَجُلٌ مِنْهُمْ: قَاتَلَهُمُ اللَّهُ يَكْذِبُونَ عَلَى الشَّيْخِ1.
وَقَالَ أَيْضًا: قَرَأْتُ عَلَى الْحَسَنِ فِي بَيْتِ أَبِي خَلِيفَةَ الْقُرْآنَ أَجْمَعَ مِنْ أَوَّلِهِ إِلَى آخِرِهِ, وَكَانَ يُفَسِّرُهُ عَلَى الْإِثْبَاتِ2.
وَقَالَ خَالِدٌ الْحَذَّاءُ: قُلْتُ لِلْحَسَنِ: أَرَأَيْتَ آدَمَ أَلِلْجَنَّةِ خُلِقَ أَمْ لِلْأَرْضِ؟ قَالَ: لِلْأَرْضِ. قَالَ قُلْتُ: أَرَأَيْتَ لَوِ اعْتَصَمَ. قَالَ: لَمْ يَكُنْ بُدٌّ مِنْ أَنْ يَأْتِيَ عَلَى الْخَطِيئَةِ3.
وَقَالَ إِيَاسُ بْنُ مُعَاوِيَةَ: مَا كَلَّمْتُ أَحَدًا مِنْ أَهْلِ الْأَهْوَاءِ بِعَقْلِي كُلِّهِ, إِلَّا الْقَدَرِيَّةَ فَإِنِّي قُلْتُ لَهُمْ: مَا الظُّلْمُ فِيكُمْ؟ فَقَالُوا: أَنْ يَأْخُذَ الْإِنْسَانُ مَا لَيْسَ لَهُ. فَقُلْتُ لَهُمْ: فَإِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ4.
وَلِعَبْدِ الرَّزَّاقِ عَنْ مَعْمَرٍ قَالَ: كَتَبَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ إِلَى عَدِيِّ بْنِ أَرْطَاةَ "أَمَّا بَعْدُ فَإِنَّ اسْتِعْمَالَكَ سَعْدَ بْنَ مَسْعُودٍ عَلَى عُمَانَ كَانَ مِنَ الْخَطَايَا الَّتِي قَدَّرَ اللَّهُ عَلَيْكَ وَقَدَّرَ أَنْ تُبْتَلَى بِهَا".
وَلِعَبْدِ اللَّهِ بْنِ أَحْمَدَ عَنْهُ رَضِيَ اللَّهُ عَنْهُ. قَالَ: لَوْ أَرَادَ اللَّهُ أَنْ لَا يُعْصَى لَمْ
__________
1 عبد الله في السنة "ح942" وهو صحيح وحميد هو الطويل.
2 عبد الله في السنة "ح944" وهو صحيح.
3 عبد الله في السنة "ح945" وهو صحيح إليه.
4 عبد الله في السنة "ح946" والآجري في الشريعة "ص200" واللالكائي "ح/ 1280" وهو صحيح إليه.
5 عبد الرزاق "رقم20091" وعبد الله في السنة "ح935" واللالكائي "1248" وهو صحيح إليه.

(3/972)

يَخْلُقْ إِبْلِيسَ. ثُمَّ قَرَأَ {مَا أَنْتُمْ عَلَيْهِ بِفَاتِنِينَ إِلَّا مَنْ هُوَ صَالِ الْجَحِيمِ} [الصَّافَّاتِ: 163] 1.
وَلَهُ عَنْهُ رَضِيَ اللَّهُ عَنْهُ أَنَّهُ قَالَ لِغَيْلَانَ: أَلَسْتَ تُقِرُّ بِالْعِلْمِ؟ قَالَ: بَلَى. قَالَ: فَمَا تُرِيدُ مَعَ أَنَّ اللَّهَ يَقُولُ: {فَإِنَّكُمْ وَمَا تَعْبُدُونَ مَا أَنْتُمْ عَلَيْهِ بِفَاتِنِينَ إِلَّا مَنْ هُوَ صَالِ الْجَحِيمِ} [الصَّافَّاتِ: 162-163] 2.
وَلَهُ عَنْ أَبِي جَعْفَرٍ الْخَطْمِىِّ قَالَ: شَهِدْتُ عُمَرَ بْنَ عَبْدِ الْعَزِيزِ وَقَدْ دَعَا غَيْلَانَ لِشَيْءٍ بَلَغَهُ فِي الْقَدَرِ, فَقَالَ: وَيْحَكَ يَا غَيْلَانُ مَا هَذَا الَّذِي بَلَغَنِي عَنْكَ؟ قَالَ: يُكْذَبُ عَلَيَّ يَا أَمِيرَ الْمُؤْمِنِينَ, وَيُقَالُ عَلَيَّ مَا لَمْ أَقُلْ. قَالَ: مَا تَقُولُ فِي الْعِلْمِ؟ قَالَ: قَدْ نَفَذَ الْعِلْمُ. قَالَ: فَأَنْتَ مَخْصُومٌ. اذْهَبِ الْآنَ فَقُلْ مَا شِئْتَ. وَيْحَكَ يَا غَيْلَانُ إِنَّكَ إِنْ أَقْرَرْتَ بِالْعِلْمِ خُصِمْتَ, وَإِنْ جَحَدْتَهُ كَفَرْتَ, وَإِنَّكَ أَنْ تُقِرَّ بِهِ فَتُخْصَمَ خَيْرُ لَكَ مِنْ أَنْ تَجْحَدَهُ فَتَكْفُرَ. قَالَ: ثُمَّ قَالَ لَهُ: تَقْرَأُ يس؟ فَقَالَ: نَعَمْ. فَقَالَ لَهُ: اقْرَأْ {يس، وَالْقُرْآنِ الْحَكِيمِ} [يس: 1-2] فَقَرَأَ {يس، وَالْقُرْآنِ الْحَكِيمِ} إِلَى قَوْلِهِ: {لَقَدْ حَقَّ الْقَوْلُ عَلَى أَكْثَرِهِمْ فَهُمْ لَا يُؤْمِنُونَ} [يس: 1-7] قَالَ: قِفْ, كَيْفَ تَرَى؟ قَالَ: كَأَنِّي لَمْ أَقْرَأْ هَذِهِ الْآيَةَ يَا أَمِيرَ الْمُؤْمِنِينَ. قَالَ: زِدْ {إِنَّا جَعَلْنَا فِي أَعْنَاقِهِمْ أَغْلَالًا فَهِيَ إِلَى الْأَذْقَانِ فَهُمْ مُقْمَحُونَ وَجَعَلْنَا مِنْ بَيْنِ أَيْدِيهِمْ سَدًّا وَمِنْ خَلْفِهِمْ سَدًّا} [يس: 8-9] قَالَ لَهُ عُمَرُ: قُلْ سَدًّا فَأَغْشَيْنَاهُمْ قَالَ: قَالَ لَهُ عُمَرُ: قُلْ: {فَأَغْشَيْنَاهُمْ فَهُمْ لَا يُبْصِرُونَ وَسَوَاءٌ عَلَيْهِمْ أَأَنْذَرْتَهُمْ أَمْ لَمْ تُنْذِرْهُمْ لَا يُؤْمِنُونَ} [يس: 9-10] قَالَ: كَيْفَ تَرَى؟ قَالَ: كَأَنِّي لَمْ أَقْرَأْ هَذِهِ الْآيَاتِ وَإِنِّي أُعَاهِدُ اللَّهَ أَنْ لَا أَتَكَلَّمَ فِي شَيْءٍ مِمَّا كُنْتُ أَتَكَلَّمُ فِيهِ أَبَدًا. قَالَ: اذْهَبْ. فَلَمَّا وَلَّى قَالَ: اللَّهُمَّ إِنْ كَانَ كَاذِبًا فِيمَا قَالَ فَأَذِقْهُ حَرَّ السِّلَاحِ. قَالَ: فَلَمْ يَتَكَلَّمْ زَمَنَ عُمَرَ, فَلَمَّا كَانَ زَمَنُ يَزِيدَ بْنِ عَبْدِ الْمَلِكِ جَاءَ رَجُلٌ لَا يَهْتَمُّ لِهَذَا وَلَا يَنْظُرُ فِيهِ, قَالَ: فَتَكَلَّمَ غَيْلَانُ فَلَمَّا وَلِيَ هِشَامٌ أَرْسَلَ إِلَيْهِ فَقَالَ: أَلَيْسَ قَدْ عَاهَدْتَ اللَّهَ تَعَالَى
__________
1عبد الله في السنة "ح936" وهو صحيح إليه.
2 عبد الله في السنة "ح947" وهو حسن إليه.

(3/973)

لِعُمَرَ أَنْ لَا تَتَكَلَّمَ فِي شَيْءٍ مِنْ هَذَا الْأَمْرِ أَبَدًا؟ قَالَ: أَقِلْنِي, فَلَا وَاللَّهِ لَا أَعُودُ. قَالَ: لَا أَقَالَنِي اللَّهُ إِنْ أَقَلْتُكَ, هَلْ تَقْرَأُ فَاتِحَةَ الْكِتَابِ؟ قَالَ: نَعَمْ. قَالَ: اقْرَأْهَا. فَقَرَأَ {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ الرَّحْمَنِ الرَّحِيمِ مَالِكِ يَوْمِ الدِّينِ إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ} [الْفَاتِحَةِ: 2-5] قَالَ: قِفْ علام تستعينه؟ على أَمْرٍ بِيَدِهِ لَا تَسْتَطِيعُهُ إِلَّا بِهِ, أَوْ عَلَى أَمْرٍ فِي يَدِكَ أَوْ بِيَدِكَ؟ اذْهَبَا بِهِ فَاقْطَعَا يَدَيْهِ وَرِجْلَيْهِ, وَاضْرِبُوا عُنُقَهُ وَاصْلُبُوهُ1.
قَالَ ابْنُ عَوْنٍ: أَنَا رَأَيْتُ غَيْلَانَ مَصْلُوبًا عَلَى بَابِ دِمَشْقَ2.
وَعَنْهُ قَالَ فِي أَصْحَابِ الْقَدَرِ: فَإِنْ تَابُوا وَإِلَّا نُفُوا مِنْ دَارِ الْمُسْلِمِينَ3.
وَقَالَ مَالِكٌ عَنْ عَمِّهِ سَهْلٍ قَالَ: كُنْتُ مَعَ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ فَقَالَ لِي: مَا تَرَى فِي هَؤُلَاءِ الْقَدَرِيَّةِ؟ قَالَ: قُلْتُ: أَرَى أَنْ تَسْتَتِيبَهُمْ فَإِنْ قَبِلُوا وَإِلَّا عَرَضْتَهُمْ عَلَى السَّيْفِ. فَقَالَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ: ذَلِكَ رَأْيِي. قُلْتُ: أَسْأَلُكَ فَمَا رَأْيُكَ أَنْتَ؟ قَالَ: هُوَ رَأْيِي. الْقَائِلُ لِمَالِكٍ فَمَا رَأْيُكَ؟ هُوَ إِسْحَاقُ بْنُ عِيسَى4.
وَكَانَ نَافِعٌ مَوْلَى ابْنِ عُمَرَ يَقُولُ لِأَمِيرٍ كَانَ عَلَى الْمَدِينَةِ: أَصْلَحَكَ اللَّهُ اضْرِبْ أَعْنَاقَهُمْ يَعْنِي الْقَدَرِيَّةَ5.
وَقَالَ ابْنُ سِيرِينَ: إِنْ لَمْ يَكُنْ أَهْلُ الْقَدَرِ مِنَ الَّذِينَ يَخُوضُونَ فِي آيَاتِ اللَّهِ فَلَا أَدْرِي مَنْ هُمْ6.
وَقَالَ مُجَاهِدٌ لَا يَكُونُ مَجُوسِيَّةٌ حَتَّى يَكُونَ قَدَرِيَّةٌ ثُمَّ تَزَنْدَقُوا ثُمَّ تَمَجَّسُوا7.
__________
1 عبد الله في السنة "ح948" والآجري في الشريعة "ص228" وهو حسن الإسناد.
2 عبد الله في السنة "ح949" وهو صحيح إليه.
3 عبد الله في السنة "ح951".
4 عبد الله في السنة "ح952" والآجري في الشريعة "ص227" وهو صحيح إليه. وإسحاق هو الطباع.
5 عبد الله في السنة "ح954" وسنده حسن إليه.
6 عبد الله في السنة "ح956" وسنده حسن إليه.
7 عبد الله في السنة "ح960" وسنده صحيح إليه.

(3/974)

وَقَالَ مَنْصُورُ بْنُ عَبْدِ الرَّحْمَنِ سَأَلْتُ الْحَسَنَ عَنْ قَوْلِهِ تَعَالَى: {وَلَا يَزَالُونَ مُخْتَلِفِينَ إِلَّا مَنْ رَحِمَ رَبُّكَ} [هُودٍ: 118] فَقَالَ: النَّاسُ مُخْتَلِفُونَ عَلَى أَدْيَانٍ شَتَّى إِلَّا مَنْ رَحِمَ رَبُّكَ, وَمَنْ رَحِمَ غَيْرُ مُخْتَلِفٍ فِيهِ, فَلَقَّنْتُهُ {وَلِذَلِكَ خَلَقَهُمْ} قَالَ: نَعَمْ, خَلَقَ هَؤُلَاءِ لِجَنَّتِهِ وَخَلَقَ هَؤُلَاءِ لِنَارِهِ. وَخَلَقَ هَؤُلَاءِ لِرَحْمَتِهِ وَهَؤُلَاءِ لِعَذَابِهِ1.
وَقَالَ أَيْضًا: قُلْتُ لِلْحَسَنِ قَوْلُهُ تَعَالَى: {مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ وَلَا فِي أَنْفُسِكُمْ إِلَّا فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا} [الْحَدِيدِ: 22] قَالَ: قِسْمَةُ اللَّهِ, وَمَنْ يَشُكُّ فِي هَذَا؟ كُلُّ مُصِيبَةٍ بَيْنَ السَّمَاءِ وَالْأَرْضِ فَفِي كِتَابِ اللَّهِ تَعَالَى قَبْلَ أَنْ يَبْرَأَ النَّسَمَةَ2.
وَقَالَ مُحَمَّدُ بْنُ كَعْبٍ الْقُرَظِيُّ: نَزَلَتْ هَذِهِ الْآيَةُ {يَوْمَ يُسْحَبُونَ فِي النَّارِ عَلَى وُجُوهِهِمْ ذُوقُوا مَسَّ سَقَرَ إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ} [الْقَمَرِ: 47-49] فِي أَهْلِ الْقَدَرِ. وَفِي رِوَايَةٍ عَنْهُ قَالَ: نَزَلَتْ تَعْيِيرًا لِأَهْلِ الْقَدَرِ3.
وَعَنْهُ أَنَّ الْفَضْلَ الرَّقَاشِيَّ قَعَدَ إِلَيْهِ فَذَاكَرَهُ شَيْئًا مِنَ الْقَدَرِ, فَقَالَ لَهُ مُحَمَّدُ بْنُ كَعْبٍ الْقُرَظِيُّ: تَشْهَدُهُ فَلَمَّا بَلَغَ مَنْ يَهْدِهِ اللَّهُ فَلَا مُضِلَّ لَهُ وَمَنْ يُضْلِلْ فَلَا هَادِيَ لَهُ رَفَعَ مُحَمَّدٌ عَصًا مَعَهُ فَضَرَبَ بِهَا رَأَسَهُ وَقَالَ: قُمْ. فَلَمَّا قَامَ فَذَهَبَ. قَالَ: لَا يَرْجِعُ هَذَا عَنْ رَأْيِهِ أَبَدًا4.
وَقَالَ مَطَرٌ رَحِمَهُ اللَّهُ: لَقِيَنِي عَمْرُو بْنُ عَبِيدٍ فَقَالَ: وَاللَّهِ إِنِّي وَإِيَّاكَ لَعَلَى أَمْرٍ وَاحِدٍ. قَالَ: كذب وَاللَّهِ. إِنَّمَا عَنَى عَلَى الْأَرْضِ. وَقَالَ: وَاللَّهِ مَا أُصِدِّقُهُ فِي شَيْءٍ5.
__________
1 عبد الله في السنة "ح950" وابن جرير "12/ 141" وسنده حسن إليه.
2 عبد الله في السنة "ح961" وسنده حسن إليه.
3 عب الله في السنة "ح941" والآجري في الشريعة "ص222" وهو صحيح إليه.
4 عبد الله في السنة "ح962" وإسناده صحيح إليه. والفضل قدري ينكر الحديث.
5 عبد الله في السنة "ح963" وإسناده صحيح إليه. وعمرو معتزلي كذاب.

(3/975)

وَعَنْ ثَابِتٍ الْبُنَانِيِّ قَالَ: رَأَيْتُ عَمْرَو بْنَ عُبَيْدٍ وَهُوَ يَحُكُّ الْمُصْحَفَ, فَقُلْتُ: مَا تَصْنَعُ؟ فَقَالَ: أُثْبِتُ مَكَانَهُ خَيْرًا مِنْهُ1.
وَعَنْ حَمَّادِ بْنِ زَيْدٍ قَالَ: كُنْتُ مَعَ أَيُّوبَ وَيُونُسَ وَابْنِ عَوْنٍ وَغَيْرِهِمْ, فَمَرَّ بِهِمْ عَمْرُو بْنُ عُبَيْدٍ فَسَلَّمَ عَلَيْهِمْ وَوَقَفَ وَقْفَتَهُ فَمَا رَدُّوا عَلَيْهِ السَّلَامَ, ثُمَّ جَازَ فَمَا ذَكَرُوهُ2.
وَعَنِ الْحَسَنِ بْنِ شَقِيقٍ قَالَ: قُلْتُ لِعَبْدِ اللَّهِ: يَعْنِي ابْنَ الْمُبَارَكِ سَمِعْتُ مِنْ عَمْرِو بْنِ عُبَيْدٍ؟ قَالَ هَكَذَا بِيَدِهِ, أَيْ: كَثِيرًا. قُلْتُ: فَلِمَ لَا تُسَمِّيهِ وَأَنْتَ تُسَمِّي غَيْرَهُ مِنَ الْقَدَرِيَّةِ؟ قَالَ: لِأَنَّ هَذَا كَانَ رَأْسًا3.
وَعَنْ مُعَاذِ بْنِ مُكْرَمٍ قَالَ: رَآنِي ابْنُ عَوْنٍ مَعَ عَمْرِو بْنِ عُبَيْدٍ فِي السُّوقِ فَأَعْرَضَ عَنِّي, قَالَ: فَاعْتَذَرْتُ إِلَيْهِ, قَالَ: أَمَّا إِنِّي قَدْ رَأَيْتُكَ فَمَا زَادَنِي4.
وَعَنْ أَبِي بَحْرٍ الْبَكْرَاوِيِّ قَالَ: قَالَ رَجُلٌ لِعَمْرٍو -يَعْنِي ابْنَ عُبَيْدٍ- وَقَرَأَ عِنْدَهُ هَذِهِ الْآيَةَ {بَلْ هُوَ قُرْآنٌ مَجِيدٌ فِي لَوْحٍ مَحْفُوظٍ} [الْبُرُوجِ: 22] فَقَالَ لَهُ: أَخْبِرْنِي عَنْ {تَبَّتْ يَدَا أَبِي لَهَبٍ} [الْمَسَدِ: 1] كَانَتْ فِي اللَّوْحِ الْمَحْفُوظِ؟ قَالَ: لَيْسَتْ هَكَذَا كَانَتْ. قَالُوا: وَكَيْفَ كَانَتْ؟ قَالَ: كَانَتْ تَبَّتْ يَدَا مَنْ عَمِلَ بِمِثْلِ مَا عَمِلَ أَبُو لَهَبٍ, فَقَالَ لَهُ الرَّجُلُ: وَهَكَذَا يَنْبَغِي لَنَا أَنْ نَقْرَأَ إِذَا قُمْنَا إِلَى الصَّلَاةِ؟ فَغَضِبَ عَمْرٌو, فَتَرَكَهُ حَتَّى سَكَنَ ثُمَّ قَالَ لَهُ: يَا أَبَا عُثْمَانَ أَخْبِرْنِي عَنْ تَبَّتْ يَدَا أَبِي لَهَبٍ كَانَتْ فِي اللَّوْحِ الْمَحْفُوظِ؟ فَقَالَ: لَيْسَ هَكَذَا كَانَتْ. قَالَ: فَكَيْفَ كَانَتْ؟ قَالَ: تَبَّتْ يَدَا مَنْ عَمِلَ بِمِثْلِ عَمَلِ أَبِي لَهَبٍ, قَالَ: فَرَدَدْتُ عَلَيْهِ, قَالَ عَمْرٌو: إِنَّ عِلْمَ اللَّهِ لَيْسَ بِسُلْطَانٍ, إِنَّ عِلْمَ اللَّهِ لَا يَضُرُّ وَلَا يَنْفَعُ. قُلْتُ: إِنْ كَانَ قَالَ هَذَا وَمَاتَ عَلَيْهِ
__________
1 عبد الله في السنة "ح964" وابن عدي في "الكامل" "5/ 1751" واللالكائي "رقم1371" والخطيب في "تاريخ بغداد" "12/ 171".
2 عبد الله في السنة "ح965" وابن عدي "الكامل" "5/ 1751".
3 عبد الله في السنة "ح966".
4 عبد الله في السنة "ح967".

(3/976)

فَعَلَيْهِ لَعْنَةُ اللَّهِ وَالْمَلَائِكَةِ وَالنَّاسِ أَجْمَعِينَ. وَإِنْ كَانَ ذَلِكَ مَكْذُوبًا عَلَيْهِ فَلَعْنَةُ اللَّهِ عَلَى الْكَاذِبِينَ1.
وَعَنْ سَلَّامِ بْنِ أَبِي مُطِيعٍ قَالَ: كُنْتُ أَمْشِي مَعَ أَيُّوبَ فِي جِنَازَةٍ وَبَيْنَ أَيْدِينَا ثَلَاثَةُ رَهْطٍ قَدْ كَانُوا مَعَ عَمْرِو بْنِ عُبَيْدٍ فِي الْإِعْتِزَالِ ثُمَّ تَرَكُوا رَأْيَهُ ذَلِكَ وَفَارَقُوهُ, قَالَ: فَقَالَ لِي أَيُّوبُ مِنْ غَيْرِ أَنْ أَسْأَلَهُ: لَا تَرْجِعُ قُلُوبُهُمْ إِلَى مَا كَانَتْ عَلَيْهِ2.
وَعَنْ أَبِي رَجَاءٍ قَالَ: رَأَيْتُ رَجُلَيْنِ يَتَكَلَّمَانِ فِي الْمِرْبَدِ فِي الْقَدَرِ, فَقَالَ فَضْلٌ الرَّقَاشِيُّ لِصَاحِبِهِ: لَا تُقِرُّ لَهُ بِالْعِلْمِ, إِنْ أَقْرَرْتَ لَهُ بِالْعِلْمِ فَأَمْكَنْتَ مِنْ نَفْسِكِ؛ يَسْحَبُكَ عَرْضَ الْمِرْبَدِ3.
وَعَنْ حَوْثَرَةَ بْنِ أَشْرَسَ قَالَ: سَمِعْتُ سَلَّامًا أَبَا الْمُنْذِرِ غَيْرَ مَرَّةٍ وَهُوَ يَقُولُ: سَلُوهُمْ عَنِ الْعِلْمِ. هَلْ عَلِمَ أَوْ لَمْ يَعْلَمْ؟ فَإِنْ قَالُوا قَدْ عَلِمَ فَلَيْسَ فِي أَيْدِيهِمْ شَيْءٌ, وَإِنْ قَالُوا لَمْ يَعْلَمْ فَقَدْ حَلَّتْ دِمَاؤُهُمْ4.
قَالَ حَوْثَرَةُ: وَحَدَّثَنَا حَمَّادُ بْنُ سَلَمَةَ عَنْ أَبِي جَعْفَرٍ الْخَطْمِيِّ قَالَ: قِيلَ لِعُمَرَ بْنِ عَبْدِ الْعَزِيزِ: إِنَّ غَيْلَانَ يَقُولُ الْقَدَرُ كَذَا وَكَذَا, قَالَ: فَمَرَّ بِهِ فَقَالَ: أَخْبِرْنِي عَنِ الْعِلْمِ, قَالَ: سُبْحَانَ اللَّهِ فَقَدْ عَلِمَ اللَّهُ كُلَّ نَفْسٍ مَا هِيَ عَامِلَةٌ وَإِلَى مَا هِيَ صَائِرَةٌ. فَقَالَ عُمَرُ بْنُ عَبْدِ الْعَزِيزِ: وَالَّذِي نَفْسِي بِيَدِهِ لَوْ قُلْتَ غَيْرَ هَذَا لَضَرَبْتُ عُنُقَكَ, اذْهَبِ الْآنَ فَجَاهِدْ جهدك5.
وعن معاد بْنِ مُعَاذٍ قَالَ: صَلَّيْتُ خَلْفَ رَجُلٍ مِنْ بَنِي سَعْدٍ, ثُمَّ بَلَغَنِي أَنَّهُ قَدَرِيٌّ, فَأَعَدْتُ الصَّلَاةَ بَعْدَ أَرْبَعِينَ سَنَةً أَوْ ثَلَاثِينَ سَنَةً6.
وَقَالَ إِبْرَاهِيمُ بْنُ طَهْمَانَ: الْجَهْمِيَّةُ كُفَّارٌ, وَالْقَدَرِيَّةُ كُفَّارٌ7.
__________
1 عبد الله في السنة "ح975".
2 عبد الله في السنة "ح979" وإسناده صحيح.
3 عبد الله في السنة "ح836".
4 عبد الله في السنة "ح837".
5 عبد الله في السنة "ح838".
6 عبد الله في السنة "ح839" وهو صحيح إليه.
7 عبد الله في السنة "ح840".

(3/977)

وَقَالَ عَمْرُو بْنُ دِينَارٍ: قَالَ لَنَا طاوس: اخزوا معبد الْجُهَنِيَّ فَإِنَّهُ قَدَرِيٌّ1.
وَقَالَ الْحَسَنُ بْنُ مُحَمَّدِ بْنِ عَلِيٍّ: لَا تُجَالِسُوا أَهْلَ الْقَدَرِ2.
وَقَالَ عِكْرِمَةُ ابن عَمَّارٍ: سَمِعْتُ الْقَاسِمَ بْنَ مُحَمَّدٍ وَسَالِمَ بْنَ عَبْدِ اللَّهِ يَلْعَنَانِ الْقَدَرِيَّةَ الَّذِينَ يُكَذِّبُونَ بِقَدَرِ اللَّهِ حَتَّى يُؤْمِنُوا بِخَيْرِهِ وَشَرِّهِ3.
وَقَالَ مَرْحُومُ بْنُ عَبْدِ الْعَزِيزِ الْعَطَّارُ: سَمِعْتُ أَبِي وَعَمِّي يَقُولَانِ: سَمِعْنَا الْحَسَنَ -وَهُوَ يَنْهَى عَنْ مُجَالَسَةِ مَعْبَدٍ الْجُهَنِيِّ- يَقُولُ: لَا تُجَالِسُوا مَعْبَدًا فَإِنَّهُ ضَالٌّ مُضِلٌّ. قَالَ مَرْحُومٌ قَالَ أَبِي: وَلَا أَعْلَمُ أَحَدًا يَوْمَئِذٍ يَتَكَلَّمُ فِي الْقَدَرِ غَيْرَ مَعْبَدٍ وَرَجُلٍ مَنِ الْأَسَاوِرَةِ يقال له سنسويه4.
وَقَالَ عِكْرِمَةُ: سَأَلْتُ يَحْيَى بْنَ أَبِي كَثِيرٍ عَنِ الْقَدَرِيَّةِ فَقَالَ: هُمُ الَّذِينَ يَقُولُونَ إِنَّ اللَّهَ لَمْ يُقَدِّرِ الشَّرَّ5.
وَقَالَ مُسْلِمُ بْنُ يَسَارٍ: إِنَّ مَعْبَدًا يَقُولُ بِقَوْلِ النَّصَارَى6.
وَقَالَ عِمَارَةُ بْنُ زَاذَانَ: بَلَغَنِي أَنَّ الْقَدَرِيَّةَ يُحْشَرُونَ يَوْمَ الْقِيَامَةِ مَعَ الْمُشْرِكِينَ, فَيَقُولُونَ: وَاللَّهِ مَا كُنَّا مُشْرِكِينَ فَيُقَالُ لَهُمْ: إِنَّكُمْ أَشْرَكْتُمْ مِنْ حَيْثُ لَا تَعْلَمُونَ. قَالَ: وَبَلَغَنِي أَنَّهُ يُقَالُ لَهُمْ يَوْمَ الْقِيَامَةِ أَنْتُمْ خُصَمَاءُ اللَّهِ عَزَّ وَجَلَّ7.
وَقَالَ عَبْدُ اللَّهِ بْنُ أَحْمَدَ سَمِعْتُ أَبِي يَقُولُ: لَا يُصَلَّى خَلْفَ الْقَدَرِيَّةِ وَالْمُعْتَزِلَةِ وَالْجَهْمِيَّةِ8.
__________
1 عبد الله في السنة "ح847/ أ".
2 عبد الله في السنة "ح847/ ب".
3 عبد الله في السنة "ح848". وسنسويه: اسمه يونس الأسواري أول من تكلم بالقدر وكان بالبصرة فأخذ عنه معبد الجهني. وأخرج الآثر الآجري. في الشريعة "ص241" واللالكائي "ح1142".
5 عبد الله في السنة "ح850".
6 عبد الله في السنة "ح852".
7 عبد الله في السنة "ح853" وقد تقدم حديث "القدرية خصماء الله".
8 عبد الله في السنة "ح833".

(3/978)

وَسَأَلْتُ أَبِي مَرَّةً أُخْرَى عَنِ الصَّلَاةِ خَلْفَ الْقَدَرِيِّ. فَقَالَ: إِنْ كَانَ يُخَاصِمُ فِيهِ أَوْ يَدْعُو إِلَيْهِ فَلَا يُصَلَّى خَلْفَهُ1.
سَمِعْتُ أَبِي وَسَأَلَهُ عَلِيُّ بْنُ الْجَهْمِ عَمَّنْ قَالَ بِالْقَدَرِ يَكُونُ كَافِرًا؟ قَالَ: إِذَا جَحَدَ الْعِلْمَ, إِذَا قَالَ: إِنَّ اللَّهَ لَمْ يَكُنْ عَالِمًا حَتَّى خَلَقَ عِلْمًا فَعَلِمَ فَجَحَدَ عِلْمَ اللَّهِ فهو كافر2 ا. هـ مِنْ كِتَابِ السُّنَّةِ.
وَكَلَامُ الصَّحَابَةِ وَالتَّابِعِينَ وَسَائِرِ الْأَئِمَّةِ مِنَ الْقُرُونِ الثَّلَاثَةِ الْمُفَضَّلَةِ يَطُولُ ذِكْرُهُ, وَمَحَلُّهُ كُتُبُ النَّقْلِ الْجَامِعَةِ, وَفِيمَا ذَكَرْنَا كِفَايَةٌ, وَلِلَّهِ الْحَمْدُ وَالْمِنَّةُ.
اللَّهُمَّ يَا رَبَّنَا وَمَلِيكَنَا وَإِلَهَنَا قَدْ عَلِمْتَ مَنْ سَعِدَ بِطَاعَتِكَ وَالْجَنَّةِ, وَمَنْ شَقِيَ بِمَعْصِيَتِكَ وَالنَّارِ, وَكَتَبْتَ ذَلِكَ وَسَطَرْتَهُ وَقَدَّرْتَهُ وَقَضَيْتَهُ وَشَمِلَتِ الْجَمِيعَ قُدْرَتُكَ وَنَفَذَتْ فِيهِ مَشِيئَتُكَ, وَلَكَ الْحِكْمَةُ الْبَالِغَةُ وَالْحُجَّةُ الدَّامِغَةُ, وَلَا يَدْرِي عَبْدُكَ فِي أَيِّ الْقِسْمَيْنِ وَلَا فِي أَيِّ الْقَبْضَتَيْنِ هُوَ, وَأَنْتَ تَعْلَمُ. اللَّهُمَّ إِيَّاكَ نَعْبُدُ إِيمَانًا بِكُتُبِكَ وَتَصْدِيقًا لِرُسُلِكَ وَانْقِيَادًا لِشَرْعِكَ وَقِيَامًا بِأَمْرِكَ وَدِينِكَ, وَإِيَّاكَ نَسْتَعِينُ إِيمَانًا بِرُبُوبِيَّتِكَ وَاسْتِسْلَامًا لِقَضَائِكَ وَقَدَرِكَ وَافْتِقَارًا إِلَيْكَ وَتَوْحِيدًا لَكَ فِي إِلَهِيَّتِكَ وَرُبُوبِيَّتِكَ وَأَسْمَائِكَ وَصِفَاتِكَ وَخَلْقِكَ وَتَكْوِينِكَ. وَلَا مَشِيئَةَ إِلَّا أَنْ تَشَاءَ, وَلَا قُدْرَةَ لَنَا إِلَّا عَلَى مَا أَقْدَرْتَنَا عَلَيْهِ, وَلَا مَعْصُومَ إِلَّا مَنْ عَصَمْتَ, وَلَا حَوْلَ وَلَا قُوَّةَ إِلَّا بِكَ. اللَّهُمَّ اجْعَلْنَا مِمَّنْ أَعْطَى وَاتَّقَى وَصَدَّقَ بِالْحُسْنَى فَيَسَّرْتَهُ لِلْيُسْرَى, اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقًا, غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ مِمَّنْ عَلِمَ الْحَقَّ وَكَتَمَهُ وَتَرَكَهُ وَأَبَاهُ وَاشْتَرَى بِآيَاتِكَ ثَمَنًا قَلِيلًا, وَلَا الضَّالِّينَ الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعًا. اللَّهُمَّ يَا مَنْ يَحُولُ بَيْنَ الْمَرْءِ وَقَلْبِهِ حُلْ بَيْنَنَا وَبَيْنَ مَعْصِيَتِكَ وَالْكُفْرِ, يَا مُقَلِّبَ الْقُلُوبِ ثَبِّتْ قُلُوبَنَا عَلَى دِينِكَ حَتَّى نَلْقَاكَ بِهِ {رَبَّنَا لَا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا وَهَبْ لَنَا مِنْ لَدُنْكَ رَحْمَةً إِنَّكَ أَنْتَ الْوَهَّابُ} [آلِ عِمْرَانَ: 8] .
__________
1 عبد الله في السنة "ح834".
2 عبد الله في السنة "ح835".

(3/979)

الْكَلَامُ عَلَى خِصَالٍ سِتٍّ فِي نَفْيِهَا إِيمَانٌ بِالْقَدَرِ:
لَا نَوْءَ لَا عَدْوَى وَلَا طِيَرَ وَلَا ... عَمَّا قَضَى اللَّهُ تَعَالَى حِوَلَا
لَا غَوْلَ لَا هَامَةَ وَلَا صَفَرَ ... كَمَا بِذَا خَبَّرَ سَيِّدُ الْبَشَرِ
هَذَانِ الْبَيْتَانِ مِنْ تَتِمَّةِ بَحْثِ الْقَدَرِ فَإِنَّ نَفْيَ هَذِهِ الْخِصَالِ السِّتِّ وَمَا فِي مَعْنَاهَا إِيمَانٌ بِالْقَدَرِ وَتَوَكُّلٌ عَلَى خَالِقِ الْخَيْرِ وَالشَّرِّ, الَّذِي بِيَدِهِ النَّفْعُ وَالضُّرُّ, وَاعْتِقَادُ صِحَّةِ شَيْءٍ مِنْهَا شِرْكٌ مُنَافٍ لِلتَّوْحِيدِ أَوْ لِكَمَالِهِ, مُنَاقِضٌ لِلتَّوَكُّلِ عَلَى اللَّهِ عَزَّ وَجَلَّ عِيَاذًا بِاللَّهِ مِنْهُ.
الْكَلَامُ عَلَى النَّوْءِ:
فَأَمَّا النَّوْءُ فَهُوَ مِنَ الِاعْتِقَادِ فِي النُّجُومِ الَّذِي سَبَقَ بَسْطُ الْقَوْلِ فِي بَيَانِ بُطْلَانِهِ فَإِنَّهُمْ يَعْتَقِدُونَ أَنَّ لِمَطَالِعَ الْكَوَاكِبَ وَمَغَارِبِهَا وَسَيْرِهَا وَانْتِقَالِهَا وَاقْتِرَانِهَا وَافْتِرَاقِهَا تَأْثِيرًا فِي هُبُوبِ الرِّيَاحِ وَسُكُونِهَا, وَفِي مَجِيءِ الْمَطَرِ وَتَأَخُّرِهِ, وَفِي رُخْصِ الْأَسْعَارِ وَغَلَائِهَا وَغَيْرِ ذَلِكَ. فَإِذَا وَقَعَ شَيْءٌ مِنَ الْحَوَادِثِ نَسَبُوهُ إِلَى النُّجُومِ فَقَالُوا: هَذَا بِنَوْءِ عُطَارِدَ أَوِ الْمُشْتَرِي أَوِ الْمِرِّيخِ أَوْ كَذَا أَوْ كَذَا.
وَرَدَّ اللَّهُ تَعَالَى ذَلِكَ عَلَيْهِمْ وَأَكْذَبَهُمْ بِمَا أَنْزَلَهُ عَلَى رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ اللَّهُ تَعَالَى: {اللَّهُ الَّذِي يُرْسِلُ الرِّيَاحَ فَتُثِيرُ سَحَابًا فَيَبْسُطُهُ فِي السَّمَاءِ كَيْفَ يَشَاءُ وَيَجْعَلُهُ كِسَفًا فَتَرَى الْوَدْقَ يَخْرُجُ مِنْ خِلَالِهِ فَإِذَا أَصَابَ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ إِذَا هُمْ يَسْتَبْشِرُونَ وَإِنْ كَانُوا مِنْ قَبْلِ أَنْ يُنَزَّلَ عَلَيْهِمْ مِنْ قَبْلِهِ لَمُبْلِسِينَ فَانْظُرْ إِلَى آثَارِ رَحْمَتِ اللَّهِ كَيْفَ يُحْيِي الْأَرْضَ بَعْدَ مَوْتِهَا إِنَّ ذَلِكَ لَمُحْيِي الْمَوْتَى وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ} [الرُّومِ: 48-50] وَقَالَ تَعَالَى: {خَلَقَ السَّمَاوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا وَأَلْقَى فِي الْأَرْضِ رَوَاسِيَ أَنْ تَمِيدَ بِكُمْ وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ وَأَنْزَلْنَا مِنَ السَّمَاءِ

(3/980)

مَاءً فَأَنْبَتْنَا فِيهَا مِنْ كُلِّ زَوْجٍ كَرِيمٍ, هَذَا خَلْقُ اللَّهِ فَأَرُونِي مَاذَا خَلَقَ الَّذِينَ مِنْ دُونِهِ بَلِ الظَّالِمُونَ فِي ضَلَالٍ مُبِينٍ} [لُقْمَانَ: 10-11] وَقَالَ تَعَالَى: {فَلَا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ} إِلَى قَوْلِهِ تَعَالَى: {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ} [الْوَاقِعَةِ: 75-82] .
وَقَالَ الْإِمَامُ مَالِكُ بْنُ أَنَسٍ فِي مُوَطِّئِهِ رَحِمَهُ اللَّهُ تَعَالَى: بَابُ الِاسْتِمْطَارِ بِالنُّجُومِ. عَنْ صَالِحِ بْنِ كَيْسَانَ عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ عُتْبَةَ بْنِ مَسْعُودٍ عَنْ زَيْدِ بْنِ خَالِدٍ الْجُهَنِيِّ أَنَّهُ قَالَ: صَلَّى لَنَا رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- صَلَاةَ الصُّبْحِ بِالْحُدَيْبِيَةِ عَلَى إِثْرِ سَمَاءٍ كَانَتْ مِنَ اللَّيْلِ, فَلَمَّا انْصَرَفَ أَقْبَلَ عَلَى النَّاسِ فَقَالَ: "أَتَدْرُونَ مَاذَا قَالَ رَبُّكُمْ" قَالُوا: اللَّهُ وَرَسُولُهُ أَعْلَمُ. قَالَ: "قَالَ: أَصْبَحَ مِنْ عِبَادِي مُؤْمِنٌ بِي وَكَافِرٌ بِي فَأَمَّا مَنْ قَالَ مُطِرْنَا بِفَضْلِ اللَّهِ وَرَحْمَتِهِ فَذَلِكَ مُؤْمِنٌ بِي كَافِرٌ بِالْكَوْكَبِ. وَأَمَّا مَنْ قَالَ مُطِرْنَا بِنَوْءِ كَذَا وَكَذَا فَذَلِكَ كَافِرٌ بِي مُؤْمِنٌ بِالْكَوْكَبِ". وَرَوَاهُ الشَّيْخَانِ مِنْ طَرِيقِهِ بِلَفْظِهِ, وَعَلَيْهِ تَرْجَمَ الْبُخَارِيُّ رَحِمَهُ اللَّهُ تَعَالَى: بَابُ قَوْلِ اللَّهِ تَعَالَى: {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ} [الْوَاقِعَةِ: 82] .
وَقَالَ مُسْلِمُ بْنُ الْحَجَّاجِ رَحِمَهُ اللَّهُ تَعَالَى: حَدَّثَنَا حَرْمَلَةُ بْنُ يَحْيَى وَعُمَرُ بْنُ سَوَادٍ الْعَامِرِيُّ وَمُحَمَّدُ بْنُ سَلَمَةَ الْمُرَادِيُّ. قَالَ الْمُرَادِيُّ: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ عَنْ يُونُسَ, وَقَالَ الْآخَرَانِ: أَخْبَرَنَا ابْنُ وَهْبٍ. قَالَ: أَخْبَرَنِي يُونُسُ عَنِ ابْنِ شِهَابٍ, قَالَ: حَدَّثَنِي عُبَيْدُ اللَّهِ بْنُ عَبْدِ اللَّهِ بْنِ عُتْبَةَ أَنَّ أَبَا هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "أَلَمْ تَرَوْا إِلَى مَا قَالَ رَبُّكُمْ؟ قَالَ: مَا أَنْعَمْتُ عَلَى عِبَادِي مِنْ نِعْمَةٍ إِلَّا أَصْبَحَ فَرِيقٌ مِنْهُمْ بِهَا كَافِرِينَ يَقُولُونَ الْكَوَاكِبَ وَبِالْكَوَاكِبِ" 2.
__________
1 مالك في الموطأ "1/ 192" في الاستسقاء، باب الاستمطار بالنجوم، والبخاري "2/ 333" في صفة الصلاة، باب يستقبل الإمام الناس إذا سلم، وفي الاستسقاء، باب قول الله تعالى: {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ} ، وفي المغازي، باب غزوة الحديبية، وفي التوحيد، باب قول الله تعالى: {يُرِيدُونَ أَنْ يُبَدِّلُوا كَلامَ اللهِ} ، ومسلم "1/ 83/ ح71" في الإيمان، باب بيان كفر من قال: مطرنا بالنوء.
2 مسلم "1/ 84/ ح72" في الإيمان، باب بيان كفر من قال مطرنا بالنوء.

(3/981)

وَحَدَّثَنِي مُحَمَّدُ بْنُ سَلَمَةَ الْمُرَادِيُّ حَدَّثَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ عَنْ عَمْرِو بْنِ الْحَارِثِ "ح" وَحَدَّثَنِي عَمْرُو بْنُ سَوَادٍ أَخْبَرَنَا عَبْدُ اللَّهِ بْنُ وَهْبٍ أَخْبَرَنَا عَمْرُو بْنُ الْحَارِثِ أَنَّ أَبَا يُونُسَ مَوْلَى أَبِي هُرَيْرَةَ حَدَّثَهُ عَنْ أَبِي هُرَيْرَةَ عَنْ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "مَا أَنْزَلَ اللَّهُ مِنَ السَّمَاءِ مِنْ بَرَكَةٍ إِلَّا أَصْبَحَ فَرِيقٌ مِنَ النَّاسِ بِهَا كَافِرِينَ, يُنَزِّلُ اللَّهُ الْغَيْثَ فَيَقُولُونَ: الْكَوَاكِبُ كَذَا وَكَذَا" وَفِي حَدِيثِ الْمُرَادِيِّ "بِكَوْكَبِ كَذَا وَكَذَا" 1.
وَحَدَّثَنِي عَبَّاسُ بْنُ عَبْدِ الْعَظِيمِ الْعَنْبَرِيُّ حَدَّثَنَا النَّضْرُ بْنُ مُحَمَّدٍ حَدَّثَنَا عِكْرِمَةُ -وَهُوَ ابْنُ عَمَّارٍ- حَدَّثَنَا أَبُو زُمَيْلٍ قَالَ: حَدَّثَنَا ابْنُ عَبَّاسٍ قَالَ: مُطِرَ النَّاسُ عَلَى عَهْدِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَقَالَ النَّبِيُّ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "أَصْبَحَ مِنَ النَّاسِ شَاكِرٌ وَمِنْهُمْ كَافِرٌ, قَالُوا: هَذِهِ رَحْمَةُ اللَّهِ, وَقَالَ بَعْضُهُمْ: لَقَدْ صَدَقَ نَوْءُ كَذَا وَكَذَا". قَالَ: فَنَزَلَتْ هَذِهِ الْآيَةُ {فَلَا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ} حَتَّى بَلَغَ {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ} [الْوَاقِعَةِ: 75-82] 2.
وَقَالَ التِّرْمِذِيُّ رَحِمَهُ اللَّهُ تَعَالَى: حَدَّثَنَا أَحْمَدُ بْنُ مَنِيعٍ حَدَّثَنَا الْحُسَيْنُ بْنُ مُحَمَّدٍ حَدَّثَنَا إِسْرَائِيلُ عَنْ عَبْدِ الْأَعْلَى عَنْ أَبِي عَبْدِ الرَّحْمَنِ عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ} [الْوَاقِعَةِ: 82] قَالَ: "شُكْرُكُمْ تَقُولُونَ مُطِرْنَا بِنَوْءِ كَذَا وَكَذَا وَبِنَجْمِ كَذَا وَكَذَا". هَذَا حَدِيثٌ حَسَنٌ غَرِيبٌ وَرَوَاهُ الْإِمَامُ أَحْمَدُ وَابْنُ أَبِي حَاتِمٍ3.
وَقَالَ ابْنُ جَرِيرٍ: حَدَّثَنِي يُونُسُ أَخْبَرَنَا سُفْيَانُ عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ عَنْ مُحَمَّدِ بْنِ إِبْرَاهِيمَ بْنِ الْحَارِثِ التَّيْمِيِّ عَنْ أَبِي سَلَمَةَ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "إِنِ اللَّهَ لَيُصَبِّحَ الْقَوْمَ بِالنِّعْمَةِ أَوْ يُمْسِيهِمِ بِهَا فَيُصْبِحُ بِهَا قَوْمٌ
__________
1 مسلم "1/ 84/ ح72" في الإيمان، باب بيان كفر من قال مطرنا بالنوء.
2 مسلم "1/ 84/ ح73" في الإيمان، باب بيان كفر من قال مطرنا بالنوء.
3 الترمذي "5/ 401/ ح3295" في التفسير، باب ومن سورة الواقعة. وقال: هذا حديث حسن غريب صحيح. وأحمد "1/ 89 و108 و131" وابن جرير "13/ 207-208" وأخرجه ابن منيع وعبد بن حميد وابن أبي حاتم والخرائطي في مساوئ الأخلاق، وابن مردويه والضياء في المختارة، كما في الدر المنثور "8/ 29".

(3/982)

كَافِرِينَ يَقُولُونَ مُطِرْنَا بِنَوْءِ كَذَا وَكَذَا" قَالَ مُحَمَّدٌ هُوَ ابْنُ إِبْرَاهِيمَ: فَذَكَرْتُ هَذَا الْحَدِيثَ لِسَعِيدِ بْنِ الْمُسَيَّبِ فَقَالَ: وَنَحْنُ قَدْ سَمِعْنَا مِنْ أَبِي هُرَيْرَةَ1.
وَقَالَ رَحِمَهُ اللَّهُ تَعَالَى: حَدَّثَنِي يُونُسُ أَخْبَرَنَا سُفْيَانُ عَنْ إِسْمَاعِيلَ بْنِ أُمَيَّةَ -فِيمَا أَحْسَبُهُ أَوْ غَيْرُهُ- أَنَّ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- سَمِعَ رَجُلًا وَمُطِرُوا يَقُولُ: مُطِرْنَا بِبَعْضِ عَثَانِينَ الْأَسَدِ. فَقَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "كَذَبْتَ بَلْ هُوَ رِزْقُ اللَّهِ عَزَّ وَجَلَّ" 2, وَقَالَ رَحِمَهُ اللَّهُ تَعَالَى: حَدَّثَنِي أَبُو صَالِحٍ الصِّرَارِيُّ حَدَّثَنَا أَبُو جَابِرٍ مُحَمَّدُ بْنُ عَبْدِ الْمَلِكِ الْأَزْدِيُّ حَدَّثَنَا جَعْفَرُ بْنُ الزُّبَيْرِ عَنِ الْقَاسِمِ عَنْ أَبِي أُمَامَةَ عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "مَا مُطِرَ قَوْمٌ مِنْ لَيْلَةٍ إِلَّا أَصْبَحَ قَوْمٌ بِهَا كَافِرِينَ". ثُمَّ قَالَ: {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ} [الْوَاقِعَةِ: 82] يَقُولُ قَائِلٌ مُطِرْنَا بِنَجْمِ كَذَا وَكَذَا" 3.
وَعَنِ الْإِمَامِ مَالِكِ بْنِ أَنَسٍ رَحِمَهُ اللَّهُ أَنَّهُ بَلَغَهُ أَنَّ أَبَا هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ كَانَ يَقُولُ إِذَا أَصْبَحَ وَقَدْ مُطِرَ النَّاسُ: مُطِرْنَا بِنَوْءِ الْفَتْحِ ثُمَّ يَتْلُو هَذِهِ الْآيَةَ {مَا يَفْتَحِ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلَا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلَا مُرْسِلَ لَهُ مِنْ بَعْدِهِ} 4 [فَاطِرٍ: 2] .
وَرَوَى ابْنُ جَرِيرٍ بِسَنَدِهِ عَنْ سَعِيدِ بْنِ جُبَيْرٍ عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: مَا مُطِرَ قَوْمٌ قَطُّ إِلَّا أَصْبَحَ بَعْضُهُمْ كَافِرًا يَقُولُونَ مُطِرْنَا بِنَوْءِ كَذَا وَكَذَا. وَقَرَأَ ابْنُ عَبَّاسٍ {وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ} [الْوَاقِعَةِ: 82] وَهَذَا إِسْنَادٌ صَحِيحٌ إِلَى ابْنِ عَبَّاسٍ5.
__________
1 ابن جرير "27/ 208" وهو حديث صحيح. وفي سنده محمد بن إسحاق وقد عنعن وهو مدلس.
2 ابن جرير "27/ 208" وسنده ضعيف معضل.
3 ابن جرير "27/ 208" حديث صحيح. وسنده هذا ضعيف فيه محمد بن عبد الملك الأزدي: قال أبو حاتم: ليس بالقوي وجعفر بن الزبير وهو ضعيف جدا. والحديث يشهد له ما تقدم.
4 مالك في الموطأ "1/ 192" في الاستسقاء, باب الاستمطار بالنجوم وسنده ضعيف مرسل "من بلاغات مالك رحمه الله". وأخرجه ابن أبي حاتم كما في الدر المنثور "7/ 5".
5 ابن جرير "27/ 208" وهو كما قال. وأخرجه أبو عبيد في فضائله وسعيد بن منصور وعيد بن حميد وابن المنذر وابن مردويه كما في الدر المنثور "8/ 28".

(3/983)

مَا وَرَدَ فِي الْعَدْوَى:
وَأَمَّا الْعَدْوَى فَكَانُوا يَعْتَقِدُونَ سَرَيَانَ الْمَرَضِ مِنْ جَسَدٍ إِلَى جَسَدٍ بِطَبِيعَتِهِ1, فَنَفَى اللَّهُ تَعَالَى ذَلِكَ وَرَسُولُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ, قَالَ اللَّهُ تَعَالَى: {قُلْ لَنْ يُصِيبَنَا إِلَّا مَا كَتَبَ اللَّهُ لَنَا هُوَ مَوْلَانَا وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ} [التَّوْبَةِ: 51] وَقَالَ تَعَالَى: {مَا أَصَابَ مِنْ مُصِيبَةٍ إِلَّا بِإِذْنِ اللَّهِ وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ} [التَّغَابُنِ: 11] وَقَالَ تَعَالَى: {قُلْ فَادْرَءُوا عَنْ أَنْفُسِكُمُ الْمَوْتَ إِنْ كُنْتُمْ صَادِقِينَ} [آلِ عِمْرَانَ: 168] وَقَالَ تَعَالَى: {أَيْنَمَا تَكُونُوا يُدْرِكُكُمُ الْمَوْتُ وَلَوْ كُنْتُمْ فِي بُرُوجٍ مُشَيَّدَةٍ} [النِّسَاءِ: 78] الْآيَاتِ, وَقَالَ تَعَالَى: {قُلْ إِنَّ الْمَوْتَ الَّذِي تَفِرُّونَ مِنْهُ فَإِنَّهُ مُلَاقِيكُمْ} [الْجُمُعَةِ: 8] .
وَرَوَى الْبُخَارِيُّ عَنِ الزُّهْرِيِّ قَالَ: أَخْبَرَنِي سِنَانُ بْنُ أَبِي سِنَانٍ الدُّؤَلِيُّ أَنَّ أَبَا هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: إِنَّ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "لَا عَدْوَى" فَقَامَ أَعْرَابِيٌّ فَقَالَ: أَرَأَيْتَ الْإِبِلَ تَكُونُ فِي الرِّمَالِ أَمْثَالَ الظِّبَاءِ فَيَأْتِيهَا الْبَعِيرُ الْأَجْرَبُ فَتُجْرَبُ, قَالَ النَّبِيُّ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "فَمَنْ أَعْدَى الْأَوَّلَ" وَرَوَاهُ مُسْلِمٌ مِنْ طَرِيقٍ آخَرَ بِنَحْوِهِ2.
وَقَالَ الْبُخَارِيُّ رَحِمَهُ اللَّهُ تَعَالَى: حَدَّثَنِي مُحَمَّدُ بْنُ بَشَّارٍ حَدَّثَنَا مُحَمَّدُ بْنُ جَعْفَرٍ حَدَّثَنَا شُعْبَةُ قَالَ: سَمِعْتُ قَتَادَةَ عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ أَنَّ النَّبِيَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "لَا عَدْوَى وَلَا طِيَرَةَ وَيُعْجِبُنِي الْفَأْلُ". قَالُوا: وَمَا الْفَأْلُ؟ قَالَ: "كَلِمَةٌ طَيِّبَةٌ" وَرَوَاهُ مُسْلِمٌ3.
__________
1 والعدوى التي نفاها الشرع هو اعتقاد أن المرض يخلق نفسه بطبيعته دون خلق الله له. والمرض مخلوق وتأثيره بإذن الله تعالى. وأما انتقال المرض من المريض إلى الصحيح فهو حقيقة والشرع مؤيد لها كما سيأتي من النهي الشرعي بعدم ورود الصحيح على المريض وهذه العدوى هي بإذن الله تعالى وأمره لا كما يعتقد الملحدون.
2 البخاري "10/ 241" في الطب، باب لا هامة، وباب لا صفر وباب لا عدوى، ومسلم "4/ 1147/ ح2220" في السلام، باب لا عدوى ولا طير.
3 البخاري "10/ 214" في الطب، باب في الفأل، وفي "244" باب لا عدوى، ومسلم "4/ 1746/ ح2224" في السلام، باب الطيرة والفأل.

(3/984)

وَلَهُمَا مِنْ طُرُقٍ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "لَا عَدْوَى وَلَا طِيَرَةَ وَلَا هَامَةَ وَلَا صَفَرَ" هَذَا لَفْظُ الْبُخَارِيِّ1.
وَالْأَحَادِيثُ فِي نَفْيِ الْعَدْوَى كَثِيرَةٌ فِي الصَّحِيحَيْنِ وَالسُّنَنِ وَغَيْرِهِمَا, وَلَا يُعَارِضُ ذَلِكَ حَدِيثُ "لَا يُورِدُ مُمْرِضٌ عَلَى مُصِحٍّ" , وَحَدِيثُ "وَفِرَّ مِنَ الْمَجْذُومِ فِرَارَكَ مِنَ الْأَسَدِ" وَكِلَاهُمَا فِي الصَّحِيحِ مُتَّصِلًا بِحَدِيثِ "لَا عَدْوَى وَلَا طِيَرَةَ" فَإِنَّ الْبُخَارِيَّ رَحِمَهُ اللَّهُ تَعَالَى قَالَ: حَدَّثَنَا أَبُو الْيَمَانِ أَخْبَرَنَا شُعَيْبٌ عَنِ الزُّهْرِيِّ قَالَ: حَدَّثَنِي أَبُو سَلَمَةَ بْنُ عَبْدِ الرَّحْمَنِ أَنَّ أَبَا هُرَيْرَةَ قال: إن الرسول اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: لَا عَدْوَى. قَالَ أَبُو سَلَمَةَ بْنُ عَبْدِ الرَّحْمَنِ: سَمِعْتُ أَبَا هُرَيْرَةَ، عَنِ النَّبِيِّ - صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ - قَالَ: "لَا تُورِدُوا الْمُمْرِضَ عَلَى الْمُصِحِّ" 2.
وَقَالَ رَحِمَهُ اللَّهُ تَعَالَى: قَالَ عَفَّانُ: حَدَّثَنَا سُلَيْمُ بْنُ حَيَّانَ حَدَّثَنَا سَعِيدُ بْنُ مِينَاءَ قَالَ سَمِعْتُ أَبَا هُرَيْرَةَ يَقُولُ: قَالَ النَّبِيُّ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لَا عَدْوَى وَلَا طِيَرَةَ وَلَا هَامَةَ وَلَا صَفَرَ, وَفِرَّ مِنَ الْمَجْذُومِ كَمَا تَفِرُّ مِنَ الْأَسَدِ" 3.
الْجَمْعُ بَيْنَ نَفْيِ الْعَدْوَى وَبَيْنَ النَّهْيِ عَنْ إِيرَادِ الْمُمْرِضِ عَلَى الْمُصِحِّ:
وَالْجَمْعُ بَيْنَ نَفْيِ الْعَدْوَى وَبَيْنَ النَّهْيِ عَنْ إِيرَادِ الْمُمْرِضِ عَلَى الْمُصِحِّ وَالْأَمْرُ بِالْفِرَارِ مِنَ الْمَجْذُومِ وَمَا فِي مَعْنَاهَا مِنْ ثَلَاثَةِ أَوْجُهٍ كُلُّهَا نَفْيُ الْعَدْوَى فِيهَا عَلَى إِطْلَاقِهِ.
الْوَجْهُ الْأَوَّلُ: أَنَّهُ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أَمَرَ بِالْفِرَارِ مِنَ الْمَجْذُومِ لِئَلَّا يَتَّفِقُ لِلْمَخَالِطِ شَيْءٌ مِنْ ذَلِكَ ابْتِدَاءً لَا بِالْعَدْوَى الْمَنْفِيَّةِ فَيَظُنُّ أَنَّهُ بِسَبَبِ الْمُخَالَطَةِ فَيَعْتَقِدُ ثُبُوتَ الْعَدْوَى
__________
1 البخاري "10/ 215" في الطب، باب لا هامة، ومسلم "4/ 1747/ ح2220" في السلام، باب لا عدوى ولا طيرة. والصفر: هو داء البطن.
2 البخاري "10/ 243" في الطب، باب لا عدوى. ومسلم "4/ 1743/ ح2221" في السلام، باب لا عدوى.
3 البخاري "10/ 158" في الطب، باب الجذام.

(3/985)

الَّتِي نَفَاهَا رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَيَقَعُ فِي الْحَرَجِ, فَأَمَرَ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بِتَجَنُّبِ ذَلِكَ شَفَقَةً مِنْهُ عَلَى أُمَّتِهِ وَرَحْمَةً بِهِمْ وَحَسْمًا لِلْمَادَّةِ وَسَدًّا لِلذَّرِيعَةِ لَا إِثْبَاتًا لِلْعَدْوَى كَمَا يَظُنُّ بَعْضُ الْجَهَلَةِ مِنَ الْأَطِبَّاءِ وَالدَّلِيلُ عَلَى ذَلِكَ قَوْلُهُ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- لِلْأَعْرَابِيِّ الَّذِي اسْتَشْهَدَ لِصِحَّةِ الْعَدْوَى بِكَوْنِ الْبَعِيرِ الْأَجْرَبِ يَدْخُلُ فِي الْإِبِلِ الصِّحَاحِ فَتُجْرَبُ, فَقَالَ لَهُ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "فَمَنْ أَعْدَى الْأَوَّلَ" يَعْنِي أَنَّ اللَّهَ تَعَالَى ابْتَدَأَ الْمَرَضَ فِي الْبَاقِي كَمَا ابْتَدَأَهُ فِي الْأَوَّلِ لَا أَنَّ ذَلِكَ مِنْ سَرَيَانِ الْمَرَضِ بِطَبِيعَتِهِ مِنْ جَسَدٍ إِلَى آخَرَ.
الْوَجْهُ الثَّانِي: أَنَّ نَهْيَهُ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- عَنِ الْمُخَالَطَةِ لِأَنَّهَا مِنَ الْأَسْبَابِ الَّتِي أَجْرَى اللَّهُ تَعَالَى الْعَادَةَ بِأَنَّهَا تُفْضِي إِلَى مُسَبَّبَاتِهَا لَا اسْتِقْلَالًا بِطَبْعِهَا, وَلَكِنَّ اللَّهَ سُبْحَانَهُ وَتَعَالَى هُوَ الَّذِي خَلَقَ الْأَسْبَابَ وَمُسَبَّبَاتِهَا فَإِنْ شَاءَ تَعَالَى أَبْقَى السَّبَبَ وَأَثَّرَ فِي مُسَبَّبِهِ بِقَضَاءِ اللَّهِ تَعَالَى وَقَدَرِهِ, وَإِنْ شَاءَ سَلَبَ الْأَسْبَابَ قُوَاهَا فَلَا تُؤَثِّرُ شَيْئًا, وَمَنْ قَوِيَ إِيمَانُهُ وَكَمُلَ تَوَكُّلُهُ وَثِقَتُهُ بِاللَّهِ, وَشَاهَدَ مَصِيرَ الْأُمُورِ كُلِّهَا إِلَى رَبِّ الْأَرْبَابِ وَمُسَبِّبِ الْأَسْبَابِ كَمَا أَنَّ مَصْدَرَهَا مِنْ عِنْدِهِ عَزَّ وَجَلَّ فَنَفْسُهُ أَبِيَّةٌ وَهِمَّتُهُ عَلِيَّةٌ وَقَلْبُهُ مُمْتَلِئٌ بِنُورِ التَّوْحِيدِ فَهُوَ وَاثِقٌ بِخَالِقِ السَّبَبِ لَيْسَ لِقَلْبِهِ إِلَى الْأَسْبَابِ أَدْنَى الْتِفَاتٍ سَوَاءٌ عَلَيْهِ فَعَلَهَا أَوْ لَمْ يَفْعَلْهَا. وَالدَّلِيلُ عَلَى ذَلِكَ مَا رَوَى أَبُو دَاوُدَ رَحِمَهُ اللَّهُ تَعَالَى حَدَّثَنَا عُثْمَانُ بْنُ أَبِي شَيْبَةَ حَدَّثَنَا يُونُسُ بْنُ مُحَمَّدٍ حَدَّثَنَا مُفَضَّلُ بْنُ فَضَالَةَ عَنْ حَبِيبِ بْنِ الشَّهِيدِ عَنْ مُحَمَّدِ بْنِ الْمُنْكَدِرِ عَنْ جَابِرٍ رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أَخَذَ بِيَدِ مَجْذُومٍ فَوَضَعَهَا مَعَهُ فِي الْقَصْعَةِ وَقَالَ: "كُلْ ثِقَةً بِاللَّهِ وَتَوَكَّلْ عَلَيْهِ"1. فَفِي أَمْرِهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بِمُجَانَبَةِ الْمَجْذُومِ إِثْبَاتٌ لِلْأَسْبَابِ الَّتِي خَلَقَهَا اللَّهُ عَزَّ وَجَلَّ وَفِي أَكْلِهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- مَعَهُ تَعْلِيمٌ لَنَا بِأَنَّ اللَّهَ هُوَ مَالِكُهَا فَلَا تُؤَثِّرُ إِلَّا بِإِذْنِهِ وَلَا يُصِيبُ الْعَبْدَ إِلَّا مَا كَتَبَ اللَّهُ لَهُ.
الْوَجْهُ الثَّالِثُ: أَنَّ النُّفُوسَ تَسْتَقْذِرُ ذَلِكَ وَتَنْقَبِضُ عِنْدَ رُؤْيَتِهِ وَتَشْمَئِزُّ مِنْ مُخَالَطَتِهِ وَتَكْرَهُهُ جِدًّا لَا سِيَّمَا مَعَ مُلَامَسَتِهِ وَشَمِّ رَائِحَتَهُ فَيَحْصُلُ بِذَلِكَ تَأْثِيرٌ بِإِذْنِ
__________
1 أبو داود "4/ 20/ ح3925" في الطب، باب في الطيرة، والترمذي "4/ 266/ ح1817" في الأطعمة، باب ما جاء في الأكل مع المجذوم، وابن ماجه "2/ 1172/ ح3542" في الطب، باب الجذام، والحديث ضعيف: فيه مفضل بن فضالة وهو ضعيف.

(3/986)

اللَّهِ فِي سِقَمِهَا قَضَاءً مِنَ اللَّهِ وَقَدَرًا لَا بِانْتِقَالِ الدَّاءِ بِطَبِيعَتِهِ كَمَا يَعْتَقِدُهُ أَهْلُ الْجَاهِلِيَّةِ, وَالدَّلِيلُ عَلَى هَذَا مَا رَوَاهُ أَبُو دَاوُدَ رَحِمَهُ اللَّهُ تَعَالَى: حَدَّثَنَا مَخْلَدُ بْنُ خَالِدٍ وَعَبَّاسُ الْعَنْبَرِيُّ قَالَا: حَدَّثَنَا عَبْدُ الرَّزَّاقِ أَخْبَرَنَا مَعْمَرٌ عَنْ يَحْيَى بْنُ عَبْدِ اللَّهِ بْنِ بَحِيرٍ قَالَ: أَخْبَرَنِي مَنْ سَمِعَ فَرْوَةَ بْنَ مُسَيْكٍ قَالَ: قُلْتُ: يَا رَسُولَ اللَّهِ أَرْضٌ عِنْدَنَا يُقَالُ لَهَا أَرْضُ أَبْيَنَ هِيَ أَرْضُ رِيفِنَا وَمِيرَتِنَا وَإِنَّهَا وَبِئَةٌ -أَوْ قَالَ وَبَاؤُهَا شَدِيدٌ- فَقَالَ النَّبِيُّ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "دَعْهَا عَنْكَ فَإِنَّ مِنَ الْقَرَفِ التَّلَفَ" 1 وَالْقَرَفُ بِالتَّحْرِيكِ هُوَ مُقَارَبَةُ الْوَبَاءِ وَمُدَانَاةُ الْمَرَضِ, وَالتَّلَفُ بِوَزْنِهِ هُوَ الْهَلَاكُ, يَعْنِي أَنَّهُ سَبَبٌ فِيهِ قَدْ يُؤَثِّرُ بِإِذْنِ اللَّهِ تَعَالَى لَا سِيَّمَا مَعَ كَرَاهَةِ النَّفْسِ لَهُ وَاشْمِئْزَازِهَا مِنْهُ {فَاللَّهُ خَيْرٌ حَافِظًا وَهُوَ أَرْحَمُ الرَّاحِمِينَ} [يُوسُفَ: 64] .
فَإِذَا تَبَيَّنَ لَكَ هَذَا الْجَمْعَ بَيْنَ نَفْيِ الْعَدْوَى وَبَيْنَ الْأَمْرِ بِمُجَانَبَةِ الدَّاءِ؛ تَبَيَّنَ لَكَ الْجَمْعُ بَيْنَهَا وَبَيْنَ النَّهْيِ عَنْ إِيرَادِ الْمُمْرِضِ عَلَى الْمُصِحِّ فَإِنَّهُ إِذَا كَانَ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَدْ أَمَرَ الْمُصِحَّ بِمُجَانَبَةِ الدَّاءِ فَلِأَنْ يَنْهَى الْمُمْرِضَ عَنْ إِيرَادِهِ عَلَى الْمُصِحِّ مِنْ بَابٍ أَوْلَى, فَإِنَّ الْعِلَلَ الَّتِي قَدَّمْنَا أَنَّهَا مِنْ سَبَبِ النَّهْيِ عَنِ الْقُدُومِ عَلَى الْوَبَاءِ وَالْأَمْرُ بِمُجَانَبَتِهِ مَوْجُودَةٌ فِي إِيرَادِ الْمُمْرِضِ عَلَى الْمُصِحِّ بِزِيَادَةِ كَوْنِهَا لَيْسَتْ بِاخْتِيَارِ الْمُصِحِّ كَقُدُومِهِ هُوَ بَلْ مَعَ كَرَاهَتِهِ لَهَا وَانْقِبَاضِهِ مِنْ ذَلِكَ الْمُمْرِضِ وَرُبَّمَا أَدَّى ذَلِكَ إِلَى بُغْضِهِ إِيَّاهُ وَغَيْرِ ذَلِكَ. وَالْمَقْصُودُ أَنَّ نَفْيَ الْعَدْوَى مُطْلَقٌ عَلَى عُمُومِهِ, وَفِيهِ إِفْرَادُ اللَّهِ سُبْحَانَهُ وَتَعَالَى بِالتَّصَرُّفِ فِي خَلْقِهِ, وَأَنَّهُ مَالِكُ الْخَيْرِ وَالشَّرِّ وَبِيَدِهِ النَّفْعُ وَالضُّرُّ, لَا مَانِعَ لِمَا أَعْطَى, وَلَا مُعْطَى لِمَا مَنَعَ, وَلَا رَادَّ لِقَضَائِهِ, وَلَا مُعَقِّبَ لِحُكْمِهِ, وَلَا مُغَالِبَ لَهُ فِي شَيْءٍ مِنْ خَلْقِهِ وَأَمْرِهِ, وَفِي ذَلِكَ تَقْوِيَةٌ لِقُلُوبِ الْمُؤْمِنِينَ وَإِمْدَادٌ لَهُمْ بِقُوَّةِ التَّوَكُّلِ وَصِحَّةِ الْيَقِينِ, وَحُجَّةٌ لَهُمْ عَلَى الْمُشْرِكِينَ وَسَائِرِ الْمُعَانِدِينَ, وَلَيْسَ فِي الْأَمْرِ بِمُجَانَبَةِ الْبَلَاءِ وَلَا فِي النَّهْيِ عَنْ إِيرَادِهِ عَلَى الْمُعَافَى مِنْهُ مُنَافَاةً وَلَا مُنَاقَضَةً. بَلْ ذَلِكَ مَعَ الثِّقَةِ بِاللَّهِ وَالتَّوَكُّلِ عَلَيْهِ مِنْ فِعْلِ الْأَسْبَابِ النَّافِعَةِ وَتَوَقِّي الْأَسْبَابَ الْمُؤْذِيَةَ وَدَفْعِ الْقَدَرِ بِالْقَدَرِ وَالْإِلْتِجَاءِ مِنَ اللَّهِ إِلَيْهِ,
__________
1 أبو داود "4/ 19-20/ ح3923" في الطب، باب في الطيرة. وأحمد "3/ 451". وسنده ضعيف: فيه رجل مبهم. ويحيى بن عبد الله بن بحير لا يعرف.

(3/987)

وَلَيْسَ فِي فِعْلِ الْأَسْبَابِ مَا يُنَافِي التَّوَكُّلَ مَعَ اعْتِمَادِ الْقَلْبِ عَلَى خَالِقِ السَّبَبِ, وَلَيْسَ التَّوَكُّلُ بِتَرْكِ الْأَسْبَابِ, بَلِ التَّوَكُّلُ مِنَ الْأَسْبَابِ, وَهُوَ أَعْظَمُهَا وَأَنْفَعُهَا وَأَنْجَحُهَا وَأَرْجَحُهَا, كَمَا أَنَّ مَنِ اضْطَرَبَتْ نَفْسُهُ وَوَجِلَ قَلْبُهُ فَرَقًا وَخَوْفًا وَارْتِيَابًا وَعَدَمَ يَقِينٍ بِالْقَدَرِ, لَا يَكُونُ مُتَوَكِّلًا عَلَى اللَّهِ بِمُدَانَاتِهِ الْمَرْضَى وَالْمُبْتَلِينَ وَتَرْكِهِ فِعْلَ الْأَسْبَابِ, فَكَمَا لَا يَكُونُ الْمُرْتَابُ مُتَوَكِّلًا بِمُجَرَّدِ تَرْكِهِ الْأَسْبَابَ, كَذَلِكَ لَا يَكُونُ الْمُوَحِّدُ تَارِكًا التَّوَكُّلَ أَوْ نَاقِصَهُ بِمُجَرَّدِ فِعْلِ الْأَسْبَابِ النَّافِعَةِ وَتَوَقِّي الْمَضَرَّةِ وَحِرْصِهِ عَلَى مَا يَنْفَعُهُ, فَإِنَّمَا الشَّأْنُ فِيمَا وَقَرَ فِي الْقُلُوبِ وَسَكَنَتْ إِلَيْهِ النُّفُوسُ, وَالتَّوْفِيقُ بِيَدِ اللَّهِ, وَالْمَعْصُومُ مَنْ عَصَمَهُ اللَّهُ تَعَالَى.
وَمِنْ هَذَا الْبَابِ نَهْيُهُ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- عَنِ الْقُدُومِ عَلَى الْبِلَادِ الَّتِي بِهَا الطَّاعُونُ وَعَنِ الْخُرُوجِ مِنْهَا فِرَارًا مِنْهُ فَإِنَّ فِي الْقُدُومِ عَلَيْهِ تَعَرُّضًا لِلْبَلَاءِ, وَإِلْقَاءً بِالْأَيْدِي إِلَى التَّهْلُكَةِ وَتَسَبُّبًا لِلْأُمُورِ الَّتِي أَجْرَى اللَّهُ تَعَالَى الْعَادَةَ بِمَضَرَّتِهَا. وَفِي الفرار منه تسخط لِقَضَاءِ اللَّهِ عز وجل وارتياب فِي قَدَرِهِ وَسُوءَ ظَنٍّ بِاللَّهِ عَزَّ وَجَلَّ, فَأَيْنَ الْمَهْرَبُ مِنَ اللَّهِ وَإِلَى أَيْنَ الْمَفَرُّ, لَا مَلْجَأَ مِنَ اللَّهِ إِلَّا إِلَيْهِ كَمَا رَوَى مَالِكٌ فِي مُوَطَّئِهِ عَنِ ابْنِ شِهَابٍ عَنْ عَبْدِ الْحَمِيدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ زَيْدِ بْنِ الْخَطَّابِ عَنْ عَبْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ الْحَارِثِ بْنِ نَوْفَلٍ عَنْ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ أَنَّ عُمَرَ بْنَ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ خَرَجَ إِلَى الشَّامِ حَتَّى إِذَا كَانَ بِسَرْغَ لَقِيَهُ أُمَرَاءُ الْأَجْنَادِ أَبُو عُبَيْدَةَ بْنُ الْجَرَّاحِ وَأَصْحَابُهُ فَأَخْبَرُوهُ أَنَّ الْوَبَاءَ قَدْ وَقَعَ بِأَرْضِ الشَّامِ, قَالَ ابْنُ عَبَّاسٍ: فَقَالَ عُمَرُ بن الخطاب: ادع إلى الْمُهَاجِرِينَ الْأَوَّلِينَ, فَدَعَاهُمْ فَاسْتَشَارَهُمْ وَأَخْبَرَهُمْ أَنَّ الْوَبَاءَ قَدْ وَقَعَ بِالشَّامِ فَاخْتَلَفُوا, فَقَالَ بَعْضُهُمْ: قَدْ خَرَجْتَ لِأَمْرٍ وَلَا نَرَى أَنْ تَرْجِعَ عَنْهُ. وَقَالَ بَعْضُهُمْ: مَعَكَ بَقِيَّةُ النَّاسِ وَأَصْحَابُ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَلَا نَرَى أَنْ تُقْدِمَهُمْ عَلَى هَذَا الْوَبَاءِ. فَقَالَ عُمَرُ: ارْتَفِعُوا عَنِّي ثُمَّ قَالَ: ادْعُ لي الأنصار فدعاهم فَاسْتَشَارَهُمْ فَسَلَكُوا سَبِيلَ الْمُهَاجِرِينَ وَاخْتَلَفُوا كَاخْتِلَافِهِمْ فَقَالَ: ارْتَفِعُوا عَنِّي ثُمَّ قَالَ: ادْعُ لِي من كان ههنا مَنْ مَشْيَخَةِ قُرَيْشٍ مِنْ مهاجرة الفتح, فدعوهم فَلَمْ يَخْتَلِفْ عَلَيْهِ مِنْهُمْ رَجُلَانِ فَقَالُوا: نَرَى أَنْ تَرْجِعَ بِالنَّاسِ وَلَا تُقْدِمَهُمْ عَلَى هَذَا الْوَبَاءِ فَنَادَى عُمَرُ فِي النَّاسِ: إِنِّي مُصْبِحٌ عَلَى ظَهْرٍ, فأصبحوا عليه, فقال أَبُو عُبَيْدَةَ: أَفِرَارًا مِنْ قَدَرِ اللَّهِ؟ فَقَالَ عُمَرُ: لَوْ غَيْرُكَ

(3/988)

قَالَهَا يَا أَبَا عُبَيْدَةَ, نَعَمْ. نَفِرُّ مِنْ قَدَرِ اللَّهِ إِلَى قَدَرِ اللَّهِ. أَرَأَيْتَ لَوْ كَانَ لَكَ إِبِلٌ فَهَبَطَتْ وَادِيًا لَهُ عدوتان إحداهما مخصبة وَالْأُخْرَى جَدْبَةٌ, أَلَيْسَ إِنْ رَعَيْتَ الْخَصِبَةَ رَعَيْتَهَا بِقَدَرِ اللَّهِ, وَإِنْ رَعَيْتَ الْجَدْبَةَ رَعَيْتَهَا بِقَدَرِ اللَّهِ؟ فَجَاءَ عَبْدُ الرَّحْمَنِ بْنُ عَوْفٍ وَكَانَ غَائِبًا فِي بَعْضِ حَاجَتِهِ فَقَالَ: إِنَّ عِنْدِي مِنْ هَذَا عِلْمًا, سَمِعْتُ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَقُولُ: "إِذَا سَمِعْتُمْ بِهِ بِأَرْضٍ فَلَا تَقْدَمُوا عَلَيْهِ, وَإِذَا وَقَعَ بِأَرْضٍ وَأَنْتُمْ بِهَا فلا تخرجوا فرار مِنْهُ" قَالَ فَحَمِدَ اللَّهَ عُمَرُ ثُمَّ انْصَرَفَ. وَأَخْرَجَهُ الشَّيْخَانِ مِنْ طَرِيقِهِ بِلَفْظِهِ1.
وَقَوْلُهُ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "فَلَا تَخْرُجُوا فِرَارًا مِنْهُ" تَقْيِيدً لِلنَّهْيِ بِخُرُوجٍ لِقَصْدِ الْفِرَارِ, فَلَا يَدْخُلُ فِي ذَلِكَ مَنْ خَرَجَ لِحَاجَتِهِ اللَّازِمَةِ, كَمَا قَيَّدَ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- الشَّهَادَةَ بِهِ لِلْمَاكِثِ بِبَلَدِهِ, بِمَا إِذَا كَانَ صَابِرًا مُحْتَسِبًا صَحِيحَ الْيَقِينِ ثَابِتَ الْعَزِيمَةِ قَوِيَ التَّوَكُّلِ مُسْتَسْلِمًا لِقَضَاءِ اللَّهِ عَزَّ وَجَلَّ, كَمَا قَالَ الْبُخَارِيُّ رَحِمَهُ اللَّهُ تَعَالَى: بَابَ أَجْرِ الصَّابِرِ فِي الطَّاعُونِ, حَدَّثَنَا إِسْحَاقُ أَخْبَرَنَا حِبَّانُ حَدَّثَنَا دَاوُدُ بْنُ أَبِي الْفُرَاتِ حَدَّثَنَا عَبْدُ اللَّهِ بْنُ بُرَيْدَةَ عَنْ يَحْيَى بْنِ يَعْمَرَ عَنْ عَائِشَةَ زَوْجِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَرَضِيَ اللَّهُ عَنْهَا أَنَّهَا أَخْبَرَتْنَا أَنَّهَا سَأَلَتْ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- عَنِ الطَّاعُونِ فَأَخْبَرَهَا نَبِيُّ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "أَنَّهُ كَانَ عَذَابًا يَبْعَثُهُ اللَّهُ عَلَى مَنْ يَشَاءُ, فَجَعَلَهُ اللَّهُ تَعَالَى رَحْمَةً لِلْمُؤْمِنِينَ, فَلَيْسَ مِنْ عَبْدٍ يَقَعُ الطَّاعُونُ فَيَمْكُثُ فِي بَلَدِهِ صَابِرًا يَعْلَمُ أَنَّهُ لَنْ يُصِيبَهُ إِلَّا مَا كَتَبَ اللَّهُ لَهُ إِلَّا كَانَ لَهُ مِثْلُ أَجْرِ الشَّهِيدِ" 2. فَخَرَجَ بِهَذِهِ الْأَوْصَافِ مَنْ مَكَثَ فِي أَرْضِهِ مَعَ نُقْصَانِ تَوَكُّلِهِ وَضَعْفِ يَقِينِهِ فَلَيْسَ لَهُ هَذِهِ الْفَضِيلَةَ, وَمَعَ هَذَا فَلَا يَحِلُّ لَهُ الْفِرَارُ مِنْهُ لِعُمُومِ النَّهْيِ وَلَهُ أَجْرُهُ عَلَى امْتِثَالِ الشَّرْعِ بِحَسَبِ نِيَّتِهِ وَقُوَّةِ إِيمَانِهِ, وَإِنْ خَرَجَ فِرَارًا مِنْهُ فَهِيَ مَعْصِيَةٌ أَضَافَهَا إِلَى ارْتِيَابِهِ وَضَعْفِ يَقِينِهِ وَالْعِيَاذُ بِاللَّهِ وَعَلَى هَذَا يُحْمَلُ حَدِيثُ أَنَسٍ عِنْدَ الْبُخَارِيِّ أَيْضًا قَالَ: قَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "الطَّاعُونُ شَهَادَةٌ
__________
1 مالك في الموطأ "2/ 894 -896" في الجامع، باب ما جاء في الطاعون، والبخاري "10/ 178-179" في الطب، باب ما يذكر في الطاعون، ومسلم "4/ 1740/ ح2219" في السلام، باب الطاعون والطيرة والكهانة.
2 البخاري "10/ 192" في الطب، باب أجر الصابر على الطاعون، وفي الأنبياء، باب ما ذكر عن بني إسرائيل وفي القدر، باب "قل لن يصيبنا إلا ما كتب الله لنا".

(3/989)

لِكُلِّ مُسْلِمٍ" 1 فَإِنَّ مَفْهُومَ الْحَدِيثِ الْأَوَّلِ أَنَّ مَنْ لَمْ يَتَّصِفْ بِالصِّفَاتِ الْمَذْكُورَةِ لَا يَكُونُ شَهِيدًا وَذَلِكَ لِضَعْفِ يَقِينِهِ, وَقَدْ يُقَالُ هُوَ شَهِيدٌ فِي الصُّورَةِ وَلَيْسَ مِثْلَ الْمُتَّصِفِ بِتِلْكَ الصِّفَاتِ, كَمَا أَنَّ شُهَدَاءَ الْمَعْرَكَةِ الَّذِينَ يُقْتَلُونَ فِي مَعْرَكَةِ الْكُفَّارِ لَيْسُوا سَوَاءً؛ بَلْ يَتَفَاوَتُونَ بِتَفَاوُتِ نِيَّاتِهِمْ وَمَا فِي قُلُوبِهِمْ, وَذَلِكَ مَعْلُومٌ مِنَ الدِّينِ بِالضَّرُورَةِ. وَاللَّهُ تَبَارَكَ وَتَعَالَى أَعْلَمُ.
الْكَلَامُ عَلَى الطِّيَرَةِ وَالتَّطَيُّرِ وَالْغُولِ:
وَأَمَّا الطِّيَرَةُ فَهِيَ: تَرْكُ الْإِنْسَانِ حَاجَتَهُ, وَاعْتِقَادُهُ عَدَمَ نَجَاحِهَا, تَشَاؤُمًا بِسَمَاعِ بَعْضِ الْكُلَيْمَاتِ الْقَبِيحَةِ كَيَا هَالِكُ أَوْ يَا مَمْحُوقُ وَنَحْوَهَا. وَكَذَا التَّشَاؤُمُ بِبَعْضِ الطُّيُورِ كَالْبُومَةِ وَمَا شَاكَلَهَا إِذَا صَاحَتْ, قَالُوا إِنَّهَا نَاعِبَةٌ أَوْ مُخْبِرَةٌ بِشَرٍّ, وَكَذَا التَّشَاؤُمُ بِمُلَاقَاةِ الْأَعْوَرِ أَوِ الْأَعْرَجِ أَوِ الْمَهْزُولِ أَوِ الشَّيْخِ الْهَرِمِ أَوِ الْعَجُوزِ الشَّمْطَاءِ, وَكَثِيرٌ مِنَ النَّاسِ إِذَا لَقِيَهُ وَهُوَ ذَاهِبٌ لِحَاجَةٍ صَدَّهُ ذَلِكَ عَنْهَا وَرَجِعَ مُعْتَقِدًا عَدَمَ نَجَاحِهَا, وَكَثِيرٌ مِنْ أَهْلِ الْبَيْعِ لَا يَبِيعُ مِمَّنْ هَذِهِ صِفَتُهُ إِذَا جَاءَهُ أَوَّلَ النَّهَارِ, حَتَّى يَبِيعَ مِنْ غَيْرِهِ تَشَاؤُمًا بِهِ وَكَرَاهَةً لَهُ, وَكَثِيرٌ مِنْهُمْ يَعْتَقِدُ أَنَّهُ لَا يَنَالُ فِي ذَلِكَ الْيَوْمِ خَيْرًا قَطُّ, وَكَثِيرٌ مِنَ النَّاسِ يَتَشَاءَمُ بِمَا يَعْرِضُ لَهُ نَفْسَهُ فِي حَالِ خُرُوجُهُ كَمَا إِذَا عُثِرَ أَوْ شِيكَ يَرَى أَنَّهُ لَا يَجِدُ خَيْرًا, وَمِنْ ذَلِكَ التَّشَاؤُمِ بِبَعْضِ الْأَيَّامِ أَوْ بِبَعْضِ السَّاعَاتِ كَالْحَادِي وَالْعِشْرِينَ مِنَ الشَّهْرِ وَآخِرِ أَرْبِعَاءَ فِيهِ وَنَحْوِ ذَلِكَ فَلَا يُسَافِرُ فِيهَا كَثِيرٌ مِنَ النَّاسِ وَلَا يَعْقِدُ فِيهَا نِكَاحًا وَلَا يَعْمَلُ فِيهَا عَمَلًا مُهِمًّا ابْتِدَاءً, يَظُنُّ أَوْ يَعْتَقِدُ أَنَّ تِلْكَ السَّاعَةَ نَحْسٌ, وَكَذَا التَّشَاؤُمُ بِبَعْضِ الْجِهَاتِ فِي بَعْضِ السَّاعَاتِ فَلَا يَسْتَقْبِلُهَا فِي سَفَرٍ وَلَا أَمْرٍ حَتَّى تَنْقَضِيَ تِلْكَ السَّاعَةُ أَوِ السَّاعَاتُ. وَهِيَ مِنْ أَكَاذِيبِ الْمُنَجِّمِينَ الْمَلَاعِينَ؛ يَزْعُمُونَ أَنَّ هُنَاكَ فَلَكًا دَوَّارًا يَكُونُ كُلَّ يَوْمٍ أَوْ لَيْلَةٍ فِي جِهَةٍ مِنَ الْجِهَاتِ فَمَنِ اسْتَقْبَلَ تِلْكَ الْجِهَةِ فِي الْوَقْتِ الَّذِي يَكُونُ فِيهَا هَذَا الْفَلَكُ لَا يَنَالُ خَيْرًا وَلَا يَأْمَنُ شَرًّا, وَهُمْ فِي ذَلِكَ كَاذِبُونَ مُفْتَرُونَ قَبَّحَهُمُ اللَّهُ
__________
1 البخاري "10/ 178" في الطب، باب ما يذكر في الطاعون وفي الجهاد، باب الشهادة سبع سوى القتل، ومسلم "3/ 1522/ ح1916" في الإمارة، باب بيان الشهداء.

(3/990)

وَلَعَنَهُمْ قَدْ ضَلُّوا مِنْ قَبْلُ وَأَضَلُّوا كَثِيرًا وَضَلُّوا عَنْ سَوَاءِ السَّبِيلِ, وَمِنْ ذَلِكَ التَّشَاؤُمُ بِوُقُوعِ بَعْضِ الطُّيُورِ عَلَى الْبُيُوتِ يَرَوْنَ أَنَّهَا مُعْلِمَةٌ بِشْرٍّ, وَكَذَا صَوْتُ الثَّعْلَبِ عِنْدَهُمْ, وَمِنْ ذَلِكَ الِاسْتِقْسَامُ بِتَنْفِيرِ الطَّيْرِ وَالظِّبَاءِ فَإِنْ تَيَامَنَتْ ذَهَبُوا لِحَاجَتِهِمْ وَإِنْ تَيَاسَرَتْ تَرَكُوهَا, وَهَذَا مِنَ الِاسْتِقْسَامِ بِالْأَزْلَامِ الَّذِي أَمَرَ اللَّهُ تَعَالَى بِاجْتِنَابِهِ وَأَخْبَرَ أَنَّهُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ, وَهَذَا وَمَا شَاكَلَهُ كَثِيرٌ مِنْهُ كَانَ فِي الْجَاهِلِيَّةِ قَبْلَ النُّبُوَّةِ, وَقَدْ أَبْطَلَهُ الْإِسْلَامُ فَأَعَادَهُ الشَّيْطَانُ فِي هَذَا الزَّمَانِ أَكْثَرَ مِمَّا كَانَ عَلَيْهِ فِي الْجَاهِلِيَّةِ بِأَضْعَافٍ مُضَاعَفَةٍ, وَوَسَّعَ دَائِرَةَ ذَلِكَ وَسَاعَدَهُ عَلَيْهِ شَيَاطِينُ الْإِنْسِ مِنَ الْكَهَنَةِ وَالْمُنَجِّمِينَ وَأَضْرَابِهِمْ وَأَتْبَاعِهِمْ, أَرْدَاهُمُ اللَّهُ وَأَلْحَقَهُمْ بِهِ آمِينَ.
قَالَ اللَّهُ تَعَالَى: {وَلَقَدْ أَخَذْنَا آلَ فِرْعَوْنَ بِالسِّنِينَ وَنَقْصٍ مِنَ الثَّمَرَاتِ لَعَلَّهُمْ يَذَّكَّرُونَ فَإِذَا جَاءَتْهُمُ الْحَسَنَةُ قَالُوا لَنَا هَذِهِ وَإِنْ تُصِبْهُمْ سَيِّئَةٌ يَطَّيَّرُوا بِمُوسَى وَمَنْ مَعَهُ أَلَا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ} [الْأَعْرَافِ: 131] , وَقَالَ تَعَالَى: {وَلَقَدْ أَرْسَلْنَا إِلَى ثَمُودَ أَخَاهُمْ صَالِحًا أَنِ اعْبُدُوا اللَّهَ فَإِذَا هُمْ فَرِيقَانِ يَخْتَصِمُونَ قَالَ يَا قَوْمِ لِمَ تَسْتَعْجِلُونَ بِالسَّيِّئَةِ قَبْلَ الْحَسَنَةِ لَوْلَا تَسْتَغْفِرُونَ اللَّهَ لَعَلَّكُمْ تُرْحَمُونَ قَالُوا اطَّيَّرْنَا بِكَ وَبِمَنْ مَعَكَ قَالَ طَائِرُكُمْ عِنْدَ اللَّهِ بَلْ أَنْتُمْ قَوْمٌ تُفْتَنُونَ} [النَّمْلِ: 45-47] وَقَالَ تَعَالَى: فِي قِصَّةِ الثَّلَاثَةِ رُسُلِ عِيسَى: {قَالُوا رَبُّنَا يَعْلَمُ إِنَّا إِلَيْكُمْ لَمُرْسَلُونَ وَمَا عَلَيْنَا إِلَّا الْبَلَاغُ الْمُبِينُ قَالُوا إِنَّا تَطَيَّرْنَا بِكُمْ} [يس16-18] قَالَ مُجَاهِدٌ فِي قَوْلِهِ تَعَالَى: {فَإِذَا جَاءَتْهُمُ الْحَسَنَةُ قَالُوا لَنَا هَذِهِ} قَالُوا: الْعَافِيَةُ وَالرَّخَاءُ نَحْنُ أَحَقُّ بِهَا {وَإِنْ تُصِبْهُمْ سَيِّئَةٌ} قَالَ: بَلَاءٌ وَعُقُوبَةٌ {يَطَّيَّرُوا بِمُوسَى} قَالَ: يَتَشَاءَمُوا بِهِ.
وَأَخْرَجَ ابْنُ جَرِيرٍ عَنِ ابْنِ عَبَّاسٍ {أَلَا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ} [الْأَعْرَافِ: 131] قَالَ: الْأَمْرُ مِنْ قِبَلِ اللَّهِ. وَقَالَ رَضِيَ اللَّهُ عَنْهُ فِي قَوْلِهِ: {طَائِرُكُمْ عِنْدَ اللَّهِ} [النَّحْلِ: 47] قَالَ: الشُّؤْمُ أَتَاكُمْ مِنْ عِنْدِ اللَّهِ لِكُفْرِكُمْ, وَتَقَدَّمَ ذِكْرُ الطِّيَرَةِ وَنَفْيُهَا فِي الْأَحَادِيثِ السَّابِقَةِ.
وَقَالَ الْبُخَارِيُّ رَحِمَهُ اللَّهُ تَعَالَى: حَدَّثَنِي عَبْدُ اللَّهِ بْنُ مُحَمَّدٍ حَدَّثَنَا عُثْمَانُ بْنُ

(3/991)

عُمَرَ حَدَّثَنَا يُونُسُ عَنِ الزُّهْرِيِّ عَنْ سَالِمٍ عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا أَنَّ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "لَا عَدْوَى وَلَا طِيَرَةَ, وَالشُّؤْمُ فِي ثَلَاثٍ: فِي الْمَرْأَةِ وَالدَّارِ وَالدَّابَّةِ" 1. وَالشُّؤْمُ ضِدُّ الْيُمْنِ وَهُوَ عَدَمُ الْبَرَكَةِ وَالْمُرَادُ بِهِ الْأَمْرُ الْمَحْسُوسُ الْمُشَاهَدُ كَالْمَرْأَةِ الْعَاقِرِ الَّتِي لَا تَلِدُ أَوِ اللَّسِنَةِ الْمُؤْذِيَةِ أَوِ الْمُبَذِّرَةِ بِمَالِ زَوْجِهَا سَفَاهَةً وَنَحْوَ ذَلِكَ. وَكَذَا الدَّارُ الْجَدْبَةُ أَوِ الضَّيِّقَةُ أَوِ الْوَبِيئَةُ الْوَخِيمَةُ الْمَشْرَبِ أَوِ السَّيِّئَةُ الْجِيرَانِ وَمَا فِي مَعْنَى ذَلِكَ, وَكَذَا الدَّابَّةُ الَّتِي لَا تَلِدُ وَلَا نَسْلَ لَهَا أَوِ الْكَثِيرَةُ الْعُيُوبِ الشَّيِّنَةُ الطَّبْعِ وَمَا فِي معنى ذلك, فهدا كُلُّهُ شَيْءٌ ضَرُورِيٌّ مُشَاهَدٌ مَعْلُومٌ لَيْسَ هُوَ مِنْ بَابِ الطِّيَرَةِ الْمَنْفِيَّةِ فإن ذلك أمر آخَرَ عِنْدَ مَنْ يَعْتَقِدُهُ لَيْسَ مِنْ هَذَا لِأَنَّهُمْ يَعْتَقِدُونَ أَنَّهَا نَحْسٌّ عَلَى صَاحِبِهَا لِذَاتِهَا لَا لِعَدَمِ مَصْلَحَتِهَا وَانْتِفَائِهَا فَيَعْتَقِدُونَ أَنَّهُ إِنْ كَانَ غَنِيًّا افْتَقَرَ لَيْسَ بِتَبْذِيرِهَا بَلْ لِنَحَاسَتِهَا عَلَيْهِ, وَإِنَّهُ إِنْ يَأْخُذْهَا يَمُوتُ بِمُجَرَّدِ دُخُولِهَا عَلَيْهِ لَا بِسَبَبٍ مَحْسُوسٍ, بَلْ عِنْدَهُمْ أَنَّ لَهَا نَجْمًا لَا يُوَافِقُ نَجْمَهُ بَلْ يَنْطَحُهُ وَيَكْسِرُهُ, وَذَلِكَ مِنْ وَحْيِ الشَّيْطَانِ يُوحِيهِ إِلَى أَوْلِيَائِهِ مِنَ الْمُشْرِكِينَ, قَالَ اللَّهُ تَعَالَى: {وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ} [الأنعام: 121] وقال الله تَعَالَى: {إِنَّا جَعَلْنَا الشَّيَاطِينَ أَوْلِيَاءَ لِلَّذِينَ لَا يُؤْمِنُونَ} [الْأَعْرَافِ: 127] .
حَتَّى إِنَّ رَجُلًا فِي زَمَانِنَا هَذَا كَانَ يُشَعْوِذُ عَلَى النَّاسِ بِذَلِكَ وَيُفَرِّقُ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ, فَتَنَبَّهَ لَهُ بَعْضُ الْعَامَّةِ مِمَّنْ يَحْضُرُ مَجَالِسِ الذِّكْرِ وَيَسْمَعُ ذَمَّ الْمُنَجِّمِينَ وَتَكْذِيبِهِمْ بِالْآيَاتِ وَالْأَحَادِيثِ فَقَالَ لَهُ: إِنِّي أُرِيدُ أَنْ أَنْكِحَ امْرَأَةً, مَا تَرَى فِيهَا هَلْ هِيَ سَعْدٌ لِي أَوْ نَحْسٌ عَلَيَّ؟ فَعَرَضَ ذَلِكَ عَلَى قَوَاعِدِهِ الشَّيْطَانِيَّةِ ثُمَّ قَالَ لَهُ: دَعْهَا فَإِنَّكَ إِنْ أَخَذْتَهَا لَا تُبْلِيَ مَعَهَا ثَوْبًا, يَعْنِي يَمُوتُ سَرِيعًا لَا تَطُولُ مَعَهَا صُحْبَتَهُ, وَكَانَتْ تِلْكَ الْمَرْأَةُ الَّتِي سَأَلَهُ عَنْهَا وَسَمَّاهَا لَهُ هِيَ زَوْجَتُهُ وَقَدْ طَالَتْ صُحْبَتَهُ مَعَهَا وَلَهُ مِنْهَا نَحْوُ خَمْسَةٍ مِنَ الْأَوْلَادِ, فَدَعَاهُمْ كُلَّهُمْ بِأَسْمَائِهِمْ حَتَّى حَضَرُوا فَقَالَ لَهُ: هَؤُلَاءِ أَوْلَادِي مِنْهَا. وَلِهَذَا نَظَائِرُ كَثِيرَةٌ مِنْ خُرَافَاتِهِمْ.
__________
1 البخاري "10/ 212" في الطب، وباب لا عدوى وفي البيوع، باب شراء الإبل الهيم، وفي الجهاد، باب ما يذكر من شؤم الفرس، وفي النكاح، باب ما يتقى من شؤم المرأة، ومسلم "4/ 1747/ ح2225" في السلام، باب الطيرة والفأل.

(3/992)

وَالْمَقْصُودُ أَنَّ الشُّؤْمَ الْمُثْبَتَ فِي هَذَا الْحَدِيثِ أَمْرٌ مَحْسُوسٌ ضَرُورِيٌّ مُشَاهَدٌ لَيْسَ مِنْ بَابِ الطِّيَرَةِ الْمَنْفِيَّةِ الَّتِي يَعْتَقِدُهَا أَهْلُ الْجَاهِلِيَّةِ وَمَنْ وَافَقَهُمْ.
وَقَالَ الْبُخَارِيُّ رَحِمَهُ اللَّهُ تَعَالَى: حَدَّثَنَا أَبُو الْيَمَانِ أَخْبَرَنَا شُعَيْبٍ عَنِ الزُّهْرِيِّ قَالَ أَخْبَرَنِي عُبَيْدُ اللَّهِ بْنُ عَبْدِ اللَّهِ بْنِ عُتْبَةَ أَنَّ أَبَا هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَقُولُ: "لَا طِيَرَةَ, وَخَيْرُهَا الْفَأْلُ" قَالُوا: وَمَا الْفَأْلُ؟ قَالَ: "الْكَلِمَةُ الصَّالِحَةُ. يَسْمَعُهَا أَحَدُكُمْ" 1.
قَالَ حَدَّثَنَا مُسْلِمُ بْنُ إِبْرَاهِيمَ حَدَّثَنَا هِشَامٌ عَنْ قَتَادَةَ عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ "لَا عَدْوَى وَلَا طِيَرَةَ وَيُعْجِبُنِي الْفَأْلُ الصَّالِحُ الْكَلِمَةُ الْحَسَنَةُ" 2.
قُلْتُ: وَمِنْ ذَلِكَ قَوْلُهُ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَوْمَ صُلْحِ الْحُدَيْبِيَةِ حِينَ جَاءَ سُهَيْلُ بْنُ عَمْرٍو قَالَ: "سَهَّلَ اللَّهُ أَمْرَكُمْ" 3 الْحَدِيثَ وَمَا شَاكَلَهُ.
وَمِنْ شَرْطِ الْفَأْلِ أَنْ لَا يُعْتَمَدَ عَلَيْهِ وَأَنْ لَا يَكُونَ مَقْصُودًا بَلْ أَنْ يَتَّفِقَ لِلْإِنْسَانِ؛ ذَلِكَ مِنْ غَيْرِ أَنْ يَكُونَ لَهُ عَلَى بَالٍ. وَمِنَ الْبِدَعِ الذَّمِيمَةِ وَالْمُحْدَثَاتِ الْوَخِيمَةِ مَأْخَذُ الْفَأْلِ مِنَ الْمُصْحَفِ فَإِنَّهُ مِنَ اتِّخَاذِ آيَاتِ اللَّهِ هُزُوًا وَلَعِبًا وَلَهْوًا, سَاءَ مَا يَعْمَلُونَ. وَمَا أَدْرِي كَيْفَ حَالُ مَنْ فَتَحَ عَلَى قَوْلِهِ تَعَالَى: {لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ} [الْمَائِدَةِ: 78] وَقَوْلِهِ: {وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ} [النِّسَاءِ: 93] وَأَمْثَالِ هَذِهِ الْآيَاتِ. وَيُرْوَى أَنَّ أَوَّلَ مَنْ أَحْدَثَ هَذِهِ الْبِدْعَةَ بَعْضُ الْمَرْوَانِيَّةِ وَأَنَّهُ تَفَاءَلَ يَوْمًا فَفَتَحَ الْمُصْحَفَ فَاتَّفَقَ لِاسْتِفْتَاحِهِ قَوْلُ اللَّهِ عَزَّ وَجَلَّ: {وَاسْتَفْتَحُوا وَخَابَ كُلُّ جَبَّارٍ عَنِيدٍ} [إِبْرَاهِيمَ: 15] الْآيَاتِ. فَيُقَالُ إِنَّهُ أَحْرَقَ الْمُصْحَفَ غَضَبًا مِنْ ذَلِكَ, وَقَالَ أَبْيَاتًا لَا نُسَوِّدُ بِهَا الْأَوْرَاقَ. وَالْمَقْصُودُ أَنَّ هَذِهِ بِدْعَةٌ قَبِيحَةٌ, وَالْفَأْلُ إِذَا قَصَدَهُ الْمُتَفَائِلُ فَهُوَ طِيَرَةٌ كَالِاسْتِقْسَامِ بِالْأَزْلَامِ, وَقَدْ رَوَى الْإِمَامُ أَحْمَدُ فِي تَعْرِيفِ الطِّيَرَةُ حَدِيثَ الْفَضْلِ بْنِ الْعَبَّاسِ رَضِيَ اللَّهُ عَنْهُمَا "إِنَّمَا الطِّيَرَةُ مَا أَمْضَاكَ أَوْ رَدَّكَ" 4,
__________
1 البخاري "10/ 212" في الطب، باب الطيرة وقد تقدم قبل قليل من غير هذا الطريق.
2 البخاري "10/ 214" في الطب، باب الفأل. وقد تقدم قبل قليل. وذكر رواياته.
3 البخاري "5/ 329" في الشروط، باب الشروط في الجهاد.
4 أحمد "1/ 213" وسنده ضعيف فيه مسلمة الجهني قال الحافظ: مقبول "إذا توبع وإلا فلين". ورواه عن الفضل ولم يدركه.

(3/993)

وَرَوَى فِي كَفَّارَتِهَا حَدِيثَ عَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ رَضِيَ اللَّهُ عَنْهُ وَقَّفَهُ "مَنْ رَدَّتْهُ الطِّيَرَةُ عَنْ حَاجَتِهِ فَقَدْ أَشْرَكَ" قَالُوا: فَمَا كَفَّارَةُ ذَلِكَ؟ قَالَ: "أَنْ تَقُولَ اللَّهُمَّ لَا خَيْرَ إِلَّا خَيْرُكَ, وَلَا طَيْرَ إِلَّا طَيْرُكَ, وَلَا إِلَهَ غَيْرُكَ" 1.
وَقَالَ أَبُو دَاوُدَ رَحِمَهُ اللَّهُ تَعَالَى: حَدَّثَنَا مُحَمَّدُ بْنُ كَثِيرٍ أَخْبَرَنَا سُفْيَانُ عَنْ سَلَمَةَ بْنِ كُهَيْلٍ عَنْ عِيسَى بْنِ عَاصِمٍ عَنْ زِرِّ بْنِ حُبَيْشٍ عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ عَنْ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "الطِّيَرَةُ شِرْكٌ" ثَلَاثًا "وَمَا مِنَّا إِلَّا, وَلَكِنَّ اللَّهَ يُذْهِبُهُ بِالتَّوَكُّلِ"2 وَقَوْلُهُ: "وَمَا مِنَّا إِلَّا" الْخَ هُوَ مِنْ كَلَامِ ابْنِ مَسْعُودٍ كَمَا فَصَلَّهُ التِّرْمِذِيُّ رَحِمَهُ اللَّهُ فِي رِوَايَتِهِ عَنِ الْمَرْفُوعِ حَيْثُ قَالَ: سَمِعْتُ مُحَمَّدَ بْنَ إِسْمَاعِيلَ يَقُولُ: كَانَ سُلَيْمَانُ بْنُ حَرْبٍ يَقُولُ فِي هَذَا الْحَدِيثِ: "وَمَا مِنَّا إِلَّا, وَلَكِنَّ اللَّهَ يُذْهِبُهُ بِالتَّوَكُّلِ" كُلُّ هَذَا عِنْدِي قَوْلُ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ3. وَقَالَ رَحِمَهُ اللَّهُ تَعَالَى: حَدَّثَنَا أَحْمَدُ بْنُ حَنْبَلٍ وَأَبُو بَكْرِ بْنُ أَبِي شَيْبَةَ قَالَا: حَدَّثَنَا وَكِيعٌ عَنْ سُفْيَانَ عَنْ حَبِيبِ بْنِ أَبِي ثَابِتٍ عَنْ عُرْوَةَ بْنِ عَامِرٍ "قَالَ أَحْمَدُ: الْقُرَشِيُّ" قَالَ: ذُكِرَتِ الطِّيَرَةُ عِنْدَ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَقَالَ: " أَحْسَنُهَا الْفَأْلُ وَلَا تَرُدُّ مُسْلِمًا. فَإِذَا رَأَى أَحَدَكُمْ مَا يَكْرَهُ فَلْيَقُلْ اللَّهُمَّ لَا يَأْتِي بِالْحَسَنَاتِ إِلَّا أَنْتَ, وَلَا يَدْفَعُ السَّيِّئَاتِ إِلَّا أَنْتَ وَلَا حَوْلَ وَلَا قُوَّةَ إِلَّا بِكَ" 4.
وَأَمَّا الْغُولُ فَهِيَ, وَاحِدُ الْغِيلَانِ وَهِيَ مِنْ شَرِّ شَيَاطِينِ الْجِنِّ وَسَحَرَتِهِمْ5
__________
1 أحمد "2/ 220" وابن السني "ح293" من طريق ابن لهيعة وعند ابن السني من رواية ابن وهب عنه فسنده حسن.
2 أبو داود "4/ 17/ ح3910" في الطب، باب في الطيرة.
والترمذي "4/ 160-161/ ح1614" في السير، باب ما جاء في الطيرة. وابن ماجه "2/ 1170/ ح3538" في الطب، باب من كان يعجبه الفأل ويكره الطيرة. وأحمد "1/ 389 و438 و440" والبخاري في الأدب المفرد "2/ 367/ ح909 -فضل الله الصمد" والطحاوي وابن حبان "7/ 642 -إحسان" والحاكم في المستدرك "1/ 17-18". والحديث قد تقدم.
3 الترمذي "4/ 161".
4 أبو داود "4/ 18-19/ ح3919" في الطب، باب في الطيرة، وعروة بن عامر لا صحبة له تصح. ورواية حبيب عنه منقطعة. فسنده ضعيف. وهو حديث صحيح يشهد له ما تقدم.
5 قال عمر رضي الله عنه: "إنه لا يتحول شيء عن خلقه الذي خلق له ولكن فيهم سحرة من سحرتكم". رواه عبد الرزاق في مصنفه "5/ 162" وسنده صحيح. وهذا هو القول الفصل في الغيلان وأنها سحرة الجن فكما أن في البشر سحرة كذلك في الجن من يتمتع بتلعبه في الإنس بسحره. نعوذ بالله منهم. وانظر فتح الباري "6/ 342".

(3/994)

وَالنَّفْيُ لِمَا كَانَ يَعْتَقِدُهُ أَهْلُ الْجَاهِلِيَّةِ فِيهِمْ مِنَ الضُّرِّ وَالنَّفْعِ, وَكَانُوا يَخَافُونَهُمْ خَوْفًا شَدِيدًا وَيَسْتَعِيذُونَ بِبَعْضِهِمْ مِنْ بَعْضٍ كَمَا قَالَ تَعَالَى عَنْهُمْ: {وَأَنَّهُ كَانَ رِجَالٌ مِنَ الْإِنْسِ يَعُوذُونَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوهُمْ رَهَقًا} [الْجِنِّ: 6] زَادَ الْإِنْسُ الْجِنَّ جَرَأَةً عَلَيْهِمْ وَشَرًّا وَطُغْيَانًا, وَزَادَتْهُمُ الْجِنُّ إِخَافَةً وَخَبَلًا وَكُفْرَانًا, وَكَانَ أَحَدُهُمْ إِذَا نَزَلَ وَادِيًا قَالَ: أَعُوذُ بِسَيِّدِ هَذَا الْوَادِيَ مِنْ سُفَهَائِهِ فَيَأْتِي الشَّيْطَانُ فَيَأْخُذُ مِنْ مَالِ هَذَا الْمُسْتَعِيذِ أَوْ يُرَوِّعُهُ فِي نَفْسِهِ, فَيَقُولُ: يَا صَاحِبَ الْوَادِي جَارُكَ, أَوْ نَحْوَ ذَلِكَ, فَيَسْمَعُ مُنَادِيًا يُنَادِي ذَلِكَ الْمُعْتَدِيَ أَنِ اتْرُكْهُ أَوْ دَعْهُ أَوْ مَا أَشْبَهَ ذَلِكَ1. فَأَبْطَلَ اللَّهُ تَعَالَى وَرَسُولُهُ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- ذَلِكَ وَنَفَى أَنْ يَضُرُّوا أَحَدًا إِلَّا بِإِذْنِ اللَّهِ عَزَّ وَجَلَّ وَأَبْدَلَنَا عَنِ الِاسْتِعَاذَةِ بِالْمَخْلُوقِينَ الاستعاذة بجبار السموات وَالْأَرْضِ رَبِّ الْكَوْنِ وَخَالِقِهِ وَمَالِكِهِ وَإِلَهِهِ وَبِأَسْمَائِهِ الْحُسْنَى وَصِفَاتِهِ الْعُلْيَا وَكَلِمَاتِهِ التَّامَّاتِ الَّتِي لَا يُجَاوِزُهُنَّ جَبَّارٌ وَلَا مُتَكَبِّرٌ, فَقَالَ اللَّهُ تَبَارَكَ وَتَعَالَى: {وَقُلْ رَبِّ أَعُوذُ بِكَ مِنْ هَمَزَاتِ الشَّيَاطِينِ وَأَعُوذُ بِكَ رَبِّ أَنْ يَحْضُرُونِ} [الْمُؤْمِنُونَ: 97] وَقَالَ تَعَالَى: {وَإِمَّا يَنْزَغَنَّكَ مِنَ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ} [الْأَعْرَافِ: 200] وَقَالَ تَعَالَى: {قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ} [الْفَلَقِ: 1] إِلَى آخَرِ السُّورَةِ {قُلْ أَعُوذُ بِرَبِّ النَّاسِ} [النَّاسِ: 1] إِلَى آخَرِ السُّورَةِ. وَغَيْرِهَا مِنَ الْآيَاتِ. وَقَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي هَاتَيْنِ السُّورَتَيْنِ: "مَا سَأَلَ سَائِلٌ بِمِثْلِهَا وَلَا اسْتَعَاذَ مُسْتَعِيذٌ بِمِثْلِهَا" 2 وَقَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "مَنْ نَزَلَ مَنْزِلًا فَقَالَ: أَعُوذُ بِكَلِمَاتِ اللَّهِ التَّامَّاتِ مِنْ شَرِّ مَا خَلَقَ, لَمْ يَضُرَّهُ شَيْءٌ حَتَّى يَرْحَلَ مِنْ مَنْزِلِهِ ذَلِكَ" 3 وَهُوَ فِي الصَّحِيحِ. وَفِي بَعْضِ الْأَحَادِيثِ "إِذَا تَغَوَّلَتِ الْغِيلَانُ فَبَادِرُوا بِالْأَذَانِ" 4 وَفِي الْحَدِيثِ الصَّحِيحِ
__________
1 انظر ابن كثير "4/ 457".
2 رواه النسائي "8/ 250-252" في الاستعاذة في فاتحته. والدارمي "2/ 462" في فضائل القرآن باب في فضل المعوذتين.
3 رواه مسلم "4/ 2080/ ح2708" في الذكر والدعاء باب في التعوذ من سوء القضاء.
4 رواه ابن أبي شيبة "11/ 156" وأحمد "3/ 305 و381-382" والنسائي في عمل اليوم والليلة "ح955" وابن السني في عمل اليوم والليلة "ح524" من حديث جابر رضي الله عنه. وفي سنده إرسال الحسن عن جابر فإنه لم يسمع منه. ورواه البزار "كشف الأستار 4/ 34" وابن عدي في الكامل "5/ 1760". من حديث سعد بن أبي وقاص. وفي سنده إرسال الحسن عن سعد فإنه لم يسمع منه. ورواه الطبراني في الأوسط من حديث أبي هريرة "المجمع 10/ 137" وفي سنده عدي بن الفضل وهو متروك. ورواه ابن عدي "5/ 1685" من حديث ابن عمر رضي الله عنهما. وفي سنده عمر بن صبح وهو واه. فالحديث تطمئن النفس له وتميل إلى قبوله. وقد صح موقوفا من قول عمر كما تقدم.

(3/995)

"إِنَّ الشَّيْطَانَ إِذَا سَمِعَ النِّدَاءَ أَدْبَرَ وَلَهُ ضُرَاطٌ. وَفِي لَفْظٍ حُصَاصٌ" 1 وَأَحَادِيثُ الِاسْتِعَاذَةِ وَالْأَذْكَارِ فِي طَرْدِ الشَّيْطَانِ وَغَيْرِهِ كَثِيرَةٌ مَشْهُورَةٌ مَسْبُورَةٌ فِي مَوَاضِعِهَا مِنْ كُتُبِ السُّنَّةِ, وَأَمَّا قَوْلُ مَنْ قَالَ إِنِ الْمُرَادَ فِي الْحَدِيثِ نَفِيُ وُجُودِ الْغِيلَانِ مُطْلَقًا فَلَيْسَ بِشَيْءٍ لِأَنَّ ذَلِكَ مُكَابَرَةً لِلْأُمُورِ الْمُشَاهَدَةِ الْمَعْلُومَةِ بِالضَّرُورَةِ فِي زَمَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَقَبْلَهُ وَبَعْدَهُ مِنْ إِتْيَانِهِمْ وَانْصِرَافِهِمْ وَمُخَاطَبَتِهِمْ وَتَشَكُّلِهِمْ. وَاللَّهُ أَعْلَمُ.
وَأَمَّا الهامة والصفر: فقالوا أَبُو دَاوُدَ رَحِمَهُ اللَّهُ تَعَالَى: حَدَّثَنَا مُحَمَّدُ بْنُ الْمُصَفَّى حَدَّثَنَا بَقِيَّةُ قَالَ: قُلْتُ لِمُحَمَّدٍ -يَعْنِي ابْنَ رَاشِدٍ- قَوْلُهُ: "هَامَ" قَالَ: كَانَتِ الْجَاهِلِيَّةُ تَقُولُ: لَيْسَ أَحَدٌ يَمُوتُ فَيُدْفَنُ إِلَّا خَرَجَ مِنْ قَبْرِهِ هَامَةٌ. قُلْتُ: فَقَوْلُهُ: "صَفَرَ" قَالَ: سَمِعْتُ أَهْلَ الْجَاهِلِيَّةِ يَسْتَشْئِمُونَ بِصَفَرٍ. فَقَالَ النَّبِيُّ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لَا صَفَرَ" قَالَ مُحَمَّدٌ: وَقَدْ سَمِعْنَا مَنْ يَقُولُ هُوَ وَجَعٌ يَأْخُذُ فِي الْبَطْنِ, فَكَانُوا يَقُولُونَ هُوَ يُعْدِي فَقَالَ: "لَا صَفَرَ" 2, وَقَالَ رَحِمَهُ اللَّهُ: حَدَّثَنَا يَحْيَى بْنُ خَلَفٍ حَدَّثَنَا أَبُو عَاصِمٍ حَدَّثَنَا ابْنُ جُرَيْجٍ عَنْ عَطَاءٍ قَالَ: يَقُولُ النَّاسُ الصَّفَرُ وَجَعٌ يَأْخُذُ فِي الْبَطْنِ. قُلْتُ: فَمَا الْهَامَةُ؟ قَالَ: يَقُولُ النَّاسُ: الْهَامَةُ الَّتِي تَصْرُخُ هَامَةَ النَّاسِ, وَلَيْسَتْ بِهَامَةِ الْإِنْسَانِ, إِنَّمَا هِيَ دَابَّةٌ3. وَقَالَ رَحِمَهُ اللَّهُ: قُرِئَ عَلَى الْحَارِثِ بْنِ مِسْكِينٍ وَأَنَا شَاهِدٌ أَخْبَرَكُمْ أَشْهَبُ قَالَ: سُئِلَ مَالِكٌ عَنْ قَوْلِهِ: "لَا صَفَرَ" قَالَ: إِنَّ أَهْلَ الْجَاهِلِيَّةِ كَانُوا يُحِلُّونَ صَفَرَ, يُحِلُّونَهُ عَامًا وَيُحَرِّمُونَهُ عَامًا, فَقَالَ النَّبِيُّ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لَا صَفَرَ" 4.
قُلْتُ: وَكُلُّ هَذِهِ الْمَعَانِي لِهَذِهِ الْأَلْفَاظِ قَدِ اعْتَقَدَهَا الْجُهَّالُ وَكُلُّهَا بِجَمِيعِ مَعَانِيهَا الْمَذْكُورَةِ مَنْفِيَّةٌ بِنَصِّ الْحَدِيثِ. وَلِلَّهِ الْحَمْدُ وَالْمِنَّةُ.
__________
1 البخاري "2/ 84-85" في الأذان، باب فضل التأذين، وفي العمل في الصلاة، باب يفكر الرجل الشيء في الصلاة، وفي السهو، باب إذا لم يدر كم صلى ثلاثا أو أربعا سجد سجدتين وهو ساجد، وفي بدء الخلق، باب صفة إبليس وجنوده، ومسلم "1/ 291/ ح389" في الصلاة، باب فضل الأذان وهرب الشيطان عند سماعه، وفي المساجد، باب السهو في الصلاة والسجود له.
2 أبو داود "4/ 18/ ح3915" في الطب، باب في الطيرة.
3 أبو داود "4/ 18/ ح3918" في الطب، باب في الطيرة.
4 أبو داود "4/ 17-18/ ح3914" في الطب, باب في الطيرة.

(3/996)

مَرْتَبَةُ الْإِحْسَانِ:
وَثَالِثٌ مَرْتَبَةُ الْإِحْسَانِ ... وَتِلْكَ أَعْلَاهَا لَدَى الرَّحْمَنِ
وَهِيَ رُسُوخُ الْقَلْبِ فِي الْعِرْفَانِ ... حَتَّى يَكُونَ الْغَيْبُ كَالْعِيَانِ
هَذِهِ الْمَرْتَبَةُ هِيَ الثَّالِثَةُ مِنْ مَرَاتِبِ الدِّينِ الْمُفَصَّلَةِ فِي حَدِيثِ جِبْرِيلَ الْمُتَقَدِّمِ وَهِيَ أَعْلَى مَرَاتِبِ الدِّينِ وَأَعْظَمُهَا خَطَرًا وَأَهْلُهَا هُمُ الْمُسْتَكْمِلُونَ لَهَا السَّابِقُونَ بِالْخَيِّرَاتِ الْمُقَرَّبُونَ فِي عُلُوِّ الدَّرَجَاتِ.
وَقَدْ قَدَّمْنَا أَنَّ الْإِسْلَامَ هُوَ الْأَرْكَانُ الظَّاهِرَةُ عِنْدَ التَّفْصِيلِ وَاقْتِرَانِهِ بِالْإِيمَانِ, وَالْإِيمَانُ إِذْ ذَاكَ هُوَ الْأَرْكَانُ الْبَاطِنَةُ وَالْإِحْسَانُ هُوَ تَحْسِينُ الظَّاهِرِ وَالْبَاطِنِ, وَأَمَّا عِنْدَ الْإِطْلَاقِ فَكُلٌّ مِنْهَا يَشْمَلُ دِينَ اللَّهِ كُلَّهُ, وَقَدْ جَاءَ الْإِحْسَانُ فِي الْقُرْآنِ فِي مَوَاضِعَ كَثِيرَةٍ, تَارَةً مُقْتَرِنًا بِالْإِيمَانِ, وَتَارَةً بِالتَّقْوَى, وَتَارَةً بِهِمَا مَعًا, وَتَارَةً بِالْجِهَادِ, وَتَارَةً بِالْإِسْلَامِ, وَتَارَةً بِالْعَمَلِ الصَّالِحِ مُطْلَقًا. قَالَ اللَّهُ تَبَارَكَ وَتَعَالَى: {لَيْسَ عَلَى الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جُنَاحٌ فِيمَا طَعِمُوا إِذَا مَا اتَّقَوْا وَآمَنُوا وَعَمِلُوا الصَّالِحَاتِ ثُمَّ اتَّقَوْا وَآمَنُوا ثُمَّ اتَّقَوْا وَأَحْسَنُوا وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ} [الْمَائِدَةِ: 93] وَقَالَ تَعَالَى: {إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ} [النَّحْلِ: 128] وَقَالَ تَعَالَى: {إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ إِنَّا لَا نُضِيعُ أَجْرَ مَنْ أَحْسَنَ عَمَلًا} [الْكَهْفِ: 30] وَقَالَ تَعَالَى: {وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ} [الْعَنْكَبُوتِ: 69] وَقَالَ تَعَالَى: {بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ فَلَهُ أَجْرُهُ عِنْدَ رَبِّهِ وَلَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ} [الْبَقَرَةِ: 112] وَقَالَ تَعَالَى: {وَمَنْ يُسْلِمْ وَجْهَهُ إِلَى اللَّهِ وَهُوَ مُحْسِنٌ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى} [لُقْمَانَ: 22] .
وَتَارَةً بِالْإِنْفَاقِ فِي سَبِيلِ اللَّهِ وَهُوَ مِنَ الْجِهَادِ كَقَوْلِهِ تَعَالَى: {وَأَنْفِقُوا فِي سَبِيلِ

(3/998)

اللَّهِ وَلَا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ} [الْبَقَرَةِ: 195] .
وَقَدْ فَسَّرَهُ النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- تَفْسِيرًا لَا يَسْتَطِيعُهُ مِنَ الْمَخْلُوقِينَ أَحَدٌ غَيْرَهُ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- لِمَا أَعْطَاهُ اللَّهُ تَعَالَى مِنْ جَوَامِعِ الْكَلِمِ فَقَالَ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "الْإِحْسَانُ أَنْ تَعْبُدَ اللَّهَ كَأَنَّكَ تَرَاهُ فَإِنْ لَمْ تَكُنْ تَرَاهُ فَإِنَّهُ يَرَاكَ" 1 أَخْبَرَ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أَنَّ مَرْتَبَةَ الْإِحْسَانِ عَلَى دَرَجَتَيْنِ, وَأَنَّ لِلْمُحْسِنِينَ فِي الْإِحْسَانِ مَقَامَيْنِ مُتَفَاوِتَيْنِ:
الْمَقَامُ الْأَوَّلُ -وَهُوَ أَعْلَاهُمَا- أَنْ تَعْبُدَ اللَّهَ كَأَنَّكَ تَرَاهُ, وَهَذَا مَقَامُ الْمُشَاهِدَةِ, وَهُوَ أَنْ يَعْمَلَ الْعَبْدُ عَلَى مُقْتَضَى مُشَاهَدَتِهِ اللَّهَ عَزَّ وَجَلَّ بِقَلْبِهِ, وَهُوَ أَنْ يَتَنَوَّرَ الْقَلْبُ بِالْإِيمَانِ وَتَنْفُذَ الْبَصِيرَةُ فِي الْعِرْفَانِ حَتَّى يَصِيرَ الْغَيْبُ كَالْعِيَانِ, فَمَنْ عَبَدَ اللَّهَ عَزَّ وَجَلَّ عَلَى اسْتِحْضَارِ قُرْبِهِ مِنْهُ وَإِقْبَالِهِ عَلَيْهِ وَأَنَّهُ بَيْنَ يَدَيْهِ كَأَنَّهُ يَرَاهُ أَوْجَبَ لَهُ ذَلِكَ الْخَشْيَةَ وَالْخَوْفَ وَالْهَيْبَةَ وَالتَّعْظِيمَ, وَفِي حَدِيثِ حَارِثَةَ الْمُرْسَلِ أَنَّ النَّبِيَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ لَهُ: "يَا حَارِثَةُ كَيْفَ أَصْبَحْتَ؟ " قَالَ: أَصْبَحْتُ مُؤْمِنًا حَقًّا. قَالَ: "انْظُرْ مَا تَقُولُ فَإِنَّ لِكُلِّ قَوْلٍ حَقِيقَةٌ" قَالَ يَا رَسُولَ اللَّهِ: عَزَفَتْ نَفْسِي عَنِ الدُّنْيَا فَأَسْهَرْتُ لَيْلِيَ وَأَظْمَأْتُ نَهَارِيَ وَكَأَنِّي أَنْظُرُ إِلَى عَرْشِ رَبِّي بَارِزًا, وَكَأَنِّي أَنْظُرُ أَهْلَ الْجَنَّةِ فِي الْجَنَّةِ يَتَزَاوَرُونَ فِيهَا, وَكَأَنِّي أَنْظُرُ إِلَى أَهْلِ النَّارِ فِي النَّارِ كَيْفَ يَتَعَاوَوْنَ فِيهَا. قَالَ: "أَبْصَرْتَ فَالْزَمْ, عَبْدٌ نَوَّرَ اللَّهُ تَعَالَى بَصِيرَتَهُ" 2.
الْمَقَامُ الثَّانِي: مَقَامُ الْإِخْلَاصِ, وَهُوَ أَنْ يَعْمَلَ الْعَبْدُ عَلَى اسْتِحْضَارِ مُشَاهَدَةِ اللَّهِ إِيَّاهُ وَإِطِّلَاعِهِ عَلَيْهِ وَقُرْبِهِ مِنْهُ, فَإِذَا اسْتَحْضَرَ الْعَبْدُ هَذَا فِي عَمَلِهِ وَعَمِلَ عَلَيْهِ فَهُوَ مُخْلِصٌ لِلَّهِ تَعَالَى؛ لِأَنَّ اسْتِحْضَارَهُ ذَلِكَ فِي عَمَلِهِ يَمْنَعُهُ مِنَ الِالْتِفَاتِ إِلَى غَيْرِ
__________
1 تقدم تخريجه سابقا.
2 أخرجه ابن أبي شيبة في الإيمان "38/ ح115" بسند معضل ضعيف وقد رواه البزار من حديث أنس مرفوعا "كشف الأستار 1/ 26/ ح32" وفي سنده يوسف بن عطية ولا يحتج به. ورواه الطبراني من حديث الحارث نفسه وسنده ضعيف جدا "المعجم الكبير 3/ 266/ ح367" والحديث لا يثبت إلا معضلا. فهو ضعيف مع نكارة متنه. إذ فيه تزكية النفس وقوله: "مؤمنا حقا" وهو أمر معلوم النهي عنه إذ الاستثناء في الإيمان هو خلق الصحابة رضي الله عنهم. مع خوفهم من النفاق كأبي بكر وعمر رضي الله عنهما. كما سيأتي من حديث حنظلة بعد قليل.

(3/999)

اللَّهِ وَإِرَادَتِهِ بِالْعَمَلِ. وَهَذَا الْمَقَامُ هُوَ الْوَسِيلَةُ الْمُوَصِّلَةُ إِلَى الْمَقَامِ الْأَوَّلِ. وَلِهَذَا أَتَى بِهِ النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- تَعْلِيلًا لِلْأَوَّلِ فَقَالَ: "فَإِنْ لَمْ تَكُنْ تَرَاهُ فَإِنَّهُ يَرَاكَ" وَفِي بَعْضِ أَلْفَاظِ الْحَدِيثِ "فَإِنَّكَ إِلَّا تَكُنْ تَرَاهُ فَإِنَّهُ يَرَاكَ" فَإِذَا تَحَقَّقَ فِي عِبَادَتِهِ بِأَنَّ اللَّهَ تَعَالَى يَرَاهُ وَيَطَّلِعُ عَلَى سِرِّهِ وَعَلَانِيَتِهِ وَبَاطِنِهِ وَظَاهِرِهِ وَلَا يَخْفَى عَلَيْهِ شَيْءٌ مِنْ أَمْرِهِ فَحِينَئِذٍ يَسْهُلُ عَلَيْهِ الِانْتِقَالُ إِلَى الْمَقَامِ الثَّانِي وَهُوَ دَوَامُ التَّحْقِيقِ بِالْبَصِيرَةِ إِلَى قُرْبِ اللَّهِ تَعَالَى مِنْ عَبْدِهِ وَمَعِيَّتِهِ حَتَّى كَأَنَّهُ يَرَاهُ. وَقَدْ ذَكَرَ اللَّهُ تَبَارَكَ وَتَعَالَى هَذَا الْمَعْنَى فِي غَيْرِ مَا مَوْضِعٍ مِنَ الْقُرْآنِ. كَمَا قَالَ تَبَارَكَ وَتَعَالَى: {وَمَا تَتْلُو مِنْهُ مِنْ قُرْآنٍ وَلَا تَعْمَلُونَ مِنْ عَمَلٍ إِلَّا كُنَّا عَلَيْكُمْ شُهُودًا إِذْ تُفِيضُونَ فِيهِ وَمَا يَعْزُبُ عَنْ رَبِّكَ مِنْ مِثْقَالِ ذَرَّةٍ فِي الْأَرْضِ وَلَا فِي السَّمَاءِ وَلَا أَصْغَرَ مِنْ ذَلِكَ وَلَا أَكْبَرَ إِلَّا فِي كِتَابٍ مُبِينٍ أَلَا إِنَّ أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ لَهُمُ الْبُشْرَى فِي الْحَيَاةِ الدُّنْيَا وَفِي الْآخِرَةِ لَا تَبْدِيلَ لِكَلِمَاتِ اللَّهِ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ} [يُونُسَ: 61-64] وَقَالَ تَبَارَكَ وَتَعَالَى: {وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي لَعَلَّهُمْ يَرْشُدُونَ} [الْبَقَرَةِ: 186] وَقَالَ تَبَارَكَ وَتَعَالَى: {وَتَوَكَّلْ عَلَى الْعَزِيزِ الرَّحِيمِ الَّذِي يَرَاكَ حِينَ تَقُومُ وَتَقَلُّبَكَ فِي السَّاجِدِينَ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ} [الشُّعَرَاءِ: 217-220] وَغَيْرُ ذَلِكَ مِنَ الْآيَاتِ.
فَأَوْلِيَاءُ اللَّهِ الْمُتَّقُونَ الْمُحْسِنُونَ هُمُ الَّذِينَ آمَنُوا بِاللَّهِ عَزَّ وَجَلَّ وَبِإِلَهِيَّتِهِ وَرُبُوبِيَّتِهِ وَأَسْمَائِهِ وَصِفَاتِهِ. وَأَفْرَدُوهُ بِالْعِبَادَةِ محبة وتذللا وانقياد وَخَوْفًا وَرَجَاءً وَرَغْبَةً وَرَهْبَةً وَخَشْيَةً وَخُشُوعًا وَمَهَابَةً وَتَعْظِيمًا وَتَوَكُّلًا عَلَيْهِ وَافْتِقَارًا إِلَيْهِ وَاسْتِغْنَاءً بِهِ عَمَّا سِوَاهُ, وَاتَّقَوْهُ بِامْتِثَالِ أَوَامِرِهِ وَمَحَبَّةِ مَرْضَاتِهِ وَتَرْكِ مَنَاهِيْهِ وَمُوجِبَاتِ سُخْطِهِ سِرًّا وَعَلَنًا وَظَاهِرًا وَبَاطِنًا قَوْلًا وَعَمَلًا وَاعْتِقَادًا, وَاسْتَشْعَرَتْ قُلُوبُهُمْ وَنُفُوسُهُمْ إِحَاطَةَ اللَّهِ عَزَّ وَجَلَّ بِهِمْ عِلْمًا وَقُدْرَةً وَلُطْفًا وَخِبْرَةً بِأَقْوَالِهِمْ وَنِيَّاتِهِمْ وَأَسْرَارِهِمْ وَعَلَانِيَاتِهِمْ وَحَرَكَاتِهِمْ وَسَكَنَاتِهِمْ وَجَمِيعِ أَحْوَالِهِمْ كَيْفَ عَمِلُوا وَأَيْنَ عَمِلُوا وَمَتَى عَمِلُوا فَكَانَ عَمَلُهُمْ خَالِصًا لِلَّهِ مُوَافِقًا لِشَرْعِهِ مُنَاطًا بِمَا جَاءَتْ بِهِ رُسُلُهُ وَنَطَقَتْ بِهِ كُتُبُهُ, مُسْتَحْضِرِينَ ذَلِكَ بِقُلُوبِهِمْ نَافِذَةً فِيهِ بَصَائِرُهُمْ فَأَخْلَصُوا لِلَّهِ الْعَمَلَ وَرَاقَبُوهُ مُرَاقَبَةَ

(3/1000)

مَنْ يَنْظُرُ إِلَى رَبِّهِ, لِكَمَالِ عِلْمِهِمْ بِأَنَّ اللَّهَ يَنْظُرُ إِلَيْهِمْ وَيَرَى حَالَهُمْ وَيَسْمَعُ مَقَالَهُمْ, فَطَرَحُوا النُّفُوسَ بَيْنَ يَدَيْهِ وَأَقْبَلُوا بِكُلِّيَّتِهِمْ عَلَيْهِ وَالْتَجَئُوا مِنْهُ إِلَيْهِ وَعَاذُوا بِهِ مِنْهُ وَأَحَبُّوهُ مِنْ كُلِّ قُلُوبِهِمْ فَامْتَلَأَتْ بِنُورِ مَعْرِفَتِهِ فَلَمْ تَتَّسِعْ لِغَيْرِهِ, فَبِهِ يُبْصِرُونَ وَبِهِ يَسْمَعُونَ وَبِهِ يَبْطِشُونَ وَبِهِ يَمْشُونَ, وَبِرُؤْيَتِهِمْ يُذْكَرُ اللَّهُ تَعَالَى وَبِذِكْرِهِ يُذْكَرُونَ.
وَقَالَ الْبُخَارِيُّ رَحِمَهُ اللَّهُ تَعَالَى: حَدَّثَنَا عُمَرُ بْنُ حَفْصٍ حَدَّثَنَا أَبِي حَدَّثَنَا الْأَعْمَشُ سَمِعْتُ أَبَا صَالِحٍ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ يَقُولُ: قَالَ النَّبِيُّ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "يَقُولُ اللَّهُ تَعَالَى: أَنَا عِنْدَ ظَنِّ عَبْدِي بِي وَأَنَا مَعَهُ إِذَا ذَكَرَنِي, فَإِنْ ذَكَرَنِي فِي نَفْسِهِ ذَكَرْتُهُ فِي نَفْسِي, وَإِنْ ذَكَرَنِي فِي مَلَأٍ ذَكَرْتُهُ فِي مَلَأٍ خَيْرٌ مِنْهُمْ, وَإِنْ تَقَرَّبَ إِلَيَّ شِبْرًا تَقَرَّبْتُ إِلَيْهِ ذِرَاعًا, وَإِنْ تَقَرَّبَ إِلَيَّ ذِرَاعًا تَقَرَّبْتُ إِلَيْهِ بَاعًا, وَإِنْ أَتَانِي يَمْشِي أَتَيْتُهُ هَرْوَلَةً" 1.
وَقَالَ رَحِمَهُ الله تعالى: حدثنا مُحَمَّدُ بْنُ عُثْمَانَ بْنِ كَرَامَةَ حَدَّثَنَا خَالِدُ بْنُ مَخْلَدٍ حَدَّثَنَا سُلَيْمَانُ بْنُ بِلَالٍ حَدَّثَنِي شَرِيكُ بْنُ عَبْدِ اللَّهِ بْنِ أَبِي نَمِرٍ عَنْ عَطَاءٍ عَنْ أَبِي هُرَيْرَةَ قَالَ: قَالَ رسول الله عليه وسلم: "إِنَّ اللَّهَ تَعَالَى قَالَ: مَنْ عَادَى لِي وَلِيًّا فَقَدْ آذَنْتُهُ بِالْحَرْبِ, وَمَا تَقَرَّبَ إِلَيَّ عَبْدِي بِشَيْءٍ أَحَبَّ إلي مما افترضته عَلَيْهِ, وَمَا يَزَالُ عَبْدِي يَتَقَرَّبُ إِلَيَّ بِالنَّوَافِلِ حَتَّى أُحِبَّهُ فَإِذَا أَحْبَبْتُهُ كُنْتُ سَمْعَهُ الَّذِي يَسْمَعُ بِهِ وَبَصَرَهُ الَّذِي يُبْصِرُ بِهِ وَيَدَهُ الَّتِي يَبْطِشُ بِهَا وَرِجْلَهُ الَّتِي يَمْشِي بِهَا, وَإِنْ سَأَلَنِي لأعطينه ولئن عاذ بي لَأُعِيذَنَّهُ, وَمَا تَرَدَّدْتُ عَنْ شَيْءٍ أَنَا فَاعِلُهُ تَرَدُّدِي عن نفس عبدي الْمُؤْمِنِ يَكْرَهُ الْمَوْتَ وَأَنَا أَكْرَهُ مُسَاءَتَهُ" 2.
ذَكَرُوا اللَّهَ تَعَالَى فَذَكَرَهُمْ, وَشَكَرُوهُ فَشَكَرَهُمْ, وَتَوَلَّوْهُ وَوَالَوْا فِيهِ فَتَوَلَّاهُمْ, وَعَادُوا أَعْدَاءَهُ لِأَجْلِهِ فَآذَنَ بالحرب من عادهم, وَأَحْسَنُوا عِبَادَةَ رَبِّهِمْ فَأَحْسَنَ جَزَاءَهُمْ وَأَجْزَلَهُ, عَبَدُوهُ عَلَى قَدْرِ مَعْرِفَتِهِمْ بِهِ فَجَازَاهُمْ بِفَضْلِهِ وَزَادَهُمْ {لِلَّذِينَ
__________
1 البخاري "13/ 511-512" في التوحيد، باب ذكر النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وروايته عن ربه، ومسلم "4/ 2061/ ح2675" في الذكر والدعاء، باب الحث على ذكر الله تعالى.
2 البخاري "11/ 340-341" في الرقاق، باب التواضع. وقد تقدم.

(3/1001)

أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ} [يُوسُفَ: 26] {هَلْ جَزَاءُ الْإِحْسَانِ إِلَّا الْإِحْسَانُ} [الرَّحْمَنِ: 60] وَلَمَّا ذُكِرَ أَهْلُ الْجَنَّةِ وَمَا وَعَدَهُمْ بِهِ مِنَ النِّعَمِ وَصَفَهُمْ أَنَّ ذَلِكَ جَزَاءَ إِحْسَانِهِمْ فَقَالَ: {إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ آخِذِينَ مَا آتَاهُمْ رَبُّهُمْ إِنَّهُمْ كَانُوا قَبْلَ ذَلِكَ مُحْسِنِينَ} [الذَّارِيَاتِ: 16] ثُمَّ فَسَّرَ إِحْسَانَهُمْ {كَانُوا قَلِيلًا مِنَ اللَّيْلِ مَا يَهْجَعُونَ وَبِالْأَسْحَارِ هُمْ يَسْتَغْفِرُونَ وَفِي أَمْوَالِهِمْ حَقٌّ لِلسَّائِلِ وَالْمَحْرُومِ} [الذَّارِيَاتِ: 17-19] وَقَدَّمْنَا فِي الْفَصْلِ الْأَوَّلِ أَنَّ الْحُسْنَى الَّتِي وَعَدَ اللَّهُ عَزَّ وَجَلَّ الْمُحْسِنِينَ هِيَ الْجَنَّةُ وَالزِّيَادَةُ هِيَ النَّظَرُ إِلَى وَجْهِ اللَّهِ عَزَّ وَجَلَّ, كَمَا رَوَاهُ مُسْلِمٌ عَنْ صُهَيْبٍ عَنِ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ1. فَلَمَّا كَانُوا يَعْبُدُونَ اللَّهَ عَزَّ وَجَلَّ فِي الدُّنْيَا عَلَى وَجْهِ الْحُضُورِ وَالْمُرَاقَبَةِ كَأَنَّهُمْ يَرَوْنَهُ بِقُلُوبِهِمْ وَيَنْظُرُونَ إِلَيْهِ فِي حَالِ عِبَادَتِهِمْ إِيَّاهُ؛ كَانَ جَزَاؤُهُمْ عَلَى ذَلِكَ النَّظَرِ إِلَى وَجْهِهِ تَبَارَكَ وَتَعَالَى فِي الْآخِرَةِ عِيَانًا بِأَبْصَارِهِمْ, وَعَكْسُ هَذَا مَا أَخْبَرَ بِهِ عَنِ الْمُكَذِّبِينَ الَّذِينَ رَانَ عَلَى قُلُوبِهِمْ مَا كَانُوا يَكْسِبُونَ فَقَالَ تَعَالَى فِيهِمْ: {كَلَّا إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ} [الْمُطَفِّفِينَ: 15] لَمَّا كَانَ حَالُهُمْ فِي الدُّنْيَا التَّكْذِيبَ وَأَعْقَبَهُمْ ذَلِكَ التَّكْذِيبُ تَرَاكُمَ الرَّانِ عَلَى قُلُوبِهِمْ حَتَّى حُجِبَتْ عَنْ مَعْرِفَتِهِ وَمُرَاقَبَتِهِ فِي الدُّنْيَا فَكَانَ جَزَاؤُهُمْ عَلَى ذَلِكَ أَنْ حُجِبُوا عَنْ رُؤْيَتِهِ فِي الْآخِرَةِ, وَذَلِكَ قَوْلُ اللَّهِ عَزَّ وَجَلَّ: {لِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى} [النَّجْمِ: 31] {رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الْآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ} [الْبَقَرَةِ: 201] .
هَذَا آخِرُ مَا يَسَّرَ اللَّهُ تَعَالَى مِنَ الْكَلَامِ عَلَى مُفْرَدَاتِ حَدِيثِ جِبْرِيلَ, وَقَدْ قَالَ ابْنُ رَجَبٍ رَحِمَهُ اللَّهُ تَعَالَى فِي شَرْحِ الْأَرْبَعِينَ بَعْدَ كَلَامِهِ عَلَى مَرَاتِبِ الدِّينِ فِي هَذَا الْحَدِيثِ, قَالَ: فَمَنْ تَأْمَّلَ مَا أَشَرْنَا إِلَيْهِ مِمَّا دَلَّ عَلَيْهِ هَذَا الْحَدِيثُ الْعَظِيمُ عَلِمَ أَنَّ جَمِيعَ الْعُلُومِ وَالْمَعَارِفِ يَرْجِعُ إِلَى هَذَا الْحَدِيثِ وَيَدْخُلُ تَحْتَهُ, وَأَنَّ جَمِيعَ الْعُلَمَاءِ مِنْ فِرَقِ هَذِهِ الْأُمَّةِ لَا تَخْرُجُ عُلُومُهُمُ الَّتِي يَتَكَلَّمُونَ فِيهَا عَنْ هَذَا الْحَدِيثِ, وَمَا دَلَّ عَلَيْهِ مُجْمَلًا وَمُفَصَّلًا, فَإِنَّ الْفُقَهَاءَ إِنَّمَا يَتَكَلَّمُونَ فِي الْعِبَادَاتِ.
__________
مسلم "1/ 163/ ح181" في الإيمان، باب إثبات رؤية المؤمنين في الآخرة ربهم سبحانه وتعالى. وقد تقدم بطرقه ورواياته.

(3/1002)

الَّتِي هِيَ مِنْ جُمْلَةِ خِصَالِ الْإِسْلَامِ, وَيُضِيفُونَ إِلَى ذَلِكَ الْكَلَامَ فِي أَحْكَامِ الْأَمْوَالِ وَالْأَبْضَاعِ وَالدِّمَاءِ, وَكُلُّ ذَلِكَ مِنْ عِلْمِ الْإِسْلَامِ كَمَا سَبَقَ التَّنْبِيهُ عَلَيْهِ, وَيَبْقَى كَثِيرٌ مِنْ عِلْمِ الْإِسْلَامِ -مِنَ الْآدَابِ وَالْأَخْلَاقِ وَغَيْرِ ذَلِكَ- لَا يَتَكَلَّمُ عَلَيْهِ إِلَّا الْقَلِيلُ مِنْهُمْ, وَلَا يَتَكَلَّمُونَ عَلَى مَعْنَى الشَّهَادَتَيْنِ وَهُمَا أَصْلُ الْإِسْلَامِ كُلِّهِ. وَالَّذِينَ يَتَكَلَّمُونَ عَلَى أُصُولِ الدِّيَانَاتِ يَتَكَلَّمُونَ عَلَى الشَّهَادَتَيْنِ وَعَلَى الْإِيمَانِ بِاللَّهِ وَمَلَائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَوْمِ الْآخِرِ وَالْإِيمَانِ بِالْقَدَرِ خَيْرِهِ وَشَرِّهِ, وَالَّذِينَ يَتَكَلَّمُونَ عَلَى عِلْمِ الْمَعَارِفِ وَمَقَامَاتِ الْعِبَادِ يَتَكَلَّمُونَ عَلَى مَقَامِ الْإِحْسَانِ وَعَلَى الْأَعْمَالِ الْبَاطِنَةِ الَّتِي تَدْخُلُ فِي الْإِيمَانِ أَيْضًا كَالْخَشْيَةِ وَالْمَحَبَّةِ وَالتَّوَكُّلِ وَالرِّضَا وَالصَّبْرِ وَنَحْوِ ذَلِكَ, فَانْحَصَرَتِ الْعُلُومُ الشَّرْعِيَّةُ الَّتِي يَتَكَلَّمُ عَلَيْهَا فِرَقُ الْمُسْلِمِينَ فِي هَذَا الْحَدِيثِ وَرَجَعَتْ كُلُّهَا إِلَيْهِ, فَفِي هَذَا الْحَدِيثِ وَحْدَهُ كِفَايَةٌ وَلِلَّهِ الْحَمْدُ وَالْمِنَّةُ1. انْتَهَى كَلَامُهُ رَحِمَهُ اللَّهُ تَعَالَى.
__________
1 جامع العلوم والحكم "ص36-37".

(3/1003)


الفصل العاشر: في ست مسائل تتعلق بمباحث الدين - معارج القبول

معارج القبول بشرح سلم الوصول إلى علم الأصول

[[الفصل العاشر: في ست مسائل تتعلق بمباحث الدين]]

فَصْلٌ: سِتُّ مَسَائِلَ تَتَعَلَّقُ بِمَبَاحِثِ الدِّينِ:
فِي مَسَائِلَ تَتَعَلَّقُ بِمَا تَقَدَّمَ مِنْ مَبَاحِثِ الدِّينَ:
الْأُولَى: كَوْنُ الْإِيمَانِ يَزِيدُ بِالطَّاعَةِ وَيَنْقُصُ بِالْمَعْصِيَةِ.
وَالثَّانِيَةُ: تَفَاضُلُ أَهْلِهِ فِيهِ.
وَالثَّالِثَةُ: أَنَّ فَاسِقَ أَهْلِ الْمِلَّةِ الْإِسْلَامِيَّةِ لَا يُكَفَّرُ بِذَنَبٍ دُونَ الشِّرْكِ وَلَوَازِمِهِ إِلَّا إِذَا اسْتَحَلَّهُ.
وَالرَّابِعَةُ: أَنَّهُ لَا يُخَلَّدُ فِي النَّارِ.
وَالْخَامِسَةُ: أَنَّهُ فِي الْعِقَابِ وَعَدَمِهِ تَحْتَ الْمَشِيئَةِ.
وَالسَّادِسَةُ: أَنَّ التَّوْبَةَ فِي حَقِّ كُلِّ فَرْدٍ مَقْبُولَةٌ مَا لَمْ يُغَرْغِرْ سَوَاءٌ مِنْ كُفْرٍ أَوْ دُونِهِ مِنْ أَيِّ ذَنْبٍ كَانَ.
1- الْإِيمَانُ يزيد وينقص:
إيمانا يَزِيدُ بِالطَّاعَاتِ ... وَنَقْصُهُ يَكُونُ بِالزَّلَّاتِ
هَذِهِ هِيَ الْمَسْأَلَةُ الْأُولَى مِنْ مَسَائِلِ الْفَصْلِ, وَهِيَ أَنَّ الْإِيمَانَ يَزِيدُ وَيَنْقُصُ وَعَلَى ذَلِكَ تَرْجَمَ الْبُخَارِيُّ رَحِمَهُ اللَّهُ تَعَالَى فِي كِتَابِهِ فَقَالَ فِي جَامِعِهِ: كِتَابِ

(3/1004)

الْإِيمَانِ بَابَ قَوْلِ النَّبِيِّ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "بُنِيَ الْإِسْلَامُ عَلَى خَمْسٍ" وَهُوَ قَوْلٌ وَفِعْلٌ وَيَزِيدُ وَيَنْقُصُ, قَالَ اللَّهُ تَعَالَى: {لِيَزْدَادُوا إِيمَانًا مَعَ إِيمَانِهِمْ} [الْفَتْحِ: 4] {وَزِدْنَاهُمْ هُدًى} [الْكَهْفِ: 13] {وَيَزِيدُ اللَّهُ الَّذِينَ اهْتَدَوْا هُدًى} [مري: 76] وَقَالَ تَعَالَى: {وَالَّذِينَ اهْتَدَوْا زَادَهُمْ هُدًى وَآتَاهُمْ تَقْوَاهُمْ} [مُحَمَّدٍ: 17] {وَيَزْدَادَ الَّذِينَ آمَنُوا إِيمَانًا} [الْمُدَّثِّرِ: 31] وَقَوْلُهُ تَعَالَى: {وَمَا زَادَهُمْ إِلَّا إِيمَانًا وَتَسْلِيمًا} [الْأَحْزَابِ: 22] 1.
وَقَالَ التِّرْمِذِيُّ رَحِمَهُ اللَّهُ تَعَالَى: بَابٌ فِي اسْتِكْمَالِ الْإِيمَانِ وَالزِّيَادَةِ وَالنُّقْصَانِ, وَسَاقَ فِيهِ حَدِيثَ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: قَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إِنَّ أَكْمَلَ الْمُؤْمِنِينَ إِيمَانًا أَحْسَنُهُمْ خُلُقًا وَأَلْطَفُهُمْ بِأَهْلِهِ" 2 وَحَدِيثَ "يَا مَعْشَرَ النِّسَاءِ تَصَدَّقْنَ" الْخَ, وَهُوَ فِي الصَّحِيحَيْنِ, وَالشَّاهِدُ مِنْهُ قَوْلُهُ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "مَا رَأَيْتُ مِنْ نَاقِصَاتِ عَقْلٍ وَدِينٍ أَغْلَبَ لِذَوِي الْأَلْبَابِ وَذَوِي الرَّأْيِ مِنْكُنَّ" 3.
وَذَكَرَ حَدِيثَ أَبِي هُرَيْرَةَ وَهُوَ فِي الصَّحِيحَيْنِ أَيْضًا قَالَ: قَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "الْإِيمَانُ بِضْعٌ وَسَبْعُونَ بَابًا, فَأَدْنَاهَا إِمَاطَةُ الْأَذَى عَنِ الطَّرِيقِ وَأَرْفَعُهَا قَوْلُ لَا إِلَهَ إِلَّا اللَّهُ" هَذَا لَفْظُ التِّرْمِذِيِّ, وَقَالَ: حَسَنٌ صَحِيحٌ وَلَفْظُهُ "بِضْعٌ وَسِتُّونَ" وَلِمُسْلِمٍ رِوَايَةُ "بِضْعٌ وَسَبْعُونَ" لَكِنْ قَالَا: "شُعْبَةً" بَدَلَ "بَابًا"4.
وَقَالَ النَّسَائِيُّ: بَابَ زِيَادَةِ الْإِيمَانِ5 وَذَكَرَ فِيهِ حَدِيثَ الشَّفَاعَةِ وَدَلَالَتِهِ مَنْطُوقًا
__________
1 البخاري "1/ 45".
2 الترمذي "5/ 9/ ح2612" في الإيمان، باب ما جاء في استكمال الإيمان وزيادته ونقصانه. وابن أبي شيبه في الإيمان "ص8/ ح19" وفيه إرسال أبي قلابة عن عائشة، وهو حديث حسن لشواهده فقد رواه ابن أبي شيبة "ح17 و18 و20". من حديث أبي هريرة بأسانيد حسنة.
3 البخاري "2/ 448" في العيدين، باب الخروج إلى المصلى بغير منبر، وفي الحيض، باب ترك الحائض الصوم، وفي الزكاة، باب الزكاة على الأقارب، وفي الصوم، باب الحائض تترك الصوم والصلاة، وفي الشهادات، باب شهادة النساء، ومسلم "2/ 605/ ح889" في العيدين في فاتحته.
4 الترمذي "5/ 10/ ح2614" في الإيمان، باب ما جاء في استكمال الإيمان، زيادته ونقصانه، والبخاري "1/ 51" فيه، باب أمور الإيمان والإسلام، ومسلم "1/ 63/ ح35" فيه، باب بيان عدد شعب الإيمان.
5 النسائي "8/ 112".

(3/1005)

عَلَى تُفَاضِلِ أَهْلِ الْإِيْمَانِ فِيهِ, وَأَمَّا الزِّيَادَةُ وَالنَّقْصُ فَدَلَالَتُهُ عَلَيْهَا مَفْهُومًا لَا مَنْطُوقًا, وَمِثْلُهُ حَدِيثُ أَبِي سَعِيدٍ الْخُدْرِيِّ "رَأَيْتُ النَّاسَ وَعَلَيْهِمْ قُمُصٌ مِنْهَا مَا يَبْلُغُ الثَّدْيَ" الْحَدِيثَ. وَفِيهِ "وَعُرِضَ عَلَيَّ عُمَرُ بْنُ الْخَطَّابِ وَعَلَيْهِ قَمِيصٌ يَجُرُّهُ" قَالُوا: فَمَا أَوَّلْتَ ذَلِكَ يَا رَسُولَ اللَّهِ؟ قَالَ: "الدِّينَ"1 ثُمَّ ذَكَرَ حَدِيثَ عُمَرَ فِي نُزُولِ قَوْلِهِ تَعَالَى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ} [الْمَائِدَةِ: 3] وَدَلَالَتَهَا عَلَى ذَلِكَ مَنْطُوقًا, وَعَلَى ذَلِكَ تَرْجَمَ الْبُخَارِيُّ رَحِمَهُ اللَّهُ تَعَالَى وَقَالَ: حَدَّثَنَا الْحَسَنُ بْنُ الصَّبَّاحِ سَمِعَ جَعْفَرَ بْنَ عَوْنٍ حَدَّثَنَا أَبُو الْعُمَيْسِ قَالَ: أَخْبَرَنَا قَيْسُ بْنُ مُسْلِمٍ عَنْ طَارِقِ بْنِ شِهَابٍ عَنْ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ أَنَّ رَجُلًا مِنَ الْيَهُودِ قَالَ لَهُ: يَا أَمِيرَ الْمُؤْمِنِينَ آيَةٌ فِي كِتَابِكُمْ تَقْرَءُونَهَا لَوْ عَلَيْنَا مَعْشَرَ اليهود نزلت لاتخدنا ذَلِكَ الْيَوْمَ عِيدًا, قَالَ: أَيُّ آيَةٍ. قَالَ: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا} [الْمَائِدَةِ: 3] قَالَ عُمَرُ: قَدْ عَرَفْنَا ذَلِكَ الْيَوْمَ وَالْمَكَانَ الَّذِي نَزَلَتْ فِيهِ عَلَى النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَهُوَ قَائِمٌ بِعَرَفَةَ يَوْمَ جُمْعَةٍ2. وَعَلَى ذَلِكَ تَرْجَمَ أَبُو دَاوُدَ وَغَيْرُهُ مِنْ أَئِمَّةِ السُّنَّةِ, وَسَاقُوا فِي ذَلِكَ أَحَادِيثَ تَتَضَمَّنُهُ مَنْطُوقًا وَمَفْهُومًا, قَالَ مُسْلِمُ بْنُ الْحَجَّاجِ رَحِمَهُ اللَّهُ تَعَالَى: حَدَّثَنَا يَحْيَى بْنُ يَحْيَى التَّيْمِيُّ وَقَطَنُ بْنُ نُسَيْرٍ وَاللَّفْظُ لِيَحْيَى أَخْبَرَنَا جَعْفَرُ سُلَيْمَانَ عَنْ سَعِيدِ بْنِ إِيَاسٍ الْجُرَيْرِيِّ عَنْ أَبِي عُثْمَانَ النَّهْدِيِّ عَنْ حَنْظَلَةَ الْأُسَيْدِيِّ قَالَ: وَكَانَ مِنْ كُتَّابِ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: لَقِيَنِي أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ فَقَالَ: كَيْفَ أَنْتَ يَا حَنْظَلَةُ؟ قَالَ: قُلْتُ: نَافَقَ حَنْظَلَةُ. قَالَ: سُبْحَانَ اللَّهِ. مَا تَقُولُ؟ قَالَ: قُلْتُ: نَكُونُ عِنْدَ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يُذَكِّرُنَا بِالنَّارِ وَالْجَنَّةِ حَتَّى كَأَنَّا رَأْيُ عَيْنٍ, فَإِذَا خَرَجْنَا مِنْ عِنْدِ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- عَافَسْنَا الْأَزْوَاجَ
__________
1 البخاري "7/ 43" في فضائل الصحابة، باب مناقب عمر بن الخطاب وفي الإيمان والتعبير، ومسلم "4/ 1859/ ح2390" فيه، باب من فضائل عمر، رضي الله عنه. والنسائي "8/ 113" في الإيمان، باب زيادة الإيمان.
2 البخاري "1/ 105" في الإيمان، باب زيادة الإيمان ونقصانه وفي المغازي، باب حجة الوداع، وفي تفسير سورة المائدة، باب "اليوم أكملت لكم دينكم" وفي الاعتصام في فاتحته، ومسلم "4/ 2312/ ح3017" في أول التفسير، والترمذي "5/ 250/ ح3043" في التفسير، باب ومن سورة المائدة، والنسائي "8/ 114" في الإيمان، باب زيادة الإيمان "5/ 250" في الحج، باب ما ذكر في يوم عرفة.

(3/1006)

وَالْأَوْلَادَ الصِّغَارَ فَنَسِينَا كَثِيرًا. قَالَ أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ: فَوَاللَّهِ إِنَّا لَنَلْقَى مِثْلَ هَذَا. فَانْطَلَقْتُ أَنَا وَأَبُو بَكْرٍ حَتَّى دَخَلْنَا عَلَى رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قُلْتُ: نَافَقَ حَنْظَلَةُ يَا رَسُولَ اللَّهِ فَقَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "وَمَا ذَاكَ" قُلْتُ: يَا رَسُولَ اللَّهِ نَكُونُ عِنْدَكَ تُذَكِّرُنَا بِالنَّارِ وَالْجَنَّةِ حَتَّى كَأَنَّا رَأْيُ عَيْنٍ, فَإِذَا خَرَجْنَا مِنْ عِنْدِكَ عَافَسْنَا الْأَزْوَاجَ وَالْأَوْلَادَ وَالضَّيْعَاتِ؛ نَسِينَا كَثِيرًا. فَقَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "والذي نفسي يده أَنْ لَوْ تَدُومُونَ عَلَى مَا تَكُونُونَ عِنْدِي وَفِي الذِّكْرِ لَصَافَحَتْكُمُ الْمَلَائِكَةُ عَلَى فُرُشِكُمْ وَفِي طُرُقِكُمْ, وَلَكِنْ يَا حَنْظَلَةُ, سَاعَةً وَسَاعَةً" ثَلَاثُ مَرَّاتٍ1.
حَدَّثَنِي إِسْحَاقُ بْنُ مَنْصُورٍ أَخْبَرَنَا عَبْدُ الصَّمَدِ سَمِعْتُ أَبِي يُحَدِّثُ حَدَّثَنَا سَعِيدٌ الْجُرَيْرِيُّ عَنْ أَبِي عُثْمَانَ النَّهْدِيِّ عَنْ حَنْظَلَةَ قَالَ: كُنَّا عِنْدَ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَوَعَظَنَا فَذَكَرَ النَّارَ. قَالَ: ثُمَّ جِئْتُ إِلَى الْبَيْتِ فَضَاحَكْتُ الصِّبْيَانَ وَلَاعَبْتُ الْمَرْأَةَ. قَالَ: فَخَرَجْتُ فَلَقِيتُ أَبَا بَكْرٍ فَذَكَرْتُ ذَلِكَ لَهُ. قَالَ: وَأَنَا قَدْ فَعَلْتُ مِثْلَ مَا تَذْكُرُ. فَلَقِينَا رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَقُلْتُ: يَا رَسُولَ اللَّهِ نَافَقَ حَنْظَلَةُ. فَقَالَ: "مَهْ" فَحَدَّثْتُهُ بِالْحَدِيثِ. فَقَالَ أَبُو بَكْرٍ: وَأَنَا قَدْ فَعَلْتُ مِثْلَ مَا فَعَلَ. فَقَالَ: "يَا حَنْظَلَةُ سَاعَةً سَاعَةً, وَلَوْ كَانَتْ تَكُونُ قُلُوبُكُمْ كَمَا تَكُونُ عِنْدَ الذِّكْرِ لَصَافَحَتْكُمُ الْمَلَائِكَةُ حَتَّى تُسَلِّمَ عَلَيْكُمْ فِي الطُّرُقِ" 2. وَمِنْ طَرِيقٍ ثَالِثٍ فَذَكَرْنَا الْجَنَّةَ وَالنَّارَ الْحَدِيثَ3.
وَعَلَى هَذَا إِجْمَاعُ الْأَئِمَّةِ الْمُعْتَدِّ بِإِجْمَاعِهِمْ, وَأَنَّ الْإِيمَانَ قَوْلٌ وَعَمَلٌ وَيَزِيدُ وَيَنْقُصُ, وَإِذَا كَانَ يَنْقُصُ بِالْفَتْرَةِ عَنِ الذِّكْرِ فَلِأَنْ يَنْقُصَ بِفِعْلِ الْمَعَاصِي مِنْ بَابِ أَوْلَى كَمَا سَيَأْتِي إِنْ شَاءَ اللَّهُ تَبَارَكَ وَتَعَالَى بَيَانُهُ قَرِيبًا.
2- تُفَاضُلُ أَهْلِ الْإِيمَانِ:
وَأَهْلُهُ فِيهِ عَلَى تَفَاضُلٍ ... هَلْ أَنْتَ كَالْأَمْلَاكِ أَوْ كَالرُّسُلِ
هَذِهِ هِيَ الْمَسْأَلَةُ الثَّانِيَةُ, وَهِيَ تَفَاضُلُ أَهْلِ الْإِيمَانِ فِيهِ, كَمَا ذَكَرَ اللَّهُ تَبَارَكَ
__________
1 مسلم "4/ 2106/ ح2750" في التوبة، باب فضل دوام الذكر والفكر في أمور الآخرة.
2, 3 مسلم "4/ 2107/ ح2750" في التوبة، باب فضل دوام الذكر والفكر في أمور الآخرة.

(3/1007)

وَتَعَالَى أَقْسَامَهُمِ الَّتِي قَسَمَهُمْ عَلَيْهَا بِمُقْتَضَى حِكْمَتِهِ فَقَالَ تَعَالَى: {ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ وَمِنْهُمْ مُقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ بِإِذْنِ اللَّهِ} [فَاطِرٍ: 32] الْآيَاتِ.
فَقَسَّمَ تَعَالَى النَّاجِينَ مِنْهُمْ إِلَى مُقْتَصِدِينَ, وَهُمُ الْأَبْرَارُ أَصْحَابُ الْيَمِينِ الَّذِينَ اقْتَصَرُوا عَلَى الْتِزَامِ الْوَاجِبَاتِ وَاجْتِنَابِ الْمُحَرَّمَاتِ فَلَمْ يَزِيدُوا عَلَى ذَلِكَ وَلَمْ يَنْقُصُوا مِنْهُ. وَإِلَى سَابِقٍ بِالْخَيْرَاتِ, وَهُمُ الْمُقَرَّبُونَ الَّذِينَ تَقَرَّبُوا إِلَيْهِ بِالنَّوَافِلِ بَعْدَ الْفَرَائِضِ وَتَرَكُوا مَا لَا بَأْسَ بِهِ خَوْفًا مِمَّا بِهِ بَأْسٌ, وَمَا زَالُوا يَتَقَرَّبُونَ إِلَى اللَّهِ تَعَالَى بِذَلِكَ حَتَّى كَانَ سَمْعَهُمِ الَّذِي يَسْمَعُونَ بِهِ وَبَصَرَهُمِ الَّذِي يُبْصِرُونَ بِهِ إِلَى آخِرِ مَعْنَى الْحَدِيثِ السَّابِقِ, فَبِهِ يَسْمَعُونَ وَبِهِ يُبْصِرُونَ وَبِهِ يَبْطِشُونَ وَبِهِ يَمْشُونَ وَبِهِ يَنْطِقُونَ وَبِهِ يَعْقِلُونَ, يُسَبِّحُونَ اللَّيْلَ وَالنَّهَارَ لَا يَفْتُرُونَ. وَأَمَّا الظَّالِمُ لِنَفْسِهِ فَفِي الْمُرَادِ بِهِ عَنِ السَّلَفِ الصَّالِحِ قَوْلَانِ:
أَحَدُهُمَا: أَنَّ الْمُرَادَ بِهِ الْكَافِرُ؛ فَيَكُونُ كَقَوْلِ اللَّهِ عَزَّ وَجَلَّ فِي تَقْسِيمِهِمْ فِي سُورَةِ الْوَاقِعَةِ عِنْدَ الْبَعْثِ: {وَكُنْتُمْ أَزْوَاجًا ثَلَاثَةً فَأَصْحَابُ الْمَيْمَنَةِ مَا أَصْحَابُ الْمَيْمَنَةِ وَأَصْحَابُ الْمَشْأَمَةِ مَا أَصْحَابُ الْمَشْأَمَةِ وَالسَّابِقُونَ السَّابِقُونَ أُولَئِكَ الْمُقَرَّبُونَ} [الْوَاقِعَةِ: 7-11] إِلَى آخِرِ الْآيَاتِ.
وَقَسَّمَهُمْ عِنْدَ الِاحْتِضَارِ كَذَلِكَ فَقَالَ عَزَّ وَجَلَّ: {فَأَمَّا إِنْ كَانَ مِنَ الْمُقَرَّبِينَ فَرَوْحٌ وَرَيْحَانٌ وَجَنَّتُ نَعِيمٍ وَأَمَّا إِنْ كَانَ مِنْ أَصْحَابِ الْيَمِينِ فَسَلَامٌ لَكَ مِنْ أَصْحَابِ الْيَمِينِ وَأَمَّا إِنْ كَانَ مِنَ الْمُكَذِّبِينَ الضَّالِّينَ فَنُزُلٌ مِنْ حَمِيمٍ وَتَصْلِيَةُ جَحِيمٍ} [الْوَاقِعَةِ: 88-94] فَإِنْ تَفَاضَلَ أَهْلُ الْإِيمَانِ فِي تَقْسِيمِ هَذِهِ السُّورَةِ إِنَّمَا هُوَ عَلَى دَرَجَتَيْنِ: سَابِقِينَ مُقَرَّبِينَ, وَأَبْرَارٍ هُمْ أَصْحَابُ الْيَمِينِ. وَأَمَّا أَصْحَابُ الشِّمَالِ الَّذِينَ هُمُ الْمُكَذِّبُونَ الضَّالُّونَ فَلَيْسُوا مِنْ أَهْلِ الْإِسْلَامِ بِاتِّفَاقٍ وَإِنَّمَا الْخِلَافُ فِي الظَّالِمِ نَفْسَهُ فِي آيَةِ فَاطِرٍ.
وَالْقَوْلُ الثَّانِي: أَنَّ الْمُرَادَ بِهِ عُصَاةُ الْمُوَحِّدِينَ فَإِنَّهُمْ ظَالِمُونَ لِأَنْفُسِهِمْ, وَلَكِنْ ظُلْمٌ دُونَ ظُلْمٍ, لَا يَخْرُجُ مِنَ الدِّينِ وَلَا يُخَلَّدُ فِي النَّارِ, فَعَلَى هَذَا يَكُونُ قِسْمٌ

(3/1008)

ثَالِثٌ فِي تُفَاضِلِ أَهْلِ الْإِيمَانِ. وَرَجَّحَ هَذَا الْقَوْلَ ابْنُ الْقَيِّمِ رَحِمَهُ اللَّهُ تَعَالَى1, فَإِذَا كَانَ هَذَا التَّفَاوُتُ بَيْنَ أَتِّبَاعِ الرُّسُلِ فَكَيْفَ تَفَاوَتَ مَا بَيْنَهُمْ وَبَيْنَ رُسُلِهِمْ, وَقَدْ ذَكَرَ اللَّهُ تَبَارَكَ وَتَعَالَى أَنَّ الرُّسُلَ مُتَفَاضِلُونَ فَقَالَ {تِلْكَ الرُّسُلُ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ مِنْهُمْ مَنْ كَلَّمَ اللَّهُ وَرَفَعَ بَعْضَهُمْ دَرَجَاتٍ} [الْبَقَرَةِ: 253] وَقَدْ تَقَدَّمَ تَقْرِيرُ ذَلِكَ فِي مَوْضِعِهِ, وَكَمَا أَخْبَرَ اللَّهُ تَبَارَكَ وَتَعَالَى عَنْ تَفَاوُتِهِمْ فِي الْإِيمَانِ فِي دَارِ التَّكْلِيفِ كَذَلِكَ جَعَلَ الْجَنَّةَ الَّتِي هِيَ دَارُ الثَّوَابِ مُتَفَاوِتَةَ الدَّرَجَاتِ مَعَ كَوْنِ كُلٍّ مِنْهُمْ فِيهَا, فَقَالَ فِي سُورَةِ الرَّحْمَنِ: {وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ ذَوَاتَا أَفْنَانٍ فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ فِيهِمَا عَيْنَانِ تَجْرِيَانِ فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ فِيهِمَا مِنْ كُلِّ فَاكِهَةٍ زَوْجَانِ فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ مُتَّكِئِينَ عَلَى فُرُشٍ بَطَائِنُهَا مِنْ إِسْتَبْرَقٍ وَجَنَى الْجَنَّتَيْنِ دَانٍ فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ فِيهِنَّ قَاصِرَاتُ الطَّرْفِ لَمْ يَطْمِثْهُنَّ إِنْسٌ قَبْلَهُمْ وَلَا جَانٌّ فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ كَأَنَّهُنَّ الْيَاقُوتُ وَالْمَرْجَانُ فَبِأَيِّ آلَاءِ رَبِّكُمَا تُكَذِّبَانِ} [الرَّحْمَنِ: 46-59] إِلَى آخِرِ السُّورَةِ. وَكَذَا فِي سُورَةِ الْوَاقِعَةِ أَخْبَرَ بِصِفَةِ الْجَنَّةِ الَّتِي يَدْخُلُهَا السَّابِقُونَ أَعْظَمَ وَأَعْلَى مِنْ صِفَاتِ الْجَنَّةِ الَّتِي يَدْخُلُهَا أَصْحَابُ الْيَمِينِ, وَكَذَلِكَ فِي سُورَةِ الْمُطَفِّفِينَ؛ قَالَ تَبَارَكَ وَتَعَالَى: {إِنَّ الْأَبْرَارَ لَفِي نَعِيمٍ عَلَى الْأَرَائِكِ يَنْظُرُونَ تَعْرِفُ فِي وُجُوهِهِمْ نَضْرَةَ النَّعِيمِ يُسْقَوْنَ مِنْ رَحِيقٍ مَخْتُومٍ خِتَامُهُ مِسْكٌ وَفِي ذَلِكَ فَلْيَتَنَافَسِ الْمُتَنَافِسُونَ وَمِزَاجُهُ مِنْ تَسْنِيمٍ عَيْنًا يَشْرَبُ بِهَا الْمُقَرَّبُونَ} [الْمُطَفِّفِينَ: 22-28] وَغَيْرُ ذَلِكَ مِنَ الْآيَاتِ.
وَقَالَ النَّبِيُّ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "جَنَّتَانِ مِنْ ذَهَبٍ آنِيَتُهُمَا وَمَا فِيهِمَا, وَجَنَّتَانِ مِنْ فِضَّةٍ آنِيَتُهُمَا وَمَا فِيهِمَا, وَمَا بَيْنَ الْقَوْمِ وَبَيْنَ أَنْ يَنْظُرُوا إِلَى رَبِّهِمْ إِلَّا رِدَاءُ الْكِبْرِيَاءِ عَلَى وَجْهِهِ فِي جَنَّةِ عَدْنٍ" 2.
__________
1 انظر ذلك في طريق الهجرتين وباب السعادتين "ص135" بتحقيقي.
2 البخاري "8/ 624" في تفسير سورة الرحمن، باب "ومن دونهما جنتان" وباب "حور مقصورات في الخيام"، وفي بدء الخلق، باب ما جاء في صفة الجنة، وفي التوحيد، باب قول الله تعالى: {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ} ومسلم "1/ 163/ ح180" في الإيمان، باب قوله عليه السلام: "إن الله لا ينام".

(3/1009)

وَأَهْلُ الْجَنَّةِ مُتَفَاوِتُونَ فِي الدَّرَجَاتِ حَتَّى إِنَّهُمْ يَتَرَاءَوْنَ, أَهْلُ عِلِّيِّينَ يَرَوْنَ غُرَفَهُمْ مِنْ فَوْقِهِمْ كَمَا يُرَى الْكَوْكَبُ فِي الْأُفُقِ الشَّرْقِيِّ أَوِ الْغَرْبِيِّ, وَمُتَفَاوِتُونَ فِي الْأَزْوَاجِ, وَمُتَفَاوِتُونَ فِي الْفَوَاكِهِ مِنَ الْمَطْعُومِ وَالْمَشْرُوبِ, وَمُتَفَاوِتُونَ فِي الْفُرُشِ وَالْمَلْبُوسَاتِ, وَمُتَفَاوِتُونَ فِي الْمِلْكِ, وَمُتَفَاوِتُونَ فِي الْحُسْنِ وَالْجَمَالِ وَالنُّورِ وَمُتَفَاوِتُونَ فِي قُرْبِهِمْ مِنَ اللَّهِ عَزَّ وَجَلَّ, وَمُتَفَاوِتُونَ فِي تَكْثِيرِ زِيَارَتِهِمْ إِيَّاهُ, وَمُتَفَاوِتُونَ فِي مَقَاعِدِهِمْ يَوْمَ الْمَزِيدِ, وَمُتَفَاوِتُونَ تَفَاوُتًا لَا يَعْلَمُهُ إِلَّا اللَّهُ عَزَّ وَجَلَّ.
وَقَدْ قَدَّمْنَا أَحَادِيثَ الشَّفَاعَةِ وَفِيهَا أَنَّ عُصَاةَ الْمُوَحِّدِينَ الَّذِينَ تَمَسُّهُمُ النَّارُ بِقَدْرِ ذُنُوبِهِمْ, مُتَفَاوِتُونَ تَفَاوُتًا بَعِيدًا: مُتَفَاوِتُونَ فِي مِقْدَارِ مَا تَأْخُذُ مِنْهُمْ, فَمِنْهُمْ مَنْ تَأْخُذُهُ النَّارُ إِلَى كَعْبَيْهِ, وَمِنْهُمْ مَنْ تَأْخُذُهُ إِلَى أَنْصَافِ سَاقَيْهِ, وَمِنْهُمْ مَنْ تَأْخُذُهُ إِلَى رُكْبَتَيْهِ, وَمِنْهُمْ مَنْ تَأْخُذُهُ إِلَى حِقْوَيْهِ, ومنهم من تأخده كُلَّهُ إِلَّا مَوَاضِعَ السُّجُودِ. وَكَذَلِكَ يَتَفَاوَتُونَ فِي مِقْدَارِ لَبْثِهُمْ فِيهَا وَسُرْعَةِ خُرُوجِهِمْ مِنْهَا؛ لِأَنَّهُمْ مُتَفَاوِتُونَ فِي الْإِيمَانِ وَالتَّوْحِيدِ الَّذِي بِسَبَبِهِ يَخْرُجُونَ مِنْهَا وَلَوْلَاهُ لَكَانُوا مَعَ الْكَافِرِينَ خَالِدِينَ مُخَلَّدِينَ أَبَدًا, فَيُقَالُ لِلشُّفَعَاءِ أَخْرِجُوا مَنْ كَانَ فِي قَلْبِهِ مِثْقَالُ دِينَارٍ مِنْ إِيمَانٍ ثُمَّ مَنْ كَانَ فِي قَلْبِهِ نِصْفُ دِينَارٍ مِنْ إِيمَانٍ, ثُمَّ مِنْ كَانَ فِي قَلْبِهِ وَزْنُ بُرَّةٍ مِنْ إِيمَانٍ, ثُمَّ مَنْ كَانَ فِي قَلْبِهِ ذَرَّةٌ مِنْ إِيمَانٍ, ثُمَّ مَنْ كَانَ فِي قَلْبِهِ أَدْنَى أَدْنَى أَدْنَى مِنْ مِثْقَالِ ذَرَّةٍ مِنْ إِيمَانٍ, فَأَيْنَ هَذَا مِمَّنِ الْإِيمَانُ فِي قَلْبِهِ مِثْلَ الْجَبَلِ الْعَظِيمِ, وَأَيْنَ مَنَّ نُورُهُ عَلَى الصِّرَاطِ كَالشَّمْسِ, مِمَّنْ نُورُهُ عَلَى إِبْهَامِ قَدَمِهِ يُنَوْنِصُ تَارَةً وَيُطْفَأُ أُخْرَى {أَفَنَجْعَلُ الْمُسْلِمِينَ كَالْمُجْرِمِينَ مَا لَكُمْ كَيْفَ تَحْكُمُونَ} [الْقَلَمِ: 36] .
وَفِي الصَّحِيحَيْنِ مِنْ حَدِيثِ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَقُولُ: "بَيْنَا أَنَا نَائِمٌ رَأَيْتُ النَّاسَ عُرِضُوا عَلَيَّ وَعَلَيْهِمْ قُمُصٌ, فَمِنْهَا مَا يَبْلُغُ الثَّدْيَ, وَمِنْهَا مَا يَبْلُغُ دُونَ ذَلِكَ. وَعُرِضَ عَلَيَّ عُمَرُ وَعَلَيْهِ قَمِيصٌ يَجُرُّهُ" قَالُوا: فَمَا أَوَّلْتَهُ يَا رَسُولَ اللَّهِ؟ قَالَ: "الدِّينَ" 1. وَقَالَ ابن أبي ملكية: أَدْرَكْتُ
__________
1 تقدم تخريجه سابقا.

(3/1010)

ثَلَاثِينَ مِنْ أَصْحَابِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- كُلُّهُمْ يَخَافُ النِّفَاقَ عَلَى نَفْسِهِ. مَا مِنْهُمْ أَحَدٌ يَقُولُ إِنَّهُ عَلَى إِيمَانِ جِبْرِيلَ وَمِيكَائِيلَ1. ذَكَرَهُ الْبُخَارِيُّ تَعْلِيقًا مَجْزُومًا بِهِ. وَقَالَ النَّبِيُّ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "مُلِئَ عَمَّارٌ إِيمَانًا إِلَى مُشَاشِهِ" 2 وَقَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "مَنْ رَأَى مِنْكُمْ مُنْكَرًا فَلْيُغَيِّرْهُ بِيَدِهِ, فَإِنْ لَمْ يَسْتَطِعْ فَبِلِسَانِهِ, فَإِنْ لَمْ يَسْتَطِعْ فَبِقَلْبِهِ وَذَلِكَ أَضْعَفُ الْإِيمَانِ" 3. وَقَالَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ: لَوْ وُزِنَ إِيمَانُ أَبِي بَكْرٍ بِإِيمَانِ أَهْلِ الْأَرْضِ لَرَجَحَ4.
وَقَرَأَ الْفُضَيْلُ بْنُ عِيَاضٍ5 رَحِمَهُ اللَّهُ أَوَّلَ الْأَنْفَالِ حَتَّى بَلَغَ {أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقًّا لَهُمْ دَرَجَاتٌ عِنْدَ رَبِّهِمْ وَمَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ} [الْأَنْفَالِ: 4] قَالَ حِينَ فرغ: إن هذا الْآيَةَ تُخْبِرُكَ أَنَّ الْإِيمَانَ قَوْلٌ وَعَمَلٌ, وَأَنَّ الْمُؤْمِنَ إِذَا كَانَ مُؤْمِنًا حَقًّا فَهُوَ مِنْ أَهْلِ الْجَنَّةِ, فَمَنْ لَمْ يَشْهَدْ أَنَّ الْمُؤْمِنَ حَقًّا مِنْ أَهْلِ الْجَنَّةِ فَهُوَ شَاكٌّ فِي كِتَابِ اللَّهِ مُكَذِّبٌ بِهِ, أَوْ جَاهِلٌ لَا يَعْلَمُ. فَمَنْ كَانَ عَلَى هَذِهِ الصِّفَةِ فَهُوَ مُؤْمِنٌ حَقًّا مُسْتَكْمِلُ الْإِيمَانِ, وَلَا يَسْتَكْمِلُ الْإِيمَانَ إِلَّا بِالْعَمَلِ, وَلَا يَسْتَكْمِلُ عَبْدٌ الْإِيمَانَ وَلَا يَكُونُ مُؤْمِنًا حَقًّا حَتَّى يُؤْثِرَ دِينَهُ عَلَى شَهْوَتِهِ, وَلَنْ يَهْلِكَ عَبْدٌ حَتَّى يُؤْثِرَ شَهْوَتَهُ عَلَى دِينِهِ. يَا سَفِيهُ مَا أَجْهَلَكَ, لَا تَرْضَى أَنْ تَقُولَ أَنَا مُؤْمِنٌ حَتَّى
__________
1 البخاري تعليقا "1/ 109" في الإيمان، باب خوف المؤمن من أن يحبط عمله وهو لا يشعر. قال الحافظ في الفتح: هذا التعليق وصله ابن أبي خيثمة في تاريخه، لكن أبهم العدد. وكذا أخرجه محمد بن نصر المروزي مطولا في كتاب الإيمان له، وعينه أبو زرعة الدمشقي في تاريخه من وجه آخر مختصرا كما هنا.
2 النسائي "8/ 111" في الإيمان، باب تفاضل أهل الإيمان. والحاكم "3/ 392-393" وابن ماجه "1/ 52/ ح147" في المقدمة، باب فضل عمار بن ياسر، وأبو نعيم في الحلية "1/ 139" وهو حديث صحيح.
3 مسلم"1/ 69/ ح49" في الإيمان، باب بيان كون النهي عن المنكر من الإيمان.
4 رواه أحمد في فضائل الصحابة "ح653" بإسناد فيه أيوب بن سويد الرملي وهو ضعيف جدا وتابعه ابن المبارك عند أبي خيثمة في فضائل أبي بكر "ص133" والبيهقي في الشعب "1: 25-26" وأبو عثمان الصابوني في عقائد السلف "ح110" فإسناده صحيح. ورواه عبد الله في السنة "ح823" بإسناد حسن.
ورواه معاذ في زيادات مسند مسدد والحكيم وحسنه في فضائل الصحابة ورسته في الإيمان "كنز المال ح35614".
5 من هنا: من كتاب السنة لعبد الله بن الإمام أحمد رحمه الله تعالى "ح818".

(3/1011)

تَقُولَ أَنَا مُؤْمِنٌ حَقًّا مُسْتَكْمِلُ الْإِيمَانِ؟ وَاللَّهِ لَا تَكُونُ مُؤْمِنًا حَقًّا مُسْتَكْمِلَ الْإِيمَانِ حَتَّى تُؤَدِّيَ مَا افْتَرَضَ اللَّهُ عَلَيْكَ وَتَجْتَنِبَ مَا حَرَّمَ اللَّهُ عَلَيْكَ وَتَرْضَى بِمَا قَسَمَ اللَّهُ لَكَ ثُمَّ تَخَافَ مَعَ هَذَا أَنْ لَا يَقْبَلَ اللَّهُ مِنْكَ.
وَوَصَفَ فُضَيْلٌ الْإِيمَانَ بِأَنَّهُ قَوْلٌ وَعَمَلٌ, وَقَرَأَ {وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ} [الْبَيِّنَةِ: 5] فَقَدْ سَمَّى اللَّهُ تَعَالَى دِينَ الْقَيِّمَةِ بِالْقَوْلِ وَالْعَمَلِ, فَالْقَوْلُ الْإِقْرَارُ بِالتَّوْحِيدِ وَالشَّهَادَةُ لِلنَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَالْعَمَلُ أَدَاءُ الْفَرَائِضِ وَاجْتِنَابُ الْمَحَارِمِ, وَقَرَأَ {وَاذْكُرْ فِي الْكِتَابِ إِسْمَاعِيلَ إِنَّهُ كَانَ صَادِقَ الْوَعْدِ وَكَانَ رَسُولًا نَبِيًّا وَكَانَ يَأْمُرُ أَهْلَهُ بِالصَّلَاةِ وَالزَّكَاةِ وَكَانَ عِنْدَ رَبِّهِ مَرْضِيًّا} [مَرْيَمَ: 55] وَقَالَ: {شَرَعَ لَكُمْ مِنَ الدِّينِ مَا وَصَّى بِهِ نُوحًا وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلَا تَتَفَرَّقُوا} [الشُّورَى: 13] فَالدِّينُ التَّصْدِيقُ بِالْعَمَلِ كَمَا وَصَفَهُ اللَّهُ تَعَالَى, وَكَمَا أَمَرَ أَنْبِيَاءَهُ وَرُسُلَهُ بِإِقَامَتِهِ. وَالتَّفَرُّقُ فِيهِ تَرْكُ الْعَمَلِ وَالتَّفْرِيقُ بَيْنَ الْقَوْلِ وَالْعَمَلِ, قَالَ اللَّهُ تَبَارَكَ وَتَعَالَى: {فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ} [التَّوْبَةِ: 11] فَالتَّوْبَةُ مِنَ الشِّرْكِ جَعَلَهَا اللَّهُ تَعَالَى قَوْلًا وَعَمَلًا بِإِقَامَةِ الصَّلَاةِ وَإِيتَاءِ الزَّكَاةِ.
وَقَالَ أَصْحَابُ الرَّأْيِ: لَيْسَ الصَّلَاةُ وَلَا الزَّكَاةُ وَلَا شَيْءٌ مِنَ الْفَرَائِضِ مِنَ الْإِيمَانِ, افْتِرَاءً عَلَى اللَّهِ وَخِلَافًا لِكِتَابِهِ وَسُنَّةِ نَبِيِّهِ, وَلَوْ كَانَ الْقَوْلُ كَمَا يَقُولُونَ لَمْ يُقَاتِلْ أَبُو بَكْرٍ أَهْلَ الرِّدَّةِ.
وَقَالَ فُضَيْلٌ: يَقُولُ أَهْلُ الْبِدَعِ: الْإِيمَانُ الْإِقْرَارُ بِلَا عَمَلٍ, وَالْإِيمَانُ وَاحِدٌ, وَإِنَّمَا يَتَفَاضَلُ النَّاسُ بِالْأَعْمَالِ وَلَا يَتَفَاضَلُونَ بِالْإِيمَانِ. قَالَ: فَمَنْ قَالَ ذَلِكَ فَقَدْ خَالَفَ الْأَثَرَ, وَرَدَّ عَلَى رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَوْلَهُ؛ لِأَنَّ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "الْإِيمَانُ بِضْعٌ وَسَبْعُونَ شُعْبَةً؛ أَفْضَلُهَا لَا إِلَهَ إِلَّا اللَّهُ, وَأَدْنَاهَا إِمَاطَةُ الْأَذَى عَنِ الطَّرِيقِ, وَالْحَيَاءُ شُعْبَةٌ مِنَ الْإِيمَانِ" 1, وَتَفْسِيرُ مَنْ يَقُولُ الْإِيمَانُ لَا يَتَفَاضَلُ يَقُولُ إِنَّ فَرَائِضَ
__________
1 تقدم مرارا.

(3/1012)

اللَّهِ لَيْسَتْ مِنَ الْإِيمَانِ فَمَيَّزَ أَهْلُ الْبِدَعِ الْعَمَلَ مِنَ الْإِيمَانِ وَقَالُوا: إِنْ فَرَائِضَ اللَّهِ لَيْسَتْ مِنَ الْإِيمَانِ, وَمَنْ قَالَ ذَلِكَ فَقَدْ أَعْظَمَ الْفِرْيَةَ, أَخَافُ أَنْ يَكُونَ جَاحِدًا لِلْفَرَائِضِ رَادًّا عَلَى اللَّهِ أَمْرَهُ.
وَيَقُولُ أَهْلُ السُّنَّةِ: إِنَّ اللَّهَ تَعَالَى قَرَّرَ الْعَمَلَ بِالْإِيمَانِ وَإِنَّ فَرَائِضَ اللَّهِ مِنَ الْإِيمَانِ. قَالَ تَعَالَى: {وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ} [الْعَنْكَبُوتِ: 7] فَهَذَا مَوْصُولُ الْعَمَلِ بِالْإِيمَانِ.
وَيَقُولُ أَهْلُ الْإِرْجَاءِ: لَا وَلَكِنَّهُ مَقْطُوعٌ غَيْرُ مَوْصُولٍ.
وَقَالَ أَهْلُ السُّنَّةِ: قَالَ اللَّهُ تَعَالَى: {وَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ} [النِّسَاءِ: 124] فَهَذَا مَوْصُولٌ, وَأَهْلُ الْإِرْجَاءِ يَقُولُونَ: بَلْ هُوَ مَقْطُوعٌ. وَقَالَ أَهْلُ السُّنَّةِ: قَالَ اللَّهُ تَعَالَى: {وَمَنْ أَرَادَ الْآخِرَةَ وَسَعَى لَهَا سَعْيَهَا وَهُوَ مُؤْمِنٌ} [الْإِسْرَاءِ: 19] فَهَذَا مَوْصُولٌ, وَكُلُّ شَيْءٍ فِي الْقُرْآنِ مِنْ أَشْبَاهِ هَذَا فَأَهْلُ السُّنَّةِ يَقُولُونَ: هُوَ مَوْصُولٌ مُجْتَمِعٌ, وَأَهْلُ الْإِرْجَاءِ يَقُولُونَ: بَلْ هُوَ مَقْطُوعٌ مُتَفَرِّقٌ. وَلَوْ كَانَ الْأَمْرُ كَمَا يَقُولُونَ كَانَ مَنْ عَصَى وَارْتَكَبَ الْمَعَاصِيَ وَالْمَحَارِمَ لَمْ يَكُنْ عَلَيْهِ سَبِيلٌ فَكَانَ إِقْرَارُهُ يَكْفِيهِ مِنَ الْعَمَلِ, فَمَا أَسْوَأَ هَذَا مِنْ قَوْلٍ وَأَقْبَحَهُ, فَإِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ.
وَقَالَ فُضَيْلٌ: أَصْلُ الْإِيمَانِ عِنْدَنَا وَفَرْعُهُ -بَعْدَ الشَّهَادَةِ لِلَّهِ بِالتَّوْحِيدِ, وَالشَّهَادَةِ لِلنَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بِالْبَلَاغِ, وَبَعْدَ أَدَاءِ الْفَرَائِضِ- صِدْقُ الْحَدِيثِ, وَحِفْظُ الْأَمَانَةِ وَتَرْكُ ,الْخِيَانَةِ وَالْوَفَاءُ بِالْعَهْدِ, وَصِلَةُ الرَّحِمِ, وَالنَّصِيحَةُ لِجَمِيعِ الْمُسْلِمِينَ, وَالرَّحْمَةُ لِلنَّاسِ عَامَّةً.
قِيلَ لَهُ -يَعْنِي فُضَيْلًا- هَذَا مِنْ رَأْيِكَ تَقُولُهُ أَوْ سَمِعْتَهُ؟ قَالَ: بَلْ سَمِعْنَاهُ وَتَعَلَّمْنَاهُ. وَلَوْ لَمْ آخُذْهُ مِنْ أَهْلِ الْفِقْهِ وَالْفَضْلِ لَمْ أَتَكَلَّمْ بِهِ. وَقَالَ فُضَيْلٌ: يَقُولُ أَهْلُ الْإِرْجَاءِ: الْإِيمَانُ قَوْلٌ بِلَا عَمَلٍ, وَيَقُولُ الْجَهْمِيَّةُ: الْإِيمَانُ الْمَعْرِفَةُ بِلَا قَوْلٍ وَلَا عَمَلٍ, وَيَقُولُ أَهْلُ السُّنَّةِ: الْإِيمَانُ الْمَعْرِفَةُ وَالْقَوْلُ وَالْعَمَلُ. فَمَنْ قَالَ الْإِيمَانُ قَوْلٌ وَعَمَلٌ فَقَدْ أَخَذَ بِالْوَثِيقَةِ. وَمَنْ قَالَ الْإِيمَانُ قَوْلٌ بِلَا عَمَلٍ فَقَدْ خَاطَرَ؛ لِأَنَّهُ لَا

(3/1013)

يَدْرِي أَيُقْبَلُ إِقْرَارُهُ أَوْ يُرَدُّ عَلَيْهِ بِذُنُوبِهِ. وَقَالَ يَعْنِي فُضَيْلًا: قَدْ بَيَّنْتُ لَكَ إِلَّا أَنْ تَكُونَ أَعْمَى.
وَقَالَ فُضَيْلٌ: لَوْ قَالَ لِي رَجُلٌ: مُؤْمِنٌ أَنْتَ؟ مَا كَلَّمْتُهُ مَا عِشْتَ. وَقَالَ: إِذَا قُلْتَ آمَنْتُ بِاللَّهِ فَهُوَ يَجْزِيكَ مِنْ أَنْ تَقُولَ أَنَا مُؤْمِنٌ. وَإِذَا قُلْتَ أَنَا مُؤْمِنٌ لَا يَجْزِيكَ مِنْ أن تقول اآمنت بِاللَّهِ؛ لِأَنَّ آمَنْتُ بِاللَّهِ أَمْرٌ. قَالَ اللَّهُ تَعَالَى: {قُولُوا آمَنَّا بِاللَّهِ} [الْبَقَرَةِ: 136] الْآيَةَ, وَقَوْلُكَ أَنَا مُؤْمِنٌ تَكَلُّفٌ لَا يَضُرُّكَ أَنْ لَا تَقَوُّلَهُ وَلَا بَأْسَ إِنْ قُلْتَهُ عَلَى وَجْهِ الْإِقْرَارِ وَأَكْرَهُهُ عَلَى وَجْهِ التَّزْكِيَةِ.
وَقَالَ فُضَيْلٌ سَمِعْتُ الثَّوْرِيَّ يَقُولُ: مَنْ صَلَّى إِلَى هَذِهِ الْقِبْلَةِ فَهُوَ عِنْدَنَا مُؤْمِنٌ, وَالنَّاسُ عِنْدَنَا مُؤْمِنُونَ بِالْإِقْرَارِ فِي الْمَوَارِيثِ وَالْمُنَاكَحَةِ وَالْحُدُودِ وَالذَّبَائِحِ وَالنُّسُكِ. وَلَهُمْ ذُنُوبٌ وَخَطَايَا اللَّهُ حَسْبُهُمْ, إِنْ شَاءَ عَذَّبَهُمْ وَإِنْ شَاءَ غَفَرَ لَهُمْ, لَا نَدْرِي مَا لَهُمْ عِنْدَ اللَّهِ عَزَّ وَجَلَّ.
وَقَالَ فُضَيْلٌ سَمِعْتُ الْمُغِيرَةَ الضَّبِّيَّ يَقُولُ: مَنْ شَكَّ فِي دِينِهِ فَهُوَ كَافِرٌ وَأَنَا مُؤْمِنٌ إِنْ شَاءَ اللَّهُ.
قَالَ فُضَيْلٌ: الِاسْتِثْنَاءُ لَيْسَ بِشَكٍّ. وَقَالَ فُضَيْلٌ: الْمُرْجِئَةُ كُلَّمَا سَمِعُوا حَدِيثًا فِيهِ تَخْوِيفٌ قَالُوا: هَذَا تَهْدِيدٌ. وَإِنَّ الْمُؤْمِنَ يَخَافُ تَهْدِيدَ اللَّهِ وَتَحْذِيرَهُ وَتَخْوِيفَهُ وَوَعِيدَهُ وَيَرْجُو وَعْدَهَ, وَإِنَّ الْمُنَافِقَ لَا يَخَافُ تَهْدِيدَ اللَّهِ وَلَا تَحْذِيرَهُ وَلَا تَخْوِيفَهُ وَلَا وَعِيدَهُ وَلَا يَرْجُو وَعْدَهُ.
وَقَالَ فُضَيْلٌ: الْأَعْمَالُ تُحْبِطُ الْأَعْمَالَ, وَالْأَعْمَالُ تَحُولُ دُونَ الْأَعْمَالِ.
قَالَ عَبْدُ اللَّهِ قَالَ أَبِي: أُخْبِرْتُ عَنْ فُضَيْلٍ عَنْ لَيْثٍ عَنْ مُجَاهِدٍ فِي قَوْلِهِ: {وَمَنْ يُؤْتَ الْحِكْمَةَ فَقَدْ أُوتِيَ خَيْرًا كَثِيرًا} [الْبَقَرَةِ: 269] قَالَ: الفقه والعلم. ا. هـ مِنْ كِتَابِ السُّنَّةِ1.
وَفِيهِ عَنْ حُذَيْفَةَ بْنِ الْيَمَانِ رَضِيَ اللَّهُ عَنْهُ قَالَ: "الْقُلُوبُ أَرْبَعَةٌ: قَلْبٌ أَجْرَدُ كَأَنَّمَا
__________
1 السنة لعبد الله "ص374-377".

(3/1014)

فِيهِ سِرَاجٌ يُزْهِرُ, فَذَلِكَ قَلْبُ الْمُؤْمِنِ. وَقَلْبٌ أَغْلَفُ, فَذَلِكَ قَلْبُ الْكَافِرِ. وَقَلْبٌ مُصْفَحٌ, فَذَلِكَ قَلْبُ الْمُنَافِقِ. وَقَلْبٌ فِيهِ إِيمَانٌ وَنِفَاقٌ, وَمَثَلُ الْإِيمَانِ فِيهِ كَمَثَلِ شَجَرَةٍ يَسْقِيهَا مَاءٌ طَيِّبٌ, وَمَثَلُ النِّفَاقِ فِيهِ كَمَثَلِ قُرْحَةٍ يَمُدُّهَا قَيْحٌ وَدَمٌ, فَأَيُّهُمَا غَلَبَ عليه غلبه" 1 ا. هـ. وَهَذَا الْمَوْقُوفُ قَدْ رُوِيَ مَرْفُوعًا إِلَى النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بِإِسْنَادٍ جَيِّدٍ حَسَنٍ, فَقَالَ الْإِمَامُ أَحْمَدُ رَحِمَهُ اللَّهُ تَعَالَى: حَدَّثَنَا أَبُو النَّضْرِ حَدَّثَنَا أَبُو مُعَاوِيَةَ حَدَّثَنَا شَيْبَانُ عَنْ لَيْثٍ عَنْ عَمْرِو بْنِ مُرَّةَ عَنْ أَبِي الْبَخْتَرِيِّ عَنْ أَبِي سَعِيدٍ الخدري رضي الله عنه قَالَ: قَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "الْقُلُوبُ أَرْبَعَةٌ: قَلْبٌ أَجْرَدُ فِيهِ مِثْلُ السِّرَاجِ يُزْهِرُ, وَقَلْبٌ أَغْلَفُ مَرْبُوطٌ عَلَى غِلَافِهِ, وَقَلْبٌ مَنْكُوسٌ, وَقَلْبٌ مُصْفَحٌ, فَأَمَّا الْقَلْبُ الْأَجْرَدُ فَقَلْبُ الْمُؤْمِنِ سِرَاجُهُ فِيهِ نُورُهُ, وَأَمَّا الْقَلْبُ الْأَغْلَفُ فَقَلْبُ الْكَافِرِ. وَأَمَّا الْقَلْبُ الْمَنْكُوسُ فَقَلْبُ الْمُنَافِقِ عَرَفَ ثُمَّ أَنْكَرَ, وَأَمَّا الْقَلْبُ الْمُصْفَحُ فَقَلْبٌ فِيهِ إِيمَانٌ وَنِفَاقٌ, وَمَثَلُ الْإِيمَانِ فِيهِ كَمَثَلِ الْبَقْلَةِ يَمُدُّهَا الْمَاءُ الطَّيِّبُ, وَمَثَلُ النِّفَاقِ فِيهِ كَمَثَلِ الْقُرْحَةِ يَمُدُّهَا الدَّمُ وَالْقَيْحُ, فَأَيُّ الْمَادَّتَيْنِ غَلَبَتْ عَلَى الْأُخْرَى غَلَبَتْ عَلَيْهِ" 2.
وَالْآيَاتُ وَالْأَحَادِيثُ وَآثَارُ الصَّحَابَةِ وَالتَّابِعِينَ فِي هَذَا الْبَابِ أَكْثَرُ مِنْ أَنْ تَحْصُرَ وَأَشْهَرُ مِنْ أَنْ تُذْكَرَ. وَالْمَقْصُودُ بَيَانُ أَنَّ النَّاسَ مُتَفَاوِتُونَ فِي الدِّينِ بِتَفَاوُتِ الْإِيمَانِ فِي قُلُوبِهِمْ, مُتَفَاضِلُونَ فِيهِ بِحَسَبِ ذَلِكَ, فَأَفْضَلُهُمْ وَأَعْلَاهُمْ أُولُو الْعَزْمِ مِنَ الرُّسُلِ. وَأَدْنَاهُمُ الْمُخَلِّطُونَ مِنْ أَهْلِ التَّوْحِيدِ. وَبَيْنَ ذَلِكَ مَرَاتِبُ وَدَرَجَاتٌ لَا يُحِيطُ بِهَا إِلَّا اللَّهُ عَزَّ وَجَلَّ الَّذِي خَلَقَهُمْ وَرَزَقَهُمْ, وَكَمَا يَتَفَاوَتُونَ فِي مَبْلَغِ الْإِيمَانِ مِنْ قُلُوبِهِمْ يَتَفَاوَتُونَ فِي أَعْمَالِ الْإِيمَانِ الظَّاهِرَةِ, بَلْ وَاللَّهِ يَتَفَاضَلُونَ فِي عَمَلٍ وَاحِدٍ يَعْمَلُهُ كُلُّهُمْ فِي آنٍ وَاحِدٍ وَفِي مَكَانٍ وَاحِدٍ, فَإِنَّ الْجَمَاعَةَ فِي الصَّلَاةِ صَافُّونَ كُلُّهُمْ فِي رَأْيِ الْعَيْنِ, مُسْتَوُونَ فِي الْقِيَامِ وَالرُّكُوعِ وَالسُّجُودِ, وَالْخَفْضِ وَالرَّفْعِ, وَالتَّكْبِيرِ وَالتَّحْمِيدِ, وَالتَّسْبِيحِ وَالتَّهْلِيلِ, وَالتِّلَاوَةِ وَسَائِرِ الْأَذْكَارِ, وَالْحَرَكَاتِ وَالسَّكَنَاتِ, فِي مَسْجِدٍ وَاحِدٍ وَوَقْتٍ وَاحِدٍ وَخَلَفَ إِمَامٍ وَاحِدٍ, وَبَيْنَهُمْ مِنَ التَّفَاوُتِ
__________
1 السنة "ح820" وابن أبي شيبة في الإيمان "ص17/ ح54" وهو صحيح.
2 أحمد "3/ 17" وابن بطة في الكبرى رقم "915" والطبراني في الصغير "2/ 110" وفيه ليث بن أبي سليم وهو ضعيف وقد خالف فيه فرفعه.

(3/1015)

وَالتَّفَاضُلِ مَا لَا يُحْصَى: فَهَذَا قُرَّةُ عَيْنِهِ فِي الصَّلَاةِ يَوَدُّ إِطَالَتَهَا مَا دَامَ عُمْرُهُ, وَآخَرُ يَرَى نَفْسَهُ فِي أَضْيَقِ سِجْنٍ يَوَدُّ انْقِضَاءَهَا فِي أَسْرَعِ مِنْ طَرْفَةِ عَيْنٍ, أَوْ يَوَدُّ الْخُرُوجَ مِنْهَا, بَلْ يَتَنَدَّمُ عَلَى الدُّخُولِ فِيهَا, وَهَذَا يَعْبُدُ اللَّهَ عَلَى وَجْهِ الْحُضُورِ وَالْمُرَاقَبَةِ كَأَنَّهُ يُشَاهِدُهُ, وَآخَرُ قَلْبُهُ فِي الْفَلَوَاتِ قَدْ تَشَعَّبَتْ بِهِ الضَّيَعَاتُ وَتَفَرَّقَتْ بِهِ الطُّرُقَاتُ حَتَّى لَا يَدْرِيَ مَا يَقُولُ, وَلَا مَا يَفْعَلُ وَلَا كَمْ صَلَّى. وَهَذَا تُرْفَعُ صَلَاتُهُ تَتَوَهَّجُ بِالنُّورِ حتى تخترق السموات إِلَى عَرْشِ الرَّحْمَنِ عَزَّ وَجَلَّ. وَهَذَا تَخْرُجُ مُظْلِمَةً لِظُلْمَةِ قَلْبِهِ فَتُغْلَقُ أَبْوَابُ السَّمَاءِ دُونَهَا فَتُلَفُّ كَمَا يُلَفُّ الثَّوْبُ الْخَلِقُ فَيُضْرَبُ بِهَا وَجْهُ صَاحِبِهَا, وَهَذَا يُكْتَبُ لَهُ أَضْعَافُهَا وَأَضْعَافٌ مُضَاعَفَةٌ, وَهَذَا يَخْرُجُ مِنْهَا وَمَا كُتِبَ لَهُ إِلَّا نِصْفَهَا إِلَّا رُبُعَهَا إِلَّا ثُمُنَهَا إِلَّا عُشْرَهَا, وَهَذَا يَحْضُرُهَا صُورَةً وَلَمْ يُكْتَبْ لَهُ مِنْهَا شَيْءٌ. وَهَذَا مُنَافِقٌ يَأْتِيهَا رِئَاءَ النَّاسِ وَلَا يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الْآخِرِ. هَذَا وَالنَّاظِرُ إِلَيْهِمْ يَرَاهُمْ مُسْتَوِينَ فِي فِعْلِهَا, وَلَوْ كُشِفَ لَهُ الْحِجَابُ لَرَأَى مِنَ الْفُرْقَانِ مَا لَا يُقَدِّرُ قَدْرَهُ إِلَّا اللَّهُ الرَّقِيبُ عَلَى كُلِّ نَفْسٍ بِمَا كَسَبَتْ, الَّذِي أَحَاطَ بِكُلِّ شَيْءٍ عِلْمًا لَا تَخْفَى عَلَيْهِ خَافِيَةٌ, وَكَذَلِكَ الْجِهَادُ تَرَى الْأُمَّةَ مِنَ النَّاسِ يَخْرُجُونَ فِيهِ مَعَ إِمَامٍ وَاحِدٍ وَيُقَاتِلُونَ عَدُوًّا وَاحِدًا عَلَى دِينٍ وَاحِدٍ مُتَسَاوِينَ ظَاهِرًا فِي الْقُوَى وَالْعُدَدِ, فَهَذَا يُقَاتِلُ حَمِيَّةً وَعَصَبِيَّةً, وَهَذَا يُقَاتِلُ رِيَاءً وَسُمْعَةً لِتُعْلَمَ شَجَاعَتُهُ وَيُرَى مَكَانُهُ, وَهَذَا يُقَاتِلُ لِلْمَغْنَمِ لَيْسَ لَهُ هَمٌ غَيْرَهُ, وَهَذَا يُقَاتِلُ لِتَكُونَ كَلِمَةُ اللَّهِ هِيَ الْعُلْيَا وَذَا هُوَ الْمُجَاهِدُ فِي سَبِيلِ اللَّهِ لَا لِغَيْرِهِ. وَهَذَا هُوَ الَّذِي يُكْتَبُ لَهُ بِكُلِّ حَرَكَةٍ أَوْ سُكُونٍ أَوْ نَصْبٍ أَوْ مَخْمَصَةٍ عَمَلٌ صَالِحٌ. وَهَكَذَا الزَّكَاةُ وَالصَّوْمُ والحج والأمر بالعروف وَالنَّهْيُ عَنِ الْمُنْكَرِ وَجَمِيعُ أَعْمَالِ الْإِيمَانِ, النَّاسُ فِيهَا عَلَى هَذَا التَّفَاوُتِ وَالتَّفَاضُلِ بِحَسَبِ مَا وَقَرَ فِي قُلُوبِهِمْ مِنَ الْعِلْمِ وَالْيَقِينِ. وَعَلَى ذَلِكَ يَمُوتُونَ, وَعَلَيْهِ يُبْعَثُونَ, وَعَلَى قَدْرِهِ يَقِفُونَ فِي عَرَقِ الْمَوْقِفَ, وَعَلَى ذَلِكَ الْوَزْنِ وَالصُّحُفِ. وَعَلَى ذَلِكَ تُقَسَمُ الْأَنْوَارُ عَلَى الصِّرَاطِ. وَبِحَسَبِ ذَلِكَ يَمُرُّونَ عَلَيْهِ. وَمَنْ يُبْطِأُ بِهِ عَمَلُهُ لَمْ يُسْرِعْ بِهِ نَسَبُهُ. وَبِذَلِكَ يَتَسَابَقُونَ فِي دُخُولِ الْجَنَّةِ. وَعَلَى حَسَبِهِ رَفْعُ دَرَجَاتِهِمْ. وَبِقَدْرِهِ تَكُونُ مَقَاعِدُهُمْ مِنْ رَبِّهِمْ تَبَارَكَ وَتَعَالَى فِي يَوْمِ الْمَزِيدِ. وَبِمِقْدَارِ ذَلِكَ مَمَالِكُهُمْ فِيهَا وَنَعِيمُهُمْ, وَاللَّهُ يَخْتَصُّ بِرَحْمَتِهِ مَنْ يَشَاءُ. وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ.

(3/1016)

3- فَاسْقُ أَهْلِ الْقِبْلَةِ مُؤْمِنٌ نَاقِصُ الْإِيمَانِ:
وَالْفَاسِقُ الْمَلِّيُّ ذُو الْعِصْيَانِ ... لَمْ يُنْفَ عَنْهُ مُطَلَقُ الْإِيمَانِ
لَكِنْ بِقَدْرِ الْفِسْقِ وَالْمَعَاصِي ... إِيمَانُهُ مَا زَالَ فِي انْتِقَاصِ
هَذِهِ هِيَ الْمَسْأَلَةُ الثَّالِثَةُ: وَهِيَ أَنَّ فَاسِقَ أَهْلِ الْقِبْلَةِ لَا يُنْفَى عَنْهُ مُطْلَقُ الْإِيمَانِ بِفُسُوقِهِ, وَلَا يُوصَفُ بِالْإِيمَانِ التَّامِّ. وَلَكِنْ هُوَ مُؤْمِنٌ نَاقِصُ الْإِيمَانِ. أَوْ مُؤْمِنٌ بِإِيمَانِهِ, فَاسِقٌ بِكَبِيرَتِهِ. فَلَا يُعْطَى الِاسْمُ الْمُطْلَقُ وَلَا يُسْلَبُ مُطْلَقَ الِاسْمِ. وَالْمُرَادُ بِالْفِسْقِ هُنَا هُوَ الْأَصْغَرُ. وَهُوَ عَمَلُ الذُّنُوبِ الْكَبَائِرِ الَّتِي سَمَّاهَا اللَّهُ وَرَسُولُهُ فِسْقًا وَكُفْرًا وَظُلْمًا مَعَ إِجْرَاءِ أَحْكَامِ الْمُؤْمِنِينَ عَلَى عَامِلِهَا. فَإِنَّ اللَّهَ تَعَالَى سَمَّى الْكَاذِبَ فَاسِقًا فَقَالَ تَعَالَى: {يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَإٍ فَتَبَيَّنُوا} [الْحُجُرَاتِ: 6] وَمَعَ هَذَا لَمْ يَخْرُجْ ذَلِكَ الرَّجُلُ الَّذِي نَزَلَتْ فِيهِ الْآيَةُ مِنَ الدِّينِ بِالْكُلِّيَّةِ وَلَمْ يَنْفِ عَنْهُ الْإِيمَانَ مُطْلَقًا وَلَمْ يَمْنَعْ مِنْ جَرَيَانِ أَحْكَامِ الْمُؤْمِنِينَ عَلَيْهِ. وَكَذَلِكَ قَالَ النَّبِيُّ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "سِبَابُ الْمُسْلِمِ فُسُوقٌ وَقِتَالُهُ كُفْرٌ" 1. وَقَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لَا تَرْجِعُوا بَعْدِي كُفَّارًا يَضْرِبُ بَعْضُكُمْ رِقَابَ بَعْضٍ" 2 الْحَدِيثَ وَغَيْرَهُ.
وَقَدِ اسْتَبَّ كَثِيرٌ مِنَ الصَّحَابَةِ عَلَى عَهْدِهِ وَمِنْ حُضُورِهِ. فَوَعَظَهُمْ وَأَصْلَحَ بَيْنَهُمْ وَلَمْ يُكَفِّرْهُمْ بَلْ بَقُوا أَنْصَارَهُ وَوُزَرَاءَهُ فِي الدِّينِ. وَقَالَ اللَّهُ سُبْحَانَهُ: {وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الْأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ} [الْحُجُرَاتِ: 9] فَسَمَّى اللَّهُ تَعَالَى كُلًّا مِنَ الطَّائِفَتَيْنِ
__________
1 البخاري "13/ 26" في الفتن، باب قول النبي, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لا ترجعوا بعدي كفارا يضرب بعضكم رقاب بعض"، وفي الإيمان، باب خوف المؤمن من أن يحبط عمله وهو لا يشعر، وفي الأدب، باب ما ينهى من السباب واللعن. ومسلم "1/ 81/ ح64" في الإيمان، باب قول النبي, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "سباب المسلم فسوق وقتاله كفر".
2 البخاري "13/ 26" في الفتن، باب قول النبي, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لا ترجعوا بعدي كفارا يضرب بعضكم رقاب بعض"، وفي الحدود, باب ظهر المؤمن حمى، وفي الديات، باب قول الله تعالى: {وَمَنْ أَحْيَاهَا} ، وفي الحج باب الخطبة أيام منى، وفي المغازي، باب حجة الوداع، وفي الأدب. ومسلم "1/ 65-66/ ح66" في الإيمان، باب بيان قول النبي, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لا ترجعوا بعدي كفارا يضرب بعضكم رقاب بعض".

(3/1017)

الْمُقْتَتِلَتَيْنِ مُؤْمِنَةً وَأَمَرَ بِالْإِصْلَاحِ بَيْنَهُمَا وَلَوْ بِقِتَالِ الْبَاغِيَةِ ثُمَّ قَالَ: {فَإِنْ فَاءَتْ فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ} [الْحُجُرَاتِ: 9] ثُمَّ لَمْ يَنْفِ عَنْهُمُ الْأُخُوَّةَ أُخُوَّةَ الْإِيمَانِ لَا فِيمَا بَيْنَ الْمُقْتَتِلِينَ, وَلَا فِيمَا بَيْنَهُمَا وَبَيْنَ بَقِيَّةِ الْمُؤْمِنِينَ بَلْ أُثْبِتَتْ أُخُوَّةُ الْإِيمَانِ لَهُمْ مُطْلَقًا فَقَالَ عَزَّ وَجَلَّ: {إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُرْحَمُونَ} [الْحُجُرَاتِ: 10] .
وَكَذَلِكَ فِي آيَةِ الْقِصَاصِ أَثْبَتَ الْإِيمَانَ لِلْقَاتِلِ وَالْمَقْتُولِ مِنَ الْمُؤْمِنِينَ وَأَثْبَتَ لَهُمْ أُخُوَّةُ الْإِيمَانِ فَقَالَ تَعَالَى: {يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الْقِصَاصُ فِي الْقَتْلَى الْحُرُّ بِالْحُرِّ وَالْعَبْدُ بِالْعَبْدِ وَالْأُنْثَى بِالْأُنْثَى فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ فَاتِّبَاعٌ بِالْمَعْرُوفِ وَأَدَاءٌ إِلَيْهِ بِإِحْسَانٍ} [الْبَقَرَةِ: 178] وَكَذَلِكَ الَّذِينَ قَالَ لَهُمُ النَّبِيُّ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لَا تَرْجِعُوا بَعْدِي كُفَّارًا يَضْرِبُ بَعْضُكُمْ رِقَابَ بَعْضٍ" 1 سَمَّاهُمْ أَيْضًا مُسْلِمِينَ بَعْدَ أَنْ رَجَعُوا كَذَلِكَ, فَقَالَ فِي صِفَةِ الْخَوَارِجِ "وَتَمْرُقُ مَارِقَةٌ عِنْدَ فِرْقَةٍ مِنَ الْمُسْلِمِينَ يَقْتُلُهَا أَوْلَى الطَّائِفَتَيْنِ بِالْحَقِّ" 2.
وَمَعْلُومٌ أَنَّ أَصْحَابَ عَلِيِّ بْنِ أَبِي طَالِبٍ وَأَهْلَ الشَّامِ هُمَا الْفِرْقَتَانِ اللَّتَانِ مَرَقَتِ الْخَوَارِجُ مِنْ بَيْنِهِمَا وَقَدِ اقْتَتَلَا قِتَالًا عَظِيمًا, فَسُمِّيَ الْجَمِيعُ مُسْلِمِينَ, وَقَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِي سِبْطِهِ الْحَسَنِ بْنِ عَلِيٍّ: "إِنَّ ابْنِي هَذَا سَيِّدٌ, وَسَيُصْلِحُ اللَّهُ تَعَالَى بِهِ بَيْنَ فِرْقَتَيْنِ عَظِيمَتَيْنِ مِنَ الْمُسْلِمِينَ" 3, فَأَصْلَحَ اللَّهُ تَعَالَى بِهِ بَيْنَ هَاتَيْنِ الْفِرْقَتَيْنِ بَعْدَ مَوْتِ أَبِيهِ رَضِيَ اللَّهُ عَنْهُمَا فِي عَامِ الْجَمَاعَةِ, وَلِلَّهِ الْحَمْدُ وَالْمِنَّةُ.
وَلَا مُنَافَاةَ بَيْنَ تَسْمِيَةِ الْعَمَلِ فِسْقًا أَوْ عَامِلِهِ فَاسِقًا, وَبَيْنَ تَسْمِيَتِهِ مُسْلِمًا وَجَرَيَانِ أَحْكَامِ الْمُسْلِمِينَ عَلَيْهِ؛ لِأَنَّهُ لَيْسَ كُلُّ فِسْقٍ يَكُونُ كُفْرًا, وَلَا كُلُّ مَا سُمِّيَ كُفْرًا وَظُلْمًا يَكُونُ مُخْرِجًا مِنَ الْمِلَّةِ حَتَّى يَنْظُرَ إِلَى لَوَازِمِهِ وَمَلْزُومَاتِهِ؛ وَذَلِكَ لِأَنَّ كُلًّا مِنَ الْكُفْرِ وَالظُّلْمِ وَالْفُسُوقِ وَالنِّفَاقِ جَاءَتْ فِي النُّصُوصِ عَلَى قِسْمَيْنِ:
__________
1 تقدم ذكره.
2 مسلم "2/ 745/ ح1065" في الزكاة، باب ذكر الخوارج وصفاتهم.
3 البخاري "7/ 94" في فضائل أصحاب النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، باب مناقب الحسن والحسين رضي الله عنهما، وفي الصلح وفي الأنبياء وفي العتق.

(3/1018)

أَكْبَرُ يُخْرِجُ مِنَ الْمِلَّةِ لِمُنَافَاتِهِ أَصْلُ الدِّينِ بِالْكُلِّيَّةِ.
وَأَصْغَرُ يُنْقِصُ الْإِيمَانَ وَيُنَافِي الْمِلَّةَ وَلَا يَخْرُجُ صَاحِبُهُ مِنْهُ.
فَكُفْرٌ دُونَ كُفْرٍ, وَظُلْمٌ دُونَ ظُلْمٍ, وَفُسُوقٌ دُونَ فُسُوقٍ. وَنِفَاقٌ دُونَ نِفَاقٍ.
قَالَ تَعَالَى فِي بَيَانِ الْكُفْرِ: {إِلَّا إِبْلِيسَ أَبَى وَاسْتَكْبَرَ وَكَانَ مِنَ الْكَافِرِينَ} [الْبَقَرَةِ: 34] وَقَالَ: {إِنَّ الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ قَدْ ضَلُّوا ضَلَالًا بَعِيدًا إِنَّ الَّذِينَ كَفَرُوا وَظَلَمُوا لَمْ يَكُنِ اللَّهُ لِيَغْفِرَ لَهُمْ وَلَا لِيَهْدِيَهُمْ طَرِيقًا إِلَّا طَرِيقَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَدًا وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيرًا} [النِّسَاءِ: 167] .
وَقَالَ النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فِي بَيَانِ الْكُفْرِ الْأَصْغَرِ: "سِبَابُ الْمُسْلِمِ فُسُوقٌ وَقِتَالُهُ كُفْرٌ" 1.
وَقَالَ اللَّهُ تَعَالَى فِي الظُّلْمِ الْأَكْبَرِ: {إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ} [لُقْمَانَ: 13] وَقَالَ فِي الظُّلْمِ الْأَصْغَرِ: {وَاتَّقُوا اللَّهَ رَبَّكُمْ لَا تُخْرِجُوهُنَّ مِنْ بُيُوتِهِنَّ وَلَا يَخْرُجْنَ إِلَّا أَنْ يَأْتِينَ بِفَاحِشَةٍ مُبَيِّنَةٍ وَتِلْكَ حُدُودُ اللَّهِ وَمَنْ يَتَعَدَّ حُدُودَ اللَّهِ فَقَدْ ظَلَمَ نَفْسَهُ لَا تَدْرِي لَعَلَّ اللَّهَ يُحْدِثُ بَعْدَ ذَلِكَ أَمْرًا} [الطَّلَاقِ: 1] وَقَالَ تَعَالَى: {إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْمًا إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَارًا وَسَيَصْلَوْنَ سَعِيرًا} [النِّسَاءِ: 10] .
وَقَالَ فِي الْفُسُوقِ الْأَكْبَرِ: {إِلَّا إِبْلِيسَ كَانَ مِنَ الْجِنِّ فَفَسَقَ عَنْ أَمْرِ رَبِّهِ} [الْكَهْفِ: 50] وَقَالَ تَعَالَى: {وَالْكَافِرُونَ هُمُ الظَّالِمُونَ} [البقرة: 254] .
وَقَالَ تَعَالَى فِي النِّفَاقِ الْأَكْبَرِ: {وَمِنَ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ وَبِالْيَوْمِ الْآخِرِ وَمَا هُمْ بِمُؤْمِنِينَ} [الْبَقَرَةِ: 8] وَقَالَ: {إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ} [النِّسَاءِ: 145] وَقَالَ النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فِي النِّفَاقِ الْأَصْغَرِ: "أَرْبَعٌ مَنْ كُنْ فِيهِ كَانَ مُنَافِقًا خَالِصًا, وَمَنْ كَانَتْ فِيهِ خَصْلَةٌ مِنْهُنَّ كَانَتْ فِيهِ خَصْلَةٌ مِنَ النِّفَاقِ حَتَّى يَدَعَهَا: إِذَا حَدَّثَ كَذَبَ,
__________
1 تقدم ذكره.

(3/1019)

وَإِذَا عَاهَدَ غَدَرَ, وَإِذَا وَعَدَ أَخْلَفَ, وَإِذَا خَاصَمَ فَجَرَ" 1.
فَهَذِهِ الْخِصَالُ كُلُّهَا نِفَاقٌ عَمَلِيٌّ لَا يُخْرِجُ مِنَ الدِّينِ إِلَّا إِذَا صَحِبَهُ النِّفَاقُ الِاعْتِقَادِيُّ الْمُتَقَدِّمُ.
وَمَا تَمَسَّكَ بِهِ الْخَوَارِجُ وَالْمُعْتَزِلَةُ وَأَضْرَابُهُمْ مِنَ التَّشَبُّثِ بِنُصُوصِ الْكُفْرِ وَالْفُسُوقِ الْأَصْغَرِ وَاسْتِدْلَالِهِمْ بِهِ عَلَى الْأَكْبَرِ فَذَلِكَ مِمَّا جَنَتْهُ أَفْهَامُهُمُ الْفَاسِدَةُ وَأَذْهَانُهُمُ الْبَعِيدَةُ وَقُلُوبُهُمُ الْغُلْفُ, فَضَرَبُوا نُصُوصَ الْوَحْيِ بَعْضُهَا بِبَعْضٍ, وَاتَّبَعُوا مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ.
فَقَالَتِ الْخَوَارِجُ: الْمُصِرُّ عَلَى كَبِيرَةٍ مِنْ زِنًا أَوْ شُرْبِ خَمْرٍ أَوْ رِبًا كَافِرٌ مُرْتَدٌّ خَارِجٌ مِنَ الدِّينِ بِالْكُلِّيَّةِ لَا يُصَلَّى عَلَيْهِ وَلَا يُدْفَنُ فِي مَقَابِرِ الْمُسْلِمِينَ وَلَوْ أَقَرَّ لِلَّهِ تَعَالَى بِالتَّوْحِيدِ وَلِلرَّسُولِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بِالْبَلَاغِ, وَصَلَّى وَصَامَ وَزَكَّى وَحَجَّ وَجَاهَدَ وَهُوَ مُخَلَّدٌ فِي النَّارِ أَبَدًا مَعَ إِبْلِيسَ وَجُنُودِهِ وَمَعَ فِرْعَوْنَ وَهَامَانَ وَقَارُونَ.
وَقَالَتِ الْمُعْتَزِلَةُ: الْعُصَاةُ لَيْسُوا مُؤْمِنِينَ وَلَا كَافِرِينَ وَلَكِنْ نُسَمِّيهِمْ فَاسِقِينَ, فَجَعَلُوا الْفِسْقَ مَنْزِلَةً بَيْنَ الْمَنْزِلَتَيْنِ. وَلَكِنَّهُمْ لَمْ يَحْكُمُوا لَهُ بِمَنْزِلَةٍ فِي الْآخِرَةِ بَيْنَ الْمَنْزِلَتَيْنِ. بَلْ قَضَوْا بِتَخْلِيدِهِ فِي النَّارِ أَبَدًا كَالَّذِينِ قَبْلَهُمْ, فَوَافَقُوا الْخَوَارِجَ مَآلًا وَخَالَفُوهُمْ مَقَالًا, وَكَانَ الْكُلُّ مُخْطِئِينَ ضُلَّالًا.
وَقَابَلَ ذَلِكَ الْمُرْجِئَةُ فَقَالُوا: لَا تَضُرُّ الْمَعَاصِي مَعَ الْإِيمَانِ لَا بِنَقْصٍ ولا مُنَافَاةٍ, وَلَا يَدْخُلُ النَّارَ أَحَدٌ بِذَنْبٍ دُونَ الْكُفْرِ بِالْكُلِّيَّةِ. وَلَا تَفَاضُلَ عِنْدَهُمْ بَيْنَ إِيمَانِ الْفَاسِقِ الْمُوَحِّدِ وَبَيْنَ إِيمَانِ أَبِي بَكْرٍ وَعُمَرَ, حَتَّى وَلَا تَفَاضُلَ بَيْنَهُمْ وَبَيْنَ الْمَلَائِكَةِ, لَا وَلَا فَرْقَ عِنْدَهُمْ بَيْنَ المؤمنين والمنافقين, إذ الْكُلُّ مُسْتَوْفِي النُّطْقِ بِالشَّهَادَتَيْنِ كَمَا قَدَّمْنَا اعْتِقَادَهُمْ فِي بَحْثِ الْإِيمَانِ. نَسْأَلُ اللَّهَ تَعَالَى الْعَافِيَةَ.
__________
1 البخاري "1/ 89" في الإيمان، باب علامة المنافق، وفي المظالم، باب إذا خاصم فجر، وفي الجهاد، باب إثم من عاهد ثم غدر، ومسلم "1/ 78/ ح58" في الإيمان، باب بيان خصال المنافق.

(3/1020)

4- الْعَاصِي لَا يُخَلَّدُ فِي النَّارِ وَأَمْرُهُ إِلَى اللَّهِ:
وَلَا نَقُولُ إِنَّهُ فِي النَّارِ ... مُخَلَّدٌ بَلْ أَمْرُهُ لِلْبَارِي
تَحْتَ مَشِيئَةِ الْإِلَهِ النَّافِذَهْ ... إِنْ شَا عَفَا عَنْهُ وَإِنْ شَا آخَذَهْ
بِقَدْرِ ذَنْبِهِ إِلَى الْجِنَانِ ... يَخْرُجُ إِنْ مَاتَ عَلَى الْإِيمَانِ
"وَلَا نَقُولُ إِنَّهُ" أَيِ: الْفَاسِقِ بِالْمَعَاصِي الَّتِي لَا تُوجِبُ كُفْرًا "فِي النَّارِ مُخَلَّدٌ" هَذِهِ هِيَ الْمَسْأَلَةُ الرَّابِعَةُ مِنْ مَسَائِلِ الْفَصْلِ "بَلْ نَقُولُ أَمْرُهُ" مَرْدُودٌ حُكْمَهُ "لِلْبَارِي" فِي الْجَزَاءِ وَالْعَفْوِ "تَحْتَ مَشِيئَةِ الْإِلَهِ النَّافِذَهْ" فِي خَلْقِهِ "إِنْ شَاءَ" اللَّهُ عَزَّ وَجَلَّ "عَفَا عَنْهُ" وَأَدْخَلَهُ الْجَنَّةَ مِنْ أَوَّلِ وَهْلَةٍ بِرَحْمَتِهِ وَفَضْلِهِ "وَإِنْ شَاءَ آخَذَهْ" أَيْ: جَازَاهُ وَعَاقَبَهُ "بِقَدْرِ ذَنْبِهِ" الَّذِي مَاتَ مُصِرًّا عَلَيْهِ, كَمَا فِي الصَّحِيحَيْنِ مِنْ حَدِيثِ عُبَادَةِ بْنِ الصَّامِتِ رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ وَحَوْلَهُ عِصَابَةً مِنْ أَصْحَابِهِ: "بَايِعُونِي عَلَى أَنْ لَا تُشْرِكُوا بِاللَّهِ شَيْئًا, وَلَا تَسْرِقُوا, وَلَا تَزْنُوا, وَلَا تَقْتُلُوا أَوْلَادَكُمْ, وَلَا تَأْتُوا بِبُهْتَانٍ تَفْتَرُونَهُ بَيْنَ أَيْدِيكُمْ وَأَرْجُلِكُمْ, وَلَا تَعْصُوا فِي مَعْرُوفٍ. فَمَنْ وَفَّى مِنْكُمْ فَأَجُرُهُ عَلَى اللَّهِ, وَمَنْ أَصَابَ مِنْ ذَلِكَ شَيْئًا فَعُوقِبَ بِهِ فِي الدُّنْيَا فَهُوَ كَفَّارَةٌ لَهُ, وَمَنْ أَصَابَ مِنْ ذَلِكَ شَيْئًا ثُمَّ سَتَرَهُ اللَّهُ عَلَيْهِ فَهُوَ إِلَى اللَّهِ: إِنْ شَاءَ عَفَا عَنْهُ, وَإِنْ شَاءَ عَاقَبَهُ" فَبَايَعْنَاهُ عَلَى ذَلِكَ1, "وَإِلَى الْجِنَانِ يَخْرُجُ" مِنَ النَّارِ "إِنْ" كَانَ "مَاتَ عَلَى الْإِيمَانِ" كَمَا تَقَدَّمَ فِي أَحَادِيثِ الشَّفَاعَةِ وَإِنَّهُ لَا يُخَلَّدُ فِي النَّارِ أَحَدٌ مَاتَ عَلَى التَّوْحِيدِ بَلْ يَخْرُجُ مِنْهَا بِرَحْمَةِ أَرْحَمِ الرَّحِمِينَ ثُمَّ بِشَفَاعَةِ الشَّافِعِينَ.
وَالْعَرْضُ تَيْسِيرُ الْحِسَابِ فِي النَّبَا ... من يُنَاقَشِ الْحِسَابَ عُذِّبَا
فِي هَذَا الْبَيْتِ إِشَارَةٌ إِلَى تَفْسِيرِ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- لِقَوْلِ اللَّهِ عَزَّ وَجَلَّ: {فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ فَسَوْفَ يُحَاسَبُ حِسَابًا يَسِيرًا} [الِانْشِقَاقِ: 8] الْآيَاتِ. كَمَا فِي صَحِيحِ الْبُخَارِيِّ وَغَيْرِهِ مِنْ طُرُقٍ عَنْ عَائِشَةَ رَضِيَ اللَّهُ تَعَالَى عَنْهَا قَالَتْ: قَالَ
__________
1 البخاري "1/ 64" في الإيمان، باب علامة الإيمان حب الأنصار، وفي تفسير سورة الممتحنة، ومسلم "3/ 1333/ ح1709" في الحدود، باب الحدود كفارات لأهلها.

(3/1021)

رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لَيْسَ أَحَدٌ يُحَاسَبُ إِلَّا هَلَكَ" قَالَتْ: قُلْتُ: يَا رَسُولَ اللَّهِ جَعَلَنِي اللَّهُ فِدَاءَكَ, أَلَيْسَ يَقُولُ اللَّهُ عَزَّ وَجَلَّ: {فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ فَسَوْفَ يُحَاسَبُ حِسَابًا يَسِيرًا} [الِانْشِقَاقِ: 8] قَالَ: "ذَلِكَ الْعَرْضُ, يُعْرَضُونَ, وَمَنْ نُوقِشَ الْحِسَابَ هَلَكَ" 1. وَفِي رِوَايَةٍ "عُذِّبَ" وَقَدْ قَدَّمْنَا مِنْ نُصُوصِ الْحَشْرِ وَأَحْوَالِ الْمَوْقِفِ وَالْمِيزَانِ وَنَشْرِ الصُّحُفِ وَالْعَرْضِ وَالْحِسَابِ وَالصِّرَاطِ وَالْشَفَاعَاتِ وَغَيْرِهَا مَا يُعْلَمُ بِهِ تَفَاوُتُ مَرَاتِبِ النَّاسِ وَتَبَايُنُ أَحْوَالِهِمْ فِي الْآخِرَةِ بِحَسَبِ تَفَاوُتِهِمْ فِي الدَّارِ الدُّنْيَا فِي طَاعَةِ رَبِّهِمْ وَضِدِّهَا مِنْ سَابِقٍ وَمُقْتَصِدٍ وَظَالِمٍ لِنَفْسِهِ.
إِذَا عَرَفْتَ هَذَا فَاعْلَمْ أَنَّ الَّذِي أَثْبَتَتْهُ الْآيَاتُ الْقُرْآنِيَّةُ وَالسُّنَنُ النَّبَوِيَّةُ وَدَرَجَ عَلَيْهِ السَّلَفُ الصَّالِحُ وَالصَّدْرُ الْأَوَّلُ مِنَ الصَّحَابَةِ والتابعين لهم لإحسان مِنْ أَئِمَّةِ التَّفْسِيرِ وَالْحَدِيثِ وَالسُّنَّةِ أَنَّ الْعُصَاةَ مِنْ أَهْلِ التَّوْحِيدِ عَلَى ثَلَاثِ طَبَقَاتٍ:
الطَّبَقَةُ الْأُولَى: قَوْمٌ رُجِّحَتْ حَسَنَاتُهُمْ بِسَيِّئَاتِهِمْ فَأُولَئِكَ يَدْخُلُونَ الْجَنَّةَ مِنْ أَوَّلِ وَهْلَةٍ وَلَا تَمَسُّهُمُ النَّارُ أَبَدًا.
الطَّبَقَةُ الثَّانِيَةُ: قَوْمٌ تَسَاوَتْ حَسَنَاتُهُمْ وَسَيِّئَاتُهُمْ وَتَكَافَأَتْ فَقَصَّرَتْ بِهِمْ سَيِّئَاتِهِمْ عَنِ الْجَنَّةِ وَتَجَاوَزَتْ بِهِمْ حَسَنَاتُهُمْ عَنِ النَّارِ, وَهَؤُلَاءِ هُمْ أَصْحَابُ الْأَعْرَافِ؛ الَّذِينَ ذَكَرَ اللَّهُ تَعَالَى أَنَّهُمْ يُوقَفُونَ بَيْنَ الْجَنَّةِ وَالنَّارِ مَا شَاءَ اللَّهُ أَنْ يُوقَفُوا, ثُمَّ يُؤْذَنُ لَهُمْ فِي دُخُولِ الْجَنَّةِ, كَمَا قَالَ تَبَارَكَ وَتَعَالَى بَعْدَ أَنْ دَخَلَ أَهْلُ الْجَنَّةِ الْجَنَّةَ وَأَهْلُ النَّارِ النَّارَ: {وَنَادَى أَصْحَابُ الْجَنَّةِ أَصْحَابَ النَّارِ أَنْ قَدْ وَجَدْنَا مَا وَعَدَنَا رَبُّنَا حَقًّا فَهَلْ وَجَدْتُمْ مَا وَعَدَ رَبُّكُمْ حَقًّا قَالُوا نَعَمْ فَأَذَّنَ مُؤَذِّنٌ بَيْنَهُمْ أَنْ لَعْنَةُ اللَّهِ عَلَى الظَّالِمِينَ الَّذِينَ يَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَيَبْغُونَهَا عِوَجًا وَهُمْ بِالْآخِرَةِ كَافِرُونَ وَبَيْنَهُمَا حِجَابٌ وَعَلَى الْأَعْرَافِ رِجَالٌ يَعْرِفُونَ كُلًّا بِسِيمَاهُمْ وَنَادَوْا أَصْحَابَ الْجَنَّةِ أَنْ سَلَامٌ عَلَيْكُمْ لَمْ يَدْخُلُوهَا وَهُمْ يَطْمَعُونَ وَإِذَا صُرِفَتْ أَبْصَارُهُمْ تِلْقَاءَ أَصْحَابِ النَّارِ قَالُوا رَبَّنَا لَا تَجْعَلْنَا مَعَ الْقَوْمِ الظَّالِمِينَ وَنَادَى أَصْحَابُ الْأَعْرَافِ
__________
1 البخاري "1/ 196-197" في العلم، باب من سمع شيئا فراجع حتى يعرفه، وفي التفسير وفي الرقاق، ومسلم "4/ 2204/ ح2876" في الجنة باب إثبات الحساب.

(3/1022)

رِجَالًا يَعْرِفُونَهُمْ بِسِيمَاهُمْ قَالُوا مَا أَغْنَى عَنْكُمْ جَمْعُكُمْ وَمَا كُنْتُمْ تَسْتَكْبِرُونَ، أَهَؤُلَاءِ الَّذِينَ أَقْسَمْتُمْ لَا يَنَالُهُمُ اللَّهُ بِرَحْمَةٍ ادْخُلُوا الْجَنَّةَ لَا خَوْفٌ عَلَيْكُمْ وَلَا أَنْتُمْ تَحْزَنُونَ} [الْأَعْرَافِ: 44-49] .
الطَّبَقَةُ الثَّالِثَةُ: قَوْمٌ لَقَوُا اللَّهَ تَعَالَى مُصِرِّينَ عَلَى كَبَائِرِ الْإِثْمِ وَالْفَوَاحِشِ, وَمَعَهُمْ أَصْلُ التَّوْحِيدِ, فَرُجِّحَتْ سَيِّئَاتُهُمْ بِحَسَنَاتِهِمْ, فَهَؤُلَاءِ هُمُ الَّذِينَ يَدْخُلُونَ النَّارَ بِقَدْرِ ذُنُوبِهِمْ, فَمِنْهُمْ مَنْ تَأْخُذُهُ إِلَى كَعْبَيْهِ, وَمِنْهُمْ مَنْ تَأْخُذُهُ إِلَى أَنْصَافِ سَاقَيْهِ, وَمِنْهُمْ مَنْ تَأْخُذُهُ إِلَى رُكْبَتَيْهِ, وَمِنْهُمْ مَنْ تَأْخُذُهُ إِلَى حِقْوَيْهِ, وَمِنْهُمْ فَوْقَ ذَلِكَ, حَتَّى إِنَّ مِنْهُمْ مَنْ لَمْ يُحَرَّمْ مِنْهُ عَلَى النَّارِ إِلَّا أَثَرَ السُّجُودِ؛ حَرَّمَ اللَّهُ عَلَى النَّارِ أَنْ تَأْكُلَ أَثَرَ السُّجُودِ, وَهَؤُلَاءِ هُمُ الَّذِينَ يَأْذَنُ اللَّهُ تَعَالَى بِالشَّفَاعَةِ فِيهِمْ لِنَبِيِّنَا مُحَمَّدٍ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَلِغَيْرِهِ مِنَ الْأَنْبِيَاءِ مِنْ بَعْدِهِ وَالْأَوْلِيَاءِ وَالْمَلَائِكَةِ وَمَنْ شَاءَ اللَّهُ أَنْ يُكْرِمَهُ, فَيَحِدُّ لَهُمْ حَدًّا فَيُخْرِجُونَهُمْ, ثُمَّ يَحِدُّ لَهُمْ حَدًّا فَيُخْرِجُونَهُمْ, ثُمَّ هَكَذَا فَيُخْرِجُونَ مَنْ كَانَ فِي قَلْبِهِ وَزْنُ دِينَارٍ مِنْ خَيْرٍ, ثُمَّ مِنْ كَانَ فِي قَلْبِهِ نِصْفُ دِينَارٍ مِنْ خَيْرٍ, ثُمَّ بُرَّةٌ, ثُمَّ خَرْدَلَةٌ, ثُمَّ ذَرَّةٌ, ثُمَّ أَدْنَى مِنْ ذَلِكَ إِلَى أَنْ يَقُولَ الشُّفَعَاءُ: رَبَّنَا لَمْ نَذَرَ فِيهَا خَيْرًا. وَيُخْرِجُ اللَّهُ تَعَالَى مِنَ النَّارِ أَقْوَامًا لَا يَعْلَمُ عِدَّتَهُمْ إِلَّا هُوَ بِدُونِ شَفَاعَةِ الشَّافِعِينَ, وَلَمْ يُخَلَّدْ فِي النَّارِ أَحَدٌ مِنَ الْمُوَحِّدِينَ؛ وَلَوْ عَمِلَ أَيَّ عَمَلٍ: وَلَكِنْ كُلُّ مَنْ كَانَ مِنْهُمْ أَعْظَمَ إِيمَانًا وَأَخَفَّ ذَنْبًا كَانَ أَخَفَّ عَذَابًا فِي النَّارِ وَأَقَلَّ مُكْثًا فِيهَا وَأَسْرَعَ خُرُوجًا مِنْهَا, وَكُلُّ مَنْ كَانَ أَضْعَفَ إِيمَانًا وَأَعْظَمَ ذَنْبًا كَانَ بِضِدِّ ذَلِكَ وَالْعِيَاذُ بِاللَّهِ, وَالْأَحَادِيثُ فِي هَذَا الْبَابِ لَا تُحْصَى كَثْرَةً, وَقَدْ قَدَّمْنَا مِنْهَا مَا فِيهِ كِفَايَةٌ. وَإِلَى هَذَا الْمَعْنَى أَشَارَ النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بِقَوْلِهِ: "مَنْ قَالَ لَا إِلَهَ إِلَّا اللَّهُ نَفَعَتْهُ يَوْمًا مِنَ الدَّهْرِ يُصِيبُهُ قَبْلَ ذَلِكَ مَا أَصَابَهُ" 1. وَهَذَا مَقَامٌ ضَلَّتْ فِيهِ الْأَفْهَامُ, وَزَلَّتْ فِيهِ الْأَقْدَامُ, وَهَدَى اللَّهُ الَّذِينَ آمَنُوا لِمَا اخْتُلِفَ فِيهِ مِنَ الْحَقِّ بِإِذْنِهِ, وَاللَّهُ يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ.
__________
1 رواه البزار "كشف الأستار 1/ 10/ 3" والطبراني في الأوسط والصغير "1/ 140" والخطيب في موضح أوهام الجمع والتفريق "2/ 48 و379" وأبو نعيم في الحلية "5/ 46" من طرق عدة من حديث أبي هريرة. وبعض هذه الطرق بأسانيد صحيحة. قال المنذري: رواته رواة الصحيح. وقال الهيثمي: رجاله رجال الصحيح "رجال البزار والطبراني الصغير".

(3/1023)

قَالَ إِمَامُ الْأَئِمَّةِ أَبُو بَكْرٍ مُحَمَّدُ بْنُ إِسْحَاقَ بْنِ خُزَيْمَةَ رَحِمَهُ اللَّهُ تَعَالَى فِي كِتَابِ التَّوْحِيدِ بَعْدَ سَرْدِهِ أَحَادِيثَ الشَّفَاعَةِ بِأَسَانِيدِهَا قَالَ1: قَدْ رَوَيْنَا أَخْبَارًا عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَحْسَبُ كَثِيرٌ مِنْ أَهْلِ الْجَهْلِ وَالْعِنَادِ أَنَّهَا خِلَافَ هَذِهِ الْأَخْبَارِ الَّتِي ذَكَرْنَاهَا مَعَ كَثْرَتِهَا وَعَدَالَةِ نَاقِلِيهَا فِي الشَّفَاعَةِ وَفِي إِخْرَاجِ بَعْضِ أَهْلِ التَّوْحِيدِ مِنَ النَّارِ بَعْدَ مَا دَخَلُوهَا بِذُنُوبِهِمْ وَخَطَايَاهُمْ, وَلَيْسَتْ بِخِلَافِ تِلْكَ الْأَخْبَارِ عِنْدَنَا بِحَمْدِ اللَّهِ وَنِعْمَتِهِ, وَأَهْلُ الْجَهْلِ الَّذِينَ ذَكَرْتُهُمْ فِي هَذَا الْفَصْلِ صِنْفَانِ: صِنْفٌ مِنْهُمْ مَنِ الْخَوَارِجِ وَالْمُعْتَزِلَةِ أَنْكَرَتْ إِخْرَاجَ أَحَدٍ مِنَ النَّارِ مِمَّنْ يَدْخُلُ النَّارَ, وَأَنْكَرَتْ هَذِهِ الْأَخْبَارَ الَّتِي ذَكَرْنَاهَا فِي الشَّفَاعَةِ. الصِّنْفُ الثَّانِي: الْغَالِيَةُ مِنَ الْمُرْجِئَةِ الَّتِي تَزْعُمُ أَنَّ النَّارَ حُرِّمَتْ عَلَى مَنْ قَالَ لَا إِلَهَ إِلَّا الله, تتأول هذا الْأَخْبَارَ الَّتِي رُوِيَتْ عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فِي هَذِهِ اللَّفْظَةِ عَلَى خِلَافِ تَأْوِيلِهَا.
فَأَوَّلُ مَا نَبْدَأُ بِذِكْرِ الْأَخْبَارِ بِأَسَانِيدِهَا وَأَلْفَاظِ مُتُونِهَا ثُمَّ نُبَيِّنُ مَعَانِيهَا بِعَوْنِ اللَّهِ وَمَشِيئَتِهِ وَنَشْرَحُ وَنُوَضِّحُ أَنَّهَا لَيْسَتْ بِمُخَالِفَةٍ لِلْأَخْبَارِ الَّتِي ذَكَرْنَاهَا فِي الشَّفَاعَةِ وَفِي إِخْرَاجِ مَنْ قَضَى اللَّهُ إِخْرَاجَهُمْ مِنْ أَهْلِ التَّوْحِيدِ مِنَ النَّارِ. ثُمَّ سَاقَ مِنْهَا حَدِيثَ ابْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "لَا يَدْخُلُ الْجَنَّةَ مَنْ كَانَ فِي قَلْبِهِ مِثْقَالُ ذَرَّةٍ مِنْ كِبْرٍ, وَلَا يَدْخُلُ النَّارَ مَنْ كَانَ فِي قَلْبِهِ مِثْقَالُ ذَرَّةٍ مِنْ إِيمَانٍ" 2.
وَحَدِيثَ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ: سَمِعْتُ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَقُولُ: "إِنِّي لَأَعْلَمُ كَلِمَةً لَا يَقُولُهَا عَبْدٌ حَقًّا مِنْ قَلْبِهِ فَيَمُوتُ عَلَى ذَلِكَ إِلَّا حُرِّمَ عَلَى النَّارِ؛ لَا إِلَهَ إِلَّا اللَّهُ" 3.
__________
1 التوحيد وإثبات صفات الرب عز وجل "ص327".
2 رواه مسلم "1/ 93/ ح91" في الإيمان، باب تحريم الكبر وبيانه، وأبو داود "ح4091" والترمذي "ح1998" وابن خزيمة في التوحيد "ص328".
3 ابن خزيمة في التوحيد "ص328" من رواية عبد الوهاب الخفاف قال: أخبرنا سعيد "يعني ابن أبي عروبة" عن قتادة "وقع في المطبوع سعيد بن قتادة وهو خطأ" عن مسلم بن يسار عن حمران بن أبان عن عثمان بن عفان عن عمر ... الحديث. وإسناده حسن. وعبد الوهاب قديم السماع من سعيد. وسعيد أثبت الناس في قتادة. إلا أن مسلما رواه من حديث عثمان رضي الله عنه "1/ 55/ ح26" في الإيمان، باب الدليل على أن من مات على التوحيد دخل الجنة. وسيأتي.

(3/1024)

وَحَدِيثَ عِتْبَانَ بْنِ مَالِكٍ: قَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لَنْ يُوَافَى عَبْدٌ يَوْمَ الْقِيَامَةِ وَهُوَ يَقُولُ لَا إِلَهَ إِلَّا اللَّهُ يَبْتَغِي بِذَلِكَ وَجْهَ اللَّهِ إِلَّا حُرِّمَ عَلَى النَّارِ" -وَفِي رِوَايَةٍ: "فَإِنَّ اللَّهَ قَدْ حَرَّمَ عَلَى النَّارِ- أَنْ تَأْكُلَ مَنْ قَالَ لَا إِلَهَ إِلَّا اللَّهُ" 1.
وَحَدِيثَ عُثْمَانَ عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "مَنْ مَاتَ وَهُوَ يَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ دَخَلَ الْجَنَّةَ" 2.
وَحَدِيثَ مُعَاذِ بْنِ جَبَلٍ قَالَ: قَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "مَنْ مَاتَ وَهُوَ يَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ صَادِقًا مِنْ قَلْبِهِ دَخَلَ الْجَنَّةَ" 3.
وَحَدِيثَ عُبَادَةَ بْنِ الصَّامِتِ: سَمِعْتُ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَقُولُ: "مَنْ لَقِيَ اللَّهَ يَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ دَخَلَ الْجَنَّةَ" , وَفِي رِوَايَةٍ "حَرَّمَهُ اللَّهُ عَلَى النَّارِ" 4.
وَحَدِيثَ جَابِرِ بْنِ عَبْدِ اللَّهِ أَنَّ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بَعَثَهُ فَقَالَ: "اذْهَبْ فَنَادِ فِي النَّاسِ أَنَّ مَنْ شَهِدَ أَنْ لَا إِلَهَ إِلَّا اللَّهُ مُوقِنًا -أَوْ مُخْلِصًا- دَخَلَ الْجَنَّةَ" 5.
__________
1 ابن خزيمة في التوحيد "ص329" ورواه مسلم "1/ 61-62/ ح33" في الإيمان، باب الدليل على أن من مات على التوحيد دخل الجنة وذكر فيه قصة. وأصلها في البخاري. ورواه أحمد "د/ 449".
2 رواه مسلم "1/ 55/ ح26" في الإيمان، باب الدليل على أن من مات على التوحيد دخل الجنة قطعا، وأحمد "1/ 65 و69" وابن خزيمة "ص335".
3 رواه أحمد "5/ 229" وابن خزيمة في التوحيد "ص336". وابن منده في الإيمان "ح94 و95" وإسناده صحيح.
4 ابن خزيمة في التوحيد "ص341" وقد رواه البخاري "6/ 474" في الأنبياء، باب قول الله تعالى: {يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ وَلا تَقُولُوا عَلَى اللَّهِ إِلَّا الْحَقَّ} ، ومسلم "1/ 58/ ح29" في الإيمان، باب الدليل على أن من مات على التوحيد دخل الجنة.
5 ابن خزيمة في التوحيد "ص341-342" والبزار "كشف الأستار 1/ 13" من طريق بدل بن المحبر. وقد اختلف في هذه الحديث فرواه عن ابن عمر من طريق بن عقيل وهو ضعيف لسوء حفظه "كشف الأستار ح9" ورواه مرة من طرق عن جابر "انظر ابن خزيمة ص341-342 والتهذيب 1/ 371" والحديث دون القصة من رواية جابر في مسلم "1/ 94/ ح93" في الإيمان, باب من مات لا يشرك بالله شيئا دخل الجنة. والقصة في مسلم من حديث أبي هريرة رضي الله عنه "1/ 59-60/ ح31" في الإيمان.

(3/1025)

وَحَدِيثَ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَجُلٌ: يَا رَسُولَ اللَّهِ مَا تَرَكْتُ مِنْ حَاجَةٍ وَلَا دَاجَةٍ إِلَّا أَتَيْتُ عليها, قال: "أوتشهد أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ" قَالَ: نَعَمْ. قَالَ: "فَإِنَّ هَذَا يَأْتِي عَلَى ذَلِكَ كُلِّهِ" 1.
وَحَدِيثَ عُمَرَ رَضِيَ اللَّهُ عَنْهُ: أَنَّ رَسُولَ اللَّهِ أَمَرَهُ أَنْ يُؤَذِّنَ النَّاسَ أَنَّ مَنْ يَشْهَدْ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ مُخْلِصًا فَلَهُ الْجَنَّةُ. قَالَ عُمَرُ: يَا رَسُولَ اللَّهِ إِذًا يَتَّكِلُوا. قَالَ: "فَدَعْهُمْ" 2.
وَحَدِيثَ عَبْدِ اللَّهِ بْنِ سَلَامٍ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَقُولُ: "مَنْ شَهِدَ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ وَجَبَتْ لَهُ الْجَنَّةُ" 3.
وَحَدِيثَ أَبِي ذَرٍّ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "قَالَ لِي جِبْرِيلُ: مَنْ مَاتَ من أمتك لايشرك بِاللَّهِ شَيْئًا دَخَلَ الْجَنَّةَ وَلَمْ يَدْخُلِ النَّارَ. قُلْتُ: وَإِنْ زَنَى وَإِنْ سَرَقَ. قَالَ: وَإِنْ زَنَى وَإِنْ سَرَقَ" 4.
وَحَدِيثَ أَبِي الدَّرْدَاءِ عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أَنَّهُ قَرَأَ {وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ} [الرَّحْمَنِ: 46] قُلْتُ: وَإِنْ زَنَى وَإِنْ سَرَقَ يَا رَسُولَ اللَّهِ؟ قَالَ: فَقَرَأَهَا رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ {وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ} [الرَّحْمَنِ: 46] قُلْتُ: وَإِنْ زَنَى وَإِنْ سَرَقَ يَا رَسُولَ اللَّهِ؟ قَالَ: {وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ} [الرَّحْمَنِ: 46] قُلْتُ: يَا رَسُولَ اللَّهِ وَإِنْ زَنَى وَإِنْ سَرَقَ يَا رَسُولَ اللَّهِ؟ قَالَ: {وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ} [الرَّحْمَنِ: 46] قُلْتُ: يَا رَسُولَ اللَّهِ وَإِنْ زَنَى وَإِنْ سَرَقَ؟ قَالَ: {وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ} [الرَّحْمَنِ: 46]
__________
1 ابن خزيمة في التوحيد "ص342" وإسناده حسن.
2 ابن خزيمة في التوحيد "ص342" وقد تقدم وفيه عبد الله بن عقيل وهو ضعيف ورواه البزار "كشف الأستار "ح9" وهو صحيح لشواهده.
3 ابن خزيمة في التوحيد "ص344" وسنده حسن.
4 ابن خزيمة في التوحيد "ص344"، والبخاري "3/ 110"، في الجنائز، باب في الجنائز ومن كان آخر كلامه لا إله إلا الله، وفي التوحيد، باب كلام الرب مع جبريل ونداء الله الملائكة، ومسلم "1/ 94/ ح94" في الإيمان، باب من مات لا يشرك بالله شيئا دخل الجنة.

(3/1026)

وَإِنْ زَنَى وَسَرَقَ, وَرَغْمَ أَنْفِ أَبِي الدَّرْدَاءِ" فَلَا أَزَالُ أَقْرَؤُهَا كَذَلِكَ حَتَّى أَلْقَاهُ1.
حَدِيثُ ابْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ, قَالَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- كَلِمَةٌ وَأَنَا أَقُولُ أُخْرَى قَالَ: "مَنْ مَاتَ وَهُوَ يَجْعَلُ لِلَّهِ نِدًّا دَخَلَ النَّارَ". قَالَ وَأَقُولُ: مَنْ مَاتَ وَهُوَ لَا يَجْعَلُ لِلَّهِ نِدًّا دَخَلَ الْجَنَّةَ2.
قَالَ أَبُو بَكْرٍ3: قَدْ كُنْتُ أَمْلَيْتُ أَكْثَرَ هَذَا الْبَابِ مِنْ كِتَابِ الْإِيمَانِ وَبَيَّنْتُ فِي ذَلِكَ الْمَوْضِعِ مَعْنَى هَذِهِ الْأَخْبَارِ وَأَنَّ مَعْنَاهَا لَيْسَ كَمَا يَتَوَهَّمُهُ الْمُرْجِئَةُ, وَبِيَقِينٍ يَعْلَمُ كُلُّ عَالِمٍ مِنْ أَهْلِ الْإِسْلَامِ أَنَّ النَّبِيَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- لَمْ يُرِدْ بِهَذِهِ الْأَخْبَارِ أَنَّ مَنْ قَالَ لَا إِلَهَ إِلَّا اللَّهُ أَوْ زَادَ مَعَهَا شَهَادَةَ أَنَّ مُحَمَّدًا رَسُولُ اللَّهِ وَلَمْ يُؤْمِنْ بِأَحَدٍ مِنَ الْأَنْبِيَاءِ غَيْرِ مُحَمَّدٍ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَلَا آمَنَ بِشَيْءٍ مِنْ كِتَابِ اللَّهِ عَزَّ وَجَلَّ وَلَا بِجَنَّةٍ وَلَا نَارٍ وَلَا بَعْثٍ وَلَا حِسَابٍ أَنَّهُ مِنْ أَهْلِ الْجَنَّةِ لَا يُعَذَّبُ بِالنَّارِ. وَلَئِنْ جَازَ لِلْمُرْجِئَةِ الِاحْتِجَاجُ بِهَذِهِ الْأَخْبَارِ, وَإِنْ كَانَتْ هَذِهِ الْأَخْبَارُ ظَاهِرُهَا خِلَافُ أَصْلِهِمْ وَخِلَافُ كِتَابِ اللَّهِ عَزَّ وَجَلَّ وَخِلَافُ سُنَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- لَجَازَ لِلْجَهْمِيَّةِ الِاحْتِجَاجُ بِأَخْبَارٍ رُوِيَتْ عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- إِذَا تُؤُوِّلَتْ عَلَى ظَاهِرِهَا اسْتَحَقَّ مَنْ يَعْلَمُ أَنَّ اللَّهَ رَبُّهُ وَأَنَّ مُحَمَّدًا نَبِيُّهُ وَإِنْ لَمْ يَنْطِقْ بِذَلِكَ لِسَانُهُ وَلَا يَزَالُ يُسْمَعُ أَهْلُ الْجَهْلِ وَالْعِنَادِ يَحْتَجُّونَ بِأَخْبَارٍ مُخْتَصَرَةٍ غَيْرِ مُتَقَصَّاةٍ وَبِأَخْبَارٍ مُجْمَلَةٍ غَيْرِ مُفَصَّلَةٍ لَا يَفْهَمُونَ أُصُولَ الْعِلْمِ فَيَسْتَدِلُّونَ بِالْمُتَقَصِّي مِنَ الْأَخْبَارِ عَلَى مُخْتَصَرِهَا وَبِالْمُفَسَّرِ مِنْهَا عَلَى مُجْمَلِهَا, قَدْ ثَبَتَتِ الْأَخْبَارُ عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بِلَفْظِهِ لَوْ حُمِلَتْ عَلَى ظَاهِرِهَا كَمَا حَمَلَتِ الْمُرْجِئَةُ الْأَخْبَارَ
__________
1 ابن خزيمة في التوحيد "ص344-345" ورواه ابن أبي شيبة وأحمد "6/ 447" والنسائي في الكبرى كما في التحفة "8/ 232" وفي عمل اليوم والليلة "ح1124 و1125 و1126" والبزار "1/ 11/ 5" وأبو يعلى وابن جرير "27/ 146" مختصرا وأخرجه ابن منيع والحكيم في نوادر الأصول وابن أبي حاتم وابن المنذر وابن مردويه كما في الدر المنثور "7/ 707".
وهو حديث صحيح يشهد له ما تقدم وهو غير حديث أبي ذر المعروف في الصحيحين: قال الدارقطني في العلل: يشبه أن يكون القولان صحيحين.
2 ابن خزيمة في التوحيد "ص346"، والبخاري "3/ 109" في الجنائز في فاتحته وفي تفسير سورة البقرة، باب "ومن الناس من يتخذ من دون الله أندادا"، وفي الإيمان والنذور، باب إذا قال: والله لا أتكلم اليوم فصل أو قرأ أو سبح أو هلل فهو على نيته، ومسلم "1/ 94/ ح92" في الإيمان، باب من مات لا يشرك بالله شيئا دخل الجنة.
3 أي: ابن خزيمة.

(3/1027)

الَّتِي ذَكَرْنَاهَا فِي شَهَادَةِ أَنْ لَا إِلَهَ إِلَّا اللَّهُ عَلَى ظَاهِرِهَا لَكَانَ الْعَالِمُ بِقَلْبِهِ أَنْ لَا إِلَهَ إِلَّا اللَّهُ مُسْتَحِقًّا لِلْجَنَّةِ, وَإِنْ لَمْ يُقِرَّ بِذَلِكَ بِلِسَانِهِ وَلَا أَقَرَّ بِشَيْءٍ مِمَّا أَمَرَ اللَّهُ تَعَالَى بِالْإِقْرَارِ بِهِ, وَلَا آمَنَ بِقَلْبِهِ بِشَيْءٍ مِمَّا أَمَرَ اللَّهُ بِالْإِيمَانِ بِهِ, وَلَا عَمِلَ بِجَوَارِحِهِ شَيْئًا أَمَرَ اللَّهُ بِهِ, وَلَا انْزَجَرَ عَنْ شَيْءٍ حَرَّمَهُ اللَّهُ مِنْ سَفْكِ دِمَاءِ الْمُسْلِمِينَ وَسَبْيِ ذَرَارِيهِمْ وَأَخْذِ أَمْوَالِهِمْ وَاسْتِحْلَالِ حَرَمِهِمْ, فَاسْمَعِ الْخَبَرَ الَّذِي ذَكَرْتَ أَنَّهُ غَيْرُ جَائِزٍ أَنْ يُحْمَلَ عَلَى ظَاهِرِهِ كَمَا حَمَلَتِ الْمُرْجِئَةُ الْأَخْبَارَ الَّتِي ذَكَرْنَاهَا عَلَى ظَاهِرِهَا1.
ثُمَّ ذَكَرَ حَدِيثَ عُثْمَانَ عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "مَنْ مَاتَ وَهُوَ يَعْلَمُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ دَخَلَ الْجَنَّةَ" 2. وَحَدِيثَ عِمْرَانَ بْنِ حُصَيْنٍ سَمِعْتُ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَقُولُ: "مَنْ عَلِمَ أَنَّ اللَّهَ رَبُّهُ وَأَنِّي نَبِيُّهُ صَادِقًا مِنْ قَلْبِهِ -وَأَوْمَأَ بِيَدِهِ إِلَى فِلْذَةِ صَدْرِهِ- حَرَّمَ اللَّهُ لَحْمَهُ عَلَى النَّارِ" 3, وَحَدِيثُ مُعَاذٍ رَضِيَ اللَّهُ عَنْهُ: سَمِعْتُ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَقُولُ: "مَنْ مَاتَ وَهُوَ يُوقِنُ بِقَلْبِهِ أَنَّ اللَّهَ حَقٌّ وَأَنَّ السَّاعَةَ قَائِمَةٌ وَأَنَّ اللَّهَ يَبْعَثُ مَنْ فِي الْقُبُورِ" قَالَ ابْنُ سِيرِينَ: "إِمَّا دَخَلَ الْجَنَّةَ" وَإِمَّا قَالَ: "نَجَا مِنَ النَّارِ"4, كَيْفَ جَازَ لِلْجَهْمِيِّ الِاحْتِجَاجُ بِهَذِهِ الْأَخْبَارِ أَنَّ الْمَرْءَ يَسْتَحِقُّ الْجَنَّةَ بِتَصْدِيقِ الْقَلْبِ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَبِأَنَّ اللَّهَ حَقٌّ وَأَنَّ السَّاعَةَ قَائِمَةٌ وَأَنَّ اللَّهَ يَبْعَثُ مَنْ فِي الْقُبُورِ, وَيَتْرُكُ الِاسْتِدْلَالَ بِمَا سَنُبَيِّنُهُ بَعْدُ إِنْ شَاءَ اللَّهُ مِنْ مَعْنَى هَذِهِ الْأَخْبَارِ, لَمْ يُؤْمَنْ أَنْ يَحْتَجَّ جَاهِلٌ لَمْ يَعْرِفْ دِينَ اللَّهِ وَلَا أَحْكَامَ الْإِسْلَامِ بِخَبَرِ عُثْمَانَ عَنِ النَّبِيِّ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "مَنْ عَلِمَ أَنَّ الصَّلَاةَ عَلَيْهِ حَقٌّ وَاجِبٌ دَخَلَ الْجَنَّةَ" 5.
__________
1 التوحيد وإثبات صفات الرب عز وجل "ص346-347".
2 ابن خزيمة في التوحيد "ص347" وقد تقدم تخريجه.
3 ابن خزيمة في التوحيد "ص348" والطبراني في الكبير "18/ 124/ ح253".
قال الهيثمي: وفي إسناده عمر بن محمد بن عمر بن معدان واهي الحديث المجمع "1/ 24" والحديث صحيح.
4 ابن خزيمة في التوحيد "ص349" وسنده صحيح.
5 ابن خزيمة في التوحيد "ص350" وأحمد "1/ 60" والبزار "1/ 169/ 335". وفيه عبد الملك بن عبيد السدوسي وهو مجهول قال الهيثمي: رواه عبد الله بن أحمد في زياداته: قلت: بل هو من رواية أبيه.

(3/1028)

فَيَدَّعِي أَنَّ جَمِيعَ الْإِيمَانِ هُوَ الْعِلْمُ بِأَنَّ الصَّلَاةَ عَلَيْهِ حَقٌّ وَاجِبٌ وَإِنْ لَمْ يُقِرَّ بِلِسَانِهِ مِمَّا أَمَرَ اللَّهُ بِالْإِقْرَارِ بِهِ, وَلَا صَدَّقَ بِقَلْبِهِ بِشَيْءٍ مِمَّا أَمَرَ اللَّهُ بِالتَّصْدِيقِ بِهِ وَلَا أَطَاعَ فِي شَيْءٍ أَمَرَ اللَّهُ بِهِ وَلَا انْزَجَرَ عَنْ شَيْءٍ حَرَّمَهُ اللَّهُ, إِذِ النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَدْ أَخْبَرَ أَنَّ مَنْ عَلِمَ أَنَّ الصَّلَاةَ عَلَيْهِ حَقٌّ وَاجِبٌ دَخَلَ الْجَنَّةَ كَمَا أَخْبَرَ أَنَّ مَنْ شَهِدَ أَنْ لَا إِلَهَ إِلَّا اللَّهُ دَخَلَ الْجَنَّةَ ثُمَّ ذَكَرَ حَدِيثَ عُثْمَانَ بِسَنَدِهِ.
قَالَ أَبُو بَكْرٍ: فَإِنْ جَازَ الِاحْتِجَاجُ بِمِثْلِ هَذَا الْخَبَرِ الْمُخْتَصَرِ فِي الْإِيمَانِ وَاسْتِحْقَاقِ الْمَرْءِ بِهِ الْجَنَّةَ وَتُرِكَ الِاسْتِدْلَالُ بِالْأَخْبَارِ الْمُفَسَّرَةِ الْمُتَقَصَّاةِ لَمْ يُؤْمَنْ أَنْ يَحْتَجَّ جَاهِلٌ مُعَانِدٌ فَيَقُولُ: بَلِ الْإِيمَانُ إِقَامُ صَلَاةِ الْفَجْرِ وَصَلَاةِ الْعَصْرِ وَأَنَّ مُصَلِّيَهَا يَسْتَوْجِبُ الْجَنَّةَ وَيُعَاذُ مِنَ النَّارِ وَإِنْ لَمْ يَأْتِ بِالتَّصْدِيقِ وَلَا بِالْإِقْرَارِ بِمَا أُمِرَ أَنْ يُصَدِّقَ بِهِ وَيُقَرَّ بِهِ, وَلَا يَعْمَلُ بِشَيْءٍ مِنَ الطَّاعَاتِ الَّتِي فَرَضَ اللَّهُ عَلَى عِبَادِهِ, وَلَا الزَّجْرِ عَنْ شَيْءٍ مِنَ الْمَعَاصِي الَّتِي حَرَّمَهَا اللَّهُ, ويحتج بخبر عمار بْنِ رُؤَيْبَةَ فَذَكَرَهُ بإسناده إلى عمار بْنِ رُؤَيْبَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَقُولُ: "مَنْ صَلَّى قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ غُرُوبِهَا حَرَّمَهُ اللَّهُ عَلَى النَّارِ" فَقَالَ رَجُلٌ مِنْ أَهْلِ الْبَصْرَةِ: وَأَنَا سَمِعْتُهُ عَنْ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ1.
قَالَ أَبُو بَكْرٍ: قَدْ أَمْلَيْتُ طُرُقَ هَذَا الْخَبَرِ فِي كِتَابِ الْمُخْتَصَرِ مِنْ كِتَابِ الصَّلَاةِ مَعَ أَخْبَارِ النَّبِيِّ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "مَنْ صَلَّى الصُّبْحَ فَهُوَ فِي ذِمَّةِ اللَّهِ" 2 وَكُلُّ عَالِمٍ يَعْلَمُ دِينَ اللَّهِ وَأَحْكَامِهِ يَعْلَمُ أَنَّ هَاتَيْنِ الصَّلَاتَيْنِ لَا تُوجِبَانِ الْجَنَّةَ مَعَ ارْتِكَابِ جَمِيعِ الْمَعَاصِي, إِنَّمَا رُوِيَتْ فِي فَضَائِلِ هَذِهِ الْأَعْمَالِ, وَإِنَّمَا رُوِيَتْ أَخْبَارَ النَّبِيِّ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "مَنْ قَالَ لَا إِلَهَ إِلَّا اللَّهُ دَخَلَ الْجَنَّةَ" 3 فَضِيلَةً لِهَذَا الْقَوْلِ, لَا أَنَّ هَذَا الْقَوْلَ كُلُّ الْإِيمَانِ.
قُلْتُ4: لِلَا إِلَهَ إِلَّا اللَّهُ لَوَازِمُ وَمُقْتَضَيَاتٌ وَشُرُوطٌ مُقَيِّدٌ دُخُولَ الْجَنَّةِ بِالْتِزَامِ
__________
1 ابن خزيمة في التوحيد "ص350-351" وفي صحيحه "1/ 164/ ح318" ومسلم "1/ 440/ ح634" في المساجد، باب فضل صلاتي الصبح والعصر والمحافظة عليهما.
2 ابن خزيمة في التوحيد "ص351" ومسلم "1/ 454/ ح657" في المساجد، باب فضل صلاة العشاء والصبح في جماعة.
3 تقدم ذكره.
4 أي: المصنف حافظ رحمه الله.

(3/1029)

قَائِلِهَا لِجَمِيعِهَا وَاسْتِكْمَالِهِ إِيَّاهَا كَمَا قَدَّمْنَا بَسْطَهُ وَلِلَّهِ الْحَمْدُ.
قَالَ رَحِمَهُ اللَّهُ تَعَالَى: وَلَئِنْ جَازَ لِجَاهِلٍ أَنْ يَقُولَ: إِنَّ شَهَادَةَ أَنْ لَا إِلَهَ إِلَّا اللَّهُ جَمِيعُ الْإِيمَانِ, إِذِ النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أَخْبَرَ أَنَّ قَائِلَهَا يَسْتَوْجِبُ الْجَنَّةَ وَيُعَاذُ مِنَ النَّارِ لَمْ يُؤْمَنْ أَنْ يَدَّعِيَ جَاهِلٌ مُعَانِدٌ أَيْضًا أَنَّ جَمِيعَ الْإِيمَانِ الْقِتَالُ فِي سَبِيلِ اللَّهِ فَوَاقَ نَاقَةٍ فَيَحْتَجُّ بِقَوْلِ النَّبِيِّ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "مَنْ قَاتَلَ فِي سَبِيلِ اللَّهِ فَوَاقَ نَاقَةٍ دَخَلَ الْجَنَّةَ" 1 كَاحْتِجَاجِ الْمُرْجِئَةِ بِقَوْلِ النَّبِيِّ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "مَنْ قَالَ لَا إِلَهَ إِلَّا اللَّهُ دَخَلَ الْجَنَّةَ" وَيَقُولُ مُعَانِدٌ آخَرُ جَاهِلٌ: إِنَّ الْإِيمَانَ بِكَمَالِهِ الْمَشْيُ فِي سَبِيلِ اللَّهِ حَتَّى تُغَبَّرَ قَدَمَا الْمَاشِي, وَيَحْتَجُّ بِقَوْلِ النَّبِيِّ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "مَنِ اغْبَرَّتْ قَدَمَاهُ فِي سَبِيلِ اللَّهِ حَرَّمَهُ اللَّهُ عَلَى النَّارِ" 2 وَبِقَوْلِهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لَا يجتمع غبار فب سَبِيلِ اللَّهِ وَدُخَانُ جَهَنَّمَ فِي مَنْخَرَيْ رَجُلٍ مُسْلِمٍ" 3.
وَيَدَّعِي جَاهِلٌ آخَرُ أَنَّ الْإِيمَانَ كُلَّهُ عِتْقُ رَقَبَةٍ مُؤْمِنَةٍ وَيَحْتَجُّ بِأَنَّ النَّبِيَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "مَنْ أَعْتَقَ رَقَبَةً مُؤْمِنَةً أَعْتَقَ اللَّهُ بكل عضوا مِنْهُ عُضْوًا مِنَ النَّارِ" 4, وَيَدَّعِي جَاهِلٌ آخَرُ أَنَّ جَمِيعَ الْإِيمَانِ الْبُكَاءُ مِنْ خَشْيَةِ اللَّهِ تَعَالَى, وَيَحْتَجُّ بِقَوْلِ النَّبِيِّ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لَا يَدْخُلُ النَّارَ مَنْ بَكَى مِنْ خَشْيَةِ اللَّهِ تَعَالَى" 5, وَيَدَّعِي جَاهِلٌ آخَرُ أَنَّ جَمِيعَ
__________
1 ابن خزيمة في التوحيد "ص351"، وابن حبان "7/ 67 -إحسان". وأبو داود "ح2541" في الجهاد باب من سأل الله تعالى الشهادة. والترمذي "ح/ 1657" في فضائل الجهاد، باب ما جاء فيمن يكلم في سبيل الله. والنسائي "6/ 25-26" في الجهاد، باب ثواب من قاتل في سبيل الله. قال الترمذي: حديث صحيح وصححه الحاكم من حديث معاذ رضي الله عنه.
وله شاهد من حديث أبي هريرة رضي الله عنه.
2 ابن خزيمة في التوحيد "ص351" والبخاري "2/ 390" في الجمعة، باب المشي إلى الجمعة، وفي الجهاد، باب من اغبرت قدماه في سبيل الله.
3 ابن خزيمة في التوحيد "ص351"، وأحمد "2/ 256 و342 و441" والترمذي "4/ 171/ ح1633" في فضائل الجهاد، باب ما جاء في فضل الغبار في سبيل الله، وقال: هذا حديث حسن صحيح. والنسائي "6/ 12" في الجهاد، باب فضل من عمل في سبيل الله على قدمه. وابن ماجه "2/ 927/ ح2774" فيه، باب الخروج في النفير، وابن حبان في صحيحه "5/ 103 -إحسان".
4 ابن خزيمة في التوحيد "ص351-352" والبخاري "11/ 599" في كفارات الأيمان, باب قول الله تعالى: {أَوْ تَحْرِيرُ رَقَبَة} ومسلم "2/ 1147/ ح1509" في العتق، باب فضل العتق.
5 ابن خزيمة في التوحيد "ص352" وأحمد "2/ 505" والترمذي "4/ 171/ ح1633" في فضائل الجهاد، باب ما جاء في فضل الغبار في سبيل الله. والنسائي "6/ 12" في الجهاد، باب فضل من عمل في سبيل الله على قدمه. والحاكم في المستدرك "4/ 260" وصححه.

(3/1030)

الْإِيمَانِ صَوْمُ يَوْمٍ فِي سَبِيلِ اللَّهِ وَيَحْتَجُّ بِأَنَّ النَّبِيَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "مَنْ صَامَ يَوْمًا فِي سَبِيلِ اللَّهِ بَاعَدَ اللَّهُ وَجْهَهُ عَنِ النَّارِ سَبْعِينَ خَرِيفًا" 1, وَيَدَّعِي جَاهِلٌ آخَرُ أَنَّ جَمِيعَ الْإِيمَانِ قَتْلُ كَافِرٍ وَيَحْتَجُّ بِقَوْلِ النَّبِيِّ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لَا يَجْتَمِعُ كَافِرٌ وَقَاتِلُهُ فِي النَّارِ أَبَدًا" 2 ثُمَّ ذَكَرَهُ بِسَنَدِهِ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ.
ثُمَّ قَالَ رَحِمَهُ اللَّهُ تَعَالَى: وَهَذَا الْجِنْسُ مِنْ فَضَائِلِ الْأَعْمَالِ يَطُولُ بِتَقَصِّيهِ الْكِتَابُ, وَفِي قَدْرِ مَا ذَكَرْنَا غُنْيَةٌ وَكِفَايَةٌ لِمَا لَهُ قَصَدْنَا أَنَّ النَّبِيَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- إِنَّمَا أَخْبَرَ بِفَضَائِلِ هَذِهِ الْأَعْمَالِ الَّتِي ذَكَرْنَا وَمَا هُوَ مِثْلُهَا لَا أَنَّ النَّبِيَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أَرَادَ أَنَّ كُلَّ عَمَلٍ ذَكَرَهُ أَعْلَمَ أَنَّ عَامِلَهُ يَسْتَوْجِبُ بِفِعْلِهِ الْجَنَّةَ أَوْ يُعَاذُ مِنَ النَّارِ أَنَّهُ جَمِيعُ الْإِيمَانِ, وَكَذَاكَ إِنَّمَا أَرَادَ النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بِقَوْلِهِ: "مَنْ قَالَ لَا إِلَهَ إِلَّا اللَّهُ دَخَلَ الْجَنَّةَ" أَوْ "حُرِّمَ عَلَى النَّارِ" فَضِيلَةً لِهَذَا الْقَوْلِ لَا أَنَّ جَمِيعَ الْإِيمَانِ كَمَا ادَّعَى مَنْ لَا يَفْهَمُ الْعِلْمَ وَيُعَانِدُ فَلَا يَتَعَلَّمُ هَذِهِ الصِّنَاعَةَ مِنْ أَهْلِهَا. وَمَعْنَى قَوْلِهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لَا يَجْتَمِعُ كَافِرٌ وَقَاتِلُهُ فِي النَّارِ أَبَدًا" هَذَا لَفْظٌ مُخْتَصَرُهُ الْخَبَرُ الْمُقْتَضِي لِهَذِهِ اللَّفْظَةِ الْمُخْتَصَرَةِ مَا حَدَّثَنَا الرَّبِيعُ بْنُ سُلَيْمَانَ قَالَ: حَدَّثَنَا شُعَيْبُ بْنُ اللَّيْثِ قَالَ: حَدَّثَنَا اللَّيْثُ عَنْ مُحَمَّدِ بْنِ الْعَجْلَانَ عَنْ سُهَيْلِ بْنِ أَبِي صَالِحٍ عَنْ أَبِيهِ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ عَنْ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "لَا يَجْتَمِعَانِ فِي النَّارِ اجْتِمَاعًا يَعْنِي أَحَدُهُمَا مُسْلِمٌ قَتَلَ كَافِرًا ثُمَّ سَدَّدَ الْمُسْلِمُ وَقَارَبَ" 3.
قَالَ أَبُو بَكْرٍ: لِذَاكَ نَقُولُ فِي فَضَائِلِ الْأَعْمَالِ الَّتِي ذَكَرْنَا: مَنْ عَمِلَ مِنَ الْمُسْلِمِينَ بَعْضَ تِلْكَ الْأَعْمَالِ ثُمَّ سَدَّدَ وَقَارَبَ وَمَاتَ عَلَى إِيمَانِهِ دَخَلَ الْجَنَّةَ وَلَمْ يَدْخُلِ النَّارَ مَوْضِعَ الْكُفْرِ مِنْهَا وَإِنِ ارْتَكَبَ بَعْضَ الْمَعَاصِي, لِذَاكَ لَا يَجْتَمِعُ قَاتِلُ الْكَافِرِ إِذَا مَاتَ عَلَى إِيمَانِهِ مَعَ الْكَافِرِ الْمَقْتُولِ فِي مَوْضِعٍ وَاحِدٍ مِنَ النَّارِ, لَا إِنَّهُ
__________
1 ابن خزيمة في التوحيد "ص352" والبخاري "6/ 47" في الجهاد، باب فضل الصوم في سبيل الله، ومسلم "2/ 808/ ح1153" في الصوم، باب فضل الصيام في سبيل الله لمن يطيقه.
2 ابن خزيمة في التوحيد "ص352"، ومسلم "3/ 1505/ ح1891" في الإمارة، باب من قتل كافرا ثم سدد.
3 ابن خزيمة في التوحيد "ص352-353"، ومسلم "3/ 1505/ ح1891" في الإمارة، باب من قتل كافرا ثم سدد.

(3/1031)

لَا يَدْخُلُ النَّارَ وَلَا مَوْضِعًا مِنْهَا وَإِنِ ارْتَكَبَ جَمِيعَ الْكَبَائِرِ خَلَا الشِّرْكَ بِاللَّهِ عَزَّ وَجَلَّ إِذَا لَمْ يَشَأْ تَعَالَى أَنْ يَغْفِرَ لَهُ مَا دُونَ الشِّرْكِ, فَقَدْ أَخْبَرَ اللَّهُ عَزَّ وَجَلَّ أَنَّ لِلنَّارِ سَبْعَةَ أَبْوَابٍ فَقَالَ لِإِبْلِيسَ: {إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ إِلَّا مَنِ اتَّبَعَكَ مِنَ الْغَاوِينَ} إِلَى قَوْلِهِ تَعَالَى: {لِكُلِّ بَابٍ مِنْهُمْ جُزْءٌ مَقْسُومٌ} [الْحِجْرِ: 44-42] فَأَعْلَمْنَا رَبُّنَا عَزَّ وَجَلَّ أَنَّهُ قَسَّمَ تَابِعِي إِبْلِيسَ مِنَ الْغَاوِينَ سَبْعَةَ أَجْزَاءَ عَلَى عَدَدِ أَبْوَابِ النَّارِ, فَجَعَلَ لِكُلِّ بَابٍ مِنْهُمْ جُزْءًا مَعْلُومًا, وَاسْتَثْنَى عِبَادَهُ الْمُخْلِصِينَ مِنْ هَذَا الْقِسْمِ, فَكُلُّ مُرْتَكِبٍ مَعْصِيَةً زَجَرَ اللَّهُ عَنْهَا فَقَدْ أَغْوَاهُ إِبْلِيسُ, وَاللَّهُ عَزَّ وَجَلَّ قَدْ يَشَاءُ غُفْرَانَ كُلِّ مَعْصِيَةٍ يَرْتَكِبُهَا الْمُسْلِمُ دُونَ الشِّرْكِ وَإِنْ لَمْ يَتُبْ مِنْهَا, لِذَاكَ أَعْلَمَنَا فِي مُحْكَمِ تَنْزِيلِهِ قَوْلَهُ: {وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النِّسَاءِ: 116] وَأَعْلَمَنَا خَالِقُنَا عَزَّ وَجَلَّ أَنَّ آدَمَ الَّذِي خَلَقَهُ اللَّهُ بِيَدِهِ وَأَسْكَنَهُ جَنَّتَهُ وَأَمْرَ مَلَائِكَتِهِ بِالسُّجُودِ لَهُ عَصَاهُ فَغَوَى, وَأَنَّهُ عَزَّ وَجَلَّ بِرَأْفَتِهِ وَرَحْمَتِهِ اجْتَبَاهُ بَعْدَ ذَلِكَ فَتَابَ عَلَيْهِ وَهَدَى, وَلَمْ يَحْرِمْهُ اللَّهُ بِارْتِكَابِ هَذَا الْحُوبَ بَعْدَ ارْتِكَابِهِ إِيَّاهُ, فَمَنْ لَمْ يَغْفِرِ اللَّهُ لَهُ حَوْبَتَهُ الَّتِي ارْتَكَبَهَا وَأَوْقَعَ عَلَيْهِ اسْمَ غَاوٍ فَهُوَ دَاخِلٌ فِي الْأَجْزَاءِ جُزْءًا وَقِسْمًا لِأَبْوَابِ النَّارِ السَّبْعَةِ. وَفِي ذِكْرِهِ آدَمَ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَقَوْلِهِ عَزَّ وَجَلَّ: {وَعَصَى آدَمُ رَبَّهُ فَغَوَى} [طه: 121] مَا يُبَيِّنُ وَيُوَضِّحُ أَنَّ اسْمَ الْغَاوِي قَدْ يَقَعُ عَلَى مُرْتَكِبِ خَطِيئَةٍ قَدْ زَجَرَ اللَّهُ عَنِ إِتْيَانِهَا وَأَنْ لَمْ تَكُنْ تِلْكَ الْخَطِيئَةُ كُفْرًا وَلَا شِرْكًا وَلَا مَا يُقَارِبُهُمَا وَيُشْبِهُهُمَا, وَمُحَالٌ أَنْ يَكُونَ الْمُؤْمِنُ الْمُوَحِّدُ لِلَّهِ عَزَّ وَجَلَّ قَلْبُهُ وَلِسَانُهُ الْمُطِيعُ لِخَالِقِهِ فِي أَكْثَرِ مَا فَرَضَ اللَّهُ عَلَيْهِ وَنَدَبَهُ إِلَيْهِ مِنْ أَعْمَالِ الْبِرِّ غَيْرَ الْمَفْرُوضِ عَلَيْهِ وَالْمُنْتَهِي عَنْ أَكْثَرِ الْمَعَاصِي وَإِنِ ارْتَكَبَ بَعْضَ الْمَعَاصِي وَالْحَوْبَاتِ فِي قِسْمِ مَنْ كَفَرَ بِاللَّهِ وَدَعَا مَعَهُ آلِهَةً لَهُ أَوْ صَاحِبَةً أَوْ وَلَدًا -تَعَالَى اللَّهُ عَنْ ذَلِكَ عُلُوًّا كَبِيرًا- وَلَمْ يُؤْمِنْ بِشَيْءٍ مِمَّا أَمَرَ اللَّهُ تَعَالَى بِالْإِيمَانِ بِهِ وَلَا أَطَاعَ اللَّهَ فِي شَيْءٍ أَمَرَ بِهِ مِنَ الْفَرَائِضِ وَالنَّوَافِلِ وَلَا انْزَجَرَ عَنْ مَعْصِيَةٍ نَهَى اللَّهُ عَنْهَا مُحَالٌ أَنْ يَجْتَمِعَ هَذَانِ فِي دَرَجَةٍ وَاحِدَةٍ مِنَ النَّارِ, وَالْعَقْلُ مُرَكَّبٌ عَلَى أَنْ يَعْلَمَ أَنَّ كُلَّ مَنْ كَانَ أَعْظَمَ خَطِيئَةً وَأَكْثَرَ ذُنُوبًا لَمْ يَتَجَاوَزِ اللَّهُ عَنْ ذُنُوبِهِ كَانَ أَشَدَّ عَذَابًا فِي النَّارِ, كَمَا يَعْلَمُ كُلُّ عَاقِلٍ أَنَّ كُلَّ مَنْ كَانَ أَكْثَرَ طَاعَةً لِلَّهِ عَزَّ وَجَلَّ وَتَقَرُّبًا إِلَيْهِ بِفِعْلِ الْخَيْرَاتِ وَاجْتِنَابِ السَّيِّئَاتِ كَانَ أَرْفَعَ دَرَجَةً فِي الْجِنَانِ وَأَعْظَمَ ثَوَابًا وَأَجْزَلَ نِعْمَةً, فَكَيْفَ يَجُوزُ أَنْ

(3/1032)

يَتَوَهَّمَ عَاقِلٌ مُسْلِمٌ أَنَّ أَهْلَ التَّوْحِيدِ يَجْتَمِعُونَ فِي النَّارِ فِي الدَّرَجَةِ مَعَ مَنْ كَانَ يَفْتَرِي عَلَى اللَّهِ عَزَّ وَجَلَّ فَيَدْعُو لَهُ شَرِيكًا أَوْ شُرَكَاءَ فَيَدْعُونَ لَهُ صَاحِبَةً وَوَلَدًا وَيَكْفُرُ بِهِ وَيُشْرِكُ وَيَكْفُرُ بِكُلِّ مَا أَمَرَ اللَّهُ بِالْإِيمَانِ بِهِ وَيُكَذِّبُ جَمِيعَ الرُّسُلِ وَيَتْرُكُ جَمِيعَ الْفَرَائِضِ وَيَرْتَكِبُ الْمَعَاصِيَ فَيَعْبُدُ النِّيرَانَ وَيَسْجُدُ لِلْأَصْنَامِ وَالصُّلْبَانِ, فَمَنْ لَمْ يَفْهَمْ هَذَا الْبَابَ لَمْ يَجِدْ بُدًّا مِنْ تَكْذِيبِ الْأَخْبَارِ الثَّابِتَةِ مِنَ الَّتِي ذَكَرْتُهَا عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فِي إِخْرَاجِ أَهْلِ التَّوْحِيدِ مِنَ النَّارِ, إِذْ مُحَالٌ أَنْ يُقَالَ أَخْرِجُوا مِنَ النَّارِ مَنْ لَيْسَ فِيهَا, وَأَكْثَرُ اسْتِحَالَةً مِنْ هَذَا أَنْ يُقَالَ يَخْرُجُ مِنَ النَّارِ مَنْ لَيْسَ فِيهَا. وَفِي إِبْطَالِ أَخْبَارِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- اضْمِحْلَالُ الدِّينِ وَإِبْطَالُ الْإِسْلَامِ, وَاللَّهُ عَزَّ وَجَلَّ لَمْ يَجْمَعْ بَيْنَ جَمِيعِ الْكُفَّارِ فِي مَوْضِعٍ وَاحِدٍ مِنَ النَّارِ, وَلَا سَوَّى بَيْنِ عَذَابِ جَمِيعِهِمْ, قَالَ اللَّهُ عَزَّ وَجَلَّ: {إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ} [النِّسَاءِ: 145] وَقَالَ: {أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ} [غَافِرٍ: 46] .
ثُمَّ لَمَّا انْتَهَى مِنَ الْكَلَامِ عَلَى مَا احْتَجَّ بِهِ الْمُرْجِئَةُ عَلَى بَاطِلِهِمْ وَكَفَرَ بِهِ الْخَوَارِجُ وَرَدُّوهُ بِبَاطِلٍ آخَرَ, شَرَعَ رَحِمَهُ اللَّهُ فِي بَيَانِ مَا تَشَبَّثَ بِهِ الْخَوَارِجُ وَاحْتَجُّوا بِهِ عَلَى بَاطِلِهِمْ, وَمَا كَفَرَ بِهِ الْمُرْجِئَةُ وَرَدُّوهُ بِبَاطِلٍ آخَرَ. فَقَالَ رَحِمَهُ اللَّهُ تَعَالَى:
بَابُ ذِكْرِ أَخْبَارٍ رُوِيَتْ عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- ثَابِتَةً مِنْ جِهَةِ النَّقْلِ, جَهِلَ مَعْنَاهَا فِرْقَتَانِ: فِرْقَةُ الْمُعْتَزِلَةِ وَالْخَوَارِجِ احْتَجُّوا بِهَا وَادَّعُوا أَنَّ مُرْتَكِبَ الْكَبِيرَةِ إِذَا مَاتَ قَبْلَ التَّوْبَةِ مِنْهَا مُخَلَّدٌ فِي النَّارِ مُحَرَّمٌ عَلَيْهِ الْجِنَانُ. وَالْفِرْقَةُ الْأُخْرَى الْمُرْجِئَةُ كَفَرَتْ بِهَذِهِ الْأَخْبَارِ وَأَنْكَرَتْهَا وَدَفَعَتْهَا جَهْلًا مِنْهَا بِمَعَانِيهَا. وَأَنَا ذَاكِرُهَا بِأَسَانِيدِهَا وَأَلْفَاظِ مُتُونِهَا وَمُبِينٌ مَعَانِيهَا بِتَوْفِيقِ اللَّهِ.
ثُمَّ ذَكَرَ بِأَسَانِيدِهِ حَدِيثَ أُسَامَةَ بْنِ زَيْدٍ وَسَعْدِ بْنِ أَبِي وَقَّاصٍ وَأَبِي بَكْرَةَ وَسَعْدِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُمْ, قَالَ رَسُولَ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "مَنِ ادَّعَى إِلَى غَيْرِ أَبِيهِ وَهُوَ يَعْلَمُ أَنَّهُ غَيْرُ أَبِيهِ فَالْجَنَّةُ عَلَيْهِ حَرَامٌ" 1.
__________
1 روى حديث أسامة بن زيد: ابن خزيمة في التوحيد "ص356" من طريق عبد الوهاب بن عبد المجيد عن هشام بن حسان عن عاصم الأحول عن أبي عثمان النهدي عن أسامة وسعد بن أبي =

(3/1033)

وَحَدِيثَ عَبْدِ اللَّهِ بْنِ عَمْرٍو عَنْ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "مَنِ انْتَسَبَ لِغَيْرِ أَبِيهِ فَلَنْ يَرِحَ بِرِيحِ الْجَنَّةِ, وَرِيحُهَا يُوجَدُ مِنْ مَسِيرَةِ سَبْعِينَ عَامًا" 1.
وَحَدِيثَ حُذَيْفَةَ قَالَ: قَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لَا يَدْخُلُ الْجَنَّةَ قَتَّاتٌ" 2 وَفِي رِوَايَةٍ "نَمَّامٌ"3.
وَحَدِيثَ أَبِي أُمَامَةَ أَنَّ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "مَنِ اقْتَطَعَ حَقَّ امْرِئٍ مُسْلِمٍ بِيَمِينِهِ فَقَدْ أَوْجَبَ اللَّهُ لَهُ النَّارَ وَحَرَّمَ عَلَيْهِ الْجَنَّةَ" فَقَالَ رَجُلٌ: إن كَانَ شَيْئًا يَسِيرًا؟ قَالَ: "وَإِنْ كَانَ قَضِيبًا مِنْ أَرَاكٍ" 4.
وَحَدِيثِ عَبْدِ اللَّهِ بْنِ عَمْرٍو عَنِ النَّبِيِّ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لَا يَدْخُلُ الْجَنَّةَ نَمَّامٌ وَلَا عَاقٌّ وَلَا مُدْمِنُ خَمْرٍ" 5.
__________
= وقاص ورجل آخر من أصحاب رسول الله. وإسناده على شرطيهما وأما حديث أبي بكرة وسعد بن أبي وقاص: فقد رواه البخاري "8/ 45" في المغازي، باب غزوة الطائف. ومسلم "1/ 80/ ح63" في الإيمان، باب بيان حال إيمان من رغب عن أبيه وهو يعلم وابن خزيمة "ص356". وقد روى عن غيرهم.
وقد وهم المصنف رحمه الله حين جعل سعد بن مالك غير سعد بن أبي وقاص وهو هو. فهو سعد بن مالك أبي وقاص الزهري. وقد وقع في المطبوع "سعد بن أبي مالك" وهو خطأ. وكثيرا ما وقع مثله ولم ننبه عليه سابقا لعدم ضرورته.
1 ابن خزيمة في التوحيد "ص357"، وأحمد "2/ 171 و194" وابن ماجه "2/ 870/ ح2611" في الحدود، باب من ادعى إلى غير أبيه أو تولى غير مواليه. والخطيب في تاريخ بغداد "2/ 347" قال البوصيري: هذا إسناد صحيح رجاله ثقات "زوائد 2/ 79/ ح925" وهو كما قال.
2 ابن خزيمة في التوحيد "ص358"، والبخاري "10/ 472" في الأدب، باب ما يكره من النميمة، ومسلم "1/ 101/ ح105" في الإيمان، باب بيان غلظ تحريم النميمة.
3 ابن خزيمة في التوحيد "ص358"، ومسلم "1/ 101/ ح105" في الإيمان، باب بيان غلظ تحريم النميمة.
4 ابن خزيمة في التوحيد "ص358-359"، ومسلم "1/ 122/ ح137" في الإيمان، باب وعيد من اقتطع حق مسلم بيمين فأجره بالنار.
ابن خزيمة في التوحيد ""ص363"، وأحمد "2/ 201 و203" والنسائي "8/ 318" في الأشربة، باب الرواية في المدمنين الخمر، والدارمي "2/ 112" والبخاري في التاريخ الصغير "124" وعبد الرزاق في المصنف "2/ 205" وابن حبان في صحيحه "5/ 163 -إحسان" والطبراني كما في المجمع "6/ 260".

(3/1034)

وَحَدِيثَ جُبَيْرِ بْنِ مُطْعِمٍ قَالَ: قَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لَا يَدْخُلُ الْجَنَّةَ قَاطِعٌ" 1.
وَحَدِيثَ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "ثَلَاثَةٌ لَا يَدْخُلُونَ الْجَنَّةَ: الْعَاقُّ لِوَالِدَيْهِ, وَالدَّيُّوثُ وَرَجْلَةُ النِّسَاءِ" 2.
وَحَدِيثَ عَبْدِ اللَّهِ بْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا قَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "ثَلَاثَةٌ لَا يَنْظُرُ اللَّهُ إِلَيْهِمْ يَوْمَ الْقِيَامَةِ: الْعَاقُّ لِوَالِدَيْهِ, وَمُدْمِنُ الْخَمْرِ, وَالْمَنَّانُ بِمَا أَعْطَى" 3 وَحَدِيثُ أَبِي بَكْرَةَ عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "مَنْ قَتَلَ نَفْسَا مُعَاهِدَةً بِغَيْرِ حَقِّهَا حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ أَنْ يَشُمَّ رِيحَهَا" 4.
ثُمَّ قَالَ رَحِمَهُ اللَّهُ تَعَالَى: مَعْنَى هَذِهِ الْأَخْبَارِ إِنَّمَا هُوَ عَلَى أَحَدِ مَعْنَيَيْنِ:
أَحَدُهُمَا لَا يَدْخُلُ الْجَنَّةَ أَيْ: بَعْضَ الْجِنَانِ؛ إِذِ النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَدْ أَعْلَمَ أَنَّهَا جِنَانٌ مِنْ جَنَّةٍ, وَاسْمُ الْجَنَّةِ وَاقِعٌ عَلَى كُلِّ جَنَّةٍ مِنْهَا, فَمَعْنَى هَذِهِ الْأَخْبَارِ الَّتِي ذَكَرَهَا مِنْ فِعْلِ كَذَا لِبَعْضِ الْمَعَاصِي حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ أَوْ لَمْ يَدْخُلِ الْجَنَّةَ مَعْنَاهُ لَا يَدْخُلُ بَعْضَ الْجِنَانِ الَّتِي هِيَ أَعْلَى وَأَشْرَفُ وَأَنْبَلُ وَأَكْثَرُ نَعِيمًا وَسُرُورًا وَبَهْجَةً وَأَوْسَعُ؛ لِأَنَّهُ أَرَادَ لَا يَدْخُلُ شَيْئًا مِنْ تِلْكَ الْجِنَانِ الَّتِي هِيَ فِي الْجَنَّةِ, وَعَبْدُ اللَّهِ بْنُ عَمْرٍو قَدْ بَيَّنَ خَبَرَهُ الَّذِي رَوَى عَنِ النَّبِيِّ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
"لَا يَدْخُلُ الْجَنَّةَ عَاقٌّ وَلَا مَنَّانٌ وَلَا مُدْمِنُ خَمْرٍ" 5, إِنَّهُ إِنَّمَا أَرَادَ حَظِيرَةَ الْقُدُسِ مِنَ الْجَنَّةِ عَلَى مَا تُأُوِّلَتْ عَلَى أَحَدِ
__________
1 ابن خزيمة في التوحيد "ص363"، والبخاري "10/ 414" في الأدب، باب إثم القاطع، ومسلم "4/ 1981/ ح2556" في البر والصلة، باب صلة الرحم وتحريم قطيعتها.
2 ابن خزيمة في التوحيد "ص363-364". ولم يروه من حديث عمر إلا إسماعيل بن عبد الله بن أبي أويس. وقد تكلم فيه جماعة من جهة حفظه. والحديث صحيح من رواية عبد الله بن عمر رضي الله عنهما وهو الآتي.
قال الحاكم: والقلب أميل إلى التي لم يذكر في إسنادها عمر.
3 ابن خزيمة في التوحيد "ص364" وأحمد في المسند "2/ 134" والنسائي "5/ 80" في الزكاة، باب المنان بما أعطى، وابن حبان في صحيحه "9/ 218 -إحسان" والحاكم في المستدرك "4/ 147" و"1/ 72".
4 ابن خزيمة في التوحيد "ص365". ورواه أبو داود "ح2760" في الجهاد، باب في الوفاء للمعاهد. والنسائي "8/ 24-25" القسامة، باب تعظيم قتل المعاهد. ورواه البخاري من حديث عبد الله بن عمرو بن العاص في الجهاد، باب إثم من قتل معاهدا بغير جرم.
5 سبق ذكره.

(3/1035)

الْمَعْنَيَيْنِ. ثُمَّ سَاقَ بِإِسْنَادِهِ عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو أَنَّهُ قَالَ: "لَا يَدْخُلُ حَظِيرَةَ الْقُدُسِ سِكِّيرٌ وَلَا عَاقٌّ وَلَا مَنَّانٌ" 1.
قَالَ: وَالْمَعْنَى الثَّانِي مَا قَدْ أَعْلَمْتُ أَصْحَابِي مَا لَا أُحْصِي مِنْ مَرَّةٍ أَنَّ كُلَّ وَعِيدٍ فِي الْكِتَابِ وَالسُّنَّةِ لِأَهْلِ التَّوْحِيدِ فَإِنَّمَا هُوَ عَلَى شَرِيطَةٍ, أَيْ: إِلَّا أَنْ يَشَاءَ اللَّهُ تَعَالَى أَنْ يَغْفِرَ وَيَصْفَحَ وَيَتَكَرَّمَ وَيَتَفَضَّلَ فَلَا يُعَذِّبُ عَلَى ارْتِكَابِ تِلْكَ الْخَطِيئَةِ, إِذِ اللَّهُ عَزَّ وَجَلَّ قَدْ خَبَّرَ فِي مُحْكَمِ كِتَابِهِ أَنَّهُ قَدْ يَشَاءُ أَنْ يَغْفِرَ دُونَ الشِّرْكِ مِنَ الذُّنُوبِ فِي قَوْلِهِ تَعَالَى: {إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ} [النِّسَاءِ: 116] قَدْ أَمْلَيْتُ هَذِهِ الْمَسْأَلَةَ فِي كِتَابِ مَعَانِي الْقُرْآنِ الْكِتَابِ الْأَوَّلِ, وَاسْتَدْلَلْتُ أَيْضًا بِخَبَرٍ عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بِهَذَا الْمَعْنَى: وَسَاقَ بِإِسْنَادِهِ إِلَى قَيْسِ بْنِ مُحَمَّدِ بْنِ الْأَشْعَثِ أَنَّ الْأَشْعَثَ وَهَبَ لَهُ غُلَامًا, فَغَضِبَ عَلَيْهِ وَقَالَ: وَاللَّهِ مَا وَهَبْتُ لَكَ شَيْئًا. فَلَمَّا أَصْبَحَ رَدَّهُ عَلَيْهِ وَقَالَ: سَمِعْتُ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَقُولُ: "مَنْ حَلَفَ عَلَى يَمِينٍ صَبْرًا لِيَقْتَطِعَ مَالَ امْرِئٍ مُسْلِمٍ لَقِيَ اللَّهَ يَوْمَ الْقِيَامَةِ وَهُوَ مُجْتَمِعٌ عَلَيْهِ غَضْبَانُ, إِنْ شَاءَ عَفَا عَنْهُ وَإِنْ شَاءَ عَاقَبَهُ" 2.
قُلْتُ3: وَتَقَدَّمَ حَدِيثُ عُبَادَةَ بْنِ الصَّامِتِ فِي قِصَّةِ الْبَيْعَةِ وَهُوَ دَلِيلٌ عَلَى هَذَا الْمَعْنَى.
قَالَ أَبُو بَكْرٍ: فَاسْمَعُوا الْخَبَرَ الْمُصَرِّحَ بِصِحَّةِ مَا ذَكَرْتُ أَنَّهَا جِنَانٌ فِي جَنَّةٍ وَاسْمُ الْجَنَّةِ وَاقِعٌ عَلَى كُلِّ جَنَّةٍ مِنْهَا عَلَى الِانْفِرَادِ لِتَسْتَدِلُّوا بِذَلِكَ عَلَى صِحَّةِ تَأْوِيلِنَا الْأَخْبَارَ الَّتِي ذَكَرْنَا عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- مَنْ فَعَلَ كَذَا وَكَذَا لِبَعْضِ الْمَعَاصِي لَمْ
__________
1 ابن خزيمة في التوحيد "ص367" بسند حسن. وأخرجه أحمد. "3/ 226" عن أنس بن مالك ولفظه "لا يلج حائط القدس: مدمن خمر، ولا العاق لوالديه، ولا المنان عطاءه" والبزار "كشف الأستار 3/ 355" إلا أنه قال: لا يلج جنان الفردوس، والطبراني في الأوسط وقال حضرة القدوس كما في المجمع "5/ 77" قال الهيثمي: وفيه علي بن زيد وفيه ضعف لسوء حفظه.
2 ابن خزيمة في التوحيد "ص368"، والبخاري "11/ 558" في الإيمان، باب قول الله تعالى: {إِنَّ الَّذِينَ يَشْتَرُونَ بِعَهْدِ اللَّهِ وَأَيْمَانِهِمْ} ، ومسلم "1/ 122/ ح138" فيه، باب وعيد من اقتطع حق المسلم بيمين فأجره بالنار.
3 يعني المصنف حافظ رحمه الله.

(3/1036)

يَدْخُلِ الْجَنَّةَ إِنَّمَا أَرَادَ بَعْضَ الَّتِي هِيَ أَعْلَى وَأَشْرَفُ وَأَفْضَلُ وَأَنْبَلُ وَأَكْثَرُ نَعِيمًا وَأَوْسَعُ, إِذْ مُحَالٌ أَنْ يَقُولَ النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- مَنْ فَعَلَ كَذَا وَكَذَا لَمْ يَدْخُلِ الْجَنَّةَ يُرِيدُ لَا يَدْخُلُ شَيْئًا مِنَ الْجِنَانِ, وَيُخْبِرُ أَنَّهُ يَدْخُلُ الْجَنَّةَ فَتَكُونُ إِحْدَى الْكَلِمَتَيْنِ دَافِعَةً الْأُخْرَى وَأَحَدُ الْخَبْرَيْنِ دَافِعًا الْآخَرَ؛ لِأَنَّ هَذَا الْجِنْسَ مِمَّا لَا يَدْخُلُهُ التَّنَاسُخُ, وَلَكِنَّهُ مِنْ أَلْفَاظِ الْعَامُ الَّذِي يُرَادُ بِهِ الْخَاصُّ. ثُمَّ سَاقَ بِإِسْنَادِهِ إِلَى أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ: أَنَّ الرُّبَيِّعَ أَتَتِ النَّبِيَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَقَالَتْ: يَا رَسُولَ اللَّهِ أَنْبِئْنِي عَنْ حَارِثَةَ أُصِيبَ يَوْمَ بَدْرٍ, فَإِنْ كَانَ فِي الْجَنَّةِ صَبَرْتُ وَاحْتَسَبْتُ وَإِنْ كَانَ غَيْرَ ذَلِكَ اجْتَهَدْتُ فِي الْبُكَاءِ. فَقَالَ: "يَا أُمَّ حَارِثَةَ إِنَّهَا جِنَانٌ فِي جَنَّةٍ, وَإِنَّهُ أَصَابَ الْفِرْدَوْسَ الْأَعْلَى" 1.
قَالَ أَبُو بَكْرٍ: قَدْ أَمْلَيْتُ أَكْثَرَ طُرُقِ هَذَا الْخَبَرِ فِي كِتَابِ الْجِهَادِ, وَقَدْ أَمْلَيْتُ فِي كِتَابِ ذِكْرِ نَعِيْمِ الْجَنَّةِ ذِكْرَ دَرَجَاتِ الْجَنَّةِ وَبُعْدَ مَا بَيْنَ الدَّرَجَتَيْنِ. مِنْهَا أَنَّ إِخْبَارَ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أَنَّ أَهْلَ الْجَنَّةِ لَيَتَرَاءَوْنَ أَهْلَ الْغُرَفِ كَمَا تَرَوْنَ الْكَوْكَبَ الدُّرِّيَّ فِي أُفُقٍ مِنْ آفَاقِ السَّمَاءِ لِتَفَاضُلِ مَا بَيْنَهُمَا, وَقَوْلُ بَعْضِ أَصْحَابِهِ: تِلْكَ مَنَازِلُ الْأَنْبِيَاءِ لَا يَبْلُغُهَا غَيْرُهُمْ, قَالَ: "بَلَى رِجَالٌ آمَنُوا بِاللَّهِ وَصَدَّقُوا الْمُرْسَلِينَ" 2, وَأَمْلَيْتُ أَخْبَارَ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بَيْنَ كُلِّ دَرَجَتَيْنِ مِنْ دَرَجِ الْجَنَّةِ مَسِيرَةَ مِائَةِ عَامٍ3. فَمَعْنَى هَذِهِ الْأَخْبَارِ الَّتِي فِيهَا ذِكْرُ بعض الذنوب الذي يَرْتَكِبُهُ بَعْضُ الْمُؤْمِنِينَ أَنَّ مُرْتَكِبَهُ لَا يَدْخُلُ الْجَنَّةَ, مَعْنَاهَا لَا يَدْخُلُ الْعَالِي مِنَ الْجِنَانِ الَّتِي هِيَ دَارُ الْمُتَّقِينَ الَّذِينَ لَمْ يَرْتَكِبُوا تِلْكَ الذُّنُوبَ وَالْحَوْبَاتِ وَالْخَطَايَا.
ثُمَّ قَالَ: وَقَدْ يَجُوزُ أَنْ يَقُولَ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- مَنْ فَعَلَ كَذَا وَكَذَا لَمْ يَدْخُلِ الْجَنَّةَ يُرِيدُ لَمْ يَدْخُلِ الْجَنَّةَ الَّتِي يَدْخُلُهَا فِيهِ مَنْ لَمْ يَرْتَكِبْ هَذِهِ الْحَوْبَةَ؛ لِأَنَّهُ يُحْبَسُ عَنْ دُخُولِ الْجَنَّةِ إِمَّا لِلْمُحَاسَبَةِ عَلَى الذَّنْبِ أَوْ لِإِدْخَالِهِ النَّارَ لِيُعَذَّبَ بِقَدْرِ ذَلِكَ الذَّنْبِ, إِنْ
__________
1 ابن خزيمة في التوحيد "ص369-370"، والبخاري "6/ 25-26" في الجهاد، باب من أتاه سهم غرب فقتله، وفي المغازي، باب فضل من شهد بدرا، وفي الرقاق، باب صفة الجنة والنار.
2 ابن خزيمة في التوحيد "ص370"، والبخاري "6/ 320" في بدء الخلق، باب صفة الجنة، ومسلم "4/ 2177/ ح2831" في صفة الجنة، باب ترائي أهل الجنة الغرف.
3 رواه البخاري "6/ 11" في الجهاد، باب درجات المجاهدين في سبيل الله.

(3/1037)

كَانَ ذَلِكَ الذَّنْبُ مِمَّا يَسْتَوْجِبُ بِهِ الْمُرْتَكِبُ النَّارَ إِنْ لَمْ يَعْفُ اللَّهُ وَيَصْفَحْ وَيَتَكَرَّمْ فَيَغْفِرْ ذَلِكَ الذَّنْبَ فَمَعْنَى هَذِهِ الْأَخْبَارِ عَلَى هَذِهِ الْمَعَانِي؛ لِأَنَّهَا إِذَا لَمْ تُحْمَلْ عَلَى هَذِهِ الْمَعَانِي كَانَتْ عَلَى وَجْهِ التَّهَاتُرَ وَالتَّكَاذُبَ وَعَلَى الْعُلَمَاءِ أَنْ يَتَأَوَّلُوا أَخْبَارَ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- عَلَى مَا قَالَ عَلِيُّ بْنُ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ: إِذَا حَدَّثْتُمْ عَنْ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَظَنُّوا بِهِ الَّذِي هُوَ أَهْنَاهُ وَأَهْدَاهُ وَأَتْقَاهُ. ثُمَّ سَاقَهُ بِإِسْنَادِهِ عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ فَذَكَرَهُ1. انْتَهَى كَلَامُهُ رَحِمَهُ اللَّهُ تَعَالَى بِاخْتِصَارِ بَعْضِ مُكَرَّرَهُ فَلَا تَسْتَطِلْهُ فَإِنَّهُ كَلَامٌ مَتِينٌ مِنْ إِمَامٍ مُتَضَلِّعٍ مِنْ مَعَانِي الْكِتَابِ وَالسُّنَّةِ ذِي خِبْرَةٍ وَعِلْمٍ لِمَوَارِدِهَا وَمَصَادِرِهَا.
وَقَوْلُهُ رَحِمَهُ اللَّهُ تَعَالَى: وَعَلَى الْعُلَمَاءِ أَنْ يَتَأَوَّلُوا أَخْبَارَ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- لَمْ يَعِنْ رَحِمَهُ اللَّهُ التَّأْوِيلَ الَّذِي اصْطَلَحَهُ الْمُتَكَلِّمُونَ لِصَرْفِ النُّصُوصِ عَنْ مَعَانِيهَا إِلَى الِاحْتِمَالَاتِ الْبَعِيدَةِ الَّتِي هَضَمُوا بِهَا مَعَانِيَ النُّصُوصِ بِمَا اقتضته عقولهم إلى السَّخِيفَةُ وَلَيْسَ ذَلِكَ مِنْ طَرِيقَتِهِ وَلَا مِنْ شَأْنِهِ رَحِمَهُ اللَّهُ وَإِنَّمَا عَنَى مَا أَشَارَ إِلَيْهِ فِي غَيْرِ مَوْضِعٍ مِنْ كُتُبِهِ مِنْ حَمْلِ الْمُجْمَلِ عَلَى الْمُفَسَّرِ, وَالْمُخْتَصَرِ عَلَى الْمُتَقَصِّي, وَالْمُطْلَقِ عَلَى الْمُقَيَّدِ وَالْعُمُومِ عَلَى الْخُصُوصِ, وَمَا أَشْبَهَ ذَلِكَ مِنَ التَّأْلِيفِ بَيْنَ النُّصُوصِ وَمَدْلُولَاتِهَا لِئَلَّا تَكُونُ مُتَنَاقِضَةً يَرُدُّ بَعْضُهَا مَعْنَى بَعْضٍ؛ لِأَنَّ ذَلِكَ مِمَّا يُنَزَّهُ عَنْهُ كَلَامُ اللَّهِ وَكَلَامُ رَسُولِهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. وَهَذِهِ طَرِيقَةُ جَمِيعِ أَئِمَّةِ الْمُسْلِمِينَ مِنْ عُلَمَاءِ التَّفْسِيرِ وَالْحَدِيثِ وَالْفِقْهِ فِي أُصُولِ الدِّينِ وَفُرُوعِهِ رَحِمَهُمُ اللَّهُ تَعَالَى وَرَضِيَ عَنْهُمْ.
مَسْأَلَةٌ: فَإِنْ قِيلَ وَمَا الْجَمْعُ بَيْنَ مَا تَقَدَّمَ مِنْ حَدِيثِ عُبَادَةَ بْنِ الصَّامِتِ فِيمَنِ ارْتَكَبَ حَدًّا لَمْ يَقُمْ عَلَيْهِ قَالَ: فَهُوَ إِلَى اللَّهِ إِنْ شَاءَ عَفَا عَنْهُ وَإِنْ شَاءَ عَاقَبَهُ, وَبَيْنَ مَا صَرَّحَتْ بِهِ النُّصُوصُ الَّتِي فِي الْمِيزَانِ وَالْحِسَابِ وَالْجَنَّةِ مِنْ أَنَّ مَنْ رُجِّحَتْ خَطَايَاهُ وَسَيِّئَاتُهُ بِحَسَنَاتِهِ تَمَسُّهُ النَّارُ وَلَا بُدَّ؟
قُلْنَا: لَا إِشْكَالَ فِي ذَلِكَ وَلَا مُنَافَاةَ وَلِلَّهِ الْحَمْدُ. وَقَدْ حَصَلَ الْجَمْعُ الْفَاصِلُ لِلنِّزَاعِ بِحَدِيثِ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا الَّذِي ذَكَرْنَا فِي شَرْحِ الْبَيْتِ الْأَدْنَى بِأَنَّ مَنْ
__________
1 ابن خزيمة في التوحيد "ص373". وسنده حسن.

(3/1038)

يَشَأْ عَزَّ وَجَلَّ أَنْ يَعْفُوَ عَنْهُ يُحَاسِبْهُ الْحِسَابَ الْيَسِيرَ الَّذِي فَسَّرَهُ النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بِالْعَرْضِ وَقَالَ فِي مَعْنَى الْعَرْضَ فِي الْأَحَادِيثِ السَّابِقَةِ فِي صِفَتِهِ: "يَدْنُوَا أَحَدُكُمْ مِنْ رَبِّهِ عَزَّ وَجَلَّ حَتَّى يَضَعَ عَلَيْهِ كَنَفَهُ, فَيَقُولُ: أَعَمِلْتَ كَذَا وَكَذَا؟ فَيَقُولُ: نَعَمْ. وَيَقُولُ: أَعَمِلْتَ كَذَا وَكَذَا؟ فَيَقُولُ: نَعَمْ. فَيُقَرِّرُهُ ثُمَّ يَقُولُ: إِنِّي سَتَرْتُ عَلَيْكَ فِي الدُّنْيَا وَأَنَا أَغْفِرُهَا لَكَ الْيَوْمَ" 1.
وَأَمَّا الَّذِينَ يَدْخُلُونَ النَّارَ بِذُنُوبِهِمْ فَهُمْ مِمَّنْ يُنَاقَشُ الْحِسَابَ وَقَدْ قَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "مَنْ نُوقِشَ الْحِسَابَ عُذِّبَ" 2. نَسْأَلُ اللَّهَ عَزَّ وَجَلَّ أَنْ يُيَسِّرَ حِسَابَنَا وَيَتَجَاوَزَ عَنَّا وَيَغْفِرَ لَنَا بِمَنِّهِ وَكَرَمِهِ آمِينَ.
5- عَامِلُ الْكَبِيرَةِ يُكَفَّرُ بِاسْتِحْلَالِهِ إِيَّاهَا:
وَلَا نُكَفِّرُ بِالْمَعَاصِي مُؤْمِنًا ... إِلَّا مَعَ اسْتِحْلَالِهِ لِمَا جَنَى
"وَلَا نُكَفِّرُ بِالْمَعَاصِي" الَّتِي قَدَّمْنَا ذِكْرَهَا وَأَنَّهَا لَا تُوجِبُ كُفْرًا, وَالْمُرَادُ بِهَا الْكَبَائِرُ الَّتِي لَيْسَتْ بِشِرْكٍ, وَلَا تَسْتَلْزِمُهُ وَلَا تُنَافِي اعْتِقَادَ الْقَلْبِ وَلَا عَمَلَهُ "مُؤْمِنًا" مُقِرًّا بِتَحْرِيمِهَا مُعْتَقَدًا لَهُ, مُؤْمِنًا بِالْحُدُودِ الْمُتَرَتِّبَةِ عَلَيْهَا, وَلَكِنْ نَقُولُ يَفْسُقُ بِفِعْلِهَا, وَيُقَامُ عَلَيْهِ الْحَدُّ بِارْتِكَابِهَا, وَيَنْقُصُ إِيمَانُهُ بِقَدْرِ مَا تَجَارَأَ عَلَيْهِ مِنْهَا. وَالدَّلِيلُ عَلَى فِسْقِهِ وَنُقْصَانِ إِيمَانِهِ قَوْلُ اللَّهِ عَزَّ وَجَلَّ: {وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً وَلَا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَدًا وَأُولَئِكَ هُمُ الْفَاسِقُونَ إِلَّا الَّذِينَ تَابُوا مِنْ بَعْدِ ذَلِكَ وَأَصْلَحُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} [النُّورِ: 4-5] .
وَمَا فِي مَعْنَاهَا مِنْ آيَاتِ الْحُدُودِ وَالْكَبَائِرِ, وَقَوْلُ النَّبِيِّ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لَا يَزْنِي الزَّانِي
__________
1 البخاري "5/ 96" في المظالم، باب قول الله تعالى: {أَلا لَعْنَةُ اللَّهِ عَلَى الظَّالِمِينَ} ، وفي تفسير سورة هود، باب قوله تعالى: {وَيَقُولُ الْأَشْهَادُ هَؤُلاءِ الَّذِينَ كَذَبُوا عَلَى رَبِّهِمْ} ، وفي الأدب، باب ستر المؤمن على نفسه، وفي التوحيد، باب كلام الرب عز وجل يوم القيامة مع الأنبياء، ومسلم "4/ 2120/ ح2768" في التوبة، باب توبة القاتل وإن كثر قتله.
2 البخاري "1/ 196" في العلم، باب من سمع شيئا فراجع حتى يعرفه، وفي تفسير سورة {إِذَا السَّمَاءُ انْشَقَّتْ} ، وفي الرقاق، باب من نوقش الحساب عذب، ومسلم "4/ 2204/ ح2876" في الجنة، باب إثبات الحساب.

(3/1039)

حِينَ يَزْنِي وَهُوَ مُؤْمِنٌ وَلَا يَسْرِقُ حِينَ يَسْرِقُ وَهُوَ مُؤْمِنٌ وَلَا يَشْرَبُ حِينَ يَشْرَبُ وَهُوَ مُؤْمِنٌ, وَالتَّوْبَةُ مَعْرُوضَةٌ بَعْدُ" 1 الْحَدِيثُ فِي الصَّحِيحَيْنِ وَغَيْرِهِمَا عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ.
وَالدَّلِيلُ عَلَى أَنَّ النَّفْيَ فِي هَذَا الْحَدِيثِ وَغَيْرِهِ لَيْسَ لِمُطْلَقِ الْإِيمَانِ بَلْ لِكَمَالِهِ هُوَ مَا قَدَّمْنَا مِنَ النُّصُوصِ الَّتِي صَرَّحَتْ بِتَسْمِيَتِهِ مُؤْمِنًا وَأَثْبَتَتْ لَهُ أُخُوَّةَ الْإِيمَانِ, وَأَبْقَتْ لَهُ أَحْكَامَ الْمُؤْمِنِينَ.
"إِلَّا مَعَ اسْتِحْلَالِهِ لِمَا جَنَى" هَذِهِ هِيَ الْمَسْأَلَةُ الْخَامِسَةُ, وَهُوَ أَنَّ عَامِلُ الْكَبِيرَةِ يُكَفَّرُ بِاسْتِحْلَالِهِ إِيَّاهَا بَلْ يُكَفَّرُ بِمُجَرَّدِ اعْتِقَادِهِ بِتَحْلِيلِ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ لَوْ لَمْ يَعْمَلْ بِهِ؛ لِأَنَّهُ حِينَئِذٍ يَكُونُ مُكَذِّبًا بِالْكِتَابِ وَمُكَذِّبًا بِالرَّسُولِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَذَلِكَ كُفْرٌ بِالْكِتَابِ وَالسُّنَّةِ وَالْإِجْمَاعِ. فَمَنْ جَحَدَ أَمْرًا مُجْتَمَعًا عَلَيْهِ مَعْلُومًا مِنَ الدِّينِ بِالضَّرُورَةِ فَلَا شَكَّ فِي كُفْرِهِ.
[6 - التَّوْبَةُ فِي حَقِّ كُلِّ فَرْدٍ إِذَا اسْتُكْمِلَتْ شُرُوطُهَا مَقْبُولَةٌ مَا لَمْ يُغَرْغِرْ] :
وَتُقْبَلُ التَّوْبَةُ قَبْلَ الْغَرْغَرَهْ ... كَمَا أَتَى فِي الشِّرْعَةِ الْمُطَهَّرَهْ
هَذِهِ هِيَ الْمَسْأَلَةُ السَّادِسَةُ وَهِيَ أَنَّ التَّوْبَةَ إِذَا اسْتُكْمِلَتْ شُرُوطُهَا مَقْبُولَةٌ مِنْ كُلِّ ذَنَبٍ كُفْرًا كَانَ أَوْ دُونَهُ, وَقَدْ دَعَا اللَّهُ تَبَارَكَ وَتَعَالَى إِلَيْهَا جَمِيعَ عِبَادِهِ فَدَعَا إِلَيْهَا مَنْ قَالَ: الْمَسِيحُ هُوَ اللَّهُ, وَمَنْ قَالَ: هُوَ ثَالِثُ ثَلَاثَةٍ, وَمَنْ قَالَ: يَدُ اللَّهِ مَغْلُولَةٌ, وَمَنْ قَالَ: إِنِ اللَّهَ فَقِيرٌ وَنَحْنُ أَغْنِيَاءُ, وَمَنْ دَعَا لِلَّهِ الصَّاحِبَةَ وَالْوَلَدَ فَقَالَ لَهُمْ جَمِيعًا {أَفَلَا يَتُوبُونَ إِلَى اللَّهِ وَيَسْتَغْفِرُونَهُ وَاللَّهُ غَفُورٌ رَحِيمٌ} [الْمَائِدَةِ: 74] .
وَدَعَا إِلَيْهَا مَنْ هُوَ أَعْظَمُ مُحَادَّةً لِلَّهِ مِنْ هَؤُلَاءِ وَهُوَ مَنْ قَالَ: أَنَا رَبُّكُمُ الْأَعْلَى مَا
__________
1 البخاري "5/ 119" في المظالم، باب النهبى بغير إذن صاحبه، وفي الأشربة في فاتحته، وفي الحدود، باب الزنا وشرب الخمر، وفي المحاربين، باب إثم الزناة، ومسلم "1/ 76/ ح57" في الإيمان، باب بيان نقصان الإيمان بالمعاصي ونفيه عن المتلبس بالمعصية.

(3/1040)

عَلِمْتُ لَكُمْ مِنْ إِلَهِ غَيْرِي فَقَالَ اللَّهُ تَبَارَكَ وَتَعَالَى لِرَسُولِهِ مُوسَى: {اذْهَبْ إِلَى فِرْعَوْنَ إِنَّهُ طَغَى فَقُلْ هَلْ لَكَ إِلَى أَنْ تَزَكَّى وَأَهْدِيَكَ إِلَى رَبِّكَ فَتَخْشَى} [النَّازِعَاتِ: 17-19] وَقَالَ لَهُ فِي الْآيَةِ الْأُخْرَى: {أَنِ ائْتِ الْقَوْمَ الظَّالِمِينَ قَوْمَ فِرْعَوْنَ أَلَا يَتَّقُونَ} [الشُّعَرَاءِ: 11] وَفِي الْآيَةِ الْأُخْرَى: {اذْهَبَا إِلَى فِرْعَوْنَ إِنَّهُ طَغَى فَقُولَا لَهُ قَوْلًا لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى} [طه: 43] .
وَدَعَا إِلَى التَّوْبَةِ مِنْ عَمَلِ أَكْبَرِ الْكَبَائِرِ وَهِيَ الشِّرْكُ وَقَتْلُ النَّفْسِ بِدُونِ حَقٍّ وَالزِّنَا, فَقَالَ تَعَالَى: {وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَامًا يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَانًا إِلَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلًا صَالِحًا فَأُولَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا} [الْفُرْقَانِ: 68-70] .
وَدَعَا إِلَيْهَا مَنْ كَتَمَ مَا أَنْزَلَ اللَّهُ مِنَ الْبَيِّنَاتِ وَالْهُدَى فَقَالَ تَعَالَى: {إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللَّاعِنُونَ إِلَّا الَّذِينَ تَابُوا وَأَصْلَحُوا وَبَيَّنُوا فَأُولَئِكَ أَتُوبُ عَلَيْهِمْ وَأَنَا التَّوَّابُ الرَّحِيمُ} [الْبَقَرَةِ: 159160-] .
وَدَعَا إِلَيْهَا الْمُشْرِكِينَ قَاطِبَةً فَقَالَ بَعْدَ الْأَمْرِ بِقَتْلِهِمْ حَيْثُ وُجِدُوا: {فَإِنْ تَابُوا وَأَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} [التَّوْبَةِ: 5] وَدَعَا إِلَيْهَا الْمُنَافِقِينَ قَاطِبَةً فَقَالَ تَعَالَى: {إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ وَلَنْ تَجِدَ لَهُمْ نَصِيرًا إِلَّا الَّذِينَ تَابُوا وَأَصْلَحُوا وَاعْتَصَمُوا بِاللَّهِ وَأَخْلَصُوا دِينَهُمْ لِلَّهِ فَأُولَئِكَ مَعَ الْمُؤْمِنِينَ} [النِّسَاءِ: 146] .
وَدَعَا إِلَيْهَا جَمِيعَ الْمُسْرِفِينَ بِأَيِّ ذَنْبٍ كَانَ فَقَالَ تَعَالَى: {يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ وَأَنِيبُوا إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ} [الزُّمَرِ: 53-54] الْآيَاتِ. وَغَيْرُهَا مَا لَا يُحْصَى, بَلْ لَمْ يُرْسِلِ اللَّهُ تَعَالَى الرُّسُلَ وَيُنْزِلِ الْكُتُبَ إِلَّا دَعْوَةً مِنْهُ لِعِبَادِهِ إِلَى التَّوْبَةِ لِيَتُوبَ عَلَيْهِمْ إِنَّهُ هُوَ التَّوَّابُ الرَّحِيمُ.

(3/1041)

وَفِي الصَّحِيحِ مِنْ حَدِيثِ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لَلَّهُ أَشَدُّ فَرَحًا بِتَوْبَةِ عَبْدِهِ حِينَ يَتُوبُ إِلَيْهِ مِنْ أَحَدِكُمْ كَانَ عَلَى رَاحِلَتِهِ بِأَرْضِ فَلَاةٍ فَانْفَلَتَتْ مِنْهُ وَعَلَيْهَا طَعَامُهُ وَشَرَابُهُ فَأَيِسَ مِنْهَا, فَأَتَى شَجَرَةً فَاضْطَجَعَ فِي ظِلِّهَا قَدْ أَيِسَ مِنْ رَاحِلَتِهِ, فَبَيْنَا هُوَ كَذَلِكَ إِذْ هُوَ بِهَا قَائِمَةً عِنْدَهُ فَأَخَذَ بِخِطَامِهَا ثُمَّ قَالَ مِنْ شِدَّةِ الْفَرَحِ: اللَّهُمَّ أَنْتَ عَبْدِي وَأَنَا رَبُّكَ؛ أَخْطَأَ مِنْ شِدَّةِ الْفَرَحِ" 1.
وَفِيهِ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فِيمَا يَحْكِي عَنْ رَبِّهِ عَزَّ وَجَلَّ قَالَ: "أَذْنَبَ عَبْدِي ذَنْبًا فَقَالَ: اللَّهُمَّ اغْفِرْ لِي ذَنْبِي, فَقَالَ تَبَارَكَ وَتَعَالَى: أَذْنَبَ عَبْدِي ذَنْبًا فَعَلِمَ أَنَّ لَهُ رَبًّا يَغْفِرُ الذَّنْبَ وَيَأْخُذُ بِالذَّنْبِ. ثُمَّ عَادَ فَأَذْنَبَ فَقَالَ: أَيْ رَبِّي اغْفِرْ لِي ذَنْبِي, فَقَالَ تَبَارَكَ وَتَعَالَى: أَذْنَبَ عَبْدِي ذَنْبًا فَعَلِمَ أَنَّ لَهُ رَبًّا يَغْفِرُ الذَّنْبَ وَيَأْخُذُ بِالذَّنْبِ, اعْمَلْ مَا شِئْتَ فَقَدْ غَفَرْتُ لَكَ" 2.
وَفِيهِ عَنْ أَبِي مُوسَى عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "إِنَّ اللَّهَ عَزَّ وَجَلَّ يَبْسُطُ يَدَهُ بِاللَّيْلِ لِيَتُوبَ مُسِيءُ النَّهَارِ, وَيَبْسُطُ يَدَهُ بِالنَّهَارِ لِيَتُوبَ مُسِيءُ اللَّيْلِ, حَتَّى تَطْلُعَ الشَّمْسُ مِنْ مَغْرِبِهَا" 3.
وَفِيهِ عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ أَنَّ النَّبِيَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "كَانَ فِيمَنْ كَانَ قَبْلَكُمْ رَجُلٌ قَتَلَ تِسْعَةً وَتِسْعِينَ نَفْسًا, فَسَأَلَ عَنْ أَعْلَمِ أَهْلِ الْأَرْضِ, فَدُلَّ عَلَى رَاهِبٍ فَأَتَاهُ فَقَالَ: إِنَّهُ قَتَلَ تِسْعَةً وَتِسْعِينَ نَفْسًا, فَهَلْ لَهُ مِنْ تَوْبَةٍ؟ فَقَالَ: لَا. فَقَتَلَهُ, فَكَمَّلَ بِهِ مِائَةً. ثُمَّ سَأَلَ عَنْ أَعْلَمِ أَهْلِ الْأَرْضِ, فَدُلَّ عَلَى رَجُلٍ عَالِمٍ فَقَالَ: إِنَّهُ قَتَلَ مِائَةَ نَفْسٍ, فَهَلْ لَهُ مِنْ تَوْبَةٍ؟ فَقَالَ: نَعَمْ. وَمَنْ يَحُولُ بَيْنَهُ وَبَيْنَ التَّوْبَةِ؟ انْطَلِقْ إِلَى أَرْضِ كَذَا وَكَذَا فَإِنَّ بِهَا أُنَاسًا يَعْبُدُونَ اللَّهَ تَعَالَى, فَاعْبُدِ اللَّهَ مَعَهُمْ, وَلَا تَرْجِعْ إِلَى أَرْضِكَ فَإِنَّهَا أَرْضُ سَوْءٍ. فَانْطَلَقَ حَتَّى إِذَا نَصَفَ الطَّرِيقَ
__________
1 البخاري "11/ 102" في الدعوات، باب التوبة، ومسلم "4/ 2104/ ح2747" في التوبة، باب الحض على التوبة.
2 البخاري "13/ 466" في التوحيد، باب قول الله تعالى: {يُرِيدُونَ أَنْ يُبَدِّلُوا كَلامَ اللهِ} ، ومسلم "4/ 2112/ ح2758" في التوبة، باب قبول التوبة من الذنوب، وإن تكررت الذنوب والتوبة.
3 مسلم "4/ 2113/ ح2759" في التوبة، باب قبول التوبة من الذنوب، وإن تكررت الذنوب والتوبة.

(3/1042)

أَتَاهُ الْمَوْتُ, فَاخْتَصَمَتْ فِيهِ مَلَائِكَةُ الرَّحْمَةِ وَمَلَائِكَةُ الْعَذَابِ, فَقَالَتْ مَلَائِكَةُ الرَّحْمَةِ: جَاءَ تَائِبًا مُقْبِلًا بِقَلْبِهِ إِلَى اللَّهِ. وَقَالَتْ مَلَائِكَةُ الْعَذَابِ: إِنَّهُ لَمْ يَعْمَلْ خَيْرًا قَطُّ. فَأَتَاهُمْ مَلَكٌ فِي صُورَةِ آدَمِيٍّ فَجَعَلُوهُ بَيْنَهُمْ, فَقَالَ: قِيسُوا مَا بَيْنَ الْأَرْضَيْنِ, فَإِلَى أَيَّتِهِمَا كَانَ أَدْنَى فَهُوَ لَهُ. فَقَاسُوهُ, فَوَجَدُوهُ أَدْنَى إِلَى الْأَرْضِ الَّتِي أَرَادَ, فَقَبَضَتْهُ مَلَائِكَةُ الرَّحْمَةِ", قَالَ قَتَادَةُ فَقَالَ الْحَسَنُ: ذُكِرَ لَنَا أَنَّهُ "لَمَّا أَتَاهُ الْمَوْتُ نَاءَ بِصَدْرِهِ وَفِي رِوَايَةٍ "فَلَمَّا كَانَ فِي بَعْضِ الطَّرِيقِ أَدْرَكَهُ الْمَوْتُ؛ فَنَاءَ بِصَدْرِهِ ثُمَّ مَاتَ؛ فَاخْتَصَمَتْ فِيهِ مَلَائِكَةُ الرَّحْمَةِ وَمَلَائِكَةُ الْعَذَابِ, فَكَانَ إِلَى الْقَرْيَةِ الصَّالِحَةِ أَقْرَبَ مِنْهَا شِبْرًا فَجُعِلَ مِنْ أَهْلِهَا" 1.
وَفِيهِ مِنْ حَدِيثِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا: أَنَّ أُنَاسًا مِنْ أَهْلِ الشِّرْكِ كَانُوا قَدْ قَتَلُوا وَأَكْثَرُوا, وَزَنَوْا وَأَكْثَرُوا, فَأَتَوْا مُحَمَّدًا -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَقَالُوا: إِنَّ الَّذِي تَقُولُ وَتَدْعُو إِلَيْهِ لَحَسَنٌ, لَوْ تُخْبِرُنَا هَلْ لِمَا عَمِلْنَا كَفَّارَةً, فَنَزَلَ {وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَلَا يَزْنُونَ} [الْفُرْقَانِ: 68] وَنَزَلَ {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ} [الزُّمَرِ: 53] 2.
وَقَالَ مُحَمَّدُ بْنُ إِسْحَاقَ: قَالَ نَافِعٌ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ عَنْ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا فِي حَدِيثِهِ قَالَ: "وَكُنَّا نَقُولُ: مَا اللَّهُ بِقَابِلٍ مِمَّنِ افْتُتِنَ صَرْفًا وَلَا عَدْلًا وَلَا تَوْبَةً, عَرَفُوا اللَّهَ ثُمَّ رَجَعُوا إِلَى الْكُفْرِ لِبَلَاءٍ أَصَابَهُمْ. قَالَ: وَكَانُوا يَقُولُونَ ذَلِكَ لِأَنْفُسِهِمْ. قَالَ: فَلَمَّا قَدِمَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- الْمَدِينَةَ أَنْزَلَ اللَّهُ تَعَالَى فِيهِمْ وَفِي قَوْلِنَا وَقَوْلِهِمْ لِأَنْفُسِهِمْ: {يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ، وَأَنِيبُوا إِلَى رَبِّكُمْ وَأَسْلِمُوا
__________
1 البخاري "6/ 512" في الأنبياء، باب "54" ومسلم "4/ 2118/ ح2766" في التوبة، باب قبول توبة القاتل، وإن كثر قتله.
2 البخاري "8/ 549" في تفسير سورة الزمر، باب قوله تعالى: {يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ} ، ومسلم "1/ 113/ ح122" في الإيمان، باب كون الإسلام يهدم ما قبله وكذا الهجرة والحج.

(3/1043)

لَهُ مِنْ قَبْلِ أَنْ يَأْتِيَكُمُ الْعَذَابُ ثُمَّ لَا تُنْصَرُونَ وَاتَّبِعُوا أَحْسَنَ مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَكُمُ الْعَذَابُ بَغْتَةً وَأَنْتُمْ لَا تَشْعُرُونَ} [الزُّمَرِ: 53-55] قَالَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ: فَكَتَبْتُهَا بِيَدِي فِي صَحِيفَةٍ, وَبَعَثْتُ بِهَا إِلَى هِشَامِ بْنِ الْعَاصِ رَضِيَ اللَّهُ عَنْهُ, قَالَ: فَقَالَ هِشَامٌ: لَمَّا أتتني جعلت أقرؤها بِذِي طُوًى, أَصْعَدُ بِهَا فِيهِ وَأُصَوِّبُ وَلَا أَفْهَمُهَا, حَتَّى قُلْتُ: اللَّهُمَّ أَفْهِمْنِيهَا. قَالَ: فَأَلْقَى اللَّهُ عَزَّ وَجَلَّ فِي قَلْبِي أَنَّهَا إِنَّمَا أُنْزِلَتْ فِينَا وَفِيمَا كُنَّا نَقُولُ فِي أَنْفُسِنَا وَيُقَالُ فِينَا, فَرَجَعْتُ إِلَى بَعِيرِي فَجَلَسْتُ عَلَيْهِ فَلَحِقْتُ بِرَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بِالْمَدِينَةِ"1.
[شُرُوطُ التَّوْبَةِ النَّصُوحِ] :
وَالْأَحَادِيثُ فِي شَأْنِ التَّوْبَةِ وَالْحَثِّ عَلَيْهَا وَفِي تَكْفِيرِهَا لِلذُّنُوبِ كَثِيرَةٌ جِدًّا, لَهَا مُصَنَّفَاتٌ مُسْتَقِلَّةٌ, وَحَيْثُ ذُكِرَتْ مِنَ الْآيَاتِ وَالْأَحَادِيثِ فَإِنَّمَا الْمُرَادُ بِهَا التَّوْبَةُ النَّصُوحُ, وَهِيَ الَّتِي اجْتَمَعَ فِيهَا ثَلَاثَةُ شُرُوطٍ:
الْأَوَّلُ: الْإِقْلَاعُ عَنِ الذَّنْبِ.
الثَّانِي: النَّدَمُ عَلَى فِعْلِهِ.
الثَّالِثُ: الْعَزْمُ عَلَى أَنْ لَا يَعُودَ فِيهِ.
فَإِنْ كَانَ فِي ذَلِكَ الذَّنْبِ حَقٌّ لِآدَمِيٍّ لَزِمَ اسْتِحْلَالُهُ مِنْهُ إِنْ أَمْكَنَ, لِلْحَدِيثِ الَّذِي قَدَّمْنَا "مَنْ كَانَ عِنْدَهُ لِأَخِيهِ مَظْلِمَةٌ فَلْيَتَحَلَّلْ مِنْهُ الْيَوْمَ, فَإِنَّهُ لَيْسَ ثَمَّ دِينَارٌ وَلَا دِرْهَمٌ" 2 الْحَدِيثُ فِي الصَّحِيحِ. وَهَذِهِ الشُّرُوطُ فِي كَيْفِيَّةِ التَّوْبَةِ.
وَأَمَّا الشَّرْطُ فِي زَمَانِهَا فَهُوَ مَا أَشَرْنَا إِلَيْهِ فِي الْمَتْنِ بِقَوْلِنَا "قَبْلَ الْغَرْغَرَةِ" وَهِيَ حَشْرَجَةُ الرُّوحِ فِي الصَّدْرِ, وَالْمُرَادُ بِذَلِكَ الِاحْتِضَارُ عِنْدَمَا يَرَى الْمَلَائِكَةَ وَيَبْدَأُ بِهَا السِّيَاقُ, قَالَ اللَّهُ تَبَارَكَ وَتَعَالَى: {إِنَّمَا التَّوْبَةُ عَلَى اللَّهِ لِلَّذِينَ يَعْمَلُونَ السُّوءَ
__________
1 أخرجه ابن إسحاق في السيرة "البداية والنهاية 3/ 172" بسند حسن وقد صرح ابن إسحاق بالسماع وأخرج بعضه ابن جرير "24/ 15 تفسير".
2 البخاري "5/ 101" في المظالم، باب من كانت له مظلمة عند الرجل فحللها له هل يبين مظلمته؟ وفي الرقاق، باب القصاص يوم القيامة.

(3/1044)

بِجَهَالَةٍ ثُمَّ يَتُوبُونَ مِنْ قَرِيبٍ فَأُولَئِكَ يَتُوبُ اللَّهُ عَلَيْهِمْ وَكَانَ اللَّهُ عَلِيمًا حَكِيمًا، وَلَيْسَتِ التَّوْبَةُ لِلَّذِينَ يَعْمَلُونَ السَّيِّئَاتِ حَتَّى إِذَا حَضَرَ أَحَدَهُمُ الْمَوْتُ قَالَ إِنِّي تُبْتُ الْآنَ وَلَا الَّذِينَ يَمُوتُونَ وَهُمْ كُفَّارٌ أُولَئِكَ أَعْتَدْنَا لَهُمْ عَذَابًا أَلِيمًا} [النِّسَاءِ: 17-18] .
وَعَنْ أَبِي الْعَالِيَةِ أَنَّهُ كَانَ يُحَدِّثُ أَنَّ أَصْحَابَ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- كَانُوا يَقُولُونَ: كُلُّ ذَنْبٍ أَصَابَهُ عَبْدٌ فَهُوَ جَهَالَةٌ1, رَوَاهُ ابْنُ جَرِيرٍ.
وَقَالَ عَبْدُ الرَّزَّاقِ أَخْبَرَنَا مَعْمَرٌ عَنْ قَتَادَةَ قَالَ: اجْتَمَعَ أَصْحَابُ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَرَأَوْا أَنَّ كُلَّ شَيْءٍ عُصِيَ اللَّهُ بِهِ فَهُوَ جَهَالَةٌ عَمْدًا كَانَ أَوْ غَيْرَهُ2. وَقَالَ مُجَاهِدٌ: كُلُّ عَامِلٍ بِمَعْصِيَةِ اللَّهِ فَهُوَ جَاهِلٌ حِينَ عَمِلَهَا3. وَقَالَ ابْنُ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا: مِنْ جَهَالَتِهِ عَمَلُ السُّوءِ4, وَعَنْهُ رَضِيَ اللَّهُ عَنْهُ قَالَ: {ثُمَّ يَتُوبُونَ مِنْ قَرِيبٍ} قَالَ: بَيْنَهُ وَبَيْنَ أَنْ يَنْظُرَ إِلَى مَلَكِ الْمَوْتِ. وَقَالَ الضَّحَّاكُ: مَا كَانَ دُونَ الْمَوْتِ فَهُوَ قَرِيبٌ6, وَقَالَ قَتَادَةُ وَالسُّدِّيُّ: مَا دَامَ فِي صِحَّتِهِ7. وَهُوَ مَرْوِيٌّ عَنِ ابْنِ عَبَّاسٍ. وَقَالَ الْحَسَنُ الْبَصْرِيُّ: ثُمَّ يَتُوبُونَ مِنْ قَرِيبٍ مَا لَمْ يُغَرْغِرْ8. وَقَالَ عِكْرِمَةُ: الدُّنْيَا كُلُّهَا قَرِيبٌ9, وَرَوَى الْإِمَامُ أَحْمَدُ وَغَيْرُهُ عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ "إِنَّ اللَّهَ يَقْبَلُ تَوْبَةَ الْعَبْدِ مَا لَمْ يُغَرْغِرْ" 10.
__________
1 ابن جرير "4/ 298" وأخرجه عبد بن حميد وابن المنذر كما في الدر المنثور "2/ 459".
2 ابن جرير "4/ 298" وعبد الرزاق كما في الدر المنثور "2/ 459".
3 ابن جرير "4/ 298-299" وأخرجه عبد بن حميد وابن المنذر وابن أبي حاتم والبيهقي في الشعب كما في الدر المنثور "2/ 459".
4 ابن جرير "4/ 299".
5 ابن جرير "4/ 300".
6 ابن جرير "4/ 300".
7 ابن جرير "4/ 300".
8 أخرجه ابن أبي حاتم كما في الدر المنثور "2/ 459".
9 ابن جرير "3/ 301".
10 أحمد "2/ 132 و153، 3/ 425" والترمذي "5/ 547/ ح3537" في الدعوات، باب في فضل التوبة والاستغفار، وقال: هذا حديث حسن غريب، وابن ماجه "2/ 1420/ ح4253" في الزهد، باب ذكر التوبة، وابن حبان في صحيحه "2/ 12 -إحسان" والحاكم في المستدرك "4/ 257" وأبو نعيم في الحلية "5/ 19" وابن جرير الطبري "3/ 302"، وأخرجه البيهقي في الشعب كما في الدر المنثور "2/ 460" وهو حديث حسن.

(3/1045)

وَلَهُ عَنْ عَبْدِ الرَّحْمَنِ الْبَيْلَمَانِيِّ قَالَ: اجْتَمَعَ أَرْبَعَةٌ مِنْ أَصْحَابِ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَقَالَ أَحَدُهُمْ: سَمِعْتُ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَقُولُ: "إِنَّ اللَّهَ تَعَالَى يَقْبَلُ تَوْبَةَ الْعَبْدِ قَبْلَ أَنْ يَمُوتَ بِيَوْمٍ" فَقَالَ الْآخَرُ: أَنْتَ سَمِعْتَ هَذَا مِنْ رَسُولِ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. قَالَ: نَعَمْ. قَالَ: وَأَنَا سَمِعْتُ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَقُولُ: "إِنَّ اللَّهَ يَقْبَلُ تَوْبَةَ الْعَبْدِ قَبْلَ أَنْ يَمُوتَ بِنِصْفِ يَوْمٍ" فَقَالَ الثَّالِثُ: أَنْتَ سَمِعْتَ هَذَا مِنْ رَسُولِ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. قَالَ: نَعَمْ. قَالَ: وَأَنَا سَمِعْتُ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَقُولُ: "إِنَّ اللَّهَ يَقْبَلُ تَوْبَةَ الْعَبْدِ قَبْلَ أَنْ يَمُوتَ بِضَحْوَةٍ" وَقَالَ الرَّابِعُ: أَنْتَ سَمِعْتَ هَذَا مِنْ رَسُولِ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. قَالَ: نَعَمْ. قَالَ: وَأَنَا سَمِعْتُ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَقُولُ: "إِنَّ اللَّهَ يَقْبَلُ تَوْبَةَ الْعَبْدِ مَا لَمْ يُغَرْغِرْ بِنَفْسِهِ" 1.
وَرَوَى ابْنُ مَرْدَوَيْهِ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إِنَّ اللَّهَ يَقْبَلُ تَوْبَةَ عَبْدِهِ مَا لَمْ يُغَرْغِرْ" 1.
وَهَذَا تَوْقِيتُ زَمَانِ التَّوْبَةِ فِي حَقِّ كُلِّ فَرْدٍ مِنَ الْعِبَادِ, وَأَمَّا فِي حَقِّ عُمْرِ الدُّنْيَا, فَقَدْ تَقَدَّمَ فِي الْآيَاتِ وَالْأَحَادِيثِ أَنَّهَا تَنْقَطِعُ بِطُلُوعِ الشَّمْسِ مِنْ مَغْرِبِهَا لِأَنَّهَا أَوَّلُ آيَاتِ الْقِيَامَةِ الْعِظَامِ وَحِينَ الْإِيَاسِ مِنَ الدُّنْيَا, كَمَا أَنَّ رُؤْيَةَ مَلَكِ الْمَوْتِ آيَةُ الِانْتِقَالِ مِنَ الدُّنْيَا وَحِينَ الْإِيَاسِ مِنَ الْحَيَاةِ, وَكَذَلِكَ الْأُمَمُ الْمَخْسُوفُ بِهَا انْقَطَعَتِ التَّوْبَةُ عَنْهُمْ بِرُؤْيَتِهِمُ الْعَذَابَ. قَالَ اللَّهُ تَبَارَكَ وَتَعَالَى: {أَفَلَمْ يَسِيرُوا فِي الْأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ كَانُوا أَكْثَرَ مِنْهُمْ وَأَشَدَّ قُوَّةً وَآثَارًا فِي الْأَرْضِ فَمَا أَغْنَى عَنْهُمْ مَا كَانُوا يَكْسِبُونَ، فَلَمَّا جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرِحُوا بِمَا عِنْدَهُمْ مِنَ الْعِلْمِ وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُونَ، فَلَمَّا رَأَوْا بَأْسَنَا قَالُوا آمَنَّا بِاللَّهِ وَحْدَهُ وَكَفَرْنَا بِمَا كُنَّا بِهِ مُشْرِكِينَ، فَلَمْ يَكُ يَنْفَعُهُمْ إِيمَانُهُمْ لَمَّا رَأَوْا بَأْسَنَا سُنَّتَ اللَّهِ الَّتِي قَدْ خَلَتْ فِي عِبَادِهِ وَخَسِرَ هُنَالِكَ الْكَافِرُونَ} [غَافِرٍ: 82-85]
__________
1 أحمد "3/ 425" وعبد الرحمن هذا: ضعيف.
2 ابن مردويه "ابن كثير 1/ 474" ورواه البزار "4/ 79/ ح3242/ كشف الأستار" بلفظ: لا يزال تبارك وتعالى يقبل التوبة من عبده ما لم يغرغر بنفسه، قال الهيثمي: وفيه يزيد بن عبد الملك النوفلي وهو متروك المجمع "10/ 201".

(3/1046)


الفصل الحادي عشر معرفة نبينا محمد صلى الله عليه وسلم - معارج القبول

معارج القبول بشرح سلم الوصول إلى علم الأصول

[[الفصل الحادي عشر معرفة نبينا محمد صلى الله عليه وسلم]]
فَصْلٌ: فِي مَعْرِفَةِ نَبِيِّنَا مُحَمَّدٍ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَتَبْلِيغِهِ الرِّسَالَةَ
وَإِكْمَالِ اللَّهِ لَنَا بِهِ الدِّينَ, وَأَنَّهُ خَاتَمُ الْنَبِيِّينَ, وَأَفْضَلُ الْخَلْقِ أَجْمَعِينَ, وَأَنَّ مَنِ ادَّعَى النُّبُوَّةَ بَعْدَهُ فَهُوَ كَاذِبٌ يُكَفَّرُ مَنْ صَدَّقَهُ وَاتَّبَعَهُ
نَبِيِّنَا مُحَمَّدٍ مِنْ هَاشِمِ ... إِلَى الذَّبِيحِ دُونَ شَكٍّ يَنْتَمِي
"نَسَبُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ":
"نَبِيُّنَا مُحَمَّدٌ" صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "مِنْ" وَلَدِ "هَاشِمٍ" وَهُوَ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أَبُو الْقَاسِمِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْمُطَّلِبِ وَاسْمُهُ شَيْبَةُ الْحَمْدِ بْنُ هَاشِمٍ وَاسْمُهُ عَمْرُو بْنُ عَبْدِ مَنَافٍ وَاسْمُهُ مُغِيرَةُ بْنُ قُصَيٍّ وَاسْمُهُ زَيْدُ بْنُ كِلَابِ بْنِ مُرَّةَ بْنِ كَعْبِ بْنِ لُؤَيِّ بْنِ غَالِبِ بْنِ فِهْرِ بْنِ مَالِكِ بْنِ النَّضْرِ بْنِ كِنَانَةَ بْنِ خُزَيْمَةَ بْنِ مُدْرِكَةَ بْنِ إِلْيَاسَ بْنِ مُضَرَ بْنِ نِزَارِ بْنِ مَعَدَ بْنِ عَدْنَانَ.
وَأُمُّهُ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- آمِنَةُ بِنْتُ وَهْبِ بْنِ عَبْدِ مَنَافِ بْنِ زُهْرَةَ بْنِ كِلَابِ بْنِ مُرَّةَ بْنِ كَعْبِ بْنِ لُؤَيٍّ.
وَأُمُّ عَبْدِ اللَّهِ فَاطِمَةُ بِنْتُ عَمْرِو بْنِ عَائِذِ بْنِ عِمْرَانَ بْنِ مَخْزُومِ بْنِ يَقَظَةَ بْنِ مُرَّةَ بْنِ كَعْبِ بْنِ لُؤَيٍّ.

(3/1048)

وَأُمُّ عَبْدِ الْمُطَّلِبِ سَلْمَى بِنْتُ عَمْرِو بْنِ زَيْدِ بْنِ لَبِيدِ بْنِ خِدَاشِ بْنِ عَامِرِ بْنِ غَنْمِ بْنِ عَدِيِّ بْنِ النَّجَّارِ.
وَأُمُّ هَاشِمٍ عَاتِكَةُ بِنْتُ مُرَّةَ بْنِ هِلَالٍ.
وَأُمُّ عَبْدِ مَنَافٍ حُبَّى بِنْتُ حَلِيلِ بْنِ حَبَشِيَّةَ بْنِ سَلُولَ بْنِ كَعْبِ بْنِ عَمْرٍو الْخُزَاعِيِّ.
وَأُمُّ قُصَيٍّ فَاطِمَةُ بِنْتُ سَعِيدِ بْنِ سَيْلٍ أَحَدُ الْجُدَرَةُ مِنْ جَعْثَمَةَ الْأَسَدِ مِنَ الْيَمَنِ.
وَأُمُّ كِلَابٍ هِنْدُ بِنْتُ سَرِيرِ بْنِ ثَعْلَبَةَ بْنِ الْحَارِثِ بْنِ مَالِكِ بْنِ كِنَانَةَ بْنِ خُزَيْمَةَ.
وَأُمُّ مُرَّةَ حَبَشِيَّةُ بِنْتُ شَيْبَانَ بْنِ مُحَارِبِ بْنِ فِهْرِ بْنِ مَالِكِ بْنِ النَّضْرِ.
وَأُمُّ كَعْبٍ مَاوِيَّةُ بِنْتُ كَعْبِ بْنِ الْقَيْنِ بْنِ الْجِسْرِ مِنْ قُضَاعَةَ.
وَأُمُّ لُؤَيٍّ سَلْمَى بِنْتُ عَمْرٍو الْخُزَاعِيِّ.
وَأُمُّ غَالِبٍ لَيْلَى بِنْتُ سَعْدِ بْنِ هُذَيْلِ بْنِ مُدْرِكَةَ.
وَأُمُّ فِهْرِ بْنِ مَالِكٍ جَنْدَلَةُ بِنْتُ الْحَارِثِ بْنِ مُضَاضٍ الْجُرْهُمِيِّ.
وَأُمُّ مَالِكٍ عَاتِكَةُ بِنْتُ عَدْوَانَ بْنِ عَمْرِو بْنِ قَيْسِ بْنِ عَيْلَانَ.
وَأُمُّ النَّضْرِ بَرَّةُ بِنْتُ مُرِّ بْنِ أَدِّ بْنِ طَابِخَةَ بْنِ إِلْيَاسَ بْنِ مُضَرَ وَأُمُّ كِنَانَةَ عِوَانَةُ بِنْتُ سَعْدِ بْنِ قَيْسِ بْنِ عَيْلَانَ بْنِ مُضَرَ.
وَأُمُّ خُزَيْمَةَ اِمْرَأَةٌ مِنْ قُضَاعَةَ.
وَأُمُّ مُدْرِكَةَ بْنِ إِلْيَاسَ خَنْدَفُ بِنْتُ عِمْرَانَ بْنِ الْحَافِّ بْنِ قُضَاعَةَ.
وَأُمُّ إِلْيَاسَ بْنِ مُضَرَ جُرْهُمِيَّةٌ.
وَأُمُّ مُضَرَ سَوْدَةُ بِنْتُ عَكِّ بْنِ عَدْنَانَ.
وَأُمُّ رَبِيعَةَ أَخِي مُضَرَ شَقِيقَةُ بِنْتُ عَكِّ بْنِ عَدْنَانَ, وَهَاتَانِ الْقَبِيلَتَانِ الْمَضْرُوبُ بِهِمَا الْمَثَلُ -رَبِيعَةُ وَمُضَرُ- ابْنَا نِزَارِ بْنَ مَعَدَ بْنِ عَدْنَانَ. وَلِمُضَرَ أَخٌ شَقِيقٌ وَهُوَ إِيَادُ بْنُ نِزَارٍ, وَلِرَبِيعَةَ أَخٌ شَقِيقٌ أَيْضًا وَهُوَ أَنْمَارُ بْنُ نِزَارٍ.
وَهَذَا هُوَ النَّسَبُ الْمُتَّفَقُ عَلَى سَرْدِهِ, لَا خِلَافَ فِيهِ لِأَحَدٍ. وَكَذَا لَا خِلَافَ فِي

(3/1049)

أَنَّ نَسَبَ عَدْنَانَ إِلَى الذَّبِيحِ إِسْمَاعِيلَ الْحَلِيمِ ابْنِ إِبْرَاهِيمَ الْخَلِيلِ عَلَيْهِمَا الصَّلَاةُ وَالسَّلَامُ. وَكَذَا لَا خِلَافَ فِي أَنَّ إِبْرَاهِيمَ يَنْتَمِي إِلَى سَامِ بْنِ نُوحٍ وَهُوَ أَبُو الْعَرَبِ قَاطِبَةً, وَكَذَا لَا خِلَافَ فِي أَنَّ نُوحًا يَنْتَمِي إِلَى شِيثِ بْنِ آدَمَ وَهُوَ وَصِيُّ أَبِيهِ عَلَيْهِمُ السَّلَامُ. وَإِنَّمَا الْخِلَافُ فِي كَمِّيَّةِ الْآبَاءِ بَيْنَ عَدْنَانَ وَإِسْمَاعِيلَ بْنِ إِبْرَاهِيمَ, وَبَيْنَ إِبْرَاهِيمَ وِسَامِ بْنِ نُوحٍ, وَبَيْنَ نُوحٍ وَشِيثِ بْنِ آدَمَ. وَقَدْ كَانَ كَثِيرٌ مِنْ أَئِمَّةِ الدِّينِ -كَمَالِكِ بْنِ أَنَسٍ الْإِمَامِ وَغَيْرِهِ- يَكْرَهُونَ تَعْدَادَ الْآبَاءِ مِنْ فَوْقِ عَدْنَانَ. وَيَقُولُونَ: هُمْ رَجْمٌ بِالْغَيْبِ, وَمَا يَدْرِي مَنْ يَفْعَلُ ذَلِكَ, وَاللَّهُ تَعَالَى يَقُولُ: {وَقُرُونًا بَيْنَ ذَلِكَ كَثِيرًا} [الْفُرْقَانِ: 38] وَقَالَ أَبُو عُمَرَ بْنُ عَبْدِ الْبَرِّ رَحِمَهُ اللَّهُ: كَانَ قَوْمٌ مِنَ السَّلَفِ -مِنْهُمْ عَبْدُ اللَّهِ بن مسعود وعمرو بْنُ مَيْمُونَ الْأَوْدِيُّ وَمُحَمَّدُ بْنُ كَعَّبٍ الْقُرَظِيُّ- إِذَا تَلَوَا {وَالَّذِينَ مِنْ بَعْدِهِمْ لَا يَعْلَمُهُمْ إِلَّا اللَّهُ} [إِبْرَاهِيمَ: 9] قَالُوا: كَذَبَ النَّسَّابُونَ, وَرُوِيَ عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا أَنَّهُ كَانَ إِذَا بَلَغَ عَدْنَانَ يَقُولُ: كَذَبَ النَّسَّابُونَ. قَالَ السُّهَيْلِيُّ: وَقَدْ رَأَى جَمَاعَةٌ جَوَازُ ذَلِكَ, مِنْهُمُ ابْنُ إِسْحَاقَ وَالْبُخَارِيُّ وَالزَّبِيرُ بْنُ بَكَّارٍ وَالطَّبَرِيُّ وَغَيْرُهُمْ مِنَ الْعُلَمَاءِ, قَالَ أَبُو عُمَرَ بْنُ عَبْدِ الْبَرِّ: وَالَّذِي عَلَيْهِ أَئِمَّةُ هَذَا الشَّأْنِ فِي نَسَبِ عَدْنَانَ قَالُوا: عَدْنَانُ بْنُ أَدَدَ بْنِ مُقَوِّمِ بْنِ نَاحُورَ بْنِ تَيْرَحَ بْنِ يَعْرُبَ بْنِ يَشْجُبَ بْنِ نَابِتِ بْنِ إِسْمَاعِيلَ بْنِ إِبْرَاهِيمَ الْخَلِيلِ عَلَيْهِمَا السَّلَامُ1.
وَالْمَقْصُودُ أَنَّ نَبِيَّنَا مُحَمَّدًا -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أَخْرَجَهُ اللَّهُ تَعَالَى مِنْ أَوْسَطِ الْعَرَبِ نَسَبًا وَأَكْرَمِهِمْ حَسَبًا, وَأَعْلَاهُمْ كَعْبًا, وَأَعْظَمِهِمْ جُرْثُومَةً, وَأَشْرَفِهِمْ أَصْلًا وَأَطْيَبِهِمْ فَرْعًا1.
وَقَالَ مُسْلِمُ بْنُ الْحَجَّاجِ رَحِمَهُ اللَّهُ تَعَالَى: حَدَّثَنَا مُحَمَّدُ بْنُ مِهْرَانَ الرَّازِيُّ وَمُحَمَّدُ بْنُ عَبْدِ الرَّحْمَنِ بْنِ سَهْمٍ جَمِيعًا عَنِ الْوَلِيدِ. قَالَ ابْنُ مِهْرَانَ: حَدَّثَنَا الْوَلِيدُ بْنُ مُسْلِمٍ حَدَّثَنَا الْأَوْزَاعِيُّ عَنْ أَبِي عَمَّارٍ شَدَّادٍ أَنَّهُ سَمِعَ وَاثِلَةَ بْنَ الْأَسْقَعِ يَقُولُ: سَمِعْتُ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَقُولُ: "إِنَّ اللَّهَ اصْطَفَى كِنَانَةَ مِنْ وَلَدِ إِسْمَاعِيلَ
__________
1 انظر الروض الأنف "1/ 8" وتاريخ الطبري "2/ 272" والبداية والنهاية "2/ 194".

(3/1050)

وَاصْطَفَى قُرَيْشًا مِنْ كِنَانَةَ وَاصْطَفَى مِنْ قُرَيْشٍ بَنِي هَاشِمٍ وَاصْطَفَانِي مِنْ بَنِي هَاشِمٍ" 1.
وَرَوَى التِّرْمِذِيُّ عَنِ الْعَبَّاسِ بْنِ عَبْدِ الْمُطَّلِبِ قَالَ: قُلْتُ: يَا رَسُولَ اللَّهِ إِنْ قُرَيْشًا جَلَسُوا فَتَذَاكَرُوا أَحْسَابَهُمْ بَيْنَهُمْ فَجَعَلُوا مَثَلَكَ مَثَلَ نَخْلَةٍ فِي كَبْوَةٍ مِنَ الْأَرْضِ. فَقَالَ النَّبِيُّ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إِنَّ اللَّهَ تَعَالَى خَلَقَ الْخَلْقَ فَجَعَلَنِي مِنْ خَيْرِ فِرَقِهِمْ وَخَيْرِ الْفَرِيقَيْنِ, ثُمَّ خَيْرِ الْقَبَائِلِ فَجَعَلَنِي فِي خَيْرِ قَبِيلَةٍ, ثُمَّ خَيْرِ الْبُيُوتِ فَجَعَلَنِي فِي خَيْرِ بُيُوتِهِمْ, فَأَنَا خَيْرُهُمْ نَفْسًا وَخَيْرُهُمْ بَيْتًا" 2. وَفِي رِوَايَةٍ فَقَامَ النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- عَلَى الْمِنْبَرِ فَقَالَ: "مَنْ أَنَا؟ " فَقَالُوا: أَنْتَ رَسُولُ اللَّهِ عَلَيْكَ السَّلَامُ. قَالَ: "أَنَا مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ عَبْدِ الْمُطَّلِبِ, إِنَّ اللَّهَ تَعَالَى خَلَقَ الْخَلْقَ فَجَعَلَنِي فِي خَيْرِهِمْ, ثُمَّ جَعَلَهُمْ فِرْقَتَيْنِ فَجَعَلَنِي فِي خَيْرِهِمْ فِرْقَةً, ثُمَّ جَعَلَهُمْ قَبَائِلَ فَجَعَلَنِي فِي خَيْرِهِمْ قَبِيلَةً, ثُمَّ جَعَلَهُمْ بُيُوتًا فَجَعَلَنِي فِي خَيْرِهِمْ بَيْتًا وَخَيْرِهِمْ نَفْسًا" 3 هَذَا حَدِيثٌ حَسَنٌ. وَحَمَى اللَّهُ تَبَارَكَ وَتَعَالَى أُصُولَ نَبِيِّنَا مِنْ سِفَاحِ الْجَاهِلِيَّةِ فَلَمْ يَشُبْ نَسَبَهُ شَيْءٌ مِنْ ذَلِكَ لَا مِنْ جِهَةِ آبَائِهِ وَلَا مِنْ جِهَةِ أُمَّهَاتِهِ وَلَمْ يُولَدْ إِلَّا مِنْ نِكَاحٍ كَنِكَاحِ الْإِسْلَامِ كَمَا رَوَاهُ جَمَاعَةٌ عَنْ جَعْفَرٍ الصَّادِقِ عَنْ آبَائِهِ مَرْفُوعًا "إِنِّي وُلِدْتُ مِنْ نِكَاحٍ وَلَمْ أُولَدْ مِنْ سِفَاحٍ" 4.
مَوْلِدُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ:
وَكَانَ مَوْلِدُهُ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- عَامَ الْفِيلِ كَمَا رَوَى التِّرْمِذِيُّ وَغَيْرُهُ عَنْ عَبْدِ الْمُطَّلِبِ بْنِ
__________
1 مسلم "4/ 1782/ ح2276" في الفضائل، باب فضل نسب النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وتسليم الحجر عليه قبل النبوة.
2 الترمذي "5/ 584/ ح3607" في المناقب، باب فضل النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وقال الترمذي: حديث حسن.
وفي سنده يزيد بن أبي زياد وهو ضعيف. ويشهد له الذي قبله.
3 الترمذي "5/ 584/ ح3608" في المناقب، باب ما جاء في فضل النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وقال: هذا حديث حسن. وأحمد "1/ 210" وهو من طريق يزيد بن أبي زياد المتقدم. وهذا اللفظ لم يرو إلا من طريقه. انظر دلائل النبوة للبيهقي 1/ 168" والبداية والنهاية "2/ 256-257".
4 رواه عبد الرزاق في تفسيره "البداية والنهاية 2/ 255-256" قال ابن كثير: وهذا مرسل جيد ورواه ابن عدي موصولا "البداية والنهاية 2/ 256" وقال: غريب من هذا الوجه ولا يكاد يصح. والحديث له طرق عدة كلها لا تخلو من ضعف شديد.

(3/1051)

عَبْدِ اللَّهِ بْنِ قَيْسِ بْنِ مَخْرَمَةَ عَنْ أَبِيهِ عَنْ جَدِّهِ قَالَ: وُلِدْتُ أَنَا وَرَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- عام الفيل. قال: وَسَأَلَ عُثْمَانُ بْنُ عَفَّانَ قُبَاثَ بْنَ أَشْيَمَ أَخَا بَنِي يَعْمَرَ بن ليث: أنت أَكْبَرُ أَمْ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؟ فَقَالَ: رَسُولُ اللَّهِ أَكْبَرُ مِنِّي, وَأَنَا أَقْدَمُ مِنْهُ فِي الْمِيلَادِ. قَالَ: وَرَأَيْتُ خَذْقَ الْفِيلِ أَخْضَرَ مُحِيلًا1. قَالَ التِّرْمِذِيُّ: حَدِيثٌ حَسَنٌ.
مَوْلِدُهُ بِمَكَّةَ الْمُطَهَّرَهْ ... هِجْرَتُهُ لِطِيبَةَ الْمُنَوَّرَهْ
بَعْدَ أَرْبَعِينَ بَدَا الْوَحْيُ بِهِ ... ثُمَّ دَعَا إِلَى سَبِيلِ رَبِّهِ
عَشْرَ سِنِينَ أَيُّهَا النَّاسُ اعْبُدُوا ... رَبًّا تَعَالَى شَأْنُهُ وَوَحِّدُوا
وَكَانَ قَبْلَ ذَاكَ فِي غَارِ حِرَا ... يَخْلُو بِذِكْرِ رَبِّهِ عَنِ الْوَرَى
"مَوْلِدُهُ" صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "بِمَكَّةَ الْمُطَهَّرَهْ" مِنْ كُلِّ رِجْسٍ حِسًّا وَمَعْنًى "هِجْرَتُهُ" صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "لِطِيبَةَ" الْمَدِينَةِ "الْمُنَوَّرَةِ" وَكَانَ ذَلِكَ مَوْجُودًا فِي الصُّحُفِ الَّتِي بَشَّرَتْ بِهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- مِنَ التَّوْرَاةِ وَالْإِنْجِيلِ وَغَيْرِهِمَا, وَالْآيَاتُ فِي ذَلِكَ وَالدَّلَائِلُ عَلَى ذَلِكَ لَا تُحْصَى. ثُمَّ كَانَ الْأَمْرُ كَمَا بَشَّرَتْ, فَوُلِدَ بِمَكَّةَ وَأُوحِيَ إِلَيْهِ فِيهَا وَبُعِثَ بِالدَّعْوَةِ إِلَى اللَّهِ فِيهَا. ثُمَّ كَانَتْ هِجْرَتُهُ إِلَى الْمَدِينَةِ كَمَا سَيَأْتِي إِنْ شَاءَ اللَّهُ عَزَّ وَجَلَّ.
بَدْءُ الْوَحْيِ:
"بَعْدَ أَرْبَعِينَ" سَنَةً مِنْ عُمْرِهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "بَدَأَ الْوَحْيُ" مِنَ اللَّهِ عَزَّ وَجَلَّ إِلَيْهِ "بِهِ" صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ, كَمَا فِي الصَّحِيحَيْنِ عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: "كَانَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- رَبْعَةً مِنَ الْقَوْمِ, لَيْسَ بِالطَّوِيلِ الْبَائِنِ وَلَا بِالْقَصِيرِ, أَزْهَرَ اللَّوْنِ, لَيْسَ بِأَبْيَضَ أَمْهَقَ وَلَا آدَمَ, لَيْسَ بِجَعْدٍ قَطَطٍ وَلَا سَبْطٍ رَجِلٍ, بَعَثَهُ اللَّهُ عَلَى رَأْسِ أَرْبَعِينَ سَنَةً فَأَقَامَ بِمَكَّةَ عَشْرَ سِنِينَ"2 الْحَدِيثَ.
__________
1 الترمذي "5/ 589/ ح3619" في المناقب، باب ما جاء في ميلاد النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وأحمد "4/ 215" دون الشطر الثاني وابن إسحاق في السيرة "1/ 159" والحاكم في المستدرك "2/ 603" وقال على شرط مسلم ووافقه الذهبي. وسنده حسن. وابن إسحاق صرح بالتحديث فيه. والشطر الثاني أخرجه الحاكم "3/ 625" من سؤال عبد الملك لقباث. قال ابن جرير: المعروف ما أسنده البغوي أن عبد الملك هو الذي سأل قباث وبذلك جزم عبد الصمد وابن سميع ورواه أبو نعيم في الدلائل "ح84". وحذفه: أي: روث.
2 البخاري "6/ 564" في المناقب، باب صفة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ومسلم "4/ 1824/ ح2347" في الفضائل، باب في صفة النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- ومبعثه وسنه.

(3/1052)

وَكَيْفِيَّةُ بَدْءِ الْوَحْيِ مَا ذَكَرَهُ الْبُخَارِيُّ رَحِمَهُ اللَّهُ تَعَالَى قَالَ: حَدَّثَنَا يَحْيَى بْنُ بُكَيْرٍ قَالَ: حَدَّثَنَا اللَّيْثُ عَنْ عُقَيْلٍ عَنِ ابْنِ شِهَابٍ عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ عَنْ عَائِشَةَ أم المؤمنين رضي الله عنها أَنَّهَا قَالَتْ: أَوَّلُ مَا بُدِئَ بِهِ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- مِنَ الْوَحْيِ الرُّؤْيَا الصَّالِحَةُ فِي النَّوْمِ, فَكَانَ لَا يَرَى رُؤْيَا إِلَّا جَاءَتْ مِثْلَ فَلَقِ الصُّبْحِ. ثُمَّ حُبِّبَ إِلَيْهِ الْخَلَاءُ, وَكَانَ يَخْلُو بِغَارِ حِرَاءٍ فَيَتَحَنَّثُ فِيهِ -وَهُوَ التَّعَبُّدُ- اللَّيَالِيَ ذَوَاتِ الْعَدَدِ قَبْلَ أَنْ يَنْزِعَ إِلَى أَهْلِهِ وَيَتَزَوَّدُ لِذَلِكَ. ثُمَّ يَرْجِعُ إِلَى خَدِيجَةَ فَيَتَزَوَّدُ لِمِثْلِهَا, حَتَّى جَاءَهُ الْحَقُّ وَهُوَ فِي غَارِ حِرَاءٍ فَجَاءَهُ الْمَلَكُ فَقَالَ: اقْرَأْ. قَالَ: "مَا أَنَا بِقَارِئٍ". قَالَ: "فَأَخَذَنِي فَغَطَّنِي حَتَّى بَلَغَ مِنِّي الْجَهْدَ, ثُمَّ أَرْسَلَنِي فقال: اقرأ. فقلت: مَا أَنَا بِقَارِئٍ. فَأَخَذَنِي فَغَطَّنِي الثَّانِيَةَ حَتَّى بَلَغَ مِنِّي الْجَهْدَ. ثُمَّ أَرْسَلَنِي فَقَالَ: اقْرَأْ. فَقُلْتُ: مَا أَنَا بِقَارِئٍ. فَأَخَذَنِي فَغَطَّنِي الثَّالِثَةَ, ثُمَّ أَرْسَلَنِي فَقَالَ: {اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ خَلَقَ الْإِنْسَانَ مِنْ عَلَقٍ اقْرَأْ وَرَبُّكَ الْأَكْرَمُ} [الْعَلَقِ: 1-3] " فَرَجَعَ بِهَا رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَرْجُفُ فُؤَادُهُ, فَدَخَلَ عَلَى خَدِيجَةَ بِنْتِ خُوَيْلِدٍ فَقَالَ: "زَمِّلُونِي زَمِّلُونِي" , فَزَمَّلُوهُ حَتَّى ذَهَبَ عَنْهُ الرَّوْعُ, فَقَالَ لِخَدِيجَةَ وَأَخْبَرَهَا الْخَبَرَ: "لَقَدْ خَشِيتُ عَلَى نَفْسِي". فَقَالَتْ خَدِيجَةُ: كلا والله لا يُخْزِيكَ اللَّهُ أَبَدًا؛ إِنَّكَ لَتَصِلُ الرَّحِمَ وَتَحْمِلُ الْكَلَّ وَتَكْسِبُ الْمَعْدُومَ, وَتَقْرِي الضَّيْفَ, وَتُعِينُ عَلَى نَوَائِبِ الْحَقِّ. فَانْطَلَقَتْ بِهِ خَدِيجَةُ حَتَّى أَتَتْ بِهِ وَرَقَةَ بْنَ نَوْفَلِ بْنِ أَسَدِ بْنِ عَبْدِ الْعُزَّى ابْنَ عَمِّ خديجة وكان امرءا قَدْ تَنَصَّرَ فِي الْجَاهِلِيَّةِ, وَكَانَ يَكْتُبُ الْكِتَابَ الْعِبْرَانِيَّ, فَيَكْتُبُ مِنَ الْإِنْجِيلِ بِالْعِبْرَانِيَّةِ مَا شَاءَ اللَّهُ أَنْ يَكْتُبَ, وَكَانَ شَيْخًا كَبِيرًا قَدْ عَمِيَ, فَقَالَتْ له خديجة: يابن عَمِّ اسْمَعْ مِنِ ابْنِ أَخِيكَ. فَقَالَ له ورقة: يابن أَخِي مَاذَا تَرَى؟ فَأَخْبَرَهُ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- خَبَرَ مَا رَأَى. فَقَالَ لَهُ وَرَقَةُ: هَذَا النَّامُوسُ الَّذِي أَنْزَلَ اللَّهُ عَلَى مُوسَى, يَا ليتني فيها جذع. لَيْتَنِي أَكُونُ حَيًّا إِذْ يُخْرِجُكَ قَوْمُكَ. فَقَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "أَوَمُخْرِجِيَّ هُمْ؟ " قَالَ: نَعَمْ. لَمْ يَأْتِ رَجُلٌ قَطُّ بِمِثْلِ مَا جِئْتَ بِهِ إِلَّا عُودِيَ. وَإِنْ يُدْرِكْنِي يَوْمُكَ أَنْصُرْكَ نَصْرًا مُؤَزَّرًا. ثُمَّ لَمْ يَنْشَبْ وَرَقَةُ أَنْ تُوُفِّيَ وَفَتَرَ الْوَحْيُ" قَالَ ابْنُ شِهَابٍ: وَأَخْبَرَنِي أَبُو سَلَمَةَ بْنُ عَبْدِ الرَّحْمَنِ أَنَّ جَابِرَ بْنَ عَبْدِ اللَّهِ الْأَنْصَارِيَّ قَالَ وَهُوَ يُحَدِّثُ عَنْ فَتْرَةِ

(3/1053)

الْوَحْيِ. فَقَالَ فِي حَدِيثِهِ بَيْنَا أَنَا أَمْشِي إِذْ سَمِعْتُ صَوْتًا مِنَ السَّمَاءِ فَرَفَعْتُ بَصَرِي فَإِذَا الْمَلَكُ الَّذِي جَاءَنِي جَالِسٌ عَلَى كُرْسِيٍّ بَيْنَ السَّمَاءِ وَالْأَرْضِ, فَرُعِبْتُ مِنْهُ, فَرَجَعْتُ فَقُلْتُ: زَمِّلُونِي زَمِّلُونِي. فَأَنْزَلَ اللَّهُ تَعَالَى: {يَا أَيُّهَا الْمُدَّثِّرُ قُمْ فَأَنْذِرْ} إِلَى قَوْلِهِ: {وَالرُّجْزَ فَاهْجُرْ} [الْمُدَّثِّرِ: 1-5] فَحَمِيَ الْوَحْيُ وَتَتَابَعَ". تَابَعَهُ عَبْدُ اللَّهِ بْنُ يُوسُفَ وَأَبُو صَالِحٍ وَتَابَعَهُ هِلَالُ بْنُ رَدَّادٍ عَنِ الزُّهْرِيِّ. وَقَالَ يُونُسُ وَمَعْمَرٌ "بَوَادِرُهُ"1. حَدَّثَنَا مُوسَى بْنُ إِسْمَاعِيلَ قَالَ: حَدَّثَنَا أَبُو عَوَانَةَ قَالَ: حَدَّثَنَا مُوسَى بْنُ أَبِي عَائِشَةَ قَالَ: حَدَّثَنَا سَعِيدُ بْنُ جُبَيْرٍ عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا فِي قَوْلِهِ تَعَالَى: {لَا تُحَرِّكْ بِهِ لِسَانَكَ لِتَعْجَلَ بِهِ} [الْقِيَامَةِ: 16] قَالَ: "كَانَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يُعَالِجُ مِنَ التَّنْزِيلِ شِدَّةً وَكَانَ مِمَّا يُحَرِّكُ شَفَتَيْهِ. فَقَالَ ابْنُ عَبَّاسٍ: فأنا أحركهما لك كَمَا كَانَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يُحَرِّكُهُمَا. وَقَالَ سَعِيدٌ: وأنا أُحَرِّكُهُمَا كَمَا رَأَيْتُ ابْنَ عَبَّاسٍ يُحَرِّكُهُمَا. فَحَرَّكَ شَفَتَيْهِ. فَأَنْزَلَ اللَّهُ تَعَالَى {لَا تُحَرِّكْ بِهِ لِسَانَكَ لِتَعْجَلَ بِهِ إِنَّ عَلَيْنَا جَمْعَهُ وَقُرْآنَهُ} [الْقِيَامَةِ: 16-17] قَالَ جمعه لك بصدرك وَتَقْرَأُهُ {فَإِذَا قَرَأْنَاهُ فَاتَّبِعْ قُرْآنَهُ} [الْقِيَامَةِ: 18] قَالَ: فَاسْتَمِعْ لَهُ وَأَنْصِتْ {ثُمَّ إِنَّ عَلَيْنَا بَيَانَهُ} [الْقِيَامَةِ: 19] ثُمَّ إِنَّ عَلَيْنَا أَنْ تَقْرَأَهُ وَكَانَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بَعْدَ ذَلِكَ إِذَا أَتَاهُ جِبْرِيلُ اسْتَمَعَ فَإِذَا انْطَلَقَ جِبْرِيلُ قَرَأَهُ النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- كَمَا قَرَأَهُ"2 وَقَالَ رَحِمَهُ اللَّهُ تَعَالَى: حَدَّثَنَا عَبْدُ اللَّهِ بْنُ يُوسُفَ قَالَ أَخْبَرَنَا مَالِكٌ عَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ عَنْ عَائِشَةَ أُمِّ الْمُؤْمِنِينَ رَضِيَ اللَّهُ عَنْهَا: أَنَّ الْحَارِثَ بْنَ هِشَامٍ رَضِيَ عَنْهُ سَأَلَ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَقَالَ: يَا رَسُولَ اللَّهِ كَيْفَ يَأْتِيكَ الْوَحْيُ؟ فَقَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "أَحْيَانًا يَأْتِينِي مِثْلَ صَلْصَلَةِ الْجَرَسِ وَهُوَ أَشَدُّهُ عَلَيَّ, فَيُفْصَمُ عَنِّي وَقَدْ وَعَيْتُ عَنْهُ مَا قَالَ, وَأَحْيَانًا يَتَمَثَّلُ لِي الْمَلَكُ رَجُلًا فَيُكَلِّمُنِي فَأَعِي مَا يَقُولُ"
__________
1 البخاري "1/ 23" في بدء الوحي باب رقم "3" وفي الأنبياء، باب "واذكر في الكتاب موسى إنه كان مخلصا", وفي تفسير سورة {اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ} ، وفي التعبير، باب أول من بدء به رسول الله -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- من الوحي الرؤيا الصالحة، ومسلم "1/ 139-143/ ح160" في الإيمان، باب بدء الوحي برسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
2 البخاري "1/ 29" في بدء الوحي، وفي تفسير سورة القيامة، وفي فضائل القرآن، باب قول الله تعالى: {لا تُحَرِّكْ بِهِ لِسَانَكَ} ، ومسلم "1/ 330/ ح448" في الصلاة، باب الاستماع للقراءة.

(3/1054)

قَالَتْ عَائِشَةُ رَضِيَ اللَّهُ عَنْهَا: وَلَقَدْ رَأَيْتُهُ يَنْزِلُ عَلَيْهِ الْوَحْيُ فِي الْيَوْمِ الشَّدِيدِ الْبَرْدِ فَيَفْصِمُ عَنْهُ وَإِنَّ جَبِينَهُ لَيَتَفَصَّدُ عَرَقًا"1.
[دَعْوَتُهُ إِلَى سَبِيلِ رَبِّهِ]
"ثُمَّ دَعَا إِلَى سَبِيلِ رَبِّهِ" وَهُوَ عَلَى دِينِ الْإِسْلَامِ الَّذِي أَرْسَلَ اللَّهُ تَعَالَى بِهِ رُسُلَهُ وَأَنْزَلَ بِهِ كُتُبَهُ, وَهُوَ دِينُهُ فِي السَّمَاءِ وَالْأَرْضِ وَلَنْ يَقْبَلَ اللَّهُ تَعَالَى مِنْ أَحَدٍ دِينًا سِوَاهُ "عَشْرَ سِنِينَ" دَعْوَتُهُ إِلَى التَّوْحِيدِ وَتَرْكِ عِبَادَةِ الْأَوْثَانِ فَقَطْ قَبْلَ أَنْ يَفْرِضَ عَلَيْهِ الصَّلَوَاتِ الْخَمْسَ وَلَا غَيْرِهَا قَائِلًا: "أَيُّهَا النَّاسُ اعْبُدُوا رَبًّا تَعَالَى شَأْنُهُ" لَا تَعْبُدُوا إِلَّا اللَّهَ "وَوَحِّدُوا" تَفْسِيرٌ لِذَلِكَ. وَهَذِهِ دَعْوَةُ مَنْ قَبْلَهُ مِنْ نُوحٍ إِلَى خَاتَمِهِمْ مُحَمَّدٍ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- كُلُّهُمْ يَقُولُ: {يَا قَوْم اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ} [الْأَعْرَافِ: 59] وَكَانَتِ الدَّعْوَةُ فِي أَوَّلِ الْبَعْثَةِ سِرًّا ثَلَاثَ سِنِينَ فِيمَا ذَكَرَ ابْنُ إِسْحَاقَ وَغَيْرُهُ2. قَالَ ابْنُ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ: مَا زَالَ النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- مُسْتَخْفِيًا حَتَّى نَزَلَتْ {فَاصْدَعْ بِمَا تُؤْمَرُ وَأَعْرِضْ عَنِ الْمُشْرِكِينَ} [الْحِجْرِ: 94] 3. وَقَالَ الْبُخَارِيُّ رَحِمَهُ اللَّهُ تَعَالَى فِي تَفْسِيرِ سُورَةِ الشُّعَرَاءِ: قَوْلُهُ عَزَّ وَجَلَّ: {وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ وَاخْفِضْ جَنَاحَكَ} [الشُّعَرَاءِ: 214] حَدَّثَنَا عُمَرُ بْنُ حَفْصِ بْنِ غِيَاثٍ حَدَّثَنَا أَبِي حَدَّثَنَا الْأَعْمَشُ قَالَ: حَدَّثَنِي عَمْرُو بْنُ مُرَّةَ عَنْ سَعِيدِ بْنِ جُبَيْرٍ عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: "لِمَا نَزَلَتْ {وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ} [الشُّعَرَاءِ: 214] صَعِدَ النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- عَلَى الصَّفَا فَجَعَلَ يُنَادِيَ: "يَا بَنِي فَهْرٍ, يَا بَنِي عَدِيٍّ" لِبُطُونِ قُرَيْشٍ حَتَّى اجْتَمَعُوا" , فَجَعَلَ الرَّجُلُ إِذَا لَمْ يَسْتَطِعْ أَنْ يَخْرُجَ أَرْسَلَ رَسُولًا لِيَنْظُرَ مَا هُوَ, فَجَاءَ أَبُو لَهَبٍ وَقُرَيْشٌ فَقَالَ: "أَرَأَيْتُكُمْ لَوْ أَخْبَرْتُكُمْ أَنَّ خَيْلًا بِالْوَادِي تُرِيدُ أَنْ تُغِيرَ عَلَيْكُمْ أَكَنَتُّمْ مُصَدِّقِيَّ؟ " قَالُوا: نَعَمْ, مَا جَرَّبْنَا عَلَيْكَ إِلَّا صِدْقًا. قَالَ: "فَإِنِّي نَذِيرٌ لَكُمْ بَيْنَ يَدَيْ عَذَابٍ شَدِيدٍ" فَقَالَ أَبُو لَهَبٍ: تَبًّا لَكَ سَائِرَ الْيَوْمِ أَلِهَذَا جَمَعْتَنَا؟ فَنَزَلَتْ {تَبَّتْ
__________
1 البخاري "1/ 18" في بدء الوحي، وفي بدء الخلق، باب ذكر الملائكة، ومسلم "4/ 1816/ ح2333" في الفضائل، باب عرق النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
2 ابن هشام "1/ 280".
3 ابن جرير في تفسيره "14/ 68".

(3/1055)

يَدَا أَبِي لَهَبٍ وَتَبَّ مَا أَغْنَى عَنْهُ مَالُهُ وَمَا كَسَبَ} [الْمَسَدِ: 1-2] 1.
حَدَّثَنَا أَبُو الْيَمَانِ أَخْبَرَنَا شُعَيْبٌ عَنِ الزُّهْرِيِّ قَالَ: أَخْبَرَنِي سَعِيدُ بْنُ الْمُسَيَّبِ وَأَبُو سَلَمَةَ بْنُ عَبْدِ الرَّحْمَنِ أَنَّ أَبَا هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَامَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- حِينَ أَنْزَلَ اللَّهُ {وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ} [الشُّعَرَاءِ: 214] . قَالَ: "يَا مَعْشَرَ قُرَيْشٍ -أَوْ كَلِمَةً نَحْوَهَا- اشْتَرُوا أَنْفُسَكُمْ, لَا أُغْنِي عَنْكُمْ مِنَ اللَّهِ شَيْئًا. يَا بَنِي عَبْدِ مَنَافٍ, لَا أُغْنِي عَنْكُمْ مِنَ اللَّهِ شَيْئًا. يَا عَبَّاسُ بْنُ عَبْدِ الْمُطَّلِبِ, لَا أُغْنِي عَنْكَ مِنَ اللَّهِ شَيْئًا. وَيَا صَفِيَّةُ -عَمَّةُ رَسُولِ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- لَا أُغْنِي عَنْكِ مِنَ اللَّهِ شَيْئًا, وَيَا فَاطِمَةُ بِنْتُ مُحَمَّدٍ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- سَلِينِي مَا شِئْتِ مِنْ مَالِي لَا أُغْنِي عَنْكِ مِنَ اللَّهِ شَيْئًا" 2. وَرَوَاهُمَا مُسْلِمٌ أَيْضًا وَقَالَ رَحِمَهُ اللَّهُ: حَدَّثَنَا قُتَيْبَةُ بْنُ سَعِيدٍ وَزُهَيْرُ بْنُ حَرْبٍ قَالَا: حَدَّثَنَا جَرِيرٌ عَنْ عَبْدِ الْمَلِكِ بْنِ عُمَيْرٍ عَنْ مُوسَى بْنِ طَلْحَةَ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: لَمَّا نَزَلَتْ هَذِهِ الْآيَةُ {وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ} [الشُّعَرَاءِ: 214] دَعَا رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قُرَيْشًا فَاجْتَمَعُوا, فَعَمَّ وَخَصَّ, فَقَالَ: "يَا بَنِي كَعْبِ بْنِ لُؤَيٍّ, أَنْقِذُوا أَنْفُسَكُمْ مِنَ النَّارِ, يَا بَنِي مُرَّةَ بْنِ كَعْبٍ أَنْقِذُوا أَنْفُسَكُمْ مِنَ النَّارِ, يَا بَنِي عَبْدِ شَمْسٍ أَنْقِذُوا أَنْفُسَكُمْ مِنَ النَّارِ. يَا بَنِي عَبْدِ مَنَافٍ أَنْقِذُوا أَنْفُسَكُمْ مِنَ النَّارِ, يَا بَنِي هَاشِمٍ أَنْقِذُوا أَنْفُسَكُمْ مِنَ النَّارِ, يَا بَنِي عَبْدِ الْمُطَّلِبِ أَنْقِذُوا أَنْفُسَكُمْ مِنَ النَّارِ, يَا فَاطِمَةُ أَنْقِذِي نَفْسَكِ مِنَ النَّارِ؛ فَإِنِّي لَا أَمْلِكُ لَكُمْ مِنَ اللَّهِ شَيْئًا غَيْرَ أَنَّ لَكُمْ رَحِمًا سَأَبُلُّهَا بِبَلَالِهَا" 3. وَلَهُ عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: لَمَّا نَزَلَتْ {وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ} [الشُّعَرَاءِ: 214] قَامَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- عَلَى الصَّفَا فَقَالَ: "يَا فَاطِمَةُ بِنْتُ مُحَمَّدٍ, يَا صَفِيَّةُ بِنْتُ عَبْدِ الْمُطَّلِبِ, يَا بَنِي عَبْدِ الْمُطَّلِبِ, لَا أَمْلِكُ لَكُمْ مِنَ اللَّهِ شَيْئًا, سَلُونِي مِنْ مَالِي مَا شِئْتُمْ" 4, وَلَهُ عَنْ قَبِيصَةَ بْنِ الْمُخَارِقِ
__________
1 البخاري "8/ 501" في تفسير سورة الشعراء، باب قوله تعالى: {وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ} ، وفي الجنائز، باب ذكر شرار الموتى، وفي الأنبياء، باب من انتسب إلى آبائه في الإسلام والجاهلية، وفي تفسير سورة سبأ وفي تفسير سورة تبت.
2 البخاري "8/ 501-502" في تفسير سورة الشعراء, باب قوله تعالى: {وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ} .
3 مسلم "1/ 192-193/ ح206" في الإيمان، باب في قوله تعالى: {وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ} .
4 مسلم "1/ 192/ ح205" في الإيمان، باب في قوله تعالى: {وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ} .

(3/1056)

وَزُهَيْرِ بْنِ عَمْرٍو قَالَا: لَمَّا نَزَلَتْ {وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ} [الشُّعَرَاءِ: 214] انْطَلَقَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- إِلَى رَضْمَةٍ مِنْ جَبَلٍ فَعَلَا أَعْلَاهَا حَجَرًا ثُمَّ نَادَى: "يَا بَنِي عَبْدِ مَنَافٍ إِنِّي نَذِيرٌ, إِنَّمَا مَثَلِي وَمَثَلُكُمْ كَمَثَلِ رَجُلٍ رَأَى الْعَدُوَّ فَانْطَلَقَ يَرْبَأُ أَهْلَهُ, فَخَشِيَ أَنْ يَسْبِقُوهُ, فَجَعَلَ يَهْتِفُ: يَا صَبَاحَاهُ". وَكَانَ قَبْلَ ذَلِكَ فِي غَارِ حِرَاءٍ الْخَ1 تَقَدَّمَ مَعْنَاهُ فِي حَدِيثِ الْحَارِثِ بْنِ هِشَامٍ.
__________
1 مسلم "1/ 193/ ح207" في الإيمان، باب في قوله تعالى: {وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ} .

(3/1057)

حَدِيثُ الْإِسْرَاءِ وَالْمِعْرَاجِ:
وَبَعْدَ خَمْسِينَ مِنَ الْأَعْوَامِ ... مَضَتْ لِعُمْرِ سَيِّدِ الْأَنَامِ
أَسْرَى بِهِ اللَّهُ إِلَيْهِ فِي الظُّلَمِ ... وَفَرَضَ الْخَمْسَ عَلَيْهِ وَحَتَمِ
وَكَانَ الْإِسْرَاءُ مِنَ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الْأَقْصَى, وَالْمِعْرَاجُ مِنَ الْمَسْجِدِ الْأَقْصَى إِلَى سِدْرَةِ الْمُنْتَهَى ثُمَّ إِلَى حَيْثُ شَاءَ اللَّهُ عَزَّ وَجَلَّ, قَالَ اللَّهُ تَبَارَكَ وَتَعَالَى فِي ذِكْرِ الْإِسْرَاءِ: {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلًا مِنَ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الْأَقْصَى الَّذِي بَارَكْنَا حَوْلَهُ لِنُرِيَهُ مِنْ آيَاتِنَا إِنَّهُ هُوَ السَّمِيعُ الْبَصِيرُ} [الْإِسْرَاءِ: 1] وَقَالَ تَبَارَكَ وَتَعَالَى فِي ذِكْرِ الْمِعْرَاجِ: {وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى عِنْدَ سِدْرَةِ الْمُنْتَهَى عِنْدَهَا جَنَّةُ الْمَأْوَى إِذْ يَغْشَى السِّدْرَةَ مَا يَغْشَى مَا زَاغَ الْبَصَرُ وَمَا طَغَى لَقَدْ رَأَى مِنْ آيَاتِ رَبِّهِ الْكُبْرَى} [النَّجْمِ: 13-18] .
وَقَالَ الْبُخَارِيُّ رَحِمَهُ اللَّهُ تَعَالَى: بَابَ حَدِيثِ الْإِسْرَاءِ وَقَوْلُ اللَّهِ تَعَالَى: {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلًا مِنَ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الْأَقْصَى} [الْإِسْرَاءِ: 1] حَدَّثَنَا يَحْيَى بْنُ بُكَيْرٍ حَدَّثَنَا اللَّيْثُ عَنْ عُقَيْلٍ عَنِ ابْنِ شِهَابٍ حَدَّثَنِي أَبُو سَلَمَةَ بْنُ عَبْدِ الرَّحْمَنِ سَمِعْتُ جَابِرَ بْنَ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا قَالَ سَمِعْتُ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يقول: "لما كذبني قُرَيْشٌ, قُمْتُ في الحجر, فجلى اللَّهُ لِي بَيْتَ الْمَقْدِسِ, فَطَفِقْتُ أُخْبِرُهُمْ عَنْ آيَاتِهِ وَأَنَا أَنْظُرُ إِلَيْهِ" 1. بَابَ الْمِعْرَاجِ. حَدَّثَنَا هُدْبَةُ بْنُ خَالِدٍ حَدَّثَنَا هَمَّامُ بْنُ يَحْيَى حَدَّثَنَا قَتَادَةُ عَنْ أَنَسِ بْنِ مَالِكٍ عَنْ مَالِكِ بْنِ
__________
1 البخاري "7/ 196" في مناقب الأنصار، باب حديث الإسراء، وفي تفسير سورة الإسراء، باب قوله تعالى: {أَسْرَى بِعَبْدِهِ لَيْلًا مِنَ الْمَسْجِدِ الْحَرَامِ} ، مسلم "1/ 156/ ح170" في الإيمان، باب ذكر المسيح بن مريم والمسيح الدجال.

(3/1058)

صَعْصَعَةَ رَضِيَ اللَّهُ عَنْهُمَا أَنَّ نَبِيَّ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- حَدَّثَهُمْ عَنْ لَيْلَةِ أُسْرِيَ بِهِ قَالَ: "بَيْنَمَا أَنَا فِي الْحَطِيمِ -وَرُبَّمَا قَالَ فِي الْحِجْرِ- مُضْطَجِعًا إِذْ أَتَانِي آتٍ, فَقَدْ قَالَ وَسَمِعْتُهُ يَقُولُ: فَشَقَّ مَا بَيْنَ هَذِهِ إِلَى هَذِهِ" فَقُلْتُ لِلْجَارُودِ وَهُوَ إِلَى جَنْبِي: مَا يَعْنِي بِهِ؟ قَالَ: مِنْ ثُغْرَةِ نَحْرِهِ إِلَى شِعْرَتِهِ. وَسَمِعْتُهُ يَقُولُ: مِنْ قَصِّهِ إِلَى شِعْرَتِهِ "فَاسْتَخْرَجَ قَلْبِي, ثُمَّ أُتِيتُ بِطَسْتٍ مِنْ ذَهَبٍ مَمْلُوءَةٍ إِيمَانًا فَغُسِلَ قَلْبِي, ثُمَّ حُشِيَ, ثُمَّ أُعِيدَ. ثُمَّ أُتِيتُ بِدَابَّةٍ دُونَ الْبَغْلِ وَفَوْقَ الْحِمَارِ أَبْيَضَ" فَقَالَ الْجَارُودُ: هُوَ الْبُرَاقُ يَا أَبَا حَمْزَةَ؟ قَالَ أَنَسٌ: نَعَمْ. "يَضَعُ خَطْوَهُ عِنْدَ أَقْصَى طَرْفِهِ, فَحُمِلْتُ عَلَيْهِ فَانْطَلَقَ بِي جِبْرِيلُ حَتَّى أَتَى السَّمَاءَ الدُّنْيَا فَاسْتَفْتَحَ, فَقِيلَ: مَنْ هَذَا؟ قَالَ: جِبْرِيلُ. قِيلَ: وَمَنْ مَعَكَ؟ قَالَ: مُحَمَّدٌ. قِيلَ: وقد أُرْسِلَ إِلَيْهِ؟ قَالَ: نَعَمْ. قِيلَ: مَرْحَبًا بِهِ, فَنِعْمَ الْمَجِيءُ جَاءَ. فَفُتِحَ فَلَمَّا خَلَصْتُ فَإِذَا فِيهَا آدَمُ, فَقَالَ: هَذَا أَبُوكَ آدَمُ فَسَلِّمْ عَلَيْهِ. فَسَلَّمْتُ عَلَيْهِ فَرَدَّ السَّلَامَ ثُمَّ قَالَ: مَرْحَبًا بِالِابْنِ الصَّالِحِ وَالنَّبِيِّ الصَّالِحِ. ثُمَّ صَعِدَ حَتَّى أَتَى السَّمَاءَ الثَّانِيَةَ فَاسْتَفْتَحَ, قِيلَ مَنْ هَذَا؟ قَالَ: جِبْرِيلُ. قِيلَ: وَمَنْ مَعَكَ؟ قَالَ: مُحَمَّدٌ. قِيلَ: وقد أُرْسِلَ إِلَيْهِ؟ قَالَ: نَعَمْ. قِيلَ: مَرْحَبًا بِهِ, فَنِعْمَ الْمَجِيءُ جَاءَ. فَفَتَحَ فَلَمَّا خَلَصْتُ إِذَا يَحْيَى وَعِيسَى وَهُمَا ابْنَا الْخَالَةِ, قَالَ: هَذَا يَحْيَى وَعِيسَى فَسَلِّمْ عَلَيْهِمَا. فَسَلَّمْتُ فَرَدَّا ثُمَّ قَالَا: مَرْحَبًا بِالْأَخِ الصَّالِحِ وَالنَّبِيِّ الصَّالِحِ. ثُمَّ صَعِدَ بِي إِلَى السَّمَاءِ الثَّالِثَةِ فَاسْتَفْتَحَ قِيلَ: مَنْ هَذَا؟ قَالَ: جِبْرِيلُ. قِيلَ: وَمَنْ مَعَكَ؟ قَالَ: مُحَمَّدٌ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قِيلَ: وقد أُرْسِلَ إِلَيْهِ؟ قَالَ: نَعَمْ. قِيلَ: مَرْحَبًا بِهِ فَنِعْمَ الْمَجِيءُ جَاءَ. فَفُتِحَ فَلَمَّا خَلَصْتُ فَإِذَا يُوسُفُ قَالَ: هَذَا يُوسُفُ, فَسَلِّمْ عَلَيْهِ. فَسَلَّمْتُ عَلَيْهِ فَرَدَّ ثُمَّ قَالَ: مَرْحَبًا بِالْأَخِ الصَّالِحِ وَالنَّبِيِّ الصَّالِحِ. ثُمَّ صَعِدَ بِي حَتَّى أَتَى السَّمَاءَ الرَّابِعَةَ فَاسْتَفْتَحَ قِيلَ: مَنْ هَذَا؟ قَالَ: جِبْرِيلُ. قِيلَ: وَمَنْ مَعَكَ؟ قَالَ: محمد -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قيل: أوقد أُرْسِلَ إِلَيْهِ؟ قَالَ: نَعَمْ. قِيلَ: مَرْحَبًا بِهِ, فَنِعْمَ الْمَجِيءُ جَاءَ. فلما خلصت إذا إِدْرِيسَ قَالَ: هَذَا إِدْرِيسُ فَسَلِّمْ عَلَيْهِ. فَسَلَّمْتُ عَلَيْهِ فَرَدَّ ثُمَّ قَالَ: مَرْحَبًا بِالْأَخِ الصَّالِحِ وَالنَّبِيِّ الصَّالِحِ. ثُمَّ صَعِدَ بِي حَتَّى أَتَى السَّمَاءَ الْخَامِسَةَ فَاسْتَفْتَحَ قِيلَ مَنْ هَذَا؟ قَالَ: جِبْرِيلُ. قِيلَ: وَمَنْ مَعَكَ؟ قَالَ: محمد -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قيل: أوقد أُرْسِلَ إِلَيْهِ؟ قَالَ: نَعَمْ. قِيلَ: مَرْحَبًا بِهِ, فَنِعْمَ المجيء جاء. فلم خَلَصْتُ فَإِذَا هَارُونُ قَالَ: هَذَا هَارُونُ فَسَلِّمْ عَلَيْهِ. فَسَلَّمْتُ عَلَيْهِ فَرَدَّ ثُمَّ قَالَ: مَرْحَبًا بِالْأَخِ

(3/1059)

الصَّالِحِ وَالنَّبِيِّ الصَّالِحِ. ثُمَّ صَعِدَ بِي حَتَّى أَتَى السَّمَاءَ السَّادِسَةَ فَاسْتَفْتَحَ, قِيلَ مَنْ هَذَا؟ قَالَ: جِبْرِيلُ. قِيلَ: ومن مَعَكَ؟ قَالَ: محمد -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قيل: أوقد أُرْسِلَ إِلَيْهِ؟ قَالَ: نَعَمْ. قَالَ: مَرْحَبًا بِهِ فَنِعْمَ الْمَجِيءُ جَاءَ. فَلَمَّا خَلَصْتُ فَإِذَا مُوسَى قَالَ: هَذَا مُوسَى فَسَلِّمْ عَلَيْهِ. فَسَلَّمْتُ عَلَيْهِ فَرَدَّ ثُمَّ قَالَ: مَرْحَبًا بِالْأَخِ الصَّالِحِ وَالنَّبِيِّ الصَّالِحِ. فَلَمَّا تَجَاوَزْتُ بَكَى, قِيلَ لَهُ: مَا يُبْكِيكَ؟ قَالَ: أَبْكِي لِأَنَّ غُلَامًا بُعِثَ بَعْدِي يَدْخُلُ الْجَنَّةَ مِنْ أُمَّتِهِ أَكْثَرُ مِمَّنْ يَدْخُلُهَا مِنْ أُمَّتِي. ثُمَّ صَعِدَ بِي إِلَى السَّابِعَةِ فَاسْتَفْتَحَ جِبْرِيلُ. قِيلَ مَنْ هَذَا؟ قَالَ: جِبْرِيلُ. قِيلَ: وَمَنْ مَعَكَ؟ قَالَ: مُحَمَّدٌ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قِيلَ: وَقَدْ بُعِثَ إِلَيْهِ؟ قَالَ: نَعَمْ. قَالَ: مَرْحَبًا بِهِ فَنِعْمَ الْمَجِيءُ جَاءَ. فَلَمَّا خَلَصْتُ فَإِذَا إِبْرَاهِيمُ قَالَ: هَذَا أَبُوكَ فَسَلِّمْ عَلَيْهِ. فَسَلَّمْتُ عليه فرد علي السَّلَامَ قَالَ: مَرْحَبًا بِالِابْنِ الصَّالِحِ وَالنَّبِيِّ الصَّالِحِ. ثُمَّ رُفِعَتْ إِلَيَّ سِدْرَةُ الْمُنْتَهَى فَإِذَا نَبْقُهَا مِثْلُ قلال هجر, وإذ وَرَقُهَا مِثْلُ آذَانِ الْفِيَلَةِ. قَالَ: هَذِهِ سِدْرَةُ الْمُنْتَهَى, وَإِذَا أَرْبَعَةُ أَنْهَارٍ: نَهْرَانِ بَاطِنَانِ وَنَهْرَانِ ظَاهِرَانِ فَقُلْتُ: مَا هَذَانِ يَا جِبْرِيلُ؟ قَالَ: أَمَّا الْبَاطِنَانِ فَنَهْرَانِ فِي الْجَنَّةِ وَأَمَّا الظَّاهِرَانِ فَالنِّيلُ وَالْفُرَاتُ. ثُمَّ رُفِعَ لِي الْبَيْتُ الْمَعْمُورُ ثُمَّ أُتِيتُ بِإِنَاءٍ مِنْ خَمْرٍ وَإِنَاءٍ مِنْ لَبَنٍ وَإِنَاءٍ مِنْ عَسَلٍ, فَأَخَذْتُ اللَّبَنَ فَقَالَ: هِيَ الْفِطْرَةُ أَنْتَ عَلَيْهَا وَأُمَّتُكَ, ثُمَّ فُرِضَتْ عَلَيَّ الصَّلَوَاتُ خَمْسِينَ صَلَاةً كُلَّ يَوْمٍ, فَرَجَعْتُ فَمَرَرْتُ عَلَى مُوسَى فَقَالَ: بِمَا أُمِرْتَ؟ قَالَ: أُمِرْتُ بِخَمْسِينَ صَلَاةً كُلَّ يَوْمٍ. قَالَ: إِنَّ أُمَّتَكَ لَا تَسْتَطِيعُ خَمْسِينَ صَلَاةً كُلَّ يَوْمٍ, وَإِنِّي وَاللَّهِ قَدْ جَرَّبْتُ النَّاسَ قَبْلَكَ وَعَالَجْتُ بَنِي إِسْرَائِيلَ أَشَدَّ الْمُعَالَجَةِ, فَارْجِعْ إِلَى رَبِّكَ فَاسْأَلْهُ التَّخْفِيفَ لِأُمَّتِكَ. فَرَجَعْتُ فَوَضَعَ عَنِّي عَشْرًا, فَرَجَعْتُ إِلَى مُوسَى فَقَالَ مِثْلَهُ, فَرَجَعْتُ فَوَضَعَ عَنِّي عَشْرًا, فَرَجَعْتُ إِلَى مُوسَى فَقَالَ مِثْلَهُ, فَرَجَعْتُ فَوَضَعَ عَنِّي عَشْرًا, فَرَجَعْتُ إِلَى مُوسَى فَقَالَ مِثْلَهُ, فَرَجَعْتُ فَأُمِرْتُ بِعَشْرِ صَلَوَاتٍ كُلَّ يَوْمٍ, فَرَجَعْتُ فَقَالَ مِثْلَهُ, فَرَجَعْتُ فَأُمِرْتُ بِخَمْسِ صَلَوَاتٍ كُلَّ يَوْمٍ, فَرَجَعْتُ إِلَى مُوسَى فَقَالَ: بِمَا أُمِرْتَ؟ قُلْتُ: أُمِرْتُ بِخَمْسِ صَلَوَاتٍ كُلَّ يَوْمٍ قَالَ: إِنَّ أُمَّتَكَ لَا تَسْتَطِيعُ خَمْسَ صَلَوَاتٍ كُلَّ يَوْمٍ, وَإِنِّي جَرَّبْتُ النَّاسَ قَبْلَكَ وَعَالَجْتُ بَنِي إِسْرَائِيلَ أَشَدَّ الْمُعَالَجَةِ؛ فَارْجِعْ إِلَى رَبِّكَ فَاسْأَلْهُ التَّخْفِيفَ لِأُمَّتِكَ. قَالَ: سَأَلْتُ رَبِّي حَتَّى اسْتَحْيَيْتُ, وَلَكِنِّي أَرْضَى وَأُسَلِّمُ. قال: فلما تجاوزت ناداني مُنَادٍ: أَمْضَيْتُ فَرِيضَتِي وَخَفَّفْتُ عَنْ

(3/1060)

عِبَادِي"1. رَوَاهُ مُسْلِمٌ مُخْتَصَرًا. قُلْتُ: وَقَوْلُهُ فِي هَذِهِ الرِّوَايَةِ عَنْ إِدْرِيسَ مَرْحَبًا بِالْأَخِ الصَّالِحِ, هَذَا قَدْ يُشْكِلُ؛ لَانَ إِدْرِيسَ مِنْ آبَائِهِ؛ وَالْمَعْنَى وَاللَّهُ أَعْلَمُ عَلَى مَا فِي الْحَدِيثِ "نَحْنُ مَعَاشِرِ الْأَنْبِيَاءِ أَبْنَاءُ عِلَّاتٍ" 2. الْخَ.
وَقَالَ الْبُخَارِيُّ رَحِمَهُ اللَّهُ تَعَالَى حَدَّثَنَا عَبْدُ الْعَزِيزِ بْنُ عَبْدِ اللَّهِ حَدَّثَنِي سُلَيْمَانُ عَنْ شَرِيكِ بْنِ عَبْدِ اللَّهِ أَنَّهُ قَالَ: سَمِعْتُ ابْنَ مَالِكٍ -يَعْنِي أَنَسًا رَضِيَ اللَّهُ عَنْهُ- يَقُولُ لَيْلَةَ أُسْرِيَ بِرَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- مِنْ مَسْجِدِ الْكَعْبَةِ "أَنَّهُ جَاءَهُ ثَلَاثَةُ نَفَرٍ قَبْلَ أَنْ يُوحَى إِلَيْهِ وَهُوَ نَائِمٌ فِي الْمَسْجِدِ الْحَرَامِ, فَقَالَ أَوَّلُهُمْ: أَيُّهُمْ هُوَ؟ فَقَالَ أَوْسَطُهُمْ: هُوَ خَيْرُهُمْ, فَقَالَ آخِرُهُمْ: خُذُوا خَيْرَهُمْ, فَكَانَتْ تِلْكَ اللَّيْلَةُ فَلَمْ يَرَهُمْ حَتَّى أَتَوْهُ لَيْلَةً أُخْرَى فِيمَا يَرَى قَلْبُهُ وَتَنَامُ عَيْنُهُ وَلَا يَنَامُ قَلْبُهُ, وَكَذَلِكَ الْأَنْبِيَاءُ تَنَامُ أَعْيُنُهُمْ وَلَا تَنَامُ قُلُوبُهُمْ. فَلَمْ يُكَلِّمُوهُ حَتَّى احْتَمَلُوهُ فَوَضَعُوهُ عِنْدَ بِئْرِ زَمْزَمَ فَتَوَلَّاهُ مِنْهُمْ جِبْرِيلُ فَشَقَّ جِبْرِيلُ مَا بَيْنَ نَحْرِهِ إِلَى لَبَّتِهِ حَتَّى أَفَرَغَ مِنْ صَدْرِهِ وَجَوْفِهِ فَغَسَلَهُ مِنْ مَاءِ زَمْزَمَ بِيَدِهِ حَتَّى أَنْقَى جَوْفَهُ. ثُمَّ أُتِيَ بِطَسْتٍ مِنْ ذَهَبٍ فِيهِ تَوْرٌ مِنْ ذَهَبٍ مَحْشُوّ إِيمَانًا وَحِكْمَةً فَحَشَا بِهِ صَدْرَهُ وَلَغَادِيدَهُ -يَعْنِي عُرُوقَ حَلْقِهِ- ثُمَّ أَطْبَقَهُ. ثُمَّ عَرَجَ بِهِ إِلَى السَّمَاءِ الدُّنْيَا فَضَرَبَ بَابًا مِنْ أَبْوَابِهَا فَنَادَاهُ أَهْلُ السَّمَاءِ: مَنْ هَذَا؟ فَقَالَ: جِبْرِيلُ. قَالُوا: وَمَنْ مَعَكَ؟ قال: محمد. قالوا: وَقَدْ بُعِثَ إِلَيْهِ؟ قَالَ: نَعَمْ, قَالُوا: فَمَرْحَبًا بِهِ وَأَهْلًا, فَيَسْتَبْشِرُ أَهْلُ السَّمَاءِ لَا يَعْلَمُ أَهْلُ السَّمَاءِ بِمَا يُرِيدُ اللَّهُ بِهِ فِي الْأَرْضِ حَتَّى يُعْلِمَهُمْ, فَوَجَدَ فِي السَّمَاءِ الدُّنْيَا آدَمَ فَقَالَ لَهُ جِبْرِيلُ: هَذَا أَبُوكَ فَسَلِّمْ عَلَيْهِ, فَسَلَّمَ وَرَدَّ عَلَيْهِ آدَمُ وَقَالَ: مَرْحَبًا وَأَهْلًا يَا بُنَيَّ, نِعْمَ الِابْنُ أَنْتَ. فَإِذَا هُوَ فِي السَّمَاءِ الدُّنْيَا بِنَهَرَيْنِ يَطَّرِدَانِ, فَقَالَ: مَا هَذَانِ النَّهَرَانِ يَا جِبْرِيلُ؟ قَالَ: هَذَا النِّيلُ وَالْفُرَاتُ. ثُمَّ مَضَى بِهِ فِي السَّمَاءِ فَإِذَا هُوَ بِنَهَرٍ آخَرَ عَلَيْهِ قَصْرٌ مِنْ لُؤْلُؤٍ وَزَبَرْجَدٍ, فَضَرَبَ يَدَهُ فَإِذَا هُوَ مِسْكٌ, فَقَالَ: مَا هَذَا يَا جِبْرِيلُ؟ قَالَ: هَذَا الْكَوْثَرُ الَّذِي خَبَأَ لَكَ
__________
1 البخاري "7/ 201-202" في مناقب الأنصار، باب المعراج، وفي بدء الخلق، باب ذكر الملائكة، وفي الأنبياء باب قول الله تعالى: {وَهَلْ أَتَاكَ حَدِيثُ مُوسَى، إِذْ رَأى نَارًا} ، وباب قول الله تعالى: {ذِكْرُ رَحْمَتِ رَبِّكَ عَبْدَهُ زَكَرِيَّا} ومسلم "1/ 149-150/ ح164" في الإيمان، باب الإسراء برسول الله, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
2 البخاري "6/ 477-478" في الأنبياء، باب قول الله تعالى: {وَاذْكُرْ فِي الْكِتَابِ مَرْيَمَ إِذِ انْتَبَذَتْ مِنْ أَهْلِهَا} ومسلم "4/ 1837/ ح2365" في الفضائل، باب فضائل عيسى عليه السلام.

(3/1061)

رَبُّكَ. ثُمَّ عَرَجَ إِلَى السَّمَاءِ الثَّانِيَةِ, فَقَالَتِ الْمَلَائِكَةُ لَهُ مِثْلَ مَا قَالَتْ لَهُ الْأُولَى: مَنْ هَذَا؟ قَالَ: جِبْرِيلُ, قَالُوا: وَمَنْ مَعَكَ؟ قَالَ: مُحَمَّدٌ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالُوا: وَقَدْ بُعِثَ إِلَيْهِ؟ قَالَ: نَعَمْ. قَالُوا: مَرْحَبًا بِهِ وَأَهْلًا. ثُمَّ عَرَجَ بِهِ إِلَى السَّمَاءِ الثَّالِثَةِ, وَقَالُوا مِثْلَ مَا قَالَتِ الْأُولَى وَالثَّانِيَةُ, ثُمَّ عَرَجَ بِهِ إِلَى الرَّابِعَةِ, فَقَالُوا لَهُ مِثْلَ ذَلِكَ, ثُمَّ عَرَجَ بِهِ إِلَى السَّمَاءِ الْخَامِسَةِ فَقَالُوا لَهُ مِثْلَ ذَلِكَ, ثُمَّ عَرَجَ بِهِ إِلَى السَّمَاءِ السَّادِسَةِ فَقَالُوا لَهُ مِثْلَ ذَلِكَ, ثُمَّ عَرَجَ بِهِ إِلَى السَّمَاءِ السَّابِعَةِ فَقَالُوا لَهُ مِثْلَ ذَلِكَ, كُلُّ سَمَاءٍ فِيهَا أَنْبِيَاءُ قَدْ سَمَّاهُمْ فَأَوْعَيْتُ مِنْهُمْ إِدْرِيسَ فِي الثَّانِيَةِ وَهَارُونَ فِي الرَّابِعَةِ وَآخَرَ فِي الْخَامِسَةِ لَمْ أَحْفَظِ اسْمَهُ وَإِبْرَاهِيمَ فِي السَّادِسَةِ وَمُوسَى فِي السَّابِعَةِ بِتَفْضِيلِ كَلَامِ اللَّهِ, فَقَالَ مُوسَى: رَبِّ لَمْ أَظُنَّ أَنْ يُرْفَعَ عَلَيَّ أَحَدٌ, ثُمَّ عَلَا بِهِ فَوْقَ ذَلِكَ بِمَا لَا يَعْلَمُهُ إِلَّا اللَّهُ تَعَالَى, حَتَّى جَاءَ سِدْرَةَ المنتهى ودنا الجبار رَبِّ الْعِزَّةِ فَتَدَلَّى حَتَّى كَانَ مِنْهُ قَابَ قَوْسَيْنِ أَوْ أَدْنَى, فَأَوْحَى اللَّهُ فِيمَا أَوْحَى إِلَيْهِ خَمْسِينَ صَلَاةً عَلَى أُمَّتِكَ كُلَّ يَوْمٍ وَلَيْلَةٍ, ثُمَّ هَبَطَ حَتَّى بَلَغَ مُوسَى فَاحْتَبَسَهُ مُوسَى فَقَالَ: يَا مُحَمَّدُ مَاذَا عَهِدَ إِلَيْكَ رَبُّكَ؟ قَالَ: عَهِدَ إِلَيَّ خَمْسِينَ صَلَاةً كُلَّ يَوْمٍ وَلَيْلَةٍ, قَالَ: إِنَّ أُمَّتَكَ لَا تَسْتَطِيعُ ذَلِكَ فَارْجِعْ فَلْيُخَفِّفْ عَنْكَ رَبُّكَ وَعَنْهُمْ, فَالْتَفَتَ النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- إِلَى جِبْرِيلَ كَأَنَّهُ يَسْتَشِيرُهُ فِي ذَلِكَ, فَأَشَارَ إِلَيْهِ جِبْرِيلُ أَنْ نَعَمْ إِنْ شِئْتَ, فَعَلَا بِهِ إِلَى الْجَبَّارِ فَقَالَ وَهُوَ مَكَانَهُ: يَا رَبِّ خَفِّفْ عَنَّا فَإِنَّ أُمَّتِي لَا تَسْتَطِيعُ هَذَا, فَوَضَعَ عَنْهُ عَشْرَ صَلَوَاتٍ, ثُمَّ رَجَعَ إِلَى مُوسَى فَاحْتَبَسَهُ فَلَمْ يَزَلْ يُرَدِّدُهُ مُوسَى إِلَى رَبِّهِ حَتَّى صَارَتْ إِلَى خَمْسِ صَلَوَاتٍ. ثُمَّ احْتَبَسَهُ مُوسَى عِنْدَ الْخَمْسِ فَقَالَ: يَا مُحَمَّدُ وَاللَّهِ لَقَدْ رَاوَدْتُ بَنِي إِسْرَائِيلَ قَوْمِي عَلَى أَدْنَى مِنْ هَذَا فَضَعُفُوا فَتَرَكُوهُ فَأُمَّتُكَ أَضْعَفُ أَجْسَادًا وَقُلُوبًا وَأَبْدَانًا وَأَبْصَارًا وَأَسْمَاعًا فَارْجِعْ فَلْيُخَفِّفْ عَنْكَ رَبُّكَ, كُلَّ ذَلِكَ يَلْتَفِتُ النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- إِلَى جِبْرِيلَ لِيُشِيرَ عَلَيْهِ وَلَا يَكْرَهُ ذَلِكَ جِبْرِيلُ, فَرَفَعَهُ عِنْدَ الْخَامِسَةِ فَقَالَ: يَا رَبِّ إِنَّ أُمَّتِي ضُعَفَاءُ أَجْسَامُهُمْ وَقُلُوبُهُمْ وَأَسْمَاعُهُمْ وَأَبْدَانُهُمْ فَخَفِّفْ عَنَّا, فَقَالَ الْجَبَّارُ: يَا مُحَمَّدُ, قَالَ: لَبَّيْكَ وَسَعْدَيْكَ. قَالَ: إِنَّهُ لَا يُبَدَّلُ الْقَوْلُ لَدَيَّ, كَمَا فَرَضْتُ عَلَيْكَ فِي أُمِّ الْكِتَابِ. قَالَ فَكُلُّ حَسَنَةٍ بِعَشْرِ أَمْثَالِهَا فَهِيَ خَمْسُونَ فِي أُمِّ الْكِتَابِ وَهِيَ خَمْسٌ عَلَيْكَ. فَرَجَعَ إِلَى مُوسَى فَقَالَ: كَيْفَ فَعَلْتَ؟ فَقَالَ: خَفَّفَ عَنَّا أَعْطَانَا بِكُلِّ حَسَنَةٍ عَشْرَ أَمْثَالِهَا, قَالَ مُوسَى: قَدْ وَاللَّهِ

(3/1062)

رَاوَدْتُ بَنِي إِسْرَائِيلَ عَلَى أَدْنَى مِنْ ذَلِكَ فَتَرَكُوهُ, ارْجِعْ إِلَى رَبِّكَ فَلْيُخَفِّفْ عَنْكَ أَيْضًا, قَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: يَا مُوسَى قَدْ وَاللَّهِ اسْتَحْيَيْتُ مِنْ رَبِّي مِمَّا اخْتَلَفْتُ إِلَيْهِ. قَالَ فَاهْبِطْ بِاسْمِ اللَّهِ. قَالَ: وَاسْتَيْقَظَ وهو في المسجد الْحَرَامِ"1.
وَرَوَاهُ مُسْلِمٌ بَعْدَ حَدِيثِ ثَابِتٍ الْبُنَانِيِّ أَصْلُهُ, وَقَالَ نَحْوَ حَدِيثِ ثَابِتٍ الْبُنَانِيِّ وَقَدَّمَ فِيهِ شَيْئًا وَأَخَّرَ وَزَادَ وَنَقَصَ, وَهَذَا السِّيَاقُ رِوَايَتُهُ لِحَدِيثِ ثَابِتٍ, قَالَ رَحِمَهُ اللَّهُ تَعَالَى: حَدَّثَنَا شَيْبَانُ بْنُ فَرُّوخَ حَدَّثَنَا حَمَّادُ بْنُ سَلَمَةَ حَدَّثَنَا ثَابِتٌ الْبُنَانِيُّ عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "أُتِيتُ بِالْبُرَاقِ, وَهُوَ دَابَّةٌ, أَبْيَضُ طَوِيلٌ فَوْقَ الْحِمَارِ وَدُونَ الْبَغْلِ يَضَعُ حَافِرَهُ عِنْدَ مُنْتَهَى طَرْفِهِ, قَالَ: فَرَكِبْتُهُ حَتَّى أَتَيْتُ بَيْتَ الْمَقْدِسِ. قَالَ فَرَبَطْتُهُ بِالْحَلْقَةِ التي يربط بها الْأَنْبِيَاءُ. قَالَ: ثُمَّ دَخَلْتُ الْمَسْجِدَ فَصَلَّيْتُ فِيهِ رَكْعَتَيْنِ ثُمَّ خَرَجْتُ, فَجَاءَنِي جِبْرِيلُ عَلَيْهِ السَّلَامُ بِإِنَاءٍ مِنْ خَمْرٍ وَإِنَاءٍ مِنْ لَبَنٍ فَاخْتَرْتُ اللَّبَنَ فَقَالَ جِبْرِيلُ عَلَيْهِ السَّلَامُ: اخْتَرْتَ الْفِطْرَةَ, ثُمَّ عَرَجَ بِنَا إِلَى السَّمَاءِ فَاسْتَفْتَحَ جِبْرِيلُ فَقِيلَ: مَنْ أَنْتَ؟ قَالَ: جِبْرِيلُ. قِيلَ: وَمَنْ مَعَكَ؟ قَالَ: مُحَمَّدٌ. قِيلَ: وَقَدْ بُعِثَ إِلَيْهِ؟ قَالَ: قَدْ بُعِثَ إِلَيْهِ. فَفُتِحَ لَنَا فَإِذَا أَنَا بِآدَمَ فَرَحَّبَ بِي وَدَعَا لِي بِخَيْرٍ, ثُمَّ عَرَجَ بِنَا إِلَى السَّمَاءِ الثَّانِيَةِ فَاسْتَفْتَحَ جِبْرِيلُ عَلَيْهِ السَّلَامُ, فَقِيلَ: مَنْ أَنْتَ؟ قَالَ: جِبْرِيلُ. قِيلَ: وَمَنْ مَعَكَ؟ قَالَ: مُحَمَّدٌ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قِيلَ: وَقَدْ بُعِثَ إِلَيْهِ؟ قَالَ: قَدْ بُعِثَ إِلَيْهِ, فَفُتِحَ لَنَا فَإِذَا أَنَا بِابْنَيِ الْخَالَةِ عِيسَى بن مَرْيَمَ ويحيى بن زكريا صَلَوَاتُ اللَّهِ عَلَيْهِمَا وَسَلَامُهُ, فَرَحَّبَا وَدَعَوَا لِي بِخَيْرٍ, ثُمَّ عَرَجَ بِي إِلَى السَّمَاءِ الثَّالِثَةِ فَاسْتَفْتَحَ جِبْرِيلُ فَقِيلَ: مَنْ أَنْتَ؟ قَالَ: جِبْرِيلُ. قِيلَ: وَمَنْ مَعَكَ؟ قَالَ: مُحَمَّدٌ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قِيلَ: وَقَدْ بُعِثَ إِلَيْهِ؟ قَالَ: قَدْ بُعِثَ إِلَيْهِ. فَفُتِحَ لَنَا فَإِذَا أَنَا
__________
1 البخاري "13/ 478-479" في التوحيد، باب ما جاء في قوله عز وجل: {وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيمًا} ، وفي الأنبياء, باب صفة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. والحديث فيه أن الإسراء كان قبل البعثة النبوية. وهذا خطأ. فإن هذا الحديث من رواية شريك بن عبد الله بن أبي نمر. وقد اضطرب في حديث الإسراء هذا وساء حفظه ولم يضبطه. قال ابن القيم: وأما ما وقع في حديث شريك أن ذلك كان قبل أن يوحى إليه فهذا ما عُد من أغلاط شريك الثمانية. وسوء حفظه لحديث الإسراء "زاد المعاد 1/ 99-100". وقال الحافظ في الفتح: قوله "قبل أن يوحى إليه" أنكرها الخطابي وابن حزم وعبد الحق والقاضي عياض والنووي. وعلى الحديث مؤاخذات أخرى أهمها أن الحديث ينسب التدلي إلى الله وهذا خلاف ما عليه أئمة التفسير أنه جبريل عليه السلام انظر الفتح "13/ 485".

(3/1063)

بِيُوسُفَ عليه السلام إذ هُوَ قَدْ أُعْطِيَ شَطْرَ الْحُسْنِ فَرَحَّبَ وَدَعَا لِي بِخَيْرٍ. ثُمَّ عَرَجَ بِنَا إِلَى السَّمَاءِ الرَّابِعَةِ فَاسْتَفْتَحَ جِبْرِيلُ عَلَيْهِ السَّلَامُ قِيلَ: مَنْ هَذَا؟ قَالَ: جِبْرِيلُ. قِيلَ: وَمَنْ مَعَكَ؟ قَالَ: مُحَمَّدٌ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: وَقَدْ بُعِثَ إِلَيْهِ؟ قَالَ: قَدْ بُعِثَ إِلَيْهِ. فَفُتِحَ الْبَابُ فَإِذَا أَنَا بِإِدْرِيسَ عَلَيْهِ السَّلَامُ فَرَحَّبَ وَدَعَا لِي بِخَيْرٍ, قَالَ اللَّهُ عَزَّ وَجَلَّ: {وَرَفَعْنَاهُ مَكَانًا عَلِيًّا} [مَرْيَمَ: 57] ثُمَّ عَرَجَ بِنَا إِلَى السَّمَاءِ الْخَامِسَةِ فَاسْتَفْتَحَ جِبْرِيلُ, قِيلَ: مَنْ هَذَا؟ قَالَ: جِبْرِيلُ. قِيلَ: وَمَنْ مَعَكَ؟ قَالَ: مُحَمَّدٌ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ, قِيلَ: وَقَدْ بُعِثَ إِلَيْهِ؟ قَالَ: قَدْ بُعِثَ إِلَيْهِ. فَفُتِحَ لَنَا فَإِذَا أَنَا بِهَارُونَ عَلَيْهِ السَّلَامُ, فَرَحَّبَ وَدَعَا لِي بِخَيْرٍ, ثُمَّ عَرَجَ بِنَا إِلَى السَّمَاءِ السَّادِسَةِ فَاسْتَفْتَحَ جِبْرِيلُ عَلَيْهِ السَّلَامُ, وَقِيلَ: مَنْ هَذَا؟ قَالَ: جِبْرِيلُ. قِيلَ: وَمَنْ مَعَكَ؟ قَالَ: مُحَمَّدٌ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قِيلَ: وَقَدْ بُعِثَ إِلَيْهِ؟ قَالَ: قَدْ بُعِثَ إِلَيْهِ. فَفُتِحَ لَنَا فَإِذَا بِمُوسَى عَلَيْهِ السَّلَامُ فَرَحَّبَ بِي وَدَعَا لِي بِخَيْرٍ, ثُمَّ عَرَجَ بِنَا إِلَى السَّمَاءِ السَّابِعَةِ فَاسْتَفْتَحَ جِبْرِيلُ فَقِيلَ: مَنْ هَذَا؟ قَالَ: جِبْرِيلُ. قِيلَ: وَمَنْ مَعَكَ؟ قَالَ: مُحَمَّدٌ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قِيلَ: وَقَدْ بُعِثَ إِلَيْهِ؟ قَالَ: قَدْ بُعِثَ إِلَيْهِ. فَفُتِحَ لَنَا فَإِذَا أَنَا بِإِبْرَاهِيمَ عَلَيْهِ السَّلَامُ مُسْنِدًا ظَهْرَهُ إِلَى الْبَيْتِ الْمَعْمُورِ, وَإِذَا هُوَ يَدْخُلُهُ كُلَّ يَوْمٍ سَبْعُونَ أَلْفَ ملك ثم لَا يَعُودُونَ إِلَيْهِ, ثُمَّ ذَهَبَ بِي إِلَى سِدْرَةِ الْمُنْتَهَى, وَإِذَا وَرَقُهَا كَآذَانِ الفيلة وإذا تمرها كَالْقِلَالِ, قَالَ: فَلَمَّا غَشِيَهَا مِنْ أَمْرِ اللَّهِ مَا غَشِيَ تَغَيَّرَتْ فَمَا أَحَدٌ مِنْ خَلْقِ اللَّهِ يَسْتَطِيعُ أَنْ يَنْعَتَهَا مِنْ حُسْنِهَا, فَأَوْحَى اللَّهُ إِلَيَّ مَا أَوْحَى, فَفَرَضَ عَلَيَّ خَمْسِينَ صَلَاةً فِي كُلِّ يَوْمٍ وَلَيْلَةٍ. فَنَزَلْتُ إِلَى مُوسَى عَلَيْهِ السَّلَامُ فَقَالَ: مَا فَرَضَ رَبُّكَ عَلَى أُمَّتِكَ؟ قُلْتُ: خَمْسِينَ صَلَاةً, قَالَ: ارْجِعْ إِلَى رَبِّكَ فَاسْأَلْهُ التَّخْفِيفَ؛ فَإِنَّ أُمَّتَكَ لَا يُطِيقُونَ ذَلِكَ فَإِنِّي قَدْ بَلَوْتُ بَنِي إِسْرَائِيلَ وَخَبَرْتُهُمْ. قَالَ: فَرَجَعْتُ إِلَى رَبِّي فَقُلْتُ: يَا رَبِّ خَفِّفْ عَنْ أُمَّتِي فَحَطَّ عَنِّي خَمْسًا, فَرَجَعْتُ إِلَى مُوسَى فَقُلْتُ: حَطَّ عَنِّي خَمْسًا, قَالَ: إِنَّ أُمَّتَكَ لَا تُطِيقُ ذَلِكَ؛ فَارْجِعْ إِلَى رَبِّكَ فَاسْأَلْهُ التَّخْفِيفَ قَالَ: فَلَمْ أَزَلْ أَرْجِعُ بَيْنَ رَبِّي تَبَارَكَ وَتَعَالَى وَبَيْنَ مُوسَى عَلَيْهِ السَّلَامُ حَتَّى قَالَ: يَا مُحَمَّدُ إِنَّهُنَّ خَمْسُ صَلَوَاتٍ كُلَّ يَوْمٍ وَلَيْلَةٍ لِكُلِّ صَلَاةٍ عَشْرٌ فَذَلِكَ خَمْسُونَ صَلَاةً, وَمَنْ هَمَّ بِحَسَنَةٍ فَلَمْ يَعْمَلْهَا كُتِبَتْ لَهُ حَسَنَةً, فَإِنْ عَمِلَهَا كُتِبَتْ لَهُ عَشْرًا. وَمَنْ هَمَّ بِسَيِّئَةٍ فَلَمْ يَعْمَلْهَا لَمْ تُكْتَبْ شَيْئًا, فَإِنْ عَمِلَهَا كُتِبَتْ سَيِّئَةً وَاحِدَةً. قَالَ: فَنَزَلْتُ حَتَّى انْتَهَيْتُ إِلَى مُوسَى عَلَيْهِ

(3/1064)

السَّلَامُ فَأَخْبَرْتُهُ, فَقَالَ: ارْجِعْ إِلَى رَبِّكَ فَاسْأَلْهُ التَّخْفِيفَ. فَقَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: فَقُلْتُ: قَدْ رَجَعْتُ إِلَى رَبِّي حَتَّى اسْتَحْيَيْتُ مِنْهُ"1.
وَقَالَ الْبُخَارِيُّ رَحِمَهُ اللَّهُ تَعَالَى: بَابَ كَيْفَ فُرِضَتِ الصَّلَاةُ فِي الْإِسْرَاءِ. حَدَّثَنَا يَحْيَى بْنُ بُكَيْرٍ قَالَ: حَدَّثَنَا اللَّيْثُ عَنْ يُونُسَ عَنِ ابْنِ شِهَابٍ عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: كَانَ أَبُو ذَرٍّ رَضِيَ اللَّهُ عَنْهُ يُحَدِّثُ أَنَّ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: فُرِجَ عَنْ سَقْفِ بَيْتِي وَأَنَا بِمَكَّةَ فَنَزَلَ جِبْرِيلُ فَفَرَجَ صَدْرِي ثُمَّ غَسَلَهُ بِمَاءِ زَمْزَمَ ثُمَّ جَاءَ بِطَسْتٍ مِنْ ذَهَبٍ مُمْتَلِئٍ حِكْمَةً وَإِيمَانًا فَأَفْرَغَهُ فِي صَدْرِي, ثُمَّ أَطْبَقَهُ, ثُمَّ أَخَذَ بِيَدِي فَخَرَجَ بِي إِلَى السَّمَاءِ الدُّنْيَا. فَلَمَّا جِئْتُ إِلَى السَّمَاءِ الدُّنْيَا قَالَ جِبْرِيلُ لِخَازِنِ السَّمَاءِ: افْتَحْ قَالَ: مَنْ هَذَا؟ قَالَ: جِبْرِيلُ. قَالَ: هَلْ مَعَكَ أَحَدٌ؟ قَالَ: نَعَمْ, مَعِي مُحَمَّدٌ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَقَالَ: أُرْسِلَ إِلَيْهِ؟ قَالَ: نَعَمْ. فَلَمَّا فَتَحَ عَلَوْنَا السَّمَاءَ الدُّنْيَا فَإِذَا رَجُلٌ قَاعِدٌ عَلَى يَمِينِهِ أَسْوِدَةٌ وَعَلَى يَسَارِهِ أَسْوِدَةٌ, إِذَا نَظَرَ قِبَلَ يَمِينِهِ ضَحِكَ وَإِذَا نَظَرَ قِبَلَ يَسَارِهِ بَكَى, فَقَالَ: مَرْحَبًا بِالنَّبِيِّ الصَّالِحِ وَالِابْنِ الصَّالِحِ, قُلْتُ لِجِبْرِيلَ: مَنْ هَذَا؟ قَالَ: هَذَا آدَمُ وَهَذِهِ الْأَسْوِدَةُ عَنْ يَمِينِهِ وَشِمَالِهِ نَسَمُ بَنِيهِ, فَأَهْلُ الْيَمِينِ مِنْهُمْ أَهْلُ الْجَنَّةِ وَالْأَسْوِدَةُ الَّتِي عَنْ شِمَالِهِ أَهْلُ النَّارِ, فَإِذَا نَظَرَ عَنْ يَمِينِهِ ضَحِكَ وَإِذَا نَظَرَ قِبَلَ شِمَالِهِ بَكَى, حَتَّى عَرَجَ بِي إِلَى السَّمَاءِ الثَّانِيَةِ فَقَالَ لِخَازِنِهَا: افْتَحْ. فَقَالَ لَهُ خَازِنُهَا مِثْلَ مَا قَالَ الْأَوَّلُ فَفَتَحَ, قَالَ أَنَسٌ: فَذَكَرَ أَنَّهُ وجد في السموات آدَمَ وَإِدْرِيسَ وَمُوسَى وَعِيسَى وَإِبْرَاهِيمَ صَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَيْهِمْ, وَلَمْ يُثْبِتْ كَيْفَ مَنَازِلُهُمْ غَيْرَ أَنَّهُ ذَكَرَ أَنَّهُ وَجَدَ آدَمَ فِي السَّمَاءِ الدُّنْيَا وَإِبْرَاهِيمَ فِي السَّمَاءِ السَّادِسَةِ, قَالَ أَنَسٌ: فَلَمَّا مَرَّ جِبْرِيلُ بِالنَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بِإِدْرِيسَ قَالَ: مَرْحَبًا بِالنَّبِيِّ الصَّالِحِ وَالْأَخِ الصَّالِحِ, فَقُلْتُ: مَنْ هَذَا؟ قَالَ: هَذَا إِدْرِيسُ, ثُمَّ مَرَرْتُ بِمُوسَى فَقَالَ: مَرْحَبًا بِالنَّبِيِّ الصَّالِحِ وَالْأَخِ الصَّالِحِ. قُلْتُ: مَنْ هَذَا؟ قَالَ: هَذَا مُوسَى, ثُمَّ مَرَرْتُ بِعِيسَى فَقَالَ: مَرْحَبًا بِالنَّبِيِّ الصَّالِحِ وَالْأَخِ الصَّالِحِ, قُلْتُ: مَنْ هَذَا؟ قَالَ: هَذَا عِيسَى, ثُمَّ مَرَرْتُ بِإِبْرَاهِيمَ فَقَالَ: مَرْحَبًا بِالنَّبِيِّ الصَّالِحِ وَالِابْنِ الصَّالِحِ, قُلْتُ: مَنْ هَذَا؟ قَالَ: هَذَا إِبْرَاهِيمُ عَلَيْهِ السَّلَامُ, قَالَ ابْنُ شِهَابٍ: فَأَخْبَرَنِي
__________
1 مسلم "1/ 145-147/ ح162" في الإيمان، باب الإسراء برسول الله -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- إلى السموات وفرض الصلوات.

(3/1065)

ابْنُ حَزْمٍ أَنَّ ابْنَ عَبَّاسٍ وَأَبَا حَبَّةَ الْأَنْصَارِيَّ كَانَا يَقُولَانِ: قَالَ النَّبِيُّ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "ثُمَّ عَرَجَ بِي حَتَّى ظَهَرْتُ لِمُسْتَوًى أَسْمَعُ فِيهِ صَرِيفَ الْأَقْلَامِ". قَالَ ابْنُ حَزْمٍ وَأَنَسُ بْنُ مَالِكٍ: قَالَ النَّبِيُّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "فَفَرَضَ اللَّهُ عَلَى أُمَّتِي خَمْسِينَ صَلَاةً, فَرَجَعْتُ بِذَلِكَ حَتَّى مَرَرْتُ عَلَى مُوسَى فَقَالَ مَا فَرَضَ اللَّهُ لَكَ عَلَى أُمَّتِكَ؟ قُلْتُ: فَرَضَ خَمْسِينَ صَلَاةً قَالَ: فَارْجِعْ إِلَى رَبِّكَ فَإِنَّ أُمَّتَكَ لَا تُطِيقُ ذَلِكَ, فَرَاجَعْتُ فَوَضَعَ شَطْرَهَا, فَرَجِعْتُ إِلَيْهِ فَقَالَ: ارْجِعْ إِلَى رَبِّكَ فَإِنَّ أُمَّتَكَ لَا تُطِيقُ ذَلِكَ, فَرَاجَعْتُهُ فَقَالَ: هِيَ خَمْسٌ وَهِيَ خَمْسُونَ لَا يُبَدَّلُ الْقَوْلُ لَدَيَّ, فَرَجَعْتُ إِلَى مُوسَى فَقَالَ: رَاجِعْ رَبَّكَ. فَقُلْتُ: اسْتَحْيَيْتُ مِنْ رَبِّي ثُمَّ انْطَلَقَ بِي حَتَّى انْتَهَى بِي إِلَى سِدْرَةِ الْمُنْتَهَى وَغَشِيَهَا أَلْوَانٌ لَا أَدْرِي مَا هِيَ, ثُمَّ أُدْخِلْتُ الْجَنَّةَ فَإِذَا فِيهَا جِبَالُ اللُّؤْلُؤِ وَإِذَا تُرَابُهَا الْمِسْكُ". وَافَقَهُ عَلَيْهِ مُسْلِمٌ رَحِمَهُ اللَّهُ تَعَالَى1.
وَلَهُ عَنْ مُرَّةَ عَنْ عَبْدِ اللَّهِ قَالَ: لَمَّا أُسْرِيَ بِرَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- انْتَهِي بِهِ إِلَى سِدْرَةِ الْمُنْتَهَى وَهِيَ فِي السَّمَاءِ السَّادِسَةِ إِلَيْهَا يَنْتَهِي مَا يُعْرَجُ بِهِ مِنَ الْأَرْضِ فَيُقْبَضُ مِنْهَا, وإليها يَنْتَهِي مَا يُهْبَطُ بِهِ مِنْ فَوْقِهَا فَيُقْبَضُ مِنْهَا, قَالَ: {إِذْ يَغْشَى السِّدْرَةَ مَا يَغْشَى} [النَّجْمِ: 16] قَالَ فِرَاشٌ مِنْ ذَهَبٍ قَالَ: فَأُعْطِيَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- ثَلَاثًا: أُعْطِيَ الصَّلَوَاتِ الْخَمْسَ, وَأُعْطِيَ خَوَاتِيمَ سُورَةِ الْبَقَرَةِ, وَغُفِرَ لِمَنْ لَمْ يُشْرِكْ بِاللَّهِ مِنْ أُمَّتِهِ شَيْئًا الْمُقْحِمَاتُ2.
وَلَهُ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لَقَدْ رَأَيْتُنِي فِي الْحِجْرِ وَقُرَيْشٌ تَسْأَلُنِي عَنْ مَسْرَايَ, فَسَأَلَتْنِي عَنْ أَشْيَاءَ مِنْ بَيْتِ الْمَقْدِسِ لَمْ أُثْبِتْهَا, فَكُرِبْتُ كُرْبَةً مَا كُرِبْتُ مِثْلَهَا قَطُّ, قَالَ: فَرَفَعَهُ اللَّهُ لِي أَنْظُرُ إِلَيْهِ: مَا يَسْأَلُونِي عَنْ شَيْءٍ إِلَّا أَنْبَأْتُهُمْ بِهِ" 3 الْحَدِيثَ.
وَهَذَا الَّذِي ذَكَرْنَا مِنْ حَدِيثِ أَنَسٍ وَجَابِرٍ وَمَالِكِ بْنِ صَعْصَعَةَ وَأَبِي ذَرٍّ وَابْنِ
__________
1 البخاري "1/ 458-459" في الصلاة، باب كيف فرضت الصلوات في الإسراء، وفي الأنبياء، باب ذكر إدريس عليه السلام، ومسلم "1/ 148-149/ ح163" في الإيمان، باب الإسراء برسول الله -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- إلى السموات، وفرض الصلوات.
2 مسلم "1/ 157/ ح173" في الإيمان، باب في ذكر سدرة المنتهى.
3 مسلم "1/ 156-157/ ح172" في الإيمان، باب ذكر المسيح بن مريم والمسيح الدجال.

(3/1066)

مَسْعُودٍ وَأَبِي هُرَيْرَةَ وَابْنِ عَبَّاسٍ وَأَبِي حَبَّةَ هِيَ مِنْ أَصَحِّ مَا وَرَدَ وَأَقْوَاهُ وَأَجْوَدَهُ وَأَسْنَدَهُ وَأَشْهَرَهُ وَأَظْهَرَهُ لِاتِّفَاقِ الشَّيْخَيْنِ عَلَى إِخْرَاجِهِمَا, وَعَنْ هَؤُلَاءِ رِوَايَاتٍ أُخَرَ لَمْ نَذْكُرْهَا اسْتِغْنَاءً عَنْهَا بِمَا فِي الصَّحِيحَيْنِ.
وَفِي الْبَابِ أَحَادِيثُ أُخَرُ عَنْ جَمَاعَةٍ مِنَ الصَّحَابَةِ مِنْهُمْ مَنْ لَمْ نَذْكُرْ: عُمَرُ بْنُ الْخَطَّابِ وَعَلِيٌّ وَأَبُو سَعِيدٍ وَشَدَّادُ بْنُ أَوْسٍ وَأُبَيُّ بْنُ كَعْبٍ وَعَبْدُ الرَّحْمَنِ بْنُ قُرَظٍ وَأَبُو لَيْلَى وَعَبْدُ اللَّهِ بْنُ عَمْرٍو وَحُذَيْفَةُ وَبُرَيْدَةُ وَأَبُو أَيُّوبَ وَأَبُو أُمَامَةَ وَسَمُرَةُ بْنُ جُنْدُبٍ وَأَبُو الْحَمَأِ وَصُهَيْبٌ الرُّومِيُّ وَأُمُّ هَانِئٍ وَعَائِشَةُ وَأَسْمَاءُ ابْنَتَا أَبِي بَكْرٍ رَضِيَ الله عنهم أحمعين. ثُمَّ الَّذِي دَلَّتْ عَلَيْهِ الْآيَاتُ وَالْأَحَادِيثُ أَنَّ الْإِسْرَاءَ وَالْمِعْرَاجَ كَانَا يَقَظَةً لَا مَنَامًا, وَلَا يُنَافِي ذَلِكَ مَا ذُكِرَ فِي بَعْضِ الرِّوَايَاتِ فِي قَوْلِهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بَيْنَا أَنَا نَائِمٌ فَإِنَّ ذَلِكَ عِنْدَ أَوَّلِ مَا أَتَيَاهُ وَلَا يَدُلُّ عَلَى أَنَّهُ اسْتَمَرَّ نَائِمًا, وَلِذَا كَانَتْ رُؤْيَا الْأَنْبِيَاءِ وَحَيَّا, وَلَكِنْ فِي سِيَاقِ الْأَحَادِيثِ مِنْ رُكُوبِهِ وَنُزُولِهِ وَرَبْطِهِ وَصَلَاتِهِ وَصُعُودِهِ وَهُبُوطِهِ وَغَيْرِ ذَلِكَ مَا يَدُلُّ عَلَى أَنَّهُ أُسْرِيَ بِرُوحِهِ وَجَسَدِهِ يَقَظَةً لَا مَنَامًا, وَكَذَا لَا يُنَافِي ذَلِكَ رِوَايَةُ شَرِيكٍ "فَاسْتَيْقَظْتُ وَأَنَا بِالْمَسْجِدِ الْحَرَامِ" فَإِنَّ رِوَايَةَ شَرِيكٍ فِيهَا أَوْهَامٌ كَثِيرَةٌ تُخَالِفُ رِوَايَةَ الْجُمْهُورِ عَنْ أَنَسٍ فِي أَكْثَرِ مِنْ عَشَرَةِ مَوَاضِعَ سَرْدُهَا فِي الْفَتْحِ, وَسِيَاقُهُ يَدُلُّ عَلَى أَنَّهُ بِالْمَعْنَى, وَصَرَّحَ فِي مَوَاضِعَ كَثِيرَةٍ أَنَّهُ لَمْ يُثْبِتْهَا, وَتَصْرِيحُ الْآيَةِ {سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ} [الْإِسْرَاءِ: 1] شَامِلٌ لِلرُّوحِ وَالْجَسَدِ, وَكَذَلِكَ قَوْلُهُ تَعَالَى فِي سُورَةِ النَّجْمِ: {وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى عِنْدَ سِدْرَةِ الْمُنْتَهَى} [النَّجْمِ: 13] جَعَلَ رُؤْيَةَ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- لِجِبْرِيلَ عِنْدَ سِدْرَةِ الْمُنْتَهَى مُقَابِلًا لِرُؤْيَتِهِ إِيَّاهُ فِي الْأَبْطُحِ, وَهِيَ رُؤْيَةُ عَيْنٍ حَقِيقَةً لَا مَنَامًا, وَلَوْ كَانَ الْإِسْرَاءُ وَالْمِعْرَاجُ بِرُوحِهِ فِي الْمَنَامِ لَمْ تَكُنْ مُعْجِزَةً وَلَا كَانَ لِتَكْذِيبِ قُرَيْشٍ بِهَا وَقَوْلِهِمْ كُنَّا نَضْرِبُ أَكْبَادَ الْإِبِلِ إِلَى بَيْتِ الْمَقْدِسِ شَهْرًا ذَهَابًا وَشَهْرًا إِيَابًا, وَمُحَمَّدٌ يَزْعُمُ أَنَّهُ أُسَرِيَ بِهِ إِلَيْهِ وَأَصْبَحَ فِينَا, إِلَى آخِرِ تَكْذِيبِهِمْ وَاسْتِهْزَائِهِمْ بِهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- لَوْ كَانَ ذَلِكَ رُؤْيَا مَنَامًا لَمْ يَسْتَبْعِدُوهُ وَلَمْ يَكُنْ لِرَدِّهِمْ عَلَيْهِ مَعْنًى؛ لِأَنَّ الْإِنْسَانَ قَدْ يَرَى فِي مَنَامِهِ مَا هُوَ أَبْعَدُ مِنْ بَيْتِ الْمَقْدِسِ وَلَا يُكَذِّبُهُ أَحَدٌ اسْتِبْعَادًا لِرُؤْيَاهُ, وَإِنَّمَا قَصَّ عَلَيْهِمْ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- مَسْرَى حَقِيقَةٍ يَقَظَةً لَا مَنَامًا فَكَذَّبُوهُ وَاسْتَهْزَءُوا به استبعادا لذالك وَاسْتِعْظَامًا لَهُ, مَعَ نَوْعِ مُكَابَرَةٍ لِقِلَّةِ عِلْمِهِمْ بِقُدْرَةِ اللَّهِ عَزَّ وَجَلَّ وَأَنَّ اللَّهَ

(3/1067)

يَفْعَلُ مَا يُرِيدُ وَلِهَذَا لَمَّا قَالُوا لِلصِّدِّيقِ وَأَخْبَرُوهُ الْخَبَرَ قَالَ: إِنْ كَانَ قَالَ ذَلِكَ لَقَدْ صَدَقَ, قَالُوا: وَتُصَدِّقُهُ بِذَلِكَ؟ قَالَ: نَعَمْ, إِنِّي لَأُصَدِّقُهُ فِيمَا هُوَ أَبْعَدُ مِنْ ذَلِكَ فِي خَبَرِ السَّمَاءِ يَأْتِيهِ, يَأْتِيهِ بُكْرَةً وَعَشِيًّا. أَوْ كَمَا قَالَ.
[هَلْ رَأَى النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- رَبَّهُ لَيْلَةَ الْمِعْرَاجِ] :
وَاخْتَلَفَ السَّلَفُ الصَّالِحُ هَلْ رَأَى نَبِيُّنَا مُحَمَّدٌ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- رَبَّهُ لَيْلَةَ الْمِعْرَاجِ؟ فَرَوَى ابْنُ خُزَيْمَةَ وَغَيْرُهُ عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: أَتَعْجَبُونَ أَنْ تَكُونَ الْخُلَّةُ لِإِبْرَاهِيمَ وَالْكَلَامُ لِمُوسَى, وَالرُّؤْيَةُ لِمُحَمَّدٍ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ1؟ وَعَنْ عِكْرِمَةَ قَالَ: سَمِعْتُ ابْنَ عَبَّاسٍ وَسُئِلَ هَلْ رَأَى مُحَمَّدٌ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- رَبَّهُ؟ قَالَ: نَعَمْ. قَالَ: فَقُلْتُ لِابْنِ عَبَّاسٍ: أَلَيْسَ يَقُولُ اللَّهُ تَعَالَى: {لَا تُدْرِكُهُ الْأَبْصَارُ وَهُوَ يُدْرِكُ الْأَبْصَارَ} [الْأَنْعَامِ: 103] ؟ قَالَ: لَا أُمَّ لَكَ, ذَلِكَ نُورُهُ إِذَا تَجَلَّى بِنُورِهِ لَمْ يُدْرِكْهُ شَيْءٌ2. وَرَوَى عَنْهُ مِنْ طُرُقٍ لَا تُحْصَى كَثْرَةً قَالَ: رَأَى مُحَمَّدٌ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- رَبَّهُ3. وَعَنْهُ رَآهُ بِقَلْبِهِ4. وَفِي رِوَايَةٍ: رَآهُ بِفُؤَادِهِ مَرَّتَيْنِ5, رَوَاهُ مُسْلِمٌ وَغَيْرُهُ. وَلَهُ عَنْ أَبِي ذَرٍّ قَالَ: سَأَلْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
__________
1 ابن خزيمة في التوحيد "ص197" وابن أبي عاصم في السنة "1/ 192/ ح442" والحاكم في المستدرك "1/ 65"، والنسائي في الكبرى كما في التحفة "5/ 165" وإسناده صحيح.
2 أخرجه الترمذي "5/ 395/ ح3279" في التفسير، باب ومن سورة النجم، وقال: هذا حديث حسن غريب وابن خزيمة في التوحيد "ص198" وابن أبي عاصم في السنة "1/ 190/ ح437". وأخرجه ابن جرير وابن المنذر وابن أبي حاتم وابن مردويه واللالكائي في السنة كما في الدر المنثور "3/ 335" وفي إسناده الحكم بن إبان قال الحافظ عنه: صدوق عابد وله أوهام.
3 أخرجه ابن أبي عاصم في السنة "1/ 189/ ح435" وابن خزيمة في التوحيد "ص198" والحاكم في المستدرك "1/ 65" وإسناده صحيح.
4أخرجه مسلم "1/ 158/ ح175" في الإيمان، باب معنى قول الله عز وجل: {وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى} والترمذي "5/ 396/ ح3281" في التفسير، باب ومن سورة النجم، وقال: هذا حديث حسن.
5 مسلم "1/ 158/ ح176" في الإيمان، باب معنى قول الله عز وجل: {وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى} . وقد اضطربت الرواية عن ابن عباس رضي الله عنهما في إطلاق الرؤية أو تقييدها بالفؤاد. والصحيح تقييدها بالفؤاد، إذ هي أقوى الروايات عنه وهي هذه والتي سبقتها. وهي توافق حديثه عند أحمد مرفوعا "أتاني ربي الليلة في أحسن صورة -أحسبه يعني في النوم- فقال: يا محمد: أتدري فيم يختصم الملأ الأعلى؟ ... " فذكره. وتوافق قول رسول الله -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- في تفسير {وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى} كما سيأتي قريبا.

(3/1068)

هَلْ رَأَيْتَ رَبَّكَ؟. قَالَ: نُورٌ أَنَّى أَرَاهُ؟ وَفِي رِوَايَةٍ قَالَ: رَأَيْتُ نُورًا1.
قَالَ ابْنُ خُزَيْمَةَ فِي قَوْلِهِ: " نُورٌ أَنَّى أَرَاهُ": هَذَا يَحْتَمِلُ مَعْنَيَيْنِ عَلَى سِعَةِ لِسَانِ الْعَرَبِ: أَحَدُهُمَا الْإِثْبَاتُ وَمَعْنَاهُ إِنِّي أَرَاهُ, أَوْ كَيْفَ أَرَاهُ فَهُوَ نُورٌ أَوْ فإن ما أرى نُورٌ. وَيُؤَيِّدُ هَذَا رِوَايَةُ "رَأَيْتُ نُورًا". الْمَعْنَى الثَّانِي النَّفْيُ قَالَ: وَالْعَرَبُ قَدْ تَقُولُ "أَنَّى" عَلَى مَعْنَى النَّفْيِ كَقَوْلِهِ عَزَّ وَجَلَّ: {قَالُوا أَنَّى يَكُونُ لَهُ الْمُلْكُ عَلَيْنَا} [الْبَقَرَةِ: 247] الْآيَةَ, يُرِيدُونَ كَيْفَ يَكُونُ لَهُ الْمُلْكُ عَلَيْنَا وَنَحْنُ أَحَقُّ بِالْمُلْكِ مِنْهُ, ثُمَّ رَوَى عَنْ أَبِي ذَرٍّ قَالَ: رَآهُ بِقَلْبِهِ وَلَمْ يَرَهُ بِعَيْنِهِ2.
وَلَهُ عَنْ عَبَّادِ بْنِ مَنْصُورٍ قَالَ: سَأَلْتُ الْحَسَنَ فَقُلْتُ: {ثُمَّ دَنَا فَتَدَلَّى} [النَّجْمِ: 8] مَنْ ذَا يَا أَبَا سَعِيدٍ؟ قَالَ: رَبِّيَ3. وَلَهُ عَنِ الْمُبَارَكِ بْنِ فَضَالَةَ قَالَ: كَانَ الْحَسَنُ يَحْلِفُ بِاللَّهِ لَقَدْ رَأَى مُحَمَّدٌ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- رَبَّهُ3. وَلَهُ عَنْ كَعْبٍ قَالَ: إِنَّ اللَّهَ قَسَّمَ رُؤْيَتَهُ وَكَلَامَهُ بَيْنَ مُوسَى وَمُحَمَّدٍ صَلَوَاتُ اللَّهِ عَلَيْهِمَا فَرَآهُ مُحَمَّدٌ مَرَّتَيْنِ وَكَلَّمَ مُوسَى مَرَّتَيْنِ5. وَرَوَى ابْنُ أَبِي حَاتِمٍ عَنْ عَبَّادِ بْنِ مَنْصُورٍ قَالَ: سَأَلْتُ عِكْرِمَةَ عَنْ قَوْلِهِ: {مَا كَذَبَ الْفُؤَادُ مَا رَأَى} [النَّجْمِ: 11] فَقَالَ عِكْرِمَةُ: تُرِيدُ أَنْ أُخْبِرَكَ أَنَّهُ قَدْ رَآهُ؟ قُلْتُ: نَعَمْ. قَالَ: قَدْ رَآهُ, ثُمَّ قَدْ رَآهُ6. وَرَوَى ابْنُ جَرِيرٍ عَنْ مُحَمَّدِ بْنِ كَعْبٍ عَنْ بَعْضِ أَصْحَابِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: قُلْنَا يَا رَسُولَ اللَّهِ هَلْ رَأَيْتَ رَبَّكَ؟ قَالَ: "لَمْ أَرَهُ
__________
1 مسلم "1/ 161/ ح178" في الإيمان، باب في قوله عليه السلام: نور أني أراه. وفي قوله: رأيت نورا.
2 ابن خزيمة "ص208".
3 ابن خزيمة في التوحيد "ص213" وعباد بن منصور ضعيف. وقال الحافظ: صدوق رمي بالقدر وكان يدلس وتغير بآخرة وهو خلاف الحديث الصحيح الذي رواه مسلم عن عائشة رضي الله عنها قالت: "ولقد رآه نزلة أخرى". أنا أول هذه الأمة سأل عن ذلك رسول الله -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فقال: "إنما هو جبريل لم أره على صورته التي خلق عليها غير هاتين المرتين ... " وهذا يثبت ما قدمنا في حديث شريك وأنه قد وهم في بعض ألفاظه ومنها حين نسب التدلي لله عز وجل.
4 ابن خزيمة في التوحيد "ص199-200" وفيه المبارك بن فضالة والجمهور على طعن حفظه.
5 ابن خزيمة في التوحيد "ص202". وسنده صحيح إليه.
6 ابن أبي حاتم "ابن كثير 4/ 268" أخرجه ابن جرير في تفسيره "27/ 48" وسنده صحيح إليه. وتفسيره هذا هو خلاف الثابت عن رسول الله -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وهو أن الذي رآه هو جبريل كما تقدم من حديث عائشة مرفوعا عند مسلم.

(3/1069)

بِعَيْنِي, وَرَأَيْتُهُ بِفُؤَادِي مَرَّتَيْنِ" ثُمَّ تَلَا {ثُمَّ دَنَا فَتَدَلَّى} [النَّجْمِ: 8] 1. وَقَالَ الْبَغَوِيُّ: وَذَهَبَ جَمَاعَةٌ إِلَى أَنَّهُ رَآهُ بِعَيْنِهِ, وَهُوَ أَنَسٌ وَالْحَسَنُ وَعِكْرِمَةُ قَالُوا: رَأَى مُحَمَّدٌ رَبَّهُ. قَالَ ابْنُ كَثِيرٍ: وَقَوْلُ الْبَغَوِيِّ فِيهِ نَظَرٌ2. وَرَوَى الْبُخَارِيُّ وَمُسْلِمٌ عَنْ مَسْرُوقٍ قَالَ: قُلْتُ لِعَائِشَةَ رَضِيَ اللَّهُ عَنْهَا: يَا أُمَّتَاهُ هَلْ رَأَى مُحَمَّدٌ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- رَبَّهُ؟ فَقَالَتْ: لَقَدْ قَفَّ شَعْرِيَ مِمَّا قُلْتَ, أَيْنَ أَنْتَ مِنْ "ثَلَاثٍ مَنْ حَدَّثَكَهُنَّ فَقَدْ كَذَبَ: مَنْ حدثك أن محمد -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- رَأَى رَبَّهُ فَقَدْ كَذَبَ -ثُمَّ قَرَأَتْ {لَا تُدْرِكُهُ الْأَبْصَارُ وَهُوَ يُدْرِكُ الْأَبْصَارَ وَهُوَ اللَّطِيفُ الْخَبِيرُ} [الْأَنْعَامِ: 103] {مَا كَانَ لِبَشَرٍ أَنْ يُكَلِّمَهُ اللَّهُ إِلَّا وَحْيًا أَوْ مِنْ وَرَاءِ حِجَابٍ} [الشُّورَى: 51]- وَمَنْ حَدَّثَكَ أَنَّهُ يَعْلَمُ مَا فِي غَدٍ فَقَدْ كَذَبَ. ثُمَّ قَرَأَتْ {وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَدًا} [لُقْمَانَ: 34] وَمَنْ حَدَّثَ أَنَّهُ كَتَمَ فَقَدْ كَذَبَ. ثُمَّ قَرَأْتُ {يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ} [الْمَائِدَةِ: 67] الْآيَةَ. وَلَكِنَّهُ رَأَى جِبْرِيلَ عَلَيْهِ السَّلَامُ فِي صُورَتِهِ مَرَّتَيْنِ"3 هَذَا لَفْظُ الْبُخَارِيِّ وَلَفْظُ مُسْلِمٍ عَنْ مَسْرُوقٍ قَالَ: كُنْتُ مُتَّكِئًا عِنْدَ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا فَقَالَتْ: "يَا أَبَا عَائِشٍ ثَلَاثٌ مَنْ تَكَلَّمَ بِوَاحِدَةٍ مِنْهُنَّ فَقَدْ أَعْظَمَ عَلَى اللَّهِ الْفِرْيَةَ, قُلْتُ: مَا هُنَّ؟ قَالَتْ: مَنْ زَعَمَ أَنَّ مُحَمَّدًا -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- رَأَى رَبَّهُ فَقَدْ أَعْظَمَ عَلَى اللَّهِ الْفِرْيَةَ. قَالَ: وَكُنْتُ مُتَّكِئًا فَجَلَسْتُ فَقُلْتُ: يَا أُمَّ الْمُؤْمِنِينَ أَنْظِرِينِي وَلَا تَعْجَلِينِي, أَلَمْ يَقُلِ اللَّهُ عَزَّ وَجَلَّ: {وَلَقَدْ رَآهُ بِالْأُفُقِ الْمُبِينِ} [التَّكْوِيرِ: 23] {وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى} [النَّجْمِ: 13] فَقَالَتْ: أَنَا أَوَّلُ هَذِهِ الْأُمَّةِ سَأَلَ عَنْ ذَلِكَ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَقَالَ: "إِنَّمَا هُوَ جِبْرِيلُ لَمْ أَرَهُ عَلَى صُورَتِهِ الَّتِي خُلِقَ عَلَيْهَا غَيْرَ هَاتَيْنِ الْمَرَّتَيْنِ, مُنْهَبِطًا مِنَ السَّمَاءِ سَادًّا عِظَمُ خَلْقِهِ مَا بَيْنَ السَّمَاءِ إِلَى الْأَرْضِ".
__________
1 أخرجه عبد بن حميد وابن المنذر كما في الدر المنثور "7/ 648" وابن أبي حاتم "ابن كثير 4/ 268" وابن جرير "27/ 49-50" وإسناده ضعيف. فيه محمد بن حميد الرازي وهو متهم. وموسى بن عبيدة وهو ضعيف. وهو خلاف الثابت عن رسول الله -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- كما تقدم من حديث عائشة وكما سنذكر تاليا من حديث ابن مسعود رضي الله عنه.
2 البغوي "5/ 245" وابن كثير في تفسيره "4/ 267".
3 البخاري "8/ 275" في تفسير سورة المائدة، باب قوله تعالى: {يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ} ، وفي بدء الخلق، باب ذكر الملائكة، وفي تفسير سورة والنجم، وفي التوحيد، باب قول الله تعالى: {عَالِمُ الْغَيْبِ فَلا يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا} .

(3/1070)

فَقَالَتْ: أَوَ لَمْ تَسْمَعْ أَنَّ اللَّهَ يَقُولُ: {لَا تُدْرِكُهُ الْأَبْصَارُ وَهُوَ يُدْرِكُ الْأَبْصَارَ وَهُوَ اللَّطِيفُ الْخَبِيرُ} [الْأَنْعَامِ: 103] أَوَ لَمْ تَسْمَعْ أَنَّ اللَّهَ يَقُولُ: {وَمَا كَانَ لِبَشَرٍ أَنْ يُكَلِّمَهُ اللَّهُ إِلَّا وَحْيًا أَوْ مِنْ وَرَاءِ حِجَابٍ أَوْ يُرْسِلَ رَسُولًا فَيُوحِيَ بِإِذْنِهِ مَا يَشَاءُ إِنَّهُ عَلِيٌّ حَكِيمٌ} [الشُّورَى: 51] قَالَتْ: وَمَنْ زَعَمَ أَنَّ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- كَتَمَ شَيْئًا مِنْ كِتَابِ اللَّهِ فَقَدْ أَعْظَمَ عَلَى اللَّهِ الْفِرْيَةَ وَاللَّهُ يَقُولُ: {يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ وَإِنْ لَمْ تَفْعَلْ فَمَا بَلَّغْتَ رِسَالَتَهُ} [الْمَائِدَةِ: 67] قَالَتْ: وَمَنْ زَعَمَ أَنَّهُ يُخْبِرُ بِمَا يَكُونُ فِي غَدٍ فَقَدْ أَعْظَمَ عَلَى اللَّهِ الْفِرْيَةَ, وَاللَّهُ يَقُولُ: {قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ} [النَّمْلِ: 65] وَزَادَ فِي رِوَايَةٍ -قَالَتْ: وَلَوْ كَانَ مُحَمَّدٌ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- كَاتِمًا شَيْئًا مِمَّا أُنْزِلَ إِلَيْهِ لَكَتَمَ هَذِهِ الْآيَةَ {وَإِذْ تَقُولُ لِلَّذِي أَنْعَمَ اللَّهُ عَلَيْهِ وَأَنْعَمْتَ عَلَيْهِ أَمْسِكْ عَلَيْكَ زَوْجَكَ وَاتَّقِ اللَّهَ وَتُخْفِي فِي نَفْسِكَ مَا اللَّهُ مُبْدِيهِ وَتَخْشَى النَّاسَ وَاللَّهُ أَحَقُّ أَنْ تَخْشَاهُ} [الْأَحْزَابِ: 37] 1. وَعَنْ أَبِي هُرَيْرَةَ وَابْنِ مَسْعُودٍ فِي آيَةِ النَّجْمِ مِثْلَ قَوْلِ عَائِشَةَ2.
__________
1 مسلم "1/ 159-160/ ح177" في الإيمان، باب معنى قول الله عز وجل: {وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى} .
2 أما حديث أبي هريرة رضي الله عنه فقد رواه مسلم في صحيحه "1/ 158/ ح175" في الإيمان، باب معنى قول الله عز وجل: {وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى} ، وهل رأى النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- ربه ليلة الإسراء؟. قال عطاء عن أبي هريرة: ولقد رآه نزلة أخرى. قال: رأى جبريل وكذلك ابن مسعود رضي الله عنه. رواه مسلم كذلك في صحيحه "1/ 158/ ح174" في الإيمان، باب في ذكر سدرة المنتهى. قال زر بن حبيش عن عبد الله بن مسعود، قال: ما كذب الفؤاد ما رأى. قال: رأى جبريل عليه السلام له ستمائة جناح.
وقد روى الإمام أحمد حديث ابن مسعود مرفوعا. قال ابن مسعود رضي الله عنه في هذه الآية: {وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى، عِنْدَ سِدْرَةِ الْمُنْتَهَى} قال: قال رسول الله, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "رأيت جبريل وله ستمائة جناح، ينتثر من ريشه التهاويل: الدر والياقوت". "المسند 1/ 460" قال ابن كثير: إسناده جيد قوي.
ورواه أحمد كذلك من طريق أخرى مرفوعا بلفظ: رأيت جبريل على سدرة المنتهى، وله ستمائة جناح "المسند 1/ 407". وقال ابن كثير: وهذا أيضا إسناده جيد.
فما تقدم يعلم أن الذي رآه النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- ليلة أسري به هو جبريل عليه السلام, لورود ذلك من صاحب الشأن وهو رسول الله -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- ولا عبرة لقول غيره مع قوله. =

(3/1071)

قَالَ أَبُو بَكْرِ بْنِ خُزَيْمَةَ رَحِمَهُ اللَّهُ فِي قَوْلِ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا "فَقَدْ أَعْظَمَ عَلَى اللَّهِ الْفِرْيَةَ" قَالَ: هَذِهِ لَفْظَةٌ أَحْسَبُ عَائِشَةَ تَكَلَّمَتْ بِهَا فِي وَقْتِ غَضَبٍ, كَانَتْ لَفْظَةٌ أَحْسَنَ مِنْهَا يَكُونُ فِيهَا دَرْكٌ لِبُغْيَتِهَا, كَانَ أَجْمَلَ بِهَا, لَيْسَ يَحْسُنُ فِي اللَّفْظِ أَنْ يَقُولَ قَائِلٌ أَوْ قَائِلَةٌ قَدْ أَعْظَمَ ابْنُ عَبَّاسٍ الْفِرْيَةَ وَأَبُو ذَرٍّ وَأَنَسُ بْنُ مَالِكٍ وَجَمَاعَاتٌ مِنَ النَّاسِ الْفِرْيَةَ عَلَى رَبِّهِمْ, وَلَكِنْ قَدْ يَتَكَلَّمُ الْمَرْءُ عِنْدَ الْغَضَبِ بِاللَّفْظَةِ الَّتِي يَكُونُ غَيْرُهَا أَحْسَنَ وَأَجْمَلَ مِنْهَا, أَكْثَرُ مَا فِي هَذَا أَنَّ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا وَأَبَا ذَرٍّ وَابْنَ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا وَأَنَسَ بْنَ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ قَدِ اخْتَلَفُوا: هَلْ رَأَى النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- رَبَّهُ؟ فَقَالَتْ عَائِشَةُ رَضِيَ اللَّهُ عَنْهَا: لَمْ يَرَ النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- رَبَّهُ, وَقَالَ أَبُو ذَرٍّ وَابْنُ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا: قَدْ رَأَى النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- رَبَّهُ, وَقَدْ أَعْلَمْتُ فِي مَوَاضِعَ مِنْ كُتُبِنَا أَنَّ النَّفْيَ لَا يُوجِبُ عِلْمًا, وَالْإِثْبَاتَ هُوَ الَّذِي يُوجِبُ الْعِلْمَ. لَمْ تَحْكِ عَائِشَةُ عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أَنَّهُ خَبَّرَهَا أَنَّهُ لَمْ يَرَ رَبَّهُ عَزَّ وَجَلَّ1, وَإِنَّمَا تَلَتْ قَوْلَهُ عَزَّ وَجَلَّ: {لَا تُدْرِكُهُ الْأَبْصَارُ} [الْأَنْعَامِ: 103] وَقَوْلَهُ: {وَمَا كَانَ لِبَشَرٍ أَنْ يُكَلِّمَهُ اللَّهُ إِلَّا وَحْيًا} [الشُّورَى: 51] وَمَنْ تَدَبَّرَ هَاتَيْنِ الْآيَتَيْنِ وَوُفِّقَ لِإِدْرَاكِ الصَّوَابِ عَلِمَ أَنَّهُ لَيْسَ فِي وَاحِدَةٍ مِنَ الْآيَتَيْنِ مَا يَسْتَحِقُّ مَنْ قال إن محمد رَأَى رَبَّهُ الرَّمْيَ بِالْفِرْيَةِ عَلَى اللَّهِ, كَيْفَ بِأَنْ يَقُولَ قَدْ أَعْظَمَ الْفَرْيَةَ عَلَى اللَّهِ, ثُمَّ قَالَ رَحِمَهُ اللَّهُ
__________
= أما قول النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- من حديث أبي ذر: "رأيت نورا". فهو نور الحجاب. إذ حجابه سبحانه وتعالى: النور.
قال أبو موسى رضي الله عنه: قام فينا رسول الله -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بخمس كلمات فقال: "إن الله عز وجل لا ينام ولا ينبغي له أن ينام. يخفض القسط ويرفعه، يرفع إليه عمل الليل قبل عمل النهار، وعمل النهار قبل عمل الليل، حجابه النور، لو كشفه لأحرقت سبحات وجهه ما انتهى إليه بصره من خلقه". رواه مسلم "1/ 161-162/ ح179".
ولكن النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- رأى ربه في المنام كما قدمنا من حديث ابن عباس رضي الله عنه الذي رواه أحمد "1/ 268". إذ عليه يحمل كلام ابن عباس أن النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- رأى ربه.
وما سيأتي من محاولة ابن خزيمة تخطئة عائشة رضي الله عنها. فإنه هو المخطئ كما قال ابن كثير. وأما قول ابن خزيمة رحمه الله أن عائشة سألت رسول الله -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قبل الإسراء فأجابت بهذا القول الذي سمعته من رسول الله -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فمردود فإن عائشة رضي الله عنها قد سألت عن ذلك بعد الإسراء ولم يثبت لها الرؤية كما تقدم. وأما احتجابه بحديث أنس فقد تقدم القول فيه وغلط شريك في تلك الرواية.
1 بل أخبرت رضي الله عنها من قوله -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- حين سألته. وقد تقدم ذكر ذلك.

(3/1072)

تَعَالَى: فَقَدْ ثَبَتَ عَنِ ابْنِ عَبَّاسٍ إِثْبَاتُهُ أَنَّ النَّبِيَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَدْ رَأَى رَبَّهُ1, وَبِيَقِينٍ يَعْلَمُ كُلُّ عَالِمٍ أَنَّ هَذَا لَيْسَ مِنَ الْجِنْسِ الَّذِي يُدْرَكُ بِالْعُقُولِ وَالْآرَاءِ وَالْجَنَانِ وَالظُّنُونِ, وَلَا يُدْرَكُ مِثْلُ هَذَا الْعِلْمِ إِلَّا مِنْ طَرِيقِ النُّبُوَّةِ إِمَّا بِكُتَّابٍ أَوْ بُقُولِ نَبِيٍّ مُصْطَفًى, وَلَا أَظُنُّ أَحَدًا مِنْ أَهْلِ الْعِلْمِ يَتَوَهَّمُ أَنَّ ابْنَ عَبَّاسٍ قَالَ رَأَى النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- رَبَّهُ بِرَأْيٍ وَلَا ظَنٍّ لَا وَلَا أَبُو ذَرٍّ وَلَا أَنَسُ بْنُ مَالِكٍ. نَقُولُ كَمَا قَالَ مَعْمَرُ بْنُ رَاشِدٍ لَمَّا ذُكِرَ اخْتِلَافُ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا وَابْنِ عَبَّاسٍ فِي هَذِهِ الْمَسْأَلَةِ: مَا عَائِشَةُ عِنْدَنَا أَعْلَمَ مِنَ ابْنِ عَبَّاسٍ, نَقُولُ عَائِشَةُ الصِّدِّيقَةُ بِنْتُ الصِّدِّيقِ حَبِيبَةُ حَبِيبِ اللَّهِ عَالِمَةٌ فَقِيهَةٌ, كَذَلِكَ ابْنُ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا ابْنُ عَمِّ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَدْ دَعَا النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- لَهُ أَنْ يُرْزَقَ الْحِكْمَةَ وَالْعِلْمَ. وَهَذَا الْمَعْنَى مِنَ الدُّعَاءِ وَهُوَ الْمُسَمَّى تُرْجُمَانُ الْقُرْآنِ, وَقَدْ كَانَ الْفَارُوقُ رَضِيَ اللَّهُ عَنْهُ يَسْأَلُهُ عَنْ مَعَانِي الْقُرْآنِ فَيَقْبَلُ مِنْهُ وَإِنْ خَالَفَهُ غَيْرُهُ مِمَّنْ هُوَ أَكْبَرُ سِنًّا مِنْهُ وَأَقْدَمُ صُحْبَةً لِلنَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَإِذَا اخْتَلَفَا فَمُحَالٌ أَنْ يُقَالَ قَدْ أَعْظَمَ ابْنُ عَبَّاسٍ الْفِرْيَةَ عَلَى اللَّهِ؛ لِأَنَّهُ قَدْ أَثْبَتَ شَيْئًا نَفَتْهُ عَائِشَةُ رَضِيَ اللَّهُ عَنْهَا, وَالْعُلَمَاءُ لَا يُطْلِقُونَ هَذِهِ اللَّفْظَةَ, وَإِنْ غَلِطَ بَعْضُ الْعُلَمَاءِ فِي مَعْنَى الْآيَةِ مِنْ كِتَابِ اللَّهِ عَزَّ وَجَلَّ أَوْ خَالَفَ سُنَّةً أَوْ سُنَنًا مِنْ سُنَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- لَمْ تَبْلُغِ الْمَرْءَ تِلْكَ السُّنَنُ, فَكَيْفَ يَجُوزُ أَنْ يُقَالَ أَعْظَمَ الْفِرْيَةَ عَلَى اللَّهِ مَنْ أَثْبَتَ شيئا لم ينفعه كِتَابٌ وَلَا سُنَّةٌ, فَتَفْهَمُوا هَذَا لَا تُغَالِطُوا. ثُمَّ قَالَ رَحِمَهُ اللَّهُ تَعَالَى: وَقَدْ كُنْتُ قَدِيمًا أَقُولُ إِنَّ عَائِشَةَ حَكَتْ عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- مَا كَانَتْ تَعْتَقِدُ فِي هَذِهِ الْمَسْأَلَةِ أَنَّ النَّبِيَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- لَمْ يَرَ رَبَّهُ جَلَّ وَعَلَا وَأَنَّ النَّبِيَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أَعْلَمَهَا ذَلِكَ وَذَكَرَ ابْنُ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا وَأَنَسُ بْنُ مَالِكٍ وَأَبُو ذَرٍّ رَضِيَ اللَّهُ عَنْهُمْ عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أَنَّهُ رَأَى رَبَّهُ لَعَلِمَ كُلُّ عَالِمٍ يَفْهَمُ هَذِهِ الصِّنَاعَةَ أَنَّ الْوَاجِبَ مِنْ طَرِيقِ الْعِلْمِ وَالْفِقْهِ قَبُولُ قَوْلِ مَنْ رَوَى عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أَنَّهُ رَأَى رَبَّهُ, إِذْ جَائِزٌ أَنْ تَكُونَ عَائِشَةُ رَضِيَ اللَّهُ عَنْهَا سَمِعَتِ النَّبِيَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَقُولُ لَمْ أَرَ رَبِّي قَبْلَ أَنْ يَرَى رَبَّهُ عَزَّ وَجَلَّ, ثُمَّ يَسْمَعُ غَيْرُهَا أَنَّ النَّبِيَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يُخْبِرُ أَنَّهُ قَدْ رَأَى رَبَّهُ بَعْدَ رُؤْيَتِهِ رَبَّهُ, فَيَكُونُ الْوَاجِبُ مِنْ طَرِيقِ الْعِلْمِ قَبُولَ خَبَرِ مَنْ أَخْبَرَ أَنَّ النَّبِيَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- رَأَى رَبَّهُ2. انْتَهَى كَلَامُهُ رَحِمَهُ اللَّهُ.
__________
1 قد تقدم أنه أثبت رؤية المنام لا اليقظة.
2 ابن خزيمة في التوحيد وإثبات صفات الرب عز وجل "ص225-230" باختصار.

(3/1073)

حَدِيثُ الْهِجْرَةِ:
وَبَعْدَ أَعْوَامٍ ثَلَاثَةٍ مَضَتْ ... مِنْ بَعْدِ مِعْرَاجِ النَّبِيِّ وَانْقَضَتْ
أُوذِنَ بِالْهِجْرَةِ نَحْوَ يَثْرِبَا ... مَعَ كُلِّ مُسْلِمٍ لَهُ قَدْ صَحِبَا
"وَبَعْدَ أَعْوَامٍ ثَلَاثَةٍ" وَقِيلَ خَمْسَةٍ, وَقِيلَ أَقَلُّ مِنْ ذَلِكَ وَقِيلَ أَكْثَرُ, وَهَذَا الَّذِي فِي الْمَتْنِ هُوَ اخْتِيَارُ الشَّيْخِ مُحَمَّدِ بْنِ عَبْدِ الْوَهَّابِ رَحِمَهُ اللَّهُ تَعَالَى فِي الثَّلَاثَةِ الْأُصُولِ1, وَلَهُ فِيهِ سَلَفٌ, وَلَيْسَتْ مَسْأَلَةُ التَّارِيخِ اعْتِقَادِيَّةً فِي هَذَا الْبَابِ, وَالْإِسْرَاءُ وَالْمِعْرَاجُ ثَابِتٌ بِالْكِتَابِ وَالسُّنَّةِ وَإِجْمَاعِ الْأُمَّةِ فَلَا تَأْثِيرَ لِاخْتِلَافِ أَهْلِ السِّيَرِ فِي تَارِيخِهِ وَتَعْيِينِ سُنَّتِهِ وَوَقْتِهِ. غَيْرَ أَنَّ الرَّاجِحَ فِيهِ كَوْنُهُ بَيْنَ عَاشِرِ الْبِعْثَةِ وَبَيْنَ هِجْرَتِهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- إِلَى الْمَدِينَةِ, وَعَلَى قَوْلِ مَنْ يَقُولُ: إِنَّ خَدِيجَةَ رَضِيَ اللَّهُ عَنْهَا أَدْرَكَتْ فَرِيضَةَ الصَّلَوَاتِ2 فَالْمِعْرَاجُ فِي سَنَةِ عَشْرٍ أَوْ قَبْلَهَا وَاللَّهُ أَعْلَمُ؛ لِأَنَّهَا تُوُفِّيَتْ هِيَ وَأَبُو طَالِبٍ فِي ذَلِكَ الْعَامِ3.
"أُوذِنَ بِالْهِجْرَةِ" أَمَرَهُ اللَّهُ عَزَّ وَجَلَّ بِهَا "نَحْوَ يَثْرِبَ" وَهِيَ الْمَدِينَةُ الْمُنَوَّرَةُ "مَعَ كُلِّ مُسْلِمٍ" فِي ذَاكَ الزَّمَنِ "لَهُ قَدْ صَحِبَا" عَلَى الْإِسْلَامِ, وَكَانَتْ هِجْرَةُ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بَعْدَ ثَلَاثَ عَشْرَةَ سَنَةً مِنَ الْبَعْثَةِ وَهُوَ ابْنُ ثَلَاثٍ وَخَمْسِينَ سَنَةً.
قَالَ الْبُخَارِيُّ رَحِمَهُ اللَّهُ تَعَالَى: حَدَّثَنَا مَطَرُ بْنُ الْفَضْلِ حَدَّثَنَا رَوْحُ بْنُ عُبَادَةَ حَدَّثَنَا هِشَامٌ حَدَّثَنَا عِكْرِمَةُ عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: بُعِثَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- لِأَرْبَعِينَ سَنَةً, فَمَكَثَ بِمَكَّةَ ثَلَاثَ عَشْرَةَ سَنَةً يُوحَى إِلَيْهِ, ثُمَّ أُمِرَ
__________
1 الأصول الثلاثة للإمام العلامة الشيخ محمد بن عبد الوهاب رحمه الله "ص8".
2 الصحيح أن خديجة رضي الله عنها لم تدرك فريضة الصلاة وهو قول عروة بن الزبير ابن أختها رضي الله عنهم جميعا "انظر دلائل النبوة للبيهقي 2/ 352" وقد ذكر ذلك يعقوب بن سفيان عن عائشة رضي الله عنها.
3 انظر دلائل النبوة للبيهقي "2/ 352" والخلاف في الفرق بين وفاة خديجة وعم النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.

(3/1074)

بِالْهِجْرَةِ فَهَاجَرَ عَشْرَ سِنِينَ, وَمَاتَ وَهُوَ ابْنُ ثَلَاثٍ وَسِتِّينَ1.
وَقَالَ الْبَغَوِيُّ رَحِمَهُ اللَّهُ تَعَالَى فِي تَفْسِيرِ قَوْلِ اللَّهِ عَزَّ وَجَلَّ: {وَإِذْ يَمْكُرُ بِكَ الَّذِينَ كَفَرُوا لِيُثْبِتُوكَ أَوْ يَقْتُلُوكَ أَوْ يُخْرِجُوكَ وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ} [الْأَنْفَالِ: 30] وَهَذِهِ الْآيَةُ مَعْطُوفَةٌ عَلَى قَوْلِهِ: {وَاذْكُرُوا إِذْ أَنْتُمْ قَلِيلٌ} وَاذْكُرْ {وَإِذْ يَمْكُرُ بِكَ الَّذِينَ كَفَرُوا} {وَإِذْ قَالُوا اللَّهُمَّ} وَأَنَّ هَذِهِ السُّورَةَ مَدَنِيَّةٌ, وَهَذَا الْمَكْرُ وَالْقَوْلُ إِنَّمَا كَانَ بِمَكَّةَ, وَلَكِنَّ اللَّهَ ذَكَرَهُمْ بِالْمَدِينَةِ كَقَوْلِهِ تَعَالَى: {إِلَّا تَنْصُرُوهُ فَقَدْ نَصَرَهُ اللَّهُ} [التَّوْبَةِ: 40] وَكَانَ هَذَا الْمَكْرُ عَلَى مَا ذَكَرَهُ ابْنُ عَبَّاسٍ وَغَيْرُهُ مِنْ أَهْلِ التَّفْسِيرِ أَنَّ قُرَيْشًا فَرِقُوا لَمَّا أَسْلَمَتِ الْأَنْصَارُ أَنْ يَتَفَاقَمَ أَمْرُ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَاجْتَمَعَ نَفَرٌ مِنْ كِبَارِهِمْ فِي دَارِ النَّدْوَةِ لِيَتَشَاوَرُوا فِي أَمْرِ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَكَانَتْ رُءُوسُهُمْ عَتَبَةُ وَشَيْبَةُ ابْنَا رَبِيعَةَ وَأَبُو جَهِلَ بْنُ هِشَامٍ وَأَبُو سُفْيَانَ وَالْمُطْعَمُ بْنُ عَدِيٍّ وَشَيْبَةُ بْنُ رَبِيعَةَ وَالنَّضْرُ بْنُ الْحَارِثِ وَأَبُو الْبَخْتَرِيُّ بْنُ هِشَامٍ وَزَمْعَةُ بْنُ الْأَسْوَدِ وَحَكِيمُ بْنُ حِزَامٍ وَنَبِيهٌ وَمُنَبِّهُ بْنُ الْحَجَّاجِ وَأُمَيَّةُ بْنُ خَلَفٍ, فَاعْتَرَضَهُمْ إِبْلِيسُ لَعَنَهُ اللَّهُ فِي صُورَةِ شَيْخٍ, فَلَمَّا رَأَوْهُ قَالُوا: مَنْ أَنْتَ؟ قَالَ: شَيْخٌ مِنْ نَجْدٍ سَمِعْتُ بِاجْتِمَاعِكُمْ فَأَرَدْتُ أَنْ أَحْضُرَكُمْ وَلَنْ تُعْدَمُوا مِنِّي رَأْيًا وَنُصْحًا. قَالُوا: ادْخُلْ فَدَخَلَ, فَقَالَ أَبُو الْبَخْتَرِيُّ: أَمَّا أَنَا فَأَرَى أن تأخذوا محمد وَتَحْبِسُوهُ فِي بَيْتٍ وَتَشُدُّوا وِثَاقَهُ, وَتَسُدُّوا بَابَ الْبَيْتِ, غَيْرَ كَوَّةٍ تُلْقُونَ إِلَيْهِ طَعَامَهُ وَشَرَابَهُ وَتَتَرَبَّصُوا بِهِ رَيْبَ الْمَنُونِ حَتَّى يَهْلَكَ فِيهِ كَمَا هَلَكَ مَنْ قَبْلَهُ مِنَ الشُّعَرَاءِ, قَالَ: فَصَرَخَ عَدُوُّ اللَّهِ الشَّيْخُ النَّجْدِيُّ, وَقَالَ: بِئْسَ الرَّأْيُ رَأَيْتُمْ, وَاللَّهِ لَئِنْ حَبَسْتُمُوهُ فِي بَيْتٍ فَخَرَجَ أَمَرُهُ مِنْ وَرَاءِ الْبَابِ الَّذِي أَغْلَقْتُمْ دُونَهُ إِلَى أَصْحَابِهِ فَيُوشِكُ أَنْ يَثِبُوا عَلَيْكُمْ وَيُقَاتِلُوكُمْ وَيَأْخُذُوهُ مِنْ أَيْدِيكُمْ. قَالُوا: صَدَقَ الشَّيْخُ النَّجْدِيُّ, فَقَالَ هِشَامُ بْنُ عَمْرٍو مِنْ بَنِي عَامِرِ بْنِ لُؤَيٍّ: أَمَّا أَنَا فَأَرَى أَنْ تَحْمِلُوهُ عَلَى بَعِيرٍ وَتُخْرِجُوهُ مِنْ بَيْنِ أَظْهُرِكُمْ فَلَا يَضُرُّكُمْ مَا صَنَعَ وَإِلَى أَيْنَ وَقَعَ إِذَا غَابَ عَنْكُمْ وَاسْتَرَحْتُمْ مِنْهُ. فَقَالَ إِبْلِيسُ لَعَنَهُ اللَّهُ: مَا هَذَا لَكُمْ بِرَأْيٍ تَعْتَمِدُونَهُ, تَعْمِدُونَ إِلَى رَجُلٍ قَدْ أَفْسَدَ أَحْلَامَكُمْ فَتُخْرِجُونَهُ إِلَى غَيْرِكُمْ فَيُفْسِدُهُمْ, أَلَمْ تَرَوْا إِلَى حَلَاوَةِ مَنْطِقِهِ
__________
1 البخاري "7/ 227" في مناقب الأنصار، باب هجرة النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وأصحابه إلى المدينة.

(3/1075)

وَحَلَاوَةِ لِسَانِهِ وَأَخْذِ الْقُلُوبِ بِمَا تَسْمَعُ مِنْ حَدِيثِهِ. وَاللَّهِ لَئِنْ فَعَلْتُمْ ذَلِكَ لَيَذْهَبَنَّ وَلَيَسْتَمِيلَنَّ قُلُوبَ قَوْمٍ ثُمَّ يَسِيرُ بِهِمْ إِلَيْكُمْ فَيُخْرِجُكُمْ مِنْ بِلَادِكُمْ. قَالُوا: صَدَقَ الشَّيْخُ النَّجْدِيُّ, فَقَالَ أَبُو جَهْلٍ: وَاللَّهِ لَأُشِيرَنَّ عَلَيْكُمْ بِرَأْيٍ مَا أَرَى غَيْرَهُ؛ إِنِّي أَرَى أَنْ تَأْخُذُوا مِنْ كُلِّ بَطْنٍ مِنْ قُرَيْشٍ شَابًّا نَسِيبًا وَسِيطًا فَتِيًّا ثُمَّ يُعْطَى كُلُّ فَتًى مِنْهُمْ سَيْفًا صَارِمًا ثُمَّ يَضْرِبُونَهُ ضَرْبَةَ رَجُلٍ وَاحِدٍ, فَإِذَا قَتَلُوهُ تفرق دمه في الْقَبَائِلِ كُلِّهَا, وَلَا أَظُنُّ هَذَا الْحَيَّ مِنْ بَنِي هَاشِمٍ يَقْوَوْنَ عَلَى حَرْبِ قُرَيْشٍ كُلِّهَا, وَإِنَّهُمْ إِذَا رَأَوْا ذَلِكَ قَبِلُوا الْعَقْلَ فَتُؤَدِّي قُرَيْشٌ دِيَتَهُ. فَقَالَ إِبْلِيسُ لَعَنَهُ اللَّهُ: صَدَقَ هَذَا الْفَتَى وَهُوَ أَجْوَدُكُمْ رَأْيًا, الْقَوْلُ مَا قَالَ لَا أَرَى رَأْيًا غَيْرَهُ, فَتَفَرَّقُوا عَلَى قَوْلِ أَبِي جَهْلٍ وَهُمْ مُجْمِعُونَ لَهُ, فَأَتَى جِبْرِيلُ النَّبِيَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَأَخْبَرَهُ بِذَلِكَ, وَأَمَرَهُ أَنْ لَا يَبِيتَ فِي مَضْجَعِهِ الَّذِي يَبِيتُ فِيهِ, فَأَذِنَ اللَّهُ لَهُ عِنْدَ ذَلِكَ بِالْخُرُوجِ إِلَى الْمَدِينَةِ, فَأَمَرَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- عَلِيَّ بْنَ أَبِي طَالِبٍ أَنْ يَنَامَ فِي مَضْجَعِهِ وَقَالَ لَهُ: "اتَّشِحْ بِبُرْدَتِي هَذِهِ فَإِنَّهُ لَنْ يَخْلُصَ إِلَيْكَ مِنْهُمْ أَمْرٌ تَكْرَهُهُ" 1.
ثُمَّ خَرَجَ النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَأَخَذَ قَبْضَةً مِنْ تُرَابٍ فَأَخَذَ اللَّهُ أَبْصَارَهُمْ عَنْهُ, فَجَعَلَ يَنْثُرُ التُّرَابَ عَلَى رُءُوسِهِمْ وَهُوَ يَقْرَأُ {إِنَّا جَعَلْنَا فِي أَعْنَاقِهِمْ أَغْلَالًا} إِلَى قَوْلِهِ: {فَهُمْ لَا يُبْصِرُونَ} [يس: 8] وَمَضَى إِلَى الْغَارِ مِنْ ثَوْرٍ هُوَ وَأَبُو بَكْرٍ, وَخَلَّفَ عَلِيًّا بِمَكَّةَ حَتَّى يُؤَدِّيَ عَنْهُ الْوَدَائِعَ الَّتِي كَانَتْ عِنْدَهُ, وَكَانَتِ الْوَدَائِعُ تُودَعُ عِنْدَهُ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- لِصِدْقِهِ وَأَمَانَتِهِ, وَبَاتَ الْمُشْرِكُونَ يَحْرُسُونَ عَلِيًّا فِي فِرَاشِ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَحْسَبُونَ أَنَّهُ النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَلَمَّا أَصْبَحُوا سَارُوا إِلَيْهِ فَرَأَوْا عَلِيًّا رَضِيَ اللَّهُ عَنْهُ فَقَالُوا: أَيْنَ صَاحِبُكَ؟ قَالَ: لَا أَدْرِي. فَاقْتَصُّوا أَثَرَهُ وَأَرْسَلُوا فِي طَلَبِهِ, فَلَمَّا بَلَغُوا الْغَارَ رَأَوْا عَلَى بَابِهِ نَسْجَ الْعَنْكَبُوتِ, فَقَالُوا: لَوْ دَخَلَهُ لَمْ يَكُنْ نَسْجُ الْعَنْكَبُوتِ عَلَى بَابِهِ فَمَكَثَ فِيهِ ثَلَاثًا ثُمَّ قَدِمَ الْمَدِينَةَ2, فَذَلِكَ قَوْلُهُ تَعَالَى {وَإِذْ يَمْكُرُ بِكَ الَّذِينَ كَفَرُوا} [الْأَنْفَالِ: 30] وَبَسْطُ حَدِيثِ الْهِجْرَةِ مَا سَاقَهُ الْبُخَارِيُّ رَحِمَهُ اللَّهُ تَعَالَى قَالَ: حَدَّثَنَا يَحْيَى بْنُ
__________
1انظر سيرة ابن هشام "2/ 93-95" ودلائل النبوة للبيهقي "2/ 466" والطبري "2/ 368-383". والبداية والنهاية "3/ 174-204".
2 ليس في مبيت علي رضي الله عنه في فراش رسول الله -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- ولا في نسيج العنكبوت على الغار ولا بيض الحمام كذلك حديث يصح في هذا.

(3/1076)

بُكَيْرٍ قَالَ: حَدَّثَنَا اللَّيْثُ عَنْ عُقَيْلٍ قَالَ: ابْنُ شِهَابٍ فَأَخْبَرَنِي عُرْوَةُ بْنُ الزُّبَيْرِ رَضِيَ اللَّهُ عَنْهُ أَنَّ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا زَوْجَ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَتْ: "لَمْ أَعْقِلْ أَبَوَيَّ قَطُّ إِلَّا وَهُمَا يَدِينَانِ الدِّينَ, وَلَمْ يَمُرَّ عَلَيْنَا يَوْمٌ إِلَّا يَأْتِينَا فِيهِ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- طَرَفَيِ النَّهَارِ بُكْرَةً وَعَشِيَّةً, فَلَمَّا ابْتُلِيَ الْمُسْلِمُونَ خَرَجَ أَبُو بَكْرٍ مُهَاجِرًا نَحْوَ أَرْضِ الْحَبَشَةِ حَتَّى إِذَا بَلَغَ بِرْكَ الْغِمَادِ لَقِيَهُ ابْنُ الدَّغِنَةِ وَهُوَ سَيِّدُ الْقَارَةِ فَقَالَ: أَيْنَ تُرِيدُ يَا أَبَا بَكْرٍ؟ فَقَالَ أَبُو بَكْرٍ: أَخْرَجَنِي قَوْمِي فأريد أن أسبح فِي الْأَرْضِ وَأَعْبُدَ رَبِّي. قَالَ ابْنُ الدَّغِنَةِ: فَإِنَّ مِثْلَكَ يَا أَبَا بَكْرٍ لَا يَخْرُجُ وَلَا يُخْرَجُ, إِنَّكَ تَكْسِبُ الْمَعْدُومَ وَتَصِلُ الرَّحِمَ وَتَحْمِلُ الْكَلَّ وَتَقْرِي الضَّيْفَ وتعين على النوائب الْحَقِّ. فَأَنَا لَكَ جَارٌ, ارْجِعْ وَاعْبُدْ رَبَّكَ بِبَلَدِكَ. فَرَجَعَ وَارْتَحَلَ مَعَهُ ابْنُ الدَّغِنَةِ, فَطَافَ ابْنُ الدَّغِنَةِ عَشِيَّةً فِي أَشْرَافِ قُرَيْشٍ فَقَالَ لَهُمْ: إِنَّ أَبَا بَكْرٍ لَا يَخْرُجُ مِثْلُهُ وَلَا يُخْرَجُ, تُخْرِجُونَ رَجُلًا يُكْسِبُ الْمَعْدُومَ وَيَصِلُ الرَّحِمَ وَيَحْمِلُ الْكَلَّ وَيَقْرِي الضَّيْفَ وَيُعِينُ عَلَى نَوَائِبِ الْحَقِّ. فَلَمْ تُكَذِّبْ قُرَيْشٌ بِجِوَارِ ابْنِ الدَّغِنَةِ. وَقَالُوا: لِابْنِ الدَّغِنَةِ مُرْ أَبَا بَكْرٍ فَلْيَعْبُدْ رَبَّهُ فِي دَارِهِ, فَلْيُصَلِّ فِيهَا وَلْيَقْرَأْ مَا شَاءَ, وَلَا يُؤْذِينَا بِذَلِكَ وَلَا يَسْتَعْلِنْ بِهِ, فَإِنَّا نَخْشَى أَنْ يَفْتِنَ نِسَاءَنَا وَأَبْنَاءَنَا, فَقَالَ ذَلِكَ ابْنُ الدَّغِنَةِ لِأَبِي بَكْرٍ, فَلَبِثَ أَبُو بَكْرٍ بِمَكَةَ يَعْبُدُ رَبَّهُ فِي دَارِهِ وَلَا يَسْتَعْلِنُ بِصَلَاتِهِ, وَلَا يَقْرَأُ فِي غَيْرِ دَارِهِ.
ثُمَّ بَدَا لِأَبِي بَكْرٍ فَابْتَنَى مَسْجِدًا بِفِنَاءِ دَارِهِ وَكَانَ يُصَلِّي فِيهِ وَيَقْرَأُ الْقُرْآنَ فَيَنْقَذِفُ عَلَيْهِ نِسَاءُ الْمُشْرِكِينَ وَأَبْنَاؤُهُمْ وَهُمْ يَعْجَبُونَ مِنْهُ وَيَنْظُرُونَ إِلَيْهِ, وَكَانَ أَبُو بَكْرٍ رَجُلًا بَكَّاءً لَا يَمْلِكُ عَيْنَيْهِ إِذَا قَرَأَ, وَأَفْزَعَ ذَلِكَ أَشْرَافَ قُرَيْشٍ مِنَ الْمُشْرِكِينَ؛ فَأَرْسَلُوا إِلَى ابْنِ الدَّغِنَةِ فَقَدِمَ عَلَيْهِمْ فَقَالُوا: إِنَّا كُنَّا أَجَرْنَا أَبَا بَكْرٍ بِجِوَارِكَ عَلَى أَنْ يَعْبُدَ رَبَّهُ فِي دَارِهِ, فَقَدْ جَاوَزَ ذَلِكَ فَابْتَنَى مَسْجِدًا بِفِنَاءِ دَارِهِ فَأَعْلَنَ بِالصَّلَاةِ وَالْقِرَاءَةِ فِيهِ, وَإِنَّا قَدْ خَشِينَا أَنْ يَفْتِنَ نِسَاءَنَا وَأَبْنَاءَنَا فَانْهَهُ فَإِنْ أَحَبَّ أَنْ يَقْتَصِرَ عَلَى أَنْ يَعْبُدَ رَبَّهُ فِي دَارِهِ فَعَلَ, وَإِنْ أَبَى إِلَّا أَنْ يُعْلِنَ بِذَلِكَ فَسَلْهُ أَنْ يَرُدَّ إِلَيْكَ ذِمَّتَكَ, فَإِنَّا قَدْ كَرِهْنَا أَنْ نُخْفِرَكَ, وَلَسْنَا مُقِرِّينَ لِأَبِي بَكْرٍ الِاسْتِعْلَانَ. قَالَتْ عَائِشَةُ: فَأَتَى ابْنُ الدَّغِنَةِ إِلَى أَبِي بَكْرٍ فَقَالَ: قَدْ عَلِمْتَ الَّذِي عَاقَدْتُ لَكَ عَلَيْهِ, فَإِمَّا أَنْ تَقْتَصِرَ عَلَى ذَلِكَ وَإِمَّا أَنْ تَرْجِعَ إِلَيَّ ذِمَّتِي؛ فَإِنِّي لَا أُحِبُّ أَنْ تَسْمَعَ الْعَرَبُ أَنِّي

(3/1077)

أُخْفِرْتُ فِي رَجُلٍ عَقَدْتُ لَهُ. فَقَالَ أَبُو بَكْرٍ: فَأَنَا أَرُدُّ إِلَيْكَ جِوَارَكَ وَأَرْضَى بِجِوَارِ اللَّهِ عَزَّ وَجَلَّ -وَالنَّبِيُّ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَئِذٍ بِمَكَّةَ- فَقَالَ النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- لِلْمُسْلِمِينَ: "إِنِّي رَأَيْتُ دَارَ هِجْرَتِكُمْ ذَاتَ نَخْلٍ بَيْنَ لَابَتَيْنِ" وَهُمَا الْحَرَّتَانِ, فَهَاجَرَ مَنْ هَاجَرَ قِبَلَ الْمَدِينَةِ, وَرَجَعَ عَامَّةُ مَنْ كَانَ هَاجَرَ بِأَرْضِ الْحَبَشَةِ إِلَى الْمَدِينَةِ. وَتَجَهَّزَ أَبُو بَكْرٍ قِبَلَ الْمَدِينَةِ, فَقَالَ لَهُ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "عَلَى رِسْلِكَ فَإِنِّي أَرْجُو أَنْ يُؤْذَنَ لِي" فَقَالَ أَبُو بَكْرٍ: وَهَلْ تَرْجُو ذَلِكَ بِأَبِي أَنْتَ؟ قَالَ: "نَعَمْ". فحبس أبو يكر نَفْسَهُ عَلَى رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- لِيَصْحَبَهُ, وَعَلَفَ رَاحِلَتَيْنِ كَانَتَا عِنْدَهُ وَرَقَ السَّمُرِ وَهُوَ الْخَبَطُ أَرْبَعَةَ أَشْهُرٍ.
قَالَ ابْنُ شِهَابٍ: قَالَ عُرْوَةُ: قَالَتْ عَائِشَةُ رَضِيَ اللَّهُ عَنْهَا: فَبَيْنَمَا نحن في يوم جُلُوسٌ فِي بَيْتِ أَبِي بَكْرٍ فِي نَحْرِ الظَّهِيرَةِ قَالَ قَائِلٌ لِأَبِي بَكْرٍ: هَذَا رَسُولُ اللَّهِ مُتَقَنِّعًا فِي سَاعَةٍ لَمْ يَكُنْ يَأْتِينَا فِيهَا, فَقَالَ أَبُو بَكْرٍ: فِدَى لَهُ أَبِي وَأُمِّي, وَاللَّهِ مَا جَاءَ بِهِ فِي هَذِهِ السَّاعَةِ إِلَّا أَمْرٌ. قَالَتْ: فَجَاءَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَاسْتَأْذَنَ فَأُذِنَ لَهُ فَدَخَلَ, فَقَالَ النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- لِأَبِي بَكْرٍ: "أَخْرِجْ مَنْ عِنْدَكَ" فَقَالَ أَبُو بَكْرٍ: إِنَّمَا هُمْ أَهْلُكَ بأبي أنت وأمي يَا رَسُولَ اللَّهِ. قَالَ: "فَإِنِّي قَدْ أُذِنَ لِي فِي الْخُرُوجِ" فَقَالَ أَبُو بَكْرٍ: الصُّحْبَةُ بأبي أنت وأمي يَا رَسُولَ اللَّهِ. قَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "نَعَمْ" قَالَ أَبُو بَكْرٍ: فَخُذْ بأبي أنت وأمي يَا رَسُولَ اللَّهِ إِحْدَى رَاحِلَتَيَّ هَاتَيْنِ: قَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "بِالثَّمَنِ". قَالَتْ عَائِشَةُ: فَجَهَّزْنَاهُمَا أَحَثَّ الْجِهَازِ, وَصَنَعْنَا لَهُمَا سُفْرَةً فِي جِرَابٍ, فَقَطَعَتْ أَسْمَاءُ بِنْتُ أَبِي بَكْرٍ قِطْعَةً مِنْ نِطَاقِهَا فَرَبَطَتْهُ عَلَى فَمِ الْجِرَابِ فَبِذَلِكَ سميت ذات النطاق. قَالَتْ: ثُمَّ لَحِقَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَأَبُو بَكْرٍ بِغَارٍ فِي جَبَلِ ثَوْرٍ, فَكَمَنَا فيه ثلاث ليالي يَبِيتُ عِنْدَهُمَا عَبْدُ اللَّهِ بْنُ أَبِي بَكْرٍ وَهُوَ غُلَامٌ شَابٌّ ثَقِفٌ لَقِنٌ, فَيُدْلِجُ مِنْ عِنْدِهِمَا بِسَحَرٍ فَيُصْبِحُ مَعَ قُرَيْشٍ بِمَكَّةَ كَبَائِتٍ فَلَا يسمع أمرا يكادان بِهِ إِلَّا وَعَاهُ حَتَّى يَأْتِيَهُمَا بِخَبَرِ ذَلِكَ حِينَ يَخْتَلِطُ الظَّلَامُ, وَيَرْعَى عَلَيْهِمَا عَامِرُ بْنُ فُهَيْرَةَ مَوْلَى أَبِي بَكْرٍ مِنْحَةً مِنْ غنم فيريحها عليهم حِينَ تَذْهَبُ سَاعَةٌ مِنَ الْعِشَاءِ فَيَبِيتَانِ فِي رِسْلٍ, وَهُوَ لَبَنُ مِنْحَتِهِمَا وَرَضِيفِهِمَا حتى ينعق بهما عَامِرُ بْنُ فُهَيْرَةَ بِغَلَسٍ. يَفْعَلُ ذَلِكَ فِي كُلِّ لَيْلَةٍ من تلك اليالي الثَّلَاثِ.
وَاسْتَأْجَرَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَأَبُو بَكْرٍ رَجُلًا مِنْ بَنِي الدِّيلِ وَهُوَ مِنْ بَنِي عَبْدِ بْنِ

(3/1078)

عَدِيٍّ هَادِيًا خِرِّيتًا, وَالْخِرِّيتُ الْمَاهِرُ بِالْهِدَايَةِ, قَدْ غَمَسَ حِلْفًا فِي آلِ الْعَاصِ بْنِ وَائِلٍ السَّهْمِيِّ وَهُوَ عَلَى دِينِ كُفَّارِ قُرَيْشٍ, فَأَمِنَاهُ فَدَفَعَا إِلَيْهِ رَاحِلَتَيْهِمَا وَوَاعَدَاهُ غَارَ ثَوْرٍ بَعْدَ ثَلَاثِ لَيَالٍ بِرَاحِلَتَيْهِمَا صُبْحَ ثَلَاثٍ, وَانْطَلَقَ مَعَهُمَا عَامِرُ بْنُ فُهَيْرَةَ وَالدَّلِيلُ فَأَخَذَ بِهِمْ طَرِيقَ السَّوَاحِلِ.
قَالَ ابْنُ شِهَابٍ: وَأَخْبَرَنِي عَبْدُ الرَّحْمَنِ بْنُ مَالِكٍ الْمُدْلِجِيُّ, وَهُوَ ابْنُ أَخِي سُرَاقَةَ بْنِ جُعْشُمٍ يَقُولُ: جَاءَنَا رُسُلُ كُفَّارِ قُرَيْشٍ يَجْعَلُونَ فِي رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَأَبِي بَكْرٍ دِيَةَ كُلِّ وَاحِدٍ مِنْهُمَا مَنْ قَتَلَهُ أَوْ أَسَرَهُ, فَبَيْنَمَا أَنَا جَالِسٌ فِي مَجْلِسٍ مِنْ مَجَالِسِ قَوْمِي بَنِي مُدْلِجٍ أَقْبَلَ رَجُلٌ مِنْهُمْ حَتَّى قَامَ عَلَيْنَا وَنَحْنُ جُلُوسٌ, فَقَالَ: يَا سُرَاقَةُ إِنِّي قَدْ رَأَيْتُ آنِفًا أَسْوِدَةً بِالسَّاحِلِ أُرَاهَا مُحَمَّدًا وَأَصْحَابَهُ, قَالَ سُرَاقَةُ: فَعَرَفْتُ أَنَّهُمْ هُمْ فَقُلْتُ لَهُ: إِنَّهُمْ لَيْسُوا هُمْ, وَلَكِنَّكَ رَأَيْتَ فُلَانًا وَفُلَانًا, انْطَلَقُوا بِأَعْيُنِنَا يَبْتَغُونَ ضَالَّةً لَهُمْ. ثُمَّ لَبِثْتُ فِي الْمَجْلِسِ سَاعَةً ثُمَّ قُمْتُ فَدَخَلْتُ فَأَمَرْتُ جَارِيَتِي أَنْ تَخْرُجَ بِفَرَسِي وَهِيَ مِنْ وَرَاءِ أَكَمَةٍ فَتَحْبِسَهَا عَلَيَّ, وَأَخَذْتُ رُمْحِي فَخَرَجْتُ بِهِ مِنْ ظهر البيت فخططت بِزُجِّهِ الْأَرْضَ وَخَفَضْتُ عَالِيَهُ حَتَّى أَتَيْتُ فَرَسِي فَرَكِبْتُهَا فَرَفَعْتُهَا تُقَرِّبُ بِي حَتَّى دَنَوْتُ مِنْهُمْ, فَعَثَرَتْ بِي فَرَسِي فَخَرَرْتُ عَنْهَا, فَقُمْتُ فَأَهْوَيْتُ يَدِي إِلَى كِنَانَتِي فَاسْتَخْرَجْتُ مِنْهَا الْأَزْلَامَ فَاسْتَقْسَمْتُ بِهَا: أَأَضُرُّهُمْ؟ أَمْ لَا؟ فَخَرَجَ الَّذِي أَكْرَهُ, فَرَكِبْتُ فَرَسِي وَعَصَيْتُ الْأَزْلَامَ تُقَرِّبُ بِي, حَتَّى إِذَا سَمِعْتُ قِرَاءَةَ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَهُوَ لَا يَلْتَفِتُ, وَأَبُو بَكْرٍ يُكْثِرُ الِالْتِفَاتَ سَاخَتْ يَدَا فَرَسِي فِي الْأَرْضِ حَتَّى بَلَغَتَا الرُّكْبَتَيْنِ فَخَرَرْتُ عَنْهَا ثُمَّ زَجَرْتُهَا فَنَهَضَتْ. فَلَمْ تَكَدْ تُخْرِجُ يَدَيْهَا, فَلَمَّا استوت قائمة, إذ لِأَثَرِ يَدَيْهَا عُثَانٌ سَاطِعٌ فِي السَّمَاءِ مِثْلُ الدُّخَانِ, فَاسْتَقْسَمْتُ بِالْأَزْلَامِ فَخَرَجَ الَّذِي أَكْرَهُ, فَنَادَيْتُهُمْ بِالْأَمَانِ فَوَقَفُوا, فَرَكِبْتُ فَرَسِي حَتَّى جِئْتُهُمْ, وَوَقَعَ فِي نَفْسِي حِينَ لَقِيتُ مَا لَقِيتُ مِنَ الْحَبْسِ عَنْهُمْ أَنْ سَيَظْهَرُ أَمْرُ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَقُلْتُ لَهُ: إِنَّ قَوْمَكَ قَدْ جَعَلُوا فِيكَ الدِّيَةَ, وَأَخْبَرْتُهُمْ أَخْبَارَ مَا يُرِيدُ النَّاسُ بِهِمْ, وَعَرَضْتُ عَلَيْهِمُ الزَّادَ وَالْمَتَاعَ, فَلَمْ يَرْزَآنِي وَلَمْ يَسْأَلَانِي إِلَّا أَنْ قَالَ: "أَخْفِ عَنَّا" فَسَأَلْتُهُ أَنْ يَكْتُبَ لِي كِتَابَ أَمْنٍ. فَأَمَرَ عَامِرَ بْنَ فُهَيْرَةَ فَكَتَبَ فِي رُقْعَةٍ مِنْ أَدِيمٍ. ثُمَّ مَضَى رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
قَالَ ابْنُ شِهَابٍ فَأَخْبَرَنِي عُرْوَةُ بْنُ الزُّبَيْرِ أَنَّ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- لَقِيَ الزُّبَيْرَ فِي رَكْبٍ

(3/1079)

مِنَ الْمُسْلِمِينَ كَانُوا تُجَّارًا قَافِلِينَ مِنَ الشَّامِ, فَكَسَا الزُّبَيْرُ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَأَبَا بَكْرٍ ثِيَابًا بِيضًا. وَسَمِعَ الْمُسْلِمُونَ بِالْمَدِينَةِ بِمَخْرَجِ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- مِنْ مَكَّةَ فَكَانُوا يَغْدُونَ كُلَّ غَدَاةٍ إِلَى الْحَرَّةِ فَيَنْتَظِرُونَهُ حَتَّى يَرُدَّهُمْ حَرُّ الظَّهِيرَةِ. فَانْقَلَبُوا يَوْمًا بَعْدَ ما أطالوا انتظاره فَلَمَّا أَوَوْا إِلَى بُيُوتِهِمْ أَوْفَى رَجُلٌ مِنْ يَهُودَ عَلَى أُطُمٍ مِنْ آطَامِهِمْ لِأَمْرٍ يَنْظُرُ إِلَيْهِ, فَبَصُرَ بِرَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَأَصْحَابِهِ مُبَيَّضِينَ يَزُولُ بِهِمُ السَّرَابُ, فَلَمْ يَمْلِكِ الْيَهُودِيُّ أَنْ قَالَ بِأَعْلَى صوته: يا معشر الْعَرَبِ؛ هَذَا جَدُّكُمُ الَّذِي تَنْتَظِرُونَ. فَثَارَ الْمُسْلِمُونَ إِلَى السِّلَاحِ فَتَلَقَّوْا رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بِظَهْرِ الْحَرَّةِ, فَعَدَلَ بِهِمْ ذَاتَ الْيَمِينِ حَتَّى نَزَلَ بِهِمْ فِي بَنِي عَمْرِو بْنِ عَوْفٍ, وَذَلِكَ يَوْمَ الِاثْنَيْنِ مِنْ شَهْرِ رَبِيعٍ الْأَوَّلِ, فَقَامَ أَبُو بَكْرٍ لِلنَّاسِ وَجَلَسَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- صَامِتًا, فَطَفِقَ مَنْ جَاءَ مِنَ الْأَنْصَارِ مِمَّنْ لَمْ يَرَ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يُحَيِّي أَبَا بَكْرٍ, حَتَّى أَصَابَتِ الشَّمْسُ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَأَقْبَلَ أَبُو بَكْرٍ حَتَّى ظَلَّلَ عَلَيْهِ بِرِدَائِهِ, فَعَرَفَ النَّاسُ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- عِنْدَ ذَلِكَ, فَلَبِثَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فِي بَنِي عَمْرِو بْنِ عَوْفٍ بِضْعَ عَشْرَةَ لَيْلَةً, وَأَسَّسَ الْمَسْجِدَ الَّذِي أُسِّسَ عَلَى التَّقْوَى, وَصَلَّى فِيهِ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- ثُمَّ رَكِبَ رَاحِلَتَهُ فَسَارَ يَمْشِي مَعَهُ النَّاسُ حَتَّى بَرَكَتْ عند مسجد النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بِالْمَدِينَةِ وَهُوَ يُصَلِّي فِيهِ يَوْمَئِذٍ رِجَالٌ مِنَ الْمُسْلِمِينَ, وَكَانَ مِرْبَدًا لِلتَّمْرِ لِسَهْلٍ وَسُهَيْلٍ غُلَامَيْنِ يَتِيمَيْنِ فِي حَجْرِ أَسْعَدَ بْنِ زُرَارَةَ, فَقَالَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- حِينَ بَرَكَتْ بِهِ رَاحِلَتُهُ: "هَذَا إِنْ شَاءَ اللَّهُ الْمَنْزِلُ" ثُمَّ دَعَا رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- الْغُلَامَيْنِ فَسَاوَمَهُمَا بِالْمِرْبَدِ لِيَتَّخِذَهُ مَسْجِدًا, فَقَالَا: لَا, بَلْ نَهَبُهُ لَكَ يَا رَسُولَ اللَّهِ. فَأَبَى رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أَنْ يَقْبَلَهُ مِنْهُمَا هِبَةً حَتَّى ابْتَاعَهُ مِنْهُمَا, ثُمَّ بَنَاهُ مَسْجِدًا وَطَفِقَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَنْقُلُ مَعَهُمُ اللَّبِنَ فِي بُنْيَانِهِ, وَيَقُولُ وَهُوَ يَنْقُلُ اللَّبِنَ:
"
هَذَا الْحِمَالُ لَا حِمَالَ خَيْبَرْ ... هَذَا أَبَرُّ رَبَّنَا وَأَطْهَرْ
وَيَقُولُ:
اللَّهُمَّ إِنَّ الْأَجْرَ أَجْرُ الْآخِرَهْ ... فَارْحَمِ الْأَنْصَارَ وَالْمُهَاجِرَهْ
فَتَمَثَّلَ بِشِعْرِ رَجُلٍ مِنَ الْمُسْلِمِينَ لَمْ يُسَمَّ لِي.

(3/1080)

قَالَ ابْنُ شِهَابٍ: وَلَمْ يَبْلُغْنَا فِي الْأَحَادِيثِ أَنَّ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- تَمَثَّلَ بِبَيْتِ شِعْرٍ تَامٍّ إِلَّا هَذَا الْبَيْتِ1.
وَهَذَا الْكَلَامُ كَمَا تَرَى لَيْسَ مِنْ بَابِ الشِّعْرِ, وَلَا هُوَ فِي شَيْءٍ مِنْ بُحُورِهِ وَأَوْزَانِهِ, وَإِنَّمَا هُوَ كَلَامٌ مُنْتَثِرٌ اتَّفَقَتْ تَقْفِيَتُهُ لَا عَنْ قَصْدٍ كَمَا يَقَعُ كَثِيرًا.
وَقَالَ رَحِمَهُ اللَّهُ تَعَالَى: حَدَّثَنِي مُحَمَّدٌ حَدَّثَنَا عَبْدُ الصَّمَدِ حَدَّثَنَا أَبِي حَدَّثَنَا عَبْدُ الْعَزِيزِ بْنُ صُهَيْبٍ حَدَّثَنَا أَنَسُ بْنُ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: أَقْبَلَ نَبِيُّ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- إِلَى الْمَدِينَةِ وَهُوَ مُرْدِفٌ أَبَا بَكْرٍ, وَأَبُو بَكْرٍ شَيْخٌ يُعْرَفُ وَنَبِيُّ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- شَابٌّ لَا يُعْرَفُ, قَالَ: فَيَلْقَى الرَّجُلُ أَبَا بَكْرٍ فَيَقُولُ: يَا أَبَا بَكْرٍ مَنْ هَذَا الرَّجُلُ الَّذِي بَيْنَ يَدَيْكَ؟ فَيَقُولُ: هَذَا الرَّجُلُ يَهْدِينِي السَّبِيلَ. قَالَ: فَيَحْسَبُ الْحَاسِبُ أَنَّهُ إِنَّمَا يَعْنِي الطَّرِيقَ, وَإِنَّمَا يَعْنِي سَبِيلَ الْخَيْرِ. فَالْتَفَتَ أَبُو بَكْرٍ فَإِذَا هُوَ بِفَارِسٍ قَدْ لَحِقَهُمْ فَقَالَ: يَا رَسُولَ اللَّهِ هَذَا فَارِسٌ قَدْ لَحِقَ بِنَا, فَالْتَفَتَ نَبِيُّ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَقَالَ: "اللَّهُمَّ اصْرَعْهُ" فَصَرَعَهُ الْفَرَسُ, ثُمَّ قَامَتْ تُحَمْحِمُ, فَقَالَ: يَا نَبِيَّ اللَّهِ مُرْنِي بِمَا شِئْتَ. قَالَ: فَقِفْ مَكَانَكَ لَا تَتْرُكَنَّ أَحَدًا يَلْحَقُ بِنَا. قَالَ: فَكَانَ أَوَّلَ النَّهَارِ جَاهِدًا عَلَى نَبِيِّ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَكَانَ آخِرَ النَّهَارِ مَسْلَحَةً لَهُ, فَنَزَلَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- جَانِبَ الْحَرَّةِ, ثُمَّ بَعَثَ إِلَى الْأَنْصَارِ فَجَاءُوا إِلَى نَبِيِّ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَأَبِي بَكْرٍ فَسَلَّمُوا عَلَيْهِمَا, وَقَالُوا: ارْكَبَا آمِنَيْنِ مُطَاعَيْنِ, فَرَكِبَ نَبِيُّ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَأَبُو بَكْرٍ وَحَفُّوا بِهِمَا بِالسِّلَاحِ, فَقِيلَ فِي الْمَدِينَةِ: جَاءَ نَبِيُّ اللَّهِ, جَاءَ نَبِيُّ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَأَشْرَفُوا يَنْظُرُونَ وَيَقُولُونَ: جَاءَ نَبِيُّ اللَّهِ, جَاءَ نَبِيُّ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَأَقْبَلَ يَسِيرُ حَتَّى نَزَلَ دَارِ أَبِي أَيُّوبَ فَإِنَّهُ لَيُحَدِّثُ أَهْلَهُ إِذْ سَمِعَ بِهِ عَبْدُ اللَّهِ بْنُ سَلَامٍ وَهُوَ فِي نَخْلٍ لِأَهْلِهِ يخترف لهم, فجعل أَنْ يَضَعَ الَّذِي يَخْتَرِفُ لَهُمْ فِيهَا. فَجَاءَ وَهِيَ مَعَهُ, فَسَمِعَ مِنْ نَبِيِّ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- ثُمَّ رَجَعَ إِلَى أَهْلِهِ, فَقَالَ نَبِيُّ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "أَيُّ بُيُوتِ أَهْلِنَا أَقْرَبُ؟ " فَقَالَ أَبُو أَيُّوبَ: أَنَا يَا نَبِيَّ اللَّهِ صَلَّى اللَّهُ عَلَيْكَ وَسَلَّمَ, هَذِهِ دَارِي وَهَذَا بَابِي. قَالَ: "فَانْطَلِقْ فَهَيِّئْ لَنَا مَقِيلًا" قَالَ: قُومَا عَلَى بَرَكَةِ اللَّهِ تَعَالَى. فَلَمَّا جَاءَ نَبِيُّ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- جَاءَ عَبْدُ اللَّهِ بْنُ سَلَامٍ فَقَالَ: أَشْهَدُ
__________
1 البخاري "7/ 230-240" في مناقب الأنصار، باب هجرة النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وأصحابه إلى المدينة، وفي الصلاة وفي الإمارة وفي الكفالة، وفي الأدب، وهذا الحديث يثبت أن مسجد التقوى هو مسجد قباء. وفي مسلم: أنه المسجد النبوي وكلاهما حق والحمد لله رب العالمين.

(3/1081)

أَنَّكَ رَسُولُ اللَّهِ وَأَنَّكَ جِئْتَ بِحَقٍّ, وَقَدْ عَلِمَتْ يَهُودُ أَنِّي سَيِّدُهُمْ وَابْنُ سَيِّدِهِمْ, وَأَعْلَمُهُمْ وَابْنُ أَعْلَمِهِمْ فَادْعُهُمْ فَاسْأَلْهُمْ عَنِّي قَبْلَ أَنْ يَعْلَمُوا أَنِّي قَدْ أَسْلَمْتُ فَإِنَّهُمْ إِنْ يَعْلَمُوا أَنِّي قَدْ أَسْلَمْتُ قَالُوا فِيَّ مَا لَيْسَ فِيَّ. فَأَرْسَلَ نَبِيُّ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَأَقْبَلُوا فَدَخَلُوا عَلَيْهِ فَقَالَ لَهُمْ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ:
"يَا مَعْشَرَ الْيَهُودِ, وَيْلَكُمُ اتَّقُوا اللَّهَ فَوَاللَّهِ الَّذِي لَا إِلَهَ إِلَّا هُوَ إِنَّكُمْ لَتَعْلَمُونَ أَنِّي رَسُولُ اللَّهِ حَقًّا وَأَنِّي جِئْتُكُمْ بِحَقٍّ فَأَسْلِمُوا" قَالُوا: مَا نَعْلَمُهُ قَالُوا لِلنَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَهَا ثَلَاثَ مِرَارٍ قَالَ: "فَأَيُّ رَجُلٍ فِيكُمْ عَبْدُ اللَّهِ بْنُ سَلَامٍ؟ قَالُوا: ذَاكَ سَيِّدُنَا وَابْنُ سَيِّدِنَا وَأَعْلَمُنَا وَابْنُ أَعْلَمِنَا. قَالَ: "أَفَرَأَيْتُمْ إِنْ أسلم؟ " قالوا: حاشا لِلَّهِ مَا كَانَ لِيُسْلِمَ. قَالَ: "أَفَرَأَيْتُمْ إِنْ أَسْلَمَ؟ " قَالُوا: حَاشَا لِلَّهِ مَا كَانَ لِيُسْلِمَ. قَالَ: "أَفَرَأَيْتُمْ إِنْ أَسْلَمَ؟ " قَالُوا: حَاشَا لِلَّهِ مَا كَانَ ليسلم. قال: "يابن سَلَامٍ اخْرُجْ إِلَيْهِمْ". فَخَرَجَ فَقَالَ: يَا مَعْشَرَ الْيَهُودِ اتَّقُوا اللَّهَ, فَوَاللَّهِ الَّذِي لَا إِلَهَ إِلَّا هُوَ إِنَّكُمْ لَتَعْلَمُونَ أَنَّهُ رَسُولُ اللَّهِ, وَأَنَّهُ جَاءَ بِحَقٍّ, فَقَالُوا: كَذَبْتَ, فَأَخْرَجَهُمْ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ1.
وَقَالَ رَحِمَهُ اللَّهُ تَعَالَى: حَدَّثَنَا أَحْمَدُ بْنُ عُثْمَانَ حَدَّثَنَا شُرَيْحُ بْنُ مَسْلَمَةَ حَدَّثَنَا إِبْرَاهِيمُ بْنُ يُوسُفَ عَنْ أَبِيهِ عَنْ أَبِي إِسْحَاقَ قَالَ: سَمِعْتُ الْبَرَاءَ يُحَدِّثُ قَالَ: ابْتَاعَ أَبُو بَكْرٍ مِنْ عَازِبٍ رَحْلًا فَحَمَلْتُهُ مَعَهُ, قَالَ فَسَأَلَهُ عَازِبٌ عَنْ مَسِيرِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ, قَالَ: أُخِذَ عَلَيْنَا بِالرَّصَدِ فَخَرَجْنَا لَيْلًا فَأَحْثَثْنَا لَيْلَتَنَا وَيَوْمَنَا حَتَّى قَامَ قَائِمُ الظَّهِيرَةِ, ثُمَّ رُفِعَتْ لنا صخرة أتيناها وَلَهَا شَيْءٌ مِنْ ظِلٍّ. قَالَ فَفَرَشْتُ لِرَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَرْوَةً مَعِي, ثُمَّ اضْطَجَعَ عَلَيْهَا النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَانْطَلَقْتُ أَنْفُضُ مَا حَوْلَهُ فَإِذَا أَنَا بِرَاعٍ قَدْ أَقْبَلَ فِي غَنَمِهِ يُرِيدُ مِنَ الصَّخْرَةِ مِثْلَ الَّذِي أَرَدْنَا, فَسَأَلْتُهُ لِمَنْ أَنْتَ يَا غُلَامُ؟ فَقَالَ: أَنَا لِفُلَانٍ. فَقُلْتُ: هَلْ فِي غَنَمِكَ مِنْ لَبَنٍ؟ قَالَ: نَعَمْ. قُلْتُ لَهُ: هَلْ أَنْتَ حَالِبٌ؟ قَالَ: نَعَمْ. قَالَ: فَأَخَذَ شَاةً مِنْ غَنَمِهِ, فَقُلْتُ لَهُ: انْفُضِ الضَّرْعَ, قَالَ: فَحَلَبَ كثبة من اللبن وَمَعِي إِدَاوَةٌ مِنْ مَاءٍ عَلَيْهَا خِرْقَةٌ قَدْ رَوَّأْتُهَا لِرَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَصَبَبْتُ عَلَى اللَّبَنِ حَتَّى بَرَدَ أَسْفَلُهُ ثُمَّ أَتَيْتُ بِهِ النَّبِيَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَقُلْتُ: اشْرَبْ يَا رَسُولَ اللَّهِ, فَشَرِبَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- حَتَّى رَضِيتُ. ثُمَّ ارْتَحَلْنَا وَالطَّلَبُ فِي إِثْرِنَا. قَالَ الْبَرَاءُ: فَدَخَلْتُ مَعَ
__________
1 البخاري "7/ 249-250" في مناقب الأنصار، باب هجرة النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وأصحابه إلى المدينة.

(3/1082)

أَبِي بَكْرٍ عَلَى أَهْلِهِ فَإِذَا عَائِشَةُ ابْنَتُهُ مُضْطَجِعَةٌ قَدْ أَصَابَتْهَا حُمَّى, فَرَأَيْتُ أَبَاهَا أَقْبَلَ وَقَالَ: كَيْفَ أَنْتِ يَا بُنَيَّةُ1؟ وَقَالَ: حَدَّثَنَا مُحَمَّدُ بْنُ بَشَّارٍ حَدَّثَنَا غُنْدُرٌ حَدَّثَنَا شُعْبَةُ عَنْ أَبِي إِسْحَاقَ قَالَ: سَمِعْتُ الْبَرَاءَ بْنَ عَازِبٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: أَوَّلُ مَا قَدِمَ عَلَيْنَا مُصْعَبُ بْنُ عُمَيْرٍ وَابْنُ أُمِّ مكتوم وكانوا يقرءون النَّاسَ, فَقَدِمَ بِلَالٌ وَسَعْدٌ وَعَمَّارُ بْنُ يَاسِرٍ, ثُمَّ قَدِمَ عُمَرُ بْنُ الْخَطَّابِ فِي عِشْرِينَ مِنْ أَصْحَابِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- ثُمَّ قَدِمَ النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَمَا رَأَيْتُ أَهْلَ الْمَدِينَةِ فَرِحُوا بِشَيْءٍ فَرَحَهُمْ بِرَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- حَتَّى جَعَلَ الْإِمَاءُ يَقُلْنَ: قَدِمَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَمَا قَدِمَ حَتَّى قَرَأْتُ {سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى} [الْأَعْلَى: 1] فِي سُوَرٍ مِنَ الْمُفَصَّلِ2.
__________
1 البخاري "7/ 255" في مناقب الأنصار، باب هجرة النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وأصحابه إلى المدينة.
2 البخاري "7/ 259-260" في مناقب الأنصار، باب مقدم النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وأصحابه إلى المدينة.

(3/1083)

الْإِذْنُ بِالْقِتَالِ:
وَبَعْدَهَا كُلِّفَ بِالْقِتَالِ ... لِشِيعَةِ الْكُفْرَانِ وَالضَّلَالِ
حَتَّى أَتَوْا لِلدِّينِ مُنْقَادِينَا ... وَدَخَلُوا فِي السِّلْمِ مُذْعَنِينَا
"وَبَعْدَهَا" أَيْ: بَعْدَ الْهِجْرَةِ "كُلِّفَ" أَيْ: أُمِرَ "بِالْقِتَالِ" فِي سَبِيلِ اللَّهِ عَزَّ وَجَلَّ "لِشِيعَةِ" أَعْوَانِ "الْكُفْرِ" بِاللَّهِ وَمَا أَرْسَلَ اللَّهُ بِهِ رُسُلَهُ وَنَزَّلَ بِهِ كُتُبَهُ "وَالضَّلَالِ" عَنْ صِرَاطِهِ الْمُسْتَقِيمِ. وَكَانَ الْجِهَادُ بِمَكَّةَ بِإِقَامَةِ الْحُجَّةِ وَالْبَيَانِ بِمَا يَتْلُوهُ عَلَيْهِمْ مِنَ الْقُرْآنِ مِنْ حِينِ أُنْزِلَ عَلَيْهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ {يَا أَيُّهَا الْمُدَّثِّرُ، قُمْ فَأَنْذِرْ} [الْمُدَّثِّرِ: 1] الْآيَاتِ, وَهِيَ أَوَّلُ مَا نَزَلَ بَعْدَ فَتْرَةِ الْوَحْيِ, وَبَيْنَهَا وَبَيْنَ نُزُولِ الْآيَاتِ مِنْ صَدْرِ سُورَةِ الْعَلَقِ ثَلَاثُ سِنِينَ فِيمَا ذَكَرَ ابْنُ إِسْحَاقَ رَحِمَهُ اللَّهُ1, وَذَلِكَ مُدَّةَ الْفَتْرَةِ, وَسَمَّى اللَّهَ تَعَالَى تِلَاوَةَ الْقُرْآنِ عَلَى الْمُشْرِكِينَ جِهَادًا لَهُمْ, فَقَالَ تَعَالَى لِنَبِيِّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: {وَلَقَدْ صَرَّفْنَاهُ بَيْنَهُمْ لِيَذَّكَّرُوا فَأَبَى أَكْثَرُ النَّاسِ إِلَّا كُفُورًا، وَلَوْ شِئْنَا لَبَعَثْنَا فِي كُلِّ قَرْيَةٍ نَذِيرًا، فَلَا تُطِعِ الْكَافِرِينَ وَجَاهِدْهُمْ بِهِ جِهَادًا كَبِيرًا} [الْفُرْقَانِ: 51-52] . وَأَمَّا الْجِهَادُ الْمَحْسُوسُ بِالسَّيْفِ فَلَمْ يَكُنْ بِمَكَّةَ مَأْمُورًا إِلَّا بِالْعَفْوِ أَوِ الْإِعْرَاضِ عَنِ الْجَاهِلِينَ وَالصَّبْرِ عَلَى أَذَاهُمْ وَاحْتِمَالِ مَا يَلْقَى مِنْهُمْ كَقَوْلِهِ تَعَالَى: {خُذِ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ وَأَعْرِضْ عَنِ الْجَاهِلِينَ} [الْأَعْرَافِ: 199] الْآيَاتِ وَقَوْلِهِ: {فَاصْدَعْ بِمَا تُؤْمَرُ وَأَعْرِضْ عَنِ الْمُشْرِكِينَ} [الْحِجْرِ: 94] الْآيَاتِ, وَغَيْرَهَا. وَلِهَذَا قَالَ أَئِمَّةُ التَّفْسِيرِ: إِنِّ آيَاتِ الْإِعْرَاضِ عَنِ الْمُشْرِكِينَ نَسَخَتْهَا آيَاتُ السَّيْفِ, فَلَمَّا هَاجَرَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- إِلَى الْمَدِينَةِ, وَصَارَتْ لَهُمْ دَارُ مَنَعَةٍ وَإِخْوَانُ صِدْقٍ وَأَنْصَارُ حَقٍّ, أَذِنَ اللَّهُ تَعَالَى لَهُمْ فِي الْجِهَادِ فَقَالَ عَزَّ وَجَلَّ: {أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا وَإِنَّ اللَّهَ عَلَى نَصْرِهِمْ لَقَدِيرٌ الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ بِغَيْرِ حَقٍّ إِلَّا أَنْ يَقُولُوا
__________
1 انظر البداية والنهاية "3/ 3017" والخلاف في هذه المدة.

(3/1084)

رَبُّنَا اللَّهُ وَلَوْلَا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَهُدِّمَتْ صَوَامِعُ وَبِيَعٌ وَصَلَوَاتٌ وَمَسَاجِدُ يُذْكَرُ فِيهَا اسْمُ اللَّهِ كَثِيرًا وَلَيَنْصُرَنَّ اللَّهُ مَنْ يَنْصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الْأَرْضِ أَقَامُوا الصَّلَاةَ وَآتَوُا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنِ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الْأُمُورِ} [الْحَجِّ: 39-41] وَقَالَ تَعَالَى: {وَقَاتِلُوا فِي سَبِيلِ اللَّهِ الَّذِينَ يُقَاتِلُونَكُمْ وَلَا تَعْتَدُوا إِنَّ اللَّهَ لَا يُحِبُّ الْمُعْتَدِينَ وَاقْتُلُوهُمْ حَيْثُ ثَقِفْتُمُوهُمْ وَأَخْرِجُوهُمْ مِنْ حَيْثُ أَخْرَجُوكُمْ وَالْفِتْنَةُ أَشَدُّ مِنَ الْقَتْلِ وَلَا تُقَاتِلُوهُمْ عِنْدَ الْمَسْجِدِ الْحَرَامِ حَتَّى يُقَاتِلُوكُمْ فِيهِ فَإِنْ قَاتَلُوكُمْ فَاقْتُلُوهُمْ كَذَلِكَ جَزَاءُ الْكَافِرِينَ فَإِنِ انْتَهَوْا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ فَإِنِ انْتَهَوْا فَلَا عُدْوَانَ إِلَّا عَلَى الظَّالِمِينَ} [الْبَقَرَةِ: 190-193] الْآيَاتِ, وَقَالَ تَعَالَى: {فَإِذَا لَقِيتُمُ الَّذِينَ كَفَرُوا فَضَرْبَ الرِّقَابِ حَتَّى إِذَا أَثْخَنْتُمُوهُمْ فَشُدُّوا الْوَثَاقَ فَإِمَّا مَنًّا بَعْدُ وَإِمَّا فِدَاءً حَتَّى تَضَعَ الْحَرْبُ أَوْزَارَهَا ذَلِكَ وَلَوْ يَشَاءُ اللَّهُ لَانْتَصَرَ مِنْهُمْ وَلَكِنْ لِيَبْلُوَ بَعْضَكُمْ بِبَعْضٍ} الْآيَاتِ.
وَقَالَ تَعَالَى: {قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنْتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ وَإِنْ يَعُودُوا فَقَدْ مَضَتْ سُنَّتُ الْأَوَّلِينَ وَقَاتِلُوهُمْ حَتَّى لَا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ فَإِنِ انْتَهَوْا فَإِنَّ اللَّهَ بِمَا يَعْمَلُونَ بَصِيرٌ وَإِنْ تَوَلَّوْا فَاعْلَمُوا أَنَّ اللَّهَ مَوْلاكُمْ نِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ} [الْأَنْفَالِ: 38-40] وَقَالَ تَعَالَى: {إِنَّ اللَّهَ اشْتَرَى مِنَ الْمُؤْمِنِينَ أَنْفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمُ الْجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ وَعْدًا عَلَيْهِ حَقًّا فِي التَّوْرَاةِ وَالْإِنْجِيلِ وَالْقُرْآنِ وَمَنْ أَوْفَى بِعَهْدِهِ مِنَ اللَّهِ فَاسْتَبْشِرُوا بِبَيْعِكُمُ الَّذِي بَايَعْتُمْ بِهِ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ التَّائِبُونَ الْعَابِدُونَ الْحَامِدُونَ السَّائِحُونَ الرَّاكِعُونَ السَّاجِدُونَ الْآمِرُونَ بِالْمَعْرُوفِ وَالنَّاهُونَ عَنِ الْمُنْكَرِ وَالْحَافِظُونَ لِحُدُودِ اللَّهِ وَبَشِّرِ الْمُؤْمِنِينَ} [التَّوْبَةِ: 111-112] وَقَالَ تَعَالَى: {إِنَّ اللَّهَ يُحِبُّ الَّذِينَ يُقَاتِلُونَ فِي سَبِيلِهِ صَفًّا كَأَنَّهُمْ بُنْيَانٌ مَرْصُوصٌ} [الصَّفِّ: 4] إِلَى أَنْ قَالَ عَزَّ وَجَلَّ: {يَا أَيُّهَا الَّذِينَ آمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنْجِيكُمْ مِنْ عَذَابٍ

(3/1085)

{أَلِيمٍ تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ الْمُؤْمِنِينَ يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا أَنْصَارَ اللَّهِ كَمَا قَالَ عِيسَى ابْنُ مَرْيَمَ لِلْحَوَارِيِّينَ مَنْ أَنْصَارِي إِلَى اللَّهِ قَالَ الْحَوَارِيُّونَ نَحْنُ أَنْصَارُ اللَّهِ} [الصَّفِّ: 10-14] الْآيَةَ.
وَقَالَ النَّبِيُّ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "أُمِرْتُ أَنْ أُقَاتِلَ النَّاسَ حَتَّى يَشْهَدُوا أَنْ لَا إِلَهَ إِلَّا اللَّهُ" 1 الْحَدِيثَ, وَقَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "بُعِثْتُ بِالسَّيْفِ بَيْنَ يَدَيِ السَّاعَةِ حَتَّى يَعْبُدُوا اللَّهَ وَحْدَهُ لَا شَرِيكَ لَهُ بِأَنْ يَقُولُوا لَا إِلَهَ إِلَّا اللَّهُ" 2, أَوْ كَمَا قَالَ, وَقَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "اغْزُوَا بِاسْمِ اللَّهِ فِي سَبِيلِ اللَّهِ قَاتِلُوا مَنْ كَفَرَ بِاللَّهِ" 3 الْحَدِيثَ.
وَالْآيَاتُ وَالْأَحَادِيثُ فِي الْجِهَادِ أَكْثَرُ مِنْ أَنْ تُحْصَى, وَقَدْ أُفْرِدَتْ لَهَا مُصَنَّفَاتٌ مُسْتَقِلَّاتٌ. وَالْجِهَادُ ذُرْوَةُ سَنَامِ الْإِسْلَامِ, وَلَا يَقُومُ إِلَّا بِهِ, كَمَا أَنَّ بَيَانَ شَرَائِعِهِ لَا تَقُومُ إِلَّا بِالْكِتَابِ, وَلِهَذَا قَرَنَ اللَّهُ تَعَالَى بَيْنَهُمَا فَقَالَ: {لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمُ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ وَأَنْزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ} [الْحَدِيدِ: 25] فَالْكِتَابُ لِبَيَانِ الْحَقِّ وَالْهِدَايَةِ إِلَيْهِ, وَالْحَدِيدُ لِحِمْلِ النَّاسِ عَلَى الْحَقِّ وَأَطْرِهِمْ عَلَيْهِ.
وَالْمَقْصُودُ أَنَّ النَّبِيَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- حِينَ أَذِنَ اللَّهُ لَهُ بِالْقِتَالِ وَأَمَرَهُ بِهِ, شَمَّرَ عَنْ سَاعِدِ الِاجْتِهَادِ فِي شَأْنِهِ, وَكَانَ بَيْنَهُ وَبَيْنَ الْمُشْرِكِينَ مَا كَانَ مِنَ الْوَقَائِعِ الْمَشْهُورَةِ وَالْغَزَوَاتِ الْمَذْكُورَةِ كَبَدْرٍ وأحد والخندق وخيبر وَالْفَتْحِ وَغَيْرِهَا فَوْقَ عِشْرِينَ غَزْوَةً وَفَوْقَ أَرْبَعِينَ سَرِيَّةً, وَنَصَرَهُ اللَّهُ بِالرُّعْبِ فِي قُلُوبِ أَعْدَائِهِ مَسَافَةَ شَهْرٍ, حَتَّى فَتَحَ
__________
1 البخاري "1/ 75" في الإيمان، باب فإن تابوا وأقاموا الصلاة، ومسلم "1/ 53/ ح22" فيه، باب الأمر بقتال الناس حتى يشهدوا أن لا إله إلا الله.
2 أحمد "2/ 50 و92" وأخرجه عبد بن حميد في المنتخب من المسند "ق92/ 2" وابن أبي شيبة في المصنف "7/ 150" والطحاوي في مشكل الآثار "1/ 88" وهو صحيح.
3 مسلم "3/ 1356-1358/ ح1731" في الجهاد، باب تأمير الإمام الأمراء على البعوث.

(3/1086)

اللَّهُ بِهِ وَبِكِتَابِهِ وَأَنْصَارِهِ الْبِلَادَ وَالْقُلُوبَ وَعَمَّرَهَا, فَفَتَحَ الْبِلَادَ بِالسَّيْفِ وَالْقُلُوبَ بِالْإِيمَانِ وَعَمَّرَ الْبِلَادَ بِالْعَدْلِ وَالْقُلُوبَ بِالْعِلْمِ, فَلِلَّهِ الْحَمْدُ وَالْمِنَّةُ.
وَقَالَ عَلِيُّ بْنُ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ: بُعِثَ النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بِأَرْبَعَةِ أَسْيَافٍ: سَيْفٌ لِلْمُشْرِكِينَ {وَاقْتُلُوهُمْ حَيْثُ ثَقِفْتُمُوهُمْ} [الْبَقَرَةِ: 191] وَسَيْفٌ لِلْمُنَافِقِينَ {يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ} [التَّوْبَةِ: 73] وَسَيْفٌ لِأَهْلِ الْكِتَابِ {قَاتِلُوا الَّذِينَ لَا يُؤْمِنُونَ بِاللَّهِ وَلَا بِالْيَوْمِ الْآخِرِ وَلَا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلَا يَدِينُونَ دِينَ الْحَقِّ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ} [التَّوْبَةِ: 29] وَسَيْفٌ لِلْبُغَاةِ {وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الْأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ} [الْحُجُرَاتِ: 9] 1 وَقَدْ بَذَلَ الْمُهَاجِرُونَ وَالْأَنْصَارُ مَعَ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أَمْوَالَهُمْ وَأَنْفُسَهُمْ فِي سَبِيلِ اللَّهِ, كَمَا وَصَفَهُمُ اللَّهُ تَبَارَكَ وَتَعَالَى {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ ثُمَّ لَمْ يَرْتَابُوا وَجَاهَدُوا بِأَمْوَالِهِمْ وَأَنْفُسِهِمْ فِي سَبِيلِ اللَّهِ أُولَئِكَ هُمُ الصَّادِقُونَ} [الْحُجُرَاتِ: 15] وَبَذَلَ الْمُشْرِكُونَ جُهْدَهُمْ وَمَجْهُودَهُمْ فِي عَدَاوَتِهِ وَقِتَالِهِ وَأَلَّبُوا وَتَحَزَّبُوا كَمَا قَالَ اللَّهُ تَعَالَى: {إِنَّ الَّذِينَ كَفَرُوا يُنْفِقُونَ أَمْوَالَهُمْ لِيَصُدُّوا عَنْ سَبِيلِ اللَّهِ فَسَيُنْفِقُونَهَا ثُمَّ تَكُونُ عَلَيْهِمْ حَسْرَةً ثُمَّ يُغْلَبُونَ} [الْأَنْفَالِ: 36] الْآيَاتِ. وَقَالَ تَعَالَى: {يُرِيدُونَ لِيُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَاللَّهُ مُتِمُّ نُورِهِ وَلَوْ كَرِهَ الْكَافِرُونَ هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ} [الصَّفِّ: 8] فَقَدْ فَعَلَ تَبَارَكَ وَتَعَالَى.
"حَتَّى أَتَوْا لِلدِّينِ" دِينِ الْإِسْلَامِ, "مُنْقَادِينَا" الْأَلْفُ لِلْإِطْلَاقِ طَوْعًا وَكَرْهًا, "وَدَخَلُوا فِي السِّلْمِ" أى: الإسلام "مذعنين" مُسْتَسْلِمِينَ.
وَكَانَ مُعْظَمُ ظُهُورِهِ بَعْدَ الْفَتْحِ؛ لِأَنَّ النَّاسَ كَانُوا يَنْتَظِرُونَ بِإِسْلَامِهِمْ قُرَيْشًا لِأَنَّهُمْ فِي الْجَاهِلِيَّةِ هُمْ سَادَةُ الْعَرَبِ وَقَادَتُهَا, وَكَذَلِكَ هُمْ فِي الْإِسْلَامِ, فَلَمَّا أَسْلَمُوا
__________
1 أخرجه ابن المنذر وابن أبي حاتم وابن مردويه والبيهقي كما في الدر المنثور "4/ 239".

(3/1087)

بَادَرَ كُلُّ قَوْمٍ بِإِسْلَامِهِمْ, وَتَوَاتَرَتِ الْوُفُودُ إِلَى رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- مِنْ كُلِّ فَجٍّ عَمِيقٍ, وَانْتَشَرَ الْإِسْلَامُ وَجَرَتْ أَحْكَامُهُ, وَانْتَشَرَتْ أَعْلَامُهُ فِي كُلِّ جَزِيرَةِ الْعَرَبِ وَالنَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- حَيٌّ. وَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ عَلَيْهِ {إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ وَرَأَيْتَ النَّاسَ يَدْخُلُونَ فِي دِينِ اللَّهِ أَفْوَاجًا فَسَبِّحْ بِحَمْدِ رَبِّكَ وَاسْتَغْفِرْهُ إِنَّهُ كَانَ تَوَّابًا} [النَّصْرَ: 1-3] وَلِهَذَا عَلَّمَ هُوَ وأصحابه أَنَّ ذلك أجله, أعلنه اللَّهُ بِهِ, كَمَا قَالَ الْبُخَارِيُّ رَحِمَهُ اللَّهُ تَعَالَى: حَدَّثَنَا مُوسَى بْنُ إِسْمَاعِيلَ حَدَّثَنَا أَبُو عَوَانَةَ عَنْ أَبِي بِشْرٍ عَنْ سَعِيدِ بْنِ جُبَيْرٍ عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: كَانَ عُمَرُ يُدْخِلُنِي مَعَ أَشْيَاخِ بَدْرٍ, فَكَأَنَّ بَعْضَهُمْ وَجَدَ فِي نَفْسِهِ فَقَالَ: لِمَ تُدْخِلُ هَذَا مَعَنَا وَلَنَا أَبْنَاءُ مِثْلُهُ؟ فَقَالَ عُمَرُ: إِنَّهُ مِنْ حَيْثُ عَلِمْتُمْ. فَدَعَاهُ ذَاتَ يَوْمٍ فَأَدْخَلَهُ مَعَهُمْ فَمَا رَوَيْتُ أَنَّهُ دَعَانِي يَوْمَئِذٍ إِلَّا لِيُرِيَهُمْ قَالَ: مَا تَقُولُونَ فِي قَوْلِ اللَّهِ تَعَالَى: {إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ} [النَّصْرِ: 1] فَقَالَ بَعْضُهُمْ: أُمِرْنَا أَنْ نَحْمَدَ اللَّهَ وَنَسْتَغْفِرَهُ إِذَا نُصِرْنَا وَفُتِحَ عَلَيْنَا. وَسَكَتَ بَعْضُهُمْ فَلَمْ يَقُلْ شَيْئًا. فَقَالَ لِي: أكذاك تقول يابن عَبَّاسٍ؟ فَقُلْتُ: لَا, قَالَ فَمَا تَقُوُلُ: هُوَ أَجَلُ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أُعْلِمَهُ, قَالَ: {إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ} [النَّصْرِ: 1] وَذَلِكَ عَلَامَةُ أَجْلِكَ {فَسَبِّحْ بِحَمْدِ رَبِّكَ وَاسْتَغْفِرْهُ إِنَّهُ كَانَ تَوَّابًا} [النَّصْرَ: 3] فَقَالَ عُمَرُ: مَا أَعْلَمُ مِنْهَا إِلَّا مَا تَقُولُ1. وَفَرَضَ اللَّهُ عَلَيْهِ بَعْدَ الْهِجْرَةِ جَمِيعَ الْفَرَائِضِ الَّتِي لَمْ تُفْرَضْ مِنْ قَبْلُ, فَالْجِهَادُ فِي السَّنَةِ الْأُولَى, وَأُتِمَّتْ صَلَاةُ السَّفَرِ فِي الْأُولَى, وَشَرَعَ الْأَذَانَ وَالصِّيَامَ وَزَكَاةَ الْفِطْرِ وَزَكَاةَ النُّصُبِ وَتَحْوِيلَ الْقِبْلَةِ إِلَى الْكَعْبَةِ كُلَّهَا فِي الثَّانِيَةِ, وَشَرَعَ التَّيَمُّمَ سَنَةَ سِتٍّ, وَصَلَاةَ الْخَوْفِ سَنَةَ سَبْعٍ, وَالْحَجَّ فِي السَّادِسَةِ وَقِيلَ فِي التَّاسِعَةِ وَقِيلَ فِي الْعَاشِرَةِ وَفِيهَا حَجَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ عَلَيْهِ وَهُوَ وَاقِفٌ بِعَرَفَةَ يَوْمَ الْجُمُعَةِ {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا} [الْمَائِدَةِ: 3] كَمَا قَدَّمْنَا الْحَدِيثُ فِي الصَّحِيحَيْنِ.
__________
1 البخاري "8/ 20" في المغازي، باب "51" وفي التفسير. والمناقب.

(3/1088)

وَفَاتُهُ صَلَوَاتُ اللَّهِ وَسَلَامُهُ عَلَيْهِ:
وَبَعْدَ أَنْ قَدْ بلغ الرساله ... واستنقذ الْخَلْقَ مِنَ الْجَهَالَةِ
وَأَكْمَلَ اللَّهُ لَهُ الْإِسْلَامَا ... وَقَامَ دِينُ الْحَقِّ وَاسْتَقَامَا
قَبَضَهُ اللَّهُ الْعَلِيُّ الْأَعْلَى ... سُبْحَانَهُ إِلَى الرَّفِيقِ الْأَعْلَى
"وَبَعْدَ أَنْ قَدْ بَلَّغَ" الرَّسُولُ مُحَمَّدٌ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "الرِّسَالَةَ" مِنَ الْقُرْآنِ وَبَيَانُهُ أَمْرًا وَنَهْيًا وَخَبَرًا وَوَعْدًا ووعيدا وقصصا "واستنقذ الْخَلْقَ" حَتَّى أَنْقَذَهُمُ اللَّهُ بِهِ "مِنَ الْجَهَالَةِ" مِنَ الشِّرْكِ وَمَا دُونَهُ "وَأَكْمَلَ اللَّهُ لَهُ الْإِسْلَامَا" بِجَمْعِ شَرَائِعِهِ ظَاهِرِهَا وَبَاطِنِهَا "وَقَامَ" ظَهَرَ "دِينُ الْحَقِّ" الَّذِي بَعَثَهُ اللَّهُ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ, "وَاسْتَقَامَا" اعْتَدَلَ فَلَمْ يَبْقَ عَلَيْهِ غُبَارٌ وَلَا عَنْهُ مَعْدِلٌ, وَذَهَبَتْ عَنْهُ غَيَاهِبَ الشِّرْكِ وَظُلْمَ الْغَيِّ وَطَغَايَةَ الشُّبَهَاتِ, وَجَاءَ الْحَقُّ وَظَهَرَ أَمْرُ اللَّهِ وَهُمْ كَارِهُونَ {وَقُلْ جَاءَ الْحَقُّ وَزَهَقَ الْبَاطِلُ إِنَّ الْبَاطِلَ كَانَ زَهُوقًا} [الْإِسْرَاءِ: 81] {قُلْ جَاءَ الْحَقُّ وَمَا يُبْدِئُ الْبَاطِلُ وَمَا يُعِيدُ} [سَبَأٍ: 49] وَتَبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ وَالشِّرْكُ مِنَ التَّوْحِيدِ وَالصِّدْقُ مِنَ النِّفَاقِ وَالْيَقِينُ مِنَ الشَّكِّ وَسَبِيلُ النَّجَاةِ مِنْ سُبُلِ الشَّكِّ وَطَرِيقُ الْجَنَّةِ مِنْ طَرِيقِ جَهَنَّمَ {لِيَمِيزَ اللَّهُ الْخَبِيثَ مِنَ الطَّيِّبِ وَيَجْعَلَ الْخَبِيثَ بَعْضَهُ عَلَى بَعْضٍ فَيَرْكُمَهُ جَمِيعًا فَيَجْعَلَهُ فِي جَهَنَّمَ أُولَئِكَ هُمُ الْخَاسِرُونَ} [الْأَنْفَالِ: 37] وَلَمْ يَبْقَ مِنْ خَيْرٍ آجِلٍ وَلَا عَاجِلٍ إِلَّا دَلَّ الْأُمَّةَ عَلَيْهِ, وَلَا شَرٍّ عَاجِلٍ وَلَا آجِلٍ إِلَّا وَحَذَّرَهُمْ مِنْهُ وَنَهَاهُمْ عَنْهُ حَتَّى تَرَكَ أمته على المحجة الْبَيْضَاءِ لَيْلُهَا كَنَهَارِهَا لَا يَزِيغُ عَنْهَا بَعْدَهُ إِلَّا هَالِكٌ, وَتَرَكَ فِيهِمْ مَا لَمْ يَضِلُّوا إِنْ تَمَسَّكُوا بِهِ كِتَابَ اللَّهِ, وَبَعْدَ هَذَا "قَبَضَهُ اللَّهُ الْعَلِيُّ" بِجَمِيعِ مَعَالِي الْعُلُوِّ ذَاتًا وَقَهْرًا وَقَدْرًا "الْأَعْلَى" بِكُلِّ تِلْكَ الْمَعَانِي, فَلَا شَيْءَ أَعْلَى مِنْهُ عَزَّ وَجَلَّ "سُبْحَانَهُ" وَكَانَ قَبْضُهُ إِيَّاهُ "إِلَى الرَّفِيقِ الْأَعْلَى" وَهِيَ أَعْلَى عِلِّيِّينَ, وَهِيَ الْوَسِيلَةُ الَّتِي هِيَ أَعْلَى دَرَجَةً فِي الْجَنَّةِ وَلَا تَنْبَغِي إِلَّا لَهُ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَقَدْ أَمَرَنَا أَنْ نَسْأَلَ اللَّهَ لَهُ ذَلِكَ, اللَّهُمَّ آتِ نَبِيَّنَا مُحَمَّدًا الْوَسِيلَةَ وَالْفَضِيلَةَ آمِينَ,

(3/1089)

وَكَانَتْ وَفَاتُهُ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فِي رَبِيعٍ الْأَوَّلِ نَهَارَ الِاثْنَيْنِ بَعْدَ حَجَّةِ الْوَدَاعِ بِفَوْقِ ثَمَانِينَ لَيْلَةً, قَالَ تَبَارَكَ وَتَعَالَى: {وَمَا مُحَمَّدٌ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ أَفَإِنْ مَاتَ أَوْ قُتِلَ انْقَلَبْتُمْ عَلَى أَعْقَابِكُمْ وَمَنْ يَنْقَلِبْ عَلَى عَقِبَيْهِ فَلَنْ يَضُرَّ اللَّهَ شَيْئًا وَسَيَجْزِي اللَّهُ الشَّاكِرِينَ وَمَا كَانَ لِنَفْسٍ أَنْ تَمُوتَ إِلَّا بِإِذْنِ اللَّهِ كِتَابًا مُؤَجَّلًا وَمَنْ يُرِدْ ثَوَابَ الدُّنْيَا نُؤْتِهِ مِنْهَا وَمَنْ يُرِدْ ثَوَابَ الْآخِرَةِ نُؤْتِهِ مِنْهَا وَسَنَجْزِي الشَّاكِرِينَ} [آلِ عِمْرَانَ: 144-145] وَقَالَ تَعَالَى: {وَمَا جَعَلْنَا لِبَشَرٍ مِنْ قَبْلِكَ الْخُلْدَ أَفَإِنْ مِتَّ فَهُمُ الْخَالِدُونَ} [الْأَنْبِيَاءِ: 34] {كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ وَإِنَّمَا تُوَفَّوْنَ أُجُورَكُمْ يَوْمَ الْقِيَامَةِ} [آلِ عِمْرَانَ: 185] وَقَالَ: {إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ عِنْدَ رَبِّكُمْ تَخْتَصِمُونَ} [الزُّمَرِ: 31] .
وَقَالَ الْبُخَارِيُّ رَحِمَهُ اللَّهُ تَعَالَى: حَدَّثَنَا قُتَيْبَةُ حَدَّثَنَا سُفْيَانُ عَنْ سُلَيْمَانَ الْأَحْوَلِ عَنْ سَعِيدِ بْنِ جُبَيْرٍ قَالَ ابْنُ عباس: يوم الخمس وَمَا الْخَمِيسِ, اشْتَدَّ بِرَسُولِ الله -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وجعه قال: "آتوني أَكْتُبْ لَكُمْ كِتَابًا لَنْ تَضِلُّوا بَعْدَهُ أَبَدًا" فَتَنَازَعُوا وَلَا يَنْبَغِي عِنْدَ نَبِيٍّ تَنَازُعٌ, فَقَالُوا: مَا شَأْنُهُ, اسْتَفْهِمُوهُ فَذَهَبُوا يَرُدُّونَ عَلَيْهِ فَقَالَ: "دَعُونِي فَالَّذِي أَنَا فِيهِ خَيْرٌ مِمَّا تَدْعُونِي إِلَيْهِ". وَأَوْصَاهُمْ بِثَلَاثٍ قَالَ: "أَخْرِجُوا الْمُشْرِكِينَ مِنْ جَزِيرَةِ الْعَرَبِ, وَأَجِيزُوا الْوَفْدَ بِنَحْوِ مَا كُنْتُ أُجِيزُهُمْ" وسكت عن الثالة أَوْ قَالَ: "فَنَسِيتُهَا"1. وَلَهُ عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا: دَخَلَ عَبْدُ الرَّحْمَنِ بْنُ أَبِي بَكْرٍ عَلَى النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَأَنَا مُسْنِدَتُهُ إِلَى صَدْرِي وَمَعَ عَبْدِ الرَّحْمَنِ سِوَاكٌ رَطْبٌ يَسْتَنُّ بِهِ, فَأَبَدَّهُ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بَصَرَهُ, فَأَخَذْتُ السِّوَاكَ فَقَصَمْتُهُ وَنَفَضْتُهُ وَطَيَّبْتُهُ ثُمَّ دَفَعْتُهُ إِلَى النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَاسْتَنَّ بِهِ, فَمَا رَأَيْتُ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- اسْتَنَّ اسْتِنَانًا قَطُّ أَحْسَنَ, فَمَا عَدَا أَنْ فَرَغَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- رَفَعَ يَدَهُ أَوْ إِصْبَعَهُ ثُمَّ قَالَ: "فِي الرَّفِيقِ الْأَعْلَى" ثَلَاثًا ثُمَّ قَضَى, وَكَانَتْ تقول: مات ورأسه بَيْنَ حَاقِنَتِي وَذَاقِنَتِي. وَفِي رِوَايَةٍ قَالَتْ: وَبَيْنَ يَدَيْهِ رَكْوَةٌ فِيهَا مَاءٌ فَجَعَلَ يُدْخِلُ يَدَيْهِ فِي الْمَاءِ فَيَمْسَحُ بِهِمَا وَجْهَهُ
__________
1 البخاري "8/ 132" في المغازي، باب مرض النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- ووفاته وفي "6/ 170" في الجهاد، باب جوائز الوفد، والجزية، ومسلم "3/ 1257/ ح1637" في الوصية، باب ترك الوصية لمن ليس له شيء يوصي فيه.

(3/1090)

وَيَقُولُ "لَا إِلَهَ إِلَّا اللَّهُ, إِنَّ لِلْمَوْتِ سَكَرَاتٍ" , ثُمَّ نَصَبَ يَدَهُ فَجَعَلَ يَقُولُ: "فِي الرَّفِيقِ الْأَعْلَى" حَتَّى قُبِضَ وَمَالَتْ يَدُهُ, وَفِي أُخْرَى قَالَتْ: فَجَمَعَ اللَّهُ بَيْنَ رِيقِي وَرِيقِهِ فِي آخِرِ يَوْمٍ مِنَ الدُّنْيَا وَأَوَّلِ يَوْمٍ مِنَ الْآخِرَةِ1.
وَفِي الصَّحِيحَيْنِ وَهَذَا لَفْظُ مُسْلِمٍ عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ قَالَ: دَخَلْتُ عَلَى عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا فَقُلْتُ لَهَا: أَلَا تُحَدِّثِينِي عَنْ مَرَضِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؟. قَالَتْ: بَلَى, ثَقُلَ النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَقَالَ: "أَصَلَّى النَّاسُ"؟ قُلْنَا: لَا, وَهُمْ يَنْتَظِرُونَكَ يَا رَسُولَ اللَّهِ. قَالَ: "ضَعُوا لِي مَاءً فِي الْمِخْضَبِ" فَفَعَلْنَا فَاغْتَسَلَ, ثُمَّ ذَهَبَ لِيَنُوءَ فَأُغْمِيَ عَلَيْهِ ثُمَّ أَفَاقَ, فَقَالَ: "أَصَلَّى النَّاسُ"؟ قُلْنَا: لَا, وَهُمْ يَنْتَظِرُونَكَ يَا رَسُولَ اللَّهِ, فَقَالَ: "ضَعُوا لِي مَاءً فِي الْمِخْضَبِ" فَفَعَلْنَا فَاغْتَسَلَ ثُمَّ ذَهَبَ لِيَنُوءَ فَأُغْمِيَ عَلَيْهِ, ثُمَّ أَفَاقَ فَقَالَ: "أصلى الناس"؟ فقلنا: لَا, وَهُمْ يَنْتَظِرُونَكَ يَا رَسُولَ اللَّهِ, فَقَالَ: "ضَعُوا لِي مَاءً فِي الْمِخْضَبِ" فَفَعَلْنَا فَاغْتَسَلَ ثُمَّ ذَهَبَ لِيَنُوءَ فَأُغْمِيَ عَلَيْهِ, ثُمَّ أَفَاقَ فَقَالَ: "أَصَلَّى النَّاسُ"؟ فَقُلْنَا: لَا, وَهُمْ يَنْتَظِرُونَكَ يَا رسول الله قال: وَالنَّاسُ عُكُوفٌ فِي الْمَسْجِدِ يَنْتَظِرُونَ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- لِصَلَاةِ الْعِشَاءِ الْآخِرَةِ, قَالَتْ: فَأَرْسَلَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- إِلَى أَبِي بَكْرٍ أَنْ يُصَلِّيَ بِالنَّاسِ, فَأَتَاهُ الرَّسُولُ فَقَالَ: إِنَّ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَأْمُرُكَ أَنْ تُصَلِّيَ بِالنَّاسِ. فَقَالَ أَبُو بَكْرٍ وَكَانَ رَجُلًا رَقِيقًا: يَا عُمَرُ صَلِّ بِالنَّاسِ. قَالَ: فَقَالَ عُمَرُ: أَنْتَ أَحَقُّ بِذَلِكَ. قَالَتْ: فَصَلَّى أبو بكر بالناس تِلْكَ الْأَيَّامَ, ثُمَّ إِنَّ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَجَدَ مِنْ نَفْسِهِ خِفَّةً فَخَرَجَ بَيْنَ رَجُلَيْنِ أَحَدُهُمَا الْعَبَّاسُ لِصَلَاةِ الظُّهْرِ, وَأَبُو بَكْرٍ يُصَلِّي بِالنَّاسِ, فَلَمَّا رَآهُ أَبُو بَكْرٍ ذَهَبَ لِيَتَأَخَّرَ فَأَوْمَأَ إِلَيْهِ النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أَنْ لَا يَتَأَخَّرَ, وَقَالَ لَهُمَا: "أَجْلِسَانِي إِلَى جَنْبِهِ". فَأَجْلَسَاهُ إِلَى جَنْبِ أَبِي بَكْرٍ, وَكَانَ أَبُو بَكْرٍ يُصَلِّي وَهُوَ قَائِمٌ بِصَلَاةِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَالنَّاسُ يُصَلُّونَ بِصَلَاةِ أَبِي بَكْرٍ وَالنَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَاعِدٌ2. الْحَدِيثَ.
وَفِيهِ عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ أَنَّ أَبَا بَكْرٍ كَانَ يُصَلِّي لَهُمْ فِي وَجَعِ
__________
1 البخاري "8/ 138" في المغازي، باب مرض النبي, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "ح4438 و4449 و4451".
2 البخاري "8/ 138" في المغازي، باب مرض النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وفي الوضوء، وفي الجماعة, وفي الجهاد، وفي الهبة، وفي الأنبياء، وفي الطب، وفي الاعتصام، مسلم "1/ 311/ ح418" في الصلاة، باب استخلاف الإمام إذا عرض له عذر من مرض وسفر.

(3/1091)

رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- الَّذِي تُوُفِّيَ فِيهِ, حَتَّى إِذَا كَانَ يَوْمُ الِاثْنَيْنِ وَهُمْ صُفُوفٌ فِي الصَّلَاةِ كَشَفَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- سِتْرَ الْحُجْرَةِ, فَنَظَرْنَا إِلَيْهِ وَهُوَ قَائِمٌ كَأَنَّ وَجْهَهُ وَرَقَةُ مُصْحَفٍ, ثُمَّ تَبَسَّمَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- ضَاحِكًا فَبُهِتْنَا وَنَحْنُ فِي الصَّلَاةِ مِنْ فَرَحٍ بِخُرُوجِ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَنَكَصَ أَبُو بَكْرٍ عَلَى عَقِبَيْهِ لِيَصِلَ الصَّفَّ, وَظَنَّ أَنَّ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- خَارِجٌ لِلصَّلَاةِ فَأَشَارَ إِلَيْهِمْ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بِيَدِهِ أَنْ أَتِمُّوا صَلَاتَكُمْ. قَالَ: ثُمَّ دَخَلَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَأَرْخَى السِّتْرَ, قَالَ: فَتُوُفِّيَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- مِنْ يَوْمِهِ ذَلِكَ. وَفِي رِوَايَةٍ قَالَ: لَمْ يَخْرُجْ إِلَيْنَا نَبِيُّ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- ثَلَاثًا فَأُقِيمَتِ الصَّلَاةُ فَذَهَبَ أَبُو بكر يتقدم, فقال نَبِيُّ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بِالْحِجَابِ فَدَفَعَهُ, فَلَمَّا وَضَحَ لَنَا وَجْهُ نَبِيِّ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- مَا نَظَرْنَا مَنْظَرًا قَطُّ كَانَ أَعْجَبَ إِلَيْنَا مِنْ وَجْهِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- حِينَ وَضَحَ لَنَا1.
وَقَالَ الْبُخَارِيُّ رَحِمَهُ اللَّهُ تَعَالَى: حَدَّثَنَا يَحْيَى بْنُ بُكَيْرٍ حَدَّثَنَا اللَّيْثُ عَنْ عُقَيْلٍ عَنِ ابْنِ شِهَابٍ قَالَ: أَخْبَرَنِي أَبُو سَلَمَةَ أَنَّ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا أَخْبَرَتْهُ أَنَّ أَبَا بَكْرٍ رَضِيَ اللَّهُ عَنْهُ أَقْبَلَ عَلَى فَرَسٍ مِنْ مَسْكَنِهِ بِالسُّنْحِ حَتَّى نَزَلَ فَدَخَلَ الْمَسْجِدَ فَلَمْ يُكَلِّمِ النَّاسَ حَتَّى دَخَلَ عَلَى عَائِشَةَ, فَتَيَمَّمَ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَهُوَ مُغَشًّى بِثَوْبِ حِبَرَةٍ, فَكَشَفَ عَنْ وَجْهِهِ ثُمَّ أَكَبَّ عَلَيْهِ فَقَبَّلَهُ وَبَكَى, ثُمَّ قَالَ: بِأَبِي أَنْتَ وَأُمِّي, وَاللَّهِ لَا يَجْمَعُ اللَّهُ عَلَيْكَ مَوْتَتَيْنِ: أَمَّا الْمَوْتَةُ الَّتِي كُتِبَتْ عَلَيْكَ فَقَدْ مُتَّهَا. قَالَ الزُّهْرِيُّ: وَحَدَّثَنِي أَبُو سَلَمَةَ عَنْ عَبْدِ اللَّهِ بْنِ عَبَّاسٍ أَنَّ أَبَا بَكْرٍ خَرَجَ وَعُمَرُ بْنُ الْخَطَّابِ يُكَلِّمُ النَّاسَ فَقَالَ: اجْلِسْ يَا عُمَرُ, فَأَبَى عُمَرُ أَنْ يَجْلِسَ, فَأَقْبَلَ النَّاسُ إِلَيْهِ وَتَرَكُوا عُمَرَ, فَقَالَ أَبُو بَكْرٍ: أما بعد من كَانَ مِنْكُمْ يَعْبُدُ مُحَمَّدًا -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَإِنَّ مُحَمَّدًا قَدْ مَاتَ, وَمَنْ كَانَ مِنْكُمْ يَعْبُدُ اللَّهَ فَإِنَّ اللَّهَ حَيٌّ لَا يَمُوتُ, قَالَ اللَّهُ تَعَالَى: {وَمَا مُحَمَّدٌ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ} إِلَى قَوْلِهِ: {الشَّاكِرِينَ} [آلِ عِمْرَانَ: 144-145] وَقَالَ: وَاللَّهِ لَكَأَنَّ النَّاسَ لَمْ يَعْلَمُوا أن الله تعالى أَنْزَلَ هَذِهِ الْآيَةَ حَتَّى تَلَاهَا أَبُو بَكْرٍ, فَتَلَقَّاهَا النَّاسُ مِنْهُ كُلُّهُمْ, فَمَا أَسْمَعُ بَشَرًا مِنَ النَّاسِ إِلَّا يَتْلُوهَا. فَأَخْبَرَنِي سَعِيدُ بْنُ الْمُسَيَّبِ أَنَّ عُمَرَ رَضِيَ اللَّهُ عَنْهُ قَالَ: وَاللَّهِ مَا
__________
1 البخاري "2/ 164" في الأذان، باب أهل العلم والفضل أحق بالإمامة، ومسلم "1/ 315/ ح 419" في الصلاة، باب استخلاف الإمام إذا عرض له عذر من مرض وسفر.

(3/1092)

هُوَ إِلَّا أَنْ سَمِعْتُ أَبَا بَكْرٍ تَلَاهَا فعقرت حتى لا تُقِلُّنِي رِجْلَايَ, وَحَتَّى أَهْوَيْتُ إِلَى الْأَرْضِ حِينَ سَمِعْتُهُ قَالَهَا أَنَّ النَّبِيَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَدْ مَاتَ1.
__________
1 البخاري "8/ 145" في المغازي، باب مرض النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- ووفاته. "3/ 113" في الجنائز، باب الدخول على الميت بعد الموت إذا أدرج في أكفانه، وفي فضائل أصحاب النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.

(3/1093)

تَبْلِيغُهُ صَلَوَاتُ اللَّهِ عَلَيْهِ رِسَالَةَ اللَّهِ:
نَشْهَدُ بِالْحَقِّ بِلَا ارْتِيَابِ ... بِأَنَّهُ الْمُرْسَلُ بِالْكِتَابِ
وَأَنَّهُ بَلَّغَ مَا قَدْ أُرْسِلَا ... بِهِ وَكُلَّ مَا إِلَيْهِ أُنْزِلَا
"نَشْهَدُ بِالْحَقِّ" بِيَقِينٍ وَصِدْقٍ "بِلَا ارْتِيَابِ" بِدُونِ شَكٍّ "بِأَنَّهُ الْمُرْسَلُ بِالْكِتَابِ" بِالْقُرْآنِ إِلَى كَافَّةِ النَّاسِ مِنَ الْجِنِّ وَالْإِنْسِ بَشِيرًا وَنَذِيرًا. قَالَ اللَّهُ تَبَارَكَ وَتَعَالَى مُمْتَنًّا عَلَى عِبَادِهِ الْمُؤْمِنِينَ بِبِعْثَةِ رَسُولِ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: {لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولًا مِنْ أَنْفُسِهِمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلَالٍ مُبِينٍ} [آلِ عِمْرَانَ: 164] وَقَالَ تَعَالَى: {يُسَبِّحُ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ الْمَلِكِ الْقُدُّوسِ الْعَزِيزِ الْحَكِيمِ هُوَ الَّذِي بَعَثَ فِي الْأُمِّيِّينَ رَسُولًا مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلَالٍ مُبِينٍ وَآخَرِينَ مِنْهُمْ لَمَّا يَلْحَقُوا بِهِمْ وَهُوَ الْعَزِيزُ الْحَكِيمُ ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ} [الْجُمُعَةِ: 2-4] وَقَالَ تَبَارَكَ وَتَعَالَى: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ} [التَّوْبَةِ: 128] يَمْتَنُّ تَبَارَكَ وَتَعَالَى بِأَجَلِّ نِعَمِهِ عَلَى عِبَادِهِ وَأَعْظَمِهَا وَأَعْلَاهَا وَأَتَمِّهَا وَأَكْمَلِهَا إِرْسَالِهِ فِيهِمْ مُحَمَّدًا -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- رَسُولًا مِنْ عِنْدِ اللَّهِ تَبَارَكَ وَتَعَالَى الْعَلِيِّ الْعَظِيمِ, الَّذِي لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ, بِكَلَامِهِ الَّذِي هُوَ صِفَتُهُ, وَهُوَ كِتَابُهُ الْعَزِيزُ الَّذِي لَا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلَا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ؛ لِيَهْدِيَهُمْ بِهِ مِنَ الضَّلَالَةِ, وَيُبَصِّرَهُمْ بِهِ مِنَ الْعَمَى, وَيُنْقِذَهُمْ بِهِ مِنْ دَرَكَاتِ الرَّدَى, وَيُخْرِجَهُمْ بِهِ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِهِ {كِتَابٌ أَنزَلْنَاهُ إِلَيْكَ لِتُخْرِجَ النَّاسَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِ رَبِّهِمْ إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيدِ اللَّهِ الَّذِي لَهُ مَا فِي السَّمَاوَاتِ وَمَا فِي

(3/1094)

الْأَرْضِ} [إِبْرَاهِيمَ: 1] يَا لَهَا نِعْمَةً مَا أَعْظَمَهَا وَأَجَلَّهَا, وَمِنَّةً مَا أَكْمَلَهَا وَأَجْزَلَهَا {لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولًا مِنْ أَنْفُسِهِمْ} [آلِ عِمْرَانَ: 164] أَكْمَلَ تِلْكَ النِّعْمَةَ وَأَتَمَّهَا وَزَادَهَا إِجْلَالًا بِكَوْنِ ذَلِكَ الرَّسُولِ مِنْ أَنْفُسِهِمْ؛ يَعْرِفُونَ شَخْصَهُ وَنَسَبَهُ وَرَحِمَهُ, مَا مِنْ أَهْلِ بَيْتٍ مِنَ الْعَرَبِ إِلَّا وَلَهُ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فِيهِمْ نَسَبٌ {قُلْ لَا أَسْأَلُكُمْ عَلَيْهِ أَجْرًا إِلَّا الْمَوَدَّةَ فِي الْقُرْبَى} [الشُّورَى: 23] ثُمَّ جَعَلَ الرِّسَالَةَ بِلِسَانِهِمُ الَّذِي بِهِ يَتَحَاوَرُونَ, وَمِنْ جِنْسِ كَلَامِهِمُ الَّذِي فِيهِ يَتَفَاخَرُونَ, مُعْجِزًا بِالْفَصَاحَةِ الَّتِي فِي مَيْدَانِهَا يَتَسَابَقُونَ بِأَوْضَحِ الْمَبَانِي وَأَفْصَحِهَا, وَأَكْمَلِ الْمَعَانِي وَأَصَحِّهَا, مَعَ اتِّسَاقِ سِيَاقِهِ وَسَلَاسَةِ أَلْفَاظِهِ, وَانْتِسَاقِ تَرَاكِيبِهِ وَمَلَاحَةِ مُفْرَدَاتِهِ.
ثُمَّ مَعَ هَذَا التَّالِي لَهُ مِنْ أَنْفُسِهِمْ رَسُولٌ مِنْ عِنْدِ رَبِّهِمْ ثُمَّ هُوَ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- مُؤَدٍّ لِتِلْكَ الْأَمَانَةِ مُبَلِّغٌ كَلَامَ رَبِّهِ كَمَا قَالَ رَبُّ الْعِزَّةِ, لَمْ يَقُلْهُ النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بِالْمَعْنَى فَقَطْ بَلْ كَمَا قَالَ عَزَّ وَجَلَّ {يَتْلُو عَلَيْهِمْ آيَاتِهِ} الضَّمِيرُ لِلَّهِ عَزَّ وَجَلَّ, لِيَسْمَعُوا لَذِيذَ خِطَابِهِ, وَيَتَأَمَّلُوا لِطَيْفَ عِتَابِهِ {كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُولُو الْأَلْبَابِ} [ص: 29] {وَيُزَكِّيهِمْ} يُطَهِّرُهُمْ ظَاهِرًا وَبَاطِنًا حِسًّا وَمَعْنًى لِمَنِ الْتَزَمَهُ وَاتَّبَعَهُ, أَمَّا قُلُوبُهُمْ فَيُزَكِّيهَا بِالْإِيمَانِ مِنْ دَنَسِ وَرِجْسِ الشِّرْكِ وَرِجْزِهِ كَمَا قَالَ تَعَالَى: {فَاجْتَنِبُوا الرِّجْسَ مِنَ الْأَوْثَانِ وَاجْتَنِبُوا قَوْلَ الزُّورِ} [الْحَجِّ: 30] وَ {وَالرِّجْزَ فَاهْجُرْ} [الْمُدَّثِّرِ: 5] وَكَذَا يُطَهِّرُهُمْ بِمَحَاسِنِ الْأَخْلَاقِ الظَّاهِرَةِ وَالْبَاطِنَةِ مِنْ مَسَاوِئِهَا, وَكَذَا يُطَهِّرُهُمْ مِنْ جَمِيعِ الذُّنُوبِ بِالتَّوْبَةِ النَّصُوحِ, وَكَذَا يُطَهِّرُ ظَوَاهِرَهُمْ بِمَا أَمَرَهُمْ بِهِ وَأَرْشَدَهُمْ إِلَيْهِ مِنَ الطَّهَارَاتِ الْحِسِّيَّةِ مِنَ الْأَحْدَاثِ وَالْأَنْجَاسِ على اختلاف أضربها {وَيُعَلِّمُهُمُ الْكِتَابَ} الْقُرْآنَ الْمَجِيدَ {وَالْحِكْمَةَ} السُّنَّةَ النَّبَوِيَّةَ الَّتِي هِيَ تِبْيَانُ الْقُرْآنِ وَتَفْسِيرُهُ وَتَوْضِيحُهُ, وَتَدُلُّ كما قال الله تَعَالَى لَهُ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: {وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ} [النَّحْلِ: 44] وَقَالَ النَّبِيُّ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "أُوتِيتُ الْقُرْآنَ مِثْلَهُ" 1 يَعْنِي السُّنَّةَ.
{وَإِنْ كَانُوا مِنْ قَبْلُ} إِرْسَالِهِ إِلَيْهِمْ وَبَعْثِهِ فِيهِمْ {لَفِي ضَلَالٍ مُبِينٍ} مِنَ الشِّرْكِ وَعِبَادَةِ الْأَصْنَامِ, وَغَيْرِ ذَلِكَ مِنَ السُّبُلِ الْمُضِلَّةِ عَنِ الصِّرَاطِ الْمُسْتَقِيمِ
__________
1 أحمد "4/ 131" وأبو داود "4/ 200/ ح4604" في السنة، باب لزوم السنة، وإسناده صحيح.

(3/1095)

الْمُوجِبَةِ لِدُخُولِ جَهَنَّمَ, وَالْخُلُودِ فِي عَذَابِهَا الْأَلِيمِ الْمُقِيمِ, أَجَارَنَا اللَّهُ مِنْهَا. وَذَلِكَ تَأْوِيلُ دَعْوَةِ أَبِينَا إِبْرَاهِيمَ عَلَيْهِ السَّلَامُ إِذْ يَقُولُ فِيمَا أَخْبَرَ اللَّهُ عَنْهُ: {رَبَّنَا وَابْعَثْ فِيهِمْ رَسُولًا مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِكَ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَيُزَكِّيهِمْ إِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ} [الْبَقَرَةِ: 129] فَاسْتَجَابَ اللَّهُ لَهُ تِلْكَ الدَّعْوَةَ الْمُبَارَكَةَ كَمَا قَضَى اللَّهُ عَزَّ وَجَلَّ ذَلِكَ فِي الْأَزَلِ وَسَبَقَ عَلِمُهُ وَسَطَرَهُ فِي كِتَابِهِ, وَأَخَذَ عَلَى رُسُلِهِ الْمِيثَاقَ فِي الْإِيمَانِ بِهِ وَالْقِيَامِ بِنَصْرِهِ, كَمَا قَالَ تَبَارَكَ وَتَعَالَى: {وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ النَّبِيِّينَ لَمَا آتَيْتُكُمْ مِنْ كِتَابٍ وَحِكْمَةٍ ثُمَّ جَاءَكُمْ رَسُولٌ مُصَدِّقٌ لِمَا مَعَكُمْ لَتُؤْمِنُنَّ بِهِ وَلَتَنْصُرُنَّهُ قَالَ أَأَقْرَرْتُمْ وَأَخَذْتُمْ عَلَى ذَلِكُمْ إِصْرِي قَالُوا أَقْرَرْنَا قَالَ فَاشْهَدُوا وَأَنَا مَعَكُمْ مِنَ الشَّاهِدِينَ فَمَنْ تَوَلَّى بَعْدَ ذَلِكَ فَأُولَئِكَ هُمُ الْفَاسِقُونَ} [آلِ عِمْرَانَ: 81-82] وَقَالَ النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فِيمَا رَوَى التِّرْمِذِيُّ: "كُنْتُ نَبِيًّا وَآدَمُ مُنْجَدِلٍ فِي طِينَتِهِ" 1 وَفِي رِوَايَةٍ أُخْرَى "وَآدَمُ بَيْنَ الرُّوحِ وَالْجَسَدِ" 2 يَعْنِي وَجَبَتْ لَهُ فِي الْكِتَابِ, وَلِأَنَّ السَّائِلَ قَالَ لَهُ: مَتَى وَجَبَتْ لَكَ النُّبُوَّةُ؟ هَذَا مَعْنَى الْحَدِيثِ, وَقَالَ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "أَنَا دَعْوَةُ أَبِي إِبْرَاهِيمَ وَبُشْرَى عِيسَى وَرُؤْيَا أُمِّي" 3 أَوْ كَمَا قَالَ, فَأَمَّا دَعْوَةُ إِبْرَاهِيمَ فَمَا فِي الْآيَةِ السَّابِقَةِ, وَأَمَّا بُشْرَى عِيسَى فَقَوْلُ اللَّهِ عَزَّ
__________
1 أحمد "4/ 127 و128" وابن أبي عاصم في السنة "1/ 179/ ح409" والحاكم "2/ 418 و600" وصححه ووافقه الذهبي في الأول. وابن حبان "8/ 106". من حديث العرباض ولم أره عند الترمذي وفيه سويد بن سعيد. لم يوثقه إلا ابن حبان. وقال البخاري: لم يصح حديثه "تعجيل المنفعة ت371".
قال المصنف رحمه الله: على تقدير صحته ليس معناه أنه كان قد نبئ يومئذ ولا أنه ولد نبيا، ولم يبدأه الوحي إلا بعد تمام الأربعين من عمره, وذلك العمر الذي قال الله تعالى: {فَقَدْ لَبِثْتُ فِيكُمْ عُمُرًا مِنْ قَبْلِهِ} ، وقال: {وَمَا كُنْتَ تَتْلُو مِنْ قَبْلِهِ مِنْ كِتَابٍ} الآية، وقال: {وَمَا كُنْتَ تَرْجُو أَنْ يُلْقَى إِلَيْكَ الْكِتَابُ} . وقال: {مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلا الْإِيمَان} ولعله قد بسط هذا المعنى في موضع غير هذا.
2 أحمد "5/ 59" وفي السنة "ص111" وابن أبي عاصم في السنة "1/ 179/ ح1410" وأبو نعيم في الحلية "9/ 53" والبخاري في التاريخ الكبير "4/ 1/ 374" وابن سعد "7/ 60" من حديث ميسرة الفجر. وهو صحيح.
3 أحمد "5/ 262" وابن سعد في الطبقات "1/ 102" من حديث أبي أمامة رضي الله عنه وإسناده حسن. وله شواهد أخرى.

(3/1096)

وَجَلَّ: {وَإِذْ قَالَ عِيسَى ابْنُ مَرْيَمَ يَا بَنِي إِسْرَائِيلَ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ مُصَدِّقًا لِمَا بَيْنَ يَدَيَّ مِنَ التَّوْرَاةِ وَمُبَشِّرًا بِرَسُولٍ يَأْتِي مِنْ بَعْدِي اسْمُهُ أَحْمَدُ} [الصَّفِّ: 6] الْآيَةَ, وَأَمَّا رُؤْيَا أُمِّهِ فَإِنَّهَا رَأَتْ كَأَنَّهُ خَرَجَ مِنْهَا نُورٌ أَضَاءَ لَهُ قُصُورَ بُصْرَى مِنْ أَرْضِ الشَّامِ1, الْحَدِيثَ. وَقَدْ شَهِدَ اللَّهُ تَبَارَكَ وَتَعَالَى لَهُ بِالرِّسَالَةِ كَمَا شَهِدَ لِنَفْسِهِ بِالْإِلَهِيَّةِ فَقَالَ تَعَالَى: {وَاللَّهُ يَعْلَمُ إِنَّكَ لَرَسُولُهُ} [الْمُنَافِقُونَ: 63] وَقَالَ تَعَالَى: {لَكِنِ اللَّهُ يَشْهَدُ بِمَا أَنْزَلَ إِلَيْكَ أَنْزَلَهُ بِعِلْمِهِ وَالْمَلَائِكَةُ يَشْهَدُونَ وَكَفَى بِاللَّهِ شَهِيدًا} [النِّسَاءِ: 166] وَقَالَ تَعَالَى: {إِنَّا أَرْسَلْنَاكَ بِالْحَقِّ بَشِيرًا وَنَذِيرًا وَلَا تُسْأَلُ عَنْ أَصْحَابِ الْجَحِيمِ} [الْبَقَرَةِ: 119] الْآيَاتِ, وَقَالَ تَعَالَى: {يَا أَيُّهَا النَّبِيُّ إِنَّا أَرْسَلْنَاكَ شَاهِدًا وَمُبَشِّرًا وَنَذِيرًا وَدَاعِيًا إِلَى اللَّهِ بِإِذْنِهِ وَسِرَاجًا مُنِيرًا} [الْأَحْزَابِ 45] الْآيَاتِ, وَقَالَ تَعَالَى: {وَأَرْسَلْنَاكَ لِلنَّاسِ رَسُولًا وَكَفَى بِاللَّهِ شَهِيدًا مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ وَمَنْ تَوَلَّى فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ حَفِيظًا} [النِّسَاءِ: 79] وَغَيْرُ ذَلِكَ مِنَ الْآيَاتِ. وَقَالَ تَبَارَكَ وَتَعَالَى فِي عُمُومِ رِسَالَتِهِ إِلَى الْأَحْمَرِ وَالْأَسْوَدِ وَالْجِنِّ وَالْإِنْسِ: {وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيرًا وَنَذِيرًا} [سَبَأٍ: 28] وقال تَعَالَى: {وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ فَسَأَكْتُبُهَا لِلَّذِينَ يَتَّقُونَ وَيُؤْتُونَ الزَّكَاةَ وَالَّذِينَ هُمْ بِآيَاتِنَا يُؤْمِنُونَ الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الْأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوبًا عِنْدَهُمْ فِي التَّوْرَاةِ وَالْإِنْجِيلِ يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالْأَغْلَالَ الَّتِي كَانَتْ عَلَيْهِمْ فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ} [الْأَعْرَافِ: 156-158] وَمَعْنَى كَوْنِهِ أُمِّيًّا: لَا يَقْرَأُ وَلَا يَكْتُبُ, وَكَذَلِكَ أَمَّتُهُ أُمَيَّةٌ لَا يَقْرَءُونَ وَلَا يَكْتُبُونَ, قَالَ اللَّهُ تَبَارَكَ وَتَعَالَى: {وَمَا كُنْتَ
__________
1 هو الحديث السابق.

(3/1097)

تَرْجُو أَنْ يُلْقَى إِلَيْكَ الْكِتَابُ إِلَّا رَحْمَةً مِنْ رَبِّكَ فَلَا تَكُونَنَّ ظَهِيرًا لِلْكَافِرِينَ} [الْقَصَصِ: 86] وَقَالَ تَعَالَى: {وَمَا كُنْتَ تَتْلُو مِنْ قَبْلِهِ مِنْ كِتَابٍ وَلَا تَخُطُّهُ بِيَمِينِكَ إِذًا لَارْتَابَ الْمُبْطِلُونَ} [الْعَنْكَبُوتِ: 48] الْآيَاتِ, وَقَالَ تَعَالَى: {وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحًا مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلَا الْإِيمَانُ وَلَكِنْ جَعَلْنَاهُ نُورًا نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ صِرَاطِ اللَّهِ} [الشُّورَى: 52] وَقَالَ تَعَالَى: {تِلْكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهَا إِلَيْكَ مَا كُنْتَ تَعْلَمُهَا أَنْتَ وَلَا قَوْمُكَ مِنْ قَبْلِ هَذَا} [هُودٍ: 49] وَغَيْرُ ذَلِكَ مِنَ الْآيَاتِ.
وَقَالَ تَعَالَى أَيْضًا فِي ذِكْرِ عُمُومِ رِسَالَتِهِ إِلَى أَهْلِ الشَّرَائِعِ مِنْ قَبْلِهِ: {يَا أَهْلَ الْكِتَابِ قَدْ جَاءَكُمْ رَسُولُنَا يُبَيِّنُ لَكُمْ كَثِيرًا مِمَّا كُنْتُمْ تُخْفُونَ مِنَ الْكِتَابِ وَيَعْفُو عَنْ كَثِيرٍ قَدْ جَاءَكُمْ مِنَ اللَّهِ نُورٌ وَكِتَابٌ مُبِينٌ يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلَامِ وَيُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِهِ وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ} [الْمَائِدَةِ: 15-16] الْآيَاتِ, {يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلَّا نَعْبُدَ إِلَّا اللَّهَ وَلَا نُشْرِكَ بِهِ شَيْئًا وَلَا يَتَّخِذَ بَعْضُنَا بَعْضًا أَرْبَابًا مِنْ دُونِ اللَّهِ فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ} [آلِ عِمْرَانَ: 64] وَقَالَ تَعَالَى: {وَلَمَّا جَاءَهُمْ رَسُولٌ مِنْ عِنْدِ اللَّهِ مُصَدِّقٌ لِمَا مَعَهُمْ نَبَذَ فَرِيقٌ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ كِتَابَ اللَّهِ وَرَاءَ ظُهُورِهِمْ كَأَنَّهُمْ لَا يَعْلَمُونَ} [الْبَقَرَةِ: 101] وَقَالَ: {وَلَمَّا جَاءَهُمْ كِتَابٌ مِنْ عِنْدِ اللَّهِ مُصَدِّقٌ لِمَا مَعَهُمْ وَكَانُوا مِنْ قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُوا فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ فَلَعْنَةُ اللَّهِ عَلَى الْكَافِرِينَ} [الْبَقَرَةِ: 89] وَغَيْرُ ذَلِكَ مِنَ الْآيَاتِ.
وَفِي صَحِيحِ مُسْلِمٍ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "مَا مِنَ الْأَنْبِيَاءِ مِنْ نَبِيٍّ إِلَّا وَقَدْ أُعْطِيَ مِنَ الْآيَاتِ مَا مِثْلُهُ آمَنَ عَلَيْهِ الْبَشَرُ, وَإِنَّمَا كَانَ الَّذِي أُوتِيْتُ وَحْيًا أَوْحَى اللَّهُ إِلَيَّ, فَأَرْجُو أَنْ أَكُونَ أَكْثَرَهُمْ تَابِعًا يَوْمَ الْقِيَامَةِ" 1, وَفِيهِ
__________
1 مسلم "1/ 134/ ح152" في الإيمان، باب وجوب الإيمان برسالة نبينا محمد -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- إلى جميع الناس ونسخ الملل بملته. والبخاري "9/ 3" في فضائل القرآن، باب كيف نزل الوحي، وأول ما نزل، وفي الاعتصام، باب قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "بعثت بجوامع الكلم".

(3/1098)

عَنْهُ رَضِيَ اللَّهُ عَنْهُ عَنْ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أَنَّهُ قَالَ: "وَالَّذِي نَفْسُ مُحَمَّدٍ بِيَدِهِ, لَا يَسْمَعُ بِي أَحَدٌ مِنْ هَذِهِ الْأُمَّةِ يَهُودِيٌّ وَلَا نَصْرَانِيٌّ ثُمَّ يَمُوتُ وَلَمْ يُؤْمِنْ بِالَّذِي أُرْسِلْتُ بِهِ إِلَّا كَانَ مِنْ أَصْحَابِ النَّارِ" 1 وَفِي حَدِيثِ الْخَصَائِصِ, "وَكَانَ النَّبِيُّ يُبْعَثُ إِلَى قَوْمِهِ خَاصَّةً وَبُعِثْتُ إِلَى النَّاسِ عَامَّةً" 2, وَهُوَ فِي الصَّحِيحَيْنِ. وَقَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لَوْ كَانَ مُوسَى حَيًّا وَاتَّبَعْتُمُوهُ وَتَرَكْتُمُونِي لضللتم" 3 وقال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لوكان مُوسَى حَيًّا مَا وَسِعَهُ إِلَّا اتِّبَاعِي" 4 وَأَخْبَرَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَنَّ عِيسَى يَنْزِلُ حَكَمًا بِشَرِيعَةِ نَبِيِّنَا مُحَمَّدٍ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يُقِيمُ كِتَابَ اللَّهِ وَسُنَّةَ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ-5 فَلَا نَاسِخَ وَلَا مُغَيِّرَ لِشَرِيعَتِهِ, وَلَا يَسَعُ أَحَدًا الْخُرُوجَ عَنْهَا. وَلِلَّهِ الْحَمْدُ وَالْمِنَّةُ.
[اخْتِصَاصُهُ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بِعُمُومِ الرِّسَالَةِ] :
وَالْمَقْصُودُ أَنَّ اللَّهَ تَبَارَكَ وَتَعَالَى اخْتَصَّهُ بِعُمُومِ الرِّسَالَةِ إِلَى الثَّقَلَيْنِ, وَلَمْ يَقْبَلْ مِنْ أَحَدٍ صَرْفًا وَلَا عَدْلًا إِلَّا بِاتِّبَاعِهِ, وَلَا يَصِلُ أَحَدٌ دَارَ السَّلَامِ الَّتِي دَعَا اللَّهُ إِلَيْهَا عِبَادَهُ إِلَّا مِنْ طَرِيقِهِ, فَهُوَ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أَكْرَمُ الرُّسُلِ, وَأُمَّتُهُ خَيْرُ الْأُمَمِ, وَشَرِيعَتُهُ أَكْمَلُ الشَّرَائِعِ, وَكِتَابُهُ مُهَيْمِنٌ عَلَى كُلِّ كِتَابٍ أُنْزِلَ, لَا نَسْخَ لَهُ بَعْدَهُ وَلَا تَغْيِيرَ, وَلَا تَحْوِيلَ وَلَا تَبْدِيلَ وَأَيَّدَهُ اللَّهُ تَعَالَى بِالْمُعْجِزَاتِ الظَّاهِرَةِ وَالْآيَاتِ الْبَاهِرَةِ الَّتِي
__________
1مسلم "1/ 134/ ح153" في الإيمان، باب وجوب الإيمان برسالة نبينا محمد إلى جميع الناس ونسخ الملل بملته.
2 البخاري "1/ 436" في التيمم، في فاتحته، وفي المساجد، باب قول النبي, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "جعلت لي الأرض مسجدا وطهورا". وفي الجهاد، باب قول النبي, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "أحلت لكم الغنائم"، ومسلم "1/ 370/ ح521" في المساجد، في فاتحته.
3 أحمد "3/ 471 و4/ 266" من حديث عبد الله بن ثابت عن عمر، وسنده حسن ويشهد له الذي بعده.
4 رواه الدارمي "1/ 115-116" من حديث جابر عن عمر رضي الله عنهما وفيه مجالد بن سعيد, وقد تغير بآخرة والحديث يشهد له الذي قبله.
5 انظر صحيح مسلم "1/ 135" في الإيمان "باب نزول عيسى بن مريم حاكما بشريعة محمد صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.

(3/1099)

أَعْظَمُهَا هَذَا الْقُرْآنُ الَّذِي تَحَدَّى اللَّهُ بِهِ أَفْصَحَ الْأُمَمِ وَأَبْلَغَهَا وَأَقْدَرَهَا عَلَى الْمَنْطِقِ وَأَكْثَرَهَا فِيهِ اتِّسَاعًا وَأَطْوَلَهَا فِيهِ بَاعًا وَأَكْمَلَهَا عَلَى أَضْرُبِهِ وَأَنْوَاعِهِ اطِّلَاعًا, مَعَ عِظَمِ مُحَادَّتِهِمْ لَهُ وَمُشَاقَّتِهِمْ فِيهِ وَشَدَّةِ حِرْصِهِمْ عَلَى رَدِّهِ, وَهُوَ يُنَادِي عَلَيْهِمْ بِأَبْلَغِ عِبَارَةٍ وَأَوْجَزِهَا, وَأَمْتَنِهَا وَأَجْزَلِهَا {أَمْ يَقُولُونَ تَقَوَّلَهُ بَلْ لَا يُؤْمِنُونَ فَلْيَأْتُوا بِحَدِيثٍ مِثْلِهِ إِنْ كَانُوا صَادِقِينَ} [الطُّورَ: 43] {أَمْ يَقُولُونَ افْتَرَاهُ قُلْ فَأْتُوا بِعَشْرِ سُوَرٍ مِثْلِهِ مُفْتَرَيَاتٍ} [هُودٍ: 13] {وَإِنْ كُنْتُمْ فِي رَيْبٍ مِمَّا نَزَّلْنَا عَلَى عَبْدِنَا فَأْتُوا بِسُورَةٍ مِنْ مِثْلِهِ وَادْعُوا شُهَدَاءَكُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ، فَإِنْ لَمْ تَفْعَلُوا وَلَنْ تَفْعَلُوا فَاتَّقُوا النَّارَ الَّتِي وَقُودُهَا النَّاسُ وَالْحِجَارَةُ أُعِدَّتْ لِلْكَافِرِينَ} [الْبَقَرَةِ: 23- 24] ثُمَّ نَادَى عَلَيْهِمْ بِالْعَجْزِ عَنْ ذَلِكَ كُلِّهِ فَلَا يَقْدِرُ أَحَدٌ مِنْهُمْ عَلَى شَيْءٍ مِنْهُ لَا مُجْتَمِعِينَ وَلَا مُتَفَرِّقِينَ, لَا فِي زَمَنٍ وَاحِدٍ وَلَا فِي أَزْمَانٍ فَقَالَ تَعَالَى: {قُلْ لَئِنِ اجْتَمَعَتِ الْإِنْسُ وَالْجِنُّ عَلَى أَنْ يَأْتُوا بِمِثْلِ هَذَا الْقُرْآنِ لَا يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيرًا} [الْإِسْرَاءِ 88] وَغَيْرُ ذَلِكَ مِنَ الْآيَاتِ.
وَلِهَذَا لِمَا أَرَادَ مُسَيْلِمَةُ الْكَذَّابُ معارضته مكابرة ومباهاتة مَعَ عِلْمِهِ أَنَّهُ لَا يَقْدِرُ عَلَى شَيْءٍ الْبَتَّةَ فَلَمَّا فَعَلَ ذَلِكَ جَعَلَ اللَّهُ تَعَالَى كَلَامَهُ أَسْمَجَ مَا يُسْمَعُ وَأَرَكَّ مَا يُنْطَقُ بِهِ, وَصَارَ أُضْحُوكَةً لِلصِّبْيَانِ فِي كُلِّ زَمَانٍ وَمَكَانٍ, حَتَّى أَنَّهُ لَا يُشْبِهُ كَلَامَ الْعُقَلَاءِ وَلَا الْمَجَانِينَ وَلَا النِّسَاءِ وَلَا الْمُخَنَّثِينَ, وَصَارَ كَذِبُهُ مَعْلُومًا عِنْدَ كُلِّ أَحَدٍ, وَوَسَمَهُ اللَّهُ عَزَّ وَجَلَّ عَلَى لِسَانِ نَبِيِّهِ مُحَمَّدٍ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بِاسْمِ الْكَذَّابِ فَلَا يُسَمَّى إِلَّا بِهِ, وَلَا يُعْرَفُ إِلَّا بِهِ, حَتَّى صَارَ أَشْهَرَ مَنْ عَلَيْهِ الْعَلَمُ, بَلْ لَا عَلَمَ لَهُ غَيْرُهُ أَبَدًا, وَيُرْوَى أَنَّ أَصْحَابَ الْفَيْلَسُوفِ الْكِنْدِيِّ1 قَالُوا لَهُ: أَيُّهَا الْحَكِيمُ اعْمَلْ لَنَا مِثْلَ هَذَا الْقُرْآنِ فَقَالَ: نَعَمْ أَعْمَلُ مِثْلَ بَعْضِهِ, فَاحْتَجَبَ أَيَّامًا كَثِيرَةً ثُمَّ خَرَجَ فَقَالَ: وَاللَّهِ مَا أَقْدِرُ وَلَا يَطِيقُ هَذَا أَحَدٌ, إِنِّي فَتَحْتُ الْمُصْحَفَ فَخَرَجَتْ سُورَةُ الْمَائِدَةِ, فَنَظَرْتُ فَإِذَا هُوَ قَدْ نَطَقَ بِالْوَفَاءِ وَنَهَى عَنِ النَّكْثِ وَحَلَّلَ تَحْلِيلًا عَامًا, ثُمَّ اسْتَثْنَى
__________
هو يعقوب بن إسحاق بن الصباح "أبو يوسف الكندي" ت260هـ" فيلسوف اشتهر بالطب والفلسفة والهندسة والفلك والموسيقى كان صاحب الأمين والمعتصم، اشتهر بالبخل. انظر قصته هذه في لسان الميزان "6/ 305".

(3/1100)

بَعْدَ اسْتِثْنَاءٍ, ثُمَّ أَخْبَرَ عَنْ قُدْرَتِهِ وَحِكْمَتِهِ فِي سَطْرَيْنِ, وَلَا يَقْدِرُ أَحَدٌ أَنْ يَأْتِيَ بِهَذَا. قُلْتُ: وَهَذَا الَّذِي قَالَهُ الْفَيْلَسُوفُ مِقْدَارُ فَهْمِهِ وَمَبْلَغُ عِلْمِهِ, وَإِلَّا فَبَلَاغُةُ الْقُرْآنَ فَوْقَ مَا يَصِفُ الْوَاصِفُونَ, وَكَيْفَ يَقْدِرُ الْبَشَرُ أَنْ يَصِفُوا صِفَاتَ مَنْ لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ.
وَمِنْ ذَلِكَ انْشِقَاقُ الْقَمَرِ قَالَ اللَّهُ تَعَالَى: {اقْتَرَبَتِ السَّاعَةُ وَانْشَقَّ الْقَمَرُ} [الْقَمَرِ: 1] الْآيَاتِ, وَفِي الصَّحِيحَيْنِ عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: "سَأَلَ أَهْلُ مَكَّةَ أَنْ يُرِيَهُمْ آيَةً فَأَرَاهُمُ انْشِقَاقَ الْقَمَرِ"1 وَعَنِ ابْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: انْشَقَّ الْقَمَرُ عَلَى عَهْدِ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فِرْقَتَيْنِ: فِرْقَةً فَوْقَ الْجَبَلِ وَفِرْقَةً دُونَهُ, فَقَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "اشْهَدُوا", زَادَ فِي رِوَايَةٍ: وَنَحْنُ مَعَ النَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ2.
وَمِنْهَا حَنِينُ الْجِذْعِ إِلَيْهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- كَمَا فِي الصَّحِيحِ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا: إِنَّ النَّبِيَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- كَانَ يَقُومُ يَوْمَ الْجُمُعَةِ إِلَى شَجَرَةٍ أَوْ نَخْلَةٍ, فَقَالَتِ امْرَأَةٌ مِنَ الْأَنْصَارِ أَوْ رَجُلٌ: يَا رَسُولَ اللَّهِ أَلَا نَجْعَلُ لَكَ مِنْبَرًا قَالَ: "إِنْ شِئْتُمْ" فَجَعَلُوا لَهُ مِنْبَرًا, فلما كان يوم الْجُمُعَةَ دُفِعَ إِلَى الْمِنْبَرِ فَصَاحَتِ النَّخْلَةُ صِيَاحَ الصَّبِيِّ, ثُمَّ نَزَلَ النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَضَمَّهَا إِلَيْهِ تَئِنُّ أَنِينَ الصَّبِيِّ الَّذِي يُسَكَّنُ, قَالَ: "كَانَتْ تَبْكِي عَلَى مَا كَانَتْ تَسْمَعُ مِنَ الذِّكْرِ عِنْدَهَا" 3. وَفِي رِوَايَةٍ "قَالَ: فَلَمَّا صُنِعَ لَهُ الْمِنْبَرُ وَكَانَ عَلَيْهِ فَسَمِعْنَا مِنْ ذَلِكَ الْجِذْعِ صَوْتًا كَصَوْتِ الْعِشَارِ, حَتَّى جَاءَ النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَوَضْعَ يَدَهُ عَلَيْهَا فَسَكَنَتْ"4.
__________
1 البخاري "8/ 617" في تفسير {اقْتَرَبَتِ السَّاعَةُ} وفي الأنبياء، باب سؤال المشركين أن يريهم النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فأراهم انشقاق القمر، وفي فضائل أصحاب النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، باب انشقاق القمر، ومسلم "4/ 2159/ ح2802" في صفات المنافقين، باب انشقاق القمر.
2 البخاري "8/ 617" في تفسير سورة {اقْتَرَبَتِ السَّاعَةُ} ، وفي الأنبياء، باب سؤال المشركين أن يريهم النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- آية فأراهم انشقاق القمر، وفي فضائل أصحاب النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، باب انشقاق القمر، ومسلم "4/ 2158/ ح2800" في صفات المنافقين، باب انشقاق القمر.
3 البخاري "6/ 601-602" في المناقب، باب علامات النبوة في الإسلام، وفي الجمعة، باب الخطبة على المنبر.
4 البخاري "6/ 602" في المناقب، باب علامات النبوة في الإسلام.

(3/1101)

فَيَا حَامِدًا مَعْنًى بصورة عاقل ... أمالك مِنْ قَلْبِ شَهِيدٍ وَلَا سَمْعِ
يَحِنُّ إِلَيْهِ الْجِذْعُ شَوْقًا وَمَا لَنَا ... أَلَسْنَا بِذَاكَ الشَّوْقِ أَوْلَى مِنَ الْجِذْعِ
وَمِنْهَا تَسْبِيحُ الطَّعَامِ وَتَكْثِيرُ الْقَلِيلِ بِإِذْنِ اللَّهِ عَزَّ وَجَلَّ, وَنَبْعُ الْمَاءِ مِنْ أَصَابِعِهِ الشَّرِيفَةِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- كَمَا فِي الصَّحِيحِ عَنِ ابْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: "كُنَّا نَعُدُّ الْآيَاتِ بَرَكَةً, وَأَنْتُمْ تَعُدُّونَهَا تَخْوِيفًا. كُنَّا مَعَ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فِي سَفَرٍ فَقَلَّ الْمَاءُ فَقَالَ: "اطْلُبُوا فَضْلَةً مِنْ مَاءٍ" فَجَاءُوا بِإِنَاءٍ فِيهِ مَاءٌ قَلِيلٌ, فَأَدْخَلَ يَدَهُ فِي الْإِنَاءِ ثُمَّ قَالَ: "حَيَّ عَلَى الطَّهُورِ الْمُبَارَكِ وَالْبَرَكَةُ مِنَ اللَّهِ" فَلَقَدْ رَأَيْتُ الْمَاءَ يَنْبُعُ مِنْ بَيْنِ أَصَابِعِ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَلَقَدْ كُنَّا نَسْمَعُ تَسْبِيحَ الطَّعَامِ وَهُوَ يُؤْكَلُ" وَعَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: أَتَى النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بِإِنَاءٍ وَهُوَ بِالزَّوْرَاءِ فَوَضْعَ يَدَهُ فِي الْإِنَاءِ فَجَعَلَ الْمَاءُ يَنْبُعُ مِنْ أَصَابِعِهِ فَتَوَضَّأَ الْقَوْمُ, قَالَ: وَكَانُوا ثَلَاثَمِائَةٍ أَوْ زُهَاءَ ثَلَاثِمِائَةٍ"2.
وَعَنْ سَالِمِ بْنِ أَبِي الْجَعْدِ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: عَطِشَ النَّاسُ يَوْمَ الْحُدَيْبِيَةِ وَالنَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بَيْنَ يَدَيْهِ رَكْوَةٌ فَتَوَضَّأَ, فَجَهِشَ النَّاسُ نَحْوَهُ فَقَالَ: "مَا لَكُمْ" قَالُوا: لَيْسَ عِنْدَنَا مَا نَتَوَضَّأُ وَلَا نَشْرَبُ إِلَّا مَا بَيْنَ يَدَيْكَ. فَوَضْعَ يَدَهُ فِي الرَّكْوَةِ فَجَعَلَ الْمَاءُ يَفُورُ بَيْنَ أَصَابِعِهِ كَأَمْثَالِ الْعُيُونِ, فَشَرِبْنَا وَتَوَضَّأْنَا. قُلْتُ: كَمْ كُنْتُمْ؟ قَالَ: لَوْ كُنَّا مِائَةَ أَلْفٍ لَكَفَانَا, كُنَّا خَمْسَ عَشْرَةَ مِائَةً"3, وَعَنِ الْبَرَاءِ بْنِ عَازِبٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: كُنَّا يَوْمَ الْحُدَيْبِيَةِ أَرْبَعَ عَشْرَةَ مِائَةً وَالْحُدَيْبِيَةُ بِئْرٌ فَنَزَحْنَاهَا حَتَّى لَمْ نَتْرُكْ فِيهَا قَطْرَةً, فَجَلَسَ النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- عَلَى شَفِيرِ الْبِئْرِ فَدَعَا بِمَاءٍ فَمَضْمَضَ وَمَجَّ فِي الْبِئْرِ, فَمَكَثْنَا غَيْرَ بَعِيدٍ, ثُمَّ اسْتَقَيْنَا حتى روينا ورويت وَأَصْدَرَتْ رَكَائِبُنَا"4. وَعَنْ أَنَسِ بْنِ مَالِكٍ قَالَ: قَالَ أَبُو طَلْحَةَ لِأُمِّ سُلَيْمٍ: لَقَدْ
__________
1 البخاري "6/ 587" في المناقب، باب علامات النبوة في الإسلام.
2 البخاري "6/ 581" في المناقب، باب علامات النبوة في الإسلام، ومسلم "4/ 1783/ ح2279" في الفضائل، باب معجزات النبي, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
3 البخاري "6/ 581" في المناقب، باب علامات النبوة في الإسلام، وفي المغازي، باب غزوة الحديبية، وفي تفسير سورة الفتح، باب "إذ يبايعونك تحت الشجرة"، وفي الأشربة، باب شرب البركة والماء المبارك، ومسلم "3/ 1483/ ح1856" في الإمارة، باب استحباب مبايعة الإمام بجيش عند إرادة القتال.
4 البخاري "6/ 581" في المناقب، باب علامات النبوة في الإسلام، وفي المغازي، باب غزوة الحديبية.

(3/1102)

سَمِعْتُ صَوْتَ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- ضَعِيفًا أَعْرِفُ فِيهِ الْجُوعَ, فَهَلْ عِنْدَكِ مِنْ شَيْءٍ؟ قَالَتْ: نَعَمْ. فَأَخْرَجَتْ أَقْرَاصًا مِنْ شَعِيرٍ ثُمَّ أَخْرَجَتْ خِمَارًا لَهَا؛ فَلَفَّتِ الْخُبْزَ بِبَعْضِهِ ثُمَّ دَسَّتْهُ تَحْتَ يَدِي, وَلَاثَتْنِي بِبَعْضِهِ, ثُمَّ أَرْسَلَتْنِي إِلَى رَسُولِ الله -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قال: فذهب بِهِ فَوَجَدْتُ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فِي الْمَسْجِدِ وَمَعَهُ النَّاسُ, فَقُمْتُ عَلَيْهِمْ فَقَالَ لِي رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "آرْسَلَكَ أَبُو طَلْحَةَ"؟ فَقُلْتُ: نَعَمْ. قَالَ: "بِطَعَامٍ؟ " قُلْتُ: نَعَمْ. فَقَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِمَنْ مَعَهُ: "قُومُوا" فَانْطَلَقَ وَانْطَلَقْتُ بَيْنَ أَيْدِيهِمْ حَتَّى جِئْتُ أَبَا طَلْحَةَ فَأَخْبَرْتُهُ. فَقَالَ أَبُو طَلْحَةَ: يَا أُمَّ سُلَيْمٍ, قَدْ جَاءَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بِالنَّاسِ وَلَيْسَ عِنْدَنَا مَا نُطْعِمُهُمْ. فَقَالَتِ: اللَّهُ وَرَسُولُهُ أَعْلَمُ, فَانْطَلَقَ أَبُو طَلْحَةَ حَتَّى لَقِيَ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَأَقْبَلَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَأَبُو طَلْحَةَ مَعَهُ, فَقَالَ رسول الله, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "هلم يَا أُمَّ سُلَيْمٍ مَا عِنْدَكِ" فَأَتَتْ بِذَلِكَ الْخُبْزِ, فَأَمَرَ بِهِ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَفُتَّ وَعَصَرَتْ أُمُّ سُلَيْمٍ عُكَّةً فَأَدَمَتْهُ, ثُمَّ قَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ فِيهِ مَا شَاءَ اللَّهُ أَنْ يَقُولَ, ثُمَّ قَالَ: "ائْذَنْ لِعَشَرَةٍ" فَأَذِنَ لَهُمْ فَأَكَلُوا حَتَّى شَبِعُوا, ثُمَّ خَرَجُوا ثُمَّ قَالَ: "ائْذَنْ لِعَشَرَةٍ" فَأَكَلَ الْقَوْمُ كُلُّهُمْ حَتَّى شَبِعُوا وَالْقَوْمُ سَبْعُونَ أَوْ ثَمَانُونَ رَجُلًا1.
وَعَنْ جَابِرٍ رَضِيَ اللَّهُ عَنْهُ أَنَّ أَبَاهُ تُوُفِّيَ وَعَلَيْهِ دَيْنٌ, فَأَتَيْتُ النَّبِيَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَقُلْتُ: إِنَّ أَبِي تَرَكَ دَيْنًا وَلَيْسَ عِنْدِي إِلَّا مَا يُخْرِجُ نَخْلُهُ, وَلَا يَبْلُغُ مَا يُخْرِجُ سِنِينَ مَا عَلَيْهِ, فَانْطِلَقْ مَعِي لِكَيْلَا يُفْحِشَ عَلَيَّ الْغُرَمَاءُ, فَمَشَى حَوْلَ بَيْدَرٍ مِنْ بَيَادِرِ التَّمْرِ, فَدَعَا ثَمَّ آخَرَ ثُمَّ جَلَسَ عَلَيْهِ فَقَالَ: "انْزِعُوهُ" فَأَوْفَاهُمُ الَّذِي لَهُمْ وَبَقِيَ مِثْلُ مَا أَعْطَاهُمْ2. وَفِي حَدِيثِ أَبِي قَتَادَةَ الطَّوِيلِ فِي تِلْكَ الْغَزْوَةِ: ثُمَّ دَعَا بِمِيضَأَةٍ كَانَتْ مَعِي فِيهَا شيء من مِنْ مَاءٍ فَتَوَضَّأَ مِنْهَا وَضَوْءًا دُونَ وُضُوءٍ, قَالَ: وَبَقِيَ مِنْهَا شَيْءٌ مِنْ مَاءٍ, ثُمَّ قَالَ لِأَبِي قَتَادَةَ: "احْفَظْ عَلَيْنَا مَيْضَأَتَكَ فَسَيَكُونُ لَهَا نَبَأٌ" الْحَدِيثَ, إِلَى أَنْ قَالَ: فَانْتَهَيْنَا إِلَى النَّاسِ حِينَ امْتَدَّ النَّهَارُ وَحَمِيَ كُلُّ شَيْءٍ وَهُمْ يَقُولُونَ: يَا رَسُولَ اللَّهِ
__________
1 البخاري "6/ 586-587" في المناقب، باب علامات النبوة في الإسلام، وفي الأطعمة، باب من أكل حتى شبع, وباب من أدخل الضيفان عشرة عشرة، وفي المساجد، باب من دعي لطعام في المسجد، وفي الأيمان والنذور، باب إذا حلف أن لا يأتدم فأكل تمرا بخبزة ومسلم "3/ 1612/ ح2040" في الأشربة، باب جواز استتباعه غيره إلى دار من يثق رضاه.
2 البخاري "6/ 587" في المناقب، باب علامات النبوة في الإسلام، وفي الوصايا.

(3/1103)

هَلَكْنَا عَطِشْنَا فَقَالَ: "لَا هُلْكَ عَلَيْكُمْ" ثُمَّ قَالَ: "اطْلِقُوا لِي غُمْرِي" قَالَ: وَدَعَا بِالْمِيضَأَةِ فَجَعَلَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَصُبُّ وَأَبُو قَتَادَةَ يَسْقِيهِمْ, فَلَمْ يَعْدُ أَنْ رَأَى النَّاسُ مَاءً فِي الْمِيضَأَةِ تَكَابُّوا عَلَيْهَا, فَقَالَ رَسُولُ اللِّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "أَحْسَنُوا الْمَلْءَ كُلُّكُمْ سَيُرْوَى" قَالَ: فَفَعَلُوا, فَجَعَلَ رَسُولُ الله -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يصب وأسقيهم حَتَّى مَا بَقِيَ غَيْرِي وَغَيْرِ رسول الله -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قال ثم صب رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَقَالَ لِي: "اشْرَبْ" فَقُلْتُ: لَا أَشْرَبُ حَتَّى تَشْرَبَ يَا رَسُولَ اللَّهِ. قَالَ: "إِنَّ سَاقِي الْقَوْمَ آخِرُهُمْ شُرْبًا" قَالَ: فَشَرِبْتُ وَشَرِبَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: فَأَتَى النَّاسُ الْمَاءَ جَامِّينَ رِوَاءً1.
وَعَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ أَنَّهُ كَانَ يَقُولُ: اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ إِنْ كُنْتُ لَأَعْتَمِدُ بِكَبِدِي عَلَى الْأَرْضِ مِنَ الْجُوعِ, وَإِنْ كُنْتُ لَأَشُدُّ الْحَجَرَ عَلَى بَطْنِي مِنَ الْجُوعِ, وَلَقَدْ قَعَدْتُ يَوْمًا عَلَى طَرِيقِهِمُ الَّذِي يَخْرُجُونَ مِنْهُ, فَمَرَّ أَبُو بَكْرٍ فَسَأَلْتُهُ عَنْ آيَةٍ مِنْ كِتَابِ اللَّهِ مَا سَأَلْتُهُ إِلَّا لِيُشْبِعَنِي, فَمَرَّ وَلَمْ يَفْعَلْ, ثُمَّ مَرَّ بِي عُمَرُ فَسَأَلْتُهُ عَنْ آيَةٍ مِنْ كِتَابِ اللَّهِ مَا سَأَلْتُهُ إِلَّا لِيُشْبِعَنِي, فَمَرَّ وَلَمْ يَفْعَلْ, ثُمَّ مَرَّ بِي أَبُو الْقَاسِمِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَتَبَسَّمَ حِينَ رَآنِي وَعَرَفَ مَا فِي نَفْسِي وَمَا فِي وَجْهِي ثُمَّ قَالَ: "أَبَا هِرٍّ" قُلْتُ: لَبَّيْكَ يَا رَسُولَ اللَّهِ قَالَ: "الْحَقْ" وَمَضَى فَتَبِعْتَهُ فَدَخَلَ فَاسْتَأْذَنَ فَأَذِنَ لِي فَدَخَلَ فَوَجَدَ لَبَنًا فِي قَدَحٍ فَقَالَ: "مَنْ أَيْنَ هَذَا اللَّبَنُ؟ " قَالُوا: أَهْدَاهُ لَكَ فُلَانٌ أَوْ فُلَانَةٌ. قَالَ: "أَبَا هِرٍّ" قُلْتُ: لَبَّيْكَ يَا رَسُولَ اللَّهِ. قَالَ: "الْحَقْ إِلَى أَهْلِ الصُّفَّةِ فَادْعُهُمْ لِي" قَالَ: وَأَهْلُ الصُّفَّةِ أَضْيَافُ الْإِسْلَامِ لَا يَأْوُونَ إِلَى أَهْلٍ وَلَا مَالٍ وَلَا عَلَى أَحَدٍ, إِذَا أَتَتْهُ صَدَقَةٌ بَعَثَ بِهَا إِلَيْهِمْ وَلَمْ يَتَنَاوَلْ مِنْهَا شَيْئًا وَإِذَا أَتَتْهُ هَدِيَّةٌ أَرْسَلَ إِلَيْهِمْ وَأَصَابَ مِنْهَا وَأَشْرَكَهُمْ فِيهَا, فَسَاءَنِي ذَلِكَ فَقُلْتُ: وَمَا هَذَا اللَّبَنُ فِي أَهْلِ الصُّفَّةِ, كُنْتُ أَحَقُّ أَنْ أُصِيبَ مِنْ هَذَا اللَّبَنِ شَرْبَةً أَتَقَوَّى بِهَا, فَإِذَا جَاءَ أَمَرَنِي فَكُنْتُ أَنَا أُعْطِيهِمْ, وَمَا عَسَى أَنْ يَبْلُغَنِي مِنْ هَذَا اللَّبَنِ, وَلَمْ يَكُنْ مِنْ طَاعَةِ اللَّهِ وَطَاعَةِ رَسُولِهِ بُدٌّ, فَأَتَيْتُهُمْ فَدَعَوْتُهُمْ, فَأَقْبَلُوا فَاسْتَأْذَنُوا فَأَذِنَ لَهُمْ وَأَخَذُوا مَجَالِسَهُمْ مِنَ الْبَيْتِ. قَالَ: "أَبَا هِرٍّ" قُلْتُ: لَبَّيْكَ يَا رَسُولَ اللَّهِ. قَالَ: "خُذْ فَأَعْطِهِمْ" قَالَ: فَأَخَذْتُ الْقَدَحَ فَجَعَلْتُ أُعْطِيهِ الرَّجُلَ فَيَشْرَبُ حَتَّى يُرْوَى ثُمَّ يَرُدُّ عَلَيَّ الْقَدَحَ, فَأُعْطِيَ
__________
1 مسلم "1/ 472-474/ ح681" في المساجد، باب قضاء الصلاة الفائتة واستحباب تعجيل قضائها.

(3/1104)

الرَّجُلَ فَيَشْرَبُ حَتَّى يُرْوَى ثُمَّ يَرُدُّ عَلَيَّ الْقَدَحَ, حَتَّى انْتَهَيْتُ إِلَى النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَقَدْ رُوِيَ الْقَوْمُ كُلُّهُمْ, فَأَخَذَ الْقَدَحَ فَوَضَعَهُ عَلَى يَدِهِ فَنَظَرَ إِلَيَّ فَتَبَسَّمَ فَقَالَ: "يَا أَبَا هِرٍّ" قُلْتُ: لَبَّيْكَ يَا رَسُولَ اللَّهِ. قَالَ: "بَقِيتُ أَنَا وَأَنْتَ" قُلْتُ: صَدَقْتَ يَا رَسُولَ اللَّهِ. قَالَ: "اقْعُدْ فَاشْرَبْ" فَقَعَدْتُ فَشَرِبْتُ, فَمَا زَالَ يَقُولُ: "اشْرَبْ" حَتَّى قُلْتُ: "لَا وَالَّذِي بَعَثَكُ بِالْحَقِّ مَا أَجِدُ لَهُ مَسْلَكًا" قَالَ: "فَأَرِنِي " فَأَعْطَيْتُهُ الْقَدَحَ فَحَمِدَ اللَّهَ وَسَمَّى وَشَرِبَ الْفَضْلَةَ1.
وَقَالَ أَبُو دَاوُدَ رَحِمَهُ اللَّهُ: حَدَّثَنَا سُلَيْمَانُ بن داود المهر حَدَّثَنَا ابْنُ وَهْبٍ أَخْبَرَنِي يُونُسُ عَنِ ابْنِ شِهَابٍ قَالَ: كَانَ جَابِرُ بْنُ عَبْدِ اللَّهِ يُحَدِّثُ أَنَّ يَهُودِيَّةً مِنْ أَهْلِ خَيْبَرَ سَمَّتْ شَاةً مَصْلِيَّةً ثُمَّ أَهْدَتْهَا لِرَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَأَخَذَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- الذِّرَاعَ فَأَكَلَ مِنْهَا وَأَكَلَ رَهْطٌ مِنْ أَصْحَابِهِ مَعَهُ, ثُمَّ قَالَ لَهُمْ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "ارْفَعُوا أَيْدِيَكُمْ" وَأَرْسَلَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- إِلَى الْمَرْأَةِ فَدَعَاهَا فَقَالَ لَهَا: "أَسَمَمْتِ هَذِهِ الشَّاةَ" قَالَتِ الْيَهُودِيَّةُ: مَنْ أَخْبَرَكَ. قَالَ: "أَخْبَرَتْنِي هَذِهِ الَّتِي فِي يَدِي" وَهِيَ الذِّرَاعُ. قَالَتْ: نَعَمْ. قَالَ: "فَمَا أَرَدْتِ بِذَلِكَ" قَالَتْ: قُلْتُ إِنْ كُنْتَ نَبِيًّا فَلَنْ تَضُرَّكَ, وَإِنْ لَمْ تَكُنْ نَبِيًّا اسْتَرَحْنَا مِنْكَ. الْحَدِيثَ وَهُوَ فِي صَحِيحِ الْبُخَارِيِّ عَنْ أَبِي هُرَيْرَةَ فِي مَوَاضِعَ مُخْتَصَرًا وَمُطَوَّلًا2. لَكِنِ الشَّاهِدُ مِنْهُ فِي هَذِهِ الرِّوَايَةِ أَصْرَحُ وَهُوَ قَوْلُهُ: "أَخْبَرَتْنِي هَذِهِ". لِلذِّرَاعِ. وَقَدْ رَوَاهُ جَمَاعَةٌ مِنَ الصَّحَابَةِ فِي عَامَّةِ الْأُمَّهَاتِ وَغَيْرِهَا. وَدَلَائِلِ نُبُوَّتِهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أَكْثَرَ مِنْ أَنْ تُحْصَى فِي الْأَسْفَارِ فَضْلًا عَنْ هَذَا الْمُخْتَصَرِ, وَقَدْ جُمِعَتْ فِيهَا التَّصَانِيفُ الْمُسْتَقِلَّاتُ مِنَ الْمُخْتَصَرَاتِ وَالْمُطَوَّلَاتِ وَبِاللَّهِ التَّوْفِيقُ.
وَكَذَا قَدْ صُنِّفَتِ التَّصَانِيفُ الْجَمَّةُ فِي صِفَاتِهِ الْخَلْقِيَّةِ وَالْخُلُقِيَّةِ وَسِيرَتِهِ وَشَمَائِلِهِ وَمُعَامَلَاتِهِ مَعَ الْحَقِّ وَمَعَ الْخَلْقِ, فَلْتُرَاجِعْ لَهَا مُصَنَّفَاتَهَا. وَكَذَا خَصَائِصَهُ
__________
1 البخاري "11/ 31" في الاستئذان، باب إذا دعي الرجل فجاء هل يستأذن؟، وفي الرقاق، باب كيف كان عيش النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وأصحابه.
2 أبو داود "4/ 74/ ح4510" في الديات، باب فيمن سقى رجلا سما أو أطعمه فمات أيقاد منه. وإسناده منقطع فإن الزهري لم يسمع من جابر بن عبد الله رضي الله عنه لكن يشهد له حديث أبي هريرة في البخاري كما نبه المصنف رحمه الله وكذلك أنس رضي الله عنه في البخاري ومسلم وقد سبق تخريجه.

(3/1105)

الَّتِي انْفَرَدَ بِهَا فِي الدُّنْيَا وَالْآخِرَةِ عَنْ غَيْرِهِ مِنَ الرُّسُلِ السَّمَاوِيِّينَ وَالْأَرْضِيِّينَ وَقَدْ تَقَدَّمَ التَّنْبِيهُ عَلَى مُهِمَّاتٍ مِنْ ذَلِكَ.
"وَ" نَشْهَدُ "أَنَّهُ بَلَّغَ" إِلَى النَّاسِ كَافَّةً "مَا" أَيِ: الَّذِي "قَدْ أُرْسِلَا" بِالْبِنَاءِ لِلْمَفْعُولِ وَالْأَلِفُ لِلِاطِّلَاقِ "بِهِ" مِنْ رَبِّهِ "وَكُلَّ مَا إِلَيْهِ أُنْزِلَا" مِنَ الْكِتَابِ وَالْحِكْمَةِ.
وَفِي هَذَا الْبَحْثِ مَسَائِلُ عَظِيمَةُ الْخَطَرِ جَلِيلَةُ الْقَدْرِ:
الْأُولَى: أَنَّهُ أَيِ: الرَّسُولُ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- مُبَلِّغٌ عَنِ اللَّهِ عَزَّ وَجَلَّ, لَمْ يَقُلْ شَيْئًا مِنْ رَأْيِهِ فِيمَا يَتَعَلَّقُ بِالتَّبْلِيغِ, بَلْ لَيْسَ عَلَيْهِ إِلَّا بَلَاغُ الرِّسَالَةِ مِنَ اللَّهِ إِلَى النَّاسِ, وَتِلَاوَةُ آيَاتِهِ عَلَى النَّاسِ, وَتَعْلِيمُهُمُ الْحِكْمَةَ وَالتِّبْيَانَ, وَذَلِكَ مَعْنَى كَوْنِهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- رَسُولَ اللَّهِ فَأَمْرُهُ وَنَهْيُهُ تَبْلِيغٌ لِأَمْرِهِ وَنَهْيِهِ, وَأَخْبَارُهُ وَقَصَصُهُ تَبْلِيغٌ لِمَا قَصَّهُ اللَّهُ وَأَخْبَرَ بِهِ, وَلِذَا كَانَ طَاعَتُهُ طَاعَةً لِلَّهِ عَزَّ وَجَلَّ, وَمَعْصِيَتُهُ مَعْصِيَةً لِلَّهِ عَزَّ وَجَلَّ, وَتَكْذِيبُهُ تَكْذِيبًا لِإِخْبَارِ اللَّهِ عَزَّ وَجَلَّ فِي أَنَّهُ رَسُولُهُ. قَالَ اللَّهُ تَبَارَكَ وَتَعَالَى: {وَأَرْسَلْنَاكَ لِلنَّاسِ رَسُولًا وَكَفَى بِاللَّهِ شَهِيدًا مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ وَمَنْ تَوَلَّى فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ حَفِيظًا} [النِّسَاءِ: 79] وَقَالَ تَعَالَى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَرَسُولَهُ وَلَا تَوَلَّوْا عَنْهُ وَأَنْتُمْ تَسْمَعُونَ وَلَا تَكُونُوا كَالَّذِينَ قَالُوا سَمِعْنَا وَهُمْ لَا يَسْمَعُونَ} [الْأَنْفَالِ: 20-21] وَقَالَ تَعَالَى: {وَأَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَاحْذَرُوا فَإِنْ تَوَلَّيْتُمْ فَاعْلَمُوا أَنَّمَا عَلَى رَسُولِنَا الْبَلَاغُ الْمُبِينُ} [الْمَائِدَةِ: 92] وَقَالَ تَعَالَى: {أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ} [النُّورِ: 54] وَقَالَ تَعَالَى: {فَإِنْ أَعْرَضُوا فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ حَفِيظًا إِنْ عَلَيْكَ إِلَّا الْبَلَاغُ} [الشُّورَى: 48] وَقَالَ تَعَالَى: {إِنَّمَا أَنْتَ مُنْذِرٌ وَلِكُلِّ قَوْمٍ هَادٍ} [الرَّعْدِ: 7] وَقَالَ تَعَالَى: {إِنْ أَنْتَ إِلَّا نَذِيرٌ} [فَاطِرٍ: 23] وَقَالَ: {قُلْ إِنَّمَا أَنَا مُنْذِرٌ وَمَا مِنْ إِلَهٍ إِلَّا اللَّهُ الْوَاحِدُ الْقَهَّارُ} [ص: 65] وَقَالَ تَعَالَى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَنْ كَانَ يَرْجُو لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا} [الْكَهْفِ: 110] , وَقَالَ: {نَحْنُ أَعْلَمُ بِمَا

(3/1106)

يَقُولُونَ وَمَا أَنْتَ عَلَيْهِمْ بِجَبَّارٍ فَذَكِّرْ بِالْقُرْآنِ مَنْ يَخَافُ وَعِيدِ} [ق: 45] وَقَالَ تَعَالَى: {قُلْ إِنِّي لَنْ يُجِيرَنِي مِنَ اللَّهِ أَحَدٌ وَلَنْ أَجِدَ مِنْ دُونِهِ مُلْتَحَدًا إِلَّا بَلَاغًا مِنَ اللَّهِ وَرِسَالَاتِهِ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَإِنَّ لَهُ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَدًا} [الْجِنِّ: 22] وَقَالَ: {وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنْفَعُ الْمُؤْمِنِينَ} [الذَّارِيَاتِ: 55] وَقَالَ تَعَالَى: {فَذَكِّرْ إِنْ نَفَعَتِ الذِّكْرَى سَيَذَّكَّرُ مَنْ يَخْشَى} [الْأَعْلَى: 9] وَقَالَ تَعَالَى: {فَذَكِّرْ إِنَّمَا أَنْتَ مُذَكِّرٌ لَسْتَ عَلَيْهِمْ بِمُصَيْطِرٍ} [الْغَاشِيَةِ: 21] وَقَالَ تَعَالَى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا} [الْحَشْرِ: 7] وَغَيْرُ ذَلِكَ مِنَ الْآيَاتِ {وَمَا يَنْطِقُ عَنِ الْهَوَى إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى عَلَّمَهُ شَدِيدُ الْقُوَى} [النَّجْمِ: 4] وَقَالَ الْإِمَامُ أَحْمَدُ رَحِمَهُ اللَّهُ تَعَالَى عَنْ أَبِي أُمَامَةَ رَضِيَ اللَّهُ عَنْهُ أَنَّهُ سَمِعَ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَقُولُ: "لَيَدْخُلَّنَ الْجَنَّةَ بِشَفَاعَةِ رَجُلٍ لَيْسَ بِنَبِيٍّ مِثْلُ الْحَيَّيْنِ -أَوْ مِثْلُ أَحَدِ الْحَيَّيْنِ- رَبِيعَةَ وَمُضَرَ" فَقَالَ رَجُلٌ: يَا رَسُولَ اللَّهِ وَمَا رَبِيعَةُ وَمُضَرَ؟ قَالَ: "إِنَّمَا أَقُولُ مَا أَقُولُ" 1, وَلَهُ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ, وَقَالَ: كُنْتُ أَكْتُبُ كُلَّ شَيْءٍ أَسْمَعُهُ مِنْ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أُرِيدُ حِفْظَهُ, فَنَهَتْنِي قُرَيْشٌ فَقَالُوا: إِنَّكَ تَكْتُبُ كُلَّ شَيْءٍ تَسْمَعُهُ مِنْ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَرَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَتَكَلَّمُ فِي الْغَضَبِ وَالرِّضَا, فَأَمْسَكْتُ عَنِ الْكِتَابِ حَتَّى ذَكَرْتُ ذَلِكَ لِرَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَقَالَ: "اكْتُبْ فَوَالَّذِي نَفْسِي بِيَدِهِ مَا خَرَجَ مِنِّي إِلَّا الْحَقُّ" 2, وَلَهُ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ عَنْ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أَنَّهُ قَالَ: "لَا أَقُولُ إِلَّا حَقًّا". قَالَ بَعْضُ أَصْحَابِهِ: فَإِنَّكَ تُدَاعِبُنَا. قَالَ: "إِنِّي لَا أَقُولُ إِلَّا حَقًّا" 3, وَلِلْبَزَّارِ
__________
1 أحمد "5/ 257 و261 و267" والطبراني.
قال الهيثمي: رواه أحمد والطبراني بأسانيد ورجال أحمد وأحد أسانيد الطبراني رجالهم رجال الصحيح غير عبد الرحمن بن ميسرة وهو ثقة "المجمع 10/ 384".
قلت: قال الحافظ عنه: مقبول. وقد وثقه العجلي وأبو داود وروى عنه عدة. فحديثه حسن إن شاء الله تعالى.
2 أحمد "2/ 162 و192" وأبو داود "3/ 318/ ح3646" في العلم، باب في كتابة العلم، والدارمي "1/ 125"، والحاكم في المستدرك "1/ 105-106" والخطيب في تقييد العلم "ص80-81" وهو حديث صحيح.
3 أحمد "2/ 340 و360" والترمذي "4/ 357/ ح1990" في البر والصلة، باب ما جاء في المزاح، وقال: هذا حديث حسن صحيح. والشمائل "2/ 34" والبغوي في شرح السنة "ح3603" والبخاري في الأدب المفرد "1/ 358/ ح265 -فضل الله الصمد" وهو صحيح.

(3/1107)

عَنْهُ رَضِيَ اللَّهُ عَنْهُ عَنْ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "مَا أَخْبَرْتُكُمْ أَنَّهُ مِنْ عِنْدِ اللَّهِ فَهُوَ الَّذِي لَا شَكَّ فِيهِ" 1 وَغَيْرُ ذَلِكَ مِنَ الْأَحَادِيثِ, وَيَكْفِي فِي ذَلِكَ قَوْلِ اللَّهِ تَعَالَى: {وَلَوْ تَقَوَّلَ عَلَيْنَا بَعْضَ الْأَقَاوِيلِ لَأَخَذْنَا مِنْهُ بِالْيَمِينِ ثُمَّ لَقَطَعْنَا مِنْهُ الْوَتِينَ} [الْحَاقَّةِ: 44] الْآيَاتِ
الْمَسْأَلَةُ الثَّانِيَةُ: أَنَّهُ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بَلَّغَ جَمِيعَ مَا أُرْسِلَ بِهِ لَمْ يَكْتُمْ مِنْهُ حَرْفًا وَاحِدًا, قَالَ اللَّهُ تَعَالَى: {يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ وَإِنْ لَمْ تَفْعَلْ فَمَا بَلَّغْتَ رِسَالَتَهُ وَاللَّهُ يَعْصِمُكَ مِنَ النَّاسِ} [الْمَائِدَةِ: 67] . وَفِي الصَّحِيحَيْنِ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَامَ فِينَا رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- ذَاتَ يَوْمٍ فَذَكَرَ الْغُلُولَ فَعَظَّمَهُ وَعَظَّمَ أَمْرَهُ ثُمَّ قَالَ: "لَا أُلْفِيَنَّ أَحَدَكُمْ يَوْمَ الْقِيَامَةِ عَلَى رَقَبَتِهِ بَعِيرٌ لَهُ رُغَاءٌ يَقُولُ: يَا رَسُولَ اللَّهِ أَغِثْنِي. فَأَقُولُ: لَا أَمْلِكُ لَكَ شَيْئًا, قَدْ أَبْلَغْتُكَ, لَا أُلْفِيَنَّ أَحَدَكُمْ يَجِيءُ يَوْمَ الْقِيَامَةِ عَلَى رَقَبَتِهِ فَرَسٌ لَهُ حَمْحَمَةٌ فَيَقُولُ: يَا رَسُولَ اللَّهِ أَغِثْنِي. فَأَقُولُ: لَا أَمْلِكُ لَكَ شَيْئًا, قَدْ أَبْلَغْتُكَ. لَا أُلْفِيَنَّ أَحَدَكُمْ يَجِيءُ يَوْمَ الْقِيَامَةِ عَلَى رَقَبَتِهِ شَاةٌ لَهَا ثُغَاءٌ يَقُولُ: يَا رَسُولَ اللَّهِ أَغِثْنِي. فَأَقُولُ: لَا أَمْلِكُ لَكَ شَيْئًا, قَدْ أَبْلَغْتُكَ. لَا أُلْفِيَنَّ أَحَدَكُمْ يَجِيءُ يَوْمَ الْقِيَامَةِ عَلَى رَقَبَتِهِ نَفْسٌ لَهَا صِيَاحٌ فَيَقُولُ: يَا رَسُولَ اللَّهِ أَغِثْنِي. فَأَقُولُ: لَا أَمْلِكُ لَكَ شَيْئًا, قَدْ أَبْلَغْتُكَ. لَا أُلْفِيْنَّ أَحَدَكُمْ يَجِيءُ يَوْمَ الْقِيَامَةِ عَلَى رَقَبَتِهِ رِقَاعٌ تَخْفِقُ فَيَقُولُ: يَا رَسُولَ اللَّهِ أَغِثْنِي فَأَقُولُ: لَا أَمْلِكُ لَكَ شَيْئًا, قَدْ أَبْلَغْتُكَ. لَا أُلْفِيَنَّ أَحَدَكُمْ يَجِيءُ يَوْمَ الْقِيَامَةِ عَلَى رَقَبَتِهِ صَامِتٌ فَيَقُولُ: يَا رَسُولَ اللَّهِ أَغِثْنِي. فَأَقُولُ: لَا أَمْلِكُ لَكَ شَيْئًا, قَدْ أَبْلَغْتُكَ" 2.
وَفِي صَحِيحِ مُسْلِمٍ مِنْ حَدِيثِ جَابِرٍ الطَّوِيلِ قَوْلُهُ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "وَقَدْ تَرَكْتُ فِيكُمْ مَا لَنْ تَضِلُّوا بَعْدَهُ إِنِ اعْتَصَمْتُمْ بِهِ كِتَابُ اللَّهِ, وَأَنْتُمْ تَسْأَلُونَ عَنِّي فَمَا أَنْتُمْ قَائِلُونَ؟ قَالُوا: نَشْهَدُ أَنَّكَ قَدْ بَلَّغْتَ وَأَدَّيْتَ وَنَصَحْتَ. فَقَالَ بِأُصْبُعِهِ السَّبَّابَةِ يَرْفَعُهَا إِلَى السَّمَاءِ
__________
1 البزار "1/ 112/ ح203/ كشف الأستار" وفي سنده عبد الله بن صالح كاتب الليث. وهو كثير الغلط. ورواه البزار "1/ 111/ ح201" عن ابن عباس. قال الهيثمي: إسناده حسن إلا أن إسماعيل بن عبد الله الأصبهاني شيخ البزار لم أر من ترجمه.
2 البخاري "6/ 185" في الجهاد، باب الغلول وقول الله عز وجل: {وَمَنْ يَغْلُلْ يَأْتِ بِمَا غَلَّ يَوْمَ الْقِيَامَةِ} ، ومسلم "3/ 1461/ ح1831" في الإمارة، باب غلظ تحريم الغلول.

(3/1108)

وَيَنْكُتُهَا إِلَى النَّاسِ: "اللَّهُمَّ اشْهَدْ اللَّهُمَّ اشْهَدْ" ثَلَاثَ مَرَّاتٍ1, الْحَدِيثَ. وَفِيهِمَا مِنْ حَدِيثِ ابْنِ عَبَّاسٍ فِي ذَلِكَ الْجَمْعِ الْأَعْظَمِ حِينَ خَطَبَ: اللَّهُمَّ هَلْ بَلَّغْتُ اللَّهُمَّ هَلْ بَلَّغْتُ2؟ وَمِنْ حَدِيثِ أَبِي بَكْرَةَ فِي تِلْكَ الْخُطْبَةِ أَيْضًا: "أَلَا هَلْ بَلَّغْتُ" قَالُوا: نَعَمْ. قَالَ: "اللَّهُمَّ اشْهَدْ فَلْيُبَلِّغِ الشَّاهِدُ الْغَائِبَ فَرُبَّ مُبَلِّغٍ أَوْعَى مِنْ سَامِعٍ" 3 وَفِي صَحِيحِ الْبُخَارِيِّ مِنْ رِوَايَةِ أَبِي جُحَيْفَةَ وَهْبِ بْنِ عَبْدِ اللَّهِ السِّوَائِيِّ قَالَ: قُلْتُ لِعَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ: هَلْ عِنْدَكُمْ شَيْءٌ مِنَ الْوَحْيِ مِمَّا لَيْسَ فِي الْقُرْآنِ؟ فَقَالَ: "لَا وَالَّذِي فَلَقَ الْحَبَّةَ وَبَرَأَ النَّسَمَةَ, إِلَّا فَهْمًا يُعْطِيهِ اللَّهُ رَجُلًا فِي الْقُرْآنِ, وَمَا فِي هَذِهِ الصَّحِيفَةِ" قُلْتُ: وَمَا فِي هَذِهِ الصَّحِيفَةِ؟ قَالَ: "الْعَقْلُ وَفِكَاكُ الْأَسِيرِ, وَأَنْ لَا يُقْتَلُ مُسْلِمٌ بِكَافِرٍ"4, وَفِيهِ مِنْ رِوَايَةِ الْأَعْمَشِ عَنْ إِبْرَاهِيمَ التَّيْمِيِّ عَنْ أَبِيهِ عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ قَالَ: مَا عِنْدَنَا شَيْءٌ إِلَّا كِتَابُ اللَّهِ وَهَذِهِ الصَّحِيفَةُ عَنِ النَّبِيِّ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "الْمَدِينَةُ حَرَمٌ مَا بَيْنَ عَيْرٍ إِلَى كَذَا, مَنْ أَحْدَثَ فِيهَا حَدَثًا أَوْ آوَى مُحْدِثًا فَعَلَيْهِ لَعْنَةُ اللَّهِ والملائكة والناس أحمعين" 5 الْحَدِيثَ. وَفِي رِوَايَةٍ قَالَ: خَطَبَنَا عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ عَلَى مِنْبَرٍ مِنْ آجُرٍ وَعَلَيْهِ سَيْفٌ فِيهِ صَحِيفَةٌ مُعَلَّقَةٌ فَقَالَ: "وَاللَّهِ مَا عِنْدَنَا مِنْ كِتَابٍ يُقْرَأُ إِلَّا كِتَابُ اللَّهِ, وَمَا فِي هَذِهِ الصَّحِيفَةِ. فَنَشَرَهَا فَإِذَا فِيهَا أَسْنَانُ الْإِبِلِ, وَإِذَا فِيهَا: الْمَدِينَةُ حَرَمٌ مِنْ عَيْرٍ إِلَى كَذَا, فَمَنْ أَحْدَثَ فِيهَا حَدَثًا فَعَلَيْهِ لَعْنَةُ اللَّهِ والملائكة والناس أحمعين, لَا يَقْبَلُ اللَّهُ مِنْهُ صَرْفًا وَلَا عَدْلًا. وَإِذَا فِيهِ: ذِمَّةُ الْمُسْلِمِينَ وَاحِدَةٌ يَسْعَى بِهَا أَدْنَاهُمْ, فَمَنْ أَخَفَرَ مُسْلِمًا فَعَلَيْهِ لَعْنَةُ اللَّهِ والملائكة والناس أحمعين, لَا يَقْبَلُ اللَّهُ مِنْهُ صَرْفًا وَلَا عَدْلًا. وَإِذَا فِيهَا مَنْ وَالَى قَوْمًا بِغَيْرِ إِذَنْ مَوَالِيهِ فَعَلَيْهِ لَعْنَةُ اللَّهِ والملائكة والناس أحمعين لَا يَقْبَلُ اللَّهُ مِنْهُ صَرْفًا وَلَا عَدْلًا"6, وَلِابْنِ أَبِي حَاتِمٍ عَنْ هَارُونَ بْنِ عَنْتَرَةَ عَنْ أَبِيهِ قَالَ: كُنْتُ
__________
1 مسلم "2/ 886-892/ ح1218" في الحج، باب حجة النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
2 البخاري "3/ 573" في الحج، باب الخطبة أيام منى.
3 البخاري "3/ 573-574" في الحج، باب الخطبة أيام منى.
4 البخاري "6/ 167" في الجهاد، باب فكاك الأسير. وفي الديات، باب لا "يقتل مسلم بكافر".
5 البخاري "1/ 204" في العلم، باب كتابة العلم، وفي الديات، باب العاقلة، ومسلم "2/ 994-996/ ح1370" في الحج، باب فضل المدينة.
6 البخاري "6/ 167" في الجهاد، باب فكاك الأسير، وفي الديات، باب العاقلة، ولا يقتل مسلم بكافر ومسلم "2/ 992-997/ ح1370" في الحج، باب فضل المدينة، وفي العتق، باب تولي العتيق غير مواليه.

(3/1109)

عِنْدَ ابْنِ عَبَّاسٍ, فَجَاءَ رَجُلٌ فَقَالَ لَهُ: إِنَّ أُنَاسًا يَأْتُونَ فَيُخْبِرُونَا أَنَّ عِنْدَكُمْ شَيْئًا لَمْ يُبْدِهِ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- لِلنَّاسِ. فَقَالَ ابْنُ عَبَّاسٍ: "أَلَمْ تَعْلَمْ أَنَّ اللَّهَ تَعَالَى قَالَ: {يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ وَإِنْ لَمْ تَفْعَلْ فَمَا بَلَّغْتَ رِسَالَتَهُ} [الْمَائِدَةِ: 67] وَاللَّهِ مَا وَرَّثَنَا رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- سَوْدَاءَ فِي بَيْضَاءَ" وَإِسْنَادُهُ جَيِّدٌ1. وَتَقَدَّمَ قَوْلُ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: "مَنْ حَدَّثَكَ أَنَّ مُحَمَّدًا -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- كَتَمَ شَيْئًا مِمَّا أُنْزِلَ عَلَيْهِ فَقَدْ كَذَبَ, وَاللَّهُ تَعَالَى يَقُولُ: {يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ} [الْمَائِدَةِ: 67] " الْآيَةَ.
الْمَسْأَلَةُ الثَّالِثَةُ: أَنَّ هَذَا الَّذِي بَلَّغَهُ الرَّسُولُ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- عَنْ رَبِّهِ تَعَالَى هُوَ جَمِيعُ دِينِ الْإِسْلَامِ مُكْمَلًا مُحْكَمًا لَمْ يَبْقَ فِيهِ نَقْصٌ بِوَجْهٍ مِنَ الْوُجُوهِ فَيَحْتَاجُ إِلَى تَكْمِيلٍ وَلَمْ يَبْقَ فِيهِ إِشْكَالٌ فَيَحْتَاجُ إِلَى حَلٍّ, وَلَا إِجْمَالٌ فَيَفْتَقِرُ إِلَى تَفْصِيلٍ, قَالَ اللَّهُ تَعَالَى: {مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ} [الْأَنْعَامِ: 38] فَكَمَا أَنَّ الْإِمَامَ الْمُبِينَ قَدْ أَحْصَى كُلَّ مَا هُوَ كَائِنٌ, كَمَا عَلَّمَهُ اللَّهُ عَزَّ وَجَلَّ, فَكَذَلِكَ هَذَا الْقُرْآنُ وَافٍ شَافٍ كَافٍ مُحِيطٌ بِجَمِيعِ أُصُولِ الشَّرِيعَةِ وَفُرُوعِهَا وَأَقْوَالِهَا وَأَعْمَالِهَا وَسِرِّهَا وَعَلَانِيَتِهَا, فَمَنْ لَمْ يَكْفِهِ فَلَا كُفِيَ, وَمَنْ لَمْ يَشْفِهِ فَلَا شُفِيَ {أَوَلَمْ يَكْفِهِمْ أَنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِمْ إِنَّ فِي ذَلِكَ لَرَحْمَةً وَذِكْرَى لِقَوْمٍ يُؤْمِنُونَ} [الْعَنْكَبُوتِ: 51] {فَبِأَيِّ حَدِيثٍ بَعْدَهُ يُؤْمِنُونَ} وَكَمَا وَفَّى بِتَقْرِيرِ الدِّينِ وَتَكْمِيلِهِ وَشَرْحِهِ وَتَفْصِيلِهِ كَذَلِكَ هُوَ وَافٍ بِالذَّبِّ عَنْهُ وَبِرَدِّ كُلِّ شُبْهَةٍ تَرِدُ عَلَيْهِ, وَبِقَمْعِ كُلِّ مُلْحِدٍ وَمُعَانِدٍ وَمُشَاقٍّ وَمُحَادٍّ, وَبِدَمْغِ كُلِّ بَاطِلٍ وَإِزْهَاقِهِ {وَلَا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيرًا} [الْفُرْقَانِ: 33] {بَلْ نَقْذِفُ بِالْحَقِّ عَلَى الْبَاطِلِ فَيَدْمَغُهُ فَإِذَا هُوَ زَاهِقٌ} [الْأَنْبِيَاءِ: 18] {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} [الْحِجْرِ: 9] ,
__________
1 أخرجه ابن أبي حاتم "ابن كثير "2/ 80" والدر المنثور "3/ 117" إسناده جيد هو قول ابن كثير رحمه الله في تفسيره.
2 تقدم تخريجه سابقا.

(3/1110)

{إِنَّ الَّذِينَ يُلْحِدُونَ فِي آيَاتِنَا لَا يَخْفَوْنَ عَلَيْنَا أَفَمَنْ يُلْقَى فِي النَّارِ خَيْرٌ أَمَّنْ يَأْتِي آمِنًا يَوْمَ الْقِيَامَةِ اعْمَلُوا مَا شِئْتُمْ إِنَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ إِنَّ الَّذِينَ كَفَرُوا بِالذِّكْرِ لَمَّا جَاءَهُمْ وَإِنَّهُ لَكِتَابٌ عَزِيزٌ لَا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلَا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ مَا يُقَالُ لَكَ إِلَّا مَا قَدْ قِيلَ لِلرُّسُلِ مِنْ قَبْلِكَ إِنَّ رَبَّكَ لَذُو مَغْفِرَةٍ وَذُو عِقَابٍ أَلِيمٍ وَلَوْ جَعَلْنَاهُ قُرْآنًا أَعْجَمِيًّا لَقَالُوا لَوْلَا فُصِّلَتْ آيَاتُهُ أَأَعْجَمِيٌّ وَعَرَبِيٌّ قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ وَالَّذِينَ لَا يُؤْمِنُونَ فِي آذَانِهِمْ وَقْرٌ وَهُوَ عَلَيْهِمْ عَمًى أُولَئِكَ يُنَادَوْنَ مِنْ مَكَانٍ بَعِيدٍ} [فُصِّلَتْ: 40-44] .
وَكَذَلِكَ السُّنَّةُ مِنْ جَوَامِعِ كَلِمِ الرَّسُولِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- الَّتِي اخْتَصَّهُ اللَّهُ بِهَا, هِيَ رُوحُ الْمَعَانِي وَالْوَحْيُ الثَّانِي, وَالْحِكْمَةُ وَالْبَيَانُ وَتِبْيَانُ الْقُرْآنِ, وَالنُّورُ وَالْبُرْهَانُ. فَلَمْ يُتَوَفَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- حَتَّى بَيَّنَ الشَّرِيعَةَ أَكْمَلَ بَيَانٍ, وَلَمْ يَكُنْ لِيَتَوَفَّاهُ اللَّهُ تَعَالَى قَبْلَ بَيَانِ مَا بِالنَّاسِ إِلَيْهِ حَاجَةً فِي دِينِهِمْ وَدُنْيَاهُمْ وَآخِرَتِهِمْ, وَاللَّهُ تَعَالَى يَقُولُ: {وَمَا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ إِلَّا لِتُبَيِّنَ لَهُمُ الَّذِي اخْتَلَفُوا فِيهِ وَهُدًى وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ} [النَّحْلِ: 64] وَيَقُولُ تَعَالَى: {وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ} [النَّحْلِ: 44] ثُمَّ يُخْبِرُ أَنَّهُ مَا أَنْزَلَ عَلَيْكَ الْكِتَابَ إِلَّا لِذَلِكَ, فَكَيْفَ يَتَوَفَّاهُ قَبْلَ إِنْفَادِ ذَلِكَ وَإِنْجَازِهِ, مَعَ قَوْلِهِ تَعَالَى لَهُ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَلِأُمَّتِهِ كُلِّهِمْ: {وَلِأُتِمَّ نِعْمَتِي عَلَيْكُمْ وَلَعَلَّكُمْ تَهْتَدُونَ كَمَا أَرْسَلْنَا فِيكُمْ رَسُولًا مِنْكُمْ يَتْلُو عَلَيْكُمْ آيَاتِنَا وَيُزَكِّيكُمْ وَيُعَلِّمُكُمُ الْكِتَابَ وَالْحِكْمَةَ وَيُعَلِّمُكُمْ مَا لَمْ تَكُونُوا تَعْلَمُونَ} [الْبَقَرَةِ: 151] فَكَيْفَ يَعِدُنَا تَعَالَى بِإِتْمَامِ النِّعْمَةِ وَإِكْمَالِ الدِّينِ ثُمَّ يَتَوَفَّى رَسُولَهُ قَبْلَ إِنْجَازِ ذَلِكَ وَهُوَ عَزَّ وَجَلَّ {لَا يُخْلِفُ الْمِيعَادَ} ؟ وَالَّذِي بَعَثَهُ بِالْحَقِّ بَشِيرًا وَنَذِيرًا مَا تَوَفَّاهُ اللَّهُ عَزَّ وَجَلَّ حَتَّى بَلَّغَ مَا أَرْسَلَهُ اللَّهُ بِهِ أَكْمَلَ بِلَاغٍ وَبَيَّنَهُ أَتَمَّ بَيَانٍ وَفَصَّلَهُ أَوْضَحَ تَفْصِيلٍ وَأَكْمَلَ بِهِ الدِّينَ وَأَتَمَّ عَلَيْنَا النِّعْمَةَ وَلِهَذَا أَنْزَلَ عَلَيْهِ فِي آخِرِ مَا أَنْزَلَ فِي يَوْمِ الْجُمُعَةِ الَّذِي اخْتُصَّ بِهِ هُوَ وَأُمَّتُهُ وَهَدَاهُمْ لَهُ فِي أَشْرَفِ مَوْقِفٍ وَأَفْضَلِ عَشِيَّةٍ يَوْمَ الْحَجِّ الْأَكْبَرِ وَهُوَ وَاقِفٌ بِعَرَفَةَ فِي ذَلِكَ الْجَمْعِ الْأَعْظَمِ الَّذِي لَمْ يَتَّفِقْ وُقُوعُ مِثْلُهُ وَلَمْ يَتَّفِقْ أَكْثَرُ النَّاسِ بِرَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بَعْدَهُ {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ

(3/1111)

وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا} [الْمَائِدَةِ: 3] فَأَخْبَرَ فِيهَا بِإِكْمَالِ دِينِهِ الَّذِي وَعَدَنَا إِظْهَارَهُ فِي قَوْلِهِ عَزَّ وَجَلَّ: {هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ} [التَّوْبَةِ: 33] وَبِإِتْمَامِهِ النِّعْمَةَ كَمَا وَعَدَ فِي قَوْلِهِ تَعَالَى: {وَلِأُتِمَّ نِعْمَتِي عَلَيْكُمْ} وَتَقَدَّمَ الْحَدِيثُ الصَّحِيحُ فِي قَوْلِ الْيَهُودِيِّ لِعُمَرَ فِي شَأْنِهَا وَمَا رَدَّ عَلَيْهِ بِهِ. وَقَالَ عَلِيُّ بْنُ أَبِي طَلْحَةَ عَنِ ابْنِ عَبَّاسٍ قَوْلُهُ تَعَالَى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ} [الْمَائِدَةِ: 3] وَهُوَ الْإِسْلَامُ, أَخْبَرَ اللَّهُ نَبِيَّهُ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَالْمُؤْمِنِينَ أَنَّهُ قَدْ أَكْمَلَ لَهُمْ شَرَائِعَ الْإِيمَانِ فَلَا يَحْتَاجُونَ إِلَى زِيَادَةٍ أَبَدًا, وَقَدْ أَتَمَّهُ فَلَا يَنْقُصُهُ أَبَدًا, وَقَدْ رَضِيَهُ فَلَا يُسْخِطُهُ أَبَدًا1. قُلْتُ: وَفِي ضِمْنِ هَذَا الْخِطَابِ مَعْنًى فَارْضَوْا بِهِ أَنْتُمْ لِأَنْفُسِكُمْ, وَلِهَذَا قَالَ النَّبِيُّ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "ذَاقَ طَعْمَ الْإِيمَانِ مَنْ رَضِيَ بِاللَّهِ رَبًّا وَبِالْإِسْلَامِ دِينًا وَبِمُحَمَّدٍ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- نَبِيًّا" 2 وَأَمَرَنَا بِهَذَا الذِّكْرِ فِي كُلِّ مَسَاءٍ وَصَبَاحٍ, وَقَالَ أَسْبَاطٌ عَنِ السُّدِّيِّ: نَزَلَتْ هَذِهِ الْآيَةُ يَوْمَ عَرَفَةَ وَلَمْ يَنْزِلْ بَعْدَهَا حَلَالٌ وَلَا حَرَامٌ, وَرَجَعَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَمَاتَ, قَالَتْ أَسْمَاءُ بِنْتُ عُمَيْسٍ: حَجَجْتُ مَعَ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- تِلْكَ الْحَجَّةَ, فَبَيْنَمَا نَحْنُ نَسِيرُ إِذْ تَجَلَّى لَهُ جِبْرِيلُ, فَبَيْنَمَا رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- عَلَى الرَّاحِلَةِ فَلَمْ تُطِقِ الرَّاحِلَةُ مِنْ ثِقَلِ مَا يُمِيلُهَا مِنَ الْقُرْآنِ فَبَرَكَتْ, فَأَتَيْتُهُ فَسَجَّيْتُ عَلَيْهِ بُرْدًا كَانَ عَلَيَّ3. وَقَالَ ابْنُ جَرِيرٍ وَغَيْرُ وَاحِدٍ: مَاتَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بَعْدَ يَوْمِ عَرَفَةَ بِأَحَدٍ وَثَمَانِينَ يَوْمًا. رَوَاهُمَا ابْنُ جَرِيرٍ4, وَلَهُ عَنْ هَارُونَ بْنِ عَنْتَرَةَ عَنْ أَبِيهِ قَالَ: لَمَّا نَزَلَتْ {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ} وَذَلِكَ يَوْمَ الْحَجِّ بَكَى عُمَرُ رَضِيَ اللَّهُ عَنْهُ, فَقَالَ لَهُ النَّبِيُّ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "مَا يُبْكِيكَ؟ " قَالَ رَضِيَ اللَّهُ عَنْهُ: كُنَّا فِي زِيَادَةٍ مِنْ دِينِنَا فَأَمَّا إِذَا أُكْمِلَ فَإِنَّهُ لَمْ يَكْمُلْ شَيْءً إِلَّا نَقَصَ, فَقَالَ: "صَدَقْتَ" 5, وَقَالَ ابْنُ عَبَّاسٍ رَضِيَ
__________
1 أخرجه ابن جرير في تفسيره "6/ 79" وابن المنذر كما في الدر المنثور "3/ 17".
2 مسلم "1/ 62/ ح34" في الإيمان، باب الدليل على أن من رضي بالله ربا وبالإسلام دينا وبمحمد -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- رسولا فهو مؤمن.
3 أخرجه ابن جرير في تفسيره "6/ 79-80".
4 ابن جرير في تفسيره "6/ 79" وانظر دلائل النبوة للبيهقي "7/ 215".
5 ابن جرير في تفسيره "6/ 80" وابن أبي شيبة كما في الدر المنثور "3/ 18" وهو مرسل قوي. فعنترة بن عبد الرحمن الكوفي: ثقة ولم تثبت له صحبة.

(3/1112)

اللَّهُ عَنْهُمَا فِي قَوْلِ اللَّهِ تَعَالَى: {وَلَا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيرًا} [الْفُرْقَانِ: 33] ، قَالَ وَلَا يَأْتُونَكَ بِمَثَلٍ أَيْ بِمَا يَلْتَمِسُونَ بِهِ غَيْرَ الْقُرْآنِ وَالرَّسُولِ {إِلَّا جِئْنَاكَ بِالْحَقِّ} الْآيَةَ أَيْ لِإِنْزَالِ جِبْرِيلَ مِنَ اللَّهِ تَعَالَى بِجَوَابِهِمْ1.
وَمَا هَذَا إِلَّا اعْتِنَاءٌ وكبر شرف الرسول صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ حَيْثُ كَانَ يَأْتِيهِ الْوَحْيُ مِنَ اللَّهِ عَزَّ وَجَلَّ بِالْقُرْآنِ صَبَاحًا وَمَسَاءً وَلَيْلًا وَنَهَارًا، سَفَرًا وَحَضَرًا، وَكُلُّ مَرَّةٍ كَانَ يَأْتِيهِ الْمَلَكُ بِالْقُرْآنِ لَا كَإِنْزَالِ الْكُتُبِ قَبْلَهُ الْمُتَقَدِّمَةِ، فَهَذَا الْمَقَامُ أَعْلَى وَأَجَلُّ وَأَعْظَمُ مَكَانَةً مِنْ سَائِرِ إِخْوَانِهِ الْأَنْبِيَاءِ صلوات الله وسلامه عَلَيْهِمْ أَجْمَعِينَ، فَالْقُرْآنُ أَشْرَفُ كِتَابٍ أَنْزَلَهُ اللَّهُ، وَمُحَمَّدٌ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ أَعْظَمُ نَبِيٍّ أَرْسَلَهُ اللَّهُ تَعَالَى. وَقَدْ جَمَعَ اللَّهُ لِلْقُرْآنِ الصِّفَتَيْنِ مَعًا: فَفِي الْمَلَأِ الْأَعْلَى أُنْزِلَ جُمْلَةً وَاحِدَةً مِنَ اللَّوْحِ الْمَحْفُوظِ إِلَى بَيْتِ الْعِزَّةِ فِي السَّمَاءِ الدُّنْيَا، ثُمَّ أُنْزِلَ بَعْدَ ذَلِكَ إِلَى الْأَرْضِ مُنَجَّمًا بِحَسَبِ الْوَقَائِعِ وَالْحَوَادِثِ2. {كَذَلِكَ لِنُثَبِّتَ بِهِ فُؤَادَكَ وَرَتَّلْنَاهُ تَرْتِيلًا، وَلَا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيرًا} [الْفُرْقَانِ: 33] ، {وَقُرْآنًا فَرَقْنَاهُ لِتَقْرَأَهُ عَلَى النَّاسِ عَلَى مُكْثٍ وَنَزَّلْنَاهُ تَنْزِيلًا} [الْإِسْرَاءِ: 106] .
وَكَمَا وَفَّى بِالرَّدِّ عَلَى كُلِّ مُشَاقٍّ لِلَّهِ وَرَسُولِهِ مِنَ الْوَثَنِيِّينَ وَالْمُنَافِقِينَ وَالْكِتَابِيِّينَ وغيرهم، وَنَزَلَ مُنَجَّمًا عَلَى حَسَبِ ذَلِكَ، فَكَذَلِكَ هُوَ وَافٍ بِرَدِّ شُبْهَةِ كُلِّ مُلْحِدٍ إِلَى يَوْمِ الْقِيَامَةِ، اقْرَأْ عَلَى مَنِ ادَّعَى النُّبُوَّةَ {وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ} [الْأَحْزَابِ: 40] ، وَعَلَى الدَّجَّالِ فَوَاتِحَ سُورَةِ الْكَهْفِ، وَعَلَى الْمُعَطِّلِ وَالْمُشَبِّهِ {لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ} {يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلَا يُحِيطُونَ بِهِ عِلْمًا} ، وَعَلَى النَّافِي لِلْقَدَرِ {مَنْ يَشَأِ اللَّهُ يُضْلِلْهُ وَمَنْ يَشَأْ يَجْعَلْهُ عَلَى صِرَاطٍ مُسْتَقِيمٍ} [الْأَنْعَامِ: 39] ، {إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ} [الْقَمَرِ: 49] .
وَعَلَى الْجَبْرِيَّةِ الْغُلَاةِ {لَا يُكَلِّفُ اللَّهُ نَفْسًا إِلَّا وُسْعَهَا} [الْبَقَرَةِ: 286] ، {رُسُلًا مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ} [النِّسَاءِ: 165] ،
__________
1 انظر اين كثير

(3/1113)

{قُلْ فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ} [الْأَنْعَامِ: 149] {فَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ} [الْأَنْعَامِ 149] وَعَلَى نُفَاةِ الرُّؤْيَةِ {وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ إِلَى رَبِّهَا نَاظِرَةٌ} [الْقِيَامَةِ: 23] وَعَلَى الرَّافِضَةِ {ثَانِيَ اثْنَيْنِ إِذْ هُمَا فِي الْغَارِ إِذْ يَقُولُ لِصَاحِبِهِ لَا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا} [التَّوْبَةِ: 40] وَعَلَى النَّاصِبَةِ {وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ} [التَّوْبَةِ: 100] الْآيَةَ. {إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيرًا} [الْأَحْزَابِ: 33] وَعَلَى الْفَرِيقَيْنِ {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آمَنُوا} [الْحَشْرِ: 10] وَعَلَى كُلِّ ذِي بِدْعَةٍ مُطْلَقًا {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ} إِلَى آخِرِهَا مَعَ قَوْلِهِ تَعَالَى: {أَفَغَيْرَ دِينِ اللَّهِ يَبْغُونَ} [آلِ عِمْرَانَ: 83] {وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ} [آلِ عِمْرَانَ: 85] .
"الْمَسْأَلَةُ الرَّابِعَةُ": أَنَّ هَذَا الدِّينَ التَّامَّ الْمُكَمِّلَ الَّذِي بَلَّغَهُ الرَّسُولُ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- إِلَى النَّاسِ كَافَّةً لَا يَقْبَلُ زِيَادَةً عَلَى مَا شُرِعَ فِيهِ مِنْ أَصُولِ الْمِلَّةِ وَفُرُوعِهَا وَلَا نَقْصًا مِنْهَا وَلَا تَغْيِيرًا وَلَا تَبْدِيلًا وَلَا يُقْبَلُ من أحد دينا سِوَاهُ, وَلَا تُقْبَلُ لِأَحَدٍ عِبَادَةٌ لَمْ يَتَعَبَّدْهَا مُحَمَّدٌ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَلَا أَصْحَابُهُ, وَلَا يُعْبَدُ اللَّهُ تَعَالَى إِلَّا بِمَا شَرَعَ, وَهَذِهِ الْمَسْأَلَةُ يَأْتِي إِنْ شَاءَ اللَّهُ الْكَلَامُ عَلَيْهَا فِي الْفَصْلِ الْأَخِيرِ, وَاللَّهُ الْمُسْتَعَانُ.
"الْمَسْأَلَةُ الْخَامِسَةُ": أَنَّ مُحَمَّدًا -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- خَاتَمُ الرُّسُلِ فَلَا نَبِيَّ بَعْدَهُ, وَكِتَابُهُ خَاتَمُ الْكُتُبِ فَلَا كِتَابَ بَعْدَهُ, فَهُوَ مُحْكَمٌ أَبَدًا. وَهَذِهِ الْمَسْأَلَةُ هِيَ الْمُشَارُ إِلَيْهَا بِهَذَا الْبَيْتِ وَالَّذِي بَعْدَهُ:
وَكُلُّ مَنْ مِنْ بَعْدِهِ قَدِ ادَّعَى ... نُبُوَّةً فَكَاذِبٌ فِيمَا ادَّعَى
فَهُوَ خِتَامُ الرُّسُلِ بِاتِّفَاقٍ ... وَأَفْضَلُ الْخَلْقِ عَلَى الْإِطْلَاقِ
قَالَ اللَّهُ تَبَارَكَ وَتَعَالَى: {مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ وَكَانَ اللَّهُ بِكُلِّ شَيْءٍ عَلِيمًا} [الْأَحْزَابِ: 40] وَقَالَ تَعَالَى: {وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ

(3/1114)

شَهِيدًا} [الْبَقَرَةِ: 143] وَقَالَ تَعَالَى: {وَمَا مُحَمَّدٌ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ} [آلِ عِمْرَانَ: 144] وَقَالَ تَعَالَى: {إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ} [النِّسَاءِ: 163] إِلَى غَيْرِ ذَلِكَ مِنَ الْآيَاتِ.
وَقَالَ الْبُخَارِيُّ رَحِمَهُ اللَّهُ تَعَالَى: حَدَّثَنَا إِبْرَاهِيمُ بْنُ الْمُنْذِرِ قَالَ: حَدَّثَنِي مَعْنٌ عَنْ مَالِكٍ عَنِ ابْنِ شِهَابٍ عَنْ مُحَمَّدِ بْنِ جُبَيْرِ بْنِ مُطْعِمٍ عَنْ أَبِيهِ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لِي خَمْسَةُ أَسْمَاءٍ: أَنَا مُحَمَّدٌ وَأَنَا أَحْمَدُ وَأَنَا الْمَاحِي الَّذِي يَمْحُو اللَّهُ بِي الْكُفْرَ, وَأَنَا الْحَاشِرُ الَّذِي يُحْشُرُ النَّاسُ عَلَى قَدَمِي, وَأَنَا الْعَاقِبُ" 1 وَرَوَاهُ مُسْلِمٌ وَزَادَ "وَأَنَا الْعَاقِبُ الَّذِي لَيْسَ بَعْدَهُ نَبِيٌّ" 2 وَلَهُ عَنْ أَبِي مُوسَى رَضِيَ اللَّهُ عَنْهُ قَالَ: كَانَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يُسَمِّي لَنَا نَفْسَهُ أَسْمَاءً فَقَالَ: "أَنَا مُحَمَّدٌ وَأَحْمَدُ وَالْمُقَفَّى وَالْحَاشِرُ وَنَبِيُّ التَّوْبَةِ وَنَبِيُّ الرَّحْمَةِ" 3.
وَقَالَ الْبُخَارِيُّ رَحِمَهُ اللَّهُ تَعَالَى: بَابَ خَاتَمِ النَّبِيِّينَ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- حَدَّثَنَا مُحَمَّدُ بْنُ سِنَانٍ حَدَّثَنَا سُلَيْمٌ حَدَّثَنَا سَعِيدُ بْنُ مِينَاءَ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا قَالَ:
قَالَ النَّبِيُّ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "مَثَلِي وَمَثَلُ الْأَنْبِيَاءِ كَمَثَلِ رَجُلٍ بَنَى دَارًا فَأَكْمَلَهَا وَأَحْسَنَهَا إِلَّا مَوْضِعَ لَبِنَةٍ, فَجَعَلَ النَّاسُ يَدْخُلُونَهَا يَتَعَجَّبُونَ وَيَقُولُونَ: لَوْلَا مَوْضِعُ اللَّبِنَةٍ" 4. رَوَاهُ مُسْلِمٌ وَزَادَ: قَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "فَأَنَا مَوْضِعُ اللَّبِنَةِ, جِئْتُ فَخَتَمْتُ الْأَنْبِيَاءَ" 5, وَقَالَ الْبُخَارِيُّ رَحِمَهُ اللَّهُ تَعَالَى: حَدَّثَنَا قُتَيْبَةُ بْنُ سَعِيدٍ حَدَّثَنَا إِسْمَاعِيلُ بْنُ جَعْفَرٍ عَنْ عَبْدِ اللَّهِ بْنِ دِينَارٍ عَنْ أَبِي صَالِحٍ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ قَالَ: "إِنْ مَثَلِي وَمَثَلُ الْأَنْبِيَاءِ مِنْ قَبْلِي كَمَثَلِ رَجُلٍ بَنَى بَيْتًا فَأَحْسَنَهُ وَأَجْمَلَهُ, إِلَّا مَوْضِعَ لَبِنَةٍ مِنْ زَاوِيَةٍ, فَجَعَلَ النَّاسُ يَطُوفُونَ بِهِ وَيَعْجَبُونَ لَهُ وَيَقُولُونَ: هَلَّا
__________
1 البخاري "6/ 554" في المناقب، باب ما جاء في أسماء النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وفي تفسير سورة الصف، ومسلم "4/ 1828/ ح2354" في الفضائل، باب في أسمائه, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
2 مسلم "4/ 1828/ ح2354" في الفضائل، باب في أسمائه, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
3 مسلم "4/ 1828-1829/ ح2355" في الفضائل، باب في أسمائه, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
4 البخاري "6/ 558" في المناقب، باب خاتم النبيين، ومسلم "4/ 1791/ ح2287" في الفضائل، باب ذكر كونه -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- خاتم النبيين.
5 مسلم "4/ 1791/ ح2287" في الفضائل، باب ذكر كونه -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- خاتم النبيين.

(3/1115)

وُضِعَتْ هَذِهِ اللَّبِنَةُ قَالَ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: فَأَنَا اللَّبِنَةُ وَأَنَا خَاتَمُ النَّبِيِّينَ" رَوَاهُ مُسْلِمٌ مِنْ طُرُقٍ1, وَلَهُ عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "مَثَلِي وَمَثَلُ النَّبِيِّينَ" فَذَكَرَ نَحْوَهُ2. وَقَالَ الْإِمَامُ أَحْمَدُ رَحِمَهُ اللَّهُ تَعَالَى: حَدَّثَنَا أَبُو عَامِرٍ الْأَزْدِيُّ حَدَّثَنَا زُهَيْرُ بْنُ مُحَمَّدٍ عَنْ عَبْدِ اللَّهِ بْنِ مُحَمَّدِ بْنِ عُقَيْلٍ عَنِ الطُّفَيْلِ بْنِ أُبِيِّ بْنِ كَعْبٍ عَنْ أَبِيهِ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "مَثَلِي فِي النَّبِيِّينَ كَمَثَلِ رَجُلٍ بَنَى دَارًا فَأَحْسَنَهَا وَأَكْمَلَهَا, وَتَرَكَ فِيهَا مَوْضِعَ لَبِنَةٍ لَمْ يَضَعْهَا, وَجَعَلَ النَّاسُ يَطُوفُونَ بِالْبُنْيَانِ وَيَعْجَبُونَ مِنْهُ وَيَقُولُونَ: لَوْ تَمَّ مَوْضِعُ هَذِهِ اللَّبِنَةِ. فَأَنَا فِي النَّبِيِّينَ مَوْضِعُ تِلْكَ اللَّبِنَةِ". وَرَوَاهُ التِّرْمِذِيُّ عَنْ أَبِي عَامِرٍ الْعَقَدِيِّ بِهِ وَقَالَ: حَسَنٌ صَحِيحٌ3. وَقَالَ الْبُخَارِيُّ رَحِمَهُ اللَّهُ تَعَالَى: حَدَّثَنَا مُسَدَّدٌ حَدَّثَنَا يَحْيَى عَنْ شُعْبَةَ عَنِ الْحَكَمِ عَنْ مُصْعَبِ بْنِ سَعْدٍ عَنْ أَبِيهِ أَنَّ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- خَرَجَ إِلَى تَبُوكَ وَاسْتَخْلَفَ عَلِيًّا, فَقَالَ: أَتَخْلُفُنِي فِي الصِّبْيَانِ وَالنِّسَاءِ؟ قَالَ: "أَلَا تَرْضَى أَنْ تَكُونَ مِنِّي بِمَنْزِلَةِ هَارُونَ مِنْ مُوسَى إِلَّا أَنَّهُ لَيْسَ نَبِيٌّ بَعْدِي" 4. وَرَوَاهُ مُسْلِمٌ مِنْ طَرِيقِ مُصْعَبٍ هَذِهِ وَمِنْ طَرِيقِ سَعِيدِ بْنِ الْمُسَيَّبِ عَنْ عَامِرِ بْنِ سَعْدِ بْنِ أَبِي وَقَّاصٍ عَنْ أَبِيهِ قَالَ: قَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِعَلِيٍّ: "أَنْتَ مِنِّي بِمَنْزِلَةِ هَارُونَ مِنْ مُوسَى إِلَّا أَنَّهُ لَا نَبِيَّ بَعْدِي" قَالَ سَعِيدٌ: فَأَحْبَبْتُ أَنْ أُشَافِهَ بِهَا سَعْدًا فَلَقِيتُ سَعْدًا فَحَدَّثْتُهُ بِمَا حَدَّثَنِي بِهِ عَامِرٌ فَقَالَ: أَنَا سَمِعْتُهُ, فَقُلْتُ: أَنْتِ سَمِعْتَهُ؟ فَوَضَعَ إِصْبَعَيْهِ عَلَى أُذُنَيْهِ فَقَالَ: نَعَمْ وَإِلَّا سُكَّتَا5. وَتَقَدَّمَ فِي حَدِيثِ ذِكْرِ الدَّجَّالِ قوله, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إنه يبدئ فَيَقُولُ: إِنَّهُ نَبِيٌّ, وأنا خاتم النبين وَلَا نَبِيَّ بَعْدِي" 6 الْحَدِيثَ. وَفِي حَدِيثِ ثَوْبَانِ الطَّوِيلِ
__________
1 البخاري "6/ 558" في المناقب، باب خاتم النبيين، ومسلم "4/ 1790/ ح2286" في الفضائل، باب ذكر كونه -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- خاتم النبيين.
2 مسلم "4/ 1791/ ح2287" في الفضائل، باب ذكر كونه -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- خاتم النبيين.
3 أحمد "5/ 138" والترمذي "5/ 586/ 3613" في المناقب، باب في فضل النبي, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
4 البخاري "8/ 112" في المغازي، باب غزوة تبوك، وفي فضائل أصحاب النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، باب مناقب علي بن أبي طالب رضي الله عنه، ومسلم "4/ 1870/ 2404" في فضائل أصحاب النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، باب فضائل علي بن أبي طالب رضي الله عنه.
5 مسلم "4/ 1870/ ح2404" في فضائل الصحابة، باب فضائل علي بن أبي طالب رضي الله عنه.
6 تقدم تخريجه سابقا.

(3/1116)

عِنْدَ أَبِي دَاوُدَ وَغَيْرِهِ "وَأَنَّهُ سَيَكُونُ فِي أُمَّتِي كَذَّابُونَ ثَلَاثُونَ كُلُّهُمْ يَزْعُمُ أَنَّهُ نَبِيٌّ, وَأَنَا خَاتَمُ النَّبِيِينَ وَلَا نَبِيَّ بَعْدِي" 1, وَلِلْبُخَارِيِّ وَمُسْلِمٍ وَهَذَا لَفْظُهُ: عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "نَحْنُ الْآخِرُونَ وَنَحْنُ السَّابِقُونَ يَوْمَ الْقِيَامَةِ, بَيْدَ أَنَّ كُلَّ أُمَّةٍ أُوتِيَتِ الْكِتَابَ مِنْ قَبْلِنَا وَأُوتِينَاهُ مِنْ بَعْدِهُمْ, ثُمَّ هَذَا الْيَوْمَ الَّذِي كَتَبَهُ اللَّهُ عَلَيْنَا هَدَانَا اللَّهُ لَهُ فَالنَّاسُ لَنَا فِيهِ تَبَعٌ, الْيَهُودُ غَدًا وَالنَّصَارَى بَعْدَ غَدٍ" 2. وَفِي رِوَايَةٍ "وَكَذَلِكَ هُمْ تَبَعٌ لَنَا يَوْمَ الْقِيَامَةِ, نَحْنُ الْآخِرُونَ مِنْ أَهْلِ الدُّنْيَا وَالْأَوَّلُونَ يَوْمَ الْقِيَامَةِ الْمُقَضَّى لَهُمْ قَبْلَ الْخَلَائِقِ" 3. وَفِي صَحِيحِ الْبُخَارِيِّ فِي غَيْرِ مَوْضِعٍ مِنْ صَحِيحِهِ مِنْ طُرُقٍ عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا عَنْ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "إِنَّمَا أَجْلُكُمْ فِي أَجَلِ مَنْ خَلَا مِنَ الْأُمَمِ مَا بَيْنَ صَلَاةِ الْعَصْرِ إِلَى مَغْرِبِ الشَّمْسِ, وَإِنَّمَا مَثَلُكُمْ وَمَثَلُ الْيَهُودِ وَالنَّصَارَى كَرَجُلٍ اسْتَعْمَلَ عُمَّالًا فَقَالَ: مَنْ يَعْمَلُ إِلَى نِصْفِ النَّهَارِ عَلَى قِيرَاطٍ قِيرَاطٍ؟ فَعَمِلَتِ الْيَهُودُ إِلَى نِصْفِ النَّهَارِ عَلَى قِيرَاطٍ قِيرَاطٍ. فَقَالَ: مَنْ يَعْمَلُ مِنْ نِصْفِ النَّهَارِ إِلَى صَلَاةِ الْعَصْرِ عَلَى قِيرَاطٍ قِيرَاطٍ؟ فَعَمِلَتِ النَّصَارَى مِنْ نِصْفِ النَّهَارِ إِلَى صَلَاةِ الْعَصْرِ عَلَى قِيرَاطٍ قِيرَاطٍ. فَقَالَ: مَنْ يَعْمَلُ مِنْ صَلَاةِ الْعَصْرِ إِلَى مَغْرِبِ الشَّمْسِ عَلَى قِيرَاطَيْنِ قِيرَاطَيْنِ؟ قَالَ: أَلَا فَأَنْتُمُ الَّذِينَ يَعْمَلُونَ مِنْ صَلَاةِ الْعَصْرِ إِلَى مَغْرِبِ الشَّمْسِ عَلَى قِيرَاطَيْنِ قِيرَاطَيْنِ, أَلَا لَكُمُ الأجر مرتين. فغضبت الْيَهُودُ وَالنَّصَارَى, فَقَالُوا: نَحْنُ أَكْثَرُ عَمَلًا وَأَقَلُّ عَطَاءً. قَالَ اللَّهُ تَعَالَى: هَلْ ظَلَمَتُكُمْ مِنْ حَقِّكُمْ شَيْئًا؟ قَالُوا: لَا, قَالَ: فَإِنَّهُ فَضْلِي أُوتِيَهُ مَنْ شِئْتُ" 4. وَلَهُمَا عَنْ أَبِي حَازِمٍ قَالَ: قَاعَدْتُ أَبَا هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ خَمْسِينَ سِنِينَ سَمِعْتُهُ يُحَدِّثُ عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "كَانَتْ بَنُو إِسْرَائِيلَ
__________
1 أبو داود "4/ 97-98/ ح4252" في الفتن والملاحم، باب ذكر الفتن ودلائلها، والترمذي "4/ 499/ ح2219" فيه، باب ما جاء لا تقوم الساعة حتى يخرج كذابون، وأحمد "5/ 16 و41 و46" وأخرجه مسلم بطوله دون هذه اللفظة "ح/ 2889" فيه، باب هلاك هذه الأمة بعضهم ببعض.
2 البخاري "2/ 354" في الجمعة، باب فرض الجمعة، وباب هل على من لم يشهد الجمعة غسل؟ وفي الأنبياء، باب ما ذكر عن بني إسرائيل، ومسلم "2/ 585/ ح855" فيه، باب هداية هذه الأمة ليوم الجمعة.
3 مسلم "2/ 586/ ح856" في الجمعة، باب هداية هذه الأمة ليوم الجمعة.
4 البخاري "6/ 495-496" في الأنبياء، باب ما ذكر عن بني إسرائيل، وفي الإمارة.

(3/1117)

تَسُوسُهُمُ الْأَنْبِيَاءُ, كُلَّمَا هَلَكَ نَبِيٌّ خَلَفَ نَبِيٌّ, وَإِنَّهُ لَا نَبِيَّ بَعْدِي, وَسَيَكُونُ خُلَفَاءُ فَيَكْثُرُونَ". قَالُوا: فَمَا تَأْمُرُنَا؟ قال: "فوا بيعة الْأَوَّلِ فَالْأَوَّلِ, أَعْطُوهُمْ حَقَّهُمْ, فَإِنَّ اللَّهَ تَعَالَى سَائِلُهُمْ عَمَّا اسْتَرْعَاهُمُ" 1 وَرَوَى الْإِمَامُ أَحْمَدُ وَالتِّرْمِذِيُّ وَصَحَّحَهُ عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إِنِ الرِّسَالَةَ وَالنُّبُوَّةَ قَدِ انْقَطَعَتْ, فَلَا رَسُولَ بَعْدِي وَلَا نَبِيَّ" قَالَ: فَشَقَّ ذَلِكَ عَلَى النَّاسِ, فَقَالَ: "وَلَكِنِ الْمُبَشِّرَاتُ" قَالُوا: يَا رَسُولَ اللَّهِ وَمَا الْمُبَشِّرَاتُ؟ قَالَ: "رُؤْيَا الرَّجُلِ الْمُسْلِمِ وَهِيَ جُزْءٌ مِنْ أَجْزَاءِ النُّبُوَّةِ" 2, وَلِلْبُخَارِيِّ مِنْ حَدِيثِ أَبِي هُرَيْرَةَ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يقول: "لم يببق مِنَ النُّبُوَّةِ إِلَّا الْمُبَشِّرَاتُ". قَالُوا: وَمَا الْمُبَشِّرَاتُ؟ قَالَ: "الرُّؤْيَا الصَّالِحَةُ" 3.
وَقَالَ مُسْلِمٌ رَحِمَهُ اللَّهُ تَعَالَى: حَدَّثَنَا يَحْيَى بْنُ أَيُّوبَ وَقُتَيْبَةُ بْنُ سَعِيدٍ وَعَلِيُّ بْنُ حُجْرٍ قَالُوا: حَدَّثَنَا إِسْمَاعِيلُ وَهُوَ ابْنُ جَعْفَرٍ عَنِ الْعَلَاءِ عَنْ أَبِيهِ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "فُضِّلْتُ عَلَى الْأَنْبِيَاءِ بِسِتٍّ: أُعْطِيْتُ جَوَامِعَ الْكَلِمِ, وَنُصِرْتُ بِالرُّعْبِ, وَأُحِلَتْ لِيَ الْغَنَائِمُ, وَجُعِلَتْ لِي الْأَرْضُ طَهُورًا وَمَسْجِدًا, وَأُرْسِلْتُ إِلَى الْخَلْقِ كَافَّةً, وَخُتِمَ بِي النَّبِيُّونَ" 4. وَرَوَى الْإِمَامُ أَحْمَدُ عَنِ الْعِرْبَاضِ ابن سَارِيَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إِنِّي عِنْدَ اللَّهِ لَخَاتَمُ النَّبِيِّينَ وَإِنَّ آدَمَ لَمُنْجَدِلٌ فِي طِينَتِهِ" 5. وَلَهُ عَنْ عَبْدِ اللَّهِ بْنِ عَمْرٍو رضي الله عنهما قَالَ: خَرَجَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَوْمًا كَالْمُوَدِّعِ فَقَالَ: "أَنَا مُحَمَّدٌ النَّبِيُّ الْأُمِّيُّ "ثَلَاثًا" وَلَا نَبِيَّ بَعْدِي, أُوتِيْتُ فَوَاتِحَ الْكَلِمِ وَجَوَامِعَهُ وَخَوَاتِمَهُ" 6.
__________
1 البخاري "6/ 495" في الأنبياء، باب ما ذكر عن بني إسرائيل، ومسلم "3/ 1471/ ح1842" في الإمارة، باب وجوب الوفاء ببيعة الخلفاء الأول فالأول.
2 أحمد "3/ 267"، والبخاري "4/ 533/ ح2272" في الرؤيا، باب ذهبت النبوة وبقيت المبشرات. وقال: هذا حديث حسن صحيح غريب.. والحاكم في المستدرك "4/ 391" وإسناده حسن.
3 البخاري "12/ 375" في التعبير، باب المبشرات.
4 مسلم "1/ 371/ ح523" في المساجد، باب في فاتحته.
5 تقدم تخريجه.
6 أحمد "2/ 172 و211" وفيه ابن لهيعة وهو ضعيف. والحديث تقدمن شواهده.

(3/1118)

وَقَدْ وَرَدَتْ عِدَّةُ أَحَادِيثَ فِي صِفَةِ خَاتَمِ النُّبُوَّةِ بَيْنَ كَتِفَيْهِ آيَةٌ بَاهِرَةٌ وَدَلَالَةٌ ظَاهِرَةٌ عَلَى أَنَّهُ لَا نَبِيَّ بَعْدَهُ, لَا بَأْسَ أَنْ نَذْكُرَ مَا تَيَسَّرَ مِنْهَا؛ فَرَوَى الْبُخَارِيُّ وَمُسْلِمٌ عَنِ السَّائِبِ عَبْدِ اللَّهِ بْنِ يَزِيدَ رَضِيَ اللَّهُ عَنْهُ قَالَ: "ذَهَبَتْ بِي خَالَتِي إِلَى رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَقَالَتْ: يَا رَسُولَ اللَّهِ إِنَّ ابْنَ أُخْتِي وَقَعَ. فَمَسْحَ رَأْسِي وَدَعَا لِي بِالْبَرَكَةِ, وَتَوَضَّأَ فَشَرِبْتُ مِنْ وُضُوئِهِ, ثُمَّ قُمْتُ خَلْفَ ظَهْرِهِ فَنَظَرْتُ إِلَى خَاتَمٍ بَيْنَ كَتِفَيْهِ مِثْلَ زِرِّ الْحَجَلَةِ"1, وَلِمُسْلِمٍ عَنْ جَابِرِ بْنِ سَمُرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: "كَانَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَدْ شَمِطَ مُقَدَّمُ رَأْسِهِ وَلِحْيَتِهِ وَكَانَ إِذَا ادَّهَنَ لَمْ يَتَبَيَّنْ, وَإِذَا شَعِثَ رَأْسُهُ تَبَيَّنَ, وَكَانَ كَثِيرَ شَعْرِ اللِّحْيَةِ. فَقَالَ رَجُلٌ: وَجْهُهُ مِثْلُ السَّيْفِ. قَالَ: بَلْ كَانَ مِثْلَ الشَّمْسِ وَالْقَمَرِ, وَكَانَ مُسْتَدِيرًا, وَرَأَيْتُ الْخَاتَمَ عِنْدَ كَتِفِهِ مِثْلَ بَيْضَةِ الْحَمَامَةِ يُشْبِهُ جَسَدَهُ, وَفِي رِوَايَةٍ قَالَ: "رَأَيْتُ خَاتَمًا فِي ظَهْرِ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- كَأَنَّهُ بَيْضَةُ حَمَامٍ"2, وَلَهُ عَنْ عَبْدِ اللَّهِ بْنِ سَرْجِسَ رَضِيَ اللَّهُ عَنْهُ قَالَ: "رَأَيْتُ النَّبِيَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَأَكَلْتُ مَعَهُ خُبْزًا وَلَحْمًا -أَوْ قَالَ ثَرِيدًا- قَالَ: فَقُلْتُ لَهُ: اسْتَغْفَرَ لَكَ النَّبِيُّ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؟ قَالَ: نَعَمْ, وَلَكَ ثُمَّ تَلَا هَذِهِ الْآيَةَ {وَاسْتَغْفِرْ لِذَنْبِكَ وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ} قَالَ: ثُمَّ دُرْتُ خَلْفَهُ فَنَظَرْتُ إِلَى خَاتَمِ النُّبُوَّةِ بَيْنَ كَتِفَيْهِ عَنْ نَاغِضِ كَتِفِهِ الْيُسْرَى جُمْعًا عَلَيْهِ خِيلَانٌ كَأَمْثَالِ الثَّآلِيلِ"3, وَرَوَى أَبُو دَاوُدَ الطَّيَالِسِيُّ عَنْ مُعَاوِيَةَ بْنِ قُرَّةَ عَنْ أَبِيهِ قَالَ: أَتَيْتُ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فقلت: يا رسول اللَّهِ أَرِنِي الْخَاتَمَ. فَقَالَ: "أَدْخِلْ يَدَكَ" فَأَدْخَلْتُ يَدِي فِي جُرُبَّانِهِ, فَجَعَلْتُ أَلْمِسُ أَنْظُرُ إِلَى الْخَاتَمِ فَإِذَا هُوَ عَلَى نَغُضِ كَتِفِهِ مِثْلُ الْبَيْضَةِ, فَمَا مَنَعَهُ ذَاكَ أَنْ جَعَلَ يَدْعُو لِي وَإِنَّ يَدِي لَفِي جُرُبَّانِهِ. وَرَوَاهُ النَّسَائِيُّ4. وَرَوَى الْإِمَامُ أَحْمَدُ عَنْ أَبِي رِمْثَةَ التَّيْمِيِّ قَالَ: خَرَجْتُ مَعَ أَبِي حَتَّى أَتَيْتُ رَسُولَ الله -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فرأيت رأسه رَدْعَ حِنَّاءٍ, وَرَأَيْتُ عَلَى كَتِفِهِ مِثْلَ التُّفَّاحَةِ, فَقَالَ أَبِي: إِنِّي طَبِيبٌ أَفَلَا أَطُبُّهَا لَكَ؟ قَالَ: "طَبِيبُهَا الَّذِي خَلَقَهَا". قَالَ: وَقَالَ
__________
1 البخاري "6/ 561" في المناقب، باب خاتم النبوة، وفي الطهارة، وفي الطب، وفي الدعوات، ومسلم "4/ 1823/ ح2345" في الفضائل، باب إثبات خاتم النبوة وصفته.
2 مسلم "4/ 1823/ ح2344" في الفضائل، باب شيبه صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
3 مسلم "4/ 1823/ ح2346" في الفضائل، باب إثبات خاتم النبوة وصفته.
4 أبو داود الطيالسي "ص144/ ح1071" والنسائي في الكبرى كما في التحفة "8/ 282" والبيهقي في دلائل النبوة "1/ 264" وهو على شرطيهما.

(3/1119)

لِأَبِي: "هَذَا ابْنُكَ؟ " قَالَ: نَعَمْ. قَالَ: "أَمَا إِنَّهُ لَا يَجْنِي عَلَيْكَ وَلَا تَجْنِي عَلَيْهِ" 1. وَرَوَى الْبَيْهَقِيُّ عَنْ سَلْمَانَ الْفَارِسِيِّ قَالَ: "أَتَيْتُ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَأَلْقَى رِدَاءَهُ وَقَالَ: يَا سَلْمَانَ انْظُرْ إِلَى مَا أُمِرْتُ بِهِ؟ قَالَ: فَرَأَيْتُ الْخَاتَمَ بَيْنَ كَتِفَيْهِ مِثْلَ بَيْضَةِ الْحَمَامَةِ"2, وَرَوَى يَعْقُوبُ بْنُ سُفْيَانَ بِإِسْنَادِهِ عَنِ التَّنُوخِيِّ الَّذِي بَعَثَهُ هِرَقْلُ إِلَى رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَهُوَ بِتَبُوكَ الْحَدِيثَ, وَفِيهِ "فَحَلَّ حَبْوَتَهُ عَنْ ظَهْرِهِ ثُمَّ قَالَ: هَهُنَا امْضِ لِمَا أُمِرْتَ بِهِ, قَالَ: فَجُلْتُ فِي ظَهْرِهِ فَإِذَا أَنَا بِخَاتَمٍ فِي مَوْضِعِ غُضْرُوفِ الْكَتِفِ مِثْلِ الْحَجْمَةِ الضَّخْمَةِ"3. وَرَوَى الْإِمَامُ أَحْمَدُ عَنْ غِيَاثٍ الْبَكْرِيِّ قَالَ: كُنَّا نُجَالِسُ أَبَا سَعِيدٍ الْخُدْرِيَّ بِالْمَدِينَةِ فَسَأَلْتُهُ عَنْ خَاتَمِ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- الَّذِي كَانَ بَيْنَ كَتِفَيْهِ فَقَالَ بِأُصْبُعِهِ السَّبَّابَةِ: هَكَذَا لَحْمٌ نَاشِزٌ بَيْنَ كَتِفَيْهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ4. وَقَالَ الْبُخَارِيُّ رَحِمَهُ اللَّهُ تَعَالَى: حَدَّثَنَا أَبُو الْيَمَانِ أَخْبَرَنَا شُعَيْبٌ عَنْ عَبْدِ اللَّهِ بْنِ أَبِي حُسَيْنٍ حَدَّثَنَا نَافِعُ بْنُ جُبَيْرٍ عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: "قَدِمَ مُسَيْلِمَةُ الْكَذَّابُ عَلَى عَهْدِ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَجَعَلَ يَقُولُ: إِنْ جَعَلَ لِي مُحَمَّدٌ مِنْ بَعْدِهِ -يَعْنِي الْأَمْرَ- تَبِعْتُهُ. وَقَدَّمَهَا فِي بِشَرٍ كَثِيرٍ مِنْ قَوْمِهِ, فَأَقْبَلَ إِلَيْهِ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَمَعَهُ ثَابِتُ بْنُ قَيْسِ بْنِ شَمَّاسٍ وَفِي يَدِ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قِطْعَةُ جَرِيدٍ حَتَّى وَقَفَ عَلَى مُسَيْلِمَةَ فِي أَصْحَابِهِ وَقَالَ: "لَوْ سَأَلْتَنِي هَذِهِ الْقِطْعَةَ مَا أَعْطَيْتُكَهَا, وَلَنْ تَعْدُوَ أَمْرَ اللَّهِ فِيكَ. وَلَئِنْ أَدْبَرْتَ لَيَعْقِرَنَّكَ اللَّهُ. وَإِنِّي لَأَرَاكَ الَّذِي أُرِيْتُ فِيكَ مَا رَأَيْتُ, وَهَذَا ثَابِتٌ يُجِيبُكَ عَنِّي" ثُمَّ انْصَرَفَ عَنْهُ. قَالَ ابْنُ عَبَّاسٍ: فَسَأَلْتُ عَنْ قَوْلِ رَسُولِ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "وَإِنِّي لَأَرَاكَ الَّذِي أُرَيْتُ فِيكَ مَا رَأَيْتُ" فَأَخْبَرَنِي أَبُو هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "بَيْنَا أَنَا نَائِمٌ رَأَيْتُ فِي يَدِي سُوَارَيْنِ مِنْ ذَهَبٍ,
__________
1 أحمد "2/ 227 و228 و3/ 435، 4/ 163 و5/ 35" بأسانيد عدة والحديث صحيح. ورواه يعقوب بن سفيان في تاريخه "البداية والنهاية 6/ 27".
2 البيهقي "دلال النبوة 1/ 265-266" وفيه سلامة العجلي ذكره ابن أبي حاتم في الجرح "ت1306" ولم يذكر فيه جرحا ولا تعديلا.
3 يعقوب بن سفيان في تاريخه "البداية والنهاية 6/ 27-28" ورواه أحمد "3/ 441-442" قال ابن كثير: هذا حديث غريب وإسناده لا بأس به "البداية والنهاية 5/ 16" ورواه البيهقي من طريق يعقوب بن سفيان "دلائل النبوة 1/ 266".
4 أحمد "3/ 69" وفي سنده عبد الله بن ميسرة وهو ضعيف. وقال ابن كثير: تفرد به أحمد من هذا الوجه.

(3/1120)

فَأَهَمَّنِي شَأْنَهُمَا, فَأُوحِيَ إِلَيَّ فِي الْمَنَامِ أَنِ انْفُخْهُمَا فَنَفَخْتُهُمَا فَطَارَا, فَأَوَّلْتُهُمَا كَذَّابَيْنِ يَخْرُجَانِ بَعْدِي أَحَدُهُمَا الْعَنْسِيُّ وَالْآخَرُ مُسَيْلِمَةُ" 1. حَدَّثَنَا إِسْحَاقُ بْنُ مَنْصُورٍ حَدَّثَنَا عَبْدُ الرَّزَّاقِ عَنْ مَعْمَرٍ عَنْ هَمَّامٍ أَنَّهُ سَمِعَ أَبَا هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ يَقُولُ: قَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "بَيْنَا أَنَا نَائِمٌ أُتِيتُ بِخَزَائِنِ الْأَرْضِ, فَوُضِعَ فِي كَفِّي سُوَارَانِ مِنْ ذَهَبٍ, فَكَبُرَ عَلَيَّ فَأُوحِيَ إِلَيَّ أَنِ انْفُخْهُمَا, فَنَفَخْتُهُمَا فَذَهَبَا فَأَوَّلْتُهُمَا الْكَذَّابَيْنِ اللَّذَيْنِ أَنَا بَيْنَهُمَا: صَاحِبَ صَنْعَاءَ, وَصَاحِبَ الْيَمَامَةِ" 2 وَالْأَحَادِيثُ فِي هَذَا الْبَابِ كَثِيرَةٌ جِدًّا, وَفِيمَا أَشَرْنَا إِلَيْهِ كِفَايَةٌ.
"فَهُوَ" مُحَمَّدٌ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "خِتَامُ الرُّسُلِ" فَلَا نَبِيَّ بَعْدَهُ, وَالرِّسَالَةُ مِنْ بَابِ أَوْلَى إِذْ لَا يُرْسَلُ إِلَّا بَعْدَ أَنْ يَتَنَبَّأَ, فَالنُّبُوَّةُ وحي مطلق مجردا, فَإِنْ أُمِرَ بِتَبْلِيغِهِ فَرِسَالَةٌ, فَكُلُّ رَسُولٍ نَبِيٌّ وَلَا عَكْسَ "بِاتِّفَاقٍ" مِنْ كُلِّ كِتَابٍ مُنَزَّلٍ وَكُلِّ نَبِيٍّ مُرْسَلٍ وَكُلِّ مُؤْمِنٍ بِاللَّهِ وَالْيَوْمِ الْآخِرِ "وَأَفْضَلُ الْخَلْقِ" كُلُّهُمْ "عَلَى الِاطِّلَاقِ" بِلَا اسْتِثْنَاءٍ, قَالَ اللَّهُ تَبَارَكَ وَتَعَالَى: {تِلْكَ الرُّسُلُ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ مِنْهُمْ مَنْ كَلَّمَ اللَّهُ وَرَفَعَ بَعْضَهُمْ دَرَجَاتٍ} [الْبَقَرَةِ: 253] . قَالَ أَئِمَّةُ التَّفْسِيرِ مِنَ الصَّحَابَةِ فَمَنْ بَعْدَهُمْ: هُوَ مُحَمَّدٌ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَتَقَدَّمَ قَوْلُهُ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "أَنَا سَيِّدُ وَلَدِ آدَمَ وَلَا فَخْرَ" 3. وَقَدْ أَخَذَ اللَّهُ عَزَّ وَجَلَّ عَلَى جَمِيعِ الرُّسُلِ الْمِيثَاقَ فِي الْإِيمَانِ بِهِ وَنُصْرَتِهِ وَبَشَّرَ بِهِ كُلُّ نَبِيٍّ قَوْمَهُ وَبُعِثَ إِلَى الْجِنِّ وَالْإِنْسِ وَالْأَسْوَدِ وَالْأَحْمَرِ كَافَّةً, وَأُتِيَ فِي الدُّنْيَا مِنَ الْمُعْجِزَاتِ مَا لَمْ يُؤْتَهُ نَبِيٌّ قَبْلَهُ مِنَ انْشِقَاقِ الْقَمَرِ وَحَنِينِ الْجِذْعِ إِلَيْهِ وَنَبْعِ الْمَاءِ مِنْ أَصَابِعِهِ وَتَسْلِيمِ الْأَشْجَارِ وَالْأَحْجَارِ عَلَيْهِ وَغَيْرِ ذَلِكَ.
[أَعْظَمُ مُعْجِزَاتِهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- هَذَا الْقُرْآنُ] :
وَأَعْظَمُ مُعْجِزَاتِهِ هَذَا الْقُرْآنُ مُعْجِزَةٌ خَالِدَةٌ أَبَدَ الْآبِدِينَ وَدَهْرَ الدَّاهِرِينَ, لَا
__________
1 البخاري "6/ 626-627" في المناقب، باب علامات النبوة في الإسلام، وفي المغازي، باب وفد بني حنيفة، وباب قصة الأسود العنسي، وفي التوحيد، باب قول الله تعالى: {إِنَّمَا قَوْلُنَا لِشَيْءٍ إِذَا أَرَدْنَاهُ أَنْ نَقُولَ لَهُ كُنْ فَيَكُونُ} ، ومسلم "4/ 1780/ ح2273" في الرؤيا، باب رؤيا النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
2 البخاري "12/ 423" في التعبر، باب النفخ في المنام، وفي المغازي، باب وفد بني حنيفة، ومسلم "4/ 1781/ ح2274" في الرؤيا، باب رؤيا النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
3 تقدم تخريجه سابقا أخرجه مسلم وغيره.

(3/1121)

تَفْنَى عَجَائِبُهُ, وَلَا يُدْرَكُ غَايَةُ إِعْجَازِهِ, وَلَا يَنْدَرِسُ بِمُرُورِ الْأَعْصَارِ, وَلَا يُمَلُّ مَعَ التَّكْرَارِ. بَلْ يُجْلَى مَعَ ذَلِكَ وَيَتَجَلَّى وَيَعْلُو عَلَى غَيْرِهِ وَلَا يُعْلَى, وَكُلُّ مُعْجِزَةٍ قَبْلَهُ انْقَضَتْ بِانْقِضَاءِ زَمَانِهَا وَلَمْ يَبْقَ إِلَّا تِذْكَارُهَا, وَهُوَ كُلَّ يَوْمٍ بَرَاهِينُهُ فِي مَزِيدٍ وَمُعْجِزَاتُهُ فِي تَجْدِيدٍ {لَا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلَا مِنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ} [فُصِّلَتْ: 42] .
وَقَدْ ظَهَرَتْ فَضِيلَتُهُ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فِي لَيْلَةِ الْإِسْرَاءِ وَالْمِعْرَاجِ بِتَقَدُّمِهِ عَلَيْهِمْ إِمَامًا, وَعُلُوِّهِ فَوْقَ الْجَمِيعِ مَقَامًا حَتَّى جَاوَزَ السَّبْعَ الطِّبَاقَ إِلَى سِدْرَةِ الْمُنْتَهَى إِلَى حَيْثُ شَاءَ اللَّهُ عَزَّ وَجَلَّ, وَاخْتُصَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بِأَشْيَاءَ أُخَرَ فِي سَمَاحَةِ شَرِيعَتِهِ, وَوَضْعِ الْآصَارِ عَنْ أُمَّتِهِ وَكَوْنِهِ أَكْثَرَهُمْ تَابِعًا, وَكَذَلِكَ يَبْدُو فَضْلُهُ فِي الْآخِرَةِ بِكَوْنِهِ أَوَّلَ مَنْ تَنْشَقُّ عَنْهُ الْأَرْضُ, وَأَوَّلَ شَافِعٍ وَأَوَّلَ مُشَفَّعٍ وَأَوَّلَ مَنْ يَسْتَفْتِحُ بَابَ الْجَنَّةِ وَأَوَّلَ مَنْ يَدْخُلُهَا مِنَ الْأُمَمِ أُمَّتُهُ, وَلَهُ الْحَوْضُ الْمَوْرُودُ وَهُوَ الْكَوْثَرُ, وَهُوَ أَكْثَرُ الْأَنْبِيَاءِ وَارِدًا, وَلَهُ اللِّوَاءُ الْمَعْقُودُ وَهُوَ لِوَاءُ الْحَمْدِ تَحْتَهُ آدَمَ فَمَنْ دُونَهُ. وَلَهُ الْمَقَامُ الْمَحْمُودُ الَّذِي يَغْبِطُهُ بِهِ الْأَوَّلُونَ وَالْآخِرُونَ, وَيَرْغَبُ إِلَيْهِ كُلُّ الْخَلَائِقِ حَتَّى إِبْرَاهِيمَ خَلِيلِ الرَّحْمَنِ, وَهُوَ وَأُمَّتُهُ أَوَّلُ مَنْ يَجُوزُ الصِّرَاطَ وَهُمْ ثُلْثُ أَهْلِ الْجَنَّةِ؛ لِمَا جَاءَ أَنَّهُمْ ثَمَانُونَ صَفًّا وَغَيْرُهُمْ مِنَ الْأُمَمِ أَرْبَعُونَ صَفًّا, وَهَذِهِ عِدَّةُ صُفُوفِ أَهْلِ الْجَنَّةِ مِائَةٌ وَعِشْرُونَ صَفًّا, وَيَشْفَعُ الْوَاحِدُ مِنْ أُمَّتِهِ فِي مِثْلِ رَبِيعَةَ وَمُضَرَ, وَلَهُ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- الْوَسِيلَةُ وَهِيَ أَعْلَى دَرَجَةٍ فِي الْجَنَّةِ لَيْسَ فَوْقَهَا إِلَّا عَرْشُ الرَّحْمَنِ عَزَّ وَجَلَّ, وَلَيْسَتْ هِيَ لِأَحَدٍ غَيْرَهُ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَغَيْرُ ذَلِكَ مِنْ مَقَامَاتِهِ الْعَلِيَّةِ الَّتِي لَا يَنَالُهَا غَيْرُهُ وَلَا يُدْرِكُهَا سِوَاهُ, وَهَذَا مَقَامٌ يَطُولُ ذكره ولا يقدر قدره. وَلَا يُحِيطُ بِغَايَتِهِ إِلَّا الَّذِي اصْطَفَاهُ لَهُ, وَأَكْرَمَهُ بِهِ. جَعَلَنَا اللَّهُ عَزَّ وَجَلَّ مِمَّنِ اقْتَدَى بِهِ وَاهْتَدَى بِهَدْيِهِ وَكَانَ هَوَاهُ تَبَعًا لِمَا جَاءَ بِهِ آمِينَ.
مَسْأَلَةٌ:
فِي الصَّحِيحَيْنِ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: بَيْنَمَا يَهُودِيٌّ يَعْرِضُ سِلْعَتَهُ أُعْطِيَ بِهَا شَيْئًا كَرِهَهُ, فَقَالَ: لَا, وَالَّذِي اصْطَفَى مُوسَى عَلَى الْبَشَرِ. فَسَمِعَهُ رَجُلٌ مِنَ الْأَنْصَارِ فَقَامَ فَلَطَمَ خَدَّهُ وَقَالَ: تَقُولُ وَالَّذِي اصْطَفَى مُوسَى عَلَى الْبَشَرِ

(3/1122)

وَالنَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بَيْنَ أَظْهُرِنَا! فَذَهَبَ الْيَهُودِيُّ إِلَيْهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَقَالَ: أَبَا الْقَاسِمِ إِنَّ لِي ذِمَّةً وَعَهْدًا فَمَا بَالُ فُلَانٍ لَطَمَ وَجْهِي؟ فَقَالَ: "لِمَ لَطَمْتَ وَجْهَهُ؟ " فَذَكَرَهُ. فَغَضِبَ النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- حتى رؤي فِي وَجْهِهِ ثُمَّ قَالَ: "لَا تُفَضِّلُوا بَيْنَ أَنْبِيَاءِ اللَّهِ عَزَّ وَجَلَّ, فَإِنَّهُ يُنْفَخُ فِي الصُّورِ فَيَصْعَقُ من في السموات ومن فِي الْأَرْضِ إِلَّا مَنْ شَاءَ اللَّهُ, ثُمَّ يُنْفَخُ فِيهِ أُخْرَى فَأَكُونُ أَوَّلَ مَنْ بُعِثَ, فَإِذَا مُوسَى آخِذٌ بِالْعَرْشِ فَلَا أَدْرِي أَحُوسِبَ بِصَعْقَتِهِ يَوْمَ الطُّورِ أَمْ بُعِثَ قَبْلِي؟ وَلَا أَقُولُ إِنَّ أَحَدًا أَفْضَلُ مِنْ يُونُسَ بْنِ مَتَّى" 1, وَلَهُمَا عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "مَا يَنْبَغِي لِعَبْدٍ أَنْ يَقُولَ إِنِّي خَيْرٌ مِنْ يُونُسَ بْنِ مَتَّى" 2. وَلَهُمَا عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "لَا يَنْبَغِي لِعَبْدٍ أن يقول أَنْ خَيْرٌ مِنْ يُونُسَ بْنِ مَتَّى" 3. وَفِي رِوَايَةٍ لِمُسْلِمٍ عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أَنَّهُ قَالَ, يَعْنِي اللَّهُ تَبَارَكَ وَتَعَالَى: "لَا يَنْبَغِي لِعَبْدٍ لِي" 4 الْحَدِيثَ.
قَالَ النَّوَوِيُّ رَحِمَهُ اللَّهُ تَعَالَى فِي الْحَدِيثِ الْأَوَّلِ قَوْلُهُ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لَا تُفَضِّلُوا بَيْنَ أَنْبِيَاءِ اللَّهِ" جَوَابُهُ مِنْ خَمْسَةِ أَوْجُهٍ.
أحدها أنه -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قاله قَبْلَ أَنْ يَعْلَمَ أَنَّهُ سَيِّدُ وَلَدِ آدَمَ, فَلَمَّا عَلِمَ أَخْبَرَ بِهِ.
وَالثَّانِي: قَالَهُ أَدَبًا وَتَوَاضُعًا.
وَالثَّالِثُ: أَنَّ النَّهْيَ إِنَّمَا هُوَ عَنْ تَفْضِيلٍ يُؤَدِّي إِلَى تَنْقِيصِ الْمَفْضُولِ.
__________
1 البخاري "5/ 70" في الخصومات، باب ما يذكر في الأشخاص والخصومة بين المسلم واليهودي، وفي الأنبياء، باب وفاة موسى وذكره بعده، وباب قول الله تعالى: {وَإِنَّ يُونُسَ لَمِنَ الْمُرْسَلِينَ} ، وفي الرقاق، باب نفخ الصور، وفي التوحيد، باب في المشيئة، والإرادة وقول الله تعالى: {تُؤْتِي الْمُلْكَ مَنْ تَشَاءُ} . ومسلم "4/ 1843/ ح2373" في الفضائل، باب من فضائل موسى عليه السلام.
2 البخاري "6/ 450" في الأنبياء، باب قول الله تعالى: {وَإِنَّ يُونُسَ لَمِنَ الْمُرْسَلِينَ} ، وباب "هل أتاك حديث موسى"، وفي تفسير سورة الأنعام، باب قوله تعالى: {وَيُونُسَ وَلُوطًا وَكُلًّا فَضَّلْنَا عَلَى الْعَالَمِينَ} وفي التوحيد، باب ذكر النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وروايته عن ربه، ومسلم "4/ 1846/ ح2377" في الفضائل، باب في ذكر يونس عليه السلام.
3 البخاري "6/ 451" في الأنبياء، باب قول الله تعالى: {وَإِنَّ يُونُسَ لَمِنَ الْمُرْسَلِينَ} ، وفي تفسير سورة النساء، وفي تفسير سورة الأنعام، وفي تفسير سورة الصافات.
4 مسلم "4/ 1846/ ح2376" في الفضائل، باب في ذكر يونس عليه السلام.

(3/1123)

وَالرَّابِعُ: إِنَّمَا نَهَى عَنْ تَفْضِيلٍ يُؤَدِّي إِلَى الْخُصُومَةِ وَالْفِتْنَةِ كَمَا هُوَ الْمَشْهُورُ فِي سَبَبِ الْحَدِيثِ.
وَالْخَامِسُ: أَنَّ النَّهْيَ مُخْتَصٌّ بِالتَّفْضِيلِ فِي نَفْسِ النُّبُوَّةِ فَلَا تَفَاضُلَ فِيهَا, وَإِنَّمَا التَّفَاضُلُ بِالْخَصَائِصِ وَفَضَائِلَ أُخْرَى1. ذَكَرَ ابْنُ كَثِيرٍ رَحِمَهُ اللَّهُ تَعَالَى وَجْهًا أَنَّ التَّفْضِيلَ لَيْسَ إِلَيْكُمْ وَإِنَّمَا هُوَ إِلَى اللَّهِ عَزَّ وَجَلَّ, وَعَلَيْكُمُ الِانْقِيَادُ لَهُ وَالتَّسْلِيمُ والإيمان به2. ا. هـ.
قُلْتُ: الْوَجْهُ الْأَوَّلُ مِنْ كَلَامِ النَّوَوِيِّ ضَعِيفٌ, وَالثَّانِي وَالْخَامِسُ فِيهِمَا نَظَرٌ, وَالرَّابِعُ قَرِيبٌ. وَيَقْوَى عِنْدِي الْوَجْهُ الثَّالِثُ مَعَ مَا ذَكَرَهُ ابْنُ كَثِيرٍ, فَلَيْسَ التَّفْضِيلُ بِالرَّأْيِ وَمُجَرَّدُ الْعَصَبِيَّةِ, وَلَا بِمَا يَلْزَمُ مِنْهُ تَنَقُّصُ الْمَفْضُولِ وَالْحَطُّ مِنْ قَدْرِهِ, كُلُّ هَذَا وَمَا فِي مَعْنَاهُ مُحَرَّمٌ قَطْعًا مَنْهِيٌ عَنْهُ شَرْعًا, وَهُوَ الَّذِي غَضِبَ مِنْهُ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَلَوْ لَمْ يَقْصِدْهُ ذَلِكَ الْأَنْصَارِيُّ رَضِيَ اللَّهُ عَنْهُ, فَغَضِبَ النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَنَهِيُهُ عَنْ ذَلِكَ تَعْلِيمٌ عَامٌّ لِلْأُمَّةِ وَزَجْرٌ بَلِيغٌ لِجَمِيعِهِمْ كَيْلَا يَقَعَ ذَلِكَ أَوْ يَصْدُرُ عَنْ أَحَدٍ مِنْهُمْ فَيَهْلَكُ. وَأَمَّا التَّفْضِيلُ بِمَا أَكْرَمَهُ اللَّهُ عَزَّ وَجَلَّ وَرَفَعَ بِهِ دَرَجَتَهُ وَنَوَّهَ فِي الْوَحْيِ بِشَرَفِهِ مِنَ الْفَضَائِلِ الشَّرْعِيَّةِ وَالْأُخْرَوِيَّةِ وَغَيْرِ ذَلِكَ مِمَّا شَهِدَ اللَّهُ تَعَالَى بِهِ وَرَسُولِهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- مِمَّا ذَكَرْنَا وَمِمَّا لَمْ نَذْكُرْ فَهُوَ الَّذِي يَجِبُ اعْتِقَادُهُ وَالْإِيمَانُ بِهِ وَالتَّصْدِيقُ وَالِانْقِيَادُ لَهُ وَالتَّسْلِيمُ, فَلَا يُؤْخَذُ عِلْمُ مَا يَخْتَصُّ بِاللَّهِ وَرَسُولِهِ إِلَّا عَنِ اللَّهِ وَعَنْ رَسُولِهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَاللَّهُ الْمُسْتَعَانُ وَبِهِ التَّوْفِيقُ.
وَقَالَ النَّوَوِيُّ رَحِمَهُ اللَّهُ تَعَالَى فِيمَا قَالَهُ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فِي شَانِ يُونُسَ أَنَّهُ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ هَذَا زَاجِرًا عَنْ أَنْ يَتَخَيَّلَ أَحَدٌ مِنَ الْجَاهِلِينَ شَيْئًا مِنْ حَطِّ مرتبة يونس عليه السلام, مِنْ أَجْلِ مَا فِي الْقُرْآنِ مَنْ قِصَّتِهِ؛ قَالَ الْعُلَمَاءُ: وَمَا جرى ليونس عليه السلام, لَمْ يُحِطَّهُ مِنْ دَرَجَةِ النُّبُوَّةِ مِثْقَالَ ذَرَّةٍ وَخُصِّصَ يُونُسُ بِالذِّكْرِ لِمَا ذَكَرْنَاهُ مِنْ ذِكْرِهِ فِي الْقُرْآنِ بِمَا ذُكِرَ. وَأَمَّا قَوْلُهُ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "مَا يَنْبَغِي لِعَبْدٍ أَنْ يَقُولَ أَنَا خَيْرٌ مِنْ يُونُسَ" فَالضَّمِيرُ قِيلَ يَعُودُ إِلَى النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَقِيلَ يَعُودُ إِلَى الْقَائِلِ, أَيْ: لَا يَقُولُ ذَلِكَ بَعْضُ الْجَاهِلِينَ مِنْ
__________
1 صحيح مسلم بشرح النووي "15/ 37-38".
2 ابن كثير "1/ 311 التفسير".

(3/1124)

الْمُجْتَهِدِينَ فِي عِبَادَةٍ أَوْ غَيْرِ ذَلِكَ مِنَ الْفَضَائِلِ, فَإِنَّهُ لَوْ بَلَغَ مِنَ الْفَضَائِلِ مَا بَلَغَ لَمْ يَبْلُغْ دَرَجَةَ النُّبُوَّةِ, وَيُؤَيِّدُ هَذَا التَّأْوِيلَ الرِّوَايَةُ الَّتِي فِيهَا قَوْلُهُ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لَا يَنْبَغِي لِعَبْدٍ أَنْ يَقُولَ أَنَا خَيْرٌ مِنْ يُونُسَ بْنِ مَتَّى" وَاللَّهُ أَعْلَمُ1.
__________
1 صحيح مسلم بشرح النووي "15/ 132-133".

(3/1125)


الفصل الثاني عشر: فيمن هو أفضل الأمة بعد رسول الله صلى الله عليه وسلم، وذكر الصحابة بمحاسنهم، والكف عن مساوئهم وما شجر بينهم، رضي الله عنهم - معارج القبول

معارج القبول بشرح سلم الوصول إلى علم الأصول

[[الفصل الثاني عشر: فيمن هو أفضل الأمة بعد رسول الله صلى الله عليه وسلم، وذكر الصحابة بمحاسنهم، والكف عن مساوئهم وما شجر بينهم، رضي الله عنهم]]

فَصْلٌ: فِي مَنْ هُوَ أَفْضَلُ الْأُمَّةِ بَعْدَ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ
وَذِكْرِ الصَّحَابَةِ بِمَحَاسِنِهِمْ, وَالْكَفِّ عَنْ مُسَاوِيهِمْ وَمَا شَجَرَ بَيْنَهُمْ رَضِيَ اللَّهُ عَنْهُمْ:
أَهَمُّ مَا فِي هَذَا الْفَصْلِ خَمْسُ مَسَائِلَ: الْأُولَى مَسْأَلَةُ الْخِلَافَةِ. وَالثَّانِيَةُ: فَضْلِ الصَّحَابَةِ وَتَفَاضُلِهِمْ بَيْنَهُمْ. وَالثَّالِثَةُ: تَوَلِّي أَصْحَابِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَأَهْلِ بَيْتِهِ سَلَامُ اللَّهِ وَرَحْمَتُهُ وَبَرَكَتُهُ عَلَيْهِمْ وَمَحَبَّةُ الْجَمِيعِ وَالذَّبُّ عَنْهُمْ. الرَّابِعَةُ: ذِكْرِهِمْ بِمَحَاسِنِهِمْ وَالْكَفِّ عَنْ مُسَاوِيهِمْ. وَالْخَامِسَةُ: السُّكُوتِ عَمَّا شَجَرَ بَيْنَهُمْ وَأَنَّ الْجَمِيعَ مُجْتَهِدٌ. فَمُصِيبُهُمْ لَهُ أَجْرَانِ: أَجْرٌ عَلَى اجْتِهَادِهِ وَأَجْرٌ عَلَى إِصَابَتِهِ, وَمُخْطِؤُهُمْ لَهُ أَجْرُ الِاجْتِهَادِ وَخَطَؤُهُ مَغْفُورٌ.
[خِلَافَةُ الصِّدِّيقِ رَضِيَ اللَّهُ عَنْهُ] :
وَبَعْدَهُ الْخَلِيفَةُ الشَّفِيقُ ... نِعْمَ نَقِيبُ الْأُمَّةِ الصِّدِّيقُ
ذَاكَ رَفِيقُ الْمُصْطَفَى فِي الْغَارِ ... شَيْخُ الْمُهَاجِرِينَ وَالْأَنْصَارِ
وَهُوَ الَّذِي بِنَفْسِهِ تَوَلَّى ... جِهَادَ مَنْ عَنِ الْهُدَى تَوَلَّى
"وَبَعْدَهُ" أَيْ: بَعْدَ رَسُولِ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "الْخَلِيفَةُ" لَهُ فِي أُمَّتِهِ "الشَّفِيقُ" بِهِمْ وَعَلَيْهِمْ "نِعْمَ" فِعْلُ مَدْحٍ "نَقِيبُ" فَاعِلُ نِعْمَ, وَالنَّقِيبُ عَرِيفُ الْقَوْمِ وَأَفْضَلُهُمُ "الصِّدِّيقُ" هُوَ الْمَخْصُوصُ بِالْمَدْحِ وَهُوَ النِّقَابَةُ مِنْهُ لِجَمِيعِ الْأُمَّةِ.
وَهُوَ أَبُو بَكْرٍ عَبْدُ اللَّهِ بْنُ عُثْمَانَ بْنِ عَامِرِ بْنِ عَمْرِو بْنِ كَعْبِ بْنِ سَعْدِ بْنِ مُرَّةَ التَّيْمِيُّ, أَوَّلُ الرِّجَالِ إِسْلَامًا, وَأَفْضَلُ الْأُمَّةِ عَلَى الْإِطْلَاقِ رَضِيَ اللَّهُ عَنْهُ, فَلْنَسُقِ الْكَلَامَ أَوَّلًا فِي خِلَافَتِهِ, ثُمَّ فِي مَقَامَاتِهِ أَيَّامَ خِلَافَتِهِ رَضِيَ اللَّهُ عَنْهُ.
فَأَمَّا خِلَافَتُهُ فَقَدْ تَقَدَّمَ الْحَدِيثُ فِي تَقْدِيمِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- إِيَّاهُ إِمَامًا فِي الصَّلَاةِ مَقَامَهُ أَيَّامَ مَرَضِهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَهُوَ فِي الصَّحِيحَيْنِ مِنْ طُرُقٍ عَنْ عَائِشَةَ بِأَلْفَاظٍ, وَعَنْ جَمَاعَةٍ

(3/1126)

غَيْرِهَا مِنَ الصَّحَابَةِ رَضِيَ اللَّهُ عَنْهُمْ فِي الصَّحِيحَيْنِ وَغَيْرِهِمَا, مِنْهُمْ أَنَسٌ وَابْنُ عَبَّاسٍ وَسَهْلُ بْنُ سَعْدٍ وَأَبُو مُوسَى الْأَشْعَرِيُّ وَعُمَرُ بْنُ الْخَطَّابِ.
وَقَدْ رَاجَعَتْهُ عَائِشَةُ وَحَفْصَةُ رَضِيَ اللَّهُ عَنْهُمَا مِرَارًا وَهُوَ يُكَرِّرُ مِرَارًا عَدِيدَةً يَقُولُ: "مُرُوا أَبَا بَكْرٍ فَلْيُصَلِّ بِالنَّاسِ, مُرُوا أَبَا بَكْرٍ فَلْيُصَلِّ بِالنَّاسِ, مُرُوا أَبَا بَكْرٍ فَلْيُصَلِّ بِالنَّاسِ" وَلَمَّا أُشِيرَ بِغَيْرِهِ حَرَّكَ يَدَهُ وَقَالَ: "لِيُصَلِّ بِالنَّاسِ ابْنُ أَبِي قُحَافَةَ" 1.
وَفِي رِوَايَةٍ "يَأْبَى اللَّهُ وَالْمُؤْمِنُونَ إِلَّا أَبَا بَكْرٍ" رَضِيَ اللَّهُ عَنْهُ.
وَرَوَى الْبُخَارِيُّ وَمُسْلِمٌ عَنْ مُحَمَّدِ بْنِ جُبَيْرِ بْنِ مُطْعِمٍ عَنْ أَبِيهِ رَضِيَ اللَّهُ عَنْهُ قَالَ: أَتَتِ امْرَأَةٌ النَّبِيَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَأَمَرَهَا أَنْ تَرْجِعَ إِلَيْهِ, قَالَتْ: أَرَأَيْتَ إِنْ جِئْتُ وَلَمْ أَجِدْكَ؟ كَأَنَّهَا تَقُولُ الْمَوْتَ, قَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إِنْ لَمْ تَجِدِينِي فَأْتِي أَبَا بَكْرٍ" 3.
وَفِيهِمَا عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَقُولُ: "بَيْنَمَا أَنَا نَائِمٌ رَأَيْتُنِي عَلَى قَلِيبٍ عَلَيْهَا دَلْوٌ فَنَزَعْتُ مِنْهَا مَا شَاءَ اللَّهُ, ثُمَّ أَخَذَهَا ابْنُ أَبِي قُحَافَةَ فَنَزَعَ مِنْهَا ذَنُوبًا أَوْ ذَنُوبَيْنِ وَفِي نَزْعِهِ ضَعْفٌ وَاللَّهُ يَغْفِرُ لَهُ ضَعْفَهُ, ثُمَّ اسْتَحَالَتْ غَرْبًا, فَأَخَذَهَا ابْنُ الْخَطَّابِ فَلَمْ أَرَ عَبْقَرِيًّا مِنَ النَّاسِ يَنْزِعُ نَزْعَ عُمَرَ حَتَّى ضَرَبَ النَّاسُ بِعَطَنٍ" 4.
وَفِيهِمَا عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ بْنِ عُتْبَةَ أَنَّ ابْنَ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا كَانَ يُحَدِثُ: أَنَّ رَجُلًا أَتَى رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَقَالَ: إِنِّي رَأَيْتُ اللَّيْلَةَ فِي الْمَنَامِ ظُلَّةً تَنْطُفُ السَّمْنَ وَالْعَسَلَ, فَأَرَى النَّاسَ يَتَكَفَّفُونَ مِنْهَا فَالْمُسْتَكْثِرُ وَالْمُسْتَقِلُّ, وَإِذَا سَبَبٌ
__________
1 البخاري "2/ 164" في الجماعة، باب أهل العلم والفضل أحق بالإمامة من حديث ابن عمر، ومسلم "1/ 311/ ح418" في الصلاة، باب استخلاف الإمام إذا عرض له عذر من مرض وسفر وللحديث شواهد من حديث عائشة وعبد الله بن زمعة وأبي موسى الأشعري وغيرهم.
2 مسلم "4/ 1857/ ح2387" في الفضائل، باب فضائل أبي بكر رضي الله عنه.
3 البخاري "4/ 1857/ 2387" في الفضائل, باب فضائل أبي بكر الصديق بعد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وفي الاعتصام، ومسلم "4/ 1856/ ح2386" فيه، باب من فضائل أبي بكر الصديق رضي الله عنه.
4 البخاري "7/ 18-19" في فضائل الصحابة، باب قول النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، لو كنت متخذا خليلا، وفي التوحيد، وفي التعبير، ومسلم "4/ 1860/ ح2392" فيه، باب في فضائل عمر بن الخطاب رضي الله عنه.

(3/1127)

وَاصِلٌ مِنَ الْأَرْضِ إِلَى السَّمَاءِ فَأَرَاكَ أَخَذْتَ بِهِ فَعَلَوْتَ. ثُمَّ أَخَذَ بِهِ رَجُلٌ آخَرُ فَعَلَا بِهِ, ثُمَّ أَخَذَ بِهِ رَجُلٌ آخَرُ فَيَنْقَطِعُ, ثُمَّ وُصِلَ فَقَالَ أَبُو بَكْرٍ: يَا رَسُولَ اللَّهِ بِأَبِي أَنْتَ وَاللَّهِ لَتَدَعَنِّي فَأَعْبُرَهَا, فَقَالَ النَّبِيُّ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "اعْبُرْهَا". قَالَ: أَمَّا الظُّلَّةُ فَالْإِسْلَامُ, وَأَمَّا الَّذِي يَنْطُفُ السَّمْنَ وَالْعَسَلَ فَالْقُرْآنُ حَلَاوَتُهُ تَنْطُفُ, فَالْمُسْتَكْثِرُ مِنَ الْقُرْآنِ وَالْمُسْتَقِلُّ. وَأَمَّا السَّبَبُ الْوَاصِلُ مِنَ السَّمَاءِ إِلَى الْأَرْضِ فَالْحَقُّ الَّذِي أَنْتَ عَلَيْهِ تَأْخُذُ بِهِ فَيُعْلِيكَ اللَّهُ عَزَّ وَجَلَّ, ثُمَّ يَأْخُذُ بِهِ رَجُلٌ مِنْ بَعْدِكَ فَيَعْلُو بِهِ, ثُمَّ يَأْخُذُ بِهِ رَجُلٌ آخَرُ فَيَعْلُو بِهِ, ثُمَّ يَأْخُذُ به رجل آخر فَيَنْقَطِعُ ثُمَّ يُوصَلُ فَيَعْلُو بِهِ. فَأَخْبِرْنِي يَا رَسُولَ اللَّهِ بِأَبِي أَنْتَ أَصَبْتُ أَمْ أَخْطَأْتُ؟ قَالَ النَّبِيُّ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "أَصَبْتَ بَعْضًا وَأَخْطَأْتَ بَعْضًا". قَالَ: فَوَاللَّهِ يَا رَسُولَ اللَّهِ لَتُحَدِّثَنَّي بِالَّذِي أَخْطَأْتُ. قَالَ: "لَا تُقْسِمْ" 1.
وَفِيهِمَا عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ قَالَ: خَطَبَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- النَّاسَ وَقَالَ: "إِنِ اللَّهَ تَعَالَى خَيَّرَ عَبْدًا بَيْنَ الدُّنْيَا وَبَيْنَ مَا عِنْدَهُ, فَاخْتَارَ مَا عِنْدَ اللَّهِ عَزَّ وَجَلَّ". قَالَ: فَبَكَى أَبُو بَكْرٍ, فَعَجِبْنَا لِبُكَائِهِ أَنْ يُخْبِرَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- عَنْ عَبْدٍ خُيِّرَ, فَكَانَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- هُوَ الْمُخَيَّرُ, وَكَانَ أَبُو بَكْرٍ أَعْلَمَنَا. فَقَالَ رسول الله عليه وسلم: "إِنَّ مِنْ أَمَنِّ النَّاسِ عَلَيَّ فِي صُحْبَتِهِ وَمَالِهِ أَبَا بَكْرٍ -رَضِيَ اللَّهُ عَنْهُ- وَلَوْ كُنْتُ مُتَّخِذًا خَلِيلًا غَيْرَ رَبِّي لَاتَّخَذْتُ أَبَا بَكْرٍ خَلِيلًا, وَلَكِنْ أُخُوَّةُ الْإِسْلَامِ وَمَوَدَّتَهُ. لَا يَبْقَيَنَّ فِي الْمَسْجِدِ بَابٌ إِلَّا سُدَّ إِلَّا بَابَ أَبَا بَكْرٍ رَضِيَ اللَّهُ عَنْهُ" 2.
وَرُوِيَ عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: قَالَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فِي مَرَضِهِ: "ادْعِي لِي أَبَا بَكْرٍ أَبَاكِ وَأَخَاكِ حَتَّى أَكْتُبَ كِتَابًا, فَإِنِّي أَخَافُ أَنْ يَتَمَنَّى مُتَمَنٍّ وَيَقُولَ قَائِلٌ أَنَا أَوْلَى, وَيَأْبَى اللَّهُ وَالْمُؤْمِنُونَ إِلَّا أَبَا بَكْرٍ" 3. وَرَوَى أَبُو دَاوُدَ عَنْ عَبْدِ اللَّهِ بْنِ زَمْعَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: لَمَّا اسْتُعِزَ بِرَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَأَنَا عِنْدَهُ فِي نَفَرٍ مِنْ
__________
1 البخاري "12/ 431" في التعبير، باب من لم ير الرؤيا لأول عابر إذا لم يصب، ومسلم "4/ 1777/ ح2269" في الرؤيا، باب في تأويل الرؤيا.
2 البخاري "7/ 12" في فضائل الصحابة، باب قول النبي صلى النبي, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "سدوا الأبواب إلا باب أبي بكر ". وباب هجرة النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- إلى المدينة، وفي المساجد، باب الخوخة والممر في المسجد، ومسلم "4/ 1845/ ح2382" فيه، باب من فضائل أبي بكر رضي الله عنه.
3 مسلم "4/ 1857/ ح2387" في الفضائل، باب فضائل أبي بكر الصديق رضي الله عنه.

(3/1128)

الْمُسْلِمِينَ دَعَاهُ بِلَالٌ إِلَى الصَّلَاةِ فَقَالَ: "مُرُوا مَنْ يُصَلِّي لِلنَّاسِ". فَخَرَجَ عَبْدُ اللَّهِ بْنُ زَمْعَةَ فَإِذَا عُمَرُ فِي النَّاسِ, وَكَانَ أَبُو بَكْرٍ غَائِبًا. فَقُلْتُ: يَا عُمَرُ قُمْ فَصَلِّ بِالنَّاسِ, فَتَقَدَّمَ فَكَبَّرَ, فَلَمَّا سَمِعَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- صَوْتَهُ وَكَانَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ رَجُلًا مُجْهِرًا قَالَ: "فَأَيْنَ أَبُو بَكْرٍ؟ يَأْبَى اللَّهُ ذَلِكَ وَالْمُسْلِمُونَ" فَبَعَثَ إِلَى أَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُ فَجَاءَ بَعْدَ أَنْ صَلَّى عُمَرُ تِلْكَ الصَّلَاةَ فَصَلَّى بِالنَّاسِ"1.
وَفِي رِوَايَةٍ قَالَ: "لَمَّا سَمِعَ النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- صَوْتَ عُمَرَ رَضِيَ اللَّهُ عَنْهُ قَالَ ابْنُ زَمْعَةَ: خَرَجَ النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- حَتَّى أَطْلَعَ رَأْسَهُ مِنْ حُجْرَتِهِ ثُمَّ قَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لَا ,لَا ,لَا لِيُصِلِّ لِلنَّاسِ ابْنُ أَبِي قُحَافَةَ" 2.
وَلَهُ عَنِ الْحَسَنِ عَنْ أَبِي بَكْرَةَ رَضِيَ اللَّهُ عَنْهُ: أَنَّ النَّبِيَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ ذَاتَ يَوْمٍ: "مَنْ رَأَى مِنْكُمْ رُؤْيَا؟ " قُلْتُ: أَنَا رَأَيْتُ؛ كَأَنَّ مِيزَانًا نَزَلَ مِنَ السَّمَاءِ فَوُزِنْتَ أَنْتَ وَأَبُو بَكْرٍ فَرَجَحْتَ بِأَبِي بَكْرٍ, وَوُزِنَ عُمَرُ وَأَبُو بَكْرٍ فَرَجَحَ أَبُو بَكْرٍ, وَوُزِنَ عُمَرُ وَعُثْمَانُ فَرَجَحَ عُمَرُ, ثُمَّ رُفِعَ الْمِيزَانُ. فَرَأَيْنَا الْكَرَاهِيَةَ فِي وَجْهِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ"3.
وَرَوَاهُ مِنْ طَرِيقِ عَبْدِ الرَّحْمَنِ بْنِ أَبِي بَكْرَةَ بِمَعْنَاهُ وَلَمْ يَذْكُرِ الْكَرَاهِيَةَ قَالَ: فَاسْتَاءَ لَهَا رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَعْنِي فَسَاءَهُ ذَلِكَ فَقَالَ: "خِلَافَةُ نُبُوَّةٍ, ثُمَّ يُؤْتِي اللَّهُ الْمُلْكَ مَنْ يَشَاءُ" 4.
__________
1 أبو داود "4/ 215/ ح4660" في السنة، باب في استخلاف أبي بكر رضي الله عنه، وأحمد "4/ 322" وإسناده صحيح.
2 أبو داود "4/ 216/ ح4661"في السنة، باب استخلاف أبي بكر رضي الله عنه. وابن أبي عاصم في السنة "4/ 539-540/ ح1160". وإسناجه صحيح.
3 أبو داود "2/ 208/ ح4634" في السنة، باب في الخلفاء والترمذي "4/ 540/ ح2287" في الرؤيا، باب ما جاء في رؤيا النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- الميزان والدلو، وقال: هذا حديث حسن صحيح، والحاكم في المستدرك "3/ 70-71" وقال: صحيح على شرط الشيخين ولم يخرجاه. ولم يوافقه الذهبي ولكنه صححه. لكنه فيه عنعنة الحسن البصري. والحديث له طريق أخرى وهي الآتية ولكن فيها علي بن زيد بن جدعان وهو ضعيف وله شاهد صحيح عن أم سلمة رضي الله عنها رواه الحاكم "3/ 71" فالحديث صحيح.
4 أبو داود "4/ 208/ ح4635" وأحمد "5/ 44 و50" وابن أبي عاصم في السنة "2/ 522/ ح1135" وهو صحيح لما تقدم.

(3/1129)

وَلَهُ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُ أَنَّهُ كَانَ يُحَدِّثُ أَنَّ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "أُرِيَ اللَّيْلَةَ رَجُلٌ صَالِحٌ أَنَّ أَبَا بَكْرٍ نِيطَ بِرَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَنِيطَ عُمَرُ بِأَبِي بَكْرٍ وَنِيطَ عُثْمَانُ بِعُمْرَ" قَالَ جَابِرٌ: فَلَمَّا قُمْنَا مِنْ عِنْدِ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قُلْنَا: أَمَّا الرَّجُلُ الصَّالِحُ فَرَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَأَمَّا تَنَوُّطُ بَعْضِهِمْ بِبَعْضٍ فَهُمْ وُلَاةُ هَذَا الْأَمْرِ الَّذِي بَعَثَ اللَّهُ بِهِ نَبِيَّهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ1.
وَلَهُ عَنْ سَمُرَةَ بْنِ جُنْدُبٍ رَضِيَ اللَّهُ عَنْهُ: أَنَّ رَجُلًا قَالَ: يَا رَسُولَ اللَّهِ إِنِّي رَأَيْتُ كَأَنَّ دَلْوًا دُلِّيَتْ مِنَ السَّمَاءِ, فَجَاءَ أَبُو بَكْرٍ فَأَخَذَ بِعَرَاقِيهَا شَرِبَ شُرْبًا ضَعِيفًا, ثُمَّ جَاءَ عُمَرُ فَأَخَذَ بِعَرَاقِيهَا فَشَرِبَ حَتَّى تَضَلَّعَ, ثُمَّ جَاءَ عُثْمَانُ بِعَرَاقِيهَا فَشَرِبَ حَتَّى تَضَلَّعَ, ثُمَّ جَاءَ عَلِيٌّ فَأَخَذَ بِعَرَاقِيهَا فَانْتَشَطَتْ وَانْتَضَحَ عَلَيْهِ مِنْهَا شَيْءٌ"2.
وَرَوَى التِّرْمِذِيُّ عَنْ حُذَيْفَةَ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "إِنِّي لَأَرَى مَا بَقَائِي فِيكُمْ, فَاقْتَدُوا بِاللَّذِينَ مِنْ بَعْدِي" وأشار إلى أبا بَكْرٍ وَعُمَرَ, حَدِيثٌ حَسَنٌ3.
وَلَهُ عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: قَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لَا يَنْبَغِي لِقَوْمٍ فِيهِمْ أَبُو بَكْرٍ أَنْ يَؤُمَّهُمْ غَيْرُهُ" 4, وَرَوَى مُسْلِمٌ عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا وَسُئِلَتْ: مَنْ
__________
1 أحمد "3/ 355" وأبو داود "4/ 208/ ح4636" في السنة، باب في الخلفاء والحاكم في المستدرك "3/ 71-72" وابن أبي عاصم في السنة "2/ 523/ ح1134" وفيه عمرو بن أبان بن عثمان قال الحافظ في التقريب مقبول "يعني إذا توبع وإلا فلين". وقد رواه بعضهم فأسقط عمرا.
2 أحمد "5/ 21" وأبو داود "4/ 208/ ح4637" في السنة، باب في الخلفاء وابن أبي عاصم في السنة "2/ 526/ ح1141" وفيه عبد الرحمن والد الأشعث وهو مجهول لم يرو عنه سوى ولده أشعث قاله الذهبي.
3 الترمذي "5/ 609/ ح3663" في المناقب، باب في مناقب أبي بكر وعمر رضي الله عنهما كليهما، وقال هذا حديث حسن. وابن ماجه "1/ 37/ ح97" في المقدمة، باب في فضائل أصحاب رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. وأحمد "5/ 399 و385 و402" والطحاوي في المشكل "2/ 83-84" والحميدي في مسنده "1/ 214/ ح249" وابن سعد "2/ 334" وابن أبي عاصم في السنة "2/ 531/ ح1048 و1049" وأبو نعيم في الحلية "9/ 109" والخطيب في تاريخ بغداد "12/ 20" والحاكم في المستدرك "3/ 75"، وابن حيان في صحيحه "9/ 25 -إحسان" وهو كمال المصنف.
4 الترمذي "5/ 614/ ح3673" في المناقب، باب مناقب أبي بكر الصديق رضي الله عنه.
وقد تقدم شاهده في مسلم.

(3/1130)

كَانَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- مُسْتَخْلِفًا لَوِ اسْتَخْلَفَهُ؟ قَالَتْ: أَبُو بَكْرٍ. فَقِيلَ لَهَا: ثُمَّ مِنْ بَعْدِ أَبِي بَكْرٍ؟ قَالَتْ: عُمَرُ, قِيلَ لَهَا: مِنْ بَعْدِ عُمَرَ؟ قَالَتْ: أَبُو عُبَيْدَةَ بْنُ الْجَرَّاحِ1.
وَصِفَةُ بَيْعَتِهِ رَضِيَ اللَّهُ عَنْهُ بِخِلَافَةِ النُّبُوَّةِ مَا رَوَاهُ الْبُخَارِيُّ عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا زَوْجِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أَنَّ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- مَاتَ وَأَبُو بَكْرٍ بِالسُّنْحِ, فَقَامَ عُمَرُ يَقُولُ: وَاللَّهِ مَا مَاتَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. قَالَتْ: وَقَالَ عُمَرُ وَاللَّهِ مَا كَانَ يَقَعُ فِي نَفْسِي إِلَّا ذَاكَ, وَلَيَبْعَثَنَّهُ اللَّهُ فَلَيَقْطَعَنَّ أَيْدِيَ رِجَالٍ وَأَرْجُلَهُمْ, فَجَاءَ أَبُو بَكْرٍ فَكَشَفَ عَنْ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَقَبَّلَهُ فَقَالَ: بِأَبِي أَنْتَ وَأُمِّي طِبْتَ حَيًّا وَمَيِّتًا. وَالَّذِي نَفْسِي بِيَدِهِ لَا يُذِيقُكَ اللَّهُ الْمَوْتَتَيْنِ أَبَدًا. ثُمَّ خَرَجَ فَقَالَ: أَيُّهَا الْحَالِفُ عَلَى رِسْلِكَ.. فَلَمَّا تَكَلَّمَ جَلَسَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ, فَحَمِدَ اللَّهَ أَبُو بَكْرٍ وَأَثْنَى عَلَيْهِ, وَقَالَ: أَلَا مَنْ كَانَ يَعْبُدُ مُحَمَّدًا -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَإِنَّ مُحَمَّدًا قَدْ مَاتَ, وَمَنْ كَانَ يَعْبُدُ اللَّهَ فَإِنَّ اللَّهَ حَيٌّ لَا يَمُوتُ. وَقَالَ: {إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ} [الزمر: 30] وَقَالَ: {وَمَا مُحَمَّدٌ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ أَفَإِنْ مَاتَ أَوْ قُتِلَ انْقَلَبْتُمْ عَلَى أَعْقَابِكُمْ وَمَنْ يَنْقَلِبْ عَلَى عَقِبَيْهِ فَلَنْ يَضُرَّ اللَّهَ شَيْئًا وَسَيَجْزِي اللَّهُ الشَّاكِرِينَ} [آلِ عِمْرَانَ: 144] قَالَ: فَنَشَجَ النَّاسُ يَبْكُونَ, قَالَ: وَاجْتَمَعَتِ الْأَنْصَارُ إِلَى سَعْدِ بْنِ عُبَادَةَ فِي سَقِيفَةِ بَنِي سَاعِدَةَ, فَقَالُوا: مِنَّا أَمِيرٌ وَمِنْكُمْ أَمِيرٌ, فَذَهَبَ إِلَيْهِمْ أبو بكر الصديق وَعُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُمَا وَأَبُو عُبَيْدَةَ بْنُ الْجَرَّاحِ رَضِيَ اللَّهُ عَنْهُ, فَذَهَبَ عُمَرُ يَتَكَلَّمُ فَأَسْكَتَهُ أَبُو بَكْرٍ وَكَانَ عُمَرُ يَقُولُ: وَاللَّهِ مَا رَأَيْتُ بِذَلِكَ إِلَّا أَنِّي قَدْ هَيَّأْتُ كَلَامًا قَدْ أَعْجَبَنِي خَشِيتُ أَنْ لَا يَبْلُغَهُ أَبُو بَكْرٍ, ثُمَّ تَكَلَّمَ أَبُو بَكْرٍ فَتَكَلَّمَ أَبْلَغُ النَّاسِ, فَقَالَ فِي كَلَامِهِ: نَحْنُ الْأُمَرَاءُ وَأَنْتُمِ الْوُزَرَاءُ, فَقَالَ حُبَابٌ: وَاللَّهِ لَا نَفْعَلُ, مِنَّا أَمِيرٌ وَمِنْكُمْ أَمِيرٌ. فَقَالَ أَبُو بَكْرٍ: لَا وَلَكِنْ نَحْنُ الْأُمَرَاءُ وَأَنْتُمِ الْوُزَرَاءُ إِنَّ قُرَيْشًا هُمْ أَوْسَطُ الْعَرَبِ دَارًا وَأَعْرَبُهُمْ أَحْسَابًا. فَبَايِعُوا عُمَرَ بْنَ الْخَطَابِ أَوْ أَبَا عُبَيْدَةَ بْنَ الْجَرَّاحِ. فَقَالَ عُمَرُ: بَلْ نُبَايِعُكَ أَنْتَ, فَأَنْتَ سَيِّدُنَا وَخَيْرُنَا وَأَحَبُّنَا إِلَى رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَأَخَذَ عُمَرُ بِيَدِهِ فَبَايَعَهُ وَبَايَعَهُ النَّاسُ, فَقَالَ قَائِلٌ: قَتَلْتُمْ سَعْدَ بْنَ عُبَادَةَ, فَقَالَ عُمَرُ: قَتَلَهُ اللَّهُ. زَادَ فِي رِوَايَةٍ: فَمَا كَانَتْ مِنْ خُطْبَتِهِمَا مِنْ خُطْبَةٍ إِلَّا نَفَعَ اللَّهُ بِهَا,
__________
1 مسلم "4/ 1856/ ح2385" في فضائل الصحابة، باب من فضائل أبي بكر رضي الله عنه.

(3/1131)

لَقَدْ خَوَّفَ عُمَرُ النَّاسَ وَإِنَّ فِيهِمُ الْنِفَاقَ, فَرَدَّهُمُ اللَّهُ بِذَلِكَ, ثُمَّ بَصَّرَ أَبُو بَكْرٍ النَّاسَ الْهُدَى وَعَرَّفَهُمُ الْحَقَّ الَّذِي عَلَيْهِمْ وَخَرَجُوا بِهِ يَتْلُونَ {وَمَا مُحَمَّدٌ إِلَّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ} إِلَى {الشَّاكِرِينَ} [آلِ عِمْرَانَ: 144] .
وَفِيهِ أَيْضًا عَنْ عُمَرَ رَضِيَ اللَّهُ عَنْهُ مِنْ خُطْبَتِهِ الطَّوِيلَةِ قَالَ: ثُمَّ إِنَّهُ بَلَغَنِي أَنَّ قَائِلًا مِنْكُمْ يَقُولُ: وَاللَّهِ لَوْ مَاتَ عُمَرُ بَايَعْتُ فُلَانًا. فَلَا يَغْتَرَّنَّ امْرُؤٌ أَنْ يَقُولَ إِنَّمَا كَانَتْ بَيْعَةُ أَبِي بَكْرٍ فَلْتَةً وَتَمَّتْ, أَلَا إِنَّهَا قَدْ كَانَتْ كَذَلِكَ. وَلَكِنَّ اللَّهَ وَقَى شَرَّهَا, وَلَيْسَ مِنْكُمْ مَنْ تُقْطَعُ الْأَعْنَاقُ إِلَيْهِ مِثْلُ أَبِي بَكْرٍ. مَنْ بَايَعَ رَجُلًا مِنْ غَيْرِ مَشُورَةٍ مِنَ الْمُسْلِمِينَ فَلَا يُبَايَعُ هُوَ وَلَا الَّذِي بَايَعَهُ تَغِرَّةً أَنْ يُقْتَلَا, وَإِنَّهُ قَدْ كَانَ مِنْ خَبَرِنَا حِينَ تَوَفَّى اللَّهُ نَبِيَّنَا -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أَنَّ الْأَنْصَارَ خَالَفُونَا وَاجْتَمَعُوا بِأَسْرِهِمْ فِي سَقِيفَةِ بَنِي سَاعِدَةَ وَخَالَفَ عَنَّا عَلِيٌّ وَالزُّبَيْرُ وَمَنْ مَعَهُمَا, وَاجْتَمَعَ الْمُهَاجِرُونَ إِلَى أَبِي بَكْرٍ فَقُلْتُ لِأَبِي بَكْرٍ: يَا أَبَا بَكْرٍ انْطَلِقْ بِنَا إِلَى إِخْوَانِنَا هَؤُلَاءِ مِنَ الْأَنْصَارِ, فَانْطَلَقْنَا نُرِيدُهُمْ فَلَمَّا دَنَوْنَا مِنْهُمْ لَقِيَنَا مِنْهُمْ رَجُلَانِ صَالِحَانِ فَذَكَرَا لَنَا مَا تَمَالَأَ عَلَيْهِ الْقَوْمُ, فَقَالَ: أَيْنَ تُرِيدُونَ يَا مَعْشَرَ الْمُهَاجِرِينَ؟ فَقُلْنَا: نُرِيدُ إِخْوَانَنَا هَؤُلَاءِ مِنَ الْأَنْصَارِ. فَقَالَ: لَا عَلَيْكُمْ أَنْ لَا تَقْرَبُوهُمْ, اقْضُوا أَمْرَكُمْ, فَقُلْتُ: وَاللَّهِ لَنَأْتِيَنَّهُمْ, فَانْطَلَقْنَا حَتَّى أَتَيْنَا سَقِيفَةَ بَنِي سَاعِدَةَ فَإِذَا رَجُلٌ مُزَمَّلٌ بَيْنَ ظَهْرَانَيْهِمْ, فَقُلْتُ: مَنْ هَذَا؟ فَقَالُوا: هَذَا سَعْدُ بْنُ عُبَادَةَ, فَقُلْتُ: مَا لَهُ؟ قَالُوا: يُوعَكُ. فَلَمَّا جَلَسْنَا قَلِيلًا تَشَهَّدَ خَطِيبُهُمْ فَأَثْنَى عَلَى اللَّهِ بِمَا هُوَ أَهْلُهُ ثُمَّ قَالَ: أَمَّا بَعْدُ فَنَحْنُ أَنْصَارُ اللَّهِ وَكَتِيبَةُ الْإِسْلَامِ, وَأَنْتُمْ مَعْشَرَ الْمُهَاجِرِينَ رَهْطٌ, وَقَدْ دَفَّتْ دَافَّةٌ مِنْ قَوْمِكُمْ فَإِذَا هُمْ يُرِيدُونَ أَنْ يَخْتَزِلُونَا مِنْ أَصْلِنَا وَأَنْ يَحْضُنُونَا مِنَ الْأَمْرِ فَلَمَّا سَكَتَ أَرَدْتُ أَنْ أَتَكَلَّمَ وَكُنْتُ زَوَّرْتُ مَقَالَةً أَعْجَبَتْنِي أُرِيدُ أَنْ أُقَدِّمَهَا بَيْنَ يَدَيْ أَبِي بَكْرٍ, وَكُنْتُ أُدَارِي مِنْهُ بَعْضَ الْحَدِّ, فَلَمَّا أَرَدْتُ أَنْ أَتَكَلَّمَ قَالَ أَبُو بَكْرٍ: عَلَى رِسْلِكَ. فَكَرِهْتُ أَنْ أُغْضِبَهُ, فَتَكَلَّمَ أَبُو بَكْرٍ فَكَانَ هُوَ أَحْلَمَ مِنِّي وَأَوْقَرَ, وَاللَّهِ مَا تَرَكَ كَلِمَةً أَعْجَبَتْنِي فِي تَزْوِيرِي إِلَّا قال في بديهه مِثْلَهَا وَأَفْضَلَ مِنْهَا, حَتَّى سَكَتَ فَقَالَ: مَا ذُكِرَ فِيكُمْ مِنْ خَيْرٍ فَأَنْتُمْ لَهُ أَهْلٌ, وَلَنْ يُعْرَفَ هَذَا الْأَمْرُ إِلَّا لِهَذَا الْحَيِّ مِنْ قُرَيْشٍ, هُمْ أَوْسَطُ الْعَرَبِ نَسَبًا وَدَارًا, وَقَدْ رَضِيتُ لَكُمْ أَحَدَ هَذَيْنِ الرَّجُلَيْنِ فَبَايِعُوا أَيَّهُمَا
__________
1 البخاري "7/ 19-20" في فضائل الصحابة، باب قول النبي, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لو كنت متخذا خليلا".

(3/1132)

شِئْتُمْ. فَأَخَذَ بِيَدِي وَبِيَدِ أَبِي عُبَيْدَةَ بْنِ الْجَرَّاحِ وَهُوَ جَالِسٌ بَيْنَنَا, فَلَمْ أَكْرَهْ مِمَّا قَالَ غَيْرَهَا. كَانَ وَاللَّهِ أَنْ أُقَدَّمَ تُضْرَبُ عُنُقِي وَلَا يُقَرِّبُنِي ذَلِكَ مِنْ إِثْمٍ أَحَبَّ إِلَيَّ مِنْ أَنْ أَتَأَمَّرَ عَلَى قَوْمٍ فِيهِمْ أَبُو بَكْرٍ, اللَّهُمَّ إِلَّا أَنْ تُسَوِّلَ إِلَيَّ نَفْسِي عِنْدَ الْمَوْتِ شَيْئًا لَا أَجِدُهُ الْآنَ. فَقَالَ قَائِلٌ مِنَ الْأَنْصَارِ: أَنَا جُذَيْلُهَا الْمُحَكَّكُ وَعُذَيْقُهَا الْمُرَجَّبُ, مِنَّا أَمِيرٌ وَمِنْكُمْ أَمِيرٌ يَا مَعْشَرَ قُرَيْشٍ. فَكَثُرَ اللَّغَطُ وَارْتَفَعَتِ الْأَصْوَاتُ حَتَّى فَرِقْتُ مِنَ الِاخْتِلَافِ. فَقُلْتُ: ابْسُطْ يَدَكَ يَا أَبَا بَكْرٍ. فَبَسَطَ يَدَهُ فَبَايَعْتُهُ وَبَايَعَهُ الْمُهَاجِرُونَ ثُمَّ بَايَعَتْهُ الْأَنْصَارُ, وَنَزَوْنَا عَلَى سَعْدِ بْنِ عُبَادَةَ فَقَالَ قَائِلٌ مِنْهُمْ: قَتَلْتُمْ سَعْدَ بْنَ عِبَادَةَ. فَقُلْتُ: قَتَلَ اللَّهُ سَعْدَ بْنَ عُبَادَةَ. قَالَ عُمَرُ: وَإِنَّا وَاللَّهِ مَا وَجَدْنَا فِيمَا حَضَرْنَا مِنْ أَمْرٍ أَقْوَى مِنْ مُبَايَعَةِ أَبِي بَكْرٍ خَشِينَا إِنْ فَارَقْنَا الْقَوْمَ وَلَمْ تَكُنْ بَيْعَةٌ أَنْ يُبَايِعُوا رَجُلًا مِنْهُمْ بَعْدَنَا, فَإِمَّا بَايَعْنَاهُمْ عَلَى مَا لَا نَرْضَى وَإِمَّا نُخَالِفُهُمْ فَيَكُونُ فَسَادًا, فَمَنْ بَايَعَ رَجُلًا عَلَى غَيْرِ مَشُورَةِ الْمُسْلِمِينَ فَلَا يُتَابَعُ هُوَ وَالَّذِي بَايَعَهُ تَغِرَّةً أَنْ يُقْتَلَا1.
وَرَوَى الْإِمَامُ أَحْمَدُ عَنْ حُمَيْدِ بْنِ عَبْدِ الرَّحْمَنِ قَالَ: تُوُفِّيَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَأَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ فِي صَائِفَةٍ مِنَ الْمَدِينَةِ, قَالَ: فَجَاءَ فَكَشَفَ عَنْ وَجْهِهِ فَقَبَّلَهُ وَقَالَ: فِدَاكَ أَبِي وَأُمِّي, مَا أَطْيَبَكَ حَيًّا وَمَيِّتًا, مَاتَ مُحَمَّدٌ وَرَبِّ الْكَعْبَةِ. فَذَكَرَ الْحَدِيثَ, فَانْطَلَقَ أَبُو بَكْرٍ وَعُمَرُ رَضِيَ اللَّهُ عَنْهُمَا يَتَعَادَّانِ حَتَّى أَتَوْهُمْ, فَتَكَلَّمَ أَبُو بَكْرٍ فَلَمْ يَتْرُكْ شَيْئًا أُنْزِلَ فِي الْأَنْصَارِ أَوْ ذَكَرَهُ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- مِنْ شَأْنِهِمْ إِلَّا ذَكَرَهُ, وَقَالَ: لَقَدْ عَلِمْتُمْ أَنَّ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "لَوْ سَلَكَ النَّاسُ وَادِيًا وَسَلَكَتِ الْأَنْصَارُ وَادِيًا لَسَلَكْتُ وَادِيَ الْأَنْصَارِ" وَلَقَدْ عَلِمْتَ يَا سَعْدُ أَنَّ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ وَأَنْتَ قَاعِدٌ: "قُرَيْشٌ وُلَاةُ هَذَا الْأَمْرِ فَبَرُّ النَّاسِ تَبَعٌ لِبَرِّهِمْ, وَفَاجِرُهُمْ تَبَعٌ لِفَاجِرِهِمْ" , فَقَالَ لَهُ سَعْدٌ: صَدَقْتَ, نَحْنُ الْوُزَرَاءُ وَأَنْتُمُ الْأُمَرَاءُ2. وَلَهُ بِإِسْنَادٍ جَيِّدٍ عَنْ رَافِعٍ الطَّائِيِّ رَفِيقِ أَبِي بَكْرٍ الصِّدِّيقِ فِي غَزْوَةِ ذَاتِ السَّلَاسِلِ قَالَ: وَسَأَلَتُهُ عَمَّا قِيلَ فِي بَيْعَتِهِمْ فَقَالَ: وَهُوَ يُحَدِّثُ عَمَّا تَقَاوَلَتْ بِهِ الْأَنْصَارُ وَمَا كَلَّمَهُمْ بِهِ وَمَا كَلَّمَ بِهِ عُمَرُ بْنُ
__________
1 البخاري "12/ 144-145" في الحدود، باب رجم الحبلى من الزنا إذا أحصنت.
2 أحمد "1/ 5" وإسناده هذا منقطع فحميد بن عبد الرحمن لم يدرك وفاة رسول الله وحديث السقيفة وبيعة أبي بكر. والحديث صحيح لما تقدم من ذكره في الصحيح وغيره.

(3/1133)

الْخِطَابِ رَضِيَ اللَّهُ عَنْهُ الْأَنْصَارَ وَمَا ذَكَّرَ بِهِ مِنْ إِمَامَتِي إِيَّاهُمْ بِأَمْرِ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فِي مَرَضِهِ, فَبَايَعُونِي لِذَلِكَ وَقَبِلْتُهَا مِنْهُمْ, وَتَخَوَّفْتُ أَنْ تَكُونَ فِتْنَةٌ بَعْدَهَا رِدَّةٌ1.
وَرَوَى الْبُخَارِيُّ عَنْ أَنَسِ بْنِ مَالِكٍ أَنَّهُ سَمِعَ خُطْبَةَ عُمَرَ الْأَخِيرَةَ حِينَ جَلَسَ عَلَى الْمِنْبَرِ وَذَلِكَ الْغَدَ مِنْ يَوْمٍ تُوُفِّيَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَأَبُو بَكْرٍ صَامِتٌ لَا يَتَكَلَّمُ قَالَ: كُنْتُ أَرْجُو أَنْ يَعِيشَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- حَتَّى يَدْبُرَنَا. يُرِيدُ بِذَلِكَ أَنْ يَكُونَ آخِرَهُمْ, فَإِنْ يَكُ مُحَمَّدٌ قَدْ مَاتَ فَإِنَّ اللَّهَ تَعَالَى قَدْ جَعَلَ بَيْنَ أَظْهُرِكُمْ نُورًا تهتدون به بما هَدَى اللَّهُ مُحَمَّدًا -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَإِنَّ أَبَا بَكْرٍ صَاحِبُ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَثَانِي اثْنَيْنِ وَإِنَّهُ أَوْلَى الْمُسْلِمِينَ بِأُمُورِكُمْ, فَقُومُوا فَبَايِعُوهُ, وَكَانَتْ طَائِفَةٌ قَدْ بَايَعُوهُ قَبْلَ ذَلِكَ فِي سَقِيفَةِ بَنِي سَاعِدَةَ, وَكَانَتْ بَيْعَةُ الْعَامَّةِ عَلَى الْمِنْبَرِ. قَالَ الزُّهْرِيُّ: عَنْ أَنَسِ بْنِ مَالِكٍ سَمِعْتُ عُمَرَ يَقُولُ يَوْمَئِذٍ لِأَبِي بَكْرٍ: اصْعَدِ الْمِنْبَرَ. فَلَمْ يَزَلْ بِهِ حَتَّى صَعِدَ الْمِنْبَرَ فَبَايَعَهُ عَامَّةُ النَّاسِ2.
وَقَالَ مُحَمَّدُ بْنُ إِسْحَاقَ حَدَّثَنِي الزُّهْرِيُّ حَدَّثَنِي أَنَسُ بْنُ مَالِكٍ قَالَ: لَمَّا بُويِعَ أَبُو بَكْرٍ فِي السَّقِيفَةِ وَكَانَ الْغَدُ جَلَسَ أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ عَلَى الْمِنْبَرِ, وَقَامَ عُمَرُ فَتَكَلَّمَ قَبْلَ أَبِي بَكْرٍ فَحَمِدَ اللَّهَ وَأَثْنَى عَلَيْهِ بِمَا هُوَ أَهْلُهُ ثُمَّ قَالَ: أَيُّهَا النَّاسُ, إِنِّي قَدْ كُنْتُ قُلْتُ لَكُمْ بِالْأَمْسِ مَقَالَةً مَا كَانَتْ وَمَا وَجَدْتُهَا فِي كِتَابِ اللَّهِ وَلَا كَانَتْ عَهْدًا عَهِدَهَا إِلَيَّ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَلَكِنِّي أَرَى أَنَّ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- سَيُدَبِّرُ أَمْرَنَا -يَقُولُ يَكُونُ آخِرُنَا- وَإِنَّ اللَّهَ قَدْ أَبْقَى فِيكُمْ كِتَابَهُ الَّذِي هَدَى بِهِ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَإِنِ اعْتَصَمْتُمْ بِهِ هَدَاكُمُ اللَّهُ لِمَا كَانَ هَدَاهُ اللَّهُ لَهُ, وَإِنَّ اللَّهَ تَعَالَى قَدْ جَمَعَ أَمْرَكُمْ عَلَى خَيْرِكُمْ صَاحِبِ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَثَانِي اثْنَيْنِ إِذْ هُمَا فِي الْغَارِ, فَقُومُوا فَبَايِعُوهُ. فَبَايَعَ النَّاسُ أَبَا بَكْرٍ رَضِيَ اللَّهُ عَنْهُ بَيْعَةَ الْعَامَّةِ بَعْدَ بَيْعَةِ السَّقِيفَةِ. ثُمَّ تَكَلَّمَ أَبُو بَكْرٍ فَحَمِدَ اللَّهَ تَعَالَى وَأَثْنَى عَلَيْهِ بِمَا هُوَ أَهْلُهُ ثُمَّ قَالَ: أَمَّا بَعْدُ أَيُّهَا النَّاسُ فَإِنِّي قَدْ وُلِّيتُ عَلَيْكُمْ وَلَسْتُ بِخَيْرِكُمْ, فَإِنْ أَحْسَنْتُ فَأَعِينُونِي, وَإِنْ أَسَأْتُ فَقَوِّمُونِي. الصِّدْقُ أَمَانَةٌ وَالْكَذِبُ خِيَانَةٌ, وَالضَّعِيفُ مِنْكُمْ قَوِيٌّ عِنْدِي حَتَّى أُزِيحَ عِلَّتَهُ إِنْ شَاءَ اللَّهُ, وَالْقَوِيُّ فِيكُمْ ضَعِيفٌ حَتَّى آخُذَ مِنْهُ الْحَقَّ إِنْ شَاءَ اللَّهُ عَزَّ وَجَلَّ. لَا
__________
1 أحمد "1/ 8" وإسناده صحيح.
2 البخاري "13/ 2065" في الأحكام، باب في الاستخلاف.

(3/1134)

يَدَعُ قَوْمٌ الْجِهَادَ فِي سَبِيلِ اللَّهِ عَزَّ وَجَلَّ إِلَّا ضَرَبَهُمْ بِالذُّلِّ, وَلَا يُشِيعُ قَوْمٌ قَطُّ الْفَاحِشَةَ إِلَّا عَمَّهُمُ اللَّهُ بِالْبَلَاءِ. أَطِيعُونِي مَا أَطَعْتُ اللَّهَ وَرَسُولَهُ, فَإِذَا عَصَيْتُ اللَّهَ وَرَسُولَهُ فَلَا طَاعَةَ لِي عَلَيْكُمْ. قُومُوا إِلَى صَلَاتِكُمْ يَرْحَمُكُمُ اللَّهُ1.
وَرَوَى الْبَيْهَقِيُّ مِنْ طَرِيقِ ابْنِ خُزَيْمَةَ بِإِسْنَادِهِ عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ قَالَ: قُبِضَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَاجْتَمَعَ النَّاسُ فِي دَارِ سَعْدِ بْنِ عُبَادَةَ وَفِيهِمْ أَبُو بَكْرٍ وَعُمَرُ, قَالَ: فَقَامَ خَطِيبُ الْأَنْصَارِ فَقَالَ: أَتَعْلَمُونَ أَنَّ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- كَانَ مِنَ الْمُهَاجِرِينَ وَخَلِيفَتَهُ مِنَ الْمُهَاجِرِينَ, وَنَحْنُ كُنَّا أَنْصَارُ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَنَحْنُ أَنْصَارُ خَلِيفَتِهِ كَمَا كُنَّا أَنْصَارَهُ. فَقَالَ: فَقَامَ عُمَرُ بْنُ الْخَطَّابِ فَقَالَ: صَدَقَ قَائِلُكُمْ, أَمَّا لَوْ قُلْتُمْ غَيْرَ هَذَا لَمْ نُبَايِعْكُمْ. وَأَخَذَ بِيَدِ أَبِي بَكْرٍ وَقَالَ: هَذَا صَاحِبُكُمْ. فَبَايِعُوهُ فَبَايَعَهُ عُمَرُ وَبَايَعَهُ الْمُهَاجِرُونَ وَالْأَنْصَارُ. قَالَ: فَصَعِدَ أَبُو بَكْرٍ الْمِنْبَرَ فَنَظَرَ فِي وُجُوهِ الْقَوْمِ فَلَمْ يَرَ الزُّبَيْرَ, قَالَ: فَدَعَا بِالزُّبَيْرِ فَجَاءَ فَقَالَ: قُلْتَ ابْنَ عَمَّةِ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَحِوَارِيَّهُ, أَرَدْتَ أَنْ تَشُقَّ عَصَا الْمُسْلِمِينَ فَقَالَ: لَا تَثْرِيبَ يَا خَلِيفَةَ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَقَامَ فَبَايَعَهُ. ثُمَّ نَظَرَ فِي وُجُوهِ الْقَوْمِ فَلَمْ يَرَ عَلِيًّا, فَدَعَا بِعَلِيِّ بْنِ أَبِي طَالِبٍ فَجَاءَ فَقَالَ: قُلْتَ ابْنَ عَمِّ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَخَتَنَهُ عَلَى ابْنَتِهِ, أَرَدْتَ أَنْ تَشُقَّ عَصَا الْمُسْلِمِينَ. قَالَ: لَا تَثْرِيبَ يَا خَلِيفَةَ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَبَايَعَهُ2.
وَرَوَى مُسْلِمٌ مِنْ طَرِيقِ ابْنِ شِهَابٍ عَنْ عُرْوَةَ عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا أَنَّهَا أَخْبَرَتْهُ أَنَّ فَاطِمَةَ بِنْتَ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أَرْسَلَتْ إِلَى أَبِي بَكْرٍ الصِّدِّيقِ رَضِيَ اللَّهُ عَنْهُمَا تَسْأَلُهُ مِيرَاثَهَا مِنْ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- مِمَّا أَفَاءَ اللَّهُ عَلَيْهِ بِالْمَدِينَةِ وَفَدَكَ وَمَا بَقِيَ مِنْ خُمْسِ خَيْبَرَ. فَقَالَ أَبُو بَكْرٍ: إِنَّ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "لَا نُورَثُ؛ مَا تَرَكْنَاهُ صَدَقَةٌ, إِنَّمَا يَأْكُلُ آلُ مُحَمَّدٍ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فِي هَذَا الْمَالِ, وَإِنِّي وَاللَّهِ لَا أُغَيِّرُ شَيْئًا مِنْ
__________
1 محمد بن إسحاق "سيرة ابن هشام 4/ 310-311 والبداية والنهاية 6/ 301" وإسناده حسن. ومحمد صرح بالتحديث.
والحديث أصله في البخاري "3/ 245" في الاعتصام بالسنة مختصرا.
2 البيهقي "البداية والنهاية 6/ 301-302" وسنده صحيح. قال ابن خزيمة: جاءني مسلم بن الحجاج فسألني عن هذا الحديث فكتبت له في رقعة وقرأت عليه، فقال: هذا حديث يساوي بدنة، فقلت: يسوي بدنة! بل هذا يسوي بدرة.
والحديث رواه أحمد مختصرا والحاكم مطولا.

(3/1135)

صَدَقَةِ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- عَنْ حَالَتِهَا الَّتِي كَانَتْ عَلَيْهَا فِي عَهْدِ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَلَأَعْمَلَنَّ فِيهَا بِمَا عَمِلَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. فَأَبَى أَبُو بَكْرٍ أَنْ يَدْفَعَ إِلَى فَاطِمَةَ شَيْئًا فَوَجَدَتْ فَاطِمَةُ عَلَى أَبِي بَكْرٍ فِي ذَلِكَ. قَالَ: فَهَجَرَتْهُ فَلَمْ تُكَلِّمْهُ حَتَّى تُوُفِّيَتْ, وَعَاشَتْ بَعْدَ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- سِتَّةَ أَشْهُرٍ, فَلَمَّا تُوُفِّيَتْ دَفَنَهَا زَوْجُهَا عَلِيُّ بْنُ أَبِي طَالِبٍ لَيْلًا وَلَمْ يُؤْذِنْ بِهَا أَبَا بَكْرٍ وَصَلَّى عَلَيْهَا عَلِيٌّ. وَكَانَ لِعَلِيٍّ رَضِيَ اللَّهُ عَنْهُ مِنَ النَّاسِ وُجْهَةٌ حَيَاةَ فَاطِمَةَ رَضِيَ اللَّهُ عَنْهَا. فَلَمَّا تُوُفِّيَتِ اسْتَنْكَرَ عَلِيٌّ وُجُوهَ النَّاسِ, فَالْتَمَسَ مُصَالَحَةَ أبي بكر ومابيعته, وَلَمْ يَكُنْ بَايَعَ تِلْكَ الْأَشْهُرَ, فَأَرْسَلَ إِلَى أَبِي بَكْرٍ أَنِ ائْتِنَا وَلَا يَأْتِينَا مَعَكَ أَحَدٌ -كَرَاهِيَةً أَنْ يَحْضُرَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ- فَقَالَ عُمَرُ: لِأَبِي بَكْرٍ: وَاللَّهِ لَا تَدْخُلُ عَلَيْهِمْ وَحْدَكَ, فَقَالَ أَبُو بَكْرٍ: وَمَا عَسَاهُمْ أَنْ يَفْعَلُوا بِي, إِنِّي وَاللَّهِ لَآتِيَنَّهُمْ. فَدَخَلَ عَلَيْهِمْ رَضِيَ اللَّهُ عَنْهُ, فَتَشَهَّدَ عَلِىُّ بْنُ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ ثُمَّ قَالَ: إِنَّا عَرَفْنَا يَا أَبَا بَكْرٍ فَضِيلَتَكَ وَمَا أَعْطَاكَ اللَّهُ, وَلَمْ نَنْفَسْ عَلَيْكَ خَيْرًا سَاقَهُ اللَّهُ إِلَيْكَ, وَلَكِنَّكَ اسْتَبْدَدْتَ عَلَيْنَا بِالْأَمْرِ, وَكُنَّا نَحْنُ نَرَى لَنَا حَقًّا لِقَرَابَتِنَا مِنْ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَلَمْ يَزَلْ يُكَلِّمُ أَبَا بَكْرٍ حَتَّى فَاضَتْ عَيْنَا أَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُ, فَلَمَّا تَكَلَّمَ أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: وَالَّذِي نَفْسِي بِيَدِهِ لَقَرَابَةُ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أَحَبُّ إِلَيَّ أَنْ أَصِلْ مِنْ قَرَابَتِي, وَأَمَّا الَّذِي شَجَرَ بَيْنِي وَبَيْنَكُمْ مِنْ هَذِهِ الْأَمْوَالِ فَإِنِّي لَمْ آلُ فِيهَا عَنِ الْحَقِّ, وَلَمْ أَتْرُكْ أَمْرًا رَأَيْتُ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَصْنَعُهُ فِيهَا إِلَّا صَنْعَتُهُ. فَقَالَ عَلِيٌّ لِأَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُمَا: مَوْعِدُكَ الْعَشِيَّةَ لِلْبَيْعَةِ. فَلَمَّا صَلَّى أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ صَلَاةَ الظُّهْرِ رَقَى عَلَى الْمِنْبَرِ فَتَشَهَّدَ وَذَكَرَ شَأْنَ عَلِيٍّ وَتَخَلُّفَهُ عَنِ الْبَيْعَةِ وَعُذْرَهُ بِالَّذِي اعْتَذَرَ إِلَيْهِ, ثُمَّ اسْتَغْفَرَ وَتَشَهَّدَ عَلِيُّ بْنُ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ فَعَظَّمَ حَقَّ أَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُ, وَأَنَّهُ لَمْ يَحْمِلْهُ عَلَى الَّذِي صَنَعَهُ نَفَاسَةً عَلَى أَبِي بَكْرٍ وَلَا إِنْكَارًا لِلَّذِي فَضَّلَهُ اللَّهُ بِهِ, وَلَكِنَّا كُنَّا نَرَى لَنَا فِي الْأَمْرِ نَصِيبًا فَاسْتَبَدَّ عَلَيْنَا بِهِ فَوَجَدْنَا فِي أَنْفُسِنَا. فَسُرَّ بِذَلِكَ الْمُسْلِمُونَ وَقَالُوا: أَصَبْتَ. فَكَانَ الْمُسْلِمُونَ إِلَى عَلِيٍّ قَرِيبًا حِينَ رَاجَعَ الْأَمْرَ الْمَعْرُوفَ1.
__________
1 مسلم "3/ 1380/ ح1759" في الجهاد، باب قول النبي, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لا نورث ما تركناه فهو صدقة". قال ابن كثير بعد أن ساق أخبار بيعة علي رضي الله عنه لأبي بكر مع الناس في البيعة الأولى: وأما ما ذكر من مبايعته إياه بعد موت فاطمة ... فذلك محمول على أنها بيعة ثانية أزالت ما كان قد وقع من وحشة بسبب الكلام في الميراث ومنعه إياه. قلت: وألفاظ الحديث في مسلم تشهد لهذا.

(3/1136)

وَهَذَا لَا يُنَافِي مَا ذُكِرَ فِي بَيْعَتِهِ إِيَّاهُ حِينَ أَرْسَلَ إِلَيْهِ لَمَّا افْتَقَدَهُ لَيْلَةَ السَّقِيفَةِ أَوْ صُبْحَتَهَا, وَلَفْظَةُ "لَمْ يَكُنْ بَايَعَ تِلْكَ الْأَشْهُرَ" إِنْ كَانَ مِنْ قَوْلِ عَائِشَةَ فَلَعَلَّهَا لَمْ تَعْلَمْ بَيْعَتُهُ الْأُولَى الَّتِي أَثْبَتَهَا أَبُو سَعِيدٍ وَغَيْرُهُ؛ لِأَنَّ الرِّجَالَ فِي مِثْلِ هَذِهِ الْمَسْأَلَةِ أَقْوَمُ وَأَعْلَمُ بِهَا إِذْ لَا يَحْضُرُهَا النِّسَاءُ, وَأَيْضًا فَقَدْ قَدَّمْنَا مِرَارًا أَنَّ مُجَرَّدَ النَّفْيِ لَا يَكُونُ عِلْمًا وَعِنْدَ الْمُثْبِتِ زِيَادَةُ عَلَمٍ انْفَرَدَ بِهَا عَنِ النافي, إذ فغاية مَا عِنْدَ النَّافِي أَنَّهُ لَا يَعْلَمُ. وَلَعَلَّ عَائِشَةَ تَيَقَّنَتْ عَدَمَ حُضُورِهِ بَيْعَةَ السَّقِيفَةِ مِنَ الْعَشِيِّ وَلَمْ يَبْلُغْهَا حُضُورُهُ صُبْحَتَهَا فِي الْبَيْعَةِ الْعَامَّةِ. وَإِنْ كَانَ هَذَا كَلَامُ بَعْضِ الرُّوَاةِ فَهُوَ بِمُجَرَّدِ مَا فَهِمَهُ مِنَ الْبَيْعَةِ الْأُخْرَى ظَنَّ أَنَّهُ لَمْ يُبَايِعْ قبل ذلك. فقال مُصَرِّحًا بِظَنِّهِ: "وَلَمْ يَكُنْ بَايِعْ تِلْكَ الْأَشْهُرَ". وَإِنَّمَا كَانَتْ هَذِهِ الْبَيْعَةُ بَعْدَ مَوْتِ فَاطِمَةَ رَضِيَ اللَّهُ عَنْهَا لِإِزَالَةِ مَا كَانَ حَصَلَ مِنَ الْوَحْشَةِ وَالْمُشَاجَرَةِ بِسَبَبِ دَعْوَاهَا, وَيَشْهَدُ لذلك أن علي بْنَ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ لَمْ يُفَارِقِ الصِّدِّيقَ رَضِيَ اللَّهُ عَنْهُ فِي وَقْتٍ مِنَ الْأَوْقَاتِ, وَلَا يَنْقَطِعُ فِي صَلَاةٍ مِنَ الصَّلَوَاتِ خَلْفَهُ, وَكَانَ خُرُوجُهُ مَعَهُ إِلَى ذِي الْقِصَّةِ حِينَ عَقَدَ أَلْوِيَةَ الْأُمَرَاءِ الْأَحَدَ عَشَرَ فِي حَيَاةِ فَاطِمَةَ رَضِيَ اللَّهُ عَنْهَا فِي الشَّهْرِ الثَّالِثِ مِنْ وَفَاةِ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- كَمَا رَوَى الدَّارَقُطْنِيُّ مِنْ طَرِيقِ مَالِكٍ عَنِ ابْنِ شِهَابٍ عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: لَمَّا بَرَزَ أَبُو بَكْرٍ إِلَى ذِي الْقَصَّةِ وَاسْتَوَى عَلَى رَاحِلَتِهِ, أَخَذَ عَلِيُّ بْنُ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ بِزِمَامِهَا وَقَالَ: إِلَى أَيْنَ يَا خَلِيفَةَ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أَقُولُ لَكَ مَا قَالَهُ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "يَوْمَ أُحُدٍ لُمَّ سَيْفَكَ وَلَا تُفْجِعُنَا بِنَفْسِكَ وَارْجِعْ إِلَى الْمَدِينَةِ" فَوَاللَّهِ لَئِنْ فَجُعْنَا بِكَ لَا يَكُونُ لِلْإِسْلَامِ نِظَامٌ أَبَدًا. فَرَجِعَ1.
وَرَوَاهُ زَكَرِيَّا السَّاجِيُّ مِنْ حَدِيثِ عَبْدِ الْوَهَّابِ بْنِ مُوسَى بْنِ عَبْدِ الْعَزِيزِ بْنِ عُمَرَ بْنِ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ وَالزُّهْرِيِّ أَيْضًا عَنْ أَبِي الزِّنَادِ عَنْ هِشَامِ بْنِ عُرْوَةَ
__________
1 الدارقطني في غرائب مالك "البداية والنهاية 6/ 315" وهو ضعيف فيه عبد الوهاب بن موسى ذكره الذهبي بقول: حيوان كذاب! وفيه كلام طويل انظره في اللسان "ت171" ج"4" وقال ابن كثير: حديث غريب من طريق مالك.

(3/1137)

عَنْ أَبِيهِ عَنْ عَائِشَةَ قَالَتْ: خَرَجَ أَبِي شَاهِرًا سَيْفَهُ رَاكِبًا عَلَى رَاحِلَتِهِ إِلَى وَادِي الْقَصَّةِ فَجَاءَ عَلِيُّ بْنُ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ فَأَخَذَ بِزِمَامِ رَاحِلَتِهِ فَقَالَ: إِلَى أَيْنَ يَا خَلِيفَةَ رَسُولِ اللَّهِ؟ أَقُولُ لَكَ مَا قَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَوْمَ أُحُدٍ: "لُمَّ سَيْفَكَ وَلَا تُفْجِعُنَا بِنَفْسِكَ" فَوَاللَّهِ لَئِنْ أُصِبْنَا بِكَ لَا يَكُونُ لِلْإِسْلَامِ نِظَامٌ أَبَدًا. فَرَجِعَ وَأَمْضَى الْجَيْشَ1.
وَفِي الصَّحِيحِ خُرُوجُهُمَا إِلَى خَارِجِ الْمَدِينَةِ وَأَنَّ أَبَا بَكْرٍ رَضِيَ اللَّهُ عَنْهُ وَجَدَ الْحَسَنَ بْنَ عَلِيٍّ يَلْعَبُ مَعَ الصِّبْيَانِ فَحَمَلَهُ وَهُوَ يَقُولُ:
بِأَبِي شَبِيهٌ بِالنَّبِيِّ ... لَيْسَ شَبِيهٌ بِعَلِيِّ
وَعَلِيٌّ رَضِيَ اللَّهُ عَنْهُ يَضْحَكُ2.
وَمَنْ تَدَبَّرَ النُّصُوصَ فِي ذَلِكَ وَإِجْمَاعَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَأَهْلِ بَيْتِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَغَيْرِهِمْ ظَهَرَ لَهُ تَأْوِيلُ قَوْلِ الصَّادِقِ الْمَصْدُوقِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "يَأْبَى اللَّهُ وَالْمُؤْمِنُونَ إِلَّا أَبَا بَكْرٍ" 3.
وَأَمَّا فَضْلُهُ فَقَالَ تَبَارَكَ وَتَعَالَى: {ثَانِيَ اثْنَيْنِ إِذْ هُمَا فِي الْغَارِ} [التَّوْبَةِ: 40] وَقَالَ تَبَارَكَ وَتَعَالَى: {وَالَّذِي جَاءَ بِالصِّدْقِ وَصَدَّقَ بِهِ أُولَئِكَ هُمُ الْمُتَّقُونَ} [الزُّمَرِ: 33] وَقَالَ: {وَسَيُجَنَّبُهَا الْأَتْقَى الَّذِي يُؤْتِي مَالَهُ يَتَزَكَّى وَمَا لِأَحَدٍ عِنْدَهُ مِنْ نِعْمَةٍ تُجْزَى إِلَّا ابْتِغَاءَ وَجْهِ رَبِّهِ الْأَعْلَى وَلَسَوْفَ يَرْضَى} [اللَّيْلِ: 17-21] حَكَى
__________
زكريا الساجي "ابن كثير البداية والنهاية 6/ 315" من طريق عبد الوهاب بن موسى الزهري. وإسناده متهم بالوضع.
2 البخاري "6/ 563" في المناقب، باب صفة النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وفي فضائل الصحابة "7/ 95"، باب مناقب الحسن والحسين. وليس في الصحيح ذكر ما احتج به من توافق علي مع أبي بكر بعد وفاة النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قبل وفاة فاطمة رضي الله عنها. ولكن عند أحمد بسند البخاري "ح40 نسخة أحمد شاكر" قال عقبة بن الحارث: خرجت مع أبي بكر الصديق من صلاة العصر بعد وفاة النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بليال وعلي يمشي إلى جنبه ... وذكره. فهذا أوضح وأجلى. والله أعلم.
3 تقدم تخريجه سابقا.

(3/1138)

جَمَاعَةٌ مِنَ الْمُفَسِّرِينَ عَلَى أَنَّهَا نَزَلَتْ فِي أَبِي بَكْرٍ الصِّدِّيقِ رَضِيَ اللَّهُ عَنْهُ وَأَرْضَاهُ1.
وَفِي الصَّحِيحَيْنِ مِنْ حَدِيثِ الْهِجْرَةِ الطَّوِيلِ: فَارْتَحَلْنَا وَالْقَوْمُ يَطْلُبُونَنَا فَلَمْ يُدْرِكْنَا أَحَدٌ مِنْهُمْ غَيْرُ سُرَاقَةَ بْنِ مالك بن جشعم عَلَى فَرَسٍ لَهُ, فَقُلْتُ: هَذَا الطَّلَبُ, قَدْ لَحِقَنَا يَا رَسُولَ اللَّهِ فَقَالَ: "لَا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا" 2.
وَفِيهِمَا مِنْ حَدِيثِ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ عَنْ أَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: قُلْتُ لِلنَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَأَنَا فِي الْغَارِ: لَوْ أَنَّ أَحَدَهُمْ نَظَرَ تَحْتَ قَدَمَيْهِ لَأَبْصَرَنَا, فَقَالَ: "مَا ظَنُّكَ يَا أَبَا بَكْرٍ بِاثْنَيْنِ اللَّهُ ثَالِثَهُمَا" 3.
وَفِيهِمَا عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: "كُنَّا نُخَيِّرُ بَيْنَ النَّاسِ فِي زَمَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَنُخَيِّرُ أَبَا بَكْرٍ ثُمَّ عُمَرَ بْنَ الْخَطَّابِ ثُمَّ عُثْمَانَ بْنَ عَفَّانَ رَضِيَ اللَّهُ عَنْهُمْ" 4.
وَفِي لَفْظٍ قَالَ: "كُنَّا فِي زَمَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- لَا نَعْدِلُ بِأَبِي بَكْرٍ أَحَدًا ثُمَّ عُمَرَ ثُمَّ عُثْمَانَ, ثُمَّ نَتْرُكُ أَصْحَابَ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- لَا نُفَاضِلُ بَيْنَهُمْ"5.
وَفِيهِمَا وَاللَّفْظُ لِمُسْلِمٍ عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ وَأَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ أَنَّهُمَا سَمِعَا أَبَا هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "بَيْنَمَا رَجُلٌ يَسُوقُ بَقَرَةً لَهُ قَدْ حَمَلَ عَلَيْهَا الْتَفَتَتْ إِلَيْهِ الْبَقَرَةُ فَقَالَتْ: إِنِّي لَمْ أُخْلَقْ لِهَذَا وَلَكِنِّي إِنَّمَا خُلِقْتُ
__________
1 انظر توجيه هذه الآية وأن المقصود "بالأتقى" هو الصديق في الكتاب المستطاب "منهاج السنة النبوية" لشيخ الإسلام ابن تيمية رحمه الله تعالى "4/ 273" فإن فيه من التحرير المفيد ما لا تجده في غيره.
2 تقدم ذكره.
3 البخاري "7/ 8-9" في فضائل الصحابة، باب مناقب المهاجرين وفضلهم، وباب هجرة النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- إلى المدينة، وفي تفسير سورة براءة، ومسلم "4/ 1854/ ح2381" فيه، باب من فضائل أبي بكر رضي الله عنه.
4 البخاري "7/ 16" في فضائل الصحابة، باب فضل أبي بكر بعد النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
5 البخاري "7/ 53-54" في فضائل الصحابة، باب مناقب عثمان بن عفان رضي الله عنه. قلت: وقد وهم المصنف بعزوهما لمسلم ولم يخرجها.

(3/1139)

لِلْحَرْثِ, فَقَالَ: النَّاسُ سُبْحَانَ اللَّهِ تَعَجُّبًا وَفَزَعًا أَبَقَرَةٌ تَكَلَّمُ؟ فَقَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: فَإِنِّي أُؤْمِنُ بِهِ وَأَبُو بَكْرٍ وَعُمَرُ" وَقَالَ أَبُو هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ: قَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "بَيْنَمَا رَاعٍ فِي غَنَمِهِ عَدَا عَلَيْهَا الذِّئْبُ فَأَخَذَ مِنْهَا شَاةً فَطَلَبَهُ الرَّاعِي حَتَّى اسْتَنْقَذَهَا مِنْهُ, فَالْتَفَتَ إِلَيْهِ الذِّئْبُ فَقَالَ لَهُ: مِنْ لَهَا يَوْمَ السَّبُعِ, يَوْمَ لَيْسَ لَهَا رَاعٍ غَيْرِي. فَقَالَ النَّاسُ سُبْحَانَ اللَّهِ فَقَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: فَإِنِّي أُؤْمِنُ بِذَلِكَ أَنَا وَأَبُو بَكْرٍ وَعُمَرُ" 1, وَفِي رِوَايَةٍ لَهُمَا "وَمِنْ ثَمَّ أَبُو بَكْرٍ وَعُمَرُ" وَلِمُسْلِمٍ "وَمَا هُمَا ثَمَّ"2.
وَفِي صَحِيحِ الْبُخَارِيِّ عَنْ هَمَّامٍ قَالَ: سَمِعْتُ عَمَّارًا يَقُولُ: "رَأَيْتُ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَمَا مَعَهُ إِلَّا خَمْسَةَ أَعْبُدٍ وَامْرَأَتَانِ وَأَبُو بَكْرٍ"3.
وَفِيهِ عَنْ أَبِي الدَّرْدَاءَ رَضِيَ اللَّهُ عَنْهُ قَالَ: كُنْتُ جَالِسًا عِنْدَ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- إِذْ أَقْبَلَ أَبُو بَكْرٍ آخِذًا بِطَرَفِ ثَوْبِهِ حَتَّى أَبْدَى عَنْ رُكْبَتِهِ, فَقَالَ النَّبِيُّ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "أَمَّا صَاحِبُكُمْ فَقَدْ غَامَرَ" , فَسَلَّمَ وَقَالَ: يَا رَسُولَ اللَّهِ إِنَّهُ كَانَ بَيْنِي وَبَيْنَ ابْنِ الْخَطَّابِ شَيْءٌ فَأَسْرَعْتُ إِلَيْهِ ثُمَّ نَدِمْتُ فَسَأَلْتُهُ أَنْ يَغْفِرَ لِي فَأَبَى عَلَيَّ فَأَقْبَلْتُ إِلَيْكَ. فَقَالَ: "يَغْفِرُ اللَّهُ لَكَ يَا أَبَا بَكْرٍ" ثَلَاثًا, ثُمَّ إِنَّ عُمَرَ رَضِيَ اللَّهُ عَنْهُ نَدِمَ فَأَتَى مَنْزِلَ أَبَا بَكْرٍ فَسَأَلَ: أَثَّمَ أَبُو بَكْرٍ؟ فَقَالُوا: لَا, فَأَتَى إِلَى النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَسَلَّمَ عَلَيْهِ فَجَعَلَ وَجْهُ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَتَمَعَّرُ حَتَّى أَشْفَقَ أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ فَجَثَا عَلَى رُكْبَتَيْهِ فَقَالَ: يَا رَسُولَ اللَّهِ وَاللَّهِ أَنَا كُنْتُ أَظْلَمَ. مَرَّتَيْنِ. فَقَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إِنَّ اللَّهَ بَعَثَنِي إِلَيْكُمْ فَقُلْتُمْ كَذَبْتَ وَقَالَ أَبُو بَكْرٍ صَدَقْتُ واساني بِنَفْسِهِ وَمَالِهِ, فَهَلْ أَنْتُمْ تَارِكُو لِي صَاحِبِي؟ " مَرَّتَيْنِ. فَمَا أُوذِيَ بَعْدَهَا وَفِي -رِوَايَةٍ- فَقَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ:
"هَلْ أَنْتُمْ تَارِكُو لِي صَاحِبِي, هَلْ أَنْتُمْ تَارِكُو لِي صَاحِبِي؟ إِنِّي قُلْتُ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ فَقُلْتُمْ كَذَبْتَ
__________
1 البخاري "7/ 18" في فضائل الصحابة، باب مناقب أبي بكر الصديق رضي الله عنه, وذكر قصة الذئب فقط في مناقب عمر بن الخطاب رضي الله عنه، وفي الحرث والمزارعة، وفي الأنبياء ومسلم "4/ 1857/ ح2388" فيه، باب من فضائل أبي بكر الصديق رضي الله عنه.
2 مسلم "4/ 1858/ ح2388" في فضائل الصحابة، باب من فضائل أبي بكر الصديق رضي الله عنه.
3 البخاري "7/ 18" في فضائل الصحابة، باب قول النبي, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لو كنت متخذا خليلا"، وباب إسلام أبي بكر الصديق رضي الله عنه.

(3/1140)

وَقَالَ أَبُو بَكْرٍ صَدَقْتَ" 1. قَالَ أَبُو عَبْدِ اللَّهِ -هُوَ الْبُخَارِيُّ- سَبَقَ بِالْخَيْرِ.
وَلَهُمَا عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَقُولُ: "مَنْ أَنْفَقَ زَوْجَيْنِ مِنْ شَيْءٍ مِنَ الْأَشْيَاءِ فِي سَبِيلِ اللَّهِ دُعِيَ مِنْ أَبْوَابِ الْجَنَّةِ: يَا عَبْدَ اللَّهِ هَذَا خَيْرٌ, فَمَنْ كَانَ مِنْ أَهْلِ الصَّلَاةِ دُعِيَ مِنْ بَابِ الصَّلَاةِ, وَمَنْ كَانَ مِنْ أَهْلِ الْجِهَادِ دُعِيَ مِنْ بَابِ الْجِهَادِ, وَمَنْ كَانَ مَنْ أَهْلِ الصَّدَقَةِ دُعِيَ مِنْ بَابِ الصَّدَقَةِ, وَمَنْ كَانَ مِنْ أَهْلِ الصِّيَامِ دُعِيَ مِنْ بَابِ الصِّيَامِ وَبَابِ الرَّيَّانِ". فَقَالَ أَبُو بَكْرٍ: مَا عَلَى هَذَا الَّذِي يُدْعَى مِنْ تِلْكَ الْأَبْوَابِ مِنْ ضَرُورَةٍ. وَقَالَ: هَلْ يُدْعَى مِنْهَا كُلَّهَا أَحَدٌ يَا رَسُولَ اللَّهِ؟ قَالَ: "نَعَمْ, وَأَرْجُو أَنْ تَكُونَ مِنْهُمْ يَا أَبَا بَكْرٍ" 2.
وَفِيهِ عَنْ عَمْرِو بْنِ الْعَاصِ رَضِيَ اللَّهُ عَنْهُ أَنَّ النَّبِيَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بَعَثَهُ عَلَى جَيْشِ ذَاتِ السَّلَاسِلِ, فَأَتَيْتُهُ فَقُلْتُ: أَيُّ النَّاسِ أَحَبُّ إِلَيْكَ؟ قَالَ: "عَائِشَةُ" فَقُلْتُ مَنِ الرِّجَالِ؟ فَقَالَ: "أَبُوهَا" , قُلْتُ ثُمَّ مَنْ؟ قَالَ: "ثُمَّ عُمَرُ بْنُ الْخَطَّابِ" , فَعَدَّ رِجَالًا3.
وَفِيهِ عَنْ مُحَمَّدِ بْنِ الْحَنَفِيَّةِ قَالَ: قُلْتُ لِأَبِي أَيُّ النَّاسِ خَيْرٌ بَعْدَ رَسُولِ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؟ قَالَ: أَبُو بَكْرٍ. قُلْتُ: ثُمَّ مَنْ؟ قَالَ: عُمَرُ. وَخَشِيتُ أَنْ يَقُولَ عُثْمَانُ: فَقُلْتُ: ثُمَّ أَنْتَ؟ قَالَ: مَا أَنَا إِلَّا رَجُلٌ مِنَ الْمُسْلِمِينَ4".
وَفِيهِ عَنْ عُرْوَةَ بْنِ الزُّبَيْرِ قَالَ: قُلْتُ لِعَبْدِ اللَّهِ بْنِ عَمْرِو بْنِ الْعَاصِ أَخْبِرْنِي بِأَشَدِّ مَا صَنَعَ الْمُشْرِكُونَ بِرَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: بَيْنَا رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يُصَلِّي بِفَنَاءِ الْكَعْبَةِ إِذْ أَقْبَلَ عُقْبَةُ بْنُ أَبِي مُعَيْطٍ فَأَخَذَ بِمَنْكِبِ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَلَوَى ثَوْبَهُ فِي عُنُقِهِ فَخَنَقَهُ خَنْقًا شَدِيدًا, فَأَقْبَلَ أَبُو بَكْرٍ فَأَخَذَ بِمَنْكِبِهِ وَدَفَعَ عَنْ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَقَالَ:
__________
1 البخاري "7/ 18" في فضائل الصحابة، باب قول النبي, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لو كنت متخذا خليلا".
2 البخاري "7/ 19" في فضائل الصحابة، باب قول النبي, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لو كنت متخذا خليلا"، وفي الصوم، باب الريان للصائمين، ومسلم "2/ 711-712/ ح1027" في الزكاة، باب جمع الصدقة وأعمال البر.
3 البخاري "7/ 18" في فضائل الصحابة، باب قول النبي, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لو كنت متخذا خليلا". وفي المغازي، باب غزوة ذات السلاسل، ومسلم "4/ 1856/ ح2384" فيه، باب من فضائل أبي بكر رضي الله عنه.
4 البخاري "7/ 20" في فضائل الصحابة، باب قول النبي, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لو كنت متخذا خليلا".

(3/1141)

أَتَقْتُلُونَ رَجُلًا أَنْ يَقُولَ رَبِّيَ اللَّهُ وَقَدْ جَاءَكُمْ بِالْبَيِّنَاتِ مِنْ رَبِّكُمْ1.
وَفِيهِمَا عَنْ سَعِيدِ بْنِ الْمُسَيَّبِ قَالَ: أَخْبَرَنِي أَبُو مُوسَى الْأَشْعَرِيُّ رَضِيَ اللَّهُ عَنْهُ أَنَّهُ تَوَضَّأَ فِي بَيْتِهِ ثُمَّ خَرَجَ فَقُلْتُ: لَأَلْزَمَنَّ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَلَأَكُونَنَّ مَعَهُ يَوْمِي هَذَا, قَالَ فَجَاءَ الْمَسْجِدَ فَسَأَلَ عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَقَالُوا: خَرَجَ وَوَجَّهَ هَهُنَا, فَخَرَجْتُ عَلَى إِثْرِهِ أَسْأَلُ عَنْهُ حَتَّى دَخَلَ بِئْرَ أَرِيسٍ فَجَلَسْتُ عِنْدَ الْبَابِ وَبَابُهَا مِنْ جَرِيدٍ, حَتَّى قَضَى رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- حَاجَتَهُ فَتَوَضَّأَ, فَقُمْتُ إِلَيْهِ فَإِذَا هُوَ جَالَسٌ عَلَى بِئْرِ أَرِيسٍ وَتَوَسَّطَ قُفَّهَا وَكَشَفَ عَنْ سَاقَيْهِ وَدَلَّاهُمَا فِي الْبِئْرِ فَسَلَّمْتُ عَلَيْهِ ثُمَّ انْصَرَفْتُ فَجَلَسْتُ عِنْدَ الْبَابِ فَقُلْتُ لَأَكُونَنَّ بَوَّابَ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- الْيَوْمَ, فَجَاءَ أَبُو بَكْرٍ فَدَفَعَ الْبَابَ فَقُلْتُ: مَنْ هَذَا؟ فَقَالَ: أَبُو بَكْرٍ. فَقُلْتُ: عَلَى رِسْلِكَ, ثُمَّ ذَهَبْتُ فَقُلْتُ: يَا رَسُولَ اللَّهِ, هَذَا أَبُو بَكْرٍ يَسْتَأْذِنُ. فَقَالَ: "ائْذَنْ لَهُ وَبَشِّرْهُ بِالْجَنَّةِ" فَأَقْبَلْتُ حَتَّى قُلْتُ لِأَبِي بَكْرٍ: ادْخُلْ وَرَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يُبَشِّرُكَ بِالْجَنَّةِ, فَدَخَلَ أَبُو بَكْرٍ فَجَلَسَ عَنْ يَمِينِ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- مَعَهُ فِي الْقُفِّ وَدَلَّى رِجْلَيْهِ فِي الْبِئْرِ كَمَا صنع النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وكف عَنْ سَاقَيْهِ, ثُمَّ رَجَعْتُ فَجَلَسْتُ وَقَدْ تَرَكْتُ أَخِي يَتَوَضَّأُ وَيَلْحَقُنِي, فَقُلْتُ: إِنْ يُرِدِ اللَّهُ بِفُلَانٍ خَيْرًا -يُرِيدُ أَخَاهُ- يَأْتِ بِهِ, فَإِذَا إِنْسَانٌ يُحَرِّكُ الْبَابَ, فَقُلْتُ: مَنْ هَذَا؟ فَقَالَ: عُمَرُ بْنُ الْخَطَّابِ. فَقُلْتُ: عَلَى رِسْلِكَ. ثُمَّ جِئْتُ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَسَلَّمْتُ عَلَيْهِ فَقُلْتُ: هَذَا عُمَرُ بْنُ الْخَطَّابِ يَسْتَأْذِنُ. فَقَالَ: "ائْذَنْ لَهُ وَبِشِّرْهُ بِالْجَنَّةِ" فَجِئْتُ فَقُلْتُ لَهُ: ادْخُلْ وَبَشَّرَكَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بِالْجَنَّةِ, فَدَخَلَ فَجَلَسَ مَعَ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فِي الْقُفِّ عَنْ يَسَارِهِ وَدَلَّى رِجْلَيْهِ فِي الْبِئْرِ, ثُمَّ رَجَعْتُ فَجَلَسْتُ فَقُلْتُ: إِنْ يُرِدِ اللَّهُ بِفُلَانٍ خَيْرًا يَأْتِ بِهِ, فَجَاءَ إِنْسَانٌ يُحَرِّكُ الْبَابَ فَقُلْتُ: مَنْ هَذَا؟ فَقَالَ: عُثْمَانُ بْنُ عَفَّانَ. فَقُلْتُ: عَلَى رِسْلِكَ. فَجِئْتُ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَأَخْبَرْتُهُ فَقَالَ: "ائْذَنْ لَهُ وَبَشِّرْهُ بِالْجَنَّةِ عَلَى بَلْوَى تُصِيبُهُ" فَقُلْتُ لَهُ: ادْخُلْ وَبَشَّرَكَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بِالْجَنَّةِ عَلَى بَلْوَى تُصِيبُكَ, فَدَخَلَ فَوَجَدَ الْقُفَّ قَدْ مُلِئَ فَجَلَسَ وِجَاهَهُ مِنَ الشِّقِّ الْآخَرِ. قَالَ سَعِيدُ بْنُ الْمُسَيَّبِ: فَأَوَّلْتُهَا قُبُورَهُمْ2.
__________
1 البخاري "7/ 22" في فضائل الصحابة، باب قول النبي, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لو كنت متخذا خليلا"، وباب ما لقي النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وأصحابه من المشركين بمكة، وفي تفسير سورة المؤمن.
2 البخاري "7/ 21-22" في فضائل الصحابة، باب قول النبي, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لو كنت متخذا خليلا"، وباب مناقب عمر بن الخطاب وباب مناقب عثمان بن عفان، وفي الأدب، باب نكث العود في الماء والطين. ومسلم "4/ 1867/ ح2403" فيه، باب من فضائل عثمان بن عفان رضي الله عنه.

(3/1142)

وَفِيهِمَا عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ أَنَّ النَّبِيَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- صَعِدَ أُحُدًا وَأَبُو بَكْرٍ وَعُمَرُ وَعُثْمَانُ, فَرَجَفَ بِهِمْ فَقَالَ: "اثْبُتْ فَإِنَّمَا عَلَيْكَ نَبِيٌّ وَصَدِيقٌ وَشَهِيدَانِ" 1.
وَلِلتِّرْمِذِيِّ عَنِ ابْنِ عُمَرَ أَنَّ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ لِأَبِي بَكْرٍ: "أَنْتَ صَاحِبِي عَلَى الْحَوْضِ, وَصَاحِبِي فِي الْغَارِ" وَقَالَ: حَسَنٌ صَحِيحٌ2.
وَلَهُ عَنْ عُمَرَ ابن الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ قَالَ: أَمَرَنَا رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أَنْ نَتَصَدَّقَ, وَوَافَقَ ذَلِكَ عِنْدِي مَالًا, فَقُلْتُ الْيَوْمَ أَسْبِقُ أَبَا بَكْرٍ إِنْ سَبَقْتَهُ يَوْمًا. قَالَ: فَجِئْتُ بِنِصْفِ مَالِي, فَقَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "مَا أَبْقَيْتَ لِأَهْلِكَ؟ " قُلْتُ: مِثْلَهُ. وَأَتَى أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ بِكُلِّ مَا عِنْدَهُ فَقَالَ: "يَا أَبَا بَكْرٍ مَا أَبْقَيْتَ لِأَهْلِكَ؟ " قَالَ: أَبْقَيْتُ لَهُمُ اللَّهَ وَرَسُولَهُ. قُلْتُ: لَا أَسْبِقُهُ إِلَى شَيْءٍ أَبَدًا. هَذَا حَدِيثٌ حَسَنٌ صَحِيحٌ3.
وَلِمُسْلِمٍ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "مَنْ أَصْبَحَ مِنْكُمُ الْيَوْمَ صَائِمًا؟ " قَالَ أَبُو بَكْرٍ: أَنَا. قَالَ: "فَمَنْ تَبِعَ مِنْكُمُ الْيَوْمَ جِنَازَةً؟ " قَالَ أَبُو بَكْرٍ: أَنَا. قَالَ: "فَمَنْ أطعم منكم الْيَوْمَ مِسْكِينًا؟ " قَالَ أَبُو بَكْرٍ: أَنَا. قَالَ: "فَمَنْ عَادَ مِنْكُمُ الْيَوْمَ مَرِيضًا؟ " قَالَ أَبُو بَكْرٍ: أَنَا. فَقَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "مَا اجْتَمَعْنَ فِي امْرِئٍ إِلَّا دَخَلَ الْجَنَّةَ" 4.
وَالْأَحَادِيثُ فِي الصِّدِّيقِ كَثِيرَةٌ جِدًّا, قَدْ أُفْرِدَتْ بِالتَّصْنِيفِ, وَفِيمَا ذُكِرُ كِفَايَةٌ فِي
__________
1 البخاري "7/ 22" في فضائل الصحابة، باب قول النبي, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لو كنت متخذا خليلا"، وباب مناقب عمر بن الخطاب، وباب مناقب عثمان بن عفان. قلت: ولم يخرجه مسلم كما وهم المصنف.
2 الترمذي "5/ 613/ ح3670" في المناقب، باب مناقب أبي بكر الصديق رضي الله عنه. وقال: حديث حسن صحيح غريب.
وفيه كثير بن إسماعيل النواء "أبو إسماعيل" وهو ضعيف.
3 الترمذي "5/ 614-615/ ح3675" في المناقب، باب مناقب أبي بكر رضي الله عنه، وأبو داود "2/ 129/ ح1678" في الزكاة، باب في الرخصة في الرجل يخرج من ماله. والدارمي "1/ 291-292" وابن أبي عاصم في السنة "2/ 565/ ح1240. وإسناده حسن.
4 مسلم "2/ 713/ ح1028" في الزكاة، باب من جمع الصدقة وأعمال البر، وفي فضائل الصحابة، باب من فضائل أبي بكر رضي الله عنه.

(3/1143)

التَّنْبِيهِ عَلَى مَا وَرَاءَهُ, وَمَا أَحْسَنَ مَا قَالَ حَسَّانُ ثَابِتٍ رَضِيَ اللَّهُ عَنْهُ:
إِذَا تَذَكَّرْتَ شَجْوًا مِنْ أَخٍ ثِقَةٍ ... فَاذْكُرْ أَخَاكَ أَبَا بَكْرٍ بِمَا فَعَلَا
خَيْرُ الْبَرِيَّةِ أَوْفَاهَا وَأَعْدَلَهَا ... بَعْدَ النَّبِيِّ وَأَوْلَاهَا بِمَا حَمَلَا
وَالتَّالِيَ الثَّانِيَ الْمَحْمُودُ مَشْهَدُهُ ... وَأَوَّلُ النَّاسِ مِنْهُمْ صَدَّقَ الرُّسُلَا
عَاشَ حَمِيدًا لِأَمْرِ اللَّهِ مُتَّبِعًا ... بِأَمْرِ صَاحِبِهِ الْمَاضِي وَمَا انْتَقَلَا1
[مَوَاقِفُهُ الْعَظِيمَةُ] :
وَأَمَّا مَا مَنَحَهُ اللَّهُ تَعَالَى مِنَ الْمَوَاقِفِ الْعَظِيمَةِ مَعَ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- مِنْ حِينِ بِعْثَتِهِ إِلَى أَنْ تَوَفَّاهُ اللَّهُ عَزَّ وَجَلَّ مِنْ نُصْرَتِهِ وَالذَّبِّ عَنْهُ وَالشَّفَقَةِ عَلَيْهِ وَالدَّعْوَةِ إِلَى مَا دَعَا إِلَيْهِ وَمُلَازَمَتِهِ إِيَّاهُ وَمُوَاسَاتِهِ بِنَفْسِهِ وَمَالِهِ, وَتَقَدُّمِهِ مَعَهُ فِي كُلِّ خَيْرٍ, فَأَمْرٌ لَا تُدْرَكُ غَايَتُهُ, ثُمَّ لَمَّا تَوَفَّى اللَّهُ عَزَّ وَجَلَّ نَبِيَّهُ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- كَانَ مِنْ رَحْمَةِ اللَّهِ تَعَالَى بِهَذِهِ الْأُمَّةِ أَنْ وَلَّاهُ أَمْرَهُمْ بَعْدَ نَبِيِّهِ, وَجَمَعَهُمْ عَلَيْهِ بِلُطْفِهِ, فَجَمَعَ اللَّهُ بِهِ شَمْلَ الْعَرَبِ بَعْدَ شَتَاتِهِ, وَقَمَعَ بِهِ كُلَّ عَدُوٍّ لِلدِّينِ وَدَمَّرَ عَلَيْهِ وَأَلَّفَ لَهُ الْأُمَّةَ وَرَدَّهُمْ إِلَيْهِ, بَعْدَ أَنِ ارْتَدَّ أَكْثَرُهُمْ عَنْ دِينِهِ وَانْقَلَبَ الْغَالِبُ مِنْهُمْ عَلَى أَعْقَابِهِمْ كَافِرِينَ. حَتَّى قِيلَ: لَمْ يَبْقَ يُصَلَّى إِلَّا فِي ثَلَاثَةِ مَسَاجِدَ الْحَرَمَيْنِ الشَّرِيفَيْنِ وَمَسْجِدِ الْعَلَاءِ بْنِ الْحَضْرَمِيِّ بِالْبَحْرَيْنِ, فَرَدَّهُمُ اللَّهُ تَعَالَى إِلَى الْحَقِّ طَوْعًا وَكَرْهًا وَأَطْفَأَ بِهِ كُلَّ فِتْنَةٍ فِي أَقَلِّ مِنْ سِتَّةِ أَشْهُرٍ وَلِلَّهِ الْحَمْدُ وَالْمِنَّةُ.
__________
انظر الروض الأنف للسهيلي "1/ 284" والبداية والنهاية "3/ 28". وهذه الأبيات رويت من طريق ابن عباس وقد سئل من أول من أسلم: فقال أبو بكر الصديق ثم قال: أما سمعت قول حسان بن ثابت ... وذكرها.
وقد رواها عبد الله بن أحمد في فضائل الصحابة "ح103" والحاكم "3/ 64" وابن الأثير في الكامل "3/ 208" من طريق محمد بن حميد الرازي عن عبد الرحمن بن مغراء عن مجالد عن الشعبي وسنده ضعيف جدا فالرازي متهم ومجالد ضعيف. ورواه ابن أبي حاتم في العلل "2/ 382" والطبري في تاريخه "3/ 254" من طريق مجالد.
ورواه عبد الله في فضائل الصحابة "ح119" وفي زيادات الزهد "ص112" والطبراني: وفيه الهيثم بن عدي وهو متروك ومجالد وهو ضعيف المجمع "9/ 46" والأبيات في ديوان حسان "ص174".

(3/1144)

قَالَ اللَّهُ تَبَارَكَ وَتَعَالَى: {يَا أَيُّهَا الَّذِينَ آمَنُوا مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ يُجَاهِدُونَ فِي سَبِيلِ اللَّهِ وَلَا يَخَافُونَ لَوْمَةَ لَائِمٍ} [الْمَائِدَةِ: 54] الْآيَاتِ. قَالَ عَلِيُّ بْنُ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ وَالْحَسَنُ الْبَصْرِيُّ وَقَتَادَةُ: هُمْ أَبُو بَكْرٍ وَأَصْحَابُهُ الَّذِينَ قَاتَلُوا أَهْلَ الرِّدَّةِ وَمَانِعِي الزَّكَاةِ.
وَذَلِكَ أَنَّ النَّبِيَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- لَمَّا قُبِضَ ارْتَدَّ عَامَّةُ الْعَرَبِ, إِلَّا أَهْلَ مَكَّةَ وَالْمَدِينَةِ وَالْبَحْرِينِ مِنْ عَبْدِ الْقَيْسِ, وَمَنَعَ بَعْضُهُمُ الزَّكَاةَ1. وَهَمَّ أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ بِقِتَالِهِمْ؛ فَكَرِهَ ذَلِكَ أَصْحَابُ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَقَالَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ: كَيْفَ تُقَاتِلُ النَّاسَ وَقَدْ قَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "أُمِرْتُ أَنْ أُقَاتِلَ النَّاسَ حَتَّى يَقُولُوا لَا إِلَهَ إِلَّا اللَّهُ, فَمَنْ قَالَ لَا إِلَهَ إِلَّا اللَّهُ عَصَمَ مِنِّي مَالَهُ وَنَفْسَهُ إِلَّا بِحَقِّهِ وَحِسَابُهُمْ عَلَى اللَّهِ" عَزَّ وَجَلَّ. فَقَالَ أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ: فَوَاللَّهِ لَأَقْتُلُنَّ مَنْ فَرَّقَ بَيْنَ الصَّلَاةِ وَالزَّكَاةِ, فَإِنَّ الزَّكَاةَ حَقُّ الْمَالِ, وَاللَّهِ لَوْ مَنَعُونِي عَنَاقًا كَانُوا يُؤَدُّونَهَا إِلَى رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- لَقَاتَلْتُهُمْ عَلَى مَنْعِهَا2.
قَالَ أَنَسُ بْنُ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ: كَرِهَتِ الصَّحَابَةُ رَضِيَ اللَّهُ عَنْهُمْ قِتَالَ مَانِعِي الزَّكَاةِ, وَقَالُوا: أَهْلُ الْقِبْلَةِ. فَتَقَلَّدَ أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ سَيْفَهُ, وَخَرَجَ وَحْدَهُ. فَلَمْ يَجِدُوا بُدًّا مِنَ الْخُرُوجِ فِي أَثَرِهِ. قَالَ ابْنُ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ: سَمِعْتُ أَبَا حَصِينٍ يَقُولُ: مَا وُلِدَ بَعْدَ النَّبِيِّينَ مَوْلُودٌ أَفْضَلُ مِنْ أَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُ, لَقَدْ قَامَ مَقَامَ نَبِيٍّ مِنَ الْأَنْبِيَاءِ فِي قِتَالِ أَهْلِ الرِّدَّةِ.
وَكَانَ قَدِ ارْتَدَّ فِي حَيَاةِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- ثَلَاثُ فِرَقٍ: مِنْهُمْ بَنُو مَذْحِجٍ وَرَئِيسُهُمْ ذُو الْخِمَارِ عَبْهَلَةُ بْنُ كَعْبٍ الْعَنْسِيُّ وَيُلَقَّبُ بِالْأَسْوَدِ, وَكَانَ كَاهِنًا مُشَعْبِذًا فَتَنَبَّأَ بِالْيَمَنِ وَاسْتَوْلَى عَلَى بِلَادِهِ, فَكَتَبَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- إِلَى مُعَاذِ بْنِ جَبَلٍ وَمَنْ مَعَهُ مِنْ
__________
1 انظر البداية والنهاية "6/ 312".
2 البخاري "13/ 250" في الاعتصام، باب الاقتداء بسنن رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وفي الزكاة، وفي استتابة المرتدين، باب قتل من أبى قبول الفرائض، ومسلم "1/ 51/ ح20" في الإيمان، باب الأمر بقتال الناس حتى يقولوا: لا إله إلا الله محمد رسول الله.

(3/1145)

الْمُسْلِمِينَ وَأَمَرَهُمْ أَنْ يَحُثُّوا النَّاسَ عَلَى التَّمَسُّكِ بِدِينِهِمْ وَعَلَى النُّهُوضِ لِحَرْبِ الْأَسْوَدِ, فَقَتَلَهُ فَيْرُوزٌ الدَّيْلَمِيُّ عَلَى فِرَاشِهِ. قَالَ رَضِيَ اللَّهُ عَنْهُ: فَأَتَى الْخَبَرُ النَّبِيَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- مِنَ السَّمَاءِ فِي اللَّيْلَةِ الَّتِي قُتِلَ فِيهَا, فَقَالَ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "قُتِلَ الْأَسْوَدُ الْبَارِحَةَ, قَتَلَهُ رَجُلٌ مُبَارَكٌ" قِيلَ: وَمَنْ هُوَ؟ قَالَ: "فَيْرُوزٌ, فَازَ فَيْرُوزٌ" 1, فَبَشَّرَ النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أَصْحَابَهُ بِهَلَاكِ الْأَسْوَدِ, وَقُبِضَ النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- مِنَ الْغَدِ وَأَتَى خَبَرُ مَقْتَلِ الْعَنْسِيِّ الْمَدِينَةَ فِي آخِرِ شَهْرِ رَبِيعٍ الْأَوَّلِ بَعْدَ مَا خَرَجَ أُسَامَةُ وَكَانَ ذَلِكَ أَوَّلَ فَتْحٍ جَاءَ أَبَا بَكْرٍ رَضِيَ اللَّهُ عَنْهُ2.
وَالْفِرْقَةُ الثَّانِيَةُ بَنُو حَنِيفَةَ وَرَئِيسُهُمْ مُسَيْلِمَةُ الْكَذَّابُ, وَكَانَ قَدْ تَنَبَّأَ فِي حَيَاةِ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فِي آخِرِ سَنَةِ عَشْرٍ وَزَعَمَ أَنَّهُ اشْتَرَكَ مَعَ مُحَمَّدٍ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فِي النُّبُوَّةِ, وَكَتَبَ إِلَى رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "مِنْ مُسَيْلِمَةَ رَسُولِ اللَّهِ, إِلَى مُحَمَّدٍ رَسُولِ اللَّهِ: أَمَّا بَعْدُ فَإِنَّ الْأَرْضَ نِصْفُهَا لِي وَنِصْفُهَا لَكَ" وَبَعَثَ إِلَيْهِ رَجُلَيْنِ مِنْ أَصْحَابِهِ فَقَالَ لَهُمَا رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لَوْلَا أَنَّ الرُّسُلَ لَا تُقْتَلُ لَضَرَبْتُ أَعْنَاقَكُمَا" ثُمَّ أَجَابَ "مِنْ مُحَمَّدٍ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- إِلَى مُسَيْلِمَةَ الْكَذَّابِ: أَمَّا بَعْدُ فَإِنَّ الْأَرْضَ لِلَّهِ يُورِثُهَا مَنْ يَشَاءُ مِنْ عِبَادِهِ, وَالْعَاقِبَةُ لِلْمُتَّقِينَ" 3.
وَمَرِضَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَتُوُفِّيَ, فَبَعَثَ أَبُو بَكْرٍ خَالِدَ بْنَ الْوَلِيدِ إِلَى مُسَيْلِمَةَ الْكَذَّابِ فِي جَيْشٍ كَثِيرٍ حَتَّى أَهْلَكَهُ اللَّهُ عَلَى يَدَيْ وَحْشِيٍّ غُلَامِ مُطْعِمِ بْنِ عَدِيٍّ الَّذِي قَتَلَ حَمْزَةَ بْنَ عَبَدَ الْمُطَّلِبِ بَعْدَ حَرْبٍ شَدِيدَةٍ, وَكَانَ وَحْشِيُّ يَقُولُ: قَتَلْتُ خَيْرَ النَّاسِ فِي الْجَاهِلِيَّةِ وَشَرَّ النَّاسِ فِي الْإِسْلَامِ4.
وَالْفِرْقَةُ الثَّالِثَةُ بَنُو أَسَدٍ وَرَأْسُهُمْ طُلَيْحَةُ بْنُ خُوَيْلِدٍ, وَكَانَ طُلَيْحَةُ آخِرَ مَنِ ارْتَدَّ
__________
1 أخرجه سيف التميمي في الفتوح من طريق ابن عمر كما في الإصابة "3/ 210" والبداية والنهاية "6/ 310" وسيف متهم.
2 البداية والنهاية "6/ 305".
3 أحمد "3/ 487 و488" وأبو داود "3/ 83-84/ ح2761" في الجهاد، باب في الرسل مختصرا. والطبراني كاملا كما في المجمع "5/ 318" وسنده صحيح من حديث نعيم بن مسعود رضي الله عنه.
4 انظر الاستيعاب لابن عبد البر "4/ 663" وقصة قتله مسيلمة ساقها البخاري في صحيحه "7/ 367-368" في المغازي، باب قتل حمزة بن عبد المطلب رضي الله عنه.

(3/1146)

وَادَّعَى النُّبُوَّةَ فِي حَيَاةِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَأَوَّلَ مَنْ قُوتِلَ بَعْدَ وَفَاةِ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- مِنْ أَهْلِ الرِّدَّةِ, فَبَعَثَ أَبُو بَكْرٍ خَالِدَ بْنَ الْوَلِيدِ فَهَزَمَهُمْ خَالِدٌ بَعْدَ قِتَالٍ شَدِيدٍ, وَأَفْلَتَ طُلَيْحَةُ فَمَرَّ عَلَى وَجْهِهِ هَارِبًا نَحْوَ الشَّامِ, ثُمَّ إِنَّهُ أَسْلَمَ بَعْدَ ذَلِكَ وَحَسُنَ إِسْلَامُهُ1.
وَارْتَدَّ بَعْدَ وَفَاةِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فِي خِلَافَةِ أَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُ خَلْقٌ كَثِيرٌ حَتَّى كَفَى اللَّهُ الْمُسْلِمِينَ أَمْرَهُمْ, وَنَصَرَ دِينَهُ عَلَى يَدَيْ أَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُ. قَالَتْ عَائِشَةُ رَضِيَ اللَّهُ عَنْهَا: تُوُفِّيَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَارْتَدَتِ الْعَرَبُ وَاشْرَأَبَّ النِّفَاقُ, وَنَزَلَ بِأَبِي ما لو نَزَلْ بِحَبَّارٍ لَهَاضَهَا. انْتَهَى مِنْ تَفْسِيرِ الْبَغَوِيِّ رَحِمَهُ اللَّهُ2.
وَرَوَى ابْنُ أَبِي حَاتِمٍ عَنِ الْحَسَنِ الْبَصْرِيِّ {فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ} [المائدة: 54] قال الحسن: هُوَ وَاللَّهِ أَبُو بَكْرٍ وَأَصْحَابُهُ3.
وَأَخْرَجَ عَبْدُ بْنُ حُمَيْدٍ وَابْنُ جَرِيرٍ وَابْنُ الْمُنْذِرِ وَأَبُو الشَّيْخِ وَالْبَيْهَقِيُّ فِي سُنَنِهِ وَابْنُ عَسَاكِرَ عَنْ قَتَادَةَ: قَالَ اللَّهُ تَعَالَى هَذِهِ الْآيَةِ: {يَا أَيُّهَا الَّذِينَ آمَنُوا مَنْ يَرْتَدَّ مِنْكُمْ} [الْمَائِدَةِ: 54] وَقَدْ عَلِمَ أَنَّهُ سَيَرْتَدُّ مُرْتَدُّونَ مِنَ النَّاسِ, فَلَمَّا قَبَضَ اللَّهُ نَبِيَّهُ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- ارْتَدَّ عَامَّةُ الْعَرَبِ عَنِ الْإِسْلَامِ إِلَّا ثَلَاثَةَ مَسَاجِدَ: أَهْلُ الْمَدِينَةِ وَأَهْلُ مكة وأهل جواثى مَنْ عَبْدِ الْقَيْسِ. وَقَالَ الَّذِينَ ارْتَدَوْا: نُصَلِّي الصَّلَاةَ وَلَا نُزَكِّي, وَاللَّهِ لَا تُغْصَبُ أَمْوَالُنَا. فَكُلِّمَ أَبُو بَكْرٍ فِي ذَلِكَ لِيَتَجَاوَزَ عَنْهُمْ, وَقِيلَ لَهُ: إِنَّهُمْ لَوْ قَدْ فَقِهُوا أَدَّوُا الزَّكَاةَ. فَقَالَ: وَاللَّهِ لَا أُفَرِقُ بَيْنَ شَيْءٍ جَمَعَهُ اللَّهُ عَزَّ وَجَلَّ, وَلَوْ مَنَعُونِي عِقَالًا مِمَّا فَرَضَ اللَّهُ وَرَسُولُهُ لَقَاتَلْتُهُمْ عَلَيْهِ, فَبَعَثَ اللَّهُ عَصَائِبَ مَعَ أَبِي بَكْرٍ فَقَاتَلُوا حَتَّى أَقَرُّوا بِالْمَاعُونِ وَهُوَ الزَّكَاةُ. قَالَ قَتَادَةُ: فَكُنَّا نَتَحَدَّثُ أَنَّ هَذِهِ
__________
1 انظر الاستيعاب "2/ 477".
2 معالم التنزيل، البغوي "2/ 268-270".
3 أخرجه ابن جرير في تفسيره "6/ 282" وأحمد في فضائل الصحابة "ح613" وعبد بن حميد وابن المنذر وابن أبي حاتم كما في الدر المنثور "3/ 102" والبيهقي في الدلائل "6/ 361" وهو صحيح إلى الحسن.

(3/1147)

الْآيَةَ نَزَلَتْ فِي أَبِي بَكْرٍ وَأَصْحَابِهِ {فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ} [الْمَائِدَةِ: 54] إِلَى آخِرِ الْآيَةِ1.
وَلَا يُنَافِي هَذَا مَا وَرَدَ مِنْ أَنَّهَا نَزَلَتْ فِي أَهْلِ الْيَمَنِ كَمَا أَخْرَجَ ابْنُ جَرِيرٍ عَنْ شُرَيْحِ بْنِ عُبَيْدٍ قَالَ: لَمَّا أَنْزَلَ اللَّهُ {يَا أَيُّهَا الَّذِينَ آمَنُوا مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ} [الْمَائِدَةِ: 54] الْآيَةَ, قَالَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ: أَنَا وَقَوْمِي يَا رَسُولَ اللَّهِ؟ قَالَ: "لَا بَلْ هَذَا وَقَوْمُهُ" يَعْنِي أَبَا مُوسَى الْأَشْعَرِيَّ2.
وَأَخْرَجَ ابْنُ سَعْدٍ وَابْنُ أَبِي شَيْبَةَ فِي مُسْنَدِهِ وَعَبْدُ بْنُ حُمَيْدٍ وَالْحَكِيمُ التِّرْمِذِيُّ وَابْنُ جَرِيرٍ وَابْنُ الْمُنْذِرِ وَابْنُ أَبِي حَاتِمٍ وَالطَّبَرَانِيُّ وَأَبُو الشَّيْخِ وَابْنُ مَرْدَوَيْهِ وَالْحَاكِمُ وَصَحَّحَهُ وَالْبَيْهَقِيُّ فِي الدَّلَائِلِ عَنْ عِيَاضٍ الْأَشْعَرِيِّ قَالَ: لَمَّا نَزَلَتْ {فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ} [الْمَائِدَةِ: 54] قَالَ رَسُولُ اللَّهِ: "هُمْ قَوْمُ هَذَا" وَأَشَارَ إِلَى أَبِي مُوسَى الْأَشْعَرِيِّ رَضِيَ اللَّهُ عَنْهُ3.
وَأَخْرَجَ أَبُو الشَّيْخِ وَابْنُ مَرْدَوَيْهِ وَالْحَاكِمُ فِي جَمْعِهِ لِحَدِيثِ شُعْبَةَ وَالْبَيْهَقِيُّ وَابْنُ عَسَاكِرَ عَنْ أَبِي مُوسَى الْأَشْعَرِيِّ رَضِيَ اللَّهُ عَنْهُ قَالَ: تُلِيَتْ عَلَى النَّبِيِّ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ {فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ} [الْمَائِدَةِ: 54] . الْآيَةَ فَقَالَ النَّبِيُّ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "قَوْمُكَ يَا أَبَا مُوسَى الْأَشْعَرِيَّ؛ أَهْلُ الْيَمَنِ" 4.
__________
1 أخرجه ابن جرير في تفسيره "6/ 283" وأخرجه عبد بن حميد وابن المنذر وأبو الشيخ والبيهقي وابن عساكر كما في الدر المنثور "3/ 101-102".
2 ابن جرير في تفسيره "6/ 284" وهو منقطع فشريح بن عبيد لم يسمع من عمر رضي الله عنه. وروي من طريق عياض الأشعري وحديثه مرسل كما جزم أبو حاتم رحمه الله وهو الآتي.
3 أخرجه ابن سعد في الطبقات "4/ 107" وابن جرير في تفسيره "6/ 283" والحاكم في المستدرك "2/ 313" والبيهقي في الدلائل "5/ 351-352" وأخرجه ابن أبي شيبة في مسنده وعبد بن حميد والحكيم الترمذي وابن المنذر وابن أبي حاتم وأبو الشيخ وابن مردويه كما في الدر المنثور "3/ 102" والطبراني "17/ 371/ ح 1016". وعياض الأشعري: يشك في صحبته. والحديث رواه ابن جرير من رواية عياض عن أبي موسى الأشعري "6/ 284" ويشهد له الحديث الآتي.
4 أخرجه الحاكم في جمعه لحديث شعبة والبيهقي وأبو الشيخ وابن مردويه كما في الدر المنثور "3/ 102".

(3/1148)

وَأَخْرَجَ ابْنُ أَبِي حَاتِمٍ فِي الْكُنَى وَالطَّبَرَانِيُّ فِي الْأَوْسَطِ وَأَبُو الشَّيْخِ وَابْنُ مَرْدَوَيْهِ بِسَنَدٍ حَسَنٍ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ قَالَ: سُئِلَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- عَنْ قَوْلِهِ: {فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ} [الْمَائِدَةِ: 54] الْآيَةَ. فَقَالَ: "هَؤُلَاءِ قَوْمٌ مِنْ أَهْلِ الْيَمَنِ ثُمَّ كِنْدَةَ ثُمَّ السَّكُونِ ثُمَّ تُجِيبَ" 1.
وَأَخْرَجَ الْبُخَارِيُّ فِي تَارِيخِهِ وَابْنُ أَبِي حَاتِمٍ وَأَبُو الشَّيْخِ عَنِ ابْنِ عَبَّاسٍ فِي الْآيَةِ قَالَ: هُمْ قَوْمٌ مِنْ أَهْلِ الْيَمَنِ ثُمَّ مِنْ كِنْدَةَ ثُمَّ مِنَ السَّكُونِ2. وَأَخْرَجَ ابْنُ أَبِي شَيْبَةَ عَنْهُ قَالَ: هُمْ أَهْلُ الْقَادِسِيَّةِ3.
قُلْتُ. وَكَانَ غَالِبُ أَهْلِ الْقَادِسِيَّةِ مِنْ أَهْلِ الْيَمَنِ, بَلْ كَانَتْ بَجِيلَةُ رُبُعَ النَّاسِ فَضْلًا عَنْ غَيْرِهِمْ, وَكَانَ بَأْسُ النَّاسِ الَّذِي هُمْ فِيهِ, كَمَا رَوَاهُ ابْنُ إِسْحَاقَ عَنْ إِسْمَاعِيلَ بْنِ أَبِي خَالِدٍ عَنْ قَيْسِ بْنِ أَبِي حَازِمٍ قَالَ: وَكَانَ يَمُرُّ عمرو بن معديكرب الزُّبَيْدِيُّ فَيَقُولُ: يَا مَعْشَرَ الْمُهَاجِرِينَ كُونُوا أُسُودًا, فَإِنَّمَا الْفَارِسِيُّ تَيْسٌ. وَقَدْ قَتَلَ رَضِيَ اللَّهُ عَنْهُ أَسْوَارًا فَارِسَ الْفُرْسِ وَأَبْلَى بَلَاءً حَسَنًا, وَكَانَتْ لَهُ الْيَدُ الْبَيْضَاءُ يَوْمَئِذٍ4.
وَأَخْرَجَ الْبُخَارِيُّ رَحِمَهُ اللَّهُ تَعَالَى فِي تَأْرِيخِهِ عَنِ الْقَاسِمِ بْنِ يَنْخُسْرَةَ قَالَ: أَتَيْتُ ابْنَ عُمَيْرٍ فَرَحَّبَ بِي ثُمَّ تَلَا {مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ} [الْمَائِدَةِ: 54] الْآيَةَ. ثُمَّ ضَرَبَ عَلَى مَنْكِبِي وَقَالَ: أَحْلِفُ بِاللَّهِ أَنَّهُ لَمِنْكُمْ أَهْلَ الْيَمَنِ. ثَلَاثًا5.
__________
أخرجه ابن أبي حاتم والحاكم في الكنى وأبو الشيخ وابن مردويه بسند حسن كما في الدر المنثور "3/ 102" والطبراني في الأوسط: إسناده حسن "المجمع 7/ 18" وكذا قال السيوطي في الدر المنثور. قال ابن كثير: هذا حديث غريب حسن.
2 أخرجه البخاري في تأريخه وأخرجه ابن أبي حاتم "ابن كثير 2/ 72-73" وأبو الشيخ كما في الدر المنثور "3/ 103".
3 أخرجه ابن أبي شيبة كما في الدر المنثور "3/ 103".
4 البداية والنهاية "7/ 45".
5 البخاري في تاريخه "4/ 1/ 161". وقد وقع في المطبوع القاسم بن مخيمرة نقلا عن الدر المنثور "3/ 103" وهو خطأ والتصحيح من التاريخ.

(3/1149)

وَكُلُّ هَذَا لَا يُنَافِي مَا قَدَّمْنَاهُ مِنْ نُزُولِهَا فِي أَبِي بَكْرٍ أَوَّلًا, فَإِنَّ أَهْلَ الْيَمَنِ لَمْ يَرْتَدْ جَمِيعُ قَبَائِلِهِمْ يَوْمَئِذٍ, وَإِنَّمَا ارْتَدَّ كَثِيرٌ مِنْهُمْ مَعَ الْأَسْوَدِ وَثَبَتَ كَثِيرٌ مِنْهُمْ عَلَى الْإِيمَانِ مَعَ مُعَاذِ بْنِ جَبَلٍ وَأَبِي مُوسَى وَفَيْرُوزَ الدَّيْلَمِيِّ وَغَيْرِهِمْ مِنْ عُمَّالِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَنَشَبَ بَيْنَ مُؤْمِنِهِمْ وَكَافِرِهِمْ قِتَالٌ عَظِيمٌ حَتَّى قَتَلَ اللَّهُ الْأَسْوَدَ عَلَى يَدِ فَيْرُوزَ, وَأَيَّدَ اللَّهُ الَّذِينَ آمَنُوا مِنْهُمْ عَلَى عَدْوِهِمْ فَأَصْبَحُوا ظَاهِرِينَ, وَلَكِنْ لَمْ يَرْجِعْ أَمْرُهُمْ عَلَى مَا كَانُوا عَلَيْهِ قَبْلَ الْعَنْسِيِّ إِلَّا فِي خِلَافَةِ أَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُ, فَإِنَّهُ لَمْ يَزَلْ يُتَابِعُ الْكَتَائِبَ مَدَدًا لِمُؤْمِنِهِمْ عَلَى كَافِرِهِمْ حَتَّى رَاجَعُوا الْإِسْلَامَ وَكَانُوا مِنْ أَعْظَمِ أَنْصَارِهِ حَتَّى صَارَ رُؤَسَاءُ رِدَّتِهِمْ كعمرو بن معديكرب وَقَيْسِ بْنِ مَكْشُوحٍ وَغَيْرِهِمْ مِنْ أَعْظَمِ النَّاسِ وَأَشَدِّهِمْ بَلَاءً فِي أَيَّامِ الرِّدَّةِ وَالْفُتُوحِ, فَحِينَئِذٍ عَادَ الْمَعْنَى إِلَى أَبِي بَكْرٍ وَأَصْحَابِهِ وَهُمْ مِنْ أَصْحَابِهِ, وَكُلُّ هَذَا فِي شَأْنِ السَّبَبِ لِنُزُولِ الْآيَةِ, وَإِلَّا فَهِيَ عَامَّةٌ لِكُلِّ مُؤْمِنٍ يُحِبُّ اللَّهَ وَيُحِبُّهُ وَيُوَالِي فِيهِ وَيُعَادِي فِيهِ وَلَا يَخَافُ فِي اللَّهِ لَوْمَةَ لَائِمٍ.
وَكَانَ أَبُو بَكْرٍ وَأَصْحَابُهُ أَسْعَدَ النَّاسِ بِذَلِكَ وَأَقْدَمَهُمْ فِيهِ وَأَسْبَقَهُمْ إِلَيْهِ وَأَوَّلَ مَنْ تَنَاوَلَتْهُ الْآيَةُ, رَضِيَ اللَّهُ عَنْهُ وَأَرْضَاهُ وَعَنْ أَنْصَارِ الْإِسْلَامِ وَحِزْبِهِ أَجْمَعِينَ.
وَفِي الصَّحِيحَيْنِ وَغَيْرِهِمَا عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: لَمَّا تُوُفِّيَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَاسْتُخْلِفَ أَبُو بَكْرٍ وَكَفَرَ مَنْ كَفَرَ مِنَ الْعَرَبِ, قَالَ عُمَرُ بْنُ الْخَطَّابِ لِأَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُ: كَيْفَ تُقَاتِلُ النَّاسَ وَقَدْ قَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "أُمِرْتُ أَنْ أُقَاتِلَ النَّاسَ حَتَّى يَقُولُوا: لَا إِلَهَ إِلَّا اللَّهُ, فَمَنْ قَالَ لَا إِلَهَ إِلَّا اللَّهُ فَقَدْ عَصَمَ مِنِّي مَالَهُ وَنَفْسَهُ إِلَّا بِحَقِّهِ وَحِسَابُهُ عَلَى اللَّهِ" عَزَّ وَجَلَّ. فَقَالَ أَبُو بَكْرٍ: وَاللَّهِ لَأُقَاتِلَنَّ مَنْ فَرَّقَ بَيْنَ الصَّلَاةِ وَالزَّكَاةِ, فَإِنَّ الزَّكَاةَ حَقُّ الْمَالِ, وَاللَّهِ لَوْ مَنَعُونِي عِقَالًا كَانُوا يُؤَدُّونَهُ إِلَى رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- لَقَاتَلْتُهُمْ عَلَى مَنْعِهِ. فَقَالَ عُمَرُ بْنُ الْخَطَّابِ: فَوَاللَّهِ مَا هُوَ إِلَّا أَنْ رَأَيْتَ اللَّهَ عَزَّ وَجَلَّ قَدْ شَرَحَ صَدْرَ أَبِي بَكْرٍ لِلْقِتَالِ فَعَرَفْتُ أَنَّهُ الْحَقُّ1.
وَتَفَاصِيلُ مَوَاقِفِهِ الْعِظَامِ رَضِيَ اللَّهُ عَنْهُ مَشْهُورَةٌ مَبْسُوطَةٌ فِي كُتُبِ السِّيرَةِ
__________
1 تقدم تخريجه قريبا.

(3/1150)

وَغَيْرِهَا, وَكَانَتْ مُدَّةُ خِلَافَتِهِ سَنَتَيْنِ وَثَلَاثَةَ أَشْهُرٍ, وَكَانَتْ وَفَاتُهُ رَضِيَ اللَّهُ عَنْهُ فِي يَوْمِ الِاثْنَيْنِ عَشِيَّةً, وَقِيلَ بَعْدَ الْمَغْرِبِ وَدُفِنَ مِنْ لَيْلَتِهِ وَذَلِكَ لِثَمَانٍ بَقِينَ مِنْ جُمَادَى الْآخِرَةِ سَنَةَ ثَلَاثَ عَشْرَةَ بَعْدَ مَرَضِ خَمْسَةَ عَشَرَ يَوْمًا, وَكَانَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ يُصَلِّي بِالْمُسْلِمِينَ, وَفِي أَثْنَاءِ هَذَا الْمَرَضِ عَهِدَ بِالْأَمْرِ مِنْ بَعْدِهِ إِلَى عُمَرَ بْنِ الْخَطَّابِ, وَكَانَ الَّذِي كَتَبَ الْعَهْدَ عُثْمَانُ بْنُ عَفَّانَ وَقُرِئَ عَلَى الْمُسْلِمِينَ فَأَقَرُّوا بِهِ وَسَمِعُوا لَهُ وَأَطَاعُوا, وَكَانَ عُمْرُ الصِّدِّيقِ رَضِيَ اللَّهُ عَنْهُ يَوْمَ تُوُفِّيَ ثَلَاثًا وَسِتِّينَ سَنَةً السِّنُّ الَّذِي تُوُفِّيَ فِيهِ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَقَدْ جَمَعَ اللَّهُ بَيْنَهُمَا فِي التُّرْبَةِ كَمَا جَمَعَ بَيْنَهُمَا فِي الْحَيَاةِ, فَرَضِيَ اللَّهُ عَنْهُ وَأَرْضَاهُ, وَمِنْ جَمِيعِ أَبْوَابِ الْجَنَّةِ دَعَاهُ, وَقَدْ فَعَلَ وَلِلَّهِ الْحَمْدُ وَالْمِنَّةُ.

(3/1151)

خِلَافَةُ الْفَارُوقِ رَضِيَ اللَّهُ عَنْهُ:
ثَانِيهِ فِي الْفَضْلِ بِلَا ارْتِيَابٍ ... الصَّادِعُ النَّاطِقُ بِالصَّوَابِ
أَعْنِي بِهِ الشَّهْمَ أَبَا حَفْصٍ عُمَرَ ... مَنْ ظَاهَرَ الدِّينَ الْقَوِيمَ وَنَصَرَ
الصَّارِمَ الْمُنْكِي عَلَى الْكُفَّارِ ... وَمُوَسِّعَ الْفُتُوحِ فِي الْأَمْصَارِ
"ثَانِيهِ": أَيْ ثَانِي أَبِي بَكْرٍ "فِي الْفَضْلِ" عَلَى النَّاسِ بَعْدَهُ فَلَا أَفْضَلَ مِنْهُ وَكَذَا هُوَ ثَانِيهِ فِي الْخِلَافَةِ بِالْإِجْمَاعِ "بِلَا ارْتِيَابٍ" أَيْ: بِلَا شَكٍّ "الصَّادِعُ" بِالْحَقِّ الْمُجَاهِرُ بِهِ الَّذِي لَا يَخَافُ فِي اللَّهِ لَوْمَةَ لَائِمٍ, وَمِنْهُ قَوْلُ اللَّهِ تَعَالَى لِنَبِيِّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: {فَاصْدَعْ بِمَا تُؤْمَرُ} [الْحِجْرِ: 94] فَكَانَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ كَذَلِكَ وَبِهِ سَمَّاهُ النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَارُوقًا, "النَّاطِقُ بِالصَّوَابِ" وَالَّذِي وَافَقَ الْوَحْيَ فِي أَشْيَاءَ قَبْلَ نُزُولِهِ كَمَا سَيَأْتِي "أَعْنِي بِهِ" أَيْ: بِهَذَا النَّعْتِ "الشَّهْمَ" الذَّكِيَّ الْمُتَوَقِّدَ السَّيِّدَ الْمُطَاعَ الْحُكْمِ الْقَوِيَّ فِي أَمْرِ اللَّهِ الشَّدِيدَ فِي دِينِ اللَّهِ "أَبَا حَفْصٍ عُمَرَ" بْنَ الْخَطَّابِ بْنِ نُفَيْلِ بْنِ عَبْدِ الْعُزَّى بْنِ رِيَاحِ بْنِ عَبْدِ اللَّهِ بْنِ قُرْطِ بْنِ رُزَاحِ بْنِ عَدِيِّ بْنِ كَعْبٍ الْعَدَوِيَّ ثَانِي الْخُلَفَاءِ وَإِمَامَ الْحُنَفَاءِ بَعْدَ أَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُمَا, وَأَوَّلَ مَنْ تَسَمَّى أَمِيرَ الْمُؤْمِنِينَ "الصَّارِمَ" السَّيْفَ الْمَسْلُولَ "الْمُنْكِي" مِنَ النِّكَايَةِ "عَلَى الْكُفَّارِ" لِشِدَّتِهِ عَلَيْهِمْ وَإِثْخَانِهِ إِيَّاهُمْ حَتَّى إِنْ كَانَ شَيْطَانُهُ لَيَخَافُهُ أَنْ يَأْمُرَهُ بِمَعْصِيَةٍ كَمَا قَالَهُ عَلِيُّ بْنُ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ "وَمُوَسِّعَ" مِنَ الِاتِّسَاعِ "الْفُتُوحِ" فَتُوحِ الْإِسْلَامِ

(3/1151)

"فِي الْأَمْصَارِ" فَكَمَّلَ فُتُوحَ بِلَادِ الرُّومِ بَعْدَ الْيَرْمُوكِ ثُمَّ بِلَادِ فَارِسٍ حَتَّى مَزَّقَ اللَّهُ بِهِ مُلْكَهُمْ كُلَّ مُمَزَّقٍ, ثُمَّ أَوْغَلَ فِي بِلَادِ التُّرْكِ كَمَا هُوَ مَبْسُوطٌ فِي كُتُبِ السِّيَرِ وَغَيْرِهَا.
تَقَدَّمَتْ إِشَارَاتُ النُّصُوصِ النَّبَوِيَّةِ إِلَى خِلَافَتِهِ قَرِيبًا مَعَ ذِكْرِ أَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُ, وَكَثِيرٍ مِنْ فَضَائِلِهِ أَيْضًا الَّتِي شَارَكَ فِيهَا أَبَا بَكْرٍ. وَفِي الصَّحِيحَيْنِ عَنْ جَابِرٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ النَّبِيُّ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "رَأَيْتُنِي دَخَلْتُ الْجَنَّةَ فَإِذَا أَنَا بِالرُّمَيْصَاءِ امْرَأَةِ أَبِي طَلْحَةَ, وَسَمِعْتُ خَشْخَشَةً فَقُلْتُ: مَنْ هَذَا؟ فَقَالَ: هَذَا بِلَالٌ, وَرَأَيْتُ قَصْرًا بِفَنَائِهِ جَارِيَةٌ, فَقُلْتُ: لِمَنْ هَذَا؟ فَقَالَ: لِعُمْرَ, فَأَرَدْتُ أَنْ أَدْخُلَهُ فَأَنْظُرُ إِلَيْهِ فَذَكَرْتُ غَيْرَتَكَ" فَقَالَ عُمَرُ: بِأَبِي وَأُمِّي يَا رَسُولَ اللَّهِ أَعَلَيْكَ أَغَارُ! 1.
وَعَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: بَيْنَا نَحْنُ عِنْدَ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- إِذْ قَالَ: "بَيْنَا أَنَا نَائِمٌ رَأَيْتُنِي فِي الْجَنَّةِ, فَإِذَا امْرَأَةٌ تَتَوَضَّأُ إِلَى جَانِبِ قَصْرٍ, فَقُلْتُ: لِمَنْ هَذَا الْقَصْرُ؟ فَقَالُوا: لِعُمَرَ, فَذَكَرْتُ غَيْرَتَهُ فَوَلَّيْتُ مُدْبِرًا" , فَبَكَى عُمَرُ وَقَالَ: أَعَلَيْكَ أَغَارُ يَا رَسُولَ اللَّهِ! 2.
وَعَنْ حَمْزَةَ بْنِ عَبْدِ اللَّهِ بْنِ عُمَرَ بْنِ الْخَطَّابِ عَنْ أَبِيهِ عَنْ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "بَيْنَا أَنَا نَائِمٌ إِذْ رأيت قدحا أتيت بِهِ فِيهِ لَبَنٌ فَشَرِبْتُ مِنْهُ حَتَّى إِنِّي لَأَرَى الرَّيَّ يَجْرِي فِي أَظْفَارِي, ثم أعطيت فصلى عُمَرَ بْنَ الْخَطَّابِ" قَالُوا: فَمَا أَوَّلْتَ ذَلِكَ يَا رَسُولَ اللَّهِ؟ قَالَ: "الْعِلْمَ" 3.
__________
1 البخاري "12/ 416" في التعبير، باب القصر في المنام، وباب الوضوء في المنام، وفي بدء الخلق، باب صفة الجنة، وفي فضائل أصحاب النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، باب مناقب عمر بن الخطاب، وفي النكاح، باب الغيرة، ومسلم "4/ 1862/ ح2394" في فضائل الصحابة، باب من فضائل عمر رضي الله عنه.
2 البخاري "7/ 40" في فضائل الصحابة، باب مناقب عمر بن الخطاب رضي الله عنه، وفي بدء الخلق، باب ما جاء في صفة الجنة، وفي النكاح، باب الغيرة، وفي التعبير، باب القصر في المنام، وباب الوضوء في المنام، ومسلم "4/ 1863/ ح2395" فيه، باب فضائل عمر بن الخطاب رضي الله عنه.
3 البخاري "7/ 42" في فضائل الصحابة، باب مناقب عمر بن الخطاب رضي الله عنه، وفي العلم، باب فضل العلم، وفي التعبير، باب اللبن، وباب إذا جرى اللبن في أطرافه وأظافره، وباب إذا أعطى فضلة غيره في النوم، وباب القدح في النوم، ومسلم "4/ 1889/ ح2390" فيه، باب من فضائل عمر بن الخطاب رضي الله عنه.

(3/1152)

وَعَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ قَالَ: سَمِعْتُ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَقُولُ: "بَيْنَا أَنَا نَائِمٌ رَأَيْتُ النَّاسَ عُرِضُوا عَلَيَّ وَعَلَيْهِمْ قُمُصٌ, فَمِنْهَا مَا يَبْلُغُ الثَّدْيَ, وَمِنْهَا مَا يَبْلُغُ دُونَ ذَلِكَ. وَعُرِضَ عَلَيَّ عُمَرُ بْنُ الْخَطَّابِ وَعَلَيْهِ قَمِيصٌ يَجْتَرُّهُ". قَالُوا: فَمَا أَوَّلَتْهُ يَا رَسُولَ اللَّهِ؟ قَالَ: "الدِّينَ"1.
وَعَنْ مُحَمَّدِ بْنِ سَعْدِ بْنِ أَبِي وَقَّاصٍ عَنْ أَبِيهِ قَالَ: اسْتَأْذَنَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ عَلَى رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَعِنْدَهُ نِسْوَةٌ مِنْ قُرَيْشٍ يُكَلِّمْنَهُ وَيَسْتَكْثِرْنَهُ عَالِيَةً أَصْوَاتُهُنَّ عَلَى صَوْتِهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَلَمَّا اسْتَأْذَنَ عُمَرُ بْنُ الْخَطَّابِ قُمْنَ فَبَادَرْنَ الْحِجَابَ, فَأَذِنَ لَهُ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَدَخَلَ عُمَرُ وَرَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَضْحَكُ. فَقَالَ عُمَرُ: أَضْحَكَ اللَّهُ سِنَّكَ يَا رَسُولَ اللَّهِ, فَقَالَ النَّبِيُّ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "عَجِبْتُ مِنْ هَؤُلَاءِ اللَّاتِي كُنَّ عِنْدِي, فَلَمَّا سَمِعْنَ صَوْتَكَ ابْتَدَرْنَ الْحِجَابَ" فَقَالَ عُمَرُ: فَأَنْتَ أَحَقُّ أَنْ يَهَبْنَ يَا رَسُولَ اللَّهِ. فَقَالَ عُمَرُ: يَا عُدُوَاتِ أَنْفُسِهِنَّ, أَتَهَبْنَنِي وَلَا تَهَبْنَ رَسُولَ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؟ فَقُلْنَ: نَعَمْ أَنْتَ أَفَظُّ وَأَغْلَظُ مِنْ رَسُولِ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. فَقَالَ رَسُولُ الله, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "أيها يابن الْخَطَّابِ, وَالَّذِي نَفْسِي بِيَدِهِ مَا لَقِيَكَ الشَّيْطَانُ سَالِكًا فَجًّا قَطُّ إِلَّا سَلَكَ فَجًّا غَيْرَ فَجِّكَ" 2.
وَعَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ النَّبِيُّ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لَقَدْ كَانَ فِيمَنْ كَانَ قَبْلَكُمْ مِنْ بَنِي إِسْرَائِيلَ رِجَالٌ يُكَلَّمُونَ مِنْ غَيْرِ أَنْ يَكُونُوا أَنْبِيَاءَ, فَإِنْ يَكُنْ مِنْ أُمَّتِي مِنْهُمْ أَحَدٌ فَعُمَرُ" 3.
__________
1 البخاري "7/ 43" في فضائل الصحابة، باب مناقب عمر بن الخطاب رضي الله عنه، وفي الإيمان، باب تفاضل أهل الإيمان في الأعمال، وفي التعبير، باب القميص في المنام، وباب جر القميص في المنام، ومسلم "4/ 1859/ ح2390" فيه، باب من فضائل عمر بن الخطاب رضي الله عنه.
2 البخاري "7/ 41" في فضائل الصحابة, باب مناقب عمر بن الخطاب رضي الله عنه، وفي بدء الخلق، باب صفة إبليس وجنوده، وفي الأدب، باب التبسم والضحك، ومسلم "4/ 1863/ ح2396" فيه، باب من فضائل عمر بن الخطاب رضي الله عنه.
3 البخاري "7/ 42" في فضائل الصحابة، باب مناقب عمر بن الخطاب رضي الله عنه، وفي الأنبياء باب ما ذكر عن بني إسرائيل، ومسلم "4/ 1864/ ح2398" فيه، باب من فضائل عمر بن الخطاب رضي الله عنه.

(3/1153)

وَعَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا أَنَّهُ قَالَ: لَمَّا تُوُفِّيَ عَبْدُ اللَّهِ بْنُ أُبَيٍّ, جَاءَ ابْنُهُ عَبْدُ اللَّهِ بْنُ عَبْدِ اللَّهِ إِلَى رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَأَعْطَاهُ قَمِيصَهُ وَأَمَرَهُ أَنْ يُكَفِّنَهُ فِيهِ, ثُمَّ قَامَ يُصَلِّي عَلَيْهِ, فَأَخَذَ عُمَرُ بْنُ الْخَطَّابِ بِثَوْبِهِ فَقَالَ: تُصَلِّي عَلَيْهِ وَهُوَ مُنَافِقٌ وَقَدْ نَهَاكَ اللَّهُ أَنْ تَسْتَغْفِرَ لَهُمْ؟ قَالَ: "إِنَّمَا خَيَّرَنِي اللَّهُ" -أَوْ أَخْبَرَنِي اللَّهُ- فَقَالَ: {اسْتَغْفِرْ لَهُمْ أَوْ لَا تَسْتَغْفِرْ لَهُمْ إِنْ تَسْتَغْفِرْ لَهُمْ سَبْعِينَ مَرَّةً فَلَنْ يَغْفِرَ اللَّهُ لَهُمْ} [التَّوْبَةِ: 80] فَقَالَ: سَأَزِيدُهُ عَلَى سَبْعِينَ" قَالَ: فَصَلَّى عَلَيْهِ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَصَلَّيْنَا مَعَهُ ثُمَّ أَنْزَلَ اللَّهُ عَلَيْهِ {وَلَا تُصَلِّ عَلَى أَحَدٍ مِنْهُمْ مَاتَ أَبَدًا وَلَا تَقُمْ عَلَى قَبْرِهِ إِنَّهُمْ كَفَرُوا بِاللَّهِ وَرَسُولِهِ وَمَاتُوا وَهُمْ فَاسِقُونَ} [التَّوْبَةِ: 84] 1 مُتَّفَقٌ عَلَى جَمِيعِهَا.
وَفِي الْبُخَارِيِّ عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا عَنْ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ أَنَّهُ قَالَ: لَمَّا مَاتَ عَبْدُ اللَّهِ بْنُ أُبَيِّ بْنِ سَلُولَ دُعِيَ لَهُ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- لِيُصَلِّيَ عَلَيْهِ, فَلَمَّا قَامَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَثَبْتُ إِلَيْهِ فَقُلْتُ: يَا رَسُولَ اللَّهِ أَتُصَلِّي عَلَى ابْنِ أُبَيٍّ وَقَدْ قَالَ يَوْمَ كَذَا كَذَا وَكَذَا؟ قَالَ: اعْدُدْ عَلَيْهِ قَوْلَهُ, فَتَبَسَّمَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَقَالَ: "أَخِّرْ عَنِّي يَا عُمَرُ" فَلَمَّا أَكْثَرْتُ عَلَيْهِ قَالَ: "إِنِّي خُيِّرْتُ فَاخْتَرْتُ, لَوْ أَعْلَمُ أَنِّي إِنْ زِدْتُ عَلَى السَّبْعِينَ يُغْفَرُ لَهُ لَزِدْتُ عَلَيْهَا" قَالَ: فَصَلَّى عَلَيْهِ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- ثُمَّ انْصَرَفَ, فَلَمْ يَلْبَثْ إِلَّا يَسِيرًا حَتَّى نَزَلَتِ الْآيَتَانِ مِنْ بَرَاءَةٌ {وَلَا تُصَلِّ عَلَى أَحَدٍ مِنْهُمْ مَاتَ أَبَدًا} إِلَى قَوْلِهِ {وَهُمْ فَاسِقُونَ} [التَّوْبَةِ: 84] . قَالَ: فَعَجِبْتُ مِنْ جُرْأَتِي عَلَى رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَاللَّهُ وَرَسُولُهُ أَعْلَمُ2.
وَفِي صَحِيحِ مُسْلِمٍ مِنْ حَدِيثِ ابن عباس رصب اللَّهُ عَنْهُ فِي قِصَّةِ أَسَارَى بَدْرٍ بِطُولِهِ قَالَ ابْنُ عَبَّاسٍ: فَلَمَّا أَسَرُوا الْأَسَارَى قَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِأَبِي بَكْرٍ وَعُمَرَ: "مَا تَرَوْنَ فِي هَؤُلَاءِ الْأَسَارَى؟ " فَقَالَ أَبُو بَكْرٍ: هُمْ يَا نَبِيَّ اللَّهِ بَنُو الْعَمِّ وَالْعَشِيرَةِ, أَرَى أَنْ تَأْخُذَ مِنْهُمْ فِدْيَةً, فَتَكُونُ لَنَا قُوَّةً عَلَى الْكُفَّارِ, فَعَسَى اللَّهُ أَنْ يَهْدِيَهُمْ لِلْإِسْلَامِ.
__________
1 البخاري "3/ 138" في الجنائز، باب الكفن في القميص الذي يكف أو لا يكف، ومن كفن بغير قميص، وفي تفسير سورة براءة. ومسلم "4/ 1865/ ح2400" في فضائل الصحابة، باب من فضائل عمر بن الخطاب رضي الله عنه.
2 البخاري "8/ 333-334" في تفسير سورة براءة، باب قول الله تعالى: {اسْتَغْفِرْ لَهُمْ أَوْ لا تَسْتَغْفِرْ لَهُمْ إِنْ تَسْتَغْفِرْ لَهُمْ سَبْعِينَ مَرَّةً فَلَنْ يَغْفِرَ اللَّهُ لَهُمْ} .

(3/1154)

فَقَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "ما ترى يابن الْخَطَّابِ؟ " قُلْتُ: لَا وَاللَّهِ يَا رَسُولَ اللَّهِ, مَا أَرَى الَّذِي رَأَى أَبُو بَكْرٍ, وَلَكِنِّي أَرَى أَنْ تَضْرِبَ أَعْنَاقَهُمْ فَتُمَكِّنَ عَلِيًّا مِنْ عَقِيلٍ فَيَضْرِبَ عُنُقَهُ, وَتُمَكِّنَّنِي مِنْ فُلَانٍ -نَسِيبًا لِعُمَرَ- فَأَضْرِبُ عُنُقَهُ, فَإِنَّ هَؤُلَاءِ أَئِمَّةُ الْكُفْرِ وَصَنَادِيدُهَا. فَهَوِيَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- مَا قَالَ أَبُو بَكْرٍ وَلَمْ يَهْوَ مَا قُلْتُ. فَلَمَّا كَانَ مِنَ الْغَدِ جِئْتُ فَإِذَا رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَأَبُو بَكْرٍ قَاعِدَيْنِ يَبْكِيَانِ, قُلْتُ: يَا رَسُولَ اللَّهِ أَخْبِرْنِي مِنْ أَيِّ شَيْءٍ تَبْكِي أَنْتَ وَصَاحِبُكَ, فَإِنْ وَجَدْتُ بُكَاءً بِكَيْتُ, وَإِنْ لَمْ أَجِدْ بُكَاءً تَبَاكَيْتُ لِبُكَائِكُمَا؟ قَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "أَبْكِي لِلَّذِي عُرِضَ عَلَيَّ فِي أَصْحَابِكَ مِنْ أَخْذِهِمِ الْفِدَاءَ, لَقَدْ عُرِضَ عَلَيَّ عَذَابُهُمْ أَدْنَى مِنْ هَذِهِ الشَّجَرَةِ" شَجَرَةٍ قَرِيبَةٍ مِنْ نَبِيِّ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ {مَا كَانَ لِنَبِيٍّ أَنْ يَكُونَ لَهُ أَسْرَى حَتَّى يُثْخِنَ فِي الْأَرْضِ} إِلَى قَوْلِهِ {فَكُلُوا مِمَّا غَنِمْتُمْ حَلَالًا طَيِّبًا} [الْأَنْفَالِ: 67-69] فَأَحَلَّ اللَّهُ الْغَنِيمَةَ لَهُمْ1.
وَفِي صَحِيحِ الْبُخَارِيِّ عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ: وَافَقْتُ اللَّهَ فِي ثَلَاثٍ -أَوْ وَافَقَنِي اللَّهُ فِي ثَلَاثٍ- قُلْتُ: يَا رَسُولَ اللَّهِ لَوِ اتَّخَذْتَ مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلًّى. فَأَنْزَلَ اللَّهُ تَعَالَى {وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلًّى} [الْبَقَرَةِ: 125] وَقُلْتُ: يَا رَسُولَ اللَّهِ يَدْخُلُ عَلَيْكَ الْبَرُّ وَالْفَاجِرُ فَلَوْ أَمَرْتَ أُمَّهَاتِ الْمُؤْمِنِينَ بِالْحِجَابِ. فَأَنْزَلَ اللَّهُ آيَةَ الْحِجَابِ, قَالَ: وَبَلَغَنِي مُعَاتَبَةُ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بَعْضَ نِسَائِهِ فَدَخَلْتُ عَلَيْهِنَّ, قُلْتُ: إِنِ انْتَهَيْتُنَّ أَوْ لَيُبَدِّلَنَّ اللَّهُ ورسوله -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- خَيْرًا مِنْكُنَّ. حَتَّى أَتَيْتُ إِحْدَى نِسَائِهِ قَالَتْ: يَا عُمَرُ مَا فِي رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- مَا يَعِظُ نِسَاءَهُ حَتَّى تَعِظَهُنَّ أَنْتَ! فَأَنْزَلَ اللَّهُ تَعَالَى {عَسَى رَبُّهُ إِنْ طَلَّقَكُنَّ أَنْ يُبْدِلَهُ أَزْوَاجًا خَيْرًا مِنْكُنَّ مُسْلِمَاتٍ} [التَّحْرِيمِ: 5] 2.
__________
1 مسلم "3/ 1383-1385، باب 1763" في الجهاد، باب الإمداد بالملائكة في غزوة بدر، وإباحة الغنائم.
2 البخاري "1/ 504" في الصلاة، باب ما جاء في القبلة ومن لا يرى الإعادة على من سها وصلى لغير القبلة، وفي تفسير سورة البقرة، باب قوله تعالى: {وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلّىً} ، وفي تفسير سورة الأحزاب، باب قول الله تعالى: {لا تَدْخُلُوا بُيُوتَ النَّبِيِّ إِلَّا أَنْ يُؤْذَنَ لَكُمْ} ، وفي تفسير سورة التحريم، ومسلم "4/ 1865/ ح2399" في فضائل الصحابة، باب من فضائل عمر بن الخطاب رضي الله عنه.

(3/1155)

وَعَنْهُ رَضِيَ اللَّهُ عَنْهُ أَنَّ رَجُلًا سَأَلَ النَّبِيَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- عَنِ السَّاعَةِ فَقَالَ: مَتَى السَّاعَةُ؟ قَالَ: "وَمَاذَا أَعْدَدْتَ لَهَا؟ " قَالَ: لَا شَيْءَ إِلَّا أَنِّي أُحِبُّ اللَّهَ وَرَسُولَهُ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. فَقَالَ: "أَنْتَ مَعَ مَنْ أَحْبَبْتَ" قَالَ أَنَسٌ: فَمَا فَرِحْنَا بِشَيْءٍ كَمَا فَرِحْنَا بِقَوْلِ النَّبِيِّ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "أَنْتَ مَعَ مَنْ أَحْبَبْتَ" قَالَ أَنَسٌ: فَأَنَا أُحِبُّ النَّبِيَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَأَبَا بَكْرٍ وَعُمَرَ, وَأَرْجُو أَنْ أَكُونَ مَعَهُمْ بِحُبِّي إِيَّاهُمْ, وَإِنْ لَمْ أَعْمَلْ بِمِثْلِ أَعْمَالِهِمْ1.
وَعَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُ قَالَ: مَا رَأَيْتُ أَحَدًا قَطُّ بَعْدَ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- مِنْ حِينِ قُبِضَ كَانَ أَجَدَّ وَأَجْوَدَ حَتَّى انْتَهَى مِنْ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ2.
وَعَنِ الْمِسْوَرِ بْنِ مَخْرَمَةَ قَالَ: لَمَّا طُعِنَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ جَعَلَ يَأْلَمُ. فَقَالَ ابْنُ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا وَكَأَنَّهُ يُجَزِّعُهُ: يَا أَمِيرَ الْمُؤْمِنِينَ وَلَئِنْ كَانَ ذَلِكَ لَقَدْ صَحِبْتَ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَأَحْسَنْتَ صُحْبَتَهُ, ثُمَّ فَارَقْتَهُ وَهُوَ عَنْكَ رَاضٍ. ثُمَّ صَحِبْتَ أَبَا بَكْرٍ فَأَحْسَنْتَ صُحْبَتَهُ, ثُمَّ فَارَقْتَهُ وَهُوَ عَنْكَ رَاضٍ, ثُمَّ صَحِبْتَ صُحْبَتَهُمْ, وَلَئِنْ فَارَقْتَهُمْ لَتُفَارِقَنَّهُمْ وَهُمْ عَنْكَ رَاضُونَ. قَالَ: أَمَّا مَا ذَكَرْتَ مِنْ صُحْبَةِ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَرِضَاهُ فَإِنَّمَا ذَاكَ مِنَ اللَّهِ تَعَالَى مَنَّ بِهِ تَعَالَى عَلَيَّ, وَأَمَّا مَا ذَكَرْتَ مِنْ صُحْبَةِ أَبِي بَكْرٍ وَرِضَاهُ فَإِنَّمَا ذَلِكَ مِنَ اللَّهِ عَزَّ وَجَلَّ ذِكْرُهُ مَنَّ بِهِ عَلَيَّ, وَأَمَّا مَا تَرَى مِنْ جَزَعِي فَهُوَ مِنْ أَجْلِكَ وَأَجْلِ أَصْحَابِكَ, وَاللَّهِ لَوْ أَنَّ لِي طِلَاعَ الْأَرْضِ ذَهَبًا لَافْتَدَيْتُ بِهِ مِنْ عَذَابِ اللَّهِ عَزَّ وَجَلَّ قَبْلَ أَنْ أَرَاهُ3.
وَفِيهِمَا عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: وُضِعَ عُمَرُ عَلَى سَرِيرِهِ, فَتَكَنَّفَهُ النَّاسُ يَدْعُونَ وَيُصَلُّونَ قَبْلَ أَنْ يُرْفَعَ وَأَنَا فِيهِمْ, فَلَمْ يَرُعْنِي إِلَّا رَجُلٌ آخِذٌ مَنْكِبِي فَإِذَا عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ فَتَرَحَّمَ عَلَى عُمَرَ وَقَالَ: مَا خَلَّفْتَ أَحَدًا أَحَبَّ إِلَيَّ أَنْ أَلْقَى اللَّهَ بِمِثْلِ عَمَلِهِ مِنْكَ. وَأَيْمُ اللَّهِ إِنْ كُنْتَ لَأَظُنُّ أَنْ يَجْعَلَكَ اللَّهُ تَعَالَى مَعَ
__________
1 البخاري "7/ 42" في فضائل الصحابة، باب مناقب عمر بن الخطاب رضي الله عنه، وفي الأدب، باب علامة الحب في الله، وباب ما جاء في قول الرجل: ويلك، وفي الأحكام، باب الفتيا والقضاء في الطريق، ومسلم "4/ 2032/ ح2639" في البر والصلة، باب المرء مع من أحب، وفي الفتن "ح2953"، باب قرب الساعة.
2 البخاري "7/ 42" في فضائل الصحابة، باب مناقب عمر بن الخطاب رضي الله عنه.
3 البخاري "7/ 43" في فضائل الصحابة، باب مناقب عمر بن الخطاب رضي الله عنه.

(3/1156)

صَاحِبَيْكَ, وَحَسْبُكَ أَنِّي كُنْتُ أَسْمَعُ النَّبِيَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَقُولُ كَثِيرًا: "ذَهَبْتُ أَنَا وَأَبُو بَكْرٍ وَعُمَرَ, وَدَخَلْتُ أَنَا وَأَبُو بَكْرٍ وَعُمَرَ" زَادَ مُسْلِمٌ فِي آخِرِهِ أَيْضًا: فَإِنْ كُنْتَ لَأَرْجُوَ أَوْ لَأَظُنُّ أَنْ يَجْعَلَكَ اللَّهُ تَعَالَى مَعَهُمَا1.
وَالْأَحَادِيثُ فِي فَضْلِهِ كَثِيرَةٌ جِدًّا قَدْ أُفْرِدَتْ بالتصنيف, وفيما ذكرنا كِفَايَةٌ.
[قِصَّةُ اسْتِشْهَادِ الْفَارُوقِ رَضِيَ اللَّهُ عَنْهُ] :
وَكَانَ قِصَّةُ اسْتِشْهَادِهِ مَا ذَكَرَهُ الْبُخَارِيُّ رَحِمَهُ اللَّهُ تَعَالَى قَالَ: حَدَّثَنَا مُوسَى بْنُ إِسْمَاعِيلَ حَدَّثَنَا أَبُو عَوَانَةَ عَنْ حُصَيْنٍ عَنْ عَمْرِو بْنِ مَيْمُونٍ قَالَ: رَأَيْتُ عُمَرَ بْنَ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ قَبْلَ أَنْ يُصَابَ بِأَيَّامٍ بِالْمَدِينَةِ وَقَفَ عَلَى حُذَيْفَةَ بْنِ الْيَمَانِ وَعُثْمَانَ بْنِ حُنَيْفٍ وَقَالَ: كَيْفَ فَعَلْتُمَا؟ أتخافان أن تكون قَدْ حَمَّلْتُمَا الْأَرْضَ مَا لَا تُطِيقُ. قَالَا: حَمَّلْنَاهَا أَمْرًا هِيَ لَهُ مُطِيقَةٌ, مَا فِيهَا كَبِيرُ فَضْلٍ. قَالَ: انْظُرَا أَنْ تَكُونَا حَمَّلْتُمَا الْأَرْضَ مَا لَا تُطِيقُ. قَالَا: لَا. فَقَالَ عُمَرُ: لَئِنْ سَلَّمَنِي اللَّهُ تَعَالَى لَأَدَعَنَّ أَرَامِلَ أَهْلِ الْعِرَاقِ لَا يَحْتَجْنَ إِلَى رَجُلٍ بَعْدِي أَبَدًا. قَالَ: فَمَا أَتَتْ عَلَيْهِ رَابِعَةٌ حَتَّى أُصِيبَ رَضِيَ اللَّهُ عَنْهُ. قَالَ: إِنِّي لَقَائِمٌ مَا بَيْنِي وَبَيْنَهُ إِلَّا عَبْدَ اللَّهِ بْنِ عَبَّاسٍ غَدَاةَ أُصِيبَ وَكَانَ إِذَا مَرَّ بَيْنَ الصَّفَّيْنِ قَالَ: اسْتَوُوا, حَتَّى إِذَا لَمْ يَرَ فِيهِنَّ خَلَلًا تَقَدَّمَ فَكَبَّرَ, وَرُبَّمَا قَرَأَ سُورَةَ يُوسُفَ أَوِ النَّحْلِ أَوْ نَحْوَ ذَلِكَ في الركعة الأول حَتَّى يَجْتَمِعَ النَّاسُ, فَمَا هُوَ إِلَّا أَنْ كَبَّرَ حَتَّى سَمِعْتُهُ يَقُولُ: قَتَلَنِي -أَوْ أَكَلَنِي- الْكَلْبُ حِينَ طَعَنَهُ, فَطَارَ الْعِلْجُ بِسِكِّينٍ ذَاتِ طَرَفَيْنِ لَا يَمُرُّ عَلَى أَحَدٍ يَمِينًا وَلَا شَمَالًا إِلَّا طَعَنَهُ, حَتَّى طَعَنَ ثَلَاثَةَ عَشَرَ رَجُلًا مَاتَ مِنْهُمْ سَبْعَةٌ, فَلَمَّا رَأَى ذَلِكَ رَجُلٌ مِنَ الْمُسْلِمِينَ طَرَحَ عَلَيْهِ بُرْنُسًا فَلَمَّا ظَنَّ الْعِلْجُ أَنَّهُ مَأْخُوذٌ نَحَرَ نَفْسَهُ, وَتَنَاوَلَ عُمَرُ يَدَ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ فَقَدَّمَهُ, فَمَنْ يَلِي عُمَرَ فَقَدْ رَأَى الَّذِي أَرَى وَأَمَّا نَوَاحِي الْمَسْجِدِ فَلَا يَدْرُونَ غَيْرَ أَنَّهُمْ فَقَدُوا صَوْتَ عُمَرَ رَضِيَ اللَّهُ عَنْهُ وَهُمْ يَقُولُونَ: سُبْحَانَ اللَّهِ سُبْحَانَ اللَّهِ, فَصَلَّى بِهِمْ عَبْدُ الرَّحْمَنِ بْنُ عَوْفٍ صَلَاةً خَفِيفَةً, فَلَمَّا
__________
1 البخاري "7/ 41-42" في فضائل أصحاب النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، باب قول النبي, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لو كنت متخذا خليلا"، وباب مناقب عمر بن الخطاب رضي الله عنه، ومسلم "4/ 1858/ ح2389" فيه، باب من فضائل عمر بن الخطاب رضي الله عنه.

(3/1157)

انْصَرَفُوا قَالَ: يَا ابْنَ عَبَّاسٍ, انْظُرْ مَنْ قَتَلَنِي. فَجَالَ سَاعَةً ثُمَّ جَاءَ فَقَالَ: غُلَامُ الْمُغِيرَةِ فَقَالَ: الصَّنَعُ؟ قَالَ: قَاتَلَهُ اللَّهُ, لَقَدْ أَمَرْتُ بِهِ مَعْرُوفًا, الْحَمْدُ لِلَّهِ الَّذِي لَمْ يَجْعَلْ مَنِيَّتِي بِيَدِ رَجُلٍ يَدَّعِي الْإِسْلَامَ, فَقَدْ كُنْتَ أَنْتَ وَأَبُوكَ تُحِبَّانِ أَنْ تَكْثُرَ الْعُلُوجُ بِالْمَدِينَةِ. وَكَانَ الْعَبَّاسُ أَكْثَرَهُمْ رَقِيقًا. فَقَالَ: إِنْ شِئْتَ فَعَلْتُ. أَيْ: إِنْ شِئْتَ قَتَلْنَا. قَالَ: كَذَبْتَ, بَعْدَمَا تَكَلَّمُوا بِلِسَانِكُمْ, وَصَلَّوْا قِبْلَتَكُمْ, وَحَجُّوا حَجَّكُمْ؟ فَاحْتُمِلَ إِلَى بَيْتِهِ فَانْطَلَقْنَا مَعَهُ وَكَأَنَّ النَّاسَ لَمْ تُصِبْهُمْ مُصِيبَةٌ قَبْلَ يَوْمَئِذٍ, فَقَائِلٌ يَقُولُ: لَا بَأْسَ, وَقَائِلٌ يَقُولُ: أَخَافُ عَلَيْهِ, فَأُتِيَ بِنَبِيذٍ فَشَرِبَهُ فَخَرَجَ مِنْ جَوْفِهِ, ثُمَّ أُتِيَ بِلَبَنٍ فَشَرِبَهُ فَخَرَجَ مِنْ جُرْحِهِ, فَعَلِمُوا أَنَّهُ مَيِّتٌ, فَدَخَلْنَا عَلَيْهِ وَجَاءَ النَّاسُ يُثْنُونَ عَلَيْهِ, وَجَاءَ رَجُلٌ شَابٌّ فَقَالَ: أَبْشِرْ يَا أَمِيرَ الْمُؤْمِنِينَ بِبُشْرَى اللَّهُ لَكَ مِنْ صُحْبَةِ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَقَدَمٍ فِي الْإِسْلَامِ مَا قَدْ عَلِمْتَ, ثُمَّ وَلِيتَ فَعَدَلْتَ, ثُمَّ شَهَادَةٍ. قَالَ: وَدِدْتُ أَنَّ ذَلِكَ كَفَافٌ, لَا عَلَيَّ وَلَا لِي. فَلَمَّا أَدْبَرَ إِذَا إِزَارُهُ يَمَسُّ الْأَرْضَ, قَالَ: رَدُّوا عَلَيَّ الْغُلَامَ, قَالَ: ابْنُ أَخِي ارْفَعْ ثَوْبَكَ إِنَّهُ أَبْقَى لِثَوْبِكَ, وَأَتْقَى لِرَبِّكَ. يَا عَبْدَ اللَّهِ بْنَ عُمَرَ انْظُرْ مَا عَلَيَّ مِنَ الدَّيْنِ, فَحَسَبُوهُ فَوَجَدُوهُ سِتَّةً وَثَمَانِينَ أَلْفًا أَوْ نَحْوَهُ, قَالَ: إِنْ وَفَى لَهُ مَالُ آلِ عُمَرَ فَأَدِّهِ مِنْ أَمْوَالِهِمْ, وَإِلَّا فَسَلْ بَنِي عَدِيِّ بْنِ كَعْبٍ, فَإِنْ لَمْ تَفِ أَمْوَالُهُمْ فَسَلْ فِي قُرَيْشٍ وَلَا تَعْدُهُمْ إِلَى غَيْرِهِمْ, فَأَدِّ عَنِّي هَذَا الْمَالَ, وَانْطَلِقْ إِلَى عَائِشَةَ فَقُلْ: يَقْرَأُ عَلَيْكِ عُمَرُ السَّلَامَ, وَلَا تَقُلْ أَمِيرَ الْمُؤْمِنِينَ فَإِنِّي لَسْتُ الْيَوْمَ لِلْمُؤْمِنِينَ أَمِيرًا, وَقُلْ: يَسْتَأْذِنُ عُمَرُ بْنُ الْخَطَّابِ أَنْ يُدْفَنَ مَعَ صَاحِبَيْهِ. فَسَلَّمَ وَاسْتَأْذَنَ ثُمَّ دَخَلَ عَلَيْهَا فَوَجَدَهَا قَاعِدَةً تَبْكِي فَقَالَ: يَقْرَأُ عَلَيْكِ عُمَرُ بْنُ الْخَطَّابِ السَّلَامَ وَيَسْتَأْذِنُ أَنْ يُدْفَنَ مَعَ صَاحِبَيْهِ, فَقَالَتْ: كُنْتُ أُرِيدُهُ لِنَفْسِي وَلَأُوثِرَنَّ بِهِ الْيَوْمَ عَلَى نَفْسِي. فَلَمَّا أَقْبَلَ قِيلَ: هَذَا عَبْدُ اللَّهِ بْنُ عُمَرَ قَدْ جَاءَ, قَالَ: ارْفَعُونِي فَأَسْنَدَهُ رَجُلٌ إِلَيْهِ فَقَالَ: مَا لَدَيْكَ؟ قَالَ: الَّذِي تُحِبُّ يَا أَمِيرَ الْمُؤْمِنِينَ, أَذِنَتْ. قَالَ: الْحَمْدُ لِلَّهِ, مَا كَانَ مِنْ شَيْءٍ أَهَمَّ إِلَيَّ مِنْ ذَلِكَ, فَإِذَا أَنَا قَضَيْتُ فَاحْمِلُونِي, ثُمَّ سَلِّمْ فَقُلْ: يَسْتَأْذِنُ عُمَرُ بْنُ الْخَطَّابِ فَإِنْ أذنت لي فأذخلوني, وَإِنْ رَدَّتْنِي رَدُّونِي إِلَى مَقَابِرِ الْمُسْلِمِينَ وَجَاءَتْ أُمُّ الْمُؤْمِنِينَ حَفْصَةُ رَضِيَ اللَّهُ عَنْهَا وَالنِّسَاءُ تَسِيرُ مَعَهَا, فَلَمَّا رَأَيْنَاهَا قُمْنَا, فَوَلَجَتْ عَلَيْهِ فَبَكَتْ عِنْدَهُ سَاعَةً, وَاسْتَأْذَنَّ الرِّجَالُ فَوَلَجَتْ دَاخِلًا

(3/1158)

لَهُمْ فَسَمِعْنَا بُكَاءَهَا مِنَ الدَّاخِلِ فَقَالُوا: أَوْصِ يَا أَمِيرَ الْمُؤْمِنِينَ, اسْتَخْلِفْ. قَالَ: مَا أَجِدُ أَحَقُّ بِهَذَا الْأَمْرِ مِنْ هَؤُلَاءِ النَّفَرِ -أَوِ الرَّهْطِ- الَّذِينَ تُوُفِّيَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَهُوَ عَنْهُمْ رَاضٍ, فَسَمَّى عَلِيًّا وَعُثْمَانَ وَالزُّبَيْرَ وَطَلْحَةَ وَسَعْدًا وَعَبْدَ الرَّحْمَنِ, وَقَالَ: لِيَشْهَدْكُمْ عَبْدُ اللَّهِ بْنُ عُمَرَ وَلَيْسَ لَهُ مِنَ الْأَمْرِ شَيْءٌ -كَهَيْئَةِ التَّعْزِيَةِ لَهُ- فَإِنْ أَصَابَتِ الْإِمْرَةُ سَعْدًا فَهُوَ ذَاكَ, وَإِلَّا فَلْيَسْتَعِنْ بِهِ أَيُّكُمْ مَا أُمِّرَ, فَإِنِّي لَمْ أَعْزِلْهُ عَنْ عَجْزٍ وَلَا خِيَانَةٍ. وَقَالَ: أَوْصَى الْخَلِيفَةُ مِنْ بَعْدِي بِالْمُهَاجِرِينَ الْأَوَّلِينَ أَنْ يَعْرِفَ لَهُمْ حَقَّهُمْ, وَيَحْفَظَ لَهُمْ حُرْمَتَهُمْ, وَأُوصِيهِ بِالْأَنْصَارِ خَيْرًا الَّذِينَ تَبَوَّءُوا الدَّارَ وَالْإِيمَانَ مِنْ قَبْلِهِمْ أَنْ يَقْبَلَ مِنْ مُحْسِنِهِمْ وَأَنْ يَعْفُوَ عَنْ مُسِيئِهِمْ. وَأُوصِيهِ بِأَهْلِ الْأَمْصَارِ خَيْرًا فَإِنَّهُمْ رِدْءُ الْإِسْلَامِ وَجُبَاةُ الْمَالِ وَغَيْظُ الْعَدُوِّ وَأَنْ لَا يُؤْخَذَ مِنْهُمْ إِلَّا فَضْلُهُمْ عَنْ رِضَاهُمْ, وَأُوصِيهِ بِالْأَعْرَابِ خَيْرًا فَإِنَّهُمْ أَصْلُ الْعَرَبِ وَمَادَّةُ الْإِسْلَامِ أَنْ يُؤْخَذَ مِنْ حَوَاشِي أَمْوَالِهِمْ وَتُرَدُّ عَلَى فُقَرَائِهِمْ, وَأُوصِيهِ بِذِمَّةِ اللَّهِ وَذِمَّةِ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أَنْ يُوَفِّي لَهُمْ بِعَهْدِهِمْ وَأَنْ يُقَاتِلَ مِنْ وَرَائِهِمْ وَلَا يُكَلَّفُوا إِلَّا طَاقَتَهُمْ. فَلَمَّا قُبِضَ خَرَجْنَا بِهِ فَانْطَلَقْنَا نَمْشِي. فَسَلَّمَ عَبْدُ اللَّهِ بْنُ عُمَرَ قَالَ: يَسْتَأْذِنُ عُمَرُ بْنُ الْخَطَّابِ, قَالَتْ: أَدْخِلُوهُ فَأُدْخِلَ, فَوَضَعَ هُنَالِكَ مَعَ صَاحِبَيْهِ. فَلَمَّا فُرِغَ مِنْ دَفْنِهِ اجْتَمَعَ هَؤُلَاءِ الرَّهْطُ, فَقَالَ عَبْدُ الرَّحْمَنِ: اجْعَلُوا أَمْرَكُمْ إِلَى ثَلَاثَةٍ مِنْكُمْ, فَقَالَ الزُّبَيْرُ: قَدْ جَعَلْتُ أَمْرِي إِلَى عَلِيٍّ, فَقَالَ طَلْحَةُ: قَدْ جَعَلَتْ أَمْرِي إِلَى عُثْمَانَ. وَقَالَ سَعْدٌ: قَدْ جَعَلْتُ أَمْرِي إِلَى عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ. فَقَالَ عَبْدُ الرَّحْمَنِ: أَيُّكُمَا تَبَرَّأَ مِنْ هَذَا الْأَمْرِ فَلَنَجْعَلُهُ إِلَيْهِ, وَاللَّهُ عَلَيْهِ وَالْإِسْلَامُ لَيَنْظُرَنَّ أَفْضَلَهُمْ فِي نَفْسِهِ؟ فَأُسْكِتَ الشَّيْخَانِ فَقَالَ عَبْدُ الرَّحْمَنِ: أَفَتَجْعَلُونَهُ إِلَيَّ وَاللَّهُ عَلَى أَنْ لَا آلُو عَنْ أَفْضَلِكُمْ؟ قَالَا: نَعَمْ. فَأَخَذَ بِيَدِ أَحَدِهِمَا فَقَالَ: لَكَ مِنْ قَرَابَةِ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَالْقَدَمُ فِي الْإِسْلَامِ مَا قَدْ عَلِمْتَ, فَاللَّهُ عَلَيْكَ لَئِنْ أَمَّرْتُكَ لَتَعْدِلَنَّ, وَلَئِنْ أَمَّرْتُ عُثْمَانَ لَتَسْمَعَنَّ وَلَتُطِيعَنَّ. ثُمَّ خَلَا بِالْآخَرِ فَقَالَ لَهُ مِثْلَ ذَلِكَ فَلَمَّا أَخَذَ الْمِيثَاقَ قَالَ: ارْفَعْ يَدَكَ يَا عُثْمَانَ, فَبَايَعَهُ وَبَايَعَ لَهُ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ, وَوَلِجَ أَهْلُ الدَّارِ فَبَايَعُوهُ, رَضِيَ اللَّهُ عَنْهُمْ أَجْمَعِينَ1.
__________
1 البخاري "7/ 59-62" في فضائل الصحابة، باب قصة البيعة، والاتفاق على عثمان بن عفان رضي الله عنه، وفي الجنائز، باب ما جاء في قبر النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وأبي بكر وعمر رضي الله عنهما. وفي الجهاد والسير، والتفسير.

(3/1159)

وَكَانَتْ مُدَّةُ خِلَافَةِ الْفَارُوقِ رَضِيَ اللَّهُ عَنْهُ عَشْرَ سِنِينَ وَسِتَّةَ أَشْهُرٍ, وَكَانَتْ وَفَاتُهُ عَلَى الْمَشْهُورِ لِثَلَاثٍ بَقِينَ مِنْ ذِي الْحِجَّةِ سَنَةَ ثَلَاثٍ وَعِشْرِينَ, وَلَهُ مِنَ الْعُمْرِ ثَلَاثٌ وَسِتُّونَ سَنَةً عَلَى الْأَشْهَرِ, وَهِيَ السِّنُّ الَّتِي تُوُفِّيَ لَهَا رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- ثُمَّ أَبُو بَكْرٍ الصِّدِّيقُ رَضِيَ اللَّهُ عَنْهُ, وَبُويِعَ لِعُثْمَانَ فِي ثَلَاثٍ مِنَ الْمُحَرَّمِ دُخُولَ سَنَةَ أَرْبَعٍ وَعِشْرِينَ, وَأَوَّلُ مَنْ بَايَعَهُ عَبْدُ الرَّحْمَنِ بْنُ عَوْفٍ ثُمَّ عَلِيُّ بْنُ أَبِي طَالِبٍ ثُمَّ بَقِيَّةُ أَصْحَابِ الشُّورَى ثُمَّ بَقِيَّةُ أَهْلِ الدَّارِ ثُمَّ بَقِيَّةُ الْمُهَاجِرِينَ وَالْأَنْصَارِ رَضِيَ اللَّهُ عَنْهُمْ أَجْمَعِينَ.

(3/1160)

خِلَافَةُ عُثْمَانَ رَضِيَ اللَّهُ عَنْهُ:
ثَالِثُهُمْ عُثْمَانُ ذُو النُّورَيْنِ ... ذُو الْحِلْمِ وَالْحَيَا بِغَيْرِ مَيْنِ
بَحْرُ الْعُلُومِ جَامِعُ الْقُرْآنِ ... مِنْهُ اسْتَحَتْ مَلَائِكُ الرَّحْمَنِ
بَايَعَ عَنْهُ سَيِّدُ الْأَكْوَانِ ... بِكَفِّهِ فِي بَيْعَةِ الرِّضْوَانِ
"ثَالِثُهُمْ" فِي الْخِلَافَةِ وَالْفَضْلِ كَمَا فِي حَدِيثِ ابْنِ عُمَرَ السَّابِقِ "عُثْمَانُ" بْنُ عَفَّانَ بْنِ أَبِي الْعَاصِ بْنِ أُمَيَّةَ بْنِ عَبْدِ شَمْسِ بْنِ عَبْدِ مَنَافٍ, مِنَ السَّابِقِينَ الْأَوَّلِينَ إِلَى الْإِسْلَامِ بِدَعْوَةِ الصِّدِّيقِ إِيَّاهُ, وَزَوَّجَهُ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- رُقْيَةَ ابْنَتَهُ رَضِيَ اللَّهُ عَنْهَا, وَهَاجَرَ الْهِجْرَتَيْنِ وَهِيَ مَعَهُ, وَتَخَلَّفَ عَنْ بَدْرٍ لِمَرَضِهَا, وَضَرَبَ لَهُ النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بِسَهْمِهِ وَأَجْرِهِ, وَبَعْدَ وَفَاتِهَا زَوَّجَهُ النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أُمَّ كُلْثُومٍ بِمِثْلِ صَدَاقِ رُقَيَّةَ عَلَى مِثْلِ صُحْبَتِهَا وَبِذَلِكَ تَسَمَّى "ذُو النُّورَيْنِ" لِأَنَّهُ تَزَوَّجَ ابْنَتَيْ نَبِيٍّ وَاحِدَةٍ بَعْدَ وَاحِدَةٍ وَلَمْ يَتَّفِقْ ذَلِكَ لِغَيْرِهِ رَضِيَ اللَّهُ عَنْهُ.
"ذَا الْحِلْمِ" التَّامِّ الَّذِي لَمْ يُدْرِكُهُ غَيْرُهُ "وَالْحَيَاءِ" الْإِيمَانِيِّ الَّذِي يَقُولُ فِيهِ النَّبِيُّ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "الْحَيَاءُ شُعْبَةٌ مِنَ الْإِيمَانِ" 1, وَقَالَ: "أَشَدُّكُمْ حَيَاءً عُثْمَانُ" 2, "بَحْرُ الْعُلُومِ"
__________
1 تقدم تخريجه سابقا من حديث عمران وأبي هريرة وهو صحيح.
2 الترمذي "5/ 664-665/ ح3790 و3791" في المناقب، باب مناقب أهل بيت النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وباب مناقب معاذ وزيد وأبي بن كعب وأبي عبيدة، وابن ماجه "1/ 55/ ح154" في المقدمة، باب فضائل خباب. وابن حبان في صحيحه "9/ 131 و136 و187 -إحسان" والحاكم في المستدرك "3/ 422" وأخرجه أحمد "3/ 184-281" والطحاوي في مشكل الآثار "1/ 351" وأبو نعيم في الحلية "3/ 122" والبغوي في شرح السنة "14/ 131" والطيالسي "ح/ 2096" وابن أبي عاصم في السنة "2/ 587/ ح1281 و1282" من حديث أنسى رضي الله عنه وهو صحيح.

(3/1160)

الْفَهْمُ التَّامُّ فِي كِتَابِ اللَّهِ تَعَالَى حَتَّى إِنْ كَانَ لَيَقُومُ بِهِ فِي رَكْعَةٍ وَاحِدَةٍ فَلَا يَرْكَعُ إِلَّا مَا كَانَ مِنْ سُجُودِ الْقُرْآنِ1.
"جَامِعُ الْقُرْآنِ" لَمَّا خَشِيَ الِاخْتِلَافَ فِي الْقُرْآنِ وَالْخِصَامَ فِيهِ فِي أَثْنَاءِ خِلَافَتِهِ رَضِيَ اللَّهُ عَنْهُ فَجَمَعَ النَّاسَ عَلَى قِرَاءَةٍ وَاحِدَةٍ وَكَتَبَ الْمُصْحَفَ عَلَى الْقِرَاءَةِ الْأَخِيرَةِ الَّتِي دَرَسَهَا جِبْرِيلُ عَلَى رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- آخِرَ سِنِي حَيَاتِهِ.
وَكَانَ سَبَبُ ذَلِكَ أَنَّ حُذَيْفَةَ بْنُ الْيَمَانِ كَانَ فِي الْغَزَوَاتِ, وَقَدِ اجْتَمَعَ فِيهَا خَلْقٌ مِنْ أَهْلِ الشَّامَ مِمَّنْ يَقْرَأُ عَلَى قِرَاءَةِ الْمِقْدَادِ بْنِ الْأَسْوَدِ وَأَبِي الدَّرْدَاءِ, وَجَمَاعَةٍ مِنْ أَهْلِ الْعِرَاقِ مِمَّنْ يَقْرَأُ عَلَى قِرَاءَةِ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ وَأَبِي مُوسَى, وَجَعَلَ مَنْ لَا يَعْلَمُ بِجَوَازِ الْقِرَاءَةِ عَلَى سَبْعَةِ أَحْرُفٍ يُفَضِّلُ قِرَاءَتَهُ عَلَى قِرَاءَةِ غَيْرِهِ وَرُبَّمَا خَطَّأَهُ الْآخَرُ أَوْ كَفَّرَهُ, فَأَدَّى ذَلِكَ إِلَى خِلَافٍ شَدِيدٍ وانتشار الكلام السيئ بَيْنَ النَّاسِ؛ فَرَكِبَ حُذَيْفَةُ إِلَى عُثْمَانَ فَقَالَ: يَا أَمِيرَ الْمُؤْمِنِينَ أَدْرِكْ هَذِهِ الْأُمَّةَ قَبْلَ أَنْ تَخْتَلِفَ فِي كِتَابِهَا كَاخْتِلَافِ الْيَهُودِ وَالنَّصَارَى فِي كُتُبِهِمْ, وَذَكَرَ لَهُ مَا شَاهَدَ مِنَ اخْتِلَافِ النَّاسِ فِي الْقِرَاءَةِ فَعِنْدَ ذَلِكَ جَمَعَ الصَّحَابَةَ وَشَاوَرَهُمْ فِي ذَلِكَ وَرَأَى أَنْ يَكْتُبَ الْمُصْحَفَ عَلَى حَرْفٍ وَاحِدٍ, وَأَنْ يَجْمَعَ النَّاسَ فِي سَائِرِ الْأَقَالِيمِ عَلَى الْقِرَاءَةِ بِهِ دُونَ مَا سِوَاهُ لِمَا رَأَى فِي ذَلِكَ مِنْ مَصْلَحَةِ كَفِّ الْمُنَازَعَةِ وَدَفْعِ الِاخْتِلَافِ, فَاسْتَدْعَى بِالصُّحُفِ الَّتِي كَانَ أَمَرَ زَيْدَ بْنَ ثَابِتٍ بِجَمْعِهَا فَكَانَتْ عِنْدَ الصِّدِّيقِ أَيَّامَ حَيَاتِهِ, ثُمَّ كَانَتْ عِنْدَ عُمَرَ فَلَمَّا تُوُفِّيَ صَارَتْ إِلَى حَفْصَةَ أُمِّ الْمُؤْمِنِينَ. فَاسْتَدْعَى بِهَا عُثْمَانُ وَأَمَرَ زَيْدَ بْنَ ثَابِتٍ الْأَنْصَارِيَّ أَنْ يَكْتُبَ وَأَنْ يُمْلِيَ عَلَيْهِ سَعِيدُ بْنُ الْعَاصِ الْأُمَوِيُّ بِحَضْرَةِ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ الْأَسَدِيِّ وَعَبْدِ الرَّحْمَنِ
__________
1 معلوم النهي عن قراءة القرآن في أقل من ثلاثة أيام, قال صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "اقرأ القرآن في ثلاث، فإنه لا يفقه من قرأه في أقل من ثلاث". رواه أبو داود "ح1390" من حديث عبد الله بن عمرو بن العاص وهو صحيح. وقال بعضهم: لا يقرأه في أقل من سبعة أيام. لحديث: "اقرأ في سبع ولا تزيدن على ذلك". رواه البخاري "9/ 95" ومسلم "2/ 813/ ح1159" في الصيام، باب النهي عن صوم الدهر.

(3/1161)

ابن الْحَارِثِ بْنِ هِشَامٍ الْمَخْزُومِيِّ, وَأَمَرَهُمْ إِذَا اخْتَلَفُوا فِي شَيْءٍ أَنْ يَكْتُبُوهُ بِلُغَةِ قُرَيْشٍ, فَكُتِبَ لِأَهْلِ الشَّامِ مُصْحَفًا, وَلِأَهْلِ مِصْرَ آخَرَ, وَبَعَثَ إِلَى الْبَصْرَةِ مُصْحَفًا, وَإِلَى الْكُوفَةِ بِآخَرَ, وَأَرْسَلَ إِلَى مَكَّةَ مُصْحَفًا, وَإِلَى الْيَمَنِ مِثْلَهُ, وَأَقَرَّ بِالْمَدِينَةِ مُصْحَفًا, وَيُقَالُ لِهَذِهِ الْمَصَاحِفِ "الْأَئِمَّةُ" ثُمَّ عَمَدَ إِلَى بَقِيَّةِ الْمَصَاحِفِ الَّتِي بِأَيْدِي النَّاسِ مِمَّا يُخَالِفُ مَا كَتَبَهُ فَحَرَقَهُ لِئَلَّا يَقَعَ بِسَبَبِهِ اخْتِلَافٌ1.
وَرَوَى أَبُو دَاوُدَ الطَّيَالِسِيُّ وَأَبُو بَكْرِ بْنِ أَبِي دَاوُدَ السِّجِسْتَانِيُّ عَنْ سُوَيْدِ بْنِ غَفْلَةٍ قَالَ: قَالَ لِي عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ حِينَ حَرَقَ عُثْمَانُ الْمَصَاحِفَ: لَوْ لَمْ يَصْنَعْهُ هُوَ لَصَنَعْتُهُ2.
وَرَوَى الْبَيْهَقِيُّ عَنْهُ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ: أَيُّهَا النَّاسُ إِيَّاكُمْ وَالْغُلُوَّ فِي عُثْمَانَ تَقُولُونَ حَرَقَ الْمَصَاحِفَ, وَاللَّهِ مَا حَرَقَهَا إِلَّا عَنْ مَلَأٍ مِنْ أَصْحَابِ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَلَوْ وَلِيتُ مِثْلَ مَا وَلِيَ لَفَعَلْتُ الَّذِي فَعَلَ3.
"مِنْهُ اسْتَحَتْ مَلَائِكُ الرَّحْمَنِ" كَمَا فِي الصَّحِيحِ عَنْ عَطَاءٍ وَسُلَيْمَانَ بْنِ يَسَارٍ وَأَبِي سَلَمَةَ بْنِ عَبْدِ الرَّحْمَنِ أَنَّ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: كَانَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- مُضْطَجِعًا فِي بَيْتِي كَاشِفًا عَنْ فَخْذَيْهِ أَوْ سَاقَيْهِ, فَاسْتَأْذَنَ أَبُو بَكْرٍ فَأَذِنَ لَهُ وَهُوَ عَلَى تِلْكَ الْحَالِ فَتَحَدَّثَ, ثُمَّ اسْتَأْذَنَ عُمَرُ فَأَذِنَ لَهُ وَهُوَ كَذَلِكَ فَتَحَدَّثَ, ثُمَّ اسْتَأْذَنَ عُثْمَانُ فَجَلَسَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَسَوَى ثِيَابَهُ. قَالَ مُحَمَّدٌ -يَعْنِي ابْنُ أَبِي حَرْمَلَةَ الرَّاوِي عَنْهُمْ- وَلَا أَقُولُ ذَلِكَ فِي يَوْمٍ وَاحِدٍ فَدَخَلَ فَتَحَدَّثَ, فَلَمَّا خَرَجَ قَالَتْ عَائِشَةُ: دَخَلَ أَبُو بَكْرٍ فَلَمْ تَهْتَشَّ لَهُ وَدَخَلَ عُمَرُ وَلَمْ تُبَالِهِ, ثُمَّ دَخَلَ عُثْمَانُ فَجَلَسْتَ وَسَوَّيْتَ ثِيَابَكَ. فَقَالَ: "أَلَا أَسْتَحِي مِنْ رَجُلٍ تَسْتَحِي مِنْهُ الْمَلَائِكَةُ" 4.
__________
1 انظر البداية والنهاية "7/ 216-217".
2 الطيالسي وأبو بكر بن أبي داود في المصاحف "البداية والنهاية 7/ 217" من حديث شعبة عن علقمة بن مرثد عن رجل عن سويد بن غفلة قال: قال لي علي ... وذكره. وفي سنده مبهم وباقي رجاله ثقات. وقد ذكر الرجل في الحديث الآتي وهو العيزار بن جرول. قال أبو حاتم في الجرح ثقة. لكن الحديث الآتي من طريق محمد بن أبان المعروف بمشك وقد ضعفه جماعة. انظر الجرح والتعديل "ت1119" فالحديث يحتمل التحسين.
3 البيهقي "البداية والنهاية 7/ 217". انظر الحديث السابق.
4 مسلم "4/ 1866/ 2401" في فضائل الصحابة، باب من فضائل عثمان رضي الله عنه.

(3/1162)

وَعَنْ سَعِيدِ بْنِ الْعَاصِ أَنَّ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا وَعُثْمَانَ رَضِيَ اللَّهُ عَنْهُ حَدَّثَاهُ: أَنَّ أَبَا بَكْرٍ رَضِيَ اللَّهُ عَنْهُ اسْتَأْذَنَ عَلَى رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَهُوَ مُضْطَجِعٌ عَلَى فِرَاشِهِ لَابِسٌ مِرْطَ عَائِشَةَ, فَأَذِنَ لِأَبِي بَكْرٍ وَهُوَ كَذَلِكَ فَقَضَى إِلَيْهِ حَاجَتَهُ ثُمَّ انْصَرَفَ, ثُمَّ اسْتَأْذَنَ عُمَرُ فَأَذِنَ لَهُ وَهُوَ عَلَى تِلْكَ الْحَالِ فَقَضَى إِلَيْهِ حَاجَتَهُ ثُمَّ انْصَرَفَ, قَالَ عُثْمَانُ: ثُمَّ اسْتَأْذَنْتُ عَلَيْهِ فَجَلَسَ وَقَالَ لِعَائِشَةَ: اجْمَعِي عَلَيْكِ ثِيَابَكِ فَقَضَيْتُ إِلَيْهِ حَاجَتِي ثُمَّ انْصَرَفْتُ. فَقَالَتْ عَائِشَةُ: يَا رسول الله ما لي لَمْ أَرَكَ فَزِعْتَ لِأَبِي بَكْرٍ وَعُمَرَ رَضِيَ اللَّهُ عَنْهُمَا كَمَا فَزِعْتَ لِعُثْمَانَ؟ قَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إِنَّ عُثْمَانَ رَجُلٌ حَيِيٌّ وَإِنِّي خَشِيتُ إِنْ أَذِنْتُ لَهُ عَلَى تِلْكَ الْحَالِ أَنْ لَا يَبْلُغَ إِلَيَّ فِي حَاجَتِهِ" 1.
"بَايَعَ عَنْهُ" حِينَ ذَهَبَ لِمَكَّةَ فِي حَاجَةِ الرَّسُولِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَالْمُسْلِمِينَ "سَيِّدُ الْأَكْوَانِ" مُحَمَّدٌ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "بِكَفِّهِ" ضَرَبَ بِهَا عَلَى الْأُخْرَى, وَقَالَ: "هَذِهِ لِعُثْمَانَ فِي بَيْعَةِ الرِّضْوَانِ" لَمَّا غَابَ عَنْهَا فِيمَا ذَكَرْنَا, وَكَانَ انْحِبَاسُهُ بِمَكَّةَ هُوَ سَبَبُ الْبَيْعَةِ كما قال محمدبن إِسْحَاقَ بْنِ يَسَارٍ فِي السِّيرَةِ, ثُمَّ دَعَا رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- عُمَرَ بْنَ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ لِيَبْعَثَهُ إِلَى مَكَّةَ لِيُبَلِّغَ عَنْهُ أَشْرَافَ قُرَيْشٍ مَا جَاءَ لَهُ فَقَالَ: يَا رَسُولَ اللَّهِ إِنِّي أَخَافُ قُرَيْشًا عَلَى نَفْسِي, وَلَيْسَ بِمَكَّةَ مَنْ بَنِي عِدَيِّ بْنِ كَعْبٍ مَنْ يَمْنَعُنِي, وَقَدْ عَرِفَتْ قُرَيْشٌ عَدَاوَتِي إِيَّاهَا وَغِلَظِي عَلَيْهَا, وَلَكِنِّي أَدُلُّكَ عَلَى رَجُلٍ أَعَزُّ بِهَا مِنِّي, عُثْمَانُ بْنُ عَفَّانَ رَضِيَ اللَّهُ عَنْهُ, فَبَعَثَهُ إِلَى أَبِي سُفْيَانَ وَأَشْرَافِ قُرَيْشٍ يُخْبِرُهُمْ أَنَّهُ لَمْ يَأْتِ لِحَرْبٍ, وَأَنَّهُ إِنَّمَا جَاءَ زَائِرًا لِهَذَا الْبَيْتِ وَمُعَظِّمًا لِحُرْمَتِهِ. فَخَرَجَ عُثْمَانُ رَضِيَ اللَّهُ عَنْهُ إِلَى مَكَّةَ فَلَقِيَهُ أَبَانُ بْنُ سَعِيدِ بْنِ الْعَاصِ حِينَ دَخَلَ مَكَّةَ أَوْ قَبْلَ أَنْ يَدْخُلَهَا فَحَمَلَهُ بَيْنَ يَدَيْهِ ثُمَّ أَجَارَهُ حَتَّى بَلَّغَ رِسَالَةَ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَانْطَلَقَ عُثْمَانُ رَضِيَ اللَّهُ عَنْهُ حَتَّى أَتَى أَبَا سُفْيَانَ وَعُظَمَاءَ قُرَيْشٍ فَبَلَّغَهُمْ عَنْ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- مَا أَرْسَلَهُ بِهِ فَقَالَ لِعُثْمَانَ رَضِيَ اللَّهُ عَنْهُ حِينَ فَرَغَ مِنْ رِسَالَةِ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- إِلَيْهِمْ: إِنْ شِئْتَ أَنْ تَطُوفَ بِالْبَيْتِ فَطُفْ. فَقَالَ: مَا كُنْتُ لِأَفْعَلَ حَتَّى يَطُوفَ بِهِ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. وَاحْتَبَسَتْهُ قُرَيْشٌ عِنْدَهَا, فَبَلَغَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَالْمُسْلِمِينَ أَنَّ عُثْمَانَ رَضِيَ اللَّهُ عَنْهُ قَدْ قُتِلَ, قَالَ ابْنُ إِسْحَاقَ:
__________
1 مسلم "4/ 1866/ ح2402" في فضائل الصحابة، باب من فضائل عثمان رضي الله عنه.

(3/1163)

فَحَدَّثَنِي عَبْدُ اللَّهِ بْنُ أَبِي بَكْرٍ رَضِيَ اللَّهُ عَنْهُمَا أَنَّ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ حِينَ بَلَغَهُ أَنَّ عُثْمَانَ رَضِيَ اللَّهُ عَنْهُ قَدْ قُتِلَ: "لَا نَبْرَحُ حَتَّى نُنَاجِزَ الْقَوْمَ" وَدَعَا رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- النَّاسَ إِلَى الْبَيْعَةِ. فَكَانَتْ بَيْعَةُ الرِّضْوَانِ تَحْتَ الشَّجَرَةِ, فَكَانَ النَّاسُ يَقُولُونَ: بَايَعَهُمْ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- عَلَى الْمَوْتِ, وَكَانَ جَابِرُ بْنُ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا يَقُولُ: إِنَّ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- لَمْ يُبَايِعْهُمْ عَلَى الْمَوْتِ, وَلَكِنْ بَايَعْنَا عَلَى أَنْ لَا نَفِرَّ. فَبَايَعَ النَّاسَ وَلَمْ يَتَخَلَّفْ أَحَدٌ مِنَ الْمُسْلِمِينَ حَضَرَهَا إِلَّا الْجَدُّ بْنُ قَيْسٍ أَخُو بَنِي سَلَمَةَ, فَكَانَ جَابِرٌ رَضِيَ اللَّهُ عَنْهُ يَقُولُ: وَاللَّهِ لَكَأَنِيَ أَنْظُرُ إِلَيْهِ لَاصِقًا بِابِطَ نَاقَتِهِ قَدْ مَالَ إِلَيْهَا يَسْتَتِرُ بِهَا مِنَ النَّاسِ, ثُمَّ أَتَى رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أَنَّ الَّذِي كَانَ مِنْ أَمْرِ عُثْمَانَ بَاطِلٌ1.
وَفِي الصَّحِيحَيْنِ عَنْ عُثْمَانَ بْنِ مَوْهَبٍ قَالَ: جَاءَ رَجُلٌ مِنْ أَهْلِ مِصْرَ حَجَّ الْبَيْتَ فَرَأَى قَوْمًا جُلُوسًا فَقَالَ: مَنْ هَؤُلَاءِ الْقَوْمُ؟ قَالُوا: هَؤُلَاءِ قُرَيْشٌ, قَالَ: فَمَنِ الشَّيْخُ فِيهِمْ؟ قَالُوا: عَبْدُ اللَّهِ بْنُ عمر. قال: يابن عُمَرَ ,إِنِّي سَائِلُكَ عَنْ شَيْءٍ فَحَدِّثْنِي عَنْهُ, هَلْ تَعْلَمُ أَنَّ عُثْمَانَ فَرَّ يَوْمَ أُحُدٍ؟ قَالَ: نَعَمْ. قَالَ: هَلْ تَعْلَمُ أَنَّهُ تَغَيَّبَ عَنْ بَدْرٍ وَلَمْ يَشْهَدْ؟ قَالَ: نَعَمْ. قَالَ: هَلْ تَعْلَمُ أَنَّهُ تَغَيَّبَ عَنْ بَيْعَةِ الرِّضْوَانِ فَلَمْ يَشْهَدْهَا؟ قَالَ: نَعَمْ. قَالَ: اللَّهُ أَكْبَرُ. قَالَ ابْنُ عُمَرَ: تَعَالَ أُبَيِّنُ لَكَ, أَمَّا فِرَارُهُ يَوْمَ أُحُدٍ فَأَشْهَدُ أَنَّ اللَّهَ عَفَا عَنْهُ وَغَفَرَ لَهُ. وَأَمَّا تَغَيُّبُهُ عَنْ بَدْرٍ فَإِنَّهُ كَانَ تَحْتَهُ بِنْتُ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَكَانَتْ مَرِيضَةٌ, فَقَالَ لَهُ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إِنَّ لَكَ أَجْرَ رَجُلٍ مِمَّنْ شَهِدَ بَدْرًا وَسَهْمَهُ". وَأَمَّا تَغَيُّبُهُ عَنْ بَيْعَةِ الرِّضْوَانِ فَلَوْ كَانَ أَحَدٌ أَعَزُّ بِبَطْنِ مَكَّةَ مِنْ عُثْمَانَ لَبَعَثَهُ مَكَانَهُ, فَبَعَثَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- عُثْمَانَ فَكَانَتْ بَيْعَةُ الرِّضْوَانِ بَعْدَمَا ذَهَبَ عُثْمَانُ إِلَى مَكَّةَ, فَقَالَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بِيَدِهِ الْيُمْنَى: "هَذِهِ يَدُ عُثْمَانَ" فَضَرَبَ بِهَا عَلَى يَدِهِ فَقَالَ: "هَذِهِ لِعُثْمَانَ" فَقَالَ لَهُ ابْنُ عُمَرَ رَضِيَ اللَّهُ عَنْهُ: اذْهَبْ بِهَا الْآنَ مَعَكَ2.
__________
1 محمد بن إسحاق كما في السيرة لابن هشام "3/ 329-330" والبداية والنهاية "4/ 167" وعبد الله بن أبي بكر هو ابن محمد بن عمرو بن حزم الأنصاري وهو تابعي ثقة.
2 البخاري "7/ 54" في فضائل الصحابة، باب مناقب عثمان بن عفان رضي الله عنه، وفي المغازي، وفي فرض الخمس. قلت: ولم يخرجه مسلم كما وهم المصنف رحمه الله.

(3/1164)

وَرَوَى الْبَيْهَقِيُّ عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: لَمَّا أَمَرَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بِبَيْعَةِ الرِّضْوَانِ كَانَ عُثْمَانُ بْنُ عَفَّانَ رَضِيَ اللَّهُ عَنْهُ رَسُولُ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- إِلَى أَهْلِ مَكَّةَ, فبايع الناس, فقال رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: فَضَرَبَ بِإِحْدَى يَدَيْهِ عَلَى الْأُخْرَى فَكَانَتْ يَدُ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- لِعُثْمَانَ رَضِيَ اللَّهُ عَنْهُ خَيْرًا مِنْ أَيْدِيهِمْ لِأَنْفُسِهِمْ, وَرَوَاهُ التِّرْمِذِيُّ, وَقَالَ حَسَنٌ صَحِيحٌ1.
وَفِي الصَّحِيحَيْنِ عَنْ عُرْوَةَ أَنَّ عَبْدَ اللَّهِ بْنَ عَدِيٍّ بْنِ الْخِيَارِ أَخْبَرَهُ أَنَّ الْمِسْوَرَ بْنَ مَخْرَمَةَ وَعَبْدَ الرَّحْمَنِ بْنَ الْأَسْوَدِ بْنِ عَبْدِ يَغُوثَ قَالَا: مَا مَنَعَكَ أَنْ تُكَلِّمَ عُثْمَانَ لِأَخِيكَ الْوَلِيدِ فَقَدْ أَكْثَرَ النَّاسُ فِيهِ؟ فَقَصَدْتُ لِعُثْمَانَ حَتَّى خَرَجَ إِلَى الصَّلَاةِ, قُلْتُ: إِنَّ لِي إِلَيْكَ حَاجَةً وَهِيَ نَصِيحَةٌ لَكَ. قَالَ: يَا أَيُّهَا الْمَرْءُ أُعُوذُ بِاللَّهِ مِنْكَ, فَانْصَرَفْتُ فَرَجَعْتُ إِلَيْهِمْ إِذْ جَاءَ رَسُولُ عُثْمَانَ, فَأَتَيْتُهُ فَقَالَ: مَا نَصِيحَتُكَ؟ فَقُلْتُ: إِنَّ اللَّهَ سُبْحَانَهُ بَعَثَ مُحَمَّدًا -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بِالْحَقِّ, وَأَنْزَلَ عَلَيْهِ الْكِتَابَ, وَكُنْتَ مِمَّنِ اسْتَجَابَ لِلَّهِ تَعَالَى وَلِرَسُولِهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَهَاجَرْتَ الْهِجْرَتَيْنِ, وَصَحِبْتَ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَرَأَيْتَ هَدْيَهُ, وَقَدْ أَكْثَرَ النَّاسُ فِي شَانِ الْوَلِيدِ. قَالَ: أَدْرَكْتَ رَسُولَ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؟ قُلْتُ: لَا, وَلَكِنْ خَلُصَ إِلَيَّ مِنْ عِلْمِهِ مَا يَخْلُصُ إِلَى الْعَذْرَاءِ فِي سِتْرِهَا. قَالَ: أَمَّا بَعْدُ فَإِنَّ اللَّهَ بَعَثَ مُحَمَّدًا -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بِالْحَقِّ فَكُنْتُ مِمَّنِ اسْتَجَابَ لِلَّهِ وَلِرَسُولِهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَآمَنْتُ بِمَا بُعِثَ بِهِ وَهَاجَرْتُ الْهِجْرَتَيْنِ, كَمَا قُلْتَ وَصَحِبْتُ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَبَايَعْتُهُ, فَوَاللَّهِ مَا عَصَيْتُهُ, وَلَا غَشَشْتُهُ, حَتَّى تَوَفَّاهُ اللَّهُ عَزَّ وَجَلَّ, ثُمَّ أَبُو بَكْرٍ مِثْلُهُ, ثُمَّ عُمَرُ مَثَلُهُ, ثُمَّ اسْتُخْلِفْتُ, أَفَلَيَسَ لِي مِنَ الْحَقِّ مِثْلَ الَّذِي لَهُمْ؟ قُلْتُ: بَلَى. قَالَ: فَمَا هَذِهِ الْأَحَادِيثُ الَّتِي تَبْلُغْنِي عَنْكُمْ؟ أَمَّا مَا ذَكَرْتَ مَنْ شَانِ الْوَلِيدِ فَسَآخُذُ فِيهِ بِالْحَقِّ إِنْ شَاءَ اللَّهُ. ثُمَّ دَعَا عَلِيًّا فَأَمَرَهُ أَنْ يَجْلِدَهُ, فَجَلَدَهُ ثَمَانِينَ2.
__________
1 البيهقي والترمذي "5/ 626/ ح3702" في المناقب، باب في مناقب عثمان بن عفان رضي الله عنه. وقال: حسن صحيح غريب.
وفيه الحكم بن عبد الملك القرشي: ويكادوا يجمعوا على تضعيفه. والحديث يشهد له الذي تقدم.
2 البخاري "7/ 53" في فضائل الصحابة، باب مناقب عثمان بن عفان رضي الله عنه، وباب هجرة الحبشة.
وقوله: مجلده أي: جلد الوليد.

(3/1165)

وَفِي الْمُسْنَدِ وَالسُّنَنِ عَنْ عَمْرِو بْنِ جَاوَانَ قَالَ: قَالَ الْأَحْنَفُ: انْطَلَقْنَا حُجَّاجًا فَمَرَرْنَا بِالْمَدِينَةِ, فَبَيْنَا نَحْنُ فِي مَنْزِلِنَا إِذْ جَاءَنَا آتٍ فَقَالَ: النَّاسُ فِي الْمَسْجِدِ. فَانْطَلَقْتُ أَنَا وَصَاحِبِي, فَإِذَا النَّاسُ مُجْتَمِعُونَ عَلَى نَفَرٍ فِي الْمَسْجِدِ, قَالَ: فَتَخَلَلْتُهُمْ حَتَّى قُمْتُ عَلَيْهِمْ, فَإِذَا عَلِيُّ بْنُ أَبِي طَالِبٍ وَالزُّبَيْرُ وَطِلْحَةُ وَسَعْدُ بْنُ أَبِي وَقَّاصٍ, قَالَ: فَلَمْ يَكُنْ ذَلِكَ بِأَسْرَعَ مِنْ أَنْ جَاءَ عُثْمَانُ يَمْشِي. فَقَالَ: هَهُنَا عَلِيٌّ؟ قَالُوا: نَعَمْ. قَالَ: هَهُنَا الزُّبَيْرُ؟ قَالُوا: نَعَمْ. قَالَ: هَهُنَا طَلْحَةُ؟ قَالُوا: نَعَمْ. قَالَ: هَهُنَا سَعْدُ بْنُ أَبِي وَقَّاصٍ؟ قَالُوا: نَعَمْ. قَالَ: أَنْشُدُكُمْ بِاللَّهِ الَّذِي لَا إِلَهَ إِلَّا هُوَ, تَعْلَمُونَ أَنَّ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "مَنْ يَبْتَاعُ مِرْبَدَ بَنِي فُلَانٍ غَفَرَ اللَّهُ لَهُ" فَابْتَعْتُهُ, فَأَتَيْتُ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَقُلْتُ: إِنِّي قَدِ ابْتَعْتُهُ, فَقَالَ: "اجْعَلْهُ فِي مَسْجِدِنَا وَأَجْرُهُ لَكَ" قَالُوا: نَعَمْ. قَالَ: أَنْشُدُكُمْ بِاللَّهِ الَّذِي لَا إِلَهَ إِلَّا هُوَ تَعْلَمُونَ أَنَّ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "مَنْ يَبْتَاعُ بِئْرَ رُومَةَ" فَابْتَعْتُهَا بِكَذَا وَكَذَا, فَأَتَيْتُ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَقُلْتُ: إِنِّي قَدِ ابْتَعْتُهَا -يَعْنِي بِئْرَ رُومَةَ- قَالَ: "اجْعَلْهَا سِقَايَةً لِلْمُسْلِمِينَ وَلَكَ أَجْرُهَا" قَالُوا: نَعَمْ. قَالَ: أَنْشُدُكُمْ بِاللَّهِ الَّذِي لَا إِلَهَ إِلَّا هُوَ تَعْلَمُونَ أَنَّ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- نَظَرَ فِي وُجُوهِ الْقَوْمِ يَوْمَ جَيْشِ الْعُسْرَةِ فَقَالَ: "مَنْ يُجَهِّزُ هَؤُلَاءِ غَفَرَ اللَّهُ لَهُ" فَجَهَّزْتُهُمْ حَتَّى مَا يَفْقِدُونَ خِطَامًا وَلَا عِقَالًا. قَالُوا: اللَّهُمَّ نَعَمْ. فَقَالَ: اللَّهُمَّ اشْهَدْ, اللَّهُمَّ اشْهَدْ, اللَّهُمَّ اشْهَدْ, ثُمَّ انْصَرَفَ رَضِيَ اللَّهُ عَنْهُ1.
وَرَوَى أَحْمَدُ وَالتِّرْمِذِيُّ وَالنَّسَائِيُّ عَنْ ثُمَامَةَ بْنِ جَزْءٍ الْقُشَيْرِيِّ قَالَ: شَهِدْتُ الدَّارَ يَوْمَ أُصِيبَ عُثْمَانَ, فَاطَّلَعَ عَلَيْهِ اطلاعه, فقال: ادعو لِي صَاحِبَيْكُمُ اللَّذَيْنِ أَلَّبَاكُمْ عَلَيَّ, فَدُعِيَا لَهُ, فَقَالَ: أَنْشُدُكُمَا اللَّهَ, تَعْلَمَانِ أَنَّ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- لَمَّا قَدِمَ الْمَدِينَةَ ضَاقَ الْمَسْجِدُ بِأَهْلِهِ فَقَالَ: "مَنْ يَشْتَرِي هَذِهِ الْبُقْعَةَ مِنْ خَالِصِ مَالِهِ فَيَكُونَ كَالْمُسْلِمِينَ وَلَهُ خَيْرٌ مِنْهَا فِي الْجَنَّةِ" فَاشْتَرَيْتُهَا مِنْ خَالِصِ مَالِي فَجَعَلْتُهَا بَيْنَ الْمُسْلِمِينَ, وَأَنْتُمْ تَمْنَعُونِي أَنْ أُصَلِّيَ فِيهَا رَكْعَتَيْنِ. ثُمَّ قَالَ: أَنْشُدُكُمُ اللَّهَ, أَتَعْلَمُونَ
__________
1 أحمد "1/ 70" والنسائي "6/ 46-47" في الجهاد باب فضل من جهز غازيا وفيه عمرو بن جاوان قال الحافظ: مقبول "يعني إذا توبع وإلا فلين" وأخرجه ابن أبي عاصم في السنة "2/ 593/ ح1303" والحديث له شواهد عدة حسنة. انظر النسائي "6/ 236" وابن حبان "موارد ص540" والحديث الآتي.

(3/1166)

أَنَّ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- لَمَّا قَدِمَ الْمَدِينَةَ لَمْ يَكُنْ فِيهَا غَيْرُ بِئْرٍ يَسْتَعْذِبُ مِنْهُ إِلَا بِئْرَ رُومَةَ, فَقَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "مَنْ يَشْتَرِيهَا مِنْ خَالِصِ مَالِهِ فَيَكُونُ دَلْوُهُ فِيهَا كَدِلَاءِ الْمُسْلِمِينَ وَلَهُ خَيْرٌ مِنْهَا فِي الْجَنَّةِ" فَاشْتَرَيْتُهَا مِنْ خَالِصِ مَالِي, وَأَنْتُمْ تَمْنَعُونِي أَنْ أَشْرَبَ مِنْهَا, ثُمَّ قَالَ: هَلْ تَعْلَمُونَ أَنِّي صَاحِبُ جَيْشِ الْعُسْرَةِ؟ قَالُوا: اللَّهُمَّ نَعَمْ. وَقَالَ التِّرْمِذِيُّ حَسَنٌ1.
وَلَهُ عَنْ عَبْدِ الرَّحْمَنِ بْنِ خَبَّابٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: شَهِدْتُ النَّبِيَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَهُوَ يَحُثُّ عَلَى جَيْشِ الْعُسْرَةِ, فَقَامَ عُثْمَانُ بْنُ عَفَّانَ فَقَالَ: يَا رَسُولَ اللَّهِ عَلَيَّ مِائَةُ بَعِيرٍ بِأَحْلَاسِهَا وَأَقْتَابِهَا فِي سَبِيلِ اللَّهِ, ثُمَّ حَضَّ عَلَى الْجَيْشِ فَقَامَ عُثْمَانُ فَقَالَ: يَا رَسُولَ الله علي مائتي بَعِيرٍ بِأَحْلَاسِهَا وَأَقْتَابِهَا فِي سَبِيلِ اللَّهِ, ثُمَّ حَضَّ عَلَى الْجَيْشِ, فَقَامَ عُثْمَانُ فَقَالَ: عَلَيَّ ثَلَاثُمِائَةِ بَعِيرٍ بِأَحْلَاسِهَا وَأَقْتَابِهَا فِي سَبِيلِ اللَّهِ, فَأَنَا رَأَيْتُ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَنْزِلُ مِنْ عَلَى الْمِنْبَرِ وَهُوَ يَقُولُ: "مَا عَلَى عُثْمَانَ مَا عَمِلَ بَعْدَ هَذَا, مَا عَلَى عُثْمَانَ مَا عَمِلَ بَعْدَ هَذَا" 2.
وَلَهُ عَنْ عَبْدِ الرَّحْمَنِ بْنِ سَمُرَةَ قَالَ: جَاءَ عُثْمَانُ إِلَى رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بِأَلْفِ دِينَارٍ فِي كُمِّهِ حِينَ جَهَّزَ جَيْشَ الْعُسْرَةِ فَنَثَرَهَا فِي حِجْرِهِ, فَقَالَ عَبْدُ الرَّحْمَنِ: فَرَأَيْتُ النَّبِيَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يُقَلِّبُهَا فِي حِجْرِهِ وَيَقُولُ: "مَا ضَرَّ عُثْمَانَ مَا عَمِلَ بعد اليوم" مرتي. حَسَّنَهُ التِّرْمِذِيُّ3.
وَرَوَى الْإِمَامُ أَحْمَدُ وَأَصْحَابُ السُّنَنِ عَنْ أَبِي أُمَامَةَ بْنِ سَهْلِ بْنِ حُنَيْفٍ فِي
__________
1 أحمد "1/ 75" والترمذي "5/ 627/ ح3703" في المناقب، باب مناقب عثمان بن عفان رضي الله عنه، والنسائي "6/ 235" في الأحباس، باب وقف المساجد، وأخرجه ابن أبي عاصم في السنة "2/ 594/ ح1305". وفيه يحيى بن الحجاج: قال عنه الحافظ: مجهول. والحديث صحيح لما تقدم.
2 أحمد "4/ 75" والترمذي "5/ 625/ ح3700" في المناقب، باب مناقب عثمان بن عفان رضي الله عنه. وأبو بكر بن مالك في زوائد فضائل الصحابة "ح822 و823". وإسناده ضعيف فيه الفرقد أبو طلحة وهو تابعي صغير مجهول. ويشهد له الذي بعده.
3 أحمد "5/ 63"، والترمذي "5/ 626/ ح3701" في المناقب، باب مناقب عثمان بن عفان رضي الله عنه. وقال: حسن غريب من هذا الوجه. وفيه كثير مولى عبد الرحمن بن سمرة. قال الحافظ: مقبول. وقد وثقه العجلي وابن حبان. وروى عنه عدة فحديثه حسن.

(3/1167)

قِصَّةِ تَوَعُّدِهِمْ إِيَّاهُ بِالْقَتْلِ, قَالَ: وَلِمَ يَقْتُلُونَنِي؟ فَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَقُولُ: "لَا يَحِلُّ دَمُ امْرِئٍ مُسْلِمٍ إِلَّا بِإِحْدَى ثَلَاثٍ: رَجُلٌ كَفَرَ بَعْدَ إِسْلَامِهِ, أَوْ زَنَى بَعْدَ إِحْصَانِهِ, أَوْ قَتَلَ نَفْسًا بِغَيْرِ نَفْسٍ". فَوَاللَّهِ مَا زَنَيْتُ فِي جَاهِلِيَّةٍ وَلَا إِسْلَامٍ قَطُّ, وَلَا تَمَنَّيْتُ بَدَلًا بِدِينِي مُنْذُ هَدَانِي اللَّهُ لَهُ, وَلَا قَتَلْتُ نَفْسًا. فَبِمَ يَقْتُلُونَنِي؟ 1.
وَرَوَى الْإِمَامُ أَحْمَدُ وَغَيْرُهُ عَنِ النُّعْمَانِ بْنِ بَشِيرٍ عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: أَرْسَلَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- إِلَى عُثْمَانَ بْنِ عَفَّانَ فَأَقْبَلَ عَلَيْهِ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَلَمَّا رَأَيْنَا إِقْبَالَ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- عَلَى عُثْمَانَ أَقْبَلَتْ إِحْدَانَا عَلَى الْأُخْرَى, فَكَانَ مِنْ آخِرِ كَلِمَةٍ أَنْ ضَرَبَ عَلَى مَنْكِبِهِ وَقَالَ: "يَا عُثْمَانُ, إِنَّ اللَّهَ تَعَالَى عَسَى أَنْ يُلْبِسَكَ قَمِيصًا, فَإِنْ أَرَادَكَ الْمُنَافِقُونَ عَلَى خَلْعِهِ فَلَا تَخْلَعْهُ حَتَّى تَلْقَانِي" "ثَلَاثًا"2.
وَرَوَى أَحْمَدُ وَالتِّرْمِذِيُّ وَقَالَ: حَسَنٌ غَرِيبٌ عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: ذَكَرَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فِتْنَةً فَقَالَ: "يُقْتَلُ فِيهَا هَذَا الْمُقَنَّعُ يَوْمَئِذٍ مَظْلُومًا" فَنَظَرْنَا فَإِذَا هُوَ عُثْمَانُ بْنُ عَفَّانَ3.
وَرَوَى أَحْمَدُ بِإِسْنَادٍ جَيِّدٍ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: إِنِّي سَمِعْتُ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَقُولُ: "إِنَّكُمْ تَلْقَوْنَ بَعْدِي فِتْنَةً وَاخْتِلَافًا -أَوْ قَالَ- اخْتِلَافًا وَفِتْنَةً" فَقَالَ قَائِلٌ مِنَ النَّاسِ: فَمَنْ لَنَا يَا رَسُولَ اللَّهِ؟ قَالَ: "عَلَيْكُمْ بِالْأَمِينِ وَأَصْحَابِهِ, وَهُوَ يُشِيرُ إِلَى عُثْمَانَ بِذَلِكَ" 4.
__________
1 أحمد "1/ 61 و63 و70" والترمذي "4/ 460/ ح2158" في الفتن، باب ما جاء لا يحل دم امرئ مسلم إلا بإحدى ثلاث، والنسائي "7/ 92" في تحريم الدم، باب ذكر ما يحل به دم المسلم، وأبو داود "4/ 170/ ح4502" في الديات، باب الإمام يأمر بالعفو في الدم. وابن ماجه "2/ 847/ ح2533" في الحدود، باب لا يحل دم امرئ مسلم إلا في ثلاث. وهو صحيح.
2 أحمد "6/ 75 و86 و144 و117 و149" والترمذي "5/ 628/ ح3705" في المناقب، باب مناقب عثمان بن عفان رضي الله عنه. وابن ماجه "1/ 41/ ح112" في المقدمة، باب فضل عثمان رضي الله عنه. وهو صحيح.
3 أحمد "2/ 115"، والترمذي "5/ 630/ ح3708" في المناقب، باب مناقب عثمان بن عفان رضي الله عنه وأحمد في فضائل الصحابة "ح725" وإسناده حسن.
4 أحمد "2/ 345" والحاكم "3/ 99" و"4/ 433" وقال: صحيح ووافقه الذهبي. وقال ابن كثير: تفرد به أحمد وإسناده جيد حسن. وهو كما قال.

(3/1168)

وَلَهُ عَنْ مُرَّةَ الْبَهْزِيِّ قَالَ: بَيْنَمَا نَحْنُ مَعَ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فِي طَرِيقٍ مِنْ طُرُقِ الْمَدِينَةِ قَالَ: "كَيْفَ تَصْنَعُونَ فِي فِتْنَةٍ تَثُورُ فِي أَقْطَارِ الْأَرْضِ كَأَنَّهَا صَيَاصِي الْبَقَرِ" قَالُوا: نَصْنَعُ مَاذَا يَا رَسُولَ اللَّهِ؟ قَالَ: "عَلَيْكُمْ هَذَا وَأَصْحَابَهُ -أَوِ- اتَّبِعُوا هَذَا وَأَصْحَابَهُ" قَالَ: فَأَسْرَعْتُ حَتَّى عَيِيْتُ, فَأَدْرَكْتُ الرَّجُلَ فَقُلْتُ: هَذَا يَا رَسُولَ اللَّهِ؟ قَالَ: "هَذَا" فَإِذَا هُوَ عُثْمَانُ بْنُ عَفَّانَ, فَقَالَ: هَذَا وَأَصْحَابُهُ يَذْكُرُهُ1.
وَرَوَى التِّرْمِذِيُّ فِي جَامِعِهِ عَنْهُ رَضِيَ اللَّهُ عَنْهُ قَالَ: لَوْلَا حَدِيثٌ سَمِعْتُهُ مِنْ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- مَا تَكَلَّمْتُ. وَذَكَرَ الْفِتَنَ فَقَرَّبَهَا, فَمَرَّ رَجُلٌ مُتَقَنِّعٌ فِي ثَوْبٍ فَقَالَ: "هَذَا يَوْمَئِذٍ عَلَى الْهُدَى" فَقُمْتُ إِلَيْهِ فَإِذَا هُوَ عُثْمَانُ بْنُ عَفَّانَ. فَأَقْبَلْتُ عَلَيْهِ بِوَجْهِهِ فَقُلْتُ: هَذَا؟ قَالَ: "نَعَمْ" ثُمَّ قَالَ التِّرْمِذِيُّ: هَذَا حَدِيثٌ حَسَنٌ صَحِيحٌ.
وَفِي الْبَابِ عَنِ ابْنِ عُمَرَ وَعَبْدِ اللَّهِ بْنِ حَوَالَةَ وَكَعْبِ بْنِ عُجْرَةَ2.
وَرَوَى أَحْمَدُ وَابْنُ مَاجَهْ وَغَيْرُهُمَا عَنْ كَعْبِ بْنِ عُجْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: "ذَكَرَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فِتْنَةً فَقَرَّبَهَا وَعَظَّمَهَا, قَالَ: ثُمَّ مَرَّ رَجُلٌ مُقَنَّعٌ فِي مِلْحَفَةٍ فَقَالَ: "هَذَا يَوْمَئِذٍ عَلَى الْحَقِّ". قَالَ: فَانْطَلَقْتُ مُسْرِعًا -أَوْ مُحْضِرًا- وَأَخَذْتُ بِضَبْعَيْهِ فَقُلْتُ: هَذَا يَا رَسُولَ اللَّهِ؟ قَالَ: "هَذَا" 3.
وَرَوَى أَبُو دَاوُدَ الطَّيَالِسِيُّ بِإِسْنَادٍ رِجَالُهُ ثِقَاتٌ عَنْ عَبْدِ اللَّهِ بْنِ حَوَالَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "تَهْجُمُونَ عَلَى رَجُلٍ مُعْتَجِرٍ بِبُرْدَةٍ مِنْ أَهْلِ الْجَنَّةِ
__________
1 أحمد "5/ 35" و"4/ 235 و236" وفي فضائل الصحابة "ح720" والترمذي "5/ 628/ ح3704" من طرق وهو صحيح.
2 الترمذي "5/ 628/ ح3704" في المناقب، في مناقب عثمان بن عفان رضي الله عنه وهو الحديث السابق.
3 أحمد "4/ 242 و243" وفي فضائل الصحابة "ح721 و722"، وابن ماجه "1/ 41/ ح111" في المقدمة، باب في فضائل أصحاب رسول الله -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قال البوصيري في الزوائد: هذا إسناد منقطع. قال أبو حاتم: محمد بن سيرين لم يسمع من كعب بن عميرة. ورواه أبو بكر بن أبي شيبة في مسنده عن إسماعيل بن علية عن هشام به، ورواه أحمد بن منيع في مسنده ثنا يزيد بن هارون ثنا هشام بن حسان فذكره بزيادة كما أوردته في زوائد المسانيد العشرة. ورواه أبو يعلى الموصلي في مسنده شاهد به ثنا همام ثنا قتادة عن محمد بن سيرين به "زوائد 2/ 58" والحديث صحيح لشواهده.

(3/1169)

يُبَايِعُ النَّاسَ" قَالَ: فَهَجَمْنَا عَلَى عُثْمَانَ بْنِ عَفَّانَ مُعْتَجِرًا يُبَايِعُ النَّاسَ1.
وَقَدْ تَقَدَّمَ مِنَ الْأَحَادِيثِ الَّتِي تُشِيرُ إِلَى خِلَافَتِهِ وَأَشْيَاءَ مِنْ فَضَائِلِهِ مَعَ ذِكْرِ صَاحِبَيْهِ رَضِيَ اللَّهُ عَنْهُمَا, وَفِي فَضَائِلِهِ مُنْفَرِدًا وَمَعَ غَيْرِهِ مِنَ السَّابِقِينَ أَحَادِيثُ كَثِيرَةٌ, وَفِيمَا أَشَرْنَا إِلَيْهِ كِفَايَةٌ.
وَكَانَ الْاعْتِدَاءُ عَلَى حَيَاتِهِ رَضِيَ اللَّهُ عَنْهُ يَوْمَ الْجُمُعَةِ لِثَمَانِيَ عَشْرَةَ خَلَتْ مِنْ ذِي الْحِجَّةِ سَنَةَ خَمْسٍ وَثَلَاثِينَ عَلَى الصَّحِيحِ الْمَشْهُورِ, وَكَانَتْ خِلَافَتُهُ ثِنْتَيْ عَشْرَةَ سَنَةً إِلَّا اثْنَيْ عَشَرَ يَوْمًا؛ لِأَنَّهُ بُويِعَ لَهُ فِي مُسْتَهَلِّ الْمُحَرَّمِ سَنَةَ أَرْبَعٍ وَعِشْرِينَ. وَأَمَّا عُمْرُهُ رَضِيَ اللَّهُ عَنْهُ فَإِنَّهُ قَدْ جَاوَزَ ثِنْتَيْنِ وَثَمَانِينَ سَنَةً2. وَاللَّهُ أَعْلَمُ.
__________
1 أبو داود الطيالسي "ح1250" وأحمد في فضائل الصحابة "ح825" وإسناده صحيح كما قال.
2 ذكر ذلك خليفة بن خياط والطبري. وقال الواقدي: لا خلاف عندنا أنه قتل وهو ابن 82 سنة.

(3/1170)

خِلَافَةُ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ:
وَالرَّابِعُ ابْنُ عَمِّ خَيْرِ الرُّسُلِ ... أَعْنِي الْإِمَامَ الْحَقَّ ذَا الْقَدْرِ الْعَلِيِّ
مُبِيدَ كُلِّ خَارِجِيٍّ مَارِقٍ ... وَكُلِّ خَبٍّ رَافِضِيٍّ فَاسْقِ
مَنْ كَانَ لِلرَّسُولِ فِي مَكَانِ ... هَارُونَ مِنْ مُوسَى بِلَا نُكْرَانِ
وَلَا فِي نُبُوَّةٍ فَقَدْ قَدَّمْتُ مَا ... يَكْفِي لِمَنْ مِنْ سُوءِ ظَنٍّ سَلَّمَا
"وَالرَّابِعُ" فِي الْفَضْلِ وَالْخِلَافَةِ "ابْنُ عَمِّ" مُحَمَّدٍ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "خَيْرُ الرُّسُلِ" أَكْرَمُهُمْ عَلَى اللَّهِ عَزَّ وَجَلَّ "أَعْنِي" بِذَلِكَ "الْإِمَامَ الْحَقَّ" بِالْإِجْمَاعِ بِلَا مُدَافَعَةٍ وَلَا مُمَانَعَةٍ "ذَا" صَاحِبَ "الْقَدْرِ الْعَلِيِّ" الرَّفِيعِ, وَهُوَ أَمِيرُ الْمُؤْمِنِينَ أَبُو السِّبْطَيْنِ عَلِيِّ بْنِ أَبِي طَالِبِ بْنِ عَبْدِ الْمُطَّلِبِ بْنِ هَاشِمٍ رَضِيَ اللَّهُ عَنْهُ وَأَرْضَاهُ.
كَانَ أَبُو طَالِبٍ عَمَّ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أَخًا شَقِيقًا لِأَبِيهِ عَبْدِ اللَّهِ وَأُمُّهُ فَاطِمَةُ بِنْتُ عَمْرٍو, كَفَلَ أَبُو طَالِبٍ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بَعْدَ مَوْتِ جَدِّهِ عَبْدِ الْمُطَّلِبِ وَهُوَ ابْنُ ثَمَانِ سِنِينَ, وَلَمَّا بُعِثَ آوَاهُ اللَّهُ تَعَالَى بِهِ وَحَمَاهُ, وَهُوَ مَعَ ذَلِكَ عَلَى دِينِ قَوْمِهِ, وَلِلَّهِ فِي ذَلِكَ حِكْمَةٌ, وَقَدْ حَرَصَ النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- عَلَى هِدَايَةِ عَمِّهِ كُلَّ الْحِرْصِ, وَلَمْ يَكُنْ ذَلِكَ حَتَّى

(3/1170)

خَرَجَتْ رُوحُهُ وَهُوَ يَقُولُ: عَلَى مِلَّةِ عَبْدِ الْمُطَّلِبِ, وَأَنْزَلَ اللَّهُ تَعَالَى فِي ذَلِكَ تَعْزِيَةً لِنَبِيِّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} [الْقَصَصِ: 56] وَقَالَ النَّبِيُّ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لَأَسْتَغْفِرَنَّ لَكَ مَا لَمْ أُنْهَ عَنْكَ" فَنَهَاهُ اللَّهُ تَعَالَى عَنِ الِاسْتِغْفَارِ لَهُ بِقَوْلِهِ عَزَّ وَجَلَّ: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ} [التَّوْبَةِ: 113] 1 الْآيَاتِ.
وَفِي صَحِيحِ مُسْلِمٍ عَنِ الْعَبَّاسِ بْنِ عَبْدِ الْمُطَّلِبِ أَنَّهُ قَالَ: يَا رَسُولَ اللَّهِ, هَلْ نَفَعْتَ أَبَا طَالِبٍ بِشَيْءٍ, فَإِنَّهُ كَانَ يَحُوطُكَ وَيَغْضَبُ لَكَ؟ قَالَ: نَعَمْ, هُوَ فِي ضَحْضَاحٍ مِنْ نَارٍ, وَلَوْلَا أَنَا لَكَانَ فِي الدَّرْكِ الْأَسْفَلِ مِنَ النَّارِ" وَفِي لَفْظٍ "وَجَدْتُهُ فِي غَمَرَاتٍ مِنَ النَّارِ فَأَخْرَجْتُهُ إِلَى ضَحْضَاحٍ" 2.
وَفِيهِ عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ أَنَّ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- ذُكِرَ عِنْدَهُ عَمُّهُ أَبُو طَالِبٍ فَقَالَ: "لَعَلَّهُ تَنْفَعُهُ شَفَاعَتِي يَوْمَ الْقِيَامَةِ فَيُجْعَلُ فِي ضَحْضَاحٍ مِنْ نَارٍ يَبْلُغُ كَعْبَيْهِ يَغْلِي مِنْهُ دِمَاغُهُ" 3.
وَفِيهِ عَنِ ابْنِ عَبَّاسٍ أَنَّ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "أَهْوَنُ أَهْلِ النَّارِ عَذَابًا أَبُو طَالِبٍ, وَهُوَ مُنْتَعِلٌ بِنَعْلَيْنِ يَغْلِي مِنْهُمَا دِمَاغُهُ" 4.
وَكَفَلَ النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- عَلِيًّا رَضِيَ اللَّهُ عَنْهُ وَهُوَ صَغِيرٌ, فَلَمَّا بُعِثَ آمَنَ بِهِ وَهُوَ ابْنُ ثَمَانِ سِنِينَ, وَهُوَ أَوَّلُ مَنْ آمَنَ مِنَ الصِّبْيَانِ, كَمَا أَنَّ أَبَا بَكْرٍ أَوَّلُ مَنْ آمَنَ بِهِ مِنْ
__________
1 البخاري "7/ 193" في مناقب الأنصار، باب قصة أبي طالب، وفي الجنائز، باب إذا قال المشرك عنه الموت: لا إله إلا الله، وفي تفسير سورة براءة، وفي تفسير سورة القصص، وفي الأيمان والنذور، ومسلم "1/ 54/ ح24" في الإيمان، باب الدليل على صحة إسلام من حضره الموت ما لم يشرع في النزع.
2 البخاري "7/ 193" في مناقب الأنصار، باب قصة أبي طالب، وفي الأدب، باب كنية المشرك، وفي الرقاق باب صفة الجنة والنار، ومسلم "1/ 194/ ح209" في الإيمان، باب شفاعة النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- لأبي طالب والتخفيف عنه بسببه.
3 البخاري "7/ 193" في مناقب الأنصار، باب قصة أبي طالب، وفي الرقاق، باب صفة الجنة والنار، ومسلم "1/ 195/ ح210" في الإيمان باب شفاعة النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- لأبي طالب والتخفيف عنه بسببه.
4 مسلم "1/ 196/ ح212" في الإيمان، باب أهون أهل النار عذابا.

(3/1171)

الرِّجَالِ, وَخَدِيجَةَ رَضِيَ اللَّهُ عَنْهَا أَوَّلُ مَنْ آمَنَ بِهِ مِنَ النِّسَاءِ, وَوَرَقَةَ بْنَ نَوْفَلٍ رَضِيَ اللَّهُ عَنْهُ أَوَّلُ من آمن به مَنْ الشُّيُوخِ وَزَيْدَ بْنَ حَارِثَةَ رَضِيَ اللَّهُ عَنْهُ أَوَّلُ مَنْ آمَنَ بِهِ مِنَ الْمَوَالِي. وَبِلَالَ رَضِيَ اللَّهُ عَنْهُ أَوَّلُ مَنْ آمَنَ بِهِ مِنَ الْأَرِقَّاءِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَرَضِيَ عَنْهُمْ أَجْمَعِينَ.
وَكَانَ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ صَاحِبَ دَعْوَةِ قُرَيْشٍ حِينَ نزلت على الرسول اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ {وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ} [الشُّعَرَاءِ: 214] فَأَمَرَ عَلِيًّا أَنْ يَدْعُوَهُمْ لَهُ فَيَجْتَمِعُونَ لِلنِّذَارَةِ. وَهُوَ الَّذِي فَادَاهُ بِنَفْسِهِ فَنَامَ عَلَى فِرَاشِهِ لَيْلَةَ مَكْرِ الْمُشْرِكِينَ كَمَا قَدَّمْنَا فِي حَدِيثِ الْهِجْرَةِ. وَهُوَ الَّذِي أَدَّى الْأَمَانَاتِ عَنْهُ بَعْدَهَا. وَهُوَ الَّذِي بَرَزَ مَعَ حَمْزَةَ وَعُبَيْدَةَ لِخُصَمَائِهِمْ يَوْمَ بَدْرٍ وَكَانَ يَقُولُ: أَنَا أَوَّلُ مَنْ يَجْثُو لِلْخُصُومَةِ بَيْنَ يَدَيِ الرَّحْمَنِ يَوْمَ الْقِيَامَةِ1.
وَشَهِدَ مَعَ الرَّسُولِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ الْمَشَاهِدَ كُلَّهَا إِلَّا تَبُوكَ عَلَى مَا يَأْتِي.
وَهُوَ صَاحِبُ عَمْرِو بْنِ وُدٍّ وَخَيْلِهِ يَوْمَ الْخَنْدَقِ, وَفَتَحَ اللَّهُ عَلَى يَدَيْهِ يَوْمَ خيبر بعد قتله فَارِسِهِمْ مَرْحَبٍ. وَكَانَ مَعَ حُمَاةِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَوْمَ أُحُدٍ.
وَكَانَ صَاحِبَ النِّدَاءِ بِسُورَةِ بَرَاءَةٌ تَبْلِيغًا عَنِ الرَّسُولِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فِي الْمَوْسِمِ, وَشَرِيكَهُ فِي هَدْيِهِ فِي حَجَّةِ الْوَدَاعِ, وَخَلِيفَتَهُ فِي أَهْلِهِ فِي غَزْوَةِ تَبُوكَ, وَصَاحِبَ تَجْهِيزِهِ حِينَ تُوُفِّيَ مَعَ جَمَاعَةٍ مِنْ أَهْلِ الْبَيْتِ رَضِيَ اللَّهُ عَنْهُمْ.
وَقَدْ ثَبَتَ لَهُ فِي الْأَحَادِيثِ الصِّحَاحِ وَالْحِسَانِ مِنَ الْفَضَائِلِ الْجَمَّةِ مَا فِيهِ كِفَايَةٌ وَغُنْيَةٌ عَنْ تَلْفِيقِ الرَّافِضَةِ وَخَرْطِهِمْ وَكَذِبِهِمْ عَلَيْهِ وَعَلَى رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَقَوْلِهِمْ عَلَيْهِ مَا لَمْ يَقُلْ قَبَّحَهُمُ اللَّهُ.
"مُبِيدَ" أَيْ: مُدَمِّرَ "كُلِّ خَارِجِيٍّ" نِسْبَةً إِلَى الْخُرُوجِ مِنَ الطَّاعَةِ, وَلَكِنْ صَارَ هَذَا الِاسْمُ عَلَمًا عَلَى الْحَرُورِيَّةِ الَّذِينَ كَفَّرُوا أَهْلَ الْقِبْلَةِ وَالْمَعَاصِي وَحَكَمُوا بِتَخْلِيدِهِمْ فِي النَّارِ بِذَلِكَ, وَاسْتَحَلُّوا دِمَاءَهُمْ وَأَمْوَالَهُمْ, حَتَّى الصَّحَابَةَ مِنَ السَّابِقِينَ الْأَوَّلِينَ مِنْ أَهْلِ بَدْرٍ وَغَيْرِهِمْ, حَتَّى عَلِيَّ بْنَ أَبِي طَالِبٍ وَعَمَّارَ بْنَ يَاسِرٍ
__________
1 سيأتي حديثه في الصحيح.

(3/1172)

وَخَبَّابَ وَأَقْرَانَهُمْ رَضِيَ اللَّهُ عَنْهُمْ, ثُمَّ صَارَ هَذَا الِاسْمُ عَامًا لِكُلِّ مَنِ اتَّبَعَ مَذْهَبَهُمُ الفاسد وسلك طريقهم الْخَائِبَةَ.
وَكُلُّ ذَنْبٍ يُكَفِّرُونَ بِهِ الْمُؤْمِنِينَ فَهُوَ تَكْفِيرٌ لِأَنْفُسِهِمْ مِنْ وُجُوهٍ عَدِيدَةٍ وَهُمْ لَا يَشْعُرُونَ:
فَمِنْهَا أَنَّ تَكْفِيرَ الْمُؤْمِنِ إِنْ لَمْ يَكُنْ كَذَلِكَ كَفَرَ فَاعِلُهُ كَمَا فِي الْحَدِيثِ "أَيُّمَا امْرِئٍ قَالَ لِأَخِيهِ: يَا كَافِرُ, فَقَدْ بَاءَ بِهَا أَحَدُهُمَا إِنْ كَانَ كَمَا قَالَ, وَإِلَّا رَجَعَتْ عَلَيْهِ" 1.
وَمِنْهَا أَنَّ مِنْ أَكْبَرَ الْكَبَائِرِ الَّتِي يُكَفِّرُونَ بِهَا الْمُؤْمِنِينَ قَتْلُ النَّفْسِ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ وَهُمْ أَسْرَعُ النَّاسِ فِي ذَلِكَ يَقْتُلُونَ أَهْلَ الْإِيمَانِ وَيَدَعُونَ أَهْلَ الْأَوْثَانِ. وَمِنْهَا أَنَّ الْمُؤْمِنَ وَإِنْ عَمِلَ الْمَعَاصِي فَهُوَ لَا يَسْتَحِلُّهَا وَإِنَّمَا يَقَعُ فِيهَا لِغَلَبَةِ نَفْسِهِ إِيَّاهُ وَتَسْوِيلِ شَيْطَانِهِ لَهُ وَهُوَ مُقِرٌّ بِتَحْرِيمِهَا وَبِمَا يَتَرَتَّبُ عَلَيْهِ مِنَ الْحُدُودِ الشَّرْعِيَّةِ فِيمَا ارْتَكَبَهُ, وَهُمْ يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ قَتْلَهَا إِلَّا بِالْحَقِّ, وَيَأْخُذُونَ الْأَمْوَالَ الَّتِي حَرَّمَ اللَّهُ أَخَذَهَا إِلَّا بِالْحَقِّ, وَيَفْعَلُونَ الْأَفَاعِيلَ الْقَبِيحَةَ مُسْتَحِلِّينَ لَهَا, وَالَّذِي يَعْمَلُ الْكَبِيرَةَ مُسْتَحِلًّا لَهَا أَوْلَى بِالْكُفْرِ مِمَّنْ يَعْمَلُهَا مُقِرًّا بِتَحْرِيمِهَا بَلْ لَا مُخَالِفَ فِي ذَلِكَ إِذْ هُوَ تَكْذِيبٌ بِالْكِتَابِ وَبِمَا أَرْسَلَ اللَّهُ تَعَالَى بِهِ رُسُلَهُ عَلَيْهِمُ السَّلَامُ, وَإِنَّمَا تَوَقَّفَ الصَّحَابَةُ عَنْ تَكْفِيرِ أَهْلِ النَّهْرَوَانِ؛ لِأَنَّهُمْ كَانُوا يَتَأَوَّلُونَ فَحَكَمُوا أَنَّهُمْ بُغَاةٌ.
"مَارِقٍ" اسْمُ فَاعِلٍ مِنَ الْمُرُوقِ وَهُوَ الْخُرُوجُ مِنْ جَانِبٍ غَيْرِ مَقْصُودٍ الْخُرُوجُ مِنْهُ, وَسُمِّيَ الْخَوَارِجُ "مَارِقَةً" لِقَوْلِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فِيهِمْ: "يَمْرُقُونَ مِنَ الدِّينِ كَمَا يَمْرُقُ السَّهْمُ مِنَ الرَّمِيَّةِ" وَقَوْلُهُ: "تَمْرُقُ مَارِقَةٌ"2 الْحَدِيثَ.
فَفِي الصَّحِيحِ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: أَتَى رَجُلٌ
__________
1 البخاري "10/ 514" في الأدب، باب من كفر أخاه بغير تأويل فهو كما قال، ومسلم "1/ 79/ ح60" في الإيمان، باب بيان حال إيمان من قال لأخيه المسلم: يا كافر.
2 تقدم تخريج أحاديث الخوارج سابقا وسيأتي بعد قليل.

(3/1173)

رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بِالْجِعْرَانَةِ مُنْصَرَفَهُ مِنْ حُنَيْنٍ, وَفِي ثَوْبِ بِلَالٍ فِضَّةٌ, وَرَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَقْبِضُ مِنْهَا وَيُعْطِي النَّاسَ, فَقَالَ: يَا مُحَمَّدُ اعْدِلْ, قَالَ: "وَيْلَكَ وَمَنْ يَعْدِلُ إِذَا لَمْ أَكُنْ أَعْدِلُ؟ لَقَدْ خِبْتَ وَخَسِرْتَ إِنْ لَمْ أَكُنْ أَعْدِلُ". فَقَالَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ: دَعْنِي يَا رَسُولَ اللَّهِ فَأَقْتُلُ هَذَا الْمُنَافِقَ, فَقَالَ: "مَعَاذَ اللَّهُ أَنْ يَتَحَدَّثَ النَّاسُ أَنِّي أَقْتُلُ أَصْحَابِي, إِنَّ هَذَا وَأَصْحَابَهُ يَقْرَءُونَ الْقُرْآنَ لَا يُجَاوِزُ حَنَاجِرَهُمْ, يَمْرُقُونَ مِنْهُ كَمَا يَمْرُقُ السَّهْمُ مِنَ الرَّمِيَّةِ" 1.
وَفِيهِ عَنْ أَبِي سَعِيدٍ في قصة الذهبية: فَجَاءَ رَجُلٌ كَثُّ اللِّحْيَةِ مُشْرِفُ الْوَجْنَتَيْنِ غَائِرُ الْعَيْنَيْنِ نَاتِئُ الْجَبِينِ مَحْلُوقُ الرَّأْسِ فَقَالَ: اتَّقِ اللَّهَ يَا مُحَمَّدُ, قَالَ: فَقَالَ رَسُولَ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "فَمَنْ يُطِعِ اللَّهَ إِنْ عَصَيْتُهُ؟ أَيَأْمَنُنِي عَلَى أَهْلِ الْأَرْضِ وَلَا تَأْمَنُونِي! " قَالَ: ثُمَّ أَدْبَرَ الرَّجُلُ, فَاسْتَأْذَنَ رَجُلٌ مِنَ الْقَوْمِ فِي قَتْلِهِ -يَرَوْنَ أَنَّهُ خَالِدُ بْنُ الْوَلِيدِ- فَقَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إِنَّ مِنْ ضِئْضِئِ هَذَا قَوْمًا يَقْرَءُونَ الْقُرْآنَ لَا يُجَاوِزُ حَنَاجِرَهُمْ, يَقْتُلُونَ أَهْلَ الْإِسْلَامِ وَيَدَعُونَ أَهْلَ الْأَوْثَانِ, يَمْرُقُونَ مِنَ الْإِسْلَامِ كَمَا يَمْرُقُ السَّهْمُ مِنَ الرَّمِيَّةِ, لَئِنْ أَدْرَكْتُهُمْ لَأَقْتُلَهُمْ قَتْلَ عَادٍ" وَفِي لَفْظٍ "ثَمُودَ"2 وَفِي لَفْظٍ: فَقَالَ عُمَرُ بْنُ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ: يَا رَسُولَ اللَّهِ ائْذَنْ لِي فِيهِ أَضْرِبُ عُنُقَهُ, قَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "دَعْهُ فَإِنَّ لَهُ أَصْحَابًا يَحْقِرُ أَحَدُكُمْ صَلَاتَهُ مَعَ صَلَاتِهِمْ وَصِيَامَهُ مَعَ صِيَامِهِمْ, يَقْرَءُونَ الْقُرْآنَ لَا يُجَاوِزُ تَرَاقِيَهُمْ, يَمْرُقُونَ مِنَ الْإِسْلَامِ كَمَا يَمْرُقُ السَّهْمُ مِنَ الرَّمِيَّةِ, يُنْظَرُ إِلَى نَصْلِهِ فَلَا يُوجَدُ فِيهِ شَيْءٌ, ثُمَّ يُنْظَرُ إِلَى نَضِيِّهِ فَلَا يُوجَدُ فِيهِ شَيْءٌ وَهُوَ الْقِدْحُ, ثُمَّ يُنْظَرُ إِلَى قُذَذِهِ فَلَا يُوجَدُ فِيهِ شَيْءٌ, سَبَقَ الْفَرْثَ وَالدَّمَ, آيَتُهُمْ رَجُلٌ أَسْوَدُ إِحْدَى عَضُدَيْهِ مِثْلَ ثَدْيِ الْمَرْأَةِ أَوْ مِثْلُ الْبَضْعَةِ تَدَرْدَرُ, يَخْرُجُونَ عَلَى حِينِ فُرْقَةٍ مِنَ النَّاسِ". قَالَ أَبُو سَعِيدٍ: فَأَشْهَدُ أَنِّي سَمِعْتُ
__________
1 البخاري "6/ 238" في فرض الخمس، باب من الدليل على أن الخمس لنوائب المسلمين ما سأل هوزان النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- برضاعه فتحلل من المسلمين، ومسلم "2/ 740/ ح1063" في الزكاة، باب ذكر الخوارج وصفاتهم.
2 البخاري "9/ 99-100" في فضائل القرآن، باب إثم من راءى بقراءة القرآن أو تأكل به، وفي الأنبياء، باب علامات النبوة في الإسلام، وفي الأدب، باب ما جاء في قول الرجل، ويلك، وفي استتابة المرتدين، باب قتال الخوارج، وباب من ترك قتال الخوارج للتأليف وأن لا ينفر الناس عنه، ومسلم "2/ 741-742/ ح1064" في الزكاة، باب ذكر الخوارج وصفاتهم.

(3/1174)

هَذَا مِنْ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَأَشْهَدُ أَنَّ عَلِيَّ بْنَ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ قَاتَلَهُمْ وَأَنَا مَعَهُ, فَأَمَرَ بِذَلِكَ فَالْتُمِسَ فَوُجِدَ, فَأُتِيَ بِهِ حَتَّى نَظَرْتُ إِلَيْهِ عَلَى نَعْتِ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- الَّذِي نَعَتَ1.
وَفِيهِ عَنْهُ رَضِيَ اللَّهُ عَنْهُ أَنَّ النَّبِيَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- ذَكَرَ قَوْمًا يَكُونُونَ فِي أُمَّتِهِ يَخْرُجُونَ فِي فِرْقَةٍ مِنَ النَّاسِ سِيمَاهُمُ التَّحَالُقُ قَالَ: "هُمْ شَرُّ الْخَلْقِ, أَوْ مِنْ أَشَرِّ الْخَلْقِ, يَقْتُلُهُمْ أَدْنَى الطَّائِفَتَيْنِ إِلَى الْحَقِّ" قَالَ: فَضَرَبَ النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- لَهُمْ مَثَلًا -أَوْ قَالَ قَوْلًا- الرَّجُلُ يَرْمِي الرَّمِيَّةَ أَوْ قَالَ الْفُوقَ فَيَنْظُرُ فِي النَّصْلِ فَلَا يَرَى بَصِيرَةً, وَيَنْظُرُ فِي النَّضِيِّ فَلَا يَرَى بَصِيرَةً, وَيَنْظُرُ فِي الْفُوقِ فَلَا يَرَى بَصِيرَةً. قَالَ: قَالَ أَبُو سَعِيدٍ: وَأَنْتُمْ قَتَلْتُمُوهُمْ يَا أَهْلَ الْعِرَاقِ1.
وَفِيهِ عَنْهُ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "تَمْرُقُ مَارِقَةٌ عِنْدَ فِرْقَةٍ مِنَ الْمُسْلِمِينَ يَقْتُلُهَا أَوْلَى الطَّائِفَتَيْنِ بِالْحَقِّ" 3.
وَفِي رِوَايَةٍ "يَكُونُ فِي أُمَّتِي فِرْقَتَانِ فَتَخْرُجُ مِنْ بَيْنِهِمَا مَارِقَةٌ يَلِي قَتْلَهُمْ أُولَاهُمْ بِالْحَقِّ" 4.
وَفِي لَفْظٍ قَالَ: قَالَ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "تَمْرُقُ مَارِقَةٌ فِي فِرْقَةٍ مِنَ النَّاسِ, فَيَلِي قَتْلَهُمْ أَوْلَى الطَّائِفَتَيْنِ بِالْحَقِّ" 5.
وَفِي رِوَايَةٍ "يَخْرُجُونَ عَلَى فِرْقَةٍ مُخْتَلِفَةٍ, يَقْتُلُهُمْ أَقْرَبُ الطَّائِفَتَيْنِ مِنَ الْحَقِّ" 6.
وَفِيهِ عَنْ سُوَيْدِ بْنِ غَفْلَةَ قَالَ: قَالَ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ "إِذَا حَدَّثَتْكُمْ عَنْ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَلَأَنْ أَخِرَّ مِنَ السَّمَاءِ أَحَبُّ إِلَيَّ مِنْ أَنْ أَقُولَ عَلَيْهِ مَا لَمْ يَقُلْ, وَإِذَا
__________
1 مسلم "2/ 744-745/ ح1064" في الزكاة، باب ذكر الخوارج وصفاتهم.
2 مسلم "2/ 745/ ح1065" في الزكاة، باب ذكر الخوارج وصفاتهم.
3 مسلم "2/ 745/ ح1065" في الزكاة، باب ذكر الخوارج وصفاتهم.
4 مسلم "2/ 746/ ح1065" في الزكاة، باب ذكر الخوارج وصفاتهم.
5 مسلم "2/ 746/ ح1065" في الزكاة، باب ذكر الخوارج وصفاتهم.
6 مسلم "2/ 746/ ح1065" في الزكاة، باب ذكر الخوارج وصفاتهم.

(3/1175)

حَدَّثْتُكُمْ فِيمَا بَيْنِي وَبَيْنَكُمْ فَإِنَّ الْحَرْبَ خُدْعَةٌ. سَمِعْتُ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَقُولُ: "سَيَخْرُجُ فِي آخِرِ الزَّمَانِ قَوْمٌ أَحْدَاثُ الْأَسْنَانِ سُفَهَاءُ الْأَحْلَامِ, يَقُولُونَ مِنْ خَيْرِ قَوْلِ الْبَرِيَّةِ, يَقْرَءُونَ الْقُرْآنَ لَا يُجَاوِزُ حَنَاجِرَهُمْ, يَمْرُقُونَ مِنَ الدِّينِ كَمَا يَمْرُقُ السَّهْمُ مِنَ الرَّمِيَّةِ, فَإِذَا لَقِيتُمُوهُمْ فَاقْتُلُوهُمْ, فَإِنَّ فِي قَتْلِهِمْ أَجْرًا لِمَنْ قَتَلَهُمْ عِنْدَ اللَّهِ يَوْمَ الْقِيَامَةِ" 1.
وَفِيهِ عَنْ عُبَيْدَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: ذَكَرَ الْخَوَارِجَ فَقَالَ: فِيهِمْ رَجُلٌ مُخْدَجُ الْيَدِ -أَوْ مُودَنُ الْيَدِ, أَوْ مَوْدُونُ الْيَدِ- لَوْلَا أَنْ تَطَرُوا لَحَدَّثْتُكُمْ بِمَا وَعَدَ اللَّهُ تَعَالَى الَّذِينَ يَقْتُلُونَهُمْ عَلَى لِسَانِ مُحَمَّدٍ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. قَالَ: قُلْتُ: أَنْتَ سَمِعْتَ مِنْ مُحَمَّدٍ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؟ قَالَ: إِي وَرَبِّ الْكَعْبَةِ, إِي وَرَبِّ الْكَعْبَةِ, إِي وَرَبِّ الْكَعْبَةِ2.
وَفِيهِ عَنْ زَيْدِ بْنِ وَهْبٍ الْجُهَنِيِّ أَنَّهُ كَانَ فِي الْجَيْشِ الَّذِينَ كَانُوا مَعَ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ الَّذِينَ سَارُوا إِلَى الْخَوَارِجِ, فَقَالَ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ: أَيُّهَا النَّاسُ إِنِّي سَمِعْتُ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَقُولُ: "يَخْرُجُ قَوْمٌ مِنْ أُمَّتِي يَقْرَءُونَ الْقُرْآنَ لَيْسَ قِرَاءَتُكُمْ إِلَى قِرَاءَتِهِمْ بِشَيْءٍ, وَلَا صَلَاتُكُمْ إِلَى صَلَاتِهِمْ بِشَيْءٍ, وَلَا صِيَامُكُمْ إِلَى صِيَامِهِمْ بِشَيْءٍ, يَقْرَءُونَ الْقُرْآنَ يَحْسَبُونَهُ أَنَّهُ لَهُمْ وَهُوَ عَلَيْهِمْ, لَا تُجَاوِزُ صَلَاتُهُمْ تَرَاقِيَهُمْ, يَمْرُقُونَ مِنَ الْإِسْلَامِ كَمَا يَمْرُقُ السَّهْمُ مِنَ الرَّمِيَّةِ, لَوْ يَعْلَمُ الْجَيْشُ الَّذِينَ يُصِيبُونَهُمْ مَا قُضِيَ لَهُمْ عَلَى لِسَانِ نَبِيِّهِمْ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- لَاتَّكَلُوا عَنِ الْعَمَلِ, وَآيَةُ ذَلِكَ أَنَّ فِيهِمْ رَجُلًا لَهُ عَضُدٌ وَلَيْسَ لَهُ ذِرَاعٌ, عَلَى رَأْسِ عَضُدِهِ مِثْلُ حَلَمَةِ الثَّدْيِ, عَلَيْهِ شَعَرَاتٌ بِيضٌ" فَتَذْهَبُونَ إِلَى مُعَاوِيَةَ وَأَهْلِ الشَّامِ وَتَتْرُكُونَ هَؤُلَاءِ يَخْلُفُونَكُمْ فِي ذَرَارِيِّكُمْ وَأَمْوَالِكُمْ؟ وَاللَّهِ إِنِّي لَأَرْجُو أن يكونوا هؤلاءالقوم فَإِنَّهُمْ قَدْ سَفَكُوا الدَّمَ الْحَرَامَ, وَأَغَارُوا فِي سَرْحِ النَّاسِ, فَسِيرُوا عَلَى اسْمِ اللَّهِ" قَالَ سَلَمَةُ بْنُ كُهَيْلٍ: فَنَزَّلَنِي زَيْدُ بْنُ وَهْبٍ مَنْزِلًا حَتَّى مَرَرْنَا عَلَى قَنْطَرَةٍ فَلَمَّا الْتَقَيْنَا وَعَلَى الْخَوَارِجِ
__________
1 البخاري "9/ 99" في فضائل القرآن، باب إثم من راءى بقراءة القرآن أو تأكل به، وفي الأنبياء, باب علامات النبوة في الإسلام، وفي استتابة المرتدين، باب قتل الخوارج والملحدين بعد إقامة الحجة عليهم، ومسلم "2/ 746-747/ ح1066" في الزكاة، باب التحريض على قتل الخوارج.
2 مسلم "747/ ح1066" في الزكاة، باب التحريض على قتل الخوارج.

(3/1176)

يَوْمَئِذٍ عَبْدُ اللَّهِ بْنُ وَهْبٍ الرَّاسِبِيُّ فَقَالَ لَهُمْ: أَلْقُوا الرِّمَاحَ وَسُلُّوا سُيُوفَكُمْ مِنْ جُفُونِهَا فإني أخاف أنا يُنَاشِدُوكُمْ كَمَا نَاشَدُوكُمْ يَوْمَ حَرُورَاءَ, فَرَجَعُوا فَوَحَّشُوا بِرِمَاحِهِمْ وَسَلُّوا السُّيُوفَ وَشَجَرَهُمُ النَّاسُ بِرِمَاحِهِمْ, قَالَ: وَقُتِلَ بَعْضُهُمْ عَلَى بَعْضٍ, وَمَا أُصِيبَ مِنَ النَّاسِ يَوْمَئِذٍ إِلَّا رَجُلَانِ. قَالَ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ: الْتَمِسُوا فِيهِمُ الْمُخْدَجَ فَالْتَمَسُوهُ فَلَمْ يَجِدُوهُ, فَقَامَ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ بِنَفْسِهِ حَتَّى أَتَى نَاسًا قَدْ قُتِلَ بَعْضُهُمْ عَلَى بَعْضٍ, قَالَ: أَخِّرُوهُمْ. فَوَجَدُوهُ مِمَّا يَلِي الْأَرْضَ فَكَبَّرَ ثُمَّ قَالَ: صَدَقَ اللَّهُ وَبَلَّغَ رَسُولُهُ, قَالَ فَقَامَ إِلَيْهِ عَبِيدَةُ السَّلْمَانِيُّ فَقَالَ: يَا أَمِيرَ الْمُؤْمِنِينَ, اللَّهَ الَّذِي لَا إِلَهَ إِلَّا هُوَ لَسَمِعْتَ هَذَا الْحَدِيثَ مِنْ رَسُولِ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؟ فَقَالَ: أَيْ وَاللَّهِ الَّذِي لَا إِلَهَ إِلَّا هُوَ. حَتَّى اسْتَحْلَفَهُ ثَلَاثًا وَهُوَ يَحْلِفُ لَهُ1.
وَفِيهِ عن عبيد الله بْنِ أَبِي رَافِعٍ مَوْلَى رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أَنَّ الْحَرُورِيَّةَ لَمَّا خَرَجَتْ وَهُوَ مَعَ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ قَالُوا: لَا حُكْمَ إِلَّا لِلَّهِ, قَالَ عَلِيٌّ: كَلِمَةُ حَقٍّ أُرِيدَ بِهَا بَاطِلٌ. إِنَّ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَصَفَ لَنَا وَإِنِّي لَأَعْرِفُ صِفَتَهُمْ فِي هَؤُلَاءِ, يَقُولُونَ الْحَقَّ بِأَلْسِنَتِهِمْ وَلَا يَجُوزُ هَذَا مِنْهُمْ -وَأَشَارَ إِلَى حَلْقِهِ- مِنْ أَبْغَضِ خَلْقِ اللَّهِ إِلَيْهِ, مِنْهُمْ أَسْوَدُ إِحْدَى يَدَيْهِ طُبْيُ شَاةٍ أَوْ حَلَمَةُ ثَدْيٍ. فَلَمَّا قَتَلَهُمْ عَلِيُّ بْنُ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: انْظُرُوا, فَنَظَرُوا فَلَمْ يَجِدُوا شَيْئًا, فَقَالَ: ارْجِعُوا فَوَاللَّهِ مَا كَذَبْتُ وَلَا كُذِبْتُ. مَرَّتَيْنِ أَوْ ثَلَاثًا. ثُمَّ وَجَدُوهُ فِي خَرِبَةٍ فَأَتَوْا بِهِ حَتَّى وَضَعُوهُ بَيْنَ يَدَيْهِ, قَالَ عَبْدُ اللَّهِ: وَأَنَا حَاضِرُ ذَلِكَ مِنْ أَمْرِهِمْ, وَقَوْلِ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ فِيهِمْ2.
وَفِيهِ عَنْ أَبِي ذَرٍّ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إِنَّ بَعْدِي مِنْ أُمَّتِي قَوْمًا يَقْرَءُونَ الْقُرْآنَ لَا يُجَاوِزُ حَلَاقِيمَهُمْ يَخْرُجُونَ مِنَ الدِّينِ كَمَا يَخْرُجُ السَّهْمُ مِنَ الرَّمِيَّةِ ثُمَّ لَا يَعُودُونَ فِيهِ, هُمْ شَرُّ الْخَلْقِ وَالْخَلِيقَةِ" 3 وَمِثْلُهُ عَنْ رَافِعِ بْنِ عُمَرَ الْغِفَارِيِّ رَضِيَ اللَّهُ عَنْهُ4.
__________
1 مسلم "2/ 748-749/ ح1066" في الزكاة، باب التحريض على قتل الخوارج.
2 مسلم "2/ 749/ ح1066" في الزكاة، باب التحريض على قتل الخوارج.
3 مسلم "2/ 750/ ح1067" في الزكاة، باب الخوارج شر الخلق والخليقة.
4 مسلم "750/ ح1067" في الزكاة، باب الخوارج شر الخلق والخليقة.

(3/1177)

وَفِي سُنَنِ أَبِي دَاوُدَ عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ, وَأَنَسِ بْنِ مَالِكٍ عَنْ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "سَيَكُونُ فِي أُمَّتِي اخْتِلَافٌ وَفُرْقَةٌ, قَوْمٌ يُحِبُّونَ الْقَتْلَ وَيُسِيئُونَ الْفِعْلَ, يَقْرَءُونَ الْقُرْآنَ لَا يُجَاوِزُ تَرَاقِيَهُمْ, يَمْرُقُونَ مِنَ الدِّينِ مُرُوقَ السَّهْمِ مِنَ الرَّمِيَّةِ, لَا يَرْجِعُونَ حَتَّى يَرْتَدَّ عَلَى فُوقِهِ, هُمْ شَرُّ الْخَلْقِ وَالْخَلِيقَةِ, طُوبَى لِمَنْ قَتَلَهُمْ وَقَتَلُوهُ, يَدْعُونَ إِلَى كِتَابِ اللَّهِ وَلَيْسُوا مِنْهُ فِي شَيْءٍ, مَنْ قَاتَلَهُمْ كَانَ أَوْلَى بِاللَّهِ مِنْهُمْ" قَالُوا: يَا رَسُولَ اللَّهِ مَا سِيمَاهُمُ؟ قَالَ: "التَّحْلِيقُ"1.
وَلَهُ عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "سِيمَاهُمُ التَّحْلِيقُ وَالتَّسْبِيدُ, فَإِذَا رَأَيْتُمُوهُمْ فَأَيْتِمُوهُمْ" 2 قَالَ أَبُو دَاوُدَ: التَّسْبِيدُ اسْتِئْصَالُ الشَّعْرِ.
وَالْأَحَادِيثُ فِي ذَمِّ الْخَوَارِجِ وَالْأَمْرِ بِقِتَالِهِمْ وَالثَّنَاءِ عَلَى مُقَاتِلِيهِمْ كَثِيرَةٌ جِدًّا وَفِيمَا ذَكَرْنَاهُ كِفَايَةٌ.
"وَ" مُبِيدَ "كُلِّ خَبٍّ رَافِضِيٍّ فَاسِقٍ" الْخَبُّ الْخَدَّاعُ الْخَائِنُ, وَالرَّافِضِيُّ نِسْبَةٌ إِلَى الرَّفْضِ وَهُوَ التَّرْكُ بِازْدِرَاءٍ وَاسْتِهَانَةٍ, سُمُّوا بِذَلِكَ لِرَفْضِهِمُ الشَّيْخَيْنِ أَبِي بَكْرٍ وَعُمَرَ رَضِيَ اللَّهُ عَنْهُمَا3, وَزَعَمُوا أَنَّهُمَا ظَلَمَا عَلِيًّا وَاغْتَصَبُوهُ الْخِلَافَةَ وَمَنَعُوا فَاطِمَةَ رَضِيَ اللَّهُ عَنْهَا فَدَكَ, وَبِذَلِكَ يَحُطُّونَ عَلَيْهِمَا ثُمَّ عَلَى عَائِشَةَ ثُمَّ عَلَى غَيْرِهَا مِنَ الصَّحَابَةِ.
وَهُمْ أَقْسَامٌ كَثِيرَةٌ لَا كَثَّرَهُمُ اللَّهُ تَعَالَى, أَعْظَمَهُمْ غُلُوًّا وَأَسْوَأَهُمْ قَوْلًا وَأَخْبَثَهُمُ اعْتِقَادًا بَلْ وَأَخْبَثَ مِنَ الْيَهُودِ والنصارى هم السبئية أَتْبَاعُ عَبْدِ اللَّهِ بْنِ سَبَأٍ الْيَهُودِيِّ قَبَّحَهُ اللَّهُ, كَانُوا يَعْتَقِدُونَ فِي عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ الْإِلَهِيَّةَ كَمَا يَعْتَقِدُ النَّصَارَى فِي عِيسَى عَلَيْهِ السَّلَامُ, وَهُمُ الَّذِينَ أَحْرَقَهُمْ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ بِالنَّارِ, وَأَنْكَرَ ذَلِكَ عَلَيْهِ ابْنُ عَبَّاسٍ كَمَا فِي صَحِيحِ الْبُخَارِيِّ وَالْمُسْنَدِ وَأَبِي دَاوُدَ وَالتِّرْمِذِيِّ وَالنَّسَائِيِّ
__________
1 أبو داود "4/ 243/ ح4765" في السنة، باب في قتال الخوارج.
2 أبو داود "4/ 244/ ح4766" في السنة، باب في قتال الخوارج.
3 الصحيح أنهم سموا روافض لرفضهم إمامة زيد بن علي وذلك أنه لما خرج سئل عن أبي بكر وعمر فترحم عليهما. فرفضه قوم. فقال لهم رفضتموني، لرفضهم إياه. وسمي من لم يرفضه زيديا لانتسابهم إليه. انظر منهاج السنة لشيخ الإسلام ابن تيمية "1/ 8".

(3/1178)

عَنْ عِكْرِمَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: أُتِيَ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ بِزَنَادِقَةٍ فَأَحْرَقَهُمْ, فَبَلَغَ ذَلِكَ ابْنُ عَبَّاسٍ فَقَالَ: لَوْ كُنْتُ أَنَا لَمْ أَحْرِقْهُمْ لِنَهِيِ رَسُولِ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لَا تُعَذِّبُوا بِعَذَابِ اللَّهِ" وَلَقَتَلْتُهُمْ لِقَوْلِ رَسُولِ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "مَنْ بَدَّلَ دِينَهُ فَاقْتُلُوهُ" 1. حُكِيَ عَنْ أبي المظفر الإسفريني فِي الْمِلَلِ وَالنِّحَلِ أَنَّ الَّذِينَ أَحْرَقَهُمْ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ طَائِفَةٌ مِنَ الرَّوَافِضِ ادَّعُوَا فِيهِ الْإِلَهِيَّةَ وَهُمُ السَّبَئِيَّةُ وَكَانَ كَبِيرُهُمْ عَبْدُ اللَّهِ بْنُ سَبَأٍ يَهُودِيًّا, ثُمَّ أَظْهَرَ الْإِسْلَامَ وَابْتَدَعَ هَذِهِ الْمَقَالَةَ. وَتَفْصِيلُ ذَلِكَ مَا ذَكَرَهُ فِي الْفَتْحِ مِنْ طَرِيقِ عَبْدِ اللَّهِ بْنِ شَرِيكٍ الْعَامِرِيِّ عَنْ أَبِيهِ قَالَ: قِيلَ لِعَلِيٍّ رَضِيَ اللَّهُ عَنْهُ إن هنا قوم عَلَى بَابِ الْمَسْجِدِ يَزْعُمُونَ أَنَّكَ رَبَّهُمْ, فَدَعَاهُمْ فَقَالَ لَهُمْ: وَيْلَكُمُ مَا تَقُولُونَ؟ قَالُوا: أَنْتَ رَبُّنَا وَخَالِقُنَا وَرَازِقُنَا قَالَ: وَيْلَكُمْ إِنَّمَا أَنَا عَبْدٌ مِثْلُكُمْ آكُلُ الطَّعَامَ كَمَا تَأْكُلُونَ وَأَشْرَبُ كَمَا تَشْرَبُونَ, إِنْ أَطَعْتُ اللَّهَ أَثَابَنِي إِنْ شَاءَ وَإِنْ عَصَيْتَهُ خَشِيْتُ أَنْ يُعَذِّبَنِي, فَاتَّقُوا اللَّهَ وَارْجِعُوا, فَأَبَوْا. فَلَمَّا كَانَ الْغَدُ غَدَوْا عَلَيْهِ فَجَاءَ قَنْبَرٌ فَقَالَ: قَدْ وَاللَّهِ رَجَعُوا يَقُولُونَ ذَلِكَ الْكَلَامَ. فَقَالَ: أَدْخِلْهُمْ. فَقَالُوا: كَذَلِكَ, فَلَمَّا كَانَ الثَّالِثُ قَالَ: لَئِنْ قُلْتُمْ ذَلِكَ لَأَقْتُلَنَّكُمْ بِأَخْبَثِ قِتْلَةٍ. فَأَبَوْا إِلَّا ذَلِكَ, فَأَمَرَ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ أَنْ يَخُدَّ لَهُمْ أُخْدُودٌ بَيْنَ الْمَسْجِدِ وَالْقَصْرِ, وَأَمَرَ بِالْحَطَبِ أَنْ يُطْرَحَ فِي الْأُخْدُودِ وَيُضْرَمَ بِالنَّارِ ثُمَّ قَالَ لَهُمْ: إِنِّي طَارِحُكُمْ فِيهَا أَوْ تَرْجِعُوا. فَأَبَوْا أَنْ يَرْجِعُوا, فَقَذَفَ بِهِمْ حَتَّى إِذَا احْتَرَقُوا قَالَ:
إِنِّي إِذَا رَأَيْتُ أَمْرًا مُنْكَرَا ... أَوْقَدْتُ نَارِي وَدَعَوْتُ قَنْبَرَا
قَالَ الْحَافِظُ ابْنُ حُجْرٍ: إِسْنَادُهُ صَحِيحٌ2.
__________
1 أحمد "1/ 282" والبخاري "12/ 267" في استتابة المرتدين، باب حكم المرتدة واستتابتهم، وفي الجهاد، باب لا يعذب بعذاب الله، والترمذي "4/ 59/ ح1458" في الحدود، باب ما جاء في المرتد، وأبو داود "4/ 126/ ح4351" فيه، باب الحكم فيمن ارتد، والنسائي "7/ 104-105" في تحريم الدم، باب الحكم في المرتد، وابن ماجه القطعة الأخيرة منه "2/ 848/ ح2535" في الحدود، باب المرتد عن دينه.
2 الفتح "12/ 270" قال الحافظ: إسناده حسن. هذا في المطبوع وليس كما ذكر المصنف رحمه الله تعالى وأحسن إليه.

(3/1179)

وَمِنْهُمْ طَائِفَةٌ يَعْتَقِدُونَ أَنَّ لَا إِلَهَ إِلَّا عَلِيٌّ, وَهُمُ النُّصَيْرِيَّةُ الَّذِينَ يَقُولُ شَاعِرُهُمُ الْمَلْعُونُ قَبَّحَهُ اللَّهُ:
أَشْهَدُ أَلَا إِلَهَ إِلَّا ... حَيْدَرَةُ الْأَذْرُعُ الْبَطِينْ
وَلَا سَبِيلَ إِلَيْهِ إِلَّا ... مُحَمَّدٌ الصَّادِقُ الْأَمِينْ
وَلَا حِجَابَ عَلَيْهِ إِلَّا ... سَلْمَانُ ذُو الْقُوَّةِ الْمَتِينْ
ومنهم مَنْ يَدَّعِي فِيهِ الرِّسَالَةَ وَأَنَّ جِبْرِيلَ خَانَهَا فَنَزَلَ بِهَا عَلَى مُحَمَّدٍ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
وَمِنْهُمْ مَنْ يَدَّعِي فِيهِ الْعِصْمَةَ, وَيَرَى خِلَافَةَ أَبِي بَكْرٍ وَعُمَرَ وَعُثْمَانَ بَاطِلَةٌ, وَيَشْتُمُونَ طَلْحَةَ وَالزُّبَيْرَ وَعَائِشَةَ وَيَرْمُونَهَا بِمَا رَمَاهَا بِهِ ابْنُ سَلُولٍ قَبَّحَهُمُ اللَّهُ.
وَمِنْهُمْ مَنْ يَدَّعِي أَنَّهُ رُفِعَ إِلَى السَّمَاءِ كَمَا رُفِعَ عِيسَى وَسَيَنْزِلُ كَمَا يَنْزِلُ عِيسَى وَهُمْ أَصْحَابُ الرَّجْعَةِ.
وَمِنْهُمْ مَنْ يَدَّعِي أَنَّهُ وَصَّى رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بِأُمَّتِهِ, وَأَنَّهُ عَهِدَ إِلَيْهِ مَا يَعْهَدُهُ إِلَى غَيْرِهِ وَبَلَّغَهُ مَا كَتَمَهُ النَّاسَ, وَغَيْرُ ذَلِكَ مِنْ فِرَقِهِمُ الضَّالَّةِ وَشِيَعِهِمُ الْخَاطِئَةِ.
وَأَمَّا الزَّيْدِيَّةُ الَّذِينَ يَدَّعُونَ أَنَّهُمْ أَصْحَابُ زَيْدِ بْنِ عَلِيٍّ وَأَتْبَاعِهِ فَهَؤُلَاءِ لَا يَشْتُمُونَ الشَّيْخَيْنِ وَلَا عَائِشَةَ وَلَا سَائِرِ الْعَشْرَةِ2, وَلَكِنَّهُمْ يُفَضِّلُونَ عَلِيًّا رَضِيَ اللَّهُ عَنْهُ وَيُقَدِّمُونَهُ فِي الخلافة ثم أبو بَكْرٍ ثُمَّ عُمَرَ ثُمَّ يَسْكُتُونَ عَنْ عُثْمَانَ رَضِيَ اللَّهُ عَنْهُ وَيَحُطُّونَ عَلَى مُعَاوِيَةَ غَفَرَ اللَّهُ لَهُ.
هَذَا الذي وقفنا عليه فِي بَعْضِ رَسَائِلِهِمْ, ثُمَّ رَأَيْتُ فِي بَعْضِهَا السُّكُوتَ عَنْ
__________
1 انظر مجموع فتاوى شيخ الإسلام ابن تيمية "35/ 145-160" وانظر عقائدهم في الحركات الباطنية في العالم الإسلامي للدكتور محمد الخطيب "ص319-429".
2 ليس جميع الزيدية على هذا فهم أربع فرق1. الزيدية الجارودية أتباع ابن الجارود وهم يقولون: إن النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- نص على خلافة علي رضي الله عنه, وأن الناس ضلوا وكفروا بتركهم الاقتداء برسول الله, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. 2. الزيدية السليمانية أتباع سليمان بن جرير وهم يعترفون بفضل الشيخين ويرون صحة خلافتهما وهم يقدمون عليا عليهما.3. الكثيرية أتباع كثير النوى.4. الصالحية أتابع الحسن بن صالح بن حي. انظر الملل والنحل للشهرستاني وثلاثتهم غير الجارودية هم ما يعنيهم المصنف بما سيذكر. "1/ 154" ومنهاج السنة "1/ 265".

(3/1180)

أَبِي بَكْرٍ وَعُمَرَ, فَلَا يَذْكُرُونَهُمَا بِخَيْرٍ وَلَا شَرٍّ, وَلَا بِخِلَافَةٍ وَلَا غَيْرِهَا, ثُمَّ يَحْصُرُونَ الْخِلَافَةَ فِي عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ وَذُرِّيَّتِهِ, فَفِرْقَةٌ تَدَّعِي عِصْمَتَهُمْ, وَأُخْرَى لَا تَدَّعِي ذَلِكَ. وَالْمَقْصُودُ أَنَّهُمْ فِرَقٌ كَثِيرَةٌ مُتَفَاوِتُونَ فِي أَقْوَالِهِمْ وَأَفْعَالِهِمْ وَاعْتِقَادَاتِهِمْ وَأَخَفُّهُمْ بِدْعَةً الزَّيْدِيَّةُ.
هَذَا في شأن أهل الْبَيْتِ طَهَّرَهُمُ اللَّهُ تَعَالَى, وَأَمَّا فِي مَسْأَلَةِ الصِّفَاتِ وَالْقُرْآنِ وَالْقَدَرِ وَالْوَعْدِ وَالْوَعِيدِ وَسَائِرِ الْمُعْتَقَدَاتِ فَقَدْ دَهَى كُلَّ فِرْقَةٍ مِنْهُمْ مَا دُهِيَ غَيْرُهُمْ مِنَ النَّاسِ, وَلَكِنَّ الْمَشْهُورَ مِنْ غَالِبِهِمُ الِاعْتِزَالُ وَاعْتِمَادُهُمْ كُتُبَ الْعَلَّافِ وَالْجِبَائِيِّ وَأَشْبَاهِهِ1. وَالزَّيْدِيَّةُ عُمْدَتُهُمْ فِي تَفْسِيرِ الْقُرْآنِ كَشَّافُ الزَّمَخْشَرِيِّ وَقَدْ شَحَنَهُ بِقَوْلِ الْقَدَرِيَّةِ وَالْمُعْتَزِلَةِ, وَهُمْ أَخَفُّ وَأَهْوَنُ مِمَّنْ يَكْفُرُ بِكَثِيرٍ مِنَ الْقُرْآنِ بِالْكُلِّيَّةِ نَعُوذُ بِاللَّهِ, وَمَحَلُّ بَسْطِ مَقَالَاتِهِمْ وَفَرِقِ ضَلَالَاتِهِمْ كُتُبُ الْمَقَالَاتِ.
هَذَا وَقَدْ قَالَ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ فِي تَفْضِيلِ أَبِي بَكْرٍ وَعُمَرَ رَضِيَ اللَّهُ عَنْهُمَا مَا قَدَّمْنَاهُ فِي الصَّحِيحِ, وَفِي كِتَابِ السُّنَّةِ عَنْ عَلْقَمَةَ فِي خُطْبَةِ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ عَلَى مِنْبَرِ الْكُوفَةِ: أَلَا إِنَّهُ بَلَغَنِي أَنَّ قَوْمًا يُفَضِّلُونَنِي عَلَى أَبِي بَكْرٍ وَعُمَرَ رَضِيَ اللَّهُ عَنْهُمَا, وَلَوْ كُنْتُ تَقَدَّمْتُ فِي ذَلِكَ لَعَاقَبْتُ فِيهِ, وَلَكِنْ أَكْرَهُ الْعُقُوبَةَ قَبْلَ التَّقَدُّمِ. مَنْ قَالَ شَيْئًا مِنْ ذَلِكَ فَهُوَ مُفْتَرٍ, عَلَيْهِ مَا عَلَى الْمُفْتَرِي. وَخَيْرُ النَّاسِ كَانَ بَعْدَ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أَبُو بَكْرٍ ثُمَّ عُمَرُ ثُمَّ أَحْدَثْنَا بَعْدَهُمْ أَحْدَاثًا يَقْضِي اللَّهُ فِيهَا مَا شَاءَ2.
وَهَذَا الْكَلَامُ مَشْهُورٌ عَنْهُ مِنْ طُرُقٍ لَا تُحْصَى؛ لِأَنَّهُ رَضِيَ اللَّهُ عَنْهُ وَكَرَّمَ اللَّهُ وَجْهَهُ كَانَ يَجْهَرُ بِهِ وَيُظْهِرُهُ فِي الْمَحَافِلِ وَعَلَى الْمَنَابِرِ, وَيَذُمُّ الرَّافِضَةَ كَثِيرًا3, وَقَدْ جَلَدَ مَنْ قِيلَ لَهُ إِنَّهُ تَكَلَّمَ فِي عِرْضِ أُمِّ الْمُؤْمِنِينَ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا, جَلَدَهُ مِائَةً وَكَانَ مِنْ أَشَدِّ النَّاسِ عَلَى الرَّافِضَةِ وَأَسْطَاهُمْ بِهِمْ رَضِيَ اللَّهُ عَنْهُ.
__________
1 انظر تفصيل قولهم في منهاج السنة لابن تيمية "1/ 264-265".
2 عبد الله في السنة "ح1394" وفي سنده أبو معشر "نجيح المدني" وحديث علي هذا ثابت من طرق عدة. انظر عبد الله في زيادات المسند "1/ 128" وعبد الله في زيادات فضائل الصحابة "ح40 و49" وأحمد في المسند "1/ 106، 110" وغيرهم كثير.
3 لم يكن اسم الرافضة قد ظهر بعد كما قدمنا وإنما هو يرد على من يقدح في إمامتهما جملة.

(3/1181)

"مَنْ كَانَ" بِمَعْنَى صَارَ "لِلرَّسُولِ" صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "فِي مَكَانِ" أَيْ: مَنْزِلَةِ "هَارُونَ مِنْ مُوسَى" عَلَيْهِمَا السَّلَامُ فِي الِاسْتِخْلَافِ, فَمُوسَى اسْتَخْلَفَ هَارُونَ فِي مُدَّةِ الْمِيعَادِ, وَمُحَمَّدٌ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- اسْتَخْلَفَ عَلِيًّا فِي غَزْوَةِ تَبُوكَ, فَفِي الصَّحِيحَيْنِ عَنْ إِبْرَاهِيمَ بْنِ سَعْدٍ عَنْ أَبِيهِ قَالَ: قَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ لِعَلِيٍّ رَضِيَ اللَّهُ عَنْهُ: "أَمَا تَرْضَى أَنْ تَكُونَ مِنِّي بِمَنْزِلَةِ هَارُونَ مِنْ مُوسَى؟ " 1.
وَفِيهَا مِنْ رِوَايَةِ مُصْعَبِ بْنِ سَعْدٍ عَنْ أَبِيهِ أَنَّ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- خَرَجَ إِلَى تَبُوكَ وَاسْتَخْلَفَ عَلِيًّا رَضِيَ اللَّهُ عَنْهُ, فَقَالَ: أَتَخْلُفْنِي فِي الصِّبْيَانِ وَالنِّسَاءِ؟ قَالَ: "أَلَا تَرْضَى أَنْ تَكُونَ مِنِّي بِمَنْزِلَةِ هَارُونَ مِنْ مُوسَى, إِلَّا أَنَّهُ لَيْسَ بِنَبِيٍّ بَعْدِي" 2 هَذَا الِاسْتِثْنَاءُ يُزِيلُ الْإِشْكَالَ مِنَ الرِّوَايَةِ الْأَوْلَى, وَيُخَصِّصُ عُمُومَ الْمَنْزِلَةِ بِخُصُوصِ الْأُخُوَّةِ وَالِاسْتِخْلَافِ فِي أَهْلِهِ فَقَطْ لَا فِي النُّبُوَّةِ كَمُشَارَكَةِ هَارُونَ لِمُوسَى فِيهَا إِذْ يَقُولُ اللَّهُ تَعَالَى لِمُوسَى: {اشْدُدْ بِهِ أَزْرِي وَأَشْرِكْهُ فِي أَمْرِي} [طه: 31] وَقَالَ لَهُمَا: {فَأْتِيَا فِرْعَوْنَ فَقُولَا إِنَّا رَسُولُ رَبِّ الْعَالَمِينَ} [الشُّعَرَاءِ: 16] وَلِهَذَا قُلْنَا: فِي الْمَتْنِ "لَا فِي نُبُوَّةٍ" لِمَنْزِلَةِ هَارُونَ مِنْ مُوسَى فِيهَا, فَلَا تَتَوَهَّمْ ذَلِكَ مِنَ اقْتِصَارِي عَلَى الرِّوَايَةِ الْأُولَى, "فَقَدْ قَدَّمْتُ" فِي فَصْلِ النُّبُوَّةِ "مَا يَكْفِي" فِي هَذَا الْبَابِ "لِمَنْ مِنْ سُوءِ ظَنٍّ" بِأَخِيهِ الْمُسْلِمِ "سَلَّمَا" وَهُوَ قَوْلِي:
وَكُلُّ مَنْ مِنْ بَعْدِهِ قَدِ ادَّعَى ... نُبُوَّةً فَكَاذِبٌ فِيمَا ادَّعَى
وَمَا بَعْدَهُ. وَفِي الصَّحِيحَيْنِ فِي تَفْسِيرِ قَوْلِ اللَّهِ تَعَالَى: {هَذَانِ خَصْمَانِ اخْتَصَمُوا فِي رَبِّهِمْ} [الْحَجِّ: 19] عَنْ قَيْسِ بْنِ عَدِيٍّ عَنْ أَبِي ذَرٍّ رَضِيَ اللَّهُ عَنْهُ أَنَّهُ كَانَ يُقْسِمُ فِيهَا أَنَّ هَذِهِ الْآيَةَ نَزَلَتْ فِي حَمْزَةَ وَصَاحِبَيْهِ وَعُتْبَةَ وَصَاحِبَيْهِ, بَرَزُوا فِي يَوْمِ بَدْرٍ3.
__________
1 البخاري "7/ 71" في فضائل الصحابة، باب مناقب علي بن أبي طالب رضي الله عنه، ومسلم "4/ 1870/ ح2404" فيه، باب من فضائل علي بن أبي طالب رضي الله عنه.
2 البخاري "8/ 112" في المغازي، باب غزوة تبوك، ومسلم "4/ 1871/ ح2404" في فضائل الصحابة، باب من فضائل علي بن أبي طالب رضي الله عنه.
3 البخاري "8/ 443" في تفسير سورة الحج، باب قوله تعالى: {هَذَانِ خَصْمَانِ اخْتَصَمُوا} ، وفي المغازي، باب دعاء النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- على كفار قريش، ومسلم "4/ 2323/ ح3033" في التفسير، باب =

(3/1182)

وَفِيهِمَا عَنْهُ عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: أَنَا أَوَّلُ مَنْ يَجْثُو بَيْنَ يَدَيِ الرَّحْمَنِ لِلْخُصُومَةِ يَوْمَ الْقِيَامَةِ. قَالَ قَيْسٌ: وَفِيهِمْ نَزَلَتْ {هَذَانِ خَصْمَانِ اخْتَصَمُوا فِي رَبِّهِمْ} [الْحَجِّ: 19] قَالَ: هُمُ الَّذِينَ بَارَزُوا يَوْمَ بَدْرٍ عَلِيٌّ وَحَمْزَةُ وَعُبَيْدَةُ, وَشَيْبَةُ بْنُ رَبِيعَةَ وَعُتْبَةُ بْنُ رَبِيعَةَ وَالْوَلِيدُ بْنُ عُتْبَةَ1.
وَفِيهِمَا عَنْ سَهْلِ بْنِ سَعْدٍ رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ يَوْمَ خَيْبَرَ: "لَأُعْطِيَنَّ هَذِهِ الرَّايَةَ غَدًا رَجُلًا يَفْتَحُ اللَّهُ عَلَى يَدَيْهِ, يُحِبُّ اللَّهَ وَرَسُولَهُ, وَيُحِبُّهُ اللَّهُ وَرَسُولُهُ" قَالَ: فبات الناس يدوكون لَيْلَتَهُمْ أَيُّهُمْ يُعْطَاهَا, فَلَمَّا أَصْبَحَ النَّاسُ غَدَوْا عَلَى رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- كُلُّهُمْ يَرْجُو أَنْ يُعْطَاهَا. فَقَالَ: "أَيْنَ عَلِيُّ بْنُ أَبِي طَالِبٍ؟ " فَقِيلَ: هُوَ يَا رَسُولَ اللَّهِ يَشْتَكِي عَيْنَيْهِ. قَالَ: "فَأَرْسَلُوا إِلَيْهِ". فَأْتِي بِهِ فَبَصَقَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فِي عَيْنَيْهِ وَدَعَا لَهُ فَبَرَأَ حَتَّى كَأَنْ لَمْ يَكُنْ بِهِ وَجَعٌ, فَأَعْطَاهُ الرَّايَةَ, فَقَالَ عَلَيٌّ: يَا رَسُولَ اللَّهِ أُقَاتِلُهُمْ حَتَّى يَكُونُوا مِثْلَنَا. فَقَالَ عَلَيْهِ الصَّلَاةُ وَالسَّلَامُ: "انْفُذْ عَلَى رِسْلِكَ حَتَّى تَنْزِلَ بِسَاحَتِهِمْ, ثُمَّ ادْعُهُمْ إِلَى الْإِسْلَامِ وَأَخْبِرْهُمْ بِمَا يَجِبُ عَلَيْهِمْ مِنْ حَقِّ اللَّهِ تَعَالَى فِيهِ, فَوَاللَّهِ لَأَنْ يَهْدِيَ اللَّهُ بِكَ رَجُلًا وَاحِدًا خَيْرٌ لَكَ مِنْ أَنْ تَكُونَ لَكَ حُمْرُ النَّعَمِ" 2.
وَعَنْ سَلَمَةَ بْنِ الْأَكْوَعِ نَحْوُهُ مُخْتَصَرًا, وَنَحْوُهُ عِنْدَ مُسْلِمٍ أَيْضًا. وَفِيهِمَا عَنْ عَبْدِ الْعَزِيزِ بْنِ أَبِي حَازِمٍ عَنْ أَبِيهِ أَنَّ رَجُلًا جَاءَ إِلَى سَهْلِ بْنِ سَعْدٍ فَقَالَ: هَذَا فُلَانٌ لِأَمِيرِ الْمَدِينَةِ يَدْعُو عَلِيًّا عِنْدَ الْمِنْبَرِ. قَالَ: مَاذَا يَقُولُ لَهُ؟ قَالَ: يَقُولُ أَبُو تُرَابٍ؟ فَضَحِكَ وَقَالَ: وَاللَّهِ مَا سَمَّاهُ إِلَّا النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَمَا كَانَ لَهُ اسْمٌ أَحَبُّ إِلَيْهِ مِنْهُ, فَاسْتَطْعَمْتُ الْحَلِيبَ سَهْلًا وَقُلْتُ: يَا أَبَا الْعَبَّاسِ كَيْفَ؟ قَالَ: دَخَلَ عَلِيٌّ رَضِيَ اللَّهُ
__________
1 البخاري "8/ 443-444" في تفسير سورة الحج، باب قوله تعالى: {هَذَانِ خَصْمَانِ اخْتَصَمُوا فِي رَبِّهِمْ} وفي المغازي، باب دعاء النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- على كفار قريش. ولم يخرجه مسلم كما وهم المصنف رحمه الله.
2 البخاري "7/ 70" في فضائل الصحابة، باب مناقب علي رضي الله عنه، وفي الجهاد، باب دعاء النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- إلى الإسلام والنبوة، وباب فضل من أسلم على يديه رجل وفي المغازي، باب غزوة خيبر، ومسلم "4/ 1872/ ح2406" في فضائل الصحابة، باب من فضائل علي بن أبي طالب رضي الله عنه.

(3/1183)

عَنْهُ عَلَى فَاطِمَةَ, ثُمَّ خَرَجَ فَاضْطَجَعَ فِي الْمَسْجِدِ, فَقَالَ النَّبِيُّ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "أَيْنَ ابْنُ عَمِّكِ؟ " قَالَتْ: فِي الْمَسْجِدِ. فَخَرَجَ إِلَيْهِ فَوَجَدَ رِدَاءَهُ قَدْ سَقَطَ عَنْ ظَهْرِهِ, وَخَلَصَ إِلَى ظَهْرِهِ, فَجَعَلَ يَمْسَحُ التُّرَابَ عَنْ ظَهْرِهِ, فَيَقُولُ: "اجْلِسْ يَا أَبَا تُرَابٍ مَرَّتَيْنِ" 1.
وَفِي رِوَايَةِ مُسْلِمٍ عَنْ أَبِي حَازِمٍ عَنْ سَهْلِ بْنِ سَعْدٍ قَالَ: اسْتُعْمِلَ عَلَى الْمَدِينَةِ رَجُلٌ مِنْ آلِ مَرْوَانَ, قَالَ: فَدَعَا سَهْلَ بْنَ سَعْدٍ فَأَمَرَهُ أَنْ يَشْتُمَ عَلِيًّا. قَالَ: فَأَبَى سَهْلٌ. فَقَالَ لَهُ: أَمَّا إِذَا أَبَيْتَ فَقُلْ لَعَنَ اللَّهُ أَبَا تُرَابٍ, فَقَالَ سَهْلٌ: مَا كَانَ لَعَلِيٍّ اسْمٌ أَحَبَّ إِلَيْهِ مِنْ أَبِي تُرَابٍ, وَإِنْ كَانَ لَيَفْرَحُ إِذَا دُعِيَ بِهِ. فَقَالَ لَهُ: أَخْبِرْنَا عَنْ قِصَّتِهِ أَسُمِّيَ أَبَا تُرَابٍ فَذَكَرَهُ"2.
وَفِي صَحِيحِ الْبُخَارِيِّ عَنْ سَعِيدِ بْنِ عُبَيْدَةَ قَالَ: "جَاءَ رَجُلٌ إِلَى ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا فَسَأَلَهُ عَنْ عُثْمَانَ, فَذَكَرَ مِنْ مَحَاسِنِ عَمَلِهِ وَقَالَ لَعَلَّ ذَلِكَ يَسُوءُكَ؟ قَالَ: نَعَمْ. قَالَ: فَأَرْغَمَ اللَّهُ بِأَنْفِكَ. ثُمَّ سَأَلَهُ عَنْ عَلِيٍّ فَذَكَرَ مَحَاسِنَ عَمَلِهِ وَقَالَ هُوَ ذَاكَ بَيْتُهُ أَوْسَطُ بُيُوتِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- ثُمَّ قَالَ: لَعَلَّ ذَاكَ يَسُوءُكَ؟ قَالَ: أَجَلْ. قَالَ: فَأَرْغَمَ اللَّهُ بِأَنْفِكَ, انْطَلِقْ وَأَجْهَدْ عَلَيَّ جَهْدَكَ3. وَفِيهِمَا عَنِ ابْنِ أَبِي لَيْلَى قَالَ: حَدَّثَنَا عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ أَنَّ فَاطِمَةَ عَلَيْهَا السَّلَامُ شَكَتْ مَا تَلْقَى مِنْ أَثَرِ الرَّحَى, فَأَتَى النَّبِيَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- سَبْيٌ, فَانْطَلَقَتْ فَلَمْ تَجِدْهُ فَوَجَدَتْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا فَأَخْبَرَتْهَا, فَلَمَّا جَاءَ النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- إِلَيْنَا وَقَدْ أَخَذْنَا مَضَاجِعَنَا فَذَهَبْتُ لِأَقْوَمَ, فَقَالَ: "عَلَى مَكَانِكُمَا" فَقَعَدَ بَيْنَنَا حَتَّى وَجَدْتُ بَرْدَ قَدَمِيهِ عَلَى صَدْرِي وَقَالَ: "أَلَا أُعْلِّمُكُمَا خَيْرًا مِمَّا سَأَلْتُمَانِي؟ إِذَا أَخَذْتُمَا مَضَاجِعَكُمَا تُكَبِّرَانِ أَرْبَعًا وَثَلَاثِينَ وَتَسْبَحَانِ ثَلَاثًا
__________
1 البخاري "7/ 70" في فضائل الصحابة، باب مناقب علي بن أبي طالب رضي الله عنه، وفي الصلاة، باب نوم الرجال في المساجد، وفي الأدب، باب التكني بأبي تراب، وفي الاستئذان، باب القائلة في المسجد، ومسلم "4/ 1874/ ح2409" فيه، باب من فضائل علي بن أبي طالب رضي الله عنه.
2 مسلم "4/ 1874/ ح2409" في فضائل الصحابة، باب من فضائل علي بن أبي طالب رضي الله عنه.
3 البخاري "7/ 70-71" في فضائل الصحابة، باب مناقب علي بن أبي طالب رضي الله عنه.

(3/1184)

وَثَلَاثِينَ وَتَحْمَدَانِ ثَلَاثًا وَثَلَاثِينَ فَهُوَ خَيْرٌ لَكُمَا مِنْ خَادِمٍ" 1.
وَفِي الْبُخَارِيِّ عَنِ ابْنِ سِيرِينَ عَنْ عُبَيْدَةَ عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ قَالَ: "اقْضُوا كَمَا كُنْتُمْ تَقْضُونَ, فَإِنِّي أَكْرَهُ الِاخْتِلَافَ حَتَّى يَكُونَ النَّاسُ جَمَاعَةً أَوْ أَمُوتُ كَمَا مَاتَ أَصْحَابِي. فَكَانَ ابْنُ سِيرِينَ يَرَى أَنَّ عَامَّةَ مَا يُرْوَى عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ الْكَذِبَ" 2.
قُلْتُ: وَأَكْثَرُ مَا يَكْذِبُ عَلَى عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ الرَّافِضَةُ الَّذِينَ يَدَّعُونَ مُشَايَعَتَهُ وَنَشْرَ فَضَائِلِهِ وَمَثَالِبِ غَيْرِهِ مِنَ الصَّحَابَةِ, فَيُسْنِدُونَ ذَلِكَ إِلَيْهِ رَضِيَ اللَّهُ عَنْهُ وَهُوَ بَرِيءٌ مِنْهُمْ, وَهُمْ أَعْدَى عَدُوٌّ لَهُ.
وَفِي الصَّحِيحَيْنِ مِنْ طُرُقٍ عَنْهُ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لَا تَكْذِبُوا عَلَيَّ فَإِنَّهُ مَنْ كَذَبَ عَلَيَّ فَلْيَلِجِ النَّارَ" 3.
وَفِي فَضَائِلِهِ رَضِيَ اللَّهُ عَنْهُ مِنَ الْأَحَادِيثِ الصِّحَاحِ وَالْحِسَانِ مَا يُغْنِي عَنْ أَكَاذِيبِ الرَّافِضَةِ, وَهُمْ يَجْهَلُونَ غَالِبَ مَا لَهُ مِنَ الْفَضَائِلِ فِيهَا.
وَفِي صَحِيحِ مُسْلِمٍ عَنْ عامر بن سعد بْنِ أَبِي وَقَّاصٍ عَنْ أَبِيهِ رَضِيَ اللَّهُ عَنْهُ قَالَ: أَمَرَ مُعَاوِيَةُ بْنُ أَبِي سُفْيَانَ سَعْدًا فَقَالَ: مَا مَنَعَكَ أَنْ تَسُبَّ أَبَا تُرَابٍ؟ فَقَالَ: أَمَّا مَا ذَكَرْتَ فَثَلَاثٌ قَالَهُنَّ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- لَأَنْ تَكُونَ لِي وَاحِدَةٌ مِنْهُنَّ أَحَبَّ إِلَيَّ مِنْ حُمْرِ النَّعَمِ, سَمِعْتُ رَسُولَ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ يَقُولُ لَهُ وَقَدْ خَلَفَهُ فِي مُغَازِيهِ فَقَالَ لَهُ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ: يَا رَسُولَ اللَّهِ خَلَّفْتَنِي مَعَ النِّسَاءِ وَالصِّبْيَانِ. فَقَالَ لَهُ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "أَمَا تَرْضَى أَنْ تَكُونَ مِنِّي بِمَنْزِلَةِ هَارُونَ مِنْ مُوسَى إِلَّا أَنَّهُ لَا نُبُوَّةَ بَعْدِي" وَسَمِعْتُهُ يَقُولُ يَوْمَ خَيْبَرَ: "لَأُعْطِيَنَّ الرَّايَةَ رَجُلًا يُحِبُّ اللَّهَ وَرَسُولَهُ" قَالَ: فَتَطَاوَلْنَا لَهَا قَالَ:
__________
1 البخاري "7/ 71" في فضائل الصحابة، باب مناقب علي بن أبي طالب رضي الله عنه، وفي الجهاد، باب الدليل على أن الخمس لنوائب رسول الله -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- والمساكين، وفي النفقات، باب عمل المرأة في بيت زوجها، وباب خادم المرأة، وفي الدعوات، باب التكبير والتسبيح، ومسلم "4/ 2091/ ح7272" في الذكر والدعاء، باب التسبيح أول النهار وعند النوم.
2 البخاري "7/ 71" في فضائل الصحابة، باب من مناقب علي بن أبي طالب رضي الله عنه.
3 البخاري "1/ 199" في العلم، باب إثم من كذب على النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، ومسلم "1/ 9/ ح1" في المقدمة، باب تغليظ الكذب على رسول الله صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.

(3/1185)

"ادْعُوَا لِي عَلِيًّا" فَأُتِيَ بِهِ أَرْمَدَ فَبَصَقَ فِي عَيْنَيْهِ وَدَفَعَ إِلَيْهِ الرَّايَةَ لَيْلَةَ فَتَحَ اللَّهُ عَلَيْهِ. وَلَمَّا نَزَلَتْ هَذِهِ الْآيَةُ {فَقُلْ تَعَالَوْا نَدْعُ أَبْنَاءَنَا وَأَبْنَاءَكُمْ} [آلِ عِمْرَانَ: 61] دَعَا رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- عَلِيًّا وَفَاطِمَةَ وَحَسَنًا وَحُسَيْنًا فَقَالَ: "اللَّهُمَّ هَؤُلَاءِ أَهْلِي" 1.
وَفِي صَحِيحِ مُسْلِمٍ عَنْ زِرٍّ قَالَ: قَالَ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ: وَالَّذِي فَلَقَ الْحَبَّةَ وَبَرَأَ النَّسَمَةَ, إِنَّهُ لَعَهْدُ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- إِلَيَّ أَنْ لَا يُحِبَّنِي إِلَّا مُؤْمِنٌ وَلَا يُبْغِضَنِي إِلَّا مُنَافِقٌ2.
وَالْأَحَادِيثُ فِي فَضْلِهِ كَثِيرَةٌ جِدًّا, وَقَدْ تَقَدَّمَ الْحَدِيثُ فِي الْإِشَارَةِ إِلَى خِلَافَتِهِ رَضِيَ اللَّهُ عَنْهُ فِي رُؤْيَا الرَّجُلِ الصَّالِحِ الدَّلْوَ التِّى شَرِبَ مِنْهَا أَبُو بَكْرٍ وَعُمَرَ وَعُثْمَانَ, ثُمَّ جَاءَ عَلِيٌّ وَأَخَذَ بِعَرَاقِيهَا فَانْتَشَطَتْ وَانْتَضَحَ عَلَيْهِ مِنْهَا شَيْءٌ, وَكَانَ تَأْوِيلُ ذَلِكَ مَا أَصَابَهُ رَضِيَ اللَّهُ عَنْهُ مِنَ اخْتِلَافِ النَّاسِ عَلَيْهِ وَالْفِتَنِ الْهَائِلَةِ وَالدِّمَاءِ الْمُهْرَقَةِ وَالْأُمُورِ الصِّعَابِ وَالْأَسْلِحَةِ الْمَسْلُولَةِ بَيْنَ الْمُسْلِمِينَ بِسَبَبِ السَّبَئِيَّةِ وَمَنْ وَافَقَهُمْ مِنْ أَهْلِ الْأَمْصَارِ عَلَى قَتْلِ عُثْمَانَ, وَكَانَ غَالِبُهُمْ مُنَافِقِينَ, وَقَلِيلٌ مِنْهُمْ مَنْ أَبْنَاءِ الصَّحَابَةِ مَغْرُورُونَ, فَحَصَلَ مِنْ ذَلِكَ فِي يَوْمِ الْجَمَلِ وَصِفِّينَ وَغَيْرِهِمَا وَقَائِعُ يَطُولُ ذِكْرُهَا.
فَأَمَّا وَقْعَةُ الْجَمَلِ فَكَانَتْ بِمَحْضِ فِعْلِ السَّبَئِيَّةِ قَبَّحَهُمُ اللَّهُ تَعَالَى لَيْسَ بِاخْتِيَارِ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ وَلَا طَلْحَةَ وَلَا الزُّبَيْرِ وَلَا أُمِّ الْمُؤْمِنِينَ رَضِيَ اللَّهُ عَنْهُمْ, بَلْ بَاتَ الْفَرِيقَانِ مُتَصَالِحِينَ بِخَيْرِ لَيْلَةٍ, فَتَوَاطَأَ أَهْلُ الْفِتْنَةِ وَتَمَالَئُوا عَلَى أَنْ يُفَرِّقُوا بَيْنَ الْفَرِيقَيْنِ وَيُنْشِبُوا الْحَرْبَ بَيْنَ الْفِئَتَيْنِ مِنَ الْغَلَسِ, فَثَارَ النَّاسُ مِنْ نَوْمِهِمْ إِلَى السِّلَاحِ فَلَمْ يَشْعُرْ أَصْحَابُ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- إِلَّا بِالرُّءُوسِ تَنْدُرُ وَالْمَعَاصِمُ تَتَطَايَرُ مَا يَدْرُونَ مَا الْأَمْرُ حَتَّى عُقِرَ الْجَمَلُ وَانْكَشَفَ الْحَالُ عَنْ عَشَرَةِ آلَافِ قَتِيلٍ فَإِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ.
__________
1 مسلم "4/ 1870/ ح2404" في فضائل الصحابة، باب مناقب علي بن أبي طالب رضي الله عنه.
2 مسلم "1/ 86/ ح78" في الإيمان، باب الدليل على أن حب الأنصار وعلي رضي الله عنهم من الإيمان.

(3/1186)

وَإِنَّمَا أَنْشَبَ أَهْلُ الْفِتْنَةِ الْحَرْبَ بَيْنَ الْفَرِيقَيْنِ لِعِلْمِهِمْ أَنَّهُمَا إِنْ تَصَالَحَا دَارَتِ الدَّائِرَةُ عَلَيْهِمْ وَأُخِذُوا بِدَمِ عُثْمَانَ وَأُقِيمَ عَلَيْهِمْ كِتَابٌ, فَقَالُوا نَشْغَلُهُمْ بِأَنْفُسِهِمْ, وَكَانَ أَمْرُ اللَّهِ قَدَرًا مَقْدُورًا.
وَأَمَّا فِي قِتَالِهِ أَهْلَ الشَّامِ فَكَانُوا هُمْ مَعَ مُعَاوِيَةَ, وَكَانَ هُوَ رَضِيَ اللَّهُ عَنْهُ مُتَأَوِّلًا يَطْلُبُ بِدَمِ عُثْمَانَ وَيَرَى أَنَّهُ وَلِيَّهُ وَإِنَّ قَتَلَتَهُ فِي جَيْشِ عَلِيٍّ, فَكَانَ مَعْذُورًا فِي خَطَئِهِ بِذَلِكَ, وَأَمَّا عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ فَكَانَ مُجْتَهِدًا مُصِيبًا وَفَالِجًا مُحِقًّا يُرِيدُ جَمْعَ كَلِمَةِ الْأُمَّةِ حَتَّى إِذَا كَانُوا جَمَاعَةً وَخُمِدَتِ الْفِتَنُ وَطُفِئَتْ نَارُهَا أَخَذَ بِالْحَقِّ مِنْ قَتَلَةِ عُثْمَانَ, وَكَانَ رَضِيَ اللَّهُ عَنْهُ أَعْلَمَ بِكِتَابِ اللَّهِ مِنَ الْمُطَالِبِينَ بِدَمِ عُثْمَانَ, وَكَانَ السَّبَئِيَّةُ يَخَافُونَهُ أَعْظَمَ مِنْ خُصَمَائِهِ, وَذَلِكَ الَّذِي حَمَلَهُمْ عَلَى مَا فَعَلُوهُ يَوْمَ الْجَمَلِ فَكَانَ أَهْلُ الشَّامِ بُغَاةً اجْتَهَدُوا فَأَخْطَئُوا وَعَلِيٌّ رَضِيَ اللَّهُ عَنْهُ يُقَاتِلُهُمْ لِيَرْجِعُوا إِلَى الْحَقِّ وَيَفِيئُوا إِلَى أَمْرِ اللَّهِ, وَلِهَذَا كَانَ أَهْلُ بَدْرٍ الْمَوْجُودُونَ عَلَى وَجْهِ الْأَرْضِ كُلُّهُمْ فِي جَيْشِهِ, وَعَمَّارٌ قُتِلَ مَعَهُ رَضِيَ اللَّهُ عَنْهُ كَمَا فِي الصَّحِيحَيْنِ مِنْ حَدِيثِ أَبِي سَعِيدٍ فِي بِنَاءِ الْمَسْجِدِ؛ فَقَالَ: كُنَّا نَحْمِلُ لَبِنَةً لَبِنَةً وَعَمَّارٌ لِبِنَتَيْنِ فَرَآهُ النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَيَنْفُضُ التُّرَابَ عَنْهُ وَيَقُولُ: "وَيْحَ عَمَّارًا تَقْتُلُهُ الْفِئَةُ الْبَاغِيَةُ, يَدْعُوهُمْ إِلَى الْجَنَّةِ وَيَدْعُونَهُ إِلَى النَّارِ" قَالَ: يَقُولُ عَمَّارٌ: أَعُوذُ بِاللَّهِ مِنَ الْفِتَنِ1.
فَقَتَلَهُ أَهْلُ الشَّامِ مِصْدَاقَ مَا أَخْبَرَهُمْ بِهِ الصَّادِقُ الْمَصْدُوقُ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَهُوَ يَدْعُوهُمْ إِلَى الْجَمَاعَةِ وَالِائْتِلَافِ وَإِلَى طَاعَةِ الْإِمَامِ التِّى هِيَ مِنْ أَسْبَابِ دُخُولِ الْجَنَّةِ, وَيَدْعُونَهُ إِلَى الْفِتْنَةِ وَالْفُرْقَةِ الَّتِي هِيَ مِنْ أَسْبَابِ دُخُولِ النَّارِ, وَكَانَ عَلِيٌّ رَضِيَ اللَّهُ عَنْهُ أَسْعَدَ مِنْهُمْ وَأَوْلَاهُمْ بِالْحَقِّ لِقَتْلِهِ الْخَوَارِجَ بِالنَّهْرَوَانِ, وَقَدْ قَالَ النَّبِيُّ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "تَقْتُلُهُمْ أَوْلَى الطَّائِفَتَيْنِ بِالْحَقِّ كَمَا قَدَّمْنَا" 2.
وَفِي سُنَنِ أَبِي دَاوُدَ عَنِ الْأَقْرَعِ مُؤَذِّنِ عُمَرَ بْنِ الْخَطَّابِ رَضِيَ اللَّهُ عَنْهُ قَالَ: بَعَثَنِي عُمَرُ إِلَى الْأُسْقُفِّ فَدَعَوْتُهُ فَقَالَ لَهُ عُمَرُ: وَهَلْ تَجِدُنِي فِي الْكِتَابِ؟ قَالَ:
__________
1 البخاري "1/ 541" في الصلاة, باب التعاون في بناء المساجد، وفي الجهاد، باب مسح الغبار عن الناس في السبيل. قلت: ولم يخرجه مسلم كما وهم المصنف رحمه الله.
2 تقدم تخريجه سابقا.

(3/1187)

نَعَمْ. قَالَ: كَيْفَ تَجِدُنِي؟ قَالَ: أَجِدُكَ قَرْنًا, فَرَفَعَ عَلَيْهِ الدِّرَّةَ فَقَالَ: قَرْنٌ مَهْ؟ فَقَالَ: قَرْنٌ حَدِيدٌ, أَمِينٌ شَدِيدٌ. قَالَ: كَيْفَ تَجِدُ الَّذِي يَجِيءُ مِنْ بَعْدِي؟ فَقَالَ: أَجِدُهُ خَلِيفَةً صَالِحًا غَيْرَ أَنَّهُ يُؤْثِرُ قَرَابَتَهُ, قَالَ عُمَرُ: يَرْحَمُ اللَّهُ عُثْمَانَ "ثَلَاثًا". فَقَالَ: كَيْفَ تَجِدُ الَّذِي بَعْدَهُ؟ قَالَ: أَجِدُهُ صَدَأَ حَدِيدٍ, فَوَضْعَ عُمَرُ يَدَهُ عَلَى رَأْسِهِ فَقَالَ: يَا دَفْرَاهُ يَا دَفْرَاهُ, فَقَالَ: يَا أَمِيرَ الْمُؤْمِنِينَ إِنَّهُ خَلِيفَةٌ صَالِحٌ, وَلَكِنَّهُ يُسْتَخْلَفُ حِينَ يُسْتَخْلَفُ وَالسَّيْفُ مَسْلُولٌ وَالدَّمُ مُهْرَاقٌ"1. وَكَانَ الْأَمْرُ كَمَا أَخْبَرَ.
وَكَانَ رَضِيَ اللَّهُ عَنْهُ أَيَّامَ خِلَافَتِهِ عَلَى طَرِيقِ الْحَقِّ وَالِاسْتِقَامَةِ وَالتَّمَسُّكِ بِكِتَابِ اللَّهِ وَهَدْيِ مُحَمَّدٍ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- مُجْتَهِدًا فِي جَمْعِ شَمْلِ الْأُمَّةِ وَاطْفَاءِ الْفِتَنِ وَالتَّذْفِيفِ عَلَى أَهْلِ الْبِدَعِ حَتَّى اعْتَدَى عَلَى حَيَاتِهِ رَضِيَ اللَّهُ عَنْهُ الشَّقِيُّ ابْنُ مُلْجِمٍ الْخَارِجِيُّ قَبَّحَهُ اللَّهُ وَقَدْ فَعَلَ, وذلك يَوْمَ الْجُمُعَةِ فِي وَقْتِ الْفَجْرِ وَهُوَ يَقُولُ: الصَّلَاةَ الصَّلَاةَ, فَمَكَثَ يَوْمَ الْجُمُعَةِ وَلَيْلَةَ السَّبْتِ, وَتُوُفِّيَ لَيْلَةَ الْأَحَدِ لِإِحْدَى عَشْرَةَ لَيْلَةً بَقِيَتْ مِنْ رَمَضَانَ سَنَةَ أَرْبَعِينَ عَنْ ثَلَاثٍ وَسِتِّينَ سَنَةٍ2, فَكَانَتْ مُدَّةُ خِلَافَتِهِ كُلِّهَا أَرْبَعَ سِنِينَ وَتِسْعَةَ أَشْهُرٍ إِلَّا لَيَالٍ, وَهُوَ يَوْمَئِذٍ أَفْضَلُ مَنْ عَلَى وَجْهِ الْأَرْضِ بِالْإِجْمَاعِ. وَذَلِكَ مِصْدَاقُ مَا رَوَى الْإِمَامُ أَحْمَدُ وَأَبُو دَاوُدَ وَغَيْرُهُمَا عَنْ سَفِينَةَ أَبِي عَبْدِ الرَّحْمَنِ مَوْلَى رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: سَمِعْتُ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَقُولُ: "الْخِلَافَةُ ثَلَاثُونَ سَنَةً, ثُمَّ تَكُونُ بَعْدَ ذَلِكَ مُلْكًا" قَالَ سَفِينَةُ: فَخُذْ سَنَتَيْ أَبِي بَكْرٍ وَعَشْرَ عُمَرَ وَاثْنَتَيْ عَشْرَةَ عُثْمَانَ وَسِتَّ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُمْ أَجْمَعِينَ3.
قُلْتُ: سَفِينَةُ رَضِيَ اللَّهُ عَنْهُ حَذَفَ الزَّائِدَ وَالنَّاقِصَ عَنِ السِّنِينَ مِنَ الْأَشْهُرِ عَلَى مَا جَرَتْ بِهِ عَادَاتُ الْعَرَبِ فِي حَذْفِ الْكُسُورِ فِي الْحِسَابِ, وَعَلَى مَا قَدَّمْنَا ضَبْطَهُ
__________
1 أبو داود "4/ 213-214/ ح4656" في السنة، باب في الخلفاء، وسنده حسن. قال أبو داود: الدفر: النتن. والأسقف: هو كعب الأحبار.
2 انظر الطبري "6/ 88" والإصابة "2/ 1/ 510" والاستيعاب "3/ 56" وفضائل الصحابة "زوائد عبد الله/ ح939 و942".
3 أحمد "5/ 221 و220" والترمذي "4/ 503/ ح2226" في الفتن، باب ما جاء في الخلافة. وأبو داود "4/ 211/ ح4646 و4647" في السنة، باب في الخلفاء وابن حبان في صحيحه "8/ 227 -إحسان" والحاكم في المستدرك "3/ 145" وابن أبي عاصم في السنة "2/ 548/ ح1181" وهو صحيح.

(3/1188)

فَأَيَّامُ كُلٍّ مِنْهُمْ لَا تُكْمِلُ ثَلَاثِينَ إِلَّا بِخِلَافَةِ الْحَسَنِ بْنِ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ, وَهِيَ سِتَّةُ أَشْهُرٍ, ثُمَّ أَصْلَحَ اللَّهُ بِهِ الْفِئَتَيْنِ مِنَ الْمُسْلِمِينَ كَمَا أَخْبَرَ النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَوُلَّيَ مُعَاوِيَةُ بِذَلِكَ وَاجْتَمَعَ النَّاسُ عَلَيْهِ وَكَانَ ذَلِكَ الْعَامُ يُسَمَّى "عَامَ الْجَمَاعَةِ" وَكَانَ مُعَاوِيَةُ رَضِيَ اللَّهُ عَنْهُ أَوَّلَ مُلُوكِ الْإِسْلَامِ وَخَيْرَهُمْ, وَرَوَى الْإِمَامُ أَحْمَدُ عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ قَالَ: سَبَقَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَصَلَّى أَبُو بَكْرٍ, وَثَلَّثَ عُمَرُ, ثُمَّ خَبَطَتْنَا بَعْدَهُ فِتْنَةٌ فَهُوَ مَا شَاءَ اللَّهُ. وَفِي رِوَايَةٍ: يَقْضِي اللَّهُ فِيهَا مَا يَشَاءُ1.
وَلَهُ عَنْهُ رَضِيَ اللَّهُ عَنْهُ قَالَ: لَيُحِبُّنِي قَوْمٌ حَتَّى يَدْخُلُوا النَّارَ فِي حُبِّي, وَلَيَبْغَضُنِي قَوْمٌ حَتَّى يَدْخُلُوا النَّارَ فِي بُغْضِي2.
وَلَهُ عَنْهُ رَضِيَ اللَّهُ عَنْهُ قَالَ: يَهْلِكُ فِيَّ رَجُلَانِ: مُفْرِطٌ غَالٍ, وَمُبْغِضٌ قَالَ3. وَلَهُ عَنْهُ رَضِيَ اللَّهُ عَنْهُ قَالَ: يَهْلِكُ فِيَّ رَجُلَانِ: مُحِبٌّ مُفْرِطٌ وَمُبْغِضٌ مُفْتَرٍ4.
وَلَهُ عَنِ الشَّعْبِيِّ عَنْ عَلْقَمَةَ قَالَ: أَتَدْرِي مَا مَثَلُ عَلِيٍّ فِي هَذِهِ الْأُمَّةِ؟ قَالَ قُلْتُ: وَمَا مَثَلُهُ؟ قَالَ: مَثَلُهُ كَمَثَلِ ابْنِ مَرْيَمَ, أَحَبَّهُ قَوْمٌ حَتَّى هَلَكُوا فِي حُبِّهِ, وَأَبْغَضَهُ قَوْمٌ حَتَّى هَلَكُوا فِي بُغْضِهِ5.
وَقَدْ رَوَى عَبْدُ اللَّهِ بْنُ أَحْمَدَ هَذَا الْمَعْنَى مُسْنَدًا عَنْ عَلِيِّ بْنِ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: دَعَانِي رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَقَالَ: "إِنَّ فِيكَ مِنْ عِيسَى مثلا, أبغضته يهود حَتَّى بَهَتُوا أُمَّهُ, وَأَحَبَّتْهُ النَّصَارَى حَتَّى أَنْزَلُوهُ بِالْمَنْزِلِ الَّذِي لَيْسَ بِهِ, أَلَا وَإِنَّهُ يَهْلِكُ فِيَّ اثْنَانِ: مُحِبٌّ مُفْرِطٌ يُقَرِّظُنِي بِمَا لَيْسَ فِيَّ, وَمُبْغِضٌ مُفْتَرٍ يَحْمِلُهُ شَنَآنِي
__________
1 أحمد "1/ 112 و124و 125 و132 و147" وأحمد في فضائل الصحابة "ح241 و242 و243 و244 و449 و586" ورواه ابن سعد "6/ 130" والخطيب في تاريخه "4/ 357" والبخاري في التاريخ "4/ 1/ 172" من طرق أسانيد بعضها صحيحة.
وقوله: صلى أي: ثنى والمصلي في خيل الحلبة هو الثاني، سمي به لأن رأسه يكون عند صلا الأول وهو ما عن يمين الذنب وشماله "النهاية 3/ 50".
2 أحمد في فضائل الصحابة "ح952" وإسناده صحيح.
3 أحمد في فضائل الصحابة "964" وإسناده حسن.
4 أحمد في فضائل الصحابة "ح951" وفي إسناده ضعف وهو صحيح لما تقدم من شواهده.
5 أحمد في فضائل الصحابة "974" وفي سنده من لا يعرف, وهو صحيح لشواهده التي مضت.

(3/1189)

عَلَى أَنْ بَهَتَنِي" , أَلَا وَإِنِّي لَسْتُ بِنَبِيٍّ وَلَا مُوصًى إِلَيَّ, وَلَكِنْ أَعْمَلُ بِكِتَابِ اللَّهِ تَعَالَى وَسُنَّةِ نَبِيِّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- مَا اسْتَطَعْتُ, فَمَا أَمَرْتُكُمْ بِهِ مِنْ طَاعَةِ اللَّهِ فَحَقٌّ عَلَيْكُمْ طَاعَتِي فِيمَا أَحْبَبْتُمْ وَكَرِهْتُمْ1.
وَكَانَ رَضِيَ اللَّهُ عَنْهُ يُخْبِرُ أَصْحَابَهُ بِوِلَايَةِ مُعَاوِيَةَ رَضِيَ اللَّهُ عَنْهُ وَيَقُولُ: لَا تَكْرَهُوا إِمَارَةَ مُعَاوِيَةَ, وَالَّذِي نَفْسِي بِيَدِهِ مَا بَيْنَكُمْ وَبَيْنَ أَنْ تَنْظُرُوا إِلَى جَمَاجِمِ الرِّجَالِ تَنْدُرُ عَنْ كَوَاهِلِهِمْ كَأَنَّهَا الْحَنْظَلُ إِلَّا أَنْ يُفَارِقَكُمْ مُعَاوِيَةُ2.
وَكَانَ أَحْمَدُ بْنُ حَنْبَلٍ رَحِمَهُ اللَّهُ يَقُولُ: لَا أَعْلَمُ أَحَدًا يُحْفَظُ مِنَ الْفَضَائِلِ فِي الْأَحَادِيثِ الصِّحَاحِ مَا يُحْفَظُ لَعَلِيٍّ, رَضِيَ اللَّهُ عَنْهُ وَعَنْ أَصْحَابِ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أَجْمَعِينَ.
__________
1 أخرجه عبد الله بن أحمد في زيادات المسند "1/ 160" وفي زيادات فضائل الصحابة "ح1087" ورواه النسائي في الخصائص "ص27" وابن الجوزي في العلل "1/ 223" وقال الهيثمي: رواه عبد الله والبزار باختصار وأبو يعلى أتم منه وفي إسناد عبد الله وأبو يعلى: الحكم بن عبد الملك وهو ضعيف وفي إسناده البزار محمد بن كثير القرشي الكوفي وهو ضعيف "المجمع 9/ 136".
2 انظر البداية والنهاية "8/ 131" وسنده ضعيف فيه الحارث الأعور ومجالد بن سعيد وهما ضعيفان والأول متهم.

(3/1190)

مَنَاقِبُ السِّتَّةِ بَقِيَّةِ الْعَشَرَةِ الْمُبَشَّرِينَ بِالْجَنَّةِ رَضِيَ اللَّهُ عَنْهُمْ:
فَالسِّتَّةُ الْمُكَمِّلُونَ الْعَشَرَهْ ... وَسَائِرُ الصَّحْبِ الْكِرَامِ الْبَرَرَهْ
"فَـ" يَلِيهِمْ فِي الْفَضْلِ "السِّتَّةُ الْمُكَمِّلُونَ" عَدَدَ "الْعَشَرَةِ" الْمَشْهُودُ لَهُمْ بِالْجَنَّةِ كَمَا فِي السُّنَنِ عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْأَخْنَسِ أَنَّهُ كَانَ فِي الْمَسْجِدِ, فَذَكَرَ رَجُلٌ عَلِيًّا عَلَيْهِ السَّلَامُ, فَقَامَ سَعِيدُ بْنُ زَيْدٍ فَقَالَ: أَشْهَدُ عَلَى رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أَنِّي سَمِعْتُهُ وَهُوَ يَقُولُ: "عَشَرَةٌ فِي الْجَنَّةِ: النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فِي الْجَنَّةِ, وَأَبُو بَكْرٍ فِي الْجَنَّةِ, وَعُمَرُ فِي الْجَنَّةِ, وَعُثْمَانُ فِي الْجَنَّةِ, وَعَلِيٌّ فِي الْجَنَّةِ, وَطَلْحَةُ فِي الْجَنَّةِ, وَالزُّبَيْرُ بْنُ الْعَوَّامِ فِي الْجَنَّةِ, وَسَعْدُ بْنُ مَالِكٍ فِي الْجَنَّةِ, وَعَبْدُ الرَّحْمَنِ بْنُ عَوْفٍ

(3/1190)

فِي الْجَنَّةِ" وَلَوْ شِئْتُ لَسَمَّيْتُ الْعَاشِرَ. قَالَ: فَقَالُوا: مَنْ هُوَ؟ فَسَكَتَ, قَالَ: فَقَالُوا: مَنْ هُوَ؟ فَقَالَ: هُوَ سَعِيدُ بْنُ زَيْدٍ. رَضِيَ اللَّهُ عَنْهُمْ1.
وَكَانَ أَبُو بَكْرٍ رَضِيَ اللَّهُ عَنْهُ إِذَا ذُكِرَ يَوْمُ أُحُدٍ قَالَ: ذَاكَ يَوْمٌ كُلُّهُ لِطَلْحَةَ2.
وَفِي الصَّحِيحِ عَنْ أَبِي عُثْمَانَ قَالَ: لَمْ يَبْقَ مَعَ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فِي بَعْضِ تِلْكَ الْأَيَّامِ الَّتِي قَاتَلَ فِيهَا رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- غَيْرَ طِلْحَةَ وَسَعْدٍ3.
وَفِيهِ عَنْ قَيْسِ بْنِ أَبِي حَازِمٍ قَالَ: رَأَيْتُ يَدَ طَلْحَةَ الَّتِي وَقَى بِهَا النَّبِيَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَدْ شَلَّتْ4.
وَفِيهِ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: قَالَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَوْمَ الْأَحْزَابِ: "مَنْ يَأْتِينَا بِخَبَرِ الْقَوْمِ؟ " فَقَالَ الزُّبَيْرُ: أَنَا. ثُمَّ قَالَ: "مَنْ يَأْتِينَا بِخَبَرِ الْقَوْمِ؟ " فَقَالَ الزُّبَيْرُ: أَنَا. ثُمَّ قَالَ: "مَنْ يَأْتِينَا بِخَبَرِ الْقَوْمِ؟ " فَقَالَ: الزُّبَيْرُ أَنَا. ثُمَّ قَالَ: "إِنَّ لِكُلِّ نَبِيٍّ حَوَارِيًّا, وَحَوَارِيِّ الزُّبَيْرُ" 5.
وَفِيهِ عَنْ مَرْوَانَ بْنِ الْحَكَمِ قَالَ: أَصَابَ عُثْمَانَ رَضِيَ اللَّهُ عَنْهُ رُعَافٌ شَدِيدٌ سَنَةَ الرُّعَافِ حَتَّى حَبَسَهُ عَنِ الْحَجِّ وَأَوْصَى, فَدَخَلَ عَلَيْهِ رَجُلٌ مِنْ قُرَيْشٍ قَالَ:
__________
1 أحمد "1/ 188" وأبو داود "4/ 211-212/ ح4648 و4649 و4650" في السنة، باب في الخلفاء، والترمذي "5/ 648/ ح3748" في المناقب، باب مناقب عبد الرحمن بن عوف رضي الله عنه. والنسائي في الكبرى كما في التحفة "4/ 4". وابن ماجه "1/ 48/ ح133" في المقدمة، في فضائل الصحابة رضي الله عنهم، وابن حيان "9/ 68 -إحسان" والحاكم في المستدرك "3/ 440" وابن أبي عاصم في السنة "2/ 605/ ح1428" وهو صحيح.
2 انظر البداية والنهاية "7/ 246".
3 البخاري "7/ 82" في فضائل الصحابة، باب ذكر طلحة بن عبيد الله، وفي المغازي، باب قوله تعالى: {إِذْ هَمَّتْ طَائِفَتَانِ مِنْكُمْ أَنْ تَفْشَلا وَاللَّهُ وَلِيُّهُمَا وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ} ، ومسلم "4/ 1879/ ح2414" فيه، باب من فضائل طلحة والزبير رضي الله عنهما.
4 البخاري "7/ 82" في فضائل الصحابة، باب ذكر طلحة بن عبد الله رضي الله عنه، وفي المغازي، باب قوله تعالى: {إِذْ هَمَّتْ طَائِفَتَانِ مِنْكُمْ أَنْ تَفْشَلا وَاللَّهُ وَلِيُّهُمَا} .
5 البخاري "7/ 79-80" في فضائل الصحابة، باب مناقب الزبير بن العوام رضي الله عنه، وفي الجهاد، باب فضل الطليعة، وباب هل يبعث الطليعة وحده، وباب السير وحده، وفي المغازي باب غزوة الخندق، وفي خبر الواحد، باب بعث النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- الزبير طليعة وحده، ومسلم "4/ 1879/ ح2415" في فضائل الصحابة، باب مناقب الزبير بن العوام رضي الله عنه.

(3/1191)

اسْتَخْلِفْ. قَالَ: وَقَالُوهُ؟ قَالَ: نَعَمْ. قَالَ: وَمَنْ؟ فَسَكَتَ. فَدَخَلَ عَلَيْهِ رَجُلٌ آخَرُ -أَحْسَبُهُ الْحَارِثَ- فَقَالَ: اسْتَخْلِفْ. فَقَالَ عُثْمَانُ: وَقَالُوا؟ فَقَالَ: نَعَمْ. قَالَ: وَمَنْ هُوَ؟ فَسَكَتَ, فَلَعَلَّهُمْ قَالُوا: الزُّبَيْرَ. قَالَ: نَعَمْ, أَمَا وَالَّذِي نَفْسِي بِيَدِهِ إِنَّهُ لَخَيْرُهُمْ مَا عَلِمْتُ, وَإِنْ كَانَ لَأَحَبَّهُمْ إِلَى رَسُولِ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ1.
وَفِي رِوَايَةٍ قَالَ: أَمَا وَاللَّهِ إِنَّكُمْ لَتَعْلَمُونِ أَنَّهُ خَيْرُكُمْ "ثَلَاثًا"2.
وَفِيهِ عَنْ عَبْدِ اللَّهِ بْنِ الزُّبَيْرِ رَضِيَ اللَّهُ عَنْهُمَا قَالَ: كُنْتُ يَوْمَ الْأَحْزَابِ جُعِلْتُ أَنَا وَعُمْرُ بْنُ أَبِي سَلَمَةَ فِي النِّسَاءِ, فَنَظَرْتُ فَإِذَا أَنَا بِالزُّبَيْرِ عَلَى فَرَسِهِ يَخْتَلِفُ إِلَى بَنِي قُرَيْظَةَ مَرَّتَيْنِ أَوْ ثَلَاثًا, فَلَمَّا رَجَعْتُ قلت: يا أبتي رَأَيْتُكَ تَخْتَلِفُ. قَالَ: وَهَلْ رَأَيْتَنِي يَا بُنَيَّ؟ قُلْتُ: نَعَمْ. قَالَ: كَانَ رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ قَالَ: "مَنْ يَأْتِي بَنِي قُرَيْظَةَ فَيَأْتِينِي بِخَبَرِهِمْ" فَانْطَلَقْتُ, فَلَمَّا رَجَعْتُ جَمَعَ لِي رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بَيْنَ أَبَوَيْهِ فَقَالَ: فِدَاكَ أَبِي وَأُمِّي3.
وَعَنْ هِشَامِ بْنِ عُرْوَةَ عَنْ أَبِيهِ أَنَّ أَصْحَابَ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالُوا لِلزُّبَيْرِ يَوْمَ وَقْعَةِ الْيَرْمُوكِ: أَلَا شُدَّ فَنَشُدَّ مَعَكَ, فَحَمَلَ عَلَيْهِمْ, فَضَرَبُوهُ ضَرْبَتَيْنِ عَلَى عَاتِقِهِ بَيْنَهُمَا ضَرْبَةٌ ضَرَبَهَا يَوْمَ بَدْرٍ, قَالَ عُرْوَةُ: فَكُنْتُ أُدْخِلُ أَصَابِعِي فِي تِلْكَ الضَّرَبَاتِ أَلْعَبُ وَأَنَا صَغِيرٌ4.
قُلْتُ: وَقَدِ اخْتَرَقَ صُفُوفَ الرُّومِ يَوْمَئِذٍ أَرْبَعَ مَرَّاتٍ: مَرَّتَيْنِ دُخُولًا فِيهِمْ وَمَرَّتَيْنِ رُجُوعًا, وَكَانَتِ الضَّرْبَتَانِ فِي رَجْعَتِهِ مِنَ الْمَرَّةِ الْأُخْرَى, كَمَا هُوَ مَبْسُوطٌ فِي مَوْضِعِهِ مِنَ السِّيَرِ.
وَفِي مُسْلِمٍ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- كَانَ عَلَى حِرَاءٍ هُوَ
__________
1 البخاري "7/ 79" في فضائل الصحابة، باب مناقب الزبير بن العوام رضي الله عنه.
2 البخاري "7/ 79" في فضائل الصحابة، باب مناقب الزبير بن العوام رضي الله عنه.
3 البخاري "7/ 80" في فضائل الصحابة، باب مناقب الزبير بن العوام رضي الله عنه، ومسلم "4/ 1879/ ح2416" فيه، باب من فضائل طلحة والزبير رضي الله عنهما.
4 البخاري "7/ 80" في فضائل الصحابة، باب مناقب الزبير بن العوام، وفي المغازي باب دعاء النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- على كفار قريش.

(3/1192)

وَأَبُو بَكْرٍ وَعُمَرُ وَعُثْمَانُ وَعَلِيٌّ وَطِلْحَةُ وَالزُّبَيْرُ, فَتَحَرَّكَتِ الصَّخْرَةُ فَقَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "اهْدَأْ فَمَا عَلَيْكَ إِلَّا نَبِيٌّ أَوْ صِدِّيقٌ أَوْ شَهِيدٌ" زَادَ فِي رِوَايَةٍ: "وَسَعْدُ بْنُ أَبِي وَقَّاصٍ"1.
وَفِيهِ عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: أُرِقَ رَسُولُ اللَّهِ ذَاتَ لَيْلَةٍ فَقَالَ: "لَيْتَ رَجُلًا صَالِحًا مِنْ أَصْحَابِي يَحْرُسُنِي اللَّيْلَةَ" قَالَتْ: وَسَمِعْنَا صَوْتَ السِّلَاحِ, فَقَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "مَنْ هَذَا؟ " قَالَ: سَعْدُ بْنُ أَبِي وَقَّاصٍ يَا رَسُولَ اللَّهِ, جِئْتُ أَحْرُسُكَ. قَالَتْ عَائِشَةُ: فَنَامَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- حَتَّى سَمِعْتُ غَطِيطَهُ2.
وَفِيهِمَا عَنْ عَبْدِ اللَّهِ بْنِ شداد قال: سمع عَلِيًّا يَقُولُ: مَا جَمَعَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أَبَوَيْهِ لِأَحَدٍ غَيْرَ سَعْدِ بْنِ مَالِكٍ, فَإِنَّهُ جَعَلَ يَقُولُ لَهُ يَوْمَ أُحُدٍ: "ارْمِ فِدَاكَ أَبِي وَأُمِّي" 3.
وَعَنْ عَامِرِ بْنِ سَعْدٍ عَنْ أَبِيهِ أَنَّ النَّبِيَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- جَمَعَ لَهُ أَبَوَيْهِ يَوْمَ أُحُدٍ, قَالَ: كَانَ رَجُلٌ مِنَ الْمُشْرِكِينَ قَدْ أَحْرَقَ الْمُسْلِمِينَ, فَقَالَ لِيَ النَّبِيُّ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "ارْمِ فِدَاكَ أَبِي وَأُمِّي" قَالَ: فَنَزَعْتُ لَهُ بِسَهْمٍ لَيْسَ فِيهِ نَصْلٌ, فَأَصَبْتُ جَنْبَهُ, فَسَقَطَ فَانْكَشَفَتْ عَوْرَتُهُ فَضَحِكَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- نَظَرْتُ إِلَى نَوَاجِذِهِ4.
وَفِيهِ عَنْ مُصْعَبِ بْنِ سَعْدٍ عَنْ أَبِيهِ أَنَّهُ نَزَلَتْ فِيهِ آيَاتٌ مِنَ الْقُرْآنِ قَالَ: حَلَفَتْ أُمُّ سَعْدٍ أَنْ لَا تُكَلِّمَهُ أَبَدًا حَتَّى يَكْفُرَ بِدِينِهِ وَلَا تَأْكُلَ وَلَا تَشْرَبَ. قَالَتْ: زَعَمْتَ أَنَّ اللَّهَ وَصَّاكَ بِوَالِدَيْكَ, وَأَنَا أُمُّكَ وَأَنَا آمُرُكَ بهذا. قال: مكثت ثَلَاثًا حَتَّى غُشِيَ
__________
1 مسلم "4/ 1880/ ح2417" في فضائل الصحابة، باب من فضائل طلحة والزبير.
2 البخاري "6/ 81" في الجهاد، باب الحراسة في سبيل الله، وفي التمني، باب قول النبي, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: ليت كذا وكذا. ومسلم "4/ 1875/ ح2410" في فضائل الصحابة، باب مناقب سعد بن أبي وقاص رضي الله عنه.
3 البخاري "7/ 358" في المغازي، باب قوله تعالى: {إِذْ هَمَّتْ طَائِفَتَانِ مِنْكُمْ أَنْ تَفْشَلا} ، وفي الجهاد، باب المجن يترس غيره، وفي الأدب، باب قول الرجل: فداك أبي وأمي، ومسلم "4/ 1876/ ح2411" في فضائل الصحابة، باب من فضائل سعد بن أبي وقاص رضي الله عنه.
4 البخاري "7/ 83" في فضائل الصحابة، باب مناقب سعد بن أبي وقاص رضي الله عنه، وفي المغازي، باب قوله تعالى: {إِذْ هَمَّتْ طَائِفَتَانِ مِنْكُمْ أَنْ تَفْشَلا} ، ومسلم "4/ 1876/ ح2412" فيه، باب من فضائل سعد بن أبي وقاص رضي الله عنه.

(3/1193)

عَلَيْهَا مِنَ الْجَهْدِ, فَقَامَ ابْنٌ لَهَا يُقَالُ لَهُ عُمَارَةُ فَسَقَاهَا فَجَعَلَتْ تَدْعُو عَلَى سَعْدٍ, فَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ فِي الْقُرْآنِ هَذِهِ الْآيَاتِ {وَوَصَّيْنَا الْإِنْسَانَ بِوَالِدَيْهِ حُسْنًا وَإِنْ جَاهَدَاكَ عَلى أَنْ تُشْرِكَ بِي} [لُقْمَانَ: 15] وَفِيهَا {وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفًا} [لُقْمَانَ: 15] قَالَ: وَأَصَابَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- غَنِيمَةً عَظِيمَةً فَإِذَا فِيهَا سَيْفٌ, فَأَخَذْتُهُ فَأَتَيْتُ بِهِ الرَّسُولَ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَقُلْتُ: نَفِّلْنِي هَذَا السَّيْفَ, فَأَنَا مَنْ عَلِمْتَ حَالَهُ, فَقَالَ: "رُدَّهُ مِنْ حَيْثُ أَخَذْتَهُ" فَانْطَلَقْتُ حَتَّى إِذَا أَرَدْتُ أَنْ أُلْقِيَهُ فِي الْقَبْضِ لَامَتْنِي نَفْسِي فَرَجَعْتُ إِلَيْهِ فَقُلْتُ: أَعْطِنِيهِ. قَالَ: فَشَدَّ لِي صَوْتَهُ "رُدَّهُ مِنْ حَيْثُ أَخَذْتَهُ" قَالَ: فَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ {يَسْأَلُونَكَ عَنِ الْأَنْفَالِ} [الْأَنْفَالِ: 1] قَالَ: وَمَرِضْتُ فَأَرْسَلْتُ إِلَى النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَأَتَانِي فَقُلْتُ: دَعْنِي أَقْسِمْ مَالِي حَيْثُ شِئْتُ. قَالَ: فَأَبَى. قُلْتُ: فَالنِّصْفَ. قَالَ: فَأَبَى. قُلْتُ: فَالثُّلُثَ. قَالَ: فَسَكَتَ. فَكَانَ بَعْدُ الثُّلُثُ جَائِزًا. قَالَ: وَأَتَيْتُ عَلَى نَفَرٍ مِنَ الْأَنْصَارِ وَالْمُهَاجِرِينَ فَقَالُوا: تعال نطعمك ونسقيك خَمْرًا, وَذَلِكَ قَبْلَ أَنْ تُحَرَّمَ الْخَمْرُ, قَالَ: فَأَتَيْتُهُمْ فِي حَشٍّ -وَالْحَشُّ الْبُسْتَانُ- فَإِذَا رَأَسُ جَزُورٍ مَشْوِيٌّ عِنْدَهُمْ وَزِقٌّ مِنْ خَمْرٍ, قَالَ: فَأَكَلْتُ وَشَرِبْتُ مَعَهُمْ, قَالَ: فَذَكَرْتُ الْأَنْصَارَ وَالْمُهَاجِرِينَ عِنْدَهُمْ فَقُلْتُ: الْمُهَاجِرُونَ خَيْرٌ مِنَ الْأَنْصَارِ, قَالَ: فَأَخَذَ رَجُلٌ أَحَدَ لَحْيَيِ الرَّأْسِ فضربني به فجرج بِأَنْفِي, فَأَتَيْتُ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَأَخْبَرْتُهُ, فَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ فِيَّ -يَعْنِي نَفْسَهُ- بِشَأْنِ الْخَمْرِ {إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالْأَنْصَابُ وَالْأَزْلَامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ} [الْمَائِدَةِ: 90] 1.
وَعَنْهُ رَضِيَ اللَّهُ عَنْهُ قَالَ: كُنَّا مَعَ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- سِتَّةَ نَفَرٍ, فَقَالَ الْمُشْرِكُونَ لِلنَّبِيِّ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: اطْرُدْ هَؤُلَاءِ لَا يَجْتَرِئُونَ عَلَيْنَا. قَالَ: وَكُنْتُ أَنَا وَابْنُ مَسْعُودٍ وَرَجُلٌ مِنْ هُذَيْلٍ وَبِلَالٌ وَرَجُلَانِ لَسْتُ أُسَمِّيهِمَا, فَوَقَعَ فِي نَفْسِ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- مَا شَاءَ اللَّهُ أَنْ يَقَعَ فَتَحَدَّثَ فِي نَفْسِهِ, فَأَنْزَلَ اللَّهُ عَزَّ وَجَلَّ {وَلَا تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ} [الْأَنْعَامِ: 52] 2.
__________
1 مسلم "4/ 1877/ ح1748" في فضائل الصحابة، باب من فضائل سعد بن أبي وقاص رضي الله عنه، وفي الجهاد، باب الأنفال.
2 مسلم "4/ 1878/ ح2413" في فضائل الصحابة, باب من فضائل سعد بن أبي وقاص رضي الله عنه.

(3/1194)

وَعَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إِنَّ لِكُلِّ أُمَّةٍ أَمِينًا وَإِنَّ أَمِينَنَا أَيَّتُهَا الْأُمَّةُ أَبُو عُبَيْدَةَ بْنُ الْجَرَّاحِ" 1.
وَعَنْهُ رَضِيَ اللَّهُ عَنْهُ أَنَّ أَهْلَ الْيَمَنِ قَدِمُوا عَلَى رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَقَالُوا: ابْعَثْ مَعَنَا رَجُلًا يُعَلِّمْنَا السُّنَّةَ وَالْإِسْلَامَ, قَالَ: فَأَخَذَ بِيَدِ أَبِي عُبَيْدَةَ قَالَ: "هَذَا أَمِينُ هَذِهِ الْأُمَّةِ" 2.
وَعَنْ حُذَيْفَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: جَاءَ أَهْلُ نَجْرَانَ إِلَى رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَقَالُوا: يَا رَسُولَ اللَّهِ ابْعَثْ إِلَيْنَا رَجُلًا أَمِينًا. فَقَالَ: "لَأَبْعَثَنَّ إِلَيْكُمْ رَجُلًا أَمِينًا حَقَّ أَمِينٍ" قَالَ: فَاسْتَشْرَفَ لَهَا النَّاسُ, قَالَ: فَبَعَثَ أَبَا عُبَيْدَةَ بْنَ الْجَرَّاحِ3.
وَرَوَى ابْنُ إِسْحَاقَ فِي قِصَّةِ خَالِدٍ مَعَ بَنِي جَذِيمَةَ فَقَالَ لَهُ عَبْدُ الرَّحْمَنِ: عَمِلْتَ بِأَمْرِ الْجَاهِلِيَّةِ فِي الْإِسْلَامِ, فَقَالَ: إِنَّمَا ثَأَرْتُ بِأَبِيكَ, فَقَالَ عَبْدُ الرَّحْمَنِ: كَذَبْتَ, قَدْ قَتَلْتَ قَاتِلَ أَبِي وَلَكِنَّكَ ثَأَرْتَ بِعَمِّكَ الْفَاكِهِ بْنِ الْمُغِيرَةِ, حَتَّى كَانَ بَيْنَهُمَا شَرٌّ, فَبَلَغَ ذَلِكَ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَقَالَ: "مَهْلًا يَا خَالِدُ, دَعْ عَنْكَ أَصْحَابِي, فَوَاللَّهِ لَوْ كَانَ لَكَ أُحُدٌ ذَهَبًا ثُمَّ أَنْفَقْتَهُ فِي سَبِيلِ اللَّهِ مَا أَدْرَكْتَ غَدْوَةَ رَجُلٍ مِنْ أَصْحَابِي وَلَا رَوْحَةً" 4.
"وَسَائِرُ الصَّحْبِ" بَقِيَّتُهُمُ "الْكِرَامِ الْبَرَرَهْ" الَّذِينَ هُمْ خَيْرُ الْقُرُونِ مِنْ هَذِهِ الْأُمَّةِ اخْتَارَهُمُ اللَّهُ تَعَالَى لِصُحْبَةِ نَبِيِّهِ وَنُصْرَةِ دِينِهِ.
__________
1 البخاري "7/ 93" في فضائل الصحابة، باب مناقب أبي عبيدة بن الجراح رضي الله عنه، وفي المغازي، باب قصة أهل نجران، وفي إجازة خير الواحد في فاتحته، ومسلم "4/ 1881/ ح2419" فيه، باب من فضائل أبي عبيدة بن الجراح رضي الله عنه.
2 مسلم "4/ 1881/ ح2419" في فضائل الصحابة، باب من فضائل أبي عبيدة بن الجراح رضي الله عنه.
3 البخاري "7/ 93" في فضائل الصحابة، باب مناقب أبي عبيدة بن الجراح رضي الله عنه، وفي المغازي، باب قصة أهل نجران، وفي إجازة خير الواحد في فاتحته، ومسلم "4/ 1882/ ح2420" فيه، باب من فضائل أبي عبيدة بن الجراح رضي الله عنه.
4 ابن إسحاق كما في السيرة لابن هشام "4/ 73-74" وأصل الحديث في الصحيحين من حديث أبي سعيد قال: قال رسول الله, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لا تسبوا أحدا من أصحابي، فإن أحدكم لو أنفق مثل أحد ذهبا، ما أدرك مد أحدهم ولا نصيفه". البخاري "7/ 21" ومسلم "2541".

(3/1195)

ثُمَّ هُمْ عَلَى مَرَاتِبِهِمْ: أَفْضَلُهُمُ السَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ, ثُمَّ مِنَ الْأَنْصَارِ, ثُمَّ أَهْلُ بَدْرٍ, ثُمَّ أَهْلُ أُحُدٍ, ثُمَّ أَهْلُ الثَّبَاتِ فِي غَزْوَةِ الْأَحْزَابِ الَّتِي نَجَمَ فِيهَا النِّفَاقُ, ثُمَّ بَيْعَةِ الرِّضْوَانِ, ثُمَّ مَنْ هَاجَرَ مِنْ قَبْلِ الْفَتْحِ وَقَاتَلَ أَعْظَمُ دَرَجَةٍ مِنَ الَّذِينَ أَنْفَقُوا مِنْ بَعْدُ وَقَاتَلُوا وَكُلًّا وَعَدَ اللَّهُ الْحُسْنَى.

(3/1196)

أُمَّهَاتُ الْمُؤْمِنِينَ وَبَقِيَّةُ أَهْلِ بَيْتِهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ:
وَأَهْلُ بَيْتِ الْمُصْطَفَى الْأَطْهَارُ ... وَتَابِعِيهِ السَّادَةُ الْأَخْيَارُ
فَكُلُّهُمْ فِي مُحْكَمِ الْقُرْآنِ ... أَثْنَى عَلَيْهِمْ خَالِقُ الْأَكْوَانِ
فِي الْفَتْحِ وَالْحَدِيدِ وَالْقِتَالِ ... وَغَيْرِهَا بِأَكْمَلِ الْخِصَالِ
كَذَاكَ فِي التَّوْرَاةِ وَالْإِنْجِيلِ ... صِفَاتُهُمْ مَعْلُومَةُ التَّفْصِيلِ
وَذِكْرُهُمْ فِي سُنَّةِ الْمُخْتَارِ ... قَدْ سَارَ سَيْرَ الشَّمْسِ فِي الْأَقْطَارِ
"وَأَهْلُ بَيْتِ" الرَّسُولِ مُحَمَّدٍ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "الْمُصْطَفَى" تَقَدَّمَ مَعْنَاهُ "الْمُخْتَارُ" اسْمُ مَفْعُولٍ مِنَ الِاخْتِيَارِ بِمَعْنَى التَّفْضِيلِ, وَهُنَّ زَوْجَاتُهُ اللَّاتِي هُنَّ أُمَّهَاتُ الْمُؤْمِنِينَ كَمَا قَالَ اللَّهُ تَعَالَى فِيهِنَّ: {وَأَزْوَاجُهُ أُمَّهَاتُهُمْ} [الْأَحْزَابِ: 6] وَخَيَّرَهُنَّ اللَّهُ تعالى بين إرادة زِينَةِ الْحَيَاةِ الدُّنْيَا وَبَيْنَ إِرَادَةِ اللَّهِ وَرَسُولِهِ فَاخْتَرْنَ اللَّهَ تَعَالَى وَرَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَقَالَ اللَّهُ تَعَالَى فِيهِنَّ: {إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيرًا وَاذْكُرْنَ مَا يُتْلَى فِي بُيُوتِكُنَّ مِنْ آيَاتِ اللَّهِ وَالْحِكْمَةِ} [الْأَحْزَابِ: 33] وَهُنَّ زَوْجَاتُهُ فِي الدُّنْيَا وَالْآخِرَةِ.
فَمِنْهُنَّ خَدِيجَةُ أُمُّ الْمُؤْمِنِينَ الصِّدِّيْقَةُ الْأُولَى الَّتِي هِيَ أَوَّلُ مَنْ صَدَّقَهُ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فِيمَا بُعِثَ بِهِ عَلَى الْإِطْلَاقِ قَبْلَ كُلِّ أَحَدٍ رَضِيَ اللَّهُ عَنْهَا, وَقَرَأَ جِبْرِيلُ عَلَيْهَا السَّلَامَ مِنْ رَبِّهَا وَبَشَّرَهَا بِبَيْتٍ فِي الْجَنَّةِ مِنْ قَصَبٍ, لَا صَخَبَ وَلَا وَصَبَ1 وَمَا زَالَتْ
__________
1 حديث تبشيرها البيت في الجنة: رواه البخاري "7/ 133" في فضائل الصحابة، باب تزويج النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- خديجة وفضلها رضي الله عنها.
- مسلم "4/ 1888/ ح2432" في فضائل الصحابة، باب فضائل خديجة رضي الله عنها عن جماعة من الصحابة. وحديث أبي هريرة فيه السلام عليها رضي الله عنها.

(3/1196)

تُؤْوِيهِ وَتُسْكِنُ جَأْشَهُ وَتُعَاضِدُهُ بِالنَّفْسِ وَالْمَالِ حَتَّى تَوَفَّاهَا اللَّهُ عَزَّ وَجَلَّ.
وَعَائِشَةُ رَضِيَ اللَّهُ عَنْهَا الصِّدِّيقَةُ بِنْتُ الصِّدِّيقِ حَبِيبَةُ حَبِيبِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- الْمُبَرَّأَةُ مِنْ فوق سبع سموات بِأَرْبَعَ عَشْرَةَ آيَةً تُتْلَى فِي الْمَحَارِيبِ وَالْكَتَاتِيبِ فِي كُلِّ زَمَانٍ وَمَكَانٍ, الَّتِي كَانَ يَنْزِلُ الْوَحْيُ عَلَيْهِ وَهُوَ فِي حِجْرِهَا, وَتُوفِّيَ فِي حِجْرِهَا, وَقَدْ خُلِطَ رِيقُهَا بِرِيقِهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فِي آخِرِ سَاعَةٍ مِنَ الدُّنْيَا وَأَوَّلِهَا مِنَ الْآخِرَةِ1, وَدُفِنَ فِي حُجْرَتِهَا, وَكَانَتْ مِنْ أَفْقَهِ الصَّحَابَةِ فِي الْحَدِيثِ وَالتَّفْسِيرِ وَغَيْرِ ذَلِكَ, حَتَّى كَانَ الْأَكَابِرُ مِنْ أَصْحَابِ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَسْأَلُونَهَا عَنْ أَشْيَاءَ كَثِيرَةٍ فَيَجِدُونَ مِنْهَا عِنْدَهَا عِلْمًا, لَا سِيَّمَا مَا قاله الرسول الله -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أَوْ فَعَلَهُ فِي الْحَضَرِ. أَقْرَأَهَا جِبْرِيلُ السَّلَامَ أَيْضًا كَمَا أَقْرَأَهُ عَلَى خَدِيجَةَ2.
وَمِنْهُنَّ أُمُّ سَلَمَةَ رَضِيَ اللَّهُ عَنْهَا ذَاتُ الْهِجْرَتَيْنِ مَعَ زَوْجِهَا أَبِي سَلَمَةَ إِلَى الْحَبَشَةِ ثُمَّ إِلَى الْمَدِينَةِ ثُمَّ تَزَوَّجَهَا نَبِيُّ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بَعْدَ وَفَاةِ زَوْجِهَا رَضِيَ اللَّهُ عَنْهُ, وَقَدْ رَأَتْ جِبْرِيلَ عِنْدَ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فِي صُورَةِ دَحْيَةَ بْنِ خَلِيفَةَ رَضِيَ اللَّهُ عَنْهُ.
وَمِنْهُنَّ زَيْنَبُ أُمُّ الْمُؤْمِنِينَ الَّتِي زَوَّجَهُ اللَّهُ إِيَّاهَا مِنْ فوق سبع سموات, وَهِيَ أَطْوَلُهُنَّ يَدًا لِإِنْفَاقِهَا مِنْ كَسْبِ يَدِهَا, وَأَسْرَعُهُنَّ لُحُوقًا بِهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَبِسَبَبِهَا نَزَلَ الْحِجَابُ.
وَصْفِيَّةُ بِنْتُ حَيِيٍّ مِنْ وَلَدِ هَارُونَ بْنِ عِمْرَانَ رَسُولِ اللَّهِ وَأَخِي رَسُولِهِ مُوسَى الْكَلِيمِ عَلَيْهِمَا السَّلَامُ.
__________
1 تقدم حديثها في وفاة النبي, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
2 قالت عائشة رضي الله عنها: قال لي رسول الله, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "هذا جبريل وهو يقرأ عليك السلام" فقالت: وعليه السلام ورحمة الله وبركاته، ترى ما لا نرى. تريد رسول الله, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. رواه البخاري "7/ 106" في فضائل الصحابة، باب فضل عائشة رضي الله عنها.
ورواه مسلم "4/ 1895/ ح2447" في فضائل الصحابة، باب فضائل عائشة رضي الله عنها.
3 حديث "أولكن -أو أسرعكن- بي لحوقا أطولكن يدا. وفيه أنها كانت صناعا تعين بما تصنع في سبيل الله. رواه البزار "كشف الأستار 3/ 243، 244/ ح2667" من حديث عمر رضي الله عنه.
قال الهيثمي: رجاله رجال الصحيح.
ورواه الطبراني في الأوسط عن ميمونة. قال الهيثمي: فيه مسلمة بن علي وهو ضعيف.

(3/1197)

وَجُوَيْرِيَةُ بِنْتُ الْحَارِثِ مَلِكِ بَنِي الْمُصْطَلَقِ الَّتِي كَانَتْ هِيَ السَّبَبُ فِي عِتْقِ السَّبْيِ مِنْ قَبِيلَتِهَا.
وَسَوْدَةُ بِنْتُ زَمْعَةَ الَّتِي كَانَتْ أَيْضًا مِنْ أَسْبَابِ الْحِجَابِ, وَلَمَّا كَبُرَتِ اخْتَارَتْ نَبِيَّ اللَّهِ عَزَّ وَجَلَّ أَنْ تَبَقَى فِي عِصْمَةِ نِكَاحِهِ, وَوَهَبَتْ يَوْمَهَا لِعَائِشَةَ تَسْتَحِقُّهُ مَعَ قَسْمِهَا.
وَأُمُّ حَبِيبَةَ ذَاتُ الْهِجْرَتَيْنِ أَيْضًا.
وَمَيْمُونَةُ بِنْتُ الْحَارِثِ الْهِلَالِيَّةُ رضي الله عنها الَّتِي نَكَحَهَا النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فِي عُمْرَةِ الْقَضَاءِ, وَهَمَا حَلَالَانِ عَلَى مَا حَدَّثَتْ بِهِ هِيَ وَالسَّفِيرُ بَيْنَهُمَا, وَكُلُّهُنَّ زَوْجَاتُهُ فِي الدُّنْيَا وَالْآخِرَةِ رَضِيَ اللَّهُ عَنْهُنَّ.
وَيَدْخُلُ أَهْلُ بَيْتِهِ فِي هَذِهِ الْآيَةِ مِنْ بَابِ أَوْلَى بَلْ بِنَصِّ الْحَدِيثِ الْخَمْسَةُ الَّذِينَ جَلَّلَهُمُ النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بِكِسَائِهِ كَمَا فِي صَحِيحِ مُسْلِمٍ عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: خَرَجَ النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- غَدَاةً وَعَلَيْهِ مِرْطٌ مُرَحَّلٌ مِنْ شَعْرٍ أَسْوَدَ فَجَاءَ الْحَسَنُ بْنُ عَلِيٍّ فَأَدْخَلَهُ ثُمَّ جَاءَ الْحُسَيْنُ فَدَخَلَ مَعَهُ, ثُمَّ جَاءَتْ فَاطِمَةُ فَأَدْخَلَهَا, ثُمَّ جَاءَ عَلِيٌّ فَأَدْخَلَهُ, ثُمَّ قَالَ: {إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيرًا} [الْأَحْزَابِ: 33] 1.
وَيَدْخُلُ فِي أَهْلِ بَيْتِهِ آلِهِ الَّذِينَ حُرِّمَتْ عَلَيْهِمُ الصَّدَقَةُ؛ بَنُو هَاشِمٍ وَبَنُو الْمُطَّلِبِ كَمَا فِي الصَّحِيحِ عَنْ يَزِيدَ بْنِ حَيَّانَ, قَالَ: انْطَلَقْتُ أَنَا وَحُصَيْنُ بْنُ سَبْرَةَ وَعُمَرُ بْنُ مُسْلِمٍ إِلَى زَيْدِ بْنِ أَرْقَمَ, فَلَمَّا جَلَسْنَا إِلَيْهِ قَالَ لَهُ حُصَيْنٌ: لَقَدْ لَقِيتَ يَا زَيْدُ خَيْرًا كَثِيرًا, رَأَيْتَ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَسَمِعْتَ حَدِيثَهُ وَغَدَوْتَ مَعَهُ وَصَلَّيْتَ خَلْفَهُ, لَقَدْ لَقِيْتَ يَا زَيْدُ خَيْرًا كَثِيرًا, حَدِّثْنَا يَا زَيْدُ مَا سَمِعْتَ مِنْ رَسُولِ الله -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قال: يابن أَخِي وَاللَّهِ لَقَدْ كَبُرَتْ سِنِّي وَقَدُمَ عَهْدِي وَنَسِيْتُ بَعْضَ الَّذِي كُنْتُ أَعِي مِنْ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَمَا حَدَّثْتُكُمْ فَاقْبَلُوا وَمَا لَا فَلَا تُكَلِّفُونِيهِ, ثُمَّ قَالَ: قَامَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَوْمًا فِينَا خَطِيبًا بِمَا يُدْعَى خُمًّا بَيْنَ مَكَّةَ وَالْمَدِينَةِ فَحَمِدَ اللَّهَ وَأَثْنَى
__________
1 مسلم "4/ 1883/ ح2424" في فضائل الصحابة، باب فضائل أهل بيت النبي, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.

(3/1198)

عَلَيْهِ وَوَعَظَ وَذَكَّرَ ثُمَّ قَالَ: "أَمَّا بَعْدُ, أَلَا أَيُّهَا النَّاسُ فَإِنَّمَا أَنَا بَشَرٌ يُوشِكُ أَنْ يَأْتِيَ رَسُولُ رَبِّي فَأُجِيبُ, وَأَنَا تَارِكٌ فِيكُمْ ثَقَلَيْنِ: أَوَّلُهُمَا كِتَابُ اللَّهِ فِيهِ الْهُدَى وَالنُّورُ, فَخُذُوا بِكِتَابِ اللَّهِ وَاسْتَمْسَكُوا بِهِ". فَحَثَّ عَلَى كِتَابِ اللَّهِ تَعَالَى وَرَغَّبَ فِيهِ, ثُمَّ قَالَ: "وَأَهْلُ بَيْتِي, أُذَكِّرُكُمُ اللَّهَ فِي أَهْلِ بَيْتِي, أُذَكِّرُكُمُ اللَّهَ فِي أَهْلِ بَيْتِي, أُذَكِّرُكُمُ اللَّهَ فِي أَهْلِ بَيْتِي" فَقَالَ لَهُ حُصَيْنٌ: وَمَنْ أَهْلُ بَيْتِهِ يَا زَيْدُ؟ أَلَيْسَ نِسَاؤُهُ مِنْ أَهْلِ بَيْتِهِ؟ قَالَ: نِسَاؤُهُ مِنْ أَهْلِ بَيْتِهِ, وَلَكِنْ أَهْلُ بَيْتِهِ مَنْ حُرِمَ الصَّدَقَةَ بَعْدَهُ, قَالَ: وَمَنْ هُمْ؟ قَالَ: هُمْ آلُ عَلِيٍّ وَآلُ عَقِيلٍ وَآلُ جَعْفَرٍ وَآلُ عَبَّاسٍ. قَالَ: كُلُّ هَؤُلَاءِ حُرِمَ الصَّدَقَةَ؟ قَالَ: نَعَمْ. وَفِي رِوَايَةٍ: "أَحَدُهُمَا كِتَابُ اللَّهِ عَزَّ وَجَلَّ هُوَ حَبْلُ اللَّهِ مَنِ اتَّبَعَهُ كَانَ عَلَى الْهُدَى وَمَنْ تَرَكَهُ كَانَ عَلَى ضَلَالَةٍ". وَفِيهِ فَقُلْنَا: مَنْ أَهْلِ بَيْتِهِ نِسَاؤُهُ؟ قَالَ: لَا, وَايْمُ اللَّهِ, إِنَّ الْمَرْأَةَ تكون مع الرجل الْعَصْرَ مِنَ الدَّهْرِ ثُمَّ يُطَلِّقُهَا فَتَرْجِعُ إِلَى أَبِيهَا وَقَوْمِهَا, أَهْلُ بَيْتِهِ أَصْلُهُ وَعَصَبَتُهُ الَّذِينَ حُرِمُوا الصَّدَقَةَ بَعْدَهُ1.
وَفِي الصَّحِيحِ أَيْضًا عَنِ الْمِسْوَرِ بْنِ مَخْرَمَةَ قَالَ: قَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إِنَّمَا فَاطِمَةُ بِضْعَةٌ مِنِّي يُؤْذِينِي مَا آذَاهَا" 2.
وَفِيهِ عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: اجْتَمَعَ نِسَاءُ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَلَمْ يُغَادِرْ مِنْهُنَّ امْرَأَةً فَجَاءَتْ فَاطِمَةُ تَمْشِي كَأَنَّ مِشْيَتَهَا مِشْيَةُ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَقَالَ: "مَرْحَبًا بِابْنَتِي" فَأَجْلَسَهَا عَنْ يَمِينِهِ أَوْ عَنْ شِمَالِهِ, ثُمَّ إِنَّهُ أَسَرَّ إِلَيْهَا حَدِيثًا فَبَكَتْ فَاطِمَةُ, ثُمَّ إِنَّهُ سَارَّهَا فَضَحِكَتْ أَيْضًا, فَقُلْتُ لَهَا: مَا يُبْكِيكِ؟ فَقَالَتْ: مَا كُنْتُ لِأُفْشِيَ سِرَّ رَسُولِ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. فَقُلْتُ: مَا رَأَيْتُ كَالْيَوْمِ فَرَحًا أَقْرَبَ مِنْ حُزْنٍ. فَقُلْتُ لَهَا حِينَ بَكَتْ: أَخَصَّكِ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بِحَدِيثِهِ دُونَنَا ثُمَّ تَبْكِينَ, وَسَأَلْتُهَا عَمَّا قَالَ. فَقَالَتْ: مَا كُنْتُ لأفشي سر وسول اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. حَتَّى إِذَا قُبِضَ سَأَلْتُهَا. فَقَالَتْ: إِنَّهُ كَانَ حَدَّثَنِي أَنَّ جِبْرِيلَ كَانَ يُعَارِضُهُ بِالْقُرْآنِ كُلَّ عَامٍ مَرَّةً, وَإِنَّهُ عَارَضَهُ بِهِ فِي الْعَامِ مَرَّتَيْنِ "وَلَا
__________
1 مسلم "4/ 1873/ ح2408" في فضائل الصحابة، باب من فضائل علي بن أبي طالب رضي الله عنه.
2 البخاري "7/ 85" في فضائل الصحابة، باب أصهار النبي, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وباب مناقب قرابة رسول الله, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وباب مناقب فاطمة، وفي الجمعة, وفي الجهاد، وفي النكاح، وفي الطلاق، ومسلم "4/ 1902/ ح2449" في فضائل الصحابة، باب فضائل فاطمة بنت النبي, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.

(3/1199)

أُرَانِي إِلَّا قَدْ حَضَرَ أَجَلِي, وَإِنَّكِ أَوَّلُ أَهْلِي لُحُوقًا, وَنِعْمَ السَّلَفُ أَنَا لَكِ" فَبَكَيْتُ لِذَلِكَ. ثُمَّ إِنَّهُ سَارَّنِي فَقَالَ: "أَلَا تَرْضَيْنَ أَنْ تَكُونِي سَيِّدَةَ نِسَاءِ الْمُؤْمِنِينَ أَوْ سيدة نساء هده الْأُمَّةِ؟ " فَضَحِكْتُ لِذَلِكَ1.
وَفِيهِ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أَنَّهُ قَالَ لِحَسَنٍ: "اللَّهُمَّ إِنِّي أُحِبُّهُ فَأَحِبَّهُ وَأَحْبِبْ مَنْ يُحِبُّهُ"2, وَنَحْوُهُ عَنْ بَرَاءِ بْنِ عَازِبٍ3.
وَفِيهِ عن أبي بكر رَضِيَ اللَّهُ عَنْهُ سَمِعْتُ النَّبِيَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- عَلَى الْمِنْبَرِ وَالْحَسَنُ إِلَى جَنْبِهِ يَنْظُرُ إِلَى النَّاسِ مَرَّةً وَإِلَيْهِ مَرَّةً يَقُولُ: "ابْنِي هَذَا سَيِّدٌ وَلَعَلَّ اللَّهَ أَنْ يُصْلِحَ بِهِ بَيْنَ فِئَتَيْنِ مِنَ الْمُسْلِمِينَ" 4.
وَفِيهِ عَنْ أُسَامَةَ بْنِ زَيْدٍ رَضِيَ اللَّهُ عَنْهُمَا عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أَنَّهُ كَانَ يَأْخُذُهُ وَالْحَسَنَ وَيَقُولُ: "اللَّهُمَّ إِنِّي أُحِبُّهُمَا فَأَحِبَّهُمَا" 5 أَوْ كَمَا قَالَ.
وَلِلتِّرْمِذِيِّ عَنْ أَبِي سَعِيدٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "الْحَسَنُ وَالْحُسَيْنُ سَيِّدَا شَبَابِ أَهْلِ الْجَنَّةِ" 6, وَقَالَ: حَسَنٌ صَحِيحٌ.
__________
1 البخاري "7/ 78" في فضائل الصحابة، باب مناقب قرابة رسول الله, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وفي الأنبياء، باب علامات النبوة في الإسلام، وفي المغازي، باب مرض النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- ووفاته، وفي الاستئذان، ومسلم "4/ 1904/ ح2450" في فضائل الصحابة، باب فضل فاطمة بنت محمد, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
2 البخاري "4/ 339" في البيوع، باب ما ذكر في الأسواق، وفي اللباس، باب السخاب للصبيان، مسلم "4/ 1882/ ح 2421" في فضائل الصحابة، باب فضائل الحسن والحسين رضي الله عنهما.
3 رواه البخاري "7/ 94" في فضائل الصحابة رضي الله عنهم، باب مناقب الحسن والحسين رضي الله عنهما، ومسلم "4/ 1883/ ح2422" في فضائل الصحابة، باب فضائل الحسن والحسين رضي الله عنهما.
4 البخاري "7/ 94" في فضائل الصحابة، باب مناقب الحسن والحسين رضي الله عنهما، وفي الصلح، وفي الأنبياء، باب علامات النبوة في الإسلام، وفي العتق، باب قول النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- للحسن بن علي: "إن ابني هذا لسيد".
5 البخاري "7/ 94" في فضائل الصحابة، باب مناقب الحسن والحسين رضي الله عنهما.
6 الترمذي "5/ 656/ ح3768" في المناقب، باب مناقب الحسن والحسين رضي الله عنهما.
والحاكم في المستدرك "3/ 166-167" والطبراني في الكبير "1/ 123" وأبو نعيم في الحلية "5/ 71" والخطيب في تاريخه "4/ 207 و11/ 90" وأحمد "3/ 3 و62 و64 و80 و82" وابن حبان "9/ 55 -إحسان" وهو صحيح.

(3/1200)

وَفِي الصَّحِيحِ عَنِ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا أَنَّ النَّبِيَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "إِنَّ الْحَسَنَ وَالْحُسَيْنَ رَيْحَانَتَايَ مِنَ الدُّنْيَا"1.
وَلِلتِّرْمِذِيِّ -وَقَالَ: حَسَنٌ- عَنْ بُرَيْدَةَ قَالَ: كَانَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَخْطُبُنَا إِذْ جَاءَ الْحَسَنُ وَالْحُسَيْنُ عَلَيْهِمَا قَمِيصَانِ أَحْمَرَانِ يَمْشِيَانِ وَيَعْثُرَانِ, فَنَزَلَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- مِنَ الْمِنْبَرِ فَحَمَلَهُمَا وَوَضَعَهُمَا بَيْنَ يَدَيْهِ ثُمَّ قَالَ: "صَدَقَ اللَّهُ {إِنَّمَا أَمْوَالُكُمْ وَأَوْلَادُكُمْ فِتْنَةٌ} [التَّغَابُنِ: 15] نَظَرَتُ إِلَى هَذَيْنِ الصَّبِيَّيْنِ يَمْشِيَانِ وَيَعْثُرَانِ فَلَمْ أَصْبِرْ حَتَّى قَطَعْتُ حَدِيثِي وَرَفَعْتُهُمَا"2.
وَلَهُ عَنْ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ قَالَ: الْحَسَنُ أَشْبَهُ بِرَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- مَا بَيْنَ الصَّدْرِ إِلَى الرَّأْسِ وَالْحُسَيْنُ أَشْبَهُ بِرَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- مَا كَانَ أَسْفَلَ مِنْ ذَلِكَ. هَذَا حَدِيثٌ حَسَنٌ غَرِيبٌ3.
__________
1 البخاري "7/ 95" في فضائل الصحابة، باب مناقب الحسن والحسين رضي الله عنهما، وفي الأدب، باب رحمة الولد وتقبيله ومعانقته.
2 الترمذي "5/ 658/ ح3774" في المناقب، مناقب الحسن والحسين رضي الله عنهما. وأبو داود "1/ 290/ ح1109" في الصلاة، باب قطع الخطبة للأمر يحدث، والنسائي "3/ 108" في الجمعة، باب نزول الإمام عن المنبر قبل فراغه من الخطبة وقطعه كلامه ورجوعه إليه يوم الجمعة. وأحمد "5/ 354" وابن حبان "ح2231 -موارد" والحاكم "1/ 287" وقال: صحيح على شرط مسلم ووافقه الذهبي.
3 الترمذي "5/ 660/ ح3779" في المناقب، مناقب الحسن والحسين رضي الله عنهما. وابن حبان في صحيحه "9/ 60 -أحسان". وقال الترمذي: حسن صحيح غريب. وفيه هاني بن هاني: قال الشافعي: أهل العلم بالحديث لا ينسبون حديثه لجهالة حاله.

(3/1201)

الْكَلَامُ عَلَى التَّابِعِينَ رَضِيَ اللَّهُ عَنْهُمْ:
"وَتَابِعِيهِ" تَابِعُو الرَّسُولِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَأَصْحَابِهِ "السَّادَةِ" مِنْ سَادَ يَسُودُ "الْأَخْيَارِ" عَلَى مَرَاتِبِهِمْ كَمَا قَالَ اللَّهُ تَعَالَى فِيهِمْ عَلَى التَّرْتِيبِ: {وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ} [التَّوْبَةِ: 100] الْآيَةَ. وَقَالَ تَعَالَى فِي سُورَةِ الْجُمُعَةِ فِي ذِكْرِ التَّابِعِينَ بَعْدَ ذِكْرِ الصَّحَابَةِ: {هُوَ الَّذِي بَعَثَ فِي الْأُمِّيِّينَ رَسُولًا مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ

(3/1201)

وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلَالٍ مُبِينٍ} [الْجُمُعَةِ: 2] هَذَا فِي الصَّحَابَةِ, ثُمَّ قَالَ فِي التَّابِعِينَ: {وَآخَرِينَ مِنْهُمْ لَمَّا يَلْحَقُوا بِهِمْ وَهُوَ الْعَزِيزُ الْحَكِيمُ ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ} [الْجُمُعَةِ: 3-4] وَغَيْرُ ذَلِكَ مِنَ الْآيَاتِ.
وَفِي صَحِيحِ مُسْلِمٍ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أَتَى الْمَقْبَرَةَ فَقَالَ: "السَّلَامُ عَلَيْكُمْ دَارَ قَوْمٍ مُؤْمِنِينَ, وَإِنَّا إِنْ شَاءَ اللَّهُ بِكُمْ لَاحِقُونَ, وَدِدْتُ أَنْ قَدْ رَأَيْنَا إِخْوَانَنَا" قَالُوا: أَوَلَسْنَا إِخْوَانَكَ يَا رَسُولَ اللَّهِ. قَالَ: "أَنْتُمْ أَصْحَابِي وَإِخْوَانُنَا الَّذِينَ لَمْ يَأْتُوا بَعْدُ" 1 الْحَدِيثَ.
وَفِي الْمُسْنَدِ عَنْ أَنَسٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "وَدِدْتُ أَنِّي لَقِيتُ إِخْوَانِي" قَالَ: فَقَالَ أَصْحَابُ النَّبِيِّ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: نَحْنُ إِخْوَانُكَ. قَالَ: "أَنْتُمْ أَصْحَابِي وَلَكِنَّ إِخْوَانِي الَّذِينَ آمَنُوا بِي وَلَمْ يَرَوْنِي" 2 إِسْنَادُهُ حَسَنٌ وَقَدْ صُحِّحَ.
وَفِيهِ عَنْ أَبِي أُمَامَةَ وَأَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُمَا قَالَا: قَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "طُوبَى لِمَنْ رَآنِي وَآمَنَ بِي, وَطُوبَى لِمَنْ آمَنَ بِي وَلَمْ يَرَنِي سَبْعَ مَرَّاتٍ" 3.
وَرَوَى الْحَاكِمُ وَغَيْرُهُ عَنْ عَبْدِ الرَّحْمَنِ بْنِ يَزِيدَ قَالَ: كُنَّا عِنْدَ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ جُلُوسًا فَذَكَرْنَا أَصْحَابَ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَمَا سَبَقُونَا بِهِ, فَقَالَ عَبْدُ اللَّهِ: إِنَّ أَمْرَ مُحَمَّدٍ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- كَانَ بَيِّنًا لِمَنْ رَآهُ, وَالَّذِي لَا إِلَهَ غَيْرُهُ مَا آمَنَ أَحَدٌ قَطُّ إِيمَانًا أَفْضَلَ مِنْ إِيمَانٍ بِغَيْبٍ, ثُمَّ قَرَأَ {الم ذَلِكَ الْكِتَابُ لَا رَيْبَ فِيهِ هُدًى لِلْمُتَّقِينَ الَّذِينَ
__________
1 البخاري "1/ 235" في الوضوء، باب فضل الوضوء والغر المحجلون، ومسلم "1/ 218/ ح 249" في الطهارة، باب استحباب إطالة الغرة والتحجيل في الوضوء.
2 أحمد "3/ 155" وفي سنده جسر بن الحسن وهو ضعيف. والحديث صحيح لشاهده المتقدم.
3 أحمد "3/ 71 و5/ 248 و257 و264" والحاكم في المستدرك "3/ 86" والخطيب في التاريخ "3/ 49 و306 و13/ 127". وابن حبان "ح2303 -موارد" وأخرجه الطيالسي من حديث ابن عمر "ح/ 1845" وأخرجه من حديث أبي سعيد بن حبان "ح/ 2302 -موارد" وأحمد "3/ 71" والخطيب في التاريخ "4/ 91" وأخرجه أحمد "4/ 152" من حديث أبي عبد الرحمن الجهني. وهو حديث صحيح.

(3/1202)

يُؤْمِنُونَ بِالْغَيْبِ} إِلَى قَوْلِهِ: {الْمُفْلِحُونَ} [الْبَقَرَةِ: 1-5] وَقَالَ: عَلَى شَرْطِهِمَا1.
وَبِالْجُمْلَةِ
فَكُلُّهُمْ فِي مُحْكَمِ الْقُرْآنِ ... أَثْنَى عَلَيْهِمْ خَالِقُ الْأَكْوَانِ
فِي مَوَاضِعَ مِنْ كِتَابِهِ "كَالْفَتْحِ" أَيْ: سُورَةِ الْفَتْحِ مِنْ أَوَّلِهَا إِلَى آخِرِهَا "وَ" سُورَةِ "الْحَدِيدِ" كَقَوْلِهِ تَعَالَى فِيهَا: {آمِنُوا بِاللَّهِ وَرَسُولِهِ وَأَنْفِقُوا مِمَّا جَعَلَكُمْ مُسْتَخْلَفِينَ فِيهِ} إِلَى قَوْلِهِ: {وَمَا لَكُمْ أَلَّا تُنْفِقُوا فِي سَبِيلِ اللَّهِ وَلِلَّهِ مِيرَاثُ السَّمَاوَاتِ وَالْأَرْضِ لَا يَسْتَوِي مِنْكُمْ مَنْ أَنْفَقَ مِنْ قَبْلِ الْفَتْحِ وَقَاتَلَ أُولَئِكَ أَعْظَمُ دَرَجَةً مِنَ الَّذِينَ أَنْفَقُوا مِنْ بَعْدُ وَقَاتَلُوا وَكُلًّا وَعَدَ اللَّهُ الْحُسْنَى} [الْحَدِيدِ: 10] الْآيَاتِ.
"وَ" سُورَةِ "الْقِتَالِ" كَقَوْلِهِ تَعَالَى: {وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَآمَنُوا بِمَا نُزِّلَ عَلَى مُحَمَّدٍ وَهُوَ الْحَقُّ مِنْ رَبِّهِمْ كَفَّرَ عَنْهُمْ سَيِّئَاتِهِمْ وَأَصْلَحَ بَالَهُمْ ذَلِكَ بِأَنَّ الَّذِينَ كَفَرُوا اتَّبَعُوا الْبَاطِلَ وَأَنَّ الَّذِينَ آمَنُوا اتَّبَعُوا الْحَقَّ مِنْ رَبِّهِمْ} [مُحَمَّدٍ:2-3] الْآيَاتِ.
"وَ" سُورَةِ "الْحَشْرِ" إِلَى آخِرِهَا, وَقَدْ رَتَّبَ تَعَالَى فِيهَا الصَّحَابَةَ عَلَى مَنَازِلِهِمْ وَتَفَاضُلِهِمْ, ثُمَّ أَرْدَفَهُمْ بِذِكْرِ التَّابِعِينَ فَقَالَ تَعَالَى: {لِلْفُقَرَاءِ الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِنْ دِيارِهِمْ وَأَمْوَالِهِمْ يَبْتَغُونَ فَضْلًا مِنَ اللَّهِ وَرِضْوَانًا وَيَنْصُرُونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ هُمُ الصَّادِقُونَ وَالَّذِينَ تَبَوَّءُوا الدَّارَ وَالْإِيمَانَ مِنْ قَبْلِهِمْ يُحِبُّونَ مَنْ هَاجَرَ إِلَيْهِمْ وَلَا يَجِدُونَ فِي صُدُورِهِمْ حَاجَةً مِمَّا أُوتُوا وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولَئِكَ هُمُ الْمُفْلِحُونَ وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ وَلَا تَجْعَلْ فِي قُلُوبِنَا غِلًّا لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَؤُوفٌ رَحِيمٌ} [الْحَشْرِ: 8-10] أخرج الله بهده الْآيَةِ وَغَيْرِهَا شَاتِمَ الصَّحَابَةِ مِنْ جَمِيعِ الْفِرَقِ الَّذِينَ فِي قُلُوبِهِمْ غِلٌّ لَهُمْ إِلَى يَوْمِ الْقِيَامَةِ, وَلِهَذَا مَنَعَهُمْ كَثِيرٌ مِنَ الْأَئِمَّةِ الْفَيْءَ وَحَرَّمُوهُ عَلَيْهِمْ.
__________
1 الحاكم في المستدرك "2/ 260" وقد تقدم تخريجه سابقا.

(3/1203)

"وَ" فِي سُورَةِ "التَّوْبَةِ وَ" سُورَةِ "الْأَنْفَالِ" بِكَمَالِهَا تَارَةً فِي الثَّنَاءِ عَلَيْهِمْ وَتَارَةً فِي تَحْذِيرِهِمْ مِنْ عَدُّوهِمِ وَوَصْفِ الْمُشْرِكِينَ وَالْمُنَافِقِينَ بِأَنْوَاعِهِمْ وَسِمَاهُمْ لِيَحْذَرُوهُمْ, وَتَارَةً فِي حَثِّهِمْ عَلَى الطَّاعَةِ وَالْجَمَاعَةِ وَالْجِهَادِ فِي سَبِيلِ اللَّهِ وَالْإِثْخَانِ فِي الْكُفَّارِ وَالثَّبَاتِ لَهُمْ عِنْدَ لِقَائِهِمْ إِيَّاهُمْ وَعَدَمِ فِرَارِهِمْ مِنْهُمْ, وَوَعْدِهِ تَعَالَى إِيَّاهُمْ بِالنَّصْرِ عَلَى عَدْوِهِمْ, وَتَارَةً بِتَذْكِيرِهِمْ بِنِعَمِ اللَّهِ عَلَيْهِمْ وَامْتِنَانِهِ عَلَيْهِمْ أَنْ هَدَاهُمْ لِلْإِسْلَامِ وَجَنَّبَهُمُ السُّبُلَ الْمُضِلَّةَ. وَأَلَّفَ بَيْنِ قُلُوبِهِمْ وَآوَاهُمْ وَأَيَّدَهُمْ بِنَصْرِهِ بَعْدَ إِذْ كَانُوا مُسْتَضْعَفِينَ أَذِلَّةً.
وَتَارَةً يُخْبِرُهُمْ وَيُهَيِّجُهُمْ وَيُشَوِّقُهُمْ بِمَا أَعَدَ لَهُمْ فِي الدَّارِ الْآخِرَةِ عَلَى قِيَامِهِمْ بِطَاعَتِهِ تَعَالَى وَطَاعَةِ رَسُولِهِ, وَجِهَادِهِمْ بِأَمْوَالِهِمْ فِي سَبِيلِهِ وَلَهُ الْحَمْدُ وَالْمِنَّةُ, وَغَيْرُ ذَلِكَ مِنْ سُوَرِ الْقُرْآنِ وَآيَاتِهِ "كَذَلِكَ فِي التَّوْرَاةِ" الْكِتَابِ الْمُنَزَّلِ عَلَى مُوسَى عَلَيْهِ السَّلَامُ "وَ" فِي "الْإِنْجِيلِ" الْكِتَابِ الْمُنَزَّلِ عَلَى عِيسَى عَلَيْهِ السَّلَامُ "صِفَاتُهُمْ" الَّتِي جَعَلَهُمُ اللَّهُ عَلَيْهَا "مَعْلُومَةُ التَّفْصِيلِ" كَمَا أَخْبَرَ اللَّهُ تَعَالَى عَنْ ذَلِكَ بِقَوْلِهِ عَزَّ وَجَلَّ: {مُحَمَّدٌ رَسُولُ اللَّهِ} صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ {وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ تَرَاهُمْ رُكَّعًا سُجَّدًا يَبْتَغُونَ فَضْلًا مِنَ اللَّهِ وَرِضْوَانًا سِيمَاهُمْ فِي وُجُوهِهِمْ مِنْ أَثَرِ السُّجُودِ ذَلِكَ مَثَلُهُمْ فِي التَّوْرَاةِ} [الْفَتْحِ: 29] هُنَا تَمَّ الْكَلَامُ ثُمَّ قَالَ تَعَالَى: {وَمَثَلُهُمْ فِي الْإِنْجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ يُعْجِبُ الزُّرَّاعَ لِيَغِيظَ بِهِمُ الْكُفَّارَ وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْهُمْ مَغْفِرَةً وَأَجْرًا عَظِيمًا} [الْفَتْحِ: 29] .
وَتَقَدَّمَ قَوْلُ الْأُسْقُفِّ لِعُمَرَ وَصِفَةُ الْخُلَفَاءِ رَضِيَ اللَّهُ عَنْهُمْ, وَغَيْرُ ذَلِكَ.
"وَذِكْرُهُمْ" بِالْمَنَاقِبِ الْجَمَّةِ وَالْفَضَائِلِ الْكَثِيرَةِ "فِي سُنَّةِ الْمُخْتَارِ" مُحَمَّدٍ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- عُمُومًا وَخُصُوصًا مِنَ الْأَحَادِيثِ الصِّحَاحِ وَالْحِسَانِ "قَدْ سَارَ" انْتَشَرَ وَأُعْلِنَ "سَيْرَ الشَّمْسِ فِي الْأَقْطَارِ" تَمْثِيلًا لِشُهْرَةِ فَضَائِلِهِمْ وَوُضُوحِهَا لَا تُحْصِيهَا الْأَسْفَارُ الْكِبَارُ.
وَفِي الصَّحِيحِ عَنْ أَبِي بُرْدَةَ عَنْ أَبِيهِ رَضِيَ اللَّهُ عَنْهُ قَالَ: صَلَّيْتُ الْمَغْرِبَ مَعَ

(3/1204)

رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- ثُمَّ قُلْنَا: لَوْ جَلَسْنَا حَتَّى نُصَلِّيَ مَعَهُ الْعِشَاءَ, قَالَ: فَجَلَسْنَا فَخَرَجَ عَلَيْنَا فَقَالَ: "مَا زِلْتُمْ هَهُنَا" قُلْنَا: يَا رَسُولَ اللَّهِ صَلَّيْنَا الْمَغْرِبَ ثُمَّ قُلْنَا نَجْلِسُ حَتَّى نُصَلِّيَ مَعَكَ الْعِشَاءَ. قَالَ: "أَحْسَنْتُمْ" أَوْ "أَصَبْتُمْ" قَالَ: فَرَفَعَ رَأْسَهُ إِلَى السَّمَاءِ؛ وَكَانَ كَثِيرًا مَا يَرْفَعُ رَأْسَهُ إِلَى السَّمَاءِ فَقَالَ: "النُّجُومُ أَمَنَةُ السَّمَاءِ, فَإِذَا ذَهَبَتِ النُّجُومُ أَتَى السَّمَاءَ مَا تُوعَدُ, وَأَنَا أَمَنَةٌ لِأَصْحَابِي فَإِذَا ذَهَبْتُ أَتَى أَصْحَابِي مَا يُوعَدُونَ, وَأَصْحَابِي أَمَنَةٌ لِأُمَّتِي فَإِذَا ذَهَبَ أَصْحَابِي أَتَى أُمَّتِي مَا يُوعَدُونَ" 1.
وَفِيهِ عَنْ أَبِي سَعِيدٍ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "يَأْتِي عَلَى النَّاسِ زَمَانٌ يَغْزُو فِئَامٌ مِنَ النَّاسِ فَيُقَالُ لَهُمْ: فِيكُمْ مَنْ رَأَى رَسُولَ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؟ فَيَقُولُونَ: نَعَمْ, فَيُفْتَحُ لَهُمْ, ثُمَّ يَغْزُو فِئَامٌ مِنَ النَّاسِ فَيُقَالُ لَهُمْ: فِيكُمْ مَنْ رَأَى مَنْ صَحِبَ رَسُولَ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؟ فَيَقُولُونَ: نَعَمْ, فَيُفْتَحُ لَهُمْ, ثُمَّ يَغْزُو فِئَامٌ مِنَ النَّاسِ فَيُقَالُ لَهُمْ: هَلْ فِيكُمْ مَنْ رَأَى مَنْ صَحِبَ مَنْ صَحِبَ رَسُولَ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؟ فَيَقُولُونَ: نَعَمْ, فَيُفْتَحُ لَهُمْ" 2.
وَعَنِ ابْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: سُئِلَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أَيُّ النَّاسِ خَيْرٌ؟ قَالَ: "أَقْرَانِي ثُمَّ الَّذِينَ يَلُونَهُمْ ثُمَّ الَّذِينَ يَلُونَهُمْ, ثُمَّ يَجِيءُ قَوْمٌ تَبْدُرُ شَهَادَةُ أَحَدِهِمْ يَمِينَهُ وَتَبْدُرُ يَمِينُهُ شَهَادَتَهَ" 3.
وَعَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "خَيْرُ أُمَّتِي الْقَرْنُ الَّذِي بُعِثْتُ فِيهِ, ثُمَّ الَّذِينَ يَلُونَهُمْ" وَاللَّهُ أَعْلَمُ أَذَكَرَ الثَّالِثَ أَمْ لَا "ثُمَّ يَخْلُفُ قَوْمٌ يُحِبُّونَ السَّمَانَةَ, يَشْهَدُونَ قَبْلَ أَنْ يُسْتَشْهَدُوا" 4.
__________
1 مسلم "4/ 1961/ ح2531" في فضائل الصحابة، باب بيان أن بقاء النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أمان لأصحابه.
2 البخاري "7/ 3" في فضائل الصحابة، باب فضائل أصحاب النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وفي الجهاد، باب من استعان بالضعفاء والصالحين في الحرب، وفي الأنبياء، باب علامات النبوة في الإسلام، ومسلم "4/ 1962/ 2532" في فصائل الصحابة، باب فضل الصحابة ثم الذين يلونهم.
3 البخاري "7/ 3" في فضائل الصحابة، باب فضائل أصحاب النبي, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وفي الشهادات، باب لا يشهد على شهادة جور إذا شهد، وفي الرقاق، باب ما يحذر من زهرة الدنيا والتنافس فيها، وفي الأيمان والنذور، باب إذا قال: أشهد بالله أو شهدت بالله، ومسلم "4/ 1962/ ح2533" في فضائل الصحابة، باب فضل الصحابة ثم الذين يلونهم.
4 مسلم "4/ 1963/ ح2534" في فضائل الصحابة، باب فضل الصحابة ثم الذين يلونهم.

(3/1205)

وَعَنْ عِمْرَانَ بْنِ حُصَيْنٍ رَضِيَ اللَّهُ عَنْهُمَا أَنَّ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "إِنَّ خَيْرَكُمْ قَرْنِي, ثُمَّ الَّذِينَ يَلُونَهُمْ ,ثُمَّ الَّذِينَ يَلُونَهُمْ, ثُمَّ الَّذِينَ يَلُونَهُمْ" قَالَ عِمْرَانُ: فَلَا أَدْرِي أَقَالَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بَعْدَ قَرْنِهِ مَرَّتَيْنِ أَوْ ثَلَاثًا "ثُمَّ يَكُونُ بَعْدَهُمْ قَوْمٌ يَشْهَدُونَ وَلَا يُسْتَشْهَدُونَ وَيَخُونُونَ وَلَا يُؤْتَمَنُونَ وَيُنْذِرُونَ وَلَا يُوَفُّونَ وَيَظْهَرُ فِيهِمُ السِّمَنُ" زَادَ فِي رِوَايَةٍ "وَيَحْلِفُونَ وَلَا يُسْتَحْلَفُونَ" 1.
وَعَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: سَأَلَ رَجُلٌ النَّبِيَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أَيُّ النَّاسِ خَيْرٌ؟ قَالَ: "الْقَرْنُ الَّذِي أَنَا فِيهِ ثُمَّ الثَّانِي ثُمَّ الثَّالِثُ" 2.
وَعَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لَا تَسُبُّوا أَصْحَابِي, فَوَالَّذِي نَفْسِي بِيَدِهِ لَوْ أَنَّ أَحَدَكُمْ أَنْفَقَ مِثْلَ أُحُدٍ ذَهَبًا مَا أَدْرَكَ مُدَّ أَحَدِهِمْ وَلَا نَصِيفَهُ" 3.
وَعَنْ أَبِي سَعِيدٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: كَانَ بَيْنَ خَالِدِ بْنِ الْوَلِيدِ وَبَيْنَ عَبْدِ الرَّحْمَنِ بْنِ عَوْفٍ شَيْءٌ فَسَبَّهُ خَالِدٌ, فَقَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لَا تَسُبُّوا أَحَدًا مِنْ أَصْحَابِي, فَإِنَّ أَحَدَكُمْ لَوْ أَنْفَقَ مِثْلَ أُحُدٍ ذَهَبًا مَا أَدْرَكَ مُدَّ أَحَدِهِمْ وَلَا نَصِيفَهُ" 4.
وَفِي الصَّحِيحَيْنِ مِنْ حَدِيثِ عَلِيٍّ رَضِيَ اللَّهُ عَنْهُ فِي قِصَّةِ كِتَابِ حَاطِبٍ مَعَ الضَّعِينَةِ -وَفِيهِ- فَقَالَ عُمَرُ: إِنَّهُ قَدْ خَانَ اللَّهَ وَرَسُولَهُ فَدَعْنِي فَلْأَضْرِبْ عُنُقَهُ فَقَالَ: "أَلَيْسَ مِنْ أَهْلِ بَدْرٍ" فَقَالَ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لَعَلَّ اللَّهَ اطَّلَعَ إِلَى أَهْلِ بَدْرٍ فَقَالَ: اعْمَلُوا مَا شِئْتُمْ فَقَدْ وَجَبَتْ لَكُمُ الْجَنَّةَ" أَوْ "فَقَدْ غَفَرْتُ لَكُمْ" فَدَمَعَتْ عَيْنَا عُمَرُ رَضِيَ اللَّهُ عَنْهُ وَقَالَ: اللَّهُ وَرَسُولُهُ أَعْلَمُ5.
__________
1 البخاري "7/ 3" في فضائل الصحابة، باب فضائل أصحاب النبي صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وفي الشهادات، باب لا يشهد جور إذا شهد، وفي الرقاق، باب ما يحذر من زهرة الدنيا وزينتها والتنافس فيها، وفي الأيمان والنذور، باب إثم من لا يفي بالنذر، ومسلم "4/ 1964/ ح2535" في فضائل الصحابة، باب فضل الصحابة ثم الذين يلونهم.
2 مسلم "4/ 1965/ ح2536" في فضائل الصحابة، باب فضل الصحابة ثم الذين يلونهم..
3 مسلم "4/ 1967/ ح2540" في فضائل الصحابة، باب تحريم سب الصحابة رضي الله عنهم.
4 البخاري "7/ 17" في فضائل الصحابة، باب قول النبي, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لو كنت متخذا خليلا"، ومسلم "4/ 1967/ ح2541" فيه، باب تحريم سب الصحابة رضي الله عنهم.
5 البخاري "7/ 519" في المغازي، باب غزوة الفتح، وفي التفسير، وفي الأدب، وفي الجهاد، ومسلم "4/ 1941/ ح2494" في فضائل الصحابة، باب من فضائل أهل بدر رضي الله عنهم وقصة حاطب بن أبي بلتعة.

(3/1206)

وَعَنِ الْبَرَاءِ بْنِ عَازِبٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: حَدَّثَنِي أَصْحَابُ مُحَمَّدٍ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- مِمَّنْ شَهِدَ بَدْرًا أَنَّهُمْ كَانُوا عِدَّةَ أَصْحَابِ طَالُوتَ الَّذِينَ جَاوَزُوا مَعَهُ النَّهْرَ: بِضْعَةَ عَشَرَ وَثَلَاثُمِائَةٍ, قَالَ الْبَرَاءُ: لَا وَاللَّهِ مَا جَاوَزَ مَعَهُ النَّهْرَ إِلَّا مُؤْمِنٌ1.
وَعَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ {إِنَّا فَتَحْنَا لَكَ فَتْحًا مُبِينًا} [الْفَتْحِ: 1] قَالَ: الْحُدَيْبِيَةَ, قَالَ أَصْحَابُهُ: هَنِيئًا مَرِيئًا فَمَا لَنَا؟ فَأَنْزَلَ اللَّهُ تَعَالَى: {لِيُدْخِلَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ} [الْفَتْحِ: 5] 2 وَكُلُّ هَذَا فِي الصَّحِيحِ.
وَرَوَى التِّرْمِذِيُّ عَنْ جَابِرٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لَا يَدْخُلِ النَّارَ أَحَدٌ مِمَّنْ بَايَعَ تَحْتَ الشَّجَرَةِ" وَقَالَ التِّرْمِذِيُّ: حَسَنٌ صَحِيحٌ3.
وَقَدْ وَرَدَتْ أَحَادِيثُ فِي فَضَائِلَ الصَّحَابَةِ وَالتَّابِعِينَ رَضِيَ اللَّهُ عَنْهُمْ مِنْهَا عَامَّةٌ وَمِنْهَا خَاصٌّ بِالْمُهَاجِرِينَ وَمِنْهَا خَاصٌّ بِالْأَنْصَارِ وَمِنْهَا خَاصٌّ بِالْآحَادِ فَرْدًا فَرْدًا, وَمِنْهَا الْقَطْعُ لِأَحَدِهِمْ بِالْجَنَّةِ مُطْلَقًا, وَمِنْهَا الْقَطْعُ لِبَعْضِهِمْ بِمُجَاوَرَةِ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فِي الْجَنَّةِ لَيْسَ هَذَا مَوْضِعَ بَسْطِهَا.
__________
1 البخاري "7/ 290" في المغازي، باب عدة أصحاب بدر.
2 البخاري "7/ 450-451" في المغازي، باب غزوة الحديبية، وفي تفسير سورة الفتح، باب قوله تعالى: {إِنَّا فَتَحْنَا لَكَ فَتْحًا مُبِينًا} ، ومسلم "3/ 1413/ ح1786" في الجهاد، باب صلح الحديبية.
3 مسلم "4/ 1942/ ح2496" في فضائل الصحابة، باب من فضائل أصحاب الشجرة أهل بيعة الرضوان، والترمذي "5/ 695/ ح3860" في المناقب، باب ما جاء في فضل من بايع تحت الشجرة، وأبو داود "4/ 213/ ح4653" في السنة، باب في الخلفاء.

(3/1207)

إِجْمَاعُ أَهْلِ السُّنَّةِ عَلَى وُجُوبِ السُّكُوتِ عَمَّا كَانَ بَيْنَ الصَّحَابَةِ رَضِيَ اللَّهُ عَنْهُمْ:
ثُمَّ السُّكُوتُ وَاجِبٌ عَمَّا جَرَى ... بَيْنَهُمْ مِنْ فِعْلِ مَا قَدْ قُدِّرَا
فَكُلُّهُمْ مُجْتَهِدٌ مُثَابٌ ... وَخَطَؤُهُمْ يَغْفِرُهُ الْوَهَّابُ
أَجْمَعَ أَهْلُ السُّنَّةِ وَالْجَمَاعَةِ الَّذِينَ هُمْ أَهْلُ الْحَلِّ وَالْعَقْدِ الَّذِينَ يُعْتَدُّ بِإِجْمَاعِهِمْ عَلَى وُجُوبِ السُّكُوتِ عَنِ الْخَوْضِ فِي الْفِتَنِ الَّتِي جَرَتْ بَيْنَ الصَّحَابَةِ رَضِيَ اللَّهُ عَنْهُمْ بَعْدَ قَتْلِ عُثْمَانَ رَضِيَ اللَّهُ عَنْهُ, وَالِاسْتِرْجَاعِ عَلَى تِلْكَ الْمَصَائِبِ الَّتِي أُصِيبَتْ بِهَا هَذِهِ الْأُمَّةُ وَالِاسْتِغْفَارِ لِلْقَتْلَى مِنَ الطَّرَفَيْنِ وَالتَّرَحُّمِ عَلَيْهِمْ وَحِفْظِ فَضَائِلِ الصَّحَابَةِ وَالِاعْتِرَافِ لَهُمْ بِسَوَابِقِهِمْ وَنَشْرِ مَنَاقِبِهِمْ, عَمَلًا بِقَوْلِ اللَّهِ عَزَّ وَجَلَّ: {وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالْإِيمَانِ} [الْحَشْرِ: 10] الْآيَةَ, وَاعْتِقَادِ أَنَّ الْكُلَّ مِنْهُمْ مُجْتَهِدٌ إِنْ أَصَابَ فَلَهُ أَجْرَانِ: أَجْرٌ عَلَى اجْتِهَادِهِ وَأَجْرٌ عَلَى إِصَابَتِهِ, وَإِنْ أَخْطَأَ فَلَهُ أَجْرُ الِاجْتِهَادِ وَالْخَطَأُ مَغْفُورٌ, وَلَا نَقُولُ: إِنَّهُمْ مَعْصُومُونَ بَلْ مُجْتَهِدُونَ إِمَّا مُصِيبُونَ وَإِمَّا مُخْطِئُونَ لَمْ يَتَعَمَّدُوا الْخَطَأَ فِي ذَلِكَ, وَمَا رُوِيَ مِنَ الْأَحَادِيثِ فِي مَسَاوِيهِمُ الْكَثِيرُ مِنْهُ مَكْذُوبٌ, وَمِنْهُ مَا قَدْ زِيدَ فِيهِ أَوْ نُقِصَ مِنْهُ وَغُيِّرَ عَنْ وَجْهِهِ, وَالصَّحِيحُ مِنْهُ هُمْ فِيهِ مَعْذُورُونَ.
قَالَ شَيْخُ الْإِسْلَامِ ابْنُ تَيْمِيَةَ رَحِمَهُ اللَّهُ فِي مُعْتَقَدِ أَهْلِ السُّنَّةِ: وَهُمْ مَعَ ذَلِكَ لَا يَعْتَقِدُونَ أَنْ كُلَّ وَاحِدٍ مِنَ الصَّحَابَةِ مَعْصُومٌ عَنْ كَبَائِرِ الْإِثْمِ وَصَغَائِرِهِ, بَلْ يَجُوزُ عَلَيْهِمُ الذُّنُوبُ فِي الْجُمْلَةِ, وَلَهُمْ مِنَ السَّوَابِقِ وَالْفَضَائِلِ مَا يُوجِبُ مَغْفِرَةَ مَا يَصْدُرُ مِنْهُمْ إِنْ صَدَرَ, حَتَّى إِنَّهُمْ يُغْفَرُ لَهُمْ مِنَ السَّيِّئَاتِ مَا لَا يُغْفَرُ لِمَنْ بَعْدَهُمْ.
وَقَدْ ثَبَتَ بِقَوْلِ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أَنَّهُمْ خَيْرُ الْقُرُونِ, وَأَنَّ الْمُدَّ مِنْ أَحَدِهِمْ إِذَا تَصَدَّقَ بِهِ كَانَ أَفْضَلَ مِنْ جَبَلِ أُحُدٍ ذَهَبًا مِنْ بَعْدِهِمْ, ثُمَّ إِذَا كَانَ قَدْ صَدَرَ عَنْ أَحَدٍ مِنْهُمْ ذَنْبٌ فَيَكُونُ قَدْ تَابَ مِنْهُ, أَوْ أَتَى بِحَسَنَةٍ تَمْحُوهُ أَوْ غُفِرَ لَهُ بِفَضْلِ سَابِقَتِهِ

(3/1208)

أَوْ بِشَفَاعَةِ مُحَمَّدٍ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- الَّذِي هُمْ أَحَقُّ النَّاسِ بِشَفَاعَتِهِ, أَوِ ابْتُلِيَ بِبَلَاءٍ فِي الدُّنْيَا كَفَّرَ بِهِ عَنْهُ فَإِذَا كَانَ هَذَا فِي الذُّنُوبِ الْمُحَقَّقَةِ فَكَيْفَ بِالْأُمُورِ الَّتِي كَانُوا فِيهَا مُجْتَهِدِينَ إِنْ أَصَابُوا فَلَهُمْ أَجْرَانِ وإن أخطئوا فلم أَجْرٌ وَاحِدٌ وَالْخَطَأُ مَغْفُورٌ, ثُمَّ الْقَدْرُ الَّذِي يُنْكَرُ مِنْ فِعْلِ بَعْضِهِمْ نَزْرٌ مَغْفُورٌ فِي جَنْبِ فَضَائِلِ الْقَوْمِ وَمَحَاسِنِهِمْ مِنَ الْإِيمَانِ بِاللَّهِ وَرَسُولِهِ, وَالْجِهَادِ فِي سَبِيلِهِ وَالْهِجْرَةِ وَالنُّصْرَةِ, وَالْعِلْمِ النَّافِعِ وَالْعَمَلِ الصَّالِحِ. وَمَنْ نَظَرَ فِي سِيرَةِ الْقَوْمِ بِعِلْمٍ وَبَصِيرَةٍ وَمَا مَنَّ اللَّهُ عَلَيْهِمْ بِهِ مِنَ الْفَضَائِلِ عَلِمَ يَقِينًا أَنَّهُمْ خَيْرُ الْخَلْقِ بَعْدَ الْأَنْبِيَاءِ لَا كَانَ وَلَا يَكُونُ مِثْلَهُمْ, وَأَنَّهُمُ الصَّفْوَةُ مِنْ قُرُونِ هَذِهِ الْأُمَّةِ الَّتِي هِيَ خَيْرُ الْأُمَمِ وَأَكْرَمُهُمْ عَلَى اللَّهِ عَزَّ وَجَلَّ.
وَقَالَ الْقَاضِي عِيَاضٌ فِي ذِكْرِ الصَّحَابَةِ رضي الله عنهم وَفَضَائِلِهِمْ: وَأَمَّا الْحُرُوبُ الَّتِي جَرَتْ فَكَانَتْ لِكُلِّ طَائِفَةٍ شُبْهَةٌ اعْتَقَدَتْ تَصْوِيبَ نَفْسِهَا بِسَبَبِهَا, وَكُلُّهُمْ عُدُولٌ رَضِيَ اللَّهُ عَنْهُمْ وَمُتَأَوِّلُونَ فِي حُرُوبِهِمْ وَغَيْرِهَا, وَلَمْ يُخْرِجْ شَيْءٌ مِنْ ذَلِكَ أَحَدًا مِنْهُمْ عَنِ الْعَدَالَةِ؛ لِأَنَّهُمْ مُجْتَهِدُونَ اخْتَلَفُوا فِي مَسَائِلَ مِنْ مَحَلِّ الْإِجْتِهَادِ كَمَا يَخْتَلِفُ الْمُجْتَهِدُونَ بَعْدَهُمْ فِي مَسَائِلَ مِنَ الدِّمَاءِ وَغَيْرِهَا, وَلَا يَلْزَمُ مِنْ ذَلِكَ نَقْصُ أَحَدٍ مِنْهُمْ.
وَاعْلَمْ أَنَّ سَبَبَ تِلْكَ الْحُرُوبِ أَنَّ الْقَضَايَا كَانَتْ مُشْتَبِهَةً, فَلِشِدَّةِ اشْتِبَاهِهَا اخْتَلَفَ اجْتِهَادُهُمْ وَصَارُوا ثَلَاثَةَ أَقْسَامٍ:
قِسْمٌ ظَهَرَ لَهُمْ بِالِاجْتِهَادِ أَنَّ الْحَقَّ فِي هَذَا الطَّرَفِ وَأَنَّ مُخَالِفَهُ بَاغٍ فَوَجَبَ عَلَيْهِمْ نُصْرَتُهُ وَقِتَالُ الْبَاغِي عَلَيْهِ فِيمَا اعْتَقَدُوهُ, فَفَعَلُوا ذَلِكَ, وَلَمْ يَكُنْ يَحِلُّ لِمَنْ هَذِهِ صِفَتُهُ التَّأَخُّرُ عَنْ مُسَاعَدَةِ إِمَامِ الْعَدْلِ فِي قِتَالِ الْبُغَاةِ فِي اعْتِقَادِهِ.
وَقِسْمٌ عَكْسُ هَؤُلَاءِ ظَهَرَ لَهُمْ بِالْاِجْتِهَادِ أَنَّ الْحَقَّ فِي الطَّرَفِ الْآخَرِ فَوَجَبَ عَلَيْهِمْ مُسَاعَدَتُهُ وَقِتَالُ الْبَاغِي عَلَيْهِ.
وَقِسْمٌ ثَالِثٌ اشْتَبَهَتْ عَلَيْهِمُ الْقَضِيَّةُ وَتَحَيَّرُوا فِيهَا وَلَمْ يَظْهَرْ لَهُمْ تَرْجِيحُ أَحَدِ الطَّرَفَيْنِ فَاعْتَزَلُوا الْفَرِيقَيْنِ, فَكَانَ هَذَا الِاعْتِزَالُ هُوَ الْوَاجِبُ فِي حَقِّهِمْ؛ لِأَنَّهُ لَا يَحِلُّ الْإِقْدَامُ عَلَى قِتَالِ مُسْلِمٍ حَتَّى يَظْهَرَ أَنَّهُ مُسْتَحِقٌّ لِذَلِكَ, وَلَوْ ظَهَرَ لِهَؤُلَاءِ رُجْحَانُ أَحَدِ الطَّرَفَيْنِ وَأَنَّ الْحَقَّ مَعَهُ لَمَا جَازَ لَهُمُ التَّأَخُّرُ عَنْ نُصْرَتِهِ فِي قِتَالِ

(3/1209)

الْبُغَاةِ عَلَيْهِ فَكُلُّهُمْ مَعْذُورُونَ رَضِيَ اللَّهُ عَنْهُمْ.
وَلِهَذَا اتَّفَقَ أَهْلُ الْحَقِّ وَمَنْ يَعْتَدُّ بِهِ فِي الْإِجْمَاعِ عَلَى قَبُولِ شَهَادَتِهِمْ وَرِوَايَاتِهِمْ وَكَمَالِ عَدَالَتِهِمْ رَضِيَ اللَّهُ عَنْهُمْ أَجْمَعِينَ, وَكَلَامُ الْأَئِمَّةِ فِي هَذَا الْبَابِ يَطُولُ, وَمَا أَحْسَنَ مَا قَالَ إِمَامُ أَهْلِ السُّنَّةِ أَحْمَدُ بْنُ حَنْبَلٍ رَحِمَهُ اللَّهُ تَعَالَى وَقَدْ سُئِلَ عَنِ الْفِتَنِ أَيَّامَ الصَّحَابَةِ فَقَالَ تَالِيًا قَوْلَ اللَّهِ عَزَّ وَجَلَّ: {تِلْكَ أُمَّةٌ قَدْ خَلَتْ لَهَا مَا كَسَبَتْ وَلَكُمْ مَا كَسَبْتُمْ وَلَا تُسْأَلُونَ عَمَّا كَانُوا يَعْمَلُونَ} [الْبَقَرَةِ: 134] .

(3/1210)

خَاتِمَةٌ: فِي وُجُوبِ التَّمَسُّكِ بِالْكِتَابِ وَالسُّنَّةِ, وَالرُّجُوعِ عِنْدَ الِاخْتِلَافِ إِلَيْهِمَا, فَمَا خَالَفَهُمَا فَهُوَ رَدٌّ
شَرْطُ قَبُولِ السَّعْيَ أَنْ يَجْتَمِعَا ... فِيهِ إِصَابَةٌ وَإِخْلَاصٌ مَعَا
لِلَّهِ رَبِّ الْعَرْشِ لَا سِوَاهُ ... مُوَافِقُ الشَّرْعِ الَّذِي ارْتَضَاهُ
"شَرْطٌ" فِي "قَبُولِ" اللَّهِ تَعَالَى "السَّعْيَ" أَيِ: الْعَمَلَ مِنَ الْعَبْدِ وَخَبَرُ الْمُبْتَدَأِ "أَنْ يَجْتَمِعَا" الْأَلِفُ لِلْإِطَلَاقِ "فِيهِ" أَيْ: فِي السَّعْيِ, شَيْئَانِ: أَحَدُهُمَا "إِصَابَةٌ" ضِدُّ الْخَطَأِ, وَالثَّانِي "إِخْلَاصٌ" ضِدُّ الشِّرْكِ "مَعًا" أَيْ: لَمْ يَفْتَرِقَا, وَتَفْسِيرُهُ فِي الْبَيْتِ الَّذِي بَعْدَهُ, فَتَفْسِيرُ الْإِخْلَاصِ كَوْنُ الْعَمَلِ "لِلَّهِ رَبِّ الْعَرْشِ" خَالِصًا "لَا" شِرْكَ فِيهِ لِـ"سِوَاهُ", وَهَذَا هُوَ مَعْنَى لَا إِلَهَ إِلَّا اللَّهُ, وَتَفْسِيرُ الْإِصَابَةِ كَوْنُهُ "مُوَافِقُ الشَّرْعِ" الثَّابِتِ عَنِ اللَّهِ "الَّذِي ارْتَضَاهُ" اللَّهُ تَعَالَى لِعِبَادِهِ دِينًا وَأَرْسَلَ بِهِ رُسُلَهُ إِلَيْهِمْ, وَأَنْزَلَ بِهِ كُتُبَهُ عَلَيْهِمْ, وَلَمْ يَقْبَلْ مِنْ أَحَدٍ دِينًا سِوَاهُ وَلَا أَحْسَنَ دِينًا مِمَّنِ الْتَزَمَهُ, وَقَدْ سَفِهَ نَفْسَهُ مَنْ رَغِبَ عَنْهُ. وَقَدْ جُمِعَ بَيْنَ هَذَيْنِ الشَّرْطَيْنِ فِي قَوْلِهِ تَعَالَى: {فَمَنْ كَانَ يَرْجُو لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صَالِحًا وَلَا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَدًا} [الْكَهْفِ: 110] وَقَدْ تَقَدَّمَ الْكَلَامُ عَلَى الْإِخْلَاصِ مُسْتَوْفًى فِي بَابِهِ.
وَأَمَّا مَسْأَلَةُ التَّمَسُّكِ بِالْكِتَابِ وَالسُّنَّةِ فَنَذْكُرُ فِيهِ فُصُولًا:

"الْفَصْلُ الْأَوَّلُ" فِي ذِكْرِ وُجُوبِ طَاعَةِ اللَّهِ وَرَسُولِهِ:
قَالَ اللَّهُ تَعَالَى: {وَاتَّقُوا النَّارَ الَّتِي أُعِدَّتْ لِلْكَافِرِينَ وَأَطِيعُوا اللَّهَ وَالرَّسُولَ

(3/1211)

لَعَلَّكُمْ تُرْحَمُونَ} [آلِ عِمْرَانَ: 132] وَقَالَ تَعَالَى: {قُلْ أَطِيعُوا اللَّهَ وَالرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّ اللَّهَ لَا يُحِبُّ الْكَافِرِينَ} [آلِ عِمْرَانَ: 32] وَقَالَ تَعَالَى: {فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا} [النِّسَاءِ 65] وَقَالَ تَعَالَى: {وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقًا ذَلِكَ الْفَضْلُ مِنَ اللَّهِ وَكَفَى بِاللَّهِ عَلِيمًا} [السناء: 70] وَقَالَ تَعَالَى: {وَأَرْسَلْنَاكَ لِلنَّاسِ رَسُولًا وَكَفَى بِاللَّهِ شَهِيدًا مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ وَمَنْ تَوَلَّى فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ حَفِيظًا} [النِّسَاءِ: 80] وَقَالَ تَعَالَى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا} [النِّسَاءِ: 59] .
وَقَالَ تَعَالَى: {وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَارًا خَالِدًا فِيهَا وَلَهُ عَذَابٌ مُهِينٌ} [النِّسَاءِ: 13-14] وَقَالَ: {إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ لِتَحْكُمَ بَيْنَ النَّاسِ بِمَا أَرَاكَ اللَّهُ وَلَا تَكُنْ لِلْخَائِنِينَ خَصِيمًا} [النِّسَاءِ: 105] وَقَالَ تَعَالَى: {وَأَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَاحْذَرُوا فَإِنْ تَوَلَّيْتُمْ فَاعْلَمُوا أَنَّمَا عَلَى رَسُولِنَا الْبَلَاغُ الْمُبِينُ} [الْمَائِدَةِ: 92] وَقَالَ تَعَالَى: {فَاتَّقُوا اللَّهَ وَأَصْلِحُوا ذَاتَ بَيْنِكُمْ وَأَطِيعُوا اللَّهَ وَرَسُولَهُ إِنْ كُنْتُمْ مُؤْمِنِينَ} [الْأَنْفَالِ: 1] وَقَالَ تَعَالَى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ وَاعْلَمُوا أَنَّ اللَّهَ يَحُولُ بَيْنَ الْمَرْءِ وَقَلْبِهِ وَأَنَّهُ إِلَيْهِ تُحْشَرُونَ} [الْأَنْفَالِ: 24] وَقَالَ تَعَالَى: {وَأَطِيعُوا اللَّهَ وَرَسُولَهُ وَلَا تَنَازَعُوا فَتَفْشَلُوا وَتَذْهَبَ رِيحُكُمْ وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ} [الْأَنْفَالِ: 46] وَقَالَ تَعَالَى: {إِنَّمَا كَانَ قَوْلَ الْمُؤْمِنِينَ إِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ أَنْ يَقُولُوا سَمِعْنَا وَأَطَعْنَا وَأُولَئِكَ هُمُ الْمُفْلِحُونَ

(3/1212)

وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ وَيَخْشَ اللَّهَ وَيَتَّقْهِ فَأُولَئِكَ هُمُ الْفَائِزُونَ} [النُّورِ: 51-52] وَقَالَ تَعَالَى: {وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ} [النُّورِ: 56] وَقَالَ تَعَالَى: {قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلَّا الْبَلَاغُ الْمُبِينُ} [النُّورِ: 54] وَقَالَ تَعَالَى: {لَا تَجْعَلُوا دُعَاءَ الرَّسُولِ بَيْنَكُمْ كَدُعَاءِ بَعْضِكُمْ بَعْضًا قَدْ يَعْلَمُ اللَّهُ الَّذِينَ يَتَسَلَّلُونَ مِنْكُمْ لِوَاذًا فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} [النُّورِ: 63] .
وَقَالَ تَعَالَى: {إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ وَإِذَا كَانُوا مَعَهُ عَلَى أَمْرٍ جَامِعٍ لَمْ يَذْهَبُوا حَتَّى يَسْتَأْذِنُوهُ إِنَّ الَّذِينَ يَسْتَأْذِنُونَكَ أُولَئِكَ الَّذِينَ يُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ فَإِذَا اسْتَأْذَنُوكَ لِبَعْضِ شَأْنِهِمْ فَأْذَنْ لِمَنْ شِئْتَ مِنْهُمْ وَاسْتَغْفِرْ لَهُمُ اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ} [النُّورِ: 62] وَقَالَ تَعَالَى: {يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا} [الْأَحْزَابِ: 71] وَقَالَ تَعَالَى: {وَمَا كَانَ لِمُؤْمِنٍ وَلَا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلَالًا مُبِينًا} [الْأَحْزَابِ 36] وَقَالَ تَعَالَى: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا} [الْأَحْزَابِ: 21] وَقَالَ: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَلَا تُبْطِلُوا أَعْمَالَكُمْ} [مُحَمَّدٍ: 33] وَقَالَ تَعَالَى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَرَسُولَهُ وَلَا تَوَلَّوْا عَنْهُ وَأَنْتُمْ تَسْمَعُونَ وَلَا تَكُونُوا كَالَّذِينَ قَالُوا سَمِعْنَا وَهُمْ لَا يَسْمَعُونَ} [الْأَنْفَالِ: 20] وَقَالَ تَعَالَى: {وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ وَمَنْ يَتَوَلَّ يُعَذِّبْهُ عَذَابًا أَلِيمًا} [الْفَتْحِ: 17] وَقَالَ تَعَالَى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ} [الْحَشْرِ: 7] وَقَالَ تَعَالَى: {وَأَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّيْتُمْ فَإِنَّمَا عَلَى رَسُولِنَا الْبَلَاغُ الْمُبِينُ} [التَّغَابُنِ: 12] وَقَالَ تَعَالَى: {فَاتَّقُوا اللَّهَ يَا أُولِي الْأَلْبَابِ الَّذِينَ آمَنُوا قَدْ أَنْزَلَ اللَّهُ إِلَيْكُمْ ذِكْرًا رَسُولًا يَتْلُو عَلَيْكُمْ آيَاتِ اللَّهِ مُبَيِّنَاتٍ لِيُخْرِجَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنَ الظُّلُمَاتِ إِلَى النُّورِ} [الطَّلَاقِ: 11] وَقَالَ: {إِنَّا أَرْسَلْنَاكَ شَاهِدًا

(3/1213)

وَمُبَشِّرًا وَنَذِيرًا لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ وَتُعَزِّرُوهُ وَتُوَقِّرُوهُ وَتُسَبِّحُوهُ بُكْرَةً وَأَصِيلًا} [الْفَتْحِ: 8] وَغَيْرُ ذَلِكَ مِنَ الْآيَاتِ.
وَقَالَ الْبُخَارِيُّ رَحِمَهُ اللَّهُ تَعَالَى: حَدَّثَنَا مُحَمَّدُ بْنُ سِنَانٍ حَدَّثَنَا فُلَيْحٌ حَدَّثَنَا هِلَالُ بْنُ عَلِيٍّ عَنْ عَطَاءِ بْنِ يَسَارٍ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "كُلُّ أُمَّتِي يَدْخُلُونَ الْجَنَّةَ إِلَّا مَنْ أَبَى" قَالُوا: يَا رَسُولَ اللَّهِ وَمَنْ يَأْبَى؟ قَالَ: "مَنْ أَطَاعَنِي دَخَلَ الْجَنَّةَ, وَمَنْ عَصَانِي فَقَدْ أَبَى" 1.
حَدَّثَنَا مُحَمَّدُ بْنُ عُبَادَةَ أَخْبَرَنَا يَزِيدُ حَدَّثَنَا سُلَيْمُ بْنُ حَيَّانَ وَأَثْنَى عَلَيْهِ حَدَّثَنَا سَعِيدُ بْنُ مِينَاءَ حَدَّثَنَا -أَوْ سَمِعْتُ- جَابِرَ بْنَ عَبْدِ اللَّهِ يَقُولُ: "جَاءَتْ مَلَائِكَةٌ إِلَى النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَهُوَ نَائِمٌ" الْحَدِيثُ تَقَدَّمَ وَفِيهِ "فَمَنْ أَطَاعَ مُحَمَّدًا فَقَدْ أَطَاعَ اللَّهَ وَمَنْ عَصَى مُحَمَّدًا فَقَدْ عَصَى اللَّهَ, وَمُحَمَّدٌ فَرَّقَ بَيْنَ النَّاسِ" 2.
وَلَهُ عَنْ حُذَيْفَةَ قَالَ: يَا مَعْشَرَ الْقُرَّاءِ اسْتَقِيمُوا فَقَدْ سَبَقْتُمْ سَبْقًا بَعِيدًا. وَإِنْ أَخَذْتُمْ يَمِينًا وَشِمَالًا لَقَدْ ضَلَلْتُمْ ضَلَالًا بَعِيدًا3.
وَلَهُ عَنْ أَبِي مُوسَى رَحِمَهُ اللَّهُ تَعَالَى عَنْهُ عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "إِنَّمَا مَثَلِي وَمَثَلُ مَا بَعَثَنِي اللَّهُ بِهِ كَمَثَلِ رَجُلٍ أَتَى قَوْمًا فَقَالَ: يَا قَوْمُ إِنِّي رَأَيْتُ الْجَيْشَ بِعَيْنِي, وَإِنِّي أَنَا النَّذِيرُ الْعُرْيَانُ, فَالنَّجَاءَ. فَأَطَاعَهُ طَائِفَةٌ مِنْ قَوْمِهِ فَأَدْلَجُوا فَانْطَلَقُوا عَلَى مَهْلِهِمْ فَنَجَوْا, وَكَذَّبَتْ طَائِفَةٌ مِنْهُمْ فَأَصْبَحُوا مَكَانَهُمْ فَصَبَّحَهُمُ الْجَيْشُ فَأَهْلَكَهُمْ وَاجْتَاحَهُمْ, فَذَلِكَ مَثَلُ مَنْ أَطَاعَنِي فَاتَّبَعَ مَا جِئْتُ بِهِ, وَمَثَلُ مَنْ عَصَانِي وَكَذَّبَ بِمَا جِئْتُ بِهِ مِنَ الْحَقِّ" 4.
وَفِيهِمَا عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "دَعَوْنِي مَا تَرَكْتُكُمْ, إِنَّمَا هَلَكَ مَنْ كَانَ قَبْلَكُمْ بِسُؤَالِهِمْ وَاخْتِلَافِهِمْ عَلَى أَنْبِيَائِهِمْ فَإِذَا نَهَيْتُكُمْ عَنْ شَيْءٍ فَاجْتَنِبُوهُ, وَإِذَا أَمَرْتُكُمْ بِأَمْرٍ فَأَتَوْا مِنْهُ مَا اسْتَطَعْتُمْ" 5.
__________
1 البخاري "13/ 249" في الاعتصام، باب الاقتداء بسنن رسول الله, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
2 البخاري "13/ 249" في الاعتصام، باب الاقتداء بسنن رسول الله -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وقد تقدم تخريجه.
3 البخاري "13/ 250" في الاعتصام، باب الاقتداء بسنن رسول الله, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
4 البخاري "13/ 250" في الاعتصام، باب الاقتداء بسنن رسول الله, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ.
5 البخاري "13/ 251" في الاعتصام، باب الاقتداء بسنن رسول الله, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. ومسلم. "2/ 975/ ح =

(3/1214)

وَفِيهِ عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: صَنَعَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- شَيْئًا تَرَخَّصَ فِيهِ وَتَنَزَّهَ عَنْهُ قَوْمٌ, فَبَلَغَ ذَلِكَ النَّبِيَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَحَمِدَ اللَّهَ ثُمَّ قَالَ: "مَا بَالُ أَقْوَامٍ يَتَنَزَّهُونَ عَنِ الشَّيْءِ أَصْنَعُهُ؟ فَوَاللَّهِ إِنِّي أَعْلَمُهُمْ بِاللَّهِ وَأَشَدُّهُمْ لَهُ خَشْيَةً" 1.
وَفِيهِ عَنِ الْمُغِيرَةَ بْنِ شُعْبَةَ عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "لَا يَزَالُ طَائِفَةٌ مِنْ أُمَّتِي ظَاهِرِينَ حَتَّى يَأْتِيَهُمْ أَمْرُ اللَّهِ وَهُمْ ظَاهِرُونَ" 2.
وَعَنْ مُعَاوِيَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: سَمِعْتُ النَّبِيَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَقُولُ: "مَنْ يُرِدِ اللَّهَ بِهِ خَيْرًا يُفَقِّهُهُ فِي الدِّينِ, وَإِنَّمَا أَنَا قَاسِمٌ, ويعطي الله عزوجل, وَلَنْ يَزَالَ أَمْرُ هَذِهِ الْأُمَّةِ مُسْتَقِيمًا حَتَّى تَقُومَ السَّاعَةُ, أَوْ حَتَّى يَأْتِيَ أَمْرُ اللَّهِ تَبَارَكَ وَتَعَالَى" 3.
وَفِي الْمُسْنَدِ وَابْنِ مَاجَهْ وَغَيْرِهِمَا قَالَ: كُنَّا جُلُوسًا عند النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فحط خَطًّا هَكَذَا أَمَامَهُ فَقَالَ: "هَذَا سَبِيلُ اللَّهِ عَزَّ وَجَلَّ" وَخَطَّيْنِ عَنْ يَمِينِهِ وَخَطَّيْنِ عَنْ شِمَالِهِ قَالَ: "هَذِهِ سَبِيلُ الشَّيْطَانِ" ثُمَّ وَضَعَ يَدَهُ فِي الْخَطِّ الْأَوْسَطِ ثُمَّ تَلَا هَذِهِ الْآيَةَ {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ} [الْأَنْعَامِ: 153] 4.
__________
1 البخاري "13/ 276" في الاعتصام، باب ما يكره من التعمق والتنازع والغلو في الدين والبدع، وفي الأدب، باب من لم يواجه الناس بالعتاب، ومسلم "4/ 1829/ ح2356" في الفضائل، باب علمه -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بالله تعالى وشدة خشيته.
2 البخاري "13/ 293" في الاعتصام، باب قول النبي, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لا تزال طائفة من أمتي ظاهرين على الحق"، وفي الأنبياء، وفي التوحيد، ومسلم "3/ 1523/ ح1921" في الإمارة، باب قوله, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لا تزال طائفة من أمتي ظاهرين على الحق لا يضرهم من خالفهم".
3 البخاري "13/ 293" في الاعتصام، باب قول النبي, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لا تزال طائفة من أمتي ظاهرين على الحق"، وفي الجهاد، وفي العلم، ومسلم "2/ 719/ ح1037" في الزكاة، باب النهي عن المسألة.
4 أحمد "3/ 397" وابن ماجه "1/ 6/ ح11" في المقدمة، باب اتباع سنة رسول الله, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، وأخرجه ابن أبي حاتم وابن مردويه كما في الدر المنثور "3/ 385" وعبد بن حميد "ابن كثير 2/ 198". من حديث مجالد بن سعيد عن الشعبي عن جابر. ومجالد ضعيف.
وقد رواه أحمد "1/ 465" والحاكم "2/ 239 و318" وقال: صحيح ولم يخرجاه ووافقه الذهبي: من حديث ابن مسعود من طرق عنه.

(3/1215)

وَفِي الْمُسْنَدِ وَالتِّرْمِذِيِّ وَحَسَّنَهُ عَنِ النَّوَّاسِ بْنِ سَمْعَانَ رَضِيَ اللَّهُ عَنْهُ عَنْ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "ضَرَبَ اللَّهُ مَثَلًا صِرَاطًا مُسْتَقِيمًا, وَعَنْ جَنَبَتَيِ الصِّرَاطِ سُورَانِ فِيهِمَا أَبْوَابٌ مُفَتَّحَةٌ وَعَلَى الْأَبْوَابِ سُتُورٌ مُرْخَاةٌ وَعَلَى بَابِ الصِّرَاطِ دَاعٍ يَقُولُ: يَا أَيُّهَا النَّاسُ ادْخُلُوا الصِّرَاطَ الْمُسْتَقِيمَ جَمِيعًا وَلَا تَفَرَّقُوا, وَدَاعٍ يَدْعُو مِنْ فَوْقِ الصِّرَاطِ, فَإِذَا أَرَادَ الْإِنْسَانُ أَنْ يَفْتَحَ شَيْئًا مِنْ تِلْكَ الْأَبْوَابِ قَالَ: وَيْحَكَ لَا تَفْتَحْهُ فإنك إن تفتحه تَلِجْهُ. فَالصِّرَاطُ الْإِسْلَامُ, وَالسُّورَانِ حُدُودُ اللَّهِ, وَالْأَبْوَابُ الْمُفَتَّحَةُ مَحَارِمُ اللَّهِ, وَذَلِكَ الدَّاعِي عَلَى رَأْسِ الصِّرَاطِ كِتَابُ اللَّهِ, وَالدَّاعِي فَوْقَ الصِّرَاطِ وَاعِظُ اللَّهِ فِي قَلْبِ كُلِّ مُسْلِمٍ" 1.
وَفِي جَامِعِ التِّرْمِذِيِّ عَنِ الْعِرْبَاضِ بْنِ سَارِيَةَ قَالَ: وَعَظَنَا رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَوْمًا بَعْدَ صَلَاةِ الْغَدَاةِ مَوْعِظَةً بَلِيغَةً ذَرَفَتْ مِنْهَا الْعُيُونُ وَوَجِلَتْ مِنْهَا الْقُلُوبُ, فَقَالَ رَجُلٌ: إِنَّ هَذِهِ مَوْعِظَةُ مُوَدِّعٍ, فَمَاذَا تَعْهَدُ إِلَيْنَا يَا رَسُولَ اللَّهِ؟ قَالَ: "أُوصِيكُمْ بِتَقْوَى اللَّهِ وَالسَّمْعِ وَالطَّاعَةِ وَإِنْ عَبْدٌ حَبَشِيٌّ, فَإِنَّهُ مَنْ يَعْشُ مِنْكُمْ يَرَ اخْتِلَافًا كَثِيرًا, وَإِيَّاكُمْ وَمُحْدَثَاتُ الْأُمُورِ فَإِنَّهَا ضَلَالَةٌ, فَمَنْ أَدْرَكَ ذَلِكَ مِنْكُمْ فَعَلَيْهِ بِسُنَّتِي وَسُنَّةِ الْخُلَفَاءِ الرَّاشِدِينَ الْمَهْدِيِّينَ, عَضُّوا عَلَيْهَا بِالنَّوَاجِذِ" وَقَالَ: هَذَا حَدِيثٌ حَسَنٌ صَحِيحٌ2.
وَرَوَاهُ أَحْمَدُ وَزَادَ "وَإِيَّاكُمْ وَمُحْدَثَاتُ الْأُمُورِ, فَإِنَّ كُلَّ مُحْدَثَةٍ بِدْعَةٌ, وَكُلَّ بِدْعَةٍ ضَلَالَةٌ" 3 وَفِي رِوَايَةٍ. قُلْنَا: يَا رَسُولَ اللَّهِ إِنَّ هَذِهِ لَمَوْعِظَةٌ. فَمَاذَا تَعْهَدُ إِلَيْنَا؟ قَالَ: "قَدْ تَرَكْتُكُمْ عَلَى الْبَيْضَاءِ لَيْلُهَا كَنَهَارِهَا لَا يَزِيغُ عَنْهَا بَعْدِي إِلَّا هَالِكٌ" 4 وَفِي
__________
1 أحمد "4/ 182 و183" والترمذي "5/ 144/ ح2859" في الأمثال، باب ما جاء في مثل الله لعباده وقال في المطبوع عن الترمذي: هذا حديث غريب ونقل المزي قوله: حسن غريب. وأخرجه النسائي في الكبرى كما في التحفة "9/ 61" والحاكم في المستدرك "1/ 73" وقال: صحيح على شرط مسلم، ووافقه الذهبي، وهو كما قالا.
2 الترمذي "5/ 44/ ح2676" في العلم، باب ما جاء في الأخذ بالسنة واجتناب البدع، وأبو داود "4/ 200-201/ ح4607" في السنة، باب في لزوم السنة، وابن ماجه "1/ 15-16/ ح42" في المقدمة، باب اتباع سنة الخلفاء الراشدين المهديين، وهو صحيح.
3 أحمد "4/ 126" وأبو داود "2/ 200-201/ ح4607" في السنة، باب في لزوم السنة.
4 أحمد "4/ 126".

(3/1216)

رِوَايَةٍ "فَعَلَيْكُمْ بِمَا عَرَفْتُمْ مِنْ سُنَّتِي" 1.
وَفِي صَحِيحِ مُسْلِمٍ عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "مَا مِنْ نَبِيٍّ بَعَثَهُ اللَّهُ فِي أُمَّةٍ قَبْلِي إِلَّا كَانَ لَهُ مِنْ أُمَتِهِ حَوَارِيُّونَ وَأَصْحَابٌ يَأْخُذُونَ بِسُنَّتِهِ وَيَقْتَدُونَ بِأَمْرِهِ, ثُمَّ إِنَّهَا تَخْلُفُ مِنْ بَعْدِهِمْ خُلُوفٌ يَقُولُونَ مَا لَا يَفْعَلُونَ وَيَفْعَلُونَ مَا لَا يُؤْمَرُونَ, فَمَنْ جَاهَدَهُمْ بِيَدِهِ فَهُوَ مُؤْمِنٌ, وَمَنْ جَاهَدَهُمْ بِلِسَانِهِ فَهُوَ مُؤْمِنٌ, وَمَنْ جَاهَدَهُمْ بِقَلْبِهِ فَهُوَ مُؤْمِنٌ, وَلَيْسَ وَرَاءَ ذَلِكَ مِنَ الْإِيمَانِ حَبَّةُ خَرْدَلٍ" 2.
وَلِأَحْمَدَ عَنْ مُجَاهِدٍ بِإِسْنَادٍ جَيِّدٍ قَالَ: كُنَّا مَعَ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا فِي سَفَرٍ بِمَكَانٍ فَحَادَ عَنْهُ, فَسُئِلَ لِمَ فَعَلْتَ؟ فَقَالَ: رَأَيْتُ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَعَلَ هَذَا فَفَعَلْتُ3.
وَلَهُ عَنِ الْحَسَنِ بْنِ جَابِرٍ قَالَ: سَمِعْتُ الْمِقْدَامَ بْنَ مَعْدِ يَكْرِبَ رَضِيَ اللَّهُ عَنْهُ يَقُولُ: حَرَّمَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَوْمَ خَيْبَرَ أَشْيَاءَ ثُمَّ قَالَ: "يُوشِكُ أَحَدُكُمْ أَنْ يُكَذِّبَنِي وَهُوَ مُتَّكِئٌ عَلَى أَرِيكَتِهِ يُحَدِّثُ بِحَدِيثِي فَيَقُولُ: بَيْنَنَا وَبَيْنَكُمْ كِتَابُ اللَّهِ, فَمَا وَجَدْنَاهُ فِيهِ مِنْ حَلَالٍ, اسْتَحْلَلْنَاهُ وَمَا وَجَدْنَا فِيهِ مِنْ حَرَامٍ حَرَّمْنَاهُ, أَلَا وَإِنَّمَا حَرَّمَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- مِثْلَ مَا حَرَّمَ اللَّهُ" 4.
وَعَنْهُ أَيْضًا قَالَ: قَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "أَلَا إِنِّي أُوتِيتُ الْكِتَابَ وَمِثْلَهُ مَعَهُ, أَلَا يُوشِكُ رَجُلٌ يَنْثَنِي شَبْعَانَ عَلَى أَرِيكَتِهِ يَقُولُ: عَلَيْكُمُ الْقُرْآنَ, فَمَا وَجَدْتُمْ فِيهِ مِنْ
__________
1 أحمد "4/ 126".
2 مسلم "1/ 69-70/ ح50" في الإيمان، باب بيان كون النهي عن المنكر من الإيمان.
3 أحمد "ح/ 4870/ نسخة أحمد شاكر" والبزار كما في المجمع "1/ 179" وقال الهيثمي: رجاله موثوقون، وصححه أبو الأشبال، وفعل ابن عمر رضي الله عنهما هذا مما كان ينهى عنه أبوه عمر. وتحري مقامات الأنبياء والصالحين للعبادة عندها من المسائل التي ينبغي للمسلم فهمها على وجهها الصحيح. انظر محتاجا إليه: اقتضاء الصراط المستقيم لعلم الأعلام ابن تيمية "2/ 742".
4 أحمد "4/ 132" والترمذي "5/ 38/ ح2665" في العلم، باب ما جاء في كراهية كتابة العلم، وقال: هذا حديث حسن غريب من هذا الوجه، وابن ماجه "1/ 6/ ح باب 12" في المقدمة، باب تعظيم حديث رسول الله -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- والتغليظ على من عارضه، وإسناده حسن.

(3/1217)

حَلَالٍ فَأَحِلُّوهُ وَمَا وَجَدْتُمْ فِيهِ مِنْ حَرَامٍ فَحَرِّمُوهُ, أَلَا لَا يَحِلُّ لَكُمْ لَحْمُ الْحِمَارِ الْأَهْلِيِّ وَلَا كُلُّ ذِي نَابٍ مِنَ السِّبَاعِ, أَلَا وَلَا لُقَطَةٌ مِنْ مَالِ مُعَاهِدٍ إِلَّا أَنْ يَسْتَغْنِيَ صَاحِبُهَا. وَمَنْ نَزَلَ بِقَوْمٍ فَعَلَيْهِمْ أَنْ يَقْرُوهُ, فَإِذَا لَمْ يَقْرُوهُمْ فَعَلَيْهِمْ أَنْ يُعْقِبُوهُمْ بِمِثْلِ قِرَاهُمْ". وَرَوَاهُ أَبُو دَاوُدَ وَالتِّرْمِذِيُّ وَابْنُ مَاجَهْ, وَإِسْنَادُ أَحْمَدَ جَيِّدٌ, وَسَكَتَ عَلَيْهِ أَبُو دَاوُدَ وَحَسَّنَهُ التِّرْمِذِيُّ1, وَلِأَحْمَدَ عَنْ أَبِي هُرَيْرَةَ نَحْوَهُ, وَالْأَحَادِيثُ فِي هَذَا الْبَابِ كَثِيرَةٌ وَفِيمَا أَشَرْنَا إِلَيْهِ كِفَايَةٌ.

"الْفَصْلُ الثَّانِي" فِي تَحْرِيمِ الْقَوْلِ عَلَى اللَّهِ بِلَا عِلْمٍ, وَتَحْرِيمِ الْإِفْتَاءِ فِي دِينِ اللَّهِ بِمَا يُخَالِفُ النُّصُوصَ:
قَالَ تَعَالَى: {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ} [الْأَعْرَافِ: 33] وَقَالَ تَعَالَى: {وَمَا كَانَ لِمُؤْمِنٍ وَلَا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلَالًا مُبِينًا} [الْأَحْزَابِ: 36] وَقَالَ تَعَالَى: {وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْؤُولًا} [الْإِسْرَاءِ: 36] وَقَالَ تَعَالَى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تُقَدِّمُوا بَيْنَ يَدَيِ اللَّهِ وَرَسُولِهِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ} [الْحُجُرَاتِ: 1] وَقَالَ تَعَالَى: {إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ لِتَحْكُمَ بَيْنَ النَّاسِ بِمَا أَرَاكَ اللَّهُ وَلَا تَكُنْ لِلْخَائِنِينَ خَصِيمًا} [النِّسَاءِ: 105] وَقَالَ تَعَالَى: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلَا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلًا مَا تَذَكَّرُونَ} [الْأَعْرَافِ: 3] .
وَقَالَ تَعَالَى: {إِنِ الْحُكْمُ إِلَّا لِلَّهِ يَقُصُّ الْحَقَّ وَهُوَ خَيْرُ الْفَاصِلِينَ} [الْأَنْعَامِ: 57] وَقَالَ: {لَهُ غَيْبُ السَّمَاوَاتِ وَالْأَرْضِ أَبْصِرْ بِهِ وَأَسْمِعْ مَا لَهُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلَا يُشْرِكُ فِي حُكْمِهِ أَحَدًا} [الْكَهْفِ: 26] وَقَالَ تَعَالَى: {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ
__________
1 أحمد "4/ 131 و132"، وأبو داود "4/ 200/ 4604" في السنة، باب لزوم السنة، والترمذي "6/ ح2664
" في العلم، باب رقم10. ابن ماجه "1/ ح12" في المقدمة، باب تعظيم حديث رسول الله, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: وهو حديث صحيح.

(3/1218)

اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ} [الْمَائِدَةِ: 44] {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ} [الْمَائِدَةِ: 45] {وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ} [الْمَائِدَةِ: 47] وَقَالَ تَعَالَى: {وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ أَنْ تَقُولُوا إِنَّمَا أُنْزِلَ الْكِتَابُ عَلَى طَائِفَتَيْنِ مِنْ قَبْلِنَا وَإِنْ كُنَّا عَنْ دِرَاسَتِهِمْ لَغَافِلِينَ} [الْأَنْعَامِ: 156] الْآيَاتِ. وَقَالَ تَعَالَى: {وَإِنَّهُ لَذِكْرٌ لَكَ وَلِقَوْمِكَ وَسَوْفَ تُسْأَلُونَ} [الزُّخْرُفِ: 44] .
وَفِي الصَّحِيحِ عَنِ ابْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: كُنْتُ مَعَ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فِي حَرْثٍ بِالْمَدِينَةِ وَهُوَ يَتَوَكَّأُ عَلَى عَسِيبٍ, فَمَرَّ بِنَفَرٍ مِنَ الْيَهُودِ فَقَالَ بَعْضُهُمْ: سَلُوهُ عَنِ الرُّوحِ. وَقَالَ بَعْضُهُمْ: لَا تَسْأَلُوهُ لِئَلَّا يُسْمِعَكُمْ مَا تَكْرَهُونَ. فَقَامُوا إِلَيْهِ فَقَالُوا: يَا أَبَا الْقَاسِمِ حَدِّثْنَا عَنِ الرُّوحِ. فَقَامَ سَاعَةً يَنْظُرُ, فَعَرَفْتُ أَنَّهُ يُوحَى إِلَيْهِ, فَتَأَخَّرْتُ عَنْهُ حَتَّى صَعِدَ الْوَحْيُ ثُمَّ قَالَ: {وَيَسْأَلُونَكَ عَنِ الرُّوحِ قُلِ الرُّوحُ مِنْ أَمْرِ رَبِّي وَمَا أُوتِيتُمْ مِنَ الْعِلْمِ إِلَّا قَلِيلًا} [الْإِسْرَاءِ: 85] .
وَفِيهِ مِنْ حَدِيثِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا فِي قِصَّةِ الْمُتَلَاعِنِينَ لَمَّا جَاءَتْ بِهِ عَلَى النَّعْتِ الْمَكْرُوهِ فَقَالَ النَّبِيُّ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لَوْلَا مَا مَضَى مِنْ كِتَابِ اللَّهِ لكان لي ولها شَأْنٌ" 2.
وَفِيهِ عَنْ جَابِرٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: مَرِضْتُ فَجَاءَنِي رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَعُودُنِي وَأَبُو بَكْرٍ وَهُمَا مَاشِيَانِ, فَأَتَانِي وَقَدْ أُغْمِيَ عَلَيَّ, فَتَوَضَّأَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- ثُمَّ صَبَّ وَضَوْءَهُ عَلَيَّ, فَأَفَقْتُ فَقُلْتُ: يَا رَسُولَ اللَّهِ كَيْفَ أَقْضِي فِي مَالِيَ كَيْفَ أَصْنَعُ فِي مَالِي؟ قَالَ: فَمَا أَجَابَنِي بِشَيْءٍ حَتَّى نَزَلَتْ آيَةُ الْمِيرَاثِ3.
__________
1 البخاري "13/ 265" في الاعتصام، باب ما يكره من كثرة السؤال، ومن تكلف ما لا يعنيه، وفي التوحيد، وفي العلم، وفي التفسير، ومسلم "4/ 2152/ ح2794" في صفات المنافقين، باب سؤال اليهود النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- عن الروح.
2 البخاري "8/ 449" في تفسير سورة النور، باب "ويدرأ عنها العذاب أن تشهد أربع شهادات بالله إنه لمن الكاذبين".
3 البخاري "1/ 301" في الوضوء، باب صب النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وضوءه على المغمى عليه، وفي تفسير سورة النساء. وفي المرضى، وفي الفرائض، وفي الاعتصام، ومسلم "3/ 1234/ ح1616" في الفرائض، باب ميراث الكلالة.

(3/1219)

وَعَلَى هَذَا تَرْجَمَ الْبُخَارِيُّ رَحِمَهُ اللَّهُ تَعَالَى: بَابَ مَا كَانَ النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يُسْأَلُ مِمَّا لَمْ يَنْزِلْ عَلَيْهِ الْوَحْيُ فَيَقُولُ: "لَا أَدْرِي", أَوْ لَمْ يُجِبْ حَتَّى يَنْزِلَ عَلَيْهِ الْوَحْيُ, وَلَمْ يَقْبَلْ بِرَأْيٍ وَلَا بِقِيَاسٍ لِقَوْلِهِ تَعَالَى: {بِمَا أَرَاكَ اللَّهُ} الْآيَةَ. وَتَرْجَمَ رَحِمَهُ اللَّهُ تَعَالَى: بَابَ مَا يُذْكَرُ مِنْ ذَمِّ الرَّأْيِ وَتَكَلُّفِ الْقِيَاسِ {وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ} [الْإِسْرَاءِ: 36] ثُمَّ ذَكَرَ فِيهِ حَدِيثَ عَبْدِ اللَّهِ بْنِ عُمَرَ وَقَالَ: سَمِعْتُ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَقُولُ: "إِنَّ اللَّهَ تَعَالَى لَا يَنْزِعُ الْعِلْمَ بَعْدَ أَنْ أَعْطَاهُمُوهُ انْتِزَاعًا, وَلَكِنْ يَنْتَزِعُهُ مِنْهُمْ مَعَ قَبْضِ الْعُلَمَاءِ بِعِلْمِهِمْ, فَيَبْقَى نَاسٌ جهال يستفتون فيفتون بِرَأْيِهِمْ فَيَضِلُّونَ وَيُضِلُّونَ" 1.
وَحَدِيثُ سَهْلِ بْنِ حُنَيْفٍ قَالَ: يَا أَيُّهَا النَّاسُ اتَّهَمُوا رَأْيَكُمْ عَلَى دِينِكُمْ, لَقَدْ رَأَيْتُنِي يَوْمَ أَبِي جَنْدَلٍ لَوْ أَسْتَطِيعُ أَنْ أَرُدَّ أَمْرَ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- لَرَدَدْتُهُ2. الْخَبَرَ.
وَفِي خُطَبِهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- مَا لَا يُحْصَى أَنْ يَقُولَ: "أَمَّا بَعْدُ فَإِنَّ أَصْدَقَ الْحَدِيثِ كِتَابُ اللَّهِ, وَإِنَّ أَفْضَلَ الْهَدْيِ هَدْيُ مُحَمَّدٍ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ, وَشَرُّ الْأُمُورِ مُحْدَثَاتُهَا, وَكُلُّ بِدْعَةٍ ضَلَالَةٌ"3.
وَرَوَى أَبُو دَاوُدَ عَنْ يَزِيدِ بْنِ عَمِيرَةَ وَكَانَ مِنْ أَصْحَابِ مُعَاذِ بْنِ جَبَلٍ قَالَ: كَانَ لَا يَجْلِسُ مَجْلِسًا لِلذِّكْرِ حِينَ يَجْلِسُ إِلَّا قَالَ: اللَّهُ حَكَمٌ قِسْطٌ, هَلَكَ الْمُرْتَابُونَ. فَقَالَ مُعَاذُ بْنُ جَبَلٍ يَوْمًا: إِنَّ مِنْ وَرَائِكُمْ فِتَنًا يَكْثُرُ فِيهَا الْمَالُ وَيُفْتَحُ فِيهَا الْقُرْآنُ حَتَّى يَأْخُذَهُ الْمُؤْمِنُ وَالْمُنَافِقُ وَالرَّجُلُ وَالْمَرْأَةُ وَالصَّغِيرُ وَالْكَبِيرُ وَالْعَبْدُ وَالْحُرُّ, فَيُوشِكُ قَائِلٌ يَقُولُ: مَا لِلنَّاسِ لَا يَتْبَعُونِي وَقَدْ قَرَأْتُ الْقُرْآنَ؟ مَا هُمْ بِمُتَّبِعِي حَتَّى أَبْدَعَ لَهُمْ غَيْرَهُ. فَإِيَّاكُمْ وَمَا ابْتُدِعَ؛ فَإِنَّ مَا ابْتُدِعَ ضَلَالَةٌ. وَأُحَذِّرُكُمْ زَيْغَةَ الْحَكِيمِ
__________
1 البخاري "13/ 282" في الاعتصام، باب ما يذكر من ذم الرأي وتكلف القياس، وفي العلم، باب كيف يفيض العلم، ومسلم "4/ 2058/ 2673" في العلم، باب رفع العلم وقبضه وظهور الجهل والفتن في آخر الزمان.
2 البخاري "13/ 282" في الاعتصام، باب ما يذكر من ذم الرأي وتكلف القياس، وفي الجزية، وفي المغازي، وفي التفسير، ومسلم "3/ 1411-1413/ ح1785" في الجهاد، باب صلح الحديبية.
3 تقدم تخريجه سابقا.

(3/1220)

فَإِنَّ الشَّيْطَانَ قَدْ يَقُولُ كَلِمَةَ الضَّلَالَةِ عَلَى لِسَانِ الْحَكِيمِ، وَقَدْ يَقُولُ الْمُنَافِقُ كَلِمَةَ الْحَقِّ. قَالَ: قُلْتُ لِمُعَاذٍ: مَا يُدْرِينِي رَحِمَكَ اللَّهُ أَنَّ الْحَكِيمَ قَدْ يَقُولُ كَلِمَةَ الضَّلَالَةِ، وَأَنَّ الْمُنَافِقَ قَدْ يَقُولُ كَلِمَةَ الْحَقِّ؟ قَالَ: بَلَى اجْتَنِبْ مِنْ كَلَامِ الْحَكِيمِ الْمُشْتَهِرَاتِ الَّتِي يُقَالُ لَهَا مَا هذه, ولا يثنينك ذَلِكَ عَنْهُ فَإِنَّهُ لَعَلَّهُ أَنْ يُرَاجِعَ، وَتَلَقَّ الْحَقَّ إِذَا سَمِعْتَهُ فَإِنَّ عَلَى الْحَقِّ نُورًا1.
وَلَهُ مِنْ طُرُقٍ عَنْ سُفْيَانَ الثَّوْرِيِّ قَالَ: كَتَبَ رَجُلٌ إِلَى عُمَرَ بْنِ عَبْدِ الْعَزِيزِ سَأَلَهُ عَنِ الْقَدَرِ، فَكَتَبَ: أَمَّا بَعْدُ أُوصِيكَ بِتَقْوَى اللَّهِ وَالِاقْتِصَادِ فِي أَمْرِهِ, وَاتِّبَاعِ سُنَّةِ نَبِيِّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَتَرْكِ مَا أَحْدَثَ الْمُحْدِثُونَ بَعْدَمَا جَرَتْ بِهِ سُنَّتُهُ وَكُفُوا مُؤْنَتَهُ، فَعَلَيْكَ بِلُزُومِ السُّنَةِ فَإِنَّهَا لَكَ بِإِذْنِ اللَّهِ عِصْمَةٌ. ثُمَّ اعْلَمْ أَنَّهُ لَمْ يَبْتَدِعِ النَّاسُ بِدْعَةً إِلَّا قَدْ مَضَى مَا هُوَ دَلِيلٌ عَلَيْهَا أَوْ عِبْرَةٌ فِيهَا، فَإِنَّ السُّنَّةَ إِنَّمَا سَنَّهَا مَنْ قَدْ عَلِمَ، أَمَّا فِي خِلَافٍ مِنَ الْخَطَأِ وَالزَّلَلِ وَالْحُمْقِ وَالتَّعَمُّقِ فَارْضَ لِنَفْسِكَ مَا رَضِيَ بِهِ القوم لأنفسهم، فإنه عَلَى عِلْمٍ وَقَعُوا، وَبِبَصَرٍ نَافِذٍ كُفُّوا، وَلَهُمْ عَلَى كَشْفِ الْأُمُورِ كَانُوا أَقْوَى، وَبِفَضْلِ مَا كَانُوا فِيهِ أَوْلَى. فَإِنْ كَانَ الْهُدَى مَا أَنْتُمْ عَلَيْهِ لَقَدْ سَبَقُوكُمْ إِلَيْهِ. وَلَئِنْ قُلْتُمْ إِنَّمَا حَدَثَ بَعْدَهُمْ، مَا أَحْدَثَهُ إِلَّا مَنِ اتَّبَعَ غَيْرَ سَبِيلِهِمْ وَرَغِبَ بِنَفْسِهِ عَنْهُمْ، فَإِنَّهُمْ هُمُ السَّابِقُونَ فَقَدْ تَكَلَّمُوا فِيهِ بِمَا يَكْفِي، وَوَصَفُوا مِنْهُ مَا يَشْفِي، فَمَا دُونَهُمْ مِنْ مُقَصِّرٍ. وَمَا فَوْقَهُمْ مِنْ مُحْسَرٍ، وَقَدْ قَصَّرَ قَوْمٌ مِنْ دُونِهِمْ فَجَفَوْا، وطمح عليهم أقوام فَغَلَوْا، وَإِنَّهُمْ بَيْنَ ذَلِكَ لَعَلَى هُدًى مُسْتَقِيمٍ، كَتَبْتَ تَسْأَلُ عَنِ الْإِقْرَارِ بِالْقَدَرِ، فَعَلَى الْخَبِيرِ بِإِذْنِ اللَّهِ وَقَعْتَ، مَا أَعْلَمُ مَا أَحْدَثَ النَّاسُ مِنْ مُحْدَثَةٍ وَلَا ابْتَدَعُوا مِنْ بِدْعَةٍ هِيَ أَبْيَنُ أَثَرًا، وَلَا أَثْبَتُ أَمْرًا مِنَ الْإِقْرَارِ بِالْقَدَرِ. لَقَدْ كَانَ ذَكَرَهُ فِي الْجَاهِلِيَّةِ الْجُهَلَاءُ. لَا يَتَكَلَّمُونَ بِهِ فِي كَلَامِهِمْ وَفِي شِعْرِهِمْ يُعَزُّونَ بِهِ أَنْفُسَهُمْ عَلَى مَا فَاتَهُمْ، ثُمَّ لَمْ يَزِدْهُ الْإِسْلَامُ بَعْدُ إِلَّا شِدَّةً. وَلَقَدْ ذَكَرَهُ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فِي غَيْرِ حَدِيثٍ وَلَا حَدِيْثَيْنِ، وَقَدْ سَمِعَهُ مِنْهُمُ الْمُسْلِمُونَ فَتَكَلَّمُوا بِهِ فِي حَيَاتِهِ وَبَعْدَ وَفَاتِهِ يَقِينًا وَتَسْلِيمًا لِرَبِّهِمْ وَتَضْعِيفًا لِأَنْفُسِهِمْ أَنْ يَكُونَ شَيْءٌ لم
__________
1 أبو داود "4/ 202/ ح4611" في السنة، باب لزوم السنة، والطبراني في الكبير "20/ 114-115/ ح227".

(3/1221)

لَمْ يُحِطْ بِهِ عِلْمُهُ وَلَمْ يُحْصِهِ كتابه ولم يمضى فيه قَدَرُهُ، وَإِنَّهُ مَعَ ذَلِكَ لَفِي مُحْكَمِ كِتَابِهِ، مِنْهُ اقْتَبَسُوهُ وَمِنْهُ تَعَلَّمُوهُ. وَلَئِنْ قُلْتُمْ لِمَ أَنْزَلَ اللَّهُ آيَةَ كَذَا؟ وَلِمَ قَالَ كَذَا؟ لقد قرءوا منه مَا قَرَأْتُمْ، وَعَلِمُوا مِنْ تَأْوِيلِ مَا جَهِلْتُمْ، وَقَالُوا بَعْدَ ذَلِكَ كُلِّهِ: بِكِتَابٍ وَقَدَرٍ، وَكُتِبَتِ الشَّقَاوَةُ، وَمَا يُقْدَرُ يَكُنْ، وَمَا شَاءَ اللَّهُ كَانَ وَمَا لَمْ يَشَأْ لَمْ يَكُنْ، وَلَا نَمْلِكُ لِأَنْفُسِنَا ضُرًّا وَلَا نَفْعًا، ثُمَّ رَغِبُوا بَعْدَ ذَلِكَ وَرَهِبُوا1.
وَالْأَحَادِيثُ فِي هَذَا الْبَابِ كَثِيرَةٌ جِدًّا.

"الْفَصْلُ الثَّالِثُ" فِي عِظَمِ إِثْمِ مَنْ أَحْدَثَ فِي الدِّينِ مَا لَيْسَ مِنْهُ:
قَالَ تَبَارَكَ وَتَعَالَى: {لِيَحْمِلُوا أَوْزَارَهُمْ كَامِلَةً يَوْمَ الْقِيَامَةِ وَمِنْ أَوْزَارِ الَّذِينَ يُضِلُّونَهُمْ بِغَيْرِ عِلْمٍ أَلَا سَاءَ مَا يَزِرُونَ} [النَّحْلِ: 25] وَقَالَ تَبَارَكَ وَتَعَالَى: {وَلَيَحْمِلُنَّ أَثْقَالَهُمْ وَأَثْقَالًا مَعَ أَثْقَالِهِمْ وَلَيُسْأَلُنَّ يَوْمَ الْقِيَامَةِ عَمَّا كَانُوا يَفْتَرُونَ} [الْعَنْكَبُوتِ: 13] .
وَفِي الصَّحِيحِ عَنْ عَبْدِ اللَّهِ بْنِ مَسْعُودٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ النَّبِيُّ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لَيْسَ مِنْ نَفْسٍ تُقْتَلُ ظُلْمًا إِلَّا كَانَ عَلَى ابْنِ آدَمَ الْأَوَّلِ كِفْلٌ مِنْهَا، لِأَنَّهُ أَوَّلَ مَنْ سَنَّ الْقَتْلَ" 2.
وَلِأَحْمَدَ وَمُسْلِمٍ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "مَنْ سَنَّ سُنَّةَ ضَلَالٍ فَاتُّبَعَ عَلَيْهَا كَانَ عَلَيْهِ مِثْلُ أَوْزَارِهِمْ مِنْ غَيْرِ أَنْ يَنْقُصَ مِنْ مِثْلِ أَوْزَارِهِمْ شَيْءٌ، وَمَنْ سَنَّ سُنَّةَ هُدًى فَاتُّبَعَ عَلَيْهَا كَانَ لَهُ مِثْلَ أُجُورِهِمْ مِنْ غَيْرِ أَنْ يَنْقُصَ مِنْ أُجُورِهِمْ شَيْءٌ" 3.
وَلِأَحْمَدَ بِإِسْنَادٍ جَيِّدٍ عَنْ حَبِيبِ بْنِ عُبَيْدٍ الْرَّحَبِيِّ عَنْ غُضَيْفِ بْنِ الْحَارِثِ
__________
1 أبو داود "4/ 202-204/ ح4612" في السنة، باب لزوم السنة.
2 البخاري "13/ 302" في الاعتصام، باب إثم من دعا إلى ضلالة أو سن سنة سيئة، وفي الديات، باب قول الله تعالى: {وَمَنْ أَحْيَاهَا} وفي الأنبياء، باب خلق آدم صلوات الله عليه وذريته، ومسلم "3/ 1303-1304/ 1677" في القسامة، باب بيان إثم من سن القتل.
3 أحمد "2/ 505" ومسلم "4/ 2060/ ح2674" في العلم، باب من سن سنة حسنة أو سيئة، ومن دعا إلى هدى أو ضلالة.

(3/1222)

الثُّمَالِيِّ رَضِيَ اللَّهُ عَنْهُ قَالَ: بَعَثَ إِلَيَّ عَبْدُ الْمَلِكِ بْنُ مَرْوَانَ فَقَالَ: يَا أَبَا أَسْمَاءَ إِنَّا قَدْ جَمَعْنَا النَّاسَ عَلَى أَمْرَيْنِ. قَالَ: وَمَا هُمَا؟ قَالَ: تُرْفَعُ الْأَيْدِي عَلَى الْمَنَابِرِ يَوْمَ الْجُمُعَةِ، وَالْقَصَصُ بَعْدَ الصُّبْحِ وَالْعَصْرِ. فَقَالَ: أَمَّا إِنَّهُمَا أَمْثَلُ بِدْعَتِكُمْ عِنْدِي، وَلَسْتُ مُجِيبِكَ إِلَى شَيْءٍ مِنْهُمَا. قَالَ: لِمَ؟ قَالَ: لِأَنَّ النَّبِيَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "مَا أَحْدَثَ قَوْمٌ بِدْعَةً إِلَّا رُفِعَ مِثْلَهَا مِنَ السُّنَّةِ، فَتَمَسُّكٌ بِسُنَّةٍ خَيْرٌ مِنْ إِحْدَاثِ بِدْعَةٍ"1.
وَفِي حَدِيثِ الْحَوْضِ عَنْ جَمَاعَةٍ مِنَ الصَّحَابَةِ تَقَدَّمَ أَكْثَرُهُمْ قَالَ: "لَيَرِدَنَّ عَلَى الْحَوْضِ رِجَالٌ مِمَّنْ صَحِبَنِي وَرَآنِي حَتَّى إِذَا رُفِعُوا إِلَيَّ وَرَأَيْتُهُمْ اخْتَلَجُوا دُونِي فَلْأَقُولَنَّ: رَبِّي أَصْحَابِي، فَيُقَالُ: إِنَّكَ لَا تَدْرِي مَا أَحْدَثُوا بَعْدَكَ". وَفِي بَعْضِهَا زِيَادَةٌ "فَأَقُولُ: سُحْقًا سُحْقًا لِمَنْ بَدَّلَ بَعْدِي" 2.
وَفِي الصَّحِيحَيْنِ عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: تَلَا رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- هَذِهِ الْآيَةَ {هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ وَمَا يَعْلَمُ تَأْوِيلَهُ إِلَّا اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا وَمَا يَذَّكَّرُ إِلَّا أُولُو الْأَلْبَابِ} [آلِ عِمْرَانَ: 7] قَالَتْ: قَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "فَإِذَا رَأَيْتَ الَّذِينَ يَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ فَأُولَئِكَ الَّذِينَ سمى الله فاحذروهم" 3.
وَعَنْ جَرِيرِ بْنِ عَبْدِ اللَّهِ قَالَ: جَاءَ نَاسٌ مِنَ الْأَعْرَابِ إِلَى رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- عَلَيْهِمُ الصُّوفُ، فَرَأَى سُوءَ حَالِهِمْ؛ قَدْ أَصَابَتْهُمْ حَاجَةٌ، فَحَثَّ النَّاسَ على الصدقة، فأبطئوا عَنْهُ حَتَّى رُؤِيَ ذَلِكَ فِي وَجْهِهِ، قَالَ: ثُمَّ إِنَّ رَجُلًا مِنَ الْأَنْصَارِ جَاءَ بِصُرَّةٍ مِنْ وَرَقٍ، ثُمَّ جَاءَ آخَرُ، ثُمَّ تَتَابَعُوا حَتَّى عُرِفَ السُّرُورُ فِي وَجْهِهِ فَقَالَ:
__________
1 أحمد "4/ 105" والبزار "131/ كشفي الأستار" والطبراني في الكبير "18/ 99/ ح178" وسنده ضعيف، فيه أبو بكر بن أبي مريم وهو منكر الحديث.
2 تقدم تخريج أحاديث الحوض بتمامها.
3 البخاري "8/ 209" في تفسير سورة آل عمران، باب "ومنه آيات محكمات" ومسلم "4/ 2053/ ح2665" في العلم، باب النهي عن اتباع متشابه القرآن.

(3/1223)

رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "مَنْ سَنَّ فِي الْإِسْلَامِ سُنَّةً حَسَنَةً فَعُمِلَ بِهَا بَعْدَهُ كُتِبَ لَهُ مِثْلُ أَجْرِ مَنْ عَمِلَ بِهَا، وَلَا يَنْقُصُ مِنْ أُجُورِهِمْ شَيْءٌ، وَمَنْ سَنَّ فِي الْإِسْلَامِ سُنَّةً سَيِّئَةً فَعُمِلَ بِهَا بَعْدَهُ كُتِبَ عَلَيْهِ مِثْلُ وِزْرِ مَنْ عَمِلَ بِهَا، وَلَا يَنْقُصُ مِنْ أَوْزَارِهِمْ شَيْءٌ" 1.
وَرَوَاهُ التِّرْمِذِيُّ بِلَفْظٍ: قَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "من سنة سُنَّةَ خَيْرٍ فَاتُّبِعَ عَلَيْهَا فَلَهُ أَجْرُهُ وَمِثْلُ أُجُورِ مَنِ اتَّبَعَهُ غَيْرَ مَنْقُوصٍ مِنْ أُجُورِهِمْ شَيْئًا، ومن سنة سُنَّةَ شَرٍّ فَاتُّبِعْ عَلَيْهَا كَانَ عَلَيْهِ وِزْرُهَا وَمِثْلُ أَوْزَارِ مَنِ اتَّبَعَهُ غَيْرَ مَنْقُوصٍ مِنْ أَوْزَارِهِمْ شَيْئًا" 2.
وَلَهُ عَنْ كَثِيرِ بْنِ عَبْدِ اللَّهِ عَنْ أَبِيهِ عَنْ جَدِّهِ أَنَّ النَّبِيَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ لِبِلَالِ بْنِ الْحَارِثِ: "اعْلَمْ" قَالَ: أَعْلَمُ يَا رَسُولَ اللَّهِ، قَالَ: "إِنَّهُ مَنْ أَحْيَا سُنَّةً مِنْ سُنَّتِي قَدْ أُمِيتَتْ بَعْدِي كَانَ لَهُ مِنَ الْأَجْرِ مِثْلُ مَنْ عَمِلَ بِهَا مِنْ غَيْرِ أَنْ يَنْقُصَ مِنْ أُجُورِهِمْ شَيْئًا، وَمَنِ ابْتَدَعَ بِدْعَةً ضَلَالَةً لَا يَرْضَاهَا اللَّهُ وَرَسُولُهُ كَانَ عَلَيْهِ مِثْلُ آثَامِ مَنْ عَمِلَ بِهَا لَا يَنْقُصُ ذَلِكَ مِنْ أَوْزَارِ النَّاسِ شَيْئًا " قَالَ: هَذَا حَدِيثٌ حَسَنٌ3.
وَالْأَحَادِيثُ فِي هَذَا كَثِيرَةٌ وَفِي هَذَا كِفَايَةٌ.

"الْفَصْلُ الرَّابِعُ وَالْخَامِسُ" مَا فِي هَذِهِ الْأَبْيَاتِ:
وَكُلُّ ما خالف الوحيين ... فَإِنَّهُ رَدٌّ بِغَيْرِ مَيْنِ
وَكُلُّ مَا فِيهِ الْخِلَافُ نُصِبَا ... فَرَدُّهُ إِلَيْهِمَا قَدْ وَجَبَا
فَالدِّينُ إِنَّمَا أَتَى بِالنَّقْلِ ... لَيْسَ بِالْأَوْهَامِ وَحَدْسِ الْعَقْلِ
__________
1 مسلم "4/ 2059/ ح1017" في العلم، باب من سن سنة حسنة أو سيئة، ومن دعا إلى هدى أو ضلالة.
2 الترمذي "5/ 43/ ح2675" في العلم، باب ما جاء فيمن دعا إلى هدى فاتبع أو ضلالة، وقال: هذا حديث حسن صحيح.
3 الترمذي "5/ 45/ ح2677" في العلم، باب ما جاء في الأخذ بالسنة واجتناب البدعة، وقال: هذا حديث حسن. ولا يستقيم ذلك ففيه كثير بن عبد الله قال الحافظ في "التقريب": ضعيف، منهم من نسبه إلى الكذب ولكن للحديث شواهد يتقوى بها.

(3/1224)

"وَكُلُّ مَا" أَيُّ أَمْرٍ كان "خالف الوحيين" نُصُوصَ الْكِتَابِ وَالسُّنَّةِ؛ لِأَنَّ السُّنَّةَ وَحَيٌّ ثَانٍ أَيْضًا كَمَا قَالَ تَعَالَى: {مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى وَمَا يَنْطِقُ عَنِ الْهَوَى إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى عَلَّمَهُ شَدِيدُ الْقُوَى} [النَّجْمِ: 2-5] وَقَالَ النَّبِيُّ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "أُوتِيَتُ الْقُرْآنَ وَمِثْلَهُ مَعَهُ"1 الْحَدِيثَ.
"فَإِنَّهُ" أَيْ: ذَلِكَ الْأَمْرَ الْمُخَالِفَ "رَدٌّ" أَيْ: مَرْدُودٌ عَلَى مُبْتَدِعِهِ مَنْ كَانَ "بِغَيْرِ مَيْنٍ" بِدُونِ شَكٍّ، قَالَ اللَّهُ تعالى: {وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ} [آلِ عِمْرَانَ: 85] وَدِينُ الْإِسْلَامِ هُوَ الَّذِي أَنْزَلَ اللَّهُ تَعَالَى بِهِ كِتَابَهُ عَلَى رَسُولِهِ لِيُبَيِّنَهُ لِلنَّاسِ، فَتَلَاهُ الرَّسُولُ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- عَلَى أُمَّتِهِ وَبَيَّنَهُ لَهُمْ بِسُنَّتِهِ مِنْ أَقْوَالِهِ وَأَفْعَالِهِ وَتَقْرِيرَاتِهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَتَقَدَّمَ فِي الْأَحَادِيثِ قَوْلُهُ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "وَإِيَّاكُمْ وَمُحْدَثَاتُ الْأُمُورِ فَإِنَّ كُلَّ بِدْعَةٍ ضَلَالَةٌ"2.
وَقَالَ تَعَالَى: {وَمَنْ يَرْغَبُ عَنْ مِلَّةِ إِبْرَاهِيمَ إِلَّا مَنْ سَفِهَ نَفْسَهُ} [الْبَقَرَةِ: 130] , وَقَالَ تَعَالَى: {وَمَنْ أَحْسَنُ دِينًا مِمَّنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ وَاتَّبَعَ مِلَّةَ إِبْرَاهِيمَ حَنِيفًا} [النِّسَاءِ: 125] ، وَقَالَ تَعَالَى: {أَفَغَيْرَ دِينِ اللَّهِ يَبْغُونَ وَلَهُ أَسْلَمَ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ طَوْعًا وَكَرْهًا} [آلِ عِمْرَانَ: 83] وَقَالَ تَبَارَكَ وَتَعَالَى: {اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلَا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلًا مَا تَذَكَّرُونَ} [الْأَعْرَافِ: 3] ، وَقَالَ تَبَارَكَ وَتَعَالَى: {ثُمَّ جَعَلْنَاكَ عَلَى شَرِيعَةٍ مِنَ الْأَمْرِ فَاتَّبِعْهَا وَلَا تَتَّبِعْ أَهْوَاءَ الَّذِينَ لَا يَعْلَمُونَ} [الْجَاثِيَةِ: 18] الْآيَاتِ. وَقَالَ تَعَالَى: {أَوَلَمْ يَكْفِهِمْ أَنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِمْ إِنَّ فِي ذَلِكَ لَرَحْمَةً وَذِكْرَى لِقَوْمٍ يُؤْمِنُونَ} [الْعَنْكَبُوتِ: 51] وَقَالَ تَبَارَكَ وَتَعَالَى: {اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِنْ دُونِ اللَّهِ} [التَّوْبَةِ: 31] الْآيَةَ، وَقَالَ تَعَالَى: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ}
__________
1 أحمد "4/ 132"، والترمذي "5/ 38/ ح2665" في العلم، باب ما جاء في كراهية كتابة العلم، وابن ماجه "1/ 6/ ح12" في المقدمة، باب تعظيم حديث رسول الله -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- والتغليظ على من عارضه. وقد مر.
2 تقدم تخريجه سابقا.

(3/1225)

[الشُّورَى: 21] الْآيَةَ. وَغَيْرُ ذَلِكَ مِنَ الْآيَاتِ.
وَفِي الصَّحِيحَيْنِ مِنْ حَدِيثِ أُمِّ الْمُؤْمِنِينَ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: سَمِعْتُ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَقُولُ: "مَنْ أَحْدَثَ فِي أَمْرِنَا هَذَا مَا لَيْسَ مِنْهُ فَهُوَ رَدٌّ" 1.
وَفِي رِوَايَةِ مُسْلِمٍ: "مَنْ عَمِلَ عَمَلًا لَيْسَ عَلَيْهِ أَمَرُنَا فَهُوَ رَدٌّ" 2.
وَقَالَ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لَقَدْ تَرَكْتُكُمْ عَلَى الْمَحَجَّةِ الْبَيْضَاءِ لَيْلُهَا كَنَهَارِهَا، لَا يزيغ عنها بعدي إلا هلك" 3.
وَفِي السُّنَنِ عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: قَالَ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "افْتَرَقَتِ الْيَهُودُ عَلَى إِحْدَى أَوِ اثْنَتَيْنِ وَسَبْعِينَ فِرْقَةً، وَتَفْتَرِقُ النَّصَارَى عَلَى إِحْدَى أَوِ اثْنَتَيْنِ وَسَبْعِينَ فِرْقَةً، وَتَفْتَرِقُ أُمَّتِي عَلَى ثَلَاثٍ وَسَبْعِينَ فِرْقَةً" 4.
وَفِيهَا عَنْ مُعَاوِيَةَ بْنِ أَبِي سُفْيَانَ رَضِيَ اللَّهُ عَنْهُ أَنَّهُ قَالَ: أَلَا إِنَّ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَامَ فِينَا فَقَالَ: "أَلَا إِنَّ مَنْ قَبِلَكُمْ مِنْ أَهْلِ الْكِتَابِ افْتَرَقُوا عَلَى اثْنَتَيْنِ وَسَبْعِينَ مِلَّةً، وَإِنَّ هَذِهِ الْمِلَّةَ سَتَفْتَرِقُ عَلَى ثَلَاثٍ وَسَبْعِينَ: ثِنْتَانِ وَسَبْعُونَ فِي النَّارِ وَوَاحِدَةٌ فِي الْجَنَّةِ وَهِيَ الْجَمَاعَةُ" زَادَ فِي رِوَايَةٍ "وَإِنَّهُ سَيَخْرُجُ مِنْ أُمَّتِي أَقْوَامٌ تَتَجَارَى بِهِمْ تِلْكَ الْأَهْوَاءِ كَمَا يَتَجَارَى الْكَلْبُ لِصَاحِبِهِ" وَفِي لَفْظٍ "بِصَاحِبِهِ، لَا يَبْقَى مِنْهُ عِرْقٌ وَلَا مِفْصَلٌ إِلَّا دَخَلَهُ" 5.
__________
1 البخاري "5/ 301" في الصلح، باب إذا ما اصطلحوا على جور فالصلح مردود، وفي البيوع تعليقا بصيغة الجزم، باب النجش، ومسلم "3/ 1343/ ح1718" في الأقضية، باب نقض الأحكام الباطلة.
2 مسلم "3/ 1343-1344/ ح1718" في الأقضية، باب نقض الأحكام الباطلة.
3 تقدم تخريجه سابقا.
4 أبو داود "4/ 197-198/ح4596" في السنة، باب شرح السنة، والترمذي "5/ 25/ ح264" في الإيمان، باب ما جاء في افتراق هذه الأمة، وقال: حديث أبي هريرة حديث حسن صحيح، وهو كما قال، وأخرجه أحمد "2/ 332"، والحاكم في المستدرك "1/ 128"، وابن حبان في صحيحه "8/ 48 -إحسان" والآجري في الشريعة "ص25" وعبد القاهر البغدادي في "الفرق بين الفرق" "ص4-5".
5 أبو داود "4/ 198/ ح4597" في السنة، باب شرح السنة، والدارمي "2/ 241"، والحاكم في "المستدرك" "1/ 128" والآجري في "الشريعة" "ص18" وللحديث شواهد كثيرة عن جماعة من الصحابة كأنس بن مالك وأبي هريرة وأبي الدرداء وجابر، وأبي سعيد الخدري، وأبي بن كعب وعبد الله بن عمرو بن العاص، وأبي أمامة، وواثلة بن الأسقع وغيرهم. انظر السلسلة الصحيحة "ح204".

(3/1226)

وَفِي الصَّحِيحَيْنِ وَغَيْرِهِمَا عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "لَا تَقُومُ السَّاعَةُ حَتَّى تَأْخُذَ أُمَّتِي بِأَخْذِ الْقُرُونِ شِبْرًا بِشِبْرٍ وَذِرَاعًا بِذِرَاعٍ" فَقِيلَ: يَا رَسُولَ اللَّهِ كَفَارِسٍ وَالرُّومِ؟ فَقَالَ: "وَمَنِ النَّاسُ إِلَّا أُولَئِكَ" 1.
وَعَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ: "لَتَتَّبِعُنَّ سَنَنَ مَنْ كَانَ قبلكم شبرا شِبْرًا وَذِرَاعًا بِذِرَاعٍ حَتَّى لَوْ دَخَلُوا جُحْرَ ضَبٍّ لَتَبِعْتُمُوهُ" قُلْنَا: يَا رَسُولَ اللَّهِ الْيَهُودَ وَالنَّصَارَى؟ قَالَ: "فَمَنْ" 2. وَالْأَحَادِيثُ فِي هَذَا الْبَابِ كَثِيرَةٌ.
__________
1 أخرجه البخاري "13/ 300" في الاعتصام، باب قول النبي, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لتتبعن سنن من كان قبلكم" ولم يخرجه مسلم ولا غيره من أصحاب الكتب الستة كما توهم المصنف رحمه الله.
2 البخاري "13/ 300" في الاعتصام، باب قول النبي, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لتتبعن سنن من كان قبلكم". وفي الأنبياء، باب ما ذكر عن بني إسرائيل، ومسلم "4/ 2054/ ح2669" في العلم، باب اتباع سنن اليهود والنصارى.

(3/1227)

"الْبِدَعُ":
ثُمَّ اعْلَمْ أَنَّ الْبِدَعَ كُلَّهَا مَرْدُودَةٌ لَيْسَ مِنْهَا شَيْءٌ مَقْبُولًا، وَكُلَّهَا قَبِيحَةٌ لَيْسَ فِيهَا حَسَنٌ، وَكُلَّهَا ضَلَالٌ لَيْسَ فِيهَا هُدًى، وَكُلَّهَا أَوْزَارٌ لَيْسَ فِيهَا أَجْرٌ، وَكُلَّهَا بَاطِلٌ لَيْسَ فِيهَا حَقٌّ.
وَمَعْنَى الْبِدْعَةِ هُوَ شَرْعُ مَا لَمْ يَأْذَنِ اللَّهُ بِهِ وَلَمْ يَكُنْ عَلَيْهِ أَمْرُ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَلَا أَصْحَابِهِ، وَلِهَذَا فَسَّرَ النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- الْبِدْعَةَ بِقَوْلِهِ: "كُلُّ عَمَلٍ لَيْسَ عَلَيْهِ أَمْرُنَا" 1.
وَوَصَفَ الطَّائِفَةَ النَّاجِيَةَ مِنَ الثَّلَاثِ وَالسَّبْعِينَ فِرْقَةً بِقَوْلِهِ: "هُمُ الْجَمَاعَةُ"2, وَفِي رِوَايَةٍ "هُمْ مَنْ كَانَ مِثْلُ مَا أَنَا عَلَيْهِ وَأَصْحَابِي"2.
ثُمَّ الْبِدَعُ بِحَسَبِ إِخْلَالِهَا بِالدِّينِ قِسْمَانِ:
مُكَفِّرَةٌ لِمُنْتَحِلِهَا.
وَغَيْرُ مُكَفِّرَةٍ.
فَضَابِطُ الْبِدْعَةِ الْمُكَفِّرَةِ: مَنْ أَنْكَرَ أَمْرًا مُجَمْعًا عَلَيْهِ مُتَوَاتِرًا مِنَ الشَّرْعِ مَعْلُومًا مِنَ الدِّينِ بِالضَّرُورَةِ مِنْ جُحُودِ مَفْرُوضٍ أَوْ فَرْضِ مَا لَمْ يُفْرَضْ أَوْ إِحْلَالِ مُحَرَّمٍ أَوْ تَحْرِيمِ حَلَالٍ أَوِ اعْتِقَادِ مَا يُنَزَّهُ اللَّهُ وَرَسُولُهُ وَكِتَابُهُ عَنْهُ مِنْ نَفْيٍ أَوْ إِثْبَاتٍ؛ لِأَنَّ ذَلِكَ تَكْذِيبٌ بِالْكِتَابِ وَبِمَا أَرْسَلَ اللَّهُ بِهِ رُسُلَهُ صَلَّى اللَّهُ عَلَيْهِمْ وَسَلَّمَ كَبِدْعَةِ الْجَهْمِيَّةِ فِي إِنْكَارِ صفات الله عز وجل وَالْقَوْلِ بِخَلْقِ الْقُرْآنِ، أَوْ خَلْقِ أَيْ صِفَةٍ مِنْ صِفَاتِ اللَّهِ، وَإِنْكَارِ أَنْ يَكُونَ اللَّهُ تَعَالَى اتَّخَذَ إِبْرَاهِيمَ خَلِيلًا وَكَلَّمَ مُوسَى تَكْلِيمًا وَغَيْرَ ذَلِكَ، وَكَبِدْعَةِ الْقَدَرِيَّةِ فِي إِنْكَارِ عِلْمِ اللَّهِ عَزَّ وَجَلَّ وَأَفْعَالِهِ وَقَضَائِهِ وَقَدَرِهِ، وَكَبِدْعَةِ الْمُجَسِّمَةِ الَّذِينَ يُشَبِّهُونَ اللَّهَ تَعَالَى بِخَلْقِهِ، وَغَيْرِ ذَلِكَ مِنَ الْأَهْوَاءِ.
__________
1 تقدم تخريجه سابقا.
2 تقدم تخريجه بتمامه سابقا.

(3/1228)

وَلَكِنَّ هَؤُلَاءِ مِنْهُمْ مَنْ عُلِمَ أَنَّ عَيْنَ قَصْدِهِ هَدْمُ قَوَاعِدِ الدِّينِ وَتَشْكِيكُ أَهْلِهِ فِيهِ فَهَذَا مَقْطُوعٌ بِكُفْرِهِ بَلْ هُوَ أَجْنَبِيٌّ عَنِ الدِّينِ مِنْ أَعْدَى عَدُوٍّ لَهُ. وَآخَرُونَ مَغْرُورُونَ مُلَبَّسٌ عَلَيْهِمْ، فَهَؤُلَاءِ إِنَّمَا يُحْكَمُ بِكُفْرِهِمْ بَعْدَ إِقَامَةِ الْحُجَّةِ عَلَيْهِمْ وَإِلْزَامِهِمْ بِهَا.
وَالْقِسْمُ الثَّانِي الْبِدَعِ الَّتِي لَيْسَتْ بِمُكَفِّرَةٍ: وَهِيَ مَا لَمْ يَلْزَمْ مِنْهُ تَكْذِيبٌ بِالْكِتَابِ وَلَا بِشَيْءٍ مِمَّا أَرْسَلَ اللَّهُ بِهِ رُسُلَهُ كَبِدَعِ الْمَرْوَانِيَّةِ الَّتِي أَنْكَرَهَا عَلَيْهِمْ فُضَلَاءُ الصَّحَابَةِ وَلَمْ يُقِرُّوهُمْ عَلَيْهَا وَلَمْ يُكَفِّرُوهُمْ بِشَيْءٍ مِنْهَا وَلَمْ يَنْزِعُوا يَدًا مِنْ بَيْعَتِهِمْ لِأَجْلِهَا كَتَأْخِيرِهِمْ بَعْضَ الصَّلَوَاتِ إِلَى أَوَاخِرِ أَوْقَاتِهَا، وَتَقْدِيمِهِمُ الْخُطْبَةَ قَبْلَ صَلَاةِ الْعِيدِ، وَجُلُوسِهِمْ فِي نَفْسِ الْخُطْبَةِ فِي الْجُمُعَةِ وَغَيْرِهَا وَسَبِّهِمْ كِبَارَ الصَّحَابَةِ عَلَى الْمَنَابِرِ وَنَحْوِ ذَلِكَ مِمَّا لَمْ يَكُنْ مِنْهُمْ على اعتقاد شرعية، بَلْ بِنَوْعِ تَأْوِيلٍ وَشَهَوَاتٍ نَفْسَانِيَّةٍ وَأَغْرَاضٍ دُنْيَوِيَّةٍ.
كَمَا رَوَى الْإِمَامُ أَحْمَدُ وَالتِّرْمِذِيُّ وَحَسَّنَهُ عَنْ أَبِي عِمْرَانَ الْجَوْنِيِّ قَالَ: سَمِعْتُ أَنَسَ بْنَ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ يَقُولُ: مَا أَعْرِفُ شَيْئًا الْيَوْمَ مِمَّا كُنَّا عَلَيْهِ عَلَى عَهْدِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، قَالَ: قُلْنَا: فأين الصلاة؟ قل: أَوَلَمْ تَصْنَعُوا فِي الصَّلَاةِ مَا قَدْ عَلِمْتُمْ1؟
وَلَهُ عَنْ ثَابِتٍ الْبُنَانِيِّ بِإِسْنَادٍ نَيِّرٍ قَالَ: قَالَ أَنَسُ بْنُ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ: مَا أَعْرِفُ فِيكُمُ الْيَوْمَ شَيْئًا كُنْتُ أَعْهَدُهُ عَلَى عَهْدِ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- لَيْسَ قَوْلَكُمْ لَا إِلَهَ إِلَّا اللَّهُ. قَالَ: قُلْتُ: يَا أَبَا حَمْزَةَ الصَّلَاةَ؟ قَالَ: قَدْ صَلَّيْتُ حِينَ تَغْرُبُ الشَّمْسُ، أَفَكَانَتْ تِلْكَ صَلَاةُ رَسُولِ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ2؟.
وَفِي الصَّحِيحَيْنِ عَنْ أَبِي سَعِيدٍ الْخُدْرِيِّ رَضِيَ اللَّهُ عَنْهُ قَالَ: كَانَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَخْرُجُ يَوْمَ الفطر والأضحى إلى الْمُصَلَّى فَأَوَّلُ شَيْءٍ يَبْدَأُ بِهِ
__________
1 أحمد "3/ 100-101" والترمذي "4/ 632/ ح2447" في صفة القيامة، باب رقم "17" وقال: هذا حديث حسن غريب. وقع في المطبوع عن أبي عمر الجوني وهو خطأ وإنما هو أبو عمران الجوني واسمه عبد الملك بن حبيب. وسنده صحيح.
2 أحمد "3/ 270".

(3/1229)

الصَّلَاةُ، ثُمَّ يَنْصَرِفُ فَيَقُومُ مُقَابِلَ النَّاسِ وَالنَّاسُ جُلُوسٌ عَلَى صُفُوفِهِمْ فَيَعِظُهُمْ وَيُوصِيهِمْ وَيَأْمُرُهُمْ، فَإِنْ كَانَ يُرِيدُ أَنْ يَقْطَعَ بَعْثًا قَطَعَهُ أَوْ يَأْمُرَ بِشَيْءٍ أَمَرَ بِهِ ثُمَّ يَنْصَرِفُ. قَالَ أَبُو سَعِيدٍ: فَلَمْ يَزَلِ النَّاسُ عَلَى ذَلِكَ حَتَّى خَرَجْتُ مَعَ مَرْوَانَ وَهُوَ أَمِيرُ الْمَدِينَةِ فِي الْأَضْحَى أَوِ الْفِطَرِ فَلَمَّا أَتَيْنَا الْمُصَلَّى إِذَا مِنْبَرٌ بَنَاهُ كَثِيرُ بْنُ الصَّلْتِ فَإِذَا مَرْوَانُ يُرِيدُ يَرْتَقِيَهُ قَبْلَ أَنْ يُصَلِّيَ، فَجَبَذْتُ بِثَوْبِهِ، فَجَبَذَنِي فَارْتَفَعَ فَخَطَبَ قَبْلَ الصَّلَاةِ، فَقُلْتُ لَهُ: غَيَّرْتُمْ وَاللَّهِ، فَقَالَ: أَبَا سَعِيدٍ قَدْ ذَهَبَ مَا تَعْلَمُ. فَقُلْتُ: مَا أَعْلَمُ وَاللَّهِ خَيْرٌ مِمَّا لَا أَعْلَمُ. فَقَالَ: إِنَّ النَّاسَ لَمْ يَكُونُوا يَجْلِسُونَ لَنَا بَعْدَ الصَّلَاةِ فَجَعَلْتُهَا قَبْلَ الصَّلَاةِ1.
وَفِي رِوَايَةِ مُسْلِمٍ: فَلَمَّا رَأَيْتُ ذَلِكَ مِنْهُ قُلْتُ: أَيْنَ الِابْتِدَاءُ بِالصَّلَاةِ؟ فَقَالَ: يَا أَبَا سَعِيدٍ قَدْ تُرِكَ مَا تَعْلَمُ، قُلْتُ: كَلَّا وَالَّذِي نَفْسِي بِيَدِهِ لَا تَأْتُونَ بِخَيْرٍ مِمَّا أَعْلَمُ -ثَلَاثَ مَرَّاتٍ- ثُمَّ انْصَرَفَ2.
وَرَوَى أَحْمَدُ وَأَبُو دَاوُدَ وَابْنُ مَاجَهْ عَنْ أَبِي سَعِيدٍ رَضِيَ اللَّهُ عَنْهُ أَيْضًا قَالَ: أَخْرَجَ مَرْوَانُ الْمِنْبَرَ فِي يَوْمِ عِيدٍ فَبَدَأَ بِالْخُطْبَةِ قَبْلَ الصَّلَاةِ، فَقَامَ رَجُلٌ فَقَالَ: يَا مَرْوَانُ خَالَفْتَ السُّنَّةَ، أَخْرَجْتَ الْمِنْبَرَ فِي يَوْمِ عِيدٍ وَلَمْ يَكُنْ يُخْرَجُ فِيهِ، وَبَدَأْتَ الْخُطْبَةَ قَبْلَ الصَّلَاةِ وَلَمْ يَكُنْ يُبْدَأُ بِهَا. فَقَالَ أَبُو سَعِيدٍ الْخُدْرِيِّ: مَنْ هَذَا؟ قَالُوا: فُلَانُ ابن فُلَانٍ، فَقَالَ: أَمَّا هَذَا فَقَدَ قَضَى مَا عَلَيْهِ، سَمِعْتُ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَقُولُ: "مَنْ رَأَى مُنْكِرًا فَاسْتَطَاعَ أَنْ يُغَيِّرَهُ بِيَدِهِ فَلْيُغَيِّرْهُ بِيَدِهِ، فَإِنْ لَمْ يَسْتَطِعْ فَبِلِسَانِهِ، فَإِنْ لَمْ يَسْتَطِعْ فَبِقَلْبِهِ، وَذَلِكَ أَضْعَفُ الْإِيمَانِ" 3.
__________
1 البخاري "2/ 448-449" في العيدين، باب الخروج إلى المصلى بغير منبر، وفي الحيض، باب ترك الحائض الصوم، وفي الزكاة، باب الزكاة على الأقارب، وفي الصوم، باب الحائض تترك الصوم والصلاة، وفي الشهادات، باب شهادة النساء، ومسلم "2/ 605/ ح889" في العيدين في فاتحته.
2 مسلم "2/ 605/ ح889" في العيدين، في فاتحته.
3 أحمد "3/ 10 و52"، وأبو داود "1/ 296-297/ ح1140" في صلاة العيدين، باب الخطبة يوم العيد، و"4/ 123/ ح4320" في الملاحم، باب الأمر والنهي، والترمذي "4/ 469/ ح217" في الفتن، باب ما جاء في تغيير المنكر باليد، وقال: هذا حديث حسن صحيح، والنسائي "8/ 111" في الإيمان، باب تفاضل أهل الإيمان، وابن ماجه "2/ 1330/ ح4013" في الفتن، باب الأمر بالمعروف والنهي عن المنكر.

(3/1230)

قُلْتُ: وَالْمَرْفُوعُ مِنْ قَوْلِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فِي صَحِيحِ مسلم1، ولعل تغيير هَذَا الرَّجُلِ عَلَى مَرْوَانَ كَانَ تَارَةً أُخْرَى فِي غَيْرِ الْمَرَّةِ الَّتِي غَيَّرَ فِيهَا أَبُو سَعِيدٍ بِيَدِهِ وَلِسَانِهِ؛ لِأَنَّ تَغْيِيرَ أَبِي سَعِيدٍ كَانَ عِنْدَ أَوَّلِ مَا ابْتُدِعَ ذَلِكَ ابْتِدَاءً وَاللَّهُ أَعْلَمُ.
وَفِي صَحِيحِ مُسْلِمٍ عَنْ جَابِرِ بْنِ سَمُرَةَ رَضِيَ اللَّهُ عَنْهُ أَنَّ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- كَانَ يَخْطُبُ قَائِمًا ثُمَّ يَجْلِسُ، ثُمَّ يَقُومُ فَيَخْطُبُ قَائِمًا، فَمَنْ نَبَّأَكَ أَنَّهُ كَانَ يَخْطُبُ جَالِسًا فَقَدْ كَذَبَ، فَقَدَ وَاللَّهِ صَلَّيْتُ مَعَهُ أَكْثَرَ مِنْ أَلْفَيْ صَلَاةٍ2.
وَفِيهِ عَنْ كَعْبِ بْنِ عُجْرَةَ رَضِيَ اللَّهُ عَنْهُ قَالَ: دَخَلَ الْمَسْجِدَ وَعَبْدُ الرَّحْمَنِ بْنُ أُمِّ الْحَكَمِ يَخْطُبُ قَاعِدًا، فَقَالَ: انْظُرْ إِلَى هَذَا الْخَبِيثِ يَخْطُبُ قَاعِدًا، وَقَالَ اللَّهُ تَعَالَى: {وَإِذَا رَأَوْا تِجَارَةً أَوْ لَهْوًا انْفَضُّوا إِلَيْهَا وَتَرَكُوكَ قَائِمًا} 3 [الْجُمُعَةِ: 11] .
وَفِيهِ عَنْ عَمَّارِ بْنِ رُوَيْبَةَ قَالَ: رُؤِيَ بِشْرُ بْنُ مَرْوَانَ عَلَى الْمِنْبَرِ رَافِعًا يَدَيْهِ فَقَالَ: قَبَّحَ اللَّهُ هَاتَيْنِ الْيَدَيْنِ، لَقَدْ رَأَيْتُ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- مَا يَزِيدُ عَلَى أَنْ يَقُولَ بِيَدِهِ هَكَذَا، وَأَشَارَ بِأُصْبُعِهِ الْمُسَبِّحَةِ4.
وَتَقَدَّمَ فِي فَضَائِلِ الصَّحَابَةِ نَصِيحَةُ سَعْدِ بْنِ أَبِي وَقَّاصٍ وَسَهْلِ بْنِ سَعْدٍ وَغَيْرِهِمْ مِنَ الصَّحَابَةِ وَعِظَتُهُ إِيَّاهُمْ عَنْ سَبِّ الصَّحَابَةِ.
وَعَنْ عَامِرِ بْنِ سَعْدٍ رَأَى جَمَاعَةً عُكُوفًا عَلَى رَجُلٍ فَأَدْخَلَ رَأْسَهُ مِنْ بَيْنِ اثْنَيْنِ فَإِذَا هُوَ يَسُبُّ عَلِيًّا وَطَلْحَةَ وَالزُّبَيْرَ, فَنَهَاهُ عَنْ ذَلِكَ فَلَمْ يَنْتَهِ, فَقَالَ: أَدْعُو عَلَيْكَ، فَقَالَ الرَّجُلُ: تَتَعَهَّدُنِي كَأَنَّكَ نَبِيٌّ، فَانْصَرَفَ سَعْدٌ فَدَخَلَ دَارَ آلِ فُلَانٍ فَتَوَضَّأَ وَصَلَّى رَكْعَتَيْنِ ثُمَّ رَفَعَ يَدَيْهِ فَقَالَ: اللَّهُمَّ إِنْ كُنْتَ تَعْلَمُ أَنَّ هَذَا الرَّجُلَ قَدْ سَبَّ أَقْوَامًا قَدْ سَبَقَ لَهُمْ مِنْكَ سَابِقَةَ الْحُسْنَى وَأَنَّهُ قَدْ أَسْخَطَكَ سَبُّهُ إِيَّاهُمْ فَاجْعَلْهُ الْيَوْمَ آيَةً وَعِبْرَةً. قَالَ فَخَرَجَتْ بُخْتِيَّةٌ نَادِرَةٌ مِنْ دَارِ آل فلان لا يَرُدُّهَا شَيْءٌ حَتَّى دَخَلَتْ بَيْنَ
__________
1 مسلم "1/ 69/ ح49" في الإيمان، باب بيان كون النهي عن المنكر من الإيمان.
2 مسلم "2/ 589/ ح862" في الجمعة، باب ذكر الخطبتين قبل الصلاة وما فيهما من الجلسة.
3 مسلم "2/ 591/ ح864" في الجمعة، باب في قول الله تعالى: {وَإِذَا رَأَوْا تِجَارَةً أَوْ لَهْوًا انْفَضُّوا إِلَيْهَا وَتَرَكُوكَ قَائِمًا} .
4 مسلم "2/ 595/ ح874" في الجمعة، باب تخفيف الصلاة والخطبة.

(3/1231)

أَضْعَافِ النَّاسِ فَافْتَرَقَ النَّاسُ فَأَخَذَتْهُ بَيْنَ قَوَائِمِهَا فَلَمْ تَزَلْ تَتَخَبَّطُهُ حَتَّى مَاتَ، قَالَ: فَلَقَدْ رَأَيْتُ النَّاسَ يَسْتَعْدُونَ وَرَاءَ سَعْدٍ يَقُولُونَ: اسْتَجَابَ اللَّهُ دُعَاءَكَ يَا أَبَا إِسْحَاقَ1. وَعَنْ مُصْعَبٍ نَحْوُهُ. وَرَوَى حَمَّادُ بْنُ سَلَمَةَ عَنْ عَلِيِّ بْنِ زَيْدٍ عَنْ سَعِيدِ الْمُسَيَّبِ نَحْوَهُ2، وَغَيْرُ ذَلِكَ مِنْ إِنْكَارِ الصَّحَابَةِ عَلَيْهِمْ، وَكَانَ الصَّحَابَةُ رضي الله عنهم لَا يَخَافُونَ فِي اللَّهِ لَوْمَةَ لَائِمٍ. رَضِيَ اللَّهُ عَنْهُمْ وَأَرْضَاهُمْ آمِينَ.
فَصْلٌ:
ثُمَّ تَنْقَسِمُ الْبِدَعُ بِحَسَبِ مَا تَقَعُ فِيهِ إِلَى:
بِدْعَةٍ فِي الْعِبَادَاتِ.
وَبِدْعَةٍ فِي الْمُعَامَلَاتِ.
فَالْبِدَعُ فِي الْعِبَادَاتِ قِسْمَانِ أَيْضًا:
الْأَوَّلُ: التَّعَبُّدُ بِمَا لَمْ يَأْذَنِ اللَّهُ تَعَالَى أَنْ يُعْبَدَ بِهِ الْبَتَّةَ، كَتَعَبُّدِ جَهَلَةِ الصُّوفِيَّةِ بِآلَاتِ اللَّهْوِ وَالرَّقْصِ وَالصَّفْقِ وَالْغِنَاءِ وَأَنْوَاعِ الْمَعَازِفِ، وَغَيْرِهَا مِمَّا هُمْ فِيهِ مُضَاهِئُونَ فِعْلَ الَّذِينَ قَالَ اللَّهُ تَعَالَى فِيهِمْ: {وَمَا كَانَ صَلَاتُهُمْ عِنْدَ الْبَيْتِ إِلَّا مُكَاءً وَتَصْدِيَةً} [الْأَنْفَالِ: 35] .
وَالثَّانِي: التَّعَبُّدُ بِمَا أَصْلُهُ مَشْرُوعٌ وَلَكِنْ وُضِعَ فِي غَيْرِ مَوْضِعِهِ، كَكَشْفِ الرَّأْسِ مَثَلًا هُوَ فِي الْإِحْرَامِ عِبَادَةٌ مَشْرُوعَةٌ، فَإِذَا فَعَلَهُ غَيْرُ الْمُحْرِمِ فِي الصَّوْمِ أَوْ فِي الصَّلَاةِ أَوْ غَيْرِهَا بِنِيَّةِ التَّعَبُّدِ كَانَ بِدْعَةً مُحَرَّمَةً، وَكَذَلِكَ فِعْلُ سَائِرِ الْعِبَادَاتِ الْمَشْرُوعَةِ فِي غَيْرِ مَا شُرِعَتْ فِيهِ كَصَلَوَاتِ النَّفْلِ فِي أَوْقَاتِ النَّهْيِ، وَكَصِيَامِ الشَّكِّ وَالْعِيدَيْنِ وَنَحْوِ ذَلِكَ، وَفِي الصَّحِيحِ عَنْ أَنَسٍ فِي الرَّجُلِ الَّذِي رَآهُ النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَمْشِي بَيْنَ ابْنَيْهِ فَقَالَ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إِنَّ اللَّهَ لَغَنِيٌّ عَنْ تَعْذِيبِ هَذَا نَفْسَهُ" 3.
__________
1 أخرجه الطبراني في الكبير "1/ 140/ ح307". وقال الهيثمي في المجمع "9/ 154" رجاله رجال الصحيح.
2 انظرها في مجابي الدعوة لابن أبي الدنيا. وفي سير أعلام النبلاء للذهبي "1/ 116".
3 البخاري "11/ 585-586" في الأيمان والنذور، باب النذر فيما لا يملك وفي معصية، وفي الحج، باب من نذر المشي إلى الكعبة، ومسلم "3/ 1263-1264/ ح1642" في النذور، باب من نذر أن يمشي إلى الكعبة.

(3/1232)

وَفِيهِ عَنِ ابْنِ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا أَنَّ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- مَرَّ وَهُوَ يَطُوفُ بِالْكَعْبَةِ بِإِنْسَانٍ يَقُودُ إِنْسَانًا بِخِزَامَةٍ فِي أَنْفِهِ فَقَطَعَهَا النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بِيَدِهِ ثُمَّ أَمَرَهُ أَنْ يَقُودَهُ بِيَدِهِ1.
وَفِيهِ عَنْهُ رَضِيَ اللَّهُ عَنْهُ قَالَ: بَيْنَا النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يخطب إذ هُوَ بَرْجَلٍ قَائِمٍ فَسَأَلَ عَنْهُ فَقَالُوا: أَبُو إِسْرَائِيلَ، نَذَرَ أَنْ يَقُومَ وَلَا يَقْعُدَ وَلَا يَسْتَظِلَّ وَلَا يَتَكَلَّمَ وَيَصُومَ، فَقَالَ النَّبِيُّ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "مُرْهُ فَلْيَتَكَلَّمْ وَلْيَسْتَظِلَّ وَلْيَقْعُدْ وَلْيُتِمَّ صَوْمَهُ" 2 فَأَمَرَهُ النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بِإِتْمَامِ الصَّوْمِ الَّذِي هُوَ عِبَادَةٌ مَشْرُوعَةٌ وُضِعَتْ فِي مَحَلِّهَا، وَإِلْغَاءِ قِيَامِهِ وَسُكُوتِهِ لِكَوْنِهِ وَإِنْ كَانَ عِبَادَةً فِي بَعْضِ الْأَحْوَالِ لَكِنْ لَيْسَ هَذَا مَحَلَّهُ، وَأَمَرَهُ بِالِاسْتِظْلَالِ لِكَوْنِ عَدَمِهِ لَيْسَ بِعِبَادَةٍ مَشْرُوعَةٍ.
وَفِيهِ عَنْ عَبْدِ اللَّهِ بْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا سُئِلَ عَنْ رجل نذر أن لا يَأْتِيَ عَلَيْهِ يَوْمٌ إِلَّا صَامَ فَوَافَقَ يَوْمَ الْأَضْحَى أَوِ الْفِطَرِ فَقَالَ: {لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ} [الْأَحْزَابِ: 21] لَمْ يَكُنْ يَصُومُ يَوْمَ الْأَضْحَى وَالْفِطَرِ وَلَا يَرَى صِيَامَهُمَا3.
وَعَنْ زِيَادِ بْنِ جَبْرٍ قَالَ: كُنْتُ مَعَ ابْنِ عُمَرَ رَضِيَ اللَّهُ عَنْهُمَا فَسَأَلَهُ رَجُلٌ فَقَالَ: نَذَرْتُ أَنْ أَصُومَ كُلَّ يَوْمِ ثُلَاثَاءَ أَوْ أَرْبِعَاءَ مَا عِشْتُ، فَوَافَقْتُ هَذَا الْيَوْمَ يَوْمَ النَّحْرِ، فَقَالَ: أَمَرَ اللَّهُ بِوَفَاءِ النَّذْرِ وَنُهِينَا أَنْ نَصُومَ يَوْمَ النَّحْرِ، فَأَعَادَ, فَأَعَادَ عَلَيْهِ، فَقَالَ: مِثْلُهُ لَا يَزِيدُ عَلَيْهِ4.
__________
1 البخاري "11/ 586" في الأيمان والنذور، باب النذر فيما لا يملك وفي معصية.
2 البخاري "11/ 586" في الأيمان والنذور، باب النذر فيما لا يملك وفي معصية.
3 البخاري "11/ 590-591" في الأيمان والنذور، باب من نذر أن يصوم أياما فوافق النحر أو الفطر، وفي الصوم، باب الصوم يوم النحر، ومسلم "2/ 800/ ح1139" في الصيام، باب النهي عن صوم يومي الفطر والأضحى.
4 البخاري "11/ 591" في الأيمان والنذور، باب من نذر أن يصوم أياما فوافق النحر أو الفطر، ومسلم "2/ 800/ ح1139" في الصيام, باب النهي عن صوم يومي الفطر والأضحى.

(3/1233)

وَالْمَعْنَى أَنَّ النَّذْرَ قُرْبَةٌ مِنَ الْقُرُبَاتِ إِذَا كَانَ مَشْرُوعًا كَصَوْمِ مَا لم ينه عن مِنَ الْأَيَّامِ، فَإِنَّ نَذَرَ صَوْمَ يَوْمٍ مَنْهِيٍّ عَنْهُ كَانَ نَاذِرًا مَعْصِيَةً لَا طَاعَةً، وَقَدْ قَالَ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "ولا نَذْرَ فِي مَعْصِيَةِ اللَّهِ" 1 وَقَالَ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "مَنْ نَذَرَ أَنْ يَعْصِيَ اللَّهَ فَلَا يَعْصِهِ" 2.
وَعَنْ عَطَاءٍ أَنَّ ابْنَ عَبَّاسٍ رَضِيَ اللَّهُ عَنْهُمَا أَرْسَلَ إِلَى ابْنِ الزُّبَيْرِ فِي أَوَّلِ مَا بُويِعَ لَهُ: إِنَّهُ لَمْ يَكُنْ يُؤَذَّنُ بِالصَّلَاةِ يَوْمَ الْفِطْرِ، وَإِنَّمَا الْخُطْبَةُ بَعْدَ الصَّلَاةِ. قَالَ ذَلِكَ رَدًّا لِبِدْعَةِ الْمَرْوَانِيَّةِ فِي ذَلِكَ3.
وَفِيهِ عَنِ الْبَرَاءِ بْنِ عَازِبٍ قَالَ: قَالَ النَّبِيُّ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "إِنَّ أَوَّلَ مَا نَبْدَأُ فِي يَوْمِنَا هَذَا أَنْ نُصَلِّيَ، ثُمَّ نَرْجِعُ فَنَنْحَرُ. فَمَنْ فَعَلَ ذَلِكَ فَقَدْ أَصَابَ سُنَّتَنَا، وَمَنْ نَحَرَ قَبْلَ الصَّلَاةِ فَإِنَّمَا هُوَ لَحْمٌ قَدَّمَهُ لِأَهْلِهِ، لَيْسَ مِنَ النُّسُكِ فِي شَيْءٍ" 4 الْحَدِيثَ.
وَفِيهِ عَنْ أَنَسِ بْنِ مَالِكٍ رَضِيَ اللَّهُ عَنْهُ قَالَ: جَاءَ ثَلَاثَةُ رَهْطٍ إِلَى نِسَاءِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَسْأَلُونَ عَنْ عِبَادَةِ النَّبِيِّ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ، فَلَمَّا أُخْبِرُوا كَأَنَّهُمْ تَقَالُّوهَا فَقَالُوا: وَأَيْنَ نَحْنُ مِنَ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَدْ غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ وَمَا تَأَخَّرَ؟ فَقَالَ أَحَدُهُمْ: أَمَّا أَنَا فَإِنِّي أُصَلِّي اللَّيْلَ أَبَدًا، وَقَالَ آخَرُ: أَنَا أَصُومُ الدَّهْرَ, وَلَا أُفْطِرُ, وَقَالَ آخَرُ: أَنَا أَعْتَزِلُ النِّسَاءَ, فَلَا أَتَزَوَّجُ أَبَدًا, فَجَاءَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَقَالَ: "أَنْتُمُ الَّذِينَ قُلْتُمْ كَذَا وَكَذَا؟ أَمَا وَاللَّهِ إِنِّي لَأَخْشَاكُمْ لِلَّهِ وَأَتْقَاكُمْ لَهُ، لَكِنِّي أَصُومُ وَأُفْطِرُ وَأُصَلِّي وَأَرْقُدُ وَأَتَزَوَّجُ النِّسَاءَ، فَمَنْ رَغِبَ عَنْ سُنَّتِي فَلَيْسَ مِنِّي" 5.
__________
1 مسلم "3/ 1262-1263/ ح1641" في النذر، باب لا وفاء لنذر في معصية الله, ولا فيما لا يملك العبد، من حديث عمران بن حصين رضي الله عنه.
2 البخاري "11/ 585" في الأيمان والنذور، باب النذر فيما لا يملك وفي معصية، من حديث عائشة رضي الله عنها.
3 البخاري "2/ 451" في العيدين، باب المشي والركوب إلى العيد بغير أذان ولا إقامة، ومسلم "2/ 604، باب886" في صلاة العيدين، في فاتحته؟
4 البخاري "2/ 453" في العيدين, باب الخطبة بعد العيد, ومسلم "3/ 1553/ ح1961" في الأضاحي, باب وقتها.
5 البخاري "9/ 104" في النكاح، باب الترغيب في النكاح، ومسلم "2/ 1020/ ح1401" فيه, باب استحباب النكاح.

(3/1234)

وَقَالَ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: "لَيْسَ مِنَ الْبِرِّ الصِّيَامُ فِي السَّفَرِ" 1.
وَقَالَ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- لِلَّذِينِ صَامُوا بَعْدَ أَمْرِهِ بِالْإِفْطَارِ "أُولَئِكَ الْعُصَاةُ، أُولَئِكَ الْعُصَاةُ" 2، وَغَيْرُ ذَلِكَ مِنَ الْأَحَادِيثِ فِي هَذَا الْبَابِ، مَا لَا يُحْصَى، وهذا مثال يد عَلَى مَا بَعْدَهُ.
ثُمَّ الْبِدْعَةُ الْوَاقِعَةُ في العبادة قد تَكُونُ مُبْطِلَةً لِلْعِبَادَةِ الَّتِي تَقَعُ فِيهَا لِمَنْ صَلَّى الرُّبَاعِيَّةَ خَمْسًا، أَوِ الثُّلَاثِيَّةَ أَرْبَعًا، أَوِ الثُّنَائِيَّةَ ثَلَاثًا، وَمَا شَابَهَ ذَلِكَ.
وَقَدْ تَكُونُ مَعْصِيَةً وَلَا تُبْطِلُ الْعَمَلَ الَّذِي تَقَعُ فِيهِ كَالْوُضُوءِ أَرْبَعًا أَرْبَعًا؛ لِأَنَّ النَّبِيَّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- قَالَ فِي الْوُضُوءِ الْمَشْرُوعِ: "فَمَنْ زَادَ عَلَى هَذَا فَقَدْ أَسَاءَ وَتَعَدَّى وَظَلَمَ" 3 وَلَمْ يَقُلْ: فقد بطل وضوؤه، وَكَذَا قِرَاءَةُ الْقُرْآنِ رَاكِعًا أَوْ سَاجِدًا مَنْهِيٌّ عَنْهُ شَرْعًا وَلَا يُبْطِلُ الصَّلَاةَ.
وَالْبِدْعَةُ فِي الْمُعَامَلَاتِ: كَاشْتِرَاطِ مَا لَيْسَ فِي كِتَابِ اللَّهِ وَلَا فِي سُنَّةِ رَسُولِهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- كَمَا فِي الصَّحِيحِ عَنْ عَائِشَةَ رَضِيَ اللَّهُ عَنْهَا قَالَتْ: جَاءَتْ بَرِيرَةُ رَضِيَ اللَّهُ عَنْهَا فَقَالَتْ: إِنِّي كَاتَبْتُ أَهْلِي عَلَى تِسْعِ أَوَاقٍ فِي كُلِّ عَامٍ أُوقِيَّةٌ فَأَعِينِينِي، فَقَالَتْ عَائِشَةُ رَضِيَ اللَّهُ عَنْهَا: إِنْ أَحَبَّ أَهْلُكِ أَعُدُّهَا لَهُمْ عَدَّةً وَاحِدَةً وَأُعْتِقُكِ فَعَلْتُ وَيَكُونُ وَلَاؤُكِ لِي، فَذَهَبَتْ إِلَى أَهْلِهَا؛ فَأَبَوْا ذَلِكَ عَلَيْهَا. فَقَالَتْ: عَرَضْتُ ذَلِكَ عَلَيْهِمْ فَأَبَوْا إِلَّا أَنْ يَكُونَ الْوَلَاءُ لَهُمْ, فَسَمِعَ بِذَلِكَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَسَأَلَنِي فَأَخْبَرْتُهُ فَقَالَ: "خُذِيهَا فَأَعْتِقِيهَا وَاشْرُطِي لَهُمُ الْوَلَاءَ فَإِنَّمَا الْوَلَاءُ لِمَنْ أَعْتَقَ" فَقَالَتْ عَائِشَةُ: فَقَامَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَحَمِدَ اللَّهَ وَأَثْنَى عَلَيْهِ ثُمَّ قَالَ: "أَمَّا بَعْدُ فَمَا بَالُ رِجَالٍ مِنْكُمْ
__________
1 البخاري "4/ 183" في الصوم، باب قول النبي -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- لمن ظلل عليه واشتد الحر: "ليس من البر الصيام في السفر"، ومسلم "2/ 786/ ح1115" فيه، باب جواز الصوم والفطر في شهر رمضان للمسافر في غير معصية.
2 مسلم "2/ 785/ ح1114" في الصيام، باب جواز الصوم والفطر في شهر رمضان للمسافر في غير معصية.
3 أحمد "2/ 180"، وأبو داود "1/ 33/ ح135" في الطهارة، باب صفة وضوء النبي, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ. والنسائي "1/ 88" فيه، باب الاعتدال في الوضوء، وابن ماجه "1/ 146/ ح422" في الطهارة وسننها, باب ما جاء في القصد في الوضوء وكراهية التعدي فيه. وإسناده حسن.

(3/1235)

يَشْتَرِطُونَ شُرُوطًا لَيْسَتْ فِي كِتَابِ اللَّهِ، فَأَيُّمَا شَرْطٍ لَيْسَ فِي كِتَابِ اللَّهِ فَهُوَ بَاطِلٌ وَإِنْ كَانَ مِائَةَ شَرْطٍ، فَقَضَاءُ اللَّهِ حَقٌّ وَشَرْطُ اللَّهِ أَوْثَقُ. مَا بَالُ رِجَالٍ مِنْكُمْ يَقُولُ أَحَدُهُمْ: أَعْتِقْ يَا فُلَانُ وَلِي الْوَلَاءُ، إِنَّمَا الْوَلَاءُ لِمَنْ أَعْتَقَ" 1 وَأَمْثَالُهُ كَثِيرَةٌ.
__________
1 البخاري "5/ 187" في المكاتب، باب ما يجوز، وفي باب بيع الولاء وهبته، وباب استعانة المكاتب وسؤاله الناس، وباب بيع المكاتب إذا رضي، وفي الشروط، باب الشروط في البيع، وباب ما يجوز في شروط المكاتب إذا رضي بالبيع على أن يعتق وغيرها. ومسلم "2/ 1141/ ح1504" في العتق، باب إنما الولاء لمن أعتق

(3/1236)

كُلُّ مَا وَقَعَ فِيهِ الْخِلَافُ يُحْتَكَمُ فِيهِ إِلَى الْكِتَابِ وَالسُّنَّةِ:
"وَكُلُّ مَا فِيهِ الْخِلَافُ" بَيْنَ الصَّحَابَةِ فَمَنْ بَعْدَهُمْ "نَصَبَ" مِنْ فُرُوعِ الْعِبَادَاتِ وَالْمُعَامَلَاتِ "فَرَدُّهُ" أَيِ: الْمُخْتَلَفُ فِيهِ مِنْ ذَلِكَ "إِلَيْهِمَا" أَيْ: إِلَى الْكِتَابِ وَالسُّنَّةِ "قَدْ وَجَبَ" عَلَى الْمُعْتَبِرِ، قَالَ اللَّهُ تَبَارَكَ وَتَعَالَى: {يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلًا} [النِّسَاءِ: 59] وَالرَّدُّ إِلَى اللَّهِ تَعَالَى هُوَ الرَّدُّ إِلَى كِتَابِهِ وَإِلَى الرَّسُولِ إِلَى سُنَّتِهِ بَعْدَ انْقِطَاعِ الْوَحْيِ، فَمَا وَافَقَهُمَا قُبِلَ وَمَا خَالَفَهُمَا رُدَّ عَلَى قَائِلِهِ كَائِنًا مَنْ كَانَ "فَالدِّينُ" الْإِسْلَامُ وَشَرَائِعُهُ "إِنَّمَا أَتَى" حَصَلَ بَيَانُهُ "بِالنَّقْلِ" عَنِ اللَّهِ وَرَسُولِهِ "لَيْسَ" هُوَ "بِالْأَوْهَامِ" مِنْ آحَادِ الْأُمَّةِ "وَحَدْسِ" تَخْمِينِ "الْعَقْلِ"، قَالَ اللَّهُ تَعَالَى لِرَسُولِهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَهُوَ أَرْجَحُ الْخَلَائِقِ عَقْلًا وَأَوْلَاهُمْ بِكُلِّ صَوَابٍ: {إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ لِتَحْكُمَ بَيْنَ النَّاسِ بِمَا أَرَاكَ اللَّهُ} [النِّسَاءِ: 105] الْآيَاتِ، وَلَمْ يَقُلْ بِمَا رَأَيْتَ.
وَيَقُولُ اللَّهُ تَعَالَى لَهُ: {وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ} [الْإِسْرَاءِ: 36] وَقَالَ تَعَالَى لَهُ: {فَاسْتَمْسِكْ بِالَّذِي أُوحِيَ إِلَيْكَ إِنَّكَ عَلَى صِرَاطٍ مُسْتَقِيمٍ} [الزُّخْرُفِ: 43] وَأَمْثَالُ هَذَا مِنَ الْآيَاتِ مَا لَا يُحْصَى.
وَتَقَدَّمَ فِي الْأَحَادِيثِ جُمْلَةً وَاحِدَةً. وَأَنَّهُ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- لَا يَقُولُ فِي التَّشْرِيعِ إِلَّا عَنِ اللَّهِ عَزَّ وَجَلَّ، وَلِهَذَا لَمْ يُجِبِ الْيَهُودَ فِي سُؤَالِهِمْ إِيَّاهُ عَنِ الرُّوحِ، وَلَا جَابِرًا فِي سُؤَالِهِ عَنْ مِيرَاثِ الْكَلَالَةِ، وَالْمُجَادِلَةَ فِي سُؤَالِهَا عَنْ حُكْمِ الظِّهَارِ حَتَّى نَزَلَ عَلَيْهِ الْقُرْآنُ بِتَفْصِيلِ ذَلِكَ وَبَيَانِهِ، وأمثال هذا كثير {وَلَا يَأْتُونَكَ بِمَثَلٍ إِلَّا جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيرًا} [الْفُرْقَانِ: 33] وَفِي قِصَّةِ عُمَرَ رَضِيَ اللَّهُ عَنْهُ قَالَ لِرَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَفِيهِ قَالَ: فَعَمِلْتُ لِذَلِكَ أَعْمَالًا1.
__________
1 رواه البخاري "5/ 232" في الشروط، باب الشروط في الجهاد.

(3/1237)

وَقَالَ عُثْمَانُ بْنُ حُنَيْفٍ: اتَّهِمُوا الرَّأْيَ فِي دِينِكُمْ، لَقَدْ رَأَيْتُنِي يَوْمَ أَبِي جَنْدَلٍ وَلَوْ أَسْتَطِيعُ أَنْ أَرُدَّ أَمْرَ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- لَرَدَدْتُهُ1.
وَقَالَ عَلِيُّ بْنُ أَبِي طَالِبٍ رَضِيَ اللَّهُ عَنْهُ: لَوْ كَانَ الدِّينُ بِالرَّأْيِ لَكَانَ أَسْفَلُ الْخُفِّ أَوْلَى بِالْمَسْحِ مِنْ أَعْلَاهُ، وَقَدْ رَأَيْتُ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- يَمْسَحُ عَلَى ظَاهِرِ خُفِّهِ2.
وَأَفْتَى عُمَرُ السَّائِلَ الثَّقَفِيَّ فِي الْمَرْأَةِ الَّتِي حَاضَتْ بَعْدَ أَنْ زَارَتِ الْبَيْتَ يَوْمَ النَّحْرِ أَنْ لَا تَنْفِرَ، فَقَالَ لَهُ الثَّقَفِيُّ: إِنَّ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أَفْتَانِي فِي مِثْلِ هَذِهِ الْمَرْأَةِ بِغَيْرِ مَا أَفْتَيْتَ بِهِ، فَقَامَ إِلَيْهِ عُمَرُ يَضْرِبُهُ بِالدِّرَّةِ وَيَقُولُ لَهُ: لِمَ تَسْتَفْتِينِي فِي شَيْءٍ قَدْ أَفْتَى فِيهِ رَسُولُ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ؟
وَكَانَ ابْنُ مَسْعُودٍ أَفْتَى بِأَشْيَاءَ فَأَخْبَرَهُ بَعْضُ الصَّحَابَةِ عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بِخِلَافِهِ، فَانْطَلَقَ عَبْدُ اللَّهِ إِلَى الَّذِينَ أَفْتَاهُمْ فَأَخْبَرَهُمْ أَنَّهُ لَيْسَ كَذَلِكَ4.
وَقَالَ عُمَرُ بْنُ عَبْدِ العزيز: لا رأي لِأَحَدٍ مَعَ سُنَّةٍ سَنَّهَا رَسُولُ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ5. وَالْآثَارُ فِي هَذَا عَنِ الصَّحَابَةِ وَالتَّابِعِينَ لَا تُحْصَى.
وَقَالَ الشَّافِعِيُّ رَحِمَهُ اللَّهُ تَعَالَى: أَجْمَعَ النَّاسُ عَلَى أَنَّ مَنِ اسْتَبَانَتْ لَهُ سُنَّةٌ عَنْ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- لَمْ يَكُنْ لَهُ أَنْ يَدَعَهَا لِقَوْلِ أَحَدٍ مِنَ النَّاسِ6. وَصَحَّ عَنْهُ أَنَّهُ قَالَ: لَا قَوْلَ لِأَحَدٍ مَعَ سُنَّةِ رَسُولِ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ7. وَقَالَ رَحِمَهُ اللَّهُ: إِذَا وَجَدْتُمْ فِي كِتَابِي
__________
1 تقدم ذكره قبل قليل.
2 رواه أبو داود "1/ 41-42/ ح162 و163 و164" في الطهارة، باب كيف المسح. وهو حديث صحيح.
3 أبو داود "2/ 208/ ح2004" في المناسك، باب الحائض تخرج بعد الإفاضة وسنده صحيح. ورواه الترمذي "3/ 282/ ح946" في الحج، باب 101 وفيه الحجاج بن أرطأة وهو كثير التدليس وعبد الرحمن البيلماني وهو ضعيف ورواه النسائي في الكبرى كما في التحفة "ح3278" بسند صحيح.
4 انظر إعلام الموقعين "2/ 282".
5 رواه أبو بكر بن أبي شيبة وانظر إعلام الموقعين "2/ 283".
6 إعلام الموقعين "2/ 283" وتحفة الأنام "ص86" والإيقاظ "ص58، 103".
7 إعلام الموقعين "2/ 283".

(3/1238)

خِلَافَ سُنَّةِ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَقُولُوا بِسُنَّةِ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَدَعُوا مَا قُلْتُ. وَفِي لَفْظٍ: فَاضْرِبُوا بِقَوْلِي عُرْضَ الْحَائِطِ1. وَقَالَ رَحِمَهُ اللَّهُ: إِذَا وَجَدْتُمْ سُنَّةَ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- خِلَافَ قَوْلِي فَخُذُوا بِالسُّنَّةِ وَدَعُوا قَوْلِي فَإِنِّي أَقُولُ بِهَا2. وَقَالَ رَحِمَهُ اللَّهُ تَعَالَى: كُلُّ مَسْأَلَةٍ تَكَلَّمْتُ فِيهَا صَحَّ الْخَبَرُ فِيهَا عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- عِنْدَ أَهْلِ النَّقْلِ بِخِلَافِ مَا قُلْتُ فَأَنَا رَاجِعٌ عَنْهَا فِي حَيَاتِي وَبَعْدَ مَوْتِي3. وَقَالَ رَحِمَهُ اللَّهُ تَعَالَى -وَرَوَى حَدِيثًا- فَقَالَ لَهُ رَجُلٌ: تَأْخُذُ بِهَذَا يَا أَبَا عَبْدِ اللَّهِ؟ فَقَالَ: مَتَى رَوَيْتُ عَنْ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- حَدِيثًا صَحِيحًا فَلَمْ آخُذْ بِهِ فَأُشْهِدُكُمْ أَنَّ عَقْلِي قَدْ ذَهَبَ. وَأَشَارَ بِيَدِهِ عَلَى رُءُوسِهِمْ4. وَسَأَلَهُ رَجُلٌ عَنْ مَسْأَلَةٍ فَأَفْتَاهُ وَقَالَ: قَالَ النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- كَذَا، فَقَالَ الرَّجُلُ: أَتَقُولُ بِهَذَا؟ قَالَ: أَرَأَيْتَ فِي وَسَطِي زُنَّارًا؟ أَتُرَانِي خَرَجْتُ مِنَ الْكَنِيسَةِ؟ أَقُولُ قَالَ النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَتَقُولُ لِي أَقُولُ بِهَذَا!! أَرْوِي عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَلَا أَقُولُ بِهِ5؟! وَفِي لَفْظٍ: فَارْتَعَدَ الشَّافِعِيُّ رَحِمَهُ اللَّهُ وَاصْفَرَّ لَوْنُهُ وَقَالَ: وَيْحَكَ، أَيُّ أَرْضٍ تُقِلُّنِي وَأَيُّ سَمَاءٍ تُظِلُّنِي إِذَا رَوَيْتُ عَنْ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- شَيْئًا فَلَمْ أَقُلْ بِهِ. نَعَمْ عَلَى الرَّأْسِ وَالْعَيْنَيْنِ6. وَقَالَ رَحِمَهُ اللَّهُ تَعَالَى: مَا مِنْ أَحَدٍ إِلَّا وَتَذْهَبُ عَلَيْهِ سُنَّةٌ لِرَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَتَعْزُبُ عَنْهُ، فَمَهْمَا قُلْتُ مِنْ قَوْلٍ وَأَصَّلْتُ فِيهِ عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- خِلَافَ مَا قُلْتُ فَالْقَوْلُ مَا قَالَ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَهُوَ قَوْلِي7. وَجَعَلَ يُرَدِّدُ هَذَا الْكَلَامَ. وَقَالَ الشَّافِعِيُّ رَحِمَهُ اللَّهُ أَيْضًا: لَمْ أَسْمَعْ أَحَدًا نَسَبَتْهُ الْعَامَّةُ أَوْ نَسَبَ نَفْسَهُ إِلَى عِلْمٍ يُخَالِفُ فِي أَنَّ فَرْضَ اللَّهِ تَعَالَى اتباع أمر سول اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَالتَّسْلِيمَ لِحُكْمِهِ، فَإِنَّ اللَّهَ لَمْ يَجْعَلْ لِأَحَدٍ بَعْدَهُ إِلَّا اتِّبَاعَهُ، وَأَنَّهُ لَا يَلْزَمُ قَوْلُ رَجُلٍ قَالَ إِلَّا بِكِتَابِ اللَّهِ أَوْ سُنَّةِ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَأَنَّ مَا سِوَاهُمَا تَبَعٌ لَهُمَا، وَأَنَّ فَرْضَ اللَّهِ عَلَيْنَا
__________
1 الحلية "9/ 107" والإعلام "2/ 288" والإيقاظ "ص63".
2 الحلية "1/ 471، 472" وتاريخ ابن عساكر "15/ 10/ 1" وتوالي التأسيس "ص63".
3 إعلام الموقعين "2/ 285".
4 الحلية "9/ 106" وإعلام الموقعين "2/ 285".
5 حلية الأولياء "9/ 106" وتاريخ ابن عساكر "15/ 10/ 2" ومناقب الشافعي "1/ 474" وتوالي التأسيس "ص63".
6 الحلية الأولياء "9/ 106" وتاريخ ابن عساكر "15/ 10/ 2" ومناقب الشافعي "1/ 475"
7 إعلام الموقعين "2/ 286".

(3/1239)

وَعَلَى مَنْ بَعْدَنَا وَقَبْلَنَا فِي قَبُولِ الْخَبَرِ عَنْ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَاحِدٌ لَا يُخْتَلَفُ فِيهِ1.
وَقَالَ الرَّبِيعُ سَأَلْتُ الشَّافِعِيَّ عَنِ الطِّيبِ قَبْلَ الْإِحْرَامِ بِمَا يَبْقَى رِيحُهُ بَعْدَ الْإِحْرَامِ وَبَعْدَ رَمْيِ الْجَمْرَةِ وَالْحِلَاقِ وَقَبْلَ الْإِفَاضَةِ، فَقَالَ: جَائِزٌ وَأُحِبُّهُ وَلَا أَكْرَهُهُ، لِثُبُوتِ السُّنَّةِ فِيهِ عَنِ النَّبِيِّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَالْأَخْبَارِ عَنْ غَيْرِ وَاحِدٍ مِنَ الصَّحَابَةِ. فَقُلْتُ: وَمَا حُجَّتُكَ فِيهِ؟ فَذَكَرَ الْأَخْبَارَ فِيهِ وَالْآثَارَ ثُمَّ قَالَ: أَخْبَرَنَا ابْنُ عُيَيْنَةَ عَنْ عَمْرِو بْنِ دِينَارٍ عَنْ سَالِمٍ قَالَ: قَالَ عُمَرُ رَضِيَ اللَّهُ عَنْهُ: مَنْ رَمَى الْجَمْرَةَ فَقَدْ حَلَّ لَهُ مَا حُرِّمَ عَلَيْهِ إِلَّا النِّسَاءَ وَالطِّيبَ. فَقَالَ سَالِمٌ وَقَالَتْ عَائِشَةُ رَضِيَ اللَّهُ عَنْهَا: طَيَّبْتُ رَسُولَ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- بِيَدَيَّ. وَسُنَّةُ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- أَحَقُّ أَنْ تُتَّبَعَ2. قَالَ: وَهَكَذَا يَنْبَغِي أَنْ يَكُونَ الصَّالِحُونَ وَأَهْلُ الْعِلْمِ، فَأَمَّا مَا تَذْهَبُونَ إِلَيْهِ مِنْ تَرْكِ السُّنَّةِ وَغَيْرِهَا, وَتَرْكِ ذَلِكَ لِغَيْرِ شَيْءٍ بَلْ لِرَأْيِ أَنْفُسِكُمْ فَالْعِلْمُ إِذًا إِلَيْكُمْ تَأْتُونَ مِنْهُ مَا شِئْتُمْ وَتَدَعُونَ مَا شِئْتُمْ. وَقَالَ رَحِمَهُ اللَّهُ تَعَالَى: مَنْ تَبِعَ سُنَّةَ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَافَقْتُهُ، وَمَنْ خَلَّطَ فَتَرَكَهَا خَالَفْتُهُ. صَاحِبِي الَّذِي لَا أُفَارِقُ الْمُلَازِمُ الثَّابِتُ مَعَ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَإِنْ بَعُدَ، وَالَّذِي أُفَارِقُ هُوَ مَنْ لَمْ يَقُلْ بِحَدِيثِ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَإِنْ قَرُبَ.
وَقَالَ رَحِمَهُ اللَّهُ تَعَالَى فِي خُطْبَةِ كِتَابِ "إِبْطَالِ الِاسْتِحْسَانِ": الْحَمْدُ لِلَّهِ عَلَى جَمِيعِ نِعَمِهِ بِمَا هُوَ أَهْلُهُ وَكَمَا يَنْبَغِي لَهُ، وَأَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ وَأَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ بَعَثَهُ بِكِتَابٍ عَزِيزٍ لَا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلَا مَنْ خَلْفِهِ تَنْزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ، فَهَدَى بِكِتَابِهِ ثُمَّ عَلَى لِسَانِ رَسُولِهِ، ثُمَّ أَنْعَمَ عَلَيْهِ وَأَقَامَ الْحُجَّةَ عَلَى خَلْقِهِ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ، وَقَالَ: {وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً} [النَّحْلِ: 89] ، وَقَالَ تَعَالَى: {وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ} [النَّحْلِ: 44] وَفَرَضَ عَلَيْهِمُ اتِّبَاعَ مَا أَنْزَلَ إِلَيْهِمْ وَسَنَّ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فَقَالَ تَعَالَى: {وَمَا كَانَ لِمُؤْمِنٍ وَلَا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ
__________
1 إعلام الموقعين "2/ 286".
2 إعلام الموقعين "2/ 288".

(3/1240)

فَقَدْ ضَلَّ ضَلَالًا مُبِينًا} [الْأَحْزَابِ: 36] فَاعْلَمْ أَنَّ مَعْصِيَتَهُ فِي تَرْكِ أَمْرِهِ وَأَمْرِ رَسُولِ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- وَلَمْ يَجْعَلْ لَهُمْ إِلَّا اتِّبَاعَهُ، وَكَذَلِكَ قَالَ لِرَسُولِ اللَّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: {وَلَكِنْ جَعَلْنَاهُ نُورًا نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ صِرَاطِ اللَّهِ} [الشُّورَى: 52-53] مَعَ مَا عَلَّمَ نَبِيَّهُ. ثُمَّ فَرَضَ اتِّبَاعَ كِتَابِهِ فَقَالَ: {فَاسْتَمْسِكْ بِالَّذِي أُوحِيَ إِلَيْكَ} [الزُّخْرُفِ: 43] وَقَالَ: {وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلَا تَتَّبِعْ أَهْوَاءَهُمْ} [الْمَائِدَةِ: 49] وَأَعْلَمَهُمْ أَنَّهُ كَمَّلَ لَهُمْ دِينَهُمْ فَقَالَ عَزَّ وَجَلَّ: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا} [الْمَائِدَةِ: 3] . إِلَى أَنْ قَالَ: ثُمَّ مَنَّ عَلَيْهِمْ بِمَا آتَاهُمْ مِنَ الْعِلْمِ فَأَمَرَهُمْ بِالِاقْتِصَارِ عَلَيْهِ وَأَنْ لَا يَقُولُوا غَيْرَهُ إِلَّا مَا عَلَّمَهُمْ فَقَالَ لِنَبِيِّهِ: {وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحًا مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلَا الْإِيمَانُ} [الشُّورَى: 52] وَقَالَ لِنَبِيِّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: {قُلْ مَا كُنْتُ بِدْعًا مِنَ الرُّسُلِ وَمَا أَدْرِي مَا يُفْعَلُ بِي وَلَا بِكُمْ} [الْأَحْقَافِ: 9] وَقَالَ لِنَبِيِّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: {وَلَا تَقُولَنَّ لِشَيْءٍ إِنِّي فَاعِلٌ ذَلِكَ غَدًا إِلَّا أَنْ يَشَاءَ اللَّهُ} [الْكَهْفِ: 23] ثُمَّ أَنْزَلَ عَلَى نَبِيِّهِ أَنَّهُ غَفَرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ وَمَا تَأَخَّرَ وَرِضْوَانَهُ عَنْهُ وَأَنَّهُ أَوَّلُ شَافِعٍ وَمُشَفَّعٍ يَوْمَ الْقِيَامَةِ وَسَيِّدُ الْخَلَائِقِ وَقَالَ لِنَبِيِّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: {وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ} [الْإِسْرَاءِ: 36] وَجَاءَهُ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- رَجُلٌ فِي امْرَأَةِ رَجُلٍ رَمَاهَا بِالزِّنَا فَقَالَ لَهُ: يَرْجِعُ، فَأَوْحَى اللَّهُ إِلَيْهِ آيَةَ اللِّعَانِ فَلَاعَنَ بَيْنَهُمَا، وَقَالَ: {قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ} [النَّمْلِ: 65] وَقَالَ: {إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الْأَرْحَامِ} [لُقْمَانِ: 34] الْآيَةَ، وَقَالَ لِنَبِيِّهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ: {يَسْأَلُونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا فِيمَ أَنْتَ مِنْ ذِكْرَاهَا} [النَّازِعَاتِ: 42] فَحَجَبَ عَنْ نَبِيِّهِ عِلْمَ السَّاعَةِ، وَكَانَ مَنْ عَادَى مَلَائِكَةَ الله المقربين وأنبيائه الْمُصْطَفِينَ مِنْ عِبَادِ اللَّهِ أَقْصَرَ عِلْمًا مِنْ مَلَائِكَتِهِ وَأَنْبِيَائِهِ، وَاللَّهُ عَزَّ وَجَلَّ فَرَضَ عَلَى خَلْقِهِ طَاعَةَ نَبِيِّهِ وَلَمْ يَجْعَلْ لَهُمْ مِنَ الْأَمْرِ شَيْئًا.
وَكَلَامُهُ رَحِمَهُ اللَّهُ تَعَالَى فِي هَذَا الْبَابِ كَثِيرٌ مَشْهُورٌ مَذْكُورٌ. وَهَذَا الَّذِي قَالَهُ مِنْ تَحْكِيمِ نُصُوصِ الْكِتَابِ وَالسُّنَّةِ وَطَرْحِ مَا خَالَفَهُمَا هُوَ الَّذِي نَطَقَا بِهِ وَصَرَّحَتْ

(3/1241)

بِهِ نُصُوصُهُمَا وَأَجْمَعَ عَلَيْهِ الصَّحَابَةُ وَالتَّابِعُونَ فَمَنْ بَعْدَهُمْ كَمَا حُكِيَ إِجْمَاعُهُمْ هُوَ وَغَيْرُهُ وَكَمَا هُوَ الْمَشْهُورُ مِنْ سِيرَتِهِمْ فِي الْأَقْوَالِ وَالْأَفْعَالِ، وَنُصُوصُهُمْ فِي هَذَا الْبَابِ مِلْءُ الدُّنْيَا، وَتَصَانِيفُهُمْ فِي ذَلِكَ قَدْ طَبَّقَتْ مَشَارِقَ الْأَرْضِ وَمَغَارِبَهَا، وَلَوْ رَأَوْا مَا عَلَيْهِ مُقَلِّدُوهُمْ فِي هَذَا الْوَقْتِ لَتَبَرَّءُوا مِنْهُمْ وَمَقَتُوهُمْ أَشَدَّ الْمَقْتِ، فَإِنَّهُمْ لَيْسُوا عَلَى مَا كَانُوا عَلَيْهِ، وَلَا اهْتَدَوْا إلى ما أرشدوهم إِلَيْهِ، بَلِ اخْتَلَفُوا اخْتِلَافًا شَدِيدًا وَافْتَرَقُوا افْتِرَاقًا بَعِيدًا، وَكُلٌّ مِنْهُمْ يَحْصُرُ الْحَقَّ فِي إِمَامِهِ وَيَرَى مَا خَالَفَهُ بَاطِلًا، وَيَرَى سَائِرَ أَهْلِ الْعِلْمِ مَفْضُولِينَ وَإِمَامَهُ فَاضِلًا، وَإِذَا خالف مذهبه نصا ضَرَبَ لَهُ الْأَمْثَالَ، وَتَكَلَّفَ لَهُ التَّأْوِيلَ الْمُحَالَ، وَيُقَابِلُهُ الْآخَرُ بِمِثْلِ ذَلِكَ، فَهُمْ بَيْنَ رَادٍّ وَمَرْدُودٍ وَحَاسِدٍ وَمَحْسُودٍ، وَكَانَ فِيهِمْ شَبَهٌ مِنَ الَّذِينَ قَالَ اللَّهُ تَعَالَى فِيهِمْ: {مِنَ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعًا كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ} [الرُّومِ: 32] ، وَلَمْ يَعْلَمْ هَؤُلَاءِ الْمَسَاكِينُ أَنَّ سَلَفَهُمُ الصَّالِحَ الَّذِينَ يَزْعُمُونَ الِاقْتِدَاءَ بِهِمْ كَانُوا أَبْعَدَ مِنْ هَذِهِ الصِّفَةِ بُعْدَ مَا بَيْنَ الْمَشَارِقِ وَالْمَغَارِبِ، بَلْ كَانُوا رَضِيَ اللَّهُ عَنْهُمْ وَأَرْضَاهُمْ أَجَلَّ شَأْنًا وَأَكْمَلَ إِيمَانًا مِنْ أَنْ يُقَدِّمُوا بَيْنَ يَدَيِ اللَّهِ وَرَسُولِهِ، بَلْ هُمْ تَبَعٌ لَهُ فِي أَوَامِرِهِ وَنَوَاهِيهِ، وَلَنُصُوصُ الشَّرْعِ أَعْظَمُ عِنْدَهُمْ مِنْ أَنْ يُقَدِّمُوا عَلَيْهَا آرَاءَ الرِّجَالِ، وَهِيَ أَجَلُّ قَدْرًا فِي صَدُّورِهُمْ مِنْ أَنْ تُضْرَبَ لَهَا الْأَمْثَالُ، وَأَعْلَى مَنْزِلَةً مِنْ أَنْ تُدْفَعَ بِالْأَقْيِسَةِ وَالتَّأْوِيلِ الْمُحَالِ، وَإِنَّمَا الْمُقْتَدِي بِهِمْ عَلَى الْحَقِيقَةِ مَنِ اقْتَفَى أَثَرَهُمْ وَاتَّبَعَ سِيَرَهُمْ وَحَفِظَ وَصِيَّتَهُمْ وَأَحْيَا سُنَّتَهُمْ فِي طَلَبِ الْحَقِّ وَأَخْذَهُ أَيْنَ وَجَدَهُ، وَالْوُقُوفُ عِنْدَ كِتَابِ اللَّهِ تَعَالَى وَسُنَّةِ رَسُولِهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- كَمَا بَلَغَتْهُ، فَكَمَا كَانَ اجْتِهَادُ السَّلَفِ رَحِمَهُمُ الله في جمع الْأَدِلَّةِ وَاسْتِنْبَاطِ الْأَحْكَامِ مِنْهَا فَالْوَاجِبُ عِنْدَ الْخِلَافِ تَتَبُّعُ تِلْكَ الْأَدِلَّةِ وَالِاسْتِنْبَاطَاتِ وَالْأَخْذِ بِالْأَصَحِّ مِنْهَا مَعَ من كان وبيد من وجد، فَإِنَّ الْحَقَّ وَاحِدٌ لَا يُجَزِّئُهُ الِاخْتِلَافُ، وَكُلُّ وَاحِدٍ مِنْ أُولَئِكَ الْأَئِمَّةِ يَدْأَبُ فِي طَلَبِهِ جَادًّا مُجْتَهِدًا إِنْ أَصَابَهُ فَلَهُ أَجْرَانِ وَإِنْ أَخْطَأَهُ فَلَهُ أَجْرٌ وَالْخَطَأُ مَغْفُورٌ، وَهَذِهِ أَقْوَالُهُمْ مُدَوَّنَةٌ فِي كُتُبِهِمْ، كُلُّهَا تَذُمُّ الرَّأْيَ فِي الدِّينِ، وَتَحُثُّ مَنْ بَعْدَهُمْ عَلَى اقْتِفَاءِ أَثَرِهِمْ فِي طَلَبِ الْحَقِّ أَيْنَ مَا كَانَ، وَلَمْ يَدْعُ أَحَدٌ مِنْهُمْ إِلَى تَقْلِيدِهِ، وَلَمْ يَكُنْ أَحَدٌ مِنْهُمْ مَعْصُومًا وَلَا ادَّعَى ذَلِكَ وَلَا قَالَ: إِنَّ الْحَقَّ مَعِي لَا يُفَارِقُنِي فَتَمَسَّكُوا بِمَا أَقُولُ وَأَفْعَلُ، وَلَا كَانَ لِأَحَدٍ مِنْهُمُ الْتِزَامُ قَوْلِ أَحَدٍ مِنْ آحَادِ الْأُمَّةِ لَا

(3/1242)

مِمَّنْ هُوَ مِثْلُهُمْ وَلَا مَنْ هُوَ أَفْضَلُ مِنْهُمْ فَضْلًا عَمَّنْ هُوَ دُونَهُمْ، وَلَمْ يَكُنْ لَهُمْ أَنْ يَلْتَزِمُوهُ فِيمَا خَالَفَ النَّصَّ الَّذِي لَمْ يَبْلُغْهُ أَوْ لَمْ يَسْتَحْضِرْهُ، وَلَوْ كَانَ ذَلِكَ خَيْرًا لَسَبَقُونَا إِلَيْهِ، بَلْ كَانَ إِمَامُ الْجَمِيعِ مُحَمَّدٌ رَسُولُ اللَّهِ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- الَّذِي بَيَّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ، وَيَتَّبِعُونَ آثَارَهُ مِنَ الْأَفْعَالِ والأقوال والتقريرات يتلقنونها مِنْ حُفَّاظِهَا مَنْ كَانُوا وَأَيْنَ كَانُوا وَبِيَدِ مَنْ وَجَدُوهَا وَقَفُوا عِنْدَهَا وَلَمْ يَعْدُوهَا إِلَى غَيْرِهَا. وَكَانَتْ طَرِيقَتُهُمْ فِي تَلَقِّي النُّصُوصِ أَنَّهُمْ يَرُدُّونَ الْمُتَشَابِهَ إِلَى الْمُحْكَمِ وَيَأْخُذُونَ مَا يُفَسِّرُ لَهُمُ الْمُتَشَابِهَ وَيُبَيِّنُهُ لَهُمْ فَتَتَّفِقُ مَعَ دَلَالَةِ الْمُحْكَمِ وَتُوَافِقُ النُّصُوصُ بَعْضُهَا بَعْضًا وَيُصَدِّقُ بَعْضُهَا بَعْضًا، فَإِنَّهَا كُلُّهَا مِنْ عِنْدِ اللَّهِ وَمَا كَانَ مِنْ عِنْدِ اللَّهِ فَلَا اخْتِلَافَ فِيهِ وَلَا تَنَاقُضَ، وَإِنَّمَا الِاخْتِلَافُ وَالتَّنَاقُضُ فِيمَا كَانَ مِنْ عِنْدِ غَيْرِهِ. قَالَ اللَّهُ تَعَالَى: {أَفَلَا يَتَدَبَّرُونَ الْقُرْآنَ وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلَافًا كَثِيرًا} [النِّسَاءِ: 82] .

(3/1243)


نهاية الخاتمة لمتن "سلم الوصول" وشرحه "معارج القبول" - معارج القبول

معارج القبول بشرح سلم الوصول إلى علم الأصول

الْخَاتِمَةُ:
ثُمَّ إِلَى هُنَا قَدِ انْتَهَيْتُ ... وَتَمَّ مَا بِجَمْعِهِ عُنِيتُ
سَمَّيْتُهُ بِسُلَّمِ الْوُصُولِ ... إِلَى سَمَا مَبَاحِثِ الْأُصُولِ
وَالْحَمْدُ لِلَّهِ عَلَى انْتِهَائِي ... كَمَا حَمِدْتُ اللَّهَ فِي ابْتِدَائِي
أَسْأَلُهُ مَغْفِرَةَ الذُّنُوبِ ... جَمِيعِهَا وَالسَّتْرَ لِلْعُيُوبِ
ثُمَّ الصَّلَاةُ وَالسَّلَامُ أَبَدَا ... تَغْشَى الرَّسُولَ الْمُصْطَفَى مُحَمَّدَا
ثُمَّ جَمِيعَ صَحْبِهِ وَالْآلِ ... السَّادَةِ الْأَئِمَّةِ الْأَبْدَالِ
تَدُومُ سَرْمَدًا بِلَا نَفَادِ ... مَا جَرَتِ الْأَقْلَامُ بِالْمِدَادِ
ثُمَّ الدُّعَا وَصِيَّةُ الْقُرَّاءِ ... جَمِيعِهِمْ مِنْ غَيْرِ مَا اسْتِثْنَاءِ
أَبْيَاتُهَا يُسْرٌ بعد الجمل ... تأريخها الْغُفْرَانُ فَافْهَمْ وَادْعُ لِي
"ثُمَّ إِلَى هُنَا" الْإِشَارَةُ إِلَى آخِرِ الْكَلَامِ عَلَى الِاعْتِصَامِ بِالْكِتَابِ وَالسُّنَّةِ. وَنَاسَبَ جَعْلُ ذَلِكَ هُوَ الْخَاتِمَةُ بِكَوْنِ الْآيَةِ الَّتِي فِيهَا الْإِشَارَةُ إِلَى ذَلِكَ هِيَ مِنْ آخِرِ مَا نَزَلْ وهي قوله تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ} [الْمَائِدَةِ: 3] بَلِ السُّورَةُ كُلُّهَا مِنْ آخِرِ مَا نَزَلَ، وَرُوِيَ أَنَّهَا نَزَلَتْ جُمْلَةً، وَمِنْ جِهَةِ أَنَّ الِاعْتِصَامَ بِهَا آخَرُ مَا أَوْصَى بِهِ النَّبِيُّ -صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ- فِي خُطْبَتِهِ فِي حَجَّةِ الْوَدَاعِ ثُمَّ فِي خُطْبَتِهِ فِي غَدِيرِ خُمٍّ ثُمَّ كَانَ مِنْ آخِرِ مَا تَكَلَّمَ بِهِ عِنْدَ خُرُوجِهِ مِنَ الدُّنْيَا. "قَدِ انْتَهَيْتُ" أَيِ: اقْتَصَرْتُ عَلَى هَذَا الْقَدْرِ، وَفِيهِ إِنْ شَاءَ اللَّهُ تَعَالَى كِفَايَةٌ "وَتَمَّ" أَيْ: قَضَى "مَا" أَيِ: الَّذِي "بِجَمْعِهِ" فِي نَظْمِي "عُنِيتُ" اهْتَمَمْتُ لَهُ. "سَمَّيْتُهُ" حِينَ تَمَّ "بِسُلَّمِ" أَيِ: الْمِرْقَاةِ الَّتِي يُصْعَدُ فِيهَا لِأَجَلِ "الْوُصُولِ إِلَى سَمَا" بِتَثْلِيثِ السِّينِ "مَبَاحِثِ" جَمْعُ مَبْحَثٍ وَهُوَ مَا يَحْصُلُ بِهِ فَهْمُ الحكم "الأصول" حمع أَصْلٍ وَهُوَ مَا يُبْنَى عَلَيْهِ, وَالْمُرَادُ بِهَا عِنْدَ الْإِطْلَاقِ أُصُولِ الدِّينِ، وَهُوَ مَا يجب اعتقاده فيه وَهُوَ الْمُرَادُ هُنَا، وَأَمَّا إِذَا أُضِيفَتْ فَهِيَ بِحَسَبِ الْمُضَافِ إِلَيْهِ: فَأُصُولُ الْحَدِيثِ عِلْمُ الِاصْطِلَاحِ الَّذِي يُبْحَثُ فِيهِ عَنْ تَفَاصِيلِ أَحْوَالِ السَّنَدِ وَالْمَتْنِ وَأَحْكَامِهَا. وَأُصُولُ الْفِقْهِ عِلْمٌ يُبْحَثُ فِيهِ عَنِ الدَّلِيلِ وَالْمَدْلُولِ وَحَالِ الْمُسْتَدِلِّ وَغَيْرِ ذَلِكَ. وَأُصُولُ الْعَرَبِيَّةِ وَالنَّحْوِ وَالصَّرْفِ وَالْمَعَانِي.

(3/1244)

وَالْبَدِيعِ كُلٍّ بِحَسَبِهِ وَتَعْرِيفِهِ فِي فَنِّهِ. وَقَوْلُنَا: "سَمَا مَبَاحِثِ الْأُصُولِ" وَصْفٌ لَهُ بِالسُّمُوِّ وَهُوَ الْعُلُوُّ إِشَارَةً إِلَى أَنَّهُ أَعْلَى الْعُلُومِ وَأَهُمُّهَا وَأَوْجَبُهَا وَأَلْزَمُهَا لِأَنَّهُ مَعْرِفَةُ مَا خَلَقَ اللَّهُ لَهُ الْخَلْقَ وَالدُّنْيَا وَالْآخِرَةَ وَالْجَنَّةَ وَالنَّارَ، وَبِهِ أَرْسَلَ اللَّهُ الرُّسُلَ وَأَنْزَلَ الْكُتُبَ، وَفِيهِ وَلَهُ شُرِعَ الْجِهَادُ، وَعَلَيْهِ يُرَتَّبُ الْجَزَاءُ مِنَ الثَّوَابِ وَالْعِقَابِ وَغَيْرِ ذَلِكَ، فَحَقِيقٌ بِعِلْمِ هَذَا قَدْرُهُ أَنْ يَكُونَ هُوَ أَوَّلَ مَا يَهْتَمُّ بِهِ الْعَبْدُ وَأَعْظَمَ مَا يَبْذُلُ فِيهِ جُهْدَهُ وَيُنْفِقُ فِيهِ عُمْرَهُ حَتَّى يَمُوتَ عَلَى ذَلِكَ. وَنَاسِبَ تَسْمِيَةَ الشَّرْحِ بِمَعَارِجِ الْقَبُولِ؛ لِأَنَّ الْعُرُوجَ هُوَ الصُّعُودُ وَالْمَعَارِجُ الْمَصَاعِدُ فَكَانَ الْقَارِئُ فِي هَذَا الشَّرْحِ يصعد في هذا السُّلَّمِ. وَأُضِيفَتِ الْمَعَارِجُ إِلَى الْقَبُولِ لِمُنَاسَبَةِ الْوُصُولِ؛ لِأَنَّ مَنْ لَمْ يُقْبَلْ لَمْ يَصِلْ بَلْ يُرَدُّ أَوْ يَنْقَطِعُ.
"وَالْحَمْدُ لِلَّهِ عَلَى" جَزِيلِ النِّعْمَةِ الَّتِي مِنْهَا أَنْ قَدَّرَ "انْتِهَائِي" أي: إتمامي هذا الْمَتْنَ الْمُشْتَمِلَ عَلَى مَعْرِفَةِ اللَّهِ تَعَالَى وَدِينِهِ وَرَسُولِهِ, صَلَّى اللَّهُ عَلَيْهِ وَسَلَّمَ "كَمَا حَمِدْتُ اللَّهَ فِي ابْتِدَائِي" فِي نَظْمِهِ كَمَا تَقَدَّمَ، وَذَلِكَ اقْتِدَاءٌ بِكَلَامِ اللَّهِ تَعَالَى حَيْثُ افْتَتَحَ ذِكْرَ الْخَلْقِ بِالْأَمْرِ فَقَالَ: {الْحَمْدُ لِلَّهِ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ} [الْأَنْعَامِ: 1] وَخَتَمَ ذِكْرَهُمْ فِيمَا يَنْتَهُونَ إِلَيْهِ مِنَ الدَّارَيْنِ بِالْحَمْدِ فَقَالَ: {وَقُضِيَ بَيْنَهُمْ بِالْحَقِّ وَقِيلَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ} [يُونُسَ: 10] . "أَسْأَلُهُ" أَيْ: أَسْأَلُ اللَّهَ "مَغْفِرَةَ" أَيْ: مَغْفِرَتَهُ تَعَالَى "الذُّنُوبِ" ذُنُوبِي وَجَمِيعِ الْمُسْلِمِينَ، وَالْمَغْفِرَةُ سَتْرُ الذَّنْبِ فِي الدُّنْيَا وَالْآخِرَةِ وَالْعَفْوُ عَنْهُ وَعَدَمُ الْمُؤَاخَذَةِ بِهِ "جَمِيعِهَا" مِنْ صَغَائِرَ وَكَبَائِرَ، وَالِاسْتِغْفَارُ مِنْ أَعْلَى أَنْوَاعِ الذِّكْرِ "وَالسَّتْرَ" مِنْهُ تَعَالَى "لِلْعُيُوبِ" مِنِّي وَمِنْ جَمِيعِ الْمُسْلِمِينَ. "ثُمَّ" عَطَفَ عَلَى الْحَمْدِ وَالِاسْتِغْفَارِ "الصَّلَاةُ وَالسَّلَامُ" تَقَدَّمَ مَعْنَاهُمَا "تَغْشَى الرَّسُولَ الْمُصْطَفَى مُحَمَّدَا" تَغْمُرُهُ مِنْ رَبِّهِ عَزَّ وَجَلَّ "ثُمَّ" تَغْشَى "جَمِيعَ صَحْبِهِ وَالْآلِ" تَقَدَّمَ تَعْرِيفَهُمَا "السَّادَةِ" جَمْعُ سَيِّدٍ وَهُوَ النَّقِيبُ الْمُقَدَّمُ "الْأَئِمَّةِ" الْمُقْتَدَى بِهِمْ فِي الدِّينِ "الْأَبْدَالِ" أَوِ الْأَوْلِيَاءِ لِلَّهِ تَعَالَى "تَدُومُ" مُتَوَاصِلَةٌ مُتَوَاتِرَةٌ "سَرْمَدًا" تَأْكِيدًا لِلدَّوَامِ يُفَسِّرُهُ "بِلَا نَفَادِ" فَنَاءٍ وَانْقِطَاعٍ "ما جرت الأقالم بالمداد" أَيْ: عَدَدُ مَا جَرَتْ بِهِ. "ثُمَّ الدُّعَا" لِجَامِعِ هَذَا الْعَقْدِ مَتْنًا وَشَرْحًا "وَصِيَّةَ" مِنْهُ يَلْتَمِسُهُ مِنَ "الْقُرَّاءِ" أَنْ يَدْعُوَ لَهُ بِخَيْرَيِ الدُّنْيَا وَالْآخِرَةِ "جَمِيعِهِمْ" شَاهِدِهِمْ وَغَائِبِهِمْ مُعَاصِرِيهِ وَمَنْ يَأْتِي بَعْدَ عَصْرِهِ "مِنْ غَيْرِ مَا" صِلَةٌ أَيْ: مِنْ غَيْرِ "اسْتِثْنَاءِ" إِخْرَاجِ أَحَدٍ مِنْهُمْ

(3/1245)

مِنْ هَذِهِ الْوَصِيَّةِ. "أَبْيَاتُهَا" أَيْ: عِدَّتُهَا رَمْزُ حُرُوفِ "يُسْرٌ" وَذَلِكَ مِائَتَانِ وَسَبْعُونَ "بِعَدِّ الْجُمَّلِ" الْحُرُوفِ الْأَبْجَدِيَّةِ الْمَعْرُوفَةِ عِنْدَ عَامَّةِ الْعَرَبِ، وَبِمَا زِدْتُ فِيهَا أَقُولُ: "أَبْيَاتُهَا الْمَقْصُودُ" أَيِ: الَّذِي فِيهِ الْأَحْكَامُ وَالْمَسَائِلُ "يُسْرٌ فَاعْقِلِ" عَنِّي. "تَأْرِيخُهَا" الَّذِي أُلِّفَتْ فِيهِ رَمْزُهُ حُرُوفُ "الْغُفْرَانُ" وَذَلِكَ أَلْفٌ وَثَلَاثُمِائَةٍ وَاثْنَانِ وَسِتُّونَ، أَيْ: عَامَئِذٍ. نَسْأَلُ اللَّهَ الْغُفْرَانَ "فَافْهَمِ" مَا فِي ذَا الْمُعْتَقَدِ "وَادْعُ لِي" بِصَالِحِ الدَّعَوَاتِ فِي أَوْقَاتِ الْإِجَابَةِ كَمَا أَوْصَيْتُكَ، فَإِنَّ ذَلِكَ مِنْ أَعْظَمَ الصَّدَقَاتِ {إِنَّ اللَّهَ يَجْزِي الْمُتَصَدِّقِينَ} [يُوسُفَ: 88] .
اللَّهُمَّ يَا حَيُّ يَا قَيُّومُ يَا ذَا الْجَلَالِ وَالْإِكْرَامِ، يا بديع السموات وَالْأَرْضِ، بِرَحْمَتِكَ نَسْتَغِيثُ. اللَّهُمَّ رَحْمَتَكَ نَرْجُو فَلَا تَكِلْنَا إِلَى أَنْفُسِنَا وَلَا إِلَى أَحَدٍ مِنْ خَلْقِكَ طَرْفَةَ عَيْنٍ، وَأَصْلِحْ لَنَا شَأْنَنَا كُلَّهُ، لَا إِلَهَ إِلَّا أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ. اللَّهُمَّ مَغْفِرَتُكَ أَوْسَعُ مِنْ ذُنُوبِنَا، وَرَحْمَتُكَ أَرْجَى عِنْدَنَا مِنْ أَعْمَالِنَا، فَاغْفِرْ لَنَا وَارْحَمْنَا إِنَّكَ الْغَفُورُ الرَّحِيمُ. اللَّهُمَّ مَا كَانَ فِي هَذَا السَّفَرِ مِنْ حَقٍّ وَصَوَابٍ فَبِتَعْلِيمِكَ وَإِلْهَامِكَ، وَفَضْلِكَ وَإِنْعَامِكَ، أَنْتَ أَهْلُهُ وَمُوَلِّيهِ، فَلَكَ الْحَمْدُ كَمَا أَنْتَ أهله، فانفعنا الله بِتَفَهُّمِهِ، وَارْزُقْنَا الْعَمَلَ بِمَا عَلِمْنَا وَجَمِيعَ الْمُسْلِمِينَ, وَمَا كَانَ فِيهِ مِنْ خَطَأٍ وَزَلَلٍ فَمِنْ نَفْسِي وَشَيْطَانِي، فَأَلْهِمْنِي اللَّهُمَّ رُشْدِي، وَأَعِذْنِي مِنْ شَرِّ نفسي، وقيض له مَنْ يُصْلِحُهُ وَيَسُدُّ خَلَلَهُ، وَأَعِذْنِي أَنْ أَضِلَّ عَنْ سَوَاءِ صِرَاطِكَ الْمُسْتَقِيمِ، أَوْ يَضِلَّ بِخَطَئِي أَحَدٌ مِنْ عِبَادِكَ، وَاغْفِرْ لِي وَلِوَالِدِيَّ وَلِجَمِيعِ الْمُسْلِمِينَ. سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ، وَسَلَامٌ عَلَى الْمُرْسَلِينَ وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ. وَصَلِّ اللَّهُمَّ عَلَى سيدنا ونبينا محمد عَبْدِكَ وَرَسُولِكَ سَيِّدِ الْأَوَّلِينَ وَالْآخِرِينَ، وَخَاتَمِ الْأَنْبِيَاءِ وَالْمُرْسَلِينَ، وَقَائِدِ الْغُرِّ الْمُحَجَّلِينَ، وَرَضِيَ اللَّهُ عَنْ آلِهِ وَأَصْحَابِهِ وَأَهْلِ بَيْتِهِ أَجْمَعِينَ، وَمَنْ تَبِعَهُمْ بِإِحْسَانٍ إِلَى يَوْمِ الدِّينِ، وَعَنَّا مَعَهُمْ بِفَضْلِهِ وَرَحْمَتِهِ وَوَالِدَيْنَا وَإِخْوَانِنَا وَجَمِيعِ الْمُسْلِمِينَ آمِينَ.
وَكَانَ الْفَرَاغُ مِنْ تَسْوِيدِهِ نَهَارَ الِاثْنَيْنِ بَعْدَ صَلَاةِ الْعَصْرِ السَّادِسَ عَشَرَ مِنْ جُمَادَى الأولى سنة 1366هـ لِلْهِجْرَةِ الْمُحَمَّدِيَّةِ عَلَى صَاحِبِهَا أَفْضَلُ الصَّلَاةِ وأتم التسليم.

(3/1246)


مفتاح دار السلام بتحقيق شهادتي الإسلام

الشيخ/حافظ الحكمي -رحمه الله-

نقلا عن: "دليل دورة الشيخ حافظ الحكمي -رحمه الله- التاسعة لعام 1428هـ" , المطبوع بواسطة المكتب التعاوني لتوعية الجاليات بصامطة - جيزان - المملكة العربية السعودية

الحمد لله الذي نشر على منابر الكائنات أعلام التوحيد , ونكس رايات أهل الشرك والتنديد , وقصم بشدة بطشه كل جبار عنيد , وأيد بنصره وتأييده من أفرده بالتوحيد, وسقى قلوبهم بوابل الكتاب وطل السنة فأثمرت المعتقد الخالص والقول السديد , يعطي ويمنع , ويخفض ويرفع , ويصل ويقطع , وله الحكمة البالغة , والحجة الدامغة , وما ربك بظلام للعبيد , أحمده سبحانه وأشكره , وأتوب إليه وأستغفره , وأسأله لذة النظر إلى وجهه في يوم المزيد , وأشهد أن لا إله إلا الله وحده لا شريك له , المحصي المبدئ المعيد, الفعال لما يريد , تعالى عن أن يكون له شريك في الملك أو ولي من الذل أو صاحبة أو ولد أو والد أو كفؤ أو نديد , وأشهد أن سيدنا ونبينا محمدا عبده ورسوله سيد الخلق وخاتم الرسل الكرام العبيد , صلى الله عليه وسلم وعلى آله وصحبه الذين جردوا سيوف الحق لإزهاق كل باطل وإرغام كل كفار عنيد .

أما بعد : فأوصيكم عباد الله ونفسي بتقوى الله , فاتقوا الله عباد الله رحمكم الله , واعلموا أنكم لم تخلقوا عبثا ولا سدى , بل والله خلقكم لأمر عظيم , وخطب جسيم , بينه في محكم تنزيله , وهو الحكيم في خلقه وشرعه الصادق في قيله , ومن أصدق من الله قيلا , وأبين دليلا: )و ما خلقت الجن والإنس إلا ليعبدون , ما أريد منهم من رزق وما أريد أن يطعمون) فأخبرنا تعالى أنه ما خلقنا إلا لعبادته , والعبادة هي اسم جامع لكل ما يحبه الله ويرضاه من الأقوال والأعمال الظاهرة و الباطنة , وأصل العبادة وقوامها الذي لا قوام لها بدونه هو التوحيد الذي أرسلت به الرسل ونزلت به الكتب ومن أجله أمر بالجهاد , وفرض على كل فرد من الأفراد , ولأجله خلقت الدنيا والآخرة , والجامع له كلمة خفيفة اللفظ واسعة المعنى جليلة القدر, وهو لا إله إلا الله , كلمة الشهادة ومفتاح دار السعادة فهي أصل الدين وأساسه ورأس أمره وساق شجرته وعمود فسطاطه , وبقية الأركان والفرائض متفرعة عنها متشعبة منها مكملات لها مقيدة بالتزام معناها , والعمل بمقتضاها , فهي العروة الوثقى التي قال الله تعالى: (فمن يكفر بالطاغوت ويؤمن بالله فقد استمسك بالعروة الوثقى لا انفصام لها) الآية , وهي العهد الذي ذكر الله تعالى في قوله: (لا يملكون الشفاعة إلا من اتخذ عند الرحمن عهدا) , وهي الحسنة التي ذكر الله عز وجل في قوله: (من جاء بالحسنة فله خير منها وهم من فزع يومئذ آمنون), وهي كلمة الحق التي ذكر الله عز وجل في قوله : (إلا من شهد بالحق وهم يعلمون), وهي كلمة التقوى التي ذكر الله تعالى في قوله: (وألزمهم كلمة التقوى و كانوا أحق بها وأهلها) , وهي المثل الأعلى الذي ذكر الله تعالى: (وله المثل الأعلى في السماوات والأرض وهو العزيز الحكيم) , وهي الحسنى التي ذكر الله عز وجل في قوله :(فأما من أعطى واتقى وصدق بالحسنى فسنيسره لليسرى), وهي القول الثابت الذي قال الله عز وجل: (يثبت الله الذين آمنوا بالقول الثابت في الحياة الدنيا وفي الآخرة) الآيات , وعنها يسأل الله الرسل وأممهم حيث يقول تعالى :(فلنسألن الذين أرسل إليهم ولنسألن المرسلين), فيقول للرسل :(ماذا أجبتم) ويقول للأمم :(ماذا أجبتم المرسلين) , وفي الحديث : «لو أن السماوات السبع و الأرضين السبع في كفة ولا إله إلا الله في كفة مالت بهن لا إله إلا الله» , ولكنها قد قيدت بقيود ثقال , هي أثقل على من أضله الله من الجبال , وأشق عليه حملها من السلاسل و الأغلال , أما من وفقه الله وهداه , ويسر له سبل النجاة , وجعل هواه تبعا لما جاء به رسوله و مصطفاه , فهي أسهل عليه وألذ لديه من العذب الزلال .

الأول : العلم بمعناها الذي دلت عليه وأرشدت إليه , قال الله تعالى : (إلا من شهد بالحق وهم يعلمون) أي شهدوا بلا إله إلا الله وهم يعلمون بقلوبهم معنى ما نطقوا به بألسنتهم , وفي مسلم عن عثمان رضي الله تعالى عنه قال : قال رسول الله صلى الله عليه وسلم : «من مات وهو يعلم أنه لا إله إلا الله دخل الجنة» فقيدها بالعلم بمعناها وهو نفي العبادة عن كل ما سوى الله عز وجل , وإثباتها لله وحده لا شريك له , أما من هذى بها هذيانا ككلام النائم لا يعلم معناها , فكيف ينفي ما نفت ويثبت ما أثبتت وهو لا يعلم شيئا من ذلك أم كيف يعمل بمقتضى ما لا يعلمه .

الثاني : اليقين بما دلت عليه في الشهادة والغيب , المنافي لمناقضه من الشك و الريب , قال تعالى : (إنما المؤمنون الذين آمنوا بالله ورسوله ثم لم يرتابوا وجاهدوا بأموالهم وأنفسهم في سبيل الله أولئك هم الصادقون) , فقصر الإيمان عليهم مع التقيد بكونهم لم يرتابوا أي لم يشكوا , فلا إيمان لمن قالها شاكا مرتابا , و لو قالها بعدد الأنفاس , ولو صرح بها حتى يسمع جميع الناس , وفي مسلم من حديث أبي هريرة رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم «أشهد أن لا إله إلا الله وأني رسول الله لا يلقى الله بهما عبد غير شاك فيهما إلا دخل الجنة» , وفيه من حديثه أيضا أن رسول الله صلى الله عليه وسلم بعثه بنعليه فقال : «اذهب بنعلي هاتين فمن لقيت وراء هذا الحائط يشهد أن لا إله إلا الله مستيقنا بها قلبه بشره بالجنة» الحديث , فقيد استحقاق قائلها دخول الجنة وتبشيره بها بكونه غير شاك فيهما , وبكونه مستيقنا بها قلبه , والمعنى في ذلك واحد , فنفي الشك يفيد ثبوت اليقين , وثبوت اليقين يفيد نفي الشك .

الثالث : القبول لها المنافي لرد مدلولها , قال الله تعالى : (إنما يؤمن بآياتنا الذين إذا ذكروا بها خروا سجدا وسبحوا بحمد ربهم وهم لا يستكبرون) والآيات هنا المراد بها القرآن ومعظمه في حق هذه الكلمة , وذكروا ووعظوا , وهم لا يستكبرون أي عن الإيمان بالله وطاعته وذلك هو حقيقة التأله المنفي عن سوى الله بـ˝لا إله˝ المثبت له سبحانه بـ˝إلا الله˝ , ولا رد أعظم من الاستكبار ولهذا قال تعالى في حق من ردها بعد أن ذكر ما وعدهم به من العذاب أنهم كانوا إذا قيل لهم لا إله إلا الله يستكبرون , ويقولون : (أئنا لتاركوا آلهتنا لشاعر مجنون), فلم يتركوا آلهتهم المنفية بلا إله ولم يقبلوا إثبات إلا الله , فقال تعالى تكذيبا لهم وتصديقا لنبيه صلى الله عليه وسلم :(بل جاء بالحق وصدق المرسلين) , وفي الصحيح عن أبي موسى رضي الله عنه عن النبي صلى الله عليه وسلم قال : «مثل ما بعثني الله به من الدين والعلم كمثل الغيث الكثير أصاب أرضا فكان منها نقية قبلت الماء فأنبتت الكلأ والعشب الكثير وكان منها أجادب أمسكت الماء فنفع الله به الناس فشربوا وسقوا وزرعوا, وأصاب منها طائفة أخرى إنما هي قيعان لا تمسك ماء ولا تنبت كلأ فذلك مثل من فقه في دين الله ونفعه ما بشر الله به فعلم وعلم ومثل من لم يرفع بذلك رأسا ولم يقبل هدي الله الذي أرسلت به» , فانظر هذا الحديث واعتبر به فهو عبرة لأولي الأبصار فإنك إذا أمعنت النظر فيه رأيته يحتوي على ما لم يتسع له المجلدات الكبار , والمقصود هنا أن المثلين الأولين لمن قبل هدي الله الذي هذه الكلمة أصله وإن كانوا على درجتين متفاوتتين , والمثل الثالث لمن لم يرفع بذلك رأسا ولم يقبله فلم ينتفع هو ولم ينفع غيره , بل هو ضرر محض على نفسه وعلى غيره .

الرابع : الانقياد لمعناها المنافي لترك العمل بمقتضاها , قال الله تعالى :(ومن يسلم وجهه إلى الله وهو محسن فقد استمسك بالعروة الوثقى) الآية , يسلم وجهه إلى الله فينقاد ويقبل على طاعته وهو محسن أي موحد , فقد استمسك بالعروة الوثقى أي بلا إله إلا الله , فخرج بذلك من لم يسلم وجهه إلى الله ولم يك محسنا فإنه لم يتمسك بها وهو المعني بقوله تعالى بعد ذلك (ومن كفر فلا يحزنك كفره إلينا مرجعهم فننبؤهم بما عملوا إن الله عليم بذات الصدور , نمتعهم قليلا ثم نضطرهم إلى عذاب غليظ) , وفي الأربعين أن رسول الله صلى الله عليه وسلم قال : «لا يؤمن أحدكم حتى يكون هواه تبعا لما جئت به» فجعل الشرط في الإيمان أن ينقاد لما جاء به الرسول صلى الله عليه وسلم .

الخامس : إخلاص الدين لله عز وجل المنافي للشرك الذي لا يقبل معه , قال الله تعالى (ألا لله الدين الخالص) , وقال تعالى (فاعبد الله مخلصا له الدين), وقال تعالى (قل الله أعبد مخلصا له ديني) , وقال تعالى (وما أمروا إلا ليعبدوا الله مخلصين له الدين حنفاء ويقيموا الصلاة ويؤتوا الزكاة وذلك دين القيمة) , وقال تعالى (إن المنافقين في الدرك الأسفل من النار ولن تجد لهم نصيرا إلا الذين تابوا وأصلحوا واعتصموا بالله وأخلصوا دينهم لله فأولئك مع المؤمنين) الآية , فجعل الله تعالى الشرط كونهم مع المؤمنين أن يخلصوا دينهم لله فمن قالها ظاهرا ولم يك مخلصا فليس هو مع المؤمنين بل هو مع المنافقين الذين هم في الدرك الأسفل من النار , وقال رسول الله صلى الله عليه وسلم :«من مات لا يشرك بالله شيئا دخل الجنة ومن مات يشرك بالله شيئا دخل النار» رواه البخاري ومسلم من حديث ابن مسعود وجابر وغيرهما , ولما قال له أبو هريرة من أسعد الناس بشفاعتك يا رسول الله قال : «من قال لا إله إلا الله خالصا من قلبه» , وهذا مما لا يحتمل التأويل ولا يحتاج إلى تفصيل .

السادس : الصدق المنافي للكذب , وهو أن يتواطأ على ذلك القلب واللسان , قال تعالى :(يا أيها الذين آمنوا اتقوا الله وكونوا مع الصادقين), وقال تعالى في كشف ما أضمره المنافقون وهتك أستارهم حيث أظهروا الإسلام وأبطنوا الكفر :(ومن الناس من يقول آمنا بالله وباليوم الآخر وما هم بمؤمنين , يخادعون الله والذين آمنوا وما يخدعون إلا أنفسهم وما يشعرون , في قلوبهم مرض فزادهم الله مرضا ولهم عذاب أليم بما كانوا يكذبون) فزاد الله قلوبهم مرضا وأنها لم تواطئ ألسنتهم فهم أشر من الكفار, ومأواهم الدرك الأسفل من النار, وقد بين الله عز وجل في سورة التوبة كثيرا من فضائحهم بقوله سبحانه وتعالى ومنهم و منهم وكذا في سورة النساء وإذا جاءك المنافقون وغيرها يشهد سبحانه أنهم لكاذبون , وفي حديث معاذ بن جبل رضي الله عنه عن النبي صلى الله عليه وسلم «ما من أحد يشهد أن لا إله إلا الله و أن محمدا رسول الله صدقا من قلبه إلا حرمه الله على النار»متفق عليه , وفي حديث الأعرابي الذي جاء إلى النبي صلى الله عليه وسلم يسأل عن أركان الإسلام التي أعظمها هذه الكلمة لما أخبره النبي صلى الله عليه وسلم بذلك قال : هل علي غيرها؟ قال : لا , إلا أن تطوع , قال : والله لا أزيد عليها ولا أنقص , فقال رسول الله صلى الله عليه وسلم : «أفلح إن صدق», فاشترط في فلاحه أن يكون صادقا فخرج بذلك الكاذب المنافق فإنه لا فلاح له أبدا بل له الخيبة والردى عياذا بالله من ذلك .

السابع : المحبة , وهو أن يكون الله ورسوله أحب إليه مما سواهما و أن يحب في الله ويبغض في الله ويوالي في الله ويعادي في الله , قال تعالى :(والذين آمنوا أشد حبا لله) , وقال تعالى :(يا أيها الذين آمنوا من يرتد منكم عن دينه فسوف يأت الله بقوم يحبهم ويحبونه أذلة على المؤمنين أعزة على الكافرين) الآية , وقال تعالى :(لا تجد قوما يؤمنون بالله واليوم الآخر يوادون من حاد الله ورسوله ولو كانوا آباءهم أو أبناءهم أو إخوانهم أو عشيرتهم) الآية , فوصف الله سبحانه عباده المؤمنين بأنهم أشد حبا وأنهم يحبهم ويحبونه وأنهم لا يوادون من حاد الله ورسوله ولا يتولوهم , قال تعالى :(ومن يتولهم منكم فإنه منهم , إن الله لا يهدي القوم الظالمين) , وفي الصحيح عن أنس رضي الله عنه عن النبي صلى الله عليه وسلم قال : «ثلاث من كن فيه وجد حلاوة الإيمان , أن يكون الله ورسوله أحب إليه مما سواهما , وأن يحب المرء لا يحبه إلا لله , وأن يكره أن يعود في الكفر كما يكره أن يقذف في النار» وفيه أيضا عنه رضي الله عنه قال : قال رسول الله صلى الله عليه وسلم : «لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والناس أجمعين» .

* ثم اعلم أنه لا يكون من شهد أن لا إله إلا الله مؤمنا حتى يشهد أن محمدا رسول الله صلى الله عليه وسلم مع التزامه فيها بجميع الشروط التي قدمناها مع أدلتها من الكتاب والسنة والتي فرقت بين هاتين الشهادتين وبين شروطها المذكورة منطوقا ومفهوما

ومعنى شهادة أن محمدا رسول الله صلى الله وسلم تصديقه في جميع ما أخبر به عن ربه عز وجل من أنباء ما قد سلف و أخبار ما سيأتي, و في ما أحل من حلال وحرم من حرام ,تصديقا جازما بيقين صادق لا شكوك تداخله ولا أوهام , والامتثال و الانقياد لما أمر به من شرائع الإسلام ,والكف والانتهاء عما نهى عنه من المحارم والأسقام , و اتباع شريعته والتزام سنته في السر والجهر مع الرضا بما قضاه والاستسلام , وذلك لأنا إذا علمنا وتيقنا أنه رسول من عند الله عز وجل علمنا وتيقنا أن أمره ونهيه وجميع شرعه إنما هو تبليغ منه لما أمر به الله ونهى عنه وشرعه ولهذا قال تعالى :(من يطع الرسول فقد أطاع الله ومن تولى فما أرسلناك عليهم حفيظا) , وقال تعالى :(قل إن كنتم تحبون الله فاتبعوني يحببكم الله ويغفر لكم ذنوبكم والله غفور رحيم) , وقال تعالى :(وما آتاكم الرسول فخذوه وما نهاكم عنه فانتهوا) , وقال تعالى :(فلا وربك لا يؤمنون حتى يحكموك فيما شجر بينهم ثم لا يجدوا في أنفسهم حرجا مما قضيت ويسلموا تسليما) فطاعة الرسول صلى الله عليه وسلم هي من طاعة الله ومعصيته معصية لله واتباعه هو اتباع محاب الله ومرضاته وموجبات مغفرته ورحمته وتحكيمه هو تحكيم ما أنزل الله وكراهية حكمه كراهية حكم الله عز وجل , فهو صلى الله عليه وسلم لم يأمر إلا بما أمر الله به , ولم ينهى إلا عما نهى الله عنه , و لم يشرع إلا بأمر من الله , و لم يحكم إلا بما أراد الله عز وجل ولهذا قال تعالى : (أطيعوا الله وأطيعوا الرسول واحذروا فإن توليتم فاعلموا أنما على رسولنا البلاغ المبين) , وقال تعالى : (قل أطيعوا الله وأطيعوا الرسول فإن توليتم فإنما عليه ما حمل وعليكم ما حملتم وإن تطيعوه تهتدوا و ما على الرسول إلا البلاغ المبين) , وقال تعالى : (قل إني لن يجيرني من الله أحد ولن أجد من دونه ملتحدا, إلا بلاغا من الله ورسالاته ومن يعص الله ورسوله فإن له نار جهنم خالدين فيها أبدا) , و قال تعالى : (يا أيها الرسول بلغ ما أنزل إليك من ربك وإن لم تفعل فما بلغت رسالته والله يعصمك من الناس) , فهو صلى الله عليه وسلم عبد لا يعبد , ورسول لا يكذب , بل يطاع ويتبع فنشهد أنه عبد الله ورسوله , شرفه الله بالعبودية ونوه بوصفه بها في أشرف مقاماته , فقال تعالى : (سبحان الذي أسرى بعبده ليلا) , وقال تعالى : (فأوحى إلى عبده ما أوحى) وقال : (الحمد لله الذي أنزل على عبده الكتاب) , وقال تعالى : (وإن كنتم في ريب مما نزلنا على عبدنا فأتوا بسورة من مثله) إلى غير ذلك , وقد شهد تعالى بالرسالة فقال : (والله يعلم إنك لرسوله) , وقال تعالى : (محمد رسول الله) , وقال تعالى : (وما محمد إلا رسول قد خلت من قبله الرسل) , وقال تعالى : (رسولا منهم يتلو عليهم آياته) , وقال تعالى : (عذابي أصيب به من أشاء ورحمتي وسعت كل شيء فسأكتبها للذين يتقون و يؤتون الزكاة والذين هم بآياتنا يؤمنون , الذين يتبعون الرسول النبي الأمي الذي يجدونه مكتوبا عندهم في التوراة والإنجيل يأمرهم بالمعروف وينهاهم عن المنكر ويحل لهم الطيبات ويحرم عليهم الخبائث ويضع عنهم إصرهم والأغلال التي كانت عليهم فالذين آمنوا به وعزروه ونصروه واتبعوا النور الذي أنزل معه أولئك هم المفلحون) .

ونشهد بعموم رسالته إلى الناس جميعا جنهم وإنسهم , قال الله تعالى : (قل يا أيها الناس إني رسول الله إليكم جميعا الذي له ملك السماوات والأرض لا إله إلا هو يحيي ويميت فآمنوا بالله ورسوله النبي الأمي الذي يؤمن بالله وكلماته واتبعوه لعلكم تهتدون) , وفي الصحيح عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال : «والذي نفس محمد بيده لا يسمع بي أحد من هذه الأمة يهودي ولا نصراني ثم يموت ولم يؤمن بالذي أرسلت به إلا كان من أصحاب النار» , و قد أخذ الله عز وجل ميثاق النبيين على الإيمان به فقال تعالى : (وإذ أخذ الله ميثاق النبيين لما آتيتكم من كتاب وحكمة ثم جاءكم رسول مصدق لما معكم لتؤمنن به ولتنصرنه قال أأقررتم وأخذتم على ذلكم إصري قالوا أقررنا قال فاشهدوا وأنا معكم من الشاهدين) , ونشهد أن كل عامل بعد بعثته على خلاف ما بعث به صلى الله عليه وسلم لن يقبل منه مثقال ذرة ولو عمل لأن الله بعثه بدين الإسلام والله تعالى يقول : (ومن يبتغ غير الإسلام دينا فلن يقبل منه وهو في الآخرة من الخاسرين) , وفي الصحيحين من حديث عائشة رضي الله عنها قالت قال رسول الله صلى الله عليه وسلم : «من أحدث في أمرنا هذا ما ليس منه فهو رد» وفي رواية لمسلم «من عمل عملا ليس عليه أمرنا فهو رد» , ونشهد أنه صلى الله عليه وسلم لم يتوفاه الله عز وجل حتى أكمل لنا به الدين وبلغ ما أرسله به البلاغ المبين , ولم يترك خيرا إلا دل الأمة عليه وأرشدهم إليه , ولا شرا إلا حذرهم منه ونهاهم عنه , وتركهم على المحجة البيضاء ليلها كنهارها لا يزيغ عنها إلا هالك , وقد أنزل الله عز وجل في حجة الوداع التي هي آخر اجتماعه بالناس (اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام دينا) , وفيها خطب ذلك الجمع العظيم وقال في خطبته تلك : «ألا هل بلغت , قالوا : نعم , قال : اللهم اشهد , ثلاثا يرفع إصبعه إلى السماء وينكثها إلى الناس اللهم اشهد» الحديث في الصحيحين .

ونشهد أنه خاتم النبيين ولا نبي بعده , ومن ادعى النبوة بعده فهو كاذب ومن صدقه فهو كافر , قال الله تعالى : (ما كان محمد أبا أحد من رجالكم ولكن رسول الله وخاتم النبيين) , وفي حديث الدجال في الصحيحين وغيرهما قال صلى الله عليه وسلم أنه يزعم أنه نبي وأنا خاتم النبيين ولا نبي بعدي , وكذا في المسند من حديث ثوبان رضي الله عنه : «وأنه يكون بعدي كذابون ثلاثون كلهم يزعم أنه نبي وأنا خاتم النبيين ولا نبي بعدي» , فهو صلى الله عليه وسلم خاتم النبيين وسيد ولد آدم أجمعين حتى الأنبياء والمرسلين .

قال تعالى : (تلك الرسل فضلنا بعضهم على بعض منهم من كلم الله ورفع بعضهم درجات) قال أهل التفسير : ورفع بعضهم درجات هو محمد صلى الله عليه وسلم , وفي حديث الشفاعة الطويل «أنا سيد ولد آدم ولا فخر» , ونؤمن بما أجراه الله على يديه من المعجزات الخوارق للعادة التي أعظمها القرآن العظيم الذي لا يأتيه الباطل من بين يديه ولا من خلفه تنزيل من حكيم حميد , وقال فيه صلى الله عليه وسلم : «إني تارك فيكم ما إذا تمسكتم به لن تضلوا كتاب الله» الحديث في الصحيح , ونؤمن بما سيكرمه الله به في الآخرة من الكرامات التي أعظمها المقام المحمود الذي وعده , وأنه أول من يفتح له باب الجنة , إلى غير ذلك مما لا يدخل تحت حصر , والأدلة من الكتاب والسنة على مطالب الشهادتين وشروطها أكثر من أن تحصر , وقد اقتصرنا في كل مسألة على دليل من الكتاب والسنة لقصد الاختصار وإلا فهو بعض من كل , ودق من جل , وقطرة من بحر , وفيه إن شاء الله كفاية لمن أراد الله إخراجه من الظلمات إلى النور , وما توفيقي إلا بالله عليه توكلت وإليه أنيب ولا حول ولا قوة إلا بالله العلي العظيم , وصلى الله على محمد وعلى آله وصحبه وسلم .


منظومات للشيخ حافظ بن احمد الحكمي

ترجمة الشيخ
مولده ونشأته
ولد الشيخ حافظ الحكمي لأربع وعشرين ليلة خلت من شهر رمضان المبارك من سنة 1342هـ بقرية (السلام) التابعة لمدينة (المضايا) - الواقعة في الجنوب الشرقي من مدينة (جازان) حاضرة المنطقة، على الساحل، قريبة منها - حيث قبيلته التي إليها ينتسب
ثم انتقل مع والده أحمد إلى قرية (الجاضع) التابعة لمدينة (صامطة) في نفس المنطقة، وهو ما يزال صغيراً؛ لأن أكثر مصالح والده - من أراض زراعية ومواش ونحوهما - كانت هناك، وإن بقيت أسرته الصغيرة تنتقل بين قريتي (السلام) و (الجاضع) لظروفها المعيشية
ونشأ حافظ في كنف والديه نشأة صالحة طيبة تربى فيها على العفاف والطهارة وحسن الخلق، وكان قبل بلوغه يقوم برعي غنم والديه التي كانت أهم ثروة لديهم آنذاك جرياً على عادة المجتمع في ذلك الوقت، إلا أن حافظاً لم يكن كغيره من فتيان مجتمعه؛ فقد كان آية في الذكاء وسرعة الحفظ والفهم، فلقد ختم القرآن وحفظ الكثير منه وعمره لم يتجاوز الثانية عشرة بعد، وكذلك تعلم الخط وأحسن الكتابة منذ الصغر
الرجوع إلى أعلى الصفحة

طلبه للعلم
عندما بلغ الشيخ حافظ من العمر سبع سنوات أدخله والده مع شقيقه الأكبر محمد مدرسة لتعليم القرآن الكريم بقرية (الجاضع) فقرأ على مدرِّسه بها جزأي) عم، وتبارك)؛ ثم واصل قراءته مع أخيه حتى أتم قراءة القرآن مجوَّدة خلا أشهر معدودة، ثم أكمل حفظه حفظاً تاماً بعيد ذلك
اشتغل بعدئذ بتحسين الخط فأولاه أكبر جهوده حتى أتقنه، وكان ينسخ من مصحف مكتوب بخط ممتاز، إلى جانب اشتغاله مع أخيه بقراءة بعض كتب الفقه والفرائض والحديث والتفسير والتوحيد مطالعة وحفظاً بمنزل والده إذ لم يكن بالقرية عالم يوثق بعلمه فُيتتلمذ على يديه

(1/1)

وفي مطلع سنة 1358هـ قدم من (نجد) الشيخ الداعية المصلح عبد الله بن محمد بن حمد القرعاوي إلى منطقة (تهامة) في جنوب المملكة، بعد أن سمع عما كان فيها من الجهل والبدع - شأن كل منطقة يقلًّ فيها الدعاة والمصلحون أو ينعدمون - ونذر نفسه مخلصاً على أن يقوم بالدعوة إلى الدين القويم، وتصحيح العقيدة الإسلامية في النفوس، وإلى إصلاح المجتمع وإزاحة ما كان عالقاً في أذهان الجهال من اعتقادات فاسدة وخرافات مضلة
وفي سنة 1359هـ قدم شقيق حافظ عٍّمي) محمد بن أحمد) برساله منه ومن أخيه حافظ يطلبان فيها من الشيخ القرعاوي كتباً في التوحيد، ويعتذران عن عدم القدرة على المجيء إليه لانشغالهما بخدمة والديهما والعناية بشؤونهما، كما يطلبان منه - إن كان في استطاعته - أن يتوجه إليهما بقريتهما ليسمعا من بعض ما يلقي من دروس، وفعلاً لبى الشيخ طلبهما وذهب إلى قريتهما، وهناك التقى بحافظ وعرفه عن كثب، وتوسم فيه النجابة والذكاء، وقد صدقت فيه فراسته
ومكث الشيخ عدة أيام في (الجاضع) ألقى فيها بعض دروسه العلمية التي حضرها مجموعة من شيوخ القرية وشبابها ومن بينهم الشيخ حافظ الذي كان أصغرهم سناً، لكنه كان أسرعهم فهماً وأكثرهم حفظاً واستيعاباً لما يلقى الشيخ من معلومات، يقول عنه ... (الشيخ عبد الله القرعاوي: (وهكذا جلست عدة أيام في الجاضع، وحافظ يأخذ الدروس وإن فاته شيء نقله من زملائه، فهو على اسمه (حافظ) يحفظ بقلبه وخطه، والطلبة الكبار كانوا يراجعونه في كل ما يشكل عليهم في المعنى والكتابة، لأني كنت أملي عليهم إملاء ثم أشرحه لهم
وعندما أراد الشيخ العودة إلى مدينة) صامطة) التي جعلها مقراً له ومركزاً لدعوته، طلب من والدي حافظ أن يرسلاه معه ليطلب العلم على يديه في (صامطة (على أن يجعل لهما من يرعى غنمهما بدلاً عنه، ولكنهما رفضا طلب الشيخ أول الأمر وأصرَّا على أن يبقى ابنهما الصغير في خدمتهما لحاجتهما الكبيرة إليه

(1/2)

وتشاء إرادة الله أن لا تطول حياة والدته بعد ذلك إذ توفيت في شهر رجب سنة 1360هـ فيسمح والده له ولأخيه محمد بأن يذهبا إلى الشيخ للدراسة لمدة يومين أو ثلاثة أيام في الأسبوع ثم يعودا إليه، فكان حافظ لذلك يذهب إلى الشيخ في (صامطة) فيملي عليه الدروس، ثم يعود إلى قريته، وكان ملهماً يفهم ويعي كل ما يقرأ أو يسمع من معلومات
ولم يعمر والده بعد ذلك إذ انتقل إلى جوار ربه وهو عائد من حجٍّ سنة 1360هـ رحمه الله - فتفرغ حافظ للدراسة والتحصيل، وذهب إلى شيخه ولازمه ملازمة دائمة يقرأ عليه ويستفيد منه
وكان حافظ في كل دراساته على شيخه مبرزاً ونابغة، فأثمر في العلم بسرعة فائقة، وأجاد قول الشعر والنثر معاً، وألف مؤلفات عديدة في كثير من العلوم والفنون الإسلامية، ولقد كان كما قال عنه شيخه: ((لم يكن له نظير في التحصيل والتأليف والتعليم والإدارة في وقت قصير ((
الرجوع إلى أعلى الصفحة
علمه
مكث حافظ يطلب العلم على يد شيخه الجليل عبد الله القرعاوي، ويعمل على تحصيله، ويقتني الكتب القيمة والنادرة من أمهات المصادر الدينية واللغوية والتاريخية وغيرها يستوعبها قراءة وفهماً
وعندما بلغ التاسعة عشرة من عمره - ومع صغر سنه - طلب منه شيخه أن يؤلف كتاباً في توحيد الله، يشتمل على عقيدة السلف الصالح، ويكون نظماً ليسهل حفظه على الطلاب، يعدّ بمثابة اختبار له يدل على القدر الذي استفاد من قراءاته وتحصيله العلمي؛ فصنف منظومته (سلم الوصول إلى علم الأصول - في التوحيد) التي انتهى من تسويدها في سنة 1362هـ وقد أجاد فيها، ولاقت استحسان شيخه والعلماء المعاصرين له
ثم تابع تصنيف الكتب بعد ذلك، فألَّف في التوحيد، وفي مصطلح الحديث، وفي الفقه وأصوله، وفي الفرائض، وفي السيرة النبوية، وفي الوصايا والآداب العلمية، وغير ذلك نظماً ونثراً، وقد طبعت جميعها طبعتها الأولى على نفقة المغفور له جلالة الملك سعود بن عبد العزيز

(1/3)

ويتضح لنا من آثاره العلمية أن أبرز مقروءاته ذات الأثر في منهجه العلمي ومؤلفاته هي تلك الكتب التي ألّفها علماء السلف الصالح من أهل السنة في العلوم الإسلامية من تفسير وحديث وفقه وأصوله، أما في مجال العقيدة فقدا بدا شديد التأثر بشيخ الإسلام ابن تيمية وتلميذه ابن القيم كثير الاستفادة من مؤلفاتهما والأخذ عنها، هذا إلى جانب استيعابه لكثير من مصادر التاريخ والأدب واللغة والنحو والبيان المؤلفة في مختلف العصور الإسلامية
ولقد كان - رحمه الله - عميق الفهم سريع الحفظ لما يقرأ، وقد مر بنا قول لشيخه يشيد فيه بتلميذه حافظ، الذي كان يحفظ بقلبه وخطه - على حد تعبير الشيخ - وكان زملاؤه الكبار يراجعونه في كل ما يشكل عليهم منذ مراحل تعليمه الأولى
الرجوع إلى أعلى الصفحة
أدبه
يُعدُّ الشيخ حافظ من أجل علماء منطقة تهامة وأقدرهم على قول الشعر، فقد كان يعشق الشعر منذ صغره ويحفظه ويقوله سليقة دون تكلف، فلا غرابة إذ رأيناه يُخرج أكثر مؤلفاته نظماً
ولقد كان أكثر ما يقول الشعر - في غير ما كتبه من منظومات - إما نصيحة أو مساجلة لصديق أو وصفاً أو خاطرة، إلا أنه لم يدون جلَّ ما قال إن لم يكن كله، وما بأيدينا منه الآن نزر يسير جداً حفظه عنه بعض تلاميذه
ومن أهم قصائد شعر تلك الميمية التي أنشأها في الوصايا والآداب العلمية، وهي طويلة جداً نختار منها هذه الأبيات التي يصف فيها العلم ومنزلته
العلم أغلى وأحلى ماله استمعتْ ... أذُنٌ، وأعرب عنه ناطق بفم
العلم غايته القصوى ورتبته الـ ... ـعلياء فاسعوا إليه يا أولي الهمم
العلم أشرف مطلوب وطالبُه ... لله أكرم من يمشي على قدم
العلم نور مبين يستضيء به ... أهل السعادة والجهال في الظلم
العلم أعلى حياة للعباد، كما ... أهل الجهالة أموات بجهلهم

(1/4)

ثم يقول مرغباً في العلم، وحاضاً طالبه على الحرص عليه، والسعي قدر المستطاع لنيل أكبر قسط منه، وعدم الرضا بغيره عوضاً عنه، فمن حصل عليه فقد ظفر. ويوصي طلبة العلم بمساعدة غيرهم في تحصيله وتقريب مباحثه، ويشير عليهم قبل ذلك كله بأن يخلصوا نياتهم - في طلبه - لوجه الله الكريم
فقد ظفرت ورب اللوح والقلم ... يا طالب العلم لا تبغي به بدلا
في القول والفعل، والآدابَ فالتزم ... وقدِّس العلم واعرف قدر حرمته
واجهد بعزم قوي لا انثناء له ... لو يعلم المرء قدر العلم لم ينم
والنصحَ فابذله للطلاب محتسباً ... في السر والجهر والأستاذ فاحترم
ومرحباً قل لمن يأتيك يطلبه ... وفيهمُ احفظ وصايا المصطفى بهم
والنية اجعل لوجه الله خالص ... إن البناء بدون الأصل لم يقُم

وهناك أيضاً قصيدته الهمزية التي قالها في تشجيع الإسلام وأهله والدعوة إلى التمسك بأساسه وأصله، وهي لا تزال مخطوطة لم تنشر من قبل، وتقع في أكثر من مائتي بيت، من بحر الكامل على رويِّ الهمزة. استعرض فيها ماضي المِسلمين وحاضرهم وما ينبغي أن يكونوا عليه في مستقبلهم، كل ذلك بأسلوب قوي رصين، وتعبير جزل، بالإضافة إلى ما تفجَّر في جوانب أبياتها من شعور فياض، ومعان سامية، وأهداف نبيلة، وروح عالية؛ تحدث في أولها عن الرسول الكريم محمد بن عبد الله صلوات الله وسلامه عليه وقيامه بالدعوة إلى الله، فقال
ويعز ربي رسله والمؤمنين ... جميعهم بالنصر والإنجاء
حتى استتمَّ بناءهم بمحمد ... أكرم به للرسل ختم بناء
فهو الرسول إلى الخلائق كلهم ... ممن تُقِل بسيطة الغبراء
ما لامرىء أبداً خروج عن شريـ ... ـعته ونهج طريقه البيضاء
لم يقبض المولى تعالى روحه ... حتى أشاد الدين بالإعلاء
وأتمَّ نعمته وأكمل دينه ... ولخلقه أداه أيِّ أداء
ومضى وأمته بأقوم منهج ... وعلى محجِّة هدية البيضاء

(1/5)

ثم تحدث عن الخلفاء الراشدين ومناهجهم في الحكم، وانتقل بعدهم يصف واقع المسلمين في العصور التي تلت عصر الخلفاء الراشدين، وعندما وصل إلى القرن السابع الهجري عصر شيخ الإسلام (ابن تيمية) وجدناه يقول
وأتى بقرنٍ سابع من هجرة ... عَلم به يؤتمُّ في الظلماء
أعني بذاك الحبر أحمد من إلى ... عبد الحليم نمى بلا استثناء
كم َ هاجم البدعَ الضلال وأهلها ... بدلائل الوحيين خير ضياء
وقواعدَ التحريف هدَّ أصولها ... أعظِم به هدماً لشرِّ بناء
وله جهاد ليس يُعهد مثله ... إلا بعهد السادة الخلفاء

وبعد أن ذكر ما قام به ابن تيمية من قمع للفتن وإبادة للطغيان، تابع المسيرة إلى العصور الإسلامية التالية، مصوراً طبيعة الحياة التي كان يعيشها المسلمون في تلك الأزمنة، مشيراً إلى بعض المصلحين الذين سعوا لتصحيح الأوضاع في بلادهم كالشيخ محمد بن عبد الوهاب في القرن الثاني عشر الهجري وغيره
ثم ذهب يوجِّه الخطاب إلى العلماء وطلاب العلم في عصره، مستنهضاً هممهم للدعوة إلى الله والإخلاص في العمل، والقيام بالواجب الملقى على عواتقهم نحو إخوانهم المسلمين في كل مكان قائلاً
هل تسمعون معاشر العلما، ألا ... تصغون نحو مقالتي وندائي؟
يا طالبي علم الشريعة فانهضوا ... وادعوا عباد الله باستهداء
انحوا بهم نحو الصراط المستقيـ ... ـم ورفض كل طريقة عوجاء
كيف انتصار المسلمين وجلّهم ... عن دينهم في غفلة عمياء

وقد أطال في ذلك، وبهذا نكتفي
ولعل في هذه المقتطفات من هاتين القصيدتين كفاية كنماذج حية من شعر الشيخ حافظ الحكمي - رحمه الله - والتي تدل على تدفق شاعريته، وجودة شعره الإسلامي وسمو غاياته
الرجوع إلى أعلى الصفحة
أعماله
عندما لمس الشيخ عبد الله القرعاوي تفوُّق تلميذه حافظ ونبوغه العلمي أقامه مدرِّساً لزملائه والمستجدين من التلاميذ، فألقى عليهم دروساً نافعة استفادوا منها فائدة كبرى

(1/6)

ثم عيَّنه شيخه في سنة 1363هـ مديراً لمدرسة (صامطة) السلفية - أول مدرسة افتتحها الشيخ في المنطقة لطلاب العلم -، وأسند 'ليه أمر الإشراف على مدارس القرى المجاورة
واتسعت بعد ذلك مدارس الشيخ في منطقتي (تهامة وعسير) فما من مدينة أو قرية إلا وأسس بها مدرسة أو أكثر تدرس العلوم الإسلامية، وجعل بها من تلاميذه من يقوم بالتدريس فيها ويتولى شؤون إدارتها. ولما كان الشيخ يقوم في فترات متعددة بجولات على مئات المدارس التي كان قد أسسها في المنطقة جعل تلميذه الأول الشيخ حافظاً الحكمي مساعداً له يتولى الإشراف على سير التعليم وأمور الإدارة أثناء تجوال الشيخ على مدارسه، فنهض حافظ بالعبء الملقى على عاتقه وأدى الأمانة خير الأداء
ثم تنقل الشيخ حافظ - للقيام بواجبه مع شيخه - في عدة أماكن منها قرية (السلامة العليا) ومدينة (بيش: أم الخشب) في الجزء الشمالي من منطقة (جازان) وغيرهما، عاد بعدها إلى مدينة (صامطة) مرة أخرى يدير مدارسها ويساعد شيخه في تحمل المسؤولية والإشراف على سير التعليم ومواصلة تدعيم مهام الدعوة والإصلاح
وهكذا مضى الشيخ حافظ يؤدي واجباته في سبيل النهوض بأبناء منطقته، وليرفع من مستواهم الثقافي والاجتماعي، وليفيدهم من علمه قدر ما يستطيع، فقد كان يجتمع إليه طلبة العلم من كل مكان للتتلمذ على يديه فيستفيدون منه فائدة عظمى، ومن طلبته الآن علماء أفاضل يتولون مناصب القضاء والتدريس والوعظ والإرشاد في جميع أنحاء المنطقة الجنوبية وغيرها
وفي سنة 1373هـ افتتحت وزارة المعارف السعودية مدرسة ثانوية بـ (جازان) عاصمة المنطقة، فعين الشيخ حافظ أول مدير لها في ذلك العام

(1/7)

ثم افتتح معهد علمي تابع للإدارة العامة للكليات والمعاهد العلمية آنذاك ... (جامعة الإمام محمد بن سعود الإسلامية حالياً) بمدينة (صامطة) في عام 1374هـ فعين الشيخ حافظ مديراً له؛ فقام بعمله هذا خير قيام، وكان يلقي فيه بعض المحاضرات ويملي على تلاميذه الكثير من المعلومات الشرعية واللغوية المفيدة، ويضع لهم المذكرات الدراسية للفنون التي لم تقرَّر لها كتب علمية وفق المناهج المحددة، كان يمليها أحياناً بنفسه، وقد يمليها عن طريق المدرسين بالمعهد أحياناً أخرى
الرجوع إلى أعلى الصفحة
صفاته
كان الشيخ حافظ الحكمي - رحمه الله - مثالاً يحتذي لكل طالب علم يريد التحصيل والعلم النافع، ومثالاً لكل عالم جليل متواضع يحب لتلاميذه وزملائه كل خير وصلاح
ويكفي أن أورد هنا ماقاله عنه شقيقه الأكبر الشيخ محمد بن أحمد الحكمي - رحمه الله - في رسالة كتبها إليَّ إجابة لطلبي
((كان رحمه الله على جانب كبير من الورع والكرم والعفة والتقوى، قويّ الإيمان، شديد التمسك، صداعاً بالحق، يأمر بالمعروف ويأتيه، وينهى عن المنكر ويبتعد عنه، لا تأخذه في الله لومة لائم))
((كانت مجالسه دائماً عامرة بالدرس والمذاكرة وتحصيل العلم، تغص بطلابه في البيت والمسجد والمدرسة، لا يملّ حديثه، ولا يسأم جليسه))
((كان جلّ أوقاته ملازماً لتلاوة القرآن الكريم، ومطالعة الكتب العلمية، بالإضافة إلى التدريس والتأليف والمذاكرة))
((وكان خفيف النفس يحب الرياضة والدعابة والمزاح مع زملائه وطلابه وزوَّاره، مما يجذب قلوب الناس إليه، ويحبب إليهم مجالسته والاستفادة منه ((
الرجوع إلى أعلى الصفحة
وفاته

(1/8)

لم يزل الشيخ حافظ مديراً لمعهد صامطة العلمي حتى حجَّ في سنة 1377هـ، وبعد انتهائه من أداء مناسك الحج لبى نداء ربه في يوم السبت الثامن عشر من شهر ذي الحجة سنة 1377هـ بمكة المكرمة على إثر مرض ألمَّ به، وهو في ريعان شبابه، إذ كان عمره آنذاك خمساً وثلاثين سنة ونحو ثلاثة أشهر، ودفن بمكة المكرمة، رحمه الله تعالى رحمة واسعة وأسكنه فسيح جناته
وقد كان وقع خبر وفاته على شيخه وعلى أهله وزملائه وأصدقائه وتلاميذه شديداً، والمصيبة به فادحة، وقد رثاه بعض تلاميذه رثاء حاراً يعكس مدى الفاجعة التي أصابتهم بموته، من ذلك قصيدة {للشيخ الدكتور زاهر بن عواض الألمعي}، يقول في أولها
لقد دوَّى على (المخلاف) صوتٌ ... نعى النحرير عالمها الهماما
تفجَّعت الجنوب وساكنوها ... على بدر بها يمحو الظلاما
وذاعت في الدنا صيحات خطب ... فهزَّت من فجائعها الأناما
فكفكفت الدموع على فقيد ... على الإسلام شمَّر واستقاما
وأحيا في الربوع بيوت علمٍ ... وواسى مقعداً ورعى يتامى
أ (حافظ) كنت للعلياء قطباً ... وللإسلام طوداً لا يسامى
وبحراً في العلوم بعيد غور ... كثير النفع قوَّاماً إماما
وما مُتُّم فمنهجكم منار ... يضيء دروبنا وبها أقاما

وممن رثاه أيضاً تلميذه الأستاذ إبراهيم حسن الشعبي بقصيدة، نقتطف منها قوله
وخلف حسرة لي في الفؤاد ... توفِّي (حافظ) ركن البلاد
بما رحبت ولم تسع البوادي ... وقد ضاقت عليَّ الأرض ذرعاً
بنا نعي الفتى البطل العماد ... وساء الحال مني حين وافى
من الخيرات يا قطب النوادي ... لقد كنت المقدم في المزايا
فمن تختار بعدك للقياد؟ ... وكنت القائد المدعوَّ فينا
ومصباح البحوث بكل وادي ... سلاح للمشاكل كنت قدماً
وهمتك العلية في ازدياد ... وفي كل العلوم مددتَ باعاً

(1/9)

وقد خلَّف الشيخ - رحمه الله - بعد رحيله مكتبة علمية كبيرة عامرة بكل علم وفن، أوصى بأن تكون وقفاً على طلاب العلم ورواد المعرفة، فضمَّت إلى معهد صامطة العلمي لينتفع بها المدرسون والطلاب، ولتبقى تحت إشراف إدارة المعهد
كما خلَّف من تأليفه آثاراً علمية نافعة في كثير من الفنون الإسلامية، لا يستغني عنها كل طالب علم
وله من الأبناء أربعة هم أحمد - كاتب هذه الأسطر -، وعبد الله، ومحمد، وعبد الرحمن، وفقهم الله جميعاً وسدد خطاهم، وأخذ بأيديهم لما فيه خيرهم وصلاحهم
الرجوع إلى أعلى الصفحة
مؤلفاته
- في التوحيد
- في المصطلح
- في الفقه
- في أصول الفقه
- في الفرائض
- في التاريخ والسيرة النبوية http:///
- في النصائح والوصايا والآداب العلمية http:///
الرجوع إلى أعلى الصفحة
- في التوحيد
(سلم الوصول، إلى علم الأصول، في توحيد الله و اتباع الرسول - صلى الله عليه وسلم) - أرجوزة في أصول الدين، انتهى من تسويدها في سنة 1362هـ، وهي أوَّل ما ألف. طبعت طبعتها الأولى بمكة المكرمة سنة 1373هـ (في 16 صفح
) معارج القبول، بشرح سلم الوصول إلى علم الأصول - في التوحيد) وهو شرح مطول لأرجوزة (سلم الوصول (- المتقدم ذكرها -، انتهى من تسويدة في سنة 1366هـ، ويقع في مجلدين كبيرين تزيد صفحاتهما في طبعته الأولى عن ألف ومائة صفحة
) أعلام السنة المنشورة، لاعتقاد الطائفة الناجية المنصورة) كتاب مؤلَّف على طريقة السؤال والجواب، انتهى من تسويدة في غرة شهر شعبان سنة 1365هـ، و طبع طبعته الأولى بمكة المكرمة (في 67 صفحة
) الجوهرة الفريدة، في تحقيق العقيدة (منظومة دالية، طبعت طبعتها الأولى بمكة المكرمة سنة 1373هـ (في 19 صفحة
الرجوع إلى القائمة
- في المصطلح
) دليل أرباب الفلاح، لتحقيق فن الاصطلاح (كتاب جليل حافل في مصطلح الحديث، طبع طبعته الأولى بمكة المكرمة سنة 1374هـ (في 174صفحة
)

(1/10)

اللؤلؤ المكنون، في أحوال الأسانيد والمتون) منظومة، انتهى من نظمها في سنة 1366هـ، وطبعت طبعتها الأولى بمكة المكرمة (في 18 صفحة
الرجوع إلى القائمة
- في الفقه
) السبل السوية، لفقه السنن المروية (منظومة طويلة في الفقه وفق أبوابه المعروفة، طبعت طبعتها الأولى بمكة المكرمة (في 134صفحة
الرجوع إلى القائمة
- في أصول الفقه
) وسيلة الحصول، إلى مهمات الأصول (منظومة في أصول الفقه، انتهى من كتابتها في سنة 1373هـ، وتقع في 640 بيتاً. طبعت طبعتها الأولى بمكة المكرمة (في 35 صفحة
متن (لامية المنسوخ) منظومة لامية الروى في النسخ وما يدخله من الكتب الفقهية، طبعت طبعتها الأولى بمكة المكرمة (في 10 صفحات
الرجوع إلى القائمة
- في الفرائض
) النور الفائض، من شمس الوحي، في علم الفرائض) رسالة منثورة في علم الفرائض، انتهى من كتابتها في 15 - 8 - 1365هـ وطبعت طبعتها الأولى بمكة المكرمة سنة 1373هـ ... (في 46 صفحة)
الرجوع إلى القائمة
- في التاريخ والسيرة النبوية
(نيل السول، من تاريخ الأمم وسيرة الرسول - صلى الله عليه وسلم -) منظومة تاريخية، تزيد أبياتها عن (950 بيتاً)، طبعت طبعتها الأولى بمكة المكرمة (في 52 صفحة
الرجوع إلى القائمة

- في النصائح والوصايا والآداب العلم
نصيحة الإخوان المشهورة بـ (القاتية)، وعنوانها: ... (هذا سؤال بشأن القات والدخان والشمة)، وهي قصيدة تائية، وقد طبع معها رد عليها لأحد أهل اليمن، ثم جواب الشيخ عليه، وفي الجواب الأخير فوائد جليلة. وقد طبعت طبعتها الأولى بمكة المكرمة سنة 1374هـ (في 15 صفحة
(المنظومة الميمية، في الوصايا والآداب العلمية) قصيدة ميمية رائعة في الحث على العلم وطلبه والتمسك بما جاء في كتاب الله وسنة رسوله - صلى الله عليه وسلم -، طبعت طبعتها الأولى بمكة المكرمة في - 14 صفحة -

(1/11)

وقد طبعت جميع هذه الكتب من مؤلفات الوالد الشيخ حافظ الحكمي - رحمه الله - طبعتها الأولى - ما أرِّخ منها وما لم يؤرخ - في سنتي 1373هـ -1374هـ على نقفة جلالة المغفور له الملك سعود بن عبد العزيز بمطابع البلاد السعودية بمكة المكرمة، عدا كتاب معارج القبول الذي طبع طبعته الأولى (نحو سنة 1377هـ) في المطبعة السلفية بمصر
وللوالد الشيخ - من بعد - بعض الرسائل والمنظومات المخطوطة التي لم تطبع بعد، أهمها
1 - (مفتاح دار السلام، بتحقيق شهادتي الإسلام)
2 - (شرح الورقات، في أصول الفقه - لأبي المعالي الجويني)
3 - (همزية الإصلاح، في تشجيع الإسلام وأهله، والتمسك كل التمسك بأساسه وأصله (
4 - ) مجموعة خطب للجمع والمناسبات الدينية)
وكل مؤلفاته - رحمه الله - تعطيك الدليل الواضح على مكانته العلمية، وعلى تعمقه في كثير من جوانب المعرفة، وهي كتب قيمة يكفي للدلالة على جودتها وقيمتها أن بعضها عرض على فضيلة العلامة الشيخ محمد بن إبراهيم آل الشيخ - رحمه الله - مفتي الديار السعودية آنذاك، فاستحسنها واستجادها وأشار إلى الحكومة بطبعها وتوزيعها حتى يستفيد منها الخاصة والعامة على السواء، لما فيها من فوائد جمَّة، ونصائح عامة نافعة لجميع المسلمين في دينهم ودنياهم، ولأنها تحضهم على التمسك بكتاب الله وسنة رسوله الأمين - صلى الله عليه وسلم -، وعلى اتباع السلف الصالح والأئمة المبرزين من علماء المسلمين
رحم الله الشيخ حافظاً الحكمي رحمة واسعة، وأسكنه فسيح جناته، وجزاه عما قدم خير الجزاء، وغفر له ولوالديه ولشيخه ولجميع المسلمين

منظومة السبل السوية في الفقه |منظومة نيل السول في السيرة |منظومة اللؤلؤ المكنون في المصطلح |أرجوزة سلم الوصول في التوحيد |أرجوزة ملحة الإعراب في النحو |
} 1 {منظومة السبل السوية في الفقة

باب المساجد
تلك بيوت أذن الله بأن ... ترفع نصافى الكتاب والسنن
وهي رياض كرياض الجنة ... فاردع هديت لا تباع السنة

(1/12)

ومن بنى لله مسجداً بنى ... بيتاً له في دار عدن ربنا
وفي البيوت يشرع اتخاذها ... فتلك سنة أتى النص بها
أما اتخاذها على القبور ... فاحذر فذاك أقبح المحظور
وصونها أوجب وان توقرا ... وسن تنظيف وإن تبخرا
ويكره التحمير والتصفير ... بل فتنة عنه أتى التحذير
كذلك التشييد والتباهي ... فيها أتت عن فعلها النواهي
كذاك لا تتخذا طريقاً ... ولا لبيع وشراء سوقا
والنشد والمقتاد يتقيها ... كذا الحدود لا تقام فيها
كذا بها أسلحة لا تشهر ... ومن بها يرفع صوتاً يزجر
وفي دخولك اليمين قدم ... وفي الخروج عكس ذاك فاعلم
وسم واستغفر وصل فيها ... على رسول الله نصصاً علما
والرحمة اسأل في الدخول واسأل ... مع الخروج فضل مولاك العلى
وصلين تحية للمسجد ... قبل الجلوس فادر واعمل تهتد
وكل وجه الأرض مسجد لنا ... فضيلة خص بها نبينا
واستثنين ما النهى عنه قد نقل ... من ذاك حمام بها وأعطان الإبل
قارعة الطريق ثم المقبرة ... ومثلها مزبلة ومجزرة
كذاك فوق ظهر بيت الله ... وكل ما صح من المناهى

باب ما تصح فيه الصلاة من اللباس
تصح في ثوب بلا ارتياب ... و الفضل في ثوبين أو أثواب
والثوب إن ضاق به فليتزر ... والواسع التحف به كما أثر
وفي القميص لو بلا إزار ... معه ولا بد ن الزرار
ولو بشوكة أو احتزام ... عليه وليته عن التثام
كذاك عن سدل وعن إسبال ... كذا عن الصما من اشتمال
وسابغ الدرع مع الخمار ... جاز لأنثى لو بلا إزار
وصحت الصلاة في النعلين ... بل سنة فيها وفي الخفين
ولا يصلى في لباس قد نهى ... عنه ويأتي بحثه في بابه

باب استقبال القبلة
يستقبل القبلة من لها اهتدى ... وتائه عليه أن يجتهدا
وحيث بان مخطئاً فليستدر ... وليمض في صلاته كما أثر
واستقبل العين قريب والجهه ... يجعل ناء شطرها توجهه
إن رمت نصباً فاتل قول ربك ... وحيث ما كنت فول وجهك
وللمسافر صح فعل النافلة ... لأي وجه فوق ظهر الراحلة
لكن مع الإحرام فليستقبل ... كما روى فعل النبي المرسل

باب سترة المصلي
وتشرع السترة للمصلى ... نحو عصاً ينصبها أو رحل
أو اسطوانة تكن أو راحلة ... فريضة صلاته أو نافلة

(1/13)

وليدن من سترته كما أمر ... وفي أمامه المرور قد حظر
ومن أراد أن يمر بينه ... وبينها دافع ما أمكنه
وسترة الإمام سترة لمن ... وراءه فعل الرسول المؤتمن
وجائز قل إن يقم من ليله ... صلاته على فراش أهله
ولو مع اعتراضها في قبلته ... كما روى الجعفي في ترجمته

أبواب صفة الصلاة
باب افتتاح الصلاة والعمل في القيام
بعد تطهر وستر العورة ... قام لها مستقبلاً للقبلة
وعندك السواك سن مثل ما ... قدمت في الوضوء نصاً محكما
بالقلب ناوياً لها مستحضرا ... ولليدين رافعاً متكبرا
بحيث كفاه تحاذى منكبيه ... وحادت إبهامه فرعى أذنيه
وليضع اليمنى على اليسرى على ... صدر كماله ابن حجر نقلا
واستفتحن بما أتى في النقل ... ثم استعذ بنحو ما في النحل
ثم اقرأ أن أم الكتاب إنها ... بالنص لا تجزى صلاة دونها
فرضع على الإمام والمنفرد ... محتم واختلفوا في المقتدي
والنص فيه وارد فهو السبب ... فكيف لا يناله يا للعجب
وهي من الآيات سبع مكملة ... وهي المثانى السبع ثم البسملة
واحدة منها بلا تردد ... والجهر للإمام والمنفرد
في أولى المغرب والعشاء ... والفجر والجمعة الاستسقاء
عيد وفي الكسوف خلف جاري ... وفي صلاة الليل بالخيار
وغير ذي يقرأ فيها سرا ... والمقتدى في كلها أسرَّا
وعند ختمها بجهر فاجهر ... بلفظ آمين لنص الخبر
وليجهر المأمون كالامام ... به لنص سيد الأنام
وجاء في البسملة الأسرار ... كذاك بالجهر أتت أخبار
وقد أسرها النبي وقد جهر ... بها وكل قد روى لما حضر
وأنس قد شاهد الحالين ... ثم رواهما مفصلين
وسورتين بعدها في الفجر ... والأولين من سواها فادر
وعند آى الوعد قف واسأل وفى ... وآى الوعيد عذ مع التخويف
وراع في التطويل والتقصير ... طاقة مأمون بلا تنفير
وسكتة قبل القراءة اجعل ... وبين آمين وسورة تلي
وبعدها قبل الركوع فافصل ... بسكتة سنة خير الرسل
ولينصت المأمون وليستمع ... قراءة الإمام فاحفظه وع

باب الركوع والاعتدال منه
ثم تكبر ليديك رافعا ... وراكع إلى أن تطمئن راكعا
وجافين يديك عن جنبيكا ... و ألقمن كفيك ركبتيكا

(1/14)

وفرجن عليهما الأصابعا ... وظهرك اهصرنه لا مقنعا
للرأس لا ولا مصوباً له ... بل بين ذين وسطاً تجعله
وفي الركوع والسجود يمتنع ... تلاوة القرآن نصاً قد رفع
فسبح الله العظيم راكعا ... واجتهدن حال السجود في الدعا
حتى إذا اطمأننت منه فاعتدل ... وارفع يديك ثالثاً كما نقل
وفي اعتدال قم إلى أن تستوي ... مسعملاً ومثنياً بما روى

باب السجود والجلسة بين السجدتين
ينحط ساجداً مع التكبير ... له ولا يبرك كالبعير
وليسجدن مقدماً يديه ... وفي رواية لركبتيه
واسجد على السبعة الأعضاء التي ... قد ثبت الأمر بها في السنة
الأنف والجبهة اليدين ... والركبتين قل مع الرجلين
ونحين يديك عن جنبيكا ... مفرجاً وأبدين ضبعيكا
وجافين بطنك عن فخذيكا ... ومرفقيك ارفع وضع كفيكا
ووجهن للقبلة الأصابعا ... مضمومة كما قضاه الشارع
كذا رؤوس القدمين استقبل ... بها وسبح باسم ربك العلى
حتى إذا اطمأننت في السجود ... فرأسك ارفعنه للقعود
مكبراً واجلس على يسراكا ... مفترشاً وناصباً يمناكا
ثم على فخذيك كفيك ضع ... مبسوطة منشورة الأصابع
وإن تشأ فقدميك فانصب ... واجلس بلا إنكار فوق العقب
فإنها قد ثبتت في السنة ... حقاً كما رواه حبر الأمة
حتى إذا اعتدلت باطمئنان ... فعد وكبر للسجود الثاني
ووصفه والذكر فيه فافعل ... كما فعلت في السجود الأول
وكبرن في الرفع منه مثلما ... كبرت فيما قبله تقدما
واجعل جميع هذه الأركان ... قريبة السواء في اطمئنان
وكلما لها من الأذكار ... مما روى عن سيد الأخيار
في كتب السنة خذها منها ... وافرة إذا ضاق نظمى عنها
فهذه صفات ركعة خذا ... وافعل بباقى الركعات هكذا

باب بقية أعمال الصلاة إلى السلام
وسن جلسة استراحة لمن ... يقوم من وتر بثابت السنن
ويشرع التشهد الأول في ... غير صلاة الفجر نصاً ما نفى
ويجزىء العبد إذا تشهدا ... بأي لفظ كان مما وردا
واجلس له مفترشاً واجعل على ... فخذيك كفيك كما قد نقلا
واقبض أصابع اليمين ما خلا ... سباحة ثم أشربها إلى
توحيد مولاك مع الإثبات من ... شهادة الإخلاص فافهمه ودن

(1/15)

ولتنشرن أصابع اليسار ... وصلين فيه على المختار
وآله وإذ تقوم كبرا ... وارفع يديك رابعاً للخير ... والثان واجب لكل فرض ... صح دليله بدون نقض
ثم تورك فيه وافعل مثلما ... فعلت فيما قبله تقدما ... وواجب به بلا جدال ... صلاتنا على النبي والآل
وليدع بعده بما أحبا ... مما له نبينا استحبا
وبعد ذا سلم وكالتكبير ... فاحذف كما يروى عن النذير
لأيمن وأيسر حتى يرى ... لصحفتى خديه من كان ورا
ثم الإمام ينصرف منتفلا ... بوجهه من خلفه مستقبلا
ودم على الذكر الذي قد أثرا ... وفي دواوين الحديث سطر

(2 (منظومة نيل السول في السيرة
كتاب سيرة نبينا محمد صلى الله عليه وسلم أبد الآبدين
ذكر نسبه الشريف المطهر
هو الرسول الهاشمي المصطفى ... خير الأنام محتداً وشرفا
أبوه عبد الله عبد المطلب ... فهاشم عبد مناف ينتسب
ابن قصي بن كلاب وانسب ... مرة كعب بن لؤي غالب
هو ابن فهر بن مالك إلى ... نضر كنانة خزيمة علا
مدركة الياس وهو بن مضر ... ابن نزار بن معد اشتهر
هو ابن عدنان إلى الذبيح ... ينسب قطعاً وهو في الصحيح
وأمه آمنة تنتسب ... لوهب من عبد مناف نسبوا
لزهرة ابن كلاب اتصلا ... بالنسب الذي ذكرنا أولا
وقد حمى الله أصول المصطفى ... من السفاح الجاهلي حتى صفا

ذكر مولده - صلى الله عليه وسلم -
مولده كان بعام الفيل ... ونقل الخلاف عن قليل
ثاني عشر من ربيع الأول ... في يوم الاثنين بلا تحول
مات أبوه في زمان حمله ... على أصح ما أتى في نقله
وكم بدا في ليلة الميلاد ... من آية في سائر البلاد
منها سطوع النور في الأقطار ... إضاءة كذا خمود النار
وارتج إيوان لكسرى وسقط ... منه الشرافات إلى الأرض تحط

ذكر حواضنه - صلى الله عليه وسلم - وكفالته ونشأته
له ثويبة من الحواضن ... مولاة عمه وأم أيمن
وظره بعد بدون ريب ... حليمة بنت أبي ذؤيب
حتى أقام عندها حولين أو ... أكثر من ذلك أقوال رووا
وشق صدره هناك وغسل ... ثم ملي بحكمة نصاً نقل
ثم لأمه أعيد آمنا ... ينبته الله نباتاً حسنا
وقبضت وهو ابن ست ونقل ... ابن ثمان الاموى وهو معل

(1/16)

ثم ربى في حجر جده إلى ... أن مات وهو ابن ثمان كملا
لما قضى أوصى أبا طالب به ... فلم يزل أحنى عليه من أبه
حتى إذا جاء بحيرا الراهب ... حار لما رأى من المواهب
إذ نزلوا مال إليه الظل ... كذا له غمامة تظل
وقد رأى فيه من الصفات ... ما جاء في الإنجيل والتورات
وقد خشى عليه من حسده ... ولم يزل مناشداً برده
وكان سنه اثنتي عشرة في ... سفرته تلك بلا توقف
وكان حرب الأمة الفجار ... وهو لدى العشرين في آثار
وجاء عنه أنه قد شهدا ... حلف الفضول وبذاك شهدا
تحالفت قريش سكان الحرم ... أن ينصفوا المظلوم ممن قد ظلم
وثانياً سفرته متجرا ... للشام مع خديجة مستأجرا
وهو ابن عشرين وخمس عمره ... ومعه كان الغلام ميسرة
وقد رأي له من الآيات ما ... يزيد عما قبله تقدما
وبعد أن قد آب إياها خطب ... وهي من أوسط قريش في النسب
وهي اللتي قد بادرت تصديقه ... عن ربه وكانت الصديقة
وهي اللتي منها جميع من ولد ... ما غير إبراهيم فافهم ما ورد
وقد بنت قريش البيت وله ... إذ ذا ثلاثون وخمس كاملة
واختلفوا في شأن وضع الحجر ... فحكموه فيه نص الأثر
بحيث في ردائه قد وضعه ... وكلهم بطرف قد رفعه
وبينهم كان اسمه الأمينا ... لخلق قد حازه مبينا

ذكر بدء الوحي إليه - صلى الله عليه وسلم -
قد بشرت به جميع الرسل ... كذاك في كل كتاب منزل
عناه بالدعوة إبراهيم ... كذا به قد بشر الكليم
ثم به عيسى المسيح بشرا ... بأنه من بعده بلا مرا
وفي الكتابين صفاته أتى ... تفصيلها بلا ارتياب ثبتا
وأخبر الأحبار والرهبان ... عنه بما جاء به التبيان
هواتف الجن به قد نطقوا ... وقد رمي بالشهب المسترق
كذا عليه سلم الأحجار ... من قبل أن يبعث والأشجار
وكان في غار حراء يعبد ... مولاه مدة لها يزود
حتى أتاه الحق في غار حراء ... وهو على ذاك وكان لا يرى
رؤيا لدي المنام إلا تأتي ... كفلق الصبح على استثبات
ثم أتى جبريل بالتنزيل ... إليه تبليغا عن الجليل
أول ما أنزل صدر القلم ... إلى انتها آية ما لم يعلم
فعاد راجفا فؤاده بها ... إلى خديجة فإذ أنبأها
فصدقت بادئ بدء خبره ... ولابن نوفل غدت مبشرة

(1/17)

ثم دعا به فلما أن تلا ... قال أبشرن هذا الذي قد أنزلا
على الكليم والذي نجزم به ... إيمانه بالوحي حقاً فانتبه
وبعد ذا فالوحي عنه فترا ... في سنتين أو ثلاث أثرا
وبعدها أرسل بالمدثر ... للناس كلاً جنهم والبشر
فقام بالتبليغ للرسالة ... بالحق منذراً أولى الضلالة
مبشراً لمن أطاعه بأن ... يسعد في الدارين فضل ذي المنن
أول مؤمن من الرجال ... به أبو بكر ومن موالي
زيد ومن غلمانهم علي ... بلال من رقيقهم ولي
كذا خديجة من النساء ... أول من حاز ذرى العلياء
وامنوا بدعوة الصديق ... لله قوم من أولى التوفيق
كسعد والزبير طلحة كذا ... عثمان وابن عوف ثم بعد ذا
أبو عبيدة وغيرهم إلى ... أن كان في الإسلام جمع دخلا
وكانت الدعوة سراً أولا ... نحو ثلاث من سنين كملا

ذكر جهره - صلى الله عليه وسلم - بالدعوة إلى الله تعالى وما ناله من الأذى من أجل ذلك ومن آمن به
وبعدها بالصدع جهراً أمراً ... فقام بين الأقربين منذرا
حتى إذا جاء الصفا وصعدا ... أعلاه ناداهم بأبلغ الندا
فعم ثم خص بالتحذير ... نذارة من نقمة القدير
ولم يكن أسوأ من أبي لهب ... رداً على ابن أخيه المنتخب
وبالغ الكفار في أذيته ... وفي إذا مستجيب دعوته
ضرباً وحبساً وإهانة وقد ... حماه ذو العرش المهيمن الصمد
هذا ولما ازداد ظلم الظلمة ... آذن أن يهاجروا لأصحمه
هو النجاشي فسار منهمو ... إليه من فوق الثمانين هم
وقد تمالئت قريش أجمعا ... أن يقتلوا النبي فلما اجتمعا
شعبا بني هاشم والمطلب ... مع عمه على حماية النبي
أجمع كلهم على قطعهمو ... فمكثوا ثلاث في شعبهمو
فاشتد جدابهم البلاء ... والجهد والغلاء والعناء
فقام رهط هم من الكرام ... وأنكروا قطيعة الأرحام
ومزقوا صحيفة الظلم اللتي ... قد أجمعوا فيها على القطيعة
وذاك عام العشر بعد بعثته ... وفيه قد كان وفاة زوجته
كذا وفاة عمه الذي به ... قد حاطه الرحمن من طلابه
وقد تلا النجم فلما سجدا ... تابعه مسلمهم ومن عدا
وحينما قد شاع ذلك النبا ... آب إليه بعض من قد غربا
ودخلوا مكة بالجوار ... وبعضهم معذب في الباري

|

}

(1/18)

3 {منظومة اللؤلؤ المكنون في المصطلح
اللؤلؤ المكنون في أحوال الأسانيد والمتون
وأربع مراتب المقبول ... بينها أئمة النقول
صحيحهم لذاته أو غيره ... ومثل ذين حسن فلتدركه
وكلها في عمل به اشترك ... وبينها تفاوت بدون شك
فما روى العدل عن العدل ... وتم ضبط الكل للمنقول
متصلاً ولم يشذ أو يعل ... فهو لذاته صحيح قد حصل
والعدل من يلزم تقى الخلاق ... مجتنباً مساوىء الأخلاق
والضبط ظبطان بصدر وقلم ... فالأول لذى متى يسمعه ولم
ينس فحيثما يشا أداه ... متحضر اللفظ الذى وعاه
والثاني من في سفره قد جمعه ... وصانه لديه منذ سمعه
حتى يؤدى منه أي وقت ... وسم ما يجمعه بالثبت
والاتصال كون كل سمعا ... عن شيخه من الرواة ووعى
وما التاذ من التعريف ... وللمعل يأت في تعريفي
وقد تفاوت رتب الصحيح ... بحسب الموجب للتصحيح
من أجل ذا قالوا أصح سند ... أصح سنة لأهل البلد ... وما روى الشيخان فيه قدموا ... ثم الباري يليه ومسلم
فما على شرطهما فما على ... شرط البخاري شرط مسلم تلا
يعنون أن ينقل عن رجال ... قد نقلا لهم مع اتصال
وما يماثله وكان للضبط خف ... فحن لذاته فان يحف
بمثله صحح بالمجموع ... واكتسب القوة بالجموع
ويطلق الوصفان لتردد ... إن أطلقوها مع التفرد
ويطلقان با ستبار الطرق ... في غير فرد فادره وحقق ... واقبل زيادة بها تفردا ... راويهما مالم ينافي الأجودا
وما روى المستور أو من دلسا ... والمرسل الخفي ومن في الحفظ سا
عند اجتماع الطرق المعتبرة ... فحسن لغيره فاعتبره ... وقولهم أصح شئ فيه أو ... أحسنه ليسوا ثبوته عنوا
بل زعموا أشبه شئ وأشف ... وأنه أقل ضعفا وأخف
وليس في القبول شرطا الدد ... بل اشتراط ذاك بدعة ترد
ويقسم المقبول من حيث العمل ... إلى معارض ومحكم استقل
فالمحكم النص الذي ما عارضه ... نص كمثله بحيث ناقصه
فمن أتته سنة صحيحه ... عن النبي ثابتة صريحة
فماله عنها عدول الابد ... لأي قول كان من أي أحد
وغيره معارض إن امكنا ... بينهما الجمع فقد تعينا
كالأمر إن عورض بالجواز في ... ترك المأمور إلى الندب اصرف
ومثله النهي لكره صرفا ... بحل إتيان وحظره انتقى

(1/19)

واخصص بما خص عموما وردا ... والمطاق احمله على ما قيدا ... وهكذا فاجمع بلا تعسف ... بل بين مدلوليهما فألف
ولا يجوز ردك المعارضا ... ما أمكن الجمع بوجه يرتضى
وحيث لم يمكن وسابق درى ... عين نسخ حكمه بالآخر
ويعرف النسخ بنص الشارع ... أو صحبه ثم بتأريخ فع
وليس الاجماع على ترك العمل ... بناسخ لكن على الناسخ دل
وعند فقد العلم بالمقدم ... فأرجح النصين فليقدم
ككونه أشهر أو أصح أو ... ناقله أجل عند من رووا ... أو حكمه فيمن رواه قد أتى ... ومن نفى قدم عليه المثبتا
كذاك ما خص على العموم ... وقدم المنطوق عن مفهوم ... أن لم تجد من هذه شيئاً فقف ... في شأنه حتى على الحق تقف
ودون برهان بنص لا ترد ... نصاً فإن بعضها بعضا يشد
ولا تسئ الظن بالشرع ولا ... تحكمن العقل فيما نقلا
إياك والقول على الله بلا ... علم فلا أعظم منه زللا
وكلما شرط قبول فقدا ... فهو من المردود لن يعتمدا
والطعن في الراوي وسقط في السند ... ضدان للقبول أصلان لرد
وجملة الأسباب منها تحصر ... خمسة عشر فادر ما اسطر
فخمسة تخرج بالعدالة ... أسوأها الكذب لا محاله
فذاك موضوع ومن به اتهم ... ولم يبن عنه فمتروك وسم
ومن على النبي تعمدا كذب ... فليرتد ليقعد من ذات لهب
ومن يحدث بحديث يعلم ... تكذيبه عليه منه قسم
والثالث الفسق بدون المعتقد ... والرابع البدعة عند من نقد
فما رواه فاسق فقد دخل ... في منكر في رأى بعض من نقل
وفي قبول خبر المبتدع ... خلاصة البحث سأمليه فع
من لم تكن بدعته مكفره ... وليسس داعياً لها فاعتبره
مع حفظ دينه وصدق لهجته ... لا إن روى مقويا لبدعته
خامسها المجهول وهو يقسم ... مجهول عين ويسمى المبهم
وسبب الإبهام أن لا يذكرا ... أو ذكره بما به ما اشتهرا
ولا يضر مبهم الصحابي ... لثقة الكل بلا ارتياب ... ثانيهما من حاله قد جهلا ... وذاك مستور وفي الذكر خلا ... وأصله قلة من عنه نقل ... لكونه من الروايات أقل
وخمسة تخرج بالظبط وتى ... وهم وفحش غلط وغفلة
وكثرة الخلاف للثقات ... وسوء حفظ فادر تفصيلاتي
فالوهم أن يروي على التوهم ... وهو المعلّ عندهم فليفهم

(1/20)

علته طورا بالإسناد تقع ... كرفع موقوف ووصل ما انقطع
وتارة في المتن حيث أدخلا ... في المتن لفظ من سواه نقلا
وقسم الحاكم عشرا العلل ... مرجعها هذين من دون خلل
وفاحش الغفلة حيث ينفرد ... كفاحش الاغلاط منكر يرد
وفي المخالفات أقسام تعد ... من ذاك شذ ومنكر يرد
ومدرج المتن ومدرج السند ... والقلب والمزيد فيه قد ورد
ومنه ما بالاضطراب يعرف ... كذلك التصحيف والمحرف
فالشاذ ما خالفهم به الثقة ... قابله محفوظهم فحققه
وما يخالطهم به الضعيف ... فمنكر قابله المعروف
ومدرج المتن كلام أجنبى ... يدخله الناقل في لفظ النبي
فغالبا يكون في آخره ... وقل في أثنائه أو صدره
يعرف بالبيان ممن قد نقل ... أو استحال أو من المتن انفصل
وما بتغير سياقات السند ... خافهم فذاك مدرج السند
كأن يكون المتن عن جمع نقل ... كل له فيه طريف مستقل
فيجمع الكل على طريق ... من غير تبيين ولا تفريق
ومنه مروى بعض متن بسند ... لا طرفا فمن سواه قد ورد ... رواه بالاول بالتمام ... ثم أضاف الزيد للإتمام
ومنه متنان باء سنادين ... رواهما بواحد من ذين
مقتصراً أو زاد ذا الآخر ... في ذاك لفظا كان منه قد برى
ومنه أن يعرض آخر السند ... قول يظن متن ذلك السند
وما بالانعكاس والإبدال ... فذاك مقلوب بلا جدال
فمنه قلب سند دون مرا ... أب يبدل الراوي براو آخر
ومنه بالتقديم والتأخير في ... الاسما كجعل الأب ابنا فاعرف ... وقلب متن وهو أن يجعل ما ... يختص بالشئ لضد علما
كقوله فيما رواه مسلم ... في أحد سبعة من لا تعلم
يمينه ما بالشمال أنفقا ... والبذل من شان اليمين مطلنا
ومنه أن يجعل متنا لسند ... وقلب متنه لذلك السند
وسوغوا هذا للاختبار ... لحاجة من دونها إصرار
وإن يزد في السند المتصل ... روا فذا المزيد فيه فصّل
فإن يكن من لم يزده أقتنا ... وقال قد سمعت أو حدثنا ... ترجح الاسقاط لا شك وإن ... كان الذي قد زاده أتقن من
مسقطه لا سيما عن عنعنا ... فليك ترجيح المزيد أبينا
ويستوى الأمران حيث احتملا ... إن كان عن كليهما قد نقلا
وإن يكن روا برا وأبدلا ... كذاك مروىّ بمروي ولا

(1/21)

جمع وترجيح فيه حصلا ... فإنه مضطرب لا جدلا
في سند تلفيه أو متن وقد ... يكون قي كليهما وهو أشد
وليس قدحا خلفهم في اسم الثقة ... أو في صحابي له فحققه

{4} أرجوزة سلم الوصول الي علم الاصول في التوحيد
فصل في كون التوحيد
ينقسم إلى نوعين، وبيان النوع الأول، وهو توحيد المعرفة والإثبات
أول واجب على العبيد ... معرفة الرحمن بالتوحيد
إذ هو من كل الأوامر أعظم ... وهو نوعان أيا من يفهم
إثبات ذاة الرب جل وعلى ... أسماءه الحسنى صفاته العلى
وأنه الرب الجليل الأكبر ... الخالق البارئ المصور
باري البرايا منشى الخلائق ... مبدعهم بلا مثال سابق
الأول المبدي بلا إبتداء ... والآخر الباقي بلا إنتها
الاحد الفرد القدير الأزلى ... الصمد البر المهيمن العلى
علو قهر وعلو الشأن ... جل عن الأضداد والأعوان
كذا له العلو والفوقية ... على عباده بلا كيفية
ومع ذا مطلع اليهمو ... بعلمه مهيمن عليهمو
وذكره للقرب والمعية ... لم ينف للعلو والفوقية
فإنه العلي في دنوه ... وهو القريب جل في علوه
حي قيوم فلا ينام ... وجل أن يشبه الأنام
لا تبلغ اأوهام كنه ذاته ... ولا تكيف الحجا صفاته
باق فلا يفنى ولا يبيد ... ولا يكون غير ما يريد
منفرد بالخلق ولاإرادة ... وحاكم جل بما أراده
فمن يشأ وفه بفضله ... ومن يشأ أضله بعدله
فمنهم الشقي والسعيد ... ومنهم مقرب وذا طريد
لحكمة بالغة قضاها ... يستوجب اتلحمد على إقتضاها
هو الذي يرى دبيب الذر ... في الظلمات فوق صم الصخر
وعلمه بما بدا وما خفى ... أحاط علماً بالجلي والخفى
وسامع للجهر والخفات ... يسمعه الواسع للأصوات
وهو الغني بذاته سبحانه ... جل ثناؤه تعالى شأنه
وكا شيء رزقه عليه ... وكلنا مفتقر إليه
كام موسى عبده تكليما ... وهو لم يزل بخلقه عليما
كلامه جل عن الإحصاء ... والحصر والنفاد زالفناء
لوصار أقلاماًجميع الشجر ... والبحر تلقى فيه سبعة أبحر
والخلق تكتبه بكا آن ... فنت وليس القول منه فان
والقول في كتابه المفصل ... بأنه كلامه المنزل
على الرسول المصطفى خير الورى ... ليس بمخلوق ولا مفترى

(1/22)

يحفظ بالقلب واللسان ... يتلى كما بسمع الأذان
كذا بالأبصار إليه ينظر ... وكل ذى مخلوق حقيقة ... جلت صفة ربنا الرحمن ... فالصوت والألحان صوت القارئ ... وباالأيادي خطه يسطر
مافاله لا يقبل التبديلا ... دون كلام باري الخليقة
وقد روى الثقات عن خير الملا ... عن وصفها بالخلق والحدثان
فى ثلث الليل الأخير ينزل ... لكنما المتلو قول البارئ
هل من مسى طالب المغفرة ... كلا ولا أصدق منه قيلا
يمن بالخيرات والفضائل ... بأنه عز وجل وعلا
وأنه يجىْ يوم الفصل ... يقول هل من تائب فيقبل
وأنه يرى بلاإنكار ... يجد كريم قابلا للمعذرة
كل يراه رؤية العيان ... ويستر العيب ويعطى السائل
في حديث سيد الأنام ... كما يشاء للقضاء العدل
رؤية حق ليس يمترونها ... فى جنة الفردوس با الأبصار
وخص بالرؤية أوليائه ... كما أتى في محكم التنزيل
وكل ماله مكن الصفات ... من غير ما شك ولا إيهام
أو صح فيما قاله الرسول ... كالشمس صحو لا سحاب دونها
نمرها صحيحة كما أتت ... فضيلة وحجبوا أعدائه
من غير تحريف ولا تعطيل ... أثبتها في محكم الآيات
بل قولنا قول أئمة الهدى ... فحقه التسليم والقبول
وسم ذا النوع من التوحيد ... مع اعتقادنا لما له اقتضت
قد أفصح الوحي المبين عنه ... وغير تكيف ولا تمثيل
لا تتبع أقوال كل مارد ... طوبى لمن بهديهم قد اهتدى
فليس بعد رد ذا التبيان ... توحيد إثبات بلا ترديد
فالتمس الهدى المنير منه
غاو مضل مارق معاند
مثقال ذرة من الإيمان

فصل في بيان النوع الثاني من التوحيد
وهو توحيد الطلب والقصد وأنه هو معنى لا إله إلا الله
هذا وثاني نوع التوحيد ... إفراد رب العرش عن نديد
أن تعبد الله إلهاً واحدا ... معترفا بحقه لا جاحدا
وهو الذي به الإله أرسل ... رسله يدعون إليه أولا
وأنزل الكتاب والتبيانا ... من أجله وفرق الفرقانا
وكلف الرسول المجتبى ... قتال من عنه تولى وأبى
حتى يكون الدين خالصا له ... سرا وجهرا دقه وجهله
وهكذا أمته قد كلفوا ... به وفي نص الكتاب وصفوا
وقد حوته لفظة الشهادة ... فهي سبيل الفوز والسعادة

(1/23)

من قلها معتقداً معناها ... وكان عاملاً بمقتضاها
في القول والفعل ومات مؤمناً ... يبعث يوم الحشر ناج آمنا
فإن معناها الذي عليه ... دلت يقينا وهدت إليه
أن ليس بالحق إلهاً يعبد ... إلا الإله الواحد المنفرد
بالخلق والرزق والتدبير ... جل عن الشريك والنظير
وبشرط سبعة قد قيدت ... وفي نصوص الوحي حقا وردت
فانه لا بنفع قائلها ... بالنطق إلا حين يستكملها
العلم واليقين والقبول ... والانقياد فادر ما أقول
والصدق والإخلاص والمحبة ... وفقك الله لما أحبه

فصل في تعريف العبادة
وذكر بعض أنواعها وأن من صرف منها شيئاً لغير الله فقد أشرك
ثم العبادة هي اسم جامع ... لكل ما يرضي الإله السامع
وفي الحديث مخها الدعاء ... خوف توكل كذا الرجاء
ورغبة ورهبة خشوع ... وخشية إنابة خضوع
والاستعاذة والاستعانة ... كذا استغاثة به سبحانه
والذبح والنذر وغير ذلك ... فافهم هديت أوضح المسالك
وصرف بعضها لغير الله ... شرك وذاك أقبح الناهي

فصل في بيان ضد التوحيد
وهو الشرك وأنه ينقسم إلى أصغر وأكبر وبيان كل منهما
والشرك نوعان فشرك أكبر ... به خلود النار إذ لا يغفر
وهو اتخاذ العبد غير الله ... ندا به مسوياً مضاهى
يقصده عند نزول الضر ... لجلب نغع أو لدفع شر
أو عند أي غرض لا يفدر ... عليه إلا المالك المقتدر
مع جعله لذلك المدعو ... أو العظم أو المرجو
في الغيب به سلطاناً يطلع ... على ضمير من إليه يفزع
والثان شرك أصغر هو الريا ... فسره به خاتم الأنبياء
ومنه إقسام بغير الباري ... كما أتى في محكم الأخبار

فصل في بيان أمور يفعلها العامة منها
ما هو شرك ومنها ما هو قريب منه وبيان حكم الرقى والتمائم
ومن يتق بودعة أو ناب ... أو حلقة أو أعين الذئاب
أو خيطاً أو عضوا من النسور ... أو وتراً أو تربةً من القبور
لأي أمر كائن تعلقه ... وكله الله إلى ماعلقه
ثم الرقي من حمة أو عين ... فإن تكن فمنم خالص الوحيين
فذاك من هدي النبي وشرعته ... وذاك لاإختلاف في سنيته
أما الرقي المجهولة المعاني ... فذاك وسواس من الشيطان
وفيه قد جاء الحديث أنه ... شرك بلا مرية فاحذرنه

(1/24)

إذ كل ناطق به لا يدري ... لعله يكون محض الكفر
أو هو من سحر اليهود مقتبس ... على العوام لبسوه فالتبس
فحذراً ثم حذار منه ... لا تعرف الحق وتنأى عته
وفي التمائم المعلقات ... إن تك آيات مبينات
فالاختلاف واقع بين السلف ... فبعضهم أجازاها وبعضهم كف
وإن تك مما سوى الوحيين ... فإنها شرك من غير مين
بل إنها قسيمة الأزلام ... في البعد عن سيما الإسلام

{5} أرجوزة ملحة الإعراب في النحو
ملحة الإعراب
بسم الله الرحمن الرحيم
أقول من بعد افتتاح القول ... بحمد ذي الطول شديد الحول
وبعده فأفضل السلام ... على النبي سيد الأنام
وآله الأطهار خير آل ... فافهم كلامي واستمع مقالي
يا سائلي عن الكلام المنتظم ... حداً ونوعاً إلى كم ينقسم
اسمع هديت الرشد ما أقول ... وافهمه فهم من له معقول

(باب الكلام)
حد الكلام ما أفاد المستمع ... نحو سعى زيد وعمر متبع
ونوعه الذي عليه يبنى ... اسم وفعل ثم حرف معنى
فالاسم ما يدخله من وإلى ... أو كان مجروراً بحتى وعلى
مثاله زيد وخيل وغنم ... وإذا وأنت والذي ومن وكم

(باب الفعل)
والفعل ما يدخله قد والسين ... عليه مثل بان أو يبين
أو لحقته تاء من يحدث ... كقولهم في ليس لست أنفث
أو كان أمراً ذا اشتقاق نحو قل ... ومثله ادخل وانبسط واشرب وكل

(باب الحرف)
و الحرف ما ليس له علامة ... فقس على الحرف تكن علامة
مثاله حتى ولا وثما ... وهل وبل ولو ولم ولما

(باب النكرة والمعرفة)
والاسم ضربان فضرب نكرة ... و الآخر المعرفة المشتهرة
فكل مارب عليه تدخل ... فإنه منكر يا رجل
نحو كتاب وغلام وطبق ... كقولهم رب غلام لي أبق
وما عدا ذلك فهو معرفة ... لا يمتري فيه الصحيح المعرفة
مثاله الدار وزيد وأنا ... وذا وتلك والذي وذو الغنا
وآلة التعريف أل فمن يرد ... تعريف كبد مبهم قال الكبد
وقال قوم إنها اللام فقط ... إذ ألف الوصل متى تدرج سقط

(باب قسمة الأفعال)
وإن أردت قسمة الأفعال ... لينجلي عنك صدا الإشكال
فهي ثلاث مالهن رابع ... ماض وفعل الأمر والمضارع

(1/25)

فكل ما يصلح فيه أمس ... فإنه ماض بغير لبس ... وحكمه فتح الأخير منه ... كقولهم سار وبان عنه
والأمر مبني على السكون ... مثاله احذر صفقة المغبون
وإن تلاه ألف ولام ... فاكسر وقل ليقم الغلام
وإن أمرت من سعى ومن غدا ... فأسقط الحرف الأخير أبدا
تقول يا زيد اغد في يوم الأحد ... واسع إلى الخيرات لقيت الرشد
وهكذا قولك في ارم من رمى ... فاخذ على ذلك فيما استبهما
والأمر من خاف خف العقابا ... ومن أجاد أجد الجوابا
وإن يكن أمرك للمؤنث ... فقل لها خافي رجال العبث
وإن وجدت همزة أو تاء ... أو نون جمع مخبر أو ياء
قد ألحقت أول كل فعل ... فإنه المضارع المستعلى
وليس في الأفعال فعل يعرب ... سواه والتمثيل فيه يضرب
والأحرف الأربعة المتابعه ... مسميات أحرف المضارعه
وسمطها الحاوي لها نأيت ... فاسمع وع القول كما وعيت
وضمها من أصلها الرباعي ... مثل يجيب من أجاب وزنا أم رجح
وما سواها فهي منه تفتح ... ولا تبل أخف وزنا أم رجح
مثاله يذهب زيد ويجي ... ويستجيش تارة ويلتجي

(باب الإعراب)
وإن ترد أن تعرف الإعرابا ... لتقتفي في نطقك الصوابا
فإنه بالرفع ثم الجر ... والنصب والجزم جميعاً يجري
فالرفع والنصب بلا ممانع ... قد دخلا في الاسم والمضارع
والجر يستأثر بالأسماء ... والجزم بالفعل بلا امتراء
فالرفع ضم آخر الحروف ... والنصب بالفتح بلا وقوف
والجر بالكسرة للتبيين ... والجزم في السالم بالتسكين

(إعراب الاسم المفرد المنصرف)
ونون الاسم الفريد المنصرف ... إذا درجت قائلاً ولم تقف
وقف على المنصوب منه بالألف ... كمثل ما تكتبه لا يختلف
تقول عمرو قد أضاف زيداً ... وخالد صاد الغداة صيدا
وتسقط التنوين إن أضفته ... أو إن تكن باللام قد عرفته
مثاله جاء غلام الوالي ... وأقبل الغلام كالغزال

(فصل الأسماء الستة المعتلة المضافة)
وستة ترفعها بالواو ... في قول كل عالم وراوي
والنصب فيها يا أخي بالألف ... وجرها بالياء فاعرف واعترف
وهي أخوك وأبو عمرانا ... وذو وفوك وحمو عثمانا
ثم هنوك سادس الأسماء ... فاحفظ مقالي ذي الذكاء

(باب حروف العلة)

(1/26)

والواو والياء جميعاً والألف ... هن حروف الاعتدال المعتكف

(إعراب الاسم المنقوص)
والياء في القاضي وفي المستشري ... ساكنة في رفعها والجر
وتفتح الياء إذا ما نصبا ... نحو لقيت القاضي المهذبا
ونون المنكر والمنقوصا ... في رفعه وجره خصوصا
تقول هذا مشتر مخادع ... وافرغ إلى حام حماه مانع
وهكذا تفعل في ياء الشجى ... وكل ياء بعد مكسور تجي
هذا إذا ما وردت مخففه ... فافهمه عني فهم صافي المعرفة

(إعراب الاسم المقصور)
وليس للإعراب فيما قد قصر ... من الأسامي أثر إذا ذكر
مثاله يحيى وموسى والعصا ... أو كحيا أو كرجى أو كحصى ... فهذه آخرها لا يختلف ... على تصاريف الكلام المؤتلف

(إعراب المثنى)
ورفع ما تثنيه بالأف ... كقولك الزيدان كانا مألفي
ونصبه وجره بالياء ... بغير إشكال ولا مراء
تقول زيد لابس بردين ... وخالد منطلق اليدين
وتلحق النون بما قد ثنى ... من المفاريد لجبر الوهن

(إعراب جمع التصحيح)
وكل جمع صح فيه واحده ... ثم أتى بعد التناهي زائده
فرفعه بالواو والنون تبع ... مثل شجاني الخاطبون في الجمع
ونصبه وجره بالياء ... عند جميع العرب العرباء
تقول حي النازلين في منى ... وسل عن الزيدين هل كانوا هنا
ونونه مفتوحة إذ تذكر ... والنون في كل مثنى تكسر
وتسقط النونان في الإضافة ... نحو رأيت ساكني الرصافه
وقد لقيت صاحبى أخينا ... فاعلمه في حذفهما يقينا

(إعراب جمع المؤنث)
وكل جمع فيه تاء زائدة ... فارفعه بالضم كرفع حامده
ونصبه وجره بالكسر ... نحو كفيت المسلمات شرى

(إعراب جمع التكسير)
وكل ما كسر في الجموع ... كالأسد والأبيات والربوع
فهو نظير الفرد في الإعراب ... فاسمع مقالي واتبع صوابي

(باب حروف الجر)
والجر في الاسم الصحيح المنصرف ... بأحرف هن إذا ما قيل صف
من وإلى وفي وحتى وعلى ... وعن ومنذ ثم حاشا وخلا
والباء والكاف إذا ما زيدا ... واللام فاحفظها تكن رشيدا
ورب أيضاً مذ فيما حضر ... من الزمان دون ما منه غبر
تقول ما رأيته مذ يومنا ... ورب عبد كيس مر بنا
ورب تأتي أبداً مصدره ... ولا يليها الاسم إلا نكره

(1/27)

وتارة تضمر بعد الواو ... كقولهم وراكب بجاوي

(حروف القسم)
ثم يجر الإسم باء القسم ... وواوه والتاء أيضاً فاعلم
لكن تخص التاء باسم الله ... إذا تعجبت بلا اشتباه

(باب الإضافة)
وقد يجر الإسم بالإضافة ... كقولهم دار أبي قحافه
فتارة تأتي بمعنى اللام ... نحو أتى عبد أبي تمام
وتارة تأتي بمعنى من إذا ... نلت منازيت فقس ذاك وذا
وفي المضاف ما يجر أبدا ... مثل لدن زيد وإن شئت لدى
ومنه سبحان وذو ومثل ... ومع وعند وأولوا وكل
ثم الجهات الست فوق وورا ... ويمنة وعكسها بلا مرا
وهكذا غير وبعض وسوى ... في كلم شتى رواها من روى

(كم الخبرية)
واجرر بكم ما كنت عنه مخبرا ... معظماً لقدره مكبرا
تقول كم مال أفادته يدي ... وكم إماء ملكت وأعبد

(باب المبتدأ والخبر)
وإن فتحت النطق باسم مبتدا ... فارفعه والإخبار عنه أبدا
تقول من ذلك زيد عاقل ... والصلح خير والأمير عادل
ولا يحول حكمه متى دخل ... لكن على جملته وهل وبل

(فصل تقدم الخبر)
وقدم الأخبار إذ تستفهم ... كقولهم أين الكريم المنعم
ومثله كيف المريض المدنف ... وأيها الغادي متى المنصرف
وإن يكن بعض الظروف الخبرا ... فأوله النصب ودع عنك المرا
تقول زيد خلف عمرو قعدا ... والصوم يوم السبت والسير غدا
وإن تقل أين الأمير جالس ... وفي فناء الدار بشر مائس
فجالس ومائس قد رفعا ... وقد أجيز الرفع والنصب معا

(1/28)


منظومة السبل السوية لفقه السنن المروية

( فهرس الكتاب - فهرس المحتويات )

منظومة السبل السوية لفقه السنن المروية

الشيخ حافظ الحكمي

المقدمة

بسم الله الرحمن الرحيم

أَبْدَأُ بِاسْمِ خَالِقِي مُحَمْدِلاَ

[1]

مُحَسْبِلاً مُكْتَفِيًا مُحَوْقِلاَ

وَالحَمْدُ للهِ الذِي قَدْ أَنْزَلا

[2]

كِتَابَهُ مُبَيِّنًا مُفَصِّلاَ

ثُمَّ الصَّلاةُ مَعْ سَلامِهِ عَلَى

[3]

رَسوْلِهِ مُحَمَّدٍ خَيْرِ المَلاَ

وَالآلِ وَالصَّحْبِ الكِرَامِ الفُضَلاَ

[4]

الأَنْجُمِ الزُّهرِ الهُدَاةِ النُّبَلاَ

وَالتَّابِعِيْنَ السَّادَةِ الغُرِّ الأُوْلَى

[5]

قَدْ نَقَلُوا الدِّيْنَ لَنَا مُكَمَّلاَ

وتَابِعِيْهِمُ وَكُلُّ مَنْ تَلاَ

[6]

وَكُلُّ مَنْ عَنْهُم لَهُ قَدْ حَمَلا

أَزْكَى صَلاةٍ وَسَلامٍ وُبِّلاَ

[7]

تَدُوْمُ مَا اسْوَدَّ الظَّلامُ وَانْجَلَى

وَبَعْدُ فَالأَدِلَّةُ الشَّرْعِيَّهْ

[8]

فِيْ جُمْلَةِ الفَرَائِضِ الدِّيْنِيَّه

يَنْبُوعُهَا هُوَ الكِتَابُ المُقْتَفَى

[9]

وَسُنَّةُ الهَادِي الرَّسُوْلِ المُصْطَفَى

وَهَذهِ أُرْجُوزَةٌ يَسِيْرَهْ

[10]

جَامِعَةٌ لِجُمَلٍ كَثِيْرَهْ

جَعَلْتُهَا إِشَارَةً إِلَيْهَا

[11]

تَدُلُّ كُلَّ رَاغِبٍ عَلَيْهَا

وَاللهَ أَرْجُو المَنَّ بِالإِكْمَالِ

[12]

وَالعَوْنَ وَالتَّسْدِيْدَ فِي المَقَالِ

1=كتاب الطهارة

1-باب المياه

الأَصْلُ فِي المَا كَوْنُهُ طَهُوْرا

[13]

وفِي الكِتَابِ جَاءَ ذَا مَسْطُوْرا

مِنْ بِئْرٍ أوْ بَحْرٍ وَثَلْجٍ أَوْ بَرَدْ

[14]

أَوْ غَيْرِهَا كُلٌّ بِهِ النَّصُّ وَرَدْ

فَإِنْ نَجَاسَةٌ عَلَيْهِ قَدْ طَرَتْ

[15]

لأَحَدِ الأَوْصَافِ مِنْهُ غَيَّرَتْ

أُخْرِجَ عَنْ ذَا الوَصْفِ بِالتَّغْيِيْرِ

[16]

حُكْمًا عَلَى القَلِيْلِ وَالكَثِيْرِ

أَوْ لَمْ تُغَيِّرْ فَالكَثِيْرُ بَاقِي

[17]

وَقِيْلَ بَلْ يَبْقَى عَلَى الإِطْلاقِ

وَأَرْجَحُ الأَقْوَالِ فِي التَّحْدِيْدِ

[18]

بِقُلَّتَيْنِ قُلْ بِلا تَرْدِيْدِ

2-بَابُ ما يُتَطهَّرُ فيهِ مِنَ الآنِية

يَصِحُّ فِيْ كُلِّ إِنَاءٍ طَاهِرِ

[19]

بِالأَصْلِ والنَّصِّ الصَّحِيْحِ الظَّاهِرِ

وَهَلْ يَصِحُّ فِي إِنَا النَّقْدَيْنِ

[20]

مُخْتَلَفٌ فِيْهِ عَلَى قَوْلَيْنِ

وَحَظْرُهُ فِي الأَكْلِ وَالشَّرَابِ

[21]

وَبَحْثُهُ أَوْلَى بِذاكَ البَابِ

3-بَابُ بَيَانِ النَّجَاسَاتِ

بَوْلٌ وَرَوْثٌ لَيْسَ مِمَّا يُؤْكَلُ

[22]

وَقِيْلَ مُطْلَقًا وَصَحَّ الأَوَّلُ

كَذَا لُحُوْمُ الحُمُرِ الأَهْلِيَّهْ

[23]

دَلِيْلُهُ التَّعْلِيْلُ بِالرِّجْسِيِّهْ

وَدَمُ حَيْضٍ بِاتِّفَاقِ العُلَمَا

[24]

وَهَلْ بِهِ يَلْحَقُ سَائِرُ الدِّمَا

وَاسْتَثْنِ مِنْهُ الكِبْدَ كالطُّحَالِ

[25]

فَطَاهِرٌ نَصًّا بِلاَ جِدَالِ

وَجُزْءُ خِنْزِيرٍ وَفِي الكِلابِ

[26]

نَصُّ الحَدِيْثِ جَاءَ فِي اللُّعَابِ

وَسَائِرُ الأَجْزَاءِ قِيْسَ تَبَعَا

[27]

وَمَيْتَةٌ وَجُزْءُ حَيٍّ قُطِعَا

وَاسْتَثْنِ مَيْتَةَ الجَرَادِ والسَّمَكْ

[28]

والآدَمِي فَطَاهِرٌ بِدُونِ شَكْ

كَذَاكَ مَا لا نَفْسَ ِمنْهُ سَائِلَهْ

[29]

كَالنَّصِّ فِي الذُّبَابِ وَازْجُرْ عَاذِلَهْ

وَالمَذْيُ وَالخِلافُ فِي الخَمرِ اشْتَهَرْ

[30]

وَالقَوْلُ بِالتَّنْجِيْسِ ظَاهِرُ الأَثَرْ

وَسُؤْرُ هِرَّةٍ طَهُورٌ قَدْ نُمِي

[31]

كَذَاكَ سَائِرُ السِّبَاعِ فَاعْلَمِ

4- بَابُ كَيفِيَّةِ إِزَالَتِهَا

وَالغُسْلُ مِنْ نَجَاسَةِ الكِلابِ

[32]

سَبْعٌ و أُوْلاهُنَّ بِالتُّرَابِ

وَمَائِعًا رِقْهُ وَبَعْضُ النَّاسِ

[33]

قَدْ أَلْحَقَ الخِنْزِيْرَ بِالقِيَاسِ

وَأَسْفَلُ النَّعْلِ وَخُفٌّ يُمْسَحُ

[34]

بِالتُّرْبِ وَالآبَارُ حَيْثُ تُنْزَحُ

وَالأَرْضُ بِالصَّبِّ عَلَيْهَا إِنْ كَثُرْ

[35]

وَبِِالدِّبَاغِ جِلْدُ مَيْتَةٍ طَهُرْ

وَالحَيْضُ بِالحَتِّ وَأَنْ تَغْسِلَهُ

[36]

بِالمَاءِ وَالسِّدْرِ مَعَ القََرْصِ لَهُ

وَلا يَضُرُّ بَعْدَ ذَاكَ أَثَرُهْ

[37]

وَسُنَّ سَتْرُهُ بِمَا يُغَيِّرُهْ

وَبَوْلُ طِفْلٍ لَمْ يَذُقْ غَيْرَ اللَّبَنْ

[38]

كَالمَذْيِ يَكْفِي نَضْحُهُ نَصُّ السُّنَنْ

وَغَيْرُ ذِي تَطْهِيْرُهُ أَنْ يُغْسَلاَ

[39]

حَتَّى إِذَا لَمْ يَبْقَ لا عَيْنٌ وَلاَ

رِيْحٌ وَلا طَعْمٌ وَلا لَوْنٌ لَهُ

[40]

وَلَمْ يَجِئ تَقْدِيْرُ كَمْ تَغْسِلُهُ

وَيَطْهُرُ الرِّجْسُ بِالاسْتِحَالَهْ

[41]

كَمِثْلِ مَا يَطْهُرُ بِالإزَالَهْ

وَيُغْسَلُ المَنِيُّ أَوْ يُفْرَكُ لا

[42]

لِنَجَسٍ إِذْ لا دَلِيلَ يُجْتَلَى

5-بَابُ آدَابِ قَضَاءِ الحَاجَةِ

غِبْ ثُمَّ قَدِّمِ اليَسَارَ دَاخِلاَ

[43]

ثُمَّ اسْتَعِذْ مِنْ بَعْدِ أَنْ تُبَسْمِلاَ

وَمِلْ عَنِ القِبْلَةِ لاَ مُسْتَقْبِلاَ

[44]

لَهَا وَلاَ مُسْتَدْبِرًا حَيْثُ الفَلاَ

وَالذِّكْرَ قَدِّسْ وَامْنَعِ التَّخَلِّي

[45]

فِي طُرُقٍ و مَوْرِدٍ أَوْ ظِلِّ

وَضَفَّةِ النَّهْرِ وَبَابِ المَسْجِدِ

[46]

وَالْجُحْرِ مَعْ صُلْبِ المَكَانِ وَ ارْتَدِ

وَرَاكِدِ المَاءِ وَلاَ يُغْتَسَلُ

[47]

فِيْهِ وَوَجْهُ الرِّيْحِ لاَ يُسْتَقْبَلُ

وَالمُسْتَحَمِّ وَالشَّجَرَاتِ المُثْمِرَهْ

[48]

وَلاَ يَمَسُّ بِاليَمِيْنِ ذَكَرَهْ

وَالبَوْلُ لِلْحَاجَةِ جَازَ فِي الإنَا

[49]

كَقَدَحِ الرَّسُوْلِ نَصًّا بَيِّنَا

وَاسْتَبْرِ وَاسْتَنْزِه مِنَ البَوْلِ وَلاَ

[50]

تُحَادِثَنْ أَخَاكَ فِي حَالِ الخَلاَ

وَاسْتَغْفِرَنْ وَاحْمِدْ مَعَ الخُرُوجِ

[51]

وَاعْكِسْ لِمَا قَدَّمْتَ فِي الوُلُوجِ

6-بَابُ الاسْتِطَابَةِ

يُجْزِؤُهُ المَاءُ أَوِ الأَحْجَارُ

[52]

ثَلاثَةٌ وَيُنْدَبُ الإيْتَارُ

وَفُضِّلَ الجَمْعُ وَبِالعِظَامِ

[53]

فَامْنَعْ وَبِالرِّجْسِ وَذِي احْتِرَامِ

7-بَابُ خِصَالِ الفِطْرَةِ

عَشْرٌ مِنَ الفِطْرَةِ نَصُّ الأَثَرِ

[54]

هُوَ السِّوَاكُ ثُمَّ قَلْمُ الظُّفُرِ

وَقَصُّ شَارِبٍ مَعَ الإعْفَاءِ

[55]

لِلِحْيَةٍ كَذَا انْتِقَاصُ المَاءِ

وَالنَّتْفُ لِلإبْطِ وَحَلْقٌ فَاعْلَمِ

[56]

لِعَانَةٍ وَالغَسْلُ لِلْبَرَاجِمِ

كَذَا الخِتَانُ ثُمَّ الاسْتِنْشَاقُ مَعْ

[57]

مَضْمَضَةٍ وَالشَّكُّ فِي الأُخْرَى وَقَعْ

8-بَابُ فَضَائِلِ الوضُوءِ وَالصَّلاةِ عَقِبَهُ

طُهُوْرُنَا شَطْرٌ مِنَ الإيْمَانِ

[58]

مُكَفِّرٌ صَغَائِرَ العِصْيَانِ

تَخْرُجُ عِنْدَ الغَسْلِ لِلأَعْضَاءِ

[59]

نَصًّا صَرِيْحًا مَعَ قَطْرِ المَاءِ

لاَ سِيَّمَا لِكُلِّ مَنْ قَدْ صَلَّى

[60]

مِنْ بَعْدِهِ فَرِيْضَةً أَوْ نَفْلاَ

إِسْبَاغُهُ فِيْهِ عَلَى المَكَارِهْ

[61]

فَضِيْلَةٌ عُظْمَى وَمِنْ آثَارِهْ

عَلاَمَةٌ وَأَيُّمَا عَلاَمَهْ

[62]

لِهَذِهِ الأُمَّةِ فِي القِيَامَهْ

أَيْ أَثَرُ الغُرَّةِ وَالتَّحْجِيْلِ

[63]

لَهُمْ خُصُوصًا لَمْ تَكُنْ لِجِيْلِ

فَهُمْ عَلَى ذَا الوَصْفِ يُبْعَثُونَا

[64]

وَعِنْدَ وِرْدِ الحَوْضِ يُعْرَفُونَا

كَفَاكَ فِي فَضْلِ الطُّهُورِ كَوْنُهُ

[65]

لاَ يَقْبَلُ اللهُ صَلاَةً دُوْنَهُ

وَالفَضْلُ فِي تَجْدِيْدِهِ مَأثُورُ

[66]

حَيْثُ بِهِ تُضَاعَفُ الأُجُوْرُ

9-بَابُ صِفَةِ الوُضُوءِ

بِقَلْبِهِ يَنْوِيْهِ لِلصَّلاَةِ

[67]

فَإِنَّمَا الأَعْمَالُ بِالنِّيَّاتِ

وَ مَعَهُ سُنَّ السِّوَاكُ وَ اغْسِلِ

[68]

يَدَيْكَ لِلرُّسْغَيْنِ وَلْتُبَسْمِلِ

وَعِنْدَ الاسْتِيْقَاظِ قَدْ تَعَيَّنَا

[69]

غَسْلُ اليَدَيْنِ قَبْلَ غَمْسٍ فِي الإنَا

وَ مَضْمِضَنْ وَ اسْتَنْشِقَنْ وَ اسْتَنْثِرِ

[70]

مُبَالِغًا إِلاَّ لِغَيْرِ مُفْطِرِ

وَ وَجْهَكَ اغْسِلْ بَعْدَهُ يَدَيْكَا

[71]

وَ أَدْخِلَنْ فِي الغَسْلِ مِرْفَقَيْكَا

وَ الرَّأْسَ فَامْسَحْ مُدْبِرًا وَ مُقْبِلاَ

[72]

مَعْ أُذُنَيْكَ إِنْ وَجَدْتَ بَلَلاَ

أَوْ لاَ فَخُذْ مَاءً جَدِيْدًا لَهُمَا

[73]

ثُمَّ اغْسِلِ الرِّجْلَيْنِ مَعْ كَعْبَيْهِمَا

وَخَلِّلِ اللِّحْيَةَ وَ الأَصَابِعْ

[74]

وَ الْتَزِمِ الوَلاَ بِنَصِّ الشَّارِعْ

وَ رَتِّبِ الأَعْضَا كَمَا فِي الآيَهْ

[75]

وَ بِالمَيَامِنِ اجْعَلِ البِدَايَهْ

وَ أَسْبِغَنْ بِالدَّلْكِ وَالتَّغْسِيْلْ

[76]

وَ أَطِلِ الغُرَّةَ وَ التَّحْجِيْلْ

وَ مَرَّةً وَمَرَّتَيْنِ قَدْ وَرَدْ

[77]

كَذَا ثَلاَثًا بِنِصُوْصٍ لاَ تُرَدْ

وَ لاَ تَزِدْ عَلَى الثَّلاَثِ حَيْثُ لَمْ

[78]

يَرِدْ فَمَنْ زَادَ تَعَدَّى وَ ظَلَمْ

وَ صَحَّتِ اسْتِعَانَةٌ فِي المَاءِ

[79]

بِصَبِّ غَيْرِهِ بِلاَ مِرَاءِ

وَ قَدْرُ مَائِهِ مِنَ المُدِّ إِلَى

[80]

ثُلْثَيْهِ وَ الإِسْرَافُ كُرِهَ حَظَلاَ

وَ بَعْدَ أَنْ تُكْمِلَهُ تَشَهَّدَا

[81]

مُسْتَقْبِلاً وَ ادْعُ بِمَا قَدْ وَرَدَا

10-بَابُ مَا يُسْتَحَبُّ لَهُ الوُضُوْءُ

وَقَدْ أَتَى التَّرْغِيْبُ فِي وُضُوْءِ مَنْ

[82]

كَانَ عَلَى طَهَارَةٍ نَصُّ السُّنَنْ

كَذَاكَ لِلذِّكْرِ وَنَوْمٍ وَرَدَا

[83]

لاَ سِيَّمَا لِجُنُبٍ تَأَكَّدَا

لِنَوْمِهِ صَحَّ وَ عِنْدَ قَصْدِهِ

[84]

لِلأَكْلِ وَ الشُّرْبِ وَ قَصْدِ عَوْدِهِ

11-بَابُ نَوَاقِضِ الوُضُوْءِ

وَ يُنْقَضُ الوُضُوْءُ إِنْ يَسْتَيْقِنَا

[85]

مِنَ السَّبِيْلِ خَارِجًا تَبَيَّنَا

مِنْ عَيْنٍ أَوْ رِيْحٍ وَ نَوْمٍ إِنْ يُتِمْ

[86]

أَعْنِي الذي الإِحْسَاسُ مَعْهُ يَنْعَدِمْ

وَ قِيْسَ كُلُّ مَذْهَبٍ لِلعَقْلِ

[87]

وَ قِيْلَ بِاتِّفَاقِ أَهْلِ النَّقْلِ

وَ مَسُّ فَرْجٍ قُبُلاً أَوْ دُبُرَا

[88]

بِالكَفِّ مَسًّا مُفْضِيًا مُبَاشِرَا

وَ لَمْسُهُ المَرْأَةَ بِاتِّفَاقِ

[89]

مَعْ شَهْوَةٍ وَ قِيْلَ بِالإِطْلاَقِ

كَذَلِكَ الأَكْلُ لِلحْمِ الإبِلِ

[90]

صَحَّ دَلِيْلُهُ بِدُوْنِ جَدَلِ

12-بَابُ المَسْحُ عَلَى الخُفَّيْنِ

مَسْحُهُمَا قَدْ صَحَّ بِالتَّوَاتُرِ

[91]

ثَلاثَةَ الأيَّامِ لِلمُسَافِرِ

مَعَ اللَّيَالِي افْهَمْ وَلاَ تَرُدَّهْ

[92]

وَلِلمُقِيْمِ ثُلْثُ تِلْكَ المُدَّهْ

وَوَاجِبٌ فِيْهِ مُسَمَّى المَسْحِ

[93]

لِظَاهِرِ الخُفِّ عَلَى الأَصَحِّ

وَظَاهِرًا وَ بَاطِنًا فِي أَثَرِ

[94]

لَكِنْ مَقَالٌ فِيْهِ لَمْ يَنْجَبِرِ

وَالشَّرْطُ فِيْهِمَا عَلَى مَا فُهِمَا

[95]

مَنْعُهُمَا نُفُوْذَ شَيءٍ مِنْهُمَا

وَاللُّبْسُ مِنْ بَعْدِ كَمَالِ الطُّهْرِ

[96]

وَمُبْطِلاَتُ المَسْحِ خَلْعٌ فَادْرِ

وَمُوْجِبُ الغُسْلِ مَعَ انْقِضَاءِ

[97]

لِمُدَّةِ المَسْحِ بِلاَ مِرَاءِ

وَهَكَذَا المَسْحُ عَلَى العَمَائِمْ

[98]

فَاقْبَلْهُ فَالنَّصُّ عَلَيْهِ قَائِمْ

13-بَابُ مُوجِبَاتِ الغُسْلِ

يُوْجِبُهُ الإِمْنَا وَشَرْطُهُ إِذَا

[99]

كَانَ خُرُوْجُهُ تَدَفُّقًا كَذَا

مُجَرَّدُ الوَطْءِ وَإِنْ لَمْ يُنْزِلِ

[100]

وَالاحْتِلاَمُ مَعْ وُجُوْدِ البَلَلِ

وَالحَيْضُ وَالنِّفَاسُ وَالدُّخُوْلُ فِي

[101]

الإِسْلاَمِ وَالمَوْتُ بِنَصٍّ مَا خَفِي

لِكِنْ وُجُوبُهُ عَلَى مَنْ أَسْلَمَا

[102]

فِيْهِ اخْتِلاَفٌ شَاعَ بَيْنَ العُلَمَا

14-باب كيفية الغسل

انْوِ بِالاغْتِسَالِ رَفْعَ الحَدَثِ

[103]

ثُمَّ يَدَيْكَ اغْسِلْهُمَا وَثَلِّثِ

وَاسْتَنْجِ ثُمَّ بَعْدَ الاسْتِنْجَاءِ

[104]

فَامْسَحْ يَدًا بِالأَرْضِ لِلإِنْقَاءِ

ثُمَّ تَوَضَّأ نَحْوَ مَا فِي البَابِ مَرْ

[105]

مَا غَيْرَ رِجْلَيْكَ وَخَلِّلِ الشَّعَرْ

حَتَّى إِذَا ظَنَنْتَ إِرْوَاءَ البَشَرْ

[106]

أَفِضْ عَلَيْهِ المَا ثَلاَثًا لِلأَثَرْ

ثُمَّ أَفِضْ عَلَى بَقِيَّةِ الجَسَدْ

[107]

وَادْلُكْ لِمَا أَمْكَنَ فِي القَوْلِ الأَسَدْ

ثُمَّ انْتَقِلْ وَقَدَمَيْكَ فَاغْسِلِ

[108]

وَبِالمَيَامِنِ ابْتِدَائِكَ اجْعَلِ

وَتَنْقُضُ الحَائِضُ دُوْنَ الجُنُبِ

[109]

شَعْرًا وَصَحَّ أَنَّهُ لَمْ يَجِبِ

بَلْ مُجْزِئٌ فِيْهِ بُلُوْغُ المَاءِ

[110]

جَمِيْعَهُ وَصَحَّ فِي الأَنْبَاءِ

جَوَازُ أَغْسَالٍ لِوَطْءٍ كَرَّرَا

[111]

وَجَازَ غُسْلٌ وَاحِدٌ تَأَخَّرَا

وَقَدْرُ مَاءِ الغُسْلِ مِنْ صَاعٍ إِلَى

[112]

خَمْسَةِ أَمْدَادٍ وَمَا زَادَ فَلاَ

وَرَجُلٌ مَعْ أََهْلِهِ يَغْتَسِلُ

[113]

وَمِنْ إِنَاءٍ وَاحِدٍ قَدْ نَقَلُوْا

وَعِنْدَ غُسْلِهِ تَسَتُّرٌ وَجَبْ

[114]

فِي غَيْرِ خَلْوَةٍ وَفِيْهَا يُسْتَحَبْ

وَتَتْبَعُ الحَائِضُ آثَارَ الدَّمِ

[115]

بِالطِّيْبِ عِنْدَ غُسْلِهَا نَصًّا نُمِيْ

15-بَابُ مَا يُسْتَحَبُّ لَهُ الغُسْلُ

يُشْرَعُ لِلصَّلاَةِ يَوْمَ الجُمُعَهْ

[116]

وَ غَاسِلِ المَيْتِ وَ ذِي الإِغْمَا مَعَهْ

وَلِصَلاَةِ العِيْدِ وَالإِحْرَامِ

[117]

وَ لِدُخُوْلِ البَلَدِ الحَرَامِ

وَلِلوُقُوفِ وَالطَّوَافِ فَاعْلَمِ

[118]

وَ مُسْتَحَاضَةٍ وَ لِلمُحْتَجِمِ

16-بَابُ التَّيَمُّمِ

بِالنَّصِّ وَالإِجْمَاعِ قَدْ صَحَّ إِذَا

[119]

لَمْ يَجِدِ المُكَلَّفُ المَا وَكَذَا

تَعَذَّرَ اسْتِعْمَالُهُ عَلَيْهِ

[120]

لِعِلَّةٍ أَوْ حَاجَةٍ إِلَيْهِ

لِمُحْدِثٍ وَ مَنْ يَكُوْنُ جُنُبَا

[121]

فَلْيَتَيَمَّمَنْ صَعِيْدًا طَيِّبَا

بِضَرْبَةٍ لِلْوَجْهِ وَالكَفَّيْنِ

[122]

لِلرُّسْغِ وَهْوَ أَرْجَحُ النَّقْلَيْنِ

ثَانِيْهِمَا وُجُوْبُ ضَرْبَتَيْنِ

[123]

لِوَجْهِهِ الأُولَى وَلِلْيَدَيْنِ

مَعْ مِرْفَقَيْهِمَا بِأُخْرَى نَقَلُوا

[124]

وَ ذُو الغُبَارِ مِنْ سِوَاهُ أَفْضَلُ

وَعِنْدَ وُجْدِ المَاءِ فَلْيَسْتَعْمِلَهْ

[125]

فِي الطُّهْرِ لِلعِبَادَةِ المُسْتَقْبَلَهْ

وَمَعْ تَيَمُّمٍ لِجُرْحِ الجُنُبِ

[126]

لِلْعَصْبِ فَامْسَحْ وَاغْتَسِلْ نَصُّ النَّبِيْ

17-بَابُ مَا يَنْقُضُ التَّيَمُّمَ

يَنْقُضُهُ بِالاتِّفَاقِ كُلُّ مَا

[127]

يَنْقُضُ لِلْوُضُوْءِ مَعْ وُجُوْدِ مَا

قَبْلَ الدُّخُولِ فِي الصَّلاَةِ وَاخْتَلَفْ

[128]

مِنْ بَعْدِ الإِحْرَامِ أَئِمَّةُ السَّلَفْ

وَمَنْ يُصَلِّي بِالتُّرَابِ وَوَجَدْ

[129]

مِنْ بَعْدِ ذَاكَ المَاءَ فِي الوَقْتِ فَقَدْ

جَازَ لَهُ اسْتِئْنَافُهَا بِالمَاءِ

[130]

وَتَرْكُهُ, كُلٌّ عَلَى السَّوَاءِ

18-بَابُ الحَيْضِ

غَالِبُهُ سِتٌّ وَسَبْعٌ فَادْرِ

[131]

وَمَا عَدَاهَا مُدَّةٌ لِلطُّهْرِ

وَنَادِرًا شَذَّ فَذَاتُ العَادَهْ

[132]

تَبْنِيْ عَلَى حَيْضَتِهَا المُعْتَادَهْ

وَبِامْتِيَازِ الدَّمِ حَيْثُ وَصْفُهُ

[133]

كُلُّ النِّسَاءِ غَالِبًا تَعْرِفُهُ

وَبِخُرُوْجِ القَصَّةِ البَيْضَاءِ

[134]

فَكُلُّ ذِيْ عَلاَمَةُ انْقِضَاءِ

وَكُدْرَةٌ وَصُفْرَةٌ لاَ تُعْتَبَرْ

[135]

بَعْدَ ظُهُوْرِ الطُّهْرِ ذَا نَصُّ الخَبَرْ

وَغَيْرُهُ اسْتِحَاضَةٌ تَبَيَّنَتْ

[136]

أَحْكَامُ طَاهِرٍ لَهَا تَعَيَّنَتْ

وَالدَّمُ فَلْتَغْسِلْهُ حِيْنَ تَطْهُرُ

[137]

وَمِنْ دَمِ اسْتِحَاضَةٍ تَسْتَثْفِرُ

وَلْتَغْتَسِلْ لِلطُّهْرِ وَلْتُصَلِّ

[138]

ثُمَّ الوُضُوْءُ وَاجِبٌ لِكُلِّ

فَرِيْضَةٍ فَإِنْ رَأَتْ أنْ تَغْتَسِلْ

[139]

لِجَمْعِ وَقْتَيْنِ فَذَاكَ قََدْ نُقِلْ

وَحَائِضًا فِي مُدَّةِ الحَيْضِ اعْتَزِلْ

[140]

فَوَطْؤُهَا يَحْرُمُ مَا لَمْ تَغْتَسِلْ

بِالآيِ وَالحَدِيْثِ وَالإِجْمَاعِ

[141]

وَحَلَّ غَيْرُهُ مِنَ اسْتِمْتَاعِ

وَالخُلْفُ فِي التَّكْفِيْرِ بِالدِّيْنَارِ

[142]

أَوْ نِصْفِهِ لِنَاقِلِيْ الأَخْبَارِ

فَبَعْضُهُمْ ذَا النَّصَّ لَمْ يُصَحِّحُوا

[143]

وَآخَرُونَ صِحَّةً قَدْ رَجَّحُوا

19-بَابُ النِّفَاسِ

أَكْثَرُهُ أَرْبَعُوْنَ نَصُّ الخَبَرْ

[144]

أَمَّا أَقَلُّهُ فَلَمْ يُقَدَّرْ

ثُمَّ بِهِ يَحْرُمُ مَا قَدْ حُرِّمَا

[145]

بِالحَيْضِ بِاتِّفَاقِ كُلِّ العُلَمَا

20-بَابُ مَا يَمْتَنِعُ بِالأَحْدَاثِ مِنَ العِبَادَاتِ

بِمُوْجَبِ الوُضُوْءِ مَسَّ المُصْحَفِ

[146]

امْنَعْ مَعَ الصَّلاَةِ وَالتَّطَوُّفِ

كَذَا بِمُوْجَبِ اغْتِسَالٍ وَ زِدِ

[147]

تِلاَوَةً وَمُكْثَهُ بِالمَسْجِدِ

وَالصَّوْمَ بِالحَيْضِ وَبِالنِّفَاسِ

[148]

فَامْنَعْهُ نَصًّا لَيْسَ بِالقِيَاسِ

وَلْتَقْضِهِ دُوْنَ الصَّلاَةِ إِذْ أَتَتْ

[149]

بِهِ نُصُوْصٌ ثُمَّ إِجْمَاعٌ ثَبَتْ

2=كِتَابُ الصَّلاَةِ

1-بَابُ فَضْلِ الصَّلاَةِ

ثَانِيَةُ الأَرْكَانِ لِلإِسْلاَمِ

[150]

تَنْهَى عَنِ الفَحْشَاءِ وَالآثَامِ

قُرَّةُ عَيْنِ المُصْطَفَى فِيْهَا كَمَا

[151]

عَنْ نَفْسِهِ أَخْبَرَ نَصًّا مُحْكَمَا

وَلَمْ يَزَلْ مُبَادِرًا إِلَيْهَا

[152]

وَكَمْ لَهُ مِنْ بَيْعَةٍ عَلَيْهَا

وَحِيْنَمَا قَدْ جَاءَهُ الوَفَاةُ

[153]

آخِرُ مَا أَوْصَى بِهِ الصَّلاَةُ

وَمَنْ يَكُنْ صَلاَتَهُ قَدْ ضَيَّعَا

[154]

كَانَ لِغَيْرِهَا يَقِيْنًا أَضْيَعَا

فَهْيَ عَمُوْدُ الدِّيْنِ فَاحْفَظَنْهَا

[155]

فَإِنَّ أَوَّلَ السُّؤَالِ عَنْهَا

إِنْ قُبِلَتْ يُقْبَلُ سَائِرُ العَمَلْ

[156]

أَوْ لاَ فَيَا صَفْقَةَ خُسْرٍ لَمْ تُقَلْ

أَنَّى لَهُ الرِّبْحُ مَعَ الإِذْهَابِ

[157]

لِرَأْسِ مَالٍ يَا أُوْلِي الأَلْبَابِ

أَمَا تَرَى الفُسْطَاطَ يَا ذَا عِنْدَمَا

[158]

عَمُوْدُهُ يَسْقُطُ مِنْهُ انْهَدَمَا

كَذَاكَ لَمْ يَثْبُتْ بِنَاءُ البَانِي

[159]

بَعْدَ انْهِدَامِ أَعْظَمِ الأَرْكَانِ

وَأَصْلُ لَعْنُ المُبْعَدِ المَطْرُوْدِ

[160]

هُوَ امْتِنَاعُهُ مِنَ السُّجُوْدِ

وَحِينَمَا نَسْجُدُ فِي القُرْآنِ

[161]

يُحْزِنُهُ ذَا غَايَةَ الإِحْزَانِ

وَحِينَمَا يُسْأَلُ مَنْ قَدْ أَجْرَمَا

[162]

عَنِ الَّذِيْ أَدْخَلَهُ جَهَنَّمَا

يُجِيْبُ أَنْ تَرْكَ الصَّلاَةِ سَلَكَهْ

[163]

فِي قَعْرِهَا فَيَا لَهَا مِنْ مَهْلَكَهْ

وَحَرَّمَ اللهُ عَلَى النِّيْرَانِ أَنْ

[164]

تَأْكُلَ آثَارَ السُّجُوْدِ فَاغْنَمَنْ

وَفَضْلُهَا لَمْ يُحْصَ بِالتَّعْدِيْدِ

[165]

وَتَرْكُهَا كَمْ فِيْهِ مِنْ وَعِيْدِ

2-بَابُ حُكْمِ تَارِكِهَا

يَكْفُرُ بِالإِجْمَاعِ مَنْ لَهَا جَحَدْ

[166]

وَلَمْ يُخَالِفْ فِيْهِ قَطْعًا مِنْ أَحَدْ

لأنَّهُ قَدْ مَاثَلَ الشَّيْطَانَا

[167]

وَ كَذَّبَ الرَّسُوْلَ وَالقُرْآنَا

وَهْوَ كَغَيْرِهِ مِنَ الكُفَّارِ

[168]

وَحُكْمُهُمْ يُعْطَى بِلاَ تَمَارِ

وَمَنْ أَقَرَّ بِالوُجُوْبِ وَأَبَى

[169]

فَقَتْلُهُ عَلَى الأَصَحِّ وَجَبَا

لِلكُفْرِ أَوْ حَدًّا عَلَى خِلاَفِ

[170]

قَدْ جَاءَ عَنْ أَئِمَّةِ الأَسْلاَفِ

وَقَتْلُهُ بِتَرْكِ فَرْضٍ قَدْ وَجَبْ

[171]

تَعَمُّدًا وَقَبْلَهُ فَلْيُسْتَتَبْ

وَقَالَ قَوْمٌ إِنَّهُ لاَ يَكْفُرُ

[172]

كَلاَّ وَلاَ يُقْتَلُ بَلْ يُعَزَّرُ

وَحَبْسُهُ حَتَّى يُصَلِّيْ قَدْ رَأَوْا

[173]

وَالحَقَّ قُلْ مَعْ مَنْ بِقَتْلِهِ قَضَوْا

3-بَابُ شُرُوْطِ الصَّلاَةِ

وَالشَّرْطُ تَكْلِيْفٌ وَبِالوُجُوْبِ ذَا

[174]

خُصَّ وَللِصِّحَّةِ إِسْلاَمًا كَذَا

طَهَارَةٌ مِنْ حَدَثٍ أَوْ نَجَسِ

[175]

فِي بَدَنٍ أَوْ بُقْعَةٍ أَوْ مَلْبَسِ

وَالسَّتْرُ لِلْعَوْرَةِ وَهْيَ لِلذَّكَرْ

[176]

مِنْ سُرَّةٍ لِرُكْبَةٍ نَصُّ الأَثَرْ

وَأَمَةٌ كَذَاكَ أَمَّا الحُرَّهْ

[177]

فَمَا عَدَا وَجْهٍ وَكَفٍّ عَوْرَهْ

دُخُوْلُ وَقْتِهَا مَعَ اسْتِقْبَالِ

[178]

لِقِبْلَةٍ وَنِيَّةِ الأَعْمَالِ

تَصِحُّ مِنْ مُمَيِّزٍ وَيُؤْمَرُ

[179]

بِهَا لِسَبْعٍ وَلِعَشْرٍ يُجْبَرُ

4-بَابُ مَوَاقِيْتِ الصَّلاَةِ

يَدْخُلُ بِالزَّوَالِ وَقْتُ الظُّهْرِ

[180]

وَسُنَّ الإِبْرَادُ بِهَا فِي الحَرِّ

فِي سَفَرٍ أَوْ حَضَرٍ وَيَنْتَهِيْ

[181]

عِنْدَ مَصِيْرِ الظِّلِّ مِثْلَ شَبْحِهِ

وَيَدْخُلُ العَصْرُ بِهِ وَيَسْتَمِرْ

[182]

إِلَى اصْفِرَارِ الشَّمْسِ نَصًّا قَدْ أُثِرْ

وَفِي اضْطِرَارٍ قُلْ إِلَى غُرُوْبِهَا

[183]

وَأُكِّدَ التَّبْكِيْرُ فِي الغَيْمِ بِهَا

وَبِالغُرُوْبِ مَغْرِبًا قَدْ دَخَلاَ

[184]

وَوَقْتُهَا يَبْقَى امْتِدَادُهُ إِلَى

غَيْبُوْبَةِ الحُمْرَةِ وَهْوَ أَوَّلُ

[185]

وَقْتِ العِشَا وَفِي اخْتِيَارٍ نَقَلُوْا

تَأْخِيْرَهَا لِثُلْثِ لَيْلٍ وَإِلَى

[186]

نِصْفٍ وَكُلٌّ فِي الصَّحِيْحِ نُقِلاَ

وَقَدْ نُهِيْ عَنْ أَنْ يَنَامَ قَبْلَهَا

[187]

كَذَاكَ أَنْ يَسْمُرَ بَعْدَ فِِعْلِهَا

مَا لَمْ يَكُنْ فِيْ شَأْنِ أَمْرٍ دِيْنِي

[188]

فَذَاكَ فِعْلُ الصَّادِقِ الأَمِيْنِ

وَفِي اضْطِرَارٍ بِبَقَا اللَّيْلِ بَقِي

[189]

وَيَدْخُلُ الصُّبْحُ بِفَجْرٍ صَادِقِ

وَفِي اخْتِيَارٍ فَإِلَى الإِسْفَارِ

[190]

وَامْتَدَّ لِلإِشْرَاقِ فِي اضْطِرَارِ

وَأفْضَلُ الأَوْقَاتِ فِي القَوْلِ الأَبَرْ

[191]

أَوَّلُهَا إِلاَّ العِشَاءَ لِلْخَبَرْ

وَمَنْ يَكُنْ لِرَكْعَةٍ قَدْ أَدْرَكَا

[192]

مِنَ الصَّلاَةِ فَلْيُعَدَّ مُدْرِكَا

وَمَنْ عَنِ الصَّلاَةِ نَامَ أَوْ سَهَا

[193]

فَحِيْنَمَا يَذْكُرُهَا وَقْتٌ لَهَا

وَرَتِّبِ الفَوَائِتَ المَقْضِيَّهْ

[194]

وَافْعَلْ كَفِيْ أَوْقَاتِهَا الأَصْلِيَّهْ

5-بَابُ الأَوْقَاتِ المَنْهِيِّ عَنِ الصَّلاَةِ فِيْهَا

وَفِي ثَلاَثَةٍ مِنَ الأَوْقَاتِ

[195]

يُنْهَى عَنِ النَّفْلِ مِنَ الصَّلاَةِ

أَوَّلُهَا بَعْدَ صَلاَةِ الصُّبْحِ

[196]

إِلَى ارْتِفَاعِ الشَّمْسِ قِيْدَ رُمْحِ

وَعِنْدَ الاسْتِوَا إِلَى الزَّوَالِ لاَ

[197]

فِي جُمْعَةٍ فَجَائِزٌ لاَ جَدَلاَ

ثَالِثُهَا بَعْدَ صَلاَةِ العَصْرِ

[198]

إِلَى الغُرُوْبِ ثُمَّ مِنْ ذَا الحَظْرِ

فَاسْتَثْنِ عِنْدَ البَيْتِ لاَ تَمْتَنِعِ

[199]

صَلاَتُنَا فِي أَيِّ وَقْتٍ تَقَعِ

وَإِنْ تَفُتْ رَاتِبَةُ الفَجْرِ فَلاَ

[200]

مَانِعَ بَعْدَ الفَرْضِ مِنْ أَنْ تُفْعَلاَ

كَذَا لِمُدْرِكِ الإِمَامِ بَعْدَ أَنْ

[201]

صَلَّى بِرَحْلِهِ إِعَادَةٌ تُسَنْ

فَهَذِهِ بِالنَّصِّ أَمَّا الشَّافِعِي

[202]

فَكُلُّ ذَاتِ سَبَبٍ لَمْ يَمْنَعِ

6-بَابُ الأَذَانِ

يُشْرَعُ فِي أَوَائِلِ الأَوْقَاتِ

[203]

مُؤَذِّنٌ يُعْلِمُ بِالصَّلاَةِ

وَقَدْ أَتَتْ أَلْفَاظُهُ المَشْرُوعَهْ

[204]

فِي السُّنَنِ الثَّابِتَةِ المَرْفُوْعَهْ

وَيُشَفَّعُ الأَذَانُ وَالإِقَامَهْ

[205]

تُوْتَرُ إِلاَّ لَفْظَةَ الإِقَامَهْ

وَعَنْ بِلاَلٍ هَذِهِ مَأْثُوْرَهْ

[206]

بِطَيْبَةَ أَمَّا أَبَا مَحْذُوْرَهْ

فَإِنَّهُ كِلاَهُمَا قَدْ شَفَّعَا

[207]

وَزَادَ فِي أَذَانِهِ أَنْ رَجَّعَا

وَيَرْفَعُ المُؤَذِّنُ الصَّوْتَ بِهِ

[208]

إِذْ يُغْفَرُ الذَّنْبُ بِقَدْرِ مَدِّهِ

وَسُنَّ أَيْضًا جَعْلُهُ أَنَامِلََهْ

[209]

فِي أُذُنَيْهِ ثُمَّ عِنْدَ الحَيْعَلَهْ

فَلْيَنْصَرِفْ لأَيْمَنٍ وَأَيْسَرِ

[210]

بِوَجْهِهِ فَقَطْ وَلاَ يَسْتَدِرِ

وَاخْصُصْ أَذَانَ الفَجْرِ بِالتَّثْوِيْبِ

[211]

وَاحْكُمْ لِرَاوِيْ الرَّفْعِ بِالتَّصْوِيْبِ

وَلَيْلَةَ الأَمْطَارِ وَالأَوْحَالِ

[212]

نَادِ أَنَّ الصَّلاَةَ فِي الرِّحَالِ

ثُمَّ تَرَسَّلْ فِي الأَذَانِ وَاحْدُرِ

[213]

إِقَامَةً وَافْصِلْهُمَا لِلأَثَرِ

وَسَامِعُو الأَذَانِ فَلْيَقُوْلُوا

[214]

إِجَابَةً لَهُ كَمَا يَقُوْلُ

إِلاَّ إِذَا حَيْعَلَ فَلْيُحَوْقِلُوا

[215]

وَفِي إِقَامَةٍ دَوَامًا سَأَلُوا

وَبَعْدَ أَنْ يُتِمَّهُ صَلِّ عَلَى

[216]

نَبِيِّناَ مُحَمَّدٍ خَيْرِ المَلاَ

ثُمَّ اسْأَلِ اللهَ لَهُ الوَسِيْلَهْ

[217]

وَبَعْثَهُ المَقَامَ وَ الفَضِيْلَهْ

وَسُنَّ مَنْ أَذَّنَ أَنْ يُقِيْمَا

[218]

وَجَازَ كَوْنُ غَيْرِهِ المُقِيْمَا

وَمَرَّةً لِلْجَمْعِ أَوْ مَنْ يَقْضِي

[219]

أَذِّنْ وَلْيُقِمْ لِكِلِّ فَرْضِ

فِي غَزْوَةِ الأَحْزَابِ هَذِهِ الصِّفَهْ

[220]

جَاءَتْ وَفِي التَّعْرِيْسِ بِالمُزْدَلِفَهْ

وَلِلأَذَانِ كَمْ فَضَائِلٌ أَتَتْ

[221]

وَفِي الأَحَادِيْثِ الصِّحَاحِ ثَبَتَتْ

7- بَابُ المَسَاجِدِ

تِلْكَ بُيُوتٌ أَذِنَ اللهُ بِأَنْ

[222]

تُرْفَعَ نَصًّا فِي الكِتَابِ وَالسُّنَنْ

وَهْيَ رِيَاضٌ كَرِيَاضِ الجَنَّهْ

[223]

فَارْتَفِعْ هُدِيْتَ لاتِّبَاعِ السُنَّهْ

وَمَنْ بَنَى ِللهِ مَسْجِداً بَنَى

[224]

بَيْتاً لَهُ فِي دَارِ عَدْنٍ رَبُّنَا

وَفِي البُيُوْتِ يُشْرَعُ اتِّخَاذُهَا

[225]

فَتِلْكَ سُنَّةٌ أَتَى النَصُّ بِهَا

أَمَّا اتِّخَاذُهَا عَلَى القُبُوْرِ

[226]

فَاحْذَرْ فَذَاكَ أَقْبَحُ المَحْظُوْرِ

وَصَوْنُهَا أَوْجِبْ وَأَنْ تُوَقَّرَا

[227]

وَسُنَّ تَنْظِيْفٌ وَأَنْ تُبَخَّرَا

وَيُكْرَهُ التَّحْمِيْرُ وَالتَّصْفِيْرُ

[228]

بَلْ فِتْنَةٌ عَنْهُ أَتَى التَّحْذِيْرُ

كَذَلِكَ التَّشْيِيْدُ وَالتَّبَاهِي

[229]

فِيْهَا أَتَتْ عَنْ فِعْلِهَا النَّوَاهِي

كَذَاكَ لاَ تُتَّخَذَنْ طَرِيْقَا

[230]

وَلاَ لِبَيْعٍ وَشِرَاءٍ سُوْقَا

وَالنَّشْدُ وَالمُقْتَادُ يَتَّقِيْهَا

[231]

كَذَا الحُدُوْدُ لاَ تُقَامُ فِيْهَا

كَذَا بِهَا أَسْلِحَةٌ لاَ تُشْهَرُ

[232]

وَمَنْ بِهَا يَرْفَعُ صَوْتاً يُزْجَرُ

وَفِي دُخُوْلِكَ اليَمِيْنَ قَدِّمِ

[233]

وَفِي الخُرُوْجِ عَكْسُ ذَاكَ فَاعْلَمِ

وَسَمِّ وَاسْتَغْفِرْ وَصَلِّ فِيْهِمَا

[234]

عَلَى رَسُوْلِ اللهِ نَصًّا عُلِّمَا

وَالرَّحْمَةَ اسْأَلْ فِي الدُّخُوْلِ وَاسْأَلِ

[235]

مَعَ الخُرُوْجِ فَضْلَ مَوْلاَكَ العَلِيْ

وَصَلِّيَنْ تَحِيَّةً لِلْمَسْجِدِ

[236]

قَبْلَ الجُلُوْسِ فَادْرِ وَاعْمَلْ تَهْتَدِيْ

وَكُلُّ وَجْهِ الأَرْضِ مَسْجِدٌ لَنَا

[237]

فَضِيْلَةٌ خُصَّ بِهَا نَبِيُّنَا

وَاسْتَثْنِيَنْ مَا النَّهْيُ عَنْهُ قَدْ نُقِلْ

[238]

مِنْ ذَاكَ حَمَّامٌ وَأَعْطَانُ الإِبِلْ

قَارِعَةُ الطَّرِيْقِ ثُمَّ المَقْبَرَهْ

[239]

وَ مِثْلُهَا مَزْبَلَةٌ وَ مَجْزَرَهْ

كَذَاكَ فَوْقَ ظَهْرِ بَيْتِ اللهِ

[240]

وَكُلُّ مَا صَحَّ مِنَ المَنَاهِيْ

8-بَابُ مَا تَصِحُّ فِيْهِ الصَّلاَةُ مِنَ اللِّبَاسِ

تَصِحُّ فِي ثَوْبٍ بِلاَ ارْتِيَابِ

[241]

كَذَاكَ فِي ثَوْبَيْنِ أَوْ أَثْوَابِ

وَالثَّوْبُ إِنْ ضَاقَ بِهِ فَلْيَتَّزِرْ

[242]

وَالْوَاسِعُ الْتَحِفْ بِهِ كَمَا أُثِرْ

وَفِي القَمِيْصِ قُلْ بِلاَ إِزَارِ

[243]

مَعْهُ وَ لاَ بُدَّ مِنَ الزّرَارِ

وَلَوْ بِشَوْكَةٍ أَو احْتِزَامِ

[244]

عَلَيْهِ وَلْيُنْهَ عَنِ الْتِثَامِ

كَذَاكَ عَنْ سَدْلٍ وَعَنْ إِسْبَالِ

[245]

كَذَا عَنِ الصَّمَّا مِنَ اشْتِمَالِ

وَسَابِغُ الدِّرْعِ مَعَ الخِمَارِ

[246]

جَازَ لأُنْثَى لَوْ بِلاَ إِزَارِ

وَصَحَّتِ الصَّلاَةُ فِي النَّعْلَيْنِ

[247]

بَلْ سُنَّةٌ فِيْهَا وَ فِي الخُفَّيْنِ

وَلاَ يُصَلَّى فِي لِبَاسٍ قَدْ نُهِي

[248]

عَنْهُ وَ يَأْتِيْ بَحْثُهُ فِي بَابِهِ

9-بَابُ اسْتِقْبَالِ القِبْلَةِ

يَسْتَقْبِلُ القِبْلَةَ مَنْ لَهَا اهْتَدَى

[249]

وَتَائِهٌ عَلَيْهِ أَنْ يَجْتَهِدَا

وَحَيْثُ بَانَ مُخْطِئاً فَلْيَسْتَدِرْ

[250]

وَلْيَمْضِ فِي صَلاَتِهِ كَمَا أُثِرْ

وَاسْتَقْبَلَ العَيْنَ قَرِيْبٌ وَالجِهَهْ

[251]

يَجْعَلُ نَاءٍ شَطْرَهُ تَوَجُّهَهْ

إِنْ رُمْتَ نَصًّا فَاتْلُ قَوْلَ رَبِّكَ

[252]

وَحَيْثُ مَا كُنْتَ فَوَلِّ وَجْهَكَ

وَلِلْمُسَافِرِ صَحَّ فِعْلُ النَّافِلَهْ

[253]

لأَيِّ وَجْهٍ فَوْقَ ظَهْرِ الرَّاحِلَهْ

لَكِنْ مَعَ الإِحْرَامِ فَلْيَسْتَقْبِلِ

[254]

كَمَا رُوِيْ فِعْلُ النَّبِيِّ المُرْسَلِ

10-بَابُ سُتْرَةِ المُصَلِّي

وَتُشْرَعُ السُّتْرَةُ لِلْمُصَلِّي

[255]

نَحْوَ عَصاً يَنْصِبُهَا أَوْ رَحْلِ

أَوِ اسْطُوَانَةٍ تَكُنْ أَوْ رَاحِلَهْ

[256]

فَرِيْضَةٌ صَلاَتُهُ أَوْ نَافِلَهْ

وَلْيَدْنُ مِنْ سُتْرَتِهِ كَمَا أُمِرْ

[257]

وَفِي أَمَامِهِ المُرُوْرُ قَدْ حُظِرْ

وَمَنْ أَرَادَ أَنْ يَمُرَّ بَيْنَهُ

[258]

وَبَيْنَهَا دَافَعَ مَا أَمْكَنَهُ

وَسُتْرَةِ الإِمَامِ سُتْرَةٌ لِمَنْ

[259]

وَرَاءَهُ فِعْلُ الرَّسُوْلِ المُؤْتَمَنْ

وَجَائِزٌ قُلْ إِنْ يَقُمْ مِنْ لَيْلِهِ

[260]

صَلاَتُهُ عَلَى فِرَاشِ أَهْلِهِ

وَلَوْ مَعَ اعْتِرَاضِهَا فِي قِبْلَتِهْ

[261]

كَمَا رَوَى الجُعْفِيُّ فِي تَرْجَمَتِهْ

(أَبْوَابِ صِفَةِ الصَّلاَةِ)

11-بَابُ افْتِتَاحُ الصَّلاَةِ وَالعَمَلِ فِي القِيَامِ

بَعْدَ تَطَهُّرٍ وَسَتْرِ العَوْرَهْ

[262]

قَامَ لَهَا مُسْتَقْبِلاً لِلْقِبْلَهْ

وَعِنْدَهَا السِّوَاكُ سُنَّ مِثْلَمَا

[263]

قَدَّمْتُ فِي الوُضُوْءِ نَصًّا مُحْكَمَا

بِالقَلْبِ نَاوِياً لَهَا مُسْتَحْضِرَا

[264]

وَلِلْيَدَيْنِ رَافِعاً مُكَبِّرَا

بِحَيْثُ كَفَّاهُ تُحَاذِيْ مَنْكَبَيْهِ

[265]

وَحَاذَتِ إِبْهَامَاهُ فَرْعَيْ أُذُنَيْهِ

وَلْيَضَعِ اليُمْنَى عَلَى اليُسْرَى عَلَى

[266]

صَدْرٍ كَمَا لَهُ ابْنُ حُجْرٍ نَقَلاَ

وَاسْتَفْتِحَنْ بِمَا أَتَى فِي النَّقْلِ

[267]

ثُمَّ اسْتَعِذْ بِنَحْوِ مَا فِي النَّحْلِ

ثُمَّ اقْرَأَنْ أُمَّ الكِتَابِ إِنَّهَا

[268]

بِالنَّصِّ لاَ تَجْزِي صَلاَةٌ دُوْنَهَا

فَرْضٌ عَلَى الإِمَامِ وَالمُنْفَرِدِ

[269]

مُحَتَّمٌ وَاخْتَلَفُوْا فِي المُقْتَدِي

وَالنَّصُ فِيْهِ وَارِدٌ فَهْوِ السَّبَبْ

[270]

فَكَيْفَ لاَ يَنَالُهُ يَا لِلْعَجَبْ

وَهْيَ مِنَ الآيَاتِ سَبْعٌ مُكْمَلَهْ

[271]

وَهْيَ المَثَانِيْ السَّبْعُ ثُمَّ البَسْمَلَهْ

وَاحِدَةٌ مِنْهَا بِلاَ تَرَدُّدِ

[272]

وَالجَهْرُ لِلإمَامِ وَالمُنْفَرِدِ

فِي أُوْلَيَيِ المَغْرِبِ وَالعِشَاءِ

[273]

وَالفَجْرِ وَالجُمَعَةِ الاسْتِسْقَاءِ

عِيْدًا وَفِي الكُسُوْفِ خُلْفٌ جَارِيْ

[274]

وَفِي صَلاَةِ اللَّيْلِ بِالخِيَارِ

وَغَيْرُ ذِيْ يُقْرَأُ فِيْهَا سِرَّا

[275]

وَالمُقْتَدِي فِي كُلِّهَا أَسَرَّا

وَجَاءَ فِي البَسْمَلَةِ الإِسْرَارُ

[276]

كَذَا لِجَهْرِهَا أَتَتْ أَخْبَارُ

وَقَدْ أَسَرَّهَا النَّبِي وَقَدْ جَهَرْ

[277]

بِهَا وَكُلٌّ قَدْ رَوَى لِمَا حَضَرْ

وَأَنَسٌ قَدْ شَاهَدَ الحَالَيْنِ

[278]

ثُمَّ رَوَاهُمَا مُكَمَّلَيْنِ

وَعِنْدَ خَتْمِهَا بِجَهْرٍ فَاجْهَرِ

[279]

بِلَفْظِ آميْنَ لِنَصِّ الخَبَرِ

وَيَجْهَرُ المَأْمُوْمُ كَالإِمَامِ

[280]

بِهِ لِنَصِّ سَيِّدِ الأَنَامِ

وَ سُوْرَتَيْنِ بَعْدَهَا فِي الفَجْرِ

[281]

وَالأُولَيَيْنِ مِنْ سِوَاهَا فَادْرِ

وعند آي الوعد قف واسأل وفي

[282]

آي الوعيد عُذْ مع التخويف

وراع في التطويل والتقصير

[283]

طاقة مأموم بلا تنفير

وسكتة قبل القراءة اجعل

[284]

وبين آمين وسورة تلي

وبعدها قبل الركوع فافصل

[285]

بسكتة سنة خير الرسل

ولينصت المأمون وليستمعِ

[286]

قراءة الإمام فاحفظه وَعِ

12-باب الركوع والاعتدال منه

ثم تكبر ليديك رافعا

[287]

واركع إلى أن تطمئن راكعا

وجافين يديك عن جنبيكا

[288]

وألقمن كفيك ركبتيكا

وفرجن عليهما الأصابعا

[289]

وظهرك اهصرنه لا مُقَنِّعا

للرأس لا ولا مصوباً له

[290]

بل بين ذين وَسْطاً تجعله

وفي الركوع والسجود يمتنع

[291]

تلاوة القرآن نصاً قد رُفع

فسبح الله العظيم راكعا

[292]

واجتهدن حال السجود في الدعا

حتى إذا اطمأننت منه فاعتدل

[293]

وارفع يديك ثالثاً كما نقل

وفي اعتدال قم إلى أن تستوي

[294]

مسمعلاً ومثنياً بما روى

13-باب السجود والجلسة بين السجدتين

ينحط ساجداً مع التكبير

[295]

له ولا يبرك كالبعير

وليسجدن مقدماً يديه

[296]

وفي رواية لركبتيه

واسجد على السبعة الأعضاء التي

[297]

قد ثبت الأمر بها في السنة

الأنف والجبهة واليدين

[298]

والركبتين قل مع الرجلين

ونحِّينَّ يديك عن جنبيكا

[299]

مفرجاً وأبدين ضبعيكا

وجافين بطنك عن فخذيكا

[300]

ومرفقيك ارفع وضع كفيكا

ووجهن للقبلة الأصابعا

[301]

مضمومة كما قضاه الشارع

كذا رؤوس القدمين استقبل

[302]

بها وسبح باسم ربك العلي

حتى إذا اطمأننت في السجود

[303]

فرأسك ارفعنه للقعود

مكبراً واجلس على يسراكا

[304]

مفترشاً وناصباً يمناكا

ثم على فخذيك كفيك ضع

[305]

مبسوطة منشورة الأصابع

وإن تشأ فقدميك فانصب

[306]

واجلس بلا إنكار فوق العقب

فإنها قد ثبتت في السنة

[307]

حقاً كما رواه حبر الأمة

حتى إذا اعتدلت باطمئنان

[308]

فعد وكبر للسجود الثاني

ووصفه والذكر فيه فافعل

[309]

كما فعلت في السجود الأول

وكبرن في الرفع منه مثلما

[310]

كبرت فيما قبله تقدما

واجعل جميع هذه الأركان

[311]

قريبة السواء في اطمئنان

وكلما لها من الأذكار

[312]

مما روى عن سيد الأخيار

في كتب السنة خذها منها

[313]

وافرة إذا ضاق نظمى عنها

فهذه صفات ركعة خذا

[314]

وافعل بباقى الركعات هكذا

14-باب بقية أعمال الصلاة إلى السلام

وسن جلسة استراحة لمن

[315]

يقوم من وتر بثابت السنن

ويشرع التشهد الأول في

[316]

غير صلاة الفجر نصاً ما نفى

ويجزىء العبد إذا تشهدا

[317]

بأي لفظ كان مما وردا

واجلس له مفترشاً واجعل على

[318]

فخذيك كفيك كما قد نقلا

واقبض أصابع اليمين ما خلا

[319]

سباحة ثم أشربها إلى

توحيد مولاك مع الإثبات من

[320]

شهادة الإخلاص فافهمه ودن

ولتنشرن أصابع اليسار

[321]

وصلين فيه على المختار

وآله وإذ تقوم كبر

[322]

وارفع يديك رابعاً للخير

والثان واجب لكل فرض

[323]

صح دليله بدون نقض

ثم تورك فيه وافعل مثلما

[324]

فعلت فيما قبله تقدما

وواجب فيه بلا جدال

[325]

صلاتنا على النبي والآل

وليدع بعده بما أحبا

[326]

مما له نبينا استحبا

وبعد ذا سلم وكالتكبير

[327]

فاحذف كما يروى عن النذير

لأيمن وأيسر حتى يرى

[328]

لصحفتى خديه من كان ورا

ثم الإمام ينصرف منفتلا

[329]

بوجهه من خلفه مستقبلا

ودم على الذكر الذي قد أثرا

[330]

وفي دواوين الحديث سطرا

15-باب القنوت

في كل فرض القنوت نقلا

[331]

إن حادثا بالمسلمين نزلا

برفع ما ينزل نصا أثراً

[332]

وفعله في الفجر كان أكثرا

والخلف شاع في القنوت الفجر

[333]

بدون نازل كذا في الوتر

فقال قوم سنة لن نهمله

[334]

قابلهم من بدعة قد جعله

ووسط يقول بالسنية

[335]

في الفعل والترك على السوية

وموضع القنوت الاعتدال من

[336]

آخر ركعة بنص لم يهن

ويحصل القنوت بالثناء

[337]

وكل ما صح من الدعاء

وجملة له من المعاني

[338]

في منهج السنة والقرآن

16-باب ما يبطل الصلاة وما يجوز فيها وما يكره

يبطلها الكلام باتفاق

[339]

من عامد وقيل بالإطلاق

وكلما يخرج للمصلي

[340]

يا صاح عن هيئة من يصلي

وترك شرط كالوضوء فاعلم

[341]

وترك ركن عامداً كما نمى

وما أقر المصطفى أو فعله

[342]

من حركات فهي غير مبطلة

كفتحه الباب وحمله الصبي

[343]

وقتله لحية أو عقرب

وخلعه النعلين والرد على

[344]

مسلِّم إشارة قد نقلا

كذاك من على الإمام فتحا

[345]

كذا سعاله وإن تنحنحا

وللرجال يشرع التسبيح

[346]

فيما ينوب والنسا التصفيح

وقد نهى فيها عن اختصار

[347]

والرفع للسماء بالابصار

كذاك كف شعر أو ثوب

[348]

كذا انبساط كانبساط الكلب

والنقر كالغراب في السجود

[349]

وعقب الشيطان في القعود

ومسحه التراب فوق مرةٍ

[350]

والبصق لليمين أو للقبلة

والرفع للأيدي مع السلام

[351]

والالتفات قل مع التثام

وفعلها بحضرة الطعام

[352]

وفعلها في الثوب ذي الأعلام

أو مع دفاع الأخبثين وكذا

[353]

جميع ما يشغل عنها مثل ذا

17-باب صلاة الأعذار

وعاجز عن القيام يقعد

[354]

وليوم راكعا وحين يسجد

للعجز عنهما فإن لم يستطع

[355]

على القعود لليمين يضطجع

واستلق أن لم تطقِ اضطجاعا

[356]

للعجز صلي كيفما استطاعا

وجاز أن يجلس في بعض وفي بعض

[357]

بعض يقوم بدليل ما تفي

وعاجز عن القرآن انتقلا

[358]

للباقيات الصالحات بدلا

وفي اشتداد وحل مع مطر

[359]

صلى على راحلة في السفر

يوقفها مستقبلا للقبلة

[360]

وليوم راكعاً كذا في السجدة

وفي السجود اخفض زيادة على

[361]

خفضك في الركوع نصا نقلا

وجاز في الحر سجوده على

[362]

ثوب بعهد المصطفى ذا فعلا

كوضعه اليدين في الأكمام أو

[363]

على عمامة ونحوها رووا

وكلما يعجز عنه خففا

[364]

وفوق وسع ربنا ما كلفا

18-باب سجود السهو

لمن سها يشرع سجدتان

[365]

أن شك أو زاد وللنقصان

فشاك يبني على ما استيقنا

[366]

أو فعلى الأقل يجعل البنا

وحينما تعلم سهو الزائد

[367]

مستيقنا دعه وعنه فاسجد

والنقص إن ركنا يكون جاء به

[368]

من قبل أن يسجد عنه فانتبه

ودون ركن فالسجود يجبره

[369]

دون قضاء فادر ما أسطره

ومن نسى الأول من تشهد

[370]

حتى استتم قائماً لا يعد

حتى إذا أردت أن تسلما

[371]

فاسجد مكان السهو نصا علما

أو ما استتم فليعد إليه

[372]

ولا سجود بعد ذا عليه

وقبل تسليم وبعد ثبتا

[373]

فعل النبي ولذا الخلف أتى

فقائل قبل السلام أبدا

[374]

وقائل من بعده مطردا

تسعة أقوال بلا افتراق

[375]

بين مقيد وذي إطلاق

أقربها إن الذي قد بينه

[376]

نبينا بفعله أو عينه

بقوله نسجد حيث سجدا

[377]

في الموضع الذي إليه أرشدا

وما سوى ذا فعلى التخيير

[378]

من قبل أو بعد بلا نكير

وحيث من بعد السلام يسجد

[379]

سن له التسليم والتشهد

يسجد عن سهو الإمام المقتدي

[380]

أما لسهو نفسه لم يسجد

19-باب صلاة الجماعة والإمامة

واجبة وقيل سنة وما

[381]

قدمت من حيث الدليل قدما

وتفضل الفذ بأضعاف أتت

[382]

سبع وخمس بعد عشرين ثبت

ومن غدا لمسجد أو راح له

[383]

أعد في الجنة ربي نزله

باثنين قل فصاعداً تنعقد

[384]

في سفر أو حضر قد أسندوا

وكثرة الجمع ففيها يستحب

[385]

وكلما زاد إلى الله أحب

وقدوة الرجال بالرجال

[386]

كذا النساء ما فيه من إشكال

وبالرجال يقتدي النساء

[387]

بدون عكس صحت الإنباء

وذو تنفل يؤم المفترض

[388]

وعكسه ولم يصب من يعترض

ويقتدي المقيم بالمسافر

[389]

والعكس لكن بتمام وافر

والمتوضي خلف من تيمما

[390]

صحت صلاته بنص علما

وبعد مفضول يصلي الفاضل

[391]

وكونه هو الإمام أفضل

يقدم الأقرأ ثم الأعلم

[392]

فهجرة فالسلم أم الاقدم

كذالك سلطان ورب المنزل

[393]

تقديمه قد صح فاعلم وأعمل

وقد أتى تأخيره مقيداً

[394]

بإذنه في مسلم ذا مسندا

وحيث جمع فورا الإمام صف

[395]

أو واحد فعن يمينه وقف

وامرأة حيث لنسوة تؤم

[396]

في وسط من صفهن فلتقم

وفي ارتفاع موقف الإمام

[397]

عن مقتد والعكس خلف سامي

وقدم الرجال فالصبيانا

[398]

ثم النساء جمعاً أو وحدانا

وواجب تسوية الصف على

[399]

جماعة وأن يسدوا الخللا

يلزق كعبه بكعب صاحبه

[400]

وهكذا منكبه بمنكبه

ففي الصحيح قد أتى الترغيب

[401]

في ذا وجا عن تركه الترهيب

بالأمر والفعل من الرسول

[402]

مما روى العدل عن العدول

وأول الصفوف فليكملوا

[403]

ثم الذي يليه نصا نقلوا

وقد أتى النهي عن الصفوف ما

[404]

بين السواري فادر ما قد رسما

وخير صف الرجال الأول

[405]

وللنساء عكس ذا قد نقلوا

أما أحق الناس بالإمام

[406]

فهم أولو العقول والأحلام

وتابع الإمام لا مسابقاً

[407]

له بهيئات الصلاة مطلقاً

وهل إذا صلى لعذر قاعداً

[408]

يقوم أو يقعد من به اقتدى

قد أمر الرسول بالجلوس ثم

[409]

كان بشكوى موته قيامهم

وسن أن يطوّل الأولى على

[410]

ما بعدها ذا في الصحيح نقلا

ويشرع التخفيف أن خاف على

[411]

من خلفه الفتنة حيث طولا

وكل ما أدركه المسبوق مع

[412]

إمامه فمثل صنعة صنع

واعتد بالركعة من قد دخلا

[413]

مع الإمام راكعاً معتدلا

ومن يفته فليتم بعد ما

[414]

إمامه من الصلاة سلما

وخلف صف لا يصل الرجل

[415]

وأمره أن يعيد نقلوا

وجاز أن يجتر شخصا معه

[416]

وسن للمجرور أن يطيعه

وكل ما اختل من الإمام

[417]

عليه لا على ذوي ائتمام

وفي انصراف فالرجال أخر

[418]

ليذهب النساء نص الخبر

20-باب صلاة الجمعة

عند سماع الداع فليبادر

[419]

إلى حضورها بلا تأخر

ويشرع الغسل مع التطيب

[420]

لها كذا الدهن ولبس الطيب

والجُرز اقرأها مع الإنسان

[421]

في صبحها وهي ([1]) على الأعيان

فرض محتم على القول الأصح

[422]

وكم بتركها من الوعيد صح

وامرأة عبد مريض وصبي

[423]

مسافر عليهموا لم تجب

واتفقوا على اشتراط كونها

[424]

جماعة فلا تصح دونها

واختلفوا فيها بكم تنعقد

[425]

خمسة عشر مذهباً قد عددوا

ووقتها كالظهر نصاً فاعلم

[426]

وفعلها قبل الزوال قد نمى

سن على المنبر للإمام

[427]

أن يبدأ المأموم بالسلام

وقائماً يخطب خطبتين

[428]

يجلس باطمئنان بين تين

وليعلِ صوته مع التذكير

[429]

للناس بالترغيب والتحذير

والحمد والشهادتين فيهما

[430]

وليتل قرآنا بكل منهما

وفي الدعاء يشير بالمسبحة

[431]

كما رواه الترمذي وصححه

وسنة أمر الخطيب من دخل

[432]

بفعل ركعتين حيث لم يصل

وصل ركعتين بعد الخطبة

[433]

جهراً كفعل من أتى بالشرعة

يقرأ بالأعلى وهل أتاك أو

[434]

بجمعة وما يليها قد رووا

ومن يكن أخراهما قد أدركا

[435]

فليضف الأخرى وعد مدركا

وإنّ من فقه امرئ وحكمته

[436]

طول صلاته وقصر خطبته

وقد أتى النهي عن الكلام

[437]

في خطبة لمن عدا الإمام

وعن تخطي للرقاب قد نهى

[438]

ولا يقم أخاه من مجلسه

وبصلاة العيد عنها يكتفى

[439]

حيث توافقا فمن شاء اكتفى

عنها وصلى الظهر في القول الأصح

[440]

ونقل إجماع عليه قد وضح

لكنه يشرع للإمام أن

[441]

يقيمها فعل الرسول المؤتمن

في فضل ذا اليوم نصوص جمة

[442]

وهو فضيلة لهذه الأمة

وفيه ساعة يجاب من دعا

[443]

فيها ويعطى السؤال نصاً رفعا

وفي الجنان موعد المزيد

[444]

فيه لمن مات على التوحيد

فيه يرون الله جهرة كما

[445]

في الآي والحديث وعداً علماً

21-باب الرواتب قبل الفرائض وبعدها وبين العشائين وبين الآذان والإقامة

ثنتان أو أربع قبل الظهر

[446]

ومثلها بعد وقبل العصر

أربع واثنتان بعد المغرب

[447]

ومثلها بعد العشا ورتب

وركعتان قبل فعل الفجر

[448]

وسن بعدها اضطجاع فادر

وقبل مغرب لمن شاء يسن

[449]

صلاة ركعتين نصاً في السنن

وبعد جمعة فركعتان

[450]

أو أربع فيها روايتان

وصلين بعد العشائين كذا

[451]

بين الأذانين صلاة فخذا

والأفضل النفل ببيته وقد

[452]

بعد إقامة له منع ورد

22-باب سبحة الضحى

وسبحة الضحى لها قد نقلا

[453]

جمع من الصحاب عن خير الملا

أمراً وترغيباً وفعلاً ثبتت

[454]

حكماً وتصريحاً إليه رفعت

وآخرون نقلوا ما ناقضه

[455]

بزعمهم والحق لا مناقضه

كل روى لما رأى والترك لا

[456]

ينفي لشرعية ما قد فعلا

وركعتان ، أربع ، ست أتت

[457]

ثمان ، عشر ، واثنتي عشر ثبت

عند ارتفاع الشمس وقتها أوله

[458]

وحين ترمض الفصال أفضله

23-باب التهجد بالليل

وفي قيام الليل فضل لا يعد

[459]

بل فيه رضوان المهيمن الأحد

وأهله هم صفوة الرحمن

[460]

دليله في آخر الفرقان

كذاك صدر الذاريات فيه ما

[461]

يكفي ويشفي من له قد فهما

وانظر لما في سورة المزمل

[462]

واسأل له التوفيق مولاك العلي

وكم له فضل عن النبي ثبت

[463]

بل قام حتى قدميه انفطرت

وخير وقت لصلاة الليل ما

[464]

في ثلثه الأخير نصاً علما

إذ فيه رب العالمين ينزل

[465]

يجيب من إياه فيه يسأل

ويقبل التوبة والذنوبا

[466]

يغفرها ويستر العيوبا

وحينما استيقظت فاللهَ اذكر

[467]

وانفث عن اليسرى ثلاثاً وانثر

كذاك السواك تأكيداً يسن

[468]

ولخواتيم آل عمران اقرأن

من ( إن في خلق السموات )إلى

[469]

آخرها نصاً صريحاً نقلا

وسن تطويل صلاة الليل في

[470]

كل صفاتها بنص ما خفي

وهي ثلاث عشرة أكثرها

[471]

والوتر منها وهو في آخرها

بركعة أو بثلاث فادر

[472]

خمس ، وسبع ، تسع إحدى عشر

فالخمس والثلاث سرداً تفعل

[473]

بلا جلوس وسطها قد نقلوا

والوتر بالسبع فقبل السابعة

[474]

اجلس وفي التسع قبيل التاسعة

وبعد أن أتمهن سلما

[475]

كما لنا نبينا قد علما

وسن بدأه بركعتين

[476]

قبل قيامه خفيفتين

وركعتان بعد وتره تسن

[477]

وجالساً يفعلها نص السنن

وللدعاء أكثر والاستغفار

[478]

لا سيما في ساعة الأسحار

ومن سها عن وتره أو ناما

[479]

صلى إذا ذكره أو قاما

ومن يفته وتره لِعلّه

[480]

صلى من النهار ثنتى عشرة

وصح أن أفضل الأعمال ما

[481]

صاحبه كان عليه أدوما

24-باب قيام رمضان

لم يزد الرسول طول عمره

[482]

على ثلاث عشرة بوتره

فيه وفي سواه ما تغيرت

[483]

كما بذا النصوص قد تظاهرت

وليلتين أو ثلاث نقلا

[484]

صلى جماعة وبعدها فلا

خشية فرضها على أمته

[485]

كما بذا صرح في خطبته

ومات والأمر على ذا وكذا

[486]

خلافة الصديق حتى ما إذا

لعمر كانت خلافة أمر

[487]

يجمعهم على إمام فاستمر

وجاء عن أئمة الأسلاف

[488]

في العد آثار على اختلاف

فقد روي إحدى وعشرين وقد

[489]

روي ثلاثا بعدها وقد ورد

بعد الثلاثين بتسع ورووا

[490]

إحدى وأربعين بالوتر حكوا

وغير هذه من الآثار

[491]

وبحثها استوفى بفتح الباري

وفي قيام الليل لابن نصر

[492]

توفية المقام دون قصر

وفي قيام رمضان الفضل قد

[493]

جاء في أحاديث صحاح لا ترد

لمن يقوم مؤمنا محتسبا

[494]

يغفر حقا كل ما قد أذنبا

وليلة القدر لها التحري

[495]

في عشرة لا سيما في الوتر

وقد أتت فيها مذاهب إلى

[496]

بضع وأربعين قولا نقلا

25-باب سجود التلاوة والشكر

نسجد في خمسة عشر موضعا

[497]

أن نقرأ القرآن نصاً رفعا

الأعراف رعد نحل الاسرا كذا

[498]

مريم مع سجدتي الحج خذا

فرقان مع نمل وسجدة تلي

[499]

صاد وفصلت وفي المفصل

نصاً ثلاث سجدات قد أتت

[500]

نجم والانشقاق واقرأ ثبتت

في داخل الصلاة أو في غيرها

[501]

فرضاً ونفلاً سرها وجهرها

وكبرن لها بلا جدال

[502]

وليسجد السامع بعد التالي

وهكذا سجود شكر عندما

[503]

يأتيه ما يسر نصاً علما

ثم هل الطهور شرط فيهما

[504]

خلف لأصحاب الرسول قد سما

26-باب صلاة المسافر

ظهرا وعصرا وعشاء اقصر

[505]

لركعتين في أوان السفر

تحتما وقيل رخصة وفي

[506]

مسافة القصر خلاف ما نفي

أقل ما في حده قد قيلا

[507]

يوم وليلة وقيل ميلا

وبمراحل ثلاث قدره

[508]

قوم وذا التقدير كان أكثره

وأكثر الأمة فيه قدروا

[509]

مرحلتين دونها لا يقصرُ

ولم يجئ في مورد النزاع

[510]

فاصل من نص ولا إجماع

أما ابتداء القصر فلا تقدير بل

[511]

يقصر حينما يفارق المحل

وهكذا يقصر حتى يرجعا

[512]

إلى محله لنص رفعا

والخلف في المقيم أثناء السفر

[513]

إلى متى القصر له ففي الأثر

أقام في تبوك في الأصح

[514]

.يقصر عشرون.: وجاء في الفتح

خمسة أو سبعة أو ثمان أو

[515]

تسعة قل من بعد عشرة رووا

وأربعاً بمكة قد نقلا

[516]

في حجة الوداع حيث نزلا

برابع ثم أقام فيها

[517]

لثامن فاحفظ تكن فقيها

وقيل إن على إقامة عزم

[518]

لأربع بعد مضيها أتم

ومع تردد له القصر إلى

[519]

عشرين توقيفا على ما نقلا

وجائز جمع الصلاتين معا

[520]

في أحد الوقتين نصاً رفعا

في الجد في السير فحيث ارتحلا

[521]

قبل الزوال أخر الظهر إلى

دخول عصر ثم صلاها ولا

[522]

وحيث لم يرحل إلى أن دخلا

ظهر فللأخرى بتقديم جمع

[523]

وفي العشاءين كذاك قد صنع

27-باب صلاة الخوف

على صفات قد أتت مختلفة

[524]

فيها رووا لسبع عشرة صفة

وكلها مجزئة فمن يصل

[525]

كيفية منها كفاه ما فعل

منها أتى صلاة ركعتين

[526]

لكل فرقة بتسليمين

وفي رواية لكل فرقة

[527]

مع الإمام قل صلاة ركعة

مع القضا كل لنفسه وفي

[528]

كيفية القضاء أوصاف تفي

يؤخذ بالأحوط للحرس وفي

[529]

رواية بفعل الأولى يكتفي

وكل ذي حيث بغير القبلة

[530]

عدونا فإن يكن في القبلة

فجاء صفين يصفهم معا
إ

[531]

وتابعوه في الصلاة أجمعا

إلا السجود تسجد المقدمة

[532]

وتحرس الفرقة الأخرى قائمة

وسجدوا من بعدهم وقدموا

[533]

لنحوه وأخر المقدم

وفعلوا في الركعة الأخرى كما

[534]

في قبلها وسلموا إذا سلما

وحيث شدة التحام حانا

[535]

صلوا رجالاً كان أو ركبانا

لقبلة وغير قبلة ولو

[536]

بركعة ولو بإيماء رووا

28-باب صلاة العيدين

وجوبها فيه اختلافاً نقلوا

[537]

وسن فيها الغسل والتجمل

كذا خروجهم لصحرا البلد

[538]

وحيث عذر صليت في المسجد

دون أذان وإقامة لها

[539]

ودون إخراج لمنبر بها

ويوم فطر سنة أن يطعما

[540]

قبل الخروج دون الأضحى علما

وليشدنّها النساء كلا

[541]

مع اعتزال الحيّض المصلى

وحد وقتها بلا جدال

[542]

من ارتفاع الشمس للزوال

وهي على رمحين فعل الفطر

[543]

سن والأضحى قِيد رمح فادر

وإن يكن لغرة لم نهتد

[544]

ليوم عيد صليت من الغد

وصل ركعتين فيهما اجهر

[545]

كما مضى بيانه وكبر

بعد افتتاح سبع في أوليهما

[546]

وخمس بعد النقل في أخراهما

وسن أن يقرأ بقاف والقمر

[547]

وبعد سبح وهل أتاك في أثر

يخطب بعدها وبعد الخطبة

[548]

يذكر النساء نص السنة

والحمل للسلاح فيها قد منع

[549]

إلا لخوف من عدو فاستمع

وماشياً فاخرج لها وخالف

[550]

طريقك الأولى رجوعاً فاعرف

وفي المصلى قبلها لم يشرعِ

[551]

نفلا ولا من بعد فعلها فعِ

وفي حديث جاء حين يرجع

[552]

لبيته فركعتان تشرع

وإن تفت فصل ركعتين

[553]

أو أربعاً على روايتين

وأكثر التكبير في العيدين

[554]

إذا جا به التصريح في الوحيين

كذاك في العشر وفي التشريق

[555]

فاجتهد هديت أوضح الطريق

29-باب صلاة الكسوفين

لها نداء لا إقامة معه

[556]

ولفظه أن ( الصلاة جامعة )

واتفق الكل على السنية

[557]

مع اختلاف النقل في الكيفية

وفي صفاتها أصح ما روي

[558]

صلاة ركعتين كل تحتوي

على ركوعين وفي كليهما

[559]

قام وسجدتين من بعدهما

وفي القيام والركوع طوّلا

[560]

كذا السجود فادر ما قد نقلا

وليجعل الهيئات في أولاهما

[561]

جميعها أطول من أخراهما

وفي رواية ثلاثاً يركع

[562]

وفي كل ركعة وجاء أربع

وجاء خمسة بكل منهما

[563]

من أجل ذا كان اختلاف العلما

واتفقوا أن في السجود أربع

[564]

وكون الأصل ركعتين أجمعوا

واختلفوا في الجهر والإسرار

[565]

فيها ونص الجهر في البخاري

وخطبة من بعدها على الأصح

[566]

إذ في الصحيحين دليله اتضح

وصلت النساء مع الرجال

[567]

فيها جماعة بلا جدال

ويشرع الذكر والاستغفار

[568]

والعتق والدعاء والادكار

وكبر الله ولذ ببابه

[569]

والقبر عذ بالله من عذابه

وهكذا الصلاة في الزلازل

[570]

تروى عن الصحابة الأفاضل

وفي هبوب الريح يجثو للدعا

[571]

ورغباً ورهباً تضرعا

30-باب صلاة الاستسقاء

وعند جدب واستغاثة تسن

[572]

وسن أيضاً لإمام الناس أن

يعلمهم بوقت الاستسقاء

[573]

أن يخرجوا يوماً إلى الصحراء

بملبس الخضوع والتضرع

[574]

وبذلة والتوب والتخشع

وبالمصلى وضع منبر يسن

[575]

ومثل عيد ركعتين صلين

وخطبة من بعدها قد نقلوا

[576]

وقيل بل بعد الصلاة تفعل

ثم بمأثور دعا مستقبلا

[577]

ولليدين رافعاً وحوّلا

رداءه وحوّل الناس معه

[578]

كما لنا خير الورى قد شرعه

وبالدعا قد روى مجردا

[579]

دون صلاة في الصحيح وردا

منها على المنبر يوم الجمعة

[580]

وغيره كتب الحديث موضعه

وادع بما يؤثر عند المطر

[581]

وقل بفضل الله رب البشر

لا بعطارد ولا بالمشتري

[582]

كما يقوله الكفور المفتري

وليتلقهْ حاسراً لثوبه

[583]

من أجل قرب عهده بربه

وكثرة الأمطار فيها نقلا

[584]

أن ندعو الله بصرفها إلى

منابت الأشجار والضراب

[585]

الأدوية الجبال والهضاب

ثم نزول الغيث مما استأثرا

[586]

بعلمه من للوجود قد برا

وكل من لعلم ذاك يدّعي

[587]

إياه كذب وبكفره اقطع

31-باب صلاة الاستخارة

لكل من همّ بأمر شرعا

[588]

صلاة ركعتين بعدها الدعا

مما سوى مكتوبة وقد ورد

[589]

لفظ الدعا فيها بنص لا يرد

معناه إنْ خيراً فقدرنّه

[590]

والشر ربي فاصرفني عنه

3=كتاب الجنائز

1-باب عيادة المريض وما يشرع للمحتضر

ست على المسلم حق المسلم

[591]

منها عيادة المريض فاعلم

وجدد التوبة في ذا الموطن

[592]

وبين خوف ورجاء فكن

ويشرع التلقين للمحتضر

[593]

شهادة الإخلاص نص الأثر

كذا إلى القبلة وجهنه

[594]

بسنة والبصر أغمضنه

واقرأ لياسين عليه إذ أمر

[595]

بذاك في الحديث سيد البشر

وهو مع اعتلاله أقل

[596]

حال على سنية يدل

وسجِّينه بعد موته وفي

[597]

تقبيله نص أتى لم ينتف

وعجلن تجهيزه واقض لما

[598]

عليه من دين لنص أحكما

والغسل والتكفين والصلاة

[599]

عليه ثم الدفن واجبات

2-باب غسل الميت

وغسل ميت المسلمين واجب

[600]

والسنة الأولى به الأقارب

وليكن الغاسل أميناً ورعاً

[601]

وغسل زوج زوجة قد شرعا

ويشرع الإيتار بالتثليث أو

[602]

خمساً فسبعاً فليزيدوا أن رأوا

بالماء والسدر وفي الأخيرةِ

[603]

فليجعل الكافور نص السنةِ

والغسل بالميامن ابدأنْهُ

[604]

وبمواضع الوضوء مِنْهُ

وشعر المرأة فليظّفر

[605]

وليلق خلفها لنص الخبر

ولا يمس المحرم الطيب ولا

[606]

يغسل الشهيد نصاً نقلا

3-باب تكفين الميت

والواجب تكفين الميت بما

[607]

يستره نصاً صريحاً محكما

ومع قصور الثوب فالرأس استر

[608]

واجعل على الرجلين نحو الأذخر

إذا في قصور بردة لمصعب

[609]

كمل بالأذخر عن أمر النبي

وما يزد عن ساتر فمستحب

[610]

والبيض خير من سواه وأحب

فقد أتى التكفين في ثوبين

[611]

مصرحاً عن سيد الكونين

وفي ثلاثة من الأثواب

[612]

قد كفن النبي بلا ارتياب

وهي إزار ورداء معها

[613]

لفافة جاء البيان فعلها

وكونها لفائفاً قد نقلا

[614]

وخلفهم فيما يكون أفضلا

وفي قميصه الرسول كفنا

[615]

ابن سلول ثم فيه دفنا

فقيل من أجل ابنه وقيل في

[616]

كسوته العباس في بدراً عرف

للمرأة الإزار والدرع خذا

[617]

ملحفة مع الخمار وكذا

لفافة قد جاء في المنقول

[618]

عمن ولي غسل ابنه الرسول

وفي ثيابه الشهيد كفنا

[619]

دليله في أحد تبينا

ويشرع الحنوط لا في المحرم

[620]

ولا يغطي رأسه نصا نمي

فإنه يبعث في القيامة

[621]

ملبياً ممثلا إحرامه

4-باب الصلاة على الميت

قد ثبتت بالنص والإجماع

[622]

دون تردد ولا نزاع

وموقف الإمام فيما نقلا

[623]

حذاء رأس حيث كان رجلا

والوسط من أنثى وحيث اجتمعا

[624]

فالرجل أوله الإمام موضعا

وكبرن بالافتتاح أربعا

[625]

نصاً وقد قيل عليه أجمعا

فيها اقرأن أم الكتاب أولاً

[626]

وما تليها صل بعدها على

محمد وثالثاً فادع لمن

[627]

مات بما سطر في كتب السنن

وكبرن رابعة وسلم

[628]

كغيرها من الصلاة فاعلم

وقد روي خمس وفوقها وفي

[629]

ذلك خلف قيل آخراً نفي

وجاز إن في المسجد قد فعلت

[630]

كما له صديقة قد نقلت

وكثرة الجمع عليه أفضل

[631]

وصفهم ثلاثة قد نقلوا

وصحت الصلاة مطلقا على

[632]

قبر وغائب كما قد نقلا

وقل على الشهيد لا يصلى

[633]

نصاً مصرحاً عليه دلا

والسقط بعد النفخ ما استهلا

[634]

خلف عليه هل يصلى أم لا

إذ فيه بالإطلاق نص وردا

[635]

والثاني باستهلاله مقيدا

وغال ومن لنفسه قتل

[636]

عليهم الرسول ردعا لم يصل

لكنه على الغلول قد أمر

[637]

بأن يصلي الصحب ذا نص الخبر

والثانِ لم يأمر ولم ينه فلا

[638]

مانع في الصلاة من أن تفعلا

5-باب كيفية حمل الجنازة وتشييعها

لحامل يسن أخذه معا

[639]

كل جوانب السرير أجمعا

ويشرع الاسراع بالسير بها

[640]

بدون رمل ولمن شيعها

المشي منها حيث شا والخلف في

[641]

الأفضل جا عن علماء السلف

ويكره الركوب للمشيع

[642]

والنار والنوح به لاتتبع

وكل من كان له مشيعا

[643]

ليس له الجلوس حتى توضعا

والأمر بالقيام خلف نقلا

[644]

فيه فقيل محكم وقيل لا

6-باب كيفية دفن الميت

في الحفر جاء الأمر بالاعماق

[645]

والضرح واللحد بالاتفاق

كلاهما جاز وإن الثاني

[646]

فضله من جاء بالقرآن

ومع رجلي قبره فادخلا

[647]

وضع لجنب أيمن مستقبلا

والنصب للبن على اللحد شرع

[648]

ورفع قبر فوق شبر قد منع

والخلف في تجليل قبر بالكسا

[649]

لكل ميت أو يخص بالنسا

والسطح والتسنيم مأثور وفي

[650]

أيهما الأفضل خلف السلف

واستغفرن من بعد دفن الميت له

[651]

واسأل له التثبيت عند المسألة

ثم على القبور يحرم البنا

[652]

وموقد السرج عليها لعنا

وعن جلوس حذرن عليها

[653]

كذا الصلاة حرمت إليها

ولا يجوز الدفن للأموات

[654]

قل في ثلاثة الأوقات

عند طلوع الشمس لاتفاعها

[655]

والاستواء إلى الزوال فعلها

ومع تضيف إلى غروبها

[656]

بذا أتى النص فكن منتبها

7-باب النهي عن أفعال الجاهلية ، وما يجوز من البكاء ، وفضيلة الصبر عند الصدمة الأولى ، ومشروعية التعزية ، وصنعة الطعام لأهل الميت ، وكراهته منهم لغيرهم ، وتحريم العقر على الميت

ويكره التشييع للنساء

[657]

ويحرم النوح مع الدعاء

بالويل مع حلق وصلق فاعلم

[658]

والشق مع لطم الخدود حرم

وخبر الميت يعذب بالبكا

[659]

يحمل فيمن كان يرضى ذلكا

والحظر في اللسان واليدين

[660]

لا حزن القلب ودمع العين

وسنة تعزية المصاب

[661]

والأمر بالصبر والاحتساب

فكل صابر على المصيبة

[662]

قد وعد الله بأن يثيبه

و الصبر عند الصدمة الأولى كما

[663]

قد أخبر الرسول نصًّا محكمَا

وسن أهل الميت أن يهدي لهم

[664]

طعام إذ قد جاء ما يشغلهم

وامنع لغير صنعة الطعام

[665]

منهم وقل لا عقر في الإسلام

8-باب ما يصل المسلم بعد موته

وصح أن الصدقات والدعا

[666]

تنفع إن كانت على ما شرعا

كذا قضاء الدين لا منا في

[667]

من أي فاعل بلا خلاف

كذا عن الوالد سعي الولد

[668]

يلحقه نصاً بلا تردد

والصوم والحج لها القضاء صح

[669]

من الولي وغيره خلف وضح

9-باب بيان الزيارة المشروعة والتحذير من المبتدعة

وعن زيارة القبور قد أتى

[670]

نهى ونسخه بأمر ثبتا

وهي اتفاق في الرجال واختلف

[671]

في ذاك للنسا أئمة السلف

لزائر سن سلامه على

[672]

أهل القبور وليقف مستقبلا

وليسأل العفو مع الغفران

[673]

له وللموتى من الرحمن

و لا يُشدُّ الرحل فافهم تُرشدِ

[674]

إلا إلى الثلاثةِ المساجدِ

المسجد الحرامِ ثم النّبوي

[675]

والمسجدِ الأقصى فحقِّق ما رُوي

أما اتخاذ القبر مسجداً وأن

[676]

يجعله عبداً كعابد الوثن

والذبح والنذر على القبور

[677]

وهتف ذا الزائر بالمقبور

كقول يا باهوت يا جيلان

[678]

أدرك أغث لذا اللهفان

يريد منه دفع شر دهما

[679]

أو جلب خير دون خالق السما

فذا هي المصيبة العظمى التي

[680]

لم يجن مثلها على ذي الملة

وذلك الشرك الصريح الأكبر

[681]

فاعله بدون شك يكفر

لكنه في هذه الاعصار

[682]

قد أصبح المألوف للزوار

وأصبح الدين بغاية الخفا

[683]

فحسبنا الله تعالى وكفى

فيا أولي العقول والأحلام

[684]

هل ذا أتى في ملة الإسلام

هل في كتاب الله قد وجدتمو

[685]

ذا أم بسنة النبي بل حدتمو

عنها إلى وساوس الشيطان

[686]

وزخرف الغرور والبهتان

أما نهاكم ربكم عن ذا أما

[687]

بيّن ما أحل مما حرما

أما إليكم الرسول أرسلا

[688]

مبينا كتابه المنزلا

أغير دين الله تبغون ألا

[689]

حياء من رب السماوات العلى

تدعون من لا يستجيبكم ولا

[690]

لنفسه يملك لا نفع ولا

ضر فأنى يملكونه لكم

[691]

وهم عباد كلفوا أمثالكم

فلا وربي أبدا لا تفلحوا

[692]

ما دمتم التوحيد لم تصححوا

يا قوم بادروا إلى الخلاص

[693]

وحققوا شهادة الإخلاص

وبالكتاب المستبين اعتصموا

[694]

كلا وسنة الرسول التزموا

وما تنازعتم فردوه إلى

[695]

هذين لا تبغون عنها حولا

ويا أولي العلم ألم يبق بكم

[696]

من غِيرة لنصر دين ربكم

قوموا بعزم صادق مبين

[697]

وبينوا للناس أمر الدين

حلاله حرامه فرائضه

[698]

وما به يزري وما يناقضه

واهدوهم إلى الصراط المتبع

[699]

وحذروهم الطريق المبتدع

توبوا من الكتم وأن تداهنوا

[700]

في منكر وأصلحوا وبينوا

ويا ولاة الأمر قوموا أنتمو

[701]

لله إذ في الأرض قد مكنتمو

وبادروا المنكر بالإنكارِ

[702]

قبل حلول غضب الجبارِ

قبل عقابٍ لا يخُصُّ من جَنَا

[703]

بل كلَّ من أقرَّه و داهَنَا

لم ينج والله سوى من أنكرا

[704]

معصية الرحمن مهما قدرا

بذا قضت سنة ذي العرش كما

[705]

قد قص عن أنباء من تقدما

4=كتاب الزكاة

1-باب وجوبها وفضلها

لديننا ثالثة الأركان

[706]

بثابث السنة والقرآن

تزكية وطهرة للمال

[707]

بل للنفوس دونما جدال

وعلقت في الآي عصمة الدِّما

[708]

بها وفي الصحيح نصاً محكماً

كذا على إيتائها قد بايعا

[709]

أمته لذا جرير رفعا

وفي عقاب مانع الزكاة

[710]

جاءت أحاديث مع الآيات

فاقرأ لما في توبة قد أنزلا

[711]

وانظر فكم نص صحيح نقلا

من ذاك ما يصك للأسماع

[712]

ويورث الذكرى لقلب واعي

2-باب من فرضت عليه وحكم ما نعها

فرض على مكلف إجماعا

[713]

وغيره فيه اختلاف شاعا

مانعها الجاحد فرضها كفر

[714]

فإن يكن مع منعه بها أقر

فإنها تؤخذ منه قهراً

[715]

وقد رُوي أخذ الإمام الشطرا

وإن يكونوا أمة قد منعوا

[716]

أوجب قتالهم إلى أن يرجعوا

بالآي والسنة والإجماع

[717]

من غير إشكال ولا نزاع

كما لهم قد قاتل الصديق في

[718]

أيام ردة وذا غير خفي

3-باب ما فرضت فيه

تسعة أنواع بها جاء الأثر

[719]

فبعضهم قد قاس والبعض اقتصر

في إبل وبقر وغنم

[720]

لا غيرها من حيوان فاعلم

كذاك نقد ذهب وفضة

[721]

تمر زبيب وشعير حنطة

من النبات قد أتت منحصره

[722]

نصا وفي رواية ذكر الذره

واستعملت مع ضعفها واختلفوا

[723]

في غيرها من النبات السلفُ

تسعة أقوال بها قد نقلا

[724]

كل على ما قد رآه عوَّلا

وجاء في زكاة عرض المتجر

[725]

نص ضعيف وهو قول الأكثر

قالوا وإن أعلَّت الرواية

[726]

فهي تشد بعموم الآية

كذاك يروي أخذ عشر العسل

[727]

لكنه من مخرج معلل

وها أنا أبين المفترضا

[728]

موضحاً لما به قد فرضا

4-باب زكاة بهيمة الإنعام

في كل خمسة إبل شاة إلى

[729]

خمس وعشرين وفيها نقلا

بنت المخاض حيثما تيسر

[730]

إن لم تكن فابن لبون ذكر

إلى ثلاثين وخمس وعلى

[731]

ما زاد فابنة اللبون افرض إلى

خمس وأربعين والنصاب في

[732]

ما زاد حِقة كذا حتى تفي

ستين إن زادت ففيها جَذعه

[733]

وحيث للسبعين ست تابعه

ففرضها بنتا لبون وعلى

[734]

تسعين إن زادت ففرضها انْقُلا

لحُقتين قل إلى عشرينا

[735]

مع مائة وفوق ذا استبينا

بنت لبون كل أربعينا

[736]

وحِقة تفرض في الخمسينا

ومن يكن سن نصاب فقدا

[737]

وسن ما من دونه قد وجدا

فإنها تقبل مع شاتين أو

[738]

عشرين درها لجبرها رووا

أو كان من ذا السن أعلى قد وجد

[739]

فالجبر من ساع لذي مال يرد

كعادم بنت اللبون أن وجد

[740]

بنت المخاض وكذا العكس ورد

وفي بلوغ الغنم أربعينا

[741]

زكاتها شاة إلى عشرينا

مع مائة فإن تزد فافرض بها

[742]

شاتين حتى مائتين الانتها

فإن تزد فافرض ثلاثاً فيها

[743]

إلى ثلاثمائة تُلفيها

فإن تزد فالفرض فيها يطّرد

[744]

شاة بكل مائة نصاً ورد

وقل ثلاثون نصاب البقر

[745]

إن بلغت فيها التبيع قُدِّر

إلى تمام الأربعين وخذا

[746]

فيها مسنة وما زاد كذا

ودون فرض وكذا الأوقاص لا

[747]

فريضة فيها افهمن ما نقلا

والخلطا اثنان فما فوقهما

[748]

فبالسّوا تراجعاً بينهما

وما يكن مفترقا لا يجمع

[749]

كذاك لا يفرق المجتمع

وعامل لا يأخذ الكريمة

[750]

ولا يؤدي المالك اللئيمة

بل يؤخذ الحق من الأوساط

[751]

من دون تفريط ولا إفراط

وعامل يشرع أن يطلبها

[752]

على المياه دون أن يجلبها

5-باب زكاة النقدين

والفرض في النقدين ربع العشر

[753]

بالحول والنصاب شرط فادر

نصاب فضة بالاتفاق

[754]

بلوغها خمساً من الأواقي

وصح بالنص نصاب العسجد

[755]

عشرون ديناراً بلا تردد

وما يزد فبحسابه ولا

[756]

أوقاص في أصح ما قد نقلا

6-باب زكاة النبات

نصابه قل خمسة من أوسق

[757]

والعشر فيما بالسماء قد سقي

كذا جميع ما سقي بدون

[758]

مؤنة كالانهار والعيون

وما سقى بالنضح نصف العشر

[759]

فيه وصح الخرص نصاً فادر

والودع للثلث وللربع شرع

[760]

من خارص حيث به النص رفع

ويؤخذ الزبيب عن خرص العنب

[761]

ودون ذا النصاب لا شيء وجب

وما يزد عنه اتفاقا يحسبُ

[762]

لا وقص بل فيه الزكاة أوجبوا

7-باب ما يؤخذ من الركاز والمعادن

وفي الركاز الخمس افرض ونقل

[763]

في المعدن الزكاة لكن قد أُعل

وقد رُوي أيضاً بلفظ الصدقه

[764]

فهو يرى محتمل فحققه

8-باب كيفية إخراج الزكاة

وبادراً بها كما النص نقل

[765]

وجائز تعجيلها قبل تحل

وسنة رد زكاة البلد

[766]

في فقرائها بلا تردد

وبرئن ذمة رب المال

[767]

بالدفع للوالي أو العمال

البر والفاجر منهم يستوي

[768]

في دفعها إليه نصاً قد روي

ويجب الإرضاء للسعادة

[769]

لكل من أخرج للزكاة

9-باب مصارف الزكاة

للفقراء أصرف وللمسكين

[770]

وعامل مؤلف في الدين

وفي الرقاب لو أعانة على

[771]

فك وغارم بما قد حُملا

وفي سبيل الله كالجهاد

[772]

وابن السبيل لانقطاع الزاد

وهل يجوز الاكتفا بالصنف

[773]

أو يجب استيعابهم بالصرف

وحرمت نصاً على آل النبي

[774]

وهم بنو هاشم والمطلب

مع الغني والقوي المكتسبِ

[775]

كذاك من يسأل للتكسبِ

ومن تجب مؤنته عليه

[776]

فلا يجوز صرفها إليه

10-باب زكاة الفطر

تفرض طهرة لكل صائم

[777]

من رفث واللغو والمآثم

وجوبها عم لكل مسلم

[778]

من الذكور والإناث فاعلم

سواء الصغار والكبار

[779]

فيها كذا العبيد والأحرار

وقدرها بالنص والإجماع

[780]

عن كل واحد وجوب صاع

من غير حنطة وفيها الخلف

[781]

قيل كغيرها وقيل النصف

وللأداء أفضل الأوقات

[782]

قبل خروجه إلى الصلاة

وجاز قبل العيد أن تعجلا

[783]

بيوم أو يومين فيا نقلا

وبالصلاة فات وقتها وقيل

[784]

بالعصر والأول أولى بالدليل

ومن لقوت يومه وليلته

[785]

يفقد عنه سقطت لعَيْلته

مصرفها قيل مصارف الزكاه

[786]

وقيل للمسكين دون من سواه

11-باب صدقة التطوع

وقد أتى في صدقات النفل

[787]

أخبار صدق بجزيل الفضل

من ذاك تتميمٌ لما ينقص من

[788]

فرض زكاته غداً إذا وزن

والله يربي الصدقات حيثما

[789]

تكون مما حل لا ما حرما

وهي من النار حجاب حينما

[790]

لا ينفع المرء سوى ما قدما

ويُعقب المنفق ربي خلفا

[791]

من فضله والممسكين تلفا

اخفاؤها يفضل ما في العلن

[792]

والثاني قد يفضله في موطن

وخيرها ما كان عن ظهر غني

[793]

والجهد من مقل نصاً بينا

وبدؤه بمن يعول أوجب

[794]

فالرحم الأقرب ثم الأقرب

فما يراه بعد من مفتقر

[795]

ويحرم السؤال للتكثر

قد ذم من يلحف في السؤال

[796]

كما يذم البخل من ذي المال

قد أفلح القانع بالكفاف

[797]

من رزق الصبر مع العفاف

5=كتاب الصيام

1-باب فرضيته وفضله

صيام شهر رمضان حتما

[798]

بالآي والحديث فرضاً علما

وهو على من تجب الصلاة

[799]

عليه إذا جاءت بذا الآيات

واستثن من ذا من يكن معذورا

[800]

شرعاً ويأتي حكمهم مذكورا

وهو لهذا الدين ركن رابع

[801]

وكم له قد صح فضل ساطع

تفتح أبواب الجنان إن دخل

[802]

شهر الصيام والشياطين تغل

شهر به تُفتح أبواب السما

[803]

وتغلق الأبواب من جهنما

شهر بصومه الذنوب تغفر

[804]

وتعتق الرقاب نصاً يؤثر

خلوف فيِّ الصائم دون شك

[805]

تفضل عند الله ريح المسك

وإن في الجنة للصوام

[806]

بابا له الريان اسم سامي

وقد روى نبينا عن ربه

[807]

لي الصيام وأنا أجزي به

وصح للصائم فرحتان

[808]

مع فطره ومع لقا الرحمن

وغير هذا من فضائل تعد

[809]

وكم بتركه وعيد قد ورد

2-باب ما يثبت به الصيام والإفطار

ثبوته برؤية الهلال

[810]

وحيث إغماء فبالإكمال

عدة شعبان ثلاثين وفي

[811]

خروجه الأمر كذاك فاعرف

والخلف في شهادة الهلال

[812]

على ثلاثة من الأقوال

فقيل لابد من العدلين

[813]

في الصوم والفطر كلا الحالين

وقيل في دخوله عدل وفي

[814]

خروجه عدلان شرطان تفي

وقيل يكفي العدل في الفطر كما

[815]

في رؤية الصوم لما قد علما

من كونه قد صح في الدين العمل

[816]

بخبر الواحد من غير جدل

وإن رؤي في بلد هل يلزم

[817]

بقية البلدان خلف لهم

بعد اتفاقهم على لزوم

[818]

وفاق أهله على العموم

3-باب تبييت النية وحكم الفوات لغرة أو عذر

وواجب تبييته بالليل

[819]

نية صوم الفرض دون النفل

وحيث بان الصوم بعد أن مضى

[820]

بعض النهار صامه ثم قضى

ومن يكن شرط قبول فقدا

[821]

أو صحة ثم به قد وجدا

ككافر أثناءه قد أسلما

[822]

ومثله الصغير حيث احتلما

كذاك ذو الإغماء قل إن يفق

[823]

أوجب عليهمو صيام ما بقي

4-باب فضل السحور وتأخيره وتعجيل الفطر

والفطر والسحور فيهما أتى

[824]

فضل عن الرسول نصاً ثبتا

قولاً وفعلاً آمراً مرغبا

[825]

فلا تكن عما ارتضاه راغبا

ثم السحور صح ما الليل بقي

[826]

وفات بانشقاق فجر صادق

وبالغروب الفطر حل فاعلم

[827]

ولا تؤخر لظهور الأنجم

وسن في الإفطار أن يعجلا

[828]

وأخر السحور نصاً انجلا

وسن فطره على التمر إذا

[829]

كان وإلا الما طهور فخذا

وسن في الفطر الدعا بما ورد

[830]

إذ دعوة الصائم فيه لا ترد

وقد نهى النبي عن الوصال

[831]

أي صوم الايام مع الليال

مع فعله له فلا للحرمة

[832]

ذا النهي لكن رحمة بالأمة

5-باب ما يبطل الصوم وما يجوز فيه وما يكره

يبطله أكل وشرب فاعلم

[833]

والقيء والجماع نصاً قد نمي

وكل ذي بحيث عمداً فعلا

[834]

لا غير عامد فليس مبطلا

وفي الجماع عامداً قد وجبا

[835]

كفارة مثل الظهار رَتِّبا

عتق فصومه لشهرين ولا

[836]

إطعامه ستين مسكينا تلا

وفي الحجامة اختلاف والأصح

[837]

جوازها إلا لذي ضعف وضح

إذ صح أن آخر الأمرين

[838]

ترخيصه فيها بدون مين

ونص منع الكحل مع إعلاله

[839]

فليس بالصريح في إبطاله

مع كونه معارضاً بمثله

[840]

مما رُوي عن النبي من فعله

وجاز تقبيل على القول الأصح

[841]

إن أمن الشهوة نصاً اتضح

كذا يجوز الغسل للتبرد

[842]

كذا تمضمض ولا يزدرد

وليغتسل مَنْ جنباً قد أصبحا

[843]

ثم ليصم بذا الحديث أفصحا

6-باب من رخص الشارع له في الإفطار

و رخصة الشارع في الإفطارِ

[844]

في السفر اقبلها بلا إنكارِ

والخلف في الأفضل والنص يدل

[845]

أن الذي يقرُب لليسرِ فَضُل

فإن تساويا بتيسيرٍ فلا

[846]

تفضيل بل أيهما شا فعلا

وقد رُوي عزيمة الفطر إذا

[847]

حان اللقاءُ خشيةَ الضعفِ خُذا

و هكذا المريضُ قد رُخِّص لهْ

[848]

ومثله من لم يطق تحمّلهْ

لضعفِهِ كحاملٍ و مرضعِ

[849]

و هكذا الكبيرُ فاحفظهُ وَعِ

و حائضٌ و النّفسا قد قُدِّما

[850]

في البابِ أنه عليها حُرِّما

7-باب ما يلزم كل واحد ممن ذكر

ومفطر في مرض أو للسفر

[851]

عليه عدة من أيام أخر

تصح بالسرد وبالتفريق

[852]

والسرد قد أُوجب عن فريق

كذاك ذات الحيض والنفاس

[853]

حتم قضاؤها بلا التباس

وعاجز عن القضا بالصوم

[854]

يطعم مسكيناً لكل يوم

وحامل ومرضع هل تطعم

[855]

أو تقض أو تجمع خلف لهم

وجاء في من للقضا يؤخر

[856]

حتى أتاه رمضان الآخر

عن فرقة من الصحابة القضا

[857]

مع فدية الإطعام عنهم حفظا

ومفطر يوماً بدون عذر

[858]

لم يقضه عنه صيام الدهر

8-باب صوم التطوع

يشرع صوم الست من شوال

[859]

وعشر ذي الحجة باستكمال

لا سيما تاسعها تأكدا

[860]

لغير أهل الحج نصاً وردا

وتاسع وعاشر المحرم

[861]

بل كله بل صوم كل الحرم

كذا ثلاثة بكل شهر

[862]

وفعلها في البيض خير فادر

كذاك كل اثنين أو خميس قد

[863]

سن صيامه بنص لا يرد

وصح في الحديث خير الصوم

[864]

صيامه يوماً وفطر يوم

وصح من فعل النبي كانا

[865]

أكثر ما يصوم في شعبانا

وصوم يوم في سبيل الله

[866]

بُعْدٌ عن النار بفضل الله

9-باب ما نهي عن صومه

وجمعة والسبت كل قد نهي

[867]

عن صومه منفرداً عن غيره

كذاك النهي عن صيام الدهر

[868]

سرداً بدون فصله بفطر

كذا عن استقبال شهر الصوم

[869]

بصومه يومين أو بيوم

إلا إذا وافق يوماً كانا

[870]

يعتاد صومه فلا نكرانا

والصوم للعيدين عنه قد أتى

[871]

نهي كذا التشريق نص ثبتا

إلا لفاقد دم التمتع

[872]

فصومها رُخِّص فيه فعِ

10-باب الاعتكاف

يشرع الاعتكاف في المساجد

[873]

في أي وقت وبأي مسجد

إلا إذا أدخل فيها الجمعه

[874]

فالجامع اشترطه كيلا يدعه

وليس فيه الصوم شرطاً بل ورد

[875]

بالليل والنهار نص يُعتمد

لكنه في رمضان أُكِّدا

[876]

لا سيَّما العشرُ الأواخر اجهدا

فيها بجد واجتهاد في العمل

[877]

لكي بذا تنال غاية الأمل

و ما لعاكفٍ خروجٌ عنهُ

[878]

إلا لأمرٍ ليس بُدٌّ منهُ

و سنَّ من بعد صلاةِ الفجرِ

[879]

دخولُهُ في الاعتكافِ فادرِ

6=كتاب الحج

1-باب وجوب فضله

لربنا الحج على العباد

[880]

فرض محتم بلا ترداد

تظاهرت بذلك الأدلهْ

[881]

وأجمع الأئمة الأجلهْ

بل أطلق الكفر على من تركه

[882]

جحدًا لفرضه فيا للهلكه

وهو على كل مكلف إن يستطع

[883]

إلى أدائه سبيلاً فاستمع

وفرضه واحدة في العمر

[884]

على التراخي قيل : أو بالفور

وحج عمن فاته للكِبَر

[885]

أو موته الوليُّ نصَّ الخبر

وماله الحج يجوز عن أحد

[886]

قبل قضاء فرضه نصًّا ورد

وجاز من عبد ومن صبيِّ

[887]

حجها نقلاً عن النبي

ومع عتاق أول والثاني

[888]

بلوغه استؤنف حج ثاني

لكنه أعل بالإرسال من

[889]

وجه ومن آخر وقفه زكن

والحج ركن خامس للدين

[890]

برهانه صح عن الأمين

مبروره جا في صحيح السنهْ

[891]

ليس له الجزاء إلا الجنه

2-باب هل العمرة واجبة أم سنة

وفي وجوب العمرة الخلف اشتهر

[892]

بينهمو لكن وجوبها ظهر

من كونها قرينة الحج أتت

[893]

في الآي والحديث تصريحًا ثبت

فقربها إلى الدليل أظهر

[894]

وهو الذي يقوم به الأكثر

وقيل لا بل سنة وقد ورد

[895]

لكنه لضعفه لا يعتمد

والعمرتان صح نصًّا محكما

[896]

كفارة الذنب الذي بينهما

3-باب المواقيت زمانًا ومكانًا

لمن أراد الحج أو أن يعتمر

[897]

وقت زمان ومكان مستمر

فأشهر الحج أتت بالحجة

[898]

شوال ذي اقعدة عشر الحجة

وعمرة جميع أجزاء الزمن

[899]

وقت لفعلها بتصريح السنن

واعتمر النبي في ذي القعدة

[900]

أربع الأخرى قرن بالحجة

وعمرة في رمضان تعدل

[901]

بحجة عليه نص المرسل

هذا هو التوقيت في الزمان

[902]

واسمع لما وقت في المكان

لساكني طيبة ذو الحليفة

[903]

وقت وللشاميِّ أرض الجحفة

وساكنو نجد فقرن علما

[904]

ثم اليمانيون من يلملما

وذات عرق ساكنو العراق

[905]

منها يهلون بالاتفاق

وكل مَنْ مِنْ غير أهلهن مر

[906]

بها فمنها فليهل للخبر

ومن يكن من دونها أهلَّ من

[907]

منشاه حتى أهل مكة فدن

ثم من التنعيم بعد حلَّتْ

[908]

عائشة بعمرة أهلَّتْ

4-باب وجوه الإحرام

ثلاثةٌ قل أوجه الإحرامِ

[909]

ثابتةٌ عن سيِّد الأنامِ

تمتّع الإفرادُ والقِرانُ

[910]

الكلُّ واسعٌ و لا نكرانُ

و الخلف في الأفضل كلٌّ فضَّلا

[911]

وجهًا بما رأى دليلَه انجلى

فذو تمتعٍ بعمرة يَحِلْ

[912]

إذا سعى و يوم ثامنٍ يُهِلْ

بالحج من مكة و لينْسُك بمَا

[913]

يسهُل من هديٍ و إلا لزمَا

صوم ثلاثة من الأيام في

[914]

حجٍّ و سبعةٍ رجوعَه تَفِي

و مفردٌ و قارنٌ فحِلُّهُ

[915]

عند بلوغِ هديِه مَحِلَّهُ

ويلزم القارنَ ما يلزم ِفي

[916]

تمتعٍ وفديةٍ لا تَنْتلي

و جعل حجٍّ عمرةً قد نُقِلا

[917]

إن لم يسُق هديًا فإن ساق فلا

و جائز إدخالُهُ الحجَّ على

[918]

عمرته والخلف في العكس انجَلا

5-باب محرمات الإحرام والحرم

وغسل الإحرام مع التطيب

[919]

سن لما قد صح من فعل النبي

والبس للإحرام الإزار والردا

[920]

ومن مخيط مطلقًا تجردا

فقد نهى الشارع من قد أحرما

[921]

عن لبسه القميص والعمائما

كذا السراويلات والبرانس

[922]

معصفر ومثله المورس

والخف إلا عادم النعلين

[923]

مع قطعه من أسفل الكعبين

وللنساء جائز لبسهما

[924]

وافرة بدون قطع لهما

وعاجز عن الإزار جاز له

[925]

لبس السراويل بلا مجادله

واللبس للقفاز الأنثى تجتنب

[926]

والبرقع فامنع كذا لا تنتقب

لكن إذا مر بها الرجال

[927]

جاز بجلباب لها الإسدال

ويحرم الوطء كذا النكاح

[928]

كذلك الخِطْبة والإنكاح

ودهنه وأخذه من شعره

[929]

كذا ابتدا الطيب وقص ظفره

وقتل صيد مطلقًا مع أكله

[930]

ما صاده أو غيره من أجله

والرفث [و] الفسوق والجدال

[931]

يحذره المحرم والحلال

ويحرم العضد لأشجار الحرم

[932]

لا إذخر على الحلال والحرم

وصيده كذاك لا ينفر

[933]

كذاك صيد طيبة والشجر

وجاء في تحريم وج أثر

[934]

والخلف في قبوله مشتهر

وتقتل الخمس الفواسق التي

[935]

نص عليها من أتى بالملة

عقرب حدأة مع الغراب

[936]

والفأر والعقور من كلاب

وجائز في حالة الإحرام

[937]

غسل مع الضمد والاحتجام

6-باب صفة الإحرام والإهلال

وليكن الإحرام بعد أن يصل

[938]

من فرض أو نافلة ثم أهل

معينًا لحجه الذي نواه

[939]

ملبيًّا رب السماء لا سواه

لبيك اللهم لا شريك لك

[940]

لبيك إن الحمد والنعمة لك

ويستحب الذكر بالوارد مع

[941]

صلاته على النبي المتبع

هلل وكبر وبباب الله لذ

[942]

والجنة اسأل ومن النيران عذ

وكررن لفظة لبيك بها

[943]

للصوت رافعًا وفي وجوبها

خلاف والإمساك للمعتمر

[944]

عنها روى عند استلام الحجر

وحاج يقطعها إذا رمى

[945]

لجمرة العقبة نصًّا علما

7-باب طواف القدوم وصفته

ومع قدوم مكة فليطف

[946]

سبعة أشواط وسن الرمل في

ثلاثة والمشي في البقيه

[947]

كما روي عن أفضل البريه

وسن في الطواف أن يضطبعا

[948]

ثم بمأثور عن النبي دعا

وليجعل البيت عن اليسار

[949]

في حالة الطواف للأخبار

والطهر والسترة للطواف

[950]

صح وجوبه بنصٍّ وافي

وباستلام الحجر ابدأنه

[951]

بل سنة في كل شوط منه

وللزحام والركوب يستلم

[952]

باليد أو نصًّا علم

عند تمكن وإلا أشر

[953]

مستقبلاً وهللن وكبر

كذلك الركن اليماني يسن

[954]

له استلامه بتصريح السنن

وبعد إكما الطواف صلين

[955]

خلف المقام ركعتين واتلون

سورتي التوحيد بعد الفاتحه

[956]

فيها لما في السنن المصرحه

وبعدها عد لاستلام للحجر

[957]

واخرج إلى السعي لنص الخبر

8-باب السعي وتحلل المعتمر

والسعي مكتوب بلا امتراء

[958]

قولاً وفعلاً صح في الإنباء

وسن بالصفا اجعل البدايه

[959]

واتل إذا دنوت منه الآيه

وارق عليه ثم قف مستقبلا

[960]

محمدلاً مكبرًا مهللا

وسن رفعك اليدين في الدعا

[961]

فيه الذكر بما قد رفعا

والسعي في الوادي يسن إذ ورد

[962]

وقبله يمشي إذا صعد

ثم على المروة فافعل كلما

[963]

فعلته على الصفا متمما

بعد تمام السبعة المعتمر

[964]

يحل بالتحليق أو يقصر

ومنفرد وقارن يبقى على

[965]

إحرامه كما ذكرنا أوَّلا

9-باب إهلال المكي والمتمتع بالحج من البطحاء والافاضة
من مكة إلى مني ، وبيان الوقوف وأعمال الحج بعده

وفي نهار ثامن أهلا

[966]

بالحج من بعمرة قد حلا

ثم إلى منى نفير الكل

[967]

والصلوات الخمس فيه صل

ظهرًا وعصرًا والعشائين وبات

[968]

بها ويوم تاسع صلى الغداة

وبعد الإشراق إلى الموقف سر

[969]

لكن بنمرة المقيل قد أثر

إلى الزوال ثم يخطب الإمام

[970]

في الوادي للمروي عن خير الأنام

والظهر والعصر فجمعًا صلها

[971]

مع أول الزوال سن فعلها

وبعد أن صلى دخول الموقف

[972]

والأفضل استقباله القبلة في

وقوفه عند الصخور جاعلا

[973]

بين يديه في الوقوف الجبلا

وصح بالنص ولم يختلفوا

[974]

في أن كل عرفات موقف

والذكر مشروع بما قد رفعا

[975]

وسن رفعك اليدين في الدعا

وليستمر في وقوفه إلى

[976]

غيبوبة الشمس لما قد نقلا

وبسكينة لجمع دفعا

[977]

وحين فسحة يراها أسرعا

وعندما ينزل جَمْعًا جمَعَا

[978]

كلا العشائين بها واضطجعا

والفجر غلسن بها حين ترى

[979]

بزوغ فجر صادق منفجرا

وبعد ما صليت فأت المشعرا

[980]

وقف مشاهدًا إلى أن تسفرا

وحينما تسفر جدًّا فادفع

[981]

وفي محسر فسيرك أسرع

ومنه فالقط الحصى للجمرة

[982]

كما روى الفضل بدون مرية

واسلك طريق الجمرة الكبرى كما

[983]

سلكها أكرم من لها رمى

بالحصيات السبع فارمينها

[984]

كالخذف كبر مع كل منها

من موقف الرسول حيث استبطنا

[985]

للواد جاعلاً يمينه منى

والبيت عن يساره كما نُمِي

[986]

ذا في الصحيحين بلا توهم

ووقته الضحى بيوم النحر

[987]

وغيره بعد الزوال فادر

وبعد أن رميت فالهدي انحر

[988]

وبعد نحر فانحرن أو قصِّر

والحلق في حق الرجال أفضل

[989]

وللنسا التقصير قط نقلوا

وبعد ذا له يحل كل ما

[990]

في حال الإحرام عليه حرما

إلا النسا ثم إلى الطواف

[991]

أفض وذا فرض بلا منافي

ولم يجئ في ذا الطواف الرمل

[992]

عن النبي بل نفيه قد نقلوا

وليسع ذو تمتع والمفرد

[993]

يكفيه والقارن سعي واحد

وقيل للقارن سعيان وقيل

[994]

للكل سعي واحد ثم الدليل

يدل للأول بالتصريح

[995]

بدون شك وهو في الصحيح

ومن يقدم أو يؤخر وهو لا

[996]

يشعر لا تحريج فيما فعلا

كحالق من قبل أن ينحر ما

[997]

أهدى ومن ينحر قبل أن رمى

وفي منى ليالي التشريق

[998]

فبت هديت أوضح الطريق

والجمرات ارم على التوالي

[999]

في كل يوم عقب الزوال

إحدى وعشرين لكل منها

[1000]

سبع وبالتكبير اصحبنها

ابدأ بدنياها فوسطاها ومن

[1001]

بعدهما الكبرى بنص لم يهن

وعند الأوليين للدعاء قف

[1002]

وبدما رميت الأخرى فانصرف

10-باب حكم أهل الأعذار
وبيان النفر وطواف الوداع

وضعفة ونحوهم قد قدموا

[1003]

ليلة جمع وقفوا ثم رموا

وفي الليالي من منى السقاة

[1004]

بمكة عن رخصة قد باتوا

وللرعاة رمي يوم الثاني

[1005]

مع ثالث يجزي بلا نكران

وجاز في يومين من تعجلا

[1006]

وذو تأخر لنص انزلا

وعند نفر للوداع طوفا

[1007]

إلا لحائض فعنها خففا

والمحصب المبيت نقلا

[1008]

فقيل للتشريع ذا وقيل لا

11-باب ما يلزم فيه الفدية

وهاك خذ أحكام ما أخل به

[1009]

من بعض ما قدمت فاحفظ وانتبه

فللمريض الحلق جائز كذا

[1010]

لكائن من راسه به أذى

لكن عليه فدية صيام

[1011]

ثلاثة الأيام أو إطعام

لستة من المساكين ادفع

[1012]

إليهمو ثلاثة من آصع

أو نسك شاة كما قد بينا

[1013]

في الآي والسنة عن نبينا

والحكم فيمن فاته الوقوف

[1014]

قد جاء فيه الأثر الموقوف

عن عمر الفاروق وهو أن يحل

[1015]

بعمرة ثم عليه أن يهل

بالحج قابلاً ولازم فع

[1016]

عليه مثل فدية التمتع

أما متى فوت وقوف عرفهْ

[1017]

فهو خروج ليلة المزدلفه

وحل بالمحبس من قد أحصرا

[1018]

ثم عليه لازم ما استيسرا

من هدي نصًّا في الكتاب أنزلا

[1019]

وليس في الإبدال شئ نقلا

ومن بوطء حجه قد أفسدا

[1020]

ففيه نص مرسل قد وردا

وقد قضى الصحب بما أفاده

[1021]

وذاك مما يوجب اعتضاده

وهو بأن يمضي على إتمام

[1022]

مناسك الحج وثاني العام

يهل بالحج وأوجبوا الدما

[1023]

بدنة وفرقوا بينهما

وناذر في الحج تحريمًا لما

[1024]

لم يكن الشرع عليه حرما

كناذر بأن يحج ماشيا

[1025]

ممتنعًا من الركوب حافيا

فليأت ما حرم مع إلزام

[1026]

بصومه ثلاثة الأيام

12-باب جزاء الصيد

وقاتل الصيد عليه المثل

[1027]

كمنا قضى به الكتاب المنزل

يحكم عدلان به من نعم

[1028]

ينحر أو يذبحه في الحرم

أو للمساكين طعام قذرا

[1029]

بقيمة المثل الذي تقررا

أو عدل ذا الطعام أوجب صوما

[1030]

عن طعمة المسكين صام يوما

وجاء عن صحابة الرسول

[1031]

أقضية في مثل المقتول

ففي نعامة قضوا بالبدنهْ

[1032]

وفي الفرا بقرة معينهْ

والكبش في الضبع بلا جدال

[1033]

قد قدروا والعنز في الغزال

وبالعناق حكموا في الأرنب

[1034]

والجفر في اليربوع أيضًا أوجب

وحكموا بالشاة في الحمامهْ

[1035]

وقد روي في بيضة النعامهْ

طعام مسكين أو الصيام

[1036]

يومًا وفي ذا اختلف الإعلام

هل عامد وغيره سيان

[1037]

في ذا الجزاء دون ما فرقان

أو خص بالعامد والجمهور

[1038]

لا فرق فيه عنهمو مأثور

لكنما العامد مع ذا يأثم

[1039]

والثاني لا إثم ولكن يغرم

وقد روي الجزاء في الأشجار

[1040]

عن بعضهم وفيه خلف جاري

وسلب من يقطع من أشجار

[1041]

يثرب جا في ثابت الأخبار

وقد قضى الصحب بمقتضاه

[1042]

جهرًا ولا عذر لمن نفاه

13-باب الهدي

والهدي من بهيمة الأنعام

[1043]

من بقر والبدن والأغنام

وأشعر البدن لنص سامي

[1044]

في الصفحة اليمنى من السنام

كذاك تقليد الجميع قد شرع

[1045]

بالنعل أو عهن لبرهان رفع

ونهيه قد جاء عن إبدال ما

[1046]

عُيِّن من هدي صريحًا محكما

وبدنة من إبل أو بقر

[1047]

عن سبعة تجزي بنص الخبر

وجائز ركوبه الهدي بلا

[1048]

كراهة بل أمره قد نقلا

وجاز نحره بنفسه وأن

[1049]

يؤكل غيره بتصريح السنن

والبدن سنة قيامًا تنحر

[1050]

معقولة اليسرى صريحًا يؤثر

وغيرها اضجع لجنب أيسر

[1051]

وسم عند كل ذا وكبر

والنحر في كل منى والذبح

[1052]

بسنن ثابتة يصح

واللحم والجلال قسمنها

[1053]

وليس للجزار أجر منها

وجاز منها الأكل والتزود

[1054]

لصاحب الهدي لنص أسندوا

14-باب حكم البعث بالهدي

وباعث بهديه من بلده

[1055]

يجلس حلا سنة الهادي اقتده

والهدي إن لم يعطب ولم يبلغ إلى

[1056]

محله فالحكم فيه نقلا

انحره والقلادة اغمس في الدم

[1057]

واضرب بها الصفحة منه معلم

لا تقربنه ولا الرفقة بل

[1058]

دعه وبينه وبين الناس خل

15-باب الأضاحي

لكل بيت تشرع الأضاحي

[1059]

بالسنن الثابتة الصحاح

وكم بفضلها من الآثار صح

[1060]

حتى إلى وجوبها البعض جنح

أقلها شاة وحيث استيسرا

[1061]

زيادة كان الجواب أخْيَرَا

ثم عن السبعة تجزي البقرهْ

[1062]

ثم البعير مجزئ عن عشره

بعد صلاة النحر وقتها إلى

[1063]

أن تنقضي التشريق نصًّا نقلا

ومن يكن قبل الصلاة ذبحا

[1064]

أعاد بعدها بأمر صرحا

أفضلها أسمنها والمجزي

[1065]

من إبل أو بقر أو معز

هو الثني والضأن منها الجذع

[1066]

فصاعدًا ودون ذا لا يشرع

وذات عيب مرض أو عور

[1067]

أو عرج أو عجف أو كبر

فتلك لا تجزي كذا العضباء

[1068]

قرنًا أو أذنًا وكذا البخقاء

وسم عند ذبحها وكبر

[1069]

ومثل ما في الهدي فاذبح وانحر

كل وتصدق وادخر قد نقلوا

[1070]

والذبح في نفس المصلي أفضل

وليمسكن عن ظفر وشعر

[1071]

مريدها بعد دخول العشر

16-باب العقيقة

مسنونة عن ذكر شاتان أو

[1072]

شاة عن الأنثى بسابع رووا

وفيه سمه وخير الاسم ما

[1073]

عبد أو حمد نصًّا محكما

وشعره فاحلق مع التصدق

[1074]

بوزنه من ذهب أو ورق

7=كتاب الجهاد

1-باب وجوبه وفضله

وفضل الشهادة

وإخلاص النية لإعلاء كلمة الله عز وجل

وإن من فرائض الإسلام

[1075]

بل هو منه ذروة السنام

جهاد من يبغي سواه دينا

[1076]

ليرجعوا إليه منقادينا

بالمال والنفس وباللسان

[1077]

بثابت السنة والقرآن

مع الإمام جائرًا أو عدلا

[1078]

وكم له فضل جزيل نقلا

رباط يوم في سبيل الله

[1079]

وغدوة وروحة لله

خير من الدنيا وما عليها

[1080]

يا قوم هل مبادر إليها

وكل من مس الغبار قدمه

[1081]

فيه على الجحيم ربي حرمه

ومن فواق ناقة يقاتل

[1082]

وجوب جنة له قد نقلوا

بل هي تحت الظل للسيوف

[1083]

وعند الانغماس في الصفوف

وفي سبيل الله يوم خير من

[1084]

ألف سواه وهو بالفضل قمن

كذاك أيضًا فيه حرس ليلة

[1085]

أفضل من قيام ألف ليلة

وحرس عين في سبيل الباري

[1086]

لها تقاة من عذاب النار

كذاك لا اجتماع للغبار

[1087]

في أنف غاز ودخان النار

كفاك في فضل الجهاد أنهْ

[1088]

قد صار قيمة لدار الجنهْ

بها اشترى الله من العباد

[1089]

أنفسهم بصادق المعاد

يا حبذا السلعة والمتاع

[1090]

وحبذا القيمة والمبتاع

والشهدا أحياء يرزقونا

[1091]

في جنة الفردوس يسرحونا

وقد أتى أن الشهيد يسأل

[1092]

من ربه الرجوع كيما يقتل

ثانية لفضل ما رآه

[1093]

عند الإله حينما يلقاه

وكم وعيد جا على من تركه

[1094]

بل تركه ملق بنا للتهلكهْ

وليخلص النية في إعلاء

[1095]

كلمة الله بلا رياء

ولا حميَّة ولا للمغنم

[1096]

ولا لأجر بل لوجه المنعم

وهو مكفر ذنوب العبد لا

[1097]

للدين إن كان قد تحللا

ووالد لابد أن يستأذنا

[1098]

إلا إذا الجهاد قد تعينا

2-باب شرعية الإمامة والبيعة عليها

والنصب للإمام حق يشرع

[1099]

لكي على الدين به يجتمعوا

وفي قريش حصرها قد نقلوا

[1100]

أي ما أقاموا الدين ثم ليعدلوا

في الحكم والتدبير للرعيهْ

[1101]

بمنهج الشريعة المرضيهْ

وصونهم وحفظه ثغورهم

[1102]

وفي مهم الأمر يستشيرهم

والنصح والرفق بهم كذا لهم

[1103]

يدعو كذا افتقاده أحوالهم

والويل للإمام إن لم يعدل

[1104]

من موقف لدى الحكيم الأعدل

وواجب طاعته عليهم

[1105]

ما لم تكن معصية فتحرم

والصبر لو جاز وبذل النصح له

[1106]

ونهيه عن منكر إن فعله

كذا له الدعاء بالتوفيق

[1107]

وبالهدى لأقوم الطريق

ولم يجز خروجنا عليهمو

[1108]

إذا أقاموا الدين مهما ظلموا

إلا إذا كفرًا بواحًا أظهروا

[1109]

بواضح البرهان قطعًا يظهر

وإن يكن خليفتان بويعا

[1110]

وفي لأول وثان دفعا

3-باب الخروج للغزو ، ومشروعية الدعوة قبل القتال

ثم الخروج في الخميس يستحب

[1111]

وأول النهار للبعث أحب

والخلف في ابتدائه في الحرم

[1112]

كذاك أيضًا في الشهور الحرم

فالبعض قال النهي عنه محكم

[1113]

وفرقة بنسخه قد حكموا

وجائز لامرأة أن تغزوا

[1114]

يسقين أو يصلحن للجرحى الدوا

ولا استعانة بمشرك لنا

[1115]

حيث امتناع كان من نبينا

ويشرع التشييع للغزاة في

[1116]

خروجهم ثم بخير فاختلف

وإن أراد غزوة يورِّي

[1117]

بغيرهم من أجل كتم السر

وصح في النص جواز الكذب

[1118]

في الحرب للفتك بأهل الحرب

والحرب خدعة وأن يستطلعا

[1119]

الأخبار مع بعث العيون شرعا

وللسرايا والجيوش رتب

[1120]

واتخذ الرايات ذا فعل النبي

والذكر في المسير منه أكثر

[1121]

سبِّح هبوطًا ، وصعودًا كبِّر

وللعدو ابدأ دعاء أولا

[1122]

إلى الهدى من قبل أن تقاتلا

وذمة الأمير في الحصار

[1123]

يبذل وليحذر ذمام الباري

كذاك جائز نزولهم على

[1124]

حكم امرئ منا لنص نقلا

4-باب وجوب الثبات ، وما يشرع عند اللقاء

وعن تمن للقا الأعداء

[1125]

نهي أتى واثبت مع اللقاء

وغدوة سن ابتدا القتال

[1126]

إن لم يكن آخر للزوال

ورتب الصفوف واجعل لهمو

[1127]

عند لقائهم شعارًا يعلم

وللخصوم تشرع المبارزه

[1128]

كل لقرنه بحيث ناجزه

بالضرب للرءوس والأعناق

[1129]

إن أثخنوا فالشد للوثاق

ويستحب حالة القتال

[1130]

لقاؤه العدو باختيار

وسن الإكثار من الدعاء

[1131]

فهو مجاب حالة اللقاء

وجائز سؤاله الشهاده

[1132]

بل فيه جاء الفضل بالزياده

ويستحب في اللقا الإصمات

[1133]

ويكره الصياح والأصوات

ويحرم الفرار من زحف إذا

[1134]

لم يكن العدو أضعافًا خذا

لا متحرفًا إلى قتال

[1135]

أو متحيزًا لمن يوالي

وجاز للمغلوب أن يستأثرا

[1136]

وتركه أولى ومن صحب جرى

وفي انتصار يشرع المقام

[1137]

بعرصة كان بها الزحام

5-باب من يكف عنه ، وما يعفى من ذلك عند التبييت

ومن يكن شعاره الإسلام

[1138]

عنه اكففن فكله حرام

مثاله إذا رأيت مسجدا

[1139]

أو في المواقيت سماعك الندا

واكف عن النساء والصبيان

[1140]

كذاك راهب وشيخ فاني

ويصلح التبييت للكفار

[1141]

وإن يكن أفضى إلى الذراري

والقطع والتحريق للأشجار

[1142]

يجوز للإنكاء بالكفار

دليله في سورة الحشر ثبت

[1143]

وعن رسول الله أخبار أتت

6-باب حكم الغنيمة ، وتحريم الغلول

أربعة الأخماس للمقاتله

[1144]

وقاتل قل سلب المقتول له

وفي الغنيمة الضعيف والقوي

[1145]

ومن يقاتل وسواه يستوي

لفارس ثلاثة من أسهم

[1146]

وراجل سهم له فليعلم

وأسهم الرسول لابن الأكوع

[1147]

أربعة من أسهم فافهم وعي

ومن يغب في حاجة الإمام

[1148]

فسهمه يخرج في السهام

وللإمام جاز أن ينفلا

[1149]

من شاء بعد الخمس أما قبل لا

فقد روي التنفيل للسريهْ

[1150]

وهم كباقي الجيش في البقيهْ

فالبدأة الربع بها قد نقلا

[1151]

والثلث رجعة على حسن البلا

والخلف في الصفي للإمام

[1152]

والراجح الجواز نصًّا سامي

والرضخ للنساء والصبيان

[1153]

ونحوهم من خارج السهمان

كذا له إعطاء بعض المدد

[1154]

بعد انقضا الحرب بلا تردد

وجائز إعطاءه المؤلفهْ

[1155]

كما روي في الطلقا تألفه

ومال مسلم إذا ما أخذا

[1156]

رد لربه متى ما استنقذا

وجائز أخذ الطعام والعلف

[1157]

وفي اعتبار الإذن خلف للسلف

وقد روي في الحيوان المنتهب

[1158]

من العدو أن قسمه وجب

وصح تحريم انتفاع الغانم

[1159]

بدون أن يقسم في المغانم

إلا السلاح جاز أن يستعمله

[1160]

في حالة الحرب بلا مجادله

وما بدار الحرب من مباح

[1161]

تقسيمه قد جاء في الصحاح

وفي الغلول قد أتى الوعيد

[1162]

بل رد فيه قولهم شهيد

ومن يغلل يأتي بما قد غلا

[1163]

سواء الكثير أو ما قلا

وليس للإمام أن يقبل ما

[1164]

جاء به من بعد نصًّا علما

ففي الزمام إذ أتى الغلول

[1165]

بعد الندا فرده الرسول

وقد روي عقابه ويحرم

[1166]

كتمانه وآثم من يكتم

والأرض أن تغنم يرد حكمها

[1167]

إلى الإمام إن يشأ قسمها

أو فليدعها بين أهل المغنم

[1168]

شركة أو بين كل مسلم

7-باب حكم الأسرى

والقتل والمن على الأسير

[1169]

والرق والفدا بلا نكير

بدفع مال أو فكاك مسلم

[1170]

الكل بالوحيين صح فاعلم

ولا يزول الرق عمن أسلما

[1171]

من الأسارى بل بعتق تمما

وجاز فك مدعي الإسلام مع

[1172]

بينة من قبل أسر قد وقع

واختلفوا هل يسترق العرب

[1173]

لكن إلى النص الجواز أقرب

ويقتل الجاسوس باتفاق

[1174]

ذو حربنا وقيل بالإطلاق

وعبد كافر إذا ما أسلما

[1175]

يصير حرًا بدليل أحكما

أما إذا أسلم بعد سيده

[1176]

فهو به أولى فيبقى في يده

وماله أحرز من قد أسلما

[1177]

طوعًا كذاك الدم منه عصما

8-باب الأمان والهدنة والجزية

وآمنًا من في جوار مسلم

[1178]

يدخل لو من النساء فاعلم

ويأمن الرسول حيث قد أتى

[1179]

بنفي قتله دليل مثبتا

وجائز إذا رأينا المصلحه

[1180]

أن نعقد الهدنة والمصالحه

ولو بشرط صح دون مريه

[1181]

وجائز تأبيدها بالجزيه

إذ صح أخذها من الكتابي

[1182]

بثابت السنة والكتاب

وبالأحاديث المجوس ألحقوا

[1183]

وفرقة على الجميع أطلقوا

من كل حر ذكر محتلم

[1184]

وما سواه الخلف فيه قد نُمي

أقلها من ذهب دينار أو

[1185]

من فضة اثنا عشر درهمًا رووا

وضعف ذا وضعفه قد نقلا

[1186]

وجاز في ذا القدر أن يعدلا

فإن يؤدوها نكف عنهمو

[1187]

من بعد أخذ بالشروط منهمو

كمالها استوفى كتاب عمر

[1188]

مما روى عنه ، ابن غنْم الأشعري

مناطُها إعلاء ذا الدِّين على

[1189]

سواه فافهم ما به قد دخَلا

والعهد فاحذر نكثه ومن قتل

[1190]

معاهدًا فهي كبيرة فعل

وأهل عهد إن ترد أن تغزوَا

[1191]

فانبذ إليهم عهدهم على سوَا

و المشركين امنع و أهل الذمةِ

[1192]

سكونهم بهذه الجزيرةِ

وواجب إخراج غير المسلمِ

[1193]

من هذه البلاد ولْتعممِ

أعني به كل بلاد العرب

[1194]

إذ صح بالتعميم من لفظ النبي

والأكثرون بالحجاز خَصُّوا

[1195]

والحق ما أدَّى إليه النصُّ

9-باب حكم الخمس والفيء

والخمس اقرأ آية الأنفال

[1196]

في حكمه لم تبق من إشكال

وفي الكراع والسلاح يجعل

[1197]

سهم الرسول بعده قد نقلوا

عن الخليفتين بعده وقد

[1198]

قال جماعة إلى الباقي يرد

وسهم ذي القربى لمن قد حرما

[1199]

صرف الزكاة فادر ما قد رسما

وما أفاء الله حكمه أتى

[1200]

في سورة الحشر صريحًا مثبتا

وأنه حق لكل مسلم

[1201]

ثم الأخل فالأخل قدم

والبدء بالمجاهدين يشرع

[1202]

وعدة الجهاد كي يدافعوا

ولا أرى حقًّا لشاتم السلف

[1203]

ممن يجي من بعدهم من الخلف

10-باب السبق والرمي

قد سابق الرسول بين الخيل

[1204]

وخص ما ضمر بالتفضيل

وقارح فضل منتهاه

[1205]

في غاية السباق عن سواه

والخف والنصل وحافر أتى

[1206]

فيها انحصار سبق قد ثبتا

وجاز تحليل بنص رفعا

[1207]

فإن يكن يأمن سبقًا منعا

والسبقة اجعلها لمن تقدما

[1208]

وله بأذن أو عذار قدما

والخيل قد أثنى عليها المصطفى

[1209]

كذاك قد نص الكتاب المقتفى

وواجب إعداد ما نسطاع

[1210]

من عدة يجدي بها الدفاع

وللعدو يمكن الإرهاب

[1211]

بها كما قد صرَّح الكتاب

والحمد لله على الفضل الأتم

[1212]

ربع العبادات بعون الله تم

8=كتاب البيوع

1-باب الحث على المكاسب والاقتصاد في المعيشة

والاتجار حل في بر وفي

[1213]

بحر بنص محكم لا ينتفي

وقد أتى الحث على المكاسب

[1214]

بالقصد في الآي ومن لفظ النبي

وخير كسب الرجل الذي عمل

[1215]

بيده وكل بيع قد أحل

فخذ لما قد حل واترك ما حرم

[1216]

بأسره والصخب في الأسواق ذم

ولا تكن تلهو به مشتغلا

[1217]

عن ذكر جبار السماوات العلى

والصدق والبيان والنصيحة

[1218]

واجبة في السنن الصريحة

والكذب والكتمان والخديعة

[1219]

مع حلف ممحقة شنيعة

والكيل والميزان بالقسط وجب

[1220]

إيفاؤه والنقص موجب الغضب

2-باب شروط البيع وما نهي عنه

معتبر مجرد التراضي

[1221]

فيه لقول الله ( عن تراض )

وأن يكون من مباح قطعا

[1222]

ليس من المنهي عنه شرعا

فالخمر والميتة والخنزير

[1223]

الأصنام جا عن بيعها التحذير

وبشحوم الميتة انتفاع

[1224]

جاز على خلف ولا تباع

وكل شيء أكله قد حرما

[1225]

فمثله القيمة نصاً محكما

وثمن الكلب وسنور ودم

[1226]

كذاك مهر للبغي حرم

حلوان كاهن ومن يصدقه

[1227]

فإنه فيما تعاطى يلحقه

وبيع فضل الما وعسب فحل

[1228]

والغرر احذره كحمل الحمل

ومثله بيع الحصاة والسمك

[1229]

في الما وبيع الحمل فاحذر دون شك

والدر في الضرع وسمن في لبن

[1230]

وضربة الغائص جهل جانبن

كذاك بيع اللمس والمنابذة

[1231]

الكل فيها غرر فنابذه

كذلك الثنايا إذا لم تعلم

[1232]

كذاك عن بيع الولا النهي نمي

كذاك قد نهي عن التصرية

[1233]

وكل ذي غش بدون مرية

كذاك في البيعة بيعتان

[1234]

عنها نهي وبيعة العربان

والبيع للعصير من متخذه

[1235]

خمراً وما شابه لا تتخذه

كذاك بيع غير ملكه ومن

[1236]

باع من اثنين للأول احكمن

والدين بالدين وجا نزاع

[1237]

في نصه لكنه اجماع

وفي اقتضاء جاز أخذه الذهب

[1238]

عن فضة وعكسه لكن وجب

بسعر يومها ولا يفترقا

[1239]

بينهما شيئاً فكن محققا

وما اشتراه قبل أن يستوفيا

[1240]

فامنع كذا الطعام حتى يجريا

فيه صواع بائع والمشتري

[1241]

إلا جزافاً حيز بعد أن شُري

كذلك التفريق بين الولد

[1242]

ووالده والبيع لم ينعقد

كذاك في الأخوة نص سامي

[1243]

وقيل بل كل ذوي الأرحام

قبل بلوغهم وأن يباعوا

[1244]

من بعده قد ادعى الاجماع

كذاك تسعير والاحتكار

[1245]

بمنعها قد صحت الآثار

والمسلمون قد نهى أن تكسرا

[1246]

سكتهم إلا لبأس ظهرا

وأن يبيع حاضر لبادي

[1247]

كذلك النجش بلا ترداد

كذاك ينهي عن تلقي الجلبِ

[1248]

وخير البائع عن لفظ النبي

كذا على بيع أخيه لا يبع

[1249]

ومثله الخطبة نصاً فاتبع

واستثن بعد الأذن والمزايدة

[1250]

والبعض بالغنم وارث قيده

3-باب بيع الأصول والثمار

وحيث بيع النخل بعد أبرت

[1251]

فبائع له الذي قد أثمرت

غلا إذا ما اشترط المبتاع

[1252]

ومثله المملوك إذ يباع

نهى النبي البائع والمبتاعا

[1253]

عن أجمع الثمار أن تباعا

من قبل أن يبدو صلاح ظاهر

[1254]

وكل ما أعقب غبناً حاذر

وبيعه ثمار ثاني العام

[1255]

والحقل بالكيل من الطعام

والنخل بالتمر وتمر برطب

[1256]

ومثله بيع الزبيب بالعنب

وصح في وضع الجوائح الخبر

[1257]

وفيه بين العلما الخلف اشتهر

هل للوجوب أو للاستحباب

[1258]

والنص قد صرح بالإيجاب

4-باب الشروط والخيار والعيوب في البيع

وأمضِ اشتراط الانتفاعِ

[1259]

إن كان معلوماً على المبتاع

كذا اشترا العبد لأجل العتق تمْ

[1260]

وكل شرط فاسد فكالعدمْ

ولا يحل سلف وبيع أو

[1261]

شرطان في بيع كذاك قد رووا

ويَشرُط المبتاع إن خاف الغبنْ

[1262]

سلامةً ثم ثلاثاً خيِّرنْ

وأَضْرب الخيار فيما أثرا

[1263]

شرط ومجلس وعيب ظهرا

أما خيار الشرط فالخلاف في

[1264]

ثبوته وحده لم ينتفِ

والنص قد أجازه ولم يزد

[1265]

في حده على ثلاث فاعتمد

والثاني حده الفراق لا إذا

[1266]

صفقتهم كانت خياراً فخذَا

و جاء نهي عن فِراق صاحبهْ

[1267]

مخافةَ أن يستقيل فانتبهْ

ثم خيار العيب حين يظهرُ

[1268]

للمشتري في أي وقت يُؤْثرُ

و علة المبيعِ بالضمانِ

[1269]

له ولا بدَّ من البيانِ

لعيب ما باع ولا يحل له

[1270]

ولا لمن يعلم ستر الغائله

وفي المصراة خيار من شرى

[1271]

ثلاثة الأيام نصاً قد يرى

إن شاء فليمسك وإلا ردها

[1272]

وصاع تمر فارعها لا تبدها

وعهدة الرقيق في نص نقل

[1273]

ثلاثة الأيام لكن قد أعل

ومن أقال عثرة لمسلمِ

[1274]

أقاله عثرته ذو النّعمِِ

5-باب تحريم الربا وبيان ما يجري فيه وما يستثنى وما يشتبه

ثم الربا من أكبر المناهي

[1275]

فاعله محارب للهِ

وصرح النبي بلعن آكلهْ

[1276]

وكاتبٍ وشاهدٍ وموكِلِهْ

وذا لمن يعقل أقوى زاجر

[1277]

وغيره كم صح من زواجر

وهاك خذ أبوابه وما دخل

[1278]

في ضمنه فاعلم وأتبعه العمل

في ذهب وفضة والبر

[1279]

والملح والشعير ثم التمر

كل إذا بيع بجنسه حتم

[1280]

فيه تساو وتقابض يتم

وقاس جمهور أولي العلم الذي

[1281]

في الجنس والعلة قد ماثل ذي

والخلف في العلة قيل ما طعم

[1282]

وقيل مقتات بتقدير علم

وذهب وفضة لم يلحقوا

[1283]

سواهما وآخرون ألحقوا

كل مكيل أو بوزن يعلم

[1284]

وقيل ما فيه الزكاة تحتم

أما إذا لم يكن الجنس اتحد

[1285]

فجائز تفاضلاً يداً بيد

كذهب عن فضة والتمر

[1286]

عن ملح أو شعير أو عن بر

وحيث كان الجنس بعضه ردي

[1287]

فلا تبع تفاضلاً بالجيدِ

كذاك مجهول التساوي يحرم

[1288]

كصُبرة التمر بكيل يعلم

وذهب مع غيره بالذهب

[1289]

فامنع وفصل الغير منه أوجب

كذاك ما شابهه من كل حب

[1290]

لا تبعِ اليابس منه بالرطب

إلا العرايا إن تبع بخرصها

[1291]

كيلاً ففيها رخصة تخصها

لكن بدون خمسة من أوسق

[1292]

قد قيدت وما عداها فاتَّقِ

والحيوان الحي باللحم فلا

[1293]

تبع وإن كان الحديث مرسلا

فإنه معتضد بكل ما

[1294]

يقوى به المرسل عند العلما

ثم النَّسا جاز بغير الربوي

[1295]

ولو تفاضلاً فإنه روي

عبد بعبدين كذا في الابل

[1296]

واحدها بعدد للأجل

وكل ما عارضه أن يقبل

[1297]

على نساء الطرفين فاحمل

وبيع بعض الربويات بما

[1298]

خالفها وصفاً وعلة كما

إذا اشتريت النقد بالطعام

[1299]

والعكس جائز بلا إيهام

والخلف في العينة والحديث دل

[1300]

لمنعها وقال بعضهم معل

وهي اشترا ما باعه لأجل

[1301]

من مشترٍ بالنقص قبل الأجل

والشبهات اترك فإنها الحمى

[1302]

بين الحلال والذي قد حرما

6-باب السلم والقرض

قد نص في الأحاديث السلف

[1303]

وحله قول جماهير السلف

والشرط فيه حيث بالعلم انجلى

[1304]

كيلا ووزناً صفة وأجلا

وعند عقد وجده لا يشترط

[1305]

بل كونه مقدور تسليم فقط

ولا يجوز في نخيل عيناً

[1306]

ولا زروع فادر ما قد بينا

ولا يجوز أخذه لغير ما

[1307]

سماه أو رأس الذي قد قدما

والقرض فيه قد أتى الترغيب

[1308]

وصح عن ترك الأدا الترهيب

في الحيوان أو سواه والقضا

[1309]

جاز بزائد على ما استقرضا

في الفضل أو في عدد عند العطا

[1310]

ما لم يكن ما زاده مشترطا

أما إذا أهدى له أو حمله

[1311]

قبل الوفا فما له أن يقبله

ما لم يكن من قبل ذاك قد جرى

[1312]

بينهما الأمر الذي قد ذكرا

وجائز بدونه إن حلله

[1313]

غريمه مما بقى لو جهله

فخيركم أحسنكم قضاء

[1314]

لغيره والأحسن اقتضاء

والسمح إن باع وسمحاً إن شرى

[1315]

ومن لذي الإعسار كان منظرا

وكل قرض جر نفعاً فربا

[1316]

قد جاء موقوفاً على من صحبا

7-باب الكتابة والإشهاد والرهن في المعاملة

والسلم اكتبه كذا البيع وفي

[1317]

قرض كذا إشهاده لا ينتفي

وتلك تفصيلاته مقرره

[1318]

في آية الدين التي في البقره

واختلفوا فيه فقوم أوجبوا

[1319]

وأكثر الأعلام قالوا يندب

والرهن في الآي وفيما نقلا

[1320]

نصاً عن الرسول لا محتملا

ثم عليه أجمعوا في السفر

[1321]

وفيه خلف شاذ في الحضر

والآية احمل قيدها في الأغلب

[1322]

برهانه ما صح في درع النبي

وصح بالمؤنة ظهر يركب

[1323]

ولبن الدر كذاك يشرب

والرهن لا يغلق من مولاه بل

[1324]

يغرم نقصاً وله الذي فضل

وفي اختلاف المتبايعين ما

[1325]

بينهما بينة فالقول ما

يقول ذو السلعة مع يمينه

[1326]

أو أخذ كل حقه بعينه

لكنه عارض أقوى منه

[1327]

عن ابن عباس فحققنه

8-باب الشفعة

ثابتة في كل ما لم يقسم

[1328]

لا شفعة بعد اقتسام فاعلم

حيث الحدود عينت والطرق

[1329]

قد صرفت والبعض فيه فرقوا

فخصصوا الشفعة بالعقار

[1330]

لكن أتى التعميم في الآثار

في كل شيء صح لفظ مسلم

[1331]

وكل شرك في رواية نمي

ولا يحل للشريك البيع ما

[1332]

لم يؤذن الشريك نصاً محكما

وقد روى انتظار غائب بها

[1333]

وجاء ما عارضه لكن وهى

ويشفع الجار ولكن قيدت

[1334]

بما إذا كان الطريق اتحدت

9-باب الحوالة والضمان

مطل الغني ظلم ومن على ملي

[1335]

أحاله مدينه فليحتلِ

ومن يمت وهو مدين وحمل

[1336]

عنه أخاه دينه فقد وصل

وتبرأ الذمة بالأداء لا

[1337]

مجرد الضمان فيما نقلا

ومن يكن له متاع فقدا

[1338]

وبعد بيع عينه قد وجدا

فهو به أولى ومن يبتاعه

[1339]

يرجع بقيمته على من باعه

10-باب التفليس والحجر

للحاكم الحجر على المدين

[1340]

وبيع مال لقضاء الدين

يكون أسوة لكل الغرما

[1341]

كل بحسب ماله قد لزما

قام بحقهم وإلا قصرا

[1342]

فما لهم سواه فيما أثرا

ومن لعين ما له قد وجدا

[1343]

ولم يفرقه المدين أبدا

ولم يكن حاز بعض الثمن

[1344]

فهو به أولى بنص السنن

وباتفاق القوم في الافلاس

[1345]

والموت فيه الخلف بين الناس

إذ في حديث حسن قد ألحقا

[1346]

وآخر بينهما قد فرقا

وهل يسعى البعض عيناً إن وجد

[1347]

واختلفوا فيمن يكون قد نقد

شيئاً من القيمة هل يأخذ ما

[1348]

يبقى له أو أسوة للغرما

وذا لضعف النص في اشتراط أن

[1349]

لم يأخذ البائع شيئاً من ثمن

وهكذا السفيه والمبذر

[1350]

عليهما الحاكم نصاً يحجر

11-باب ولاية اليتيم

ولليتيم لا يمكن الولي

[1351]

من ماله إلا برشد ينجلي

وواجب قيامه بكل ما

[1352]

له صلاح فيه نصاً محكما

ومن غنياً كان فليستعفف

[1353]

وليأكل الفقير غير مسرف

واختلفوا فيه إذا أيسر هل

[1354]

عليه واجب قضاء ما أكل

وما سوى هذا فظلم فاحذر

[1355]

فإنه من أكبر الكبائر

يكفيك فيه آية النساء

[1356]

وآية الأنعام والإسراء

وغيرها وكم حديث وردا

[1357]

في شأنه محذراً مهددا

وجائز تأديبه للمصلحة

[1358]

وخلطه طعامه إن أصلحه

وادفع إليه ماله إن يرشد

[1359]

بعد ابتلاء وعليه أشهد

12-باب الصلح وأحكام الجوار

والأمر والترغيب في الوحيين

[1360]

قد جاء في إصلاح ذات البين

وجاز بالمعلوم والمجهول عن

[1361]

معلوم أو مجهول نصًّا في السنن

إلا إذا حرم ما قد حلا

[1362]

في الشرع أو محرمًا أحلا

وليتحلل من أخيه اليوم في

[1363]

ذي الدار من قبل امتحان الموقف

وفي جوازه مع الإنكار

[1364]

من أحد الخصمين خلف جار

والفصل أن المدعي ما علمه

[1365]

حقًّا له حل وإلا حرمه

والمدعي عليه إن كان علم

[1366]

حقًّا لخصمه فدفعه لزم

وجائز له وإن لم يعلم

[1367]

والمدعي الأخذ عليه حرم

والصلح في عمد الدما قد حلا

[1368]

بالعقل أو أكثر أو أقلا

والوضع لا يمنع وضع جاره

[1369]

لخشب إن شاء في جداره

وفي اختلاف في الطريق تجعل

[1370]

سبعة أذرع لأمر نقلوا

وجاز إخراج ميازيب المطر

[1371]

لشارع ما لم يكن منه ضرر

13-باب الشركة والمضاربة

والناس في ماء ونار وكلا

[1372]

هم شركا والملح نصًّا نقلا

ويشرب الأعلى قبيل الأسفل

[1373]

غنيته ثم له فليرسل

وفي رواية إلى الكعبين

[1374]

يمسكه من سيل أو من عين

ولا يجوز منع ماء فضلا

[1375]

لأنه يفضي إلى منع الكلا

وللإمام جائز جعل الحمى

[1376]

لحاجة نقلاً عن الصحب سما

ومنهج فيه اشتراك رويا

[1377]

ويقسم الربح كما تراضيا

كذا المضاربات ما لم تشتمل

[1378]

في ضمن شرطها على ما لا يحل

وقيل ما فيه حديث يرفع

[1379]

ذو صحة لكن عليه أجمعوا

وشركة الأبدان أيضًا نقلا

[1380]

وفيه للأعلام خلف انجلا

ولا ضرار قد روي ولا ضرر

[1381]

بين الشريكين بذا جاء الأثر

وللإمام جائز عقاب من

[1382]

ضر شريكه اتضاحًا فاعلمن

والأمر والترغيب في الأمانه

[1383]

قد جا وكم زجر عن الخيانه

14-باب المزارعة والمساقاة

قد نقل الترغيب في الغرس لما

[1384]

فيه من النفع العمومي علما

وجاز زرع الأرض بالمعلوم من

[1385]

غلتها والسقي للنخل فدن

إذ عامل الرسول أهل خيبر

[1386]

بشرط ما تخرجه من ثمر

كذاك عن جمع من الصحاب

[1387]

يروى بلا شك ولا ارتياب

وما نهى عنه من المخابره

[1388]

فذاك في نص الحديث سطره

بشرط زرع بقعة بعينها

[1389]

والتبن والجدول ذا عنه نهى

إذ هو شرط فاسد في العقد

[1390]

وجائز كراؤها بالنقد

15-باب الإجارة

جواز الاستئجار نص الشرع

[1391]

في كل ما كان مباح النفع

باليوم أو بالشهر أو بالعام

[1392]

أو عدد صح بلا إيهام

وقد أتى الذم لكسب الحاجم

[1393]

لكنما إعطاؤه الأجر نمي

من أجل ذا جاء الخلاف فيه

[1394]

والنهي محمول على التنزيه

والدارقطني روى للنهي عن

[1395]

قفيز طحان وقيل بل وهن

وقد نهي عن أجرة الأذان

[1396]

وأجرة التعليم للقرآن

وصح جعله مقام المهر

[1397]

وفي الرقى قد صح أخذ الأجر

و الأمر في تعيين قدر الأجرهْ

[1398]

جاء و فيه اختلفوا بالمؤنهْ

ويستحق أجره إذا عملْ

[1399]

ومنعه فيه الوعيد قد نقلْ

و استُؤْجِرَ المشرك في الضرورهْ

[1400]

كما رُوي في الهجرةِ المشهورهْ

16-باب الوكالة

جائزة شرعًا بلا خلاف

[1401]

في كل ما حل بلا منافي

من ذاك يروى في قضاء القرض

[1402]

كذاك في دفع زكاة الفرض

والنفل مع إقامة الحدود

[1403]

والنحر والتقسيم للجلود

وحفظ مال وكذا الأضاحي

[1404]

تقسيمها والعقد في النكاح

كذاك توكيل لمستعير

[1405]

عارية في القبض من معير

كذاك في الصرف وفي الميزان

[1406]

وبعث هديه بلا نكران

كذاك في وقف وبيع وشرا

[1407]

وغير ذي التوكيل أثرا

وفعله الأنفع في الشراء

[1408]

وغيره صح مع الرضاء

17-باب الوديعة والعارية

وواجب تأدية الأمانه

[1409]

ولا يخون مؤمن من خانه

ولا ضمان في وديعة إذا

[1410]

لم تك باعتداء من قد أخذا

ومثلها عارية والخلف في

[1411]

مشترط ضمانها إن تتلف

وبذل ما نوع بنص الشرع

[1412]

أوجب وكم نصًّا بذم المنع

كالدلو والقدر وفاس ومنخل

[1413]

وإبرة ونحوهن فابذل

18-باب الغصب

مال وعرض كل من قد أسلما

[1414]

حرام بينهم كحرمة الدما

فلم يجز أخذ متاع المسلم

[1415]

جدًّا ولا هزلاً كذاك قد نمي

ما لم يكن بطيب نفس علما

[1416]

وهكذا ترويعه قد حرما

ويحرم انتفاع غاصب بما

[1417]

يأخذه وباغتصاب أثما

وواجب عليه رد ما غصب

[1418]

فإن تلف فرد مثله وجب

إن وجد المثل وإلا لزما

[1419]

قيمته كذاك ما منه نما

ومن على شبر من الأرض اعتدا

[1420]

طوقه من سبع أرضين غدا

ومن بدون الإذن أرضًا زرعا

[1421]

فهو إلى المالك إن شاء قلعا

وإن يشأ تملك الزرع ورد

[1422]

لزارع مؤنته نصًّا ورد

ومن يكن بعد الحصاد استرجعا

[1423]

فالأجر والضمان ممن زرعا

والحرج من عجما جبار وردا

[1424]

لكنه عمومه قد قيدا

بعدم التفريط من أهليها

[1425]

ولم يكن يدرى اعتداء فيها

فيضمن المالك ما قد أتلفت

[1426]

بالليل أو إن باعتداء وصفت

19-باب اللقطة

اعرف عفاصًا ووكاءً والعدد

[1427]

كذاك إشهاد ذوي عدل ورد

وإن أتى صاحبها وأخبرا

[1428]

بوصفها ادفعها له بلا مرا

أو لا فعرف سنة وانتفع

[1429]

بعد بها ثم متى جاء ادفع

قيمتها له وجوبًا ونقل

[1430]

فيها التقاط غنم دون الإبل

كالسوط والعصا وكالحبل ولا

[1431]

يلزمه التعريف فيما أكلا

وبالحقير ينتفع من التقط

[1432]

وقد روي تعريفه ثلاث قط

ومكة حرم كل ما سقط

[1433]

بها لغير منشد أن تلتقط

20-باب الهدية

ثابتة بالسنن القويمه

[1434]

وقد روي إذهابها السخيمه

يشرع للمسلم أن يقبلها

[1435]

وأن يثيب كرمًا فاعلها

إذ صح مرويًّا عن النبي

[1436]

وهو دليل الخلق المرضي

وبين مسلم وكافر تحل

[1437]

ما لم يخف ودًّا لمنع قد نقل

يجوز ردها بدون مانع

[1438]

شرعي إذ قد صح منع الشارع

للقاض والأمير والشافع أن

[1439]

يقبلها نصًّا صريحًا في السنن

وإن تكن إلى جوار تهدي

[1440]

فقدم الأقرب عن ذي البعد

21-باب الهبة والعمري والرقبي

يشرط قبضها بلا منافي

[1441]

كذا قبولها على خلاف

ويحرم الرجوع فيها فاقتد

[1442]

إلا التي من والد للولد

أو التي توهب للثواب

[1443]

فلم يثب فاستثن من ذا الباب

كذا تحل إن لها الميراث رد

[1444]

والنهي عن أن يشتريها قد ورد

وحلت العمري كذا الرقبي لمن

[1445]

أعطيها ووارثيها فاعلمن

إلا إذا قال له واهبها

[1446]

ما عشت فلترجع إلى صاحبها

والعدل في الأولاد بالسويَّه

[1447]

حتم من الله لنا وصيَّه

ومن لبعض دون بعض نحلا

[1448]

فأمره برده قد نقلا

ويأكل الوالد من مال الولد

[1449]

إذ هو كسبه بنص معتمد

وامرأة حيث تكون راشدة

[1450]

فإنها تنفق غير مفسدة

أي من طعام زوجها بإذنه

[1451]

وجائز من مالها بدونه

وخازن بإذن رب المال

[1452]

ينفق والعبد بلا جدال

22-باب الإحياء والإقطاع

ومن لأرض ميتة أحيى فله

[1453]

وعرق ظالم فقل لا حق له

والملك بالحائط يستحق

[1454]

أو كان عن سواه منه السبق

وقد روي الإقطاع للمعادن

[1455]

كذا الأراضي بصريح السنن

دورًا ومزرعًا ومن بئرًا حفر

[1456]

فالعطن اجعل حولها نص الأثر

فأربعون أذرعًا للماشيه

[1457]

وجاء في قديمة نصف ميه

وخمسة عشرون في المبتدأه

[1458]

وذات زرع فثلاث من مائه

وكلها ضعيفة وقد عمل

[1459]

كل ببعض حيث لا ضد نقل

ومن يجد ماشية قد سُيِّبت

[1460]

ثم لها أحيا فملكه ثبت

23-باب الوقف

هو احتباس الأصل والتسبيل

[1461]

لنفعه ويحرم التبديل

بالبيع والإرث ولا يوهب بل

[1462]

يصرف في مرضاة مولانا الأجل

فإن يكن مصرفه منصوصا

[1463]

خص به أو لا فلا خصوصا

بل يتحرى العبد ما يحبه

[1464]

في صرفه ويرتضيه ربه

كالفقرا وفي الرقاب وذوي

[1465]

قرباه والضيف ونحوه روي

وجاز أن يأكل منه من ولي

[1466]

إن شاء بالعرف بلا تمول

ويدخل الواقف أو من ولدا

[1467]

إن شاء في الوقف لنص وردا

ولا يخص الوقف بالعقار

[1468]

بل صح في المنقول بالآثار

منه احتباس عدة الجهاد

[1469]

ومنه مركوب بلا ترداد

وإن يكن مصرفه تعطلا

[1470]

فجائز لغيره أن ينقلا

كمسجد يصرف للسقايه

[1471]

وليس بالتبديل ذا في الآيه

ويحرم الوقف على القبور

[1472]

كفعل أهل هذه العصور

إذ تخذوا الموتى ولائجًا لهم

[1473]

وصرفوا جل العبادات لهم

في السر قد نادوهمو والجهر

[1474]

ونبذوا الدين وراء الظهر

يا رب ثبتنا هداه أبدا

[1475]

ولا تزغ قلوبنا بعد الهدى

9=كتاب الفرائض

1-باب الحث على تعلمها وتعليمها

قد نقل الحث على الفرائض

[1476]

علمًا وتعليمًا بلا مناقض

وقد روي فيه حديث يرفع

[1477]

بأنه أول شئ ينزع

وأن هذا الفن نصف العلم

[1478]

فليتنافس فيه أهل الحلم

وقد روي تفضيل زيد فيها

[1479]

نصًّا فناهيك به تنبيها

2-باب ما يتعلق بالتركة

ابدأ بما بالعين قد تعلقا

[1480]

فمؤن التجهيز شرعًا حققا

ثم قضاء الدين فالوصيه

[1481]

فقسمة الفرائض الشرعيه

وللتفاصيل وبسط القول في

[1482]

تفريعها كتب بذا الفن تفي

وفيه لي مختصر مفيد

[1483]

عنه المطولات لا تزيد

ولنقتصر هنا على الدليل

[1484]

من غير إخلال ولا تطويل

فقد تولى قسمها تعالى

[1485]

ولم يدع لأحد مقالا

ثلاث آيات من النساء

[1486]

كافية لغير ذي اعتداء

3-باب الوصية

تشرع بالمعروف ثلثًا فأقل

[1487]

لغير وارث الأخل فالأخل

وفوق ثلث أو لشخص ورثه

[1488]

مردودة ما لم يجزها الورثه

ثم بالإشهاد عليها أمرا

[1489]

في الآي والسنة من غير مرا

ويحرم الضرار فيها والجنف

[1490]

وليصلح الموصي إليه أن يخف

ويشرع التنجيز في الحياة

[1491]

وذم الإمهال إلى الممات

وللولي تنفيذه الوصيه

[1492]

مع علمه من الولي النيه

4-باب أنواع الإرث وأسبابه

والإرث فرض ثم عصب ثبتا

[1493]

فالفرض في القرآن ستة أتى

نصف وربع ثمن ثلثان

[1494]

والثلث والسدس بلا نكران

أسبابه ثلاثة يا من تلا

[1495]

النسب اعلم والنكاح والولا

فالفرض والتعصيب يأتي في النسب

[1496]

وبالنكاح الفرض لا غير وجب

أما الولا فخص بالتعصيب

[1497]

فافهم لما أمليت في التنصيب

ثم بأهلها الفروض ألحق

[1498]

وادفع إلى أولى الذكور ما بقي

5-باب من يرث بالنسب

بنوة أبوة أمومه

[1499]

أخوة من بعدها العمومة

ومن بهم أدلى على تفصيل

[1500]

سوف ترى تبيانه في قبيل

فهاك خذ بيان منهم من يرث

[1501]

بالفرض أو بالعصب ممن لا يرث

6-فصل

لذكر البنين كل المال

[1502]

أو ما بقي بعد الفروض تالي

والنصف للبنت ، وللبنتين

[1503]

فصاعدًا فريضة الثلثين

واقسم لهم إن تجد الجنسين

[1504]

للذكر كحظ الأنثيين

7-فصل

وعند فقدهم بنو الأبناء

[1505]

ذا الحكم أعطهم بلا مراء

ويأخذون ما بقي من بعد

[1506]

فرض بنات الصلب دون رد

إلا إذا كن إناثًا محضا

[1507]

إذ هن لا يرثن إلا فرضا

ويسقطون بالبنين قطعا

[1508]

كلا والأنثى بالبنات اجمعا

ومع بنت الصلب فافرض سدسا

[1509]

لها بنص محكم لا حدسا

8-فصل

والأبوان افرض لكل منهما

[1510]

سدسًا بحيث ولد ما عدما

وعند فقده للأم الثلث

[1511]

مع عدم الأخوة لو لم يرثوا

ومع أب من بعد نصف الزوج أو

[1512]

ربع لزوجة لها الصحب رأوا

ثلث الذي يبقى وسَمِّ تين

[1513]

لديهمو بالعمريتين

ولأب حاز المال حيث انفردا

[1514]

أو ما بقي من فرض وجدا

9-فصل

ومثله الجد إذا ما فقدا

[1515]

لكن مع الإخوة خلف وردا

أعني أشقا ميت أولى به

[1516]

لا ولد الأم فدا يسقط به

فقيل مثل الأب يسقطونا

[1517]

به وقيل بل يشتركونا

فأول يروى عن الصديق

[1518]

وابنته والحبر ذي التحقيق

والثان عن فاروقهم مروي

[1519]

عثمان بعده كذا علي

كذاك عن زيد هو ابن ثابت

[1520]

كذا عن ابن أم عبد ثابت

وكم لذي القولين من أتباع

[1521]

وحجج في مورد النزاع

واختلفوا في صفة التشريك من

[1522]

لم يسقطوا والأشهر المروي عن

زيد هو الأحظ من أخذ القسم

[1523]

أو ثلث المال إذا كان أتم

إذ ليس ذو فرض فأما إن يكن

[1524]

فليأخذ الأحظ من ثلاث هن

قسم فثلث الباقي فالسدس ولا

[1525]

ينقص عنه فادر ما قد نقلا

ومعه يكمل ثلث الأم

[1526]

في العمريتين دون وهم

والجد إن أدلى بأنثى سقطا

[1527]

وهكذا الفروع فاخش الغلطا

10-فصل

والسدس افرض عند فقد الأم

[1528]

لجدة من أب أو من أم

وإن تكونا اجتمعا أو أكثرا

[1529]

في الرتبة اشتركن فيه لا مرا

وإن تك القربى التي من الأب

[1530]

مختلف فيه وبالعكس احجب

والخلف في أم أب والجد هل

[1531]

تنال معه سدسًا أو لم تنل

وكل جدة بغير من ورث

[1532]

أدت فذي فاسدة فلا ترث

11-فصل

وإن يمت مورث كلاله

[1533]

لا ولد ولا أب يلفي له

فولد الأم له منفردا

[1534]

سدس وثلث حيث كانوا عددا

أنثاهمو مع ذكر على السوَا

[1535]

ثم الشقيق المال أو فضلاً حوَى

و للشقيقة افرض النصف فإنْ

[1536]

زدن ففرضهن ثلثان فدِنْ

وإن رجال ونساء أخوه

[1537]

فذكر كالأنثيين أسوه

وبعد فرض للبنات ما فضل

[1538]

يكون تعصيبًا لهم بلا جدل

ذكورًا أو إناثًا أو جميعا

[1539]

واحدًا أو أكثر كن سميعا

وبعدهم لأخوة من الأب

[1540]

ذا الحكم وحدانًا وجمعًا رتب

وحكمهم مع الأشقا كولد

[1541]

ابن مع الذي لصلب استند

12-فصل

وبعد ذا تمحض التعصيب

[1542]

لذكر ما للنسا نصيب

ابن أخ فالعم فابن العم

[1543]

لم يدل كل منهمو بأم

وقدم الشقيق عمن بالأب

[1544]

أدلى ولا بعد احجبن بالأقرب

والحمل بالإرث انتظره ونقل

[1545]

لا يرث الصبي حتى يستهل

وولد اللعان والزنا يرث

[1546]

من أمه واعكس ومن منها ورث

13-باب من يرث بالنكاح

للزوج نصف عند فقد الولد

[1547]

والربع افرضه له إن يوجد

وافرضه للزوجة إذ لا ولدا

[1548]

والثمن افرضه لها إن وجدا

ويشتركن فيه إن زدن على

[1549]

واحدة لأربع لا جدلا

14-باب من يرث بالولاء

وورث المعتق بعد هؤلا

[1550]

للمال أو مبقي فرض بالولا

فعاصب له بنفسه تلا

[1551]

ومعتق المعتق بعده ولا

وليس في النساء غير المعتقه

[1552]

عاصبة بنفسه فحققه

وللولا لا تبع ولا تهب

[1553]

بل هو لحمة كلحمة النسب

وصح لعن مدعي غير أبه

[1554]

ومن تولى غير مولاه انتبه

ومن على يديه شخص أسلما

[1555]

فالنص في ولائه ما سلما

من علة واختلفوا في صحته

[1556]

كذاك في الإرث به لعلته

ولاقط المنبوذ فاجعل الولا

[1557]

له من الفاروق ذا قد نقلا

نعم بتأويلهما الجمهورُ

[1558]

قالوا وبالعتقِ الولا محصورُ

15-تتمة

وإن يكونا سببان اجتمعا

[1559]

في وارث ورث منهما معا

كمثل زوج وأخ لأم

[1560]

كلاهما للميت ابن عم

فيأخذان الفرض بالقرآن

[1561]

وما بقي بينهما نصفان

16-باب موانع الإرث

واحد أمرين به الإرث امنع

[1562]

وصف وأولوية فاستمع

فالرق مانع من الميراث

[1563]

وليس للقاتل من تراث

مقتوله شيء وما للمسلم

[1564]

من كافر إرث وبالعكس إعلمِ

وقد روي إرث مبعض بما

[1565]

يعتق به وبه الحجب احكما

وكل قسم أدرك الإسلام

[1566]

فهو على ما قسم الإسلام

ثانيهما الحجب الذي قد سلفا

[1567]

نقصًا و حرمانًا لذي الفهمِ كفى

و منه أن تستغرق الفرائضْ

[1568]

فيسقط العاصب دون ناقضْ

و في الأشقاء و إخوةٍ لأمْ

[1569]

من بعد فرض الأم والزوج لهمْ

أعني الصحابة اختلافٌ اشتُهِرْ

[1570]

على قضيَّتين تُروى عن عُمرْ

أولاهما فيها الأشقّا تُركَا

[1571]

و ثانيًا بينهما قد شُرِكَا

17-باب العول و الرد

و عندما تزدحم الفروضُ

[1572]

فالعول في أصولها مفروضُ

و ارددْ عليها ما يزيدُ حيث لا

[1573]

معصِّبَ من عَدِّ فرضٍ عدَلاَ

و الخلف في الزوجين هل عليهما

[1574]

يردُّ إذ لا رحم بينهما

18-باب ذوي الأرحام

و الخلف في إرث ذوي الأرحامِ

[1575]

معْ فقد عاصبٍ وذوي السهامِ

بيانهمُ الأولاد للبناتِ

[1576]

و ساقطو الأجداد و الجداتِ

بنت أخ معْ ولد الأخت كذا

[1577]

أولاد إخوةٍ لأمٍّ فخُذَا

و الرابع الأخوالُ و الخالاتُ

[1578]

و العمُّ من أمٍّ كذا العماتُ

فمن يكن ورثهم فإن لهْ

[1579]

عموم آيةِ النساءِ الشاملهْ

و مثلها خاتمة الأنفالِ

[1580]

كذا أحاديث بإرث الخالِ

وحكمهمُ كحكم من يدلون بهْ

[1581]

إرثًا و حجبًا عند قومٍ فانتبهْ

و آخرون قدَّموا من قرُبَا

[1582]

فرعًا فأصلاً وكذاك رتِّبَا

والمانعون خصصوا اللفظ الأعمْ

[1583]

بكل من كان له الله قسمْ

فرضًا وتعصيبًا ومن لم يذكرِ

[1584]

فلا ولم يصححوا للخبرِ

وجعلوا الميراث فاسمع ما نظمْ

[1585]

لبيت مال المسلمين المنتظمْ

10=كتاب النكاح

1-باب الحث عليه وأحكام الخطبة ووجوب غض البصر وإخفاء الزينة وستر العورة

يشرع للذي استطاع الباءة

[1586]

وغيره الصوم اجعلن وجاءه

بل هو من سنة خير الرسل

[1587]

وقد نهى جداً عن التبتل

والأكثرون قد رأوا وجوبه

[1588]

لمن على الدين خشي العزوبة

أحصن للفرج أغض للبصر

[1589]

عليه قد حث الكتاب والأثر

لنفسها الرشيدة اخطب وإلى

[1590]

وليها صغيرة قد نقلا

وحرمت خطبة مؤمن على

[1591]

خطبة مؤمن كذا العدة لا

تحل فيها خطبة حتى تفي

[1592]

وجاء في القرآن لا جناح في

تعريضه بها بلا تصريح

[1593]

تبيانه قد جاء في الصحيح

وجائز لخاطب أن ينظرا

[1594]

مخطوبة بل إنه قد أمرا

وقد روي اختيارها ودودا

[1595]

جميلة نسيبة ولودا

غنية بكراً وذات الدين

[1596]

فاظفر بها صح بلا توهين

والأجنبي الخلوة منه حرم

[1597]

بأجنبية بدون محرم

والرجلان منهما الإفضاء

[1598]

يحرم في ثوب كذا النساء

والنظر امنعه إلى العورات

[1599]

واصرف سريعاً نظر الفجآت

والأمر بالحجاب والإخفاء

[1600]

لزينة عن غير ذي استثناء

والحفظ للفروج والأبصار

[1601]

من كل مؤمن بنص الباري

وإن في النور وفي الأحزاب

[1602]

لآي ذكر لأولي الألباب

جامعة للدين والآداب

[1603]

كافية في بحث هذا الباب

من لي بوقت عظمت فيه المحن

[1604]

وعمت البلوى وشاعت الفتن

وانكشفت عورات أكثر البشر

[1605]

وظهر الفساد في بحر وبر

وضيع امتثال أمر الله

[1606]

وارتكبت عظائم المناهي

ووهن الدين وركنه انصدع

[1607]

واشتد في الخطب والخرق اتسع

فيا عليماً سرنا والنحجوى

[1608]

إليك لا إلى سواك الشكوى

2-باب شروط النكاح

وصح " لا نكاح إلا بولي "

[1609]

نفياً لصحة بلا تأول

وباطل بدونه فإن دخل

[1610]

بها فأوجب مهرها بما استحل

عن عمر الجلد روي وعن علي

[1611]

لناكح ومنكح بلا ولي

فإن فقد وليها أو عضلا

[1612]

زوجها السلطان نصاً نقلا

والأوليا هم كل من قد عصبا

[1613]

بنفسه أقربهم فالأقربا

والخلف في الابن فجمهور على

[1614]

ولايته وقال آخرون لا

والبكر تستأذن ولتستأمر

[1615]

يتيمة وثيب للخبر

ومن يزوجها الولي إجبارا

[1616]

ولو أباً أثبت لها الخيارا

ومن يزوجها وليان احكم

[1617]

لأول وافسخ إذا لم يعلم

وفي اشتراط شاهدي عدل نقل

[1618]

جملة آثار وكل قد أعل

لكن تقوى جملة وقد عمل

[1619]

صحب وأتباع بها فلا تمل

وجاز للزوجين أن يوكلا

[1620]

لواحد في العقد إن له الولا

وخطبة الحاجة والدعاء

[1621]

مشروعة جاءت بها الأنباء

وكل شرط في النكاح ما نهى

[1622]

في الشرع عنه يلزم الوفا به

3-باب من يحرم على المؤمن نكاحها

حرم على المؤمن أصلا لو علا

[1623]

وكل فرع مطلقاً لو نزلا

والأخت والعمة والخالة مع

[1624]

بنت أخ أو أخت مطلقاً فدع

فكل ذي قد حرمت بالنسب

[1625]

وبالرضاع مثلها فاجتنب

بالصهر ما قد نكح الآبا حرم

[1626]

وهكذا حلائل الأبنا وأم

زوجته بمطلق العقد انجلا

[1627]

ربيبة بأمها قد دخلا

وبين أختين أو المرأة مع

[1628]

عمة أو خالة الجمع امتنع

والمحصنات وهي ذات الزوج لا

[1629]

ما ملكت الايمان نصاً انجلا

وفوق أربع لحر لا يحل

[1630]

غير السراري ولعبد قد نقل

ثنتين قيل أجمعوا لكن أثر

[1631]

شذوذ خلف مثل حر فاختبر

وما به الحرة حرمت فقد

[1632]

حرم من ملك اليمين كالعدد

والمشركات والزواني حرم

[1633]

لمؤمن وعكس ذا فليعلم

ثم الكتابيات حل فافهم

[1634]

للمؤمنين وبعكس حرم

4-باب العقود الفاسدة في النكاح

ونسخ متعة بلا ترداد

[1635]

صح دواماً أبد الآباد

وحرم التحليل والشغار مع

[1636]

عقد إذا أثناء عدة وقع

كذاك عقد محرم والخلف في

[1637]

بطلانه قد شاع بين السلف

والعبد أن ينكح بغير الأذن من

[1638]

سيده فباطل نصاً زكن

5-باب أنكحة الكفار , وما يقر منها إذا أسلموا

يقر من أنكحة الكفار ما

[1639]

وافق الشرع كمن قد أسلما

وتحته فوق أربع فليختر

[1640]

منهن أربعاً لنص الخبر

أو تحته أختان خيرنه في

[1641]

إحداهما حتماً والأخرى تنتفي

وزوجة المشرك إن تسلم تحل

[1642]

لمؤمن من بعد عدة تحل

والزوج إن يسلم ولم تنكح ترد

[1643]

عليه بالعقد القديم وورد

تجديده لكن ضعيف والأصح

[1644]

الأولى وكم لها إمام قد جنح

6-باب الكفاءة والخيار

في الدين والحرية الكفو اعتبر

[1645]

ونسبة وصنعة خلف شهر

وأمة تملك نفسها متى

[1646]

تعتق وخير قبل مس ثبتا

ويثبت الخيار بالعيب كما

[1647]

صح عن الرسول نصاً محكما

كبرص وجذم وجنة

[1648]

وداء فرج عفل أو عِنه

كذاك الإعسار عند الأكثر

[1649]

وقال آخرون لم يخير

7-باب الصداق

ثم الصداق واجب وأخيره

[1650]

أيسره ولا يحد أكثره

ففي الكتاب جاء بالقنطار

[1651]

وقد روى من ذاك في الآثار

بخاتم الحديد والمد نقل

[1652]

كذا بنعلين وبالعتق يحل

عشر أواق واثنتى عشرة مع

[1653]

نصف وأربع أواق قد وقع

وزن نواة ذهب قد نقلا

[1654]

أربعة الآلاف أيضاً انجلا

وصح بالتعليم للقرآن لا

[1655]

برد بالضعيف يا من عقلا

وسن بعض المهر أن يقدما

[1656]

قبل الدخول وهو ليس لازما

وأن يطلق قبل مسها ولا

[1657]

سمى لها المهر ففيما أنزلا

متعتها بقدر حاله ومن

[1658]

سماه فالنصف لها فحتمن

إلا إذا عنه عفت أو إن عفى

[1659]

كمله وذاك خير لا خفا

وبالدخول يلزم الكل لها

[1660]

إن لم يسمه فمهر مثلها

وإن يقع بموته الفراق

[1661]

كان لها الميراث والصداق

سمى لها أو لم يسم قد دخل

[1662]

أولا بلا فرق لنص لم يعل

8-باب الوليمة ، وإعلان النكاح

وفي البناء تشرع الوليمه

[1663]

بالسنن الثابتة القويمه

ولو بشاة وليجبها من دعي

[1664]

لها ويعص الله إن يمتنع

وحيث كان صائمًا فليخبر

[1665]

بصومه إن شاء وليعتذر

وفي اجتماع الداعيين أجب

[1666]

اسبقهم أو فابدأن بالأقرب

وواجب تغييره لمنكر

[1667]

رآه أو فليرجعن لا يحضر

سن إعلان النكاح لا بما

[1668]

يوجب فتنة أيا من فهما

9-باب الزينة , وما نهي عنه منها

وامرأة تزدان للزوج بما

[1669]

لم ينه عنه الشرع فيما حكما

كالفلج للسن ، ووصل الشعر

[1670]

والنمص للوجه ، وقشر البشر

والوشم والوشر النبي قد نهى

[1671]

عنها وزاد لعن من يفعلها

كذاك صح لعن من ترجلا

[1672]

من النسا والعكس عن خير الملا

10-باب جامع النكاح

وحين يأتي أهله فليستتر

[1673]

وأن يسمي والدعاء بما أثر

وليأت أنى شاء حرثه وقد

[1674]

حرم في الأدبار نصًّا يعتمد

بل لعن الرسول من قد فعلا

[1675]

وفي الحيض قبل أن تغتسلا

والعزل عنه قد نهى النبي

[1676]

لكنما ترخيصه مروي

واختلفوا في الجمع منهم من جعل

[1677]

ذا النهي تنزيهًا وبعضهم حمل

جوازه في أمة ويمتنع

[1678]

عن حرة بدون إذن فاستمع

وهمَّ أن ينهي عن الغيلة ثم

[1679]

لم ير فيها ضررًا فلم يلم

وقد نهى الزوجان عن إفشاء ما

[1680]

في حال الإفضاء جرى بينهما

11-باب العشرة بالمعروف

وعشرة المعروف حتمًا أوجب

[1681]

نص الكتاب ، وأحاديث النبي

فقد روي عن النبي من قوله

[1682]

خيركمو خيركمو لأهله

والصبر والإحسان ما استطاعه

[1683]

وواجب عليها الطاعه

ونفسها تبذل في حاجته

[1684]

وحفظه في نفسها وبيته

ولا تصوم وهو شاهد بلا

[1685]

إذن سوى الفرض بنص نقلا

وجائز تأديبها إن لم تطع

[1686]

بالهجر أو بالضرب نحو ما شرع

وإن أطال غيبة لا يقدم

[1687]

ليلاً لنهي صح عنه فاعلم

12-باب القسم بين الزوجات ، ووجوب العدل فيما يملك

والقسم في زوجاته فليعدل

[1688]

في كل ما يملكه لا يمل

وإن يجدد ثيبًّا فليقم

[1689]

ثلاث ، والبكر فسبعًا واقسم

وإن يكن لثيب مسبعا

[1690]

سبع للباقي لنص رفعا

وإن أراد سفرًا فليسهم

[1691]

وليأخذ الخارج سهمًا افهم

وجاز للمرأة جعل يومها

[1692]

لضرة تضيفه لقسمها

أو طرح بعض حظها أو كله

[1693]

صلح وعن ضرارها الزوج نهي

11=كتاب الطلاق والرجعة

ثم الطلاق أبغض الحلال

[1694]

إلى الإله الحق ذي الجلال

يباح للحاجة في حمل وفي

[1695]

طهر به ما مسها فلتعرف

ألفاظه أصرحها الطلاق

[1696]

ومثله السراح والفراق

وما عدا هذا تكون تكنيه

[1697]

وحكمه اعتبار مع النيه

وينفذ الطلاق بالتخيير إن

[1698]

تختر فراقه لنص لم يهن

ولم يقع طلاق التحريم بل

[1699]

بمثل تكفير اليمين فليُحل

وفي الطلاق أشهد عدلين

[1700]

كذاك في الرجعة بالوحيين

وينفذ التوكيل فيهما كما

[1701]

ينفذ في العقد كما تقدما

في طلقتين بعد أن قد دخلا

[1702]

للحر في العدة رجعة بلا

تجديد عقد وإذا ما دخلا

[1703]

أو انقضا العدة أو خلع فلا

رجوع إلا بنكاح جددا

[1704]

والإذن منها وولي وجدا

وبالثلاث فلتكن منه برا

[1705]

إلا بأن تنكح زوجًا آخرا

نكاح ذي الرغبة لا المحلل

[1706]

إذ هو ملعون بنص المرسل

وإن يطلقها فلا جناح أن

[1707]

يرجع إن إقامة الحدود ظن

وفي المحيض النهي عنه نقلا

[1708]

وفيه بالرجعة أمر انجلا

حتى من الحيضة تلك تطهر

[1709]

ثم تحيض بعد ثم تطهر

فإن يشأ أمسك وإلا طلقا

[1710]

قبل مسيس فادر ما قد حققا

وهل يكون واقعًا وهو الأصح

[1711]

إذ في الصحيحين دليله اتضح

كذلك الطلاق في طهر به

[1712]

قد مسها ذا بدعة عنه نهي

وصح إنكار نبينا على

[1713]

من جمع الثلاث دفعة ولا

وفي وقوعه الخلاف قد شهر

[1714]

حيث رأوا تعارضًا فما أثر

وأكثر الأصحاب والأتباع

[1715]

على وقوعه بلا اندفاع

والظاهر اعتبار نية كما

[1716]

أحلفه الرسول فيما حكما

واحمل رواية ابن عباس على

[1717]

هذا ولا تطرحن ما نقلا

والعبد قل طلاقه بيده

[1718]

لا ينفذ الطلاق من سيده

وبعد طلقتين ما له تحل

[1719]

لا بعد زوج عن جماهير نقل

والخلف فيهما إذا ما عتقا

[1720]

من بعد أن تطليقتين طلَّقا

هل جائز رجوعه بواحده

[1721]

أو لا لتضعيف النقول الوارده

والهزل في النكاح والطلاق

[1722]

يمضي وفي الرجعة والعتاق

والخطأ الإكراه والنسيان

[1723]

وما يحدِّث نفسه الإنسان

به على الأمة ذا قد رفعا

[1724]

وما لمعتوه طلاق وقعا

ومن يكن من قبل عقد طلقا

[1725]

فإنه لا شيء نصًَّا حققا

1-باب الخلع

وامرأة محرم أن تسألا

[1726]

طلاقها بدون بأس انجلا

وما له إضرارها لتفتدي

[1727]

تلك حدود الله فاحذر تعتدي

إلا إذا عشرته لم تستطع

[1728]

فما عليها حرج أن تختلع

يجوز بالقليل والكثير لا

[1729]

ما زاد عن مهر فمنع نقلا

ويلزم التراضي باتفاق

[1730]

أو حكم حاكم مع الشقاق

ونفسها تملك بعد الافتدا

[1731]

لا رجعة إلا بعقد جددا

والخلع فسخ لا طلاق في الأصح

[1732]

تعتد حيضة كما الحديث صح

والأكثرون طلقة قد عدوا

[1733]

وكالطلاق عندهم تعتد

إلا إذا قد كان سمى أكثرا

[1734]

فهو الذي سماه فيما أثرا

2-باب الإيلاء

تأجيل مَنْ مِنْ أهله قد آلى

[1735]

ما قدَّر الله له تعالى

أربعة من أشهر وليقف

[1736]

بعد مضيه فإما أن يفي

أو يعزم الطلاق وليكفِّر

[1737]

إن شاء حتمًا وهو قول الأكثر

ودونها يختار إن شا كفَّرا

[1738]

وجاء أهله وإلا انتظرا

3-باب الظهار

سماه ربي في الكتاب منكرا

[1739]

وقول زور فكفاك زاجرا

ومن يكن من أهله قد ظاهرا

[1740]

ثم لما قال يعود كفَّرا

عتاقة إن لم يجد فليصم

[1741]

شهرين إن لم يستطع فليطعم

ستين مسكينًا وذا من قبل أن

[1742]

يمسها نص الكتاب والسنن

واشترط التباع في الصوم وفي

[1743]

معتوقة إيمانها لا ينتفي

وربع وسق قدر الإطعام على

[1744]

مد وذا أشهر ما قد نقلا

وقد روي نصفًا ويروى كاملا

[1745]

والأرجح الذي ذكرنا أولا

وجاز للإمام أن يدفع له

[1746]

من صدقات وله أن يقبله

4-باب اللعان

ومن رمى زوجته ولم تقر

[1747]

ولم يجيء بالشهدا فيما ذكر

ولا انثني عن رميه تلاعنا

[1748]

والبدء بالزوج كما قد بينا

في الأربع الآي من النور فلا

[1749]

تطلب بيانًا فوقها يا من تلا

يشهد الله لصدق ما ادعى

[1750]

أربع مرات خامسًا دعي

أن لعنة الله عليه إن كذب

[1751]

والحد عنه أسقطن وانف النسب

وفرقن بينهما للأبد

[1752]

ومهرها لها بلا تردد

إن كان مسها وإلا لزما

[1753]

عليه شطرها كما تقدما

وهي إذا لم تلتعن منه تحد

[1754]

بالرجم والجلد بنص لا يرد

ويدرأ العذاب عنها حيثما

[1755]

تشهد بالله لكذب ما رمى

أربع مرات وتدعو بالغضب

[1756]

خامسًا إن كان عليها ما كذب

وإن نفى حملاً يكون أو ولدْ

[1757]

تُثبتُه ضدًّا له فليعتمدْ

وغلظ اللعان في الأيمان

[1758]

والجمع والمكان والزمان

وقبله الإمام فليعظهما

[1759]

وبعذاب الله فليخفهما

كذاك في خامسة لم يعد

[1760]

عليهما الترهيب وليشدد

وبعض فاعرض توبة عليهما

[1761]

هل منكما من تائب نصًا سما

وما لها عليه من قوت ولا

[1762]

سكنى لما عن الرسول نقلا

ثم بأمه فألحق الولد

[1763]

ومن يكن به رماها فليحد

ومن يكن من حمل أهله انتفى

[1764]

ثم به من بعد ذاك اعترفا

فإنه يجلد حد المفتري

[1765]

وألحقن به كما عن عمر

ولا يجوز نفيه لكونه

[1766]

جاءت به مخالفًا للونه

5-باب إلحاق الولد

والولد اجعل للفراش والحجر

[1767]

لعاهر كما بذا صح الخبر

والشركا في أمة إن يدعوا

[1768]

جميعهم من ولدته يقرع

بينهم ومن تصب له الولد

[1769]

وحظهم من دية عليه رد

وقد روى اعتبار قول القائف

[1770]

في شبه به ارتياب ينتفي

6-باب العدد

تلزم للوفاة بالإطلاق

[1771]

لو لم يمسها وفي الطلاق

فاشترط المسيس بالكتاب

[1772]

أعني بنص آية الأحزاب

وعدة الحامل بالوضع تتم

[1773]

عن أي فرقة فحقق ما رسم

وغير حامل فللموت اجعل

[1774]

أربعة الأشهر مع عشر تلي

وإن تك الفرقة بالطلاق

[1775]

فعدة الحائض باتفاق

ثلاثة القروء نصاً قدر

[1776]

وغيرها ثلاثة من أشهر

والأمة اجعل مثل حرة إذا

[1777]

بالحمل تعتد بلا خلف خذا

ودون حمل في الوفاة قدروا

[1778]

شهرين مع خمس لها وبالقرو

قرآن إن حاضت وقل بالأشهر

[1779]

شهرين أو شهراً ونصفاً قدر

وقيل مثل الحرة وذا العمل

[1780]

لمن طلاق العبد كالحر جعل

وللوفاة استبرئن أم الولد

[1781]

بحيضة والخلف فيها قد ورد

وقد روي عدتها كالحرة

[1782]

لكن ضعيف عند أهل الخبرة

كذاك بالحيضة تستبرا الأمة

[1783]

مسبية أو مشتراة فافهمه

ما لم تكن صغيرة أو بكرا

[1784]

فوطؤها حل بدون استبرا

7-باب أحكام المعتدات

ويلزم الاحداد في الوفاة

[1785]

عن كل زينة من الزوجات

كالكحل والطيب خضاب وحلي

[1786]

وكل ما فيه تصنع جلي

ما لم تكن عدتها قد كملت

[1787]

ولا جناح بعد فيما فعلت

والكحل فيه للتداوي رخصا

[1788]

بالليل من دون النهار خصصا

كذاك عند طهرها أن تأخذا

[1789]

طيباً به تتبع آثار الأذى

وتلزم البيت الذي كانت به

[1790]

عند وفاة زوجها فانتبه

وفي الأصح ما لها من نفقه

[1791]

لازمة لو حاملا فحققه

وغير زوج لا يحل أن تحد

[1792]

فوق ثلاث للحديث فاعتمد

وليس للبائن من سكنى ولا

[1793]

من قوت ثلاث للحديث فاعتمد

لما روته أم قيس ونقل

[1794]

خلافه عن عمر وقد أعل

وأكثر الصحب لها قد جعلوا

[1795]

سكنى وللحديث قد تأولوا

وفي النهار جائز للعذر

[1796]

خروجها نص الحديث فادر

وغير بائن لها القوت وجب

[1797]

وتلزم السكنى لها بلا رِيَب

وغير جائز لها أن تخرجا

[1798]

من بيتها قد ولا أن تخرجا

8-باب الرضاعة

خمس من الرضاع معلومات

[1799]

أثناء حولين محرمات

ثم به يحرم ما قد حرما

[1800]

من نسب نصاً كما تقدما

وفيه فليقبل مقول المرضعة

[1801]

إن شهدت به بلا مدافعة

وقد روى الرضاع في حال الكبر

[1802]

عند الضرورات لتجويز النظر

وأكثر الصحب خصوصه رأوا

[1803]

بسالم والبعض نسخه ادعوا

وسنة لمرضع أن تفطمه

[1804]

إعطاؤها غرة عبد أو أمة

9-باب النفقات

يلزم زوجا مؤنة الزوجة من

[1805]

سكنى ومطعم وكسوة فمن

بحسب الايسار والاقتار

[1806]

للنص في القرآن والآثار

فإن يشح عن كفاية يحل

[1807]

بالعرف أخذها لنص قد نقل

والولد المحتاج من والده

[1808]

والعكس والرقيق من سيده

يكسيه مما يكتسى ويطعمه

[1809]

من الذي يطعم منه فاعلمه

ولا يكلفه بما لم يستطع

[1810]

أو فليعاونه عليه فاتبع

وغير هؤلاء لا تلزم له

[1811]

على القريب من سوى باب الصله

فابدأ بمن تعوله مقدما

[1812]

فإن له أضعت كنت آثما

وبعد من تعول فالأرحام صل

[1813]

من كل ذي قربى إليك يتصل

الأم ثم الأب ثم الأخ ثم

[1814]

أدناك أدناك بترتيب لهم

10-باب الحضانة

والأم بابنها أحق في الصغر

[1815]

إلا إذا ما نكحت نص الأثر

وبعد أن يبلغ سبعاً خير

[1816]

في أي والديه شا فليختر

وخالة كالأم حيث تفقد

[1817]

لما أفاده الحديث المسند

وفي الأصح الأب منها أقدم

[1818]

وقيل إجماعاً وحيث انعدموا

يعين الأصح من أقارب

[1819]

وبعده الأصلح من أجانب

12=كتاب الأطعمة

1-باب ما يحل وما يحرم

في الطيبات الأصل حلها كما

[1820]

أن الخبيث الأصل ما يحرما

وما أحل الله والرسول حل

[1821]

وضده المنهي عنه فاعتزل

وكل ما الوحيان عنه سكتا

[1822]

فذا دليل العفو فيه ثبتا

فكل ما كان خبيثاً قد دخل

[1823]

في آية الأعراف من غير جدل

ومنه في ثالثة الآيات من

[1824]

مائدة كاف لذي اللب الفطن

وحرمن بالسنن القوية

[1825]

أكل لحوم الحمر الأهلية

وكل ذي ناب من السباع

[1826]

والطير ذي المخلب بلا نزاع

لكنما الضبع به قد صح نص

[1827]

بأنه صيد فمن هذا يخص

والكلب والهر كذا الجلاله

[1828]

من قبل أن تعلم الاستحاله

وجاء في القنفذ لكن ضُعفا

[1829]

حديث حظرها وفيها اختلفا

كذاك في الضب روايات رجح

[1830]

مفيد حله لكونه أصح

وفي الصحيح حل أكل الأرنب

[1831]

وقد روى إنكار أكل الثعلب

ونملة ونحلة وهدهد

[1832]

دع قتلها وضفدع والصرد

ووزغ بقتله النبي أمر

[1833]

وقتل خمس ذكرها في الحج مر

وهذه من موجب التحريم

[1834]

عند أولي الفقه بلا توهيم

وإن نجاسة بجامد تقع

[1835]

فألقها مع ما حواليها وقع

وإن تقع في مائع فلا يحل

[1836]

قربانه قط لنهي قد نقل

والكبد والطحال من دم يحل

[1837]

وميتة الجراد والحوت نقل

وميتة البحر جميعها تحل

[1838]

وقد نهي عما طفا لكن أعل

وقد يباح الحظر للمضطر

[1839]

لا الباغ والعادي لدفع الضر

2-باب الصيد

والصيد حل بالسلاح الجارح

[1840]

وبمعلَّم من الجوارح

إن ذكر اسم الله ثم أرسله

[1841]

يأكل ما أمسكه لو قتله

بحيث لم يأكل إذا أمسكه

[1842]

ولم يجد سواه قد شاركه

وما سوى معلم وذُكّى

[1843]

ما صاده حل بدون شك

وحل ما أصيب بالمعراض

[1844]

بحده خزقاً بلا افتراض

ومن رمى صيد وغاب عنه

[1845]

وفيه سهمه ومات منه

حل إذا صادفه بغير ما

[1846]

ما فيه غير سهمه الذي رمى

لو بعد أيام إذا لم ينتن

[1847]

وهكذا الجارح نص السنن

3-باب الذبائح

ما أنهر الدما والأوداج فرا

[1848]

ثم عليه اسم الإله ذكرا

حل ولو شق عصى أو حجر

[1849]

ما لم يكن بالسن أو بالظفر

ويحرم التعذيب للذبيحة

[1850]

ومَثُلَة بالسنن الصحيحة

وقتلها صبراً ولعن من فعل

[1851]

ذلك قد صح بدون ما جدل

وحدد الشفرة ثم وار

[1852]

عن وجه ما يذبح للآثار

وغير مقدور على التذكية

[1853]

فيه فكالصيد بدون مرية

وبذكاة أمه الجنين حل

[1854]

والحي حرم منه جزءاً انفصل

ثم لنا طعام ذي الكتاب

[1855]

حل وعكسه بلا ارتياب

وما تشك هل عليه سمى

[1856]

أو لا فعند أكله فسم

وكل ما يذبح في ذي الأعصر

[1857]

لقبة أو شجر أو حجر

فهو لغير الله قد أهل به

[1858]

وذاك شرك ظاهر لا يشتبه

لو ذكر اسم الله للتدليس

[1859]

فذاك سعي في هوى إبليس

فإنما يبعثه للنحر ما

[1860]

في قلبه من مرض لا سيما

مع هتفه في الشر والجهر بيا

[1861]

فلان واغوثاً لكشف كَرْبِيَا

هل فوق ذا الإشراك من كفران

[1862]

سبحانك اللهم ذا السبحان

4-باب الضيافة

إكرامنا للضيف والإيثار

[1863]

له به قد صحت الآثار

بل أوجبت في حق واجد القرا

[1864]

وحدها ثلاثة وما ورا

ذا فتصدق وضيف لا يحل

[1865]

تحريجه المضيف ما لا يحتمل

وإن يكن مانعها مقتدرا

[1866]

جاز لضيف أخذ مقدار القرا

وحرم أكل طعام الغير من

[1867]

غير رضاه لنصوص لم تهن

ومنه حلب وثمار ونقل

[1868]

لجائع نداؤه رب الإبل

أو رب حائط فإن لم يجب

[1869]

فليأكلن حاجته وليشرب

دون اتخاذ خبنة فإن فعل

[1870]

فإنه يغرم والتنكيل حل

5-باب آداب الأكل

في بدئه سم وإن لم تذكر

[1871]

فسم عند الذكر لو بالآخر

وباليمين كل من الحآفة لا

[1872]

من وسط مما يليك نقلا

إلا إذا الطعام أنواعاً فلا

[1873]

مانع من حيث يشا أن يأكلا

ومن جلوس لا من اتكاء

[1874]

وآخراً فاحمد مع الدعاء

والقصعة العقها مع الأصابع

[1875]

وساقط الطعام خذ لا تدع

والغسل لليدين بعده معا

[1876]

مضمضة منه لنص رفعا

ومن دعا وجا بغيره لزم

[1877]

إيذان ذي المنزل فافهم ما رسم

والاجتماع للطعام أخيرُ

[1878]

وذمه يكره والتقذُّرُ

و التمر قد نُهي عن الإقرانِ

[1879]

فيه معَ الجمعِ بلا استئذانِ

و في جماعة نُهي أن يرفعا

[1880]

قبل القضا حاجتهم من شبعا

وإن يك الغير له قد أطعما

[1881]

دعا له من بعد أن قد طعما

13=كتاب الأشربة

1-ما يحل منها , وما يحرم

وكل مسكر حرام قد علم

[1882]

من لفظ من أوتي جوامع الكلم

وما يكن منه الكثير أسكرا

[1883]

فإن ملء الكف منه حظرا

والخمر لا تجعل خلاًّ والطلا

[1884]

يجوز أن يطبخ قبل أن غلا

ويشرب العصير والنبيذ ما

[1885]

لم يغل فاهرق ذاك رجس علما

وقد نهى عن خلط جنسين معا

[1886]

في الانتباذ فادر ما قد رفعا

2-باب آداب الشرب

وأول الشراب سمين وفي

[1887]

آخره فالحمد قل لا ينتفي

سن بأنفاس ثلاثة ولا

[1888]

يَنْفس في الإناء نهى نقلا

وباليمين من قعود قد نمى

[1889]

والأيمن الأيمن فيه قَدِّم

وليكن الآخر شرباً من سقى

[1890]

ويكره الشرب من فم السقا

والنضح في الماء أو الإناء

[1891]

وللقذاة اهرق بلا امتراء

3-باب الآنية

والأكل والشراب في إنا الذهب

[1892]

أو فضة محرم فليجتنب

وكل طاهر سواهما يحل

[1893]

للمؤمن استعماله فلا تمل

وصح شعب قدح بسلسلة

[1894]

من فضة ما فيه بأس فاقبله

وما نُهى عن انتباذ فيه من

[1895]

آنية فإن نسخه زُكن

أعنى التي لو قد عبد القيس قد

[1896]

حظرها ترخيصه بعد ورد

وجلد ميت بالدباغ استعمل

[1897]

والرطب واليابس فيد فاجعل

وللإنا الأمر أتى بالتغطية

[1898]

وقد نهى عن اختناث الأسقيه

وفي احتياجنا إنا الكتابي

[1899]

نغسله للأكل والشرابِ

وإن ذباباً في الإنا قد وقعا

[1900]

يشرع أن يغمس ثم يُنزعا

14=كتاب اللباس والزينة

والستر للعورة واجب على

[1901]

مكلف في ملأ أو في خلا

وكل ما قد أخرج الله لنا

[1902]

من زينة حل بحمد ربنا

من أي لون والذي قد حظرا

[1903]

فعنه رحمة بنا قد حذرا

فيحرم الحرير إن زاد على

[1904]

أصابع أربع فيما نقلا

أعني على الرجال إلا للدوا

[1905]

والافتراش مثل لبسه سوا

ومثله القسي والمعصفر

[1906]

وثوب شهرة كذاك يحظر

وكل ما يختص بالنساء

[1907]

فاحظره والعكس بلا مراء

وقد نهي عن لبس ما فيه الصور

[1908]

ولبس مرأة لما يحكي البشر

كذاك عن لباس الأُرجُوان

[1909]

كذا عن السُّتور والجدران

وفي اللباس القصد والتواضع

[1910]

وفي الطعام والشراب يشرع

ويستحب الحسن والجمال

[1911]

ويحرم الخيلاء والإسبال

لنصف ساق يجعل الإزار

[1912]

والكم للرسغ كذا الآثار

وكل ما تجاوز الكعبين

[1913]

عن بطر في النار دون مين

وللنسا الإرخاء للذيول

[1914]

إلى ذراع لا يزد في الطول

كذا على جيوبهن بالخُمُر

[1915]

يضربن والحجاب واجب فمر

وباليمين ابدأ ومن كان استجد

[1916]

ثوبًا يُسنُّ الحمد بالذي ورد

وقد روي الحث على النعال

[1917]

وقَدِّم اليمين في انتعال

وقد نهي عن لبسها في رحل

[1918]

وتركه الأخرى بدون نعل

وللرجال خاتم من ورِق

[1919]

من دون مثقال وما زاد اتق

في خنصر اليمنى أو اليسرى نقل

[1920]

وللنسا الحرير والعسجد حل

أما تحلي رجل بالذهب

[1921]

فهو حرام بالحديث فارهب

والربط للسن به صح كذا

[1922]

يجوز منه الأنف أن تتخذا

والطيب والخضاب إصلاح الشعر

[1923]

كالفرق والترجيل غِبًّا للأثر

وقد نهي عن نتفه للشيب

[1924]

والخضب بالسواد دون ريب

وكل شعر الرأس فاحلق أو فدع

[1925]

جميعه وقد نهي عن القزع

15=كتاب الطب

ثم التداوي جائز مشروع

[1926]

بكل ما أبيح لا ممنوع

لكنَّما التفويض منه أفضل

[1927]

وأهله التوحيد فيهم أكمل

وخير طلب للعباد النبوي

[1928]

فليتبع كل ما فيه روي

من قوله وفعله وما أقر

[1929]

خذ كل ما أتاك واترك ما حذر

في ذا الشفا من أجمع الأسقام

[1930]

للقلب والروح وللأجسام

ولا يحل قط بالمحرم

[1931]

إذ ليس فيه من شفاء فاعلم

كنجس والسم ثم المسكر

[1932]

كذا الخبيثات جميعًا فاحظر

والكي فيه النهي والكره نقل

[1933]

والفعل والتجويز فيه فهو حل

وجا على تاركه الثناء

[1934]

وفضله صحَّت به الأنباء

وسن الاحتجام والتوقيت قد

[1935]

روي بسبع عشرة وقد ورد

بتسع عشرة وفي العشر الأخر

[1936]

أولها للاحتجام في الأثر

والنهي في السبت والأربعاء

[1937]

كذا الثلاثا جاء في الأنباء

وكلها صحتها لم تلتزم

[1938]

والأفضل استعمالها بدون ذم

ثم الرقى من الكتاب والأثر

[1939]

مشروعة بها الرسول قد أمر

وما روي من أنها شرك حمل

[1940]

على سواهما فحقق ما نقل

إذ قد رقى نبينا وقد رقي

[1941]

ثم لها أرشدنا فحقق

وإنما الشرك الذي لا يعقل

[1942]

معناه من إرث اليهود ينقل

ومن فعال خادم الشيطان

[1943]

وعابدي النجوم ذي الكفران

والخلف في تعلق التمائم

[1944]

من آية أو من حديث قد نمي

ومنعها أولى لأن النهي عم

[1945]

وغيرها شرك وللقلب سقم

والسحر بالأقدار قد يؤثر

[1946]

وإن يحل بالرقى لا يحظر

لا سيما بالعوذتين فافهموا

[1947]

أما بسحر مثله فيحرم

والعين حق والرقى منها تحل

[1948]

وبغسول عائن فليغتسل

من قد أصابته ولا يمتنع

[1949]

من اغتسال عائن فاستمع

وصحَّت العدوى فلا تعتقد

[1950]

ولا تطيرن وثق بالصمد

16=كتاب الأيمان

وحفظ الأيمان به الله أمر

[1951]

وكثرة الحلف فعنه قد زجر

وإنما يكةن باسم الله

[1952]

أو صفة ثابتة لله

أما بمخلوق فشرك فاحذر

[1953]

فاعله منه الرسول قد بري

كحالف بالآباء والأولاد

[1954]

كذا بالأمهات والأنداد

كذا بغير ملة الإسلام

[1955]

يحرم فافهمه بلا إيهام

تكفيره كلمة الإخلاص

[1956]

بأن يقولها مع الإخلاص

ومتبع اليمين باستثناء لا

[1957]

حنث ولا يشرط أن يتصلا

ومن رأى ترك اليمين أخيرا

[1958]

يأت الذي أخير وليكفِّرا

ومكره على اليمين ما لزم

[1959]

وإن يكن أحنثها فما أثم

وحالف على يمين بالكذب

[1960]

فذلك الغموس فاحذر واجتنب

واللغو لا يؤاخذ الله به

[1961]

لكن بما يعقده بقلبه

ومسلم عليه حق المسلم

[1962]

إبراره طاقته في القسم

هذا وتكفير اليمين ما ذكر

[1963]

في آية المائدة افهم وادكر

17=كتاب النذور

يصح لابتغاء وجه الله

[1964]

ويلزم الوفا به لله

وفي المعاصي حرمة النذور

[1965]

ومنه ما ينذر للقبور

ولا يجوز في قطيعة الرحم

[1966]

أو غير ما تملكه يا من فهم

وعيد جاهلية يحرم أن

[1967]

ينحر لله به نص السنن

وكل ما لم يأذن الله به

[1968]

أو كان لا يطيقه فانتبه

ومن بكل ماله قد نذرا

[1969]

أجزأه الثلث لما قد أثرا

ومن بنذر لم يسم نذرا

[1970]

أو عاصياً أو لم يطقه كفَّرا

كفارة اليمين والمشرك إن

[1971]

ينذرْ فيسلمْ يلزم الوفا فدن

ومن يمت وهو بقربةٍ نذرْ

[1972]

عنه قضى قريبه نص الخبرْ

وناذر في المسجد الأقصى يُصَلْ

[1973]

أجزأه في الحرمين إن فعلْ

18=كتاب الأحكام

1-باب القضاء

يشترط اجتهاد من يلي القضا

[1974]

وأن يكون عادلاً فيما قضى

ذو ورع في دينه لا ذا هوى

[1975]

يحكم بالحق على النهج السوا

مراقبا لله في الأحكام

[1976]

وليس يخشى لومة اللوام

ويحرم الحرص على القضا وأن

[1977]

يطلبه فإن ذاك لم يُعن

ولا يحل للإمام أن يُلي

[1978]

أعماله أصحاب هذا المثل

ولا لعاجز عن القيام

[1979]

بحقه من خدمة الإسلام

وإنه لخطر عظيم

[1980]

إلا لمن بالعدل يستقيم

مجتهداً فإن يصب أجران

[1981]

أو لا فواحد مع الغفران

ويحرم الرشوة والهدية

[1982]

لأجله من جهة الرعية

ولعن الراشي كذا من ارتشى

[1983]

ورائش بينهما بها مشى

والحكم عند شاغل فاجتنب

[1984]

كالخوف والهم وحال الغضب

وسوِّ في المجلس بين الخصما

[1985]

لا يكون كافرا ومسلما

واسمع من الآخر مثل الأول

[1986]

قبل القضا بينهما كي ينجلي

وسهل الحجاب بالإمكان

[1987]

وجاز الاتخاذ للأعوان

لحاجة وجائز أن يشفعا

[1988]

ويعرض الصلح وأن يستوضعا

وظاهراً ينفذ ما قد حكما

[1989]

به ولا يُحِل شيئاً حَرُمَا

2-باب الدعاوى والبينات

ويحكم الحاكم بالإقرار

[1990]

أو شاهدي عدل مع الإنكار

أو رجل وامرأتين فاسمع

[1991]

أو بشهيد مع يمين المدعي

إن لم يجد بينة من ادعى

[1992]

حلف من كان عليه يُدعى

وردها على من ادعى نقل

[1993]

عند نكول منكر وقد أُعل

وغائباً حِلْف بنفي العلم

[1994]

بالمدعي وفي يمين الذمي

ذكِّرْهم اللهَ وفعله بهم

[1995]

من نعمة نصاً صريحاً قد فهم

وهل له بعلمه أن يحكما

[1996]

فيه نزاع طال بين العلما

وغير عدل خائن ذو الغمر لا

[1997]

شهادة له بنص يجتلى

والزاني والقانع والمتهم

[1998]

وقاذف ما تاب فيما يعلم

وهكذا البادي على ذي القرية

[1999]

وقيل مقبول مع العدالة

ولا تجز شهادة ممن كفر

[2000]

على الذي أسلم إلا في السفر

جاز على وصية أن يشهدوا

[2001]

بحيث فيه المسلمين فُقدوا

كما أتى تفصيله في المائده

[2002]

ثلاث آيات حوت مقاصده

والزور قوله من الكبائر

[2003]

فيه من الوعيد أقوى زاجر

وذم شاهد ولم يستشهد

[2004]

إلا لجهل المدعي فليحمد

والمدعى فيه إذا تعارضا

[2005]

بينتاهما بقسمة قضى

والعاقل البالغ إن جداً أقر

[2006]

بأي شيء لا محالاً يعتبر

وقد نهى عن ادعا المظالم

[2007]

كذاك عن إعانة للظالم

19=كتاب الحدود

1-باب وجوب الوقوف عندها ، وإقامتها على متعدِّيها

واحذر حدود الله لا ترتكب

[2008]

فبارتكابها حلول الغضب

وواجبٌ على ولاة أمرنا

[2009]

إقامة الحدود مهما أمكنا

على وضيعٍ كان أو شريف

[2010]

بشرط الاختيار والتكليف

وباعتراف فاعل أو إن تقم

[2011]

بينة لا بالظنون والتهم

في حضر وسفر وقد نقل

[2012]

في الغزو لا يقطع لكن قد أعل

والشبهات إن تكن محتمله

[2013]

يدرأ بها الحد بلا مجادله

وينقص الإيمان ممن فعله

[2014]

فإن يتب فهو كمن لا ذنب له

وتعرض التوبة قبل الحد

[2015]

أو بعده عليه دون رد

وأي حد للإمام رفعا

[2016]

يحرم أن يشفعَ أو يُشَفَّعا

فيه وتضييع حدود الله

[2017]

أعظم موجبات مقت الله

فكم أتى فيه من التهديد

[2018]

ومن وعيد بالغ شديد

2-باب حد الزنا

لبكر جلد مائة حد الزنا

[2019]

ونفيه عامًا ، ومن قد أحصنا

يقتل رجمًا بعد جلده وفي

[2020]

بعض الأحاديث برجمه اكتفي

وليشهدن طائفة حدهما

[2021]

من الذين آمنوا فليفهما

والحكم في أهل الكتاب هكذا

[2022]

إذا تحاكما إلينا فخذا

برجمه بينة إن تقم

[2023]

أو حَبَل أو اعتراف فاعلم

وفيه مرة كفى الإقرار

[2024]

وقد روي أربعًا التكرار

وعند الإنكار شهود أربعة

[2025]

إن لم تجدهمو فذا الحد ادفعه

وادفعه بالشبهة إن تحتمل

[2026]

أو مانع بان كجبِّ الرجل

وكونها عذراء أو رتقاء أو

[2027]

غير مكلَّف ومكره رووا

وحاملاً أمهل إلى أن تضعا

[2028]

إن يضع الطفل إلى أن ترضعا

واجلد بعثكال مريضًا فادر

[2029]

والحفر للمرجوم حتى الصدر

والرجم فليبدأ به من شهدا

[2030]

أو الإمام لاعتراف وجدا

وحيث عن إقراره قد رجعا

[2031]

ردَّ إلى الإمام نصًّا رفعا

وحد عبد نصف حد الحر في

[2032]

جلد لمحصن وحر فاعرف

يقيمه السيد أو فالحاكم

[2033]

عليه واعلم أنه لا يرجم

ومن بنفسه رمى معيَّنه

[2034]

لم تعترف ولم يجئ ببينه

حد لقذف وزنًا وهو معلّ

[2035]

لكن نصوص القذف توجب العمل

ومن وطئ جارية لامرأته

[2036]

له أحلَّتها ففي عقوبته

يؤثر جلد مائة فليعلم

[2037]

إن لم تحلها له فليرجم

ومن يلط بذكر فليقتلا

[2038]

كلاهما حيث اختيار انجلا

ويقتل الناكح ذات محرم

[2039]

وما له فيء بنص قد نمي

وقتل من يأتي بهيمة نقل

[2040]

معها وقيل كالزنا وقد عمل

بعض به وقيل بل يعذَّر

[2041]

وهو الذي به يقول الأكثر

3-باب حد القذف

ومن رمى لمحصَن فدفعه

[2042]

ولم يجئ بشهداء أربعه

فحده جلد ثمانين كما

[2043]

في سورة النور صريحًا محكما

يثبت هذا الحد بالإقرار أو

[2044]

بشاهدي عدل لمقذوف أتوا

ويجلد المملوك أربعينا

[2045]

فيه قضاء الخلفا استبينا

ويفسق القاذف فلا تقبل له

[2046]

شهادة وحيث تاب فاقبله

4-باب حد السرقة

والسارق المكلَّف المختار

[2047]

إن كان شاهدان أو إقرار

بربع دينار فما يزيد أو

[2048]

مقداره من حرزه القطع رووا

ليده اليمنى من الرسغ وذا

[2049]

يفسر الإطلاق في الآي خذا

وثانيًا فرجله اليسرى اقطع

[2050]

وثالثًا يسرى يديه أتبع

ورجله رابعة إن عاد له

[2051]

والقتل في خامسة لا أصل له

وقيل في ثالثة فصاعدا

[2052]

تعزيره وفيه موقوف بدا

وبعد قطعه بحسم أمرا

[2053]

واليد بالسارق علِّق منذرا

وخائن فقطعه لا يجب

[2054]

كذاك الاختلاس والمنتهب

وثمر لم يأوه الجرين أو

[2055]

حريسة المرتع لا قطع رووا

وجاحد العاريَّة القطع نقل

[2056]

عليه والبعض بهذا قد عمل

والعرف في الحرز اعتبر كالطعن

[2057]

لنِعَمٍ وللثمار الجُرُن

وقبل رفعه إلى الإمام لا

[2058]

بأس بعفوه وبعده فلا

5-باب حد المسكر

وأيَّما مكلَّف قد شربا

[2059]

من مسكر على اختيار ضرُِبا

بذاك أربعين وليعزَّر

[2060]

إلى ثمانين بنصِّ الأثر

والعبد نصف ذا بلا إنكار

[2061]

بشاهدي عدل أو الإقرار

ومن تقيَّأها فذا قد شربا

[2062]

دون تردد وحدًّا ضُرِبا

وجاء في من منه سُكْر وُجِدا

[2063]

دون اعتراف ترك بحث أسندا

وقد روي عن ابن أم عبد

[2064]

بوجد ريحها إقام الحد

والقتل في رابعة قد أمرا

[2065]

به وصحَّ النسخ من غير مرا

6-باب التعزير ، وحكم الصائل

وفي المعاصي دون حد عُزِّر

[2066]

بالحبس أو بالضرب لا بأكثر

من عشرة الأسواط بالنص ثبت

[2067]

وللصحابة اجتهادات أتت

كذاك بالنفي وبالهجر أُثر

[2068]

وغلظة الكلام كيما ينزجر

والصائل ادفع لو بقتله إذا

[2069]

ما انكف عن عدوانه بدون ذا

ودون دين أو دم من قتلا

[2070]

أو مال أو أهل شهيد نقلا

واستثن من هذا وليَّ الأمر

[2071]

في الدم والمال وجوب الصبر

7-باب حكم المحاربين

ثم المحاربين فيم احكم

[2072]

بآية المائدة اقرأ وافهم

لكنَّما الخلاف في تفسير أو

[2073]

فالبعض للتخيير معناها رأوا

في ذي العقوبات الإمام خُيِّرا

[2074]

يفعل منها فيهم الذي يرى

وقيل للتنويع في الجرائم

[2075]

فيها بترتيب الجزاء فاحكم

بالقتل والصلب على من قتلا

[2076]

وأخذ المال ومن يقتل ولا

يأخذ مالاً حسبه القتل فعي

[2077]

ثم بأخذ المال وحده اقطع

ليده ورجله خلافا

[2078]

وحيث للسبيل قد أخافا

ينفى من الأرض وهذا الثاني

[2079]

قول الجماهير بلا نكران

إلا الذي يتوب قبل القدره

[2080]

عليه أسقط كل ذي بالتوبه

وهل بها يسقط حق الآدمي

[2081]

من مال أو قصاص قولان نمي

8-باب حكم البغاة

ثم البغاة واجب قتالهم

[2082]

حتى إلى الحق يعودوا كلهم

ولا يجوز قتلنا من يؤسر

[2083]

منهم ولا يتبع منهم مدبر

ولا يجز على جريحهم ولا

[2084]

أموالهم تغنم فيما نقلا

9-باب جامع من عقوبته القتل

تقدَّم الرجم لزان أحصنا

[2085]

والقتل للوطي في باب الزنا

ومن لذَّات محرم قد استحل

[2086]

ومن لنفس حرَّم الله قتل

على تفاصيل ستأتي أوجب

[2087]

عليه قتلاً تاب أو لم يتب

وقاتل الحربي حتى يسلما

[2088]

وذاك في الجهاد قد تقدَّما

كذاك من لدينه قد بدَّلا

[2089]

كمن يسب الله أو من أرسلا

أو دينه أو الكتاب المنزلا

[2090]

بشرك أو تكذيب أو ما انتحلا

من ناقض لأي دين انتقلا

[2091]

أو لفريضة أبى أن يقبلا

أو جحد القطعي لا إن جهلا

[2092]

وساحر وكاهن وهؤلا

من تاب منهم كان محقون الدم

[2093]

ما غير زنديق فخلف قد نمي

ويحرم التكفير للملِّيِّ

[2094]

إلا بكفر واضح جليِّ

20=كتاب الجنايات

1-باب عظم ذنب قتل المؤمن ، وعقوبة القاتل عاجلاً وآجلاً

وإنَّ من كبائر الآثام

[2095]

جرمًا إصابة الدم الحرام

وصحَّ أنَّ أوَّل القضاء

[2096]

في الحشر بين الناس في الدماء

وقد أتى فيه من الوعيد

[2097]

ما ليس في ذنب سوى التنديد

من ذاك ما في آية النسا أتى

[2098]

وغيرها وكم حديث ثبتا

من عظم التغليظ في عقوبته

[2099]

جاء النزاع في قبول توبته

وإن يكن قبولها هو الأصح

[2100]

كما إليه كل سنِّي جنح

برهانه في سورة الفرقان

[2101]

أبلِغ بقيل الله من برهان

ولا يخلَّد أبدًا في النار

[2102]

من مات غير مشرك بالباري

كذا معاهد بنص قد نمي

[2103]

حرمة قتله كقتل المسلم

ومن قتل له قتيل خُيِّرا

[2104]

في قَوَد أو دية قد أثرا

أو عفوه عن قاتل بلا فدا

[2105]

ومن يرد رابعة قد اعتدى

وحاكم يُسنُّ عرض العفو له

[2106]

على الولي لعلَّه أن يقبله

وخطأ وشبه عمد لا قود

[2107]

بل عتق مؤمن على من قد وجد

من لم يجد فصوم شهرين ولا

[2108]

توبة لجبار السماوات العلا

ودية لأهله مسلَّمه

[2109]

على تفاصيل ستأتي قيمة

ويلزم التكفير في العمد إذا

[2110]

عفى الولي من باب أولى فخذا

2-باب القصاص

ويثبت القصاص في العمد على

[2111]

مكلَّف حيث اختيار انجلا

فالنفس بالنفس إذا تكافآ

[2112]

والعين بالعين قصاصًا افقآ

والأنف بالأنف كذاك يجدع

[2113]

ومثله الأذن بالأذن تقطع

والسن بالسن كذاك فاقلع

[2114]

وسائر الأعضاء قياسًا أتبع

ويثبت القصاص في الجروح من

[2115]

بعد اندمال حيث إمكان زكن

والكفؤ في الدين وفي الحرية

[2116]

معتبر في الشرع دون مريه

في الذكر اقتله اقتيادًا بالذكر

[2117]

كذاك الأنثى بالكتاب والأثر

وصحَّ قتل امرأة بالرجل

[2118]

والعكس والعبد بحر فاقتل

كذاك قتل كافر بمسلم

[2119]

بدون عكس فيهما فليعلم

ووالد بولد لا يقتل

[2120]

وإن أعل فعليه العمل

ويقتل الواحد بالجماعه

[2121]

والعكس وهو مذهب الجماعه

وحبس ممسك وقتل القاتل

[2122]

بالنص ثابت فلا تجادل

وليس يجزي والد عن الولد

[2123]

كلا ولا العكس بنص معتمد

3-باب الديات

مقدار عقل كل مسلم ذكر

[2124]

بمائة من إبل نص الخبر

تكون في العمد وشبهه على

[2125]

ثلاثة الأقسام فيما نقلا

منها ثلاثون بسن الجذعه

[2126]

ومثلها من الحقاق فادفعه

وأربعون خلفات أدِّها

[2127]

تكون في بطونها أولادها

وخمسة في خطأ فلتجعل

[2128]

من كل أسنان زكاة الإبل

بنت مخاض ولبون حِقَّه

[2129]

مع جذعات أعط مستحقه

خامسها فابن اللبون الذكر

[2130]

وفي حديث ابن مخاض ذكروا

من كل عشرين عشرين ادفع

[2131]

ثلاثة الأعوام أجِّلت فعي

وهي على عاقلة القاتل لا

[2132]

عمدًا ففي مال الذي قد قتلا

أو مائتا بقرة أو ألفا

[2133]

شاة وبالدينار فادفع ألفا

والفضة اثنا عشر ألف درهم

[2134]

أو مائتان جلَّة نصًّا نمي

في السن واللسان ثم الذكر

[2135]

والأنف إن أوعب جدعًا قدِّر

والصلب والعينين واليدين

[2136]

والشفتين قل مع الرجلين

والبيضتان مثل والأذنان

[2137]

إحداهما النصف بلا نكران

كذاك في أرنبة الأنف وفي

[2138]

كل من الحواس عقل فاعرف

مأمومة قدِّر ثلث الدية

[2139]

جائفة كذاك دون مرية

ناقلة عشر ونصف العشر

[2140]

وكل أصبع دها بالعشر

هاشمة كذا وفي المواضح

[2141]

والسن نصفه بنص واضح

ودون هذه إليها فانسب

[2142]

إذ لم يجئ تقديرها عن النبي

في المرأة اجعل نصف عقل الذكر

[2143]

في زائد عن ثلث فادَّكر

ودون ثلث فكعقل الرجل

[2144]

والنصف للذمي بدون جدل

وقيل ثلثها وجوب التأديه

[2145]

وفي المجوس ثلثا عشر الديه

وفي الجنين حيث ميتًا سقط

[2146]

غرة عبد أو وليدة فقط

وعقل عبد ما به قد قُوِّما

[2147]

وأرشه بحسبها كذا الإما

والحكم في مكاتب أن يودى

[2148]

بعقل حر قدر ما قد أدَّى

وقد روي في العين ذات العور

[2149]

بثلث عقل العين ذات البصر

وفي اليد الشلاَّء وفي السوداء من

[2150]

الأسنان ثلث عقلها فافهم ودن

ومن تطبب جاهلاً فأعنتا

[2151]

نفسًا فما دون الضَّمان ثبتا

4-باب القسامة

ثابتة إن لوث قد وجدا

[2152]

تُصبر خمسون يمينًا عددا

يعرضها الحاكم أولاً على

[2153]

من ادعوا بأن ذا قد قتلا

صاحبنا فإن أبوا ردت إلى

[2154]

متهم وبنُكول عقلا

ولا يطل للالتباس الحالْ

[2155]

بل يثبت العقل ببيت المالْ

برهانه ما في قتيل خيبر

[2156]

وغيره فافهم ولا تكابر

21=كتاب العتق

والعتق قد حث الكتاب والأثر

[2157]

عليه فاغنمه فنعم المتَّجر

فإنَّ من أعتق عبدًا مسلما

[2158]

كان له الفكاك من جهنما

بكل عضو منه عضوًا منه

[2159]

ينقذه الله فيعفو عنه

فاعمله لو إعانة والله لا

[2160]

يضيع أجر المحسنين عملا

أعلى الرقاب ثمنًا أفضلها

[2161]

في العتق والأنفَس عند أهلها

صحته من مالك مكلَّف

[2162]

صحيح ملك جائز التصرف

صيغته أنت عتيق أنت جر

[2163]

أعتقت أو حررت فافهمه تسر

ومن لرحم محرَّم له ملك

[2164]

فإنه يصير حرًّا دون شك

ولا يجازي والد من ولده

[2165]

إلا بعتق إن رقيقًا وجده

ومن بمملوك له قد مثِّلا

[2166]

كان عليه عتقه لا جدلا

فإن أبى أعتقه الإمام

[2167]

ولاحتياج جاز الاستخدام

وحيث بعض الشُرَكَا قد أعتقا

[2168]

نصيبه يلزمه أن يعتقا

بقية العبد بأن يقوِّما

[2169]

ولنصيب الشركاء سلِّما

وحيث لا مال له فقد عتق

[2170]

نصيبه واستسعه ولا تشق

فيما بقي إن شا وإلا كانا

[2171]

مبعَّضًا فحقق التبيانا

ومن أراد عتق زوجين معا

[2172]

بالزوج فليبدأ لنصٍّ رفعا

وجاز أن يشرط خدمة على

[2173]

معتوقه نصًّا وإجماعًا تلا

ولا ولا لغير معتق ومن

[2174]

يشرطه فاردده بنص المؤتمن

وجاز عتق عبده عن دبر

[2175]

ولاحتياج بيعه لم يحظر

كذاك للمالك أن يكاتبا

[2176]

مملوكه على خراج ضربا

وبالوفا يصير حرًّا وبما

[2177]

أدَّى فعتق مثله قد لزما

منه وبالعجز عن التسليم

[2178]

يعود في الرق بلا توهيم

وقد روي الوضع عن المكاتب

[2179]

واختلفوا في رفعه إلى النبي

وقد يكون داخلاً معنى

[2180]

إيتائهم فالوضع منه يعنى

ومن لها مكاتب مقتدر

[2181]

فأمرها بالاحتجاب يؤثر

واختلفوا في بيع أم الولد

[2182]

والمنع أولى وبموت السيِّد

تعتق إلا أن يشاء عتقها

[2183]

حيًّا فحرَّة متى أعتقها

يا ربِّ عتقًا من عذاب النار

[2184]

يا عالم الإعلان والإسرار

22=كتاب الجامع

1-باب الأدب

هذا ولما تمت الأحكام

[2185]

بحمد ربي يحسن الختام

بذكر أشياء من الأخلاق

[2186]

والحسن والتزهيد والرقاق

وأدب الدخول والسلام

[2187]

وأدب الجلوس والقيام

ففي الدخول استئذنا وسلِّم

[2188]

وإن رُددت ارجع بنص محكم

لم تجد من أحد لا تدخل

[2189]

لا لمتاع لك في البيت الخلي

ومن دعي وجا مع الرسول

[2190]

فذاك إذن له في الدخول

ومن ببيت دون إذن نظرا

[2191]

ففقؤ عينه يكون هدرا

وسنة تثليث الاستئذان

[2192]

كذا السلام دونما نكران

وعند الانصراف أيضًا سلِّم

[2193]

فليست الأولى أحق فاعلم

ومن لقيته وإن لم تعرف

[2194]

سلِّم عليه لو صبيًّا فاعرف

يسلِّم الأصغر على الكبير

[2195]

كذا القليل قل على الكثير

كما على القاعد من مرَّ كما

[2196]

ماشٍ عليه راكبٌ قد سلَّما

وواحدٌ يجزِئُ في بدءٍ وردّْ

[2197]

إن كان في جماعة نصًّا ورد

وجاز تسليم على النساء

[2198]

والعكس حيث الأمن من إغواء

وإن وجدت كافرًا ومسلِما

[2199]

فسلِّمَنْ واعنِ به من أسْلَما

لا تبدأ الذمي سلامًا واردد

[2200]

قل : وعليكم إن بدا لا تزد

واضطره لأضيق الطريق إن

[2201]

وجدته فيها لنصٍّ لم يهن

وترك تسليمٍ على المقترف

[2202]

يجوز إن طمعت فيه أن يفي

وجاز الاعتناق في اللقاء

[2203]

كذا تصافح بلا امتراء

ولا يحل مؤمن أن يهجرا

[2204]

أخاه من فوق ثلاث أثرا

وشمِّت العاطس بالترحم

[2205]

إن حمد الله وبِرَّ القسم

فراعه إذا حلفت وابرر

[2206]

أخاك إن يحلف لنص الأثر

واردد تثاؤبًا فإن لم تستطع

[2207]

فدع على فيك يدًا نصًّا رفع

وإن يكن ثلاثة في سفر

[2208]

لا يتناج اثنان دون الآخر

ولا تُقِم من مجلس أخاك بل

[2209]

تفسَّحوا واتَّسعوا دون جدل

كذاك بين اثنين لا تفرِّق

[2210]

في مجلس إلا بإذن حقِّق

وإن تقم من مجلس فكفِّر

[2211]

عنه بذكر الله ثم استغفر

وعن جلوس في الطريق قد نهي

[2212]

فإن فعلته فقم بحقِّه

2-باب البر والتقوى

والبر حسن خلق والإثم ما

[2213]

حاك وقد خشيت أن يُعلما

عليك تقوى الله ذي الإحسان

[2214]

ما استطعت في سر وفي إعلان

وابر بوالديك والأرحام صل

[2215]

واحذر عقوقًا وقطيعة تضل

وكن بوالد رحيمًا وولد

[2216]

وبجميع الخلق تهدي للرشد

وباليتيم أحسن والأرمله

[2217]

وبالمساكين ولو باللين له

وراع حق الجار واعرفنه

[2218]

واكفف أذى عنه ولا تخنه

واكفف عن الشر وللخير افعل

[2219]

والرفق في كل الأمور استعمل

وقِّر كبيرًا والصغير فارحم

[2220]

والضيف أكرم والطعام أطعم

وانصح لكل المسلمين تثب

[2221]

وإن دعاك مسلم فاستجب

واتبعه ميتًا ومريضًا فعد

[2222]

وإن رأيت مبتلى اللهَ احمَدِ

والفخر بالأحساب والتعصُّبِ

[2223]

والطعن في الأنساب عنها اجتنب

واعص هوى النفس ولا تحاوله

[2224]

وادلل على الخير تكن كفاعله

واهد سبيلاً وأغث ملهوفا

[2225]

والعرف فاصنع واشكر المعروفا

وعاون المؤمن وانصر إن ظُلِم

[2226]

واردده عن ظُلْم إذا به يُلِم

وكربه نفِّس وعيبه استره

[2227]

ولا تُذِلَّه ولا تُحقِّره

ولا تُعَيِّره بذنبٍ قد عمل

[2228]

وعن عيوبه بعيبك اشتغل

والمؤمنون منهمو لا تسخر

[2229]

واللعن والسباب والنَّبْذ احذر

والغيبة احذر وكذا النَّميمه

[2230]

والزور والرذائل الوخيمه

ويكره المدح ولو بما يُرى

[2231]

لكونه على النفوس خطرا

وسوء ظنٍّ والتَّجسُّس احذرا

[2232]

والحسد والبغضا والتعايرا

ومن شرار الناس في الدارين

[2233]

من بينهم يكون ذا الوجهين

واصدق وكن عن كذب بمعزل

[2234]

والصبر فاصبر والأذى فاحتمل

وما تحب عنك أن يُكَفَّا

[2235]

فكن عن الناس له أكَفَّا

واحلم ولا تغضب وللغيظ اكظم

[2236]

والعفو خذ واجتنب المآثم

وجانب الفحش وسوء الخلق

[2237]

وحسن الأخلاق مهما تطق

وبرَّ يمينًا وبعهد الله فِي

[2238]

إيَّاك والغدْر بريد التَّلَفِ

ولا تخن مؤتمنًا وإن تعد

[2239]

أنجز وإن يسترعك الله اجتهد

إياك والبخل وسوء المَلَكَه

[2240]

وإن تطع شُحًّا فتلك الهلكه

وخالط الناس ودارهم ولا

[2241]

تراع في الدين فتبغي بدلا

وقد يكون الاعتزال أخْيَرَا

[2242]

إن كان في الخُلطة يخشى خطرا

واحذر غُلُوًّ والجماعة الْزَم

[2243]

وبالكتاب والحديث اعتصم

والأمر بالمعروف ونهي المنكر

[2244]

فرض محتَّم على المقتدر

باليدان يعجز فباللسان

[2245]

وعاجز يكره بالجنان

ومن رضي بمنكر وتابعا

[2246]

عاقبه الله وفاعلاً معا

عليك باليسر ولا تعسِّر

[2247]

وبشِّر الناس ولا تنفِّر

ثم الحيا من شعب الإيمان

[2248]

إلا من الحق بلا نكران

فاستحي من مولاك أن يراك

[2249]

مرتكبًا عمدًا لما نهاكا

والحُبَّ لله وفي الله اجعل

[2250]

والبغض والرِّضى تكن له ولي

ودم على الأوراد والأذكار

[2251]

مما روي في ثابت الأخبار

فإنها مطردة الشيطان

[2252]

بها حياة شجر الإيمان

3-باب الورع والزهد والرقاق

خذ واضح الحِلِّ ودع ما اشتبها

[2253]

مخافة المحظور يا من فقها

وازهد بدنياك وقصِّر الأمل

[2254]

واجعل لوجه الله أجمع العمل

وزهرة الدنيا بها لا تفتتن

[2255]

ولا تغرنك وكن ممن فطن

والمال والأولاد فتنة وما

[2256]

للمرء نافع سوى ما قدَّما

هم المقلُّون الذين أكثروا

[2257]

إلا إذا لم يسرفوا ولم يقتروا

وإنما الغنى غنى النفس ولا

[2258]

تيأس ولا تأمن وكن محسبلا

لو كان بالفقر ازدراءٌ لم يرى

[2259]

آلُ الرسولِ والصِّحابُ فقْرَا

عليك بالقصد بقولٍ وعملْ

[2260]

ودمْ عليه واجتهدْ ولا تملْ

ولْتك بالخوف و بالرجَا و لا

[2261]

تيأس ولا تأْمن و كن محسبِلا

وعن محارم الإله فاصبر

[2262]

واستعن بالله وإياه اشكر

ثم عليه فتوكَّل واكتف

[2263]

من يك ربي حسبه فقد كفي

وللسان احفظ ولا تكلَّم

[2264]

إلا بخير أو فصمتًا الزم

وخشية الله فلازم وانته

[2265]

عما نهاك وامتثل لأمره

تالله لو علمت ما وراءكا

[2266]

لما ضحكت ولأكثرت البكا

قد حُفَّت الجنان بالمكاره

[2267]

والنار بالذي النفوس تشتهي

مع كون كل منهما إلينا

[2268]

مع كون كل منهما إلينا

وإن من علامة القيامه

[2269]

إضاعة الأمة للأمانه

إياك والسمعة والريا ولا

[2270]

تعجب وللنفس فجاهد عاجلا

وإن عمِلْتَ سيِّئًا فاستغفر

[2271]

وتب إلى الله بدارًا يغفر

وبادرن بالتوبة النصوح

[2272]

قبل احتضار وانتزاع الروح

لا تحتقر شيئًا من المآثم

[2273]

وإنما الأعمال بالخواتم

ومَنْ لقاء الله قد أحبَّا

[2274]

كان له الله أشدَّ حُبَّا

وعكسه الكاره فالله اسأل

[2275]

رحمته فضلاً ولا تتِّكل

والموت فاذكره وما وراءه

[2276]

فمنه ما لأحد براءه

وإنه للفيصل الذي به

[2277]

ينكشف الحال فلا يشتبه

ويعلم العبد الذي عليه

[2278]

يقدم مع ما صائر إليه

يتبعه أهل ومال وعمل

[2279]

فيرجع اثنان ويبقى العمل

يليه الامتحان في القبور

[2280]

وبرزخ دام لنفخ الصُّور

فالقبر روضة من الجنان

[2281]

أو حفرة من حفر النيران

إن يك خيرًا فالذي من بعده

[2282]

أفضل عند ربنا لعبده

وإن يك شرًّا فما بعد أشد

[2283]

ويل لعبد عن سبيل الله صد

والنفخ في الصور ثلاثًا أولا

[2284]

لفزع والنفخ للصعق تلا

وانشقَّت السماء ثم انكدرت

[2285]

نجومها والنيران كوِّرت

وتنسف الجبال والبحار

[2286]

تسجر ثم تهمل العشار

وارتجت الأرضون ثم زلزلت

[2287]

بما عليها وبغير بُدِّلت

وعن رضيع مرضع قد ذهلت

[2288]

وتسقط الحامل ما قد حملت

وكل مخلوق عليها قد فني

[2289]

لم يبق غير الصمد المهيمن

والنفخة الأخرى إلى النشور

[2290]

لبعث الأموات من القبور

غرلاً حفاة مثل خلق أول

[2291]

أعادهم مبدؤهم وهو العلي

ثم يساقون لنحو المحشر

[2292]

خلفهم النيران ذات الشرر

فيوقفون شاخصي الأبصار

[2293]

منتظري فصل قضا الجبَّار

في موقف يلجمهم فيه العرق

[2294]

ويعظم الهول ويشتد الفرق

قد ضوعف الكرب على النفوس

[2295]

ودنت الشمس من الرءوس

وانشقَّت السماء بالغمام

[2296]

لمهبط الملائك الكرام

ثم يحيطون بأهل الأرض

[2297]

جميعهم ذلك يوم العرض

وجنَّة للمتقين أزلفت

[2298]

وللغواة فالجحيم بُرِّزت

واستشفع الناس بأهل العزم في

[2299]

إراحة العباد من ذا الموقف

وليس فيهم من رسول نالها

[2300]

حتى يقول المصطفى أنا لها

ثم تجلَّى الله للقضاء

[2301]

بين عباده بلا امتراء

واقتص للمظلوم ممن ظلمه

[2302]

بحكمه العدل كما قد علمه

وكل عبد سيرى ما كسبا

[2303]

ومن يناقش الحساب عُذَّبا

لكل عامل كتاب ينشر

[2304]

فيه جميع سعيه مسطَّر

يعطاه باليمين ذو الإيمان

[2305]

ومن وراء الظهر ذو الكفران

ويوضع الميزان هذا يثقل

[2306]

وذا خفيف الوزن وهو المبطل

وجيء بالرسل وبالأشهاد

[2307]

وامتاز أهل الجرم بالإبعاد

يوم على الأفواه فيه يختم

[2308]

وتشهد الأعضا بما قد كتموا

واتبع الكفار ما قد عبدوا

[2309]

فبئس وِرد للجحيم وردوا

ثم تجلى لذوي الإيمان

[2310]

معبودهم ذو الفضل والإحسان

حتى إذا رأوه خرُّوا سُجَّدا

[2311]

جميع من مات به موحِّدا

ومن يمت منافقًا لم يستطع

[2312]

إذ للسجود قد دعي فلم يطع

يأذن بالرفع لهم ثم يمدْ

[2313]

جسرًا على النار من السيف أحدْ

ويقسم النور بقدر العمل

[2314]

يتمه الله لمن له ولي

وينطفي نور المنافقينا

[2315]

فوقفوا إذ ذاك حائرينا

لأنهم بالوحي ما استضاؤوا

[2316]

بل كذَّبوا فذا لهم جزاء

ثم ينجِّي الله كل مُتَّقي

[2317]

وكُبَّ في نار الجحيم من شقي

واستفتح الرسول باب الجنه

[2318]

للمؤمنين الناصرين السنه

من بعد وِرد حوضه الذي وعد

[2319]

يشرب من كل عبد قد سعد

وزيد كل الأشقياء عنه

[2320]

وما لهم قط شراب منه

وانقسم الخلق إلى قسمين

[2321]

وما لهم مأوىً سوى الدارين

فأولياء ربنا بداره

[2322]

فازوا بدار الخُلد في جواره

دار بها ما ليس عين قد رأت

[2323]

كلا ولا أذن به قد سمعت

ولا درى قلب به ولا خطر

[2324]

قطُّ ببال أحد من البشر

بناؤها من فضة ومن ذهب

[2325]

ليس بها من صخب ولا نصب

ملاطها كان بمسك أذفر

[2326]

حصباؤها من لؤلؤ وجوهر

ترابها من زعفران وبها

[2327]

ما لا يعد قدرها من البَها

في غرف مبنية ظهورها

[2328]

تحكي البطون دائمٌ حُبُورها

في درجات بُعد ما بين السَّما

[2329]

والأرضِ والفردوسُ أعلاها سما

منها انفجار أنهر الجنان

[2330]

وسقفها العرش بلا نكران

فيدخلون أولاً على زمر

[2331]

أول زمرة على ضوء القمر

أبنا ثلاث وثلاثين سنه

[2332]

جُرْدًا مكحَّلين مُرْدًا حُسنه

وجوههم من السرور مسفره

[2333]

لا ذلة ترهقها أو قتره

صفوفهم عشرون بعد المائة

[2334]

أمَّا ثمانون فمن ذا الأمَّة

في عيشة راضية مرضيه

[2335]

وفُرُش مرفوعة عليَّه

آنية من ذهب وفضة

[2336]

لهم مجامر من الأُلُوَّةِ

رشحهم المسك قلوبهم على

[2337]

قلب امرئٍ من كل حقد قد خلا

لو واحد منهم بدا أساوره

[2338]

أضاءت الدنيا به أو ظفره

لهم من الحرير ملبس

[2339]

إستبرق فيها وخضر السندس

عليهمو من لؤلؤ تيجان

[2340]

تضيء للؤلؤة الأكوان

بلا انقطاع رزقهم مدرار

[2341]

جارية تحتهم الأنهار

في فنن ممدودة الظلال

[2342]

شبه ما تثمر بالقلال

طعامهم من كل لون فُكِّهوا

[2343]

فيها ولحم طائر مما اشتهوا

شرابهم فيها من التسنيم

[2344]

والسَّلسبيل نزَّل الرحيم

أزواجهم حور حسان عين

[2345]

كأنهن اللؤلؤ المكنون

قد أُخدِموا فيها من الولدان

[2346]

ما قصَّة الرحمن في القرآن

أدناهمو ولا دنيء فيهموا

[2347]

له ثمانون ألوف خدموا

زُوِّج من خيراتها الحسان

[2348]

سبعين حوراء تلا اثنتان

في قبة اللؤلؤ والزبرجد

[2349]

تنصب دون الشهر لم تجدد

فيها له ملك من الدنيا ملك

[2350]

وعشرة أمثاله بدون شك

لكنما موضع سوط فيها

[2351]

خير من الدنيا وما عليها

أما الذي أعلاهمو في المنزله

[2352]

فذاك غير الله لا واصف له

في غرف تُنظر كالدُّرِّيِّ

[2353]

في الأفق الشرقي أو الغربي

أخفى لهم من قرة الأعين ما

[2354]

ليس سوى الله به قد علما

وإن فوق كل ذي النعيم

[2355]

رؤيتهم لربنا الكريم

يوم المزيد موعد الزياده

[2356]

يدعو إلى زيارةٍ عباده

فقُرِّبت فيها إليهم نُجُبُ

[2357]

إليه فوقها صفوفًا ركبوا

منابر النور ومن زبرجد

[2358]

ولؤلؤ وفضة وعسجد

ينصبها للأوليا والشهدا

[2359]

وبعدهم يجلس باقي السعدا

على كثيب المسك والكافور لا

[2360]

يرون أصحاب الكراسي أفضلا

أبرز عرشه لهم رب السما

[2361]

ثم تجلَّى جهرة مسلِّما

يرونه كما يرون الشمس في

[2362]

ظهيرة صحوًا بلا تكلُّف

هناك عن كل النعيم اشتغلوا

[2363]

وكل ما هم فيه عنه ذهلوا

يقول ما اشتهيتموه فاسألوا

[2364]

أعطيكموا وما لدي أفضل

حتى بهم تقصر الأماني

[2365]

وقد أُحِلُّوا أكبر الرضوان

وأُتحفوا بأجزل الإكرام

[2366]

وانصرفوا بإذن ذي الإنعام

لسوق جنَّة بها ما تشتهي

[2367]

أنفسهم من كل ملتذ به

فما أرادوا أخذوا لم يصرفوا

[2368]

شيئًا بها إذ قبل ذا قد أسلفوا

وينشئُ الله لهم سحابا

[2369]

يمطرهم كواعب أترابا

وانقلبوا منها إلى أهليهم

[2370]

وقد تضاعف البهاء فيهم

ليس بها لغو ولا تأثيم

[2371]

عليهمو من ربهم تسليم

فيها خلود غير إخراج ولا

[2372]

تفنى ولا يبغون عنها حولا

هذا وإن الأشقيا لفي سقر

[2373]

ألا فساءت المقام والمقر

يؤتى بها في موقف القيام

[2374]

سبعون آلاف من الزمام

زُمَّت بها كل زمام في يدي

[2375]

سبعين ألف ملك مؤيد

إن زفرت ثم رمت بالشرر

[2376]

جثا لذاك كل من في المحشر

ثلاثة الآلاف عامًا أضرمت

[2377]

حتى غدَت مسودَّة فأظلمت

لو تسقط الصخرة من شفيرها

[2378]

سبعون عامًا لم تصل لقعرها

أما الذين كُتبوا من أهلها

[2379]

أعني به من خُلقوا لأجلها

فهم خلود أبد الآباد لا

[2380]

حياة لا موت فساءت نزلا

مهادهم من تحتهم جحيم

[2381]

يُصَبُّ من فوقهم الحميم

قوتهم الضريع والزقوم

[2382]

وبئس ظل لهم اليحموم

يسقون فيها من حميم آن

[2383]

على كلاليب من النيران

يشوي الوجوه والجلود يصهر

[2384]

ويقطع الأمعاء حين يقطر

فهم على الوجوه يُسحبونا

[2385]

فيها وفي الحميم يُسجرونا

بهم ملائك غلاظ وُكِّلوا

[2386]

وفي سلاسل الجحيم سُلسلوا

غُلَّت نواصيهم إلى الأقدام

[2387]

وفي مزيدهم من الآلام

يهوونا في أمدها المديد

[2388]

لم ينتهوا لقعرها البعيد

سبعون عامًا ولهم أنكال

[2389]

مقامع الحديد والأغلال

يُقلَّبون الدهر في سعيرها

[2390]

بين سمومها وزمهريرها

وكل ما رامو خروجًا منها

[2391]

فيها أعيدوا لا محيص عنها

جلودهم تبدَّل فيها كلما

[2392]

تنضج عادت ليذوقوا الألما

أدناهمو في ألم من نعلا

[2393]

نعلين منهما دماغه غلا

فكيف حال من عليه تؤصد

[2394]

يهبط تارة وأخرى يصعد

وفي جهنم الكفور يعظم

[2395]

جدًّا ليزداد عليه الألم

لكن عصاة من أولي التوحيد

[2396]

قد يدخلونها بلا تأبيد

فيها يُجازون بقدر ما جنوا

[2397]

ثم يُنجَّون بما قد آمنوا

ويدخلون جنَّة النعيم

[2398]

برحمة المهيمن الرحيم

وقضي الأمر وكل استقر

[2399]

بداره وذاك حصد ما بذر

وإن ترد تبيان ذا مستكملا

[2400]

موضَّحًا مبيَّنًا مفصَّلا

فدونك اطلبها من القرآن

[2401]

والسنن الصحاح والحسان

فلا سبيل من سوى الوحي إليه

[2402]

فلا تكن معوِّلاً عليه

يا ربِّ أسكنَّا فسيح جنَّتك

[2403]

والنار منها نجِّنا برحمتك

غفرانك اللهم ذا الإنعام

[2404]

والطول والجلال والإكرام

تولَّنا في من تولَّيت ولا

[2405]

تُضلَّنا بعد الهدى يا ذا العلا

واغفر لنا ما كان من ذنوبنا

[2406]

وزيِّن الإيمان في قلوبنا

ثمَّ إلينا كرِّه الطغيانا

[2407]

والكفر والفسوق والعصيانا

وسعينا اجعل خالصًا صوابا

[2408]

أعذه يا ربَاه أن يُشابا

بشرك أو بدعة أو إعجاب

[2409]

وتب علينا أحسن المتاب

يا حي يا قيوم يا ذا البِرِّ

[2410]

يا من يجيب دعوة المضطر

وتمَّ نظم [ السُبل السويه

[2411]

لقصد فقه السنن المرويه]

والحمد لله لها ختام

[2412]

بعونه كان لها الإتمام

حمدًا كثيرًا أوَّلاًَ وآخرا

[2413]

سرًّا وجهرًا باطنًا وظاهرا

ثم الصَّلاة والسَّلام سرمدا

[2414]

بلا انتها متَّصلاً مؤبَّدا

على محمد إمام الخيره

[2415]

وخاتم الرُسْل الكرام البرره

وآله وصحبه الأخيار

[2416]

من المهاجرين والأنصار

ومن بإحسان لهم قد اتبع

[2417]

أئمة السنة قامعي البدع

من رضي الرحمن عنهم ورضوا

[2418]

عنه فحبُّنا لهم مفترض

[1] - أي الجمعة .


نصيحة الأخوان عن تعاطي القات والتبغ والدخان

للشيخ/ حافظ بن أحمد الحكمي -رحمه الله-

(1342-1377 هـ)

( سُئل حافظ بن أحمد الحكمي بشأن: القات والدخان والشمّة
فأجاب السائلَ نظـمـًا فرد عليه : يحيى بن محمد بن المهـدي نظمـًا
فأجاب على الـرد حافـظ بن أحمد الحكمي نظـمـًا )

حمداً لمن أسبغ النعما وألهمنا
ثم الصلاة بتسليم تدوم على
يا باحثاً عن عفون القات ملتمساً
ليس السماع كرأي العين متضحًا
كله لما شئت من وهن ومن سلس
كله لما شئت من لهو الحديث ومن
على العبادة قالوا نستعين به
إن جاءه الظهر فالوسطى يضيعها
وإن أتاها فمع سهو ووسوسة
لقد عجبت لقوم مولعين به
في الدين والمال والأبدان بل شهدوا
إني أقول لشاريه وبائعه
مع أنهم زهدوا فيما أحل لهم
من أجل أكذوبة في زعمهم حكيت
قالوا أتى الخضر المشهور يحمله

         حمداً عليها بألطاف خفيات
محمد المصطفى خير البريات
تبيانه مع إيجاز العبارات
فاسأل خبيراً ودع عنك الممارات
ومن فتور وأسقام وآفات
إهلاك مال ومن تضييع أوقات
فقلت لا بل على ترك العبادات
أو مغرباً فعشاء قط لم يأت
في غفلة مع تفويت الجماعات
وهم مقرون منه بالمضرات
بسكرهم منه في جل المحلات
إن لم يتوبوا لقد باؤا بزلات
واستبدلوا عنه بالجيف العفونات
كأنما الدين جانا بالحكايات
حاشا النبيون من حمل القذورات
تالله ما قدروهم حق قدرهموا
والبردقان بها الجهال قد فتنوا
وفي الصيام على عمد له أكلوا
فهم من الناس يستخفون من فرق
تباً وسحقاً لهم أجوافهم ملئت
كذاك معشوقة الشيطان قد نصبت
وفي المساجد هم عمداً لها نصبوا
تالله ما جمرت بالطيب مذ بنيت
وبعض عبادهم في حال أكلهموا
آذيتموا ساكنين الأرضين فاحتملوا
كذا الدخان بأنواع له كثرت
داء عضال ووهن في القوى ولها
سألتهم أحلال ذا الشراب لكم
أجابني القوم ما حلت ولا حرمت
أنافع أم مضر بينوه لنا
قلنا فلا شك أن الأصل مطرد
أليس في آية الأعراف مزدجر
إن تنكروا كون ذا منها فليس لكم
أنى لكم ذا وأنتم شاهدون بتخـ
والنهي جاء من التبذير متضحاً

         حتى رموهم بأنواع الخرافات
حتى رأوا أكله من خير مقتات
فيا خسارتهم كل الخسارات
ولم يبالوا بعلام الخفيات
ناراً كما ضيعـوا أزكـى العبـادات
بها فخاخ لأرباب الجهالات
تظاهرا ما لديهم من مبالات
إلا بخارهمو بالتتن والقات
يتلون نص أحاديث وآيات
فما أذاكم لأملاك السماوات
وغير ذلك من نوع الدنيئات
ريح كريه مخل بالمروءات
من طيبات أحلت بالدلالات
فقلت لابد من إحدى العبارات
قالوا مضر يقيناً لا ممارات
بأنه الحظر في كل المضرات
لطالب الحق عن كل الخبيثات
إلا ببرهان حتى واضح يأتي
ـدير يليه وتفتير لآلات
وعن إضاعة مال في البطالات
جاءت بذلك آيات مبينة
فكيف إحراقه بالنار جاز لكم
دع ما يريبك يا ذا اللب عنك إلى
يا رب يا هادي الحيران من ظلم الـ
يا ذا الجلال وذا الإكرام مغفرة
ثم الصلاة على خير الأنام مع الـ
والآل والصحب ثم التابعين لهم

         مع الأحاديث من أقوى الروايات
يا قوم هل من مجيب عن سؤالاتي
ما لا يريبك في كل المهمات
ـشك الذميم إلى نور الدلالات
لما جنيناه من إثم وزلات
ـتسليم تغشاه مع أزكى التحيات
على الشريعة من ماض ومن آت

الرد على نصيحة الأخوان

هذا صورة ما أجاب به الشيح يحيى بن محمد بن المهدي عافاه الله

على أبياتنا في ذم القات والدخان وكان بلغني هذا الرد واطلعت عليه انتصاف شهر رجب من عام 1367هـ

وافى نظام غريب في الوريقات
فالحمد لله حمداً لا انقضاء له
ثم الصلاة على المختار منقذنا
لما عرفناه بادرنا بلا مهل
لقد ظفرت بمنبيك الحقيقة من
إليك عني جواباً لا أريد به
خذ الجواب ودع عنك السراب ولا
كف السباب وأقصر في العتاب ودع
هل كان ذا اللوم للقوم الأولي انهمكوا 		مصدر بثنا رب البريات
حمداً يقدس في أعلى السموات
من الضلال وأنواع الغوايات
للرد عما ذكرتم في السؤالات
مخبر عن يقين لا ظنونات
فخراً ولا جدلاً فاسمع مقالاتي
تعيب أبناء جنسك بالبذاءات
ما ليس يعنيك وأجمل في الخطابات
على الدنان وأنواع المدامات
ما كان أحسن إهمال الفضول لدى
قد افتريت مقالاً أنهم شهدوا
ويل لمن كان داء الجهل قاتله
عتبت لا عن دليل بل مجازفة
أنى لك اليوم ذا التحريم جئت به
إن المعدات في المحظور قد حصرت
كفى من الذكر ما في الآيتين لمن
فهل ترانا بحال نرتضي سكراً
محافظون على الطاعات أجمعها
من دون تفويت مفروض ولا جمع
ماذا تقول لأسلاف جهابذة
في كل علم لهم دارات مذاكرة
منهم جماعة أهل البيت من ثبتت
فلم نجد لهمو نص ولا اتضحت
ولم يجيزوا بحال ذم آكله
واستغفر الله يا مسكين من زلل
إن الشرائع جاءتنا مبينة
أما الصلاة فكم من تاركين لها
يا حبذا القات ما أحلى مجالسه
كما صافحته نسيمات الصبا سحراً 		أهل العقول وأرباب الديانات
بسكرهم منه في جل المحلات
ملق له في قواميس الضلالات
هات الدليل وانصف في الجدالات
لقد أسأت بقبح الاعتراضات
في الذكر والنهي عن خير البريات
تأمل الذكر أثناء التلاوات
أو فعل شيء مخل بالمروءات
مواظبون على كل الجماعات
كما وصفت ولا تضييع أوقات
ما منهمو نحن إلا كالقلادات
حازوا العلوم وأنواع الأدلات
معصومة بالبراهين الجليات
عنهم رواية في نفي وإثبات
يا قائل الشعر أقصر في الملمات
ومن سباب وفحشى الانتقادات
عن الرسول بإسناد منيرات
من دون قات وذا فعل الجهالات
بالذكر شيد لها وحفت بالعبادات
وباكر الظل منه أغصان رطيبات
نمس أغصانه الحمراء في حلل
يرد قشيب على لين القدود ولـ
نعم الأنيس لمن كان الجليس له
كأنما أودع الرحمن جوهره
قد قال أسلافنا الغر الكرام من
هو الحلال لشاريه وبائعه
هو المعين على الأعمال أجمعها
هذا وكم فيه من نفع لآكله
كله لما شئت من دنيا وآخرة
لا موفضون إلى لهو الحديث ولا
كفاك في القات ما أوضحت من كلم
كذاك منصوبة حسناء قد برزت
فلا تلومن أقواماً بها اعتصموا
فارْض عنهم والعن من حسا سكراً
والبردقان حقيقة ما أتيت به
وبالكراهة لا ينفك متسما
يغير الطعم والأسنان يلبسها
لكن لا عن دليل لا نحرمه
هذا جواب مقر بالقصور وفي
عفواً إذا ثم عيب أو له خلل
ثم الصلاة على طه وعترته

         خضر على العود في أعلى المقامات
ـلأطيار ترديد أنغام بأصوات
أسفار علم وكشف للمهمات
سر معين على نيل المرامات
الأخيار في القات من عرب وسادات
والمستطاب لدى أكل ولذات
هو المعين على كل العبادات
من شحذ فكر ونفي للهمومات
قالوا بهذا تأمل في النصوصات
تمسكوا بخرافات الجهالات
أما الدخان فمن جنس المباحات
في تيه حسن مثير للنشاطات
عما يسيغ سواهم في الزجاجات
من الخمورات أو شبه الحشيشات
فحقه أن يسمى بالمعونات
مستخبث عند أرباب الشهامات
ثوب السواد وأوساخ الدرانات
إلا بصوم فحرم لا ممارات
هذا المجال قليل في البضاعات
فالعذر يقبله أهل المروءات
ما رفرف البرق ليلاً بالغمامات

) تأييد نصيحة الأخوان (

وهذا ما أجبنا به الناظم على رده المذكور وبالله التوفيق

الحمد لله في كل المقامات
ثم الصلاة على ختم النبوات
والآل والصحب أرباب الولايات
يا منكراً حكم ما أمليت في القات
وحائراً تائهاً قد قام منتصراً
وحائراً عن سبيل العدل منحرفاً
وكائلاً من جزاف القول مغترفاً
وفاقداً لاعتبار في معارضتي
وما ذكرت على دعواك مستنداً
ولم تمانع حجاجاً في محاورتي
ولم تقيد من البرهان مطلقه
ولا رددت صفات الذم عنه ولا
ألا دليل ألا برهان توضحه
إلا لجاجاً وتشغيباً بلا نصف
مجرد القول بالتجهيل ليس هدى
ولا احتجاجك بالقوم الذين مضوا ولا مديحك نظماً قد أجبت به
كلا ولا مطلق استنكاركم كلمي

         وبدء كل شؤوني واختتامات
محمد من أتانا بالهدايات
لله والبغض فيه والموالات
وفي الدخان وأنواع الدنيئات
بزعمه لأسافيل البطالات
للجور والحيف قصد للمجارات
مزخرفاً من تهاويل المقولات
وناقداً دون إنصاف مقالات
ولا أجبت بشيء عن سؤالات
ولم تمانع دليلاً من دلالات
ولا أتيت بتخصيص العمومات
ما فيه بينت من نوع المضرات
ألا نصوص بها قطع الجدالات
ونسبة الخصم بغياً للجهالات
ولا اعتمادك رمي بافتراءات
على توليه من عرب وسادات
بأنه عن يقين لا ظنونات
ووصفه دون حق بالغرابات
فخذ جوابك مبنياً على نصف
أما الذي قلت من ذكر العتاب ومن
فما عتابي إلا النصح أخلصه
ما كان شتمي إلا ما أبنت لكم
وما يحسن إهمال الفضول لدى
فذاك أحكم قول لو عملت به
وما تقول افترينا أنهم شهدوا
فإن هذا جحود منك يفضحه
فكم بذا شهدوا قوم قد انهمكوا
وكم ترد بلا قدح شهادتهم
وما تفوهت في عرض النظام به
ويل لمن كان داء الجهل قاتله
أقول ربك أدرى حين أنطقنا
وناصراً لهواه ثم شهوته
وقلت إن اعتراضي عن مجازفة
قد اعترضت بتبيان له شهدت
وسوف أذكر أيضاً ما يؤيدها
فإن قنعت وإلا هات ناقضها
وقلت من أين ذا التحريم جئت به
فحكم حظر على التخدير علقه

مؤيداً بالبراهين الجليات
سب وشتم وقبح الاعتراضات
ولا سبابي من جنس البذاءات
ما فيه أودع من سقم وآفات
أهل العقول وأرباب الديانات
ما كان دعواك في نصر الفضولات بسكرهم منه في جل المحلات
ما فيه قد شاع عن أهل الدرايات
فيه وعادوه من أجل المضرات
وشاهد الحال يغني عن شهادات
فقلت مستهتراً في نصرة القات
ملق له في قواميس الضلالات
بأينا كان أولى بالجهالات
ومن ينادي بنصح للخليقات
أقول بل أنت عنه في عمايات
فحوى النصوص الصحيحات الصريحات
عند الجواب لدفع الاعتراضات
فإن نكلت فسلم للقضيات
أقول هذا بتصريح الروايات
والعرب يومئذ لم تدر بالقات

وإنما جاء بعد الألف من عجم
وقلت إن ذوات الحظر قد حصرت
آي فالراويات حظر القات ما ذكرت
والآيتين بلا إنكار كافية
لكنما هي نص في اللحوم وما
بل في النبات نصوص السكر قد حصرت
على السواء إذا قلت وإن كثرت
وأي أصل أتت في الفرع علته
مع أن في القات ما أمليت من علل
وما تفوه به للنفس تزكية
هذا اعتذارك عن حال رضيت به
وذا على رأيك المعروف فيه كما
أما على رأينا فيه فليس على
فأينا كان أولى بالدليل فذا
وما تقول من الطاعات قمت به
أما احتجاجك بالأسلاف إذ سكتوا
فحجة هلكت فيها القرون فكم
كل على رأي أسلاف لهم جمدوا
أما ترى كم قبور جهرة عبدت
وكم قباباً عليها شيدت ولها ا

لا حبذا الغرس يا غرس البطالات
في الذكر والنهي عن خير البريات
أقول قد شملته بالعمومات
لمن تأملهما عند التلاوات
تناولت حظر شيء من نباتات
جميع ما كان ذا سكر بإثبات
ولو بتخديرها في بعض حالات
فللأصول الفروع أردد بعلات
وغير ذلك من شر الطبيعات
لا نرتضي سكراً قلنا كما يأتي
وما تراه مخلاً بالمروءات
دعاك مرتجلاً رداً لأبيات
هذا وما الحكم إلا للدلالات
هو المحق غداً لا بالدعايات
فذا لنفسك لا فصل الخصومات
ولم يقولوا بشيء من مقالاتي
فيها تتابع أرباب الضلالات
أب وأم وأجداد وجدات
ذبحاً ونذراً وأنواع العبادات
لأوقاف تجبى وكم من نصب رايات

وكم توقت أعياد لزائرها
وكم ينادونها يرجون نجدتها
أليس ذلك شركاً لست تنكره
ومن تشير إليهم شاهدون به
ولم ينكروها ولم ينهوا ولا أمروا
فهل يسوغ يا مغرور إن سكتوا
وهل أصابوا بإقرار العوام على
أضف لذا كم خرافات وكم بدع
هل غار منهم لدين الله من أحد
إلا بقايا ونزاع قد امتحنوا
وما ادعيت لأهل البيت عصمتهم
لا تعتقده ولا ترضى الركون له
قد خص خالقنا بالرسل عصمته
هل ادعاها أبا السبطين في عمل
ولا الحسين ادعاها ولا حسن
ولا الصحابة ثم التابعون لهم
لم يدعوها ولا حلوا بها أحدا
والقوم أولى بآل المصطفى وبه
نرى علينا لهم فرضاً محبتهم
فلا الغلو ولا الإطراء سنتهم

         بها يكون اجتماع للزيارات
في جلب خير ورفع للضرورات
يناقض الدين في كل الرسالات
وربما شهدوها في الجماعات
ولم يقوموا بنصح للبريات
شرك العباد بجبار السماوات
تلك القبائح في الدين الشنيعات
مضلة واختراع للطريقات
بنفي شرك وقمع للخرافات
بين السواد وأرباب الولايات
فالله أكبر هذا الرفض بالذات
إن كنت تقبل نصحي من عباراتي
فجعلها لسواهم من ضلالات
أو حين قام بأعباء الخلافات
كلا ولا نجلهم من خير سادات
ولا الأئمة من أهل الروايات
بعد النبي وهم أهل الدرايات
من رافضي خبيث الإعتقادات
مع اتباع هداهم والموالات
أزكى السلام عليهم والتحيات
أما مقالك ما أحلى مجالسه
فليس مدحك أمراً قد فتنت به
أما مدحت فإن الخمر شاربها
فهل ترى مدحهم فيها أحل لهم
وما تقول حوت ذكراً مجالسه
وما ادعيت من التنشيط فيه على
فساعة من نهار أو عشيته
مما عددنا ومما لا نعد من
مخلة بحقوق الله ثم حقوق
أئمة الدين في إحيائه جهدوا
وقسموا الليل في تسبيح خالقهم
فما توانوا ولا ملوا ولا كسلوا
أنساهم الشوق والذوق الذي وجدوا
واستغرقوا الوقت في خير به اشتغلوا
أولئكم حفظ الله العظيم بهم
ما أبعد الفرق بين القوم في صفة
وقلت بعد دعايات وزخرفة
نعم تأملت ما أمليته مع ما
فأنت تهدم ما تبني على عجل
قد قلت من قبل إن القوم ما حفظت

         إلى أواخر إملاء الدعايات
برائج عند أرباب الحقيقات
يقول أجمل مما قلت في القات
شرابها إن هذا من محالات
فأين ذلك من لغو وغيبات
مباحث وقيام بالعبادات
وأين ذلك مما بعده يأتي
الخلات فيه وتلكم شر خلات
النفس والأهل مع نقص المروءات
ليلاً نهاراً وما احتاجوا إلى القات
وبحث علم وفي أنواع طاعات
ولا استعانوا بمضغ للنباتات
عن طيبات لهم حلت ولذات
في جل أوقاتهم عن بعض أقوات
معالم الشرع من كل النقيضات
وبيننا يا حثالات الحثالات
قالوا بهذا تأمل في النصوصات
فيه تناقضت لم تدر النقيضات
معامل الزور ترمى باصطدامات
عنهم رواية في نفي وإثبات
فكيف أثبت أمراً قد نفيت بلا
إحداهما كذب ويل لصانعها
وقلت بعد مديح القات منصرفاً
قلنا فيشعر أن القات من سنن
أبحت داء وتبذيراً ومعصية
يشوي الوجوه وتسود الشفاه به
كم ذا تأذى الكرام الكاتبون به
مع ما ذكرنا من التخدير فيه ومن
وقلت منصوبة حسناء قد برزت
أقول ويحك مغروراً فتنت بها
من أي وجه إليها الحسن جاء لقد
من حسن طلعتها أم نور لمعتها
أم طبلة قد حوت ماء يقاس على
أم ذلك العنق المنحوت من خشب
أم ذلك الثوب تزويراً به كسيت
أم ذلك الطبق المملوء من قبس
أم ذلك الثغر دار الالتثام له
أم ذلك الصوت إذ غنت مغرغرة
تضمنت كل شيء مطلقاً وغدت
أما النشاط فسل عنها مجربها

         حياء أم كيف تنفي بعد إثبات
في الكاذبين إذا نادوا بويلات
أما الدخان فمن نوع المباحات
يحق تعداده في المستحبات
وسفلة وانغماساً في الدناءات
والقلب والصدر منه في مضرات
وفي المساجد مؤذ للجماعات
تفتير جسم ومحق للطبيعات
في تيه حسن مثير للنشاطات
وكم بها فتنوا أهل البطالات
أخطأ الطريق إليها في المرامات
أم ريحها أم حماها بالصيانات
بول الكلاب لدى ريح العفونات
أم ذلك الحبل مطوياً بليات
أم حلية صغتموها للإضاعات
على حشيش كريه في البخارات
مع مسحه بين أهل الاجتماعات
من جذب أنفاس شراب الدخانات
شوها بغياً وليست من مصونات
وقد أباحوا بها قبل السؤالات
كم وهنت من قوى أعضاء ذي جلد
كم خربت من صدور بالفكوك وكم
وكم بها ولدت كربا وحشرجة
مع ما ذكرناه في النظم القديم ومن
وقلت دع لوم أقوام بها اعتصموا
فارْض عنهم والعن من حسا سكراً
أقول ربي أحل الطيبات لنا
إن اعتصاماً بأكل الخبث عن خبث
ولا أرضى على الفعل الذميم ولكن
والبردقان فقد أقررت فيه بما
وقد قضيت بأن الخبث حليته
وقلت كره بماذا أنت مخرجه
وقد علمت بأن الخبث لازمه
وأعجب لقولك باستخباثه مع ما
هذا حلال وذا كره وحاكمها
فرقت من دون فرق بين مجتمع
كرهت ما دق منه دون محرقة
فإن كل الذي كرهت من علل
ثم الشريعة من راعي مقاصدها
مع التبصر في الأشياء بأن له

         حتى رأى المشي من عظم المهمات
فيها ترادف أنواع الوساخات
مع الزكام وتوليد السعالات
مالا نطيل به نظم المقالات
عما يسيغ سواهم في الزجاجات
من الخمور وأنواع الحشيشات
فالاعتصام بها لا بالخبيثات
كغسل حيض ببول في النجاسات
أحمد الله ربي في معافات
وصفته بيقين لا ممارات
وصفا له عند أرباب الشهامات
من الخبيث إلى حكم الكراهات
تحريم موصوفه في نص آيات
قد قلت في أم حبل باستطابات
هوى النفوس بلا تحرير إثبات
أما الجميع هو التنباك بالذات
فارجع لعقلك واعدل في القضيات
في الكل مستجمعات مع زيادات
في الجلب والدفع من رفع وإثبات
قطعاً تعين ترك التتن والقات
فحفظ عقل ونفس بل وصحتها
والتتن والقات ثم التبغ واحدها
ولم تجد متعاطيها ينال بها
بل ميز العلم فحصاً من طبائعها
فبان إخلالها بالدين متضحاً
وبان بالنقل والعقل الصحيح
وبان أنك ما خالفت عن نظر
فهاك رد الذي ألقيت من شبه
على اختصار وإيجاز بلا ملل
هذا ولولا اغترار الغافلين بما
ثم الصلاة على الهادي وتابعه

         والمال والنسل من قسم الضرورات
بذي المقاصد من شر المخلات
مقصود حسن ولا دفعاً لحاجات
سما بطيئاًَ وقد يفجأ بعلات
كما أخلت يقيناً بالمروءات
وبالطب الحديث لنا صدق المقالات
ولا تبصرت في عقبى المآلات
ونقض ما قلته في الانتقادات
وللنبيه اكتفاء بالإشارات
ألقيته ما اشتغلنا بالجوابات
والحمد لله في كل المقامات


نيـل السول من تاريخ الأمم وسيرة الرسول

- صلى الله عليه وسلم-

للشيخ : حافظ بن أحمد الحكمي

- رحمــه الله -

(1342-1377 هـ)

بسـم الله الـرحمـن الرحـيم

الحـمـد لله الـمهيمن الأحد | [1] | باري البرايا الواحد الفرد الصّمد
ذي العدل و الحكمة فيما أبدعـه | [2] | كمـا هو الحكيم فيما شرعـه
لا شـيء قبـلـه لأوّلـيتـه | [3] | كـلا و لا انتهـا لآخريـتـه
كما هو الظـاهر فوق كل شيء | [4] | و باطن ما دونـه يحـول شيء
يفعل ما يشـا و يـختـار و لا | [5] | يسـأل جـل الله عما فعـلا
لـه جـميع الخلق و الأمـر فلا | [6] | منازعـًا لـه تعالـى و عـلا
أشهـد أنـه الإلـه الـحـق | [7] | و ما سـواه بـاطـل لا حـق
و أن خـير خلقـه مـحمـدا | [8] | رسولـه إلى العبـاد بالـهدى
عليـه صلى الله ثـم سلـمـا | [9] | و الآل والصحب و تابع سـما
و بعد فاعلم أن أعلى الرتـب | [10] | مرتبـة العلوم مـيراث النبـي
من نبـإ فيما مضـى أخبر بـه | [11] | أو ما سيأتي بعد فاحفظ و انتبـه
أو كان في حكم عبـادة و فـي | [12] | حكم الحلال و الحـرام فاعرف
و كان في التاريـخ ما بـه دُري | [13] | مـوارد الشـرع مع الـمصادر
و أوضـح الطـريق في الوصول | [14] | لسابـق ما جـا عن الرسـول
أعني بـه نص الكتاب الـمحكم | [15] | و سنـة النبـي بـإسناد نـمي
وما يكن من بعده قـد صـدرا | [16] | فالنقـل فـي ذلك قد توافـرا
و هاك نبذة بـها إلـى الـمهم | [17] | أشيـر فاستمعـه واحفظ يا فهم
و الله أرجـو الـمن بالإتـمام | [18] | فإنـه ذو الفضـل و الإنـعـام

ذكــر بـــدء الخـلـــق

اعـلـم بـأن الله لا سـواه | [19] | رب و لا إلــه إلا اللـــه
و كل ما سـواه مربـوب لـه | [20] | مفـتـرض عليـهم التـألـه
و كـلهـم خلـق لـه مقـدر | [21] | و لـم يكن من قبل شيئًا يذكر
أجرى بـما قدر في اللوح القلم | [22] | بعلمـه السابـق من قبل القدم
فكـل شـيء واقع كما عَلِـم | [23] | موافقـًا مطـابقـًا لـما رسم
سبع سـمـوات بنـى طباقـا | [24] | و الأرض سبعـًا مثلها وفـاقـا
في ستـة الأيـام أبداهـا سـوا | [25] | بقـدرة ثم على العرش استـوى
و كان عرشـه على الـماء كما | [26] | قد جاء في الوحيـين نصًّا محكما
و أنشـأ الأمـلاك من أنـوار | [27] | و الجن قل من مـارج من نـار
هذا و لـما شاء خلق صفوتـه | [28] | آدم مظهـرًا بـديـع حكمتـه
فقال معلنـًا لهـم تشـريفـه | [29] | إنـي بأرضـي جاعل خليفـه
صـوره بـيـده مـن طـين | [30] | و فيـه ألقى الروح بعد حـين
علمـه الأسـمـاء كلها لكي | [31] | يعلمهـم حكمتـه في كل شي
و أمـر الأملاك بالسجـود لـه | [32] | فامتثلـوا الأمر بلا مجـادلـه
و استكبر الملعون إبليـس الغوي | [33] | إمـامُ كل عابـد لـما هـوي
عـارض أمـر ربـه بعقـلـه | [34] | و ردّه مفـتـخـرًا بأصـلـه
و كان في ذلك طـاعنـًا علـى | [35] | ذي العدل و الحكمـة فيما فعلا
فبـاء باللـعـنـة ثـم النـار | [36] | بعـد تـمـام مـدة الإنظـار
و قـال مقسمـًا على إغوائـه | [37] | جميـع من صار من أولـيائـه
و مـا لـه والله من سـلطـان | [38] | على ولـي كـان للرحـمـن
وغـر آدمًا بأكـل الشـجـره | [39] | وظن أن قد نال منـه وطـره
فاعترف الصفـي بالذّنب و تاب | [40] | و آب و استغفـر قابل الـمتاب
فتـاب ربـه عليـه و هـدى | [41] | وخاب إبليـس الذي قد حسدا
لكنـه أهبـطهـم ليـبـتلـي | [42] | و يعلم العاصـي من الـممتثل
و قـد أتت قصـتـه مقـرره | [43] | بيـنة مبسـوطـة في البقـره
والحجر والأعراف والإسرا و صاد | [44] | والكهف مع طـه فأبدى وأعاد
مـحـذّرًا عبـاده مـن فتنتـه | [45] | و عن تـوليـه وعن ذريـتـه
و هم لنا من أخبـث الأعـداء | [46] | و إنـما يـدعـون للإغـواء
و هكذا في الـموقف الـموعود | [47] | يـذكـر الظـالـم بالعهـود
فانظـره في يس نصـًّا محكما | [48] | بعد (سلام) إذ يـميز الـمجرما
ثـم سـرى و دبّ داء الحسـد | [49] | بقتـل قابيل أخـاه أن هـدي
من كان مقتـولا عليـه حمـلا | [50] | كفـل بحيث القتـل سـَنَّ أولا
و شيـث صـح كونـه نبيـا | [51] | و لأبيـه قـد غـدا وصـيـا
و بعده إدريـس من قـد رفعـه | [52] | خالقـه إلى السـماء الرابـعـه
و بـين ذاك أمـم لا يعـلـم | [53] | تفصيلـها إلا العلـي الأعظـم
و قد جـرى الأمر على السـداد | [54] | و النـاس كلهـم على الرشـاد
حتى إذا ما اختلفوا و أشركـوا | [55] | بالله جـلّ الله عمّا ائـتفكـوا
أرسـل رسلـه مبـشـرينـا | [56] | و مـن عقـابـه مـحذرينـا
فدعـوا النـاس إلى التـوحيـد | [57] | و أن يـجـلّ الله عن نـديـد
أولـهم نـوح الذي قد أرسـلا | [58] | لكل من في الصـالحـين قد غلا
وُدًّا سـواعا و يغـوث معهموا | [59] | يعوق نسـرًا صالحـون منهموا
فكـذبوا فأهلكـوا بـالغـرق | [60] | ثم نـجا نوح مع الـمصـدق
فانظـر لبسـط ذاك في الأعراف | [61] | يـونس مع هـود بيان كافـي
والأنبيـا والـمؤمنين الشعـرا | [62] | والعنكبـوت فيـه أيضًا ذكـرا
و الصافـات اقتربت و أُنزلـت | [63] | في ذاك سـورة بـه قد كملت
و استخلف الرحمن عادًا بعدهـم | [64] | واستكبـروا عما لـه أرشدهم
و كذبـوا بالـوعد و الإيعـاد | [65] | و أنكـروا قيـامـة الأجسـاد
و عبـدوا هـرًا صدًا صمـودا | [66] | فـأرسـل الله إليهـم هـودا
فكذبـوه فنـجـا و من معـه | [67] | من مـؤمـن أجابـه و اتبعـه
و أخـذوا أخذ عزيـز مقتـدر | [68] | بصرصـر في يوم نحـس مستمر
فانظـره في هود و في الأعـراف | [69] | كذا بقـد أفلـح و الأحقـاف
والشعـرا والذاريـات فصلـت | [70] | والفجـر نجم تلـو نون اقتربت
ثم ثـمـود بعد عاد استخلفـوا | [71] | حتـى بغوا وأنكـروا ماعرفـوا
فـأرسـل الله إليهـم صالحـا | [72] | فقام بالتوحـيد فيهم صارخـا
فاستكبـروا وكذبـوا رسـولهم | [73] | فـأرسل الناقـة فتنـة لـهـم
فعقروهـا و عتـوا فدمـدمـا | [74] | عليهموا بصيحـة مـن السمـا
و قد نـجا صالح مع من آمنـا | [75] | من قومـه برحـمـة من ربنـا
فاقرأه في الأعـراف مع هود وفي | [76] | نـمل كذاك الشعـرا بـه تفي
و غيـرهـا من سـور القـرآن | [77] | مفصـلا بـأوضـح التبـيـان
كذا خليـل الله إبراهيـم قـد | [78] | بعـثـه الله و آتـاه الـرشـد
و النـاس إذ ذاك علـى أقسـام | [79] | فبـين عاكـف على الأصنـام
و عـابـد هيـاكل النـجـوم | [80] | دون الإلـه الصـمـد القيـوم
و بـين من لنفسـه قـد ادعـا | [81] | بـأنـه رب و للـنـاس دعـا
فقـام فيهـم بـإقـام الحجـه | [82] | عليهمـوا وأوضـح الـمحجه
بـأنــه لا رب إلا اللـه | [83] | و لا إلــه أبــدًا ســواه
فكـان ما قد قـص في الأنبـاء | [84] | عـنـه كالانعـام و الأنبيـاء
بل ذكره قد جـاء في مواضـع | [85] | فوق الثلاثـين من الوحـي فع
كان حنيـفـا دينـه الإسـلام | [86] | و هـو لكـل مسـلـم إمـام
فضـلـه خالـقـه تفـضيـلا | [87] | يكفـي أن اتـخـذه خليـلا
و كل مَنْ مِنْ بعـده قد أُرسلا | [88] | فهـو بلا مريـة ممـن نسـلا
لا لـوط فهو ابن أخيـه فاعرف | [89] | و الخلف في يونـس بين السلف
و كان في حيـاة إبراهيـم مـا | [90] | عن قـوم لـوط قصـه الله كما
في سورة الأعراف هود الشعـرا | [91] | و النمـل ثم العنكبـوت ذكـرا
و الذاريـات مع سـواها فاعلم | [92] | أعظـم بـهـا موعظـة للفهم
وجاء في القـرآن من بعدهـموا | [93] | ذكر شعيب منـذرًا من ظلمـوا
إذ عبدوا الأصنـام و الأوثـانـا | [94] | و بخسـوا الـمكيال و الميزانـا
هم أهـل مدين و كان الأيكـةُ | [95] | اسـمًا لطاغوتـهم الذي أتـُوا
و من يقـل هم أمّتـان غلطـا | [96] | وجا حديث فيـه رفعـه خطـا
و مـدين من ولـد الخلـيـل | [97] | أخ لإسحـاق واسـمـاعيـل
فكذبـوا نبيـهـم و أنكـروا | [98] | ما جاءهم بـه و عنـه استكبروا
فأهلكـوا بـرِجْـز يوم الظُّلـَّة | [99] | بصيحـة من فـوق مع زلزلـة
فينبغـي للخلـف مِنْ بعدهموا | [100] | تَفَكُّـرٌ مع اعـتبـارٍ بـهموا
و خوفُ ما أصابـهم إذا ارتُكِبْ | [101] | مثل الذي قد ركبوا فليُجتنَـبْ
فـإنـمـا قـص علينـا اللـه | [102] | أنبـاءهم في الوحي كي نخشـاه
و نعلـم الأسبـاب للنـجـاة | [103] | و نتـَّقِـيْ مصـارع الـغـواة
فـادَّكِـرُوا بذكر ذي الوقـائع | [104] | و اعتبـروا بِتِلْكُمُ الـمصـارع
فـسـنـَّة الإلـه لا تـُبـَدَّلُ | [105] | فأين شئـتم بعد هذا فَانْـزِلـُوا

ذكـر ذرية إبـراهـيـم عليـه السـلام

الأشهـر من بنيـه إسـماعيلُ | [106] | إسحـاقُ كلٌّ منهـما رسـولُ
و كان إسـماعيل والدَ العـربْ | [107] | كما سيأتـي عند ذِكرِنا النَّسَبْ
و هْوَ الذبيـحُ دونـما مجادلـهْ | [108] | و من يقل إسحاقُ لا برهان لـهْ
و هْوَ الذي أبـوه قـد أسكنـهُ | [109] | فـي حـرم الله الذي آمـنـهُ
وقد بنـى الكعبـة معْ أبيـه عن | [110] | أمر الإلـه ذي الجلال و الـمِنَنْ
و قد رُويْ بنـاؤه مـن قبـل ذا | [111] | و ذاك عن أهل الكتـاب أُخِـذَا
وكان من إسحـاق الأنبيـاءُ في | [112] | أولاد إسـرائيل لـم يُـختلفِ
فمنـه يعقوبُ الذي بُشِّـرَ بـهْ | [113] | و منـه يوسـفُ الكريم فانتبـهْ
إبنُ الكريم بن الكريم بن الكريم | [114] | الكل أنبيـاء بالنـصّ العظـيم
و قـد أتت قصتـه مفصّـلـه | [115] | في سـورةٍ من الـمِئِينِ كاملـه
ومنـه أيوب الصبـور الـمبتلى | [116] | من ولد العيـصِ كما قد فُصّلا
و منـه ذو الكفل و في نبـوتـهْ | [117] | قـولان و الجـل على نبـوتـهْ
ومنهموا موسى الكليمُ المصطفى | [118] | من سِبْطِ لاوَى وهو صِنْوُ يوسُفا
أرسـلـه الله إلـى فرعـونـا | [119] | و قومـه الطغـاة أجـمعينـا
من بعد أن في حِجـرهِ قد رُبِّـيْ | [120] | و ذاك من أعجـبِ آي رَبِّـيْ
لينقـذ الله الذين استُـضْعِفُـوا | [121] | بـه ويقصـم الذين أسـرفـوا
و جـعـل الله لـه وزيــرا | [122] | أخـاه هـارون فكـن خبيـرا
فجـاءهم بـأوضـح الآيـاتِ | [123] | و أقـوم البرهـان و العظـاتِ
فلم يُجِبْ و يَرْعَوِي عن ظلمـه | [124] | إلا قلـيل ضُعَفَـا مـن قومـه
و إن تُـرِد قِصّتـه مُستكملَـهْ | [125] | بيِّنـةً مبسـوطـةً مفصّـلـهْ
فانظـره في العَوانِ أعلى قصص | [126] | الأعرافِ طه النـمل ثم القصصِ
والشعـراء و غافـرٍ وغيـرِهـا | [127] | لـم يأت بسط قصـة كذكرها
و الـمقصدُ الآن انتهـاءُ الأمـرِ | [128] | بأنـه إهـلاكُ حـزبِ الكفـرِ
إذ أمـر اللهُ النـبـيْ أنْ أسـرِ | [129] | بالـمؤمنـين لجـواز البحـرِ
ثم نَجَـوا إذ لـهم البحر انفرقْ | [130] | و باء كل الـمجرمين بالغـرقْ
و هكـذا سنـة رب العـرش | [131] | في الكافريـن بشديـد البطـش
هذا ولـما أن نجى موسى بـمنْ | [132] | آمن معْـه بامتـنان ذي الـمِننْ
و بعد مـا رأوا مـن الآيـاتِ | [133] | وشـاهـدوا من أبلغ العظـاتِ
قـد سـألوا سفاهـةً وجـهلا | [134] | منـه إلـهـًا غيرَ ربِّـي الأعْلى
و في ذهـابـه إلى الـميعـادِ | [135] | كلَّـمـه اللـه بـلا تِـردادِ
و كتب التـوراة بالتبيـانِ لـهْ | [136] | مـوعظـةً بيِّـنـةً مفصَّـلـهْ
و خالفـوهُ سفهـًا فـعبـدوا | [137] | ما السـامـريُّ صاغَـهُ وندَّدُوا
معْ أنَّ فيهـم بعـده هـارونـا | [138] | عليهمـوا خليفـة مأمـونـا
فاستَضعَفُـوهُ وعَتَـوا و كـادوا | [139] | أن يقتلـوه سـاء ما قد كادوا
و حينمـا قد جـاء بالكتـابِ | [140] | عاتبهُـمْ بـأبـلـغِ العتـابِ
و أحرق العجـل الذي قد عبدوا | [141] | وعاينـوا لعجزِه و شـاهـدوا
و معَ ذا حـادُوا عن الإيـمـانِ | [142] | و سألـوهُ رؤيـة الرحـمـنِ
فصُعِقـوا و بعد ذا أحيـاهـم | [143] | رب السمـا من بعد ما أفنـاهم
و كان مـن توبتـهم أن يَقْتـُلا | [144] | بعضهموا بعضـًا جزاء و ابتـلا
و قد تولَّـوا عن قبـول ما أتى | [145] | موسـى عن الله بـه و ثبـتـا
إلا برفع الطـور فوقِـهم إلـى | [146] | أن شاهـدوا وقوعـه لا جدلا
و بعـد ذاك امتَنَـعُوا أن يدخُلوا | [147] | معـه إلى القريـة بل تخـاذلُوا
فعُوقِبـوا بالتِّـيـهِ أربعيـنَـا | [148] | عامـًا و ما كانوا بـمُهتدينَـا
ثـم عليهـم الغـمـام ظُلِّـلا | [149] | و الـمنُّ والسّلوى عليهم أُنـزِلا
و فَجّـر اللهُ لهـم من الحـجرْ | [150] | من العيـون مشربًا ثِنْتـَيْ عشَرْ
و مع ذا تعنّتـوا فـي الطلـب | [151] | و سألوا خلاف ذا مـن النبـي
و منه مـا تعنّتـوا عليـه بِـهْ | [152] | في قصّـة القتيـلِ فيهم فانتبـهْ
من السـؤال عن صفـاتِ البقرهْ | [153] | كما أتـى تفصيلُـه في البقـرهْ
و غيـر من اختلافِهـم علـى | [154] | نبيّهـم حـال حيـاتـه و لا
تسـألْ عن اختـلافهم من بعده | [155] | فـذاك لا إحـاطـةٌ بـحـده
إذْ أُمِـرُوا عند دخـول القريـةِ | [156] | بسجـدة ثم بقـول حـطَّـةِ
فبدّلـوا غير الذي قِيـل لـهم | [157] | فعُوقبـوا بالرجز تنكيـًلا لـهم
و منـه ما في قصة السَّبت أتَـوْا | [158] | من احـتيـالٍ للحـرام فأتَـوْا
من ذلك الذّنب فعُوقبـوا بـما | [159] | قد قصّـه الله جَـزَا من ظَلمـا
ومنـه تكذيبُهُمُـوا للـرّسـلِ | [160] | من بعد موسـى بافتراءِ الباطـلِ
و قتـلُهـم لأنبيـاء اللـه مـعْ | [161] | تبديلهمْ نَصَّ الكتـاب بالبـدعْ
و غيـرِ ذاكَ من أمـورٍ قَصَّهـا | [162] | في وحيـهِ اللهُ عليـكَ نصَّهـا
فانظـر إلى تلاعـب الشيطـانِ | [163] | بـهمْ و عُذْ بالله ذي السلطـانِ
و بعد موسى يوشـع ثم اليسـع | [164] | شـمويل داوود سليمـان اتبع
والخلـف في عزيـر هل نبـيـا | [165] | أو كان عبـدًا صالحـًا وليـا
و زكـريـا بعدهم و يـحيـى | [166] | قد حـاز كلٌّ حكمـة ووحيـا
واستشـهدا كلاهـما إذ قتـلا | [167] | ظلما و عدوانـا عليهما ابتـلا
وابن البتـول كائن من غير أب | [168] | و ليس في قدرة ربـي بعجـب
كلـمـة اللـه و روح مـنـه | [169] | عبـد رسـول للبـلاغ عنـه
خلقـه الله الذي قـد أوجـدا | [170] | لكل شـيء خلقـه ثم هـدى
نـوع هذا العالـم الإنسـاني | [171] | أربـعـة الأنـواع بـامتنـانِ
فـآدم مـن غيـر والـديـن | [172] | و منـه حـواء بـدون ميـن
وكان من مريـم عيسى دون أب | [173] | وسائـر الخلـق فمـن أم و أب
ليعلم الخلق شـمـول قدرتـه | [174] | وفعلـه ما شـاء فـي خليقتـه
أرسـلـه الله تعـالـى منـذرا | [175] | مصدقـا مَن قبـلـه مبـشـرا
بـأن بعده يـجـيء أحـمـدُ | [176] | فكذبـوه جهـرة و جحـدوا
إلا الحـواريـين ثـم كـادوا | [177] | يـهـود إيـاه و قــد أرادوا
أن يقتلـوه مثـل من تقـدمـا | [178] | و الله شـاء رفعـه إلى السمـا
حيـا و سوف دون شك ينـزل | [179] | لقتـل دجـال و فينـا يعـدل
و قتـل اليهـود شبهـه و قـد | [180] | ظنـوه إيـاه و للـه الـمـرد
واختلـفوا في شـأنـه الكفـار | [181] | وكلـهـم ظلـمـة فـجـار
فبهـت اليهـود أمـه بـمـا | [182] | بـرأها منـه الإلـه في السمـا
ثم النصارى قد غلـوا و ضـاهوا | [183] | وأقبـح الكفـر بـه قد فاهـوا
و افتـرقـوا في كفرهم أحزابـا | [184] | عليـهم اللعنـة لا حسـابـا
فبيـن قائـل هـو الله الصمـد | [185] | و قـائـل بـل هو لله ولـد
و قـائـل ثلاثـة و عـدهـم | [186] | عيسـى وأمـه ومن أوجـدهم
قد كذبوا ليس لربـي من ولـد | [187] | و لـم يكن لـه شريكًا من أحد
تـنـزه اللـه و جـل و عـلا | [188] | عن إفكـهم و هو العلي ذو العلا
ولم يكن من بعد عيسى من نبـي | [189] | إلا مـحمدًا رسـول العربـي
مفخـر هذا العالـم الإنسانـي | [190] | و خاتـم الرسـل بلا نكـران
من ولـد الذبيـح اسـماعيـلا | [191] | و شـرعـه لا يقبـل التبـديلا
مادامت الدنيـا ولا ناسـخ لـه | [192] | فلاتطـع زخـارف الدجاجلـه
ثم إلى نوعيـن يـمتاز العـرب | [193] | و بعضهم إلى ثـلاثـة ذهـب
فعـرب الحجـاز من عدنـان | [194] | ثـم اليمـانيـون من قحطـان
والخلف في قضـاعة هل تتصـل | [195] | بواحـد من ذين أم هل تستقـل
و كلهـم مـن ولـد الذبيـح | [196] | على الأصـح و هو في الصحيح
و قال آخـرون بـل عـدنـان | [197] | منـه و كان قبلـه قحـطـان
و النظـم لا يسمـح بالتعـداد | [198] | لنـسـب الآبـاء و الأجـداد
فارجـع إلى كتب بذا الفن تفي | [199] | لتعلـم الراجـح من مـختلف

ذكر أحوال الجـاهليـة و ما كان عليـه العرب

في زمن الفتـرة

اعلـم بـأن الله قد أخـبرنـا | [200] | عن شـأن إبليس و قد حـذرنا
فتـنـتـه و أنـه قـد آلـى | [201] | ليغـويـن من لـه قـد والـى
و كان من إغـوائـه أتبـاعـه | [202] | تزيينـه الشرك لـمن أطـاعـه
فافتـرقت أحزابـه الغـاوونـا | [203] | كلا أتى من حيث ما يهـوونـا
ففـرقـة قد عبـدوا النـيرانـا | [204] | و آخـرون عبـدوا الثـيرانـا
و آخـرون عبـدوا الأملاكـا | [205] | و آخـرون عبـدوا الأفلاكـا
و آخـرون عبـدوا الأشجـارا | [206] | و آخـرون ألـهوا الأحجـارا
وآخـرون عبـدوا الإنسـانـا | [207] | بعضهموا بعضًا رأوا إحسانـا
و آخـرون الرب جهرًا جحدوا | [208] | و للوجـود خالقـين اعتقـدوا
و قـال قـوم مثلهـم و زادوا | [209] | لا بـدء للخـلـق و لا معـاد
و غيـر هذا من ضـلال و ردى | [210] | و طـرق بعيـدة عـن الهـدى
و قد مضت أزمنـة و العـرب | [211] | علـى الحنيفيـة لـم ينقلبـوا
حتى إذا ما جاء عمـرو بن لحي | [212] | وسوس إبليس لـه من كل غي
فأدخـل الإشـراك في تلبتـه | [213] | واستخـرج الأصنام من كنانتـه
وهي التي في قـوم نـوح عبدت | [214] | وبعـد إغراقهمـوا قد فقـدت
ودّا سـواعـًا ويغـوث نسـرا | [215] | يعـوق قد دعى إليها جهـرا
فكل من أجـابـه لـما دعـا | [216] | إليها منها واحـدًا قـد دفعـا
وشـرع النـذر لأجـل النصب | [217] | كالحـام و البحـيرة السوائب
و عمت البلوى بـها و كـثرت | [218] | و بين أكثـر العبـاد انتشـرت
كنحـو عزى و منـاة و هبـل | [219] | و كم سواها كان يدعى ويـجل
ونصـبوا من ذاك حول الكعبـة | [220] | ستـين مـن بعد ثلاثـمـائـة
بل كل دار أهلهـا لـهم صنـم | [221] | يرجون خـيره وكشف ما ألـم
هـذا و هـم يـدرون أن الله لا | [222] | ربًّا سـواه خالقـًا مفتـعـلا
وأنـه البـارئ والـمـصـور | [223] | و كل مـا يشـا عليـه قـادر
و أن كـل هـذه الأصنـام لا | [224] | تـملك من خـير ولا دفـع بلا
بل زعمـوا وسائطـًا و شفعـا | [225] | تزلفهـم من ربـهم فـشنّعـا
عليهموا اللـه وسـمـى ذلك | [226] | شركًا صريـحًا بالعزيز الـمالك
وكان من أكبر شبهـة لـهـم | [227] | أن قد عليهـا وجدوا أولـهـم
فكان ذا جـواب كـل الأمـم | [228] | عن ما لـه قد أنكرت رسلـهم
قالـوا وجـدنا هكذا آبـاءنـا | [229] | و قد جعلنـا بـهموا اقتداءنـا
وقـد نفـى شبهتـم تعـالـى | [230] | بـكـون آبـائهمـوا ضـلالا
و كان مـن أمـرهم التحـاكم | [231] | إلى الطواغيت و أن يستقسمـوا
فـي أي أمـر نـاب بـالأزلام | [232] | و يسـألوا الكهـان باستعـلام
عن غائب و ما يقـولوا صدقـوا | [233] | يرون نصحـا مابـه قد نطقـوا
و منـه الاستنكـار للميعـاد | [234] | و جحـدهم قيامـة الأجسـاد
و منـه الافتخـار بالأحسـابِ | [235] | والطّعن إن أمكن في الأنسـابِ
و نـخـوة الجهال كالتعصـب | [236] | للشعـب لو ببـاطـل مرتكب
و الوأد للبنـات خـوف العـار | [237] | و للذكـور خـوف الافتقـار
و منـه رد الحـق إن جـاء معا | [238] | من يكرهـونـه و لو متبَـعَـا
و منـه الافتخـار بالـمظالـم | [239] | وبعضهم كان يعـين الظـالـم
و منـه الاستسقـاء بـالأنـواء | [240] | و الحلـف بـالأولاد و الآبـاء
و النـوح والتعـداد للمحاسـن | [241] | من ميت لـو كـذبـًا للفتـن
وغير ذي مـما لـها الله ذكـر | [242] | في الوحي تحذيرًا لأرباب البصـر
و قد بقـي من دين إبراهيـمـا | [243] | و حسن خلْقٍ لـم يكن ذميمـا
كالحـج والطـواف والتعظـيم | [244] | للبيت و السعـي بلا تـوهيـم
والصـدق في الغالب و الإكـرام | [245] | لـوافـد و صـلـة الأرحـام
كذا مواسـاة الضعـيف فاعلم | [246] | والعتـق مـع تصـدق لاتِـهِم
ونصـرة الـمظلوم والشجـاعه | [247] | والصبـر في اللقا و الاستطاعـه
كذا إبـا الضّيم و غيـر ذلك | [248] | و ذمّـهم من لـم يكن كذلك
مع كونـهم قد غيروا الكيفيـه | [249] | من بعضهـا وأصلهـا شرعيـه
نـحـو وقوفهم بـدون عرفـه | [250] | بل ألفوا الوقوف بالـمزدلفـه
و كالتعـري حالـة الطـواف | [251] | و غيـره هذا مثـال كـافـي
فـبعـث الله مـحمـدًا إلـى | [252] | جميعـهم إنسًا و جنـًّا مرسـلا
ثـم علـيـه أنـزل القـرآنـا | [253] | لكل شـيء كائـنٍ تبـيـانـا
فقـام فيهـم آمـرًا و نـاهيـا | [254] | و للصراط الـمستقيـم هاديـا
وكـل خيـر فبـه قـد أمـرا | [255] | إيـاهـمـوا وكل شرّ حـذرا

{كتاب سيرة نبينا محمد صلى الله عليه و سلم}

ذكــر نسبـه الشريـف الـمطهـر

هو الرسول الهاشـمي المصطفى | [256] | خـير الأنام محتـدًا و شـرفـا
أبـوه عبد الله عبـد الـمطلب | [257] | فهـاشم عبـد مناف ينتـسب
ابن قصـي بن كلاب و انسـب | [258] | مـرة كعب بن لـؤي غالـب
هـو ابن فهـر بن مالك إلـى | [259] | نضـر كنانـة خزيـمة عـلا
مدركـة إلياس و هو بن مضـر | [260] | ابن نـزار بن مـعـدٍّ اشتـهر
هـو ابن عـدنان إلى الذبيـح | [261] | ينسـب قطعًا و هو في الصحيح
و أمــه آمنـة تـنـتسـب | [262] | لـوهب من عـبدمناف نسبـوا
لـزهـرة ابن كـلاب اتصـلا | [263] | بالنسـب الـذي ذكـرنا أولا
وقد حمى الله أصول الـمصطفى | [264] | من السفاح الجاهلي حتى صفا

ذكـر مولـده صلى الله عليه و سلم

مولـده كـان بـعـام الفيـل | [265] | و نقـل الخـلاف عـن قليـل
ثانـي عشْـر من ربيـع الأول | [266] | فـي يـوم الاثنـين بلا تحـوّل
مـات أبـوه في زمـان حملـه | [267] | على أصـحّ ما أتـى في نقلـه
وكـم بـدا في ليلـة الـميلاد | [268] | مـن آيـة في سـائـر البـلاد
منـها سطـوع النور في الأقطار | [269] | إضـاءة كذا خـمـود النـار
وارتـجّ إيـوان لكسرى و سقط | [270] | منه الشرافات إلى الأرض تحـط

ذكـر حواضنـه صلى الله عليه وسلم

لـه ثويـبـة مـن الحواضـن | [271] | مـولاة عـمِّـه و أم أيـمـن
وظـئـره بعد بـدون ريـب | [272] | حـليمـة بنت أبـي ذؤيـب
حتـى أقام عندهـا حولـين أو | [273] | أكثـر مـن ذلك أقـوال رووا
وشـقَّ صـدره هنـاك و غسل | [274] | ثـمَّ ملـي بحكمة نـصًّا نقـل
ثـم لأمـِّـه أعـيـد آمـنـا | [275] | ينـبتـه اللهُ نـبـاتـًا حسنـا
وقبـضت وهـو ابن ستٍّ ونقَل | [276] | ابن ثـمان الأمـوي و هو معل
ثـم ربـي في حجر جـدِّه إلى | [277] | أن مـات وهو ابن ثـمان كملا
لـمَّا قضى أوصى أبا طالب بـه | [278] | فلم يزل أحنـى عليه مـن أبـه
حتـى إذا جاء بحـيرا الـرَّاهب | [279] | حار لـما رأى من الـمواهب
إذ نـزلـوا مـال إليـه الظـلُّ | [280] | كـذا لـه غمـامـة تـظـلُّ
وقـد رأى فيـه من الصفـات | [281] | ما جـاء في الإنجيـل والتـوراة
وقـد خشـي عليـه من حُسَّدِه | [282] | ولـم يـزل منـاشـدا بـردِّه
وكـان سنِّـهُ اثنتـا عشرة في | [283] | سفـرتـه تـلك بـلا توقـف
وكـان حرب الأمـة الفجـار | [284] | وهو لـدى العشـرين في آثـار
وجـاء عنـه أنـه قد شهـدا | [285] | حلـف الفضـول وبذاك شهدا
تحالفـت قريـش سكان الحـرم | [286] | أن ينصفوا المظلوم ممَّن قد ظلم
وثـانيـًا سفـرتـه متّـجـرا | [287] | للشـام مع خديجـةٍ مستـأجرا
وهو ابن عشرين وخمس عمـره | [288] | ومعـه كـان الغـلام ميسـره
وقـد رأى لـه من الآيـات ما | [289] | يزيـد عمّا قبلـه تـقـدَّمـا
وبعد أن قد آب إيـاها خطـب | [290] | وهي من أوساط قريش في النسب
وهي التـي قد بادرت تصديقـهْ | [291] | عـن ربـهِ و كانت الصِّدِّيقَـهْ
وهي التـي منها جميـع من ولدْ | [292] | ما غـير إبراهيم فافـهم ما وردْ
وقـد بَنَـتْ قريش البيت ولـهْ | [293] | إذ ذا ثلاثـون و خمس كاملـهْ
واختلفـوا في شأْنِ وضع الحجر | [294] | فحكّمـوهُ فيـه نـصُّ الأثـر
بحـيث في ردائـه قـد وضعـهْ | [295] | وكلُّهـم بطـرف قـد رفعـهْ
وبيـنهم كان اسـمه الأميـنـا | [296] | لخلـق قـد حـازه مبـيـنـا

ذكـر بـدء الوحـي إليـه صلى الله عليـه وسلم

قد بشـرت بـه جميع الرُّسـل | [297] | كـذاك في كلِّ كتـاب منـزل
عنـاه بالـدعـوة إبـراهيـم | [298] | كـذا بـه قد بشَّـر الكليـم
ثـم بـه عيسى الـمسيح بشَّرا | [299] | بأنـَّه مـن بعـده بـلا مـرا
و في الكتابيـن صفاتـه أتـى | [300] | تفصيـلها بلا ارتيـاب ثبـتـا
و أخبـر الأحبـار والـرهبـان | [301] | عنـه بـما جـاء بـه التـبيان
هواتـف الجـن بـه قد نطقوا | [302] | و قد رمي بالشـهب الـمسترق
كـذا عليـه سلـم الأحـجار | [303] | من قبـل أن يبعث و الأشجـار
وكـان في غـار حـراء يعبـد | [304] | مـولاه مـدة لـهـا يـزود
حتـى أتـاه الحق في غار حـرا | [305] | وهـو على ذاك وكان لا يـرى
رؤيـا لدى الـمـنام إلا تـاتي | [306] | كفلق الصبـح على استثـبات
ثـم أتـى جـبريل بالتـنـزيل | [307] | إليـه تبليـغـا عن الجـليـل
أول ما أنـزل صـدر القـلـم | [308] | إلى انتـها آيـة مالـم يعلـم
فعـاد راجـفـا فـؤاده بـها | [309] | إلى خديـجـة فـإذ أنبـأهـا
فصـدقت بـادئ بـدء خـبره | [310] | ولابـن نوفـل غـدت مبشره
ثـم دعـا بـه فلمـا أن تـلا | [311] | قال ابشـرن هذا الذي قد أنزلا
على الكليم و الذي نجـزم بـه | [312] | إيـمانـه بالوحي حقا فانتـبه
وبعـد ذا فالوحـي عنـه فتـرا | [313] | في سنـتـين أو ثـلاث أثـرا
وبعـدهـا أرسـل بالـمدثـر | [314] | للنـاس كلا جنـهم و البشـر
فـقـام بالتبـليـغ للرسـالـة | [315] | بالحـق منـذرًا أولي الضلالـة
مبشـرًا لـمن أطـاعـه بـأن | [316] | يسعد في الدارين فضل ذي المنن
أول مـؤمـن مـن الـرجـال | [317] | بـه أبو بكـر و من مـوالـي
زيـد ومـن غلمـانـهم عليُّ | [318] | بـلال مـن رقيقـهـم ولـيُّ
كـذا خـديجـة من النسـاء | [319] | أول من حـاز ذرى العلـيـاء
و آمنـوا بدعـوة الصـديـق | [320] | لله قـوم مـن أولـي التوفيـق
كسعـد والزبـير طلحـة كذا | [321] | عثمـان وابن عـوف ثم بعد ذا
أبـو عبيـدة و غـيرهـم إلى | [322] | أن كان في الإسـلام جمع دخلا
وكـانت الدعـوة سـرًّا أولا | [323] | نحـو ثـلاث من سنـين كملا

ذكر جهره صلى الله عليه و سلم بالدعوة إلى

الله تعالى, وما نالـه مــن الأذى مــن أجــل

ذلك و مــن آمـن بــه

وبعدها بالصـدع جهـرًا أُمـرا | [324] | فقـام بـين الأقربـين منـذرا
حتـى إذا جاء الصفا و صعـدا | [325] | أعـلاه ناداهـم بأبلـغ النـدا
فعـم ثـم خـص بالتحذيـر | [326] | نـذارة مـن نقمـة القـديـر
ولم يكن أسـوأ من أبي لـهب | [327] | ردًّا على ابن أخيـه الـمنتخب
وبالـغ الكفـار فـي أذيـتـه | [328] | وفي إذاء مستـجيـب دعوتـه
ضربـًا وحبسـًا و إهانـةً و قد | [329] | حـماه ذو العرش المهيمن الصمد
هذا ولـما ازداد ظلـم الظلمـه | [330] | آذن أن يهاجـروا لأصحمـه
هو النجاشـي فسـار منهمـوا | [331] | إليـه من فـوق الثمانـين هم
وقد تـمالأت قريـش أجمعـا | [332] | أن يقتلـوا النبـي فلما اجتمعا
شعبـا بني هاشم و الـمطلـب | [333] | مع عمـه على حمايـة النبـي
أجمـع كلهـم على قطعهمـوا | [334] | فمكثوا ثـلاثـًا في شعبهمـوا
فاشتـد جـدًّا بـهـم البـلاء | [335] | و الجهـد والغـلاء و العـنـاء
فقـام رهـط هم من الكـرام | [336] | وأنكـروا قطـيعـة الأرحـام
ومزقـوا صحيفـة الظلم التـي | [337] | قد أجمعـوا فيها على القطيعـة
وذاك عـام العشـر بعد بعثتـه | [338] | وفيـه قد كان وفـاة زوجتـه
كـذا وفـاة عمـه الذي بـه | [339] | قد حاطـه الرحمن من طلابـه
وقد تـلا النجـم فلما سجـدا | [340] | تـابعـه مسلمهـم ومن عـدا
وحينمـا قد شـاع ذلك النبـا | [341] | آب إليـه بعـض من قد غربـا
و دخلـوا مـكـة بـالجـوار | [342] | و بعضهـم معـذب في الباري

ذكر الإسراء و الـمعراج, و عرضـه صلى

الله عليه و سلم نفسه على قبائـل العـرب

ليؤاووه حتى يبلغ رسالـة ربه عـز و جل

وبعد ذا قد كان الإسـراء كمـا | [343] | جـاء الكتاب والعـروج للسما
لـمستـوى و حيث شـاء الله | [344] | كما هـو الأدرى بـمنـتهـاه
وكان ذا بالـروح وبالجسم بـلا | [345] | شـك وكم نـص بـه قد نقلا
و فـرضـت هنـالك الصـلاة | [346] | عليـه وانجلـت لـه الآيـات
وفي صبـاح ذلك اليـوم أتـى | [347] | جـبريـل للخمس غدا موقّتـا
و عندمـا أخـبر بـالإسـراء | [348] | نـاديـهـم زادوا بـالافتراء
وبعد ذا كان انشقـاق القمـر | [349] | قد جـاء في الآي و بـالتواتـر
هذا و قد نالت قريش منـه مـا | [350] | لـم تك من قبل تنـال سيمـا
من بعد مـوت عمـه وقد ذهب | [351] | يدعـو ثقيفـًا للهدى فلم تجب
ولـم يكـن أقبـح منهـم ردّا | [352] | عليـه في شـأن الذي قد أدّى
وفي مآبـه استمـاع الجن لـه | [353] | كما بالأحقاف و أخرى كاملـه
وعـاد غـير آمـن للـحـرم | [354] | بـل بالدخول في جـوار المطعم
وذاك أعلى أسـوة لـمن دعـا | [355] | إلى سبيلـه أيـا من قد وعـى
ولـم يزل يعـرض نفسـه على | [356] | كـل قبيلـة و يدعوهـم إلـى
هـدايـة الله فكـل أنـكـرا | [357] | لِـمَا للأنصـار الإلـه ادخـرا

ذكر وفد الأنصار الذين هم كتيبة الإيمان

و أنصار الرحمـن

لـما أراد اللــه للإنـجـاز | [358] | مـوعـده الرسـول بالإعـزاز
بينـا النبي يدعو الوفود إذ وجد | [359] | رهطًا من الخزرج أرباب الرشد
هم ستـة أو فوقهم فـوفقـوا | [360] | لـما دعاهم آمنـوا فصدقـوا
ثـم دعـوا قومهمـوا إذ آبـوا | [361] | إلى الهـدى الذي لـه استجابوا
فجـاءه من قابـل اثنـا عشرا | [362] | فبـايعـوه صادقـين لا افتـرا
وهم من الخـزرج عشـرة و من | [363] | أولاد أوس اثنـان نقل من فطن
و طلـبـوا معـلمـا فأرسـلا | [364] | مصعـب مقرئـًا لهم ما أنـزلا
حتى فشـى الإسلام فيهم و دخل | [365] | في كل أهـل دارهـم بلا جدل
هذا ولـما كان عامـًا قـابـلا | [366] | جـاء ثـلاثـة وسبعـون ولا
و امرأتـان اتـّعـدوا بالعقبـة | [367] | لبيعـة الـهادي على ماطلبـه
و النقبـاء منهـم اثنـا عشـرا | [368] | كالنقبـا من قوم موسى الأمرا
فبـايعـوه ثـم كـان القيـل | [369] | لا نستـقـيلهـا و لا نـقيـل
و بعـد أن آبـوا إليهم هاجـرا | [370] | من كان مسلمـًا من الشرك برا
ليعبـدوا الله بـدار الأمـن في | [371] | يثرب واثقـون بالوعد الوفـي

ذكـر هجرته صلى الله عليه وسلم إلى المدينـة

مصداقـا لـمـا في الصحـف الأولى أنـه

يهاجـر إلى ذات نخـل بين حرتـين

وهاجـر النبـي بعد الإذن لـه | [372] | من قبـل الله الذي قد أرسلـه
بعد ثـلاث عشرة من بعثـتـه | [373] | ربيـع أول و أصـل هجرتـه
مكـر قريـش بـه ليثـبتـوه | [374] | أو يقتـلـوه أو ليخـرجـوه
وأجـمعـوا لقتلـه فأرصـدوا | [375] | رجالهـم للفتك حـين يرقـد
فجـاءه الروح الأمـين مـخبرا | [376] | عن مكر الأعـداء لـه مـحذرا
فبـات في مـكانـه عـلـي | [377] | ثـم علـيهـم خـرج النبـي
ونثـر التـرب على رؤوسهـم | [378] | وخـاب ما رامـوه في نفوسهم
ثـم مضـى النبـي والصديـق | [379] | للغـار والكفـار لـم يفيقـوا
فمكثـوا فيـه ثلاثـا ريثـمـا | [380] | تخفـى على العـدو أخبارهمـا
حتـى إذا أدركهـم سـراقـه | [381] | أتـاه ما ليس بـه مـن طاقـه
حيث بـه جـواده قـد عثـرا | [382] | لو لـم يفق ساخ لأطباق الثرى
لكنـه الأمـان منهمـا طلـب | [383] | بشـرط أن يـرد عنهما الطلب
هـذا وقد جـازا بـأم معبـد | [384] | وشاهدت من معجـزات أحمـد
وقدمـا قبـاء لاثنـي عشـرا | [385] | من ذلك الشهـر كما قد أثـرا
و قـام فيهم بضع عشرة و قيـل | [386] | أقـل أو أكثـر من ذا بقليـل
وأسـس الـمسجد إذ ذاك على | [387] | تقـوى من الله كما قد أنـزلا
و قدم الـمدينـة الرسـول في | [388] | دار أبـي أيـوب خالد الوفـي
ولـم يزل في داره حتـى بنـا | [389] | مسجـده والحجـرات ساكنـا
وكـان فـي ذلك للأنـصـار | [390] | فـي الدين والدنيا على الفخـار
و فضلـت بـذلك الـمدينـه | [391] | في الأرض لا عن مكـة الأمينـه
و أظهـر اليهـود للشـقـاق | [392] | بـين مـجاهـر و ذي نفـاق
حتـى استفزوا من عليـه قدروا | [393] | وجحـدوا ما عنـدهم مسطـر
مـن صفـة النبـي في التـوراة | [394] | و أنـه بــدون شـكٍّ آت
فشاهـدوا الحق وعنـه انصرفوا | [395] | و أنكـروا بالبغي ما قد عرفـوا
وهـم قريـظـة كذا النظـير | [396] | و قينـقـاع كلـهـم مبـير
فانتـقـم الله تعـالـى منهـم | [397] | كمـا سيـأتي ما نقـص عنهم
بالسبـي و الجـلاء و الإذلال | [398] | و قتـل آخريـن في الأغـلال
وبعد هجـرة النبـي ليثـربـا | [399] | عليهـم الجهـاد فرضًـا كتبـا
ليدخـل العبـاد في الإسـلام | [400] | طـوعًا وكـرهًا دونـما ملام
حتـى له انقادوا و فيـه دخلوا | [401] | و نكسـوا أعـداءه و زُلزِلـوا
و مبتـدا التاريـخ في الإسـلام | [402] | من هجـرة النبـي وذا في عـام
سبعـة عشر أو ثـمان عشـر | [403] | في دولـة الفـاروق كان فـادر

السنـة الأولـى مـن الهجـرة

في صدرها كان بنـاء الـمسجد | [404] | واستقبلوا المقدس عندما ابتـدي
كذا الـمؤاخـاة بـلا إنكـار | [405] | بـين الـمهاجرين و الأنصـار
تسعـون نصفهم من الأنصـار | [406] | والنصـف أهل هجرة الـمختار
و قد بنـا الرسـول بالصديقـه | [407] | في شهر شـوال فخـذ تحقيقـه
وكان عقـده بـها من قبـل ذا | [408] | بسـنتـين بعد سـودة خـذا
كذاك زيـد في صـلاة الحضـر | [409] | ثاني عشـر من ربيـع الآخـر
كـذاك مشـروعـيـة الأذان | [410] | عند الـمواقيـت بلا نكـران
وفيـه بعـث حـمـزة للعـير | [411] | في رمضـان دونـمـا نكـير
و هم ثـلاثـون مهاجـرون ما | [412] | فيهم من الأنصار شخـص علما
ثـم عبيـدة بـشـوال إلـى | [413] | رابـغ كان بعثـه قـد نقـلا
سـتـون كلّهـم مهـاجـري | [414] | مـا فيهموا يذكـر أنصـاري
وبعث سعـد كان في ذي القعدة | [415] | معترضـًا لعـير أهـل مكـة
ومعـه عشـرون راجـلاً و هم | [416] | فيمـا روي مهاجـرون كلّهم
و آخـرون ذي السـرايا ذكروا | [417] | ثانـي عـام ذا لديهم يـؤثـر

السنـة الثـانـيـة مـن الهجـرة

فيهـا وقـوع غـزوة الأبـواء | [418] | حمـزة فيهـا صاحـب اللـواء
فوادعتـه ضمـرة بدون شـر | [419] | وكان هذا الأمر في شهر صفـر
وكـان في شهـر ربيـع الأول | [420] | غـزا بـواط وهو موضع يـلي
رضـوى بنحو مائتـين راكبـا | [421] | معترضـًا عـير قريـش طالبـا
وكان مع سعـد لـواؤه و لـم | [422] | يكن بـها حرب ولم يلق ألـم
و بعـد ذا بـمدة يـسـيـره | [423] | أي في جمـادي غـزوة العشيره
مع حـمـزة لـواؤه و وادعـا | [424] | فيهـا بنـي مدلـج ثم رجعـا
و بـلـيـال بعـدهـا أغـارا | [425] | كـرز على سرحهموا فسـارا
يطلبـه الرسول حتـى وصـلا | [426] | بـدرًا ففـاتـه فكـر مقبـلا
وسـميت غـزوة بـدر الأولى | [427] | لـما سيـأتي فافهم الـمنقولا
وبعدها بعث ابن جحش و معـه | [428] | من المهاجرين ضعف الأربـعـه
وكان قتـل عمرو بن الحضرمي | [429] | فيهـا و أخـذ عيره في الـمغنم
وكان فـي أول يوم من رجـب | [430] | فاستعظم النبـي ذا و هو السبب
لآيـة الجـواب عـن سـؤال | [431] | أئـمـة الكفـر عـن القتـال
في الأشهر الحرم و كانت سببـا | [432] | للبطشة الكبرى كما جاء النبـا
و بعد ذا القبلـة حولت إلـى | [433] | كعبـة إبراهيـم حيـث نـزلا
بذلك الأمـر من الله الـصمـد | [434] | يوم الثـلاثاء نصف شعبان ورد
واعترضـت في ذلك اليـهـود | [435] | سفـاهـة فلـيرغم الحسـود
مع علمهم وليس منهم بعجـب | [436] | هـم الأذلـون و أمـة الغضب
كذاك فيـه فـرض الصـيـام | [437] | أي رمـضـان مـابـه إيـهام
و قبلـه الـمفروض عاشـوراء | [438] | فصـار بعـده لـمـن يشـاء
وبعـده فـرض زكـاة الفطـر | [439] | شـرعيـة الصـلاة للعيـد ادر
و الفـرض للزكاة ذات النصب | [440] | قرينـة الصـلاة فافهم تصـب
و بعدهـا غـزوة بـدر كانت | [441] | و هي التي الأعدا بـها استكانت
أعنـي بذاك غـزوة الفـرقـان | [442] | يـوم اللـزام والتقـا الجمعـان
والبطشة الكبرى التي بـها انتقم | [443] | ربُّ السما والأرض من آل الصنم
وذاك أن الـمصطفى قد سـمعا | [444] | قـدوم عـير لقريـش فدعـا
إليهمـوا وقد مضـت ليالـي | [445] | من رمضـان ثـم في الأمـوال
كان أبو سفيـان لـمّا أخـبرا | [446] | أرسـل ضمضمًا قريشًا مـخبرا
لأيِّ أمـر قـد قـضـاه الله | [447] | جـل و لا دفـع لـما قضـاه
فالتقيـا من غـير ما ميـعـاد | [448] | إذ شـاء قطـع دابـر الفسـاد
وكان من مع الرسـول قد نفـر | [449] | فوق الثـلاثـمائـة بضع عشر
و الـمشركون فوق تسعمائـة | [450] | و دون ألـف صحَّ في الروايـة
وقد أري الرسـول حين نـامـا | [451] | في قـلِّـة أعـداءه اللئـامـا
و قد رأى كـل من الخصمـين | [452] | قـلَّـة ضـدِّه بـرأي العـين
و حالـة اللقـا قريش عاينـوا | [453] | صحب الرسول ضعفهم فوهنـوا
وكان ذاك يـوم سابـع عشـر | [454] | من رمضـان فادره مـمَّن أثـر
و حينمـا تقابـل الصـفـان | [455] | واصطدمـا في المعرك الخصمان
رفـع الرسـول كفـي الدعـا | [456] | إلى الـمهيمن المجيب من دعـا
فجـاءه من السمـاء الـمـدد | [457] | فلم يفـد حـزب اللّعين العدد
وانـهزم الجمـع وولَّـوا الدبر | [458] | كما قضى الرحمن ذاك في الزبـر
و نكـص الشيطـان للـفـرار | [459] | و قـال مـا أنا لكم بـجـار
فانكشـف الغبـار عن سبعينـا | [460] | قد قتلـوا و أسـروا سـبعينـا
و قذفـوا ببئـر بـدر كلهـم | [461] | ووقـف النبـي مبكتـًا لـهم
أن قد وجـدنا ما وُعدنا حقـَّا | [462] | فهل وجدتـم ما وعدتم حقـَّا
وسـمعوا القول و لو أجابـوا | [463] | لكـان قول نعـم الـجـواب
وقد مضت سنَّة ذي العرش بـذا | [464] | فكـل بـاغ فجـزاءه كـذا
و من صحابة النبـي استشهـدا | [465] | عشـرة مع أربـعـة لا أزْيـَدا
وسـورة الأنفـال فيها أنـزلت | [466] | وهي على تفصيل ذاك اشتملـت
و بينت تفصيـل قسم الـمغنم | [467] | والخمـس تبيانـًا مـزيح الغمم
و عوتب الرسول في أخذ الفـدا | [468] | ثـم أحلَّـه الـرحيـم أبـدا
وكان في ذا أوضـح الـدَّلالـة | [469] | قطعـًا بصدق صاحب الرسالـة
وكـم من الوحي صريحـًا وردا | [470] | في فضـل من غزوة بدر شهـدا
وبعدهـا قد نـجـم النفـاق | [471] | في حسّـد وانكَمَت الشقـاق
وكـان بعد ذاك غـزوة إلـى | [472] | بنـي سُلَيم ثـم عـاد قافـلا
بعـد مقامـه ثـلاثـة علـى | [473] | مـاء لـهم فلم يجـد مقاتـلا
وبعد ذاك غـزوة السَّـويق في | [474] | ذي الحجَّـة افهمـه بلا توقُّف
و كان طالبـًا أبـا سفيان ثـم | [475] | لـم يدركـوه إذ فرارًا فاتـهم

السنـة الثـالـثـة مـن الهجـرة

في صدرها غـزوتـه لذي أمـر | [476] | وعـاد من بعد مقامـه صفـر
ثـم غـزا بعد لنحـو الفـرع | [477] | آخـر أول الـربيـعـين فـع
وكـان غـزوة إلى اليـهـود | [478] | من قينقـاع أمَّـة الجـحـود
لكنـه أطلقـهم لـمّا اعتـرض | [479] | في أمرهم ابن سلـول ذو المرض
لأنـه لـه ادعـاهـم أولـيـا | [480] | أمـا عبـادة فمنـهم بـريـا
وأنـزلت في ذاك آي واعـظـه | [481] | في رابـع الطوال من أقوى عظه
وفي جمـادي بعث النّبـي إلـى | [482] | عـير قريش و عليهـا حصـلا
وكان في البعـث الأمـير زيـدا | [483] | فغنمـوهـا لـم يلاقـوا كيدا
وكان فيها قتـل ابن الأشـرف | [484] | أذاقـه الأنصار حدّ الـمشرف
وبعـد ذاك أحـد قـد وقعـا | [485] | للمسلمين الحسنيـين اجتمعـا
فـأولاً للانـتـصـار حـازوا | [486] | و بـشـهـادةٍ أخـيرًا فـازوا
سبعـون منهـم أكرموا و الله لا | [487] | يضيـع أجر الـمحسنين عملا
ونيـل فيـه من رسـول الله ما | [488] | يكفيـك أسـوة أيـا من فهما
وآخـرون بالجـراحات ابتلـوا | [489] | ليعظـم الله جـزا من عملـوا
وكـل ذا كـان بـإذن اللـه | [490] | لا غـافـلاً عنهم ولا بـسـاه
ولـو يشـا عز وجل لانتصـر | [491] | منهم ولم ينل ذوي الإيـمان شر
لـكنـه أراد أن يـمتـحنـا | [492] | ويعلـم الـمرتـاب ممن آمنـا
ثـم تكون بعد ذاك الـدائـرة | [493] | على الكفور اليوم أو في الآخـرة
ولأولـي الإيـمان عقبـى الدار | [494] | و الظفـر الأعلـى بالانتصـار
واثنـين أو فـوق بقبـر دفنـوا | [495] | ضـرورة إذ غـير ذا لا يـمكن
ولم يكن صلّى عليهم في الأصح | [496] | ودفنهم لـم يغسلوا بالنصِّ صح
وقد دعى الرسول من قد شهـدا | [497] | فانتـدبـوا إلى اللحوق بالعـدا
فسـار حتى جـاء حمراء الأسد | [498] | وعاد مصحوبًا بنعمـة الصمـد
و جـاء في تفصيـل ذا آيـات | [499] | مـن آل عمـران مبيـنـات
من قولـه﴿و إذ غدوت من﴾ إلى | [500] | ﴿ما كان﴾أي تسعًا وخمسون ولا
وكـان يوم النصف من شـوال | [501] | ذا الأمـر في السبت بلا جـدال

السنـة الـرابعـة مـن الهجـرة

فيها سـريـة إلى بنـي أسـد | [502] | هم مائـة من بعد خمسين فقـد
فيهـا أبـو سلـمـة أمـيـرا | [503] | فاستـاق فيها مغنمـًا كثـيـرا
وكـان في مـحـرّم ثم قضـى | [504] | بـجرحـه في أحـد إذ نقضـا
ثـم سريـة الرجيـع في صفـر | [505] | بـهم عـدوّ من هذيل قد غدر
ثـم سريـة لعمـرو الضمـري | [506] | للفتك بابن حرب إن لـم يخـبر
و بعدهـا سـريـة الـقـراء | [507] | في صفـر أيـضـًا بلا مـراء
فقتلـوا بغـدر ذكـوان معـا | [508] | رعـل عصيّـة عصـاة أجمعـا
وعدهـم سبعـون ثـم قد ثبت | [509] | أن النبـي بعد ذا شهـرًا قـنت
يدعـو على قاتلـهم ثـم ترك | [510] | وذا بكلّ نازل افعل بدون شـك
وكان إجـلاء بنـي النـضـير | [511] | من بعـد ذا بـزمـن يسـيـر
لـمّا أرادوا بالرسـول مكـرا | [512] | و الله بـالـذي أسـرّوا أدرى
أتـاه جـبريـل سريعًا بالخـبر | [513] | أن قـم وصبِّح بالجيوش من غدر
حاصرهم ستـًّا فأنـزلـوا على | [514] | حكمه فكان ذلك الحكم الجـلا
وسـورة الحشـر بذاك أنـزلت | [515] | كـذا لحكم كلّ فـيء فصّلت
وذاك فـي شهـر ربيـع الأول | [516] | وجاء في الخمـور تحريـم جلي
ثـمّ إلى غطفـان غـزوة تلـي | [517] | وسـميت ذات الرقـاع فاعقل
و كان فيها قصـة الـذي أراد | [518] | بالـمصطفى فتكًا فخاب ما أراد
وقصـة الحالـف أن يهريق في | [519] | صحب النبـي دمًا وفـا بالحلف
حيث رمى حرس النبـي بأسهم | [520] | وهو يصـلي مع نـزف بالـدم
وجابـر قد باع فيها جـملـه | [521] | من النبـي وردّوا القيمـة لـه
وذاك في أثنـا جمـاد الأولـى | [522] | وفيـه إشكـال فـع الـمنقولا
على الـذي رواه أهـل السيـر | [523] | وقـال آخـرون بعـد خيـبر
منهـم محمـد هو البـخـاري | [524] | وهو إمـام ناقلـي الأخـبـار
وذا يـرى أوجـه مـما قدّمـا | [525] | ولاح في الأول أن قـد وهـما
برهاننـا فيها شهـود الأشعري | [526] | و وفـده بعد انقضـاء خيـبر
كـذا أبـو هريـرة و كـانـا | [527] | إسـلامه في خيـبر استبـانـا
كـذلك ابـن عُـمَـر و أول | [528] | مشهـده الخنـدق فيما نقلـوا
كذا صـلاة الخوف فيها ذكروا | [529] | وكان الأحـزاب وليست تذكر
بل كان في عسفـان شرعيتهـا | [530] | بـدءً و لا تعلم قـط قبـلهـا
وكان فيها غـزوة بدر الـموعد | [531] | في شهـر شعبـان بلا تـردد
لكن أبو سفيـان عنها اختلفـا | [532] | والجيـش ردّ وبـوعد ما وفـى
فيها ثـمان قـام ثـمّ انقـلبـا | [533] | بنـعمـة مـن ربـه ليثـربـا
و زيـد فيهـا أخـذ الكتابـا | [534] | عن اليـهـود ليعـي الخطابـا

السـنـة الخـامـسة مـن الهجـرة

فيها غـزا أثنـا ربيـع الأول | [535] | لنحـو دومـة أضف للجنـدل
ولـم يكن فيها قتـال و رجـع | [536] | من بعد شهر غانـمًا كذا وقـع
وكان فيهـا غـزوة الأحـزاب | [537] | في شهـر شـوال بلا ارتيـاب
أسبابـها اليهود أمـة الغضـب | [538] | إذ بعثـوا إلى قريـش من ذهب
يحثّـهم علـى القتـال للنبـي | [539] | و غـزوه مـع حزبـه بيثـرب
ونقضـوا العهد الذي قد عقدوا | [540] | مع الرسـول فاعتـدوا و اتعدوا
بزعمهم للدّيـن أن يستأصلـوا | [541] | و الله لا يهمـل لكن يـمهـل
فبـادر النبـي بحفـر الخنـدق | [542] | برأي سلمان الصدوق الـمتّقي
وكم بحفـره من الآيـات قـد | [543] | أظهـرها الله لأربـاب الرشـد
وجاءهـم من فوقهـم وأسفـلا | [544] | عدوّهم و اشتـدّ إذ ذاك البـلا
وزاغـت الأبصار واشتدّ القلـق | [545] | وعظـم الزلزال للأمـر الأشـق
ونـجـم النفـاق و استبـانـا | [546] | وازداد كـلّ مـؤمن إيـمانـا
وقد أسـاء الشَّـاك الظنـونـا | [547] | بـالله و ازداد التقـي يقـينـا
واقتحـم الخندق عمرو إذ حضر | [548] | ميقـات حتفـه فساقـه القدر
نازلـه علـيٌّ دون الخـنـدق | [549] | فكان ضربـة بـها مات الشّقي
وانقلبـت خيولـه منهـزمـه | [550] | والرمح ألقـى حين فر عكرمـه
وكان قـدر مـدة الحـصـار | [551] | عشريـن ثـم جاء نصر الباري
بأن تخـاذل العـدا و اختلفـوا | [552] | وكان فـي ذا لنُعَيـم شـرف
وأرسـل الله عليهـم ريـحـا | [553] | كذا جنـودًا لـم تـرى صريحا
وقد دعـا النبـي مستغـيـثـا | [554] | ربَّ السمـا فعاجـلاً أغيثـا
فردّهم بالغيـظ لـم ينـالـوا | [555] | خـيرًا وقـد أعنـاهم الزلـزال
هذا ولـما انقـلـب الرسـول | [556] | لأهـلـه إذ جـاءه جـبريـل
فقال هـل وضعتم السـلاح لا | [557] | والله إنا لـم نضعـه اذهب إلى
بنـي قريضـة الألى قد نكثـوا | [558] | أيـمانـهم غدرًا ولم يكترثـوا
فأذن الرسـول يا من أسلمـوا | [559] | أن لاتصلـوا العصـر إلا فيهموا
حاصرهم خمسـًا تلي عشرينـا | [560] | ونـزلـوا من بعد خاسئـينـا
لحكم سعـد بن معـاذ فيهمـوا | [561] | بالقتـل والسبـي و مال يغنـم
وكان قد وافق ذا الحكم الجـلي | [562] | حكم الإلـه فوق عرشـه العلي
فضربـت أعناق كل مـحتلـم | [563] | منهـم بحكم الله والـمال قسم
وأنـزلت مـن أول الأحـزاب | [564] | آي اعتبـار لأولـي الألبـاب
من قولـه﴿يـا أيهـا الـذينَ﴾ | [565] | إلى﴿قـدير﴾ جـاء مستبـينـا
ومـات سعـد بعد ذا شهيـدا | [566] | كان النبـي لـه بـذا شهيـدا
وكان قتـل ابن أبـي الحقيـق | [567] | بعد قريـظـة علـى التحقيـق
وقتلـه كان بأيـدي الخـزرج | [568] | ليلاً ولم يكن لـه من مـخرج
وكان بعـد ذاك قتـل خالـد | [569] | ابـن نبـيح الهـذلي الـمـارد
عبد الإلـه ابن أنيـس قتـلـه | [570] | ففاز بالوعد الذي لا خلف لـه
ثـم تـزوج النبـي بنت أبـي | [571] | سفيـان ثـم بعدها بزيـنـب
و قد تـولى الله عقـدهـا كما | [572] | يتلـى,بذي القعدة لا توهـمـا
وأنـزلت فيهـا من الأحـزاب | [573] | آي و منهـا آيـة الحـجـاب

السنـة السادسة من الهـجـرة

فيها غزا إلى بني لحيانـا | [574] | و مال إذ فروا إلى عسفانا
و هي التي صلى بها الخوف كما | [575] | ذكرت في البحث الذي تقدمـا
أولى جمادى بعد ستـة أشهـر | [576] | بعـد بنـي قريظـة فليحـصر
و كان فيها غـزوة لذي قـرد | [577] | وقيـل صـدر عام سابـع ورد
وهي التي عيـينـة أغـارا | [578] | فيها على سرح النبـي فسـارا
في أثـرهم سلمـة بن الأكـوع | [579] | إذ ليس منـه فـارس بأسـرع
فاستنـقذ السرح و فروا هـربا | [580] | و منهموا بعض الـمتاع استلبـا
من قـبل أن تدركـه الخيـول | [581] | و بعد في الجمـع أتى الرسـول
و بعدها غـزا بني الـمصطلـق | [582] | في شهر شعبـان لدى الـمحقق
و قُتل الـمـقتول منهم وسبـي | [583] | باقيهـموا وقسموا في النصـب
و منهموا زوج النبـي جويريـه | [584] | و سبب العتـق لسبيـهم هيـه
و قال فيها ابن سلـول بئسـما | [585] | قال لأصحـاب الرسول الكرما
و سـورة الـمنافقين أنزلـت | [586] | في شأنـه فأوضحت وفصلـت
وجاء فيـها عصبة بالإفــك | [587] | و أنزلـت فيـه بـدون شـك
خمس تلي عشـرًا من الآيـات | [588] | من سـورة النـور مفصـلات
من قولـه:﴿إن الذين جـاؤوا﴾ | [589] | إلى﴿كـريـم﴾سـاء الإفتـراء
و برئـت من ذلك الصـديقـه | [590] | كمـا هي البـراء في الحقيقـه
و ضُـرب الحـد الذين أفصحوا | [591] | في شأنـها بإفكهـم و صرحوا
و الرافضـي يكفر حتـى الآن | [592] | بـهـذه الآي من القــرآن
و خرج الرسـول كي يعتمـرا | [593] | في شهر ذي القعـدة من غير مرا
و صـده قريـش بالعـدوان | [594] | و كـان فيها بيعـة الرضـوان
وكان من أسبابـها فيما أثــر | [595] | لـما النبـي أرسل عثمان ذكر
أن قريـشـًا قتلـوه فنـدب | [596] | للبيعـة النبـي فكـلّ انتدب
لهـا وهم من بعد ألـف أربـع | [597] | من الـمئين فالجميع بايعــوا
و انعقد الصلح بوضع الحرب في | [598] | عشر سنين و هو فتـح ما خفي
و أن يعـود عامـه و يعتـمر | [599] | من قابـل و أن يـرد من يفـر
منهـم إليـه و الـذي إليهموا | [600] | يفـر لا رد لــه علـيـهموا
و من يشـأ في أحـد العقديـن | [601] | يدخـل لا بـأس بـأي ذيـن
فكان في عقـد قريـش دخـلا | [602] | بكـر و للنبـي خزاعـة تـلا
و ختم الكتـاب ثـم نـحـرا | [603] | هديًا مع التحليـق حيث أحصرا
و اشتـد ذا على الذين أسلـموا | [604] | و الله والرسـول منهـم أعلـم
و سـورة الفتح الـمبين كلـها | [605] | قد نزلت في شـأن ذاك فاتلـها
و حـرَّم الله علـى النـيـران | [606] | جميـع أهـل بيعـة الرِّضـوان
و منهم استـثني صاحب الجمل | [607] | إذ لـم يبايـع معهم بل اعتـزل
و نـزلت آيـات الإمتـحـان | [608] | فـي هجـرة النسـاء بالتبـيان
و لا يحـلُّ ردُّهــنَّ أبــدا | [609] | لـمشرك مع صدق إيـمان بدا
فيـها سريــة أبـي عبيـدة | [610] | في أربعـين قـاصدا ذا القصـة
و بعـث زيد و هو ابن حارثـه | [611] | ثلاث مـرَّات النَّبـي باعثــه
أولـهـا إلـى بنـي سلـيـم | [612] | فرجـعـوا بـمغنم عظـيـم
و ثانيـًا إلـى بـنـي ثعلبـة | [613] | أولـى جمادي كان دون مريـة
و غنمـوا فيهـا و ثالثـًا إلـى | [614] | عيـر أبي العاص بذا الشهر انجلا
و قـد أجـاره النبـيُّ لابنتـه | [615] | زينـب ثمَّ رد مـع تجـارتـه
و ذاك قبـل الصلـح فاعلمنـه | [616] | مـمَّا مضى دون ذهـول عنـه
كذا سـرية ابن عـوف تعلـم | [617] | لدومـة الجنـدل ثـم أسلمـوا
ثـم حديث العرنـيـين الأولى | [618] | قـد حاربـوا الله ومن قد أرسلا
و كفـروا من بعد ما قد أسلموا | [619] | و قتلـوا الراعي و سيـق النعم
فأدركـوا فصلبـوا و قتلــوا | [620] | و قطعـت أيديهـم والأرجـل
و الحجُّ فيها عنـد قـوم فرضـا | [621] | كما نحـاه الشافعـيُّ وارتضـى
و أرسل الرسـول في ذي الحجة | [622] | إلى الـملوك في سبيـل الدعوة
فحاطـب منهم إلى الـمقوقس | [623] | و ابن حـذافة لكسرى فـارس
وهـب لحـارث هو الغسّـاني | [624] | و دحيـة لقيصـر النصرانـي
لـهـوذة سُلَيط أعني العامـري | [625] | وللنجـاشي عمرو وهو الضمري

السنـة السـابعة من الهجـرة

في صـدرها غزوتـه لذي قـرد | [626] | عنـد البخـاري و لـلأول رد
و بعـدهـا غزوتـه لـخيبـرا | [627] | كما بـه فتحـا قريبـا فسِّـرا
و ما تخلَّـف عنـه من إنسـان | [628] | مـن الـمبايعين في الرِّضـوان
إلا ابن عبـدالله جـابرًا و قـد | [629] | أعطي سهمـه و في الأجـر بعد
و فتحـت حصونـها و غنمت | [630] | أموالـهم بالقـهـر ثم قسمت
علـى ثلاثـين و ستـة أسهـم | [631] | و كـل سهم مـائـة فليفـهم
فقسـم النصـف لفـارس على | [632] | ثلاثـة والرَّاجـل السهم انجـلا
وذاك بعـد الخمس ثم فصـلا | [633] | فيها ابن اسحـاق الذي قد أجملا
و أسهـم النبـي لبعض ما شهد | [634] | لكن بـإذن الشاهـدين فاعتمد
و النصف قد أعـد للنـوائـب | [635] | كالوفد والعـدة فافهـم تصب
و عامـل النبـيُّ أهلهـا علـى | [636] | شطر و إن شـا فعليهم الجـلا
و حرِّمت فيهـا لحـوم الحمـر | [637] | أعنـي بـه الإنسيـة افهم وأْثر
و أطعم السـم رسول الله فـي | [638] | شـاة بإذن الله منـه قد كفـي
و كان بعـدها قـدوم جعفـر | [639] | ومن معـه منهم وفـد الأشعري
و في رجـوع بصفيـة بـنـا | [640] | و هي أمُّ كـل من قد آمـنـا
و فيـه أيضًا حصره وادي القرى | [641] | و فتحـه وقسـم مغنم جـرى
و عامـل اليهـود فيـه مثلما | [642] | عامل أهـل خيبـر و حينـما
جـاء النبـا يهـود تيـما بذلوا | [643] | صلحـًا بجزيـة كذا قد نقلـوا
و فيـه إشكـال إذ الجزيـة في | [644] | تـاسع عـام شرعت فليعـرف
و فـدك مـمَّـا أفــاء الله | [645] | علـى رسـولـه و مصطفـاه
كـذا بـها سريـة الصديـق | [646] | إلـى فــزارة و للـفـاروق
سـريـة إلـى هـوازن كـذا | [647] | سـريـة لابن رواحـة خـذا
إلى يـسـير بن رزام الغـادر | [648] | و أخـذوا أخذ العـزيز القـادر
بعـث إلى جهيـنـة و قـتلا | [649] | فيها أسامـة الذي قد هـلـلا
كذا أبو حَـدْرد نحو الغـابـه | [650] | فعـاد غانـما بـلا كـآبـه
كذا سريـة الـذي قـد أمـرا | [651] | من معـه دخـول نـار سجرا
قال النبـي في ذاك ليس لأحـد | [652] | طـاعة في معصيـة الله الصمـد
و كان فيـها عمـرة القضـاء | [653] | كمـا مضى العقـد بلا مـراء
وفي رجـوعه الرسـول قد نكح | [654] | ميمـونة وهـو حلال في الأصح
و بعـث النبـي سريـة إلـى | [655] | بنـي سليـم و بـهـا رد على
ابن الربـيع زينـبـًا بالعقـد | [656] | الأول عـنـد علمـاء النقـد

السـنة الثـامنة من الهجرة

أسلم فيها عمـرو بن العاص مع | [657] | خـالد عثمان بن طلحـة ووقع
بعث شجاع بن وهـب الأسدي | [658] | إلـى هـوازن ففا بالـرشـد
وبعـث كعب بن عمـير لبـني | [659] | قضـاعة واستـشهدوا فاستبن
وكان فـي أولى جـمادي منها | [660] | غـزوة مـؤتـة فحـققـنها
و زيد مـع جعفر فيها استشهدا | [661] | و ابن رواحـة فنـعم الشـهدا
و أخبر الرسـول باستـشهادهم | [662] | من قـبل أن يجـيء مخبر بـهم
و فتـح الله لهـم على يــد | [663] | خالـد سيـف الله غير مغمـد
و بعـث عمرو ولد العاص إلـى | [664] | ذات السـلاسـل هنا قد نقـلا
و قد أمـده الرسـول آخـرا | [665] | بعـصبـة المهاجـرين أمـرا
عليهموا أمين هـذي الأمــه | [666] | أبـو عبيدة بنـص الـسـنه
و فيهم الصديق والفاروق ثم | [667] | إذ لحقـوا عمـرًا غدا أمـيرهم
و جنبًا صلى بـهم عمرو لمـا | [668] | كان من الـبرد شديـدًا مؤلما
و قـد أقـره الرسـول حيـنما | [669] | أخــبره بعـذره فليفـهما
ثم سـريـة لسيـف البحـر | [670] | عليهـموا عبيـدة في الأمــر
و كـان فيها قصـة الحوت كما | [671] | جا في الصحيحين بإسناد سـما
هــذا و لـما أن أراد الله | [672] | إنـجـاز وعــده لمصطفـاه
بفـتح مـكة كما قد أنزلــه | [673] | في سـورة الفتـح بلا مجادلـه
عـدا بنو بكر علـى خـزاعـه | [674] | ونكـثوا الميثـاق تلك الساعـه
وسـاعدوهم من قريش السفهـا | [675] | بغيـًا وعدوًا ليس فيهم من نهى
فأخبر الرسـول عن ذا الأمــر | [676] | ثم غزاهـموا جـزاء الغـدر
في عشـرة الآلاف فيـما أثـرا | [677] | و قيل بل قد سـار في اثني عشرا
مخـرجــه لليـلتين خلـتا | [678] | من رمـضان هكذا قـد ثبـتا
و ثبت الفـطر بأثنـاء السـفر | [679] | من فعلـه ثم به الجيـش أمـر
و الله أخـفى عن قريـش الخبر | [680] | حتى أتاهـم النبي على قــدر
و دخـل الرسول فيـها ساجدا | [681] | شكرًا لذي العرش على فتح بدا
و ركـز الرايــة بالحجـون | [682] | فكـان فتـحًا قـرة العـيون
فتـحًا به كسـرت الأصنـام | [683] | و الشـرك ذل وعـلا الإسلام
فتـحًا به استبـشر أجمـع الأنام | [684] | و طهر الله به البيت الحــرام
و خطـب النبـي ثم أطلـقـا | [685] | قريشًا إذ ذاك وسـمّوا الطلـقا
و دخلـوا في السلـم منقادينـا | [686] | لكـل حكمـه ومـذعنـينا
وكل أمــر جـاهلـي وضعه | [687] | ورد حكمـه إلـى ما شرعـه
و أخـبر الأمـة أن الحـرمـا | [688] | حرمتـه عادت كمـا تقـدما
و للـنبـي مـا حل إلا ساعـه | [689] | و هـو حرام لقـيام الساعــه
و أرسـل الرسول خالـدًا إلـى | [690] | جذيـمة لـيس لـهم مقـاتلا
بل داعـيًا فلم يعـوا الإسلامـا | [691] | قالوا صبـأنا فاستباح الهـامـا
ضربًا وأسرًا فانتهى الأمـر إلـى | [692] | محمـد الرسـول ثم أرســلا
لهـم عليـًّا فودي من قتــلا | [693] | منـهم ورد مالـهم و أكمـلا
وقـد تبـرأ الرسـول معـلنـا | [694] | من صنع خالـد بـهم وما جنى
و بعـد ذا أرسـلـه ليهدمـا | [695] | لصنم العـزى فلمـا هـدمـا
و عقـرت شيطانـه ثـم غنـم | [696] | ما كان من مال بيـته عـلـم
و مكث الرسـول باقي الشهـر | [697] | بمــكة مع قصـره و الفطـر
و أمــر الـمقيم بالإتـمـام | [698] | كذاك لا عذر مـن الـصيـام
و للفراش قـد قـضى بالولـد | [699] | كما استبان في الحديث الـمسند
و حرمـت شفاعة الحـدود من | [700] | بعد بلوغـها الإمـام فاسـتبن
و بعدها غـزا هـوازنًا و فـي | [701] | ذاك حُنينـًا يومه غير خفـي
و كان فيـها بعض من تؤلفــا | [702] | فانجفلوا عن الرسول الـمصطفى
و قولـه أنا النبـي لا كـذب | [703] | منتسبًا أنا ابن عبـــد المطلب
و معـه أكابــر الأخيــار | [704] | من الـمهاجرين و الأنصــار
ناداهم العـباس حـين أمــره | [705] | يا آخذي البيعـة تحت الشجـره
فانحـدروا كـل يؤم الصوتــا | [706] | وآثروا علـى الحيـاة الـموتـا
فعـند ذلك الوطيس قـد حمي | [707] | و اشتد في معركـة المزدحــم
ثم رمـى الرسـول بالحصبـاء | [708] | وجوههـم أي أوجـه الأعداء
فانـهزمـوا إذ ذاك مدبريــنا | [709] | و تركــوا الأموال و الأهلينـا
و أصبحـت للمسلمين مغنـما | [710] | و للخيـول و الرجال أسهـما
و بعدها الطـائف شهرًا حوصرا | [711] | و لم يكن فتـح لأمـر قـدرا
و هـو قدومهـم بثانـي العام | [712] | جميـعهم سعيًا إلـى الإسـلام
و في رجـوعه الرسـول أطلقـا | [713] | سبـي هوازن كما قـد حقـقا
و قسـم الأمـوال ثم آثــرا | [714] | قومـًا تألّفـًا لـهم بـما يرى
لم ينل الأنصـار شيئـا منـها | [715] | بحيث كانـوا أغنيـاء عنـها
فالنـاس يرجـعون بالحطـام | [716] | و هـم بحـوز سيد الأنــام
واعترض المنافقـون و الجفــاه | [717] | عليــه في قسـمتـه بما رآه
لكن على أذاهمـوا قـد صبـرا | [718] | و ما إليـه نسبـوا منه بـرا
و بعدها أهل بالعمــرة مـن | [719] | جعرانـة و سـميت بـها فدن
في شهـر ذي القعدة من غير مرا | [720] | و لم يحلـق النبـي بل قصّـرا
ثم انثـنـى منها إلـى المدينـةِ | [721] | فيما بقـي من بعض شهر الحجةِ

السنــة التاسعة من الهجـرة

كان بها غزو تبـوك في رجب | [722] | و قصده الـروم فإذ ذاك انتدب
معـه ثلاثـون مـن الآلاف | [723] | مقـاتلون كـلّ ذي خـلاف
وابن سلـول عنه قـد تخلفـا | [724] | في حـزبه وبعض من قد خلفـا
عذرهم الحاجـة إذ لم يجـدوا | [725] | نفقـة وآخـرون وجـدوا
لكـن لبطـئ نيـة تأخـروا | [726] | مثل الثلاثـة الذين ذكــروا
و آخـرون أغنيـا فاختـاروا | [727] | تخلـفـا ما لهـم اعتــذار
و رغـب النبـي ذوي اليـسار | [728] | فـي أن يجهـزوا ذوي الإقتـار
و قـد أتى أن ابن عفـان على | [729] | ثلاثمـائــة بعـير حمــلا
كـلا مع الأحلاس و الأقـتاب | [730] | و كـل لازم بـلا ارتـيـاب
و لعـلي الرسـول استخـلفـا | [731] | في أهـلـه من أجل ذا تخلفـا
أنزلـه النبـي ذو التـكريــم | [732] | منـزل هـارون مـن الكليـم
لا فـي النبـوة التي قد ختـما | [733] | بنـاؤهـا بأحـمد و تمـمـا
فـلا نبـيّ بعـده و مـدعـي | [734] | ذا كـافـر مع مؤمـن به فـع
و أهل أيلـة الرسـول صالـحا | [735] | و أهل جربـاء و أهل أذرحـا
و لأكيـدر النبـي قد أرسـلا | [736] | خالـد ثم صلـحـه قد نقـلا
أقـام عشرين و بعـدها قفـل | [737] | لـدار هجـرة وبأسـًا لم ينـل
و كان في طريقـه قـد رامـوا | [738] | فتكًا بـه الأخـابث اللئـام
من المنافقـين لكـن قد كفـي | [739] | منهم بإذن الله ذي الوعـد الوفي
و افتضحـوا قضيـة لا تسـتر | [740] | و لعـذاب في الجحـيم أكـبر
و مسجـد الضـرار أيضًا هدما | [741] | لأمـره بـذاك حـين قدمـا
وتـاب ذو العرش على من صدقا | [742] | من المخلفـين لا من نافقـا
و للثـلاثـة الـذين خُلّـفـوا | [743] | طول حديث في الصحيح يُعرف
و بعدها في رمضـان قـدمـوا | [744] | وفد ثقيـف للنبـي فأسلمـوا
و بعث الرسول معهم من هـدم | [745] | طاغـوتـهم وبيت ماله قسـم
وأمـر النبـي على الحـج أبـا | [746] | بكـر وبعـده علـيّ صحـبا
مبلّغـًا عـن الرّسـول أوّلا | [747] | سـورة تـوبـة ليتـلوها على
مجـامع النـاس لدى الـمواسم | [748] | ولا يحـج بعـد غـير مسلـم
ولا يحـلّ أن يطـوف أبـدا | [749] | بالبيـت عريـان كذاك أسنـدا
وكـثر الوفــود في ذا العـام | [750] | لرغبـة الدخـول في الإسـلام
فلنسـرد الآن الـذي تيـسّـرا | [751] | مبـين سـابق ومـا تـأخـرا
و فـد تـميم ثم فيهم نـزلـت | [752] | في الحجـرات آيتـان إذ علت
أصواتـهم على النبـيّ بالنـدا | [753] | و وفد عبدالقـيس لكـن قد بدا
أن قـدومهم على الأصــح | [754] | على النبـيّ كان قبـل الفـتح
ثم بنو حنـيفـة و فيهـمـوا | [755] | كـذابهم وأمـروا أن يـهدموا
بيعـتهم مع اتخـاذ الـمسـجد | [756] | مكانـها للصـلوات فاقـتـد
و وفد نجـران وفيـهم نـزلا | [757] | من ابتـداء آل عمـران إلـى
رأس ثـلاث وثـمانين و قـد | [758] | صالـحهـم نبـينا كما ورد
وفد بني عـامر فيـهم عـامر | [759] | أصـابـه الطاعـون و هو غادر
و معـه أربـد في الـمشاققـه | [760] | فأرسـل الله عليه الصاعـقـه
فأهلكـا جـزاء ما قد أجرمـا | [761] | و أسلـم الباقـون من قومهمـا
و أنـزلـت في ذلك الآيـات | [762] | من سـورة الرعـد مبـينـات
ثم ضمـام ذو الفـلاح وافـدا | [763] | عن قومه سعـد بن بكـر فغدا
أبـرك وافـد بحـيث أسلمـوا | [764] | من يومهم كـلا وما تلعثـموا
و وفـد طـيء مع زيـد الخيل | [765] | و أسلمـوا للــه دون مـيل
قدوم نجـل حاتـم وهو عـدي | [766] | بعد فـراره إلى الحـق هـدي
و وفـد دوس و هو فيـما ثبتـا | [767] | بخيـبر حيث الطفـيل قد أتـى
إلى النبـي بمكـة و أسلـمـا | [768] | ثم دعـا دوسـًا إلى أن تسلمـا
كـذا قدوم الأشعريـين الغـرر | [769] | و هـم أُهـيل الهجرتين بالأثـر
إذ هاجـروا إلى النجاشـي أولا | [770] | ثـم ليـثـرب بـخيـبر تـلا
وابن مسيـك فروة الـمـرادي | [771] | أي وافـدًا عـن قومه مـراد
و وفد عمرو بن معـد يكـربا | [772] | خلفًا لنا في كونـه قد صحبا
كـذا قـدوم صـرد في الأزد | [773] | و وفد الأشعث بن قيس الكندي
رسـل ملوك حمـير بـأنـهم | [774] | قد أسلمـوا بلا امتـراء كلهم
وذاك حين قـدم الرسول مـن | [775] | تبـوك والكـاتب عنهم ذو يزن
و كتب النبـي لـهم كتـابـا | [776] | و بـيّن الأحـكام و النصابـا
و هو كتاب عـمرو بن حـزم | [777] | و ذاك أصـل عند أهل العلـم
و جاء مسلمـًا جرير البجلـي | [778] | كـذاك مقدم ابن حجـر وائل
وفـد أبـي رزيـن العُقَيـلـي | [779] | و هو راوي النّـبـا الطـويـل
و هو حـديث واضـح التبيـين | [780] | فيه كثـير من أصـول الديـن
زياد بن الحـارث الصـدائـي | [781] | و فـدًا أتى عن قومـه صـداء
و الحارث البكري إذ يشكو الملا | [782] | و ابن أبي عقيل جـاء في الـملا
قـدوم طـارق بن عبد اللـه | [783] | مـع قومـه فأسلمـوا للـه
قـدوم فروة الجذامـي مسلـما | [784] | و قتلتـه الـروم لـما أسلمـا
كـذا تميـم بن أوس الـداري | [785] | إذ جـاء مسلمـًا بلا إنكـار
وفـد فـزارة و وفـد أسـد | [786] | ومنهمـوا وابصـة بن معبـد
وفد بني عبـس قُبيـل الفتـح | [787] | بل إنـهم لا شك قبل الصـلح
وفد بني مرة واستسـقى النبـي | [788] | لهم لكونـهم في أرض جـدب
وفـد بنـي ثعلبـة في سنـة | [789] | ثـمان و الرسـول بالجعرانـة
وفد بني محـارب فـي عـشـر | [790] | في حجـة الـوداع دون نـكر
وفد بنـي كـلاب ثم سلّمـوا | [791] | على النبـي تحيـة و أسلمـوا
وفد بـني رؤاس مـن كـلاب | [792] | ثم بـني البكـا بلا ارتـيـاب
وفد بـني عقيـل بن كـعـب | [793] | كـذا بنـو قشـير بن كـعب
وفد كنـانـة و وفـد أشجـع | [794] | بأهلـه هم عقـب الفتح فـع
وفد بنـي سُليـم قبل الفتح ثم | [795] | قد شهـدوه و حنيـنًا كلهـم
وفد بنـي هـلال بن عـامـر | [796] | وفـد بني بـكر وتغلـب دري
وفد تـجيـب من أهيل اليمـن | [797] | و وفد خـولان بعشر فافطـن
و وفـد جعفـي ووفـد الأزد | [798] | و كان فيهم من خـصال الرشد
وفد بنـي سعـد هذيـم وفد | [799] | بـهرًا و وفد عـذرة و بعـد
وفد بلـي و فيهم السائـل عن | [800] | ملتقـطٍ ما حكمـه و ما يسن
و وفد غسـان بعـام العاشـر | [801] | و كتمـوا إيمانـهم في الأثـر
و وفد غامـد بعشـر قـدمـوا | [802] | والنخـع آخـر الوفـود يعلـم
في حادي العشـرة في الـمحرم | [803] | و أسلمـوا من قبل ذاك فاعلـم

السنة العاشرة من الهجرة

فيها النبيّ أرسل خالدا إلى | [804] | نجران ثم أسلموا وأقبلا
خالد مع وفدهموا فآبوا | [805] | في صدر ذي القعدة لا ارتياب
و بعث النبي عليًّا لليمن | [806] | من قبل حجة الوداع فاعلمن
و أدرك الحج مع النبي ثم | [807] | عاد لصحبه ليستقبلهم
كذا أبو موسى بن قيس الأشعري | [808] | معـه معاذ عاملين فأثر
لليمن الميمون ثم أمرا | [809] | بأن ييسّرا ولا يعسّرا
و أن يبشّرا ولا ينفّرا | [810] | و يتطاوعا على ما أمرا

« صفة حجة الوداع »

تقدم القول بأن الحج في | [811] | ست أتى الأمر به وقيل في
تسع وقيل بل بعام عاشر | [812] | وقيل قبل هجرة وذا عري
عن حُجة وقصدنا الآن البيان | [813] | عن وصف حجة النبيّ كالعيان
فبعد أن قد بلَّغ الرسول ما | [814] | يفرض في الشرع بيانًا محكما
ولم يكن بقي من الدعائم | [815] | يحتاج تبيانًا سوى الحج افهم
سار النبيّ له بجمع لم يرى | [816] | في مثله من قبل فيما أثرا
في عام عاشر لخمس بقيت | [817] | من شهر ذي القعدة بالسبت ثبت
والظهر في يثرب صلى أربعا | [818] | والعصر ركعتين بعد دفعا
لوادي العقيق ذي الحليفة | [819] | وفيه صلى الخمس دون مرية
ومنه قد أهل من مسجده | [820] | كذاك مع ركوبه من بعده
ثـمَّ إذا استوى على البيداء | [821] | أهل ثالثـًا بلا مراء
من أجل ذاك اختلفوا أين أهل | [822] | كل لما شاهده منه نقل
واختلف النقل لما أهل به | [823] | على روايات ثلاث فانتبه
فجاء أنه أهل مفردا | [824] | وكونه تمتعًا قد أسندا
وجاء فيه قارنًا وهو الأصح | [825] | نحو ثلاثين حديثًا فيه صح
والطيب للإحرام كان استعملا | [826] | وطاف في نسائه و اغتسلا
ورأسه لبّده بالعسل | [827] | وأشعر الهدي وتقليد يلي
وكان يُعلي الصوت بالتلبية | [828] | ويأمر الصحب بدون مرية
وبات في قدومه بذي طوى | [829] | وفيه صلى الصبح مسلم روى
وبعد ذاك مكة قد دخلا | [830] | وكان من قبل الدخول اغتسلا
وبالطهور في قدومه بدا | [831] | وطاف بالبيت وبالركن ابتدا
سبعة أشواط ثلاثًا رملا | [832] | وما بقي فيه مشى ما رملا
مضطبعًا كان ببرد أخضر | [833] | مستلمًا في كلها للحجر
وبين ركنيه اليمانيين | [834] | يمشي جميعها بدون مين
لأنه كليهما يستلم | [835] | ومشيه لذا روي فليفهم
وقد نهى القويّ في استلام | [836] | أن يؤذي الضعيف بازدحام
فليستلمه خاليًا وإن يرى | [837] | زحمة استقبله وكبرا
وبعد أن تممه تتميما | [838] | جاء إلى مقام إبراهيما
وفيه صلى ركعتين وقرا | [839] | سورتي التوحيد من غير مرا
وعاد بعد لاستلام الحجر | [840] | ثم أتى الصفا كما في الأثر
ثم تلا الآية وابتدا به | [841] | ثم عليه قد رقى فانتبه
مهللا مكبرا ثم دعا | [842] | ثلاث مرات وبعد ذا سعى
منه إلى المروة ثم فعلا | [843] | كفعله على الصفا مكملا
سبعة أشواط جميعًا رملا | [844] | بطن المسيل ومشى فيما خلا
وكان في ذا السعي والطواف | [845] | يمشي ولا التفات للخلاف
هذا ولما أن أتمّ السعيا | [846] | آذن من لم يك ساق الهديا
بالحلق والتقصير وليحلوا | [847] | وما بالإحرام حرام حل
فقيل هل هذا لنا أو للأبد | [848] | أجابهم نبينا بل للأبد
وكان ذاك رابع الأيام | [849] | من شهر ذي الحجة لا إيهام
وقد أقام أربعا لم يطف | [850] | بالبيت غير ذا الطواف فاعرف
والقصد ذكر فعله لا المنع من | [851] | طواف من شاء متى شاء فدن
ويوم ثامن إلى منى دفع | [852] | بعد الزوال في الخميس ذا وقع
مع كل محرم ومن قد كان حل | [853] | أمره إذ ذاك بالحج أهل
والظهر ثم العصر والمغرب به | [854] | صلى كذا العشا وفجر فانتبه
ودفعه بعد طلوع الشمس في | [855] | تاسع ذي الحجة غير منتف
وقال في نمرة إلى الزوالْ | [856] | ثم أتى الوادي راكبا فقالْ
خطبته هناك ثم أذنا | [857] | بلال وابتدا بأخرى فهنا
كان انتهاؤها مع انتهاء | [858] | من الأذان دونما مراء
ثم أقام لصلاة الظهر | [859] | ثم أقام بعدها للعصر
ثم أتى من بعد ذاك الموقفا | [860] | واستقبل القبلة من غير خفا
وكان عند الصخرات جاعلا | [861] | بين يديه في الوقوف الجبلا
وراكبًا كان وكان مفطرا | [862] | لشربه الحِلاب فيما أثرا
وأنزلت عليه إذ ذلكمو | [863] | ﴿اليوم أكملت لكم دينكمُ﴾
ولم يزل وقوفه مع الدعا | [864] | حتى إذا كان الغروب دفعا
من عرفات مردفا أسامه | [865] | وشانقًا مركبه زمامه
ويأمر الناس بأن لا يسرعوا | [866] | وقال ليس البر في أن توضعوا
حتى إذا ما جاء جمعًا نزلا | [867] | وأسبغ الوضوء نصًّا نقلا
وبالأذان عند ذاك أمرا | [868] | ثم أقيم مغرب بلا مرا
ووضعوا رحالهم ثم أقام | [869] | أي للعشاء ثانيًا بلا ملام
ولم يكن بينهما قد سبّحا | [870] | وجاء نص في البخاري أفصحا
فيه بتأذين لكل منهما | [871] | وذكر التسبيح ما بينهما
لكنه على ابن مسعود وقف | [872] | والراجح المرفوع فاجزم لاتقف
وقدم النبي بعض الثقل | [873] | ليقفوا ويدفعوا بالليل
ولم يكن لغير ثقل رخصا | [874] | في ذلكم لكن بهم قد خصصا
هذا وقد صلى النبي الفجر مع | [875] | بزوغه مبادرًا حين طلع
وركب القصوى وجاء المشعرا | [876] | مازال واقفًا إلى أن أسفرا
وكان في موقفه مستقبلا | [877] | محمدلاً مكبرًا مهللا
وحينما أسفر جدًّا دفعا | [878] | قبل طلوع الشمس ثم أسرعا
حين أتى محسرًا وكان قد | [879] | أردف معه الفضل فافهم ماورد
ولحصى الرمي هناك قدّرا | [880] | مثل حصى الخذف لهم مفسّرا
وسلك النبي الطريق الوسطى | [881] | للجمرة الكبرى كما قد خطّا
ثم رمى بالحصيات السبع مع | [882] | كل حصاة منه تكبير وقع
من باطن الوادي يمينه منى | [883] | والبيت عن يساره تيقنا
وبعد أن رمى لبدنه نحر | [884] | ستين بعدها ثلاثًا وأمر
بنحر باقيها عليًّا وله | [885] | أشرك في الهدي وقد وكله
على اللحوم والجلال منها | [886] | تقسيمها كلا وليس منها
شيئًا لجزار وقد أعطاه | [887] | من عنده الأجرة أخرجاه
وكان قدر ذلك الهدي مائه | [888] | من إبل قد صح فاعلم نبأه
ومن جميعها ببضعة أمر | [889] | تطبخ كي يأكل منها في أثر
فأكلا منها وبعد نحره | [890] | حلق رأسه فنصف شعره
فرقه في الصحب مسلم روى | [891] | ذا وأبو طلحة نصفه حوى
وبعد ذاك لبس الثيابا | [892] | مستعملاً للطيب لا ارتيابا
ثم أفاض بعد ذا للكعبةِ | [893] | وطاف راكبا بدون مريةِ
ثم بماء زمزم تضلّعا | [894] | وفيه بين المروتين ما سعى
وهكذا من كان معه قارنا | [895] | أو مفردًا وكان بالهدي اعتنى
أما أولوا الفسخ ومن تمتعا | [896] | فإنه مع ذا الطواف قد سعى
ذا صح عن عائشة في مسلم | [897] | وفي البخاري ولديه فاعلم
عن ابن عباس حديث آخر | [898] | لما روت عائشة مفسر
والظهر صلاها بمكة على | [899] | رواية وفي منى الأخرى انجلا
كلاهما نص الصحيح قد تلا | [900] | من أجل ذاكان اختلاف من خلا
بين مرجح لإحدى تين | [901] | وقائل صلاة مرتين
وخطب النبي يوم النحر | [902] | وودع الأمَّة نصًّا فادر
وقال موقف جميع عرفه | [903] | كذاك جمع لا يخص موقفه
كذا منى صارت جميعًا منحرا | [904] | لا بمكان نحره منحصرا
وترك ترتيب لمن لم يشعر | [905] | لم يأت فيه حرج فاعتبر
كحالق والهدي لما ينحر | [906] | والنحر قبل الرمي بالجهل اعذر
هذا وقد بات النبي في منى | [907] | ليالي التشريق نصًّا بيّنا
يرمي الثلاث الجمرات كلها | [908] | في كل يوم للزوال فادرها
وعند أولاها ووسطاها وقف | [909] | يدعو طويلاً ولدى الأخرى انصرف
وأوسط الأيام من منى خطب | [910] | مذكرًا مودِّعًا بلا ريب
وقد روي بأن فيه نزلت | [911] | سورة نصر بالوفاة آذنت
واستأذن العباس أن يبيت في | [912] | مكة للسقي الذي به حفي
كذاك للرعاة قد رخص أن | [913] | يرموا ليومين بيوم فاعلمن
من بعد رميهم ليوم النحر | [914] | وبعد ذا يرمون يوم النفر
ولم يكن في نفره تعجلا | [915] | بل نفره ثالث يوم نقلا
والعصر قد صلاها بالمحصب | [916] | كذا العشاءين افهمنه تصب
وبات فيها ثم لما كان من | [917] | آخر ليلة أفاض فاستبن
للبيت فيه الصبح صلى وتلا | [918] | سورة ﴿والطور﴾ افهمن ما نقلا
وطوفت بالبيت أم سلمه | [919] | راكبة ورا الصفوف فاعلمه
وطاف بعد وأتى الملتزما | [920] | ثم دعا الله بما قد قسما
وكان مخرج النبي من كُدا | [921] | أسفل مكة بضم قد بدا
وخطب الناس بماء قد دعي | [922] | غدير خم عظة لهم فع
وبكتاب الله أوصى فاعتصم | [923] | وأهل بيته كذا أوصى بهم
وقال من مولاه كنت فعلي | [924] | مولى له فلا تكن بمعزل
وهذه الخطبة عنه اشتهرت | [925] | عن صحبه من طرق قد كثرت
ولم يكن فيها لشيعي غوي | [926] | من حجة قط على ما قد هوي

السنة الحادية عشرة من الهجرة

قد استهلت فادر بعدما استقر | [927] | بطيبة رحال سيد البشر
في صدرها بعث أسامة إلى | [928] | أرض فلسطين ولكن نزلا
أثناء ذاك بالرسول مانزل | [929] | فكان عند ذلك الخطب الجلل
أثنا ليال قد بقين من صفر | [930] | وقيل في صدر ربيع الأغر
وزار بالليل بقيع الغرقد | [931] | مستغفرًا لهم وفي الصبح ابتدي
به ومع ذا كان في زوجاته | [932] | يدور بالقسم على عاداته
وعندما اشتد به استأذنهن | [933] | في أنه يكون عند خيرهن
عائشة هي ابنة الصديق | [934] | وقد أذن فادر بالتحقيق
وكان في أيام شكواه يؤم | [935] | أصحابه بأمره صديقهم
حتى إذا ما كان خفـة وجد | [936] | في الظهر عن يسار صديق قعد
ثم بهم صلى إمامًا في الأصح | [937] | عنه أبو بكر مبلغًا وضح
وذاك في يوم الخميس ثم لم | [938] | يخرج إليهم للذي به ألم
حتى إذا كان صلاة الصبح من | [939] | نهار الاثنين بنص لم يهن
بدا لهم بوجهه وقد أمر | [940] | لهم بإتمام الصلاة و استتر
وكان في تلك الضحى الوفاة | [941] | ومن وصية النبي الصلاة
ومُلك الايمان و ألا يُتخذ | [942] | قبر الرسول مسجدا كما اتخذ
من قبلنا اليهود والنصارى | [943] | قبور أنبيائهم جهارا
ولا يقر في جزيرة العرب | [944] | دين سوى الإسلام فاحفظه تثب
وارتاب بعض الصحب في وفاته | [945] | وظل طامعًا بقا حياته
حتى أتى الصديق بالثبات | [946] | وصادق العزم و الاستثبات
فقام في الناس خطيبًا لهمو | [947] | وكل مشكل أزاح عنهمو
وبايع الناس على الكتاب | [948] | وسنة النبي بلا ارتياب
و شرعـوا بعد بتجهيـز النبـي | [949] | و أسنـد الأمـر إلى الأقـارب
وهم علي مع عمه العباس | [950] | والفضل مع قثم بلا التباس
كذا أسامة بن زيد الأمير | [951] | وصالح مولى نبينا النذير
ومعهم أوس من الأنصار | [952] | وكان بدريًّا بلا إنكار
ولم يجردوه بل في ثوبهِ | [953] | قد غسلوه يدلكونه بهِ
بالماء و السدر و جففوه | [954] | و بعد في الأكفان أدرجوه
كفن في ثلاثة أثواب | [955] | من كرسف بيض بلا ارتياب
بلا قميص لا و لا عمامه | [956] | على الأصح فالزم ائتمامه
وبعدها صلوا بلا إيهام | [957] | عليه أفرادًا بلا إمام
وفي مكان موته قد دفنا | [958] | ليلاً كذا اللّحد له تعينا
وفرشوا قطيفة حمراء له | [959] | ونصبوا اللبن بلا مجادله
وغاسلوه قبره قد نزلوا | [960] | لا قثم أسامة لم ينزلوا
وكان دفنه بلا مراء | [961] | فيما روي ليلة الأربعاء
وعمره ثلاث مع ستينا | [962] | إذ عاش قبل الوحي أربعينا
ثمَّ ثلاث بعدها يوحى إليه | [963] | من قبل أن يفرض تبليغ عليه
وقام بالتبليغ عشرين سنه | [964] | حتى أتمَّ دينه وأحسنه
ولم يورِّث درهمًا كلا ولا | [965] | دينارًا احفظ وافهمن ما نقلا
بل ورَّث الوحيين نورًا وضيا | [966] | كذاك علم الدِّين إرث الأنبيا
صلَّى عليهم ربُّنا و سلَّما | [967] | والآل والصحب وتابعٍ سما
وتمَّ بالإجمال نظم السيره | [968] | على اختصار قاصدًا تيسيره
وبعده يتلو بإذن الله | [969] | نظم شمائل النَّبي الأوَّاه
و الله أرجـو العـون والتوفيقـا | [970] | ودفعـه الـمانع و التعـويقـا


همزية الإصلاح

همزية الإصلاح في تشجيع الإسلام وأهله , والتمسك كل التمسك بأساسه وأصله
للشيخ / حافظ بن أحمد الحكمي (1342-1377هـ)
هذه قصيدة أنشأها في سنة 1368 هـ. بمناسبة تقسيم فلسطين ركز فيها على وجوب الاعتصام بالوحيين
وإقامة فرض الجهاد ورفع علمه لتكون كلمة الله هي العليا وكلمة الذين كفروا السفلى.

حمدًا بلا حد ولا إحصاء
ثُمَّ الصلاة على النَّبِي محمد
والآل والصحب الكرام وتابعٍ
اعلم بأن الله جل جلاله
في سابق العلم الذي هو وضعه
لكنه في الأرض أهبط آدما
ولربنا في ذاك أبلغ حكمة
والرسل أرسل كل آخر فترة
ليبين الرحمن متبعي الهدى
وتدور دائرة الدمار على رءو
المعرضين عن الكتاب وذكره
وأعز ربي رسله والمؤمنـ
حتى استتم بناؤهم بمحمد
فهـو الرسول إلى الخلائق كلهم
ما لامرئ أبدًا الخروج عن شريـ
لم يقبض المولى تعالى روحه
وأتم نعمته وأكمل دينه
ومضى وأمته بأقوم منهج
هذا وقد قال الرسول وقوله
كانت بنو يعقوب فيهم أنبيا
بالأمر بالمعروف إن تركوا كما
وأنا ختام المرسلين وليس من
لكن حواريي الدعاة لسنتي
يحيون آثاري ويلتزمونَها
فتفهموا وتعقلوا وتدبروا
يجدون فيكم ذي الصفات فتشكروا
حتى يجيء من المهيمن أمره
فيه تفاسير الأئمة أنَّهم
وهم الجماعة حيث لَم يتفرقوا
وهم الذين وجوههم تبيض إذ
وقضى تعالى ربنا إن لَم يزل
يهدي بحق من يزيغ عن الهدى
فتصدر الصديق وهو إمامهم
فانظر سوابقه وقوة عزمه
وبحق الفاروق شمر بعده
وتلاه ذو النورين ما زالت مآ
وقفا أبو السبطين لكن قام عنـ
لكنه ما زال طول حياته
حتى قضى منها على الجزء الخطيـ
والتابعون لهم بحق بعدهم
فأولئكم خير القرون وليس هم
وقضوا على البدع المضلة كلها
فتحوا البلاد مشارقًا ومغارباً
صبروا على البأساء والقهر وكا
والله ما غلبوا العباد بكثرة
لكن بدين راسخ وعزيمة
وكما ترى أحيوا البلاد بعدلهم
إذ ركبوه من الكتاب وسنة الـ
فتحوا البلاد ببأسهم وبعلمهم
ثم الجهابذة الأفاضل بعدهم
ومن التجهم والهوى والاعتزا
كأئمة التفسير والتحديث والـ
كأبي حنيفة، مالك، والشافعـ
وأولى الصحاح الغر والسنن الحسا
الحافظون على الخلائق دينهم
هم ناصروا دين الهدى بإحاطة
وهم الرجوم لكل صاحب بدعة
مثل الرجوم من النجوم لكل مسـ
عملوا بِما علموا وقاموا جهدهم
سنية أثرية نبوية
ما أطلقت من بدعة إعصارها
في كل جيل أو مكان أو زما
وأتى بقرن سابع من هجرة
أعني بذاك الحبر أحمد من إلى
كم هاجم البدع الضلال وأهلها
وقواعد التحريف هدَّ أصولها
بمعاول النقل الصحيح وفطرة العـ
ولـه جهاد ليس يعهد مثله
لما القرامطة الطغاة تجبروا
فأبادهم ربي وأيد حزبه
وكذاك سنته بنصر عباده
وتلاه تلميذ له ابن القيم الـ
وأئمة قد قارنوا لكن هما
الله يجزيهم على إيْمانِهم
وبقرن ثاني عشر ما استحكمت
وعبادة الأشجار والأحجار والـ
ولكل قوم في الأنام وليجة
ويعظمون وينحرون لها بنحـ
وبِها جهارًا أنزلوا حاجاتِهم
شركًا صريحًا معلنين به
وتجاهر بعظائم ومآتم
وفعال سوء ليس يمكن حصرها
فأتى الإمام محمد الحبر الرضا
يدعو إلى دين الهدى ببصيرة
يتلو براهين الكتاب وسنة الـ
بأتم تبيان وأخلص نية
ما زال بين الناس هذا دأبه
حتى استنار وأشرق التوحيد في
من أرض نجد كان مطلع نوره
وأتاح رب العرش من ألطافه
لبوا لدعوته وشدوا أزره
يدعون للتوحيد ثُمَّ لسنة
فبعلمه وببأسهم كان انتشا
حتى غدا في كل قطر عصبة
لكن أتى من بعد ذلك محنة
فالنور تارات يضيء ويختفي
حتى أتاح له الإلة إمامنا
فأشاد للتوحيد أعلى معهد
وأقام طلاب العلوم منادياً
قوموا لنشر العلم في أوطانكم
قوموا بتبيان الكتاب فإنه
إياكموا أن تكتموه فإن ذا
إني أقلد كل ما في ذمتي
ويقول يا ربي إذا وليتهم
هذي مقالته فمن ينكر عليـ
يا رب فأنصره وأيد حزبه
واجمع شتات المسلمين وألـ
واجعل على الكفار دائرة الردى
هل تسمعون معاشر العلماء ألا
وأخص نجدا والرياض أخصها
يا طالبي علم الشريعة فانْهضوا
انحو بِهم نحو الصراط المستقيـ
كيف انتصار المسلمين وجهلهم
فإلى متى هذا الجمود ألم تروا
طلب الجماهير الصنائع فارتقوا
أفلا ترقون العباد بدينهم
لا تركنوا لمآكل ومشارب
ما حقنا الإخلاد في الدنيا وزخـ
بل حقنا أن نستعين بذلك الـ
يا قوم والله العظيم لقد أتى
قال الرسول وكان أصدق قائل
كان ابتدا الإسلام جاء بغربة
أنتم بأعصر غربة الإسلام طو
المصلحون إذا سواهم أفسدوا
يا إخوتاه اسعوا إذا ما فرصة
ما دمتم في صحة وتفرغ
لا تُهملوا أغلى وأعظم نعمة
هذا جهاد ليس دون جهاد أهـ
فإذا اهتدى كل الرعايا وانجلت
فهناك فاغزوا من أردتم تنصروا
وعليكم بالاجتماع فإنَّما
إن التفرق للفضائل مغلق
ما كان نصر الله صدر الأمة الـ
إلا بتأليف المهيمن بينهم
أو لَم تروا لما تفرق أمرهم
حتى انتهى الأمر العظيم كما تروا
خطب جليل فادح ومصائب
أضحى أولو الإسلام بين عدوهم
وأشد من ذا لو يفكر عاقل
كون العباد جميعهم عن كل ذا
هذا وقبل دعاء كل المسلميـ
فاخصكم يا معشر العرب الحما
وأخص سكان الجزيرة مهبط الـ
الفاتحين جميع أرض الله في
بعلومكم حقًّا وأيديكم قضى
حتى استقام معززًا وموقراً
فلتنهضوا أنتم وكل المسلميـ
يا أمة الإسلام طال رقادكم
واستحكم الداء العضال عليكم
فمتى نرى استيقاظكم من نومكم
أو لَم تروا أعداءكم قد أصبحوا
وبكم أحاطوا من جميع جهاتكم
ويحاولون جميعهم دين الهدى
أترون قط عدوكم حزب اليهو
ما قدر قيمتهم بقيا المسخ
قد كان يكفينا همومـا بينهم
لم يوقدوا أبدًا لحرب نارهم
ضربت عليهم ذلة أبدا ومسـ
ما كان القرد والخنـزير أن
والله ما إدخالكم للقدس من
إلا مكيدة ماكر بالمسلميـ
يا قوم فانتبهوا لأنفسكم وديـ
أطمعتموا في النصح من أعدائكم
يا طامعًا يجني القتاد وشوكه
هيهات جمع النار والما بل وهبـ
أو لَم تروا تقسيمهم أوطانكم ؟
فضلاً عن الدين الحنيف وعدلـه
أترون فوضنا إليهم أمرنا ؟
أم نحن حاكمنا إلى طاغوتِهم
لكن رأوا في المسلمين تأخراً
فاستضعفوهم ثُمَّ قالوا بينهم
بغيًا ونمنمة العلوج من اليهو
حسبوا حمى الإسلام لقمة آكل
والله ما سم الأساود شربة
كلا لئن لَم ينتهوا عن غيهم
ليصبحن بكل سهم صائب
ولتردفن جحافل بجحافل
وكتائب تقفو الكتائب ترتدي
مثل الجبال الراسيات وكالغيو
باعوا من المولى النفوس بجنة الـ
لم يستقيلوها ولا طلبوا الخيا
لا يطلبون سوى الشهادة كلهم
ويقودهم جيش الملائكة العلى
لا تحسبن الله خاذل دينه
لا تحسبوا الإمهال إهمالاً فأمـ
لا تعجزوا الرحمن شيئًا أن تفو
فالله مظهر دينه وعباده
ووثوقنا بالله أعظم عدة
إياه نعبد وحده وبه استعا
وإليه نفزع في الشدائد والبلى
يا رب فارزقنا الثبات على الهدى
واسلك بنا نَهج النجاة ونجنا
واجعل كتابك يا كريم إمامنا
وانصر على الأعداء حزبك إنَّهم
رامو بنا السوأى بسوء مكائد
واردد عليهم كيدهم في بيدهم
أظهر على الأديان دينك جهرة
واجعل لوجهك خالصًا أعمالنا
ثم الصلاة على الرسول وآلـه

لله والي الحمد والنعماء
من جاءنا بالملة السمحاء
لهمو بنهج السنة الغراء
قد ماز من يشقى من السعداء
وكتابه الأزلي باستقصاء
ثُمَّ ابتلاه بأكبر الأعداء
وأتم عدل في نفوذ قضاء
تترى بذكر الوحي والأنباء
ممن يروم عبادة الأهواء
س الكافرين الضلل البؤساء
والسالكين مسالك الإغواء
ـين جميعهم بالنصر والإنجاء
أكرم به للرسل ختم بناء
مِمَّـن تقـل بسيطـة الغبــراء
ـعته ونور طريقه الوضاء
حتى أشاد الدين بالإعلاء
ولخلقه أداه أي أداء
وعلى محجة هديه البيضاء
حق بلا شك ودون مراء
ء تسوسهم بالوحي والأنباء
ينهونَهم عن منكر السفهاء
بعدي نبي للخليقة جائي
الآخذين بمنهجي وهدائي
فأولئكم في أمتي خلفائي
وتذكروا يا معشر العلماء
أولا فجدوا في ذرى العلياء
أي وعده دار الفنا بفناء
لا شك أهل السنة الغراء
شيعًا إلى بدع ولا أهواء
تسود قطعًا أوجه البعداء
للدين منهم قائم بدعاء
ومجدد لمحجة البيضاء
بعد النَّبِي وأول الخلفاء
أيام تلك الردة الشنعاء
إذ للخلافة قام بالأعباء
ثره على رغم من الدهماء
ـد تفرق وإراقة لدماء
يسعى لنار الشر بالإطفاء
ـر وقد مضى في زمرة السعداء
قاموا بتبليغ وحق أداء
بحثالة وصبابة لإناء
بالهدم والإبطال والإجلاء
بالصبر في البأساء والضراء
نوا في احتدام البأس أسد لقاء
أو عدة مع كثرة الأعداء
ووثوقهم بالله واستكفاء
أحيوا القلوب بوضع خير دواء
هادي البشير وكان أي شفاء
فتحوا القلوب بحكمه وضياء
في محنة القرآن والأسماء
ل تجاهرًا وتجمهر الأعداء
ـفقه الجلي وأئمة القراء
ـي وأحمد ذي الصبر في البأساء
ن وغيرهم من مسندي الأنباء
والرافعون له أعز لواء
وحماية وولاية وبراء
من كل دجال وذي إغواء
ترقٍ كمـا قـد صـح فِي الأنباء
لله بالشكران للنعماء
ليسوا أولى زيغ ولا أهواء
إلا ابتداها القوم بالإطفاء
ن هم شجى بحناجر الأعداء
علم به يؤتم في الظلماء
عبد الحليم نمى بدون مراء
بدلائل الوحيين خير ضياء
أعظم به هدمًا لشر بناء
ـقل السليم ولين ذي الأعداء
إلا بعصر السادة الخلفاء
وعتوا وكادوا الدين بالأسواء
وأذاقهم خزيًا وشر بلاء
معلومة الإنجاز والإمضاء
معرف في الأبحاث باستيفاء
برزا بنصر السنة الغراء
وجهادهم في الله خير جزاء
فتن الورى بعبادة الأهواء
ـأوثان بل عبدوا عيون الماء
يرجونَها في الجهر والإخفاء
ـر سوائب يؤتى بِها لوفاء
من جلب خيرات ودفع بلاء
بلا خوف من المولى ولا استحياء
وتآمر بالسوء والفحشاء
يأتونَها جهرًا بدون خفاء
بين الخليقة صارخًا بدعاء
وكمال علم كاشفًا لغطاء
ـهادي لنهج الملة السمحاء
وأشد عزم بل وحسن بلاء
ودعاؤه بالجهر والإخفاء
تلك العصور الخمل الظلماء
وبه استنار مجاور والنائي
آل سعود له برفع لواء
أهلا بدعوته وبالوزراء
والنفي للأنداد والشركاء
ر الحق بعد تدرس وخفاء
يدعون للتوحيد خير دعاء
وزعازع الأعداء واللؤماء
أخرى فبين إضاءة وخفاء
عبد العزيز الأكرم الأباء
وأذل ما للدين من أعداء
لهمو هلموا معشر القراء
إني لكم كالأب للأبناء
ميثاق مولانا على العلماء
من موجبات الفقر والبلواء
أعناق أهل العلم والأمراء
أمرًا فمن تبعاته أمراء
ـنا نقلها نأتيه بالشهداء
والدين أظهره على الأعداء
ـف بينهم يا أرحم الرحماء
لا بل جميع دوائر الأسواء
تصغون نحو مقالتي وندائي
وأخص آل الشيخ باستدعائي
وادعوا عباد الله باستهداء
ـم ورفض كل طريقة عوجاء
عن دينهم في غفلة عمياء
طمع العدو وشدة البأساء
فيها بلا حد ولا إحصاء
ليروا منار الحق دون خفاء
وملابس ومتاع دار فناء
رفها وجيفة ميتها العفناء
ـعرض القليل إلى مقام بقاء
مصداق ما قد صح في الأنباء
والله في جهر وفي إخفاء
وتعود غربته كحين بداء
بى يا أولي الألباب للغرباء
والسالكون لمنهج السعداء
سنحت فإن الغبن بالإبطاء
بل قدرة إن ثُمَّ أهل إباء
بل بادروا بالشكر للنعماء
ـل الكفر بل أبدى لدى العقلاء
عنهم طغاية غفلة الجهلاء
وتؤيدوا حقًّا على الأعداء
كان التفرق مدخل الخبثاء
لكنه مفتاح كل بلاء
ـمهدية الميمونة الصلحاء
والاجتماع بدون ما شحناء
كيف استمر تقهقر لوراء
من محنة إن كان فيكم رائي
متراكمات بل عضال الداء
مثل السفينة في اضطراب الماء
لكن فقدنا جملة العقلاء
في غفلة أو غفوة وسناء
ـن معممًا لجميعهم بندائي
ة الدين أنتم صفوة الأحياء
ـقرآن نورًا مشرقًا بضياء
صدر النبوة نَهضة الخلفاء
ربي لهذا الدين بالإعلاء
ولـه الأعارب أعظم الوزراء
ـن لدارس الآثار بالإحياء
حتى استطالت شرة الأعداء
ولعله يفضي إلى الإعياء
لتعالجوا ما نابكم من داء
يبغونكم سوًا وشر بلاء
طوفان نار الكفر لا بالماء
هدمًا ونور الله بالإطفاء
د الأمة الغصْبية البعداء
واللعنات بل والمقت والإخزاء
القى من العدوان والبغضاء
إلا رماهم الله بالإطفاء
ـكنة وما هم قط بالأكفاء
يلقى الأسود مبارزًا بلقاء
أرض الإلـه ومهبط الأنباء
ـن يروم منا أمة الحنفاء
ـنكم الحنيف بدون ما استخفاء
ويح المريد صداقة الأعداء
رطبًا، ومحتلبًا من الأسداء
ـات الأكالب ليس بالخلفاء
هل يستقر بأنفس العقلاء ؟
أفلم يكن من كل ذا ببراء
أم هم لنا أضحوا من الوكلاء ؟
حتى نقابل حكمهم برضاء
عن غزوهم ووقائع القدماء
ايتو نقسم منـزل الضعفاء
د المبعدين ببأس كل جلاء
يتمتعون بِها متاع هناء
بأمر منهم في لقا الهيجاء
وعتوهم وتمرد الخيلاء
وبكل داهية لهم دهواء
في تلوها أخرى بلا احصاء
بكتائب في غدوة ومساء
م الهائلات الهمل السمحاء
ـمأوى فأنفذها لهم بوفاء
ر فاربحن بصفقة السعداء
فالموت مثل الشهد للشهداء
دفعًا من المولى عن الحنفاء
وعباده يا معشر الغوغاء
ـر الله فيكم نافذ الإمضاء
توه فرارًا من نفوذ قضاء
وعد عليه محقق الإيفاء
هو حسبنا في شدة ورخاء
نتنا ونصرتنا على الأعداء
ولـه علينا أسبغ النعماء
وعلى سلوك طريقه البيضاء
من شر كل ضلالة عمياء
ورسولك المقدام للحنفاء
خبطتهمو فتن من الأعداء
فاقصمهمو يا رب بالأسواء
وأبدهمو ربي عن البيداء
وشعاره فارفع بدون خفاء
بعبادة وولاية وبراء
والحمد للمولى بلا إحصاء


وسيلة الحصول إلى مهمات الأصول

مَنظُومَةُ

وَسِيلَةِ الْحُصُولِ إِلَى مُهِمَّاتِ الأُصُولِ

للشَّيخِ: حَافِظِ بنِ أَحمدِ الْحَكَمِي

رَحِمَةُ اللهُ عَلَيهِ

اعتَمَدتُ على طَبعَةِ شَرحِهِ المُسَمَّى (الْجُهدُ الْمَبذُولُ فِي تَنوِيرِ العُقُولِ بِشَرحِ مَنظُومَةِ وَسِيلَةِ الحُصُولِ إِلَى مُهِمَّاتِ الأُصُولِ) للشَّيخِ: زَيدِ بنِ مُحمَّدِ بنِ هادِي الْمَدخَلِي

(ط : مكتَبَة الفُرقان1421 ﻫ - 2001 م) فِي مُجَلَّدَينِ .

[ مَدخَلٌ ]

الْحَمدُ لِلْعَدلِ الحَكِيمِ الْبَارِي | [1] | الْمُستَعانِ الوَاحِدِ القَهَّارِ
ذِي الْحِكَمِ الْبالِغَةِ الْعَلِيَّهْ | [2] | وَالْحُجَّةِ الدَّامِغَةِ القَوِيَّهْ
قَضَى بِكَونِ مَا يَشَا فَأَبْرَمَهْ | [3] | وَشَرَعَ الشَّرعَ لَنَا وَأَحْكَمَهْ
بِأَنَّهُ الرَّبُّ بِلا مُنَازَعَهْ | [4] | وَهْوَ الإِلَهُ الْحَقُّ لا نِدَّ مَعَهْ
فَبِالْقَضَا نُؤْمِنُ وَالتَّأَلُّهُ | [5] | بِشَرعِهِ ، فَالْخَلْقُ وَالأَمْرُ لَهُ
وَكُلُّهَا تَصدُرُ عَنْ مَشِيئَتِهْ | [6] | وَعِلْمِهِ وَعَدْلِهِ وَحِكمَتِهْ
أَحْكَمَ كُلَّ الْخَلقِ بِالإِتْقَانِ | [7] | وَالأَمرِ بِالعَدْلِ وَبِالإِحْسَانِ
أَحْمُدُهُ وَالْحَمدُ مِن إِنْعَامِهِ | [8] | إِذْ ذِكْرُنَا إِيَّاهُ مِنْ إِلْهَامِهِ
ثُمَّ الصَّلاةُ وَالسَّلامُ الْمُسْتَمِرْ | [9] | عَلَى الَّذِي اِسْتَقَامَ مِثْلَ مَا أَمَرْ
نََبِيِّنَا مُحَمَّدٍ وَالآلِ | [10] | وَصَحْبِهِ ومَنْ بِخَيرٍ تَالِ
• وَبَعدُ : إِنَّ الْعِلمَ خَيرُ مُقْتَنَى | [11] | وَالفِقهُ أَولَى مَا بِهِ العَبدُ اِعتَنَى
حَضَّ عَلَيهِ اللهُ وَالرَّسُولُ | [12] | فِي جُمَلٍ شُرُوحُهَا تَطُولُ
فَدُونَهُ لا يُمكِنُ اِتِّباعُ | [13] | أَمرٍ ، وَلا بِالعِظَةِ اِنْتِفاعُ
مَنْ لَم يَكُنْ يَفْقَهُ كَيفَ يَعْمَلُ | [14] | بِمُوجِبِ الأَمرِ الَّذِي لا يُعقَلُ
• ثُمَّ أُصُولُ الْفِقهِ كُلِّيَّاتُ | [15] | ثَابِتَةُ الأَساسِ قَطْعِيَّاتُ
وَهَا أَنَا أُخرِجُ مِن مُنتَخَبِهْ | [16] | قَواعِداً نَافِعَةً لِلْمُنتَبِهْ
تَجمَعُ مِن مَقصُودِهِ أَهَمّهْ | [17] | مَعْ قِصَرِ الوَقتِ وضَعفِ الْهِمَّهْ
وَاللهُ أَرجُو مِنهُ عِلْماً نَافِعَا | [18] | إِلَى عَلِيِّ الدَّرَجاتِ رَافِعَا

[ البابُ الأَوَّلُ ] : مُقَدِّماتٌ ثَلاثٌ

الأُوُلَى : فِي تَعريفِ (الأُصُولِ) وَ(الأَحْكامِ)

• أَدِلَّةُ الفِقهِ عَلَى الإِجمالِ | [19] | وَصِفَةُ الْوُجُوهِ لاِسْتِدلالِ
تُعرَفُ ذِي : فَنَّ أُصُولِ الفِقهِ ، مَنْ | [20] | أَدْرَكَهَا فَهْوَ الأُصُولِي فَاعْلَمَنْ
وَالفِقهُ عِلمُ حُكمِ شَرعِ اللهِ مِنْ | [21] | أَدِلَّةٌ تَفصِيلُهُ فِيهَا زُكِنْ
• والحُكمُ : مُقتَضَى خِطابِ اللهِ | [22] | لِلْعَبدِ تَكْلِيفاً بِلا اِشْتِباهِ
إِنِ اِقتَضَى الْجَزْمَ بِفِعلٍ : يَجِبُ | [23] | وَغَيرُ مُقتَضٍ لِجَزمٍ : يُندَبُ
ومُقتَضَى التَّركِ : حَرَامٌ إِنْ جُزِمْ | [24] | بِهِ وَإِلاَّ مَكْرُوهٌ عُلِمْ
وَالعَفْوُ أَو مَا رَفَعَ الجُناحُ | [25] | فِي الفِعلِ وَالتَّركِ هُوَ : الْمُباحُ
وَإِنْ ذَرِيعَةً فَحُكمُهُ اِنْجَلَى | [26] | حُكمُ الَّذِي بِهِ لَهُ تَوَصَّلاَ
• وَيَلْزَمُ التَّكلِيفُ كُلَّ مُدرِكِ | [27] | بِعَقلِهِ مِن مُسلِمٍ ومُشرِكِ
لِكِنَّما الكَافِرُ سَعْيُهُ هَبَا | [28] | وََهْوَ مُؤَاخَذٌ بِجَحدٍ وَإِبَا
• وَالوَضعُ شَرطٌ مَانِعٌ والسَّبَبُ | [29] | كَذَا صَحيحٌ فَاسِدٌ قَدْ لَقَّبُوْ
فَالشَّرطُ : مَالْحُكمُ بِفَقدِهِ اِنتَفَى | [30] | فِي صِحَّةٍ أَو فِي كَمالٍ عُرِفَا
وَالسَّبَبُ : الَّذِي بِهِ الحُكمُ وُجِدْ | [31] | وَالْمَانِعُ الَّذِي بِوَجْدِهِ فُقِدْ
وَمَا بِهِ النُّفُوذُ واِعتِدادُ | [32] | هُوَ الصَّحيحُ ؛ غَيرُهُ الْفَسَادُ
والرُّخصَةُ : التَّيْسِيرُ لِلْحُكمِ لَدَى | [33] | عُذْرٍ وَإِلاَّ فَعَزِيمَةٌ بِدَا

فَصْلٌ

وَالْفَرضُ تَعرِيفاً : رَدِيفُ مَا يَجِبْ | [34] | كَالسُّنَّةِ التَّطَوُّعِ النَّدبِ اُستُحِبْ
وَقَد يَكُونُ : عَيناً أَو كِفَائِيْ | [35] | فِي شَيءٍ أَو وَاحِدٌ مِنْ أَشْياءِ
مُرَتَّباً يَجِيءُ أَو مُخَيَّرَا | [36] | مُؤَقَّتاً وَمُطلَقاً ما قُدِّرَا
فَالأَوَّلُ : الفَرضُ عَلَى الأَعيانِ | [37] | يُفعَلُ مِنْ جَمعٍ ومِن أَعْيانِ
مِثالُهُ التَّوحيدُ وَالصَّلاةِ | [38] | وَالْحَجِّ وَالصِّيَامِ وَالزَّكَاةِ
وَالثَّانِي فَرضُهُ عَلَيهِمْ وَالأَدَاْ | [39] | يَكفِي إِذَا مِنْ بَعضِهِمْ قَدْ وُجِدَاْ
كَـ﴿وَلْتَكُنْ مِنْكُم﴾ ﴿فَلَوْلاَ نَفَرَا﴾ | [40] | وَمِثلُهُ سَدُّ الثُّغُورِ قَد جَرَى
وَحَيثُ كَانَ الْفَرضُ شَيْئاً عُيِّنَا | [41] | فِفِعلُهُ لا شَكَّ قَد تَعَيَّنَا
كَـ﴿حَافِظُوا عَلَى الصَّلاةِ﴾ وَ﴿كُتِبْ | [42] | عَلَيكُمُ الصِّيامُ﴾ عَينُهُ يَجِبْ
وَمَا تَرَتَّبَ اِفْرِضْ الْمُقَدَّمَاْ | [43] | فِي حَقِّ مُستَطِيعٍ مَا تَقَدَّمَا
كَالنَّصِّ فِي كَفَّارَةِ الظِّهَارِ | [44] | وَتَوبَةِ القَاتِلِ خِطْئاً جَارِي
وَغَيرَهُ اِفرِضْ وَاحِداً مِنْهَا فَقَطْ | [45] | مَا كَانَ وَالْبَاقِي بِفِعلِهِ سَقَطْ
كَآيَةِ التَّكْفِيرِ فِي الإِقْسَامِ | [46] | وَحالِقٍ لِلْعُذرِ فِي الإِحْرَامِ
فِي الوَقْتِ فِي الْمُؤَقَّتِ : الأَدَاءُ | [47] | وَالْفِعلُ بَعدَ وَقتِهِ : قَضَاءُ
وَثَانِياً فِي وَقتِهِ : إِعادَهْ | [48] | لِمُوجِبٍ لِلْعَودِ فِي الْعِبادَهْ
ومُطلَقُ الفَرضِ الَّذِي مَا حَدَا | [49] | يَفعَلُهُ مَتَى وَحَيثُ أَدَّى
وَهَكَذَا الْمَسنُونُ قَد تَقَسَمَّا | [50] | وَبِالْمِثالِ تُدْرِكُ الْمُسْتَبهَمَا

الْمُقَدِّمَّةُ الثَّانِيَةُ : فِي الْوَضْعِ

وَالْوَضعُ : جَعلُ الَّلْفظِ لِلْمَعْنَى يَدُلْ | [51] | أُفْرِدَ أَو رُكِّبَ فِي جُزءٍ وكُلْ
وَلا يَجُوزُ وَضعُ لَفظٍ شَائِعِ | [52] | فِي غَيرِ مَعنَاهُ لَدَى الشَّرائِعِ
وَالَّّلفظُ وَالْمَعنَى حَيثُ اِتَّحَدَا | [53] | فَذَاكَ جُزْئِيٌّ وَكُلِّيٌّ بَدَا
كَنَحْوِ : زَيدٌ صَالِحٌ لِمَن سُمِي | [54] | وَيَشمَلُ الإِنْسَانُ جِنسَ الآدَمِيْ
وَالْمُتَبَاينُ الَّذِي قَد اِستَقَلْ | [55] | لِكُلِّ مَعْنَى لَفظُهُ عَلَيهِ دَلْ
وَمَا لِواحِدٍ بِهِ الْمَعنَى اِتَّحَدْ | [56] | مِن دُونِ لَفظٍ مُتَرادِفٌ يُعَدْ
وَعَكْسُهُ : مُشتَرَكٌ ثُمَّ العَلمْ | [57] | إِمَّا لِشَخص أَو لِجِنسٍ أَو لاِسِمْ
وَرَدُّهُم لَفظاً إِلَى سِواهِ | [58] | مِمَّا لَهُ نَاسَبَ فِي مَعْناهِ
وَفِي حُرُوفِهِ الأُصُولِ أَو وَقَعْ | [59] | تَغْيِيرُ بَعضٍ فَاشْتِقاقٌ اِتَّسَعْ
فَمِنهُ مُختَصٌّ وَمِنهُ مُطَّرِدْ | [60] | وَالْمَعنَوِيُّ كَمُرَادِفٍ يَرِدْ
[ وَأَيُّمَا ]لَفظٍ [ يَسْتَعْمِلْهُ ] ([1]) العَرَبْ | [61] | مِنْ غَيْرِ وَضْعِهِم هُوَ الْمُعَرَّبْ
لا عَلَماً ، وَفِي القُرآنِ الْمُمْكِنُ | [62] | مِمَّا تَوَاطَأْتْ عَلَيهِ الأَلْسُنُ
ثُمَّ اِنْتِقاءُ مَا سِواهُ اِعْتَبِرِ | [63] | كَمَا نَفَاهُ الشَّافِعِي والطَّبَرِي
وَالعُرفُ إِنْ فِي الُّلغَويِّ وَالشَّرْعِيْ | [64] | تَعَارَضَا قُدِّمَ عُرفُ الشَّرْعِ
كَعُرْفِهِ فِي الصَّومِ وَالصَّلاةِ | [65] | أَوْلَى مِنَ الدُّعاءِ وَالإِصْمَاتِ

فَصْلٌ

ثُمَّ الْكَلامُ كُلُّهُ قَد يَنقَسِمْ | [66] | لِخَبَرٍ فَاعْلَمْ وَإِنْشاءٍ وُسِمْ
مَاْ لَهُمَا مِنْ ثَالِثٍ ، فَالْخَبَرُ | [67] | فِي النَّفْيِ وَالإِثْباتِ قُلْ يَنْحَصِرُ
وَالوَعدُ وَالْوَعِيدُ فِي ذَينِ دَخَلْ | [68] | وَقَصَصٌ تَعَجُّبٌ كَذَا الْمَثَلْ
وَانْقَسَمَ الإِنْشَا إِلَى اِسْتِفهَامُ | [69] | عَلَى مَعانٍ جَاءَ فِي الكَلامِ
أَمرٌ وَنَهيٌ قَسَمٌ دُعَاءُ | [70] | شَرطٌ تَمَنٍّ وَكَذَا الرَّجَاءُ
وَقَدْ يَجِيْ الإِنْشَا بِمَعنَى الخَبَرْ | [71] | وَعَكْسُهُ تَوَسُّعاً فَاعْتَبِرِ
وَبَحثُهَا يَدرِيهُ مَنْ يُعَانِي | [72] | لِعِلْمَيِ البَيانِ الْمَعَانِي

الْمُقَدِّمَةُ الثَّالِثَةُ : فِي أَدَواتِ الْمَعانِي

الأَدَواتُ مِن حُرُوفٍ عُلِمَت | [73] | فَلِلْجَوابِ وَالْجَزَا (إِذَنْ) ثَبَتْ
وَ(إِنْ) لِشَرطٍ وَلِنَفْيٍ وَ صِلَهْ | [74] | تُفِيدُ قُوَّةَ الْمَعَانِي الْحاصِلَهْ
لِلَّشَّكِّ وَالتَّخْييرِ وَالإِبهامِ (أَوْ) | [75] | جَمعٌ وَتَقسِيمٌ وَإِضْرَابٌ رَأَوْ
وَقَد تَجِي مَكَانَ (حَتَّى) و(إِلَى) | [76] | لِغَايَةٍ كَذَا لِتَقريبٍ تَلا
(أَيْ) : لِتَفْسِيرٍ أَتَتْ وَلِلْنِّدَا | [77] | قَرِيبا أَوْ لِلْوِسطِ أَوْ مَن بَعُدَا ([2])
وَشُدِّدَتْ ([3]) : لِلْشَّرطِ وَاِسْتِفهامِ | [78] | كَذَا اِسمِ مَوْصُولٍ وَلِلإِعْظامِ ([4])
وَ وِصْلَةٌ إِلَى نِدَا مَا فِيهِ أَلْ | [79] | وَ(إِذْ) لِماضٍ : ظَرفٌ مَفعُولٌ بَدَلْ
لَهَا إِضَافَةُ الزَّمَانِ قَد وَضَحْ | [80] | وَقَد تَجِي مُسْتَقْبَلاً عَلَى الأَصَحْ
كَذَاكَ للتَّعلِيلِ حَرْفاً فِيهِ | [81] | وَفِي فُجاءَةٍ لِسَيبَوِيهِ
(إِذَا) أَتَتَ حَرفَ فُجاءَةٍ عَلَى | [82] | رَأْيٍ وَقَدْ أَتَتْ [ بِهِ ] مُسْتَقْبَلاَ
تَضَمَّنَتْ شَرطِيَّةً فِي الغَالِبِ | [83] | وَالحَالَ وَالْمَاضِي نُدُوراً أُجْتُبِي
وَ(البَا) لِلاِلْصَاقِ تَعَدٍّ سَبَبُ | [84] | وَالبَدَلُ الظَّرْفُ وَعَوْناً أُطلُبِ
قَابَلَ أَو جَاوَزَ وَالْمُصَاحَبَهْ | [85] | كَذَا لِلاسْتِعلاَ لَدَى مَن اِنْتَبَهْ
وَالغَايَةُ التَّوكِيدُ تَبعِيضٌ قَسَمْ | [86] | وَ(بَلْ) لِعَطفٍ ولِلاِضْرابِ اِنْقَسَمْ
إِمَّا لإِبطالٍ أَو اِنْتِقالِ | [87] | مِنْ غَرَضٍ لآخَرٍ فِي الْمَقَالِ
(بِيَدْ) بِمَعنَى غَيرٍ أَو مِن أَجلِ | [88] | كَبِيَدِ أَنِّيْ قُرَشِيّ النَّجْلِي ([5])
وَ(ثُمَّ) حَرفٌ عاطِفٌ فِي الْجُملَهْ | [89] | يَجِيءُ لِلْتَّرتِيبِ بَعدَ الْمُهلَهْ
(حَتَّى) تَجِيءُ لانْتِهاءِ الغَائِيْ | [90] | كَذَا لِتَعلِيلٍ ولاسْتِثناءِ
وَ(رُبَّ) للتَّقليلِ والتَّكثِيرِ | [91] | دُونَ اِخْتِصاصِهِ لَدَى الكَثِيرِ
(عَلَى) تَكونُ اِسْماً وَحَرْفاً لِلْعُلُوْ | [92] | وَصَاحَبُوا وَجاوَزُوا وَعَلَّلُوا
بِهَا ولِلْظَّرفِ ولاِسْتِدْرَاكِ | [93] | فِعلِيَّةٌ عَلاَ عَلَى الأَراكِ
وَ(الفَاءُ) للتَّرتِيبِ فِي الْمَعنَى وَفِي | [94] | ذِكرٍ وَتَعقِيبٍ بِكُلِّهَا يَفِي
وَسَبَبِيَّةٌ تَجِيْ للرَّابِطَهْ | [95] | وَفِي جَوابِ الشَّرطِ تَأتِي رَابِطَهْ
فِي جَاءَ للظَّرفَينِ وَالْمُصاحَبَهْ | [96] | تَوكِيدُ تَعليلُ وَتَعويضُ هِبَهْ
مِثلُ (عَلَى) تَجِيءُ لاِسْتِعلاءِ | [97] | مَعنَى (إِلَى) وَ(مِن) وَمَعنَى (البَاءِ)
وَ(كَيْ) لِتَعليلٍ أَتَى وَمَصدَرِ | [98] | (كُلٌّ) لِلاِستِغراقِ فِي الْمُنَكَّرِ
وَفِي مُعَرَّفٌ مِنَ الْجَمعِ وَفِي | [99] | أَجزَاءِ كُلِّ الْمُفرَدِ الْمُعَرَّفِ
وَ(الَّلامُ) للتَّعليلِ وَاِسْتِحقاقِ | [100] | وَالْمِلكِ وَالتَّملِيكِ وَالوِفاقِ
عَاقِبَةٌ تَوكِيدٌ نَفْيٌ ([6]) تَعدِيَهْ | [101] | كَذَا لِتَأكِيدٍ بِأَخْبارٍ هِيَهْ
مَعنَى (إِلَى) وَ(فِي) وَ(عِندَ) وَ(عَلَى) | [102] | وَ(مِنْ) وَ(عَنْ) وَ(بَعدُ) تَأتِي بَدَلاَ
(لَوْلاَ) أَتَتْ فِي الْجُمْلَةِ الإِسْمِيَّهْ | [103] | مَاض مُضارِع مِنَ الفِعْلِيَّهْ
حَرفُ اِمْتِناعٍ لِوُجودٍ أَوْ لاَ | [104] | وَالثَّانِ تَوبيخٌ وتَحضيضٌ تَلاَ
(لَو) جاءَ لاِمْتِناعِ مَا يَلِيهِ | [105] | حُكْماً مَعَ اِستِلْزَامِهِ تَالِيهِ
وَلِمُسَاواةٍ تَمَنٍّ عَرْضِ | [106] | كَذَا لِتَقْلِيلٍ أَتَتْ وَحَرضِ
وَ(لَنْ) لِنَفْيِ الفِعلِ فِي الْمُستَقبَلِ | [107] | لا تَقتَضِي التَّأبيدَ كَالمُعتَزِلِيْ
(مَنْ) لاِبْتِدَاءٍ وَعَلَى التَّبعيضِ دَلْ | [108] | كَذَا لِتَبْيِينٍ وَتَعليلٍ بَدَلْ
تَخصِيصُ مَا عَمَّ وَفَصلٌ اِنْجَلَى | [109] | كَـ(البَا)وَ(عَنْ) وَ(فِي) وَ(عِندَ) وَ(عَلَى)
(مَنِ) اِسمُ مَوصُولٍ وَتَأْتِي عَامَّهْ | [110] | نَكِرَةٍ مَوصُوفَةٍ أَو تَامَّهْ
تَجِيءُ لاِستِفهامٍ أَو شَرطِيَّهْ | [111] | وَهيَ بِكُلِّ حالَةٍ إِسْمِيَّهْ
وَ(هَلْ) أَتَتْ لِطَلَبِ التَّصدِيقِ | [112] | وَ(الوَاوُ) لِلْجَمعِ عَلَى التَّحقيقِ
فَهِذِهِ وَسِيلَةُ اِبْتِداءِ | [113] | وَلْتُطْلَبُ البَاقِي بِالاِستِقْرَاءِ

[ البَابُ الثَّانِي : كِتابُ أُصُولِ الأَدَلِّةِ ]

[ مَدْخَلُ ]

أَدِلَّةُ الشَّرعِ الشَّرِيفِ أَربَعَهْ : | [114] | مُحكَمُ آيٍ ، سُنَّةٌ مُتَّبَعَهْ
وَالثَّالِثُ : الإِجماعُ حَيثُ يَنجَلَي | [115] | وَالرَّابِعُ : القِياسُ ، وَاُخصُصِ الجَلِيْ
وَلا رَأيَ فِي الدِّينِ وَلا اِسْتِحْسَانَا | [116] | فَاللهُ قَد أَكمَلَهُ تِبْيَانَا
وَمَا لِغَيرِ اللهِ حُكمٌ أَبَدَا | [117] | وَلا سِوَى الشَّرعِ سَبِيلٌ لِلْهُدَى
فَالشِّركُ فِي التَّشريعِ مِنهُ يَنفَجِرْ | [118] | شِركُ العِبادِ بِالعَزِيزِ الْمُقتَدِرْ

الدَّليلُ الأَوَّلُ : الْكِتابُ

أَمَّا الكِتابُ فَهُوَ القُرآنُ | [119] | بَينَ الضَّلالُ وَالهُدَى فُرقانُ
الْمُعجِزُ الْمُفحِمُ لِلأَضْدَادِ | [120] | بِرهانُ حَقٍّ أَبَدُ الآبادِ
كَلامُ رَبِّ مُنْزَلٌ تَنْزِلاَ | [121] | لا يَقبَلُ الْخُلفَ وَلا التَّبدِيلاَ
بِهِ الإِلَهُ خَلَقَهْ تَعَبُّداَ | [122] | تِلاوَةً تَدَبُّراً ثُمَّ اِهْتِدَا
[ يَقُولُ ] جَلَّ : ﴿اِتَّبِعُوهُ وَاتَّقُوا﴾ | [123] | ﴿لِتُرْحَمُوا﴾ ﴿وَاستَمسِكُوا بِهِ﴾ ثِقُوا
فِيهِ بَيَانُ مَا مَضَى فِي الأَوَّلِ | [124] | وَنَبَأُ الْحَاصِلِ فِي الْمُستَقبَلِ
وَفَصلُ أَحكَامِ الْعُبُودِيَّاتِ | [125] | فِي القَولِ وَالأَعْمَالِ وَالنِّيَّاتِ
وَإِنَّمَا يَأتِي عَلَى مَعلُومِهِ | [126] | مَن أَحرَزَ الْجُملَةَ مِن عُلُومِهِ
وَأَمعِنِ الفِكرَةَ فِي السِّياقِ | [127] | مَعْ حِفظِ مَا جَاءَ عَنِ السِّباقِ
مِمَّن أَتَوا فِيهِ عَلَى البَيَانِ | [128] | بِالنَّقلِ وَالإِيضَاحِ لِلْمَعَانِي
فَمِنهُ ذُو تَشابُهٍ وَالْمُحكَمُ | [129] | وَمُجمَلٌ مُفَصَّلٌ لا يُبهَمُ
وَعَامٌّ عُمُومُهُ يُرَادُ | [130] | وَمِنهُ مَا خُصُوصُهُ الْمُرادُ
وَجَامِعُ العُمُومِ وَالخُصُوصِ | [131] | وَعَامٌّ أُرِيدَ بِالْمَخصُوصِ
وَظَاهِرٌ يُعرَفُ مِن سِيَاقِهِ | [132] | إِرَادَةُ البَاطِنِ بِاسْتِحقَاقِهِ
وَحَذفُ مَا مِنْ حَقِّهِ أَنْ يُذْكِرَا | [133] | وَمَا لَهُ التَّقدِيمُ ثُمَّ أُخِّرَا
إِمَّا مِنَ الْمَنطُوقِ أَو مَفهُومِهِ | [134] | فَلْتَعلَمِ الَّلازِمَ مِنْ مَلْزُومِهِ
وَلتَعلَمِ الأَمرَ كَذَا النَّهيَ وَمَا | [135] | تَجِيءُ مِنْ مُقتَضِياتٍ لَهُمَا
وَالْعِلمُ بِالنَّاسِخِ وَالْمَنسُوخِ | [136] | مِمَّا بِهِ اِعتَنَى أُلُو الرُّسُوخِ
وَسَبَبُ النُّزولِ وَالتَّأرِيخِ لَهْ | [137] | مِمَّا يُبَيِّنْ فِقهَ حُكمِ الْمَسألَهْ
وَكُلُّهُ تَوَاتُرٌ قَد وَصَلا | [138] | وَاللهُ بِالْحِفظِ لَهُ تَكَفَّلاَ

الدَّلِيلُ الثَّانِي : الْسُّنَّةُ

وَثَانِيُّ الْوَحيَينِ : سُنَّةُ النَّبِي | [139] | بَيَانُهُ عَن رَبِّ لا تُرَتِّبِ
فَإِنَّهُ قَد أُتِيَ القُرْآنَا | [140] | حَقّاً وَمِثْلَيهِ لَهُ تِبْيَانَا
وَتِلْكُمُ الْحِكمَةُ حَيثُ تُذْكَرُ | [141] | مَعَ اِقْتِرَانِ بِالْكِتابِ فَسَّرُوا
إِذْ وَضَعَ الرَّحمَانُ مِنْ كِتابِهِ | [142] | وَدِينِهِ رَسُولِهِ بِمَا بِهِ
لَنَا أَبانَ مِنهُ أَعلَى مَنْزِلَهْ | [143] | وَعَلَماً لِدِينِهِ قَد جَعَلَهْ
مُفتَرِضاً طَاعَتَهُ مَعْ طَاعَتِهْ | [144] | كَذَا بِمَا حَرَّمَ مِن مَعصِيَتِهْ
وَ قَرَنَ اٌِيمَانَ بِالإِيمَانِ بِهْ | [145] | وَفِي الشَّهَادَتَينِ ذَا لِلْمُنتَبِهْ
وَشَهَدَ اللهُ لَهُ بِالعِصمَهْ | [146] | وَبِهُداهُ لِلنَّجَاةِ الأُمَّهْ
وَأَلْزَمَ الْخَلقَ اِتِّبَاعَ أَمرِهِ | [147] | فَلا طَريقَ لِلْهُدَى عَن غَيرِهِ
وَلَم يَدَعْ خَيراً إِلَيهِ مَا هَدَى | [148] | كَمَا نَهَى عَن كُلِّ أَسبَابِ الرَّدَى
حَتَّى أَتَمَّ دِينَهُ وَأَكمَلاَ | [149] | مُبَيَّناً مُوَضَّحاً مُفَصَّلاَ
مَحَجَّةً نَيِّرَةَ الْمَسَالِكِ | [150] | بَيضَاءَ لا يَزِيغُ إِلاَّ هَالِكِ

فَصْلٌ

وَأَوجُهُ السُّنَّةِ مِنهَا مَا تَلاَ | [151] | بِمِثلِ مَا فِيهِ الكِتابُ أُنْزِلاَ
كَالْجَلدُ لِلْقَاذِفِ فِي الرِّوايَهْ | [152] | مَا زَادَ أَنْ نَفَّذَ نَصَّ الآيَهْ
وَمِنهُ مَا فِيهِ الكِتابُ جُملَهْ ([7]) | [153] | بَيَّنَتِ السُّنَّةُ مَا سِيقَتْ لَهْ
فَصَّلَهُ رَسُولُهُ وَزَادَهْ | [154] | مُبَيِّناً عَنْ رَبِّنَا مُرَادَهْ
كَفُرقَةِ الْلِّعَانِ مَعْ نَفْيِ الْوَلَدْ | [155] | وَالوَقفِ فِي خَامِسَةِ زَيدٍ وَرَدْ
وَبَانَ فِي الإِرثِ اِخْتِلافُ الْمِلَّهْ | [156] | وَالرِّقُّ وَالْقَتلُ مَوَانِعٌ لَهْ
وَأَحكَمَ اللهُ الصَّلاةَ مُجمَلَهْ | [157] | فَرضِيَّةً ثُمَّ الرَّسُولُ فَصَّلَهْ
فَبَيَّنَ الْمَفرُوضَ فِي الأَوقَاتِ | [158] | وَعَدَدَ الرُّكُوعِ وَالْهَيئَاتِ
وَهَكَذَا الزَّكَاةُ وَالصِّيامُ | [159] | وَالْحَجُّ وَالجِهادُ وَالأَحكَامُ
أَحكَمَ بِالكِتابِ فَرضِيَّتَهَا | [160] | وَبَانَ بِالسُّنَّةِ كَيْفِيَّتَها
وَثَالِثٌ قَد سَنَّهُ لا نَعْلَمُ | [161] | نَصُّ الْكِتابِ فِيهِ وَهْوَ أَعلَمُ
وَهْوَ بِحُكمِ رَبِّهِ مُتَّحِدُ | [162] | لا يَنصِبُ الخِلافَ إِلاَّ مُلحِدُ
فَكَم أُمُورٌ حُكمُهَا فِي الأَثَرِ | [163] | كَمِثلِ تَحرِيمِ لُحُومِ الْحُمرِ
أَهلِيَّةٍ وَحَضْرِهِ الْمُفتَرِسَا | [164] | طَيراً سِباعاً وكَمُتعَةِ النِّسَا
وَغَيرُ ذِي لَولا مَجِيءُ حَظْرِهَا | [165] | عَنِ الرَّسُولِ مَا اُهْتُدِي لأَمْرِهَا

فَصلٌ فِي لُزُومِ الْحُجَّةِ بِخَبَرِ الْوَاحِدِ الثَّبتِ

وَالْخَبَرُ : اِعلَمْ مِنهُ ما تَوَاتَرَا | [166] | وَمِنهُ آحَادٌ إِلَينَا أُثِرَا
فَذُو تَواتُرٍ بِهِ العِلمُ حَصَلْ | [167] | وَثَابِتُ الآحادِ يُوجِبُ العَمَلْ
بَلْ يُوجِبُ العِلمَ عَلَى التَّحقِيقِ | [168] | عِندَ قِيَامِ مُوجِبِ التَّصْدِيقِ
فَالْتَزِمِ القَولَ بِهِ فَإِنَّهْ | [169] | بِهِ يَقُولُ كُلُّ أَهلِ السُّنَّهْ
كَمْ أَرْسَلَ الرَّسُولُ مِنْ آحَادِ | [170] | يَدْعُونَ فِي الآفَاقِ للرَّشَادِ
مِثلُ مُعَاذٍ وَعَلِي وَالأَشْعَرِيْ | [171] | وَرُسْلِهِ إِلَى الْمُلُوكِ اِعْتَبِرِ
وَأَلْزَمَ الْمُبَلَّغِينَ الْحُجَّهْ | [172] | بِهِمْ وَبَانَت لَهُمُ الْمَحَجَّهْ
وَخَبَرُ القِبلَةِ فِي أَهلِ قِبَا | [173] | فَانْصَرَفُوا فَوراً بِمُطلَقِ النَّبَا
وَبَادَرَ الشّرب بِنَثْرِ الْخَمرِ ([8]) | [174] | حِيْنَ أَتَاهُمْ مُخبِرٌ بِالْحَظْرِ
وَأَمرُ رَبِّنَا بِنَصٍّ بَيِّنِ | [175] | فِي خَبَرِ الفَاسِقِ بَالتَّبَيُّنِ
يُشعِرُ أَنَّ خَبَر الأَثْبَاتِ | [176] | يُؤخَذُ بِالقَبُولِ وَالإِثبَاتِ
بَلْ لا سَبِيلُ لاِقْتِفَا الرَّسُولِ | [177] | إِلاَّ التَّلَقِّي عَنهُ بِالقَبُولِ
وَاشْتَرَطُوا شَرَائِطاً فِي الْمُخبِرِ | [178] | وَمُخْبَرٌ عَنهُ كَذَا فِي الْخَبَرِ
فَخَمسَةٌ فِي أَوَّلٍ : تَمَامُ | [179] | أَعَمُّهَا التَّكلِيفُ وَالإِسْلامُ
عَدَالَةٌ وَالضَّبطُ وَالأَمَانَهْ | [180] | وَتَركُ تَدليسٍ أَخُو الْخِيَانَهْ
وَبِاخْتِبَارٍ : يُعرَفُ الْعَدلُ الثِّقَهْ | [181] | أَوْ عَدَمُ الْجَرحِ وَحَبْرٌ وَثِقَهْ
أَو اِسْتَفاضَ عِلمُهُ وَاشْتَهَرَا | [182] | مِنْ غَيرِ قَادِحٍ عَلَيهِ اِعْتَبَراَ
أَو عَمَلِ القَومِ بِمَا بِهِ اِنْفَرَدْ | [183] | أَو عَنهُ رَاوٍ مَا رَوَى عَمَّنْ يَرِدْ
وَشَرطُ ثَانٍ : عَدَمُ اِسْتِحَالَتِهْ | [184] | وَنَقضُ أَقْوَى مِنهُ فِي دَلالَتِهْ
وَلا يَضُرُّ خُلفُهُ القِياسِ أَوْ | [185] | كَونُ الْجَمَاهِيرِ خِلافُهُ رَأَوْا
أَو كَونُ أَهْلِ البَيتِ خَالَفُوهُ | [186] | أَو سَاكِنُوا يَثْرِبَ لَمْ يَقْفُوهُ
أَو عَمَّتِ البَلْوَى بِهِ وَمَا اِشْتَهَرْ | [187] | أَو قَولُ رَاوِيهِ بِخُلفِهِ ظَهَرْ
أَو اِقْتَضَى كَفَّارَةً أَو حَدَّا | [188] | أَو نَقلَهُ زِيادَةً قَدْ أَدَّى
أَو خَارِجاً فِي مَخرَجِ الأَمْثَالِ | [189] | الْكُلُّ لا يَسُوغُ فِي الإِعْلالِ
وَالشَّرطُ فِي ثَالِثِهَا : التَّقَصِّي | [190] | وَحَافِظُ الَّلْفظِ يَجِيْ بِالنَّصِّ
فَإنْ يَرِدْ حَذْفاً أَوِ اِخْتِصارَا | [191] | وَأَخْذُ بَعضِ الْخَبَرِ اِقْتِصَارَا
جَازَ بِشَرطِ عَدَمِ الإِخْلالِ | [192] | وَكَونُ مَا يُحذَفُ ذَا اِسْتِقْلالِ
وَإِنَّمَا يَصْلُحُ لِلْفَقِيهِ | [193] | كَيْلاَ يُحِيلُ أَيَّ مَعْنَى فِيهِ
وَمَنْ نَسِيْ الْلَّفظَ وَبِالْمَعنَى قَطَعْ | [194] | فَالحُكمُ فَلْيُؤَدِّهِ كَيْ يَتْبَعْ
وَإِنْ يَرِدْ تَفسِيرُ لَفظٍ فُصِلاَ | [195] | مَقُولُهُ مِن لَفظِ مَرْفُوعٍ عَلاَ
فَنَقلُ عَدلٍ تَامٍّ الضَّبطَ اِتَّصَلْ | [196] | عَنْ مِثْلِهِ وَلَم يُشَذّ أَو يُعَلْ
هُوَ الصَّحيحُ عِندَهُم مِنَ السُّنَنْ | [197] | فَإنْ يَخِفَّ الضَّبطُ فَالقِسمُ الْحَسَنْ
كِلاهُمَا فِي عَمَلٍ بِهِ اِشْتَرَكْ | [198] | وَهْيَ عَلَى مَراتِبٍ بِدُونِ شَكْ
فَكُلَّمَا صِفَاتُ قُوَّةٍ أَشَدْ | [199] | فِيهِ فَمن سِواهُ أَعلَى وَأَسَدْ
وَيُقبَلُ الْمُرسَلُ حَيثُ اِعْتَضَدَا | [200] | أَو عَنْ سِوَى مُرسَلِهِ قَد أُسْنِدَا
أَوْ عَمَلَ الصَّحبُ بِمُقْتَضَاهُ | [201] | أَو قَولُ جُمهُورٍ وَلا سِواهُ
وَغَيرُ مَا يُقبَلُ أَقْسَامٌ تُعَدْ | [202] | فَرُدَّ مَا شَرْطُ قَبُولٍ قَد فُقِدْ
وَلِتَفَاصِيلِ بُحُوثُ الْخَبَرِ | [203] | عِلمٌ بِهَا يُخْتَصُّ فَلْيُعْتَبَرِ
وَبَحثُ سُنَّةٍ عَلَى التَّحريرِ | [204] | فِي القَولِ وَالْفِعْلِ وَفِي التَّقْرِيرِ
والبَحثُ فِي الأَقْوَالِ فَلْيُقَدَّمُ | [205] | مُشْتَرِكاً مَعَ الْكِتابِ الْمُحْكَمِ
إِذْ سَابِقُ الأَنْوَاعِ فِي الْكِتَابِ | [206] | فِي سُنَّةٍ تَجرِي بِلا اِرْتِيابِ

الْكَلامُ عَلَى وُجُوهِ الْخِطَابِ

وَفِيهِ فُصُولٌ

الْفَصلُ الأَوَّلُ : فِي الأَوَامِرِ

أَربَعُ أَلفَاظٍ بِهَا الأَمرُ دُرِي | [207] | إِفْعَلْ لِتَفْعَلْ اِسمُ فِعْلٍ مَصْدَرِ
وَقَدْ يُسَاقُ فِي مَساقِ الْخَبَرِ | [208] | وَبِالْجَزَا وَنَحْوِهِ فَاْعْتَبِرِ
وَأَصلُهُ الوُجُوبُ ثُمَّ قَد وَرَدْ | [209] | إِلَى مَعَانٍ فَاسْتَمِعْ لِمَا يُعَدّْ
نَدبٌ إِبَاحَةٌ وَتَهدِيدٌ أَتَى | [210] | قَصدُ اِمْتِثالٍ ثُمَّ إِذْنٌ ثَبَتَا
تَأْدِيبٌ اِمْتِنانٌ الإِنْذَارُ | [211] | تَسخِيرٌ التَّكْوِينُ الاِحْتِقَارُ
تَسْوِيَةٌ إِهانَةٌ إِكْرَامُ | [212] | تَمَنٍّ الدُّعاءُ وَالإِنعَامُ
تَعجِيزُ تَفْوِيضُ تَعَجُّبٌ خَبَرْ | [213] | شُورَى وَتَكْذِيبٌ تَطَلُّبُ الْعِبَرْ
وَالأَمرُ بِالأَمرِ بِهِ أَمرٌ كَمَا | [214] | فِي آيَةِ الْحِجابِ جَاءَ مُحكَمَا
وَيَدخُلُ الْمُبَلَّغُ الْمَأمُورُ فِي | [215] | لَفظٍ بِهِ تَنَاولٌ لا يُنْتَقَى
وَيُوجِبُ الْمُطلَقُ فِعلاً مُطْلَقَا | [216] | أَدَاءُ مَأمُورٍ بِهِ تَحَقَّقَا
لا يُوجِبُ الفَورَ وَلا التِّكْرَارَا | [217] | وَالاِمْتِثالُ يَقْتَضِي البِدَارَا
وَيَقْتَضِي الأَمرُ بِشَيءٍ عُيِّنَا | [218] | نَهْياً عَنِ الضِّدِّ لَهُ تَضَمَّنَا
ويَلزَمُ الْمَأمُورُ أَمرٌ لا يَتِمْ | [219] | بِدُونِهِ كَشَرطِ صِحَّةٍ حُتِمْ
وَيَسقُطُ الْمَأمُورُ بِالأَدَا عَلَى | [220] | وَجهٍ بِهِ وِفَاقَ أَمرٍ حُصِّلاَ
وَيَقْتَضِي الْمَوقُوتُ بِالزَّمَانِ | [221] | قَضَاءَهُ أَو ذَا بِأَمرٍ ثَانِ
وَالأَمرُ بَعدَ الأَمرِ مَعْ تَمَاثُلِ | [222] | تَأكِيدُ أَوَّلاً فَتَأسِيْسٌ جَلِي

الْفَصلُ الثَّانِي : فِي النَّواهِي

وَالنَّهيُ دَاعِي الْكَفِّ وَالصِّيغَةُ لاَ | [223] | تَفعَلْ وَتَحرِيمٌ بِهِ تَأَصَّلاَ
يَكُونُ عَنْ فَردٍ وَذِي تَعَدُّدِ | [224] | جَمْعاً وَفَرْقاً ([9]) فَافْهَمَنَّهْ تَرْشُدِ
وَيَقتَضِي الدَّوامَ لا إِنْ قُيِّدَا | [225] | ثُمَّ لِغَيرِ أَصلِهِ قَدْ وَرَدَا
كُرْهٌ وَإِرْشَادٌ وَتَعْلِيلٌ دُعَاْ | [226] | صَيْرُورَةٍ تَحْقِيْرٌ الْيَأسُ مَعَاْ
وَنَحوُ (مَا كَانَ لَهُمْ) وَ(مَا يُحِلْ) | [227] | (لا يَنبَغِي) وَبِالجَزَا النَّهْيُ عُقِلْ
وَفِيهِ مَافِي الأَمرِ مِنْ حُكمٍ سَبَقْ | [228] | مِنَ الْتِزامٍ وَمَفَاهِيمٍ وَحَقّْ
وَنَهيُ حَضْرٍ يَقْتَضِي فَسَادَهْ | [229] | كَالنَّفْيِ للأَجْزَاءِ فِي العِبَادَهْ
إِنْ كَانَ ذَا النَّهْيُ لأَمرٍ يَدخُلُهْ | [230] | أَو جُزْئِهِ أَوْ لازِماً أَو نَجْهَلُهْ
أَمَّا لأَمرٍ خَارِجِيِّ عَنهُ | [231] | فَفِي الفَسَادِ الْخُلفُ فَاعْلَمَنَّهْ

الْفَصْلُ الثَّالِثِ : فِي الْمَنطُوقِ وَالْمَفْهُومِ

مَنطُوقُهُ : مَدلُولُ لَفْظٍ فِي مَحَلْ | [232] | نَطَقَ بِهْ نَصٌّ لِغَيْرِ مَا احتُمِلْ
وَظَاهِرٌ : مَا احتَمَلَ الْمَرجُوحَ ثُمْ | [233] | الْلَّفظُ مُفرَدٌ مُرَكَّبٌ لَهُمْ
صَرِيْحُهُ مُطَابِقٌ دَلَّ عَلَى | [234] | مَعْنَاهُ ، وَالْجُزءُ تَضَمُّناً تَلاَ
ثُمَّ عَلَى لازِمِهِ اِلْتِزِامُ | [235] | ذِيْ أَوجُهٍ ثَلاثَةٍ تَمَامُ
وَاْلالْتِزامُ : حَيثُ الاِضْمَار اِقْتَضَى | [236] | صِدْقاً وَصِحَّةً دَلالَةُ اِقْتِضَا
أَوْ لا وَقَدْ دَلَّ لِمَا لَمْ يُقصَدِ | [237] | فَهْيَ إِشَارَةٌ تُسَمَّى فَاحْدُدِ
أَو دَلَّ لِلْمَقْصُودِ دُونَ مُضْمَرِ | [238] | فَذَاكَ إِيماءٌ وَتَنْبِيهٌ دُرِيْ
وَقُوبِلَ الْمَنطُوقُ بِالْمَفهُومِ | [239] | وَافَقَ أَو خَالَفَ فِي الْمَحْكُومِ
أَوَّلٌ إِنْ كَانَ أَولَى حُكْمَا | [240] | فَإِنَّهُ فَحْوَى الْخِطابِ يُسْمَى
وَحَيثُ سَاوَى حُكمَ مَنطُوقٍ سُمِيْ | [241] | لَحنُ الْخِطَابِ عِندَ أَهلِ الْحُكمِ
وَالثَّانِ : مَفْهُومٌ مِنَ الْمُخَالَفَهْ | [242] | لا مَعَ مَخصُوصٍ ، وَذَا إِمَّا صِفَهْ
أَو عِلَّةٌ أَو ظَرفٌ أَو حَالُ عَدَدْ | [243] | أَو شَرطٌ أَو غَايَةٌ أَو حَصرٌ وَرَدْ
وَمِنهُ الاِسْتِثْنَا بِـ(إِلاَّ) بَعدَ (مَا) | [244] | كَأَنَّمَا يَخْشَى الإِلَهَ العُلَمَا
وَمِنهُ حَصرُ مُبْتَدَا فِي الْخَبَرِ | [245] | مُضَافاً اَوْ مُعَرَّفاً بِهِ اُحْصُرِ
وَالكُلُّ مِنْهَا حُجَّةٌ غَيرُ الْلَّقَبْ | [246] | وَغَيْرُ مَا خُصَّ بِذِكرٍ لِسَبَبْ

الْفَصْلُ الْرَّابِعُ : فِي الْعُمُومِ

الْعَامُّ مَا يَستَغرِقُ الَّذِي صَلُحْ | [247] | لِلَفظِهِ مِنْ دُونِ حَصْرٍ فِي الأَصَحْ
وَشَامِلُ الأَشْخَاصِ للأَحوَالِ | [248] | يَشمَلُ وَالْبِقاعِ وَالأَجْيَالِ
وَ(كُّلُّ) وَ(الَّذِي) (الَّتِي) (أَيُّ) وَ(مَا) | [249] | (مَتَى) وَ(أَينُ) (حَيثُمَا) قَدْ عُمِّمَا
وَالْجَمعُ بِالَّلامِ حَوَى تَعرِيفاَ | [250] | كَالْعَهدِ مِثلُ مَا أُضِيفَا
وَمُفرَدٌ حُلِّيَ بِالَّلامِ لَهُمْ | [251] | نَكِرَةٌ تُسَاقُ فِي النَّفْيِ تَعُمْ
ثُمَّ عُمُومُ السَّلبِ نَفيٌ بَعدَ كُلْ | [252] | وَقَبْلُهَا سَلبُ العُمُومِ أَنِ يَحُلْ
تَقُولُ : (كُلَّ بِدعَةٌ لا تُقبَلُ) | [253] | وَلَيسَ كُلُّ مَن يَقُولُ يَفعَلُ
وَقَدْ يَعُمُّ الَّلفظُ فِي الْمُعتَبَرِ | [254] | عُرْفاً وَعَقلاً عِندَ أَهلِ النَّظَرِ
مِنْ ذَلِكَ الْفَحوَى وَنَحْوُ (حُرِّمَتْ | [255] | عَلَيكُمُ أُمَّهَاتُكُمْ) قَدْ عُمِّمَتْ
أَو رُتِّبَ الْحُكمُ بِهِ عَلَى الصِّفَهْ | [256] | وَمِثلُهُ مَفَاهِمُ الْمُخَالَفَهْ
وَكُلُّ مَا يَصِحُّ أَنْ يُسْتَثنَى ([10]) | [257] | مِنهُ ؛ فَقَدْ عَمَّ بَحسْبِ الْمَعنَى
وَفِي الْخِطَابِ لِلْنَّبِيِّ يُدْخَلُ | [258] | أُمَّتُهُ ؛ إِلاَّ إِذَا يُفَصَّلُ
وَ(أَيُّهَا النَّاسُ) تَنَاوَلَ الرُّسُلْ | [259] | لَوْ مَعْ قَرِينَةِ البَلاغِ نَحْوَ (قُلْ)
وَمَا لأُمَّةِ الْكِتابِ قَدْ شُرِعْ | [260] | يَنَالُنَا خِطابُهُ لا مَا رُفِعْ
وَيَدخُلُ الإِناثُ كَالذُّكُورِ | [261] | فِي لَفظِ (مَنْ) حُكْماً عَلَى الْمَشْهُورِ
لافِي خِطَابِ الْجِنسِ بِالوَصفِ الأَخَصّْ | [262] | فَلا يُنَالُ ضِدُّ إِلاَّ بِنَصّْ
وَتَركُ الاسْتِفْصَالِ فِي اِحْتِمَالِ | [263] | يَنْزُلُ كَالْعُمُومِ فِي الْمَقَالِ
وَبِعُمُومِ الَّلفظِ فِي الْحُكمِ اِعْتَبِرْ | [264] | لا بِخُصُوصِ سَبَبٍ إِذَا ذُكِرْ

الْفَصْلُ الْخَامِسُ : فِي الْخُصُوصِ

تَخْصِيصُ مَا يَعُمُّ قَصْرُهُ عَلَى | [265] | بَعضٍ مِنَ الَّذِي لَهُ تَنَاوَلاَ
قَابَلَهُ الْحُكمُ الَّذِي قَد ثَبَتَا | [266] | لِمُتَعَدِّدٍ بِلاَ قَصرٍ أَتَى
ثُمَّ يُقَالُ : عَامٌّ الْخُصُوصُ قَدْ ([11]) | [267] | أُرِيْدَ بِهْ إِِخْتَصَّ بِالَّذِي قَصَدْ ([12])
ثُمَّ الْعُمُومُ حُجَّةٌ فِيمَا بَقِي | [268] | مَا نَالَهُ الْمُخَصَّصُ الَّذِي بَقِيْ
ثُمَّ الْمُخَصِّصَاتُ قِسْمَانِ هُمَا | [269] | مُتَّصِلٌ مُنْفَصِلٌ قَدْ فُهِمَا
فَذُو اِتِّصَالٍ خَمسَة الاسْتِثْنَا | [270] | يُثْبِتُ لِلْممُخْرَجِ ضِدُّ الْمََعنَى
فَهْوَ مِنَ الْمَنفِيِّ إِثبَاتٌ كَمَا | [271] | يُنفَى مِنَ الْمُثبَتِ مَا قَد عُمِّمَا
وَحُكمُ الاِسْتِثناءِ بَعدَ الجُمَلِ | [272] | يَعُودُ لِلجَمِيعِ مَا لَم يُفْصَلِ
وَقِيلَ : رَاجِعٌ لِمَ يَلِيهِ | [273] | وَلِلأُصُولِيِّينَ بَحْثٌ فِيهِ
وَالشَّرطُ بِالحَدِّ الَّذِي تَقَدَّمَا | [274] | وَصِفَةٌ لَو ذِكْرُهَا مُقَدَّمَا
وَغَايَةٌ بَعدَ الَّذِي يَشمَلُهَا | [275] | لَو لَمْ تَجِيْ فِي الْحُكمِ مَا كَانَ اِنتَهَى
أَمَّا الَّتِي كَنَحْوِ (حَتَّ مَطلَعِ) | [276] | فَهْيَ لِتَحقِيقِ العُمُومِ فَاسْمَعِ
وَتِلكَ فِي حُكمِ الْمُغَيَّا تَدخُلُ | [277] | لا هَذِهِ فَإِنَّهَا تَنفَصِلُ
وَبَدَلُ البَعضِ مِنَ الكُلِّ وَذَا | [278] | أَهْمَلَهُ قَومٌ ، وَذُو الفَصلِ خُذَا
يُخَصَّصُ الكِتابُ بِالكِتابِ | [279] | وسُنَّةٍ صَحَّتْ بِلا اِرْتِيابِ
وَسُنَّةٌ صَحِيحَةٌ بِمِثْلِهَا | [280] | وَبِالكِتَابِ إِنْ أَتَى بِفَصْلِهَا
فَحَيثُمَا جَاءَ الكِتابُ مُجمَلاَ | [281] | فَإنَّهُ فِي مَوضِعٍ قَد فُصِّلاَ
إِمَّا بِمَنطُوقٍ أَوِ الْمَفْهُومِ | [282] | فَحْوًى وَلَحْناً لِذَوِي الْفُهُومِ
أَو خُذْ بَيَانَهُ عَنِ النَّذِيرِ | [283] | بِالقَولِ وَالفِعلِ أَوِ التَّقْرِيرِ
فَإِنَّهُ مُبَيِّنٌ للنِّاسِ مَا | [284] | أَنْزَلَهُ اللهُ لَهُمْ مُعَلِّمَا
وَالْحَقُّ أَنَّ عَطفَ مَا عَمَّ عَلَى | [285] | مَا خُصَّ أَوْ عَوْدُ كِتَابَةٍ إِلَى
بَعضٍ وَذِكْرُ البَعضِ مِنْ أَفْرَادِ مَا | [286] | عَمَّ وَمَذهَبٌ لِرَاوٍ لَوْ سَمَا
بِصُحبَةِ جَمِيعِ هَذِي قَد يُخَصّْ | [287] | بِهَا عُمُومٌ كَانَ ثَابِتاً بِنَصّْ
وَحَيثُ عَمَّ سَائِلٌ أَو خَصَّهُ | [288] | وَأُطْلِقَ الْجَوابُ نَزِّلْ نَصَّهْ
وَإِنْ تَأَخَّرَ الْخُصُوصُ عَنْ عَمَلْ | [289] | فَنَسْخُ حُكْمٍ بِعُمُومِهِ شَمَلْ
ثُمَّ العُمُومُ خُصَّ بِالأَقْوَالِ | [290] | فَافهَمْ ، وَلا عُمُومَ لِلأَفْعَالِ

الْفَصْلُ السَّادِسُ : فِي الْمُطْلَقِ وَالْمُقَيَّدِ

الْمُطلَقُ : الَّلفْظُ الَّذِي دَلَّ عَلَى | [291] | حَقِيقَةِ الْجِنْسِ بِلاَ قَيدٍ تَلا
وَالْحُكمُ فِي الْمُطلَقِ مَعْ مَا قُيِّدَا | [292] | حُكمُ العُمُومِ مَعْ خُصُوصٍ وَرَدَا
وَحَيثُ كَانَا مُثْبَتَيْنِ اِتَّحَدَا | [293] | جِنْساً وَعِلَّةً وَمَا قَدْ قُيِّدَا
عَنْ عَمَلٍ بِمُطلَقٍ تَأَخَّرَا | [294] | فَنَاسِخٌ أَوَّلا حَملُهُ ([13]) يُرَى
عَلَى مُقَيَّدٍ كَذَا إِنْ نُفِيَا | [295] | قَيِّدْ بِمَفهُومٍ يُرَى مُقْتَضِيَا
أَو كَانَ إِثْبَاتاً وَنَفْياً حُقِّقَا | [296] | قَيِّدْ بِضِدِّ الوَصفِ مَا قَد أُطْلِقَا
وَفِي اِخْتِلافِ سَبَبٍ أَو حُكمِ | [297] | قَوْلانِ فِي الْحَملِ لأَهلِ الفَهْمِ
أَمَّا الَّذِي هَذَينِ فِيهِ اِخْتَلَفَا | [298] | فَالْحَملُ فِيهِ بِاتِّفاقٍ اِنْتَفَا

الفَصْلُ السَّابِعُ : فِي الْمُجْمَلِ وَالْمُبَيَّنِ

الْمُجمَلُ : الَّلفظُ الَّذِي قَدْ اُحتُمِلْ | [299] | لَمْ يَتَّضِحْ تَحْدِيدُ مَا عَلَيهِ دَلْ
يَكُونُ فِي مُرَكِّبٍ وَمُفْرَدِ | [300] | تَصَرُّفاً أَو أَصْلَ وَضْعِهِ اُبْتُدِي
كَـ(قَالَ) مِنْ (قَولٍ) وَمِن (قَيلُولَهْ) | [301] | (يُضَارُّ) ([14]) لِلْمَعْلُومِ أَوْ مَجْهُولِهِ
(عَسعَسَ) للإِقْبَالِ وَالإِدْبَارِ | [302] | وَ(الْقُرْءُ) لِلْحَيضِ وَلِلأَطْهَارِ
وَكَحْتِمالِ الْحَذْفِ ([15]) مَعْنَيَيْنِ | [303] | وَنَحوِ (إِلاَّ) بَعدَ جُملَتَينِ
وَكَاخْتِلافِ مَرجِعِ الضَّمِيرِ | [304] | وَالْحَذفِ وَالتَّقْدِيمِ وَالتَّأْخِيرِ
وَخَبَرٌ يَعْنِي بِهِ الأَمرَ اِعلَمِ ([16]) | [305] | وَقِلَّةُ اِسْتِعمَالِ بَعضِ الكَلِمِ
بَيَانُهُ : إِخرَاجُهُ بِالْحَلِّ | [306] | مِنْ حَيِّزِ الإِشْكَالِ لِلتَّجَلِّي
وَهْوَ عَلَى مَراتِبٍ فَلْتَنجَلِي | [307] | أَوَّلُهَا : التَّأكِيدُ بِالنَّصِّ الجَلِي
فَمَا بِفَهمِهِ اِسْتَقَلَّ العِلْمَا | [308] | فَسُنَّةٌ تُوْضِحُ مِنهُ الْمُبْهَمَا
فَمُبْتَدَا السُّنَّةُ بِاسْتِقْلالِ | [309] | إِيْمَاؤُهُ يُدْرَكُ بِاسْتِدْلالِ
أَوْضَحُهَا : دَلالَةُ الْخِطابِ | [310] | فِعلُ إِشَارَةٍ فَبِالْكِتابِ
ثُمَّ بِتَنبِيهٍ لِوَجهِ العِلَّهْ | [311] | وَلَيسَ يَبقَى مُجمَلٌ فِي الْمِلَّهْ
فِيْمَا لَهُ تَعَلُّقٌ بِالْعَمَلِ | [312] | قِيلَ : وَقَدْ يَبقَى بِغَيرِ العَمَلِ
ثُمَّ البَيَانُ قَد أَتَى مُتَّصِلاَ | [313] | بِمُجْمَلٍ وَقَدْ أَتَى مُنْفَصِلاَ
وَلَم يَجُزْ تَأخِيرُهُ عَنْ فِعلِهِ | [314] | وَلَمْ يَقَعْ ([17]) إِلاَّ بِنَسخٍ أَوْلِهِ

الْفَصْلُ الثَّامِنُ : فِي الْمُحْكَمِ وَالْمُتَشَابِهِ

وَالْمُحكَمُ الْمُتَّضِحُ الْمَعنَى بِهِ | [315] | وَاسْتَأثَرَ اللهُ بِذِي التشابُهِ ([18])
أَعنِي بِذِي التَّشابُهِ : الْحَقِيقِي | [316] | لَيسَ الإِضافِيِّ على التَّحقيقِ
نَحوُ الْحُروفِ فِي أَوائِلِ السُّوَرْ | [317] | على تِلاوَةٍ لَها فَلْيُقتَصَرْ
نَقُولُ آمَنَّا بِهِ وَالكُلُّ | [318] | مِن عِندِ رَبِّنَا فَلا نَضُلُّ
مَعَ اِعتِقَادٍ إِنْ أَرادَ اللهُ | [319] | مَعنًى بِهِ لَم يَدرِهِ سِواهُ
وَعُدَّ مِنهُ الافتِتاحُ بِالقَسَمْ | [320] | كَـ(الذَّارِياتِ)(الْمُرسَلاتِ) تِلوِ (عَمّْ)
شَاهِدُهُ مَا لِصُبَيغٍ قَدْ جَرَى | [321] | مَعْ عُمَرٍ إِذْ عَاقَبَهْ وَهَجَرَا
وَلَم يَقَعْ فِي دِينِنَا الْحَنِيفِ | [322] | فِي حَقِّ مَا أُنِيطَ بِالتَّكلِيفِ
فَإِنَّهُ أَناطَهُ بِالوِسعِ | [323] | كَمَا اسْتَبَانَ بِالدَّلِيلِ القَطعِي
أَمَّا الإِضَافِيُّ : فَعِندَ العُلَمَا | [324] | بِالرَّدِّ لِلمُحكَمِ عَادَ مُحكَمَا
نَحوُ الَّذِي أَوضَحَهُ إِذْ سُئِلاَ | [325] | عَنهُ ابنُ عَبَّاسٍ فَبَانَ وَاجَلَى
كَذِكرِ خَلقِ أَرضِهِ مُقَدَّمَا | [326] | وَبَعدُهُ ثُمَّ اِستَوى إِلَى السَّمَا
مَعْ ذِكرِهِ فِي آيَةٍ سِواهَا | [327] | أَنْ بَعدَ رَفعِهِ السَّمَا دَحَاهَا
فَما يَراهُ النَّاظِرُ اِختِلافَا | [328] | فَلْيَعْزُهُ لِفَهمِهِ مُضافَا
وَكُلُّ مَنْ يَعتَقِدِ التَّنَاقُضَا | [329] | فِي مُحكَمِ النَّصَّينِ إِنْ تَعَارَضَا
فَلَيسَ تَخلُو هَذِهِ القَضِيَّهْ | [330] | مِنْ فَرطِ جَهلٍ أَو لِخُبثِ نِيَّهْ
وَلا يَجُوزُ قَطُّ فِي القُرآنِ | [331] | وُرُودُ أَلفاظٍ بِلا مَعانِ
وَصَرفُ ظَاهِرٍ بِلا دَليلِ | [332] | مِن طُرُقٍ تُفضِي إِلَى التَّضليلِ
وَلَيسَ فِي القُرآنِ بَاطِنٌ أَتَى | [333] | عَلَى خِلافِ ظَاهِرٍ قَدْ ثَبُتَا
فَذَاكَ قَولٌ ظَاهِرُ الإِلحادِ | [334] | بِكُفرِ مِن قَالَ بِهِ يُنادِي

فَصْلٌ : فِي السُّنَّةِ فِي الأَفعالِ

الرُّسْلُ مَعصُومُونَ مِن كَبِيرَةِ | [335] | قَطعاً وَإِصرارٍ عَلى صَغيرَةِ
كَذَاكَ مَعصُومُونَ مِن إِقرارِ | [336] | عَلَى اِجتِهادٍ غَيرِ حُكمِ البَارِي
وَكُلُّ فِعلٍ ليسَ بالتَّعَبُّدِيْ | [337] | بَل كَانَ مِن جِبِلَّةٍ لِلْجَسَدِ
كَالنَّومِ وَالقُعودِ وَالقِيَامِ | [338] | لِحاجَةٍ لا قَصدَ الائْتِمامِ
فَهوَ مُباحُ الفِعلِ مِن دُونِ اِقْتِدَا | [339] | وَهْوَ الَّذِي الفَارُوقُ مِنهُ شَدَّدَا
وَمَا عَلَى كَيفِيَّةٍ قَد فَعَلاَ | [340] | مُواضِباً فَالاقتِداءُ احتُمِلاَ
وَالظَّنُّ أَنَّهُ إِلَيهِ قَد نَدَبْ | [341] | إِذْ هُوَ لا يُعدَمُ فَضلاً فِي أَدَبْ
وَما بِهِ اِختِصاصُهُ قَد عُلِمَا | [342] | فَلا اشتِراكَ فِيهِ إِلاَّ مَا سَمَا
بِأَنَّهُ فَرضٌ عَلَيهِ ، وَلَنَا | [343] | نَدبٌ ؛ وَهَذا قَد أُبِيْنَ عَلَنَا
وَكُلَّمَا أَبهَمَهُ مُنتَظِراَ | [344] | لِلوَحْيِ لا اقْتِداء حَتَّى يَظهَرَا
وَفِعلُهُ مَعْ غَيْرِهِ عِقَابَا | [345] | فَالوَقفُ حَتَّى نَعلَمَ الأَسْبَاباَ
فَنَقتَدِي أَوْ لاَ ([19]) فَوَقفٌ يُرتَضَى | [346] | إِلاَّ إِذَا مَا كَانَ مِن بَابِ القَضَا
وَمَا سِوَى ذَا إِنْ أَتَى بَيَانَا | [347] | فَليُعطَ حُكمَ مَا بِهِ اِستَبَانَا
فَمَا أَبَانَ الفَرضَ كَانَ فَرضَا | [348] | وَهَكَذَا مُبِيْنَ نَدبٍ يُقضَى
أَو لَم كَذَاكَ بَل كانَ ابْتِدَا | [349] | فَلْيَدْرِ كَيفَ للرَّسُولِ وَرَدَاْ
فَلِلْوُجُوبِ مَا عَلَيهِ وَجَبَا | [350] | وَمَا لَهُ نَدبٌ لَنَا قَدْ نُدِبَا
وَهَكَذا الْمُباحُ لا مَا خُصَّا | [351] | وَلا خُصُوص غَير ما قَد نُصَّا
وَغَيْرُ مَا فِي حَقِّهِ قَدْ وُصِفَا | [352] | إِنْ ([20]) لَم يَكُن لِقُربَةٍ قَدْ عُرِفَا
فَهْوَ عَلَى النَّدبِ أَقَلُّ حالِهِ | [353] | وَقِيلَ : لاَ تَفْصِيلُ فِي اِحتِمَالِهِ
وَمَا بِهِ هَمَّ وَلَمْ يَفْعَلْ : فَلا | [354] | يَسُوغُ فِي اِتِّبَاعِهِ [ أَنْ ] يُفْعَلاَ
إِلاَّ إِذَا أَبَانَ أَمْراً مَنَعَهْ | [355] | فَزَالَ لا بَأْسَ عَلَى مَن صَنَعَهْ

فَصلٌ فِي التَّقْرِيرِ وَالتَّرْكِ

وَمَا بِعِلمٍ مِنهُ قِيلٌ أَو فِعِلْ | [356] | وَلَم يُغَيِّرْهُ فَكَالْفِعلِ جُعِلْ
وَقَولُ بَعضِ الصّحبِ : (كُنَّا نَفعَلُ | [357] | فَمَا نُهِيْنَا وَالقُرآنُ يَنِْزِلُ)
ظَاهِرٌ التَّقرِيرُ لَو لَم يَذكُرُوا | [358] | لِلْعِلمِ إِذْ بِالوَحْيِ قَدْ يَذَّكَّرُ
وَإِنْ يَكُنْ مِنهُ السُّرُورُ اِقْتَرَنَا | [359] | فَهْوَ عِبادَةٌ كَـ(لَوْ أَخْبَرَنَا)
وَتَركُهُ لِمُقْتَضٍ كَالفِعلِ | [360] | وَيَقْتَضِي إِبَاحَةً فِي الْجِبْلِي
وَقَدْ ([21]) يَكُونُ التَّركُ لِلْتَّنَزُّهِ | [361] | كَتَركِهِ البَقلَ لِخُبثِ رِيحِهِ
وَمَعَ تَركٍ قَدْ يَوَدُّ العَمَلاَ | [362] | خَوفاً على أُمَّتِهِ أَن تُبْتَلَى
فَهْوَ بِأَرجَحِيَّةٍ تَحَقَّقَا | [363] | إِمَّا لِعِلَّةٍ وَإِمَّا مُطلَقَا

القَولُ فِي عَوَارِضِ الأَدَلِّةِ

1- فَصلٌ فِي مُختَلفِ الْحَديثِ

وَلا تُنَافِي سُنَّةٌ قُرآنَا | [364] | وَإِنَّمَا جَاءَتْ لَهُ تِبْيَانَا
وَمَا يُرَى مِنْ سُنَّةٍ تَختَلِفُ ([22]) | [365] | فَإِنَّهُ فِي ذَاتِهِ مُؤتَلِفُ
إِذْ هُوَ صَادِرٌ عَنِ الْمَعصُومِ | [366] | لا يَحمِلُ النَّقِيضَ فِي الْمَحكُومِ
إِلاَّ لِنَسْخٍ أَو لِضَعفٍ بَيِّنَا | [367] | وَغَيرُهُ الْجَمعُ بِهِ تَعَيَّنَا
فَمِنهُ تَخصيصُ عُمُومٍ وَرَدَا | [368] | وَحَملُ مُطلَقٍ على مَا قُيِّدَا
كَالعُشرِ وَالنِّصفِ يَعُمُّ مَا سُقِيْ | [369] | وَخَصَّهُ بِخَمسَةٍ مِن أَوْسُقِ
وَهَكَذَا إِطلاقُ حَظرِ الْحُمْرِ | [370] | قُيِّدَ بِالأَهْلِيِّ فِي الْمُشتَهِرِ
وَمِنهُ مَا بِحَسَبِ الحَالاتِ | [371] | مِثلُ صَلاةِ الْخَوفِ فِي الْهَيئَاتِ
وَمِنهُ مَا مَعْنَاهُ كَالْمُتَّحِدِ | [372] | نَحْوَ اِختِلافِ الَّلفظِ فِي التَّشَهُّدِ
وَمِنهُ مَا يَحتَمِلُ اِختِلافَا | [373] | فَرُدَّ لِلمُوافِقِ ائْتِلافَا
كَـ(لا رِبَا إِلاَّ نَسِيئَةٍ) حُمِلْ | [374] | على اختِلافِ الْجِنسِ لا مِثْل يقلْ
وَمِنهُ مَا لِمَعْنَيَيْنِ أُطْلِقَا | [375] | فَكَا أَوْلاَهَا بِنَصٍّ أَوفَقَا
كَـ(أَسفِرُوا بِالفَجرِ) حَيثُ حُمِلاَ | [376] | عَلَى اِنشِقَاقِهِ لِـ(حافِظُوا علَى)
وَمِنهُ مَا فِي مَحمَلَيهِ يَختَلِفْ | [377] | إِلَيهِمَا رُدَّ بِمَعنًى يَأتَلِفْ
كَـ(شَرِّقُوا وَغَرِّبُوا) تَبَيَّنَا | [378] | فِي حاجَةِ الصَّحْرَا لِرُخصَةِ البِنَا
وَمِنهُ مَنهِيٌّ أَحَلَّ الشَّارِعُ | [379] | سَبَبَهُ الْمُفْضِي لِوَجهٍ نافِعُ
كَالقَتلِ لِلنِّساءِ وَالذَّرَارِيْ | [380] | يُنْهَى سِوَى بَيَاتِ أَهلِ الدَّارِ
وَمِنهُ ظَاهِرُ الوُجوبِ بَيِّنَا | [381] | فِي مَوضِعٍ تَخفِيفُهُ وَعُيِّنَا
كَفَرضِ غُسلِ جُمعَةٍ قَد صُرِفَا | [382] | بِأَنْ كَفَى مَن بِوَضُوئِهِ اِكْتَفَى
كَذَلِكَ الْمَنهِيُّ بِالقَولِ إِذَا | [383] | بِفِعْلِهِ ([23]) دَلَّ على الرُّخْصَةِ ذَا
كَنَهْيِ شُربٍ قَائِماً قَدْ جُزِمَا | [384] | أَجَازَهُ بِشُرْبِهِ مِن زَمْزَمَا
وَمِنهُ مَا لِعِلَّةٍ قَد حُكِمَا | [385] | ثُمَّ بِضِدِّهِ لِمَن قَدْ عُدِمَا
كَقُبلَةِ الصَّائِمِ عَنهَا قَد نُهِيْ | [386] | ذُو شَهْوَةٍ ، وَرُخِّصَت لِغَيْرِهِ
وَمِنهُ مَا فِي أَصلِهِ قَد فَضُلاَ | [387] | كَالفَضلِ فِي تَضعِيفِ أَجرِ الفُضَلاَ
وَمِنهُ مَا النَّهيُ لأَمرٍ قُيِّدَا | [388] | فَظَنُّ ضِدِّ القَيدِ خُلفٌ وَرَدَا
كَنَهْيِ خِطْبَةٍ عَلَى الْخِطبَةِ فِي | [389] | قَيْدِ الرِّضَا جَائِزَةٌ إِذْ يَنْتَفِي
وَمِثلُهُ : السَّومُ عَلَى السَّومِ مَعَا | [390] | حَدِيثِ بَيعِ مَن يَزيدَ اتَّبَعَا
وَمِنهُ مَا يُشبِهُ مَعْنًى فَارَقَهْ | [391] | مِن أَوجُهٍ فَظُنَّ خُلْفاً مُطلَقَهْ
كَنَهْيٍ عَنْ صَلاةٍ بَعدَ الفَجرِ | [392] | وَحالِ الاسْتِوا وَبَعدَ العَصرِ
مِثلُ العُمُومِ [ وَمَعَ ] ([24]) الْمَكتُوبَهْ | [393] | قَد فَارَقَتْهُ فَاعْلَمَنْ وُجُوبَهْ
لِلْذِّكْرِ فَلْتَقُم لأَيِّ وَقْتِ | [394] | إِذْ مُوجِبٌ تَأْخِيرُها لِلمَقتِ
فَمِنهُ ([25]) مَنهِيٌّ عُمُوماً خُصَّا | [395] | بِرُخصَةٍ فِي بَعضِ شَيءٍ نُصَّا
كَنَهْيِهِ عَنْ بَيعِ تَمرٍ بِرُطَبْ | [396] | كَيْلاً ، وَعَن بَيعِ الزَّبِيبِ بِالعِنَبْ
نَصُّ العَرَيَا دُونَ خَمسِ أَوسُقِ | [397] | بِخَرصِهَا كَيْلاً ، وَغَيرُهُ اُتُّقِي
وَمِنهُ ([26]) مَا فِي عِلَّةٍ قَدِ اُختُلِفْ | [398] | كَحَظْرِ بَيعِ الغَيبِ مَعْ حِلِّ السَّلَفْ
فَأَوَّلٌ جَهلٌ وَعَجزٌ وَغَرَرْ | [399] | وَالثَّانِ مَوصُوفٌ وَمَضمُونٌ فَبَرْ
وَمِنه فِعلُ مَن خَصَّصُو الْمُصطَفَى | [400] | فَظُنَّ تَشْرِيعاً بِهِ مَنِ اِقْتَفَى
كَفِعلِهِ السُّبحَةِ بَعدَ العَصْرِ | [401] | قَضَاءَ مَافَاتَ عُقَيبَ الظُّهْرِ
لَكِنَّهُ أَبَانَ حِينَ سُئِلا | [402] | عَن فِعلِهَا لِغَيْرِهِ ؛ فَقَالَ : لا
وَمِنهُ ما خُصَّ بِهِ سِواهُ | [403] | فَظُنَّ لِلعُمُومِ مَن رآهُ
مُخْتَصَراً إِطلاقُهُ فِي مَوضِعِ | [404] | نَحوُ بِهِ ضَحَّ لِمَعْزٍ جَذْعِ
لَكِنَّهُ عَلَى البَيانِ قَد وَرَدْ | [405] | ضَحِّ وَلا بَعدَكَ يُجْزِي عَن أَحَدْ
وَمِثلُهُ الْمُستَثنَياتُ تُحْذَفْ | [406] | فعمها لكن بذكرٍ تُعرَفُ
وَمِنهُ أَمرٌ فِعلُهُ تَكَرَّرَا | [407] | كُلٌّ رَوَى بِنَحوِ مَاقَدْ حَضَرَا
كَمَوضِعِ الإِهلالِ كُلٌّ عَيَّنَهْ | [408] | بِمَ رَأَى وَالْحَبرُ فَصلاً بَيَّنَهْ
وَمِنهُ ما لِلفِعلِ وَالتَّركِ جَمَعْ | [409] | كُلٌّ رَوَى مَا مِن حُضُورُهُ وَقَعْ
مِثلُ القُنُوتِ وَالضُّحَى وَالبَسمَلَهْ | [410] | فِسِرِّهَا وَالْجَهرِ ، قِسْ مَا مَاثَلَهْ
وَإِنَّمَ يَبِينُ ذَا مَنْ لازَمَهْ | [411] | وَشَهِدَ الْجَميعُ بِالْمُلازَمَهْ
وَمِنهُ حُكمٌ وَارِدٌ عَلَى سَبَبْ | [412] | فَزَالَ عَنهُ فَقدُ ذَلِكَ السَّبَبْ
كَالنَّهْيِ عَنْ كَتْبِ سِوَى القُرآنِ | [413] | خَوف اِلْتِباسِهِ بِهِ فِي الآنِ
وَعِندَ أَمنِ ذَاكَ جَاءَ الإِذْنُ بِهْ | [414] | وَانعَقَدَ الإِجماعُ إِذْ لا يَشْتَبِهْ
فَهِذِهِ عِشْرُونَ وَجْهاً فَاحْوِهَا | [415] | وَاضْمُمْ إِلَيهَا مَأَتَى مِن نَحوِهَا
وَاسْتَعْمِلَنْ كُلاًّ مِنَ النَّصَّينِ فِي | [416] | مَدلُولِهِ لَكِن بِلا تَعَسُّفِ

فَصلٌ فِي النَّسْخِ

وَالنَّسخُ رَفعُ الحُكمِ تَشريعاً جَرَى | [417] | بِنَصِّ شَرعٍ عَنهُ قَد تَأَخَّرَا
فِي العَمَلِيَّاتِ بِلا إِنكارِ | [418] | وَلا يَجُوزُ النَّسخُ فِي الأَخبارِ
يَكونُ بِالْمِثلِ وَخَيرٍ مِنْهُ | [419] | أَشَدُّ أَو أَخَفُّ فَاحْفَظَنْهُ
كَقِبلَةٍ بِقِبْلَةٍ مُتَّبَعَا | [420] | وَمِنهُ إِتمامُ الصَّلاةِ أَربَعَا
وَالْحَطُّ مِن عَشرَةِ أضعافٍ إِلَى | [421] | مِثْلَيْنِ فِي قِتَالِ كُفَّارِ الْمَلا
وَيُنْسَخُ الْكِتابُ بِالْكِتابِ | [422] | وَسُنَّةٌ بِمِثْلِهَا فِي البَابِ
فَقَولُهُ لِلْقَولِ وَالفِعلِ رَفَعْ | [423] | وَخُلْفُهُم فِي القَولِ بِالفِعْلِ اِتَّسَعْ
وَنَسْخُهُ الفِعلَ بِتَرْكِهِ ثَبَتْ | [424] | لا القَولُ إِنْ فِي مَوضِعٍ عَنهُ سَكَتْ
وَاَحْتُمِلَ النَّسخُ سُكُوتٌ اِقْتَضَى | [425] | تَقريرُ فِعلٍ حَظْرُهُ فِيهِ مَضَى
وَسُنَّةٌ نَسخُ الْكِتابِ قَد تَبِيْنْ | [426] | وَمَعَهَا نَصُّ كِتَابٍ مُسْتَبِيْنْ
[ وَ ] هَكَذَا الكِتابُ لا بُدَّ مَعَهْ | [427] | مِنْ سُنَّةٍ فِي نَسْخِهَا مُجْتَمِعَهْ
النَّسخُ فِي الكِتابِ أَنواعٌ وَقَعْ | [428] | فَمِنهُ مَتْلُوٌّ وَحُكمُهُ اُرْتَفَعْ
[ وَ ] مِنهُ مَحكومٌ بِهِ لا يُتْلَى | [429] | وَمِنهُ مَرْفوعُ الْجَميعِ أَصلاَ
[ وَ ]مِنهُ فِي السِّياقِ نَسخُهُ[ يَلِي ]([27]) | [430] | كَـ(آيَةِ القِيَامِ) فِي الْمُزَّمِّلِ
فَمَا بِتَأخيرِ نُزولٍ عُلِمَا | [431] | وَإن يَكُنْ سِياقُهُ الْمُقَدَّمَا
كَـ(عِدَّةِ الوَفاةِ) فَالْمُؤَخَّرَهْ | [432] | مَنسُوخَةٌ كِلاهُمَا فِي البَقَرَهْ
وَمِنهُ تَصريحٌ مِنَ الرَّسُولِ | [433] | بِنَسخِهِ فِي سَبَبِ النُّزولِ
كَـ(الْجَلدِ للبِكرِ) سَبِيلُ الزَّانِي | [434] | مَعْ غُربَةٍ وَرَجمِ ذِي الإِحْصَانِ
كَذاكَ بِالتَّصريحِ مِن صَحابِي | [435] | مُشَاهِدٌ مَواقِعَ الكِتابِ
وَاَعْرِفهُ فِي السُّنَّةِ بِاسْتِتْمَامِ | [436] | سِيَاقِ قِصَّةٍ عَلَى التَّمَامِ
كَالنَّهْيِ عَن أَكلٍ مِنَ الأَضَاحِي | [437] | فَوقَ ثَلاثٍ جاءَ بِالإِفْصَاحِ
نَسخٌ لَهُ عَن أَنَسٍ تَحْقِيقَهْ | [438] | فِي نَقلِ عُمرَةٍ عَنِ الصِّدِّيقَهْ
وَمِنهُ مَا بِهِ الرَّسُولُ صَرَّحَا | [439] | (كُنتُ نَهَيتُ فَافعَلُوهُ) مُفْصَحَا
كَذاَ بِتَصريحٍ مِنَ الصَّحابِي | [440] | كَـ(جَمعِهِ الصَّلاةَ فِي الأَحزابِ)
قَالَ أَبُو سَعيدٍ - أَعنِي ناقِلَهْ - | [441] | قَبلَ صَلاةِ الْخَوفِ تِلكَ النَّازِلَهْ
وَمِنهُ ما حُجَّتُنَا عَلَيهِ | [442] | بِأَنَّهُ الآخِرُ مِنْ أَمْرَيهِ
كَالأَمرِ أَنْ يَجلُسَ ذُو اُئْتِمامِ | [443] | إِنْ عَجَزَ الإِمامُ عَن قِيامِ
وَجالِساً صَلَّى هُوَ الإِمامُ | [444] | فِي مَرَضِ الْمَوتِ وَهُم قِيَامُ
وَمِنهُ مَنسُوخٌ بِوَجهٍ مُحكَم | [445] | مِن آخَرٍ وَبِالْمِثالِ يُعلَم
نَسخُ حَدِيثِ الْمَا مِنَ الْمَاءِ بِمَا | [446] | فِي الْوَطْئِ لَكِنْ فِي اِحتِلامٍ أُحْكِمَا
وَلَيسَ الاِجْماعُ عَلَى تَركِ العَمَلْ | [447] | بِنَاسِخٍ لَكِن علَى النَّاسِخِ دَلْ
وَدُونَ عِلمِ مَن بِمَنسُوخٍ عَمَلْ | [448] | يُثابُ لا مع عليه فلا يُحَلْ

فَصْلٌ : فِي التَّرْجِيحِ

وَحَيثُ لا بَينَهُما ([28]) قَد أَمكَنا | [449] | جَمعٌ وَلا النَّاسِخُ قَد تَبَيَّنَا
فَهِذِهِ مُرَجِّحاتٌ تُعلَمُ | [450] | وَمَنْ ([29]) حَوَاهَا فَهُوَ الْمُقَدَّمُ
فَبَعضُهَا يَرجِعُ لِلإِسنَادِ | [451] | وَالبَعضُ لِلمَتنِ لَدَى التَّضادِّ
وَالبَعضُ للمَدلولِ مِنْهَا يُرجَعُ | [452] | أَو خارِجٌ وَكُلُّهَا تُنَوَّعُ
فَكَثرَةُ الرُّواةِ فِيهِ قَدَّمُوا | [453] | وَالأَتقَنُ الأَحفَظُ فِيهِ الأَحْكَمُ
وَمَن على تَعدِيلِهِ قَدِ اُتُّفِقْ | [454] | أَو بَالِغاً حَالَ تَحَمُّلٍ وُفِقْ
أَو غَيْرَ سَمعٍ حَملُهُ لا يَحتَمِلْ | [455] | أَو كَونَهُ مُبَاشِراً لِمَا نُقِلْ
أَو صَاحِبُ القِصَّةِ أَو سِياقُهْ | [456] | أَحسَنُ إِذْ تَقَصِّياً قَد ساقَهْ
أَوْ أَقرَبُ الْمَكَانِ أَو هُوَ الْزَمْ | [457] | أَو مِنَ الشُّيُوخِ ([30]) بِحُلاهُم أَعلَمْ
أَو كَثُرَت مَخَارِجٌ أَو يُسنَدُ | [458] | عَنِ الْحِجَازِيِّينَ أَو هُو أَسنَدُ
أَو شَاهِدٌ شَافَهَ مَن عَنهُ نَقَلْ | [459] | أَو عُدِمَ اِختِلافُ مَن عَنهُ حَمَلْ
أَو كَونُهُ لَم تَضطَرِبْ أَلفاظُهُ | [460] | تَوَافَقُوا فِي رَفعِهِ حُفَّاظُهُ
أَو ([31]) مَا عَلَى اِتِّصَالِهِ مُتَّفِقَا | [461] | أَو كانَ مَن يَرْوِيهِ بِاللَّفظِ اِنتَقَى
أَو كانَ رَاوِيهِ فَقِيهاً يَجمَعُ | [462] | أَو ذُو كِتَابٍ إِذْ إِلَيهِ يُرجَعُ
أَو كَانَ نَصّاً أَو مَعَ اِقْتِرانِ | [463] | بِالفِعلِ أَو أَوفَقِ لِلقُرآنِ
أَو سُنَّةٍ أَوِ القِيَاسِ[ قَدْ ] ([32]) عَضَدْ | [464] | أَو عَمَلٍ لِلْخُلَفَا بِهِ اِعتَضَدْ
أَو أَكثَرِ الأُمَّةِ أَو مَنطُوقَا | [465] | وَالضِّدُّ مَفهُومٌ يُرَى مَفُوقَا
أَو كَونِهِ مَقرُونَ حُكمٍ بِصِفَهْ | [466] | أَو كَانَ بِالتَّفسِيرِ رَاوٍ عَرَفَهْ
أَو كَانَ قَولاً أَوْ بِلاَ تَخصيصَ عَمْ | [467] | أَو غَيرَ مُشعِرٍ بِقَدحٍ يُتَّهَمْ
أَو كَانَ نَصُّهُ على الإِطلاقِ | [468] | أَو دَلَّ لِلحُكمِ بِالاِشْتِقاقِ
أَو قَد حَوَى زِيادَةً مُهِمَّهْ | [469] | أَو اِحتِياطاً أَوْ بَراءِ الذِّمَّهْ
أَو كَانَ سَاوَى وِفقَ حُكْمٍ الْمِثْلِ | [470] | أَو قَد أَتَى مُقَرِّراً لِلأَصلِ
أَو دَلَّ دَلَّ لِلحَظْرِ ؛ وَهَلْ يُرَجَّحْ | [471] | إِنْ أَسقَطَ الْحَدَّ عَلَى مَا يُفصَحْ
أَو كَان إِثْبَاتاً ، أَوِ النَّاقِلِ لَهُ | [472] | مُفَضَّلاً فِي فَنِّ تِلكَ الْمَسألَهْ
وَبَعضُهُ فِيهِ الْخِلافُ عَن فِئَهْ ش | [473] | وَعَدَّهَا الْبَعْضُ إِلَى فَوقَ مِئَهْ
وَحَيثُ لا جَمعَ وَلا نَسخَ يَصِحْ ش | [474] | وَلا مُرَجِّح فَقِفْ حَتَّى يَتَّضِحْ ([33])

الدَّليلُ الثَّالِثُ : الإِجْماعُ

إِجمَاعُهُم : هُوَ اِتَّفاقُ الكُلِّ ش | [475] | مِن عُلَماءِ العَقدِ ثُمَّ الْحَلِّ
فِي حُكمِ أَمْرٍ مِن أُمُورِ الدِّينِ ش | [476] | مِن فِعلٍ أَو مُعتَقَدٍ يَقِينِي
مَضبُوطُهُ :إِجْماعُ صَحبِ الْمُصطَفَى ش | [477] | فَبَعدُهُ الإِجماعُ مِمَّن اِقْتَفَى
وَهْوَ لَدَيْنَا حُجَّةٌ قَطعِيَّهْ ش | [478] | وَثَالِثُ الأَدِلَّةِ الشَّرْعِيَّه
وَبَعدُ أَفضَلِ القُرُونِ مُمكِنُ ش | [479] | بَل حَصرُهُم يَعسُرُ أَو لا يُمكِنُ
وَمِنهُ ([34]) : قَولُ الفُضَلا لا نَعلَمُ | [480] | فِيهِ خِلافاً . هَكَذَا لَم يَجزِمُوا
كَالشَّافِعِي وَأَحمَدَ وَلَم يَرَوا ش | [481] | إِطلاقَهُ مُصَوَّبَاً مِمَّن جَرَوا
وَمَالِكٌ بِأَهلِ دَارِ الهِجْرَهْ ش | [482] | يَحتَجُّ إِجماعاً كَكُلِّ الأُمَّهْ
وَالحَرَمَينِ عِندَ سَحنونَ وَقَدْ ش | [483] | أَشارَ نَحوَهُ البُخارِيْ أَو قَصَدْ
وَ الأَكثَرُونَ نَحوَهُ لَم يَجنَحُوا ش | [484] | لَكِن بِهِ عِندَ الخِلافِ رَجَّحُوا
هَذا لَدَى أَفاضِلِ القُرُونِ ش | [485] | لا مُطلَقُ التَّرجيحِ بِالسُّكُونِ
وَبِالسُّكُوتِيِّ مِنَ الإِجماعِ ش | [486] | قَومٌ قَدِ احتَجُّوا على نِزاعِ
بِأَن يَقُولَ بَعضُ أَهلِ العَصرِ ش | [487] | وَيَسكُتُ البَاقُونَ دُونَ نُكرِ
فَإن يَكُن فِي الحُكمِ نَصٌّ يُعدَمُ ش | [488] | فَإِنَّهُ مِن مَحضِ رَأْيٍ أَقْدَمُ
وَلَيسَ كَالصَّريحِ فِيما قَد سَبَقْ ش | [489] | إِنْ كَانَ نَصٌّ بِخِلافِهِ نَطَقْ
وَيَخرُمُ الإِجماعَ حَبرٌ اِنفَرَدْ ش | [490] | فِي عَصرِهِم عَنهُم مُصَرَّحاً بِرَدْ ([35])
وَسَبَقْ خُلْفٌ بَعدَهُ قَد يَتَّفِقْ ش | [491] | وَلا يَجُوزُ خُلفُ إِجْمَاعٍ سَبَقْ
وَالْخُلفُ فِي اِنقِراضِ أَهلِ العَصْرِ ش | [492] | وَالحَقُّ لا يُشرَطُ ؛ فَافهَم تَدرِ
وَالْحَبْرُ فِي الصَّحبِ مِنَ الأَتْبَاعِ ش | [493] | وِفَاقَهُ يُشرَطُ فِي الإِجْماعِ
وَصَاحِبُ البِدعَةِ لا يُعتَدُّ بِهْ ش | [494] | وَالْخُلفُ فِي الْبِدْعِ الَّذِي يُرَدُّ بِهْ
كَالْخُلفِ فِي قَواعِدِ الرِّوايَهْ ش | [495] | رُجِّحَ نَبذُ صَاحِبِ الدِّعَايَهْ
أَوْ مَن يُخالِفْ مَا عَلَيهِ أُجْمِعَا ش | [496] | لَو لَم يَكُنْ إِلَى اِبتِداعِهِ دَعَا
فَفِي ذَهَابِهِ إِلَى ما اِبْتَدَعَا ش | [497] | غَيرُ سَبيلِ الْمُؤمِنِيْنَ اِتَّبَعَا
وَجَاحِدُ الْمُجْمَعِ قَطْعاً يَكفُرُ ش | [498] | مَع عِلمِهِ لا جَاهِلاً فَيُعذَرُ

الدَّليلُ الرَّابِعُ : القِياسُ

أَمَّا القِياسُ فَلَدَى الجَمَاهِرِ | [499] | أَصلُ ؛ وَشَذَّ بَعضُ أَهلِ الظَّاهِرِ
مَع كَونِ دَاودَ بِهِ قَد قَالاَ | [500] | وَإِنَّمَا سَمَّاهُ الاِسْتِدلاَلاَ
وَهُوَ : رَدُّ الفَرعِ لِلأُصُولِ | [501] | مِن حُكمِ رَبِّنَا أَوِ الرَّسُولِ
لِعِلَّةٍ جَامِعَةٍ فِي الْحُكمِ | [502] | بَينَهُمَا عِندَ أُهَيلِ الفَهمِ
وَالشَّرطُ فِي الأَصلِ : الثُّبُوتُ وَالْبَقَا | [503] | وَكَونُهُ مُعَلَّلاً مُتَّفَقَا
وَشَرطُ فَرعٍ : أَنْ يُسَاوِي الأَصْلاَ | [504] | فِي مُوجَبٍ أَو كَانَ مِنهُ أَوْلاَ
مَعَ اِنْتِفَا أَصلٍ بِهِ قَدْ خُصَّا | [505] | فَلا تَقِسْ فِيمَا يَرُدُّ النَّصَّ
وَالشَّرطُ فِي العِلَّةِ : جَلبُ الْحُكمِ | [506] | وَيِانْتِفَائِهَا اِنْتَفَى بِالْجَزْمِ
وَالشَّرطُ فِي مَعلُولِها أَنْ تُوجِبَهْ | [507] | تَعلِيلاً أَوْ دَلالَةً أَوِ الشَّبَهْ
1- وَقَدْ يَجِيْ مَنطُوقاً أَو مَعقُولاَ | [508] | مَسْلِكُ عِلِّيَّتِها فَالأَولَى
كَالوَصفِ أَوْ(مِن أَجْلِ) أَو بِـ(الَّلامِ) | [509] | أَو (كَيْ) وَ(فَا) عُلِّقَ بِالكَلامِ
(لَعَلَّ) وَ(البَاءُ) وَ(إِذْ) وَ(حَتَّى) | [510] | وَنَحوِها رَاجِعَهْ إِن أَرَدْتَا
مِنَ الحُرُوفِ وَالقُيُودِ السَّابِقَهْ | [511] | فِي النَّصِّ مِنْ رِوايَةِ العَدلِ الثِّقَهْ
2- وَعُدَّ مِنْهَا : مَسلِكُ الإِجْمَاعِ | [512] | لَدَى الْجَمَاهيرِ عَلَى نِزاعِ
ثَالِثُهَا : الإِيْما مَعَ التَّنْبِيهِ | [513] | يَدخُلُ أَنواعٌ كَثِيرٌ فِيهِ
وَهْوَ اِقتِرانُهُ بِوَصفٍ مِشْعِرْ | [514] | بِأَنَّهُ العِلَّةُ لَو لَم يُذْكَرْ
رَابِعُهَا : بِالسَّبرِ وَالتَّقسِيمِ | [515] | وَعَلَّلُوهُ بِانتِفَا ([36]) القَسِيمِ
خَامِسُهَا : اِستِدلالُنَا بِفِعلِهِ | [516] | مِن بَعْدِ مَا الفِعلُ يُرَى مِن أَجلِهِ
سَادِسُهَا : الْمَصلَحَةُ الْمَرعِيَّهْ | [517] | رِعايَةَ الْمَقاصِدِ الشَّرعِيَّهْ
وَهْيَ بِتَخريجِ الْمَناطِ تُعرَفُ | [518] | إِذَا بَدَا تَنَاسُبٌ لا يُصْرَفُ
ثُمَّ الْمُناسَبَاتُ فِي الْمَقَاصِدِ | [519] | ضِمْنَ ثَلاثٍ وَهِيَ القَواعِدِ
ضَرُورَةٌ حَاجِيَّةٌ تَحْسِينِي | [520] | أَوَّلُهَا : خَمسٌ بِلا تَوْهِينِ
وَهْيَ الْمُرَاعَاةُ لِحِفظِ خَمْسِ | [521] | فَرَاعِ حِفظَ الدِّيْنِ ثُمَّ النَّفسِ
وَالعَقلِ وَالنَّسلِ وَلِلْمَالِ دَرَى | [522] | وَالعِرضِ إِذْ بِالْمَالِ وَالنَّفسِ دَرَى
فَكُلُّ هَذِهِ دِفَاعاً وَقَعَتْ | [523] | عَنْهَا العُقُوبَاتُ الَّتِي قَد شُرِعَتْ
كَقَتْلِ مُرْتَدِّ جِهَادِ مَنْ كَفَرْ | [524] | وَقَطعِ سَارِقِ وَحَدِّ مَن فَجَرْ
وَلَيسَ فِي عُقُوبَةٍ تَنحَصِرُ | [525] | بَلْ ذَا مِثَالٌ مِن أُمُورٍ تَكثُرُ
فَانظُرْ لِحِفْظِ النَّفسِ عَن قَتْلٍ نُهِي | [526] | وَشُرِعَ القَصَاصُ فِي العَمدِ بِهِ
مَعْ مَا أَتَى فِيهِ مِنَ الوَعِيدِ | [527] | مُقْتَرِنَاً بِالشِّركِ وَالتَّندِيدِ
وَفُرِضَت إِعَانَةُ الْمُضْطَرِّ | [528] | وَبَذْلُ مَا يُجْدِي لِدَفْعِ الضُّرِّ
كَذَا لَهُ تَنَاوُلُ الْمَحظُورِ | [529] | إِنْ هُوَ فِي بَقَائِهَا ضَرُورِيْ
وَلِلدِّفَاعِ شُرِعَ الْجِهادُ | [530] | وَنُصِبَ الْوُلاةُ وَالأَجْنَادُ
لِيَرْعَوِي العَدُوُّ بِالإِرهابِ | [531] | وَتَأمَنُ الأَنْفُسُ فِي الأَسْرَابِ
مَعْ حِفظِهِ لِلِّدينِ وَالإِيْجَادِ | [532] | لَهُ بِهِ وَالقَطعُ لِلفَسَادِ
فَهِذِهِ وَغَيْرِهَا مَرْعِيَّهْ | [533] | فِي حِفظِ نَفسٍ وَقِسِ البَقِيَّهْ
وَالأَمرُ بِالْعُرْفِ وَنَهْيُ الْمُنكَرِ | [534] | يَضْمَنُ حِفْظَهَا جَمِيعاً فَاحْصُرِ
وَمِثلُ ذِي مَا دُونَهُ لا تَكمُلُ | [535] | كَالْمَنعِ للفِتْنَةِ أَن يَقْتَتِلُوا
وَمَا بِهِ الْحَاجَةُ قَد تَرتَفِعُ | [536] | نَحوَ إِجازَةٍ بِهَا يَنتَفِعُ
فَذَلِكَ الْحَاجِيْ وَمَا سِواهُمَا | [537] | مَحَلُّ تَحْسِينٍ لَدَيهِمْ رُسِمَا
نَحْوُ كِتابَةُ العَبِيدِ ذَكَرُوا | [538] | وَفِي التُّرُوكِ : تَركُ ما يُستَقذَرِ
فَمَا تَرَى الشَّرعَ لَهُ يَعتَبِرُ | [539] | بِذَلِكَ الْمُلائِمِ الْمُؤَثِّرُ
وَهْوَ عَلَى مَرَاتِبٍ فَكُلَّمَا | [540] | يَكُونُ أَجلَى فَبِقُوَّةٍ سَمَا
نَحوُ مُثَقَّلٍ عَلَى مَا حَدَّدَا | [541] | إِنْ قِسْتَ فِي قَصَاصِ عَمدٍ وَاِعْتِدَا
وَدُونَهُ وِلايَةُ الأَقَارِبِ | [542] | قَد قِيسَ كَالإِرثِ عَلَى مَرَاتِبِ
وَدُونَهُ شَارِبُ خَمْرٍ عُزِّرَا | [543] | لِحَدِّ قَذفٍحَيثُ إِنْ يَهْذِ اِفْتَرَى
وَأَلْغِ مَا الشَّرعُ لَهُ مَا اِعْتَبَرَا | [544] | كَيَاسِرِ الْعِتقِ بِصَومٍ كُفِّرَا
سَابِعُهَا : الدَّورُ إِذَا الْحُكمُ وَقَعْ | [545] | بِوَجدِ وَصفٍ وَبِرَفعِهِ اِرتَفَعْ
كَالْخَمرِ إِنْ بِنَفْسِهَا تَخَلَّلَتْ | [546] | قَالُوا تَحِلُّ مِثلُ قَبلٍ إِنْ غَلَتْ
ثَامِنُهَا : إِلْغاءُ فَارِقٍ عُلِمْ | [547] | وَذَاكَ تَنقِيحُ الْمَناطِ قَد وُسِمْ
كَعِتقِ شركِ العَبدِ فِي البَاقِي سَرَى | [548] | وَمِثلُهُ لا فَرقَ فِي الأُنْثَى جَرَى
وَهَكَذَا التَّنصِيفُ فِي الْحُدُودِ | [549] | عَلَيهِمَمَا مِن غَيرِ مَا صُدُودِ
وَعِلَّةٌ بِالنَّصِّ أَو إِجماعِ | [550] | إِثْبَاتُهَا فِي مَورِدِ النَّزَاعِ
فَذَا بِتَحقِيقِ الْمَناطِ حُقِّقَا | [551] | كَالْحُكمِ فِي النَّبَّاشِ أَنْ قَد سَرَقَا
وَالشَّبَهُ : الفَرعُ الَّذِي تَرَدَّدَا | [552] | لأَقْرَبِ الأَصْلَينِ شَبْهاً فَارْدُدَا
كَالعَبدِ شِبهُ الحُرِّ حَيثُ كُلِّفَا | [553] | وَكَبَهِيمَةٍ بِهِ تَصَرَّفَا
فَمِلْكِهِ بِالنَّظَرِ الأَوَّلِ صَحْ | [554] | وَالثّانِ لا مِلكَ لَهُ ؛ وَهْوَ الأَصَحْ

اِسْتِصْحَاب الأَصلِ

يُستَصحَبُ الأَصلُ بِشَيْئَيْنِ هُمَا | [555] | فِعلُ مُكَلَّفٍ وَتَكلِيفٌ سُمَا
فَالثَّانِ إِنْ تَشرِيعُهُ قَد ثَبَتَا | [556] | وَفِي اِرْتِفَاعِهِ النِّزَاعُ قَد أَتَى
فَأَصلُهُ الثُّبُوتُ حَتَّى يَرفَعَهْ | [557] | مَا لا يَشِكُّ فِي بَقَائِهِ مَعَهْ
وَلْيَنفِ مَا إِثْبَاتُهُ قَد يُدعَى | [558] | حَتَّى يُرَى صِحَّةً أَنْ قَد شُرِعَا
أَوْ لاَ ([37]) فَفِي الْمَنَافِعِ الحِلِّ كَمَا | [559] | فِي مَحْضِ مَا يَضُرُّ أَنْ ([38]) قَدْ جَرُمَا
وَمَا بِهِ الأَمرانُ إِنْ نَفْعٌ رَجَحْ | [560] | قَدِّمْ ، وَإِنْ تَكَافُئاً فَالْحَضرُ صَحْ
وَهَكَذَا فِعلُ مُكَلَّفٍ جَرَى | [561] | يَقِينُهُ الأَصلُ ، وَشَكٌّ مَا طَرَا
فَالأَصْلُ فِي الْمُحْدِثِ هَلْ تَطَهَّرَا | [562] | [مِنْ]حَدَثِهْ وَالعَكسُ مَنْ قَدْ طَهُرَا ([39])
وَالْمِلكُ أَصلٌ لَيسَ عَنهُ يُنتَقَلْ | [563] | حَتَّى يُرَى ثُبُوتُ مَا عَنهُ نُقِلْ
وَهَكَذَا الأَصلُ : بِراءَةُ الذِّمَمْ | [564] | وَالأَصلُ : شُغلُهَا إِذَا بِهَا أَلَمْ

الاجْتِهادُ وَالْفُتْيَا

الاِجْتِهادُ : بَذلُكَ الْمَجْهُودَ فِي | [565] | مَعرِفَةُ الْحَقِّ بِبُرهانٍ يَفِي
وَإِنَّمَا يَجتَهِدُ الْمُدرِكُ مَا | [566] | قَدْ مَرَّ تَفصِيلاً بِمَا تَقَدَّمَا
مَعْ عِلمِ حُكمِ اللهِ وَالرَّسُولِ | [567] | ذُو بَصَرٍ بِطُرُقِ النُّقُولِ
إِحاطَةٍ بِمُحكَمٍ وَنَاسِخِ | [568] | فِي عِلمِ إِجماعٍ وخُلفٍ رَاسِخِ
مُضْطَلِعاً مِنَ الِّلسانِ الْعَرَبِي | [569] | وَلَو تَمَكُّناً بِحالِ الطَّلَبِ
فَلْيَعرِضَ الْفُتْيَا عَلَى : الكِتابِ | [570] | فَسُنَّةٌ صَحِيحَةٌ فِي البَابِ
مَنْطُوقُ نَصٍّ كَانَ أَو مِنهُ فُهِمْ | [571] | فَفِعلٌ أَو تَقرِيرٌ مَا بِهِ عُلِمْ
مُلاحِظاً مَواقِعَ الإِجماعِ | [572] | وَمُتَحَرِّياً لَدَى النِّزَاعِ
[ فَإِنْ فُقِدْ فَلِلْقِياسِ ] ([40]) يُرجَعُ | [573] | إِمَّا لِنَصٍّ أَو عَلَى مَا أَجمَعُوا
إِذْ لَيسَ فِي البَابِ سِواهُ يَنْجَلِي | [574] | ثُمَّ عَلَى الخَفِيِّ قَدِّمِ الْجَلِي
ثُمَّ إِلَى البَرَاءَةِ الأَصْلِيَّهْ | [575] | حَتَّى يَقُومَ شَاهِدُ الشُّغْلِيَّه
هَذَا هُوَ الْمُجتَهِدُ الحَقِيقِيْ | [576] | وَلَيسَ مَرفُوعاً على التَّحقِيقِ
حَتَّى يُرِيدَ رَبُّنَا ارتِفاعَهْ | [577] | وَذَاكَ مِن قُربِ قِيَامِ السَّاعَه
أَمَّا الإِضافِيُّ فَلا يَفتَقِرُ | [578] | لِهَذِهِ الأُمُورِ بَلء يَقتَصِرُ
فِيهِ عَلَى أَهلِيَّةِ الْمُشتَغِلِ | [579] | بِهِ كَتَقْوِيمِ وَإِرشِ الْمِثلِ
وَرُبَّمَا احْتَاجَ لَهُ الْفَقِيهُ فِي | [580] | تَحقِيقِهِ مَنَاطَ حُكمٍ قَد خَفِيْ

[ مَا يَجِبُ على الجَاهِلِ ]

وَجَاهِلُ الْحُكمِ الَّذِي يَلْزَمُهُ | [581] | عَلَيهِ أَنْ يَسأَلَ مَن يَعلَمُهُ
ثُمَّ عَلَى عالِمِهِ الإِبانَهْ | [582] | لِحُكمِ شَرعِ رَبِّنَا سُبْحَانَهْ
فَإِنْ يَكُنْ يَحفَظُ نَصَّ الَّلفظِ فِي | [583] | فُتْيَاهُ أَدَّاهُ بِلا تَصَرُّفِ
أَوْ لاَ ([41]) فَبِالْمَعنَى ، وَوَيلُ مَن كَتَمْ | [584] | عِلْماً وَأَخْذُ سَائِلٍ بِه اِنْحَتَمْ
وَإنْ يَكُ الْحَقُّ عَلَى سِواهُ | [585] | فَإِثْمُهُ عَلَى الَّذِي أَفْتَاهُ
وَقَولُ (لا أَعلَمُهُ) فِيمَا خَفِيْ | [586] | أَقرَبُ مَخرَجٍ مِنَ التَّكَلُّفِ

الْفَرقُ بَينَ الاِتِّباعِ وَالتَّقليدِ

وَحَيثُ قُلْنَا فِي اتِّفاقِ السَّلَفِ | [587] | يَلزَمُ حُجَّةً لِكُلِّ مُقتَفِ
فَخُلفِهِم يُحصَرُ فِيهِ الْمَنهَجُ | [588] | وَالْحَقُّ عَن جُملَتِهِم لا يُخْرَجُ
فَيَحرُمُ اِختِراعُ قَولٍ مَا سَبَقْ | [589] | لَهُم ، ومَنْ يُحْدِثُهُ لِلْمَقتِ اِسْتَحَقّْ
بَلْ يَلزَمُ الرَّدُّ إِلَى الأَدِلَّهْ | [590] | فِي ذَا ؛ وَإِلاَّ اِخْتِيرَ قَولُ الْجِلَّهْ
وَالْخُلَفَا قَدِّم عَلَى سِواهُمْ | [591] | فَالاهْتِداءُ وَالرُّشدُ مِن حِلاهُمْ
وَقَدِّمِ الشَّيخَيْنِ إِذْ كَانَ الأَجَلْ | [592] | عَصرُهُمَا وَخُلفُهُ كَانَ أَقَلْ
وَبَعدَهُم أَئِمَّةٌ مِمَّن مَضَى | [593] | مِمَّنْ بِنُورِ هَديِهِم قَدِ اِسْتَضَا
فَاعرِفْ لَهُمْ مَنْصِبَهُم لا تَسْتَهِنْ | [594] | وَبِفُهُومِ القَومِ فِي الفِقهِ اِسْتَعِنْ
وَهَكَذَا فَاسْلُكْ سَبِيلَ الاقْتِدَا | [595] | مُقْتَفِيَ الآثَارِ لا مُقَلِّدَا
وَهْوَ الَّذِي يَأْخُذُ قَولَ الْقَائِلِ | [596] | مُسْلِماً لَوْ عَارَضَ لِلدَّلائِلِ ([42])
فَلْنَأخُذُ الدَّلِيلَ بِافْتِقَارِ | [597] | لا لِتَعَصُّبٍ وَلا اِسْتِظْهَارِ
وَغَيرُ خَافٍ طُرُقُ التَّرْجِيحِ | [598] | لِتَعلَمَ الْوَاهِيْ مِنَ الصَّحِيحِ
وَجَرِّدِ الإِخْلاصَ فِي الْمَقَاصِدِ | [599] | ثُمَّ اِستَقِمْ عَلَى السَّبِيلِ القَاصِدِ
وَلِلرَّسُولِ جَرِّدِ الْمُتَابَعَهْ | [600] | وَالحَقَّ فَاقْبَلْ مَعَ مَن كَانَ مَعَهْ
وَلَيسَ إِلاَّ للرَّسُولِ العِصْمَهْ | [601] | فَاعْلَمْ وَإِلاَّ لاِجْتِمَاعِ الأُمَّهْ

مَوقِفُ الإِنْصَافِ فِي مَثَارَاتِ الْخِلافِ

وَحَيثُ قَد أَفضَى بِنَا القَولُ إِلَى | [602] | ذِكرِ الْخِلافِ يَنبَغِي أَنْ نَصِلاَ
بَحْثاً بِخُلفِ عُلَمَاءِ الأُمَّهْ | [603] | يَبِينُ مِنهُ الْعُذرُ لِلأَئِمَّهْ
وَالاِتِّباعِ كُلُّهُم يَرُمُوا | [604] | وَمَن يَلُومُهُم هُوَ الْمَلُومُ
وَلِلْمُصِيبِ مِنهُمُ أَجرَانِ | [605] | وَالأَجرُ إِنْ أَخْطَأَ مَعَ الغُفْرَانِ
وَلَيسَ تَركُ بَعضِهِم شَيئاً أُثِرْ | [606] | إِلاَّ لأَمْرٍ عِندَهُم بِهِ عُذِرْ
فَمِنهُ مَا يَرجِعُ لِلْمَنقُولِ | [607] | وَمَا إِلَى مُصطَلَحِ الأُصُولِ
فَالأَوَّلُ الَّذشي إِلَيهِ لَم يَصِلْ | [608] | أَو عِندَهُ بِصَحَّةٍ لَم يَتَّصِلْ
أَو شَرطُهُ فِي خَبَرِ العُدُولِ | [609] | أَثقَلُ مِن سِواهُ لِلقَبُولِ
أَوْ صَحَّ عِندَهُ وَلَكِنْ وَهَلاَ | [610] | أَو ظَنَّ نَسخَهُ بِحُكمٍ قَد تَلاَ
أَو كَانَ قَد عَارَضَ مَا لا يَقْوَى | [611] | عَلَيهِ أَو فِيهِ اِحتِمالِ الأَقوَى
وَغَيرُهُ فِي هَذِهِ الأُمُورِ | [612] | خَالَفَهُ فَكَانَ كَالْمَعذُورِ
وَلا يَسُوغُ عُذرُهُ لِمَن ظَهَرْ | [613] | لَدَيهِ فِي ذَلِكَ بُرهانٌ بَهَرْ
أَمَّا الَّذِي إِلَى الأُصُولِ يُرْجَعُ | [614] | فَهْوَ إِلَى نَوعَينِ قَد يُنَوَّعُ
تَأْصِيلُهُ الَّذِي بِهِ يَختَصُّ | [615] | وَالثَّانِ فَهمُ مَا اِقْتَضَاهُ النَّصُّ
فَأَوَّلٌ : نَحوَ الْخُصُوصِ قُدِّمَا | [616] | عَلَى العُمُومِ ، وَفَرِيقٌ عَمَّمَا
وَمِثلُهُ الْمُطْلَقُ إِذْ يُقَيَّدُ | [617] | أَطْلَقَهُ قَومٌ وَقَومٌ قَيَّدُوا
وَنَحوُ مَا قُلْنَاهُ مِن أَسْبَابِ | [618] | يُعلَمُ بِاسْتِقرَاءِ هَذَا البَابِ
والثَّانِ : خَمسٌ فَاحْوِهَا بالْحِفْضِ | [619] | أَوَّلُهَا : تَرَدُّدٌ فِي اللَّفظِ
بَينَ العُمُومِ وَالْخُصُوصِ أَو مَا | [620] | عَمَّ خُصُوصاً وَخُصُوص عمَّا
ثَانِيهِ : الاشْتِراكُ فِي اللَّفظِ وَذَا | [621] | فِي مُفرَدٍ كَـ(القُرْءِ) طُهْراً وَأَذَى
أَو طَلَبٌ وَفِي الْمُرَكَّبِ اِحْتَمَلْ | [622] | وَمِنهُ الاِسْتِثْناءُ مِن بَعدِ الْجُمَلْ
وَمَا عَلَى الوَصفِ أَو الحَقِيقَهْ | [623] | يَحْمِلُهُ كُلٌّ عَلَى طَرِيقَهْ
وَخُلفُ إِعرابٍ وَمَا تَعَارَضَا | [624] | مِن حُجَجٍ عَلِمتُهَافِيمَا مَضَى
وَالْحَقُّ وَاحِدٌ بِكُلِّ مَسأَلَهْ | [625] | فِي مُجْمَعٍ أَو فِي خِلافٍ فَاقْبَلَهْ
وَفِي اِخْتِيارِ وَاحِدٍ قَد يَنحَصِرْ | [626] | وَرُبَّمَا أَطرَافُهُ قَدْ تَنتَشِرْ
وَجَامِعِ الأَطرافِ مِن حَقِّ مُحِقْ | [627] | وَهْوَ الَّذِي لاِسْمِ (الفَقِيهِ) يَستَحِقْ
وَكُلُّ خُلفٍ لا إِلَى بُرهانِ | [628] | وُجوُدُهُ وَنَفْيُهُ سِيَّانِ
وَلا يُعَدُّ الْخُلفُ ذُو الوِفَاقِ | [629] | كَمَا الْخِلافُ لَيسَ بِاتِّفَاقِ
وَبِالفُرُوعِ اِخْتَصَّ خُلفُ الْمُعتَبَرْ | [630] | أَي خُلفُ أَهلِ الاجْتِماعِ وَالأَثَرْ
أَمَّا أُصُولُ الدِّينِ والإِِيمَانِ | [631] | فَلَيسَ فِيهَا بَينَهُم قَولانِ

[ الْخَاتِمَةُ ]

وَتَمَّ ذَا النَّظمُ بِحَمدِ البَارِي | [632] | مُوَضَّحاً بِأَقرَبِ اِختِصَارِ
كَافٍ عَنِ البَسطِ الْمُمِلِّ وَافِ | [633] | يَجمَعُ مَا فُرِّقَ فِي أَطرافِ
فِي جُمَلٍ قَرِيبَةِ الْمَنَالِ | [634] | مَنظُومَةٌ كَالعِقْدِ مِن لآلِيْ
مَا شَانَهَا ([43]) مُقَدِّمَاتُ الْمَنطِقِ | [635] | وَلا تَعَقَّدَت بِضَعفِ الْمَنطِقِ
سَمَّيْتُهَا (وَسِيلَةَ الْحُصُولِ | [636] | إِلَى الْمُهِمَّاتِ مِنَ الأُصُولِ)
ثُمَّ اِنْتِفاءُ نَقْصِنَا مُحَالُ | [637] | وَجَلَّ وَجْهُ مَنْ لَهُ الْكَمَالُ
ثُمَّ الصَّلاةُ مِنهُ والسَّلامُ | [638] | مُتَّصِلاً مَا جَرَتِ الأَقْلامُ
عَلَى مُحَمَّدٍ رَسُولِهِ الأَمِينْ | [639] | وَالآلِ ؛ وَالْحَمدُ لِرَبِّ العالَمِيْنْ
جُملَتُهَا مَشْرِقُ تَارِيخٍ جَرَى | [640] | جَوَازُهَا عَونُ شَكُورٍ غَفَرَا
(مَشرق) 640 |  | (ج) 3 (ع) 70 (ش) 300 (غ) 1000 سَنَةُ : 1373 هِجرِيَّةٌ

وَكَتَبَهُ ابنُ سَالِمٍ

غَفَرَ اللهُ لَهُ وَلِوالِدَيهِ وأَهلِهِ وَذُرِّيَّتِهِ

آمِيْن

([1]) فِي طَ : (وَأَيُّ لَفْظٍ اِسْتَعْمَلَتْهُ …) .

([2]) وقَد تَكُونُ : (قَرِيبا أَوْ لِلْوَسَطِ أَوْ بَعُدَا) .

([3]) يَعْنِي - غَفَرَ اللهُ لَهُ - : أَيٌّ المُشَدَّدَة .

([4]) أَيْ التَّعظِيمُ .

([5]) قَالَ فِي (التَّلخِيصِ الحَبِيرِ) : (1658 قولُهُ : رُوِيَ عَن النَّبِيِّ صَلَّىَ اللهُ عَلَيْهِ وَسَلَّمَ : أنَّهُ قالَ : « أنا سَيِّدُ وَلَدِ آدَمٍ ؛ بِيَدْ أَنِّي مِن قُرَيشٍ … » ويُروَى : « أَنَا أَفصَحُ العَرَبِ بِيَد أَنِّي مِن قِرَيشٍ … » . روى الطَّبَرانِيُّ في الكَبيرِ من حديثِ أَبِي سعيدٍ الخُدَرِي رَفعَهُ : « أنا النَّبِيُّ لا كَذِبْ … » وفِي إسنادِه (مُبَشِّرُ بنُ عُبَيدٍ) وهو متروكٌ . ورَوى ابنُ أبِي الدُّنيا فِي (كِتابِ الْمَطَرِ) وأبو عُبَيدٍ فِي (الغَريبِ) والرَّامهُرمُزي في (الأمثالِ) مِن حديثِ : موسى بنِ محمَّدِ بنِ إبراهيمَ التَّيمِي عَن أَبِيهِ عَن جَدِّه قالَ : كانوا عِندَ رسولِ الله صَلَّىَ اللهُ عَلَيْهِ وَسَلَّمَ في يومٍ [ بِلَفظٍ لَيسَ فيهِ مَحَلُّ الشَّاهِد هُنا ] ) ﻫ مُختَصَراً .

([6]) فِي ط : (وَفِي) .

([7]) أُجْمِلَهْ .

([8]) (وَبَادَرُ الشُّرَّبَ نَثْرَ الْخَمْرِ) .

([9]) في ط : (فُرقَاناً) .

([10]) في ط : (استثنى) .

([11]) فِي ط : (يُقَالُ عَامٌّ بِه الْخُصُوصُ قَدْ) .

([12]) فِي طِ : (أُرِيْدَ ثُمَّ اِخْتَصَّ بِالَّذِي قُصِدْ) .

([13]) فِي ط : (فَحَملُهُ) .

([14]) مِن قَولِهِ عَزَّ وَجَلَّ : ﴿ وَلا يُضَارَّ كَاتِبٌ وَلاَ شَهِيدٌ ﴾ [ سُورَةُ البَقَرَةِ : 282 ] .

([15]) فِي ط : (الْحَرفِ) .

([16]) أَي خَبَرٌ مَعناهُ إِنْشاءٌ كَالأَمر .

([17]) أَيْ : وَلَم يَقَع جَوازُ تَأخِيرِ البَيانِ عَنْ فِعْلِهِ إلاَّ فِي النَّسخِ ؛ فَيَجُوزُ تَأخِيرُ بَيانِ النَّسخِ - دُونَ غَيرِهِ - ؛ بِحَيثُ يَتَعَيَّنُ الأَخْذُ بِالْمَنسُوخِ قَبلَ وُرُودِ النَّاسِخِ .

([18]) فِي ط : (تَشابُهِ) .

([19]) في طَ : (أَوَّلاً) .

([20]) فِي ط : (فَإنْ) بِالفَاءِ .

([21]) فِي ط : (قد) .

([22]) في ط : (يختلفُ) .

([23]) في ط : (فعله) .

([24]) بُدُونِها فِي ط .

([25]) في ط : (منهُ) .

([26]) في ط : (منهُ) .

([27]) في ط : (تلى) .

([28]) في ط : (لاينهما) .

([29]) في ط : (وما) .

([30]) في ط : (شُيوخ) .

([31]) في ط : (يو) .

([32]) في ط : (أوو) .

([33]) في ط : (يضح) .

([34]) في ط : (عَنهُ) .

([35]) لَعَلَّهُ : وَرَدْ .

([36]) في ط : (بانتفاء) .

([37]) في ط : (أوَّلاً) .

([38]) في ط : (ما يضرّان) .

([39]) أَي : الطَّاهِرُ الَّذي شَكَّ فِي الْحَدَثِ .

([40]) فِي ط : (مَا لم فَلِلقِياسِ فِيها) .

([41]) في ط : (أوَّلاً) .

([42]) في ط : الدَّلائل .

([43]) في ط : (شأنها) .