الواجهة

المكتبة الالكترونية

للشيخ / محمد تقي الدين الهلالي

الإصدار الثالث

[ اضغط هنا للدخول ]

إعداد موقع روح الإسلام

( www.islamspirit.com )

( للبحث داخل صفحة معينة اضغط Ctrl+f )


المحتويات

* تراجم الشيخ محمد تقي الدين الهلالي:

ترجمة الشيخ محمد تقي الدين الهلالي المالكي المغربي رحمه الله، نقلاً عن موقعه

نبذة عن د. محمد تقي الدين الهلالي (رحمه الله)، نقلاً عن: مجلة التوحيد

ترجمة الشيخ محمد تقي الدين الهلالي، نقلاً عن: المعجم الجامع في تراجم العلماء

ترجمة الشيخ مشهور حسن حفظه الله للعلامة محمد تقي الدين الهلالي رحمه الله

* كتب ومواد الشيخ محمد تقي الدين الهلالي:

أتوعد سنات الرسول بمحوها

أخلاق الشباب المسلم

الإسلام والمذاهب الإشتراكية

التقدم والرجعية

الثقافة التي نحتاج إليها

الحسام الماحق لكل مشرك ومنافق

الدعوة إلى الله في أقطار مختلفة

الدين والسنن الكونية

الشمس في نصف الليل

الهدية الهادية إلى الطائفة التجانية

بيان الفجر الصادق

تعليم الإناث وتربيتهن

حديث مع زائر كريم

ما وقع في القرآن بغير لغة العرب

مجموعة رسائل في الحجاب والسفور

البراهين الإنجيلية على أن عيسى عليه السلام داخل في العبودية ولا حظ له في الإلوهية

* مقالات وأشعار الشيخ محمد تقي الدين الهلالي:

استفتاء في الحكم الشرعي للتأمين

الأدب الأندلسي

التعصب للجنس والدين ـ ج1

الفكر الصوفي

أهل الحديث -1-

أهل الحديث -2-

أيها العرب، لا تتخذوا الفرقة وسيلة إلى الوحدة!!

حقوق آل البيت مالهم وما عليهم -1-

حقوق آل البيت مالهم وما عليهم -2-

حقوق آل البيت مالهم وما عليهم -3-

حكم مصافحة المرأة المسلمة للرجال الأجانب

حول الشيخ تقي الدين الهلالي -ج1-

حول الشيخ تقي الدين الهلالي -ج2-

شتم العرب ينيل الأرب -1-

قراءة القرآن جماعة بنغمة واحدة

قصة الفتاة المغربية مع الشيخ الهلالي

كلمة عن كتاب سبيل الرشاد في هدي خير العباد

ما بال الفرنسيين العائثين في المغرب قد ...

مجلة دعوة الحق مع الدكتور الهلالي

مصر للمصريين و لو كان المغرب بيد البريطانيين

معنى دعوة الحق

مقام القاضي عياض في محبة النبي واتباع ما جاء به

منقبة للملك فيصل

منهج الشيخ تقي الدين الهلالي: ثمرة التوحيد والعبادات تهذيب النفوس وتزكية الروح

هل اختصت الإمامية بفتح باب الاجتهاد

هل توجد فرقة تسمي نفسها وهابية؟

هل كان العلامة تقي الدين الهلالي متأثرا بالغرب؟

هل من الصواب منع المرأة من الجلباب؟

أسماء الله الحسنى

الاستسقاء بذبح الخيل !!!

الرد على بعض غلاة الصوفية

القطب الصوفي

توبة الشيخ من الطريقة التجانية

دار الحديث الحسنية

معارضة مقدم تجاني

من وحي الأندلس

نسبوني إلى الوهاب (القصيدة البائية)

* محتويات نقلاً عن مكتبة الشيخ محمد تقي الدين الهلالي - الإصدار الذهبي (من إصدار شبكة المغرب الأقصى):

أئمة الدولة العلوية وتمسكهم بكتاب الله وبيان رسوله الكريم

العلامة الشيخ تقي الدين الهلالي يصف حال أفغانستان قبل ثمانين سنة !

السلطان مولاي عبد العزيز بن الحسن العلوي

ذم من يطلب شرف المنزلة بتكلف و تذلل لغير الله

هجو سليم

هجو متآمرين على دعوة التوحيد

الحب العذري (معارضة لنونية ابن زيدون)

كلمة في فضائل الإسلام ألقيتها على وفد ألماني

من مناقب عالم الملوك وملك العلماء في زمانه

نظم الحالات التي يكون فيها الفاعل ضميرا مستترا وجوبا

نظم أبواب صحيح البخاري

القرآن والثقافة العربية

كيف يستطيع العمال في معاملهم أن يصوموا رمضان

خطبة السلطان المولى سليمان العلوي - رحمه الله - في الانتصار للسنة و محاربة بدع الطوائف الضالة

الدعوة إلى الله في أقطار مختلفة - مفهرس:

نبذة عن المؤلف و مقدمته

الدعوة إلى الله في الإسكندرية

الدعوة إلى الله في الصعيد

الدعوة إلى الله في تطوان

الدعوة إلى الله في العراق

الدعوة إلى الله في الدورة

السفر إلى الهند

الوصول إلى الدورة

الدعوة إلى الله في النخيل

السفر إلى الهند

رحلة إلى أفغانستان

عودة إلى الهند

الدعوة إلى الله في مكناس - الرجوع إلى المدينة المنورة

ذيل الصراط المستقيم في صفة صلاة النبي الكريم

نقد مقال العوائق النفسانية للتخطيط

تقويم اللسانين

تفريغ: بدعة الاحتفال بالمولد النبوي

* كتب ومواد مترجمة إلى لغات أخرى (يمثل أول حرفين من اسم المادة أدناه نوع اللغة):

Translations to other languges - First two letters determine the language:

te_The_Holy_Quran_miracle_from_Allah

* ملحق الموسوعة:

مكتبة الشيخ محمد تقي الدين الهلالي بصيغة وورد

مكتبة الشيخ محمد تقي الدين الهلالي بصيغة الهواتف الذكية

مكتبة الشيخ محمد تقي الدين الهلالي بصيغة بي دي اف


ترجمة الشيخ محمد تقي الدين الهلالي المالكي المغربي رحمه الله، نقلاً عن موقعه

( فهرس المحتويات )

ترجمة الشيخ محمد تقي الدين الهلالي المالكي المغربي رحمه الله، نقلاً عن موقعه

نسبـــــــــــــــــــــــــه:

هو العلامة المحدث و اللغوي الشهير و الأديب البارع و الشاعر الفحل و الرحالة المغربي الرائد الشيخ السلفي الدكتور محمد التقي المعروف بـ محمد تقي الدين ، كنيته أبو شكيب ( حيث سمى أول ولد له على اسم صديقه الأمير شكيب أرسلان ) ، بن عبد القادر ، بن الطيب ، بن أحمد ، بن عبد القادر ، بن محمد ، بن عبد النور ، بن عبد القادر ، بن هلال ، بن محمد ، بن هلال ، بن إدريس ، بن غالب ، بن محمد المكي ، بن إسماعيل ، بن أحمد ، بن محمد ، بن أبي القاسم ، بن علي ، بن عبد القوي ، بن عبد الرحمن ، بن إدريس ، بن إسماعيل ، بن سليمان ، بن موسى الكاظم ، بن جعفر الصادق ، بن محمد الباقر ، بن علي زين العابدين ، بن الحسين ، بن علي و فاطمة بنت النبي محمد صلى الله عليه و سلم .
و قد أقر هذا النسب السلطان الحسن الأول حين قدم سجلماسة سنة 1311 هـ .

نشأتــــــــــــــــــــه:

ولد الشيخ سنة 1311 هـ بقرية "الفرخ" ، و تسمى أيضا بـ "الفيضة القديمة" على بضعة أميال من الريصاني ، و هي من بوادي مدينة سجلماسة المعروفة اليوم بتافيلالت الواقعة جنوبا بالمملكة المغربية.
و قد ترعرع في أسرة علم و فقه ، فقد كان والده و جده من فقهاء تلك البلاد.
رحلاتـه لطلـب العـلــــــــم و خـدمـتـه للـدعـوة
قرأ القرآن على والده و حفظه و هو بن اثنتي عشر سنة ثم جوده على الشيخ المقرئ احمد بن صالح ثم لازم الشيخ محمد سيدي بن حبيب الله التندغي الشنقيطي فبدأ بحفظ مختصر خليل و قرأ عليه علوم اللغة العربية و الفقه المالكي إلى أن أصبح الشيخ ينيبه عنه في غيابه ، و بعد وفاة شيخه توجه لطلب العلم على علماء وجدة و فاس آنذاك إلى أن حصل على شهادة من جامع القرويين . ثم سافر إلى القاهرة ليبحث عن سنة المصطفى صلى الله عليه و سلم، فالتقى ببعض المشايخ أمثال الشيخ عبد الظاهر أبو السمح و الشيخ رشيد رضا و الشيخ محمد الرمالي و غيرهم ، كما حضر دروس القسم العالي بالأزهر و مكث بمصر نحو سنة واحدة يدعو إلى عقيدة السلف و يحارب الشرك و الإلحاد. و بعد أن حج توجه إلى الهند لينال بغيته من علم الحديث فالتقى علماء أجلاء هناك فأفاد و استفاد ؛ و من أجل العلماء الذين التقى بهم هناك المحدث العلامة الشيخ عبدالرحمن بن عبدالرحيم المباركفوري صاحب "تحفة الأحوذي بشرح جامع الترمذي " و أخذ عنه من علم الحديث و أجازه وقد قرّظه بقصيدة يُهيب فيها بطلاب العلم إلى التمسك بالحديث والاستفادة من الشرح المذكور، وقد طبعت تلك القصيدة في الجزء الرابع من الطبعة الهندية ؛ كما أقام عند الشيخ محمد بن حسين بن محسن الحديدي الأنصاري اليماني نزيل الهند آنذاك وقرأ عليه أطرافا من الكتب الستة و أجازه أيضا . ومن الهند توجه إلى "الزبير" (البصرة) في العراق، حيث التقى العالم الموريتاني السلفي المحقق الشيخ محمد الأمين الشنقيطي، مؤسس مدرسة النجاة الأهلية بالزبير، وهو غير العلامة المفسر صاحب "أضواء البيان" و استفاد من علمه، و مكث بالعراق نحو ثلاث سنين ثم سافر إلى السعودية مرورا بمصر حيث أعطاه السيد محمد رشيد رضا توصية وتعريفاً إلى الملك عبدالعزيز آل سعود قال فيها: (إن محمدا تقي الدين الهلالي المغربي أفضل من جاءكم من علماء الآفاق، فأرجو أن تستفيدوا من علمه) ، فبقي في ضيافة الملك عبد العزيز بضعة أشهر إلى أن عين مراقبا للتدريس في المسجد النبوي وبقي بالمدينة سنتين ثم نقل إلى المسجد الحرام والمعهد العلمي السعودي بمكة وأقام بها سنة واحدة . و بعدها جاءته رسائل من إندونيسيا ومن الهند تطلبه للتدريس بمدارسها، فرجح قبول دعوة الشيخ سليمان الندوي رجاء أن يحصل على دراسة جامعية في الهند ، وصار رئيس أساتذة الأدب العربي في كلية ندوة العلماء في مدينة لكنهو بالهند حيث بقي ثلاث سنوات تعلم فيها اللغة الإنجليزية و لم تتيسر له الدراسة الجامعية بها. و أصدر باقتراح من الشيخ سليمان الندوي وبمساعدة تلميذه الطالب مسعود عالم الندوي مجلة "الضياء". ثم عاد إلى الزبير (البصرة) وأقام بها ثلاث سنين معلما بمدرسة "النجاة الأهلية" المذكورة آنفا. و بعد ذلك سافر إلى جنيف بالسويسرا و أقام عند صديقه،أمير البيان، شكيب أرسلان ، و كان يريد الدراسة في إحدى جامعات بريطانيا فلم يتيسر له ذلك ، فكتب الأمير شكيب رسالة إلى أحد أصدقائه بوزارة الخارجية الألمانية يقول فيها : (عندي شاب مغربي أديب ما دخل ألمانيا مثله، وهو يريد أن يدرس في إحدى الجامعـات، فعسى أن تجدوا له مكانا لتدريس الأدب العربي براتب يستعين به على الدراسة) ، وسرعان ما جاء الجواب بالقبول، حيث سافر الشيخ الهلالي إلى ألمانيا وعين محاضراً في جامعة "بون" وشرع يتعلم اللغة الألمانية، حيث حصل على دبلومها بعد عام، ثم صار طالباً بالجامعة مع كونه محاضراً فيها، وفي تلك الفترة ترجم الكثير من الألمانية وإليها، وبعد ثلاث سنوات في بون انتقل إلى جامعة برلين طالباً ومحاضراً ومشرفاً على الإذاعة العربية ، وفي سنة 1940م قدم رسالة الدكتوراه، حيث فند فيها مزاعم المستشرقين أمثال: مارتن هارثمن، وكارل بروكلمان، وكان موضوع رسالة الدكتوراه "ترجمة مقدمة كتاب الجماهر من الجواهر مع تعليقات عليها"، وكان مجلس الامتحان والمناقشة من عشرة من العلماء، وقد وافقوا بالإجماع على منحه شهادة الدكتوراه في الأدب العربي. و أثناء الحرب العالمية الثانية سافر الشيخ إلى المغرب ، وفي سنة 1947م سافر إلى العراق و قام بالتدريس في كلية "الملكة عالية" ببغداد إلى أن قام الانقلاب العسكري في العراق فغادرها إلى المغرب سنة 1959م. و شرع أثناء إقامته بالمغرب ،موطنه الأصلي، في الدعوة إلى توحيد الله و نبذ الشرك و اتباع نهج خير القرون. و في هذه السنة (سنة 1959م) عين مدرسا بجامعة محمد الخامس بالرباط ثم بفرعها بفاس ، وفي سنة 1968م تلقى دعوة من سماحة الشيخ عبدالعزيز بن باز رئيس الجامعة الإسلامية بالمدينة المنورة آنذاك للعمل أستاذاً بالجامعة منتدباً من المغرب فقبل الشيخ الهلالي وبقي يعمل بها إلى سنة 1974م حيث ترك الجامعة و عاد إلى مدينة مكناس بالمغرب للتفرغ للدعوة إلى الله ، فصار يلقي الدروس بالمساجد و يجول أنحاء المغرب ينشر دعوة السلف الصالح. و كان من المواظبين على الكتابة في مجلة (الفتح) لمحب الدين الخطيب، ومجلة (المنار) لمحمد رشيد رضا رحم الله الجميع.

شـيـوخـــــــــــــه:

*الشيخ محمد سيدي بن حبيب الله الشنقيطي
*الشيخ عبدالرحمن بن عبدالرحيم المباركفوري
*الشيخ محمد العربي العلوي
*الشيخ الفاطمي الشراوي
*الشيخ أحمد سوكيرج
*الشيخ محمد بن حسين بن محسن الحديدي الأنصاري اليماني
*الشيخ محمد الأمين الشنقيطي (غير صاحب "أضواء البيان")
* الشيخ رشيد رضا
*الشيخ محمد بن إبراهيم
*بعض علماء القرويين
*بعض علماء الأزهر

مـؤلفـاتـــــــــــه:

ـ مؤلفات الشيخ تقي الدين الهلالي رحمه الله كثيرة جدا و جمعها ليس بالأمر الهين لأنها ألفت في أزمنة مختلفة و بقاع شتى ، و منها :

*الزند الواري والبدر الساري في شرح صحيح البخاري [المجلد الأول فقط]
* الإلهام والإنعام في تفسير الأنعام
*مختصر هدي الخليل في العقائد وعبادة الجليل
*الهدية الهادية للطائفة التجانية
*القاضي العدل في حكم البناء على القبور
*العلم المأثور والعلم المشهور واللواء المنشور في بدع القبور
*آل البيت ما لهم وما عليهم
*حاشية على كتاب التوحيد لشيخ الإسلام محمد بن عبدالوهاب
* حاشية على كشف الشبهات لمحمد بن عبدالوهاب
*الحسام الماحق لكل مشرك ومنافق
* دواء الشاكين وقامع المشككين في الرد على الملحدين
* البراهين الإنجيلية على أن عيسى داخل في العبودية وبريء من الألوهية
* فكاك الأسير العاني المكبول بالكبل التيجاني
* فضل الكبير المتعالي (ديوان شعر)
* أسماء الله الحسنى (قصيدة)
* الصبح السافر في حكم صلاة المسافر
* العقود الدرية في منع تحديد الذرية
* الثقافة التي نحتاج إليها (مقال)
* تعليم الإناث و تربيتهن (مقال)
* ما وقع في القرآن بغير لغة العرب (مقال)
* أخلاق الشباب المسلم (مقال)
*من وحي الأندلس (قصيدة)

وفـاتـــــــــــه:

في يوم الإثنين 25 شوال 1407هـ الموافق لـ 22 يونيو 1987م أصيبت الأمة الإسلامية بفاجعة و مصيبة يصعب على القلم وصفها ، و هي مصيبة موت الشيخ تقي الدين الهلالي رحمه الله و ذلك بمنزله في مدينة الدار البيضاء بالمغرب. و قد شيع جنازته جمع غفير من الناس يتقدمهم علماء و مثقفون و سياسيون.
و قد قال رسول الله صلى الله عليه و سلم : " اِنَّ اللَّهَ لاَ يَقْبِضُ الْعِلْمَ انْتِزَاعًا، يَنْتَزِعُهُ مِنَ الْعِبَادِ، وَلَكِنْ يَقْبِضُ الْعِلْمَ بِقَبْضِ الْعُلَمَاءِ، حَتَّى اِذَا لَمْ يُبْقِ عَالِمًا، اتَّخَذَ النَّاسُ رُءُوسًا جُهَّالاً فَسُئِلُوا، فَاَفْتَوْا بِغَيْرِ عِلْمٍ، فَضَلُّوا وَاَضَلُّوا " (رواه البخاري)
فنسأل الله الكريم أن يرحم الشيخ رحمة واسعة و يدخله فسيح جناته.

هذه هي خاتمة الشيخ محمد تقي الدين الهلالي :

حدثنا رجل ممن جالس الشيخ محمد تقي الدين الهلالي رحمه الله و زاره الشيخ في بيته و هو السيد عبد الإله الشرقاوي(*) الرباطي (و هو مقيم بالمغرب حاليا) أن ابن عم الشيخ المعروف في المغرب بــ "الهلالي" حدثه بما يلي :
كان الشيخ محمد تقي الدين الهلالي رحمه الله في أواخر أيام حياته مريضا طريح الفراش و كان لا يستطيع أن يتوضأ فكان يتيمم ؛و كان رحمه الله لا يرى التيمم بالحجر بل يتيمم بالتراب إذ كان له بمنزله كيس يملؤه بالتراب لذلك الغرض، و إذا قيل له تيمم بالحجر قال لا هذا فعل رسول الله صلى الله عليه و سلم (يعني التيمم بالتراب).و ذات يوم قال لأهل بيته إيتوني بوَضوء فقالوا له أنت لا تستطيع التوضؤ فتيمم ، لكنه أصر على الوضوء فأتوه بوضوء.فتوضأ رحمه الله و صلى ركعتين و استلقى على الفراش و قال لمن كان ببيته من يجيد منكم قراءة القرآن ، فقرأ عليه أحدهم سورة ياسين و هو ينصت حتى أتمها؛ثم قال له الشيخ رحمه الله أعد القراءة من قوله تعالى :

{ أَوَلَمْ يَرَ الْإِنسَانُ أَنَّا خَلَقْنَاهُ مِن نُّطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُّبِينٌ }

فأعاد القارئ القراءة إلى أن انتهى من قوله تعالى :

{ وَضَرَبَ لَنَا مَثَلاً وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ }

فرفع الشيخ إصبعه إلى السماء (يعني و كأنه يقول : الله هو الذي يُحْيِي الْعِظَامَ وَهِيَ رَمِيمٌ ) ففاضت روحه من حينها ، فرحمه الله رحمة واسعة و رزقنا و إياكم حسن الخاتمة. آمين.

قالو عن الشيخ الهلالي:

الشيخ عبد العزيز بن باز رحمه الله
قال الشيخ ابن باز، رحمه الله، في مفكرته (تحفة الإخوان)، الذي سجله بعدما بلغه خبر وفاة الشيخ الهلالي، كتب:
تُوفي الشيخ العلامة الدكتور محمد تقي الدين بن عبدالقادر الهلالي الحسنيّ، في الدار البيضاء بالمغرب، في يوم الثلاثاء الموافق 27 شوال، عام 1407هـ فرحمه الله، رحمةً واسعةً وضاعف له الحسنات.

وكان مولده في محرم من عام 1311هـ أخبرني بذلك رحمه الله، مشافهة في المدينة، وبذلك يكون قد عاش، (97) سبعة وتسعين عاماً، إلا شهرين وأياماً.

وكان عالماً فاضلاً، باذلاً وسعه في الدعوة إلى الله سبحانه، أينما كان، وقد طوّف في كثير من البلاد، وقام بالدعوة إلى الله سبحانه: في أوروبا مدّة من الزمن، وفي الهند وفي الجزيرة العربية.

ودرّس في الجامعة الإسلامية بالمدينة المنورة، وله مؤلفات منها (الهدية الهادية للفرقة التيجانيّة)، وكان أول حياته تيجانياً، ثم خلّصه الله منها، ورد على أهلها، وكشف عوارها، ومن مؤلفاته الأخيرة: (سبيل الرشاد).
وقد خلَّف ابنين وبنتين أو ثلاثاً، وفقهم الله وأصلح حالهم، وقد صلَّى عليه جمٌّ غفيرٌ، ودُفِنَ في مقبرة الدار البيضاء، جمعنا الله به في دار الكرامة، وخلفه على المسلمين بأحسن الخلف. أ.هـ

الشيخ حماد الأنصاري رحمه الله

"في الحقيقة لم ألتق مع رجل يحوي علمًا جمًّا في فنون عديدة مثل الدكتور الهلالي، وقد مضت علي الآن خمس وأربعون سنة لم أر مثله".

"وكان يعرف من اللغات: اليهودية، والألمانية، والإنجليزية، والأسبانية، بجانب العربية بحيث لو كان في زمن الأصمعي لسلّم له بأنه إمام في العربية".

" ثم عاش في العراق مدة بعد خروجه من المدينة، وتزوج هناك، وكان شاعرًا يمتاز بميزات نادرة".

"... وهو شيخي استفدت منه كثيرًا، وكان سلفي العقيدة؛ لو قرأت كتابه في التوحيد لعلمت أنه لا يعرف التوحيد الذي في القرآن مثله".

الشيخ رشيد رضا رحمه الله

كتب الشيخ رشيد رضا إلى الملك عبد العزيز آل سعود رحمهما الله يقول:

"إن محمدا تقي الدين الهلالي المغربي أفضل من جاءكم من علماء الآفاق، فأرجو أن تستفيدوا من علمه".

الشيخ أبو بكر الجزائري

استمع لثناء العلامة أبو بكر جابر الجزائري على العلامة الشيخ تقي الدين الهلالي
رحمه الله

ثناء العلامة أبو بكر جابر الجزائري

الأمير شكيب أرسلان

كتب الأمير شكيب أرسلان (و هو صديق للشيخ تقي الدين الهلالي رحمهما الله) توصية إلى أحد أصدقائه بوزارة الخارجية الألمانية قال فيها : "عندي شاب مغربي أديب ما دخل ألمانيا مثله، وهو يريد أن يدرِّس في إحدى الجامعـات، فعسى أن تجدوا له مكاناً لتدريس الأدب العربي براتب يستعين به على الدراسة"

الحاج أحمد هارون التطواني

يقول الحاج أحمد هارون التطواني و هو من تلاميذ الشيخ :
"لم يكن شيخنا ليضيع وقتا مهما كان، يقرأ ويكتب الأشعار و هو في السيارة، يقضي يومه من الصباح إلى المساء في علم وتعليم وذكر وتأليف "
"يتميز أستاذنا باتصاله بالشعب، فأي شخص صغير أو كبير يستطيع أن يوقفه في الشارع ويتحدث معه، كما كان بيته مفتوحا دائما فتجد الأفواج تأتي إلى منزله وهو لا يمل من الترحاب والإكرام، وكان يقوم بنفسه قبيل صلاة الصبح يسخن لنا الماء لنتوضأ به"

الشيخ مشهور آل سلمان

"لم أسمع ولم أر مثله إلا شيخنا (يعني الشيخ الألباني رحمه الله) ، وبينه وبين شيخنا الإمام الألباني مشابهات كثيرة جدا وكان عالما بالتوقيت وحريصا على التوقيت وكتب كتابا في أصول التوقيت وبيان أن أوقات الصلوات خطأ، و كان شيخنا يمدحه في هذا الباب، والتقى به ومدحه"

الشيخ سليم بن عيد الهلالي

يعد العلامة تقي الدين الهلالي بحق مجدد التوحيد في هذا القرن

شهادة الشيخ سليم بن عيد الهلالي

الشيخ علي بن حسن الحلبي

"...وإن النهضة السلفية التي وجدت في بلاد المغرب لم تكن لتكون موجودة إلا بتوفيق الله تعالى للشيخ الهلالي وامتداد مدرسته في تلاميذه..."

شهادة الشيخ علي بن حسن الحلبي

الشيخ بـن عـسـو

"...و قد مكث الشيخ في آخر حياته بالمغرب متنقلا يدعو إلى الله و مقامه كان بمدينة
مكناس، لكن أهل الأهواء و البدع لا يتركون للشيخ فرصة يدعو بها إلى الله..."

شهادة الشيخ بن عسو

الشيخ إبراهيم برياز

"...و الدكتور تقي الدين الهلالي رحمه الله جاهد في الله حق جهاده تبعا لأصحاب
رسول الله صلى الله عليه و سلم..."

(من تلاميذ الشيخ)
شهادة الشيخ إبراهيم برياز

الشيخ عبد الحميد بن باديس رحمه الله

"الفاضل فاضل حيث كان، كما أنّ الشمس شمس شرقت أم غربت.

والأستاذ العلامّة محمّد تقي الدين الهلالي –صاحب الفصول الممتعة والبحوث الجليلة
في صحيفة الفتح- من أفاضلنا الذين أجمع على الإعتراف بفضلهم الشرق والغرب،
والعرب والعجم، والمسلمون وغير المسلمين.فهو في الحجاز نار على علم شهرة
وفضلا. وفي الهند تبوأ منصة التدريس في أرقى جامعاتها وفي العراق معروف بدؤبه
على خدمة هذه الأمّة وحرصه على خيرها، وهو الآن في ألمانيا موضع الحرمة من
أركان جامعة بن التي يتولى التدريس فيها..

فالأستاذ الهلالي رجل علمي واسع النظر واقف على أحوال الشرق والغرب لذلك
كان ما يقرره في بحوثه من حقائق يأتي ناضجا مفيدا ممتعا، ومن حسن الحظ أنّ
قراءنا يقدرون رجالهم كما نقدرهم وكل ما يكتبه الأستاذ الهلالي وأضرابه في الفتح
يأتي بالفائدة المرجوة منه والحمد لله ."

جريدة الشهاب: ج5، م13، جمادى الأولى 1356هـ جويلية 1937 م

بين محمد على الطاهر والشيخ الهلالي

"عن مجلة دعوة الحق بالمغرب الأقصى 1965"

كتب إلينا المجاهد العربي الكبير الأستاذ محمد علي الطاهر رسالة تتضمن عواطف
ومشاعر كريمة نحو مجلتنا التي نبعثها إلى حضرته.. وقد جاء فيما يتعلق بالأستاذ
الدكتور تقي الدين الهلالي ما يلي:

.. وإني أشكر لديكم شيخنا وأستاذنا الدكتور تقي الدين الهلالي مفخرة المغرب، وقرة
عين المشرق، الذي رفع من قدري، وجعلني قدامكم من الذين يؤبه لهم، أو من
الذين "يقيمون الدنيا" على رأي صديقنا المذكور، الذي يظن أنه بوجد في الدنيا من
يماثله، لأن الذي كان يقيم الدنيا ويقعدها هو صديقه وفقيدنا الكبير المرحوم شكيب
أرسلان، الذي لم يخلفه في هيبة القلم سوى أستاذنا الهلالي الذي نسميه خليفة
الأمير شكيب، فقد كان يصول هذا الهلالي الفذ، ويجول على صفحات "الشورى"،
عندما كانت قبل 38 عاما تصدر متنكرة باسم "جريدة الشباب" ثم باسم جريدة "العلم
المصري" وكم كان الهلالي يشفي غليل المظلومين بشواظ قلمه البليغ الذي كان
يشوي الاستعمار بمقالاته التي كان يرسلها من "بون" يوم قام بتدريس المشرقيات
بجامعتها الشهيرة.

المصدر كتاب: خمسون عاما في القضايا العربية، لمحمد علي الطاهر ص:961
هدية من موقع علي محمد الطاهر رحمه الله

الترجمة مأخوذة من موقع الشيخ محمد تقي الدين الهلالي رحمه الله
http://www.alhilali.net


نبذة عن د. محمد تقي الدين الهلالي (رحمه الله)، نقلاً عن: مجلة التوحيد

نبذة عن د. محمد تقي الدين الهلالي (رحمه الله)، نقلاً عن: مجلة التوحيد

د. محمد تقي الدين الهلالي
(1311-1407) هـ (1892-1987) م

اسمه: محمد تقي الدين بن عبد القادر الهلالي نسبة إلى هلال، الجد الحادي عشر وكنيته أبو شكيب حيث سمى أول ولد له على اسم صديقه «الأمير شكيب أرسلان».
مولده: ولد رحمه الله سنة 1311/1892 بقرية «النيضة القديمة» وهي من بوادي مدينة سلجماسة بالمغرب.
قلت: وهذا العام الذي ولد فيه الشيخ هو نفس العام الذي ولد فيه العلامة محمد حامد الفقي رحمهما الله.
تعليمه: قرأ القرآن على والده وحفظه وهو ابن عشر سنين ثم جوده على الشيخ المقرئ أحمد بن صالح ثم لازم الشيخ محمد سيدي بن حبيب الله الشنقيطي وتفقه على يديه في علوم الشرع حتى صار ينيبه عنه في غيابه لإلقاء الدروس.
حصل على شهادة من جامع القرويين، ثم جاء إلى القاهرة 1340هـ، فالتقى بالشيخ عبد الظاهر أبي السمح إمام الحرم المكي بعد ذلك والشيخ عبد الرزاق حمزة، وقد عمل معه بعد ذلك مدرسا بالحرم المدني بالمدينة كما لقي الشيخ محمد رشيد رضا منشئ «المنار»، والشيخ محمد الرمالي وهو من أول من دعى إلى السلفية في مدينة دمياط، والشيخ محمد حامد الفقي مؤسس أنصار السنة.
حضر دروس القسم العالي بالأزهر ومكث بمصر سنة واحدة يدعو إلى عقيدة السلف، بعد أن كان صوفيا تيجانيا، ولهذا قصة نرجو أن يتسع المقام لذكرها.
ذهب إلى الهند لدراسة الحديث، وهناك أخذ يدرس الحديث والأدب العربي إلى أن أجازه شيخه العلامة الشيخ عبد الرحمن بن عبد الرحيم المباركفوري صاحب كتاب «تحفة الأحوذي في شرح جامع الترمذي».
وفي عام 1343هـ توجه إلى العراق وفي مدينة البصرة التقى بالعالم السلفي المحدث المحقق محمد بن أمين الشنقيطي مؤسس مدرسة النجاة الأهلية بالزبير، وهو غير العلامة المفسر الفقيه صاحب أضواء البيان، فزوجه ابنته وانتفع كثيرا بمجالسته ومذاكراته، وأقام بالعراق ثلاث سنوات.
ثم توجه بعد ذلك إلى المملكة العربية السعودية فأقام بها في ضيافة الملك عبد العزيز، وذلك بعد أن أعطاه الشيخ رشيد رضا وصيته قال فيها: إن محمد تقي الدين الهلالي المغربي أفضل من جاءكم من علماء الآفاق، فأرجو أن تستفيد من علمه.
وفي السعودية عين مراقبا للمدرسين بالمسجد النبوي لمدة سنتين، ثم مدرسا في المسجد الحرام والمعهد السعودي لمدة سنة واحدة.
رحل إلى الهند وعين رئيسا لأساتذة الأدب العربي في كلية «ندوة العلماء» «بلكنو» مدة ثلاث سنوات، وبعد ذلك سافر إلى جنيف ونزل عند الزعيم المجاهد أمير البيان شكيب أرسلان، ولقد كانت لدى الدكتور تقي الدين رغبة في إتمام دراسته الجامعية، فتوسط له الأمير شكيب أرسلان عند صديق له من الألمان فعودلت شهادته الحاصل عليها من القيروان بالشهادة الثانوية وبها التحق بجامعة «بون» الألمانية، فتعلم اللغة الألمانية في عام واحد وعين محاضرا في جامعة بون، كما شغل أثناء إقامته في ألمانيا وظيفة مشرف ومراجع لغوي بالقسم العربي من الإذاعة الألمانية ووجدها فرصة سانحة لفضح جرائم المحتلين لبلده المغرب من الفرنسيين والإنجليز، فأصدرت فرنسا قرارا بنفيه نفيا رسميا من بلده المغرب، كما عملت بريطانيا على نزع جنسيته العراقية التي كان قد تجنس بها سنة 1934م.

في سنة 1941م حصل على درجة الدكتوراه في فلسفة العلوم.

- عين بعد الحرب العالمية الثانية أستاذا بجامعة بغداد كلية الملكة «عالية» إلى أن قام الانقلاب العسكري فغادرها إلى المغرب سنة 1959، سافر إلى تطوان بمساعدة الأستاذ المجاهد عبد الخالق الطريس رئيس حزب الإصلاح الوطني إذ ذاك.
- عين في سنة 1959 أستاذا بجامعة محمد الخامس ثم بفرعها بفاس إلى أن سافر مرة أخرى إلى ألمانيا.
- وفي سنة 1968 تلقى دعوة من سماحة الشيخ الجليل عبد العزيز بن باز رئيس الجامعة الإسلامية بالمدينة المنورة آنذاك للعمل أستاذا بالجامعة فترك المغرب الشيخ الهلالي وبقي يعمل بها إلى سنة 1974م حيث ترك الجامعة الإسلامية وعاد إلى مدينة مكناس بالمغرب للتفرغ للدعوة إلى الله، فصار يلقي الدروس بالمساجد ويجول في أنحاء المغرب ينشر دعوة السلف، كما كان من المواظبين على الكتابة في مجلة «الفتح» لمحب الدين الخطيب ومجلة المنار للشيخ رشيد رضا.
وله كتابات في مجلة الهدي النبوي أشهرها: القول السافر في صلاة المسافر، والعلم المأثور والعلم المشهور، واللواء المنشور في الرد على أصحاب الغرور المستفيدين بالقبور، وقد نشرت زمن رياسة المجلة من الشيخ عبدالرحمن الوكيل.

(صلته بالتيجانية )

نشأ الشيخ تقي الدين الهلالي صوفيا تيجانيا ثم انتقل بفضل الله وتيسيره من التصوف إلى السلفية ومن كبار دعاتها، ومما يحكى عنه في كتابه «تجربة ذاتية» أن الرجل الذي أدخله التيجانية هو الذي أخرجه منها.
- كما ذكر في الكتاب حوادث كثيرة حصلت له في مصر والعراق والمغرب ومحاولات قتله، وحواراته مع الصوفية والمبتدعة.

( أشهر شيوخه )

الشيخ محمد سيدي حبيب الله الشنقيطي، الشيخ عبد الرحمن المباركفوري، الشيخ محمد بن حسن الحديدي الأنصاري اليماني، الشيخ محمد الأمين الشنقيطي (غير صاحب أضواء البيان)، الشيخ محمد رشيد رضا، الشيخ محمد بن إبراهيم، مفتي السعودية، بعض علماء القرويين، بعض علماء الأزهر.

( مؤلفاته وإنتاجه العلمي )

أحب أولا أن أوجه نظر القارئ إلى أن الشيخ الهلالي كان شاعرا مجيدا للشعر، له قصائد كثيرة في كتابه «تجربة حياة».
ومؤلفات الشيخ تقي الدين الهلالي رحمه الله كثيرة جدا وجمعها ليس بالأمر الهين؛ لأنها ألفت في أزمنة مختلفة وبقاع شتى، ومنها:
الزند الواري والبدر الساري في شرح صحيح البخاري، المجلد الأول فقط. والإلهام والإنعام في تفسير الأنعام، ومختصر هدي الخليل في العقائد وعبادة الجليل، والهدية الهادية للطائفة التيجانية، والقاضي العدل في حكم البناء على القبور، والعلم المأثور والعلم المشهور واللواء المنشور في بدع القبور، آل البيت ما لهم وما عليهم، حاشية على كتاب التوحيد لشيخ الإسلام محمد بن عبد الوهاب، حاشية على كشف الشبهات لمحمد بن عبد الوهاب، الحسام الماحق لكل مشرك ومنافق، دواء الشاكين وقامع المشككين في الرد على الملحدين، البراهين الإنجيلية على أن عيسى داخل في العبودية وبرئ من الألوهية، فكاك الأسير العاني المكبول بالكبل التيجاني، فضل الكبير المتعال (ديوان شعر)، أسماء الله الحسنى (قصيدة)، الصبح السافر في حكم صلاة المسافر، العقود الدرية في منع تحديد الذرية، الثقافة التي نحتاج إليها (مقال)، تعليم الإناث وتربيتهن (مقال)، ما وقع في القرآن بغير لغة العرب (مقال)، أخلاق الشباب المسلم (مقال)، من وحي الأندلس (قصيدة).
وفاته: في يوم الاثنين 25 شوال 1407هـ الموافق 22 يونيو 198م.

منقول من مجلة التوحيد

إعداد/ فتحي أمين عثمان

( العدد 430 السنة السادسة والثلاثون, شوال 1428هـ)


ترجمة الشيخ محمد تقي الدين الهلالي، نقلاً عن: المعجم الجامع في تراجم العلماء

ترجمة الشيخ محمد تقي الدين الهلالي، نقلاً عن: المعجم الجامع في تراجم العلماء

هو العالم المغربي والعلامة اللغوي الشيخ الدكتور محمد تقي الدين بن عبدالقادر الهلالي، وكنيته «أبو شكيب»، حيث سمى أول ولد له على اسم صديقه الأمير شكيب أرسلان.
ولد الهلالي في قرية «الفرخ» من بادية سجلماسة في المغرب عام 1311هـ، التي هاجر إليها أجداده من «القيروان» في تونس في القرن التاسع الهجري.
وكانت الأسرة أسرة علم، حيث كان والده وجده من العلماء الفقهاء المعروفين.
وقد قرأ على والده، وحفظ القرآن الكريم وهو ابن اثنتي عشرة سنة، ثم سافر إلى الجزائر لطلب الرزق عام 1333هـ، فقصد الشيخ محمد حبيب الله الشنقيطي وبقي يتعلم في مدرسته سبع سنين، ثم توفي شيخه الشنقيطي عام 1338هـ، وكان من أفضل العلماء في الزهد والتقوى ومكارم الأخلاق.
وفي عام 1340هـ عاد الهلالي إلى المغرب حيث حضر بعض الدروس على العلماء في مدينة «فاس»، وكان من شيوخه الذين تلقى العلم على أيديهم الشيخ الفاطمي الشراوي، والشيخ محمد العربي العلوي، والشيخ أحمد سوكيرج، كما حصل على شهادة من جامع القرويين.
وبعد ذلك سافر الهلالي إلى القاهرة حيث التقى بالشيخ محمد رشيد رضا وبعض العلماء السلفيين، أمثال: الشيخ محمد الرمالي، والشيخ عبدالعزيز الخولي، والشيخ عبدالظاهر أبو السح، والشيخ محمد عبدالرزاق، والشيخ محمد أبو زيد، وغيرهم من العلماء بمصر، كما حضر دروس القسم العالي بالأزهر.
ومن مصر توجه إلى الحج، ثم إلى الهند، حيث اجتمع بعلماء أهل الحديث وأخذ العلم عن الشيخ عبدالرحمن بن عبدالرحيم المباركفوري، وهو أفضل علماء الهند في ذلك الزمان.
ومن الهند توجه إلى «الزبير» في العراق، حيث التقى العالم الموريتاني الشيخ محمد الأمين الشنقيطي، مؤسس مدرسة النجاة الأهلية بالزبير، وتزوج ابنته، ومن الزبير سافر إلى مصر، ثم إلى المملكة العربية السعودية، حيث أعطاه السيد محمد رشيد رضا توصية وتعريفاً إلى الملك عبدالعزيز آل سعود قال فيها: (إن محمد تقي الدين الهلالي المغربي أفضل من جاءكم من علماء الآفاق، فأرجو أن تستفيدوا من علمه).
في ضيافة الملك عبد العزيز
فأقام الهلالي في ضيافة الملك عبدالعزيز آل سعود بضعة أشهر، ثم عُين مراقباً للتدريس في المسجد النبوي، وبعد سنتين نقل إلى المسجد الحرام والمعهد السعودي بمكة المكرمة لمدة سنة، ثم جاءته رسائل من إندونيسيا ومن الهند، وكلها تطلبه للتدريس في مدارسها، فاستجاب لدعوة السيد سليمان الندوي بالهند، وصار رئيس أساتذة الأدب العربي في كلية ندوة العلماء في مدينة لكنهو بالهند، حيث بقي ثلاث سنوات تعلم فيها الإنجليزية، وأصدر باقتراح من الشيخ سليمان الندوي وبمساعدة تلميذه الطالب مسعود عالم الندوي مجلة «الضياء»، ثم عاد إلى الزبير حيث عمل مدرساً بمدرسة النجاة الأهلية التي أسسها الشيخ الشنقيطي والد زوجته.
وبعد ثلاث سنوات سافر إلى مدينة جنيف في سويسرا، ونزل عند الأمير شكيب أرسلان الذي كتب له توصية إلى أحد أصدقائه في وزارة الخارجية الألمانية في برلين قال فيها:
(عندي شاب مغربي أديب ما دخل ألمانيا مثله، وهو يريد أن يدرِّس في إحدى الجامعات، فعسى أن تجدوا له مكاناً لتدريس الأدب العربي براتب يستعين به على الدراسة).
وسرعان ما جاء الجواب بالقبول، حيث سافر الهلالي إلى ألمانيا وعُين محاضراً في جامعة «بون» وشرع يتعلم اللغة الألمانية، حيث حصل على دبلومها بعد عام، ثم صار طالباً بالجامعة مع كونه محاضراً فيها، وفي تلك الفترة ترجم الكثير من الألمانية وإليها، وبعد ثلاث سنوات في بون انتقل إلى جامعة برلين طالباً ومحاضراً ومشرفاً على الإذاعة العربية 1939م، وفي 1940م قدَّم رسالة الدكتوراه، حيث فنَّد فيها مزاعم المستشرقين أمثال: مارتن هارثمن، وكارل بروكلمان، وكان موضوع رسالة الدكتوراه «ترجمة مقدمة كتاب الجماهر من الجواهر مع تعليقات عليها»، وكان مجلس الامتحان والمناقشة من عشرة من العلماء، وقد وافقوا بالإجماع على منحه شهادة الدكتوراه.
مراسل صحفي
وفي أثناء الحرب العالمية الثانية سافر إلى المغرب بتكليف من سماحة الحاج محمد أمين الحسيني في مهمة سياسية، حيث زوّده السفير المغربي عبدالخالق الطريسي بجواز سفر على أنه من أهالي «تطوان» التي تقع تحت الحماية الإسبانية حيث أقام خمس سنوات.
ويروي الأستاذ محمد المجذوب في كتابه القيم «علماء ومفكرون عرفتهم» على لسان الدكتور الهلالي أنه تلقى في فترة إقامته بتطوان خطاباً من الشيخ حسن البنا ـ المرشد العام للإخوان المسلمين ـ يقول فيه:
(لنا مكاتبون ومراسلون من جميع أنحاء العالم الإسلامي إلا المغرب، فأرجو منك أن تبحث لنا عن مراسل، وتخبرنا بقدر المكافأة التي يتطلبها عن كل مقال يرسله إلى صحيفة الإخوان المسلمين، وإن قدرتَ أنت أن تقوم بهذا الأمر فهو أحبُّ إلينا...).
يقول د.الهلالي: فقبلتُ الطلب، وبدأتُ أراسل صحيفة الإخوان المسلمين سراً بواسطة البريد الإنجليزي في تطوان، ولكن الإسبانيين كانوا قد اتفقوا مع أحد الموظفين المغاربة في البريد الإنجليزي أنه متى رأى رسالة أو مقالاً لا يذكرهم بخير، ينسخ لهم نسخة منه، ويعطونه مكافأة عظيمة على كل رسالة أو مقال، فأطلعهم هذا الموظف على جميع المقالات التي أرسلتها إلى صحيفة الإخوان المسلمين، فقبضوا عليَّ وزجوني في السجن، ولم يوجهوا إليَّ أي اتهام، وبقيت ثلاثة أيام، فاحتج أهل المدينة وأذاعت محطة لندن باللهجة المغربية هذه الحادثة والاحتجاج فأطلقوا سراحي.
وفي 1947م سافر الشيخ الهلالي إلى العراق، حيث قام بالتدريس في كلية الملكة عالية ببغداد وبقي إلى 1958م حيث قام الانقلاب العسكري في العراق، فغادرها عام 1959م إلى المغرب حيث عمل أستاذاً في كلية الآداب بجامعة محمد الخامس، وفي 1968م تلقى دعوة من سماحة الشيخ عبدالعزيز بن باز رئيس الجامعة الإسلامية بالمدينة المنورة للعمل أستاذاً بالجامعة منتدباً من المغرب وبقي يعمل إلى 1974م حيث ترك الجامعة وتفرغ للدعوة بالمغرب.
وكانت بداية معرفتي بأستاذنا محمد تقي الدين الهلالي من خلال ما كنت أسمعه عنه من العم محمد السليمان العقيل الذي كان من أعز أصدقائه، ثم قرأت له في مجلة «الإخوان المسلمون» عام 1946م قصيدة عصماء يندد فيها بالاستعمار الفرنسي، ولا يحضرني منها الآن سوى مطلعها

أعادي فرنسا ما حييتُ وإن أمت
فأوصي أحبائي يعادونها بعدي
فازداد حبي له، وتشوَّقتُ للاتصال به فراسلته في «تطوان» على عنوان المجلة «لسان الدين» التي كان يصدرها بالتعاون مع الشيخ عبدالله كنون كبير علماء المغرب، وكانت أعدادها تصل إلى مكتب العم محمد العقيل، وقد سُمِّيت المجلة بهذا الاسم تيمناً باسم لسان الدين بن الخطيب الأندلسي، ومن ذلك الوقت توثقت صلتي بالشيخ الهلالي، فلما قدم إلى العراق واستقر بها، زرته في بيته ببغداد أكثر من مرة، حيث استفدت من علمه، وفي سنة 1948م جاءتني رسالة منه في بغداد يوصيني بالشيخ مسعود عالم الندوي ورفيقه محمد عاصم الحداد اللذين يزوران العراق بتكليف من السيد أبي الأعلى المودودي أمير الجماعة الإسلامية بباكستان، حيث سعدنا بهما في البصرة والزبير، وقد بذلت مع إخواني عبدالله الرابح وعبدالعزيز الربيعة وعمر الدايل مانستطيع من جهد لمساعدتهما في مهمتهما، ومن خلالهما اطلعنا على مؤلفات المودودي وعرفنا الكثير عن الجماعة الإسلامية في الهند وباكستان.
يحدثنا العم محمد السليمان العقيل عن صديقه الهلالي فيقول: كانت صلتي بالهلالي قديمة منذ قدم الزبير، وكانت لنا معه لقاءات يشارك في بعضها الشيخ ناصر الأحمر والشيخ عذبي الصباح والشيخ جاسم اليعقوب، وهو عالم فاضل متمكن من علمه وأديب شاعر فحل.
ويروي لنا الهلالي عن صديقه محمد العقيل فيقول: كان أبوقاسم مبتدئاً بالعمل التجاري، فوعدني أنه إذا فتح الله عليه واتسعت تجارته فلن يتخلى عني، وكان ذلك أوائل الثلاثينيات الميلادية، ولما عدت إلى العراق سنة 1947م بعد غربة طويلة، ذكَّرته بوعده، وطلبت منه المساعدة لشراء بيت لسكناي ببغداد وكان ذلك من خلال قصيدة نظمتها وأرسلتها له فكانت استجابته سريعة ووفى بوعده جزاه الله خيراً.
وأنا لايحضرني من قصيدة الهلالي سوى مطلعها:
أبا قاسم قد جئتُ أستنجز الذي
وعدت به قدماً وأنت كريمُ
أعيذك بالرحمن من شرِّ مارد
يزين لك الإخلافَ وهو ذميم
ويحدثنا بعض الطلبة الذين درسوا على يده في مدرسة النجاة الأهلية في الزبير أنه رجل عالم، ومدرس فاهم، ومرب حازم، غزير الإنتاج، وافر العطاء، شديد الملاحظة للأخطاء اللغوية، فلايتساهل فيها، كما يروون شدته وحزمه مع الطلاب ومحاسبته لهم، إذا ما قصّروا في أداء الواجبات، حتى أن بعض الطلاب الكسالى يتربصون به في الطريق ويقذفون الحجارة ثم يهربون ولايعرفهم أحد، فضاق بهم ذرعاً وكتب مقالاً يهاجمهم وأولياء أمورهم في جريدة (السجل) لصاحبها طه الفياض وعنوان المقال (أعيلان أم غيلان؟) وقد أحدث هذا المقال ضجة حملت أولياء الأمور على مراقبة أبنائهم وتأديبهم وإلزامهم الانتظام في الدراسة واحترام المدرسين.
أفكاره : التزم الشيخ الهلالي بالمنهج السلفي وصار من دعاته النشيطين، و كان متفتحاً غير متزمت ومجتهداً غير مقلد، وقد أكسبته الأسفار الكثيرة إلى البلاد العربية والهند وسويسرا وألمانيا، ولقاؤه العلماء في العالم العربي والإسلامي، صفات العالم العامل والداعية الواعي، والمصلح الحكيم والمجاهد الصادق، وكان منهجه في التعليم والتربية، الحرص على غرس التوحيد، والالتزام بالأركان والعمل بالأصول، والبعد عن مواطن الخلاف في الفروع، والاستفادة مما لدى الغرب من تقدم علمي، فالحكمة ضالة المؤمن أنى وجدها فهو أحق الناس بها.
وفي فترة وجوده بالمدينة المنورة أستاذاً بالجامعة الإسلامية كنت أزوره حين حضوري لاجتماعات المجلس الأعلى الاستشاري للجامعة حيث كنت عضواً فيه، ونغترف من فيض علمه ومعارفه ونتدارس معه أوضاع المسلمين في كل مكان، وسبل النهوض بهم، ومهمة الدعاة إلى الله وضرورة صبرهم وثباتهم على ما يلقونه لأن المهمة شاقة والطريق طويل وقد حفَّت الجنة بالمكاره وحفَّت النار بالشهوات.
كما أنه شرفني في بيتي بالكويت حين زارها أواخر السبعينيات الميلادية، حيث تناولت أحاديثه ذكرياته في الزبير والهند وألمانيا والمغرب.
وشاعر أيضاً
والدكتور الهلالي له قصائد كثيرة في مناسبات عديدة ولكنها تحتاج إلى جمع وتوثيق للزمان والمكان والمناسبة التي قيلت فيها ونرجو أن يضطلع بذلك تلامذته وأحبابه في المغرب، أمثال الأخ الدكتور عبدالسلام الهراس وإخوانه.
قال قصيدة في تحية الزعيم المغربي عبدالخالق الطريس سنة 1356هـ نقتطف منها الأبيات التالية:
سنا الحرية الغراء لاحا ... فصيَّر حندس الظلما صباحا
وأحيا ميِّت الآمال لما ... أهاب بنا إلى العليا وصاحا
سلاح الحق لايخشى فلولاً ... ويلقى من يصول به النجاحا
تحارب باغياً وتميتُ جهلاً ... ونور العلم تجعله السلاحا
فيصبح قومك الأموات أحيا ... وتنشرح الصدور لك انشراحا
وتنهض بالبلاد إلى المعالي ... وتفتتح الطريق لها افتتاحاً
وتبدل ضيمها عزاً وفخراً ... وتملؤها ابتهاجاً وارتياحا
وقال في قصيدة يُحيي الزعيم العراقي رشيد عالي الكيلاني أذيعت في محطة برلين سنة 1941م:
يامقبلاً من غزوه متأهباً ... للقاء أخرى ليس بالمتواني
تهديك وثبتك العظيمة أنها ... فجر الجهاد وأول الفرقان
لك في قلوب العرب حب صادق ... ومكانة جلَّت عن التبيان

وبكل أرض رفعة وجلالة ... في الناء من أرجائها والداني
الفضل فيك سجية موروثة ... عن جدك المختار من عدنان
ومن قصيدة نظمها في انتقاد أخلاق بعض الموظفين الكسالى وترفعهم عن الناس وتأخير معاملاتهم نقتطف منها:
بلدة أصبح الموظف فيها ... جالساً في السماء فوق السحاب
حالة تضحك العدو وتبكي ... بدماء معاشر الأحباب
أبهذي الأخلاق يرجع مجد ... ضاع منكم في غابر الأحقاب
فإلى الله نشتكي من زمان ... فاسد جاءنا بكل عجاب
وحين سأل الأستاذ المجذوب الشيخ الهلالي عن أحب العلوم إليه أجاب: (أحبها إليَّ علوم الحديث وعلوم القرآن لأني أحب اتباع الكتاب والسنة وأكره مخالفتهما ، ثم علم النحو وسائر علوم الأدب، ثم علم اللغات).

مؤلفاته
وللشيخ الهلالي مؤلفات كثيرة ما بين صغير وكبير ومن أهمها: الزند الواري والبدر الساري في شرح صحيح البخاري (المجلد الأول فقط)، الإلهام والإنعام في سورة الأنعام، الإسفار عن الحق في مسألة السفور والحجاب، القاضي العدل في حكم البناء على القبور، الأنوار المتبعة في تحقيق سنة الجمعة، قبسة من أنوار الوحي، الصبح السافر في حكم صلاة المسافر، العلم المأثور والعلم المشهور واللواء المنشور في بدع القبور، آل البيت ما لهم وما عليهم، أحكام الخُلع في الإسلام، حاشية على كتاب التوحيد لشيخ الإسلام محمد بن عبدالوهاب، مختصر هدي الخليل في العقائد وعبادة الجليل، حاشية على كشف الشبهات لمحمد بن عبدالوهاب، أهل الحديث، الحسام الماحق لكل مشرك ومنافق، دليل الحاج إلى مناسك الحج، العقود الدرية في منع تحديد الذرية، دواء الشاكين وقامع المشككين في الرد على الملحدين، البراهين الإنجيلية على أن عيسى داخل في العبودية وبريء من الألوهية، فكاك الأسير العاني المكبول بالكبل التيجاني، سب القاديانيين للإسلام والرد عليهم، الرجعية والتقدم، تقويم اللسانين، رحلة من الزبير إلى جنيف، رحلة إلى درعة بالمغرب، من يرافقني إلى برلين؟، الهاديات، حواشي شتى على إنجيل متى، الصديقات الثلاث (قصة)، تاريخ اللغة السامية، رحلة إلى ألمانيا، الطبقات عند العرب، تمثيليات طيف الخيال لمحمد بن دانيال، الجماهر في الجواهر (رسالة الدكتوراه)، مدنية العرب في الأندلس (مترجم عن الإنجليزية)، كتاب البلدان لمحمد بن الفقيه البغدادي (مترجم إلى الألمانية) بالاشتراك، لسان الدين (المجلد الأول) المجلة التي كان يصدرها بتطوان، فضل الكبير المتعالي (ديوان شعر محمد تقي الدين الهلالي).

والهلالي كان من المواظبين على الكتابة في مجلة (الفتح) لمحب الدين الخطيب، ومجلة (المنار) لمحمد رشيد رضا.
كما أن له محاضرات ودروساً وندوات وأحاديث ومقالات وبحوث لا يمكن الإحاطة بها في هذه العجالة، لأنها في موضوعات عدة، وبلدان متفرقة، وأزمان مختلفة.
حدثني الأخوان عمر الدايل وعبدالعزيز الناصر عن الشيخ الهلالي ـ حين زاراه في بيته بالمدينة المنورة ـ عن موقف من مواقفه، قال الشيخ الهلالي: كنت إمام المسجد الذي بناه الحاج مصطفى الإبراهيم في منطقة الدورة بالبصرة، وفي مرة تأخر الحاج مصطفى عن موعد الصلاة، فأقيمت وصليت بالناس دون انتظاره، وبعد الصلاة عاتبني كيف تقام الصلاة قبل حضوره، فأجبته أن وقت المغرب قصير، ولا يصح التأخير، فقال الحاج مصطفى الإبراهيم: ألا تعلم ياشيخ تقي الدين أنني أملك نصف منطقة الدورة؟ فأجبته وأنا أملك النصف الآخر، وأنا إمام المسجد!! وتأزم الموقف وغادرت المنطقة ولم أعد.

إن أستاذنا الشيخ الهلالي علم من أعلام الإسلام، ومجاهد من المجاهدين العظام، كانت له آثار في كل مكان زاره أو استقر فيه، وله من الطلاب والمحبين آلاف مؤلفة في أنحاء العالم الإسلامي، ولقد تزوج حين كان في ألمانيا بمسلمة ألمانية وله منها ولد، كما تزوج في المغرب من مغربية وله منها أولاد بالإضافة لزوجته الأولى أم شكيب التي لها منه ولد وبنت.
وقد وافته المنية في منزله بالدار البيضاء بالمغرب يوم الإثنين 25 شوال 1407هـ الموافق 22 يونيو 1987م وشيع جنازته جمهور كبير من العلماء والمفكرين والمثقفين والسياسيين.
نسأل الله أن يتغمده برحمته ورضوانه وأن يدخلنا وإياه في جنته مع النبيين والصديقين والشهداء وحسن أولئك رفيقا.
وآخر دعوانا أن الحمد لله رب العالمين.

فائدة :
سمعت من الشيخ صالح آل الشيخ أن الدكتور تقي الدين الهلالي قد قرأ على الشيخ محمد بن إبراهيم كتاب التوحيد .
وأن الشيخ محمد بن إبراهيم قرأ على الدكتور تقي الدين الهلالي متنا في البلاغة .

هل كان العلامة تقي الدين الهلالي متأثراً بالغرب؟
بقلم تلميذه الشيخ/ أحمد بن محمد الحمزاوي *

ضمني وإخوة أجلاء مجلس مبارك تجاذبنا فيه اطراف الحديث، فجرى ذكر مجدد الدعوة السلفية في المغرب وناصرها، ومحيي معالم السنة بعد اندثارها، وقامع البدع والخرافات وقاهرها، لسان أهل السنة وخطيبهم، وكاتب أصحاب الحديث وشاعرهم، الإمام العلامة الشيخ الدكتور محمد تقي الدين الهلالي تغمده الله بواسع رحمته
فأخبرني بعض الحاضرين ان شخصا من المغرب يشيع بين المشايخ وطلبة العلم، ان العلامة الهلالي رحمه الله كان معجبا بالمدنية الغربية وأصحابها، ومتأثرا بالحضارة الاوروبية وأفكارها، فتملكني العجب، لا من سوء الفرية، وقبح البهتان، فمثل الشيخ العلامة في جهاده، وإصلاحه، ودعوته، وذبه عن عقيدة السلف وأهلها، وذوده عن حياض السنة وآلها، وانبرائه لصد ما يخالف شرع الله تعالى بلسان سحبان فصاحة وبيانا، وقلم ابن قتيبة سلاسة وبرهانا، وشعر حسان جزالة وإتقانا عرضة لأن ينفس المبتدعون والخرافيون والصوفيون والقبوريون عن غيظهم بالطعن فيه بعد موته والحي قد يغلب ألف ميت أما في حياته، فقد أسكت والله أصواتهم، وألجم ألسنتهم، وكمم أفواههم، وقلم اظفار أقلامهم,
لكن سبب عجبي ان مختلق الإفك، ومشيع الكذب من المنتسبين الى منهج أهل السنة والجماعة الذي أحياه الشيخ الهلالي، وذاد عنه قرابة ثمانين عاما في مشارق الارض ومغاربها، ويبلغ العجب منتهاه، والاستغراب مداه، ان الذي تولى كبر هذه الفرية، وباء بإثم نشرها، ممن طوق العلامة الهلالي أعناقهم بمعروفه، وغمرهم بإحسانه، فهو الذي ارشده إلى طريق العلم، ويسر له سبل المعرفة، فكان كما قيل: )أحشك وتروثني(,

أعلمه الرماية كل يوم
فلما اشتد ساعده رماني
وكم علمته نظم القوافي
فلما قال قافية هجاني
مع ان النفوس السوية، والفطر السليمة تأبى أن تقابل المعروف إلا بالمكافأة والشكران، وأن تجزي الإحسان إلا بالإحسان، قال تعالى: )هل جزاء الإحسان إلا الإحسان(، وروى الترمذي وصححه عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: من لا يشكر الناس لا يشكر الله وفي لفظ لأحمد وأبي داود وابن حبان: لا يشكر الله من لا يشكر الناس ,
وقد استند هذا الرجل في دعواه وافتئاته على أمرين:
أولهما: أن الشيخ العلامة الهلالي درس في أوروبا، ونال شهادته منها,
الثاني: أنه رحمه الله كان يذكر في دروسه، وكتاباته ما رآه من تمسك بعض الأوروبيين بجملة من محمود الصفات، وتحليهم ببعض الأخلاق الحسنة كترك الفضول، وحسن الإنصات للمناقش، والمحافظة على المواعيد، والحرص على عدم إضاعة الأوقات، والجد في العلوم الدنيوية، مما أوصلهم إلى ما هم فيه من التقدم المادي الدنيوي، حتى أصبح المسلمون يحتاجون إلى صناعاتهم من الإبرة الى الطائرة,
ودونك أخي الكريم حقيقة الأمر وجلية المسألة، لتعلم ما في كلام الرجل من التدليس والتلبيس,
أولاً: أن الشيخ رحمه الله بين بنفسه سبب سفره إلى أوروبا، وعلة سعيه في الحصول على الشهادة، فقال: وإنما سافرت إلى أوروبا بعد سن الأربعين، للحصول على شهادة جامعية تمكنني من الدخول الى الجامعات في البلاد الآسيوية والافريقية، لنشر الدعوة بين المعلمين والمتعلمين، لأن الآسيويين والأفريقيين قد غلوا في تعظيم الشهادات العالية، وأصحابها، حتى صارت عندهم كل شيء، فمن حصل عليها صار حديثه مقبولا، وصار في نظرهم عالما، ولو كان أجهل من حمار أهله ، صيانة العرض ص 33,
وهذا الكلام من وضوح المغزى ونبل المقصد بحيث لا يحتاج الى تعليق وقد صرح في موضع آخر بأن الاقامة في اوروبا انما تكون للضرورة فقد كاتبه الاستاذ عبداللطيف ابو السمح فكان مما قاله: )واسأله تعالى ان يجمعنا بكم في اوروبا كما جمعنا في افريقيا ثم آسيا(,
فأجابه العلامة الهلالي من قلب اوروبا قائلا:
)وما رجوته من الاجتماع هو بغيتي وسؤالي إلا انني اخالفك في موضعه فأتمنى ان يكون في مصر في خير وسلامة فهي احب الي من اوروبا ولا أظن ان العاقل يستحب الاقامة في اوروبا الا للضرورة وبقدرها,, الى ان قال:
ولا أنكر أن هنا في أوروبة علوما نافعة لأهل الشرق، ولا أجحد أن بعض من يرحل الى اوروبة من الطلبة فيهم شهامة ونجابة,,
والذي انكره هو أنه ليس كل الطلبة الآتين هذه الديار لطلب العلم هم في الحقيقة طلاب علم، وأنهم يرجعون الى الشرق بما ينفع أوطانهم، أو على الأقل لا يضرها,,
ومنذ جئت الى اوروبة، وخبرت أحوال طلبة العلم أسفت أسفا شديدا، إذ لم يكن لي حول ولا قوة لإصلاح الحال, فإن قلت: وماذا تصنع لو كان لك حول وقوة؟ فالجواب: لو كان لي مثلا مال فاضل وهو أحد أنواع الحول لما اقتصرت في النصيحة على تصديع القراء بمثل هذه المقالات الفارغة، بل أجبت بالعمل,
وذلك أني أرجع الى الشرق، وألقي بصري على طلبة العلم, ومتى رأيت منهم من جزمت لي فراستي وأظنها قلما تخطئ في هذا الباب دعوته واختبرته، وعرفت العلم الذي هو متأهل له, فقلت له: تهيأ للسفر وجهزته وبعثته, فإذا أتم دراسته ورجع يعمل عملا حرا أو حكوميا مضاداً أشد المضادة لما يعمل المزورون الملبسون, فإذا رأى الشعب والحكومة الفرق بينه وبين اولئك المحتالين، عرفوا الحقيقة، واحتاطوا في إرسال الطلبة، وتدرجوا في إصلاح هذا الباب الى ان يصلوا الى الصواب، وهو إرسال الطلبة حسبما تقتضيه حاجة البلاد، لا حسب شهوة المرسلين او المرسلين انظر مجلة الفتح العدد 811 ص 13,
فتأمل أخي الكريم هذه الجواهر واللآلىء بعين الإنصاف، وزنها بميزان العقل، تجد ان الشيخ العلامة قد طبق المفصل، وأصاب كبد الحقيقة، وان ذلك لا يصدر إلا من أصيل الرأي، ثاقب النظر، سديد الرأي لا عن مقلد للغرب متأثر به، كما يزعم ذلك الرجل وذلك فضل الله يؤتيه من يشاء، فما على الحكومات العربية والإسلامية إلا أن تبحث في سبل تطبيق هذه النظرية العلمية العظيمة، وآلات تحقيقها,

فهذا الحق ليس به خفاء
فدع عني بنيات الطريق
ويقول رحمه الله وهو في ألمانيا -: )وأنا من أهم الأمور التي دعتني للإقامة في أوروبة إبطال دعاوى المتفرنجين، وفضح أحوالهم، وهتك استارهم، وإتيان بيوتهم التي هي أوهى من بيت العنكبوت من القواعد: )وقل الحق من ربكم فمن شاء فليؤمن ومن شاء فليكفر( حرر في بن جرمانية: 25 رجب 1357ه,
لم أعرف عن أحد من الشدة والغلظة والإنكار على المتفرنجين والعلمانيين مثل ما عرفته عن الشيخ الهلالي رحمه الله وفي قوله السابق ما ينبئ عن شيء قليل من ذلك، فهل يقول بعد ذلك عاقل يعي ما يقول: إن الشيخ متأثر بالغربيين؟؟,
ثانياً : ما شغب به صاحبنا من كون الشيخ العلامة كان يمثل ببعض الأوروبيين في تمسكهم بجملة من محمود الأخلاق، كما اسلفنا، فهذا الرجل إما أن يكون قد أتى من فهم سقيم وفكر مريض فالتبس عليه الأمر كما قيل:

وكم من عائب قولاً صحيحاً
وآفته من الفهم السقيم
وهذا أمر بعيد الاحتمال، وإما أن يكون قد بلغ به الحقد إلى حد محاولة إخفاء شمس الحقيقة، واختلاق الأكاذيب، كما قيل:

إن يعلموا الخير اخفوه وإن علموا
شرا أذاعوا وإن لم يعلموا كذبوا
وإلا فإن كل من جالس الشيخ العلامة رحمه الله أو أخذ عنه، أو استمع إليه، أو قرأ له يعلم يقينا أن الشيخ كان من أشد الناس إنكارا على من يخل بمكارم الأخلاق، أو يتهاون في التمسك بآداب الإسلام، وكان يقول: إن من أسباب تخلف المسلمين تركهم لتلك الأخلاق والآداب، ويدلل على ذلك بأن الأوروبيين والغربيين ما وصلوا الى ما وصلوا إليه من العلوم الدنيوية، إلا بأخذهم بجزء مما جاء به الإسلام، وحث عليه من الجد في العمل، وعدم إضاعة الوقت، وغير ذلك,
قال رحمه الله في مقال له بعنوان: )كيف كانت عقولهم( نشر في الفتح العدد 281 ص9,
)لئن خسر الاوروبيون في غزوات فلسطين لقد ربحوا ربحا عظيما، ونالوا ما هو خير لهم في ذلك الزمان من فتح مصر والشام والعراق, كانت صفقتهم رابحة وصفقتنا خاسرة، ذلك بأنه وقعت بيننا وبينهم مبادلة علمية خلقية، إذ أخذوا منا جانبا من العلم والأخلاق التي كان بها سعودنا وصعودنا، وأخذنا منهم قسطا وافرا من الجهل والأخلاق التي كانت سبب شقائهم وهبوطهم,
ويقول في آخر المقال:
)فمن أين يا ترى جاءتنا هذه العقيدة، عقيدة المحاربة بالقوى الخفية؟ لا شك أنها بضاعة أوروبية من بضائع اولئك القسيسين الذين قدموا الصبيان الفرنسيين لحتفهم,
وكيف تبدلت عقول الاوروبيين، وانتقلت من تلك الدركة السفلى، فارتفعت الى ما هي عليه الآن من معرفة سنن الكون، وربط الأسباب بالمسببات ليس إلا,
من تلك الحروب الصليبية التي أفهمت الاوروبيين جهلهم وانحطاطهم، فبادروا الى درس العلوم المحمدية، والحضارة العربية، وثابروا على ذلك الى ان بلغوا ما بلغوا، ومن سلك الجدد أمن العثار(,
فانظر رحمك الله إلى عظيم قدر الأخلاق، وكبير منزلة العلوم المحمدية عند العلامة المفكر رحمه الله فقد جعل ما ظفر به الصليبيون من علوم المسلمين واخلاقهم نصرا حقيقيا وإن انهزموا في ميادين الحرب لأنه كان السبب في نهضتهم وقوتهم المادية، كما جعل ما تلقفه المسلمون من جهل الاوروبيين ومساوئ أخلاقهم انهزاما حقيقيا وإن انتصروا في المعارك لأنه كان سبب انحطاطهم وتخلفهم,
وقوله رحمه الله : وربط الأسباب بالمسببات ليس إلا( بيان لما أخذه الأوروبيون من الأخذ بالأسباب، اما التوكل على الله مسبب الأسباب، فهذا جانب عقدي لم يأخذه الأوروبيون، فلم يذكره، وذلك بيّن واضح,
ثم بعد هذا، أيقال في حق مثل هذا الإمام العلامة، وهو الداعية الصادع بالحق المعلن ان ما أصاب المسلمين من ضعف ووهن، سببه ترك تعاليم دينهم واخلاق شريعتهم الى خزعبلات الاوروبيين وخرافاتهم: إنه متأثر بالفكر الغربي والحضارة الاوروبية؟! سبحانك ربي هذا بهتان عظيم!!

وما انتفاع أخي الدنيا بناظره ... إذا استوت عنده الأنوار والظلم
وقد وقفتك أخي المنصف على نزر ضئيل من فكر الشيخ الإمام في تنظير التعامل مع الغرب، وانبلج الصبح لذي عينين، وعسى الله أن ييسر لنا إتمام هذا الموضوع وغيره بأوسع من هذا,

خذ ما تراه ودع شيئا سمعت به ... في طلعة البدر ما يغنيك عن زحل

نقلاً عن: المعجم الجامع في تراجم العلماء وطلبة العلم المعاصرين - أعضاء ملتقى أهل الحديث


ترجمة الشيخ مشهور حسن حفظه الله للعلامة محمد تقي الدين الهلالي رحمه الله

ترجمة الشيخ مشهور حسن حفظه الله للعلامة محمد تقي الدين الهلالي رحمه الله

إن الحمد لله نحمده ونستعينه ونستغفره ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فهو المهتدي ومن يضلل فلا هادي له، وأشهد أن لا إلاه إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله، أما بعد: فنصيب هذه الليلة من المحاضرات عن علامة سلفي مغربي كبير نجم كبير في السماء تحتار كيف تختار في تصنيفه، هل هو محدث أو متخصص في العقيدة أم أنه متخصص في الفقه أم أنه متخصص في علم الحديث أم أنه متخصص في علم النحو أم أنه متخصص في علم العروض، أم أنه رحالة أم أنه متخصص في علم اللغة، أم أنه متخصص في التاريخ أم أنه متخصص في الصحافة أم متخصص في النحو، ولو قلنا أنه بلغ رتبة في هذه العلوم بحيث قل من يصل إليها ما أبعدنا النجعة، وفاتني أن أذكر أنه صحفي مخضرم أيضا. هذا العلم إمام من أهل المغرب ورث العلم في بيئة علمية، من أب وأم وجد وجدة، طاف وأفاد واستفاد من جل علماء البلاد. فعاش طفولته في المغرب، وأصل أجداده من الجزائر ثم لما رأى أن الاحتلال الفرنسي والإسباني إذ أن فرنسا احتلت شمال المغرب وإسبانيا احتلت جنوبها لا يمكنه من أن يحمل دعوته كما ينبغي انتقل إلى مصر والتقى هنالك بكبار علماء مصر، ومن ثم لما التقى بالعلامة الزنكلوني السلفي المصري قال له: لا تأخذ شيئا لن تجد بغيتك في طلب علم الحديث. فالتقى بالشيخ محمد رشيد رضا وبالشيخ أبي السمح إمام الحرم المكي فيما بعد ثم عمل رحلة دعوية نشر فيها العقيدة الصحيحة في قصص عجيبة ذكرها في كتابه الدعوة إلى الها في أقطار مختلفة وتحول بعد مصر إلى السعودية، ومن السعودية التقى بكبرائها وعلمائها فأفادهم واستفاد منهم. فكان شيخا للشيخ محمد بن إبراهيم آل الشيخ في علم العروض وتلميذا له في التوحيد، وكثر لقاؤه بالشيخ عبد العزيز بن باز –رحمه الله – وكان الشيخ ابن باز يقول عنه: هو شيخي في التوحيد ذلكم العلامة الذي نتكلم عنه هو العلامة محمد تقي الدين الهلالي، الإمام المتفنن الشاعر الأديب اللغوي الرحالة مات من قريب، مات في الدار البيضاء في المغرب سنة 1408 للهجرة الموافق 1987 للميلاد. المصادر التي تكلمت عنه شحيحة وقليلة، ويسر الله لي من فترة تتبع أخباره من كتبه ومقالاته التي كتبت ونشرت بالعربية وغيرها، وجل كتبه عبارة عن مقالات وأهم تراجم حياته كتبه إذ هو كثير الاستطراد في ذكر قصصه وأحواله ولا سيما في ديوان شعره المسمى: منحة الكبير المتعالي في شعر محمد تقي الدين الهلالي، الذي لم ينشر بعد ورقن على الآلة الكاتبة، وقد حصلت على نسخة منه بفضل الله ومنه من قريب. وقد انتبه طلبة العلم في هذه الأزمنة من خلال مدح الكبار الكبار من العلماء وسيأتيكم طرف من كلامهم إن شاء الله تعإلى إلى أهمية دراسة هذا العلم. فيكتب عنه أخونا النبيل الباحث الأستاذ: خالد الزهراني أطروحة للماجستير في الجامعة الإسلامية بعنوان: تقي الدين الهلالي وجهوده في الدعوة إلى الله. ويكتب أيضا عنه أخونا الأستاذ: عبد الرحمان العميسان أطروحة للماجستير في الجامعة الإسلامية أيضا بعنوان: محمد تقي الدين الهلالي وجهوده في العقيدة. هذه هي المصادر الجذرية لترجمة هذا الإمام وبقيت مصادر تبعية كثيرة وجلها من المجلات والكتب المعهودة ولا داعي للإطالة إذ الكلام كثير جدا عنه. وقبل أن أفصل أذكر لكم مثلا ترجمة موجزة جدا نشرت في ذيل مقاله له في مجلة البحوث الإسلامية العدد الثامن ذو القعدة ذو الحجة عام 1403 محرم/ صفر الموافق لـ: 1983 ففيها: الدكتور محمد تقي الدين الهلالي الأستاذ بالجامعة الإسلامية سابقا والداعية الإسلامي بمدينة الدار البيضاء بالمغرب العربي. ولد بسجلماسة تفلات سنة 1311، حصل على الدكتوراه في الأدب من جامعة برلين وعلى درجة أستاذ مساعد، ثم على درجة أستاذ من جامعة بغداد. كان محاضرا في جامعة بون في ألمانيا وأستاذا في جامعة بغداد، ثم أستاذا في جامعة محمد الخامس بالمملكة المغربية، ثم بالجامعة الإسلامية بالمدينة النبوية، ويقولون في ذلك الحين سنة 83 وكان الشيخ حيا ويقوم الآن بالدعوة إلى اتباع الكتاب والسنة في مساجد الدار البيضاء، مؤلفاته كثيرة، وذكروا شيئا من مؤلفاته. وحتى نعلم قيمة هذا العلم أستحضر شيئا عاجلا سريعا فأقول: لم أسمع ولم أر مثله إلا شيخا، وبينه وبين شيخنا الإمام الألباني مشابهات كثيرة جدا. وكان عالما بالتوقيت وحريصا على التوقيت وكتب كتابا على أصول التوقيت وبيان أن أوقات الصلوات خطأ. وكان شيخنا يمدحه في هذا الباب والتقى به ومدحه وبينهما مراسلات وقد حصلت بعض أخبار الشيخ الألباني من خلال مراسلات أرسلها الشيخ الهلالي لبعض أعلام هذا العصر. وألف كتابا مختصرا سماه: الدليل القويم في صفة صلاة النبي الكريم. ثم ذكر صفة صلاة النبي مطولا مدللا. وله كتاب في بيان أن وجه المرأة ليس بعورة. من العجيب أنك أينما نظرت وكيفما قومت عجبت. فالمصحف الذي يعتمده المسلمون اليوم والذي طبع ونشر منه مئات الملايين باللغة الإنجليزية من ترجمته. مجمع المصحف الشريف في المدينة النبوية يطبع ترجمته للقرآن الكريم، ...وإذا يستحق المدح. أذكر لكم ما دونه أخونا الفاضل الأستاذ عبد الأول ابن العلامة الشيخ حماد الأنصاري رحمه الله، فذكر في كتابه الذي طبع حديثا في مجلدين بعنوان: المجموع في ترجمة العلامة المحدث الشيخ حماد الأنصاري –رحمه الله- وسيرته وأقواله ورحلاته، ودون فيه ما سمعه واستفاده من أبيه في مجالسه.فأذكر لكم على وجه العجلة أخبار الشيخ الهلالي على لسان الشيخ حماد الأنصاري –رحمه الله – والشيخ حماد التقى بكبار العلماء، ومن كبار محدثي العصر، التقى بالأئمة الكبار، اسمعوا ماذا يقول عن الشيخ تقي الدين الهلالي يقول: سمعت الوالد يقول، من الذي يقول سمعت الوالد ؟ )عبد الأول) . سمعت الوالد يقول: تقي الدين الهلالي أخرجه من المدينة أميرها ابن إبراهيم لأنه يأمر بالمعروف وينهى عن المنكر بشدة. وقد ذكر هو في كتابه الدعوة إلى الله في أقطار مختلفة أنه كان يأبى أن يقتصر في دعوته على حوالي الحرم وكان يخرج للبدو، وكانوا على عقيدة فاسدة، وكان ينشر فيهم التوحيد فخشوا أن تقوى شوكته وأن يحمى ظهره بهذه القبائل فأخرج من المدينة ودرس في المعهد السعودي في مكة المكرمة. قال: ثم عاش في العراق مدة. بعد خروجه من المدينة بقي يتردد على العراق خمسة وثلاثين (35) سنة. يقول الشيخ علي الطنطاوي في مذكراته: لما زرت الزبير بالقرب من البصرة وجدت أثرا حميدا وتلاميذ للشيخ تقي الدين الهلالي. أعود إلى الشيخ حماد الأنصاري، يقول: ثم عاش في العراق مدة بعد خروجه من المدينة وتزوج هناك وكان شاعرا يمتاز بميزات نادرة وقد أصهر الشيخ الهلالي في البصرة إلى الشيخ محمد الأمين الشنقيطي وهو غير صاحب أضواء البيان على خلاف ما ذكره صاحب: الذيل على الأعلام للزركلي أخونا البحاثة أحمد العلاونة حفظه الله. قال: وقد تزوج ابنة الشيخ محمد الأمين الشنقيطي، والعلامة محمد الأمين الشنقيطي الذي كان في البصرة ليس هو صاحب أضواء البيان. يقول: قلت له مرة: علمك هذا لا يستفاد منه فالمغاربة يشتكون من شدتك فلو خففت قال: فغضب علي وقال: لم تسر الأمور معي إلا بالشدة كان شديدا في دين الله ولكنه في مواطن الحلم كان حليما. قال: وخف بصره في آخر عمره حتى أصبح لا يرى.يقول أيضا عبد الأول: ثم قال الوالد: كان يعرف من اللغات العبرية والألمانية والانكليزية والاسبانية بجانب العربية. واسمعوا ماذا يقول: وقد صدق فيما قال. قال: بحيث لو أنه كان في زمن الأصمعي لسلم له أنه إمام في العربية. « وكان لما يختلف محمد رشيد رضا وشكيب أرسلان الأمير، أمير البيان، لما يختلفان في فصاحة كلمة كانا يحكمان بينهما الشيخ تقي الدين الهلالي، » اسمعوا ماذا يقول: ويقول أيضا عبد الأول: وسمعته يقول: إن تقي الدين الهلالي كان جاري في حي المصانع في المدينة قال: وقد سافر إلى دولة السويد قال: وما ترك بلدا إلا ساح فيه سواء شرقا أم غربا، وقد وصل إلى الصين وشاهد في سياحته هذه أمورا عجيبة كان يحكيها لي. وقد ظفرت بمقالة له اسمها: الشمس في منتصف النهار. ذهب فيها في رحلة إلى بلاد النرويج الذي تمكث الشمس أربع أشهر فيها داعيا إلى الله عز وجل. واسمعوا ماذا يقول تلميذه الحاج أحمد هارون من تطوان وكان رفيقه في هذه الرحلة يقول: لم يكن شيخنا ليضيع وقتا مهما كان يقرأ وكان قد مشى بسيارته إلى النرويج. يقول: كان يقرأ ويكتب الأشعار وهو في السيارة يقضي يومه من الصباح إلى المساء في علم وتعليم وذكر وتأليف كانت له رغبة قوية في الذهاب إلى المناطق التي لا تغرب عنها الشمس فقمت معه برحلة قصدنا فيها شمال النرويج وبالضبط بلدة نريك حيث تسود الظلمة ثلاثة أشهر متتالية. يقول: يتميز أستاذنا باتصاله بالشعب فأي شخص صغير أو كبير يستطيع أن يوقفه في الشارع ويتحدث معه كما كان بيته مفتوحا دائما فتجد الأفواج تأتي إلى منزله وهو لا يمل من الترحاب والإكرام.وكان يقوم بنفسه قبيل صلاة الصبح فيسخن لنا الماء لنتوضأ به. كان حافظا لكتاب الله متقنا لقراءاته يحفظ كتاب الله على القراءات جميعها عارفا بالصحيح والشاذ من القراءات. نعود إلى الشيخ حماد الأنصاري يقول عنه: في الحقيقة وقد قال هذه المقولة وقد التقى بالكبراء وتذكروا أنه رأى والتقى بكبار علماء الأمة من أمثال الشيخ محمد بن إبراهيم والشيخ ابن باز والشيخ ابن عثيمين وشيخنا الألباني ومعذرة إن بدا شيء من جفاء ولاسيما في حق شيخنا فأستغفر الله منه فأنا ناقل. يقول الشيخ حماد الأنصاري: في الحقيقة لم التق مع رجل يحوي علما جما في فنون عديدة مثل الدكتور الهلالي، وقد مضت علي للآن خمس وأربعون (45) سنة ولم أر مثله ويقول أيضا: إن الشيخ الهلالي تقي الدين ونسبته لهلال الجد الحادي عشر وليست النسبة لبني هلال .لا. وإنما هو سيأتينا نسبه إن شاء الله حسيني قرشي.يقول: إن الشيخ تقي الدين الهلالي ضيعه تلاميذه أي لم ينشروا علمه وهذا حق. ولي فترة أتصل بالهندي والمغربي والجزائري وألمانيا وغيرها أتتبع أخبار هذا الشيخ ووجدت له من التلاميذ من العدد الكبير والجم الغفير وكلهم أصحاب علم وفضل واسمعوا ماذا يقول أيضا يقول: إن الشيخ تقي الدين الهلالي المغربي كان في اللغة العربية إماما وكان على مذهب الظاهرية، لا كان وقافا عند الدليل. والظاهر إن علق في ذهن رجل أو عالم ما زاحه أحد عنه إلا بدليل أقوى منه وليس العلم إلا أن نقف مع ظواهر النصوص الثابتة وأن نوائم بينها وبين المعاني وأن نعلم متى نقف عندها ومتى نتجاوزها إلى معاني يقول عنه: وهو شيخي استفدت منه كثيرا وكان سلفي العقيدة ويقول: لو قرأت كتابه في التوحيد لعلمت أنه لا أحد يعرف التوحيد الذي في القرآن مثله وكتابه اسمه: سبيل الرشاد في هدي خير العباد طبع في المغرب في سبتة (6) أجزاء في ثلاث مجلدات، مر في كتابه على توحيد الربوبية من أوله إلى آخره من القرآن، من الفاتحة إلى الناس ثم مرة أخرى على توحيد الألوهية ثم مرة ثالثة على توحيد الأسماء والصفات. وتحت الآيات أدرج الأحاديث والآثار والأقوال، أقوال الأئمة المعتبرين المحققين أمثال ابن القيم وابن تيمية والشيخ محمد بن عبد الوهاب وغيرهم.لا أريد أن أبقى مع الشيخ حماد، مع أنه يقول: صحبته في دراسته وفي تدريسه.من تلاميذ الشيخ أئمة كبار ولو أني في الحقيقة أفضت الكلام في كل باب من أبواب العلم وما وقفت عليه من أخبار في أي علم من العلوم لاحتجت إلى عدة محاضرات فأنا عاجز وأنا أحتار ماذا أختار وقد جاءت المحاضرة على الحال بعد اعتذار الأخ الفاضل صاحبها الشيخ خالد العنبري بسبب سفره فجئت على الحال غير مرتب الأولويات، وهذه الأوراق جزء يسير من ترجمته أما اسمه فهو العالم المغربي والعلامة اللغوي الداعية الشهير ناصر السنة وقامع البدعة المجاهد الشيخ الدكتور محمد التقي بن عبد القادر بن محمد بن الطيب بن أحمد ابن عبد القادر بن محمد بن عبد النور بن عبد القادر بن هلال بن محمد بن هلال بن إدريس بن غالب بن محمد المكي بن إسماعيل بن أحمد بن محمد بن أبي القاسم بن علي بن عبد القوي بن عبد الرحمان ابن إدريس بن موسى بن إسماعيل بن موسى الكاظم بن جعفر الصادق بن محمد الباقر بن علي زين العابدين بن الحسين بن علي وفاطمة بنت رسول الله صلى الله عليه وسلم.يقول الشيخ الهلالي فيما وجد بخطه: نسبتنا إلى الحسين بن علي قد ذكر ذلك غير واحد في أنساب أهل البيت من المغاربة وأقر بهذا النسب السلطان الحسن الأول حين قدم بلادنا سنة 1311. ونسبة الهلالي إلى جده الحادي عشر هلال بن إدريس. اشتهر بتقي الدين وسبب ذلك أن والده رأى في المنام قائلا يقول له أنه سيولد لك غلام فسمه محمد التقي فكان ذلك ويقول: وقد سألني مرة بعض شيوخ الهند ـ وعاش فيها فترة ـ عن اسمي فقلت لهم: محمد تقي، فقال الشيخ: لا تقي إلا بالدين فأنت محمد تقي الدين واسم أمه رقية بنت الحسن، كنيته: أبو شكيب، شكيب أرسلان كان يحب شكيب أرسلان وكان علامة غيورا على دين الله في فترة راج فيها الفساد ووجد فيها الاستدمار ولا أقول الاستعمار.ولد الشيخ بقرية تسمى الفرخ بالمغرب عام 1311، ...كان والده فقيها وإماما في الفرخ وكان نائبا عن القاضي، من نظر إلى أوضاعه الاجتماعية وأسرته، والعجب أن أولاده أيضا ضيعوه فقد اتصلت بابنته خولة في الأعظمية في بغداد وأخبرتني أنه لا يوجد عندها كبير خبر عن أبيها ولا حول ولا قوة إلا بالله. لكن العجب يزول لما نعلم أن الشيخ تقي الدين الهلالي تزوج تسعة من النسوة حيث الأماكن التي سافر فيها واستقر فيها وتوفي رحمه الله عن ثلاث منهن. فتزوج عائشة بنت الشيخ محمد الأمين الشنقيطي العراقي البصرية وتزوج في ألمانيا ونال هنالك شهادة الدكتوراه في تحقيق كتاب البيروني الجماهر في الجواهر ورد فيها على المستشرقين وأعجب به الألمان إعجابا شديدا، وفي تلك الفترة قامت الحرب العالمية الثانية وفسح المجال وقد أنشأت ألمانيا إذاعة لمحاربة فرنسا وإسبانيا فكان مسؤولا عن القسم العربي في مهاجمة فرنسا وإسبانيا من ألمانيا، فكان هو مسؤولا عن الإذاعة العربية. وفي ألمانيا تزوج فاطمة فوكت سكيف ثم تزوج في الجزائر يحياوي الكبيرة وتزوج أيضا بامرأة في السعودية وأخرى في المغرب وواحدة في العراق، وأولاده كثر له ابنة اسمها عائشة توجد بالقنيطرة بالمغرب وهي زوجة تلميذه عبد الكبير البكري ولها ابنة بلغني من قريب أنها ناقشت رسالة ماجستير في الجزائر عن جدها والد أمها أي عن شيخنا الهلالي لكني لم أظفر بهذه الرسالة للآن وله ابنة اسمها صفية وكانت مديرة مدرسة في شرقية وهي الآن في الرياض وله أمامة أيضا في السعودية وله خولة وهي أستاذة في الأدب العربي درست في جامعة بغداد ولها دراسة مطبوعة في جزأين دراسة لغوية في أراجيز رؤية والعجاج. وأما أولاده الذكور فأكبرهم شكيب وهو من مواليد العراق سنة 1930 وهو الآن في الرياض على غالب الظن. وكذلك له ولد اسمه عبد المؤمن وهو من مواليد سنة 1940 كان مقيما في ألمانيا والآن مقيم في إسبانيا. بدأ الهلالي طلبه العلم منذ نعومة أظافره حفظ القرآن في سن مبكرة يقول يحدثنا عن نفسه: قرأت القرآن على والدي وجدي فحفظته وأنا ابن اثني عشرة سنة وكان والدي ينوي أن يبعثني إلى مجود الوقت الشيخ أحمد بن صالح لأقرا عليه ختمه بالتجويد فعاجلته المنية فبعثتني إليه أمي فقرأت القرآن من أوله إلى آخره بالتجويد على الشيخ المذكور فكنت أكتب كل يوم ربع جزء في لوح من حفظي وأدفعه إليه يصححه على حسب الرسم العثماني ثم يقرأه هو وأنا أسمع وبعد ذلك أقرأه أنا وهو يسمع وإن أخطأت يصحح لي خطئي ثم بقيت فترة دون تعلم وسافرت إلى الجزائر لطلب المعيشة والرزق في عام 1333 .أول من التقى الشيخ محمد بن حبيب الله الشنقيطي استشاره في الطلب والرحلة إلى تونس أو الجزائر فقال له الشيخ: أمكث عندي حتى تتعلم مبادئ النحو وحينئذ تسافر إلى إحدى المدارس العليا قال: فقرأت عليه مختصر خليل ودرست عليه علم النحو حتى نبغت فيه وكان الشيخ يحبه كثيرا مكث عنده سبع سنوات وأثنى على الهلالي وهو صغير وكان يقول عنه لم أر مثله في الزهد والتقوى ومكارم الأخلاق.نشأ الشيخ في بداية عمره نشأة صوفية كأبيه وجده ونشأ تيجانيا حتى كشف زيفها وخبر حالها فألف كتابا فيها سماه الهدية الهادية في الرد على الفرقة التيجانية تحمس لطبعه الشيخ ابن باز وطبع ووزع.وبعد المغرب ما استطاع القيام فيها بسبب عدم الحرية التي هيئت له، سافر إلى مصر وأقام سنة واجتمع فيها هناك بمحمد رشيد السلفي وبمحمد الرمالي، والشيخ حسن عبد الرحمان والشيخ محمد عبد الرزاق حمزة وحضر دروس القسم العالي في الأزهر « قال: وأنا في مصر قرأت كتاب عون المعبود شرح سنن أبي داوود، وقد طبع في الهند فظهر لي أنه لا تزال بقية من علماء الحديث في الهند فعزمت على السفر إلى الهند.» فطاف وله قصص وأحوال في كتابه الدعوة إلى الله في أقطار مختلفة في مصر ولاسيما في صعيدها جديرة بأن تنظروها وبأن تقرؤوها، سافر الشيخ إلى الهند واجتمع بعلماء الحديث ودرس في مدارسهم وأقام خمسة عشر شهرا وأخذ العلم والإجازة في علم الحديث عن أفضل من وجد هناك وهو الشيخ المبارك فوري وقرأ عليه طرفا من الكتب الستة وكذلك قرأ على الشيخ محمد بن حسن بن محسن الأنصاري اليماني طرفا من هذه الكتب وكان يمانيا مقيما بالهند ثم توجه بعد ذلك إلى العراق وأقام فيها ثلاث سنوات والتقى بالشيخ محمد الأمين وكان له أثر بارز كما ذكرنا على الشيخ الطنطاوي ولما أراد أن يتوجه إلى السعودية وأخبر الشيخ رشيد رضا يقول الشيخ الهلالي حملني الشيخ محمد رشيد رضا رسالة إلى الملك عبد العزيز آل سعود يقول فيها إن محمدا تقي الدين الهلالي المغربي أفضل من جاءكم من علماء الآفاق فأرجو أن تستفيدوا منه . بقي في ضيافة الملك عبد العزيز وعين إماما في المسجد النبوي، اشترط على الملك أن يسبح بتؤدة إحدى عشر تسبيحة في الركوع والسجود فأبوا فأبى الإمامة فكانت قرة عينه في الصلاة. فعين مدرسا ثم عين رقيبا للمدرسين في المسجد النبوي وكان ذلك في سنة 1946. وذكر قصصا مع علماء الحجاز ومن عجائب الأمر أن الشيخ محمد بن إبراهيم كان يقول: الشيخ الهلالي شيخي في العروض وأنا شيخه في التوحيد . وهو في الهند رحل في إجازة صيفية إلى أفغانستان ورأى الخرافات هنالك.وهو في الهند حاول أن يتعلم اللغة الإنكليزية يقول: كنت أستاذا في كلية ندوة العلماء بدعوة من السيد سليمان الندوي، ورأيت أنه لا بد من تعلم لغة أجنبية إذ لا تتم الثقافة في هذا العصر بدون تلك اللغة، اللغة السائدة في الهند هي الإنكليزية فبدأت أتعلم الإنكليزية من تلاميذي وغيرهم.كان طلب علم؛ لا ينبل طالب العلم حتى يأخذ عمن فوقه وعمن مثله وعمن دونه. التلاميذ عندهم الإنكليزي والشيخ ما عنده الإنكليزي. تعلم الإنكليزية من تلاميذه .قال : فظهر لي وأنا في البداية أن لغة أهل الهند الإنكليزية لا تتفق مع نطق وفصاحة الإنكليز فما أعجبتني. قال: فسألت، فأعلمت أن هناك إرسالية نصرانية في الهند صاحبها كندي فذهبت إليه وعرضت عليه أن يعلمني الإنكليزية بالأجرة فأبى، وقال لي: أعلمك ولا آخذ أجرة ولكن إن التزمت أن تحضر مجالس الوعظ التي ألقيها في الإرسالية تتقدم في اللغة الإنكليزية، فقلت له: أنا لا أزال مبتدءا لا أفهم الوعظ، فقال لي أحضر، أنا أعطيك ثلاثة دروس في كل أسبوع مدة الدرس الواحد نصف ساعة فالتزمت الحضور. كان رجلا كهلا قد تجاوز الخمسين وليس عنده نشاط ولا تحمس للدعوة وإنما يسعى للمعيشة فلم يستجب له إلا القليل. يا من تحملون الدين للمعيشة لن يستجيب لكم إلا القليل ولم يكن يحضر دروس وعظة إلا ثلاثة أشخاص فصرت أنا الرابع. فلما كان رأس السنة الميلادية نشر إعلانات في الصحف أنه سيعرض قصة حياة عيسى وسيرته بالفانوس السحري فحضر كثير من الناس حتى امتلأت الإرسالية ودعا قسيسا يساعده فكانا يتعاقبان...إلى آخره. حتى أنه ناقشهم ورد عليهم ورأى ترجمة القرآن باللغة الإنجليزية لجورج سيل وذكر أن فيها أشياء ساقطة وفيها تحريف...إلى آخره. وألف كتابا سماه: البراهين الإنجيلية في إثبات أن عيسى بريء من الألوهية قرأ فيه الإنجيل بعدة لغات فيما بعد وأثبت أن عيسى ليس بإله من الإنجيل وإنما هو عبد بعد نقاش طويل وأخذ منهم ثمرة تعلم اللغة الإنجليزية في قصة طويلة ذكرها في كتابه البراهين الإنجيلية.رحل إلى ألمانيا وكتب شكيب أرسلان وقد نزل عنده ضيفا في سويسرا في جنيف. قال:كتب إلى أحد أصدقائه في وزارة الخارجية في برلين يقول له: عندي شاب مغربي أديب ما دخل ألمانيا مثله وهو يريد أن يدرس في إحدى الجامعات فعسى أن تجدوا له مكانا لتدريس الأدب العربي براتب يستعين به على الدراسة. فجاء الجواب بالموافقة وكان ذلك في سنة 36 وحصل أطروحته هناك تكلم عن سبب ذهابه إلى أوربا فقال: عاشرت الأوربيين وخالطتهم في مدنهم وقراهم سنين طويلة قال: وإنما سافرت إلى أوربا بعد سن الأربعين للحصول على شهادة جامعية تمكنني من الدخول إلى الجامعات في البلاد الآسيوية والإفريقية لنشر الدعوة بين المعلمين والمتعلمين فإن الآسيويين والإفريقيين غلوا في تعظيم الشهادات العالية وأصحابها حتى صارت عندهم هي كل شيء فمن حصل عليها صار حديثه مقبولا وصار في نظرهم عالما ولو كان أجهل من حمار أهله كما قال الشاعر: ولو لبس الحمار ثياب خز لقال الناس يا لك من حمار.الشيخ مكث في العراق فترة درس في عدة كليات وأطال المقام بها، مكث فيها خمس وثلاثين (35)سنة غير متتالية تخللتها أسفار، تجنس بالجنسية العراقية وأراد أن يبقى عراقيا وقد ظلموا بغداد من سموها دار السلام. فلم يكن يخطر له الرجوع إلى المغرب على بال لولا ثورة عبد الكريم قاسم التي نشرت الرعب والخوف في العراق، وأطلقت العنان للشيوعيين يفعلون ما شاءوا بعد أن كانوا مسجونين في زمن الحكم الملكي وطمع عبد السلام عارف حاكم العراق في فترة من الزمان برجوع صاحبنا الهلالي إلى العراق بعد أن غادرها إلى المغرب. فها هو الهلالي يقول في كتابه الدعوة إلى الله ص 116-117: والرئيس عبد السلام عارف من أخص إخواننا السلفيين هو وفرقته قاموا بالانقلاب ولم يشاركهم عبد الكريم قاسم إلا بموافقته قال: وقد أخطأ رحمه الله في ذلك الانقلاب وكان أول من صلى ناره فقد حكم عليه بالقتل، وسجن سنين وعذب، ثم أسعده الحظ حتى تمكن من قتل عدوه في أواخر الأمر وشريكه في أوله واستولى على الحكم. فكتب إلي بخط يده وأنا في المغرب يقول: نحن تلامذتك ونحن سائرون على الخطة التي اقتبسناها من دروسك فأبواب العراق مفتحة في وجهك فأقبل علينا. فشكرته على ذلك ولم أقبل دعوته. وما أدري كيف شعر بذلك أخونا السلفي الشيخ محمود مهدي الإسطنبولي. فكتب إلي يقول: علمت أن عبد السلام عارف من تلامذتك وهذه فرصة لا تضاع فهلم نسعى في عمل شيء ينفع الإسلام والمسلمين فاعتذرت له ولم ينشرح صدري لذلك لأني لم أتوقع نجاحهم.شيوخ كثر من شيوخ العلامة الهلالي: الشيخ محمد بن العربي العلوي وهو الذي كان سببا في رجوعه إلى الجادة من التيجانية وفي كتابه الهدية الهادية مناظرة طويلة مهمة جرت بينه وبين شيخه هذا رجع على أثرها إلى الحق وكذلك من شيوخه الشيخ الفاطمي الشرادي ويقول الشيخ : لي شيوخ آخرون مغربيون ضربت عن ذكرهم صفحا لأن عقيدتهم لم تكن مرضية ولا أرتضي من الشيوخ المغاربة من حيث العقيدة إلا الشرادي والعلوي. خارج المغرب من مشايخه محمد بن حبيب الله الشنقيطي لازمه تسع سنين والشيخ أحمد سكيرج ودرس الشيخ عليه ودرس أولاده عبد الكريم وابن أخيه عبد السلام وفي مصر الشيخ محمد رشيد رضا واستفاد في اليمن من الشيخ محمد بن الحسين الأنصاري اليمني واستفاد أيضا في العراق من والد زوجته المحقق الشيخ محمد الأمين الشنقيطي وتزوج ابنته في الزبير وكتب عنه مقالة جيدة قوية نشرت في مجلتي المنار والفتح المصريتان ومن أهم شيوخه الذين كان يحبهم ويمدحهم ويكثر من الثناء عليهم الشيخ العلامة عبد الرحمان بن عبد الرحيم المبار كفوري صاحب تحفة الأحوذي. ولما سئل عن الرجال الأكثر تأثيرا في حياته قال: أولهم رسول الله صلى الله عليه وسلم وذكر عدة وهم الذين سميناهم.تلاميذه كثر ومن أشهر تلاميذه أبو الحسن الندوي، وقد بعث إليه عدة رسائل وقفت على مجموعة منها ولله الحمد، ثم لما تبين له نزعة صوفية عنده رد عليه في كتابه السراج المنير الذي خصه الشيخ الهلالي في الرد على جماعة التبليغ، وهنالك كلام كثير عن تلاميذه وتلاميذ الشيخ منتشرون في الدنيا كلها، منهم في السعودية ومنهم في الهند ويحدثنا تلميذه الشيخ عبد الحميد الرحماني في الهند عجبا، واليوم سمعت منه قصة دارت بين الشيخ الهلالي وبين الشيخ – طبعا سمعتهما منه وهو في الهند- بينه وبين الشيخ محمود شاكر العلامة المعروف. كثير من تلاميذ الشيخ ما زالوا على الحياة من بعض تلامذته مثلا المغربي أيلول نور الدين أحمد كان يقول: أول كلمة قالها لي شيخي الهلالي قبل أن أتتلمذ عليه: إذا أردت أن تطلب العلم من أجل الدنيا خسرت دينك ودنياك وإذا أردت أن تطلبه لله ربحت الدنيا والآخرة، حين كان يسألني عن مسألة ما ولا أحسن الجواب كان يقول أعوذ بالله هذا الخطأ فيه حد الزنا والسرقة وقتل النفس، وحين أحسن الجواب يقول: زين، زين، يقول: ألا رحم الله أستاذي الفاضل. من تلاميذه المعاصرين أحمد محمد الحمزاوي كتب في بعض الجرائد، جريدة المدينة التي تصدر من المدينة، كتب مقالة في عدد يوم الجمعة برقم 10123 بتاريخ 13 ربيع الأول سنة 1421 دافع فيها عن شيخه الهلالي كثيرا الشيخ دعا إلى الله كثيرا في محاور عديدة، من أهم هذه المحاور التدريس، أخباره ومقالاته منتشرة في المجلات المصرية وعلى رأسها مجلة الفتح التي كان يصدرها الشيخ العلامة محب الدين الخطيب خال الشيخ الطنطاوي وكان علامة فحلا ولعل لبعض إخواننا محاضرة عنه.وله مقالات كثيرة جمعت قرابة خمسمائة (500) مقالة هذه عناوينها نشرت في العربية والإنكليزية والإسبانية والألمانية ومقالاته متنوعة ومن الأشياء التي تولاها وقام من خلالها بالدعوة إلى الله الإمامة والخطابة والوعظ. درس في العراق في جامع الدهان وكان يصلي الجمعة هناك وكان يلقي الشيخ في مسجد الدهان وكان يحضر عنده وهو في محله الأعظمية برصافة بغداد، التف حوله الشباب الموحدون وامتلأ مجلسه بالوعظ والدعوة، ونشر السنة ودرس مشكاة المصابيح وزاد المعاد، وكان الشيخ الصاعقة وهو من العلماء الكبار يحضر عنده الجمعة والعيدين وهو من أعز إخوانه وأقرانه، وصار هذا المسجد فيما بعد منطلقا للسنة ونصرة الدين الحق يقول تلميذه محمد زحل: كان لدروس شيخنا الدكتور تقي الدين الهلالي في مكناس أطيب أثر لإحياء العقيدة السلفية وإضعاف البدع. عاش الشيخ فترة طويلة في مكناس في حي النزهة .وله آثار عظيمة في خدمة الحق والدعوة من خلال الشعر وله ديوان ما زال مخطوطا مرقونا على الآلة الكاتبة لم ينشر وأسمعكم شيئا من شعره – رحمه الله تعإلى – وشعره جزل وفيه جميع ما يطرقه الشعراء وفيه من الطرفة الشيء الكثير، ويا ليت الوقت يمتد حتى أستطيع أن أعطي كل محور شيئا من نصيبه، ولكن الوقت ضيق فأتعجل فمن قصائد الشيخ قوله : نسبوا إلى الوهاب خير عباده يا حبذا نسبي إلى الوهاب الله أنطقهم بحق واضح وهم أهالي فرية وكذاب أكرم بها من فرقة سلفية سلكت محجة سنة وكتاب وهي التي قصد النبي بقوله هي ما عليه أنا وكل صحابي قد غاظ عباد القبور ور هطهم توحيدنا له دون تحاب عجزوا عن البرهان أن يجدوه إذ فزعوا لسرد شتائم وسباب وكذاك أسلاف لهم من قبل كم نسبوا لأهل الحق من ألقاب سموا رسول الله قبل مذمما ومن اقتفاه قيل هذا صابي الله طهرهم وأعلى قدرهم عن نبذ كل معطل كذاب الله سماهم بنص كتابه حنفاء رغم الفاجر المرتاب ماعابهم إلا المعطل والكفور ومن غوى بعبادة الأرباب ودعى لهم خير الورى بنضارة ضمنت لهم نصرا مدى الأحقاب هم حزب رب العالمين وجنوده والله يرزقهم بغير حساب وينيلهم نصرا على أعدائهم فهو المهيمن هازم الأحزاب إن عابهم نذل لئيم فاجر فإليه يرجع كل ذاك العاب ما ضرهم عيب العدو وهل يضر البدر في العلياء نبح كلاب يا سالكا نهج النبي وصحبه أبشر بمغفرة وحسن مآب وهزيمة لعدوك الخب اللئيم وإن يكن في العد مثل تراب يا معشر الإسلام أوبوا للهدى واقفوا سبيل المصطفى الأواب أحيوا شريعته التي سادت بها الأسلاف فهي شفاء كل مصاب ودعوا التحزب والتفرق والهوى وعقائدا جاءت من الأذناب فيمينها لا يمن فيه ترونه و يسارها يأتيكم بتباب إن الهدى في قفو شرعة أحمد وخلافها رد على الأعقاب جربتم طرق الضلال فلم تروا لصداكم إلا بريق سرابو الله لو جربتم نهج الهدى سنة لفقتم جملة الأتراب ولهابكم أعداءكم وتوقعوا منكم إعادة سائر الأسلاب أما إذا دمتم على تقليدكم فتوقعوا منهم مزيد عذاب وتوقعوا من ربكم خسرا على خسر وسوء مذلة وعقاب هذي نصيحة مشفق متعتب هل عندكم يا قوم من إعتاب ومن البلية عدل من لا يرعوي ولدى الغوي يضيع كل عتاب وزعمتم أن العروبة شرعة وعقيدة تبنى على الأنساب لا فرق بين مصدق لمحمد ومكذب فالكل ذو أحساب فيصير عندكم أبو جهل ومن والاه من حضر ومن أعراب مثل النبي محمد وصحابه بئس الجزاء لسادة أقطاب بل صار بعضكم يرجح جانب الكفار من سفل ومن أوشابماذا بنى لكم أبو جهل من المجد المخلد في مدى الأحقلب إلا عبادة الأصنام وإلا وأدهم لبناتهم بتراب و جمالة و ضروب خزي يستحي من ذكر أدناها ذووا الألباب أفتعدلون ذوي المفاخر والعلى بحثالة كثعالب وذئاب اللؤلؤ المكنون يعدل بالحصى والند والهندي بالأخشاب بدلتم نهج الهدى بضلالة وقصور مجد شامخ بخراب ولقد أتيتكم بنصح خالص يشفيكم من جملة الأوصاب .وأخالكم لا تقبلون نصيحتي بل تتبعون وساوس الغراب هذه ذكرها في مدينة مكناس. الترجمة:ذكرت لكم أن الترجمة له فيها نصيب عظيم، ترجم الكثير من الكتب وهنالك وثائق بين يدي في اعتماد ترجمته ومدحها من الشيخ بن باز للقرآن ولصحيح البخاري وللؤلؤو المرجان. ترجم القرآن ترجمة موجزة وهي المطبوعة مع هوامش مأخوذة من تفسير ابن جرير وابن كثير والقرطبي. وهنالك له ترجمة مطولة فيها تزيد عن ثلاثة عشر (13) مجلد للقرآن . وله أيضا ترجمة مطولة لصحيح البخاري باللغة الإنكليزية طبع منها المختصر، وكذا طبع منها اللؤلؤ والمرجان. له كتب كثيرة ترجمها، بعض المحاضرات التي وقف عليها ترجمها. كتب عدة مقالات بلغات غير العربية، وقفت على مجموعة من المقالات كتبت بالإنكليزية وبالألمانية. من الكتب التي ترجمها كتاب مدينة العرب في الأندلس لجوزيف ماكيب ذكر فيه تاريخ النصرانية وجرم النصرانية، وأمامي تقريضات كثيرة لهذا الكتاب، ومن الكتب التي ترجمها أيضا العيون الزلالية، ولم أقف على هذا الكتاب بعد وهو باللغة الألمانية، وترجم أيضا طيف الخيال أيضا باللغة الألمانية ولم أقف عليه، وأذكر لكم بارك الله فيكم كلام شيخ الإسلام في الجواب الصحيح في الجزء الأول ص 196 يقول الرجل يكتب كتاب علم في الطب أو نحو أو حساب بلسان قومه ثم يترجم ذالك الكتاب وينقل إلى لغات أخر وينتفع بها أقوام آخرون كما ترجمت كتب الطب والحساب وصنفت بغير العربي وانتفع بها العرب وعرفوا مراد صاحبها وإن كان المصنف لها أولا إنما صنفها بلسان قومه وإذا كان هذا في بيان الأمور التي لا تتعلق بها سعادة الآخرة والنجاة من عذاب الله فكيف يمتنع في العلوم التي تتعلق بها سعادة الآخرة والنجاة من العذاب أن تنقل من لسان إلى لسان حتى يفهم أهل اللسان الثاني بها ما أراده بها المتكلم بها أولا باللسان الأول ويقول: وكلامه أيضا في الجواب الصحيح 91 فالحجة تقوم على الخلق ويحصل لهم الهدى بمن ينقل عن الرسول تارة المعنى وتارة اللفظ ولهذا يجوز نقل حديثه بالمعنى والقرآن تجوز ترجمة معانيه لمن لا يعرف العربية بالاتفاق.كتبه كثيرة غير الترجمة، حقق كتاب الفتوة، طبع في العراق قديما سنة 60. حواشي على كتاب كشف الشبهات، وحواشى على كتاب التوحيد طال السؤال عنهما ولم أظفر بشيء منه وله في كتبه بيان ذلك، وبين أنه نشر هذه الكتب باسم الشيخ محمد سليمان الدرعاوي ومن كلامه يقول: نسبته من الدرعة وهذا حق فهي بلدته ولكنه لم يشتهر بذلك، وزاد الأمر غموضا أن في المغرب مكانا يسمى درعة والنسبة إليها درعي فنجحت فيما قصدته من ترويج الكتاب، فقد طبعت ألف نسخة فبيعت في وقت قصير ولم يتفطن أحد لذلك حتى الشيخ أحمد بن الصديق الغماري مع سعة طلاعه وعلو همته في البحث وكثرة ما في خزائنه من الكتب بقي في حيرة لأنه بحث في تاريخ المنسوبين إلى درعة فلم يجد أحدا منهم يسمى بذالك، ولا أثر عنه هذا الكتاب فبعث إلي يسألني عن هذا المؤلف من هو؟ فأخبرته بالحقيقة. قال : لما اطلع العالم الأجل مفتي المملكة العربية السعودية وشيخ شيوخها الشيخ محمد بن إبراهيم رحمه الله عليه على هذا العمل استحسنه كل الإحسان، وإنما فعلت ذلك لأن المتأخرين من رجال الدولة العثمانية حرضوا شرار العلماء في جميع البلاد الإسلامية على تشويه سمعة الشيخ محمد بن عبد الوهاب وكذابوا عليه وأوهموا أتباعهم أنه جاء بدين جديد. ومن كتبه المهمة جدا كتاب: سبيل الرشاد الذي قال فيه الشيخ حماد الأنصاري، قال: لم يؤلف في الإسلام مثله. ومن كتبه في الرد على الملحدين دواء الشاكين و قامع المشككين وهو كتاب في الرد على الملحدين نشره على حلقات طويلة في مجلة دعوة الحق المغربية. ومن كتبه " الطريق إلى الله " وهو قطعة من الكتاب الأول.ومن كتبه البراهين الإنجيلية على أن عيسى عليه السلام داخل في العبودية و لاحظ له في الألوهية ومن كتبه: الهدية الهادية إلى الطائفة التيجانية.ومن كتبه أيضا: حواشى شتى على إنجيل متى. وقد ضيعه ونشر في مجلة الشبان المسلمين في البصرة وتعبت في تحصيلها والسؤال عنها ولم أجد شيئا. ومن كتبه: الحسام الماحق لكل مشرك ومنافق وهو كتاب جيد في التوحيد، ومن كتبه: سب القديانيين للإسلام والرد عليهم. ونشر في مجلة الفتح على حلقتين ومن كتبه: القاضي العدل في الحكم البناء على القبور. نشر على سبع حلقات في مجلة المنار، ومن كتبه: مناظرتان بين رجل سني وهو الدكتور محمد تقي الدين الهلالي الحسني وإمامين مجتهدين شيعيين.وله قصيدة في أسماء الله الحسنى، و له كتاب اسمه : العلم المأثور والعلم المشهور واللواء المنشور في بدع القبور. وأطلت التتبع عنه، وقد حصلته ولله الحمد منشورا في مجلة الهدي النبوي التي كانت تصدر عن جمعية أنصار السنة المحمدية في سنة 1385 نشر على سبع حلقات. وله أيضا في الحديث الزند الواري والبدر الساري في صحيح البخاري وتعبت في البحث عنه ولم أجد شيئا. وله : أهل الحديث. وقد وقفت على أربع مقالات من هذا الكتاب، وله علوم القرآن: قبس من أنوار الوحي، و قد حصلته في كتب وله تفسير سورة الفيح، وتفسير سورة الفاتحة، وله: المنحة السانحة في تفسير سورة الفاتحة وله : الإلهام والأنعام في تفسير سورة الأنعام. والإلهام والإنعام مطبوع في مجلة الجامعة السلفية الهندية على حلقات عديدة. وله: الصراط المستقيم في صفة صلاة النبي الكريم، وله: ذيل الصراط المستقيم وهي الأدلة. وله حكم تارك الصلاة. وله الأنوار المتبعة في تحقيق سنة الجمعة: أثبت فيه بدعية صلاة سنة الجمعة القبلية. وله: الصبح السافر في صلاة المسافر. وله: إعلام الخاص والعام يبطلان الركعة لمن فاتته الفاتحة والقيام. وله: الجيش الجرار من أحاديث النبي المختار في أن الرباعية ركعتان في جميع الأسفار، وله مختصر هدي الخليل في العقلئد وعبادة الجليل. وله: مفتاح الفقه الأصيل ( شرح للكتاب الأول ) .وله: الإسفار عن الحق في مسألة السفور والحجاب، وله فيه قصة طويلة. ونشرت مجلة الجامعة الإسلامية في العدد التاسع عشر ردا له على أبو الفتح البينانوني مال فيه بداية إلى أن الوجه ليس بعورة وتعبت لما حصلت هذه المقالة، وشكر الله الأخ الواسطة الذي حصل لي هذه المقالة وهو بيننا ويسمع كلامنا. وله: أحكام الخلع في الإسلام. وله: دليل الحاج في مناسك الحج. وله: الفتاوى الهلالية. قد طال سؤالي عنها وعلمت أخيرا أنها عند ابنة له ولعل الله ييسر في تحصيلها، وله: العقود الدرية في منع تحديد الذرية. وقد نشر على ثلاث حلقات في مجلة دعوة الحق، وله: آل البيت مالهم، وما عليهم. وقد حصلته منشورا في مجلة الهدى النبوي المصرية وهي المجلة التي كانت تعتمدها جمعية أنصار السنة المحمدية قبل مجلة التوحيد، مجلة التوحيد امتداد لهذه المجلة وله كتاب اسمه : تعليم الإناث، وله كتاب اسمه: هل التمسك بالحجاب غلو وانحراف ؟ وهذان الكتابان نشرا أيضا في كثير من المجلات.وأما لون آخر من ألوان التأليف عنده له الرحلات والمذكرات. فله كتاب اسمه: الرحلة إلى ألمانيا، ورحلتي إلى برلين، ومن يرافقني من الرباط إلى برلين. هذه كلها وجدتها منشورة في مجلات هندية، وعلى رأسها مجلة الجامعة السلفية الهندية. وله كتاب مطبوع اسمه: الدعوة إلى الله في أقطار مختلفة . وله كتاب عجيب أقف معه قليلا وأذكر لكم شيئا عن هذا الكتاب، له كتاب سماه: السراج المنير في تنبيه جماعة التبليغ على أخطائهم. وهذا الكتاب ذكر فيه تاريخ جماعة التبليغ وكيفية نشوئها، وأهم أشخاصها وزعمائها البارزين، ثم المدارس الكلامية والفقهية التي تأثرت بها الجماعة، وهو عبارة عن تلخيص موجز لكتاب محمد أسلم الباكستاني المعنون ب: جماعة التبليغ عقائدها وأفكارها ومشايخها وقال الهلالي فيه: ذكرت مالهم و ما عليهم ونقلت أخبارهم من كتبهم. وقد رأيت أن ألخص كلامه رجاء أن ينفع الله تعإلى به وذكر أشياء كثيرة عنهم والكلام عنهم كثير. وله، وجدت كلمة للهلالي في سبيل الرشاد في الجزء الثالث (3) صفحة 141-142-143 – 144-، وله كلام جميل جدا فيه تحذير من هذه الجماعة وبيان أخطائهم لعل الوقت لا يسعف كثيرا في التفصيل، فيكفيني من ترجمتهم من الكتب العجيبة له تقويم اللسانين ذكر أخطاء شائعة بين الكتاب وبين العلماء. هذه جملة يسيرة من ترجمة الشيخ الهلالي وبقيت بقية في مدحه : يقول الشيخ الألباني رحمه الله عن الهلالي. كان شيخنا الألباني يذكر العلامة الهلالي بخير وكان يعده من خمسة لم ير مثلهم البتة في العلم والتحقيق وهم : الشيخ بن باز، وتقي الدين الهلالي، و صفي الدين المباركفوري، وبديع الدين السندي والشنقيطي. وكان الشيخ بن باز يقول: وجدت بخط الهلالي يكتب إلى بن باز يقول: هدية من المؤلف إلى الإمام المصلح الداعي إلى صراط الله على بصيرة سماحة الأستاذ الشيخ عبد العزيز بن باز مع أطيب التحيات 8/11/1391 وكان الشيخ بن باز: الشيخ محمد ناصر الدين الألباني شيخنا في الحديث والشيخ محمد تقي الدين الهلالي شيخنا في العقيدة. يقول تلميذه محمد شطه، تلميذ الشيخ بن باز وهذه المقولة مشهورة عندنا، و أما مدح الشيخ حماد فقد سمعتموه، وقد مدح الشيخ الهلالي عبد الحميد بن باديس، وذكره بخير يقول: هذا المغرب العربي رغم التجاهل والتناسي من إخوانه المشارقة كان يبعث في أبنائه من رجال السيف والقلم من يذكرون به ويشيدون باسمه ويلفتون نظر إخوانهم المشارقة إلى ما فيه من معادن للعلم والفضيلة ومنابت للعز والرجولة ومعاقل للعروبة والاسلام وسمي منهم الشيخ تقي الدين الهلالي وكان شكيب أرسلان يقول عنه: سألت صاحبنا الشيخ الهلالي وهو الغاية البعيدة في النحو واللغة، ونعته بالعلامة ومن علماء الحديث وقال أثق بعلمه في العربية. و قال عنه من كبار الأدباء والخطباء وأما الشيخ محب الدين الخطيب فقال عن الهلالي: الفاضل فاضل حيثما كان كما أن الشمس شمس شرقت أم غربت والأستاذ العلامة السيد محمد تقي الدين الهلالي صاحب الفصول الممتعة والبحوث الجليلة في صحيفة الفتح من أفاضلنا الذين أجمع على الاعتراف بفضلهم الشرق والغرب والعرب والعجم والمسلمون وغير المسلمين. فهو في الحجاز نار على علم شهرة وفضلا وفي الهند تبوأ منصة التدريس في أرقى جامعاتها وفي العراق معروف بدؤوبه على خدمة هذه الأمة وحرصه على خيرها وهو الآن في ألمانيا موضع الحرمة من أركان جامعة بون التي يتولى التدريس فيها فالأستاذ الهلالي رجل عالمي واسع النظر واقف على أحوال الشرق والغرب لذلك كان ما يقرره في بحوثه من حقائق يأتي ناضجا مفيدا ممتعا ومن حسن الحظ قراءنا يقدرون رجالهم كما نقدرهم. وكل ما يكتبه الأستاذ الهلالي وأضرابه في الفتح يأتي بالفائدة المرجوة منه والله الموفق.مدحه كذالك تلميذه وصديقه عبد الله كنون – ولا زال حيا في المغرب هرما كبيرا، وكان شريكا له في مجلة لسان الدين. مدحه الندوي تلميذه، مدح الهلالي مدح الهلالي كثير. أسمعتكم مدح الأستاذ أحمد هارون في رحلته معه وكذلك أسمعتكم كلمة أيلول نور الدين أول ما سمع منه يقول الطنطاوي في ذكرياته 4/46 . وجدت في الزبير أثرا للأستاذ تقي الدين الهلالي مد الله في عمره وبقايا من تلاميذه .مدحه شاعر مصري اسمه محمد النجمي في قصيدة نشرت في العدد 383 من مجلة الفتح الكلام عن الشيخ الهلالي كثير، لعلي أكون قد ذكرت لكم طرفا منه وأنا أعترف بعجزي لضيق الوقت من جهة وعدم استكمال البحث من جهة أخرى ولأن المصادر عن هذا العلم مازالت في صدور وعقول الرجال وهؤلاء الرجال مبثوثون في كثير من البلدان أسأل الله سبحانه وتعالى أن ييسر لي ولكم الخير والهدى وأن ييسر لنا إتمام ما بدأنا به من إظهار هذا العلم و إبراز فضله و دعوته وحرصه وشعره. وصلى الله على نبينا محمد وعلى آله و صحبه و سلم.

نقلاً عن: منتديات كل السلفيين
http://kulalsalafiyeen.com


أتوعد سنات الرسول بمحوها

أتوعد سنات الرسول بمحوها


أخلاق الشباب المسلم

أخلاق الشباب المسلم


الإسلام والمذاهب الإشتراكية

الإسلام والمذاهب الإشتراكية


التقدم والرجعية

مدخل

بداية عصر النهضة والتقدم عند الأروبيين

التقدم والرجعية


الثقافة التي نحتاج إليها

الثقافة التي نحتاج إليها


الحسام الماحق لكل مشرك ومنافق

خطبة الكتاب

الفصل الأول في بيان إشراك صاحب الرسالة الإيمانية بعبادة غير الله

الفصل الثاني في تحريم الإفتاء بالتقليد، وبدعة التمذهب، وجواز التقليد

الفصل الثالث في بيان أن كل بدعة ضلالة

الفصل الرابع في مسائل فرعية جاءت في رسالة البوعصامي العامي، المسألة الأولى: وضع اليد اليمنى على اليسرى في الصلاة

المسألة الثانية: قراءة البسملة في أول سورة الفاتحة وأول كل سورة في الصلاة

المسألة الثالثة: قراءة القرآن وإهداء ثوابه إلى الموتى بدعة

المسألة الرابعة: التأمين والجهر به

المسألة الخامسة: نسبة السدل إلى الإمام الشافعي

المسألة السادسة: التوسل بالمخلوق


الدعوة إلى الله في أقطار مختلفة

الدعوة إلى الله في أقطار مختلفة


الدين والسنن الكونية

الدين والسنن الكونية


الشمس في نصف الليل

الشمس في نصف الليل


الهدية الهادية إلى الطائفة التجانية

الهدية الهادية إلى الطائفة التجانية

سبب خروجي من الطريقة التجانية

المناظرة

الفصل الأول: ما جاء في كتب الطريقة من فضل شيخها أحمد التجاني

الفصل الثاني: في فضل المتعلقين بالشيخ أحمد التجاني

الفصل الثالث: في فضل الأذكار والأوراد التجانية

الخاتمة نسأل الله حسنها في مسائل متفرقة


بيان الفجر الصادق

بيان الفجر الصادق


تعليم الإناث وتربيتهن

تعليم الإناث وتربيتهن


حديث مع زائر كريم

حديث مع زائر كريم


ما وقع في القرآن بغير لغة العرب

ما وقع في القرآن بغير لغة العرب


مجموعة رسائل في الحجاب والسفور

[حجاب المرأة ولباسها في الصلاة]

[حكم السفور والحجاب]

[حكم مصافحة المرأة المسلمة للرجال الأجانب]

[رسالة الحجاب]


البراهين الإنجيلية على أن عيسى عليه السلام داخل في العبودية ولا حظ له في الإلوهية

البراهين الإنجيلية على أن عيسى عليه السلام داخل في العبودية ولا حظ له في الإلوهية


استفتاء في الحكم الشرعي للتأمين

استفتاء في الحكم الشرعي للتأمين

الكاتب : الشيخ تقي الدين الهلالي

تحت هذه الترجمة جاءني الاستفتاء التالي جوابه من الأمانة العامة لمجمع البحوث الإسلامية السكرتارية الفنية بالأزهر، بواسطة صاحب الفضيلة الأمين العام لرابطة علماء المغرب الأستاذ العلامة عبد الله كنون.
فأقول مستعينا بالله العلي العظيم راجيا أن يهديني سواء السبيل.

مقـدمة

قال الإمام النووي في الأربعين: عن أبي ثعلبة الخشني عن النبي – صلى الله عليه وسلم – قال: "إن الله فرض فرائض فلا تعتدوها، وحد حدودا فلا تقربوها، وحرم أشياء فلا تنتهكوها، وسكت عن أشياء رحمة لكم من غير نسيان فلا تبحثوا عنها" حديث حسن، رواه الدارقطني وغيره.

قال الحافظ بن رجب الحنبلي في شرحه المسمى (جامع العلوم والحكم في شرح خمسين حديثا من جوامع الكلم) ما نصه: هذا الحديث من رواية مكحول عن أبي ثعلبة الخشني وله علتان: إحداهما أن مكحولا لم يصح له السماع عن أبي ثعلبة، كذلك قال أبو شهر الدمشقي، وأبو نعيم الحافظ وغيرهما.

الثانية أنه اختلف في رفعه ووقفه على أبي ثعلبة، ورواه بعضهم عن مكحول من قوله: لكن قال الدارقطني: الأشبه بالصواب، المرفوع، قال: وهو الأشهر. وقد حسن الشيخ هذا الحديث، وكذلك حسنه قبله الحافظ أبو بكر السمعاني في أماليه
.
وقد روى معنى هذا الحديث مرفوعا من وجوه أخر، خرجه البزار في مسنده، والحاكم من حديث أبي الدرداء رضي الله عنه أن النبي – صلى الله عليه وسلم – قال: ما أحل الله في كتابه فهو حلال وما حرم فهو حرام وما سكت عنه فهو عفو، فاقبلوا من الله عافيته، فإن الله لم يكن لينسى شيئا، ثم تلا هذه الآية: {وما كان ربك نسيا} وقال الحاكم: صحيح الإسناد، وقال البزار: إسناد صالح. وقد خرجه الطبراني والدارقطني من وجه آخر عن أبي الدرداء عن النبي – صلى الله عليه وسلم – بمثل أبي ثعلبة وقال في آخره (رحمة من الله فاقبلوها) ولكن إسناده ضعيف.

وخرجه الترمذي وابن ماجه من رواية سيف ابن هارون عن سليمان التيمي عبد أبي عثمان عن سلمان قال: سئل رسول الله – صلى الله عليه وسلم – عن السمن والجبن والفرا فقال : الحلال ما أحل الله في كتابه والحرام ما حرم الله في كتابه، وما سكت عنه فهو مما عفا عنه.

وقال الترمذي: رواه سفيان – يعني ابن عيينة – عن سليمان عن أبي عثمان عن سلمان من قوله، وكان أصح. وذكر في العلل عن البخاري أنه قال في الحديث المرفوع: ما أراه محفوظا. وقال أحمد: هو منكر، وأنكره ابن معين أيضا. وقال أبو حاتم الرازي: هذا خطأ، رواه الثقات عن التيمي عن أبي عثمان عن النبي – صلى الله عليه وسلم – مرسلا ليس فيه سلمان. قلت: وقد روى عن سلمان من قوله من وجوه أخر.

وخرجه بن عدي من حديث ابن عمر مرفوعا، وضعف إسناده، ورواه أبو صالح المر عن الجريري عن أبي عثمان النهدي عن عائشة، خرجه أبو داوود وأخطأ في إسناده، وروى عن الحسن مرسلا. و خرجه أبو داوود من حديث ابن عباس قال: كان أهل الجاهلية يأكلون أشياء ويتركون أشياء تقذرا، فبعث الله نبيه صلى الله عليه وسلم، وأنزل كتابه، وأحل حلاله، وحرم حرامه، فما أحل فهو حلال، وما حرم فهو حرام، وما سكت عنه فهو عفو، ثم تلا قوله تعالى: (قل لا أجد في ما أوحي إلي محرما) الآية، وهذا موقوف. وقال عبيد بن عمير: إن الله عز وجل أحل الحلال وحرم الحرام، وما أحل فهو حلال، وما حرم فهو حرام، وما سكت عنه فهو عفو.

فحديث أبي ثعلبة قسم في أحكام الله أربعة أقسام: فرائض، ومحارم، وحدود، ومسكوت عنه، وذلك يجمع أحكام الدين كلها. قال أبو بكر السمعاني: هذا الحديث أصل كبير من أصول الدين وفروعه، قال: وحكى عن بعضهم أنه قال: ليس في أحاديث رسوا الله صلى الله عليه وسلم حديث واحد أجمع بانفراده لأصول الدين وفروعه من حديث أبي ثعلبة. قال وحكى عن أبي وائلة المزني أنه قال: جمع رسول الله صلى الله عليه وسلم الدين في أربع كلمات، ثم ذكر جديث أبي ثعلبة.

ثم قال ابن السمعاني: من عمل بهذا الحديث فقد حاز الثواب، وأمن من العقاب، لأن من أدى الفرائض، واجتنب المحارم، ووقف عند الحدود، وترك البحث عما غاب عنه، فقد استوفى أقسام الفضل، أو وفى حقوق الدين، لأن الشرائع لا تخرج عن هذه الأنواع المذكورة في هذا الحديث. انتهى.

وقال الإمام ابن القيم في إعلام الموقعين ج1 ص 294 ما نصه: وقد أخبر النبي صلى الله عليه وسلم عن ربه تبارك وتعالى أن كل ما سكت عن إيجابه أو تحريمه فهو عفو، عفا عنه لعباده مباح إباحة العفو، فلا يجوز تحريمه ولا إيجابه، قياسا على ما أوجبه أو حرمه بجامع بينهما، فإن ذلك يستلزم رفع هذا القسم بالكلية وإلغاءه، إذ المسكوت عنه لابد أن يكون بينه وبين المحرم شبه ووصف جامع، أو بينه وبين الواجب، فلو جاز إلحاقه به لم يكن هناك قسم قد عفا عنه، ولم يكن ما سكت عنه قد عفا عنه، بل يكون ما سكت عنه قد حرمه قياسا على ما حرمه، وهذا لا سبيل إلى دفعه، وحينئذ فيكون تحريم ما سكت عنه تبديلا لحكمه، وقد ذم تعالى من بدل غير القول الذي أمر به، فمن بدل غير الحكم الذي شرع له فهو أولى بالذم. إهـ.

قال محمد تقي الدين الهلالي: قد اتضح مما تقدم أن عندنا قاعدة من أصول الفقه مبنية على نص المعصوم صلى الله عليه وسلم، وعلى البراءة الأصلية، فالأصل في كل العقود الإباحة حتى يقوم دليل على المنع، ولما لم أجد نصا في هذه المسألة عزمت على أن أقول فيها برأيي واجتهادي، فإن كان صوابا فمن الله وحده، وإن كان خطأ فمني.

فكل عقد من عقود التأمين صدق عليه حد الربا أو الميسر فهو حرام، ولو أطبق عليه أهل الأرض، من الأوروبيين وغيرهم. وكل عقد سلم من ذلك فيما يظهر لنا فهو مباح، وسأورد من ذلك أمثلة:

الأول: التأمين على الصحة: وهو أن يدفع طالب التأمين قدرا معلوما في كل شهر أو في كل سنة إلى شركة التأمين، على أنه كلما مرض يقوم المِؤمِّن – بكسر الميم – بدفع ما يحتاجه إليه من العلاج كله أو بعضه حسب الاتفاق. وحقيقة هذه القضية أن يتبرع جماعة من الناس، كل منهم بمبلغ من المال، ويرصد ذلك المال ليعالج به كل من مرض من الجماعة، ومن لم يمرض فلا شيء له. والربح الذي يبقى للشركة يكون أجرا للمشرفين عليها والعاملين فيها، ولا يظهر لي أن في هذا شيئا من الربا أو الميسر.

الثاني: التأمين على السيارات: من كانت له سيارة في بلد تفرض حكومته التأمين على كل سيارة، وأي سيارة وجدت بلا تأمين يعاقب صاحبها، يجوز لصاحب السيارة أن يدفع واجب التأمين، لأنه لا يتمكن من استعمال السيارة إلا بذلك، ولأن ذلك ليس بربا ولا ميسر. وإذا كان التأمين تعويضا عن الخسائر التي تقع في المصادمات، أو احتراق السيارة، أو سرقتها، فكل ذلك تعاون محمود يدخل في قوله تعالى في سورة المائدة: {وتعاونوا على البر والتقوى} وإن كانت حكومة البلد لا تفرض ذلك، فهو جائز أو مندوب إليه بما تقدم.

الثالث: التأمين على احتراق مخازن التجارة: متى جرت عادة أهل بلد بالتأمين على مخازن التجارة، والسفن التي تحمل البضائع، والبضائع المرسلة في القطار، أو في الجو، أو في السيارات، فكل من كان ساكنا في ذلك البلد، ولم يدفع التأمين تكون بضاعته أو مخزنه أو سفينته عرضة للضياع مصادفة أو تعمدا، وكل ما أصابته جائحة يبقى وحده بلا معين، فهذا أيضا جائز.

ويدخل في ذلك من باب أخرى التأمين على ما يرسله الشخص في البريد و غيره لضمان سلامة وصوله، وإنما قلت من باب أخرى، لأنه داخل في عقود الإجارة.

الممنوع الذي يشبه القمار أو هو هو التأمين على الحياة

إذا كان المؤمِّن يضمن لشخص أن يعيش زمانا معينا، كثمانين سنة في مقابل مال يأخذه منه مشاهرة مثلا، فإن عاشها فليس له شيء، وإن مات دونها أعطى ورثته ما يتفقان عليه، يظهر لي أن العقد فاسد لأن معرفة طول العمر وقصره لا يعلمها إلا الله، لأنها من مفاتيح الغيب الخمس، فأشبهت القمار على سباق الخيل، أو نزول القمر، وكذلك التأمين على البصر إذا لم يقصد العلاج. بل قال المؤمِّن لطالب التأمين: تؤدي إلي مقدارا من المال منجما وأضمن لك صحة بصرك، فإن ذهب بصرك دفعت لك كذا وكذا من المال، سواء أوقع ذلك بعرض أو بحادث من الحوادث، فهذا العقد فاسد لأن المؤمِّن جاهل بما يصيب بصر طالب التأمين. ومثل ذلك يقال في التأمين على اليدين و الرجلين، والمعدة والقلب والدماغ و غير ذلك من الأعضاء، إلا أن يكون ذلك على سبيل العلاج كما تقدم. وأيضا، فإن هذه الأمور لا تدعو إليها ضرورة كما تدعو إلى القسم الأول المباح.

كتبت هذا وأنا كاره له خوفا من أن أحل ما حرم الله، أو أحرم ما أحل الله، فإن المفتي موقِّع عن الله، فهو على خطر عظيم حين يفتي برأيه والله يقول الحق وهو يهدي السبيل.

المدينة المنورة

المصدر:
موقع الشيخ محمد تقي الدين الهلالي
http://www.alhilali.net


الأدب الأندلسي

الأدب الأندلسي

الكاتب : الشيخ تقي الدين الهلالي

(كتاب قيم تصدى لإخراجه و تأليفه الأستذان الفاضلان أحمد بلافريج و عبد الجليل خليفة.و قد تم طبع الجزء الأول منه بمطبعة الوحدة المغربية في 188 صفحة.)

درس المؤلفان الفاضلان في هذا الجزء تاريخ الأدب العربي الإسلامي في بلاد إسبانية،من لدن الفتح إلى نهاية مملكة غرناطة،دراسة تحليل و بحث و تمحيص،و تعرضا لمسألة مهمة و هي هل اقتبس المسلمون الفاتحون مدنيتهم و ثقافتهم من بقايا ثقافة رومية في إسبانيا ؟فقتلاها بحثا و وفياها حقها.و جمعا في مباحثاتهما بين آراء الأوربيين و أدباء الإسلام.و ألما بنخبة من أهم المسائل في تاريخ الأدب الإسلامي في إسبانية و تطوره و ألوانه و أدواره جريا مع تطور الحضارة و أهواء الدول المختلفة المشارب.و لعمري إنها مباحث شريفة،و مطالب نفيسة،تهم كل أديب،و لاسيما أدباء العرب و المغاربة منهم خاصة،فإن من الضلال البعيد و الخسران المبين،أن نرى الأوربيين يغترفون من معين أدب أسلافنا و يتعاطون فيه كؤوسا تجعلهم نشاوى،يتغنون بسحر ذلك الجمال الفردوسي،و يشدون الرحال لمشاهدة آثاره من أقاصي أوروبة و أمريكة،فلا يكادون يقصون العجب من إبداعه و بهاء فنونه مع ما يعانون في ذلك من بعد الشقة و مشقة الدرس بسبب عجمتهم.و نحن الذين هم أحفاد أولئك العبقريين،و الوارثون لما خلفوه ان كنا أهلا لذلك نعرض عن تلك الكنوز و نجهلها كل الجهل.و لذلك كان عمل هاذين الأستاذين مستوجبا للحمد و التقدير و الضرب معهما بسهم باقتناء مؤلفهما النفيس و درسه حق الدرس.
ثم عقدا بابا للشعر الأندلسي،بحثا فيه بحثا تاما في المقابلة بين شعر العرب و شعر الأمم الأخرى و خواصهما،و أوردا في ذلك آراء الباحثين من الأجانب و أدباء العرب،و استوعبا المسائل الشعرية التي تهم الباحث في هذا الزمان،و هذا الباب يستغرق نصف الجزء.
و بعد استيقاء تلك المباحث و مناقشة الآراء المتباينة و تأييد ما ترجح لديهما،أوردا طائفة مختارة من عيون شعر ذلك العصر الزاهر،الذي هو السحر الحلال حقا،و قد كان توفيقهما في اختيار تلك اللآلئ من المقطوعات التي تحاكي المقصورات في الخيام ومن القصائد الفرائد التي تجلو الظلام.

و لا يخفى أن الاختيار الذي يروع أرواع الأدباء،و يستولي على ألبابهم، و يحرك سواكنهم و يضرب على أوتار أفئدتهم هو عزيز جدا،حتى قيل إن حسن اختيار الرجل دليل على كمال عقله.و لا يكفي في حسن الاختيار العلم و الدرس حتى يصاحبهما الذوق السليم و هو هبة من الله لا حيلة في دركه للمرء.

و قد أهدى المؤلفان كتابهما النفيس إلى سمو مولانا الحسن بن المهدي الخليفة السلطاني الأفخر ناصر العلم و الأدب،و محيي سنة الخلفاء و الملوك النوابغ من دول الإسلام و العرب،زاده الله مجدا و سؤددا و توفيقا.

و لما كان المؤلفان من أصدق الإخوان الذين يسرهم تقديم المقترحات التي تزيد عملهم كمالا أردت أن أقدم لهما اقتراحان.فإن كان فيهما خطأ فمني و إن كان فيهما صواب فمن الله،و ليس قبولهما بلازم.

الأول عزو كل نقل عزوا تاما بذكر الصفحة من الكتاب سواء كان مطبوعا أم مخطوطا،صغيرا أم كبيرا كما يعمل المؤلفون الأوروبيون فإنها سنة دنيوية حسنة لابد منها في هذا الزمان للعرب،أما أسلافهم فقد كان حفظهم و اجتهادهم قد يغنياهم عنها.

و الثاني أن يضعا في الميزان ما يقع فيه بعض الأوربيين عمدا لمآرب مادية فيخرقوا أي يختلقوا لليهود أدبا يسمونه الأدب العبراني،و يحاولون أن يجعلوا اليهود شركاء للعرب و المغاربة في الكنوز التي خلفوها،و إن كانوا إنما ينسبون لهم ذلك بالتبعية.

و مذهبي أن اليهود لا أدب لهم إلا ما في التوراة و التلمود و ما أشبه ذلك حين كانت لهم لغة،و ذلك قبل آلاف السنين.

أما بعد موت لغتهم و اضطرارهم إلى التعبير و الكتابة باللغة السريانية مدة آلاف من السنين،ثم ظهرت اللغة العربية و دالت دولة السريانية،فأخذوا يشاركون أهلها و يتطفلون على مآدبهم،فليس لهم أدب يسمى عبرانيا كما أن أدباء الهنود الذين نشئوا نشأة إنكليزية فكتبوا و ألفوا في الأدب الإنكليزي لا يقال لأدبهم إنه أدب سنسكريطي بل هو أدب إنكليزي.

و قد سلك الشعوبية في الهند و فارس مسلكا ناكبا عن الجادة معوجا كاذبا فزعموا أن العرب لم يكن لهم في الأدب العربي إلا نصيب ضئيل.و كذلك في العلوم لأن عقولهم كانت أدنى من أن تدرك منزلة عالية في ذلك.و يشاغبون بعلماء العجم و أدبائهم الناشئين في حجور العرب،الراضعين لبان العربية،و قد يجدون في بعض المستشرقين المتعصبين نصيرا،و للكلام في هذه المسألة مقام آخر.و إنما جر الحديث إلى ذكر هذا،و الحديث ذو شجون.

و ليس مقصودي أن أنكر أن بعض اليهود شاركوا العرب في إسبانية في العلوم كالفلسفة و الطب وشيء من الأدب.و حملوا علوم العرب و آدابهم إلى أقاصي أوربة،كما يقول جوزيف ماكيب في كتيب له اسمه (مدنية المغاربة في إسبانيا - ذي مورش شيفيلذيشن ان سبين) و ترجمه كاتب هذه السطور بالعربية و لم ينشر بعد.و ما نقلته هنا يوجد في ص.36 من الترجمة.

و إنما المقصود أن علوم أولئك اليهود هي ثقافة عربية لا تمت إلى العبرية أو كونهم يهودا بصلة.لأن من لا وطن له و لا أمة مجتمعة و لا لغة فلا ثقافة له.فثقافة يهود كل أمة تعزى إلى تلك الأمة لا إلى اليهود.و في اليهود ذكاء و قابلية و لكن المانع من أن تكون لهم ثقافة يهودية هو عدم الوطن الذي يجمعهم فيعيشون فيه عيشة واحدة توحد أفكارهم و أذواقهم،و عدم وجود لغة توحد تعبيرهم عما يشعرون به.فإنهم بسبب شتاتهم اختلف شعورهم و اختلفت أفكارهم و اختلف تعبيرهم،فلم يبق ثمت مكان لأن تكون لهم ثقافة تسمى يهودية.و هذا غير خاص باليهود فكل قوم أصابهم ما أصاب اليهود يحكم عليهم بالحكم نفسه.

و سبب سوقي لهذا الاقتراح هو ما جاء في كتاب الأدب الأندلسي في ص.38 نقلا عن أصل المستشرقين أنه كان في الأندلس شيء يسمى دراسات تلمودية و آداب عبرانية.

هذا ما بدا إلى الآن و ربما أردف هذا المقال بمقال آخر تعليقا على بعض مسائل هذا الكتاب.و الله يشكر للمؤلفين ما بذلاه من الجهد و ما لقياه من العناء في خدمة العلم و الأدب و يديم توفيقهما.

المصدر:
موقع الشيخ محمد تقي الدين الهلالي
http://www.alhilali.net


التعصب للجنس والدين ـ ج1

التعصب للجنس والدين ـ ج1

الكاتب : الشيخ تقي الدين الهلالي

قال في اللسان: التعصب من العصبية. و العصبية: أن يدعو الرجل إلى نصرة عصبته و التألب معهم على من يناوئهم، ظالمين كانوا أو مظلومين. و قد تعصبوا عليهم إذا تجمعوا فإذا تجمعوا على فريق آخر، قيل: تعصبوا. والعصبي من يعين قومه على الظلم. والعصبي، هو الذي يغضب لعصبيته، ويحامي عنهم. والعصبة : الأقارب من جهة الأب، لأنهم يعصبونه، ويعتصب بهم، أي يحيطون به، ويشتد بهم. وفي الحديث: "ليس منا من دعا إلى عصبية، أو قاتل عصبية".
العصبية والتعصب: المحاماة والمدافعة. وتعصبنا له ومعه: نصرناه، وعصبة الرجل قومه الدين يتعصبون له. اهـ

قال الله تعالى في سورة الحجرات 13: {يا أيها الناس إنا خلقناكم من ذكر وأنثى وجعلناكم شعوبا وقبائل لتعارفوا، إن أكرمكم عند الله أتقاكم}. يقول الله تعالى مخاطبا عباده كلهم {إنا خلقناكم من ذكر وأنثى} يعني آدم وحواء {وجعلناكم شعوبا} كل شعب يجمع قبائل عديدة كقريش مثلا، أو كالعرب. والقبيلة دون الشعب، ثم العشيرة، ثم الفصيلة، ثم الفخذ، ثم الأسرة. {لتعارفوا} أي ليعرف بعضكم بعضا، حتى ينال كل إنسان حقه في الميراث والعقل، وهو دفع دية قتل الخطأ، فان عصبة القاتل تؤدى الدية شرعا إلى غير ذلك من فوائد التعارف، كصلة الرحم، ونصر الأخ ظالما أو مظلوما كما جاء في الحديث الصحيح، فان كان مظلوما يدفع عنه الظلم أخوه، وذلك نصره، وإن كان ظالما يمنعه من الظلم فينصره على نفسه التي تريد أن تلقيه في المهالك حين سولت له الظلم. قال تعالى في سورة النمل: {فتلك بيوتهم خاوية بما ظلموا}. وقد جاء في الخبر:إن الظلم يدع الديار بلاقع
.
ولم يجعلنا الله شعوبا وقبائل ليتعصب بعضنا على بعض، فان ذلك من شأن أهل الجاهلية كما سيأتي. ولا يوجد نسب في بني آدم يعتبر كريما ساميا فاضلا على غيره. وكيف يكون ذلك وكلهم خلقوا من نفس واحدة، وهي نفس آدم، وبعض النفس لا يكون أفضل من بعضها.

والتفاضل بين الناس إنما يكون بالأعمال، فعمل الإنسان هو الذي يرفعه أو يخفضه، وعليه يثاب أو يعاقب، قال تعالى: {من عمل صالحا فلنفسه، ومن أساء فعليها} وقال تعالى: {فمن يعمل مثقال ذرة خيرا يره، ومن يعمل مثقال ذرة شرا يره} {إن أكرمكم عند الله أتقاكم} أي أعلاكم منزلة عند الله أكثركم تقوى . والتقوى اجتناب ما نهى الله عنه وامتثال ما أمر الله به، {إن الله يأمر بالعدل والاحسان وإيتاء ذي القربى، وينهى عن الفحشاء والمنكر والبغي، يعظكم لعلكم تذكرون}.

روى البخاري ومسلم من حديث أبي هريرة قال: سئل النبي صلى الله عليه وسلم أي الناس أكرم، قال: أكرمهم عند الله أتقاهم، قالوا: ليس عن هذا نسألك، قال: فأكرم الناس يوسف نبي الله بن نبي الله بن خليل الله، قالوا: ليس عن هذه نسألك، قال: فعن معادن العرب تسألوني قالوا: نعم، قال: فخيارهم في الجاهلية خيارهم في الإسلام إذا فقهوا.

لما سئل رسول الله صلى الله عليه وسلم عن أكرم الناس لم يتبادر إلى ذهنه الكريم إلا الكرم الذي يجيء من العمل، فلذلك أجاب بقوله: أكرمهم عند الله أتقاهم. فهكذا ينبغي لكل مسلم وكل منصف أن لا يفكر عند التفاضل إلا في العمل، ولا يفكر في جنس ولا لون ولا نسب ولا حسب. ولما علم أن السائلين لا يقصدون بسؤالهم التفاضل بالعمل وحده ظهر له أنهم يقصدون الحسب، وهو مفاخر الآباء، فأجاب عليه الصلاة والسلام بقوله: يوسف نبي الله بن نبي الله بن خليل الله، فلم ينظر نظرة ضيقة إلى العرب وحدهم، و هو عربي والسائلون من العرب، بل ذهب فكره الشريف إلى الحقيقة الواقعة، فأخبر أن أكرم الناس من حيث الحسب يوجد في الأمة الإسرائيلية، فهو يوسف بن يعقوب بن إسحاق بن إبراهيم الخليل صلوات الله عليهم أجمعين.

هذا هو الإنصاف المحمدي الذي ينبغي أن يضرب به المثل، لا الديمقراطية. ولما علم أن السائلين لا يريدون التفاضل الآتي من حسب الآباء وعلو مرتبتهم، وإنما يريدون تفاضلا محصورا في العرب أجابهم بجواب حكيم متواضع كريم فقال: خيارهم في الجاهلية، هم خيارهم في الإسلام بزيادة شرط واحد، وهو التفقه في الدين علما وعملا. فكل من كان شريفا في الجاهلية بخلقه وعمله فهو شريف في الإسلام إذا تفقه في دين الله وتمسك به. أما إذا لم يتفقه في الدين ولم يتمسك به، فهو من شرار العرب ان كان عربيا، وإن لم يكن عربيا فهو من شرار قومه، فرجع الأمر إلى الخلق والعمل، وطابق الختام الابتداء.

فبماذا يسود السيد عند العرب؟ بانتسابه إلى بيت ملك، كما هو الشأن عند العجم الجواب نجده في شعر العرب، وهو ديوانهم، قال شاعرهم:

وإني وإن كنت ابن سيد عامر *** وفارسها المشهور في كل موكب
فمـا سودتني عامر عن وراثة *** أبى الله أن أسمو بأم ولا أب
ولكنني أحمي حماها وأتقي *** أذاها وأرمي من رماها بمنكبي

وقال غيره:
ببذل وحلم ساد في قومه الفتى *** وكونك إياه عليك يسير

وقال آخر:
هما سيدانا يزعمان وإنما *** يسوداننا إن يسرت غنماهما

فالسيد عند العرب هو الذي يحمي الحمى بشجاعته، ويبذل القرى بكرمه ويحلم على الجاهل، وينصر المظلوم، ويكرم اليتيم، ويعين الضعيف. فمن اتصف بهذه الخصال وما والاها وتفقه في الدين، وتمسك به فهو السيد المفضل على من لم يبلغ منزلته في ذلك.

قال الإمام ابن كثير رحمه الله في تفسير آية الحجرات المتقدمة: فجميع الناس في الشرف -بالنسبة الطينية إلى آدم وحواء عليهما السلام- سواء، وإنما يتفاضلون بالأمور الدينية، وهي طاعة الله تعالى، ومتابعة الرسول عليه الصلاة والسلام. ولهذا قال الله تعالى بعد النهي عن الغيبة واحتقار بعض الناس بعضا منبها على تساويهم في البشرية: {يا أيها الناس إنا خلقناكم من ذكر و أنثى، وجعلناكم شعوبا وقبائل لتعارفوا} أي ليحصل التعارف بينهم، كل يرجع إلى قبيلته.

وروى أبو داوود والترمذي من حديث أبي هريرة عن النبي عليه الصلاة والسلام قال: "لينتهين أقوام يفتخرون بآبائهم الذين ماتوا، إنما هم فحم من جهنم، أو ليكونن أهون على الله من الجعل الذي يدهده الخراء بأنفه، إن الله قد أذهب عنكم عبية الجاهلية، وفخرها بالآباء، إنما هو مؤمن تقي، أو فاجر شقي، الناس كلهم بنو آدم، وآدم من تراب".

قول النبي عليه الصلاة والسلام: لينتهين. اللام واقعة في جواب قسم مقدر. التقدير: والله لينتهين أقوام يفتخرون بآبائهم الذين ماتوا. وصفهم بالموت وبكونهم من فحم جهنم إنما سيق للتشنيع، ولا مفهوم له، إذ لا يجوز لمسلم أن يفتخر بأبيه أو جده، سواء أكان حيا أم ميتا، وسواء أكان من أهل جهنم أم من أهل الجنة. وقال تعالى في آخر سورة لقمان {يا أيها الناس اتقوا ربكم، و اخشوا يوما لا يجزي والد عن ولده ولا مولود هو جاز عن والده شيئا} وناهيك بابن نوح عليه السلام، وهو من أولي العزم، وهم أفضل الرسل والأنبياء لما أراد أن يشفع في ابنه فقال في سورة هود 45 {رب إن ابني من أهلي، وإن وعدك الحق، وأنت أحكم الحاكمين} أجابه الله تعالى بقوله: {يانوح إنه ليس من أهلك، أنه عمل غير صالح، فلا تسألني ما ليس لك به علم، إني أعظك أن تكون من الجاهلين}. فلم يقبل الله شفاعته في ابنه، وأخبره أن ذلك الابن ليس من أهله، لأنه عصى أمر الله وكذب رسوله، وانضم إلى أعداء الله، فلم يبق له إلا النسب الطيني، وهو لا يساوي عند الله شيئا، وسماه عملا غير صالح، ونهى نوحا أن يسأله مثل ذلك. وأخبر سبحانه أن من اعتز بالنسب المجرد عن العمل وافتخر به أو ظن أنه ينجيه من عذاب الله هو من الجاهلين، فاستعاذ نوح بالله من مثل ذلك فقال: {رب إني أعوذ بك أن أسألك ما ليس لي به علم، وإلا تغفر لي وترحمني أكن من الخاسرين}.

وقول النبي عليه السلام: أو ليكونن أهون على الله، من الجعل الذي يدهده الخراء بأنفه. يعني أن من يفتخر بآبائه يكون أحقر عند الله من الجعل، وهو نوع من الخنافس يطير، ويولع بدحرجة النجاسة، فهو أحقر شيء عند الناس و أقبح ما تراه العين فلذلك شبه النبي عليه الصلاة والسلام به المفتخر بالنسب، وحسبه ذلك هوانا وخسة.

وقول النبي عليه الصلاة والسلام: "إن الله قد أذهب عنكم عبية الجاهلية" العِبية بكسر العين المهملة وكسر الموحدة التحتية مشددة، فياء مثناة من تحت، معناه: ما عطف عليه، التعاظم والتكبر والفخر بالآباء. وفي ذلك برهان على أن الفخر بالآباء من خصال أهل الكفر والجهل، فلا ينبغي للمسلم أن يتصف به، فان الإسلام جاء ليبطله ويقضي عليه، ويطهر الناس من رذيلته. ثم زاد ذلك بيانا قوله عليه السلام: "إنما هو مؤمن تقي أو فاجر شقي"، فقسم الناس كلهم قسمين: قسم يؤمن بالله ويتبع رضوانه، ويتواضع لخلق الله فلا يتكبر على أحد، ولا يفتخر على أحد فأولئك هم المهتدون. وقسم لا يؤمن بالله ولا يتبع رضوان الله، ولا يتواضع لعباد الله بل يشمخ بأنفه، ويتكبر ويتجبر فأولئك هم الضالون الجاهلون الكاذبون على الله: {ويوم القيامة ترى الذين كذبوا على الله وجوههم مسودة أليس في جهنم مثوى للمتكبرين، وينجي الله الذين اتقوا بمفازتهم لا يمسهم السوء ولا هم يحزنون}.

روى البخاري ومسلم عن المعرور قال: لقيت أبا ذر بالربدة وعليه حلة وعلى غلامه حلة فسألته عن ذلك فقال: إني سبيت رجلا فعيرته بأمه، فقال لي النبي عليه الصلاة والسلام: "يا أبا ذر، أعيرته بأمه؟ إنك امرؤ فيك جاهلية، إخوانكم خولكم، جعلهم الله تحت أيديكم، فمن كان أخوه تحت يده فليطعمه مما يأكل، وليلبسه مما يلبس، ولا تكلفوهم ما يغلبهم، فإن كلفتموهم فأعينوهم". قال الكرماني في شرح البخاري وفي الحديث: النهي عن سب العبيد وتعييرهم بآبائهم والحض على الإحسان إليهم، وإلى كل من يوافقهم في المعنى ممن جعله الله تحت يد ابن آدم، كالأجير والخادم، فلا يجوز لأحد أن يعير عبده بشيء من المكروه، ويعرفه في أصوله، وخاصة نفسه، إذ لا فضل لأحد على غيره إلا بالإسلام والتقى.

وروى أنه قال لأبي ذر: أعيرته بأمه، ارفع رأسك، ما أنت بأفضل ممن ترى من الأحمر و الأسود إلا أن تفضله في دين.

وروي أن بلالا كان الذي عيره أبو ذر بأمه، أي بسوادها، فانطلق بلال إلى النبي عليه السلام فشكى إليه تعييره بذلك، فأمر النبي عليه الصلاة والسلام أن يدعوه فلما جاء أبو ذر قال له رسول الله صلى الله عليه السلام: "شتمت بلالا وعيرته بأمه؟" قال: نعم. قال رسول الله صلى الله عليه وسلم: "ما كنت أحسب أنه بقي في صدرك من كبر الجاهلية شيء"، فألقى أبو ذر نفسه إلى الأرض، ثم وضع خده على التراب وقال: والله لا أرفع خدي منها حتى يطأ بلال خدي بقدميه، فوطء خده بقدميه.

قال الكرماني في معنى قول النبي عليه الصلاة والسلام لأبي ذر: "إنك امرؤ فيك جاهلية". قال ابن بطال: يريد أنك في تعييره بأمه على خلق من أخلاق الجاهلية، لأنهم كانوا يتفاخرون بالأنساب، فجهلت وعصيت الله تعالى في ذلك، ولم يستحق بهذا الفعل أن يكون كأهل الجاهلية في كفرهم بالله تعالى.

وروى أحمد بسنده عن أبي ذر أن النبي عليه الصلاة والسلام قال له: انظر، فإنك لست بخير من أحمر ولا أسود، إلا أن تفضله بتقوى الله. المراد بالأحمر، العجم لشدة بياضهم المشوب بالحمرة. والمراد بالأسود العرب، لسمرة ألوانهم في الغالب. والمعنى أن اللون لا عبرة به في الإسلام كيفما كان، وإنما العبرة بالعلم والعمل الصالح، فبهما يسود من يسود ويرتفع من يرتفع، وبفقدهما تفقد السيادة والعزة والكرامة.

وروى مسلم في صحيحه عن عياض بن حمار أن النبي عليه الصلاة والسلام قال: "إن الله أوحى إلي: أن تواضعوا حتى لا يفخر أحد على أحد، ولا يبغي أحد على أحد". في هذا الحديث أن الله تبارك وتعالى أمر رسوله أن يأمر الناس جميعا أن لا يفخر أحد منهم على أحد، لا بنسب ولا بعلم، ولا بمنصب، ولا بمال، ولا يظلم أحد منهم أحدا، ومن فعل ذلك فقد عصى الله ورسوله وتعدى حدوده، فحقيق أن يعذبه الله عذابا شديدا في الدنيا والآخرة.

وروى أبو داوود عن جبير بن مطعم أن رسول الله صلى الله عليه الصلاة والسلام قال: "ليس منا من دعا إلى عصبية وليس منا من قاتل عصبية، وليس منا من مات على عصبية". في هذا الحديث، تبرأ النبي عليه الصلاة والسلام من ثلاثة أصناف من الناس:

الصنف الأول:
الذين يدعون الناس إلى التعصب لأهل نسبهم لينصروهم، سواء أكانوا على حق أم على باطل، أو يتعصبون لأهل بلدهم، أو لأهل مذهبهم، أو لأهل حزبهم السياسي، كل ذلك عصبية جاهلية.

الصنف الثاني:
الذين يقاتلون لنصرة أهل نسبهم أو مذهبهم أو حزبهم أو لونهم وهم يعلمون أنهم على باطل.

الصنف الثالث:
الذين يموتون على عصبية لشيء مما تقدم. وإذا علمنا أن الموت لا يأتي إلا بغتة، وأنه لا أحد يعرف متى يموت ولا أين يموت، وجب علينا أن نتجنب العصبية طول عمرنا إذا أردنا أن نكون من أهل الحق الذين يتولون الله ورسوله، ومن يتولى الله ورسوله والذين آمنوا، فإن حزب الله هم الغالبون.

والأدلة على ذم العصبية كثيرة لا يتسع المقام لأكثر مما ذكرناه، وفيه كفاية لمن حبب إليه الإنصاف، وبغض إليه التعصب و الإجحاف، وبالله التوفيق.

المصدر:
موقع الشيخ محمد تقي الدين الهلالي
http://www.alhilali.net


الفكر الصوفي

الفكر الصوفي

الكاتب : الشيخ تقي الدين الهلالي

الحمد لله الذي أرسل خاتم النبيين وإمام المرسلين، محمدًا ـ صلى الله عليه وسلم ـ رحمة للعالمين بشيرًا لمن آمن به، واهتدى بهديه، بالفوز المبين ونذيرًا لمن كفر به وخالف سنته بالعذاب المهين، وصل اللهم على محمد وأزواجه وذرياته كما صليت على إبراهيم وبارك على محمد وأزواجه وذرياته كما باركت على إبراهيم، صلاة تشمل آله ومن تمسك بسنته إلى يوم الدين‏.‏

فيقول أفقر العباد إلى الغني الكبير المتعال، محمد تقي الدين بن عبدالقادر الحسيني الهلالي غفر الله ذنبه وستر عيبه‏:
‏
نشأت في بلاد سجلماسة، وحفظت القرآن وأنا ابن اثنتي عشرة سنة، ورأيت أهل بلادنا مولعين بطرائق المتصوفة لا تكاد تجد واحدًا منهم لا عالمًا ولا جاهلًا إلا وقد انخرط في سلك إحدى الطرق، وتعلق بشيخها تعلق الهائم الوامق، يستغيث به في الشدائد ويستنجد به في المصائب، ويلهج دائمًا بشكره والثناء عليه فإن وجد نعمة شكره عليها، وإن أصابته مصيبة اتهم نفسه بالتقصير في محبة شيخه والتمسك بطريقته، ولا يخطر بباله أن شيخه يعجز عن شيء في السماوات ولا في الأرض فهو على كل شيء قدير، وسمعت الناس يقولون‏:‏ من لم يكن له شيخ فالشيطان شيخه‏.‏ وينشدون قول ابن عاشور في أرجوزته التي نظمها في عقيدة الأشعرية، وفي فروع المالكية، وفي مبادئ التصوف‏:
‏
يصحب شيخًا عارف المسالك *** يقيــــه في طـريقه المهــالك
يـــــــــذكــــــــــــــــره الله إذا رآه *** ويوصـل العبــد إلى مـــــــولاه

ورأيت الطرق المنتشرة في بلادنا قسمين‏:‏
1ـ قسم ينتمي إليه العلماء وعلية القوم‏.‏
2ـ وقسم ينتمي إليه السوقة وعامة الناس‏.
‏
فمالت نفسي إلى القسم الأول، وسمعت أبي وهو من علماء بلدنا مرارًا يقول‏:‏ لولا أن الطريقة التجانية تمنع صاحبها من زيارة قبور الأولياء والاستمداد منهم وطلب الحاجات إلا قبر النبي ـ صلى الله عليه وسلم ـ والصحابة، وإلا قبر الشيخ التجاني، وقبور من ينتمي إلى طريقته من الأولياء، قال أبي‏:‏ لولا ذلك لأخذت ورد الطريقة التجانية، لأني لا أستطيع أن أترك زيارة جدنا عبدالقادر بن هلال، وجدنا كان مشهورًا بالصلاح وله قبر يزار وهو معدود من جملة الأولياء في ناحية الغرفة من القسم الشرقي الجنوبي في بلاد المغرب
‏.‏
والطريقة التجانية، والدرقاوية، والكتانية، وإن كان أهلها في بلادنا قليلًا، تؤلف القسم الأول، فاشتاقت نفسي إلى أخذ ورد الطريقة التجانية وأنا قد ناهزت البلوغ فذهبت إلى المقدم وقلت له‏:‏ يا سيدي أريد منك أن تعطيني ورد الطريقة التجانية، ففرح كثيرًا، وقال لي‏:‏ تأخذ الورد على صغر سنك‏؟‏ قلت‏:‏ نعم، فقال‏:‏ بخ بخ أفلحت ونجحت، فأعطاني الورد وهو‏:
‏
ذكر لا إله إلا الله مائة مرة، والاستغفار مائة مرة، والصلاة على النبي ـ صلى الله عليه وسلم ـ بأي صيغة مائة مرة، لكن صيغة الفاتح لما أغلق هي أفضل الصيغ، وسيأتي إن شاء الله ذكر فضلها ‏(‏الفضل المزعوم عندهم‏)‏ في هذا الكتاب بعون الله وتوفيقه، وأعطاني كذلك الوظيفة وهي أستغفر الله العظيم الذي لا إله إلا هو الحي القيوم ثلاثين مرة، وصلاة الفاتح لما أغلق خمسين مرة، ولا إله إلا الله مائة مرة، وجوهره الكمال وهي‏:‏ اللهم صل وسلم على عين الرحمة الربانية‏.‏‏.‏ الخ، وسيأتي ذكر ألفاظها اثنتي عشر مرة، وهذه الصلاة لا تذكر إلا بطهارة مائية، فمن كان فرضه التيمم فعليه أن يذكر بدلها صلاة الفاتح عشرين مرة، قال‏:‏ وإنما اشترطت الطهارة المائية على ذاكرها لأن النبي ـ صلى الله عليه وسلم ـ والخلفاء الراشدين يحضرون مجلس كل من يذكرها ولا يزالون معه ما دام يذكرها‏.
‏
ويجب ذكر الورد مرة في الصباح ومرة في المساء بطهارة تامة كما يشترط في الصلاة، ويكون الذاكر جالسًا كجلسة التشهد على الأفضل مغمضًا عينيه مستحضرًا صورة الشيخ أحمد التجاني وهو رجل أبيض مشرب بحمرة ذو لحية بيضاء، ويتصور في قلبه أن عمودًا من النور يخرج من قلب الشيخ ويدخل في قلب المريد‏.
‏
أما الوظيفة فيجب أن تذكر جماعة بصوت واحد، إن كان للمريد إخوان في بلده، فإن لم يكن له إخوان تجانيون في بلاده جاز له أن يذكرها وحده مرة في كل يوم‏.
‏
وأخبرني المقدم الشيخ عبدالكريم المنصوري ببعض فضائل هذا الورد وسأذكرها فيما بعد إن شاء الله واستمررت على ذكر الورد والوظيفة بإخلاص ملتزمًا الشروط مدة تسع سنين، وهناك ذكر آخر يكون يوم الجمعة متصلًا بغروب الشمس وهو‏:‏ لا إله إلا الله ألف مرة، والأفضل أن يكون معه سماع قبله أو بعده، وهو إنشاد شيء من الشعر بالغناء والترنم جماعة ثم يقولون جميعًا‏:‏ الله حي، والمنشد ينشدهم وهم قيام حتى يخلص عند تواجدهم إلى لفظ آه، آه، آه، ويسمون هذه الحالة العمارة، وقد تركوها منذ زمان طويل لأن أبناء الشيخ التجاني لا يستعملون هذه العمارة، وهم يأتون من الجزائر إلى المغرب وقد أشاروا على المغاربة أن يتركوا العمارة لأنهم لا يستحسنونها، ولكن في كتب الطريقة أنها فعلت أمام الشيخ أحمد التجاني وبرضاه وإقراره‏.
‏
وكنت كلما أصابتني مصيبة أستغيث بالشيخ فلا يغيثني، فمن ذلك أني كنت في الجزائر مسافرًا من ناحية ‏(‏بركنت‏)‏ بقرب حدود المغرب إلى ‏(‏المشرية‏)‏، وكان لي رفيق له جمل فعلقه وأوصاني بحراسته وتركني في خيمة وقلنا فيها من خيام أهل البادية، فانحل عقال الجمل وانطلق في البرية فتبعته فأخذ يستهزئ بي، وذلك أنه يبقى وقفًا إلى أن أكاد أضع يدي على عنقه ثم يجفل مرج واحدة ويجري مسافة طويلة ثم يقف ينتظرني إلى أن أكاد أقبضه ثم يهرب مرة أخرى وذلك في نحر الظهيرة وشدة الحر، فقلت في نفسي‏:‏ هذا وقت الاستغاثة بالشيخ فتضرعت إليه وبالغت في الاستغاثة أن يمكنني في قبض الجمل وإناخته فلم يستجب، فعدت على نفسي باللوم واتهمتها بعدم الإخلاص والتقصير في خدمة الطريقة ولم أتهم الشيخ البتة بعجز عن قضاء حاجتي، ومع أن شيوخ الطريقة يوصون المريد أن لا يطالع شيئًا من كتب التصوف إلا كتب الطريقة التجانية وقع في يدي مجلد من كتاب ‏(‏الإحياء‏)‏ للغزالي فطالعته فأثر في نفسي واجتهدت في العبادة والتزمت قيام الليل في شدة البرد، فبينما أن ذات ليلة أصلي قيام الليل أمام خيمتي الصغيرة التي كنت جالسًا فيها يكاد رأسي يمس سقفها إذ رأيت غمامًا أبيض سد الأفق كالجبل المرتفع من الأرض إلى السماء وأخذ ذلك الغمام يدنو مني آتيًا من جهة الشرق ـوهي قبلة المصلي في المغرب والجزائرـ حتى وقف بعيدًا مني وخرج منه شخص وتقدم حتى قرب مني ثم شرع يصلي بصلاتي مؤتمًا بي، وثيابه تشبه ثياب جارية بنت خمس عشرة سنة، ولم أستطع أن أميز وجهه بسبب الظلام‏.
‏
ولما شرع يصلي معي كنت أقرأ في سورة ألم السجدة ففزعت وخفت خوفًا شديدًا، فخرجت منها إلى سورة أخرى أظنها سورة سبأ، ولم أستطع قراءة القرآن مع شدة حفظي له بسبب الرعب الذي أصابني، فتركت السور الطوال وأخذت أقرأ بالسور القصار التي لا تحتاج قراءاتها إلى رباطة جأش واستحضار فكر‏.‏ فصلى معي ست ركعات، ولم أرد أن أكلمه، لأن كتب الطريقة توصي المريد أن لا يشتغل بشيء مما يعرض له في سلوكه حتى يصل إلى الله، وتنكشف له الحجب فيشاهد العرش والفرش، ولا يبقى شيء من المغيبات خافيًا عليه، ولما طال علي زمان الاضطراب دعوت الله في سجود الركعة السادسة فقلت‏:‏ يا رب إن كان في كلام هذا الشخص خير فاجعله هو يكلمني، وإن لم يكن في كلامه خير فاصرفه عني، فلما سلمت من التشهد بعد الركعة السادسة سلم هو أيضًا، ولم أسمع له صوتًا ولكني رأيته التفت عند السلام إلى جهة اليمين كما يفعل المصلي المنفرد على مذهب المالكية، فإنه يسلم مرة واحدة عن يمينه، السلام عليكم دون أن يضيف إليها رحمة الله وبركاته، وإن كان مؤتمًا بإمام يسلم ثلاث تسليمات إن كان بيساره مصل تسليمة عن يمينه وهي تسليمة التحليل وتسليمة أمامه للإمام، وتسليمة ثالثة عن شماله للمصلي الذي يجلس عن شماله وقد ثبت في الحديث الذي رواه أبو داود وصححه الحافظ أن النبي ـ صلى الله عليه وسلم ـ كان يسلم عن يمينه السلام عليكم ورحمة الله وبركاته وعن يساره السلام عليكم ورحمة الله وبركاته، وهذا هو الذي ينبغي لكل مصل أن يعتمد عليه سواء أكان إمامًا أو مأمومًا أو منفردًا‏.
‏
وبعد السلام انصرف ومشى على مهل حتى دخل في الغمام الأبيض الذي كان قائمًا في مكانه الذي كان ينتظره، وبعد دخوله في الغمام فورًا أخذ الغمام يتقهقر إلى جهة الشرق حتى اختفى عن بصري وكان في قبيلة ‏(‏حميان‏)‏ شيخ شنقيطي صالح ما رأيت مثله في الزهد والورع ومكارم الأخلاق وسأذكره فيما بعد، فسافرت إليه وحكيت له تلك الحادثة فقال لي‏:‏ يمكن أن يكون ذلك شيطانًا لو كان ملكًا ما أصابك فزع ولا رعب، فظهر لي أن رأيه صواب‏.
‏
وبعد ذلك بزمن طويل أخذت أدرس علم الحديث، فرأيت كتاب ‏(‏صحيح البخاري‏)‏ ما وقع للنبي ـ صلى الله عليه وسلم ـ حين جاءه جبريل وهو في غار حراء، فظهر لي أن رأي ذلك الشيخ رحمه الله غير صحيح وبقيت المشكلة بلا حل إلى الآن وكنت حينئذ مشركًا أستغيث بغير الله وأخاف غير الله‏.‏ ومن هذا تعلم أن ظهور الخوارق وما في عالم الغيب ليس دليلًا على صلاح ما ظهرت له تلك الخوارق ولا على ولايته لله البتة فإن كل مرتاض رياضة روحية تظهر له الخوارق على أي دين كان وقد سمعنا وقرأنا أن العباد الوثنيين من أهل الهند تقع لهم خوارق عظام‏.
‏
وبعد ذلك بأيام رأيت في المنام رجلًا نبهني وأشار إلى الأفق فقال لي‏:‏ انظر فرأيت ثلاثة رجال فقال لي إن الأوسط منهم هو النبي ـ صلى الله عليه وسلم ـ فذهبت إليه فلما وصلت إليه انصرف الرجلان اللذان كانا معه فأخذت يده وقلت يا رسول الله خذ بيدي إلى الله فقال لي اقرأ العلم ففكرت وعلمت أني في بلاد الجزائر وكان الفرنسيون مسؤولين عليها وكان فقهاء بلدنا يكفرون كل من سافر إلى الجزائر وإذا رجع من سفره يأمرونه بالاغتسال والدخول في الإسلام من جديد ويعقدون له عقدًا جديدًا على زوجته فقلت في نفسي هذا مع رسول الله ـ صلى الله عليه وسلم ـ يأمرني بطلب العلم، وأنا في بلاد يحكمها النصارى، فإما أن أكون عاصيًا أو كافرًا فكيف يجوز لي أن أطلب فيها العلم‏.‏ هذا كله وقع في لحظة وأنا لا أزال واقفًا أمام النبي ـ صلى الله عليه وسلم ـ فقلت في بلاد المسلمين أم في بلاد النصارى، فقال لي البلاد كلها لله، فقلت يا رسول الله ادع الله أن يختم لي بالإيمان فرفع اصبعه السبابة إلى السماء وقال لي عند الله‏.
‏
وبعدما خرجت من الطريقة التجانية على أثر المناظرة التي سأذكرها فيما بعد إن شاء الله بزمان رأيت النبي ـ صلى الله عليه وسلم ـ مرة أخرى في المنام على صورة تخالف الصورة التي رأيته عليها في المرة المذكورة، ففي الأولى كان طويلًا أبيض نحيفًا مشربًا بحمرة، لحيته بيضاء، أما في هذه المرة فكان ربعة من الرجال إلى الطول أقرب ولم يكن نحيفًا، ولحيته سوداء، وبياض وجهه وحمرته أقرب إلى ألوان العرب من المرة الأولى، وكانت رؤيتي له في فلاة من الأرض وكنت بعدما خرجت من الطريقة التجانية توسوس نفسي أحيانًا بما في كتاب جواهر المعاني مما ينسب إلى الشيخ التجاني أنه قال‏:‏ ‏(‏من ترك ورده وأخذ وردنا وتمسك بطريقتنا هذه الأحمدية المحمدية الإبراهيمية الحنفية التجانية فلا خوف عليه من الله ولا من رسوله ولا من شيخه أيًا كان من الأحياء أو من الأموات أما من أخذ وردنا وتركه فإنه يحل به البلاء وأخرى ولا يموت إلا كافرًا قطعًا وبذلك أخبرني سيد الوجود ـ صلى الله عليه وسلم ـ يقظة ومنامًا‏)‏ وقال لي سيد الوجود ـ صلى الله عليه وسلم ـ فقراؤك فقرائي وتلاميذك تلاميذي وأنا مربيهم‏.‏ وسيأتي من هذه الأخبار وأمثالها إن شاء الله كثير في ذكر فضائل الأوراد والأصحاب فكنت أدفع هذا الوسواس بأدلة الكتاب والسنة، وأرجم شيطانه بأحجارها فيخنس ثم يخسأ ويدبر فأرًا منهزمًا فلما رأيت النبي ـ صلى الله عليه وسلم ـ في هذه المرة خطر ببالي ذلك فعزمت على أن أبدأ الكلام مع النبي ـ صلى الله عليه وسلم ـ بأن أسأله أن يدعو الله لي أن يختم لي بالإيمان، وأظن القارئ لم ينس أني سألته في المرة الأولى فلم يدع لي ولكنه رفع إصبعه السبابة إلى السماء وقال عند الله، فقلت يا رسول الله، ادع الله أن يختم لي بالإيمان، فقال لي ادع أنت وأنا أؤمن على دعائك، فرفعت يدي وقلت اللهم اختم لي بالإيمان، فقال النبي ـ صلى الله عليه وسلم ـ آمين وكان رافعًا يديه فزال عني ذلك الوسواس ولكني لم آمن مكر الله تعالى فإنه لا يأمن مكر الله إلا القوم الخاسرون، والرؤيا تبشر ولا تغر، وبين هذه الرؤيا التي دعا لي فيها رسول الله ـ صلى الله عليه وسلم ـ أن يختم الله لي بالإيمان بتأمينه على دعائي والرؤيا التي قدمت ذكرها ولم يدع لي فيها، عشرون سنة، وتأولت اختلاف الصورة وعدم الدعاء في الرؤيا الأولى والدعاء في الرؤيا الثانية بما كنت عليه من الشرك في العبادة وبما صرت إليه من توحيد الله تعالى واتباع سنة رسول الله ـ صلى الله عليه وسلم ـ والله أعلم‏.‏

المصدر:
موقع الشيخ محمد تقي الدين الهلالي
http://www.alhilali.net


أهل الحديث -1-

أهل الحديث -1-

الكاتب : الشيخ محمد تقي الدين الهلالي

ندبني الأستاذ رئيس تحرير مجلة (الوعي الإسلامي) إلى المشاركة في تحرير مقالات هذه المجلة المباركة التي أسست لإيقاظ المسلمين ونشر الوعي في نفوسهم ليزدادوا تبصراً واستنارة في أمر دينهم ودنياهم ويعيدوا للإسلام عزته ومجده ففكرت في الموضوع الذي أطرق بابه فبدا لي موضوع شريف يهم كل قارئ من المسلمين وكل طالب علم من المحصلين ألا وهو معرفة أهل الحديث نضر الله وجوههم فإنه موضوع مع شرفه وفضله قل من يشتغل به في هذا الزمان وإذا علمنا أن حديث النبي صلى الله عليه وسلم هو خير الكلام بعد كلام الله تعالى ولا يمكن تدبر الكتاب العزيز ومعرفة معانيه إلا بالعلم بأحاديث نبيه الكريم لقوله تعالى في سورة النحل: {أنْزَلْنَا إِلًيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمُ يَتَفَكَّرُونَ}[النحل: 44].

فالتفكر والتدبر للقرآن متوقفان على بيان الرسول صلى الله عليه وسلم والحديث هو الأصل الثاني من أصول الإسلام التي عليها تقوم الشريعة وبها تستنبط الأحكام. روى مالك في الموطأ عن النبي صلى الله عليه وسلم قال: "تركت فيكم أمرين لن تضلوا ما تمسكتم بهما كتاب الله وسنة رسوله" قال مؤلف تنقيح الرواة في تخريج أحاديث المشكاة: سنده هذا المرسل بحديث: "أصدق الحديث كتاب الله وأحسن الهدى هدى محمد صلى الله عليه وسلم" من رواية معقل بن يسار عند الحاكم بإسناد حسن. وأيضاً له شاهد عن ابن عباس يرفعه عند الحاكم والبيهقي "إني قد تركت فيكم ما أن اعتصمتم به فلن تضلوا أبداً كتاب الله وسنة نبيه" الحديث وقال الحاكم: صحيح الإسناد. اهـ.

وفضائل علم الحديث كثيرة والمراد هنا ذكر نبذة في فضل أهل الحديث قبل ذكر تراجم أهل الحديث من الصحابة والتابعين والأئمة المجتهدين فمن بعدهم.

قال أستاذي العالم الرباني عبد الرحمن بن عبد الرحيم المباركفوري المتوفى سنة 1353هـ في مقدمة كتابه "تحفة الأحوذي شرح جامع الترمذي" ص:6 ما نصه: (وقد ورد في فضيلة علم الحديث وأهله أحاديث كثيرة وأنا أقتصر هنا على ذكر خمسة أحاديث.

الأول: روى الترمذي عن ابن مسعود قال رسول الله صلى الله عليه وسلم: "أولى الناس بي يوم القيامة أكثرهم علي صلاة" وقال: هذا حديث حسن غريب قال القاري في المرقاة شرح المشكاة: ورواه ابن حبان في صحيحه ذكره ميرك والأحاديث في هذا الباب كثيرة.

قال ابن حبان عقب الحديث: في الخبر بيان صحيح على أن أولى الناس برسول الله صلى الله عليه وسلم في القيامة يكون أصحاب الحديث إذ ليس في هذه الأمة قوم أكثر صلاة عليه منهم.وقال غيره: لأنهم يصلون عليه قولاً وفعلاً.اهـ.

وقال الخطيب في كتابه شرف أصحاب الحديث: قال لنا أبو نعيم: هذه منقبة شريفة تختص بها رواة الآثار ونقلتها لأنه لا يعرف لعصابة من العلماء من الصلاة على رسول الله صلى الله عليه وسلم أكثر ما يعرف لهذه العصابة نسخاً وذكراً.

وقال أبو اليمن بن عساكر: ليهن أهل الحديث هذه البشرى فقد أتم الله تعالى نعمه عليهم بهذه الفضيلة الكبرى فأنهم أولى الناس بنبيهم وأقربهم - إن شاء الله تعالى - وسيلة يوم القيامة إلى رسول الله صلى الله عليه وسلم فأنهم يخلدون ذكره في طروسهم ويجددون الصلاة والتسليم عليه في معظم الأوقات في مجالس مذاكرتهم ودروسهم فهم إن شاء الله تعالى الفرقة الناجية جعلنا الله منهم وحشرنا في زمرتهم. اهـ.

الحديث الثاني: روى الترمذي عن ابن مسعود قال: سمعت رسول الله صلى الله عليه وسلم يقول: "نضر الله امرءاً سمع منا شيئاً فبلغه كما سمعه فرب مبلغ أوعى من سامع" وقال هذا حديث حسن صحيح.

وفي الباب أحاديث أخرى وقال القاري: خص مبلغ الحديث كما سمعه بهذا الدعاء لأنه سعى في نضارة العلم وتجديد السنة فجازاه بالدعاء بما يناسب حاله وهذا يدل على شرف الحديث وفضله ودرجة طلابه حيث خصهم النبي صلى الله عليه وسلم بدعاء لم يشرك فيه أحداً من الأمة ولو لم يكن في طلب الحديث وحفظه وتبليغه فائدة سوى أن يستفيد بركة هذه الدعوة المباركة لكفى ذلك فائدة وغنماً وجعل في الدارين حظاً وقسماً. اهـ.

وقال القاضي أبو بكر بن العربي: قال علماء الحديث: ما من رجل يطلب الحديث إلا كان على وجهه نضرة لقول النبي صلى الله عليه وسلم: "نضر الله امرءاً سمع مقالتي فوعاها فأداها كما سمعها"... الحديث.

قال: وهذا دعاء منه عليه السلام لمحلة علمه ولا بد بفضل الله تعالى من نيل بركته. اهـ.

وإلى هذه النضرة أشار أبو العباس العزفي بقوله:

أهل الحديث عصابة الحق *** فازوا بدعـوة سيـد الخلق
فوجوههم زهـر منضـرة *** لألاؤهـا كتألق البـرق
يا ليتني معـهم فيـدركني *** ما أدركـوه بها مـن السبق

الحديث الثالث: روى الطبراني في الأوسط عن ابن عباس قال: قال رسول الله صلى الله عليه وسلم: "اللهم أرحم خلفائي قلنا يا رسول الله ومن خلفائك ؟ قال: الذين يروون أحاديثي ويعلمونها الناس".

قال القسطلاني في أرشاد الساري بعد ذكر هذا الحديث: ولا ريب أن أداء السنن إلى المسلمين نصيحة لهم من وظائف الأنبياء صلوات الله وسلامه عليهم أجمعين فمن قام بذلك كان خليفة لمن يبلغ عنه وكما لا يليق بالأنبياء عليهم السلام أن يهملوا أعاديهم ولا ينصحوهم كذلك لا يحسن لطالب الحديث وناقل السنن أن يمنحها صديقه ويمنعها عدوه فعلى العالم بالسنة أن يجعل أكبر همه نشر الحديث فقد أمر النبي صلى الله عليه وسلم بالتبليغ عنه حيث قال: "بلغوا عني ولو آية". الحديث رواه البخاري.

قال المظهري: أي بلغوا عني أحاديثي ولو كانت قليلة. قال البيضاوي: قال: ولو آية ولم يقل: ولو حديثاً لأن الأمر بتبليغ الحديث يفهم منه بطريق الأولوية فإن الآيات مع انتشارها وكثرة حفظتها تكفل الله تعالى بحفظها وصونها عن الضياع والتحريف. اهـ.

وقال مالك رحمه الله تعالى: بلغني أن العلماء يسألون يوم القيامة عن تبليغهم العلم كما تسأل الأنبياء عليهم الصلاة والسلام.

وقال سفيان الثوري: لا أعلم علماً أفضل من علم الحديث لمن أراد به وجه الله تعالى أن الناس يحتاجون إليه حتى في طعامهم وشرابهم فهو أفضل من التطوع بالصلاة والصيام لأنه فرض كفاية. اهـ.

الحديث الرابع: روى البيهقي في المدخل عن إبراهيم بن عبد الرحمن العذري قال: قال رسول الله صلى الله عليه وسلم: "يحمل هذا العلم من كل خلف عدوله ينفون عنه تحريف الغالين وانتحال المبطلين وتأويل الجاهلين" كذا في المشكاة.

قال القسطلاني بعد ذكره من حديث أسامة بن زيد: وهذا الحديث رواه من الصحابة علي وابن عمر وابن عمرو وابن مسعود وابن عباس وجابر بن سمرة ومعاذ وأبو هريرة وأورده ابن عدي من طرق كثيرة كلها ضعيفة كما صرح به الدارقطني وأبو نعيم وابن عبد البر. لكن يمكن أن يتقوى بتعدد طرقه ويكون حسناً كما جزم به العلائي وفيه تخصيص حملة السنة بهذه المنقبة العلية وتعظيم لهذه الأمة المحمدية وبيان لجلالة قدر المحدثين وعلو مرتبتهم في العالمين لأنهم يحمون مشارع الشريعة ومتون الروايات من تحريف الغالين وتأويل الجاهلين بنقل النصوص المحكمة لرد المتشابه إليها.

وقال النووي في أول تهذيبه: هذا أخبار منه صلى الله عليه وسلم بصيانة هذا العلم وحفظه وعدالة ناقليه وأن الله تعالى يوفق له في كل عصر خلفاء من العدول يحملونه وينفون عنه التحريف فلا يضيع وهذا تصريح بعدالة حامليه في كل عصر هكذا وقع ولله الحمد وهو من أعلام النبوة ولا يضر كون بعض الفساق يعرف شيئاً من علم الحديث فإن الحديث إنما هو أخبار بأن العدول يحملونه لا أن غيرهم لا يعرف من شيئاً. اهـ.

على أنه قد يقال ما يعرفه الفساق من العلم ليس بعلم حقيقة لعدم عملهم كما أشار إليه سعد الدين التفتازاني في تقرير قول التلخيص وقد ينزل العالم بمنزلة الجاهل وصرح به الشافعي: ولا علم إلا مع التقى ولا عقل إلا مع الأدب ونظمته فقلت من بحر الطويل:

ولا خير في علم إذا لم يكن تقى *** ولا خير في عقل إذا لم يكن أدب

ولعمري أن هذا الشأن من أقوى أركان الدين وأوثق عرى اليقين لا يرغب في نشره إلا صادق تقي ولا يزهد فيه إلا كل منافق شقي.
قال ابن القطان: ليس في الدنيا مبتدع إلا وهو يبغض أهل الحديث.

وقال الحاكم: لولا كثرة طائفة المحدثين على حفظ الأسانيد لدرس منار الإسلام ولتمكن أهل الإلحاد والمبتدعين من وضع الأحاديث وقلب الأسانيد. اهـ.

واقتصر على هذا في ذكر أقوال أهل العلم في فضائل أهل الحديث نثراً وأما النظم فمن أجمل ما قيل في ذلك ما أنشده القسطلاني في مقدمة شرحه لصحيح البخاري لأبي بكر حميد القرطبي الأندلسي رحمه الله:

نور الحديث مبين فادنُ واقتبس *** واحد الركاب له نحو الرضى الندس
واطلبه بالصين فهو العلم أن رفعت *** أعلامه برباها يا ابن أندلس
فلا تضع في سوى تقييد شارده *** عمراً يفوتك بين اللحظ والنفس
وخل سمعك عن بلوى أخي جدل *** شغل اللبيب بها ضرب من الهوس

إلى أن قال:
واقف النبي وأتباع النبي وكن *** من هديهم أبدا تدنو إلى قبس
والزم مجالسهم واحفظ مجالسهم *** واندب مدارسهم بالأربع الدرس
واسلك طريقهم والزم فريقهم *** تكن رفيقهم في حضرة القدس
تلك السعادة أن تعلم بساحتها *** فحط رحلك قد عوفيت من تعس

وقد اقترح علي العالم السلفي محمد حسين الفقي الحجازي الجدي سنة 1341هـ حين حججت أول حجة تخميس هذه القصيدة وكنت مشغول البال بالاهتمام بالسفر إلى الهند في طلب علم الحديث فلما وصلت إلى دلهي عاصمة الهند واستقررت فيها استجابت القريحة لطلب العالم المذكور فنظمت تخميسها ونشرته في دلهي مع قصائد أخرى سميتها (الهدايات) وقد نقله بتمامه أستاذنا الأحوذي المتقدم ذكره مصدراً له بقوله: وقال بعض الأعلام أثبته هنا إلا بيتاً واحداً وهذا نص التخميس.

أن كنت تطلب علماً جد ملتمس *** وحرت إذ غم عنك الرطب باليبس
فاسمع لنصح لبيب أي محترس
نور الحديث مبين فادنُ واقتبس *** واحد الركاب له نحو الرضى الندس
واقطع علائق من تحصيله منعت *** تنظر شموس الهدى في الأفق قد طلعت
وحجب غي ترى عن قلبك ارتفعت
فاطلبه بالصين فهو العلم أن رفعت *** أعلامه برباها يا ابن أندلس
ولازم الدرس واغنم من فوائده *** لا تقنع الدهر من حلوى موائده
واشرب فديتك علا من موارده
ولا تضع في سوى تقييد شارده *** عمراً يفوتك بين اللحظ والنفس
دع الكلام فما فيه سوى الخطل *** وانبذ مجالسه تحفظ من العلل
فذاك شر ابتداع جاء بالخلل
وخل سمعك عن بلوى أخي جدل *** شغل اللبيب بها ضرب من الهوس
الله يعلم كم سيق من ضرر *** للناس من أجله في البدو والحضر
أقبح بها بدعة تدنى إلى سقر

إلى أن قلت:
ورد بقــلـبك عـــذباً مـن حـيـاضـهما *** تغسل بماء الهدى ما فيه من دنس
شد الرحال إليهم كي تجالسهم *** واحذر فديتك يوماً أن تعاكسهم
لا تحسدنهم ولكن كن منافسهم
والزم مجالسهم واحفظ مجالسهم *** واندب مدارسهم بالأربع الدرس
واطلب مودتهم وكن صديقهم *** وكن مجالسهم تشرب رحيقهم
وقرهم كلهم واعرف حقوقهم
واسلك طريقهم واتبع فريقهم *** تكن رفيقهم في حضرة القدس
في الشريعة فانظر في سماحتها *** كفيلة للنفوس باستراحتها
في حظرها حكمة وفي إباحتها
تلك السعادة أن تلمم بساحتها *** فحط رجلك قد عوفيت من تعس

مجلة الوعي الإسلامي: السنة الرابعة، العدد 39 ص 47 إلى 51، (ربيع الأول 1388هـ، الموافق مايو 1968م)

المصدر:
موقع الشيخ محمد تقي الدين الهلالي
http://www.alhilali.net


أهل الحديث -2-

أهل الحديث -2-

الكاتب : الشيخ محمد تقي الدين الهلالي

وسمت هذه السلسلة التي نسأل الله إتمامها على أحسن وجه بأهل الحديث وجعلت الحلقة الأولى في ذكر نبذة وجيزة في فضل أهل الحديث على أن تليها تراجم أهل الحديث وذكر أخبارهم التي ينشرح لها صدر كل مؤمن وكل طالب علم منصف فمن هو أول أهل الحديث وأحقهم بالتقدم؟

الجواب: هو أول المسلمين من هذه الأمة وسيد ولد آدم أجمعين محمد رسول الله صلى الله عليه وسلم الذي فتح له الله فتحاً مبيناً ونصره نصراً عزيزاً وأرسله مبشراً ونذيراً وداعياً إلى الله بإذنه وسراجاً منيراً وجعل النصر والعزة مقرونين برايته ورايات من اتبعه إلى الأبد وجعل الذلة والصغار حليفين لمن خالف أمره ونبذ ما جاء به وراء ظهره. وإن كان كالرمل في العدد قال تعالى في سورة المؤمن (غافر) رقم 51-52:{إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آَمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الأَشْهَادُ * يَوْمَ لا يَنْفَعُ الظَّالِمِينَ مَعْذِرَتُهُمْ وَلَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ} والظالمون المتعذرون يوم القيامة هم الذين عارضوا دعوته وسلكوا سبيلاً غير سبيلها وتولوا فريقاً غير فريقها قال تعالى في أول سورة النمل: {طس تِلْكَ آَيَاتُ الْقُرْآَنِ وَكِتَابٍ مُبِينٍ * هُدًى وَبُشْرَى لِلْمُؤْمِنِينَ * الَّذِينَ يُقِيمُونَ الصَّلاةَ وَيُؤْتُونَ الزَّكَاةَ وَهُمْ بِالآَخِرَةِ هُمْ يُوقِنُونَ * إِنَّ الَّذِينَ لا يُؤْمِنُونَ بِالآَخِرَةِ زَيَّنَّا لَهُمْ أَعْمَالَهُمْ فَهُمْ يَعْمَهُونَ * أُولَئِكَ الَّذِينَ لَهُمْ سُوءُ الْعَذَابِ وَهُمْ فِي الآَخِرَةِ هُمُ الأَخْسَرُون} ولما كان نسبه الشريف وسيرته الكريمة وغزواته المظفرة مشهورة ومعلومة عند القراء ومراجعتها سهلة في كل وقت أردت أن أذكر بدلها براهين صدق دعوته وكمال رسالته وإتمام نعمة الله عليه وعلى من اتبعه إلى يوم القيامة فإن كثيراً من الأغمار الجاهلين بهذه الدعوة ظنوا أن ما وعد الله لها من النصر والعلو خاص بزمان دون زمان ومكان دون مكان وقوم دون آخرين. وأول ما ابتدئ به حديث ابن عباس الذي أخرجه البخاري في صحيحه بإسناد كالشمس ليس دونها غمام وهو مما شهد به أبو سفيان بن حرب مما شاهده قبل إسلامه من الآيات.

ومليحة شهدت لها ضراتها *** والفضل ما شهدت به الأعداء

فإن هذا الحديث مبني على أدق قواعد الجدل وموزون بالقسطاس المستقيم يجله الباحثون ويجهله السفهاء الجاهلون قال البخاري رحمه الله: حدثنا أبو اليمان الحكم بن نافع قال: أخبرنا شعيب عن الزهري قال: أخبرني عبيد الله بن عبد الله بن عتبة بن مسعود أن عبد الله بن عباس أخبره أن أبا سفيان بن حرب أخبره أن هرقل أرسل إليه في ركب من قريش وكانوا تجارا بالشام في المدة التي كان رسول الله صلى الله عليه وسلم ماد فيها أبا سفيان وكفار قريش فأتوه وهم بإيلياء فدعاهم في مجلسه وحوله عظماء الروم ثم دعاهم ودعا بترجمانه، فقال أيكم أقرب نسبا بهذا الرجل الذي يزعم أنه نبي، فقال أبو سفيان فقلت: أنا أقربهم نسبا، فقال أدنوه مني وقربوا أصحابه فاجعلوهم عند ظهره، ثم قال لترجمانه قل لهم إني سائل هذا عن هذا الرجل فإن كذبني فكذبوه فوالله لولا الحياء من أن يأثروا علي كذبا لكذبت عنه ثم كان أول ما سألني عنه أن قال كيف نسبه فيكم قلت: هو فينا ذو نسب قال: فهل قال هذا القول منكم أحد قط قبله قلت لا قال: فهل كان من آبائه من ملك قلت لا قال: فأشراف الناس يتبعونه أم ضعفاؤهم فقلت: بل ضعفاؤهم قال أيزيدون أم ينقصون قلت: بل يزيدون قال: فهل يرتد أحد منهم سخطة لدينه بعد أن يدخل فيه قلت لا قال: فهل كنتم تتهمونه بالكذب قبل أن يقول: ما قال: قلت لا قال: فهل يغدر قلت لا ونحن منه في مدة لا ندري ما هو فاعل فيها قال ولم تمكني كلمة أدخل فيها شيئا غير هذه الكلمة قال: فهل قاتلتموه قلت: نعم قال: فكيف كان قتالكم إياه قلت: الحرب بيننا وبينه سجال ينال منا وننال منه قال: ماذا يأمركم قلت: يقول اعبدوا الله وحده ولا تشركوا به شيئا واتركوا ما يقول آباؤكم ويأمرنا بالصلاة والصدق والعفاف والصلة، فقال للترجمان قل له سألتك عن نسبه فذكرت أنه فيكم ذو نسب فكذلك الرسل تبعث في نسب قومها وسألتك هل قال أحد منكم هذا القول فذكرت أن لا فقلت لو كان أحد قال هذا القول قبله لقلت: رجل يأتسي بقول قيل قبله وسألتك هل كان من آبائه من ملك فذكرت أن لا قلت: فلو كان من آبائه من ملك قلت: رجل يطلب ملك أبيه وسألتك هل كنتم تتهمونه بالكذب قبل أن يقول: ما قال: فذكرت أن لا فقد أعرف أنه لم يكن ليذر الكذب على الناس ويكذب على الله وسألتك أشراف الناس اتبعوه أم ضعفاؤهم فذكرت أن ضعفاءهم اتبعوه وهم أتباع الرسل وسألتك أيزيدون أم ينقصون فذكرت أنهم يزيدون وكذلك أمر الإيمان حتى يتم وسألتك أيرتد أحد سخطة لدينه بعد أن يدخل فيه فذكرت أن لا وكذلك الإيمان حين تخالط بشاشته القلوب وسألتك هل يغدر فذكرت أن لا وكذلك الرسل لا تغدر وسألتك بما يأمركم فذكرت أنه يأمركم أن تعبدوا الله ولا تشركوا به شيئا وينهاكم عن عبادة الأوثان ويأمركم بالصلاة والصدق والعفاف فإن كان ما تقول حقا فسيملك موضع قدمي هاتين وقد كنت أعلم أنه خارج لم أكن أظن أنه منكم فلو أني أعلم أني أخلص إليه لتجشمت لقاءه ولو كنت عنده لغسلت عن قدمه ثم دعا بكتاب رسول الله صلى الله عليه وسلم الذي بعث به دحية إلى عظيم بصرى فدفعه إلى هرقل فقرأه فإذا فيه بسم الله الرحمن الرحيم من محمد عبد الله ورسوله إلى هرقل عظيم الروم سلام على من اتبع الهدى أما بعد فإني أدعوك بدعاية الإسلام أسلم تسلم يؤتك الله أجرك مرتين فإن توليت فإن عليك إثم الأريسيين و {يا أهل الكتاب تعالوا إلى كلمة سواء بيننا وبينكم أن لا نعبد إلا الله ولا نشرك به شيئا ولا يتخذ بعضنا بعضا أربابا من دون الله فإن تولوا فقولوا اشهدوا بأنا مسلمون} قال أبو سفيان فلما قال ما قال وفرغ من قراءة الكتاب كثر عنده الصخب وارتفعت الأصوات وأخرجنا فقلت لأصحابي حين أخرجنا لقد أمَر أمر بن أبي كبشة إنه يخافه ملك بني الأصفر فما زلت موقنا أنه سيظهر حتى أدخل الله علي الإسلام.

في هذا الحديث مباحث:

الأول هو حديث صحيح أخرجه البخاري في عشرة مواضع من صحيحه قاله الكرماني وقاله الحافظ في الفتح فرواية صالح وهو ابن كيسان أخرجها المؤلف في كتاب الجهاد بتمامها من طريق إبراهيم بن سعد عن صالح بن كيسان عن الزهري عن عبيد الله بن عبد الله عن ابن عباس وفيها من الفوائد الزوائد ما أشرت إليه في أثناء الكلام على هذا الحديث من قبل ولكنه انتهى حديثه عند قول أبي سفيان حتى أدخل الله علي الإسلام زاد هنا وأنا كاره ولم يذكر قصة ابن الناطور وكذا أخرجه مسلم بدونهما من حديث إبراهيم المذكور ورواية يونس أيضاً عن الزهري بهذا الإسناد أخرجها المؤلف في الجهاد مختصرة من طريق الليث وفي الاستئذان مختصرة أيضاً من طريق ابن المبارك كلاهما عن يونس عن الزهري بسنده بعينه ولم يسقه بتمامه وقد ساقه بتمامه الطبراني من طريق عبد الله بن صالح عن الليث وذكر فيه قصة ابن الناطور ورواية معمر عن الزهري كذلك ساقها المؤلف بتمامها في التفسير. أ هـ. وقد تبين لك أيها القارئ الكريم أن إسناد هذا الحديث في غاية الصحة أتفق على روايته البخاري ومسلم ولما كنت في برلين سنة 1941م كنت أطالع كتاباً لأحد السويديين المتعصبين ألفه باللغة الجرمانية وذكر فيه هذا الحديث فكذب به واستبعده وقال كلاماً قبيحاً لا أستطيع حكايته بتمامه وسبب تكذيبه الحقيقي هو شدة بغضه للإسلام ونظره إليه بعين السخط التي تبدي المساوئ.

أما السبب الذي أظهره فهو أن هرقل في الوقت الذي وصله كتاب النبي صلى الله عليه وسلم كان على أشد ما يكون من القوة وكان يستعد لغزو كسرى عظيم الفرس فكيف يخاف هذا الرجل البدوي.. وهذا كلام من أعمى الله بصيرته وطبع التعصب على قلبه فليس في الحديث أن هرقل خاف أن يغزوه النبي صلى الله عليه وسلم بجيش عرمرم ويخرجه من بلاد الشام في ذلك الوقت بعينه ولكنه علم بما عنده من العلم بالكتب السماوية من ظهور خاتم النبيين ولِوُفور عقله بعد ما سمع صفات النبي صلى الله عليه وسلم علم أنه حق أرسله الله ليظهره على الدين كله وينسخ به الأديان المحرفة السابقة ونتيجة ذلك الحتمية خروج الروم من بلاد العرب وكذلك وقع ولما وصلت في القراءة إلى ذلك الكلام القبيح غضبت وألقيت الكتاب على الأرض وكانت عندي كاتبة جرمانية فنظرت إلي نظرة استنكار وكأنها تقول هب أن المؤلف تعسف وعدل عن الحق فما ذنب الكتاب؟ فأخذت الكتاب وفتحته وقلت لها اقرئي فلما فرغت من قراءة ذلك الكلام عذرتني فيما فعلت إما مداراة وهو الظاهر أو اقتناعاً بما فعلته أنه صواب.

البحث الثاني في سرد البراهين العقلية التي استدل بها هرقل على صدق النبي صلى الله عليه وسلم:

البرهان الأول: المدة التي ماد فيها النبي صلى الله عليه وسلم أبا سفيان بن حرب هي صلح الحديبية وما بعده إلى أن نقضت قريش العهد فغزاهم النبي صلى الله عليه وسلم وتم فتح مكة واختيار هرقل لأقربهم نسباً لا يخلو من حكمة. فإن القريب سواء أكان صديقاً أم عدواً يعرف من أخبار قريبه ما لا يعرفه البعيد وكذلك أمره أن يجعل أصحابه من ورائه وأن يكذبوه أن كذب فإن هرقل كان يعلم أن العرب حتى في جاهليتها وخصوصاً أشرافها يستقبحون الكذب ولا يرضون به أن يؤثر عنهم وقد صرح أبو سفيان لشدة عداوته للنبي صلى الله عليه وسلم أنه لم يمنعه من الكذب إلا الخوف من أن يحدث أصحابه أهل مكة إذا رجعوا إليهم أنه كذب وهذا البرهان هو سؤال هرقل عن نسب هذا الرجل الذي يدعي أنه نبي أهو شريف أم وضيع فأخبره أبو سفيان أن نسبه شريف وإنما سأل هرقل هذا السؤال علماً منه بأن الله أرحم بعباده من أن يبعث رسولاً ذا نسب وضيع في قوم ويكلفهم أتباعه وطاعته لأن النفوس تنفر من ذلك كل النفور ولذلك نرى الملوك دائماً من ذوي الأنساب الشريفة بخلاف الفقر فإنه لا يضر النسيب الحسيب كما قال الشاعر:

ولا ترى في غير الصرم منقصة *** وما سواه فإن الله يكفيني

قال تعالى في قصة طالوت من سورة البقرة رقم 247:{ وَقَالَ لَهُمْ نَبِيُّهُمْ إِنَّ اللَّهَ قَدْ بَعَثَ لَكُمْ طَالُوتَ مَلِكًا قَالُوا أَنَّى يَكُونُ لَهُ الْمُلْكُ عَلَيْنَا وَنَحْنُ أَحَقُّ بِالْمُلْكِ مِنْهُ وَلَمْ يُؤْتَ سَعَةً مِنَ الْمَالِ قَالَ إِنَّ اللَّهَ اصْطَفَاهُ عَلَيْكُمْ وَزَادَهُ بَسْطَةً فِي الْعِلْمِ وَالْجِسْمِ وَاللَّهُ يُؤْتِي مُلْكَهُ مَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ } أهـ. ولم نر رسولاً أرسله الله من أهل بيت وضيع محتقر في قومه وبهذا احتج المهاجرون على الأنصار حين قالوا منا أمير ومنكم أمير فقال المهاجرون: أن العرب لا تذعن إلا لهذا الحي من قريش ولذلك كانت الإمامة في قريش بنص الحديث الصحيح ولم يخف هذا على هرقل فقال للترجمان: قل له سألتك عن نسبه فذكرت أنه فيكم ذو نسب فكذلك الرسل تبعث في نسب قومها.

البرهان الثاني: قال هرقل في سؤاله لأبي سفيان بن حرب فهل قال هذا القول منكم أحد قط قبله؟ ذكرت أن لا قال هرقل في الأجوبة وسألتك هل قال أحد منكم هذا القول ذكرت أن لا فقلت لو كان أحد قال هذا القول قبله لقلت رجل يتأسى بقول قيل قبله. أ هـ.

قال كاتب هذا المقال كل من نظر بإمعان في تاريخ المقالات والدعوات والطرائق والمذاهب يجد أكثرها قد اتبع فيه اللاحق السابق حذوك القذة بالقذة حتى في الأمم التي ينتشر فيها العلم فكيف بأمة أمية ! فلذلك سأل هرقل أبا سفيان هل دعا أحد من العرب عموماً ومن أهل مكة خصوصاً إلى دعوة مماثلة لدعوة هذا الرجل فلم يسمع أبا سفيان إلا أن أجاب بالنفي فضم هرقل هذه الحجة إلى سابقتها وأخذت نفسه تميل إلى تصديق النبي صلى الله عليه وسلم استناداً إلى هذه الحجج المنطقية التي هي الغاية في الدقة والاستقصاء.

البرهان الثالث: قال هرقل لأبي سفيان فهل كان من آبائه من ملك؟ قال أبو سفيان: لا قال هرقل: وسألتك هل كان من آبائه من ملك فذكرت أن لا قلت: فلو كان من آبائه من ملك قلت رجل يطلب ملك أبيه. أ هـ.

ولا يخفى أن من أعظم الحوافز والدوافع للدعوات أن يقصد الرجل بها استرداد ملك أبيه أو أمارته أو رئاسته أو مشيخته والأمثلة في التاريخ كثيرة وفي الزمان الحاضر أيضاً وهذا من طبيعة البشر التي لا يكادون ينفكون عنها في كل زمان ومكان حتى أهل الثروة إذا ورثوها عن آبائهم يرون أنفسهم أهلاً لها وإذا رأوا رجلاً غنياً حديث الثروة احتقروه وذموه واستكبروا في أنفسهم وعتوا عتواً كبيراً حتى أن الأقرع والأبرص الواردين في الحديث الصحيح الذي رواه البخاري حين جاء الملك ليختبر شكرهما وذكرهما بما كانا عليه من القرع والبرص مع الفقر قال كل واحد منهما كاذباً إنما ورثت هذا المال كابراً عن كابر فعاقبهما الله وردهما إلى ما كانا عليه من العاهة والفقر وهذا يدل على دقة نظر وعلم بأحوال البشر.

البرهان الرابع: قوله فأشراف الناس يتبعونه أم ضعفائهم؟ قال أبو سفيان بل ضعفائهم قال هرقل وسألتك أشراف الناس أتبعوه أم ضعفائهم فذكرت أن ضعفائهم اتبعوه وهم أتباع الرسل.

قال محمد تقي الدين كاتب هذا المقال كل من درس الدعوات والمبادئ يرى أن الطبقة الفقيرة تكون مهضومة الحق مظلومة مستعبدة موطوءة بالأقدام فهم يتربصون الدوائر بظالميهم ومستعبديهم ليتخلصوا من نير ظلمهم ويفكوا من أسرهم فمتى رأوا دعوة إلى تأسيس حكم جديد بادروا إلى الاستجابة راجين أن يكون خلاصهم على يد صاحب تلك الدعوة وبرهان هذا في كتاب الله عز وجل قال تعالى في سورة هود رقم 27: {فَقَالَ الْمَلأُ الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ مَا نَرَاكَ إِلا بَشَرًا مِثْلَنَا وَمَا نَرَاكَ اتَّبَعَكَ إِلا الَّذِينَ هُمْ أَرَاذِلُنَا بَادِيَ الرَّأْيِ وَمَا نَرَى لَكُمْ عَلَيْنَا مِنْ فَضْلٍ بَلْ نَظُنُّكُمْ كَاذِبِينَ}. وقال تعالى في سورة الأنعام رقم 52: {وَلا تَطْرُدِ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ مَا عَلَيْكَ مِنْ حِسَابِهِمْ مِنْ شَيْءٍ وَمَا مِنْ حِسَابِكَ عَلَيْهِمْ مِنْ شَيْءٍ فَتَطْرُدَهُمْ فَتَكُونَ مِنَ الظَّالِمِينَ}. قال ابن كثير في تفسير هذه الآية: قال الإمام أحمد بسنده إلى ابن مسعود قال: (مر الملأ من قريش برسول الله صلى الله عليه وسلم وعنده صهيب وبلال وعمار وخباب وغيرهم من ضعفاء المسلمين وفيه فقالوا: يا محمد أرضيت بهؤلاء من قومك، أهؤلاء الذي منّ الله عليهم من بيننا ونحن نصير تبعاً لهؤلاء أطردهم فلعلك أن طردتهم نتبعك فنزلت الآية) وهذا المعنى مذكور في مواضع من كتاب الله سبحانه.أهـ.

ودعاة الشيوعية في هذا الزمان ينادونهم بلغاتهم العجمية بما معناه: أيها المعدمون في جميع البلدان اتحدوا يعنون بذلك أن المعدمين أكثر عداداً من الموسرين والموسرون يستغلون جهودهم ويعيشون على حسابهم عيشة ترف وبذخ مع أن هؤلاء المعدمين لو أتحدت كلمتهم وامتنعوا من العمل لساءت حال الموسرين وصار الأمر بيد المعدمين يتصرفون في الأموال التي هي ثمرة جهودهم ولكن شتان ما بين دعوة الرسل ودعوة الشيوعيين فإن الرسل عليهم الصلاة والسلام يعدلون بين الناس ويأخذون للضعيف حقه من القوي ولكنهم يتركون أمر الغنى والفقر بيد الله يبسط الرزق لمن يشاء ويقدر فدعوتهم تسعد الأغنياء والفقراء ولا تحاول تغيير سنة الله التي قد خلت من قبل ولن تجد لسنة الله تبديلاً. أهـ.

البرهان الخامس: قال هرقل لأبي سفيان أيزيدون أم ينقصون؟ قال أبو سفيان: بل يزيدون قال هرقل: وسألتك أيزيدون أم ينقصون فذكرت أنهم يزيدون وكذلك أمر الإيمان حتى يتم. أ هـ. أقول كل دعوة كتب لها النجاح فإن أتباعها يزيدون ولا ينقصون ومن لم يكن في زيادة فهو في نقصان وذلك أن المستجيبين للدعوة تتحسن أحوالهم وأخلاقهم فيراهم نظراؤهم من الأشقياء فيرغبون أن يصيروا مثلهم وبذلك تنتشر الدعوة وتضطرد الزيادة !. أهـ.

البرهان السادس: قال هرقل لأبي سفيان فهل يرتد أحد منهم سخطة لدينه بعد أن يدخل فيه قال أبو سفيان: لا قال هرقل: وسألتك أيرتد أحد سخطة لدينه بعد أن يدخل فيه فذكرت أن لا وكذلك الإيمان حين تخالط بشاشته القلوب أقول كل من دخل في دين أو عقيدة على علم وبصيرة واطلاع تام يغتبط به ويزداد له حباً على مر الإيمان هذا إذا كان ذلك حقاً ففي كل يوم ينكشف للداخل فيه من فضائله ما يزداد به غبطة وابتهاجاً بخلاف العقائد الباطلة المظلمة إذا زخرفها المزخرفون فإن الداخل فيها تنكشف له كل يوم ظلمة جديدة ويبدو له عيب كان خافياً عليه فيسوء ظنه ويرتد عن ذلك الدين أو العقيدة أو المذهب فالإسلام كمال قال الشاعر:

يـزيـدك وجـهه حـسـناً *** إذا مــا زدتــه نــظـراً

البرهان السابع: قال هرقل لأبي سفيان فهل كنتم تتهمونه بالكذب قبل أن يقول ما قال، قال أبو سفيان: لا قال هرقل: وسألتك هل كنتم تتهمونه بالكذب قبل أن يقول ما قال فذكرت أن لا فقد أعرف أن لم يكن ليذر الكذب على الناس ويكذب على الله. أ هـ.

أقول وهذه الحجة من أقوى الحجج العقلية التي لا يرتاب فيها عاقل لأن الكذب رذيلة يتنزه عنها كل إنسان له شرف ومروءة وقد رأينا أن أبا سفيان بن حرب على كفره وطغيانه ورغبته في محاربة رسول الله صلى الله عليه وسلم وبذله في ذلك كل مرتخص وغال لم يرض لنفسه أن يكذب على عدوه أمام هرقل ومن سما بنفسه وضن شرفه ومروءته فامتنع من الكذب على الناس يستحيل أن يسمح لنفسه بالكذب على الله ولما رأى عبد الله بن سلام الحبر الإسرائيلي وجه رسول الله صلى الله عليه وسلم قال فما هو إلا أن رأيته فعلمت أن وجهه ليس بوجه كاذب. أ هـ.

البرهان الثامن: قال هرقل لأبي سفيان فهل يغدر؟ قال أبو سفيان: لا ونحن منه في مدة لا ندري ما هو فاعل فيها قال ولم تمكني كلمة أدخل فيها شيئاً غير هذه الكلمة قال هرقل وسألتك هل يغدر؟ فذكرت أن لا وكذلك الرسل لا تغدر. أهـ.

استدل هرقل في جملة ما استدل به على صدق النبي صلى الله عليه وسلم بتنزهه عن الغدر فالملوك والرؤساء قد يغدرون إذا وجدوا فرصة في إهلاك عدوهم يخافون أن لا يجدوا مثلها.

أما الرسل عليهم الصلاة والسلام فإنهم منزهون عن الغدر لأن دعوتهم إلى مكارم الأخلاق تتنافى مع الغدر ولا تجتمع معه البتة ولأن الله ضمن لهم النصر وجعل لهم العاقبة فلا حاجة بهم إلى الغدر لأنهم واثقون بوعد الله كما قال تعالى: {إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آَمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الأَشْهَادُ } وقول أبي سفيان فلم تمكني كلمة أدخل فيها شيئاً غير هذه الكلمة يدلنا على شدة بغضه للنبي وحرصه أن يتنقصه ما استطاع إلى ذلك سبيلاً فإن أقراره بهذه الفضائل حجة عليه وعلى كل مخالف وقوله منه ونحن في مدة أي في معاهدة على الهدنة لا ندري أيفي بما عاهدنا عليه في المستقبل كما فعل في الماضي أم يغدر.

البرهان التاسع: قال هرقل لأبي سفيان فهل قاتلتموه قال أبو سفيان: نعم قال فكيف قتالكم إياه قال: الحرب بيننا وبينه سجال ينال منا وننال منه. أهـ.

أقول وهذا شأن رسل الله مع أعدائهم إذا اقتتلوا معهم لأن حكمة الله اقتضت أن يدعو الرسول إلى الإيمان بالله وإقامة دين الله فإذا آمنت به جماعة من الناس قاتل بهم من كفر به ليثبت الأجر للمجاهدين ويعذب الله الكافرين بأيدي المؤمنين كما قال تعالى في سورة التوبة رقم 14-15: {قَاتِلُوهُمْ يُعَذِّبْهُمُ اللَّهُ بِأَيْدِيكُمْ وَيُخْزِهِمْ وَيَنْصُرْكُمْ عَلَيْهِمْ وَيَشْفِ صُدُورَ قَوْمٍ مُؤْمِنِينَ * وَيُذْهِبْ غَيْظَ قُلُوبِهِمْ وَيَتُوبُ اللَّهُ عَلَى مَنْ يَشَاءُ وَاللَّهُ عَلِيمٌ حَكِيمٌ} ولو أن الله أرسل على الكافرين صواعق فأحرقهم لكان ذلك إجبارا لمن آمن على الإيمان والله لا يجبر الناس على الإيمان لأن المجبر لا يستحق ثواباً وإنما يستحق الثواب من أختار طاعة الله واتباع رسله بعد أن تبين صدقهم وعرف الحق فاتبعه والباطل فاجتنبه.

البرهان العاشر: قال هرقل لأبي سفيان ماذا يأمركم قال يقول أعبدوا الله وحده ولا تشركوا به شيئاً واتركوا ما يقول آبائكم ويأمرنا بالصلاة والصدق والعفاف والصلة قال هرقل وسألتك بما يأمركم فذكرت أنه يأمركم أن تعبدوا الله ولا تشركوا به شيئاً وينهاكم عن عبادة الأوثان ويأمركم بالصلاة والصدق والعفاف فإن كان ما تقول حقاً فسيملك موضع قدمي هاتين. أ هـ.

عرف هرقل بعلمه وعقله زيادة على ما تقدم من البراهين أن الذي يأمر بهذه الأمور وهو متصف بتلك الصفات هو صادق فيما أدعاه من النبوة والرسالة.

والأمور المذكورة هنا ستة أمور:

أولها عبادة الله وحده لا شريك له فلا يصلح دين ولا دنيا إلا بجعل العبادة خالصة لله وحده لا يعبد معه أحد لا ملك مقرب ولا نبي مرسل ولا صالح ولا طالح وكتاب النبي صلى الله عليه وسلم لهرقل يوضح هذه الأمور كل التوضيح فإنه قال فيه: (بسم الله الرحمن الرحيم من محمد بن عبد الله ورسوله إلى هرقل عظيم الروم سلام على من اتبع الهدى). فوصف نفسه بالعبودية لله التي هي أعلى منزلة عند رسل الله والرسالة التي كلفهم بها، وجعل في قبولها سعادة البشر، ووصف هرقل بعظيم الروم أي كبيرهم وسيدهم، ثم قال على من اتبع الهدى وهذا إنصاف وحزم، والسلام هو السلامة وهي لا تكون إلا لمن اتبع الهدى وهرقل يزعم أنه يتبع الهدى ولا يكون متبعاً للهدى حتى يؤمن بجميع رسل الله ومنهم خاتم النبيين محمد رسول الله صلى الله عليه وسلم فإن آمن به وبمن قبله فله السلامة وإلا فلا سلامة له وقوله أسلم تسلم من جوامع الكلم في غاية البلاغة وهو مبين للذي قبله ومؤكد له فلا يسلم من عذاب الله إلا من أسلم لله وآمن بما جاءت به رسله كلهم ويؤتك الله أجرك مرتين أجر الإيمان بعيسى وأجر الإيمان بمحمد فإن توليت أي أعرضت عن قبول دعوة الإسلام فإن عليك أثمك وأثم الأريسيين أي الفلاحين أتباعك ثم بين النبي صلى الله عليه وسلم أصل دعوته وأساسها وهو توحيد الله تعالى: يا أهل الكتاب يعني اليهود والنصارى تعالوا إلى كلمة أي أقبلوا إلى كلمة مستوية بيننا وبينكم ليس فيها تحيز لجانبنا ولا جانبكم وهي كلمة لا إله إلا الله ومعناها أن نعبد الله مخلصين له الدين ولا نشرك به شيئاً كيفما كان ذلك الشيء ولا يتخذ بعضنا بعضاً أرباباً آلهة من دون الله كما فعلتم أنتم معشر النصارى فإنكم اتخذتم عيسى وأمه إلهين من دون الله ثم اتخذتم غيرهما من رهبانكم آلهة من دون الله فإن تولوا أي أعرضوا فقولوا أيها المسلمون لهم اشهدوا بأنّا مسلمون موحدون لا نعبد إلا الله ونؤمن بكل ما جاء به رسل الله من آدم إلى محمد لا نفرق بين أحد منهم وهذا هو الدين القيم والصراط المستقيم.

الأمر الثاني ترك ما كان يعبده آبائهم وهو يقتضي ترك الشرك جملة وتفصيلاً فإن من عبد الله وعبد معه غيره ولو شيئاً قليلاً لا يقبل الله منه صرفاً ولا عدلاً قال تعالى يخاطب سيد خلقه محمداً صلى الله عليه وسلم في سورة الزمر رقم 65: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} وإذا تأملنا هذا الخطاب وشددته علمنا أنه موجه إلينا لأن النبي صلى الله عليه وسلم معصوم من الذنوب كلها والأدلة المحذرة من الشرك كثيرة في كتاب الله وسنة رسوله.

الأمر الثالث الصلاة وهي بعد التوحيد أعظم الفرائض وأنفعها كتب عمر ابن الخطاب رضي الله عنه إلى عماله يقول أن أهم أمركم عندي الصلاة فمن حافظ عليها كان لما سواها أحفظ ومن ضيعها كان لما سواها أضيع. أ هـ.

ومن المعلوم أن العامل مكلف بحفظ الأمن وإقامة العدل بين الناس وأخذ الزكاة والخراج وإقامة الحدود والجهاد في سبيل الله والأمر بالمعروف والنهي عن المنكر وتنفيذ كل ما أمر الله به ورسوله من الشريعة الغراء وقد علمنا من كلام عمر أن صلاح الدين والدنيا يتوقفان على المحافظة على الصلاة ومتى اختلت المحافظة على الصلاة اختل كل شيء والآيات والأحاديث التي تحث على المحافظة على الصلاة وتبين فضلها كثيرة في كتاب الله وسنة رسوله وأما الصدق فهو خلق شريف ما شاع في أمة إلا سادت وعزت وانتصرت على عدوها في الداخل والخارج وضده الكذب والفجور ما شاع في أمة إلا هبطت إلى الدرك الأسفل وذلت وتشتت أمرها وهذا مشاهد بالعيان في كل زمان ومكان وأدلته في الكتاب والسنة أكثر من أن تحصى.

الأمر الرابع العفاف وهو حفظ البطن والفرج واللسان وسائر الجوارح من الفواحش ما ظهر منها وما بطن وبه تنال سعادة المجتمع وتقع بين الناس الألفة والمحبة والتعاون وتلك هي أسباب السعادة:

تلك السعادة أن تلمم بساحتها *** فحط رحلك قد عوفيت من تعس

الأمر الخامس: الصلة وهي البر والإحسان إلى الأقارب قال الله تعالى يخاطب سيد الخلق صلى الله عليه وسلم في سورة الإسراء 26: {وَآَتِ ذَا الْقُرْبَى حَقَّهُ وَالْمِسْكِينَ وَابْنَ السَّبِيلِ} وقال تعالى في سورة النساء رقم 36: {وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا وَبِذِي الْقُرْبَى... الآية}.

وأخرج البخاري في كتاب الأدب ومسلم في كتاب البر والصلة بالإسناد المتصل إلى أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "إن الله خلق الخلق حتى إذا فرغ منهم قامت الرحم فقالت هذا مقام العائذ بك من القطيعة قال نعم أما ترضين أن أصل من وصلك وأقطع من قطعك قالت بلى قال فذلك لك" ثم قال رسول الله صلى الله عليه وسلم اقرءوا أن شئتم: {فَهَلْ عَسَيْتُمْ إِنْ تَوَلَّيْتُمْ أَنْ تُفْسِدُوا فِي الأَرْضِ وَتُقَطِّعُوا أَرْحَامَكُمْ * أُولَئِكَ الَّذِينَ لَعَنَهُمُ اللَّهُ فَأَصَمَّهُمْ وَأَعْمَى أَبْصَارَهُمْ} وفي رواية للبخاري قال الله تعالى: {من وصلك وصلته ومن قطعك قطعته}.

مجلة الوعي الإسلامي: السنة الرابعة، العدد 76 ص 55 إلى 62، (ربيع الثاني 1390هـ، الموافق مايو 1971م)

المصدر:
موقع الشيخ محمد تقي الدين الهلالي
http://www.alhilali.net


أيها العرب، لا تتخذوا الفرقة وسيلة إلى الوحدة!!

أيها العرب، لا تتخذوا الفرقة وسيلة إلى الوحدة!!

الكاتب : الشيخ تقي الدين الهلالي

تفرق العرب اليوم فريقين مختلفين متضادين، فريق ينادي بأعلى صوته ׃ الاشتراكية، الحرية، الوحدة، الثورة، الجمهورية، فما معنى هذه الألفاظ ؟

الاشتراكية في هذا الزمان لها معنيان ׃ الأول الشيوعية، والعرب لا يدعون إليها. والثاني الاشتراكية الجزئية _إن صح التعبير_ وهذه تنقسم إلى قسمين ׃ اشتراكية ديمقراطية، كالتي في بريطانيا عند حزب العمال وفي ألمانيا الغربية، وفي فرنسا وإيطاليا والبلاد البلجيكية وغيرها. واشتراكية نازية فاشية، أي قومية استبدادية، ويظهر أن العرب يميلون إلى هذه الأخيرة، فإن كان ذلك صحيحا، فقد جربها هتلر وموسوليني وغيرهما فلم تنجح.

فينبغي على العرب أن يعتبروا بمن سبقهم، ولاسيما إذا كان أعلم منهم، وأكثر تجارب وأمضى عزيمة، واجمع شملا، واشد بأسا، وأحد سلاحا.

و هنا أرى أن أذكر مثلا أشاعه اليهود الألمانيون في أول الحرب العالمية الأخيرة. وهذا المثل ضربوه لزعماء الدول المتحاربة، هتلر، موسوليني، وتشرشل، فقد شبه هؤلاء اليهود النصر بسمكة في بركة ماء يتنافس عليها الزعماء الثلاثة، وكل منهم يستعمل أساليبه الخاصة لاستخراجها والفوز بها.

فأما هتلر فقد جمع المهندسين والغواصين، وعلماء طبقات الأرض وغيرهم وقال لهم ׃ أريد منكم أن تعلموا أفكاركم ومقدراتكم العلمية والفنية في استخراج هذه السمكة فاستعمل العلماء علومهم وأفكارهم في تحديد مكان السمكة، فلما تم تحديده أمروا الغواصين فغاصوا وأخرجوا السمكة وقدموها إلى هتلر فأعجبته، فأخذ ينظر إليها ويقلبها في يديه ظهرا لبطن، فأفلتت من يديه ووقعت في البركة ثم اجتهد علماؤه أن يخرجوها مرة أخرى فلم يقدروا عليها.

و أما موسوليني فلم يجمع العلماء والمهندسين، بل أمر الجيش أن يغوص عليها، فغاصت الجيوش، فغرق أكثرها ورجعت البقية الباقية خائبة مذعورة.

و أما تشرشل فلم يفعل شيئا من ذلك بل عبأ شعبه كله رجالا ونساء، وأمرهم أن ينزحوا ماء البركة ليأخذوا السمكة بلا تعب.
هذا المثل سمعته وأنا في برلين سنة 1941 حين استولى هتلر على فرنسا وأكثر أوربا وأكثر أهل الأرض لا يشكون في انتصاره، ولكن الأمر جاء مطابقا لما توقعه اليهود أصحاب هذا المثل.

مزايا الانتخاب الحر وفضائله
ثم إن الشعار الثاني، وهو الحرية، يتناقض ويتنافى مع الاشتراكية لأن الحرية إذا توفرت لجميع أفراد الشعب وأبدوا آراءهم بدون خوف ولا وجل ولا تهديد فقد اتضحت السبيل، وعرفت إرادة كل الشعب أو أكثره، وسار على صراط مستقيم، آمنا من النكبات، بريئا من الأحقاد، حتى الأقلية المهزومة في الانتخاب الحر ترضى بما قسم الله لها، ولا ترى في ذلك غبنا ولا حيفا، كحزب الأحرار في بريطانيا، فلا تحقد على الأكثرية ولا تضمر لها عداوة، ولا تتربص بها الدوائر، ولا تحتاج إلى ثورة، لأن ميدان العمل مفتوح أمامها، وطريق الدعاية معبد ليس فيه عقبة. وهذه الحرية لا تكون بالقهر وحمل السلاح، وكم الأفواه، والخداع والدس والمكر، وسيلة إلى الاستيلاء على الحكم، زاعمة أن ذلك القهر، وذلك الاستبداد، إنما هو دواء مؤلم مؤقت اضطرت إلى استعماله ريثما تستقيم لها الأمور. و حينئذ تعود إلى الحرية، وتجري الانتخاب بنزاهة ليقول الشعب كلمته بملء إرادته.

و تنسى هذه الشعوب أو تتناسى ما في الإنجيل (إن العنب لا يجنى من الشوك فمتى العنف لا يجنى من الشوك) فمتى كان القهر والعنف والكبت وسيلة إلى الحرية ؟ ومتى نجحت فرقة من الشعب في ثورة مسلحة تستعمل كل الوسائل لحفظ سلطانها، وتخضع لها الفرقة الأخرى طوعا وكرها وطمعا، لا رضا وإقناعا، ولا تزال تتربص بها الدوائر، وتنتظر غرتها حتى تسنح لإحداهن الفرصة فتثب عليها، وتسقيها بالكأس التي سقت بها غيرها، وهكذا دواليك. فمتى يصل الشعب إلى الاستقرار والأمان والاطمئنان؟

و من ذلك تعلم أن سبيل الحرية ليست هي الثورة والأثرة، وإنما تكون بالدعوة الهادئة، وميل الشعب كله إلى الإنصاف والتسامح، واستنكار الغلظة والشدة.

كيف تكون الوحدة
أما الوحدة فيقال فيها ما تقدم، هذا إذا كانت بين أجزاء شعب واحد كشعب سويسرا مثلا، فانه مؤلف من ثلاثة أجناس ألمانيين وفرنسيين وايطاليين، اتحدوا بمحض إرادتهم واختيارهم، وكونوا حكومة تابثة الدعائم، مبنية على أساس متين من الحرية والمساواة، والمحبة والتناصر والتعاون.

و قد مضت على اتحادهم مئات السنين، ومضت عليهم حربان عالميتان، فلم تسمح واحدة منهما بان تمتد نارها إلى بلادهم، وحتى هتلر الذي اخضع جل الشعوب عجز عن إخضاعهم أو التفرقة بينهم، كجذب الألمانيين إلى جانبه، وهم مجاورون له، لان أولئك الألمانيين يؤمنون بالاتحاد السويسري أكثر من إيمانهم بجنسهم الألماني، ولا يؤمنون بدعوة هتلر. وفي المثل ( أخوك من واتاك لا من والاك ) وفي المثل الآخر (رب أخ لم تلده أمك).

و مثل ذلك يقال في البلاد البلجيكية، فإن سكانها جنسان. أحدهما فرنسي، والآخر فلنكي، جرماني، وفي الشعوب البريطانية الثلاثة ׃ انكلاند، وسكوتلاند وويلز، فإن حسن الجوار، والمصالح، والآلام والآمال هي التي وحدت بينها، وانفصلت عنها إيرلاندا الحرة لاختلافهما في الفكر والهدف، وإن كانا متجاورين ومتجانسين، وعجزت بريطانيا على إجبار إيرلاندا على الاتحاد معها، لا ضعفا، ولكن علما بان الاتحاد الذي يجيء بالقهر والطغيان لا يثبت ولا يدو

الثورات المحمودة
و أما الثورة، فإنها شر قد يضطر إليه المغلوب على أمره المقهور، فمتى كان الثائرون مظلومين مهضومين، قد اعتدى عليهم غريب يستعبدهم ويستغل أموالهم، متجبرا متكبرا، معتمدا على قوته، وقد شعر هؤلاء المظلومون بالقهر شعورا وحد أفكارهم، وأزال من أنفسهم جميع الأغراض الشخصية حتى صاروا كرجل واحد، واعدوا العدة لثورتهم، ونظروا في العواقب، فإن الثورة تفك أسرهم وتحررهم، وتجعلهم سادة في بلادهم، فيدوم صفوهم، ويستقيم أمرهم وذلك كأهل البلاد السويسرية في ثورتهم على أمراء النمسا الذين كانوا مستولين عليهم، وكسكان الولايات المتحدة في ثورتهم على الدولة البريطانية، فكلتا الثورتين تحقق نجاحها واطرد، وسار أهلها إلى الأمام متحدين متقدمين، فيئس منهم عدوهم فعاد يخطب ودهم.

و كثورة سكان اتحاد جنوب إفريقيا البيض على الدولة البريطانية، وبعض هؤلاء هولنديون، وبعضهم من البلاد البريطانية في الأصل. فلما عجزت الدولة البريطانية عن إخماد ثورتهم صالحتهم وتوددت إليهم فاتحدوا معها عشرات السنين.

الأبيض والأسود
و في هذا الزمان الذي طغت فيه موجة الاستقلال والتحرر من الرق الأجنبي، طالب سكان اتحاد جنوب إفريقيا السود والسمر بنصيبهم من الحرية، وامتنع الحكام البيض من إعطائهم أي نصيب من هذا الحق، فتحرج مركز الدولة البريطانية التي تخلت عن كثير من مستعمراتها بدون حرب، بعدما دافعت عن سياسة اتحاد جنوب إفريقيا، والتمست له الأعذار، واضطرت إلى أن تستنكر إصرار الاتحاد على سياسته الخرقاء الممقوتة في نظر أكثر الأمم.

فلم ترض دولة الاتحاد بهذا الخذلان، فانفصلت عن الدولة البريطانية، فقابلت بريطانيا انفصالها بتسامح وصدر رحيب. ولم تقطع علاقاتها، لا الدبلوماسية ولا التجارية معها، فضلا عن أن تكيد لها وتعلن عليها حربا كلامية، أو تدس لها الدسائس، وتنشئ فيها فرقة خامسة لتحطمها عقابا على انفصالها.

و لا بد أن اذكر هنا موقف إيرلاندا مع بريطانيا وحلفائها في زمان الحرب العالمية الأخيرة، فإن بريطانيا اتهمت إيرلاندا بمناصرة أعدائها الألمانيين واليابانيين، إذ لم تقطع إيرلاندا علاقاتها الدبلوماسية مع ألمانيا واليابان، مع إلحاح بريطانيا وحلفائها على إيرلاندا وادعائهم انه مادام السفير الألماني ومن معه، والسفير الياباني ومن معه في إيرلاندا، لا تستطيع بريطانيا وحلفاؤها غزو أوربا الهتلرية، لان أولئك الألمانيين واليابانيين القاطنين في إيرلاندا يطلعون على الخطط الحربية، ويبعثون بأخبارهم إلى إخوانهم، فلم تلتفت دولة إيرلاندا الحرة إلى ذلك الادعاء، وأصرت على رفض الطلب، مع أن جميع الدول العربية والدولة التركية أيضا قبلوا مثل ذلك الطلب. وقطعوا علاقاتهم مع ألمانيا واليابان بلا سبب غير التزلف والخنوع لإرادة المستعمر، وإن كان استعمارا غير مباشر، ولم تكتف تلك الدول بقطع العلاقات. بل زادت إعلان الحرب على ألمانيا، وهي تلفظ النفس الأخير، ومع ذلك تحملت بريطانيا من إيرلاندا ذلك الرفض بصبر، ولم تغضب على إخوانها الايرلنديين بل احترمت حريتهم ورأيهم.

مثال من الهند
و هناك مثال آخر، وهو دولة الهند التي انضمت بعد استقلالها إلى المملكة المتحدة البريطانية ثم لم تلبث أن أعلنت النظام الجمهوري، وخرجت عن التاج البريطاني، فلم يمنعها ذلك من أن تبقى في مجموعة الدول البريطانية (كومنويلت) ثم اختارت الانضمام إلى الكتلة الحيادية، فلم يغضب ذلك بريطانيا.

و لما وقعت الحرب بين الهند وبين الصين، كانت بريطانيا ومن معها أول من هب لنجدتها بالسلاح والمدربين. فنحن نرى الدولة البريطانية التي حنكتها التجارب لا تفرض على الدول المتعاونة معها نظاما ما بعينه، وإن كانت ترغب الشعوب التي خرجت من حكمها المباشر في الانضمام إلى مجموعتها. فهي تقبل التعاون مع كل دولة بأي شكل، فإن أبت تركتها وشأنها، نعم إذا رأت بريطانيا دولة لا تريد الانضمام إليها ولا مسالمتها، فإنها تكيد لها كيدا وتستعمل ما تقدر عليه من الدسائس، ولا غرابة في ذلك، فإن الحرب خدعة.

و هناك نوع آخر من الثورات، ثورة الشعب على حكامه إذا طغوا وحادوا عن سبيل الرشد، واتبعوا أهواءهم، ولم يرقبوا في شعبهم إلا ولا ذمة، بل صاروا يعاملونه معاملة العدو لعدوه.

الملكية البريطانية
و الأمثلة الناجحة في ذلك، ثورة الشعب البريطاني على الملكية المطلقة، ووضع حد لاستبداد الملوك الغشم وثورة الشعب الفرنسي على الملكية جملة وتفصيلا.

فهاتان الثورتان لم تقم بهما فئة من الشعب لتستغلهما في مصالحها الخاصة، وإنما قام بهما الشعب كله لاكتساب حريته، والتصرف في شؤونه ولذلك أجريت الانتخابات الحرة بعد الثورة فاختار كل منهما النظام الذي يعجبه، واستقرت الأمور.

و هناك شعوب أخرى لم تحتج إلى ثورة، بل زالت منها الملكية من تلقاء نفسها، بعدما قل أنصارها وكثر أضدادها. وهناك شعوب سعيدة قوية عزيزة، لا تزال متمسكة بالنظام الملكي الدستوري، لا تبغي به بديلا، فليست الثورة مطلوبة لذاتها، وإنما ضرورة قد تضطر الشعوب إليها، كما يضطر الجسم إلى إجراء عمل جراحي للمحافظة على الصحة الموجودة، أو لاسترداد صحة مفقودة.

فمدح الثورة لذاتها، واعتماد أن كل شعب يحتاج إليها -و لا بد أن تنجح فيه، وتأتي بالخير العميم للشعب الذي يقوم بها- هو اعتماد فاسد تكذبه المشاهدة، بل الثورة التي لم تتوفر أسبابها ودواعيها، ولم تبن على أساس متين، هي مرض خطير، متى أصيب به شعب تشتت شمله، وتبعثرت قواه، وزالت وحدته، واتسع خرقه على الراقع، وسار سيرا حثيثا إلى الفناء.

الملكيات والجمهوريات
و أما الجمهورية فليست مرادة لذاتها، ولا تتوقف سعادة كل دولة وعزتها ورفاهيتها على النظام الجمهوري. فبريطانيا والسويد والنرويج والدانمارك وهولندا والبلاد البلجيكية كلها تسير على النظام الملكي، وهي موفقة سعيدة، وليست الجمهوريات بأحسن حالا منها.

و يمكن أن تتعاون دولتان إحداهما ملكية، والأخرى جمهورية تعاونا صادقا بغاية الإخلاص كبريطانيا والولايات المتحدة الأمريكية، فكل منهما راضية بنظامها مغتبطة به ولا تسعى إحداهما أبدا في حمل الأخرى على موافقتها في نظامها، لان ذلك دخول فيما لا يعني وعدوان.

و ليس كل جمهورية ناجحة، ولا كل ملكية خاسرة، فإن نجاح الدولة له أسباب متى حصلت جاءت النتيجة المؤلمة، ومتى فقدت الأسباب لم تحصل النتائج. فالذي تتوقف عليه سعادة الأمة وسعادة الدولة قبل كل شيء هو العدالة والمساواة في توزيع الواجبات والحقوق، ونصر المظلوم، وإيجاد الثقة في نفوس أفراد الشعب، حتى لا يخشى احد أن يفرض عليه أكثر من واجبه، أو أن ينقص من حقه.

و هذه الثقة هي التي تبعت أفراد الشعب على التعاون الصادق الذي يفضي بهم إلى القوة والعزة والعيشة الراضية، وطمأنينة النفس، ولا حاجة بنا إلى ضرب الأمثلة، فإنها كثيرة ومشاهدة.

طراز الحكام والإسلام
هذا ما يقال إذا نظرنا إلى هذه القضية على ضوء العلم المكتسب بالتجارب، وأما إذا نظرنا إليها من الوجهة الإسلامية، فإن معاني تلك الألفاظ من اشتراكية وحرية ووحدة وثورة وجمهورية إما أن تكون موجودة في الإسلام الذي يستمد أحكامه من الكتاب والسنة، أو ليست موجودة. فإن كانت موجودة فيه، فقد وجب علينا أن نجعل الهم واحدا، ونرضى بالله صاحبا، فنجدد الدعوة إلى الإسلام الأول على صفائه وطهارته، ونخلصه من جميع الشوائب والأكدار والبدع التي طرأت عليه بمرور الزمان، وقد سعد أوائلنا به، ولم يكونوا قبله شيئا مذكورا. ولا يصلح آخر هذه الأمة إلا بما صلح بها أولها.

و هذا الدين الحنيف صالح لكل زمان ومكان ولجميع الناس، وقد جُرِّبَ فَصَحَّ، وجُرِّبَ خلافه مند عشرات السنين فلم يصح.

أما الاشتراكية، ففرض الزكاة والكفارات، والترغيب في صدقة التطوع، وتحريم الربا، و هو أخد فائدة على القروض سواء أكانت من الحكومة لأفراد الشعب وجماعاته، أم من أبناء الشعب بعضهم لبعض، وإباحة المضاربة برؤوس الأموال والسلم، وهو شراء الحبوب والثمار وغيرها في الذمة، بالتزام البائع إحضارها بعد اجل مسمى يمض على قبض الثمن، وكذلك إباحة الشركات التعاونية، حتى شركة الأبدان التي ليست لها رأس مال. ذلك وما أشبهه من أحكام الشريعة الغراء يغنينا عن الاشتراكية الأجنبية بأنواعها. فالإسلام نظام مستقل سبق إلى كل ما في تلك المذاهب من خير وتجنب كل ما فيها من شر.

و أما الحرية فإن الإسلام إذا رجعنا إلى أصله، وتركنا التعصب جانبا لكفيل بها على أكمل الوجوه، بالنسبة إلى المسلمين، وإلى غيرهم ممن يواطنهم أو يسالمهم من الطوائف الأخرى. وكلمة عمر بن الخطاب لما انتصر للقبطي من ابن عمرو بن العاص، وهي قولة "متى استعبدتم الناس، وقد ولدتهم أمهاتهم أحرارا" لا تزال ترن في الآذان، وقوله تعالى في سورة النحل {إِنِّ اللهَ يَأِمُرُ بِالْعَدْلِ والإِحْسَانِ وَإِيتَاءِ ذِي الْقُرْبَى، وَيَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَالْبَغْيِ يَعِظُكُمْ لَعَلَّكُمْ تَذَّكَّرُونَ} [الآية:90] قانون اجتماعي عظيم لمن فهمه ووقف للعمل به.

الثورات والإسلام
و أما الوحدة فنصوص الكتاب والسنة في وجوبها والتحذير من الفرقة صريحة لا تقبل التأويل، منها قوله تعالى في سورة آل عمران {واعْتَصِمُواْ بِحَبْلِ اللّهِ جَمِيعاً ولاَ تَفَرَّقُواْ واذْكُرُواْ نِعْمَتَ اللّهِ عَلَيْكُمْ إِذْ كُنتُمْ أَعْدَاء فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُم بِنِعْمَتِهِ إِخْوَاناً وَكُنتُمْ عَلَىَ شَفَا حُفْرَةٍ مِّنَ النَّارِ فَأَنقَذَكُم مِّنْهَا كَذَلِكَ يُبَيِّنُ اللّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَهْتَدُونَ} [الآية :103] ومنها قوله تعالى في سورة الأنعام {إن الَّذِينَ فَرَّقُواْ دِينَهُمْ وكَانُواْ شِيَعاً لَّسْتَ مِنْهُمْ فِي شَيْءٍ إِنَّمَا أَمْرُهُمْ إِلَى اللّهِ ثُمَّ يُنَبِّئُهُم بِمَا كَانُواْ يَفْعَلُونَ} [الآية :159].

و أما الثورة فلا تجوز في الإسلام إلا إذا ارتكب من يتولى الحكم الخيانة الكبرى، وهي الكفر بالله العلني، ومنه استحلال ما حرم الله وتحريم ما أحل الله، وترك الجهاد في سبيل الله، ولا يجوز أن يكون الثائرون متلبسين بالجريمة نفسها، أو عازمين على ارتكابها متى تم لهم الأمر، فتكون الثورة على باطل مثله أو شر منه، مع ما يترتب عليها من إخلال الأمن، وسفك الدماء البريئة، وفتح باب الفتنة، حتى يترحم الناس على الزمان الذي مضى عليهم قبل الثورة.

فمتى توفرت شروطها. وكان رجالها أكفاء مخلصين يريدون بها وجه الله والإصلاح في الأرض، ونصر المظلوم، وكسب المعدوم، فإنها تكلل بالنجاح، ولا تحتاج إلى من يثور عليها فتتسلسل الثورات، وتلك هي الطامة الكبرى، وفي الخبر ( أمير غشوم، خير من فتنة تدوم ).
الجمهورية والإسلام

و أما الجمهورية، فإن الإسلام يأمر بالشورى، ويشترط في الإمام شروطا معلومة، منها العلم والدين، والقدرة على القيام بالأمر، والجهاد في سبيل الله، وحماية حوزة المسلمين، ومتى وجدت هذه الشروط، استقامت الأمور، وسعد الإمام والرعية، رئيسهم ومرؤوسهم، فإن لم تتوفر فأقرب الناس إليها أقربهم من السعادة، والعكس بالعكس. هذا ما أراه واجبا علي من النصيحة لكلا الفريقين المتخاصمين من جمهوريين وملكيين.

أما الوحدة وما معها من الأمور السابقة فكلا الفريقين يدعيها، والمختلف فيه هو طريقها، فمن وجده وجدها. والشدة والعنف والارتجال أمور تتنافى مع الطريق المستقيم الذي يوصل إلى الغاية بسلامة، فعليكم بالرفق، فإن الله يعطي بالرفق ما لا يعطيه بالعنف. وأطيعوا الله ورسوله، ولا تنازعوا فتفشلوا وتذهب ريحكم، واصبروا إن الله مع الصابرين.

المصدر:
موقع الشيخ محمد تقي الدين الهلالي
http://www.alhilali.net


حقوق آل البيت مالهم وما عليهم -1-

حقوق آل البيت مالهم وما عليهم -1-

الكاتب : الشيخ تقي الدين الهلالي

بسم الله الرحمن الرحيم وصلاته وسلامه على نبينا محمد خاتم المرسلين وعلى آله وصحبه أجمعين.

أما بعد، فقد ورد علي سؤال هذا نصه، أورده بالمعنى لطوله: أن بعض الناس بعد الاستقلال أخذوا ينكرون فضل أبناء فاطمة الذي أعطاهم الله ورسوله، اعتمادا على خطبة ألقاها الملك محمد الخامس بعد رجوعه من المنفى وذكر الحديث: "لا فضل لعربي على عجمي ولا لأسود على أحمر إلا بتقوى الله العظيم"، فما هو الحكم الشرعي؟

الجواب، والله الموفق للصواب،
إن النبي صلى الله عليه وسلم جاء بشريعة كلها عدل وإنصاف ومساواة وتواضع بعيدة عن الافتخار بالأنساب قاضية على نظام الطبقات، وأدلة ذلك من الكتاب والسنة كثيرة، فمنها قوله تعالى في آخر سورة الشعراء: {وَأَنذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ. وَاخْفِضْ جَنَاحَكَ لِمَنِ اتَّبَعَكَ مِنَ الْمُؤْمِنِينَ. فَإِنْ عَصَوْكَ فَقُلْ إِنِّي بَرِيءٌ مِّمَّا تَعْمَلُونَ} [الشعراء:214]. روى البخاري رحمه الله أن النبي صلى الله عليه وسلم لما نزلت عليه هذه الآية دعا أقاربه فاطمة بنته وصفية عمته والعباس عمه وسائر بني هاشم، ثم قال: "يا فاطمة بنت محمد سليني من مالي ما شئت وأنقذي نفسك من النار فإني لا أغني عنك من الله شيئا،يا صفية عمة رسول الله – صلى الله عليه وسلم – أنقذي نفسك من النار لا أغني عنك من النار شيئا، يا بني هاشم لا يأتيني الناس بالأعمال وتأتوني بالدنيا تحملونها فتقولون يا محمد، فأقول لا قد بلغت". وقال الله تعالى: {إِنَّ أَكْرَمَكُمْ عِندَ اللَّهِ أَتْقَاكُمْ}. وفي صحيح البخاري أن النبي صلى الله عليه وسلم سئل من أكرم الناس فقال: أتقاهم لله عز وجل، قالوا ليس عن هذا نسألك، قال: أكرم الناس نبي الله يعقوب بن إسحاق نبي الله بن إبراهيم خليل الله، فقالوا ليس عن هذا نسألك، قال: فعن معادن العرب تسألوني؟ قالوا: نعم، قال: خيارهم في الجاهلية خيارهم في الإسلام إذا فقهوا. وروى البخاري أن النبي صلى الله عليه وسلم قال: إن آل أبي فلان ليسوا لي بأولياء، إنما وليي الله وصالح المؤمنين، ولكن لهم رحم أبلها ببلالها. وقال الله تعالى: {يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُم مِّن ذَكَرٍ وَأُنثَى وَجَعَلْنَاكُمْ شُعُوباً وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِندَ اللَّهِ أَتْقَاكُمْ} [الحجرات:13] قال الإمام ابن كثير في تفسير هذه الآية: يقول تعالى مخبرا الناس أنه خلقهم من نفس واحدة وجعل منها زوجها، وهما آدم وحواء، وجعلهم شعوبا وهي أهم من القبائل، ومعرفة القبائل مراتب أخر كالفصائل والعشائر والأفخاذ وغير ذلك.

ثم قال: فجميع الناس بالنسبة الطينية إلى آدم وحواء عليهما السلام سواء، وإنما يتفاضلون بالأمور الدينية، وهي طاعة الله تعالى ومتابعة رسوله صلى الله عليه وسلم. ولهذا قال تعالى بعد النهي عن الغيبة واحتقار بعض الناس بعضا منبها على تساويهم في البشرية، {يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُم مِّن ذَكَرٍ وَأُنثَى وَجَعَلْنَاكُمْ شُعُوباً وَقَبَائِلَ لِتَعَارَفُوا} أي ليحصل التعارف بينهم كل يرجع إلى قبيلته. وقوله تعالى: {إِنَّ أَكْرَمَكُمْ عِندَ اللَّهِ أَتْقَاكُمْ}، أي إنما تتفاضلون عند الله بالتقوى لا بالأحساب. ثم ذكر ابن كثير حديث البخاري المتقدم فيمن هو أكرم الناس. ثم نقل عن الإمام أحمد أنه روى بسنده عن أبي ذر أن النبي صلى الله عليه وسلم قال له: أنظر فإنك لست بخير من أحمر ولا أسود إلا أن تفَضله بتقوى الله. ثم روى بسنده أن النبي صلى الله عليه وسلم قال: "المسلمون إخوة لا فضل لأحد على أحد إلا بالتقوى". ثم نقل عن البزار بسنده عن حذيفة بن اليمان قال: قال رسول الله صلى الله عليه وسلم:"كلكم بنو آدم وآدم خلق من تراب، وليأتين قوم يفتخرون بآبائهم وليكونن أهون على الله تعالى من الجعلان. قال تقي الدين: الجعلان جمع جعل بضم ففتح نوع من الخنافس التي تطير، يعيش بالنجاسات.

ثم نقل عن ابن أبي حاتم بسنده إلى عبد الله بن عمر قال: طاف رسول الله صلى الله عليه وسلم يوم فتح مكة على ناقته القصواء يستلم الأركان بمجن في يده فما وجد لها مناخا في المسجد حتى نزل صلى الله عليه وسلم على أيدي الرجال فخرج بها إلى بطن المسير فأنيخت، ثم أن رسول الله صلى الله عليه وسلم خطبهم على راحلته فحمد الله وأثنى عليه بما هو له أهل ثم قال: "يا أيها الناس، إن الله قد أذهب عنكم عبية الجاهلية وتعظمها بآبائها، فالناس رجلان، رجل بر تقي كريم على الله تعالى، ورجل شقي هين على الله تعالى، إن الله عز وجل يقول: {يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُم مِّن ذَكَرٍ وَأُنثَى وَجَعَلْنَاكُمْ شُعُوباً وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِندَ اللَّهِ أَتْقَاكُمْ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ} ثم قال صلى الله عليه وسلم: أقول قولي هذا وأستغفر الله لي ولكم".

ونقل عن الإمام أحمد بسنده إلى عقبة بن عامر أن رسول الله صلى الله عليه وسلم قال: "إن أنسابكم هذه ليست بمسبة على أحد كلكم بنو آدم طف الصاع لم يملؤه، ليس لأحد على أحد فضل إلا بدين وتقوى، وكفى بالرجل أن يكون بذيا بخيلا فاحشا". ونقله عن بن جرير بسنده ولفظه: قال رسول الله صلى الله عليه وسلم: "الناس لآدم وحواء طف الصاع، إن الله لا يسألكم عن أحسابكم ولا عن أنسابكم يوم القيامة، إن أكرمكم عن الله أتقاكم. وروى أحمد بسنده إلى درة بنت أبي لهب قالت: قام رجل إلى النبي صلى الله عليه وسلم وهو على المنبر فقال: يا رسول الله أي الناس خير؟ قال صلى الله عليه وسلم: "خير الناس أتقاهم لله عز وجل وآمرهم بالمعروف وأنهاهم عن المنكر وأوصلهم للرحم".

جريدة الميثاق: عدد 1 شوال 1382هـ موافق 25 فبراير 1963م

المصدر:
موقع الشيخ محمد تقي الدين الهلالي
http://www.alhilali.net


حقوق آل البيت مالهم وما عليهم -2-

حقوق آل البيت مالهم وما عليهم -2-

الكاتب : الشيخ تقي الدين الهلالي

وقال الإمام ابن كثير في تفسير آية الشعراء السابقة الذكر، قال الله تعالى: {فلا تدع مع الله إلها آخر فتكون من المعذبين، وانذر عشيرتك الأقربين واخفض جناحك لمن اتبعك من المؤمنين فإن عصوك فقل إني بريء مما تعملون} يقول تعالى: آمرا بعبادته وحده لا شريك له، ومخبرا أن من أشرك عذبه. ثم قال تعالى: آمرا لرسوله صلى الله عليه وسلم أن ينذر عشيرته الأقربين الأدنين إليه وأنه لا يُخَلِّصُ أحد منهم إلا إيمانه بربه، وأمَرَهُ أن يُلَيِّن جانبه لمن اتبعه من عباد الله المؤمنين، ومن عصاه من خلق الله كائنا من كان فليتبرأ منه. ولهذا قال تعالى: {فإن عصوك فقل إني بريء مما تعملون}، ثم ذكر الإمام ابن كثير في تفسير هذه الآية أحاديث صحيحة معزوة إلى مخرجيها بأسانيدها وفصلها تفصيلا كعادته رحمه الله، ثم ذكر أحاديث أخرى ضعيفة ومتروكة وموضوعة ونبه عليها وانتقدها، ولنذكر هنا ما يتسع له المقام من القسم الأول وهو الأحاديث الصحيحة تاركين أسانيدها وتفصيلها اختصارا فنقول: الحديث الأول-روى أحمد عن ابن عباس قال: لما أنزل الله عز وجل {وأنذر عشيرتك الأقربين}، أتى النبي صلى الله عليه وسلم الصفا فصعد عليه، ثم نادى يا صباحاه، فاجتمع الناس إليه بين رجل يجيء إليه وبين رجل يبعث رسوله، فقال رسول الله صلى الله عليه وسلم: "يا بني عبد المطلب يا بني فهر أرأيتم لو أخبرتكم أن خيلا بسفح هذا الجبل تريد أن تغير عليكم صدقتموني؟" قالوا: نعم، قال: "فإني نذير لكم من بين عذاب شديد"، فقال أبو لهب: تبا لك سائر اليوم أما دعوتنا إلا لهذا. وأنزل الله {تبت يدا أبي لهب وتب} رواه البخاري ومسلم والترمذي والنسائي.

الحديث الثاني: روى أحمد عن عائشة قالت: لما أنزلت {وأنذر عشيرتك الأقربين}، قدم رسول الله صلى الله عليه وسلم فقال: "يا فاطمة ابنة محمد يا صفية ابنة عبد المطلب يا بني عبد المطلب، لا أملك لكم من الله شيئا سلوني من مالي ما شئتم". انفرد بإخراجه مسلم.

الحديث الثالث: وروى أحمد عن أبي هريرة قال: لما نزلت هذه الآية {وأنذر عشيرتك الأقربين}، دعا رسول الله صلى الله عليه وسلم قريشا فعم وخص، فقال: "يا معشر قريش أنقذوا أنفسكم من النار، يا معشر بني كعب أنقذوا أنفسكم من النار، يا معشر بني هاشم أنقذوا أنفسكم من النار، يا معشر بني عبد المطلب أنقذوا أنفسكم من النار، يا فاطمة بنت محمد أنقذي نفسك من النار، فإني والله لا أملك لكم من الله شيئا إلا أن لكم رحما أبلها ببلالها". رواه مسلم والترمذي من حديث عبد الله بن عمر وأخرجاه في الصحيحين. وروى أحمد عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "يا بني عبد المطلب، اشتروا أنفسكم من الله، يا صفية عمة رسول الله ويا فاطمة بنت رسول الله، اشتريا أنفسكما من الله فإني لا أغني عنكما من الله شيئا، سلاني من مالي ما شئتما" .

وروى مسلم في صحيحه بسنده إلى يزيد بن حبان قال: انطلقت أنا وحصين بن سبرة وعمرو بن مسلم إلى زيد بن أرقم فلما جلسنا إليه قال له الحصين: رأيت رسول الله صلى الله عليه وسلم وسمعت حديثه وغزوت معه وصليت خلفه، لقد لقيت يا زيد خيرا كثيرا، حدثنا يا زيد ما سمعت من رسول الله صلى الله عليه وسلم قال: يا ابن أخي والله لقد كبرت سني وقدم عهدي ونسيت بعض الذي كنت أعي من رسول الله صلى الله عليه وسلم فما حدثتكم فاقبلوا وما لا فلا تكلفونيه ثم قال: قام رسول الله صلى الله عليه وسلم يوما فينا خطيبا بما يدعى خما بين مكة والمدينة فحمد الله وأثنى عليه ووعظ وذكر ثم قال: أما بعد، ألا أيها الناس فإنما أنا بشر يوشك أن يأتي رسول ربي فأجيب وأنا تارك فيكم ثقلين أولهما كتاب الله فيه الهدى والنور فخذوا بكتاب الله واستمسكوا به، فحث على كتاب الله ورغب فيه، ثم قال: وأهل بيتي أذكركم الله في أهل بيتي، فقال له الحصين: ومن أهل بيته يا زيد، أليس نساؤه من أهل بيته؟ قال: نساؤه من أهل بيته ولكن أهل بيته من حرم الصدقة بعده، قال، ومن هم؟ قال: هم آل علي وآل عقيل وآل جعفر وآل عباس، قال: كل هؤلاء حرم الصدقة؟ قال: نعم، وفي رواية: ألا وإني تارك فيكم ثقلين: أحدهما كتاب الله وهو حبل الله، من اتبعه كان على الهدى، ومن تركه كان على ضلالة.

تعليقات وإيضاح لهذه الآثار

قوله: إن بعض الناس إلى آخره: لقد صدق رسول الله صلى الله عليه وسلم وصدق الملك مجمد الخامس رحمة الله عليه وبر ونصح فجزاه الله خيرا، وما حمله على ذلك إلا النصيحة لله ولكتابه ولرسوله ولعامة المسلمين ورعيته بالخصوص، وإلا فلا يوجد نسب أشرف من نسبه، ولكنه أعقل وأجل وأتقى لله من أن يسلك سبيل الجاهلية ويدعو بدعوتها فيفتخر بالأحساب والأنساب، بل يقتدي برسول الله صلى الله عليه وسلم.

جريدة الميثاق: عدد 15 شوال 1382هـ موافق 11 مارس 1963م

المصدر:
موقع الشيخ محمد تقي الدين الهلالي
http://www.alhilali.net


حقوق آل البيت مالهم وما عليهم -3-

حقوق آل البيت مالهم وما عليهم -3-

الكاتب : الشيخ تقي الدين الهلالي

وروى البخاري في باب ما ينهى من دعوى الجاهلية من صحيحه عن عبد الله عن النبي صلى الله عليه وسلم قال: "ليس منا من ضرب الخدود وشق الجيوب ودعا بدعوى الجاهلية". وروى في الباب نفسه عن جابر قال: غزونا مع النبي صلى الله عليه وسلم وقد ثاب معه ناس من المهاجرين حتى كثروا وكان من المهاجرين رجل لعاب، فكسع أنصاريا فغضب الأنصاري غضبا شديدا حتى تداعوا وقال الأنصاري يا للأنصار، وقال المهاجري يا للمهاجرين، فخرج النبي صلى الله عليه وسلم فقال: "ما بال دعوى أهل الجاهلية"، ثم قال: "ما شأنهم؟"، فأُخبر بكسعة المهاجري للأنصاري قال: فقال النبي صلى الله عليه وسلم: "دعوها فإنها خبيثة".

شرح الحديث الأول:
لطم الخدود هو الضرب عليها براحة اليد جزعا من المصيبة وهي عادة خبيثة تفعلها النساء ومن يتشبه بهن من الرجال. وشق الجيوب: تقطيعها وتمزيقها، والجيوب: محل دخول الرأس من القمص، ودعوى الجاهلية في هذا الحديث هو ما تقوله النادبة من التحسر على الميت والتحسر عليه كقولها واجبلاه تعني يا جبلي وملجأي الذي ألجأ إليه عند الفزع ذهبت وتركتني. فإلى من ألجأ؟ وقال شراح البخاري إن كان فاعل ذلك مستحلا له فهو كافر، فلا تأويل لقول النبي صلى الله عليه وسلم ليس منا. أي ليس من أهل ديننا. وإن لم يكن مستحلا وإنما غلب عليه الجزع ثم رجع وتاب وندم فمعناه ليس من سنتنا. فيكون ذنبا من الكبائر.

شرح الحديث الثاني:
الكسعة: هي الركلة بالقدم في الدبر. وقوله: لعابا أي كثير اللعب والمزاح. وقول: ثاب رجال اجتمعوا.
وحاصل القصة أن أحد المهاجرين كان مزاحا فركل أنصاريا برجله في دبره فغضب الأنصاري وثارت فيه الحمية فاستغاث بقومه فاستغاث المهاجري بالمهاجرين ليدافع كل عن صاحبه فخرج النبي صلى الله عليه وسلم، وزجرهم عن ذلك بقوله: "ما بال دعوى أهل الجاهلية"، أي لماذا تدعون بدعوى أهل الجاهلية وهي التعصب للقبائل والأوطان والمذاهب والأحزاب ونصرهم المطلق سواء أكانوا على حق أم على باطل. ومن دعوى الجاهلية الافتخار بالنسب والتعاظم والتعالي به واحتقار غيره. ونظام الطبقات نظام فاسد متى تمكن من شعب شتت شمله وفرق جمعه وأشاع القطيعة و البغضاء فيما بين أفراده وهو نظام مقدس عند الهنادك يزعمون أن الآلهة حكمت به لترضى كل طبقة بحالها وتسلم سيادة الطبقة التي فوقها. وكذلك كان هذا النظام شائعا في الفرس على طريق القهر والتغلب لا على طريق العقيدة فكانت عندهم طبقة الملوك ثم طبقة الأمراء ثم طبقة أرباب الإقطاع الذين يملكون الأرض ومن يعمل فيها من إنسان وحيوان. وهؤلاء يتوصلون إلى مراتبهم بإقطاع ملك ظالم أو أمير غشوم. وقد يتوصلون إلى ذلك برؤوس أموال ضخمة جمعوها من المناصب العليا أو تعاطي الربا أو هما معا. ومن أهم الإصلاح الذي جاء به الرسول صلى الله عليه وسلم إبطال هذا النظام كيفما كان نوعه. وقد رأيت بعضه في الشرق ولا أريد ذكره هنا كراهة الخروج عن الموضوع. وروى مسلم في صحيحه من حديث أبي مالك الأشعري: أربع في أمتي من أمر الجاهلية لا يتركونهن: الفخر بالأحساب، والطعن في الأنساب، والإستسقاء بالنجوم، والنياحة.

شرح هذا الحديث:
قوله: أربع، أي أربع خصال من أمر الجاهلية أي من صفة الكفار وأخلاقهم والإسلام بريء منها. والأحساب شرف الآباء ومفاخرهم. والطعن في الأنساب احتقار أنساب الناس وذمها وانتقادها. والاستسقاء بالنجوم ادعاء معرفة السنة المخصبة بواسطة النظر في النجوم. والنياحة الندبة على الميت وقد تقدم شرحها. فالملك محمد الخامس رحمة الله عليه أراد أن يعالج أمراض شعبه ليشفيهم بإذن الله من هذا الداء الوبيل وهو في ذلك سنة رسول الله صلى الله عليه وسلم والمصلحين من بعده، وقد انتفع كثير من أولي الألباب بهذا الإصلاح المحمدي فتركوا الافتخار بالأنساب واعتمدوا على العلم والعمل. وما أحسن ما قيل في هذا المعنى :

علـــيـك بتقـوى الله والــــزم حــدوده *** ولا تترك التقوى اتكـالا على النسب
فقــد رفـع الإسـلام سلمـان فــارس *** وقـد وضع الكفـر الشريــف أبـا لـهـب

ومما ينسب إلى علي رضي الله عنه :
النــاس مـن جهـة التـمـثـيـل أكـفــاء *** أبـــــــوهـــــــــم آدم والأم حــــــــــواء
فــإن يكـن لهـم في أصلهـم شــرف *** يــفـاخـــرون بـــه فالـطــيـن والمــــاء
مـا الفـخــر إلا لأهــل الـعـلـم إنـهـم *** على الهـدي لـمن استـهـــدى أدلاء

وقال آخر:
عجـــبـت لــذي جـهــل يـظـن جدوده *** تــرقــيـه والـمــرفــوع بالفـعل فاعـلـه

وقال غيره :
لـســـنــا وإن أحــســــابـنـا كــرمـــت *** يــومـــا عــلــى الأحــســـاب نـتـكـل
نـبـنــي كــــمـــا كــانـت أوائـــلـــنـــــا *** تــبـنــي ونــفــعــل مــثــل ما فـعـلوا

وقال آخر :
إن كـنـت تـسـمو بـآبــاء ذوي حسب *** قــد صـدقـت ولـكــن بـئــس ما ولدوا

وفي الحديث القدسي يقول الله تعالى يوم القيامة: أيها الناس إني جعلت لي نسبا وجعلت لكم نسبا فرفعتم نسبكم ووضعتم نسبي، فاليوم أرفع نسبي وأضع نسبكم، أين المتقون؟.

جريدة الميثاق: عدد 1 ذو القعدة 1382هـ موافق 26 مارس 1963م

المصدر:
موقع الشيخ محمد تقي الدين الهلالي
http://www.alhilali.net


حكم مصافحة المرأة المسلمة للرجال الأجانب

حكم مصافحة المرأة المسلمة للرجال الأجانب

الكاتب : الشيخ تقي الدين الهلالي

الحمد لله الذي جعل من كل شيء تشتهيه نفس الإنسان حلالا وحراما، فأحل الحلال وحرم الحرام، وجعل تحريمه لزاما. فقال تعالى: {وَلَا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلَالٌ وَهَذَا حَرَامٌ لِتَفْتَرُوا عَلَى اللَّهِ الْكَذِبَ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لَا يُفْلِحُونَ مَتَاعٌ قَلِيلٌ وَلَهُمْ عَذَابٌ أَلِيمٌ} (النحل: 116-117). وصل اللهم على عبدك ورسولك محمد الذي أخرجت به عبادك المؤمنين من الظلمات إلى النور، وأمرتهم بالاقتصار على الحلال، وبينت لهم ما فيه من الأجور، وعلى آله وأصحابه الذين هم القدوة في جميع الأمور.

أما بعد:
فيقول العبد الفقير، إلى الكبير المتعالي، محمد تقي الدين الحسيني الهلالي، سألني أحد الإخوان الصادقين، المتبعين للنبي الأمين، عن حكم الله في مصافحة المرأة المسلمة للرجال الأجانب، الذين لا يحرم عليهم التزوج بها تحريما مطلقا.

فأقول وبالله التوفيق:

أجمع المسلمون من السلف والخلف على أن لمس المرأة الأجنبية في أي موضع من جسمها حرام ومعصية لله، وقد وقعت لي في ذلك قصة عجيبة في بلاد الهند، كان لي تلميذ وهو الشيخ عبد الباري الزواوي من أهل مسقط في عمان، كنت رئيسا لأساتذة الأدب العربي في ندوة العلماء بالهند، فقال لي: إن أخي يسكن مدينة كراتشي وهو من التجار الكبار، فأرجو منك إذا مررت بكراتشي أن تنزل عنده، ولا تنزل في أحد الفنادق وأعطاني عنوانه، فبحثت عنه فوجدته، ورأيته محافظا على الصلاة في أوقاتها فسرني ذلك، ثم ركبنا السيارة وسار بنا إلى بيته، وإذا هو قصر عظيم تحيط به حديقة، فجلست في الحديقة على كرسي أقرأ في صحيفة، فشعرت بشيء وقف أمامي، فرفعت بصري فإذا الرجل تقف إلى جنبه امرأة مكشوفة الصدر والعنق والرأس والذراعين والساقين، فمدت إلي يدها للمصافحة، فلففت طرف طيلساني على يدي، ومددت يدي إليها، وقبضت يدها وغضبت وانصرفت، فقال لي بعلها: كيف تهين زوجتي ؟
فقلت: إن كانت هناك إهانة فأنت الذي أهانها. فقال لي: لماذا امتنعت من مصافحتها هل في يدها جرب، فقلت له: لا تغالط. إن جسم المرأة كله يحرم لمسه على الأجنبي لمسه وموضع لا يجوز، فأخذ يجادلني حتى انقطع.

والآن ينبغي أن أذكر الدليل على ما أفتيت به هنا. ليهلك من هلك عن بينة، ويحيى من حيي عن بينة.
قال الحافظ ابن كثير - رحمه الله - في تفسيره في آخر سورة الممتحنة عند قوله تعالى: {يَا أَيُّهَا النَّبِيُّ إِذَا جَاءَكَ الْمُؤْمِنَاتُ يُبَايِعْنَكَ عَلَى أَنْ لَا يُشْرِكْنَ بِاللَّهِ شَيْئًا وَلَا يَسْرِقْنَ وَلَا يَزْنِينَ وَلَا يَقْتُلْنَ أَوْلَادَهُنَّ} الآية ما نصه: روى البخاري، عن عروة أن عائشة زوج النبي صلى الله عليه وسلم أخبرته أن رسول الله صلى الله عليه وسلم كان يمتحن من هاجر إليه من المؤمنات بهذه الآية: {يَا أَيُّهَا النَّبِيُّ إِذَا جَاءَكَ الْمُؤْمِنَاتُ يُبَايِعْنَكَ} إلى قوله: {غَفُورٌ رَحِيمٌ} قال عروة: قالت عائشة: فمن أقر بهذا الشرط من المؤمنات قال لها رسول الله صلى الله عليه وسلم: "قد بايعتك" كلاما، ولا والله ما مست يده يد امرأة في المبايعة قط، ما يبايعهن إلا بقوله: "قد بايعتك على ذلك" هذا لفظ البخاري. وروى الإمام أحمد، عن أمية بنت رقيقة قالت: أتيت رسول الله صلى الله عليه وسلم في نساء لنبايعه، فأخذ علينا ما في القرآن: "أَنْ نُشْرِكَ بِاللَّهِ مِنْ شَيْءٍ" الآية، وقال: "فيما استطعتن وأطقتن"، قلنا الله ورسوله أرحم بنا من أنفسنا، قلنا: يا رسول الله ألا تصافحنا ؟ قال: "إني لا أصافح النساء إنما قولي لامرأة واحدة قولي لمائة امرأة ".

وعن سلمى بنت قيس- وكانت إحدى خالات رسول الله صلى الله عليه وسلم - وقد صلت معه إلى القبلتين، قالت: جئت رسول الله صلى الله عليه وسلم، نبايعه في نسوة من الأنصار، فلما شرط علينا ألا نشرك بالله شيئا ولا نسرق ولا نزني ولا نقتل أولادنا، ولا نأتي ببهتان نفتريه بين أيدينا وأرجلنا، ولا نعصيه في معروف قال: "ولا تغششن أزواجكن" قالت: فبايعناه، ثم انصرفنا، فقلت لامرأة منهن: ارجعي فسلي رسول الله صلى الله عليه وسلم ما غش أزواجنا؟ قالت، فسألته فقال: "تأخذ ماله فتحابي به غيره".

وقال الإمام أحمد عن عائشة بنت قدامة- يعنى ابن مظعون- قالت: أنا مع أمي رائطة ابنة سفيان الخزاعية والنبي صلى الله عليه وسلم يبايع النسوة ويقول: " أبايعكن على أن لا تشركن بالله شيئا ولا تسرقن ولا تزنين ولا تقتلن أولادكن، ولا تأتين ببهتان تفترينه بين أيديكن وأرجلكن، ولا تعصينني في معروف- قلن نعم- فيما استطعن" فكن يقلن وأقول معهن وأمي تقول لي: أي بنية نعم، فكنت أقول كما يقلن. وقال البخاري، عن أم عطية قالت: بايعنا رسول الله صلى الله عليه وسلم فقرأ علينا {أَنْ لَا يُشْرِكْنَ بِاللَّهِ شَيْئًا} ونهانا عن النياحة فقبضت امرأة يدها، قالت: أسعدتني فلانة، فأريد أن أجزيها، فما قال لها رسول الله صلى الله عليه وسلم شيئا، فانطلقت ورجعت فبايعها، وفي رواية: فما وفى منهن امرأة غيرها وغير أم سليم ابنة ملحان. وقد كان رسول الله صلى الله عليه وسلم يتعاهد النساء بهذه البيعة يوم العيد، كما روى البخاري، عن ابن عباس، قال: شهدت الصلاة يوم الفطر مع رسول الله صلى الله عليه وسلم وأبى بكر وعمر وعثمان، فكلهم يصليها قبل الخطبة ثم يخطب بعد. فنزل نبي الله صلى الله عليه وسلم فكأني أنظر إليه حين يُجلس الرجال بيده، ثم أقبل يشقهم حتى أتى النساء مع بلال فقال: {يَا أَيُّهَا النَّبِيُّ إِذَا جَاءَكَ الْمُؤْمِنَاتُ يُبَايِعْنَكَ عَلَى أَنْ لَا يُشْرِكْنَ بِاللَّهِ شَيْئًا وَلَا يَسْرِقْنَ وَلَا يَزْنِينَ وَلَا يَقْتُلْنَ أَوْلَادَهُنَّ وَلَا يَأْتِينَ بِبُهْتَانٍ يَفْتَرِينَهُ بَيْنَ أَيْدِيهِنَّ وَأَرْجُلِهِنَّ وَلَا يَعْصِينَكَ فِي مَعْرُوفٍ} حتى فرغ من الآية كلها، ثم قال حين فرغ: "أنتن على ذلك؟" فقالت امرأة واحدة ولم يجبه غيرها: نعم يا رسول الله، لا يدري حسن من هي، قال: فتصدقن، قال: وبسط بلال ثوبه، فجعلن يلقين الفتخ والخواتيم في ثوب بلال.

وعن عبادة بن الصامت قال: كنا عند رسول الله صلى الله عليه وسلم في مجلس فقال: "تبايعوني على أن لا تشركوا بالله شيئا ولا تسرقوا ولاتزنوا ولا تقتلوا أولادكم- قرأ الآية التي أخذت على النساء: {إِذَا جَاءَكَ الْمُؤْمِنَاتُ} فمن وفى منكما فأجره على الله، ومن أصاب من ذلك شيئا فعوقب به فهو كفارة له، ومن أصاب من ذلك شيئا فستره الله عليه فهو إلى الله إن شاء غفر له وإن شاء عذبه ". وقد روى ابن جرير، عن ابن عباس أن رسول الله صلى الله عليه وسلم أمر عمر بن الخطاب فقال: "قل لهن إن رسول الله صلى الله عليه وسلم يبايعكن على أن لا تشركن باللّه شيئا" وكانت (هند بنت عتبة بن ربيعة) التي شقت بطن حمزة متنكرة في النساء، فقالت هند وهي متنكرة: كيف تقبل من النساء شيئا لم تقبله من الرجال؟ فنظر إليها رسول الله صلى الله عليه وسلم وقال لعمر: "قل لهن، ولا يسرقن"، قالت هند: والله إني لأصيب من أبى سفيان الهنات ما أدري أيحلهن لي أم لا، قال أبو سفيان: ما أصبت من شيء مضى أو قد بقي فهو لك حلال، فضحك رسول الله صلى الله عليه وسلم وعرفها، فقال: {وَلَا يَزْنِينَ} فقالت: يا رسول الله وهل تزنى امرأة حرة، قال: "لا والله ما تزنى الحرة " قال: {وَلَا يَقْتُلْنَ أَوْلَادَهُنَّ} قالت هند: أنت قتلتهم يوم بدر فأنت وهم أبصر، قال: {وَلَا يَأْتِينَ بِبُهْتَانٍ يَفْتَرِينَهُ بَيْنَ أَيْدِيهِنَّ وَأَرْجُلِهِنَّ} قَالَ: {وَلَا يَعْصِينَكَ فِي مَعْرُوفٍ}. قال: منعهن أن ينحن وكان نساء الجاهلية يمزقن الثياب، ويخدشن الوجوه، ويقطعن الشعور، ويدعون بالويل والثبور.

قال محمد تقي الدين من المعلوم أن النبي صلى الله عليه وسلم معصوم من الذنوب، وأن المبايعة وهي المعاهدة كان الرجال يصافحونه عندها، فامتنع النبي صلى الله عليه وسلم من مصافحة النساء حتى يبين أن مصافحة الرجال للنساء حرام، وحتى لا يقتدي به الخلفاء الذين يجيئون من بعده، ثم إن مصافحة الرجال للنساء الأجنبيات مأخوذ من الأوروبيين النصارى، وقد أمرنا بمخالفتهم، وهم لا يكتفون بالمصافحة بل يرقص الرجل مع المرأة بطنا لبطن، فمن تشبه بهم فهو منهم كما قال النبي صلى الله عليه وسلم. فالواجب على المرأة المسلمة أن لا تسمح لرجل أجنبي أن يلمس شيئا من جسمها، لا اليدين ولا غيرهما، إلا إذا كانت مريضة، ولم تجد امرأة تداويها، فحينئذ يجوز للطبيب (....) أن يداويها ولو لمس جسمها ولا يستثنى من ذلك زوج الأخت، ولا حمو المرأة وهو أخ زوجها، ولا ابن عمها، ولا ابن خالها، لأنهم أجانب شرعا.

والله يوفقنا جميعا للعمل بما أمرنا به وترك ما نهانا عنه أو نهى عنه رسول الله صلى الله عليه وسلم. والحمد لله رب العالمين.

وكان الفراغ منه بعد العصر يوم الخميس سابع ذي الحجة سنة 1400هـ للهجرة.

المصدر:
موقع الشيخ محمد تقي الدين الهلالي
http://www.alhilali.net


حول الشيخ تقي الدين الهلالي -ج1-

حول الشيخ تقي الدين الهلالي -ج1-

الكاتب : د. محمد بن سعد الشويعر

إنه شيخ في علمه، وشيخ في فكره ونضاله، وشيخ في مجتمعه، ثُمَّ شيخ في عمره الذي امتدّ به، ونرجو له بعد ذلك رضا الله ومغفرته، وكثيراً ما سئلت عنه.

إذْ بحكم معرفتي بفضيلته يُطلب مني مراراً التحدث عنه. ذلك أن الشيخ الدكتور: محمد تقيّ الدين الهلالي - قد تعرَّفْتُ عليه قبل قربي من سماحة الرئيس الشيخ عبدالعزيز بن باز - رحمه الله - لسمعته ومكانته. وقد كُتب عنه كثيراً بعد وفاته، وأكثرها لم يصل إلينا.

ثم تأصلت تلك المودّة، وتكررتْ زياراتي له، بإشارات من سماحته عدّة مرات، في المغرب، علاوة على اللقاءات في فاس قبل انتقاله منها وفي الدار البيضاء بعدما استوطنها، أو في الرياض ومكة، عندما يأتيهما.

لذا فقد طالما سئلت، فأُعْطِي جزءاً من سيرته، إلا أن الحديث لا يطول، ولا يُسْتعصَى المطلوب، لما فيها من أشياء مهمة ومثيرة، إلا أنّ إخوة كراماً طلبوا مني، أن أُعرِّفهم بهذا الشيخ، الذي ملأ السمع والبصر بسيرته ومكانته، لما سمعوا عنه، وقال من لا أردُّ له طلباً، ثم ألحَّ عدة مرات، نريد التعريف بهذا الشيخ، وما انكشف لك، من بعض الجوانب في حياته، ويكون ذلك كتابياً، حتى يقرأه الآخرون، ويحفظه أصحاب الاختصاص، وهذا من باب: ذكر محاسن الموتى، الذي جاء فيه التوجيه الكريم، من أجل التأسي والدعاء، فاستجبت بما لديَّ من بضاعة مزجاة، وكما في المثل: (يكفي من القلادة ما أحاط بالعنق) فهو شخصية فريدة، عالم وداعية إسلامي، ومناضل ذو مواهب، عرفته في آخر حياته، وقد كُفَّ بَصرُهُ، وتقدَّمتْ به السنُّ، إلا أن ذاكرته قويَّة، وروحه شابَّة.

وكان أول لقاء معه، عندما كنت في مؤتمر بالرباط وجاء الحديث العاطر عنه عَرضاً، وكان من جوانب البرنامج، زيارة بعض الشخصيات المغربية البارزة، ومنهم الشيخ الهلالي، الذي رغبني فيه، وحدثني عن مكانته، وصلته بالشيخ ابن باز، الملحق الثقافي السعودي بالمغرب، فشوقني لذلك، وشجعني بخصاله وعلمه وكرمه، للزيارة واختياره من بين الشخصيات.

وفي بيته المتواضع بفاس، كان هذا اللقاء، وذلك قبل انتقال عملي، عند الشيخ ابن باز، فأعجبت بأحاديثه، وبما مرّت به سيرة حياته.. ثم تجدّدت لقاءاتي به، في بيت الشيخ عبد العزيز في الرياض وفي مكة، لأنه يحلُّ ضيفاً على سماحته لما بينهما من ودٍّ وصلة ثابتة.. وكان سماحته مع ثنائه عليه دائماً، يصله ويعطف عليه كثيراً.

ثم في المغرب بعد ما استشار سماحته بالانتقال للدار البيضاء، لظروف مرَّتْ به في مدينة فاس، أيده وساعده.
فكان سماحته كلّما سنحت فرصة لأسفاري، يأمرني بالتعريج عليه، ويحمّلني رسالة خاصة له، وبعدما استقرّتْ أحواله بالدار البيضاء، التي هي مسقط رأسه، وجعلها مقراً له، تجدّدت زيارتي له، حتى توفي بها في يوم الثلاثاء 27 شوال عام 1407هـ.

وكان سماحته بحكم عمله معه في الجامعة الإسلامية بالمدينة المنورة، يعطف عليه، ويحترمه كثيراً، ويرى فيه الإخلاص، والصدق في الدعوة، والمجاهدة بالنفس والعلم مع الصبر والحلم، وهو أيضاً يقدر الشيخ ويثني عليه، ويرى فيه خصال السلف الصالح، وقد مدحه بقصائد، لأنه شاعر مجيد، منها تلك التي مدحه فيها عام 1397هـ وهي طويلة، قال فيها:

خليلـيّ عـوجـا بي لنغتنـم الأجْرا *** على آل بــاز إنهـم بـالعُلا أحْــرى
فعـالمـهـم جُلّى بِعِــلـمٍ وحكــمةٍ *** وفارسهم أوْلى غداة الهدى قهرا
إمام الهدى عبد العزيز الـذي بـدا *** بِعِــلْـمٍ وأخـلاق أمـام الـورى بَـدْرا

وقد أخذت منه مقالة، بعدما طلبت منه المشاركة في مجلة البحوث الإسلامية، فوافق وكتبها وأنا في بيته بالدار البيضاء عنوانها: (هل يوجد في القرآن كلمات معرّبة)، ونشرت في العدد (8) للأشهر الأربعة (ذو القعدة - صفر عام 1403هـ - 1404هـ)، ويقع في (23) صفحة.

وفي مرّة ثانية بعدما زرته في بيته بالدار البيضاء بالمغرب، وكانت عادته كُلّ مرة، ومدّة مكثي في المغرب، يرسل سائق سيارته (البيجو) في أوّل الصباح، وأمكث معه إلى بعض العشاء، وأغدو معه مرة في دروسه أو في المسجد أو مع أحاديثه فطلبت منه المشاركة في المجلّة عندنا، فمدني بمقال عنوانه: (منقبة للملك فيصل - قدَّس الله روحه)، فيها حكايته مع موريس بوكاي الذي أسلم على يديه، وكان يعالج الملك فيصل، وقد نشرنا المقال في المجلة العدد (11) للأشهر: (ذو القعدة - صفر)، ويقع في (6) صفحات.

والشيخ الهلالي، حسنيٌّ من نسل علي بن أبي طالب رضي الله عنه، ويخطئ من يعتبره من بني هلال، الذين نزحوا إلى الشمال الأفريقي، من مصر ودمروا القيروان عام 449هـ بعد أن أباحها لهم العبيديون (الفاطميون)، كما ذكر ذلك ابن عِذارِي في كتابه (البيان المغرب ص:288) - وكما كان أصدق السّير ما كان صادراً عن الشخص نفسه، فإنه عرّف بنفسه في المجلة، العدد (8) فقال: محمد تقي الدين الهلالي المقيم بالدار البيضاء: المغرب العربي، ولدت بسلجماسة (تفيدات) سنة 1311هـ، حصل على الدكتوراه في الأدب من جامعة برلين، وعلى درجة أستاذ من جامعة بغداد، كان محاضراً في جامعة (بون) وأستاذاً في جامعة بغداد، ثم في جامعة محمد الخامس بالمملكة المغربية، ثم في الجامعة الإسلامية بالمدينة المنورة.

يقوم الآن بالدعوة إلى اتباع الكتاب والسنة في مساجد الدار البيضاء بالمغرب.. مؤلفاته كثيرة منها: (سبيل الرشاد - ستة أجزاء)، (القاضي العدل في حكم البناء على القبور)، (أحكام الخلع في الإسلام)، (الهديّة الهادية إلى الطريقة التيجانية)، (تقويم اللسانين - ترجمة محققة لمعاني القرآن الكريم، بالإنجليزية بمشاركة الدكتور محمد محسن طبيب الجامعة الإسلامية بالمدينة سابقاً).

أما سماحة الشيخ ابن باز، رحمه الله، في مفكرته (تحفة الإخوان)، الذي سجله بعدما بلغه خبر وفاته، فكتب: تُوفي الشيخ العلامة الدكتور محمد تقي الدين بن عبدالقادر الهلالي الحسنيّ، في الدار البيضاء بالمغرب، في يوم الثلاثاء الموافق 27 شوال، عام 1407هـ فرحمه الله، رحمةً واسعةً وضاعف له الحسنات.

وكان مولده في محرم من عام 1311هـ أخبرني بذلك رحمه الله، مشافهة في المدينة، وبذلك يكون قد عاش، (97) سبعة وتسعين عاماً، إلا شهرين وأياماً.

وكان عالماً فاضلاً، باذلاً وسعه في الدعوة إلى الله سبحانه، أينما كان، وقد طوّف في كثير من البلاد، وقام بالدعوة إلى الله سبحانه: في أوروبا مدّة من الزمن، وفي الهند وفي الجزيرة العربية.

ودرّس في الجامعة الإسلامية بالمدينة المنورة، وله مؤلفات منها (الهدية الهادية للفرقة التيجانيّة)، وكان أول حياته تيجانياً، ثم خلّصه الله منها، ورد على أهلها، وكشف عوارها، ومن مؤلفاته الأخيرة: (سبيل الرشاد).

وقد خلَّف ابنين وبنتين أو ثلاثاً، وفقهم الله وأصلح حالهم، وقد صلَّى عليه جمٌّ غفيرٌ، ودُفِنَ في مقبرة الدار البيضاء، جمعنا الله به في دار الكرامة، وخلفه على المسلمين بأحسن الخلف. أ.هـ.

ولما كنت قد زرته في الدار البيضاء، بعدما استقر فيها، عِدة مرات، وأكثر ما مكثت عنده، بعدما ألحَّ عليَّ في إحدى المرّات، وكانت أسبوعاً، ولما رفضت السكن عنده في بيته لصغره وكثرة ضيوفه، فقد كان يرسل لي سائقه في سيارته (البيجو) الفرنسية الصنع، ليأخذني مبكراً في الصباح، لأفطر معه، ولا يسمح بإعادتي للفندق، إلا بعد صلاة العشاء في جميع الأيام حتى حان سفري، فمجلسه مجلس علم لا يُمل، وأحاديثه وذكرياته، وخاصة في إذاعة ألمانيا، شيقة.

فكنت أذهب معه للمساجد التي يُلقي فيها دروساً في الدعوة، ويجيب عن الأسئلة، وله جمهور كبير، وخاصة في الوقت بين العشاءين، والملك الحسن يؤيده في هذا المجال، وكانت كُتبه ورسائله التي زودني بنسخة منها، تُباع عند أبواب المساجد منشورة، وأحياناً يغاب عنها البائع، فكل مَنْ مرَّ أخذ منها، ولما قِيل له في ذلك، قال: دعوهم لعلَّ الله ينفعهم بما فيها. (للبحث صلة).

:: يتبع ::

المصدر:
موقع الشيخ محمد تقي الدين الهلالي
http://www.alhilali.net


حول الشيخ تقي الدين الهلالي -ج2-

حول الشيخ تقي الدين الهلالي -ج2-

الكاتب : د. محمد بن سعد الشويعر

ومن أطرف ما حدّثني به أنّه بعدما خلّصه الله من الطريقة التيجانية المنتشرة في الشمال الإفريقي، وفي كثير من الدول الإفريقية، مع شجاعته وقوّته في الحق، أن هذه الطريقة قد تخلّص منها رجال أفاضل، كان لهم دور علمي كبير، وقد وصل مهاجرون إلى المملكة، فيهم علماء جاؤوا إلى المملكة كالشيخ عبدالرحمن الإفريقي - رحمه الله – الذي كان سنغالياً وضابطاً في الجيش الفرنسي، وبعد وصوله إلى المملكة كان مدرساً في معهد الرياض العلمي، وقد توفي بالمملكة رحمه الله بالمدينة، وقد ألّف في التحذير من التيجانية وعيوبها.

والشيخ محمد أمين الشنقيطي، صاحب التفسير المشهور، وكان قاضياًَ في بلاده شنقيط، أيام الاستعمار، جاء إلى المملكة ودرس في معهد الرياض العلمي، وكلية الشريعة، ولما فُتحت الجامعة الإسلامية بالمدينة طلبه الشيخ ابن باز للعمل في الجامعة والاستفادة من بحره العلمي الزاخر، مع التدريس في مسجد رسول الله صلى الله عليه وسلم، حتى مات بالمدينة رحمه الله.

والشيخ الهلالي قد أُوذي في الله بعدما ترك التيجانية، وهي فرقة صوفية، وكان يحذر الناس منها، فنقموا عليه، وآذوه كثيراً، فقرّر الهروب بدينه، ثم بعد ذلك ألّف كتاباً، بيّن فيه بطلان هذه الطريقة، فكان لكتابه أثر بليغ في كثير من المتعلّقين بهذه الطريقة، وأورادها وأدعيتها.. وكنت أستمع إلى حديثه وأرصده في الذاكرة وبعضه في الورق.

فقرّر الهرب بدينه، والهجرة مع ضعف ذات اليد، وبعزيمة قويّة وصبر وتحمل أخذ طريقه متنقلا في الشمال الإفريقي، وعانى ما الله به عليم، حتى أنه يقطع الطريق أحياناً ماشياً على قدميه، حتى وصل مصر، فصار يسأل عن أهل السنة والجماعة، وعلى طريقة السلف الصالح المطبقين لها.

فأُخْبر عنهم، ولكنهم يختفون بدينهم، وإذا ذُكر له شخص في إحدى القرى ذهب إليه، ولم يعجبه ما يطلبه منه بالمبايعة على أنه إمام، فقال كيف تتكاثر الأئمة وفي الإسلام الإمام واحد، وهذا منهج الصوفية، وأنا هارب منها.

وأخيراً قيل له عن شخص في الإسكندرية، وأنه عالم وسلفي، فعزم على الذهاب إليه، لعلّه يجد بغيته؛ ليأخذ منه، ويتبعه على منهجه، وفي الطريق أدركته صلاة الظهر، في مسجد إحدى القرى، ورأى فيه قبراً، قال لي: وبعد الصلاة رأيت المصلين يتمسحون بالقبر، ويطلبون من صاحبه المدد وقضاء حوائجهم، ولم يعجبني هذا.

فقام يحدثهم ويدعوهم إلى حقيقة التوحيد، وكان فيه حِدَّة، فصار ينكر عليهم بشدة، فقاموا إليه تقريعاً وضرباً، حتى أُغمي عليه، فتركوه وخرجوا من مسجدهم إلا واحداً، لما رآهم قد انفضوا قام إليه ومعه ماء، ورشه به حتى أفاق. يقول: وكان وجهي متورماً من الضرب، وكنت لا أستطيع الرؤية من ذلك.

وقد أُنهِكَ جِسْمي من شِدة ما أصابني.. فأخذ بيدي - أحْسَنَ الله إليه كما أحْسَن إليّ - إلى بيته في هذه القرية، وصار يعتني بي، ويمرِّضُني حتى اشتدّ عودي.

فسألني اسمي وبلدي، ومهمتي وماذا أريد، وإلى أين ذهابي؟!.. فأخبرته بذلك، وأنني كنت صوفياً تيجانياً، فهداني الله إلى الطريق، وأنا أبحث عن السلفيين لأستفيد منهم وأعيش بينهم.

وأخبرته عن اسمي وبلادي، وأنني ذاهب إلى فلان في الإسكندرية، حيث قيل لي إنه سلفي العقيدة ومن أنصار السنة، فقال لي بعدما عرف أحوالي كلها ووجهتي: أنْتَ أخطأت؛ فكيف تتكلم عند هؤلاء الجهّال وأنت غريب، ولا تأوى إلى من ينصرك، فأنْتَ مُلْقٍ بنفسِكَ إلى المخاطر. والمشكلة - كما قلتَ - إن السلفيين يفرض بعضهم على الناس مبايعته بالإمامة، وعلى هذا تتعدد الإمارات، وهذا يعين على الفُرقة والتعصب، وهذا لن يعجبك لأنك تريد الرجوع بالناس إلى طريقة أسلافنا في القرون الثلاثة المفضلة وراء ولي أمر واحد، فارتحت إليه، واستفدت منه مدة مُكثي عنده ما يزيد عن الشهر.

وطوال المدة وأنا مع هذا الرجل، فأعجبني فهمه، وقلت أريد صُحبتك، فقال: أنصحُك بأنْ تُهاجر إلى بلاد الحرمين الشريفين فقد تولى أمر البلاد، في جزيرة العرب، الملك عبدالعزيز بن سعود، وهو سلفي وسيحقق الله على يديه الخير إنْ شاء الله, ولن تجد إلا ما يسرّك.

فأخذت بنصيحته، وعدلت عن السفر إلى الإسكندرية، وجئت إلى مكة، وقابلت الملك عبدالعزيز وبعد أن عرف حالي ممن شَرحها له، وماذا أقصد، أمرني بحضور الدروس في الحرم، وأمر لي بإعانة باعتباري غريباً. ثم كنت أحضر مجالسه، كلما أتيح لي، وكلّما جاء إلى مكة.

ويبدو أنه عرف حالي، من المدرسين في الحرم، فَعَرضَ علي الإمامة في مسجد رسول الله صلى الله عليه وسلم، فقبلت بشرط أن أقول سبحان ربي الأعلى وسبحان ربي العظيم عشر مرات، فقيل لي هذا فيه تشديد على الناس، وفتنة، ولكن قلها مرة، واحدة، وهو الركن، أو ثلاثاً ولا تزد. ولما أصررت على رأيي، قال الملك - رحمه الله - بنظرته البعيدة، سيقول الناس: ابن سعود جاء بدين جديد، لكنْ عليك أن تجلس عند المشايخ، وتحضر دروس الحرم لتزداد علماً.

يقول فجلست في مكة فترة من الزمن، ثم جاءت فكرة الدراسة عند علماء الحديث بالهند، فأرسلني الملك عبدالعزيز، مع غيري، برسائل لوكلائه في البصرة والبحرين؛ لتسهيل أمورنا إلى الهند سفراً ودراسة لدى علماء أهل الحديث، كما هي عادته، واستقمت في الهند فترة من الزمن، ثم عُدْتُ إلى البحرين فالعراق.

وعندما قامت الحرب العالمية كان في ألمانيا مشرف على البرامج العربية بإذاعة برلين، وقال لي إنه كان يتقن خمس لغات هي: الفرنسية، والإنجليزية، والألمانية، والإسبانية، والعبرية، بالإضافة إلى العربية.

وقد انتظم مع المجاهدين ضد الاستعمار، وله دور كبير في هذا، ضد فرنسا وبريطانيا وإسبانيا؛ لتحرير بلاده، ولما سألت الذي كان معنا في مجلسه، وهو شيخ كبير؛ لأن بيته في النهار ممتلئ بهم لمكانته، عن دوره؟ قال: لقد حكمتْ عليه كلّ واحدة من تلك الجهات بالإعدام، وهذا مما مكن دوره لدى حكام المغرب بعد الاستقلال.

وقد تزوج في المملكة بالمدينة المنورة، وله ابنتان، عَمِلْتا في المملكة أوّل ما فُتِحتْ مدارس البنات، وتزوّج في العراق وله أولاد هناك، وأذكر أيام حرب الخليج الأولى أنه اتصل ابنه بالشيخ ابن باز من مخيم اللاجئين برفحا، فاهتم به سماحته، وطلب من المسؤولين حضوره مع أولاده إلى الرياض، وهيأ لهم بيتا بما يلزمه حتى انحلتْ الغمّة، وكان كبير السنّ، لحيته وشعره أبيضان، وأكرمه سماحته حتى عاد إلى العراق باختياره، وحدثني عن ذكرياته مع المذيع يونس بحري، وفي المغرب بعدما استقر فيه لم يكن عنده من أولاه أو بناته أحد، ولم يذكر لي أنه جاءه مع زوجته الأخيرة هذه ذرية، ولكنها اهتمت به عناية وخِدْمة، وقامتْ مع ابنها به خير قيام.

ومن هنا فإنّه قد استفتى سماحة الشيخ هلْ يحق له في وصيته أن يجعل بيته في المغرب لها، فلم يوافقه سماحته، ولكن قال: ابحثوا لها عن بيت ونساعدكم في القيمة. ومن شاء تفاصيل أكثر فليراجع ما كُتب عنه، لكني آثرت ما لم يكتب عنه.

المصدر:
موقع الشيخ محمد تقي الدين الهلالي
http://www.alhilali.net


شتم العرب ينيل الأرب -1-

شتم العرب ينيل الأرب -1-

الكاتب : الشيخ محمد تقي الدين الهلالي

فاليوم قد بت تهجونا وتشتمنا *** فاذهب فما بك والأيام من عجب

نعم هذه حقيقة مرة يجب أن لا نغالط أنفسنا في وقوعها، ولاشك أنها ثمرات غرس أعدائنا، ومن موجعات القلب التي لم نكن ندري ما هي حتى هلك استقلالنا، وتولت عزتنا، ولعبت يد الأجنبي في تدبير شؤوننا.

وإن كنت في شك من ذلك فاقرأ المقال التالي- وهو قل من كثر، ونقطة من بحر هذا المكر- تتحقق أن آية الدمار قد حقت علينا، وصرنا ممن يخربون بيوتهم بأيديهم بعد أيدي أعدائهم، فاعتبروا يا ألي الأبصار، ويزيدك غرابة أن تعلم أن كاتبه من أبناء جلدتنا، وأغرب منه أن توسل به إلى نيل طلبة مما في يد حكومتنا العربية، وأنه نشر في صحيفة سيارة يومية، ومضى عليه حين الدهر، ولم نر ردا عليه، ولا إشارة لعجره وبجره. أما ما فيه من الخطل والتهجم المشفوع بالتجهم، فتراه- إن شاء الله- فيما بعد.

ودونك المقال ملخصا. قال الكاتب الناقد:

(الأدب) روى الجاحظ عن محمد بن علي بن عباس أنه قال: (كفاك من علم الدين أن تعلم ما لا يسع جهله، وكفاك من علم الأدب أن تروي الشاهد والمثل).

هكذا كان ينظر القدماء، أوجلهم، إلى الأدب: تحفظ الشاهد لترويه، وتقرأ المثل لتحكيه. أما أن الأدب فن يمثل ألوان الحياة من خير وشر، وحسن وقبح، ويكشف عن خوالج النفس ولواعج القلب فذلك شيء لا يكاد يعرفه أدباء العرب الأقدمين (كذا) ولهذا ترى كتبهم الأدبية مشحونة بالأخبار المتنوعة، والطرف الأدبية المختلفة بالمعاني (كذا) والقطع الفنية، ولكنهم جمعوها بعضا لبعض، وألفوها كتبا أدبية. وقل ( كذا ) سموها كتبا أدبية... وكلها مضطربة سيئة الترتيب والانسجام (كذا) لا يعرف لها بداية ولا نهاية، ولا أثر في ترتيب الخواطر والأفكار... وسبب هذا الاضطراب هو فهمهم الأدب على نحو يخالف النحو الذي نفهمه الآن، فنحن الآن نفهم الأدب كضرورة (كذا) من ضرورات الحياة، وكثيرا ما ندرسه؛ لكي نزداد شعورا وجمالا (كذا) بهذه الحياة.

أما العرب القدماء فلم يكونوا يذهبون في فهم الأدب هذا المذهب. وإنما يحسبون الأدب مجموعة أخبار منوعة (كذا) النواحي والغايات، وحسبك أن تعلم أن ابن خلدون حينما أراد أن يذكر تعريف العرب للأدب لم يزد على قوله : "ثم إنهم حين أرادوا حد هذا الفن قالوا: الأدب هو حفظ أشعار العرب وأخبارها، والأخذ من كل علم بطرف".

وهو تعريف ظاهر الفساد في كل كلمة من كلماته؛ فليس الأديب هو الذي يحفظ أشعار العرب وحدها ؟ فرب أديب قرأ الكثير من أشعار العرب، ولم يحتج إلى حفظها ليكون أديبا، ورب امرئ حفظا الكثير من أشعار العرب، ومع ذلك ليس بذي حق أن يسمى أديبا؛ لأنه لا يستطيع الإجادة بهذا (كذا) الفن إجادة تستهوي القارئ، وتجلب (كذا) لبه. وقل مثل هذا عن أخبار العرب التي ذكرها ابن خلدون في تعريف الأدب، فليس من وظائف الأديب أن يلم بأخبار العرب، وفيها من السخف الشيء الكثير ليدعى الأديب ؟؟؟....

وأما قوله: (والأخذ من كل فن بطرف) فيفهمنا أنه يطلق الأدب على جميع العلوم، وليس الأدب كذلك، فكثير من العلوم ليس بينها وبين الأدب قرابة ولا نسب.

إذن فتعريف العرب للأدب- كما ذكره ابن خلدون- فاسد المعنى.

ولقد كان القدماء يذهبون في فهم الأدب مذهبا يخالف المذهب الذي ذكره ابن خلدون، بل يعاكسه لفظا وموضوعا، فقد روى صاحب كشف الظنون (الأدب علم يحترز به عن الخلل في كلام العرب لفظا وكتابة)، وهذا التعريف يصدق على علوم الصرف والنحو والبلاغة. أما أنه تعريف للأدب فهيهات، وهذه العلوم ليست هي علم الأدب دون شك، ولكنها من دعائم على الأدب ، والأدب في حاجة إليها....... ولقد ذهب آخرون مذهبا آخر في فهم الأدب، وجعلوه وثيق العلاقة بالدين، فقد قيل لعمرو بن عبيد ما البلاغة ؟ فقال: (ما بلغ بك الجنة وعدل بك عن النار، وما بصرك مواقع رشدك وعواقب غيك) وبديهي أن هذا التعريف أضعف من أن يقف في وجه النقد والتمحيص، وبديهي أنه يعني بالبلاغة .
يتلخص هذا النقد النزيه!؟؟ المراعى فيه جانب الأدب مع الأمة العربية؟؟ فيما يلي :

1- زعم أن ما نقله الجاحظ عن محمد بن علي هو رأي جميع أدباء العرب، أو جلهم.
2- أن التعريف الحقيقي للأدب عند هذا الناقد البصير؟؟؟ أنه "فن يمثل ألوان الحياة من خير وشر وحسن وقبح، ويكشف عن خوالج النفس ولواعج القلب".
3- قال فذلك شيء لا يكاد يعرفه أدباء العرب القدمين (لحن).
4- فساد ترتيب كتبهم .
5- أن ذلك ناشئ عن سوء فهمهم للأدب الذي يفهمه الناقد، ولا معقب لفهمه.
6- تهجمه على الإمام ابن خلدون، وزعمه أن تعريفه للأدب فاسد.
7- نقل عن صاحب كشف الظنون أنه روى تعريفا للأدب، ولم يذكر عمن رواه، ولكنه نسبه جرأة وتهورا إلى جميع القدماء، ورد قولهم.
هذا ملخص ما جاء في ذلك المقال، أما اللحن والخطأ فقد أشرنا إليه بقولنا: (كذا) ولم نر تضييع الوقت في شرحه؛ لكثرته، وكون صاحبه ممن لا يعد عليهم الخطأ.

(نقل الجاحظ عن محمد بن علي )
أ - ليس مقصود محمد بن علي بذلك القول تعريف الأدب، ولا هو قصد الجاحظ، كما هو واضح في العبارة لمن كان له فهم غير سقيم، وقلب سليم، ونهج مستقيم.

ب - كان عليه أن يذكر الكتاب والصفحة التي نقل منها كلام الجاحظ، كما هو شأن نقاد العصر، فما له سلك مسلك القدماء، وهو يذمهم، وجاء بنقل غفل؟ أهكذا يكون التجدد ؟!

ج - لو فرضنا أن محمد بن علي أحد المؤلفين في الأدب، وأنه قصد بمقاله ذلك تعريف الأدب، فبأي فهم، وبأية حجة يزعم زاعم أن أدباء ذلك العصر وأدباء عصر الجاحظ أجمعوا على ذلك التعريف ؟!

د - أن معنى كلام محمد بن علي في واد- كما يعلمه أكثر العامة فضلا عن الأدباء- وما فهمه الناقد في واد؛ لأن قوله: "كفاك من علم الدين أن تعلم ما لا يسع جهله" ليس بتعريف للدين؛ لأن الدين غير محصور فيما لا يسع جهله، ولم يرد القائل حصره، وإنما أراد بذلك صرف الهمة إلى العمل، والاكتفاء بما لابد منه لعامة الناس، ضرورة أنه لا يجمل أن يكون الناس كلهم أئمة في الدين، ولو وقع ذلك لتعطلت الأعمال الحيوية. فذلك قوله: " وكفاك من علم الأدب أن تروي الشاهد والمثل " يعني إذا أردت أن تكون من المشاركين في الأدب لا من النوابغ المتخصصين فحسبك منه أن تورد الشواهد؛ لتصحيح حديثك، والمثل؛ لتزين كلامك. وهذا كلام صحيح معقول في القديم والحديث والمستقبل، وبه تعمل الأمم البالغة أوج الرقي في هذا الزمان، ولولا عمي البصيرة، وسوء النية، وسقم الفهم، وإرادة الهمز والشتم، ما وجد واجد عيبا في هذا الكلام.

وكـم من عائب قـولا صحيحا *** وآفـتـه مـن الفــهـم السـقـيم
ومـن يـك ذا فـم مـر مـريـض *** يجــد مــرا بــه المــاء الــزلالا

هـ - أن كناس محمد بن علي، بله سائر خدمه، أبلغ في القول وأعلم بالأدب من هذا الكاتب الذي شحن مقاله بالأخطاء واللحون، وأتى منها بفنون، فأين هو وأين طلبة الأدب في هذا العصر ؟ فكيف بأهل ذلك العصر الأموي والعباسي الذي أجمع النقاد الشرقيون والغربيون أنه هو العصر الذهبي للغة الضاد؟؟

وقد خلف أهله ثروة أدبية عظيمة أغرق منها في دجلة في نكبة التتار ما أغرق وأحرق منها في الأندلس ما أحرق، ودرس منها بانحطاط العرب ما درس، ومد علماء أوربة ودولها أيديهم على البقية الباقية فاختطفوها، وأودعوها خزائنهم، وعلى ذلك لا يزال في أيدي العامة ما أدهش أدباء العالم حتى أعملوا أقلامهم في الإشادة بفضل أدباء العرب، ولاسيما أدباء العصر الذي ذمه الناقد، أليس من المساخر أن يقوم تلميذ أعجمي القلم واللسان، ويناقش الحساب أساطين الأدب في أزهى عصوره؟ أليس هذا من نتائج الفوضى في هذه البلاد؟ لو أن تلميذا إنكليزيا في دركته أخد ينتقد شكسبير، أو ميلتون، أو جونسون، أو جونتان سويفت، وأمثالهم في الأدب، ماذا كان يكون نصيبه ؟ لو أن تلميذا مثله فعل ذلك في بلاد كبلاد الإنكليز لزلزلت الأرض زلزالها، فكان يعقد له مجمع علمي، فإما أن يكون نابغة النوابغ، وآية الآيات، وصاحب معجزات، فبعد الاختبار والتحقيق تستغل البلاد نبوغه، ويجدد عهد العلم، والأدب، ويستدرك على العلماء فتنسخ شمسه آيات نجومهم، ويلبس حلة قشيبة من عبقريته، ويقال: كم ترك الأول للآخر! وإما أن يكون به مس من جنة فيقاد إلى مستشفى المبرسمين، ويعالج، وإما أن يكون مجرما دسه أعداء الأمة؛ ليغض من كرامتها، ويتخون من شرفها بالنيل من أساطين أدبائها المقدسين عندها، فينال جزاء جرمه، ويدفع ثمن تهجمه غاليا.

و- سلمنا جدلا أن محمد بن علي بن عبد الله بن عباس أراد بقوله: " وكفاك من الأدب أن تروي الشاهد والمثل " حصر على علم في رواية المثل والشاهد فهو معقول عند من له معقول، وهو يقول ما يعرف، ويعرف ما يقول ويعنيه، ويذهب إليه؛ لأن الرجل الذي يروي الشاهد إما أن يرويه ويستشهد به على لا شيء- وهو باطل؛ لأنه لا يسمى شاهدا إلا إذا شهد لحكم من الأحكام أو أمر من الأمور بالصحة- وإما أن يرويه ليبرهن به على صحة مدعاه، وجعله مقبولا عند السامع والقارئ. ولا يتيسر ذلك إلا للأديب، فهو الذي يدعم حديثه بالشواهد التي تذعن لها النفوس، وتستولي عل الألباب، وتدخل الآذان بغير استئذان.

ثم إن قوله: وتروي المثل، إما أن يتمثل به بعد روايته في لا شيء- وهو فاسد غير معقول- أو يتمثل به في موضعه الذي ينبغي أن يورد فيه، ويرصع به إنشاءه، ويضربه؛ ليخلب به قلب القارئ، ويأسر به لبه، ويطربه، وهذا من اخص أوصاف الأديب مطلقا في كل زمان ومكان وبأي لسان، وفيه يتنافس المتنافسون، ولا يظفر به إلا نوابغ الأدباء؛ والتمثيل يفعل بالنفوس ما تفعله الخمر والسحر، فمتى كان الكلام مدعما بالشواهد مزينا بالأمثال، كل منها قد حل محله اللائق به، فذلك هو الأدب بعينه. فكلام محمد بن علي- وإن لم يقصد به تعريف الأدب- فإنه اشتمل على خاصيتين عظيمتين من خواص الأديب. وأنا على يقين أن أدباء العصر الذين يريد كاتب المقال أن يحشر نفسه ويده فيهم يرون أن ما رواه الجاحظ عن محمد بن علي من درر الأدب الثمينة التي لا تبلى؛ لملاءمتها لكل زمان ومكان ولغة، كما مر، ولكن يرحم الله القائل :
سأكتم علمي عن ذوي الجهل طاقتي *** ولا أنثـر الـدر النفيس إلى الغنـم

مجلة الفتح: السنة العاشرة، العدد 456 ص 146-148

المقال مهدى للموقع من طرف تلميذ الشيخ: أحمد بن محمد الحمزاوي

المصدر:
موقع الشيخ محمد تقي الدين الهلالي
http://www.alhilali.net


قراءة القرآن جماعة بنغمة واحدة

قراءة القرآن جماعة بنغمة واحدة

الكاتب : الشيخ تقي الدين الهلالي

الحمد لله و الصلاة و السلام على رسول الله ، و بعد: قال العلامة الشيخ محمد تقي الدين الهلالي رحمه الله في كتابه " الحسام الماحق" :

" اعلم أنَّ الاجتماع لقراءة القرآن في المسجد في غير أوقات الصلاة مشروع لقول النبي صلى الله عليه وسلم " و ما اجتمع قوم في بيت من بيوت الله يتلون كتاب الله و يتدارسونه فيما بينهم إلا نَزَلت عليهم السكينة و غَشيتهم الرحمة و حفتهم الملائكة و ذكرهم الله فيمن عنده ، و من بطأ به عمله لم يسرع به نسبه" . رواه مسلم من حديث أبي هريرة . لكن الاجتماع لقراءة القرآن الموافقة لسنة النبي صلى الله عليه و سلم و عمل السلف الصالح أن يقرأ أحد القوم و الباقون يسمعون، و من عرض له شك في معنى الآية استوقف القارئ، و تكلم من يحسن الكلام في تفسيرها حتى ينجلي تفسيرها، و يتضح للحاضرين، ثم يستأنف القارئ القراءة. هكذا كان الأمر في زمان النبي صلى الله عليه و سلم إلى يومنا هذا في جميع البلاد الإسلامية ما عَدَا بلاد المغرب في العصر الأخير، فقد وضع لهم أحد المغاربة و يسمى ( عبد الله الهبطي ) وَقْفاً محدثاً ليتمكنوا به من قراءة القرآن جماعة بنغمة واحدة، فنشأ عن ذلك بدعة القراءة جماعة بأصوات مجتمعة على نغمة واحدة وهي بدعة قبيحة تشتمل على مفاسد كثيرة :

الأولى: أنـها محدثة و قد قال النبي صلى الله عليه و سلم: " و إياكم و محدثات الأمور فإن كل محدثة بدعة و كل بدعة ضلالة ".

الثانية: عدم الإنصات فلا ينصت أحد منهم إلى الآخر، بل يجهر بعضهم على بعض بالقرآن، و قد نـهى النبي صلى الله عليه وسلم عن ذلك بقوله: " كلكم يناجي ربه فلا يجهر بعضكم على بعض بالقرآن، و لا يؤذ بعضكم بعضاً ".

الثالثة: أن اضطرار القارئ إلى التنفس و استمرار رفقائه في القراءة يجعله يقطع القرآن و يترك فقرات كثيرة فتفوته كلمات في لحظات تنفسه، و ذلك محرم بلا ريب .

الرابعة : أنه يتنفس في المد المتصل مثل : جاء ، و شاء ، و أنبياء ، و آمنوا ، و ما أشبه ذلك فيقطع الكلمة الواحدة نصفين ، و لا شك في أن ذلك محرم و خارج عن آداب القراءة ، و قد نص أئمة القراءة على تحريم ما هو دون ذلك ، و هو الجمع بين الوقف و الوصل ، كتسكين باء ( لا ريب ) و وصلها بقوله تعالى :"فيه هدى" قال الشيخ التهامي بن الطيب في نصوصه : الجمع بين الوصل و الوقف حرام * نص علـيه غير عـالم هـمام.

الخامسة: أن في ذلك تشبهاً بأهل الكتاب في صلواتـهم في كنائسهم. فواحدة من هذه المفاسد تكفي لتحريم ذلك، و الطامة الكبرى أنه يستحيل التدبر في مثل تلك القراءة و قد زجر الله عن ذلك بقوله في سورة محمد :" أفلا يتدبرون القرآن أم على قلوب أقفالها" و نحن نشاهد معظم من يقرأ على تلك القراءة لا يتدبر القرآن و لا ينتفع به، و تالله لقد شاهدت قُراء القرآن على القبر فلم يتعظوا بمشاهدته و لا برؤية القبور و لا بما يقرؤونه من القرآن، فقبح الله قوماً هذا حالهم (و بعداً للقوم الظالمين) . قال أبو إسحاق الشاطبي في (الاعتصام): ( و اعلموا أنه حيث قلنا: إن العمل الزائد على المشروع يصير وصفاً له أو كالوصف فإنما يعتبر بأحد أمور ثلاثة: إما بالقصد، وإما بالعبادة، و إما بالزيادة أو بالنقصان . إما بالعبادة كالجهر و الإجتماع في الذكر المشهور بين متصوفة الزمان، فإن بينه و بين الذكر المشروع بوناً بعيداً إذ هما كالمضادين عادة، وكالذين حكى عنهم ابن وضاح عن الأعمش عن بعض أصحابه قال :( مَرَّ عبد الله برجل يقص في المسجد على أصحابه وهو يقول: سبحُوا عَشرَا و هللوا عشرَا، فقال عبد الله: إنكم لأهدى من أصحاب محمد صلى الله عليه و سلم أو أضل؟ بل هذا "يعني أضل" ). و في رواية عنه : أن رجلاً كان يجمع الناس فيقول: رحم الله من قال كذا و كذا مرة "الحمد لله"، قال فمر بـهم عبد الله بن مسعود فقال لهم: ( هُديتم لما لم يُهدَ نبيكم، وإنكم لتمسكون بذنب ضلالة ) ، وذكر لهم أن ناساً بالكوفة يسبحون بالحصى في المسجد فأتاهم و قد كوم كل رجل بين يديه كوماً من حصى قال: فلم يزل يحصبهم بالحصى حتى أخرجهم من المسجد و يقول : " لقد أحدثتم بدعة و ظلماً و كأنكم فقتم أصحاب محمد صلى الله عليه و سلم علمًا ").انتهى تعليق: و قد روي هذا الحديث عن ابن مسعود من طرق كثيرة بعبارات مختلفة لفظاً و متفقة معنى، بعض الروايات مطول و بعضها مختصر و فيه فوائد :

الأولى: هذا الحديث موقوف و لكنه في حكم المرفوع، لأن ابن مسعود صرح بأن ذلك مخالف لسنة النبي صلى الله عليه و سلم ففي بعض الروايات " : وَيْحَكُم يا أمة محمد ما أسرع هلكتكم، هذه ثيابه لم تبل، و أوانيه لم تكسر، و نساؤه شواب، و قد أحدثتم ما أحدثتم" ، و في رواية أخرى أن عبد الله بن مسعود لما طردهم من مسجد الكوفة و رماهم بالحصباء، خرجوا إلى ظاهر الكوفة و بنوا مسجداً و أخذوا يعملون ذلك العمل، فأمر عبد الله بن مسعود بـهدمه فهدم .

الثانية: أن البدعة و إن كانت إضافية شَرٌ من المعاصي كما حققه أبو إسحاق الشاطبي فهي حرام، إنما كانت شراً من المعاصي لأن المعصية يفعلها صاحبها وهو معترف بذنبه فيرجى له أن يتوب منها.

الثالثة: أن المبتدع يستحق العقاب و الطرد من المسجد إن كان الابتداع فيه .

الرابعة: أن كل مسجد بني على قبر أو بني لارتكاب البدع فيه يجب هدمه؛ لأنه مثل مسجد الضرار الذي أمر رسول الله صلى الله عليه و سلم بـهدمه و إحراقه، فهدمه أصحابه و جعل كناسة ترمي فيه الجيف، و قد نقل غير واحد عن ابن حجر الهيثمي أنه قال: ( إن هذه المساجد المبنية على القبور هي أحق بالهدم من مسجد الضرار )، وابن حجر هذا كان مبتدعاً ضالاً و لكنه في هذه المسألة قال الحق، والحكمة ضالة المؤمن، يأخذها حيث وجدها. أما الإمام الحافظ ابن حجر العسقلاني فهو إمام محقق لم يشرح أحد صحيح البخاري مثل شرحه المسمى بـ (فتح الباري) ولذلك قال العلماء: (لا هجرة بعد الفتح). أي لا شرح للبخاري يستحق الاعتبار بعد فتح الباري، ثم قال أبو إسحاق عاطفاً على البدع المنكرة: ( و من أمثلة ذلك أيضاً: قراءة القرآن على صوت واحد، فإن تلك الهيئة زائدة على مشروعية القراءة، و كذلك الجهر الذي اعتاده أرباب الرواية).

قال محمد تقي الدين : و العجب من هؤلاء المشركين المبتدعين الضلال ، فإنـهم يتلونون تلون الحرباء لا يستقرون على حال أبداً ، فتارة يدعون أنـهم مقلدون لمالك ، و يرون من خالف مذهبه كمن خالف القرآن و السنة الثابتة المحكمة ، و يغلون في ذلك إلى أن يجعلوا البسملة و التعوذ و قراءة الفاتحة خلف الإمام في الجهرية و الجهر بالتأمين و وضع اليمنى على اليسرى و رفع اليدين عند الركوع و الرفع منه و بعد القيام من التشهد الأول ، و السلام تسليمتين ( السلام عليكم و رحمة الله و بركاته ) و ما أشبه ذلك من السنة الثابتة عن النبي صلى الله عليه و سلم التي يراها من له أدنى إلمام بالفقه في الدين كالشمس في رابعة النهار كأنه يشاهد النبي صلى الله عليه و سلم يفعلها لا يشك في ذلك و لا يرتاب فيه ، يجعلون ذلك من المنكرات التي يجب أن تغير ، و يكتب فيها من بلد إلى بلد مع أن مالكاً في الحقيقة قائل ببعضها تفصيلاً و بسائرها إجمالاً ، ثم يخالفون فيما ينهى عنه و يكرهه كراهة تحريم من البدع التي لا تسند إلى أي دليل كعبادة القبور و زيارتـها زيارة بدعية ، و قراءة القرآن على الميت بعد موته و على قبره ، و قراءة القرآن جماعة بصوت واحد ، و قراءة الأذكار و الأوراد كذلك ، و قد صرح بذلك خليل الذي يعدون مختصره قرآناً يتلى غلواً منهم و ضلالاً . قال في مختصره عاطفاً على المكروهات : ( و جهر بـها في مسجد كجماعة ) ، و لا يبالون بخلافه فيما اعتادوه من البدع ، فيحلونه عاماً و يحرمونه عاماً ، و ما أحسن قوله تعالى في سورة القصص يخاطب رسوله صلى الله عليه و سلم : ( فإن لم يستجيبوا لك فاعلم أنما يتبعون أهواءهم . و من أضل ممن اتبع هواه بغير هدىً من الله . إن الله لا يهدي القوم الظالمين ) ".

انتهى ما قال رحمه الله.

المصدر:
موقع الشيخ محمد تقي الدين الهلالي
http://www.alhilali.net


قصة الفتاة المغربية مع الشيخ الهلالي

قصة الفتاة المغربية مع الشيخ الهلالي

الكاتب : الشيخ تقي الدين الهلالي

صارت "نزهة كويز" من تلميذاتي قبل ثلاث سنين، ولما عرفت ما أوجب الله عليها من ستر العورة والتمسك بالعفاف عزمت على أن تعصي والديها ولا تعود إلى المدرسة، فلما حان ابتداء السنة الدراسية أخبرت أهلها بذلك، فقالا لها: أجننت؟ كيف تتركين الدراسة بعد ما نجحت في السنة الخامسة من الثانوي وتضيعيننا وتضيعي نفسك؟

فقالت لهم: إني قد علمت من دروس الدكتور محمد تقي الدين ابن عبدالقادر الهلالي الحسيني أن ما ترتكبه المدارس الثانوية من إجبار الفتيات على التجرد من ثيابهن بحيث لا تبقي إلا خرقة رقيقة تستر القبل ستراً كالعدم، وأخرى مثلها تستر الدبر ويكون ذلك أمام رجال المدرسة من معلمين وطلاب، ومن يمر بجانب المدرسة من عابري السبيل [لايجوز].

وجاءتني باكية فذهبت إلى طبيب مشهور في مكناس، والتمست منه أن يكتب لها شهادة بأنها مريضة، وأن الرياضة البدنية التي يتستر بها المجرمون في تعرية الفتيات وهن ما بين السادسة عشرة والثانية والعشرين لا تتفق مع صحتها، فلما قدمت الشهادة إلى مدير المدرسة بعثها إلى طبيب فرنسي ففحصها ووجدها صحيحة لا مانع لها من الرياضة البدنية بل التعرية الشيطانية، فرجعت إليَّ باكية أيضاً وكان عندي سبعة من المعلمين في المدارس الثانوية يتلقون دروساً من كتابي (تقويم اللسانين) فعرضت عليهم المشكلة، فقالوا: إن مدير المدرسة التي تدرس فيها نزهة متدين وقد حج بيت الله، فنحن نتوجه إليه ونسأله إعفاءها من درس الرياضة البدنية التي يتسترون به على كشف عورات النساء وتعويدهن على الوقاحة وقلة الحياء بل عدمه فيصلن بذلك الفجور..

فذهبوا إليه وإلى الحارس العام الذي يشاركه في التصرف فاعتذر المدير بأنه يخاف المفتش خصوصاً، وقد ثبت أنها تستطيع أن تلعب الرياضة، فقال الحارس العام: إذا وافقني المدير فنحن نعفيها من ذلك، فأُعفيت من تلك السنة، وكانت تحافظ على صلاة العصر في وقتها فيجتمع عليها سفهاء المدرسة من الرجال والنساء، ويقولون: هذه الجدة جاءت!! هذه الحاجة جاءت!! تقبل الله!! استهزاء بها، فلا تبالي بهم، وتؤدي صلاتها بغاية الاطمئنان، لا تألوا جهداً أن تصلي صلاة رسول الله صلى الله عليه وسلم.

واتفق أن في تلك السنة اتصلتُ بصاحب الفضيلة رئيس تعليم البنات الشيخ ناصر بن حمد آل راشد، فبعث إلي مدير التعليم سعادة الأستاذ الشيخ عبد الله العقيل وقدم عليّ في مدينة الدار البيضاء، وأقام أياماً تكرر اجتماعنا فيها، وأخبرني: بأن سماحة رئيس تعليم البنات الشيخ ناصر بن حمد آل راشد يقبل على خمس طالبات كل سنة يكملن تعليمهن في دائرة تعليم البنات بالمملكة العربية السعودية، وكان في ذلك فرج ومخرج لنـزهة كويز، فكانت أولى الطالبات الخمس، وفرحت بذلك فرحاً عظيماً، وقد استجاب الله دعاءها، فأخرجها من الظلمات إلى النور.

ولما حان وقت سفرها مع سائرات الطالبات ذهبت إلى المدرسة التي كانت فيها لتأخذ كتاباً أعارته طالبة أخرى فرآها المجرم المكلف بتعرية الطالبات يوم الثلاثاء من كل أسبوع وراء التستر بدرس الرياضة البدنية فنظر إليها شزراً ووسعها هجراً، وقال لها: لماذا غطيت رأسك أمريضة أنت؟ فأجابته إن الإسلام أمرني بتغطية رأسي، فقال لها بالفرنسية ما معناه "في نظري واعتقادي لا وجود للإسلام"، ولما أخبرتني بذلك استشطت غضباً، وقلت لها: هلا قلت له: وفي اعتقادي أنا: أنت لست موجوداً، وأنت تعلمين أنه لم يبق له عليك سلطان، ولكن الفتاة المسلمة غلبها الحياء، وقد درست هذه الطالبة السنة الماضية في مدارس تعليم البنات بالرياض ونجحت، وهي الآن تدرس في هذه السنة هناك.

والفتيات المسلمات الطاهرات إذا سافرن للتعلم في مدارس السعودية يتلقين تغطية الوجه مع التستر التام بغاية السرور والفرح، وقد كتبت إلي إحداهن وهي آمنة الهاشمي ممن بُعثن في هذه السنة بعدما وصلت إلى الرياض، ورأت في الطريق كيف يعامل الناس الطالبات المسلمات بغاية الاحترام والتكريم، افتتحت الكتاب بهذه العبارة: (الحمد لله الذي أذهب عنا الحزن إن ربنا لغفور شكور).

المصدر:
موقع الشيخ محمد تقي الدين الهلالي
http://www.alhilali.net


كلمة عن كتاب سبيل الرشاد في هدي خير العباد

كلمة عن كتاب سبيل الرشاد في هدي خير العباد

الكاتب : الشيخ محمد بوخبزة الحسني

افتُتِحَ الكتاب بكلمة تنويه وتقريظ للملحق التعليمي السعودي بالمغرب، نوّه فيها بالمؤلف وجهوده في الدعوة إلى الله التي يتجلى بعضها في هذا الكتاب النافع الذي شرح فيه أنواع التوحيد شرحا ضافيا مع التنبيه على أنواع التحريف والابتداع التي أصابت العقيدة من جراء الإعراض عن الاهتداء بالقرآن، وتبني أسلوب الكلام والفلسفة في معرفة العقيدة، وأشار إلى عناية الشيخ عبد العزيز بن باز بالمؤلف وكتابه وسهره على طباعة الكتاب وتوزيعه، وحيّى في الوقت نفسه، الأميرة الجوهرة التي أنفقت بسخاء على طبعه ابتغاء وجه الله. ثم تليها ترجمة جيدة للمؤلف يحسن الاطلاع عليها، لتضمنها معلومات عنه لا توجد في غيرها، منها قائمة بمؤلفاته ما طبع منها وما لم يطبع، وقد بلغت 33 مؤلفاًً. ثم مقدمة المؤلف لكتابه التي بيّن فيها منهجه في جمعه، وأنه كان يخطر بباله منذ مدة أن يجمع كتاباً لنفسه ولمن شاء الله بعده، يشرح فيه أنواع التوحيد الأربعة : توحيد الربوبية الذي رأى أن الآيات المتعلقة به في القرآن كثيرة جداً لو استوعبها مع ما يتعلق بها من الحديث والآثار لعظم حجم الكتاب جداً، ولذلك – إضافة إلى أنه معروف ومعتقد جميع الملل والنحل باستثناء الملاحدة المنكرين لوجود الله تعالى – لم يتناول آياته كلها بالكلام، وجعل بدله توحيد الإتباع وهو داخل في توحيد العبادة والألوهية، ثم توحيد الأسماء والصفات.

وقد درج الناس على جعل أقسام التوحيد ثلاثة، إلا أنه أفرد من قسم توحيد العبادة، توحيد الإتباع وجعله قسماً رابعاً لكثرة خلاف المقلدين لما جاء به رسول الله صلى الله عليه وسلم، وهو في هذا كله مستمد من القرآن الكريم يتتبع آياته المتعلقة بالأقسام المذكورة في المصحف الشريف كله ابتداء من الفاتحة إلى النهاية، ضمّاً النظير إلى نظيره دون مراعاة ترتيب السور، معتمداً في التفسير على ابن كثير مشيراً إليه بالكاف، وعلى جامع البيان لابن جرير مشيراً إليه بالجيم منتقياً من الحديث ما صح، مشيراً إلى ما اتفق عليه البخاري ومسلم بحرف القاف، وما انفرد به البخاري بحرف الخاء، وما انفرد به مسلم بحرف الميم، وما رواه أبو داود في السنن بحرف الدال، ما رواه الترمذي في جامعه بحرف التاء، وما رواه النَسائي في سننه بحرف النون، وما رواه أحمد في مسنده بحرف بالحاء والميم أو الألف المهموزة.

وبعد هذه المقدمة شرع المؤلف في بيان الأقسام، مبتدئاً بتوحيد العبادة وتوحيد الربوبية. ولم يشر المؤلف وأبحاثه، خصوصاً في هذا الكتاب الذي هو أكبر مؤلفاته حجماً ونفعاً، وهو أنه بعد نقله بأمانة عمن ينقل عنهم، يتعقب كلامهم غالباً بفصول مفيدة ناقدة تارة، أو مضيفة إليها ما يزيدها تقوية وبيانا. وفي أثناء ذلك يتحدث عن نفسه وما جرى له من مناظرات ووقائع تتعلق بالموضوع، منبهاً على بدع ومخالفات خصوصاً ما ظهر منها على يد الصوفية ومريدهم. اهـ.

المصدر: موقع الشيخ أبو أويس بوخبزة

المصدر:
موقع الشيخ محمد تقي الدين الهلالي
http://www.alhilali.net


ما بال الفرنسيين العائثين في المغرب قد ...

ما بال الفرنسيين العائثين في المغرب قد ...

الكاتب : الشيخ تقي الدين الهلالي

(ما بال الفرنسيين العائثين في المغرب قد بدت البغضاء من أفواههم)

قرأنا في الصحف الإسبانية أن صحيفة استعمارية خسيسة قد تهجمت على الجناب العالي الشريف سمو الخليفة السلطاني المعظم مولاي الحسن بن المهدي زاده الله رفعة و علا، و ذلك أنها سمته قائدا و اقتضبت خبر سفره كأنه من الأمور التافهة. و لاشك أن أصحاب تلك الصحيفة يعرفون من هو سمو الخليفة السلطاني المكرم، و ما هي منزلته السامية في المغرب و في أوربة و المشرق. و يعرفون أن الأسلاك قد اهتزت، و الإذاعات بجميع اللغات قد لهجت بأخبار رحلته السعيدة، و لا سيما في بلاد الدولة التي طحنت فرنسة و هي محتلة بلادها و مالكة قيادها. فإن دوائر الأخبار هناك و في كل مكان قد أعطت الرحلة الخليفية الميمونة حقها في كل خطوة من خطواتها.

نعم، يعرف أولئك المغرورون الذين هم كما قيل (أنف في السماء و سافلة في الماء) جميع ذلك {و لكن الظالمين بآيات الله يجحدون} و مقصودهم بذلك الإساءة إلى الدولة الإسبانية و الأمة الإسبانية بمحاولة الحط من مقام من أجلته تلك الدولة و هاتيك الأمة. و لا نقول : إن مقصود أولئك المعتدين احتقار المغاربة و إهانة مقدساتهم لأن تلك شنشنة نعرفها من أخزم، فإن الفرنسيين منذ وطئت أقدامهم أيضا المغرب و هم جادون في إهانة المغاربة و مقدساتهم و كل ما جاء منهم من هذا القبيل فقد جرى على أصله.

و لاشك أن الباعث لهم على تلك القولة الساقطة هو الحسد الذي أكل قلوبهم، فإنهم رأوا إسبانية تعظم البيت العلوي الكريم بيت الملك و السيادة و رمز مجد المغاربة، فغاظهم ذلك و أغصهم بريقهم و لم يستطيعوا أن يتحملوه، لما جبلوا عليه من بغض المغاربة و احتقارهم و لأن تعظيم البيت المغربي المالك مناقض لخطتهم و مباين لأغراضهم، و اعتداؤهم على جلالة ملك المغرب باقتطاع نصف مملكته و إخراج ملايين من حكمه و غير ذلك من ضروب الاعتداء أمر مشهور يعرفه الهادي و البادي.

فإن كان تبادل التكريم بين المغاربة و الإسبانيين يسوءهم فليبشروا بما يسوءهم و يحزنهم فإنهم سيرون من ذلك إن شاء الله ما يخزيهم و يقطع نياط قلوبهم. إن الاحتفالات الرائعة و الاستقبالات الباهرة التي قامت بها إسبانية لتكريم صاحب السمو الملكي الأمير المحبوب مولاي الحسن بن المهدي هي إجلال و تبجيل للبيت العلوي المالك بأسره و احترام للمغاربة أجمعين، و عواطف سامية اقتضاها النبل و كرم الأخلاق و اعتراف بالجميل وهو شأن النبلاء. فإن كان ذلك يغيظ الأدنياء و السفلة فليموتوا بغيظهم.

إن كنت لا ترضى بمـا قد ترى *** فــدونك الحبـــل به فاختنـــــق

و لا يضير المقام الخليفي الأسمى ذلك الهراء، كما لا يضر القمر نبح الجراء.

ما ضر بدر الدجى في الأفق تنبحه *** بعض الكلاب و قد مشى على مهل

لقد أساء الفرنسيون معاملة جلالة السلطان و حجروا عليه و حالوا بينه و بين رعيته، حتى صار السلطان إذا أراد لقاء بعض رجال مملكته يكون بعض الفرنسيين واسطة في ذلك. و هذا التضييق و الخنق المخزي لهم معروف في أوربة و معروف في البلاد العربية و الإسلامية و قد مقت الناس فرنسة من أجله أشد المقت. أما خليفته السامي فقد عاملته إسبانية معاملة أخرى و لذلك آثاره و أخباره حديث المجالس وطيبها في أقاصي البلاد الشرقية و في أوربة و أينما ذهبت. و هذه المعاملة الإسبانية لصاحب السمو الملكي الخليفة المعظم تؤذي الفرنسيين و تزيد العالم العربي و الإسلامي سخطا عليهم، و تبطل سحرهم الذي يموهون به في إذاعاتهم العربية المزوقة السخيفة المفضوحة. فماذا يرجى منهم إلا أن ينفثوا نفثة المصدور غير أن تلك النفثة الخبيثة لا تعود إلا على وجوههم.

و في المثل الحسود لا يسود. و قد كان بعض الناس يظن أن ما أصابهم من الهزيمة المنكرة، و ما أصيبوا به من النكبات، حتى من يد حليفتهم منذ دهر طويل و شريكتهم في الإثم و العدوان بريطانية، يكون فيه عبرة لهم فيردعهم عن الغي، و يردهم إلى الرشد، و لكن هيهات هيهات لقد صدق من قال: إن الفرنسي مثل الجوزة لا يوكل لبها إلا بكسرها، فإن لم يكفهم جميع ما رأوا فلينتظروا فإن الله لهم بالمرصاد و لما يتم الدرس الذي يلقى عليهم فلينتظروا كماله.

المصدر:
موقع الشيخ محمد تقي الدين الهلالي
http://www.alhilali.net


مجلة دعوة الحق مع الدكتور الهلالي

مجلة دعوة الحق مع الدكتور الهلالي

الكاتب : مجلة دعوة الحق

بعثت (دعوة الحق) مندوبها إلى الفندق الملكي، ليهنئ باسمها الدكتور تقي الدين الهلالي بسلامة الوصول إلى أرض الوطن بعد غيبة طالت خمسا وثلاثين سنة، وليبلغه متمنيات أسرة المجلة لسيادته بالمقام الطيب والصحة الكاملة.

وقد كتب مندوب المجلة بعد هذه المقابلة ما يلي:
دخلت على الدكتور تقي الدين الهلالي غرفته بالفندق الملكي، فإذا أنا أمام شخص، متواضع في سمته وحديثه وحركاته، بسيط في مظهره، يبدأك بالسلام، ويرحب بك ترحيبا يجعلك تحس من أول وهلة أن بينكما سابق معرفة، ويحملك على أن تطرح التكلف، وتفتح قلبك كله لهذا الرجل الذي يتحدث إليك بقلبه قبل أن يتحدث إليك بلسانه. إنه الدكتور تقي الدين الهلالي، العالم الجليل، والإنسان المتواضع، والقلب الكبير.

الطالب تقي الدين الهلالي:

كان الطالب تقي الدين الهلالي في السادسة والعشرين من عمره عندما غادر المغرب إلى مصر سنة 1922 وكانت غايته من الرجلة أن يطلب العلم، وعلم الحديث على الخصوص، وقصد الأزهر، ولكنه لم يجد بغيته فيه، فانقطع عنه، وتوثقت صله بالشيخ رشيد رضا وتلامذته، وفي المجالس الخاصة للشيخ رشيد رضا تفتق ذهن الطالب المغربي، وبان فضله ورغبته في العلم، وحرصه على التحصيل مهما كلفه ذلك من جهد أو تضحية أو مغامرة، كما أن المناقشات الحادة التي كانت تجري في مجالس الشيخ رشيد رضا كانت سببا في نضجه الفكري، وتحوله عن التقليد إلى استعمال الفكر وطلب الأدلة العقلية، وعن التقديس المبالغ فيه للعلماء الأعلام والتسليم بكل ما سرد عنهم، إلى البحث الاستقلالي والترجيح، والاعمتاد على الأدلة الأصولية والرجوع إلى الكتاب والسنة. ومع ذلك فلا تزال في النفس بقية، ولا يزال الطالب الذي خرج من المغرب في طلب علم الحديث، يبحث عنه فلا يجد ما يشفي غلته منه.

همة تصحبها حماقة:

وأخيرا قيل للطالب المغربي، إذا كنت جادا في طلب علم الحديث فعليك بالهند، نعم الهند، فهناك فقط تستطيع أن تجد بقية الأعلام من رجال الحديث. وبدأ الطالب المغربي استشارته من أجل تنفيذ المغامرة، وذكر يوما عزمه على السفر إلى الهند بحضور الشيخ محمد حمزة أجد تلامذة الشيخ رشيد رضا، فقال له كلمة لا يزال يذكرها إلى اليوم: "هذه همة تصحبها حماقة".

وكان معنى الحماقة هنا، أن يفكر طالب فقير لا يجد عونا من أحد، في السفر إلى الهند، في وقت لم يكن يستطيع فيه التفكير في سفر بعيد كهذا إلا من كان يتوفر على ثروة طائلة أو على الأقل على نصيب كبير من المال.

ومع ذلك فقد أصبحت هذه الحماقة أمرا واقعا، وسافر تقي الدين إلى الهند حيث مكث خمسة عشر شهرا، تتلمذ خلالها لأعلام رجال الحديث كالشيخ عبد الرحمن المباركفوري شارح الترمذي، وقد ذكر الشيخ الهندي تلميذه المغربي في آخر الجزء الرابع من كتابه.

الأستاذ تقي الدين:

في طريق العودة من الهند، مر تقي الدين الهلالي بالبصرة حيث قابل الشيخ محمد أمين الشنقيطي، وكان هذا رفيقا للشيخ أبي شعيب الدكالي في مكة. وفي البصرة اتخذ الشيخ تقي الدين أسرة لأول مرة، وأسست له مدرسة كان يدرس فيها العربية وعلوم الدين.

وفي هذه الأثناء كان عبد العزيز بن سعود قد استولى على الحجاز، وبتوصية من الشيخ رشيد رضا سافر تقي الدين إلى مكة، حيث حل ضيفا على عبد العزيز ابن سعود أربعة أشهر، ثم عين مراقبا للمدرسين في المسجد النبوي، ومدرسا في نفس الوقت، وبعد سنتين انتقل إلى المعهد السعودي أستاذا للعربية والتفسير والحديث والتوحيد على طريقة أهل الحديث، لا على طريقة أهل الكلام، على حد تعبير الأستاذ نفسه.

في الهند مرة أخرى:

لم يطب المقام للأستاذ تقي الدين كثيرا في الحجاز، فغادرها إلى الهند مرة أخرى، وكان ذلك بدعوة من (ندوة العلماء) في الهند استدعته للتدريس في كليتها، ولا يزال الدكتور تقي الدين يذكر حتى الآن بعض تلامذته في كلية ندوة العلماء، أن منهم الأستاذ مسعود عالم الندوي مؤلف كتاب الضياء، وعلي أبو الحسن الندوي، والأستاذ ناظم الندوي مدير جامعة (بهاون بول) في باكستان.

الشهادة ـ جواز السفر:

أدرك الأستاذ تقي الدين أن الأدب والعلم لا يمكن أن ينتفع بهما انتفاعا كاملا في الشرق الإسلامي بدون شهادة من جامعة أوربية، وهو يشبه هذه الشهادة بالنسبة للعالم بجواز السفر بالنسبة للمسافر، فقد تكون رجلا معروفا بالفضل والخلق الكريم والبعد عن كل ما يشينك، لكنك مع ذلك لا تستطيع أن تسافر بدون جواز سفر، إن الأمر كذلك بالنسبة للعالم في الشرق العربي والإسلامي، فالعلم وحده لا يكفي، لا بد من شهادة علمية من جامعة أوربية، ولا بد من جواز مرور.

وبثمانين دينارا فقط، قرر تقي الدين المغامرة مرة أخرى، فسافر إلى جنيف بسويسرا حيث مكث شهرا كاملا في ضيافة المرحوم شكيب أرسلان وكان ذلك سنة 1936.

كان الطالب المغربي ينوي السفر إلى بريطانيا لإتمام دراسته هناك، وكان الذي شجعه على دلك أنه كان قد تعلم اللغة الإنجليزية أثناء مقامه بالهند، لكن الإقامة والدراسة في بريطانيا كانت تتطلب نفقات باهظة لم يكن تقي الدين يتوفر على شيء منها، وأخيرا كتب إلى الأمير عادل أرسلان، وكان هذا الأخير مقيما إذ ذاك ببريطانيا، كتب إليه يسأله:
كم يكلف في بريطانيا القوت الذي يدفع الموت؟

فأجابه الأمير:
- إن القوت الذي يدفع الموت، معناه في هذه البلاد، الموت.

وهكذا أغلق باب بريطانيا في وجه الطالب المغربي، لكن أحد كبار الأساتذة الألمان، وهو الدكتور بريفر يزور الأمير شكيب، ويعلن في جامعة (بون) بألمانيا منصبا شاغرا لتدريس اللغة العربية، فيرشح الأمير شكيب لهذا المنصب صديقه تقي الدين.

فـي ألـمـانـيـا:

سألت الدكتور تقي الدين عن اللغة التي كان يعلم بها طلابه في ألمانيا فهل كان هؤلاء الطلبة الألمان في مستوى من المعرفة باللغة العربية يمكنهم من تلقي المحاضرات بها، وأجابني الدكتور تقي الدين، أنه كان يشرح لهم النصوص العربية باللغة الإنجليزية، والطالب الألماني في الجامعة مطلوب منه أن يكون قادرا على تلقي العلم بلغتين على الأقل إلى جانب اللغة الألمانية، وهاتان اللغتان هما غالبا الفرنسية والإنجليزية.

لم يقتصر عمل الأستاذ تقي الدين في ألمانيا على التدريس في الجامعة، بل أنه شرع فورا في تعلم اللغة الألمانية، وقد استطاع أن يتقدم إلى امتحان فيها اجتازه بنجاح، ونال دبلوما في اللغة الألمانية، ككتاب (البلدان) لمحمد بن الفقيه البغدادي المتوفى سنة 300 هجرية وهو كتاب في الجغرافية العالمية، وكتاب (طيف الخيال) لمحمد بن دانيال الطبيب الموصلي.

وفي ظروف خاصة، انتقل تقي الدين من بون إلى برلين، أستاذا في جامعتها، ومرجعا للغة العربية في الإذاعة. وفي برلين تقدم لنيل الدكتوراه، وكانت رسالته عبارة عن ترجمة كتاب (الجماهر في الجواهر) لأبي الريحان محمد بن أحمد البيروني، مع التعليق عليها، وقبلت الرسالة، ونوقش تقي الدين أمام لجنة من الأساتذة في اللغة السيريانية والعبرية والأدب العربي، ونال أخيرا لقب الدكتوراه بدرجة حسن، فكان بذلك أول مغربي يتخرج في جامعة برلين، كما قال له البروفيسور كينل وهو يصافحه مهنئا بالنجاح.

وتحت ضغط ظروف خاصة، لم يعد المقام في ألمانيا طيبا كما كان قبل بالنسبة للدكتور تقي الدين وحل في هذه الأثناء بألمانيا مفتي فلسطين السيد أمين الحسيني، فساعد الدكتور تقي الدين على السفر إلى الجزء الشمالي من المغرب، واشترط عليه الإسبانيون لكي يسمحوا له بالمكث في تطوان ـ بعد أن سحبوا منه جواز السفر ـ ألا يذيع أو يحاضر أو يكتب شيئا إلا بعد إطلاعهم عليه، كما أفهموه أنه لا يستطيع أن يكتب حتى باسم مستعار وإلا كان معرضا لأقسى العقوبات.

مكث الدكتور تقي الدين في تطوان إلى سنة 1947 ثم سافر إلى العراق وعين أستاذا في كلية الملكة عالية أولا، ثم في كلية دار المعلمين العليا ببغداد، حيث لا زال يتابع عمله الآن.

سألت الدكتور تقي الدين: ما هي الإرشادات التي ترغبون في توجيهها إلى القراء وإلى الشباب بوجه خاص؟ فأجاب: أولا التمسك بالإسلام. إن التدين لا يعني التأخر أو الرجعية أو ما إلى ذلك من هذه الألفاظ التي نسمعها تلقى في مجازفة وغير مبالاة، وإذا كان شبابنا يريد أن يزعم أن ألمانيا –مثلا- رجعية أو متأخرة، فإنه حر في ذلك، لكن الواقع يكذبه، إن أحد أبناء الدكتور اديناور راهب معروف، وإن قسم اللاهوت في كل جامعة ألمانية هو أقوى الأقسام نفوذا وأكثرها تمتعا بالاحترام والتقدير، والأساتذة جميعا يحضرون الصلوات، وكذلك رجال الحكومة، وعلى رأسهم الدكتور اديناور نفسه.

ويجب أن يعلم شبابنا أن حكومة ألمانيا –وهي من أنجح الحكومات- تنتمي إلى الحزب الديموقراطي المسيحي، وهي تحكم ألمانيا منذ 1948 وقد اجتهد الحزب الديموقراطي الاشتراكي كثيرا لإسقاطها فلم يوفق حتى الآن، وإن كان هذا يدل على شيء، فعلى مقدار تدين الشعب الألماني، وحرصه على حكومته المتدينة.

على أن تغلغل الروح الدينية في الشعب الألماني لا يحتاج إلى دليل. إن كل متجول في ألمانيا سيلحظه بسهولة. يلحظه في إقبال جماهير الشعب على الكنائس في أيام الآحاد وفي غير ذلك من المظاهر الدينية الأخرى.

ثانيا: أنصح لكل طالب مغربي يفكر في السفر إلى الخارج لإتمام دراسته، ألا يتوجه إلى الشرق العربي إذا كان يرغب في دراسة العلوم التطبيقية التجريبية، من طب وهندسة وصيدلة وما إلى ذلك، بل يتوجه إلى إحدى العواصم العلمية الأوربية، كما أوجه النظر إلى أنه ينبغي أن يكون لنا في كل عاصمة علمية لنا فيها طلبة، مشرف عليهم معين من طرف وزارة المعارف، وذلك كما هو الشأن مع كل البعثات العلمية.

ثالثا: أفضل بدل بعث الطلبة إلى الجامعات في الخارج تأسيس جامعة في المغرب، واستدعاء الأساتذة إلى من مختلف العواصم العلمية في العالم. وهكذا لا تكون الفائدة مقصورة فقط على الطالب وحده وإنما تتعداه إلى خلق جو علمي تستفيد منه البلاد كلها. وبعد انتهاء الدراسة يكون الطالب قد نضج عقله، وتم تكوينه، وقل الخوف عليه من المؤثرات الخارجية التي قد لا تكون لصالحه ولا في طالح أمته، وإذ ذاك يمكن بعثه إلى الخارج للتمرين والإطلاع.

مجلة (دعوة الحق) : السنة الأولى العدد 3 ، صفر 1377 هـ - شتنبر 1957م

المصدر:
موقع الشيخ محمد تقي الدين الهلالي
http://www.alhilali.net


مصر للمصريين و لو كان المغرب بيد البريطانيين

مصر للمصريين و لو كان المغرب بيد البريطانيين

الكاتب : الشيخ تقي الدين الهلالي

سمعنا في هذه الأيام الإذاعات المحورية تردد بجميع اللغات كلمة "مصر للمصريين". و هذه الكلمة حلوة في آذاننا، لأنها حق، و الحق يحلو سماعه. و نسأل الله أن يقر أعيننا و أعين إخواننا المصريين بتحقيقها، هذا ما نقوله نحن و أما درسها و اعتبارها فهو من حق المصريين وحدهم.

قال لي صاحبي و هو يحاورني و يشاغبني: لماذا لم يقولوا أيضا المغرب للمغاربة؟
فقلت: أي المغارب تعني فقد صارت و يا أسفاه مغارب، بعدما كانت مغربا واحدا؟
فقال: أما عندي أنا فلم تزل كلها مغربا واحدا و هو للمغاربة وحدهم.
فقلت: ويحك، فمن أنت حتى يكون لك (عند) لقد ذكرتني ببيت قديم يحق لي أن أورده فيك و هو:

يقولون هذا ليس بالرأي عندنا *** و من أنتم حتى يكون لكم عند

فقال: لي (عندي) ولك (عندك) {إن ضللت فإنما أضل على نفسي و إن اهتديت فبما يوحي إلي ربي}.
فقلت: صلاة الله و سلامه عليك، متى نزل عليك الوحي؟
فقال: لو غيرك قالها يا أبا شكيب... ألا تعلم أن الوحي بمعناه اللغوي ليس خاصا بالأنبياء بل و لا ببني آدم؟ ألا تقرأ قوله تعالى: {و أوحى ربك إلى النحل أن اتخذي من الجبال بيوتا}.
فقلت: اللهم غفرا، صدقت ولعمري إنك في اللغة و الأدب لفقيه و إنك بهما لخبير. و لكنك في السياسة قاصر. أما تعلم أن لكل مقام مقالا، و أن لكل شيء سببا داعيا؟
قال: أجل، فما سبب جعل مصر للمصريين دون أن يكون المغرب للمغاربة؟
فقلت: سبب ذلك فيما أرى أن مصر بيد بريطانية و لو كان المغرب بيدها أيضا لسمع تلك الكلمة بجميع اللغات.
فقال: و ما دليلك على ذلك؟
فقلت: دليلي أن هذه الكلمة العذبة قد سمعها العراق و الشام و معهما فلسطين و سمعها الهنود و كلهم بيد البريطانيين.
فقال: فالمغرب بيد فرنسة، و هي شر كما زعمت أنت في مقال نشرته من بريطانية ألف مرة.
فاعترتني حدة لقوله زعمت فقلت: كأنك لم تصدقني،
فقال: لم أكذبك. و العرب تقول زعمت دون أن تقصد التكذيب، كما تقولها مع التكذيب.
قلت: قد قال الشافعي رحمه الله: كل زعم في كتاب الله فهو باطل. قال تعالى: {زعم الذين كفروا أن لن يبعثوا}.
فقال: صدق الشافعي. ذلك في القرآن. و قد ورد في الحديث و كلام العرب استعمال زعم بدون قصد التكذيب. فدع الحدة و أخبرني لماذا لم تهتم دول المحور بالمغرب، مع أنه يعاني شرا مما تعاني البلدان التي في يد بريطانية ؟
فقلت: لأن المغرب في يد فرنسة. و فرنسة اليوم منهدمة مطحونة (مخلي دار بوها) لا يعبأ بها و لا بما تحت يدها. والعبد و ما كسب لسيده.
فقال: آه، ما أبلدني، الآن عرفت. سامحني يا أخي لقد أتعبتك.
فقلت: سامحك الله. و على كل حال فإن تحرير بلدان إخواننا العرب و الهنود إذا تم يسرنا كثيرا. و قد قال الصوفية: الناجي منا يأخذ بيد صاحبه و إن لم يأخذوا بأيدينا فقد قال الشاعر:
حمدت إلهي بعد عروة إذ نجا *** خراش و بعض الشر أهون من بعض

هذا و لم تقتصر دولتا المحور على التصريح باستقلال مصر بل ضمتا إليها السودان أيضا. و قالتا إن هذا الاستقلال لن يكون مقيدا أعزل كالاستقلال الذي أعطته إياها بريطانية. بل يكون مطلقا و معززا بجيش مسلح يحمي الحمى، و لو كان المغاربة اليوم في يد بريطانية بدلا من فرنسة لم يكن لهم بد من الصلي بنار الحرب. و هم قوم يحبون العافية على حال، و يفضلونها على الغنيمة.

فقال لي صاحبي: و هل سلم المغاربة من ويلات الحرب؟ ألم تقدم فرنسة رجالهم و أموالهم طعمة لحربها الخاسرة؟ ثم رجعت عليهم بعد كسرتها فأكلت ما بقي بأيديهم و لا تزال تنهب حتى الآن. فيا ويلتي من فرنسة إن غلبت و يا ويلتي منها مرتين إن هزمت و غلبت فهي بئس القرين. من قرن معها لا يفارقه الشقاء أبدا حتى تفارقه الحياة أو تفارقه فرنسة.

ثم قال لي صاحبي: الآن تذكرت لك مسألة عويصة فاشدد حيازيمك للجواب.
فقلت: هات مسألتك و لا أدعي أني بكل شيء عليم. فإن كان عندي جواب قلته، و إلا فإن "لا أدري" دائما حاضرة عندي لا يشق علي أن أقولها.
فقال: ما تقول في بلاد الشام التي سماها الترك في عهدهم سورية تبعا للفرنج، لو بقيت بيد الفرنسيين، هل كانت توعد اليوم بالاستقلال أم لا؟
فقلت : يا أخي من أين تأتي بهذه المعضلات؟ لقد عنيتني و أتعبتني بمسائلك. و ما لنا و للجواب عن الفرضيات المقدرة؟ حسبنا أن بلاد الشام الآن بيد بريطانية. و قد وعدت و ستوعد بالاستقلال كما وعد جيرانها و كفى.
فقال: دع الروغان. أنا لا أطلب منك أن تنظر إلى اللوح المحفوظ فتخبرني به، كما يزعم بعض المتصوفين المستقطبين أنه يفعل ذلك. قل رأيك في هذه المسألة كما قلته في غيرها.
فقلت: أما إذ أبيت إلا أن تسمع رأيي فدونكه، و أنا بريء من المهدة، {إن أظن إلا ظنا و ما أنا من المستيقنين}. في ذلك تفصيل، فأما لو اتفقت فرنسة التي كانت ملتهمة بلاد الشام مع دولتي المحور وحمت بلاد الشام بسيفها من غزو بريطانية فإن بلاد الشام لا تسمع من الوعود إلا ما سمعه المغرب أي لا تسمع شيئا. هكذا يقتضي القياس و هو يصيب و يخطيء.
قال: و ما رأيك في مستقبل المغرب، فقلت:

و أعلم ما في اليوم و الأمس قبله *** و لكنني عن علم ما في غد عم

المصدر:
موقع الشيخ محمد تقي الدين الهلالي
http://www.alhilali.net


معنى دعوة الحق

معنى دعوة الحق

الكاتب : الشيخ محمد تقي الدين الهلالي

لما كان اسم هذه المجلة "دعوة الحق" وكانت هذه الجملة من أبلغ كتاب الله جل وعلا، وكله بليغ، أحببنا أن نجعلها بداية لهذا المقال، ونجتهد أن نبين حاجة الناس إلى دعوة الحق، بعد أن نبين ما هي دعوة الحق.

دعوة الحق هي توحيد الله تعالى في ربوبيته وعبادته:
أما توحيد الربوبية، فهو كما قال بعض العلماء الحكماء: أن توحد الله بأفعاله، بأن تعتقد أنه هو الخالق وغيره لا يخلق شيئا، وهو الرازق وغيره لا يرزق شيئا، وهو المدبر وغيره ليس له من الأمر شيء، وهذا واضح في قوله تعالى: {قُلْ مَن يَرْزُقُكُم مِّنَ السَّمَاء وَالأَرْضِ أَمَّن يَمْلِكُ السَّمْعَ والأَبْصَارَ وَمَن يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَيُخْرِجُ الْمَيَّتَ مِنَ الْحَيِّ وَمَن يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللّهُ فَقُلْ أَفَلاَ تَتَّقُونَ. فَذَلِكُمُ اللّهُ رَبُّكُمُ الْحَقُّ فَمَاذَا بَعْدَ الْحَقِّ إِلاَّ الضَّلاَلُ فَأَنَّى تُصْرَفُونَ}[يونس: 31-32].

الخطاب للنبي صلى الله عليه وسلم، أمره الله أن يحاج المشركين الذين كانوا يأكلون خيره ويعبدون غيره، فاحتج عليهم بما يقرون به، وذكر خمسة أمور: رزق جميع المخلوقين، وامتلاك السمع والبصر أي وسائل القوى التي منحها الله الإنسان، وإخراج الحي من الميت، وعكسه، وتدبير جميع الأمور.

وأخبر سبحانه أن المشركين الذين قاتلهم رسول الله صلى الله عليه وسلم كانوا معترفين بأن الله هو الذي يفعل ذلك وحده، فلم يدخلهم ذلك في الإسلام، لقوله: قُلْ أَفَلاَ تَتَّقُونَ، أي إذا كنتم معترفين بأن الله هو الذي يخلق، ويرزق ويملك ويدبر جميع أموركم وأمور غيركم، فلماذا لا تتركون الشرك به؟ ولماذا تلجأون إلى غيره في قضاء الحاجات وتفريج الكربات؟

إذن، فقول بعض المتكلمين في شرح معنى لا إله إلا الله "لا مستغنى عن كل ما سواه ومفتقرا إليه كل ما عداه إلا الله" هو شرح غير صحيح، لأن المشركين يعترفون بذلك ولم يدخلهم ذلك في الإسلام.

والصواب أن معنى لا إله إلا الله، أن العبد يقر ويعترف أنه لا يعبد إلا الله، لأن الإله معناه المعبود. فقوله لا إله إلا الله، إقرار والتزام أنه لا يصرف شيئا من عبادته لا قليلا ولا كثيرا إلا الله.

وهنا نبين معنى توحيد العبادة، ويسمى أيضا توحيد الالهية، وهو أن توحد الله بأفعالك أيها الإنسان بالا تدعو غيره، ولا تستعين بسواه، ولا تستغيث ولا تتوكل ولا تلجأ إلا إليه، فهذا معنى لا إله إلا الله، ولذلك قال النبي صلى الله عليه وسلم: من قال لا إله إلا الله، وكفر بما يعبد من دون الله... الحديث

وقال تعالى: {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِن بِاللّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَىَ لاَ انفِصَامَ لَهَا}[البقرة:256].

فمن لم يكفر بالطاغوت، وهو عبادة غير الله، لا تصح له عبادة، قال تعالى: {قُل يَا أَيُّهَا الْكَافِرُونَ لَا أَعْبُدُ مَا تَعْبُدُونَ، وَلَا أَنتُمْ عَابِدُونَ مَا أَعْبُدُ}[الكافرون:1-3]، فنفى عنهم عبادة الله مع أنهم كانوا يحجون ويتصدقون ويدعون الله، بل ويوحدونه إذا مسهم الضر في البحر، ثم يشركون به في الرخاء، ونفى عنهم العبادة، لأن من أشرك مع الله شيئا بطلت عبادته، وردت عليه.

وفي الحديث القدسي: أنا أغنى الشركاء عن الشرك، من عمل عملا أشرك فيه معي غيري تركته وشركه، وفي رواية: أنا خير الشريكين.

وهذا الحديث تفسير لقوله تعالى في سورة الأنعام: {وَجَعَلُواْ لِلّهِ مِمِّا ذَرَأَ مِنَ الْحَرْثِ وَالأَنْعَامِ نَصِيبًا فَقَالُواْ هَذَا لِلّهِ بِزَعْمِهِمْ وَهَذَا لِشُرَكَآئِنَا فَمَا كَانَ لِشُرَكَآئِهِمْ فَلاَ يَصِلُ إِلَى اللّهِ وَمَا كَانَ لِلّهِ فَهُوَ يَصِلُ إِلَى شُرَكَآئِهِمْ سَاء مَا يَحْكُمُونَ}[الأنعام:136]. فالله لا يقبل الشركة في شيء من العبادات في صدقة أو نذر أو دعاء أو استغاثة أو غيرها، بل يترك ما جعل له للشريك الآخر.

فدعوة الحق تشمل التوحيدين: توحيد الربوبية وتوحيد العبادة، والناس في أشد الحاجة إلى من يتلطف بهم، إلى أن يخرج ما في قلوبهم من الشرك والكفر الناشئ عن الجهل، ويدخل فيها دعوة الحق، وهم أحوج إلى هذا منهم إلى الطعام والشراب والنفس، إذ لا يصلح لهم دين ولا دنيا إلا بالتوحيد، ولا يتمتعون بصحة عقل ولا جسم إلا بالتوحيد، ولا يحافظون على أعراضهم وأموالهم إلا بالتوحيد.

ومن توحيد العبادة جعل الحكم لله، فلا واجب إلا ما أوجبه، ولا محرم إلا ما حرمه، ولا مستحب إلا ما أحبه، ولا مكروه إلا ما كرهه، ولا مباح إلا ما أباحه، ولا واسطة في تبليغ ذلك إلا محمد رسول الله.

فمن كان من أهل العلم وجب عليه ألا يفتي ولا يقضي إلا بحكم الله آخذا من كتابه أو مما صح عن رسوله صلى الله عليه وسلم، ويحرم عليه أن يفتي أو يقضي بالتقليد، وإلا كان أحد القاضيين، وفي الحديث: قاضيان في النار وقاض في الجنة، قاض عرف الحق وحكم به فهو في الجنة، وقاض قضى بالجهل فهو في النار، وقاض عرف الحق وحكم بخلافه فهو في النار.

فالقاضي المقلد، والمفتي المقلد، ينطبق عليه الوعيد.

قال تعالى في سورة الشورى: {وَمَا اخْتَلَفْتُمْ فِيهِ مِن شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ}[الشورى:10]، وهذه فكرة في سياق العموم، لا تترك حكما مما دق وجل إلا أتت عليه، فمن جعل الحكم لغير الله فقد أشرك، وجعل مع الله إلها آخر.

وفي الحديث أن عدي بن حاتم جاء إلى النبي صلى الله عليه وسلم، وكان قد فر منه إلى الشام، ووفدت عليه أخته فأكرمها الرسول الله صلى الله عليه وسلم، فعنفته في هربه، وأشارت عليه بالتوجه إلى النبي صلى الله عليه وسلم، فلما جاء كان في عنقه (أي عنق عدي) صليب، فقال له النبي صلى الله عليه وسلم: ياعدي، ألق عنك هذا الوثن، ووجده يقرأ سورة براءة، حتى انتهى إلى قوله تعالى: {اتَّخَذُواْ أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِّن دُونِ اللّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُواْ إِلاَّ لِيَعْبُدُواْ إِلَهًا وَاحِدًا لاَّ إِلَهَ إِلاَّ هُوَ...}[الآية:31]، فقال: يارسول الله، إنا لم نكن نعبدهم، فقال: أليس كانوا يحلون لكم فتتبعونهم، ويحرمون عليكم فتتبعونهم؟ قال بلى، قال فتلك عبادتهم.

وأما من لم يكن من أهل العلم، فواجب عليه أن يسأل الأعلم الأروع الأتبع للسنة في اعتقاده عن حكم الله، فإذا قال له هذا حكم الله، أخذه وقد برئت ذمته.

وفي الحديث المرفوع: من أفتى بغير ثبت فإنما إثمه على من أفتاه. وهذا توحيد الاتباع، وهو معنى [محمد رسول الله]، لأن الذي يقول: محمد رسول الله، قد أقر واعترف أنه لا يتبع إلا محمدا، ولا يهتدي إلا بهديه، ولا يستن إلا بسنته، ولا يتخذ واسطة بينه وبين الله يعرف به الهدى من الضلال غيره.

هذه إشارة إلى مبادئ دعوة الحق، وقد جعل الله سر الدعوة في المشافهة والمخاطبة، وإن كان في المطالعة والقراءة هدى وخير كثير، إلا أن الناس وخصوصا العامة لا يكادون يستغنون عن الداعي المرشد الذي يتلو عليهم كتاب الله وسيرة رسوله وسننه، ويشرح ذلك لهم، فيفتح الله به عيونا عميا وآذانا صما

وقد اعترف أحد من زار المغرب من أهل المشرق- مع أنه ليس من المستمسكين بالدين- أن هذا الفتح المبين الذي فتح الله للمغاربة في مدة سنتين اثنتين، فأراح عنهم عذاب الاستعمار، وبسط عليهم ثوب الحرية، ورد عليهم ملكهم وإمامهم، لم يقع مثله لشعب عربي ولا عجمي سواهم، قال: ولا نجد لذلك علة إلا التمسك بالدين.

هكذا قال في محاضرة سمعها خلق كثير في بغداد، وأنا أقول مع موافقتي لهذا المحاضر: إن الوثبة التي وثبها ملك المغرب سيدي محمد الخامس هي وثبة محمدية حنيفية، فاقتفوا أثره، واقتدوا به في الجهاد، فكشف الله عنهم العذاب، وهم في أشد الحاجة إلى من ينور بصائرهم ويفتح لهم مددا لا ينضب معينه، وذلك هو كتاب الله وحديث الرسول، فتحا يؤلف بين قلوبهم ويزيل أضغانهم ويجمعهم على طاعة الله وطاعة رسوله، وطاعة هذا الإمام الذي ولاه الله أمرهم، وبذلك يشكرون نعمة الله فيزيدهم وتتكاثر عليهم النعم، ويكونون قدوة لغيرهم من المسلمين.

وفي الختام نسأل الله أن ينصر الإمام محمدا الخامس، وسائر المجاهدين في سبيل الله من الأئمة والأتباع، وأن يكشف العذاب عن أهل الجزائر وأهل فلسطين وأهل عمان، وسائر المستضعفين من المسلمين وغيرهم، ممن لا يحارب دين الإسلام، وأن يؤيد بروح منه ولي عهده وقائد جنده مولاي الحسن، ويختم للجميع خير ختام.

مجلة (دعوة الحق): السنة الأولى العدد 4-5 – ربيع الثاني 1377 هـ، نونبر 1957م

المصدر:
موقع الشيخ محمد تقي الدين الهلالي
http://www.alhilali.net


مقام القاضي عياض في محبة النبي واتباع ما جاء به

مقام القاضي عياض في محبة النبي واتباع ما جاء به

الكاتب : الشيخ تقي الدين الهلالي

عقد القاضي عياض أبو الفضل عياض بن موسى اليحصبي فصلا في اتباع سنة النبي صلى الله عليه وسلم في كتابه المسمى بالشفاء بتعريف حقوق المصطفى، أذكر في هذا المقال بعض ما جاء فيه بحول الله تعالى مبينا أغراضه حتى يفهمها القراء، وينتفع بها من شاء الله منهم.

قال القاضي عياض في الكتاب المذكور، فصل وأما وجوب اتباعه وامتثال سنته والاقتداء بهديه فقد قال الله تعالى: {قُلْ إِن كُنتُمْ تُحِبُّونَ اللّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللّهُ غَفُورٌ رَّحِيمٌ} [آل عمران:31] اهـ. قال محمد تقي الدين الهلالي: أمر الله رسوله صلى الله عليه وسلم أن يقول لجميع الناس إن كنتم تحبون الله فاتبعوني فإن اتباعي شرط في محبة الله تعالى لكم ومغفرته لذنوبكم، وبدون اتباع الرسول صلى الله عليه وسلم لا ينال أحد محبة الله له، ولا مغفرته لذنوبه، فمن أباح لنفسه أن يخالف هدي النبي صلى الله عليه وسلم في أي مسألة من مسائل الدين تعصبا لقبيلة أو وطن أو مذهب أو غير ذلك من الأسباب التي تحمل الإنسان على مخالفة ما جاء به النبي صلى الله عليه وسلم فإنه عرض نفسه للحرمان من محبة الله ورحمته ومغفرته لذنوبه وذلك هو الخسران المبين.

ولنضرب لذلك مثلا فبالمثال يتضح المقال، أكثر المغاربة يسدلون أيديهم في الصلاة ولا يضعون أيديهم فوق شمائلهم حتى العلماء الذين يعلمون يقينا أن النبي صلى الله كان في صلاته يضع اليمنى على اليسرى، روى عنه ذلك جميع المحدثين بدون استثناء وقد نقل حافظ المشرق في زمانه ابن حجر العسقلاني عن حافظ المغرب في زمانه أبو عمر بن عبد البر أنه قال لم يرد فيه خلاف عن النبي صلى الله عليه وسلم، ومعنى ذلك أنه لم يرو أحد عن النبي صلى الله عليه وسلم أنه صلى بسدل اليدين أو أقر ذلك، فالذي يحب النبي صلى الله عليه وسلم يجب أن يحبه أكثر من والده وولده والناس أجمعين بل أكثر من نفسه كما ثبت في الأحاديث الصحيحة فمن ذلك حديث أنس بن مالك في الصحيحين عن النبي صلى الله عليه وسلم أنه قال لا يؤمن أحدكم حتى أكون أحب إليه من والده وولده والناس أجمعين، قال المحققون ويدخل في الناس نفسه وفي الحديث الصحيح أن عمر بن الخطاب رضي الله عنه قال : يا رسول الله، والله لأنت أحب إلي من كل شيء إلا من نفسي التي بين جنبي، فقال: "لا يا عمر حتى أكون أحب إليك من نفسك التي بين جنبيك"، فقال عمر يا رسول الله، والله لأنت أحب إلي من نفسي التي بين جنبي، فقال النبي صلى الله عليه وسلم : "الآن يا عمر". فلنترك المحاباة جانبا، ونكون نصحاء، كما أمرنا الله تعالى، فهل يعقل أن من يحب النبي صلى الله عليه وسلم ويلتزم اتباعه، وهو في الدين فرض على كل مسلم، يخالفه على صلاته على عمد؟ خصوصا وقد قال النبي صلى الله عليه وسلم كما في صحيح البخاري من حديث مالك بن الحويرث في آخر حديث طويل "وصلوا كما رأيتموني أصلي" ثم إذا قيل لهذا المخالف لماذا خالفت سنة النبي صلى الله عليه وسلم في أعظم الفرائض بعد الشهادتين؟ يجيب بعذر أقبح من الذنب، فيقول اتبعت الإمام مالكا، ومن قلد عالما لقي الله سالما، فإذا قيل له عمن تسأل في قبرك وفي يوم القيامة، أعن الإمام محمد بن عبد الله، أم عن الإمام مالك بن أنس؟ فلا يجد جوابا إلا المكابرة والعناد كقولهم وكيف يخفى هذا على الإمام مالك، فيقال له وهل أحاط الإمام مالك بكل شيء علما وهل هو معصوم لا يخطئ أبدا وهل أمرك الله في الكتاب العزيز أو في السنة المطهرة باتباعه فلا يبقى له إلا حجة الكفار إنا وجدنا آباءنا. فادعاء محبة النبي صلى الله عليه وسلم والتزام اتباعه بالقول أمر سهل، ولكن عند الامتحان يكرم المرء أو يهان.

والدعـاوى مـا لم يـقيمـوا عليها بـيـنــات أبـنـاؤهــا أدعـيـــاء
وفي مثل هذا ينشد:
تعصى الرسول وأنت تظهر حبه هـذا لـعـمـري في القياس بديع
لــو كـان حـبـك صــادقا لأطـعـته إن المـحـب لمـن يـحـب مطيــع

على أن ما نسبوا إلى الإمام مالك من القول بالسدل باطل، فإنه عقد لوضع اليمنى على اليسرى بابا في كتابه الموطأ الذي ألفه ودرسه ستين سنة ومازال يحذف منه ما ظهر له خلافه حتى أنه حذف منه الثلثين كما قال عياض في المدارك ولم يحذف منه باب وضع اليمنى على اليسرى ولا حذف الحديثين الذين استدل بهما على ذلك، ورواهما عنه أكثر المحدثين واحتجوا بهما وقد تعلل بعضهم بقوله أن وضع اليمنى على اليسرى من سنن الصلاة لا من فرائضها فإذا تركها المصلي لم تبطل صلاته، فنقول له إذا خالف النبي صلى الله عليه وسلم متعمدا بطل إيمانه كله، لا صلاته وحدها، لأن خلاف النبي صلى الله عليه وسلم على عمد من أعظم الضلالات التي تجر صاحبها إلى سوء الخاتمه، قال تعالى في آخر سورة النور {فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَن تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ} [النور:63]. قال أحمد بن حنبل رحمه الله لصاحبه الفضل بن زياد في تفسير هذه الآية: أتدري ما الفتنة؟ الفتنة الشرك، لعله إذا ترك بعض قوله، يعني النبي صلى الله عليه وسلم، أن يقع في قلبه زيغ فيهلك. قال محمد تقي الدين الهلالي: لأن كل من خالفه عن عمد فإما يزول حبه عن قلبه وإما أن ينقص، ولا بد، لأنك إذا اعتقدت فيه الكمال والعصمة من الخطأ لا تخالفه إلا بغضا وعنادا وذلك يجر إلى الوبال.

ومن الأدلة على أن مخالفة النبي صلى الله عليه وسلم على عمد توصل إلى الهلاك ولو كانت في أمر غير واجب ما ثبت في صحيح البخاري عن سلمة بن الأكوع رضي الله عنه قال: كنا نأكل مع رسول الله صلى الله عليه وسلم فأخذ رجل يأكل بشماله فقال له رسول الله صلى الله عليه وسلم: كل بيمينك، فقال لا أستطيع، ما منعه إلا الكبر، قال له النبي صلى الله عليه وسلم: لا استطعت، فما رفعها إلى فيه. اهـ. وأكثر العلماء يقولون أن الأكل باليمين من المستحبات لا من الفرائض، ومعلوم أن المستحب في علم الأصول ما في فعله ثواب وليس في تركه عقاب، فلماذا عاقب الله سبحانه وتعالى رجلا رأى النبي صلى الله عليه وسلم بعينه ونال شرف الأكل معه بهذا العقاب الشديد وهو شلل يده بسبب مخالفته أمر رسوله صلى الله عليه وسلم؟ وسواء أكان الأكل باليمين فرضا كما هو الظاهر أو مستحبا كما يقول أكثر الفقهاء، فإن المخالفة فيه على عمد من الكبائر التي توجب غضب الله وعقابه كما رأينا.

ومن الأدلة على أنه فرض ما صرحت به الأحاديث الأخرى التي أمر النبي صلى الله عليه وسلم فيها بالأكل باليمين ففيها "فإن الشيطان يأكل بشماله ويشرب بشماله" وموافقة النبي صلى الله عليه وسلم ومخالفة الشيطان من الفرائض.

عود إلى ما نقله القاضي عياض رحمه الله

وقال: "فآمنوا بالله ورسوله النبي الأمي الذي يؤمن بالله وكلماته واتبعوه لعلكم تهتدون" وقال: {فلا وربك لا يؤمنون حتى يحكموك فيما بينهم} إلى قوله تسليما، أي ينقادوا لحكمك، يقال سلم واستسلم وأسلم القياد إذا انقاد.

أيها القراء الأعزاء لا ينبغي لنا أن نمر بهذه الآية الكريمة التي احتج بها هذا الإمام العظيم مرور الكرام باللغو، بل يجب علينا أن نقف بها وقفة المحب على آثار الحبيب، فأذكر الآية بتمامها، لأن أكثر القراء في هذا الزمان ـ من سوء الحظ ـ لا يحفظون القرآن، قال تعالى في سورة النساء (65): {فَلاَ وَرَبِّكَ لاَ يُؤْمِنُونَ حَتَّىَ يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لاَ يَجِدُواْ فِي أَنفُسِهِمْ حَرَجاً مِّمَّا قَضَيْتَ وَيُسَلِّمُواْ تَسْلِيماً} "لا" هنا لتوكيد القسم والمقسم عليه، أقسم الله سبحانه وتعالى باسمه الكريم في خطابه لنبيه الكريم أنه لا يؤمن أحد الإيمان الذي ينجيه من عذاب الله تعالى إلا إذا جعل الحكم في كل نزاع يقع بينه وبين غيره للرسول صلى الله عليه وسلم، فإذا علم حكم الرسول عليه الصلاة والسلام في ذلك النزاع يتلقاه بالقبول والرضا والتسليم، والانقياد والطاعة والتعظيم والاغتباط والسرور، ولو كان فيه ذهاب روحه أو فقدان ماله أو فراق أحب الناس إليه من أهل وعشيرة ووطن وأحبة.

أما إذا علم حكم رسول الله صلى الله عليه وسلم في المسألة المتنازع فيها كسدل اليدين في الصلاة المتقدم الذكر، ودعاء الاستفتاح ورفع اليدين عند الركوع وعند الرفع منه وعند القيام من التشهد الأول والجهر بالتأمين في الجهرية، والتسليمة الثانية والجلوس على القدم في التشهد الأول وما يشبه ذلك من المسائل التي يخالف فيها كثير من الناس بلا علم ولا هدى ولا كتاب منير ولم يرض بحكم النبي صلى الله عليه وسلم بل رده وغضب على من دعاه إليه وعتا عليه عتوا كبيرا، فإن هذا ليس بصادق في ادعائه محبة النبي صلى الله عليه وسلم وبينه وبين اتباعه ما بين الثرى والثريا، لأنه وجد في نفسه حرجا مما قضى به رسول الله صلى الله عليه وسلم ولم يسلم لأمره تسليما، وقال تعالى في سورة النساء أيضا (59) : { فَإِن تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللّهِ وَالرَّسُولِ إِن كُنتُمْ تُؤْمِنُونَ بِاللّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً} أمر الله المؤمنين أن يردوا كل نزاع يقع بينهم أو يقع بينهم وبين غيرهم إلى الله والرسول. قال العلماء: الر إلى الله رد إلى كتابه، والرد إلى الرسول صلى الله عليه وسلم في حياته هو رد إليه نفسه عليه الصلاة والسلام، والرد إلى سنته بعد وفاته, وتأمل قوله تعالى: {ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً} يعني تحكيم كتاب الله ورسوله خير للمؤمنين في عاجلهم وآجلهم وخلافه شر لهم في العاجل والآجل.

ثم قال تعالى بعد ذلك مباشرة: {أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُواْ بِمَا أُنزِلَ إِلَيْكَ وَمَا أُنزِلَ مِن قَبْلِكَ يُرِيدُونَ أَن يَتَحَاكَمُواْ إِلَى الطَّاغُوتِ وَقَدْ أُمِرُواْ أَن يَكْفُرُواْ بِهِ وَيُرِيدُ الشَّيْطَانُ أَن يُضِلَّهُمْ ضَلاَلاً بَعِيداً. وَإِذَا قِيلَ لَهُمْ تَعَالَوْاْ إِلَى مَا أَنزَلَ اللّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنكَ صُدُوداً. فَكَيْفَ إِذَا أَصَابَتْهُم مُّصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ} إلى آخر الآية، وفي هذا الكلام الرباني فوائد جليلة:

الأولى: أن كل من رضي بالتحاكم إلى شرع غير الكتاب والسنة إيمانه غير صحيح لأن (زعم) مطية الكذب، قال تعالى في سورة التغابن: { زَعَمَ الَّذِينَ كَفَرُوا أَن لَّن يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ} [التغابن:7] وقال الشافعي رحمه الله: كل زعم في كتاب الله فهو كذب أو باطل، ففيه نفي الإيمان عنهم.

الثانية: قال العلماء: الطواغيت كثيرة ورؤساؤهم خمسة: إبليس لعنه الله، ومن حكم بغير ما أنزل الله كما تدل عليه الآية، ومن دعا الناس إلى عبادته أو عبادة غيره من المخلوقين، والكاهن الذي يدعي علم الغيب ويخبر الناس بالمغيبات، والساحر.

الثالثة: يجب على المؤمن أن يكفر بهذه الطواغيت الخمسة وبسائر الطواغيت، لأن الإيمان بها لا يجتمع مع الإيمان بالله ورسوله، كما قال تعالى في هذه الآية {وَقَدْ أُمِرُواْ أَن يَكْفُرُواْ بِهِ}، وقال تعالى في سورة البقرة (256) : {فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِن بِاللّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَىَ لاَ انفِصَامَ لَهَا وَاللّهُ سَمِيعٌ عَلِيمٌ، اللّهُ وَلِيُّ الَّذِينَ آمَنُواْ يُخْرِجُهُم مِّنَ الظُّلُمَاتِ إِلَى النُّوُرِ وَالَّذِينَ كَفَرُواْ أَوْلِيَآؤُهُمُ الطَّاغُوتُ يُخْرِجُونَهُم مِّنَ النُّورِ إِلَى الظُّلُمَاتِ أُوْلَـئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ} قال علماء القلوب: لا يصح الإيمان بالله إلا بعد الكفر بالطاغوت لأن القلب ما دام وسخا متنجسا بالشرك بالطواغيت لا يمكن أن يستقر فيه الإيمان كالإناء الوسخ المتنجس إذا وضعت فيه طعاما طيبا خبث ذلك الطعام ولم ينتفع به، ويقولون التحلية قبل التخلية، وكذلك التوحيد لا يجتمع مع الشرك، فلو عبد الإنسان ربه وخالقه الذي يستحق العبادة 24 ساعة وأشرك به دقيقة واحدة بطلت عبادته. قال تعالى في سورة الزمر(65-66) : { وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ، بَلِ اللَّهَ فَاعْبُدْ وَكُن مِّنْ الشَّاكِرِينَ}. ومن المعلوم أن النبي صلى الله عليه وسلم معصوم من الصغائر والكبائر فكيف بالشرك؟ ولكن الله خاطبه بذلك تحذيرا من الشرك به ولبيان أنه لا تنفع مع الشرك طاعة وإن كثرت.

الرابعة: أن كل متحاكِم إلى غير الكتاب والسنة وما في معناهما من الإجماع والقياس الصحيح عند فقد النص، فقد اتبع الشيطان ولا بد أن يوصله إلى الضلال البعيد.

الخامسة: أن من علامات المنافقين اليقينية أنهم إذا قيل لهم تعالوا نتحاكم إلى شرع الله أعرضوا وصدوا عن الداعي وسخطوا عليه
.
السادسة: أن كل فرد أو جماعة تحاكموا إلى شرع الله لا بد أن تصيبهم مصيبة عظيمة في دنياهم وآخرتهم بسبب ذلك، فإذا كنا نعتز بأن الإمام عياضا من الذين أنجبهم المغرب القطر الإسلامي العظيم، فينبغي لنا أن ننتفع بعلمه ولا يكون ذلك إلا إذا شمرنا عن ساق الجد في معرفة ما خلفه لنا من المعلومات والعمل بها وإلا كان افتخارنا به حجة علينا، وصدق علينا قول الشاعر:

إن كنت تسمو بآباء ذوي حسب فقد صدقت ولكن بئس ما ولدوا
وقول الآخر:
عجبت لذي جهل يظن جـدوده تـرقيـه والمرفـوع بالـفـعل فاعله

ثم قال الإمام القاضي بعد ذلك ما نصه: وقال تعالى:{لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِّمَن كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآخِرَ} ومعنى هذه الآية أن كل مؤمن يجب عليه أن يقتدي بالنبي صلى الله عليه وسلم اقتداء حسنا ليس فيه مخالفة ولا جفاء ولا تفريط في كل أمر ليس خاصا به عليه الصلاة والسلام من أمور الدين ولا يقوم بذلك حق القيام من المسلمين إلا الصالحون الأتقياء الذين يخافون الله ويرجعون رحمته ويؤمنون باليوم الآخر إيمانا كاملا ويعملون الأعمال الصالحة التي تقربهم إلى الله تعالى وتجعلهم من الآمنين، ومن علاماتهم أنهم يذكرون الله بقلوبهم وألسنتهم ذكرا كثيرا، ولا حظ في هذه المنزلة لمن خالف سنة النبي صلى الله عليه وسلم متعمدا، ثم قال الإمام القاضي بعد ذكر آية الأحزاب ما نصه: قال محمد بن علي الترمذي، الأسوة في الرسول الاقتداء به والاتباع لسنته وترك مخالفته في قول أو فعل، وقال غير واحد من المفسرين بمعناه، وقال سهل في قوله تعالى: {صِرَاطَ الَّذِينَ أَنعَمتَ عَلَيهِمْ} قال بمتابعة السنة فأمرهم الله تعالى بذلك ووعدهم الاهتداء باتباعه لأن الله تعالى أرسله بالهدى ودين الحق ليزكيهم ويعلمهم الكتاب والحكمة ويهديهم إلى صراط مستقيم، ووعدهم بمحبته تعالى في الآية الأخرى ومغفرته إذا اتبعوه وآثروه على أهوائهم وما تجنح إليه نفوسهم وأن صيحة إيمانهم بانقيادهم له ورضاهم بحكمه وترك الاعتراض عليه، ثم روى الإمام القاضي بسند متصل عن العرباض بن سارية رضي الله عنه في حديثه في موعظة النبي صلى الله عليه وسلم أنه قال: "فعليكم بسنتي وسنة الخلفاء الراشدين المهديين عضوا عليها بالنواجذ وإياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة" زاد في حديث جابر بمعناه وكل ضلالة في النار. وفي حديث أبي رافع عنه صلى الله عليه وسلم: "لا ألفين أحدكم متكئا على أريكة يأتيه الأمر من أمري مما أمرت به أو نهيت عنه فيقول لا أدري ما وجدنا في كتاب الله اتبعناه". وروي عن النبي صلى الله عليه وسلم أنه قال: "القرآن صعب مستصعب وهو الحكم فمن استمسك بحديثي وفهمه وحفظه جاء مع القرآن ومن تهاون بالقرآن وحديثي خسر الدنيا والآخرة، أمرت أمتي أن يأخذوا بقولي ويطيعوا أمري ويتبعوا سنتي فمن رضي بقولي فقد رضي بالقرآن. قال الله تعالى: {وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانتَهُوا} وقال صلى الله عليه وسلم: "من اقتدى بي فهو مني ومن رغب عن سنتي فليس مني"، وعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم أنه قال: "إن أحسن الحديث كتاب الله وخير الهدى هدى محمد وشر الأمور محدثاتها" وعن أبي هريرة رضي الله عنه عن النبي صلى الله عليه وسلم قال: "المتمسك بسنتي عند فساد أمتي له أجر مائة شهيد"، وقال صلى الله عليه وسلم: "إن بني إسرائيل افترقوا على اثنين وسبعين ملة وإن أمتي تفترق على ثلاث وسبعين كلها في النار إلا واحدة، قالوا ومن هم يا رسول الله؟ قال : الذي أنا عليه وأصحابي". وعن أنس قال صلى الله عليه وسلم: "من أحيى سنتي فقد أحياني ومن أحياني كان معي في الجنة" أهـ. قال محمد تقي الدين: قول النبي صلى الله عليه وسلم "فقد أحياني" أي أحيا ما جئت به من الهدى. وعن عمرو بن عوف المزني أن النبي صلى الله عليه وسلم قال لبلال بن الحارث: "من أحيى سنة من سنتي بعد أن أميتت بعدي فإن له من الأجر مثل من عمل بها من غير أن ينقص ذلك من أجورهم شيئا".

ثم عقد القاضي فصلا فيما جاء عن السلف من الحث على اتباع سنة النبي صلى الله عليه وسلم والإقتداء به، انقل منه ما تيسر ويحتمله المقام. روى عياض عن ابن شهاب عن رجل من آل خالد بن أسيد أنه سأل عبد الله بن عمر فقال يا أبا عبد الرحمن إنا نجد صلاة الخوف وصلاة الحضر في القرآن ولا نجد صلاة السفر، فقال ابن عمر رضي الله عنهما: يا ابن أخي إن الله بعث إلينا محمدا صلى الله عليه وسلم ولا نعلم شيئا وإنما نفعل كما رأيناه يفعل"، وقال عمر بن عبد العزيز: سن رسول الله صلى الله عليه وسلم وولاة الأمر بعده سننا، الأخذ بها تصديق بكتاب الله واستعمال لطاعة الله وقوة على دين الله ليس لأحد تغيرها ولا تبديلها ولا النظر في رأي من خالفها من اقتدى بها فهو مهتد، ومن انتصر بها منصور، ومن خالفها واتبع غير سبيل المؤمنين ولاه الله ما تولى وأصلاه جهنم وساءت مصيرا، وقال الحسن بن أبي الحسن عمل قليل في سنة خير من عمل كثير في بدعة، وقال ابن شهاب: بلغنا عن رجال من أهل العلم قالوا الاعتصام بالسنة نجاة، وكتب عمر بن الخطاب رضي الله عنه إلى أعماله بتعلم السنة والفرائض واللحن أي اللغة، وقال أن ناسا يجادلونكم يعني بالقرآن فخذوهم بالسنن فإن أصحاب السنن أعلم بكتاب الله، وفيه خبره حين صلى بذي الحليفة ركعتين، فقال أصنع كما رأيت رسول الله صلى الله عليه وسلم يصنع. وعن علي رضي الله عنه حين قرن فقال له عثمان ترى أني أنهى عنه الناس وتفعله، فقال لم أكن لأدع سنة رسول الله صلى الله عليه وسلم لقول أحد من الناس. وقال ابن عمر صلاة السفر ركعتان من خالف السنة كفر. وكتب بعض عمال عمر بن عبد العزيز إلى عمر بحال بلده وكثرة لصوصه هل يأخذهم بالظنة أو يحملهم على البينة وما جرت عليه السنة، فإن لم يصلحهم الحق فلا أصلحهم الله، وقال عمر ونظر إلى الحجر الأسود إنك حجر لا تنفع ولا تضر ولولا أني رأيت رسول الله صلى الله عليه وسلم يقبلك ما قبلتك ثم قبله. وقال أبو عثمان الحيري : من أمر السنة على نفسه قولا وفعلا نطق بالحكمة، ومن أمر الهوى على نفسه نطق بالبدعة، وقال سهل التسترى أصول مذهبنا ثلاثة، الاقتداء بالنبي صلى الله عليه وسلم في الأخلاق والأفعال، والأكل من الحلال، وإخلاص النية في جميع الأعمال، وجاء في تفسير قوله تعالى: {والعمل الصالح يرفعه}، أنه الاقتداء برسول الله صلى الله عليه وسلم. وحكي عن أحمد بن حنبل قال: كنت مع جماعة تجردوا ودخلوا الماء فاستعملت الحديث "من كان يؤمن بالله واليوم الآخر فلا يدخل الحمام إلا بمئزر" ولم أتجرد، فرأيت تلك الليلة قائلا لي يا أحمد أبشر فإن الله قد غفر لك باستعمالك السنة، وجعلك إماما يقتدى بك، قلت من أنت؟ قال جبريل.

إيضاح لبعض ما تقدم

قوله: وعن علي حين قرن، الخ... معناه قرن الحج بالعمرة، أي أحرم بهما، وكان عثمان ينهى عن القران فأجابه رضي الله عنه بقوله: لم أكن أدع سنة رسول صلى الله عليه وسلم لقول أحد من الناس، وذلك أن النبي صلى الله عليه وسلم في حجة الوداع كان قارنا بين الحج والعمرة وأحرم بذلك كثير من أصحاب رسول الله فلما وصل إلى مكة أمرهم أن يفسخوا نية القران وأن يجعلوها عمرة ويحلوا من إحرامهم، ثم يحرمون بالحج يوم التروية وهو ثامن ذي الحجة إلا من ساق الهدي منهم، أي جاء معه ببدنة أو بقرة أو شاة قاصدا ذبحها يوم النحر، فهؤلاء أمرهم النبي صلى الله عليه وسلم أن يبقوا على إحرامهم وكان علي رضي الله عنه منهم فامتنع من طاعة عثمان حين أمره برأي مخالف لما رواه عن النبي صلى الله عليه وسلم.

خاتمة

لم أتعرض لتخريج الأحاديث التي نقلتها من الشفا لأمرين، أحدهما أن مؤلفه إمام حافظ لا يتعمد أن يدخل فيه حديثا موضوعا وإن كان بعض الحفاظ انتقد عليه أحاديث وجدها واهية جدا، حسب اجتهاده. الثاني، أن الحديث الضعيف يجوز الأخذ به في فضائل الأعمال التي ثبتت بدليل آخر، نص على ذلك غير واحد من المحقين. والله أسأل أن ينفع بهذا المقال ممليه وكاتبه وقارئه ويوفق الجميع لاتباع هذا النبي الكريم عليه أفضل الصلاة وأزكى التسليم وآخر دعوانا أن الحمد لله رب العالمين.

حرر بالمدينة النبوية لعشر بقين من محرم فاتح 1392 من هجرة النبي الأكرم صلى الله عليه وعلى آله وصحبه.

المصدر:
موقع الشيخ محمد تقي الدين الهلالي
http://www.alhilali.net


منقبة للملك فيصل

منقبة للملك فيصل

الكاتب : الشيخ محمد تقي الدين الهلالي

بسم الله الرحمن الرحيم

قبل بضع سنين كنت مقيماً في باريس، عند أحد الإخوان من الموحدين. وكنت قد سمعت أن الطبيب الجراح الشهير الدكتور موريس بوكاي، ألف كتاباً بين فيه أن القرآن العظيم هو الكتاب الوحيد الذي يستطيع المثقف ثقافة علمية عصرية، أن يعتقد أنه حق منزل من الله - تعالى - ليس فيه حرف زائد، ولا ناقص، وقلت للأخ الذي أنا مقيم عنده، أريد أن أزور الدكتور موريس بوكاي؛ لأعرف سبب نصرته لكتاب الله، ولرسول الله - صلى الله عليه وسلم - فلم يجبني بل ذهب إلى الهاتف "التليفون"، وتكلم مع الدكتور موريس بوكاي، وقال له: إن عندي الدكتور محمد تقي الدين الهلالي البالغ من العمر سبعاً وثمانين سنة، يريد أن يزورك، ويتحدث معك.

فقال له: أنا أزوره الآن، وبعد قليل طرق الباب، فذهب صاحب البيت وفتح الباب، فإذا الدكتور موريس بوكاي قد جاء، فدخل علينا؛ ففرحنا بزيارته، وقلت له: أرجو من فضلك أن تحدثنا عن سبب تأليفك لكتابك: "التوراة والإنجيل والقرآن، في نظر العلم العصري" فشرع يتكلم، فقال لي: إنه كان من أشد أعداء القرآن والرسول محمد - صلى الله عليه وسلم - وكان كلما جاءه مريض مسلم محتاج إلى علاج جراحي يعالجه، فإذا تم علاجه وشفي يقول له: ماذا تقول في القرآن هل هو من الله - تعالى - أنزله على محمد، أم هو من كلام محمد نسبه إلى الله افتراء عليه؟ قال: فيجيبني هو من الله، ومحمد صادق، قال فأقول له: أنا أعتقد أنه ليس من الله، وأن محمداً ليس صادقاً، فيسكت، ومضيت على ذلك زماناً حتى جاءني الملك فيصل بن عبد العزيز، ملك المملكة العربية السعودية. فعالجته علاجاً جراحياً حتى شفي، فألقيت عليه السؤال المتقدم الذكر، فأجابني: بأن القرآن حق، وأن محمداً رسول الله - صلى الله عليه وسلم - صادق. قال: فقلت له: أنا لا أعتقد صدقه. فقال لي الملك فيصل: هل قرأت القرآن؟. فقلت: نعم قرأته مراراً وتأملته. فقال لي الملك فيصل: هل قرأته بلغته، أم بغير لغته، أي بالترجمة فقلت: أنا ما قرأته بلغته، بل قرأته بالترجمة فقط، فقال لي: إذن أنت تقلد المترجِم، والمقلد لا علم له، إذ لم يطلع على الحقيقة، لكنه أُخْبِر بشيء فصدقه، والمترجِم ليس معصوماً من الخطأ والتحريف عمداً، فعاهدني أن تتعلم اللغة العربية، وتقرأه بها، وأنا أرجو أن يتبدل اعتقادك هذا الخاطئ.

قال: فتعجبت من جوابه، فقلت له: سألت كثيراً قبلك من المسلمين، فلم أجد الجواب إلا عندك.

ووضعت يدي في يده، وعاهدته على أن لا أتكلم في القرآن، ولا في محمد إلا إذا تعلمت اللغة العربية، وقرأت القرآن بلغته، وأمعنت النظر فيه، حتى تظهر لي النتيجة بالتصديق، أو بالتكذيب.

فذهبت من يومي ذلك إلى الجامعة الكبرى بباريس، إلى قسم اللغة العربية، واتفقت مع أستاذ بالأجرة أن يأتيني كل يوم إلى بيتي، ويعلمني اللغة العربية ساعة واحدة، كل يوم، حتى يوم الأحد الذي هو يوم الراحة، ومضيت على ذلك سنتين كاملتين لم تفتني ساعة واحدة، فتلقيت منه سبع مئة وثلاثين درساً، وقرأت القرآن بإمعان، ووجدته هو الكتاب الوحيد، الذي يضطر المثقف بالعلوم العصرية أن يؤمن بأنه من الله، لا يزيد حرف ولا ينقص، أما التوراة، والأناجيل الأربعة ففيها كذب كثير لا يستطيع علم عصري أن يصدقها. انتهى ما دار بيني وبينه من الحديث في هذا الشأن.

وكان في الحاضرين شاب مغربي، تعلم الطب في المغرب، وبُعِث إلى فرنسا ليتدَّرب، فقال للدكتور موريس بوكاي: إن القرآن يقول في آخر سورة لقمان(31): { إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الْأَرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَدًا وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ} ويقول علماء المسلمين إن هذه الخمس لا يعلمها إلا الله، وعلماء هذا العصر يعلمون ما في الأرحام، فغضب الدكتور موريس بوكاي، وقال: هذا كذب، ها أنت تدعي أنك طبيب، فتعال معي إلى المستشفى الخاص بي، وأعرض عليك نساءً حوامل، فأخبرني بما في بطونهن، بدليل علمي. فأسقط في يد الشباب[كذا كانت حجة الدكتور موريس بوكاي آنذاك، ولعل هذا كان هو الفهم السائد في ذلك الوقت، والآن وبعد ظهور الموجات الصوتية، وغيرها من أجهزة الكشف الطبي قد يتوصل الطبيب لمعرفة نوع الجنين، وتبقى بعض المعلومات غائبة عنه مهما ادعى، كلون البشرة مثلا، ونوع الشعر، ولون العيون، وما إلى ذلك، مما لم تستطع أجهزة الكشف تحديده، كما أشار إلى ذلك بعض المفسرين المعاصرين].

وقال الدكتور موريس بوكاي: لو علمت أن مثل هذا الشباب موجود في هذا المجلس ما زرتكم.

والآن أذكر شيئاً قليلاً مما في التوراة مِن الكذب الواضح، الذي لا يعتقده مَن يؤمن بالأنبياء ويصدقهم.

فمن ذلك أن يعقوب - عليه السلام - سمع أن زوجة ابنه، قاعدة بجانب الطريق تزني بالأجرة، فبعث إليها فجيء بها فأمر برجمها بعدما اعترفت، فقالت له: مهلاً، وأخرجت ثوباً، وناولته إياه قائلة: لمن هذا الثوب؟ فقال: هذا ثوبي. فقالت له: أنت زنيت بي، وأعطيتني هذا الثوب أجرة، فارجم نفسك أولاً، ثم ارجمني.

الكذبة الثانية: أن لوطاً - عليه السلام - كان يسكن في جبل في فلسطين، وكانت له ابنتان بالغتان، ولم يكن له ولد ذكر، فقالت الكبرى للصغرى نحن نسكن في هذا الجبل وحدنا، وقد بدأ والدنا يتقدم في السن، فلو مات لم نستطع أن نبقى وحدنا هنا، فتعالي نسقى والدنا خمراً في ليلة، فإذا سكر أنام معه أنا، وبعد عدة ليال إذا حملت أنا، نسقيه خمراً أخرى فتنامين أنت؛ لعل الله يرزقنا ولدين ذكرين، يقومان بحمايتنا، فسقتاه خمراً فسكِر، فنامت معه الصغرى، فحملت وولدت كل واحدة منهما ولداً ذكراً، فكان كل واحد من الولدين حبراً لقبيلة من قبائل بني إسرائيل.

الكذبة الثالثة: أن نوحاً - عليه السلام - شرب الخمر فسكر فانكشفت عورته - وكان له ثلاثة من الأولاد: سام، ويافث، وحام - فذهب حام ووجد أباه نوحاً سكران مستلقياً على ظهره، مكشوف العورة، فرجع وأخبر أخويه ساماً، ويافث، فأخذا غطاء، وجعلا يمشيان إلى الوراء؛ حتى لا يريا عورة أبيهما، فلما وصلا إليه، ألقيا عليه الغطاء، ثم انصرفا، فلما أفاق أبوهما نوح - عليه السلام - وعلم بذلك، دعا على حام أن يجعل الله ذريته عبيداً لذرية أخويه، فصار أبناؤه كلهم سوداً يباعون في الأسواق عبيداً، وأبناء سام ويافث بيضاً سادة.

قرأت هذا في التوراة باللغة العبرانية، لما كنت أدرسها في ألمانيا، واسمها العربي في كتاب "تخطيط البلدان"، لابن الفقيه البغدادي المتوفى في آخر القرن الثالث الهجري "جرمانية".

والمراد بكتابة هذا المقال تنبيه القراء إلى ما خص الله به الملك فيصل - رحمه الله - من الذكاء الذي كان سبباً في انقلاب الدكتور موريس بوكاي من عدو لدود للنبي محمد - صلى الله عليه وسلم - ولدينه الحق اليقين إلى صديق حميم يدافع عن النبي - صلى الله عليه وسلم - وعن القرآن، بكل ما عنده من القوة، وقد أخبرني في ذلك المجلس أن كتابه المذكور ترجم باثنتي عشرة لغةً، منها العربية والإنجليزية، وقد حضر مؤتمرات كثيرةً في جميع أنحاء العالم، وألقى أحاديث طويلة في إقامة الحجة على صدق النبي - صلى الله عليه وسلم - وأن القرآن من الله - تعالى - ليس فيه زيادة ولا نقصان، وقد أخبرني - لما اجتمعت به - أن وزير الإعلام المغربي دعاه ليلقي محاضرات في المغرب، ووعده خيراً، ثم جاء إلى المغرب وألقى محاضرات عديدة.

وهذا الرجل وأمثاله حجة في هذا العصر على المرتدين من أبناء المسلمين، الذين يزعمون أن العلم العصري هو سبب كفرهم، وقد أقمت الحجة في كتابي: "دواء الشاكين، وقامع المشككين" على كذبهم وأن كفرهم ناشئ عن الجهل بالعلوم القديمة والجديدة، وأقمت عليهم الحجة القاطعة. المذكورة في ذلك الكتاب بأن زرت جميع السفارات، بل أكثرها التي دولها (ديموقراطية) يستطيع كل واحد من أهلها أن يصرح بعقيدته. فسألت الملحق الثقافي في كل سفارة: كم عدد الملحدين في دولتكم؟ فوجدت أكثر الملحدين في الولايات المتحدة الأمريكية، وهو ثلاثة في المائة، وقال لي الملحق الثقافي في سفارة الولايات المتحدة الأمريكية في الرباط: إن الثلاثة في المائة ليس كلهم يجحدون ربوبية الله - تعالى - بل كثير منهم يكفرون بالكنيسة فقط؛ لأن الكنيسة الكاثوليكية، إذا خطب رجل تابع للكنيسة البروستانتية امرأة كاثوليكية يحرمونها عليه، فيكفر بالكنيسة، وتكفر المرأة بها فيتزوجان زواجاً مدنياً.

أما ضلال النصارى وكذبهم على عيسى، وزعمهم أن الله - تعالى - ثلاثة أقانيم: الأول: هو الآب. الأقنوم الثاني: الابن. الأقنوم الثالث: الروح القدس. وغير ذلك من أكاذيبهم وتناقضهم، يشتمل عليه كتابي "البراهين الإنجيلية على أن عيسى داخل في العبودية، ولاحظ له في الألوهية" وقد طبع منه صاحب السماحة والمعالي رئيسنا الجليل الأستاذ الشيخ عبد العزيز بن عبد الله بن باز - أطال الله بقاءه، وأدام عزه وارتقاءه - عشرين ألف نسخة، وكتب إلي الإخوان من المملكة الأردنية، راجين الإذن في إعادة طبعه، وقالوا لي فيه: لم نزل نناظر النصارى فلم نتغلب عليهم إلا بهذا الكتاب، لما ناظرناهم به انهزموا شر هزيمة، وكتب إلي شخص من البلاد الفارسية، التي بدَّل أهلُها اسمها بكلمة إيران التي لا وجود لها في التاريخ.

وسبب إملاء هذا الحديث أني سمعت هذه القصة في إذاعة المملكة العربية السعودية بالرياض، فظهر لي أن الأستاذ الذي ألقاها إنما اعتمد على رأيه في الكتاب فقط، ولم يجتمع بالدكتور موريس بوكاي، ولا أخبره بسبب تأليفه الكتاب، فأردت إفادة المستمعين لإذاعة المملكة العربية السعودية وغيرها، أن يعرفوا السبب ويزيدوا علماً بما خص الله به الملك فيصل بن عبد العزيز - قدس الله روحه - من الفضائل والمناقب. والله يقول الحق وهو يهدي السبيل.

المصدر:
موقع الشيخ محمد تقي الدين الهلالي
http://www.alhilali.net


منهج الشيخ تقي الدين الهلالي: ثمرة التوحيد والعبادات تهذيب النفوس وتزكية الروح

منهج الشيخ تقي الدين الهلالي: ثمرة التوحيد والعبادات تهذيب النفوس وتزكية الروح

الكاتب : أحمد بن محمد الحمزاوي

بسم الله الرحمن الرحمن الرحيم

لا يخفى على طلبة العلم أن من أشهر رواد الحركة السلفية في العصر الحديث، ومجددي الدعوة التوحيدية ليس في المغرب فقط، بل في أقطار مختلفة: الشيخ العلامة الدكتور محمداً تقي الدين الهلالي- رحمه الله- فقد كان سلفي المعتقد، سني المذهب في الفروع والأصول، عالمي الثقافة والفكر والمعرفة، جمع إلى التقدم في العلوم الشرعية من التفسير والفقه والحديث والعقائد والأصول، البراعة في علوم العربية من نحو وصرف وبلاغة وعروض، والموسوعية في الاطلاع على ثقافات الأمم والشعوب، كالثقافات السامية، والبربرية، والهندية، والفارسية، والغربية، والإجادة لكثير من اللغات، ويندر أن يجتمع في رجل واحد ما اجتمع في هذا النابغة العبقري، وذلك فضل الله يؤتيه من يشاء، مما جعله في الصفوف الأولى لكبار العلماء، والمفكرين، والكتاب والشعراء، حيثما حل في الشرق والغرب، في العراق، ومصر، والسعودية، والهند، وألمانيا، وفرنسا، والمغرب، وغيرها من الأقطار، وكان العلمُ نفسَه الذي يتنفسه، والدعوةُ إلى التوحيد، واتباع الكتاب والسنة روحَه التي يحيى بها، ، فحيثما حل حلت الدعوة، ونزل العلم، وخيم الفكر، واخضرت ربوع اللغة، وأزهرت دوحة الأدب والشعر، ولم يثنه عن ذلك- والله- فقدان للبصر، ولا ضعف في البدن، ولا وهن في العظم، ولا مرض ملازم، ولا تضييق دائم، فقد عرفته- رحمه الله- عام 1977 م وأنا ابن خمس عشرة سنة، وكان قد ناهز التسعين من عمره، ولازمته سنتين في حله وترحاله، أخذت عنه ما قسمه الله لي من علمه- رحمه الله- فرأيت- والله- من علو الهمة، وماضي العزيمة، وقوة الإرادة، والصلابة في قول الحق، واستفراغ الوسع في الدعوة إلى الله، ومنتهى الجد في طلب العلم، وغاية الحرص على نشر المعرفة ما لم يكن يخطر على بالي من قبل.

ولو ظفر غير أهل السنة بنصف هذا الداعية العظيم لطاروا به فرحا، ولأقاموا له الندوات والمؤتمرات، ونشروا له الرسائل والمؤلفات، وأنشدوا قول الفرزدق: أولئك آبائي فجئني بمثلهم.

لكنه- رحمه الله- من معشر لا يرى بعضهم وسيلة للظهور، إلا بالصعود على سلم من عظام الأسلاف، والارتقاء فوق أنقاض بناء الأشياخ، وأخلق بمنهج- هذه صفة بعض أبنائه- أن لا يبلغ الكمال:

متى يبلغ البنيان يوما تمامه *** إذا كنت تبنيه وغيرك يهدم

وهذه العقلية العلمية الفريدة جعلت البعض- عمدا أو تقليدا- لا يذكر الشيخ العلامة- رحمه الله- إلا في معرض العناية بالجانب العلمي، والتقعيد العقلي، والمناقشات، والمناظرات، مع التصريح أو التلميح إلى أنه لم يعتن في دعوته التوحيدية بالجانب الروحي، والتربية السلوكية، والأخلاقية- شنشة أعرفها من أخزم- فإن بعض الطوائف لما أعجزهم أن ينالوا من أهل السنة في الجانب العلمي رموهم بالتقصير في الجانب العملي، والخلقي، والسلوكي، وتلك شكاة ظاهر عنهم عارها.

وإن تعجب فعجب أن يردد بعض المنتمين إلى أهل السنة تلك المزاعم، وهو لا يدري أنه يفل سيفه الذي به يصول، ويفت من عضده الذي به يجول، فليس المقصود- أيها السني- هو ذات الشيخ تقي الدين الهلالي، بل المقصود وصف منهج السلفيين بذلك، وهذا مصرح به قديما وحديثا.

وقد أحببت أن أبين في هذا المقال الموجز أن جوهر دعوة الشيخ- رحمه الله- إنما هي دعوة إلى إصلاح القلب، وتهذيب النفوس، وتقوية الروح- وفق المنهج الشرعي الثابت في الكتاب والسنة- وقد التزمت أن يكون ما أورده من كلام الشيخ- رحمه الله- مأخوذا من مقالاته؛ لأنه مصوغ بأسلوب صحفي قريب المتناول، فذلك أليق بالمقام من النقل من كتبه العلمية، ولأن هذه المقالات ليست في متناول الجميع، فالعزو إليها كالإرشاد إلى مكانها، والإغراء بقراءتها.

******
مدار دعوة الشيخ على بيان أن الإنسان فقير محتاج- قبل وجوده- إلى من يوجده من العدم، وهذا الفقر والاحتياج ملازمان له في حال وجوده؛ لأنه محتاج إلى من يحفظ عليه وجوده، ويرزقه، ويغيثه، ويلجأ إليه، إلى غير ذلك، فثبت بذلك- قطعا ويقينا- أن الإنسان ناقص، وأنه لا غنى له عن طلب الكمال، فممن يطلب الكمال؟ أيطلبه من مخلوق فقير محتاج ناقص مثله، أم يطلبه من المتصف بالكمال المطلق؟ يقول الشيخ العلامة- رحمه الله- في مقال له بعنوان (الأخلاق الإسلامية والأخلاق الإنسانية)، نشر في المجلة الإسلامية العدد الثاني 1395هـ: (أما توحيد العبادة فهو توحيد التوجه والقصد والخضوع والطلب، فلا يقصد في قضاء الحاجات وتفريج الكربات، ولا يطلب العون وسائر النعم وأنواع الكمال إلا منه وحده لا شريك له ؛ لأن الخلق كلهم عاجزون عن تكميل أنفسهم فضلا عن تكميل غيرهم، فالمخلوق الذي يطلب الكمال واللطف من مخلوق آخر قد ضل ضلالا بعيدا، وظن السراب شرابا؛ لأن فاقد الشيء لا يعطيه. والخلق كلهم ناقصون- طبعا- وكما أنهم كانوا في حاجة إلى من يوجدهم، فهم في حاجة إلى من يحفظ عليهم ذلك الوجود، ويكمل نقصهم، فتوجه المخلوق إلى المخلوق بالرغبة، والرهبة جهل وكفر بنعمة الخالق المبدع. وهذا معنى قولي: أن توحد الله بأفعالك، فلا تتوجه إلى غيره. وتوحيده بأفعاله: أن تعتقد أن ما يفعله هو من الإيجاد، والإمداد لا يفعله غيره.) اهـ. وهنا نلحظ التلازم التام بين توحيد الربوبية وتوحيد الألوهية بما لا يحتاج إلى مزيد بيان، كما نلحظ أن الشيخ- رحمه الله- عندما مثل لبعض أفراد توحيد الألوهية اقتصر على المعاني القلبية الباطنية، كالتوجه، والقصد، والخضوع، والرغبة، والرهبة، واللطف، والعون، ويفهم من كلامه- كما نص عليه في مواطن كثيرة- أن من أعظم ذلك حب العبد لخالقه المنعم المتفضل؛ فإن الإنسان في أظهر صور ضعفه صبيا يكون أشد حبا، وولها، وتعلقا بوالديه؛ لما يراه من إحسانهما، ورعايتهما، ورحمتهما به، فأين ذلك من فضل الله عليه، وآلائه، وإحسانه، ورحمته، ورأفته، ونعمه التي لا تحصى؟ بل إن وجود والديه، وما رآه منهما هو من فضل الله، ورحمته، وإحسانه، فكيف ينبغي أن يكون حبه، وتعلق قلبه، وإجلاله، وتعظيمه للخالق- عز وجل-؟؟

لكن ما الكمال الذي يجب ألا يطلبه الإنسان إلا من خالقه؟ يقرر الشيخ- رحمه الله- أن الإنسان مركب من روح عاقلة واعية، وجسم مادي يشترك فيه مع سائر الحيوانات، وأن الله- تعالى- فضل الإنسان، وكرمه بالشق الذي يمايز فيه الحيوان، وهو الروح العاقلة الواعية، وكلما اعتنى الإنسان بهذه الروح، وغذاها، وقواها، وسعى في كمالها، كان أكمل، وأبعد عن الشق المادي الذي يشاركه فيه الحيوان، وأشبه بالملائكة، وأقرب إلى الله- تعالى- وهذا الكمال المطلوب درجات لا نهاية لها، فكلما بلغ الإنسان درجة في قربه إلى الله احتاج إلى مزيد من الغذاء؛ لبلوغ درجة أعلى، وأقرب إلى الله، وهكذا إلى أن يأتيه اليقين، فما هذا الزاد الروحي، والغذاء الوجداني اللذان يحتاجهما العبد في سيره إلى الله؟ يقول الشيخ تقي الدين الهلالي- رحمه الله- في مقاله المشار إليه آنفا: (وأما العبادة فهي الشعور بالنقص وطلب الكمال من الله- تعالى- وهي غذاء روحي للإنسان المركب من روح عاقلة واعية، وجسم مادي يشاركه فيه سائر الحيوان، ولما فضل الإنسان على الحيوان الأعجم بالعقل، فصار بذلك سيدا متصرفا في سائر الحيوان والنبات والجماد، كان محتاجا إلى طلب المعونة من الخالق الأعلى، وإلى التواضع والخضوع ليعرف نفسه، ومن عرف نفسه عرف ربه، ومن جهل نفسه جهل ربه، فطلب الكمال ضروري للإنسان، ولا يطلب الكمال حتى يعترف بالنقص؛ لأن الكامل لا يحتاج إلى من يكمله، وكلما درس نفسه وبحث فيها اطلع على نقص جديد، فطلب تكميله من الكامل القدير) اهـ، فتأمل كيف عدل عن التعريفات العقلية، والحدود المنطقية- في هذا المقام- إلى التعبير بأمر وجداني، وهو الشعور بالنقص، أي الحاجة، والافتقار إلى خالقه؛ لأن العاقل يسعى دائما إلى ما في كماله، ولأن لفظ الشعور يوحي بحصول اللذة بالظفر بالمراد، ونيل المقصود، فكلما بلغ العبد درجة، وقطع مرحلة في سيره إلى الله فرح بها فرحا عظيما، وناله من الغبطة والحبور ما يضاعف شعوره وإحساسه بالنقص، فيزيد من سرعة سيره لقطع مرحلة أخرى، ونيل درجة أسمى؛ ولذلك ربط هذا بمعرفة العبد ربه، وهو الأصل الأول الذي يجب على كل مكلف أن يعرفه- وهذه إعادة ربط بديعة لتوحيد الألوهية بتوحيد الربوبية- ؛ لأن الإنسان كلما كان أعرف بربه كان أكثر إجلالا، وتعظيما، وخوفا، ورغبة، ورهبة، ومحبة لله- تعالى- وكلما كان العبد كذلك كان أكثر إقبالا على محبوبه، وأسرع سيرا إليه بالليل والنهار، لكن معرفة الله- تعالى- تحتاج إلى معرف، وأقرب معرف للعبد بربه نفسه، كما قال- تعالى- : {وفي أنفسكم أفلا تبصرون} [الذاريات:21] فينظر العبد إلى فقره، وضعفه، وحاجته، وفاقته؛ ليعلم أنه لا غنى له طرفة عين عن خالقه، وينظر إلى ما أودعه الله فيه من أسرار الخلق الباهرة، والآيات المعجزة؛ ليعلم أن خالقه، وبارئه على كل شيء قدير، بكل شيء عليم، حكيم خبير، ليس كمثله شيء وهو السميع البصير.

ثم لا يزال العبد يطلب الكمال، ويتزود بالعبادة إلى أن يصل إلى درجة أن تكون نفسه التي بين جنبيه رقيبة عليه في كل أحواله، يقول- رحمه الله-: (ثم إن العبادة التي هي طلب الكمال تجعل على الإنسان رقيبا من نفسه يمنعه من الوقوع في المهاوي، والتجاوز للحدود الفاصلة بين الحق والباطل، والمحمود والمذموم، وما يليق بالكمال الإنساني. ولا يمكن أن يحل القانون الوضـــعي- وإن كان في أكثر الدول تقدما- محل هذا الرقيب النفسي؛ لأن المراقبة إذا كانت من الداخل لا تفارق الإنسان في أي حال من الأحوال، سواء أكان في أعلى مقام من الرئاسة أم في أحط مقام من المرؤوسية، سواء أكان في الخلوة أم في الجلوة، في السر أم في العلانية) اهـ. وأنت خبير بأن هذه أعلى درجات الدين، وهي درجة الإحسان الذي عرفه الرسول- صلى الله عليه وسلم- بقوله: [أن تعبد الله كأنك تراه، فإن لم تكن تراه فإنه يراك] (متفق عليه من حديث أبي هريرة).

فتبين بهذا أن للعبادات أثرا عظيما في ترويض النفس، وتقوية الروح، يؤكد هذا قول الشيخ تقي الدين الهلالي في مقال آخر بعنوان- مباحث في الكتاب والسنة- نشر في مجلة دار الحديث الحسنية، العدد الأول سنة 1399 هـ: (وفائدته -يعني الصيام- ترويض النفس على تحمل المشقة، وإضعاف الشهوة الجامحة، والسعي في تغلب القوة الروحية التي بغلبتها يبلغ الإنسان مراتب تنكشف له فيها علوم وأسرار، وتتحلى نفسه بأخلاق عالية، إذا جرى في صومه على السنن المشروع) اهـ. ولا تظنن أن هذا كلام أحد أقطاب الصوفية، أو من كلام الشيخ حين كان طرقيا صوفيا، بل هذا كلامه في أواخر حياته- رحمه الله- لكن الفرق والفيصل هو في قوله: (على السنن المشروع )، فقف عنده، وتأمله مليا، فهو سبب معاداة كثير من الطوائف والأفراد للشيخ الهلالي.

ولا يخفى على المتأمل ما في قوله السابق من لطيف الربط بين صحيح العبادة المبنية على صحيح الاعتقاد، وصلاح السلوك واستقامة الأخلاق، فبقدر تحقيق التوحيد وإصلاح الباطن تصح العبادات، وتستقيم الأخلاق، وهذا الجانب السلوكي الخلقي من الجوانب الجليلة التي أولاها الشيخ اهتماما عظيما في دعوته، ونالت حظا وافرا في خطبه، ودروسه، ومواعظه، ومقالاته، وكتبه، يقول- رحمه الله- في مقاله المتقدم- الأخلاق الإسلامية والأخلاق الإنسانية-: (فنعرض عدة أحاديث تكشف لنا معاني الأخلاق التي تصح بها العقيدة والعبادة، وهي الباعثة على العمل بالشريعة، بل هي ثمرة الدين والمقصود بالذات من وسائله المختلفة، نفهم ذلك من قوله- تعالى- في سورة العنكبوت[45]: {اتل ما أوحي إليك من الكتاب وأقم الصلاة إن الصلاة تنهى عن الفحشاء والمنكر ولذكر الله أكبر والله يعلم ما تصنعون} أمر الله نبيه- وهو أمر لجميع المؤمنين تبعا له- بتلاوة الكتاب المبين، والعمل بما فيه، والتأدب بأدبه، وبالأخص إقامة الصلاة، وأخبر أنها تنهى عن الفحشاء والمنكر... ) ثم ساق نصوصا لبيان بعض أفراد الأخلاق، وكونها مقصودة بالذات. وليس كلامه هذا عارضا اقتضته منا سبة، أو دعت إليه حاجة، بل إن الأخلاق كانت أصلا أصيلا في دعوته، وركنا متينا في سيرته ومنهجه، يقول في مقال له بعنوان: أخلاق الشباب المسلم، نشر في مجلة الجامعة الإسلامية، العدد الثاني عام 1388هـ في بيان قوله- تعالى-: {واذكر في الكتاب إسماعيل إنه كان صادق الوعد وكان رسولا نبيا وكان يأمر أهله بالصلاة والزكاة وكان عند ربه مرضيا} [مريم:54-55]: (وصف الله- سبحانه- إسماعيل بن إبراهيم- عليهما السلام- بصفات كريمة، أولاها: صدق الوعد، وثانيتها: أنه كان رسولا نبيا أنزل الله عليه وحيه، وأرسله لهداية خلقه، وثالثتها: أنه كان يأمر أهله بالصلاة والزكاة، وأخيرا أنه كان عند ربه مرضيا. فلماذا قدم صفة صدق الوعد على ذكر الرسالة والنبوة، وأمره أهله بالصلاة والزكاة؟ الجواب: لأن صدق الوعد دليل على الإخلاص، فمن لم يكن صادق الوعد لم يقبل الله منه صلاة ولا زكاة، ولنا على ذلك أدلة كثيرة من الكتاب والسنة، وبيان ذلك أن العبادات كلها من صلاة، وصيام، وزكاة، وحج، وعمرة، وتعلم، وتعليم، وجهاد النفس، وجهاد للعدو، وغير ذلك، إنما هي وسائل لتهذيب النفس، وليست في أنفسها غايات، فإذا لم يحصل بها التهذيب المطلوب فهي لغو لا قيمة لها، يزاد على ذلك أنها تدل على عدم إخلاص فاعلها، وريائه، ومخادعته لله، ولعباده المؤمنين، وقد وصف الله المنافقين بقوله- في سورة النساء [142-143]: {إن المنافقين يخادعون الله وهو خادعهم وإذا قاموا إلى الصلاة قاموا كسالى يراؤون الناس ولا يذكرون الله إلا قليلا مذبذبين بين ذلك لا إلى هؤلاء ولا إلى هؤلاء ومن يضلل الله فلن تجد سبيلا}، فصلاة هؤلاء المنافقين لم تغن عنهم شيئا، وهم في الدنيا مجللون بالخزي، وفي الآخرة في الدرك الأسفل من النار، وقال- تعالى-: {فويل للمصلين الذين هم عن صلاتهم ساهون الذين هم يراؤون ويمنعون الماعون} [الماعون:4-7] أي: يقصدون بعبادتهم أن يراهم الناس فيمدحوهم، وقلوبهم خربة ليس فيها خير) اهـ. ويتضح مغزى كلامه بأن يعلم أن أعظم الأخلاق وأجلها: التأدب مع الله- عز وجل- بتوحيده، وإخلاص العبودية والوجه له، كما أن أحط الأخلاق وأسوأ الآداب: عدم التأدب مع الله- تعالى- بالكفر والشرك. فالباعث على العمل بالشريعة، وامتثال الأوامر، واجتناب النواهي: أمر خلقي، وهو معرفة العبد ربه- تبارك وتعالى- بأسمائه وصفاته، أي توحيد الربوبية والأسماء والصفات، وهذا العمل بالشريعة- العبادات- وسيلة إلى غاية خلقية أيضا، وهي إرادة وجه الله- تعالى- وابتغاء مرضاته، والإخلاص له، أي توحيد الألوهية، كما أنها وسيلة إلى تقوية الروح، وزيادة ما وقر في القلب من الإيمان، وآية الصدق في ذلك وعلامته أن تظهر آثار العبادات على سائر شعب الأخلاق، فإذا لم تثمر العبادات ثمارها، ولم تظهر آثارها من صدق الحديث والوفاء بالعهد وأداء الأمانة وغيرها، وحلت محلها أضدادها، فقد يكون ذلك لعدم صحة أصل الأخلاق، وهو التوحيد والإيمان، وقد يكون لضعف ذلك الأصل، روى الشيخان عبد الله بن عمرو أن النبي- صلى الله عليه وسلم- قال: [أربع خلال من كن فيه كان منافقا خالصا: من إذا حدث كذب، وإذا وعد أخلف، وإذا عاهد غدر، وإذا خاصم فجر. ومن كانت فيه خصلة منهن كانت فيه خصلة من النفاق حتى يدعها]، قال ابن القيم- رحمه الله-: (فهذا نفاق عمل قد يجتمع مع أصل الإيمان، ولكن إذا استحكم وكمل فقد ينسلخ صاحبه عن الإسلام بالكلية، وإن صلى وصام وزعم أنه مسلم؛ فإن الإيمان ينهى المؤمن عن هذه الخلال، فإذا كملت في العبد، ولم يكن له ما ينهاه عن شيء منها فهذا لا يكون إلا منافقا خالصا ).

والمقام لا يتسع لأكثر من هذا، لكن المقام يقتضي التنصيص على خلقين اثنين:

أحدهما: العدل: يقول الشيخ- رحمه الله- في مقاله السابق- الأخلاق الإسلامية والأخلاق الإنسانية-: (أما الشريعة فهي مبنية على إقامة العدل بين جميع البشر بقطع النظر عن عقائدهم، وأجناسهم، وألوانهم، وأوطانهم، قال- تعالى- في سورة ا لنحل[90]: {إن الله يأمر بالعدل والإحسان وإيتاء ذي القربى، وينهى عن الفحشاء والمنكر والبغي، يعظكم لعلكم تذكرون}، وقال - تعالى- في سورة المائدة، في العدل مع غير المسلمين: {ولا يجرمنكم شنآن قوم أن صدوكم عن المسجد الحرام أن تعتدوا. وتعاونوا على البر والتقوى ولا تعاونوا على الإثم والعدوان واتقوا الله إن الله شديد العقاب) اهـ. فإذا كان العدل واجبا مع غير المسلمين، فهو مع المسلم أوجب، وإن كان مخالفا في بعض المسائل والقضايا، فلا يهتضم حقه، وينبذ ما أصاب فيه لخطأ أو زلل، بل يبين خطؤه ويترك، ويؤخذ بصوابه، وهو ما كان عليه الشيخ- رحمه الله- ففي التفسير- مثلا- كان المعتمد من التفاسير عنده تفسير ابن جرير، وابن كثير، وبهما كان ينصح، لكن لم يمنعه أبدا- وهو سلفي الاعتقاد- أن يرجع إلى كشاف الزمخشري، أو غيره، ويبدي إعجابه به في بعض المسائل البلاغية، واللغوية، مع التحذير مما دسه في تفسيره من معتقدات المعتزلة. ومعلوم أن الشيخ- رحمه الله- يعد من العلماء الرواد الذين نشروا كتب الشيخ ابن تيمية، وتلميذه ابن القيم، والشيخ محمد بن عبد الوهاب- رحمهم الله- في جميع أنحاء المغرب، بل كان أكثرهم نشاطا وجدا في ذلك، في وقت كان المتفقهة يحذرون من هذه الكتب أشد التحذير، وينفرون من اقتنائها ومطالعتها، ويصمون مؤلفيها بعظائم الأمور، ولما جهر الشيخ بمدح تلك الكتب على المنابر، وأثنى على مؤلفيها، ودعا إلى قراءتها لاقى معارضة شديدة، وشن عليه العلماء غارات شعواء، وكادوا له كيدا عظيما، فدعاهم جهارا، وأسر لهم إسرارا، وبعث لهم نسخا من كتاب التوحيد، للشيخ محمد بن عبد الوهاب، وشرحه فتح المجيد، للشيخ عبد الرحمن بن حسن آل الشيخ- رحمهم الله- وطلب إليهم أن يقرؤوا الكتابين قراءة محايد يبتغي الحق، ويطلب الحكمة، فإن وجدوهما مخالفين للقرآن الكريم والسنة المطهرة فإنه على استعداد تام للتعاون معهم في الرد على الكتابين، ونقضهما، وبيان ما فيهما من مخالفة للحق، وإن وجدوهما موافقين للقرآن والسنة فإن الديانة توجب عليهم أن يذعنوا للحق، ويتبعوه، فإن لم يكن ذلك فلا أقل من تكفوا عن مهاجمة السلفيين، والافتيات على الكتابين. وهذا- لعمر الله- من أبهى صور الإنصاف، وأجمل أمثلة العدل، فلما لم ينكفف بعضهم عن مهاجمة الدعوة، ولم يرعو من الصد عن اتباع الكتاب والسنة، كان لزما على الشيخ أن يدافع عما يدعو إليه:

صفحنا عن بني ذهل وقلنا القوم إخوان
فلمــا صـرح الشـر وأمسى وهو عريـــان
ولم يبـق سوى العدوان دناهم كما دانوا

ومن جلي مظاهر الإنصاف أن الشيخ- رحمه الله- كثيرا ما كان ينصف غير المسلمين، ويثني عليهم بما أصابوا فيه الحق، ففي مقال له بعنوان: دسائس بعض اليسوعيين يدسونها حتى في اللغة، نشر في مجلة الفتح، السنة الخامسة (218) يقول: (سمعت وقرأت كثيرا عن دسائس المرتزقين من دعاة النصرانية، وتحريفهم للكتب التي يطبعونها تحريفا يفسد معناها، ويحط من الدين الحق الذي يريدون محاربته:

كناطح صخرة يوما ليوهنها *** فلم يضرها وأوهى قرنه الوعل

ولم يمنعني ذلك من اقتناء مطبوعاتهم، بل مؤلفاتهم أيضا؛ لأنه لا يخفى علي- بحمد الله- ما عسى أن يفعلوا فيها من خيانة)، وفي هذا المقال نقل عبارة عن معجم اسمه: المعتمد، لجرجي شاهين عطية، وهو- كما يبدو من اسمه- نصراني، يقول الشيخ: (ونظرت في مختار الصحاح، فإذا فيه العبارة بالحرف، فأكبرت جرجي شاهين، وشكرته على الأمانة في النقل، والمسلم منصف، لا يبخس أحدا حقه)، وأي تعليق مني على عبارته الأخيرة قد يخدش من رونقها، وبهائها، فلندعها، ولننظر إلى قوله: لأنه لا يخفى علي...الخ، فإن فيه بيان منهج الشيخ في قراءة كتب المبتدعة من الصوفية وغيرهم، وكتب المنطق والفلسفة وعلم الكلام، فمن كان من أهل العلم وطلبته قادرا على التمييز بين الصحيح والسقيم، والفرق بين الغث والسمين فليستفد من صحيح علمها، إن لم يجد غيرها في بابها، أما من كان دون ذلك فقد كان يحذره من قراءتها. وقد غلط على الشيخ في هذا الباب- عمدا، أو جهلا- صنفان من الناس: صنف نسب إليه التساهل في قراءة كتب المبتدعة، وكتب غير المسلمين، وصنف عزا إليه التشدد والنهي المطلق عن مطالعتها، والحق ما علمت، وقرأت بنفسك.

خذ ما تراه ودع شيئا سمعت به *** في طلعة البدر ما يغنيك عن زحل

والآخر: الرحمة: من أكثر الأخلاق ورودا في كلام الشيخ- رحمه الله- خلق الرحمة، وبيان أن الإسلام دين الرحمة والإحسان، يقول- رحمه الله- في مقال له بعنوان: التقدم والرجعية، نشر في مجلة الجامعة الإسلامية العدد الثاني، شوال 1389 هـ: (وليس قصدي غمط حقوق الجماعات العربية التي لا تدين بالإسلام؛ فإن ذلك ظلم، والله لا يحب الظالمين، بل نعامل المواطنين من العرب غير المسلمين بالعدل والإحسان إلى أن يطمئنوا على حقوقهم، ويثقوا بمواطنيهم المسلمين كل الثقة، ويأمنوا بآرائهم؛ لأن الإسلام دين الرحمة، والمحبة، والعدل، قال- تعالى- في سورة الأنبياء [107]: {وما أرسلناك إلا رحمة للعالمين}، وبحكم الاقتداء بالنبي- صلى الله عليه وسلم- يجب على أمته أن يكونوا رحمة للعالمين) اهـ.

وهذا المعنى مكرر في مواضع كثيرة من كلام الشيخ- رحمه الله- وكتاباته، ولم نفهم من مصاحبته ودعوته إلى التوحيد إلا أنه يريد إخراج الناس من ظلمات الخرافات، وأدران الشركيات، وكسر قيود التعلق بغير الله، وتحرير العقول والأفئدة من خوف الجن والشياطين، ورهبة الأضرحة، ورغبة القباب، ويدعوهم إلى ألا يلجؤوا إلا إلى الله- تعالى- وألا يرهبوا إلا إياه، وألا يرغبوا إلا إليه، وألا يستعينوا أو يستغيثوا إلا به، ولو لم يكن من رحمة التوحيد، وروحه، وفضله في الدنيا إلا هذا لكفى، فكيف وهو حق الله على العباد الذي من حققه كان حقا على الله ألا يعذبه، وأن الله حرم على النار من قال: لا إله إلا الله يبتغي بها وجه الله، وأن العبد لو أتى الله بقراب الأرض خطايا، ثم لقيه لا يشرك به شيئا، لأتاه بقرابها مغفرة، إلى غير ذلك مما صحت به الأخبار عن سيد الأبرار من عظيم فضائل التوحيد، وسحائب الرحمة فيه، هذا ما تعلمناه منه، ودرسناه على يديه في شرحه الأبواب الأولى من كتاب التوحيد للشيخ محمد بن عبد الوهاب- رحمه الله- وكان يحثنا على أن نبين هذه الفضائل وغيرها لأهلينا، ويقول: إن أعظم البر بآبائكم أن يهديهم الله على أيديكم، وينالوا هذه الفضائل العظيمة بسببكم.

فيا لله للعجب، من أين فهم البعض أن غاية التوحيد عند الشيخ كانت هي خوض المعارك مع الأهل والعشيرة، ومحاربة أهل البدع والضلالات، وأنه اقتدى بالشيخ في ذلك، وحارب المبتدعة، مع لحظه أنهم أفضل منه حفظا للصلاة وأوقاتها؟؟.

أما التوحيد فقد علمت حقيقة غاية الشيخ من وقف حياته على الدعوة إليه، ومن شاء المزيد فليرجع إلى أكبره كتبه، وأقربها إلى نفسه، وهو(سبيل الرشاد، في توحيد رب العباد)، وهو كتاب مطبوع، عظيم النفع، جليل القدر، يقع في ستة أجزاء.

أما الصلاة فما رأيت أعظم إجلالا لمكانتها، ولا أكثر تعظيما لقدرها منه- رحمه الله- وكانت الدعوة إلى أدائها على الوجه المشروع بأركانها، وشروطها، وسننها، والمحافظة عليها في أوقاتها، تأتي في المرتبة الثانية بعد التوحيد، من حيث العناية والاهتمام، فألف في توضيح أوقاتها، وفي بيان كيفية أدائها، كما صلاها الرسول- صلى الله عليه وسلم- وفي أحكام أخرى من أحكامها، وكان مذهبه في تركها أشد المذاهب، وهو كفر من ترك صلاة واحدة حتى خرج وقتها من دون عذر شرعي، وكان لا يجيز للمعلمين، والموظفين، والطلبة، أن يؤخروا الصلاة عن وقتها، ولو أدى ذلك إلى فصلهم، وطردهم من أعمالهم، ففي مقاله المتقدم- أخلاق الشباب المسلم- يعلق على حديث أبي هريرة- رضي الله عنه- عن النبي- صلى الله عليه وسلم- قال: [إن الله- جل وعلا- يقول: يا بن آدم، تفرغ لعبادتي أملأ صدرك غنى، وأسد فقرك، وإن لا تفعل ملأت يدك شغلا، ولم أسد فقرك] (رواه ابن ماجه، والترمذي، وحسنه، وصححه ابن حبان والحاكم)، فيقول: (في هذا الحديث جواب للذين يسألون عن أوقات الصلاة إذا فرض فيها شغل دنيوي، كالمعلمين، وتلامذة المدرسة، والموظفين، وفي سائر الأعمال إذا دخل وقت العصر، هل يتفرغون لعبادة الله مدة خمس دقائق، ويؤدون فريضتهم، ويدعون شغلهم جانبا؟ فإن فعلوا ذلك ملأ الله صدورهم وأيديهم غنى، وأزال فقرهم الحسي والمعنوي، فالمعنوي هو فقر القلب وجزعه، وشغله بالتفكير في الرزق، أو في الوسيلة التي يظن أن الرزق يأتي بسببها.

وإن هم لم يستجيبوا لدعوة الله، وتمادوا في شغلهم، وأعرضوا عن صلاة العصر وحدها؛ لأنها التي تجيء عادة في وسط الأشغال، وبها يمتحن المؤمن، فإن كان صادق العزم ثابت اليقين، وقف الشغل الدنيوي من بيع، وشراء، وعمل في مزرعة، أو مصنع، أو مدرسة، أو مختبر، أو غير ذلك، وتفرغ لعبادة الله، واستجاب لدعوته، فيزيده الله قوة إلى قوة، ويملأ صدره غنى وثقة به، وذلك هو الظفر والنصر المبين. وإن كان خائر العزم، ضعيف الإرادة، كبر عليه ترك شغله، وخيل له أن في تركه خسارة لا تعوض، فيستمر في شغله عاصيا ربه، خائنا دينه، خائسا بعهده، فحينئذ يمتلئ صدره غما وشغلا يلازمانه أبدا ).

فهل يكون مقتديا بمن هذا مذهبه في الصلاة من كان ينشغل عن الصلاة بسفاسف الأمور، أو كان مبتدع أفضل منه محافظة على الصلاة؟؟

*****
وكل ما تقدم من شأن العبادة، والأعمال، والأخلاق مشروط بأن يكون موافقا للكتاب والسنة، أما العبادة فيقول فيها- في المقال الذي سبقت الإشارة إليه: الأخلاق الإسلامية والأخلاق الإنسانية-: (ثم إن العبادة في الإسلام محدودة الجوهر والصفات، أما أعيانها- وهي التي أقصد بالجوهر- فمنصوص عليها في الكتاب والسنة، كالصلاة، والحج، والعمرة، والجهاد، والأمر بالمعروف والنهي عن المنكر، والدعاء وسائر أنواع ذكر الله، والأحكام الاجتماعية كالزواج، والطلاق، والسلام ورده، وكفالة اليتيم، وبر الوالدين، وصلة الرحم، وإكرام الضيف، وأحكام البيع والشراء، والأخذ والعطاء، وحقوق الجار، وإعانة المسكين والأرملة، وسائر أنواع فعل الخير وكف الأذى من كل مسلم، أو معاهد من غير المسلمين. فلا يجوز أن يعبد الله بما لم يشرعه، كالرقص، والغناء، وضرب الدف، والنفخ في الأبواق والمزامير....

ولا يجوز أن تحدد العبادات المشروعة، وتقيد بعدد، أو وقت، أو هيئة إلا من قبل الشرع، أي من الكتاب والسنة، وهذا ما قصدته بالصفات). وتقدم قوله: (وفائدته- يعني الصيام- ترويض النفس على تحمل المشقة، وإضعاف الشهوة الجامحة، والسعي في تغلب القوة الروحية التي بغلبتها يبلغ الإنسان مراتب تنكشف له فيها علوم وأسرار، وتتحلى نفسه بأخلاق عالية، إذا جرى في صومه على السنن المشروع ).

فالشيخ- كما ترى- يقرر أن العبادة لا تقبل، ولا تصح، ولا تؤتي ثمارها المرجوة من تهذيب النفس، والتحلي بمعالي الأخلاق، وتقوية الإيمان إلا إذا كانت على الوجه المشروع. ولذلك أولى هذا الجانب عناية فائقة في مسيرته الدعوية، فبين للناس في دروسه العامة والخاصة، وفي كتاباته، كيفية أداء العبادات العملية على الوجه الشرعي، فألف في ذلك رسائل، وكتبا، منها كتاب (مختصر هدي الخليل في العقائد وعبادة الجليل)، وشرحه (مفتاح التفقه الأصيل).

أما الأخلاق فيقول فيها في مقاله- الأخلاق الإسلامية والأخلاق الإنسانية-: (وأما الأخلاق فإن أكثر المتكلمين من المسلمين في هذا الزمان يسيئون فهمها، ويحصرونها في عاداتهم، فيلتبس عليهم الأمر. والصواب أن ننظر إلى الأخلاق بالمنظار المحمدي، ونزنها بالقسطاس المستقيم الذي وزنها به رسول الله- صلى الله عليه وسلم- لا بعاداتنا، ولا بعادات الأجانب ).

فمدار العقيدة والتوحيد، والعبادات، والمعاملات، والآداب، والأخلاق على اتباع الكتاب والسنة، والقدوة المثلى، والأسوة الأعلى- في ذلك كله- هي في رسول الله- صلى الله عليه وسلم- فلا عجب- إذاً- أن تكون سيرة رسول الله- صلى الله عليه وسلم- في الذروة من عنايته، واهتمامه، فلندعه يحدثنا عن ذلك بلسانه من الإذاعة العربية في برلين، بألمانيا، وقد نشرت كلمته كاملة في مجلة الفتح، السنة الرابعة عشرة (654) بعنوان- المحجة البيضاء- يقول- رحمه الله-:

(سيرة النبي- صلى الله عليه وسلم- كلها خير ويمن وبركة وآيات خالدات من العبقرية والعظمة التي لا نظير لها في تاريخ البشر، والمسلمون في أشد الحاجة في كل وقت وحين إلى مطالعة جمال السيرة الشريفة، والاقتباس من نورها؛ ليتخذوها مصباحا بين أيديهم يضئ لهم مدلهمات الحياة الدنيا، ويتجنبون به الوقوع في مهاوي الضلال والزلل في مز الق الخذلان....

وقد شهد الله لنبيه- صلى الله عليه وسلم- بالخلق الكامل، فقال- تعالى-: {وإنك لعلى خلق عظيم} [القلم:4]، فوصف خلقه الكريم- عليه الصلاة والسلام- بالعظمة، وأكده بـإن، واللام، والجملة الاسمية، وهذه أعلى طبقات التوكيد في اللغة العربية.

وسئلت عائشة- رضي الله عنها- عن خلق النبي، فقالت: [كان خلقه القرآن] (رواه بهذا اللفظ أحمد والطبراني في الأوسط، وعند مسلم بلفظ: فإن خلق نبي الله- صلى الله عليه وسلم- كان القرآن) يأتمر بأوامره وينتهي بنواهيه، فمن أراد أن يعرف خلق النبي- صلى الله عليه وسلم- فليدرس القرآن، ويتفقه في السنة؛ لأنها تفسير له.

قال الشافعي- رضي الله عنه-: كل حديث قاله النبي- صلى الله عليه وسلم- فهو مما فهمه من كتاب الله- عز وجل- وذلك واضح؛ لأن السنة الكريمة هي التي بينت الخاص والعام، والمطلق والمقيد، والناسخ والمنسوخ، والمجمل والمفصل، وبينت كيف العمل في فرائض الله، كما قال الله تعالى: {وأنزلنا إليك الذكر لتبين للناس ما نزل إليهم} [النحل:44]، وقد بين -صلى الله عليه وسلم- للناس ما نزل إليهم، وأوضح السبيل، وأقام الحجة، ولم يترك أمرا فيه رشاد وفلاح لأمته، أي أمة الدعوة -وهم أهل الأرض كافة- إلا أرشد إليه وبينه أفضل تبين، ولا غادر أمرا ضارا إلا حذر منه ونهى عنه، فالخير كله في اتباعه، والشقاء والوبال في مخالفة سنته).

رحم الله الشيخ الجليل، وجزاه عن جهاده في الدعوة إلى التوحيد، واتباع الكتاب والسنة، ونشر العلم، خير الجزاء، وجعله مع الذين أنعم الله عليهم من النبيين والصديقين والشهداء والصالحين وحسن أولئك رفيقا.

المصدر:
موقع الشيخ محمد تقي الدين الهلالي
http://www.alhilali.net


هل اختصت الإمامية بفتح باب الاجتهاد

هل اختصت الإمامية بفتح باب الاجتهاد

الكاتب : الشيخ تقي الدين الهلالي

من خطباء يوم الثلاثاء الباحثين فضيلة الأستاذ الشيخ محمد رضا مظفر عميد كلية الفقه بالنجف وأحد أعضاء الوفد العراقي للمشاركة في الاحتفال بمرور ألف ومائة سنة على تأسيس جامع القرويين، وكان موضوع بحثه المقارنة بين جامعة القرويين ومدرسة النجف، وقد أجاد في وصف مدرسة النجف وفصل القول فيها تفصيلا شمل جميع أحوالها، وقد جاء في خطبته أن الإمامية ويقصد بهم هنا الإثني عشرية خاصة، وهم القائلون بوجوب الإمام المعصوم بعد النبي صلى الله عليه وسلم مباشرة، والأئمة عندهم اثني عشر إماما أولهم علي بن أبي طالب وآخرهم محمد بن الحسن العسكري المسمى عندهم بالمنتظر، جاء في خطبته أن فتح باب الاجتهاد مختص بالإثني عشرية، وهم قرابة نصف سكان العراق وأكثر سكان بلاد فارس التي يسمونها في هذا الزمان إيران، وعددهم في الهند كثير أيضا، ولما سمعت منه هذا الكلام تقدمت إلى رئيس الاحتفال وطلبت دقيقتين أصحح فيهما خطأ الشيخ الخطيب وأبين بالبرهان أن الاجتهاد عند أهل الحديث المتمسكين بسنة الرسول من الصحابة والتابعين والأئمة المجتهدين لم يقل أحد منهم بسد باب الاجتهاد البتة، وإنما قال ذلك العوام الذين لا تحقيق عندهم فسدوا على أنفسهم باب الاجتهاد فبقي مسدودا عليهم وحدهم, ومن شك في هذا فعليه بكتب الحديث، وأختصرها له في كتابين فيما يتعلق بمسألة الاجتهاد أحدهما (جامع بيان العلم وفضله) للإمام الحافظ أبي عمر يوسف بن عبد البر النمري وهو من أهل القرن الخامس الهجري طبعا، وثانيهما كتاب (إيقاظ همم أولي الأبصار للإقتداء بسيد المهاجرين والأنصار وتحذيرهم من الابتداع الشائع في القرى والأمصار من تقليد المذاهب مع الحمية والعصبية بين فقهاء الأعصار) للإمام المحقق المحدث الشهير صالح بن محمد نوح العمري الغلاني من سودان المغرب توفي سنة ألف ومائتين وثماني عشرة للهجرة أي منذ مائة واثنتين وستين سنة فقط 162. وأزيدك كتابا ثالثا وهو كتاب (الرد على من أخلد إلى الأرض وجهل أن الاجتهاد في كل عصر فرض) للحافظ المتفنن عبد الرحمن بن أبي بكر السيوطي المتوفى سنة تسع مائة واثنتي عشرة للهجرة. فمن قرأ هذه الكتب الثلاثة لا يشك أبدا فيما ذكرنا من أن باب الاجتهاد لم يزل مفتوحا على مصراعيه إلى يومنا هذا وسيبقى مفتوحا ما وجد على الأرض مسلمون متبعون لسنة النبي صلى الله عليه وسلم.

ومن دواعي أسفي أن رئيس الاحتفال تلقى طلبي باستثقال، ولكن الله سبحانه الذي تكفل بنصر الحق أنطق أجد الخطباء بمعنى ما كنت أريد أن أقول، وهذا الخطيب هو الأستاذ عبد الجواد مندوب المملكة الليبية، فإنه ذكر أن الإمام السيد بن علي السنوسي المغربي مؤسس الدعوة السنوسية في طرابلس وبرقة وبلدان أخرى درس في جامع القرويين ودرس فيه ودعا إلى إبطال التقليد وألف في ذلك، فجاء الرد على الأستاذ مظفر ضمن المنهاج ولله الحمد.

وأزيد على ما قال الأستاذ عبد الجواد أن الإمام محمد بن علي السنوسي أبطل التقليد في جميع البلدان التي انتشرت فيها دعوته ولا يزالون على ذلك إلى الآن وألف في ذلك كتبا قيمة، منها كتاب في أصول الفقه بخط اليد قرأته في مدينة الرسول حين كنت مجاورا فيها، ومنها كتاب (المسائل العشر في أحكام الصلاة) رد فيها على المقلدين من المنتسبين إلى المذهب المالكي وبين مخالفتهم لكثير من السنن المحمدية، وهو مطبوع متداول في أيدي الناس. وقد جمعني مجلس في دار بالمدينة المنورة مع المجاهد البطل الأستاذ السيد أحمد السنوسي الكبير فذكر بعض الحاضرين تقليد أقوال المذهب المخالفة للنص فغضب الشيخ وتكلم بحماس عظيم كأنه فحل هائج بلسان فصيح نحو نصف ساعة في رد التقليد والجمود على المذهب مع قيام الدليل على خلافه.

ولا يحسبن أحد أني تألمت من عدم السماح لي بالكلام وأني مصر على عدم قبول الاعتذار بضيق الوقت وكثرة الخطباء والباحثين وإنما آلمني ذلك الجواب بالشكل المذكور.

هذا ونرجو الله أن يوفقنا الله جميعا للعمل بقوله تعالى: {وقولوا للناس حسنا} وبقول النبي صلى الله عليه وسلم: "وخالق الناس بخلق حسن" وبقوله عليه الصلاة والسلام: "لا تحقرن من المعروف شيئا لو أن تلقى أخاك بوجه طليق".

والله يقول الحق وهو يهدي السبيل.

مجلة (دعوة الحق) : السنة الرابعة العدد 1 - جمادى الأولى 1380 هـ، أكتوبر 1960م

المصدر:
موقع الشيخ محمد تقي الدين الهلالي
http://www.alhilali.net


هل توجد فرقة تسمي نفسها وهابية؟

هل توجد فرقة تسمي نفسها وهابية؟

الكاتب : الشيخ تقي الدين الهلالي

قال الشيخ محمد تقي الدين الهلالي في كتابه "الحسام الماحق" ردا على ما افتراه البوعصامي:

"... ثم ذكر "البوعصامى" العمى كتبا أحال القارئ لهذيانه على مراجعتها على سبيل الإجمال تمويها وتضليلا ومنها ما سماه (كتاب الرد على الوهابية) ولا يعرف كتاب بهذا الإسم يختص به وقد لفق جماعة من المشركين المبتدعين عباد الأضرحة رسائل سموها بالرد على الوهابية ولا توجد فرقة على وجه الأرض تسمى نفسها وهابية. ولكن المبتدعين والمشركين يسمون التسمية ليطلقوها على كل من يوحد الله ويتبع سنة رسول الله صلى الله عليه وسلم ويتجنب البدع والمحدثات، كما كان المشركون يسمون رسول الله صلى الله عليه وسلم مذمماً؛ بل المشركون الأولون أعقل من هؤلاء المتأخرين فإنهم سموا النبي صلى الله عليه وسلم باسم يدل على الذم في لغتهم وهم المذمومون، والنبي صلى الله عليه وسلم طاهر مطهر لا يلحق به شيء من ذمهم، وكذلك من اتبعه إلى يوم القيامة مسلمون حنفاء، لا يضيرهم ما يقول فيهم أعداؤهم.

أما المشركون المتأخرون فهم جهال بالألفاظ والمعاني كالقارئ الذي قرأ "فخر عليهم السقف من تحتهم" فقيل له: لا عقل عندك ولا قرآن، فتسمية أهل الحق بالوهابية نسبة إلى الوهاب من أحسن الأسامي. قال تعالى حكاية عن إبراهيم أبي الحنفاء الموحدين في سورة مريم: {فلما اعتزلهم وما يعبدون من دون الله وهبنا له إسحاق ويعقوب، وكلاً جعلنا نبياً، ووهبنا لهم من رحمتنا وجعلنا لهم لسان صدق علياً}. والحنفاء في كل زمان ومكان يقتدون بأبيهم إبراهيم فيعتزلون أهل الشرك وما يعبدون من دون الله، ويدعون الله وحده راجين فضله، فيسعدون ولا يشقون، فيهب لهم وهو الوهاب، من رحمته كل ما أملوه ويجعل لهم لسان صدق علياً. وقد أنطق الله المشركين بكلمة الحق على رغم أنوفهم فسموا أهل الحق نسبة إلى الكريم الوهاب، وسيأتي إن شاء الله في القصيدة البائية..

و هذه هي القصيدة البائية:

الأبيات التسعة الأولى هي التي بقيت في حفظي من قصيدة للشيخ عمران النجى التميمي رحمة الله عليه وتكملتها من نظمي:

إن كان تابع أحمد متوهباً *** فأنا المقر بأنني وهابي
أنفي الشريك عن الإله فليس لي *** رب سوى المتفرد الوهاب
لا قبة ترجى ولا وثن ولا *** قبر له سبب من الأسباب
أيضاً ولست معلقاً لتميمة *** أو حلقة أو ودعة أو ناب
لرجاء نفع أو لدفع مضرة *** الله ينفعني ويـدفع ما بـي
كالشافعي ومالك وأبي حنـ *** ـيفة ثم أحآد التقى الأواب
هذا الصحيح ومن يقول بمثله***صاحوا عليه مجسم وهابي

***********************************

نسبوا إلى الوهاب خير عباده *** يا حبذا نسبي إلى الوهاب
الله أنطقهم بحقٍ واضح *** وهم أهالي فرية وكذاب
أكرم بها من فرقة سلفية *** سلكت محجة سنة وكتابِ
وهي التي قصد النبي بقوله *** هي ما عليه أنا وكل صحاب
قد غاظ عباد القبور ورهطهم *** توحيدنا لله دون تحاب
عجزوا عن البرهان أن يجدوه إذ ** فزعوا لسرد شتائم وسباب
وكذاك أسلاف لهم من قبلكم *** نسبوا لأهل الحق من ألقاب
سموا رسول الله قبل مذمماً *** ومن اقتفاه قيل هذا صاب
الله طهرهم وأعلى قدرهم *** عن نبز كل معطل كذاب
الله سماهم بنصِ كتابه *** حنفاء رغم الفاجر المرتاب
ما عابهم إلا المعطل والكفور *** ومن غوى بعبادة الأرباب
ودعا لهم خير الورى بنضارة***ضمت لهم نصراً مدى الأحقاب
هم حزب رب العالمين وجنده *** والله يرزقهم بغير حساب
وينيلهم نصراً على أعدائهم *** فهو المهيمن هازم الأحزاب
إن عابهم نذل لئيم فاجر *** فإليه يرجع كل ذاك العاب
ما عابهم عيب العدو وهل يضيـ *** ـر البدر في العلياء نبح كلاب
يا سالكاً نهج النبي وصحبه *** أبشر بمغفرة وحسن مآب
وهزيمة لعدوك الخب اللئيـ *** ـم وإن يكن في العد مثل تراب
يا معشر الإسلام أوبوا للهدى *** وقفوا سبيل المصطفى الأواب
أحيوا شريعته التي سادت بها الأ***سـلاف فهي شفاء كل مصاب
ودعوا التحزب والتفرق والهوى *** وعقائد جاءت من الأذناب
فيمينها لا يمن فيه ترونه *** ويسارها يأتيكم بتباب
إن الهدى في قفو شرعة أحمد *** وخلافها رد على الأعقاب
جربتم طرق الضلال فلم تروا *** لصداكم إلا بريق سراب
والله لو جربتم نهج الهدى *** سنة لفقتم جملة الأتراب
ولهابكم أعدائكم وتوقعوا *** منكم إعادة سائر الأسلاب
أما إذا دمتم على تقليدهم *** فتوقعوا منهم مزيد عذاب
وتوقعوا من ربكم خسراً على *** خسر وسوء مذلة وعقاب
هذي نصيحة مشفق متعتب *** هل عندكم يا قوم من إعتاب
ومن البلية عذل من لا يرعوي *** ولدى الغوي يضيع كل عتاب
وزعمتم أن العروبة شرعة *** وعقيدة تبنى على الأسباب
لا فرق بين مصدق لمحمد *** ومكذب فالكل ذو أحساب
فيصير عندكم أبو جهل ومن *** والاه من حضر ومن أعراب
مثل النبي محمد وصحابه *** بئس الجزاء لسادة أقطاب
بل صار بعضكم يرجح جانب الـ***ـكفار من سفل ومن أوشاب
ماذا بنى لكم أبو جهل من المجد *** المخلد في مدى الأحقاب
إلا عبادته لأصنام وإلا *** وأدهم لبناتهم بتراب
وجهالة وضروب خزي يستحى *** من ذكر أدناها ذوو الألباب
أفتعلون ذوي المفاخر والعلى *** بحثالة كثعالب وذئاب
اللؤلؤ الكنون يعدل بالحصى *** والند والهندي والأخشاب
بدلتهم نهج الهدى بضلالة *** وقصور مجد شامخ بخراب
ولقد أتيتكم بنصح خالص *** يشفيكم من جملة الأوصاب
واخالكم لا تقبلون نصيحتي *** بل تتبعون وساوس الخراب

وكان الفراغ منه بمدينة مكناس، طهرها الله من الأدناس، وصانها من كل بأس، لعشر خلون من ربيع الأول 1385هـ خمس وثمانين وثلاث مائة بعد الألف.

المصدر:
موقع الشيخ محمد تقي الدين الهلالي
http://www.alhilali.net


هل كان العلامة تقي الدين الهلالي متأثرا بالغرب؟

هل كان العلامة تقي الدين الهلالي متأثرا بالغرب؟

الكاتب : الشيخ أحمد بن محمد الحمزاوي

بقلم الشيخ أحمد بن محمد الحمزاوي (*)

‏"‏ضمني وإخوة أجلاء مجلس مبارك تجاذبنا فيه أطراف الحديث، فجرى ذكر مجدد الدعوة السلفية في المغرب وناصرها، ومحيي معالم السنة بعد اندثارها، وقامع البدع والخرافات وقاهرها، لسان أهل السنة وخطيبهم، وكاتب أصحاب الحديث وشاعرهم، الإمام العلامة الشيخ الدكتور محمد تقي الدين الهلالي تغمده الله بواسع رحمته.

فأخبرني بعض الحاضرين أن شخصا من المغرب يشيع بين المشايخ وطلبة العلم، أن العلامة الهلالي رحمه الله كان معجبا بالمدنية الغربية وأصحابها، ومتأثرا بالحضارة الأوروبية وأفكارها، فتملكني العجب، لا من سوء الفرية، وقبح البهتان، فمثل الشيخ العلامة في جهاده، وإصلاحه، ودعوته، وذبه عن عقيدة السلف وأهلها، وذوده عن حياض السنة وآلها، وانبرائه لصد ما يخالف شرع الله تعالى بلسان سحبان فصاحة وبيانا، وقلم ابن قتيبة سلاسة وبرهانا، وشعر حسان جزالة وإتقانا، عرضة لأن ينفس المبتدعون والخرافيون والصوفيون والقبوريون عن غيظهم بالطعن فيه بعد موته والحي قد يغلب ألف ميت أما في حياته، فقد أسكت والله أصواتهم، وألجم ألسنتهم، وكمم أفواههم، وقلم أظفار أقلامهم، لكن سبب عجبي أن مختلق الإفك، ومشيع الكذب من المنتسبين إلى منهج أهل السنة والجماعة الذي أحياه الشيخ الهلالي، وذاد عنه قرابة ثمانين عاما في مشارق الأرض ومغاربها، ويبلغ العجب منتهاه، والاستغراب مداه، أن الذي تولى كبر هذه الفرية، وباء بإثم نشرها، ممن طوق العلامة الهلالي أعناقهم بمعروفه، وغمرهم بإحسانه، فهو الذي أرشده إلى طريق العلم، ويسر له سبل المعرفة، فكان كما قيل: (أحشك وتروثني).

أعلمه الرماية كــــــل يوم *** فلما اشتد ساعده رمانــي
وكــــم علمته نظم القوافي *** فلما قال قافية هجانـــــــي

مع أن النفوس السوية، والفطر السليمة تأبى أن تقابل المعروف إلا بالمكافأة والشكران، وأن تجزي الإحسان إلا بالإحسان، قال تعالى: {هل جزاء الإحسان إلا الإحسان}، وروى الترمذي وصححه عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "من لا يشكر الناس لا يشكر الله" وفي لفظ لأحمد وأبي داود وابن حبان: "لا يشكر الله من لا يشكر الناس".

وقد استند هذا الرجل في دعواه وافتئاته على أمرين:

أولهما: أن الشيخ العلامة الهلالي درس في أوروبا، ونال شهادته منها،
الثاني: أنه رحمه الله كان يذكر في دروسه، وكتاباته ما رآه من تمسك بعض الأوروبيين بجملة من محمود الصفات، وتحليهم ببعض الأخلاق الحسنة كترك الفضول، وحسن الإنصات للمناقش، والمحافظة على المواعيد، والحرص على عدم إضاعة الأوقات، والجد في العلوم الدنيوية، مما أوصلهم إلى ما هم فيه من التقدم المادي الدنيوي، حتى أصبح المسلمون يحتاجون إلى صناعاتهم من الإبرة إلى الطائرة.

ودونك أخي الكريم حقيقة الأمر وجلية المسألة، لتعلم ما في كلام الرجل من التدليس والتلبيس.

أولاً: أن الشيخ رحمه الله بين بنفسه سبب سفره إلى أوروبا، وعلة سعيه في الحصول على الشهادة، فقال: "وإنما سافرت إلى أوروبا بعد سن الأربعين، للحصول على شهادة جامعية تمكنني من الدخول إلى الجامعات في البلاد الآسيوية والإفريقية، لنشر الدعوة بين المعلمين والمتعلمين، لأن الآسيويين والأفريقيين قد غلوا في تعظيم الشهادات العالية، وأصحابها، حتى صارت عندهم كل شيء، فمن حصل عليها صار حديثه مقبولا، وصار في نظرهم عالما، ولو كان أجهل من حمار أهله" (صيانة العرض ص 33).

وهذا الكلام من وضوح المغزى ونبل المقصد بحيث لا يحتاج إلى تعليق وقد صرح في موضع آخر بأن الإقامة في أوروبا إنما تكون للضرورة فقد كاتبه الأستاذ عبد اللطيف أبو السمح فكان مما قاله: "واسأله تعالى أن يجمعنا بكم في أوروبا كما جمعنا في إفريقيا ثم آسيا"، فأجابه العلامة الهلالي من قلب أوروبا قائلا:
"وما رجوته من الاجتماع هو بغيتي وسؤالي إلا أنني أخالفك في موضعه فأتمنى أن يكون في مصر في خير وسلامة فهي أحب إلي من أوروبة ولا أظن أن العاقل يستحب الإقامة في أوروبة إلا للضرورة وبقدرها"، إلى أن قال:
"ولا أنكر أن هنا في أوروبة علوما نافعة لأهل الشرق، ولا أجحد أن بعض من يرحل إلى أوروبة من الطلبة فيهم شهامة ونجابة، والذي أنكره هو أنه ليس كل الطلبة الآتين هذه الديار لطلب العلم هم في الحقيقة طلاب علم، وأنهم يرجعون إلى الشرق بما ينفع أوطانهم، أو على الأقل لا يضرها، ومنذ جئت إلى أوروبة، وخبرت أحوال طلبة العلم أسفت أسفا شديدا، إذ لم يكن لي حول ولا قوة لإصلاح الحال، فإن قلت: وماذا تصنع لو كان لك حول وقوة؟ فالجواب: لو كان لي مثلا مال فاضل وهو أحد أنواع الحول لما اقتصرت في النصيحة على تصديع القراء بمثل هذه المقالات الفارغة، بل أجبت بالعمل، وذلك أني أرجع إلى الشرق، وألقي بصري على طلبة العلم، ومتى رأيت منهم من جزمت لي فراستي وأظنها قلما تخطئ في هذا الباب دعوته واختبرته، وعرفت العلم الذي هو متأهل له، فقلت له: تهيأ للسفر وجهزته وبعثته، فإذا أتم دراسته ورجع يعمل عملا حرا أو حكوميا مضاداً أشد المضادة لما يعمل المزورون الملبسون، فإذا رأى الشعب والحكومة الفرق بينه وبين أولئك المحتالين، عرفوا الحقيقة، واحتاطوا في إرسال الطلبة، وتدرجوا في إصلاح هذا الباب إلى أن يصلوا إلى الصواب، وهو إرسال الطلبة حسبما تقتضيه حاجة البلاد، لا حسب شهوة المرسََََََََلين أو المرسِلين" (انظر مجلة الفتح العدد 811 ص 13).

فتأمل أخي الكريم هذه الجواهر واللآلىء بعين الإنصاف، وزنها بميزان العقل، تجد أن الشيخ العلامة قد طبق المفصل، وأصاب كبد الحقيقة، وان ذلك لا يصدر إلا من أصيل الرأي، ثاقب النظر، سديد الرأي لا عن مقلد للغرب متأثر به، كما يزعم ذلك الرجل وذلك فضل الله يؤتيه من يشاء، فما على الحكومات العربية والإسلامية إلا أن تبحث في سبل تطبيق هذه النظرية العلمية العظيمة، وآلات تحقيقها.

فهذا الحق ليس به خفاء *** فدع عني بنيات الطريق

ويقول رحمه الله وهو في ألمانيا: "وأنا من أهم الأمور التي دعتني للإقامة في أوروبة إبطال دعاوى المتفرنجين، وفضح أحوالهم، وهتك أستارهم، وإتيان بيوتهم التي هي أوهى من بيت العنكبوت من القواعد: {وقل الحق من ربكم فمن شاء فليؤمن ومن شاء فليكفر}" (حرر في بن جرمانية: 25 رجب 1357ه).

لم أعرف عن أحد من الشدة والغلظة والإنكار على المتفرنجين والعلمانيين مثل ما عرفته عن الشيخ الهلالي رحمه الله وفي قوله السابق ما ينبئ عن شيء قليل من ذلك، فهل يقول بعد ذلك عاقل يعي ما يقول: إن الشيخ متأثر بالغربيين؟؟

ثانياً : ما شغب به صاحبنا من كون الشيخ العلامة كان يمثل ببعض الأوروبيين في تمسكهم بجملة من محمود الأخلاق كما أسلفنا، فهذا الرجل إما أن يكون قد أتى من فهم سقيم وفكر مريض فالتبس عليه الأمر كما قيل:

وكم من عائب قولاً صحيحاً *** وآفته من الفهم السقيــــــم

وهذا أمر بعيد الاحتمال، وإما أن يكون قد بلغ به الحقد إلى حد محاولة إخفاء شمس الحقيقة، واختلاق الأكاذيب، كما قيل:

إن يعلموا الخير أخفوه وإن علموا *** شرا أذاعوا وإن لم يعلموا كذبوا

وإلا فإن كل من جالس الشيخ العلامة رحمه الله أو أخذ عنه، أو استمع إليه، أو قرأ له يعلم يقينا أن الشيخ كان من أشد الناس إنكارا على من يخل بمكارم الأخلاق، أو يتهاون في التمسك بآداب الإسلام، وكان يقول: "إن من أسباب تخلف المسلمين تركهم لتلك الأخلاق والآداب، ويدلل على ذلك بأن الأوروبيين والغربيين ما وصلوا إلى ما وصلوا إليه من العلوم الدنيوية، إلا بأخذهم بجزء مما جاء به الإسلام، وحث عليه من الجد في العمل، وعدم إضاعة الوقت، وغير ذلك".

قال رحمه الله في مقال له بعنوان: (كيف كانت عقولهم) نشر في الفتح العدد 281 ص9: "لئن خسر الأوروبيون في غزوات فلسطين فقد ربحوا ربحا عظيما، ونالوا ما هو خير لهم في ذلك الزمان من فتح مصر والشام والعراق، كانت صفقتهم رابحة وصفقتنا خاسرة، ذلك بأنه وقعت بيننا وبينهم مبادلة علمية خلقية، إذ أخذوا منا جانبا من العلم والأخلاق التي كان بها سعودنا وصعودنا، وأخذنا منهم قسطا وافرا من الجهل والأخلاق التي كانت سبب شقائهم وهبوطهم". ويقول في آخر المقال: "فمن أين يا ترى جاءتنا هذه العقيدة، عقيدة المحاربة بالقوى الخفية؟ لا شك أنها بضاعة أوروبية من بضائع أولئك القسيسين الذين قدموا الصبيان الفرنسيين لحتفهم، وكيف تبدلت عقول الأوروبيين، وانتقلت من تلك الدركة السفلى، فارتفعت إلى ما هي عليه الآن من معرفة سنن الكون، وربط الأسباب بالمسببات ليس إلا، من تلك الحروب الصليبية التي أفهمت الأوروبيين جهلهم وانحطاطهم، فبادروا إلى درس العلوم المحمدية، والحضارة العربية، وثابروا على ذلك إلى أن بلغوا ما بلغوا، ومن سلك الجدد أمن العثار".

فانظر رحمك الله إلى عظيم قدر الأخلاق، وكبير منزلة العلوم المحمدية عند العلامة المفكر رحمه الله فقد جعل ما ظفر به الصليبيون من علوم المسلمين وأخلاقهم نصرا حقيقيا وإن انهزموا في ميادين الحرب لأنه كان السبب في نهضتهم وقوتهم المادية، كما جعل ما تلقفه المسلمون من جهل الأوروبيين ومساوئ أخلاقهم انهزاما حقيقيا وإن انتصروا في المعارك لأنه كان سبب انحطاطهم وتخلفهم.

وقوله رحمه الله : "وربط الأسباب بالمسببات ليس إلا" بيان لما أخذه الأوروبيون من الأخذ بالأسباب، أما التوكل على الله مسبب الأسباب، فهذا جانب عقدي لم يأخذه الأوروبيون، فلم يذكره، وذلك بيّن واضح.

ثم بعد هذا، أيقال في حق مثل هذا الإمام العلامة، وهو الداعية الصادع بالحق المعلن أن ما أصاب المسلمين من ضعف ووهن، سببه ترك تعاليم دينهم وأخلاق شريعتهم إلى خزعبلات الأوروبيين وخرافاتهم: إنه متأثر بالفكر الغربي والحضارة الأوروبية؟! سبحانك ربي هذا بهتان عظيم!!

وما انتفاع أخي الدنيا بناظره *** إذا استوت عنده الأنوار والظلم

وقد وقفتك أخي المنصف على نزر ضئيل من فكر الشيخ الإمام في تنظير التعامل مع الغرب، وانبلج الصبح لذي عينين، وعسى الله أن ييسر لنا إتمام هذا الموضوع وغيره بأوسع من هذا.

---------------
(*) من تلاميذ الشيخ محمد تقي الدين الهلالي

المصدر:
موقع الشيخ محمد تقي الدين الهلالي
http://www.alhilali.net


هل من الصواب منع المرأة من الجلباب؟

هل من الصواب منع المرأة من الجلباب؟

الكاتب : الشيخ تقي الدين الهلالي

كنت وعدت القارئ الكريم في مقالي السابق (الأرواح تزهق جوعا) على أنني سأوافيه عن موضوع منع المرأة من الجلباب و ما أحدث من سيئات.

أصدرت الباشوية أمرها بمنع المرأة مطلقا من لبس الجلباب و الحذاء، كما أعطت أمرها للحراس بأن يسوقوا كل من عثروا عليها لابسة لذلك إلى السجن، و قد أحدث هذا المنع أمرا تعرق لسماعه الجبين.

كنت يوما مارا بشارع بوخشخاش، خارج البلد، حيث كنت قاصدا بستانا جميلا بهذه الناحية اعتدت الجلوس به لحسن موقعه أولا، و لخلوه ثانيا من الملأ، و كان بيدي كتاب من كتب الآداب أردد النظر فيه زمن جلوسي بهذا البستان، و بعدما استقررت في مقعد من مقاعده، فتحت كتابي و مضيت في قراءة فقرة من فقراته طويلا، ثم رفعت رأسي من مطالعتي الطويلة كي آخذ حظي من الطبيعة، لأكون جامعا بين الطبيعة و الاستفادة، فوقع بصري على شخص مسلم مقبل نحوي و بمعيته أنيسة في لبسة فرنجية أنيقة لم أعهد قط معرفتها، و لا وقع بصري على شخصها الجميل، فظننت أنها أجنبية، بيد أن صاحبها المسلم سبق لي أني أعرفه معرفة سطحية، فمضيت في قراءة كتابي معتقدا أن مسلما مصاحبا لأجنبية، و هذا أمر ليس بمستغرب، و كنت في أثناء قراءتي أسمعهما مرة يتكلمان بالفرنسية و مرة بالإسبانية، و بعد مدة من جلوسهما نهضا معا، حيث ذهبا توا إلى دار للسكنى هناك، أدركت أنها لناس بسطاء يسكنونها، و بعد أن اقتربا من المحل المذكور ودع كل صاحبه، حيث دخلت الأجنبية(المظنونة) إلى المحل المذكور. فقلت في نفسي بعد تخمين: إنه يمكن أن يكون للأجنبية صديقة مسلمة هناك، حيث أن المسلمات يخدمن بكثرة مع الأجنبيات، و بعد مفارقة المسلم صاحبته، رجع قاصدا البستان، حيث جلس في مقعده الذي كان جالسا و صديقته فيه، فكلمته بالتحية مريدا بذلك استطلاع الخبر، و بعد مذاكرة تناولتها و إياه في شتى النواحي، جاذبته الحديث في شأن صديقته الأجنبية فسألته عن جنسيتها، حيث شككت في جنسيتها زمن تكلمهما، فأجابني في ابتسامة تبدو منها السخرية: لا يا صديقي الحميم، إن المرأة مغربية و ليست بأجنبية. فاشتد عجبي من قوله، و صرت أردد قوله في نفسي بين تصديق و تكذيب، ثم سألته ثانيا: و ما حاملها على لبس زي الأجنبيات؟ فأجابني الصديق قائلا: إنه في الأسبوع الماضي كانت مارة بشارع من شوارع البلد، فاقتفى أثرها حارس من الحراس الجدد حيث كاد أن يسوقها إلى السجن لولا أنها تخلصت منه بوعد وعدته إياه. فنظرا لكي تخرج حرة لبست حلة الفرنجيات كي لا تعرف، و ها هي اليوم طليقة تمشي حيث تشاء و لا من يكلمها من الحراس، و إنها حدثته إن الوقت وقت رقي و حضارة لا وقت خمول و جمود. هذا ما قصه علي هذا الصديق، و يعلم الله كيف كان يخفق قلبي زمن حكايته أسفا و حزنا على ما آل إليه حال الإسلام، فقلت له و نفسي تكاد تفور: إني ممن يحبون التقدم والرقي و يكرهون الخمول و الجمود، بيد أني أتأسف كثيرا حينما أرى المسلمات يلبسن الحلل الفرنجية وهن جاهلات لأن جهلهن ربما أفضى بهن إلى اعتناق المسيحية ظنا منهن أن ذلك من أسباب التقدم و الرقي.

إن منع الجلباب و الحذاء على المرأة ليس من الصواب في شيء، لأننا نتسائل عن سبب هذا المنع، فإن كان الجواب هو منع البغاء، فإننا نحصر فكرة البغاء في أمور ثلاثة: 1-إما منعه بالمرة 2-أو تنظيمه 3- أو تخفيفه. أما منعه بالمرة فهو أمر مستحيل و لا نطيل القول في سبيله، إذ لو كان يسوغ ذلك لما ذكر في الكتاب العزيز، أما تنظيمه فهو أيضا أمر صعب و لا يتفق بتاتا مع شرف الإسلام، أما تخفيفه، أعني منع البغاء الرسمي فممكن مع الاهتمام المستمر. فيبقى إذن منع الجلباب و الحذاء لا محل لهما من الإعراب.

ثم إن مما يزيدنا استياء هو أن بعض الحراس منهم تجب الحراسة، حيث يعرفهم الخاص و العام أنهم ممن عرفوا بسوء السيرة، و الناس كلهم يقولون هذا، من ذلك ما حدثني به صديق أن أهله خرجوا يوما لزيارة بعض عائلاتهم، و كانت إحداهن لابسة للجلباب و الحذاء، و بعد أن وصلوا إلى شارع البارود اقتفى أثرهم حارس جديد، يسمى محيي الدين (الضباغ سابقا) حيث عمد إلى لابسة الجلباب و حاول هتك عرضها لولا أنها دافعت عن كرامتها و وجهت إليه كلاما، لم يكن لهذا الحارس إلا أن اختفى كاللص، على أننا نعتقد أنه يميز و يفرق بين ذوي العرض و غيرهن، و إنما نعد فعله هذا مجرد تجاهل منه و انتهاز للفرصة، إذ من الفساد أن يعمد هذا الحارس و يحاول هتك أعراض الناس على مرأى و مسمع.

إن ساكني طنجة أجمعين لا فرق بين طبقة دون أخرى، ينتقدون فكرة منع المرأة من لبس الجلباب و يرون ذلك من الزوائد التي لا يجمل الاهتمام بها، و إنما يجب الاهتمام و يتعين فيما هو جدير بالعناية، و لمثله فليعمل العاملون. و المجد و السمو للمغرب (*).

طنجة / ملاحظ

------------
* كان الشيخ محمد تقي الدين الهلالي رحمه الله إذا أراد أن لا يظهر اسمه في آخر المقال يكتب هذه العبارة (و المجد و السمو للمغرب).

المصدر:
موقع الشيخ محمد تقي الدين الهلالي
http://www.alhilali.net


أسماء الله الحسنى

أسماء الله الحسنى

الكاتب : الشيخ تقي الدين الهلالي

الحمد لله القائل " و لله الأسماء الحسنى فادعوه بها " و صلاة الله و سلامه على خير خلقه محمد و على آله و صحبه و التابعين لهم بإحسان.

أما بعد ، فيقول العبد الفقير لرحمة ربه محمد تقي الدين بن عبد القادر الهلالي الحسيني :

اطلعت على قصيدتين في أسماء الله الحسنى إحداها للحافظ الضمياضي المصري رحمه الله التزم فيها أن يجعل كل بيت مشتملا على اسمين و الثانية للعلامة أحمد بن عبد العزيز الهلالي لم يلتزم فيها عددا خاصا في كل بيت فيشتمل البيت الواحد على ثلاثة أسماء أو أربعة و ظهر لي أن أنظم قصيدة تشتمل على أسماء الله الحسنى و ألتزم اسما واحدا في كل بيت و الباقي دعاء فيسر الله ذلك و نظمتها في العاشر من ذي القعدة سنة 1397هـ ، و الله أسأل أن ينفعني بها و ينفع بها من شاء من عباده الصالحين.

بــــدأت بـاســـم الإله الــواحـد الأزلــي | ذا الفضــــل و الجود و الإحسان لـم يزل
ثــم الصــلاة علــــى محــمــد و علـــى | آل الـنــبــــي ذو الإكــــــــرام و الــــنـــزل
لله أســمــــاؤه الحسنـــى فســـائـلــه | بهــا بصدق يكــون الخيـــر فيــه جـلــي
نــظـــمــتــها قـــاصدا وجــه الإلـه بهــــا | مسهـــلا حفــظــها للسائليــن و لــــي
فــقـــلــت و الله أســأل الإعــانـــة فــي | ما قد قصدته و التوفيــــق في عملــــي
إنــي من الله أرجــو اليسر فــي عجل | و أن ينجــيــــــني ربـــــي من الـوجــــل
و أنـــت رحـــماننــــا دنيـــــــا و آخــرة | فارحم بـــفضلك ضعفـي أعطني أملـي
و يـــا رحيــــما بكل المؤمنيــــن أجب | دعــــاء عبد ضعيــــف لج فــــي الــــزلل
يـــا مـــــالكا عبدك المضطر مبتهــــل | إليك مـــــا لـــي ســواك مبرئ عللـــي
قدوس طهر فـــؤادي كي أكون علــى | هـــدى و ذكرك ربـــي دائمــا شغلـــــي
و يـــــا سلام سلامـــــات تصـــاحبني | من كل ســوء و من عيب و من خطــــل
يــــا مــؤمنا أعطنــــي أمنا و عـــــافية | طـــول الحيــاة و يوم الــهول و الخجــــل
و يـــا مـهيمـن أمن جمعنـــــا أبـــــــدا | من المخــــاوف في التفصيــل و الجمـل
و يـــا عـزيـزا لك العز العظيـــم فــــجد | لـنــــا بـعــز إلــــى الآبــــاد مـتـصـــــــــل
جـبـار إنـي كـسيـــر أنـت تـجـبـرنـــي | و اكـسـر عـداتـي فـي الإبـكـار و الأصـل
إلــــــهـنـا مـتـكـبـر نـعـظـمـــــــــــــــه | فـــمـن تـكـبـر فـاردده إلــى الـسـفـــــل
يــا خالق الخلق هب لي خيرهم أبدا | و كـف عنـــي أذى ذي الــمكر و الحيــل
يــــا بـــارئا جـد بـــبرء منك في عجـل | و ألـبـس الجســم منه ســــابغ الحــلل
و يـــا مـصور حـبب لــي دعـــاك فمــا | إن يعتــري طلبـــي شيء من المـــــلل
غفــار فــاغفر ذنــــــوبا أنت تعلمــــها | قـد أوقعتنــــي في خسر و فـي خــــلل
قهـار فــــاقهـر عـدوا ظل يـــحقرنــــي | حتى يرى في الورى أدنى من الجعـــل
وهـــاب هب لي رزقا واســـعا غدقـــا | و الــــعلم والفقه مقرونيــــن بالعمــــــل
رزاق إنــــي فـقـيـر انــت تـرزقــنـــــي | فــــيسر الرزق و ابعثـــه علـــى عجــــل
فـتـاح أسألك الفتح المبيــــــن لكـــي | تــردي عداتـــي و إن كانوا على القـــلل
عليـــم جد لـــي بعلم منك يحملنـي | على التقى و احمني من عصبة الجدل
يــا قـابض اقبض عــدوا جاء يختلنـــي | و اضربــه بـــالضر و الإفــلاس و الخبـــــل
يـــا بـاسط الجود و النعماء تبسط لي | رزقــي و أنفقــه فـي أحســن السبــــل
يــا خـافض اخفض عداة الذكر كلــهم | و رافـضيــــن حديـــث أفـضــل الرســــــل
يـــا رافــع ارفع لنـــا ذكــرا و منزلــــــة | بـقفونـــا المصطفى في القول و العمـل
أنـت الــمعز فـمـن أعززتــه ارتفعــــت | رايـــات نـصـر له فــي السهـل و الجبــل
أنـت الـــمذل فمن أذللتـــه انهزمــــت | أجـنـاده و هـــوى فــــي شـر مدخــــــل
و يـــا سـميـع الدعـــا أدعوك مبتهـــلا | و أنـت ربــــي مجـــيــب كـل مبتهـــــــل
و يــا بصيــر بحالـــي قد مضى بصري | هـب لي البصيرة كي أنجو من الخطــل
إنــي إلى الحكم الأعلى أحاكم مـــن | بغــــى علــي و لم يصغــي إلى عـــذل
فـــــربنــا العدل من قد جاء يظلمنـــي | فـــخذه بــالـــقصم و الإتلاف و الـــــــعلل
ألطف بنا يـــا لطيف في الحياة و جــد | بــــحسن خــاتمة عند انقضـا الأجــــــل
و هـب لنــا يــــا خبير خبرة و حجــــى | بــه نسيـــــر بــجـد دون مـــا كســــــــل
و هب لـنــا يا حليم الحلم حيــن نـرى | مـن بعض إخواننـــا شيئـــا من اـــــلزلل
أنــت الـعظيم فـــعظـم أجرنــا كرمـــــا | و جد عـلـينــــا بـــفـضـل غـير منتقــــــل
أنـت الــغفور فــهب لــي منك مغفـرة | لــكل ذنب و هب لـــي أعظم النحــــــل
و يــا شكـور اجعلنـــي شاكرا أبـــــــدا | لمـــا مننـــت به و أعطنــــي سؤلــــــي
و أعـل قـدري يــــا علـي عنـــــــدك ثــ | ــم عنـد كـل الــورى من سافل و علـي
و يـــا كبير اجعل الإكبار يصحبنـــــــــي | و أصغر الـــقرن و اجعلـــه من الـــــسفل
و يــــا حفيظا على الأشيــــاء أجمعها | بــارك جهودي و احفظني من الفشـــل
و يــا مقيــت فــيسر قوتنـــــــا أبـــــــدا | مـن الـــحــلال و نجنــــا مـن الــبخــــــل
أنـت الحسيب فحسبــي أن أنال رضا | ك كنـــت فــي حزن أم كنت في جـــذل
و يــا جليـــل فـــأعــط حزبنـــا أبـــــــدا | عـز الـــجلالــة و احفظنـــا من الوجـــــل
و يـــا كريم الـــعطايــا نحــن فــي ظمإ | فــأعطنـــا الــورد فـــي نهل و فــي علل
أنــت الرقيب فجد بالستر منك علــى | ما كــان منـــي مـن ذنب و من خــــــلل
و يـــا مجيب الدعا أجب دعائـي و احــ | ــفظنــــي بفضلك من ذل و من خجـــل
يـــا واســع الجود وسـع رزقنــا أبـــــدا | و امـنن علينــــا بخل نـــاصر و ولــــــــي
و يـــا حـكيـم فهب لي حكمة و هدى | و امـنن بنصر مبيـــن شــــافيا غـللــــي
و يــا ودود فــهب لـــي الــود أجمعــــه | حتــى أفــوز بـــــشـوق جـد مكتمـــــــل
و يـــا مـجيـــد فــمجدنا بذكـرك فـــــي | عـسـر و يـسـر بــــلا عـجـز و لا مـــــــلل
يــا باعـث ابعث لنا النصر المبين على | محاربيـــن لـــدين الــحق فــي عجـــــل
أنـت الـــشهيد علـى قوم طغوا و بغوا | و حاربـــوا دين خـير الـــخلق و الـــرسل
يــا حق أعــداء دين الـــحق قد غــدروا | و حـــاربـوا نــشـره بالــمـكـر و الــــحيــل
و يــا وكـيـل عليـــك الـيوم معتمـــدي | فــكن نصـــيري و احفظنـي من الخطــل
و يـــا قـوي فـــــقو الــــيـوم زمرتنـــــــا | علـــى الــجهاد بـــجد دون مـا كســـــل
و يـــا متيـــن فـــمتن حزبنـــــا أبــــــدا | و اجـــعله كالــــطود دوما شامخ القـــلل
و يـــا ولـي تـولنــــا بــــــنـصــرك و اجــ | ــعل من يحــاربنــــا يسيــر فـي الوحــل
و يـــا حـميـد فـوفقنا لــحمدك فـــــــي | عسر و يسر و فــي أمن و فــي وجـــــل
و أنــت محص لــمن عادى الهدى أبدا | فـــأوقعنـــهم بـمـــا كـادوه مـن دخـــــــل
يـــا مبدئ أعطنــا أمنــا و عــافيـــــــــة | إذا أقـمـنــا و فــي الأسـفــار و النقــــــل
و يــا معيـد أعد للـــدين صـولتـــــــــــه | كمـــا تـقـدم فــــــي أسـلافـنـــــــا الأول
و أنــت محيـي الرفـاة أحي أنفسنــــا | بــسنة المصطفى في القول و العمــــل
و يــا مميت اجعل التهليل يصحبنـــــــا | عنـد الممـــات لــكي ننجو من الخجــل
يـــا حـي أحـي فؤادي كي أكون على | نـهـج الــسلامـة في حلي و مرتحلـــي
يـــا رب إنــك قيــوم فــــلا أحـــــــــــــد | يـقـوم إلا بـمــا تـولـيـــه مــن نـحـــــــــل
يـــا واجـــد جــد لـنــــا طـرا بـمـعـرفــة | بهـا نحل الـذي استعصـى مـن العضـــل
يـــا مـاجـد هب لنـــا مـجـدا يميزنــــــا | عـن الألـــــى قد غدو من زمرة الهمــــل
يـــا واحد هب لنا التوحيد أجمعـــــــــه | و اجعلــه حليتنـــا ننجــوا من العطــــــل
و أنــت يـــا ربنـــــا إلهنــــــــــــــــاأحـد | لا يرتضــي الشـرك إلا كـل ذي خبـــــــل
يـــا فرد أنـت بخلــق الـخـلـق مـنـفـرد | فـــمن يـوحـدك يـبـلـغ غـايـة الأمـــــــــل
و أنـــت يــــا صمدا مـن يـقصـدنـك يفز | بـكـل خـيـر عـلـى الآمـال مـشـتـمــــــل
و أنــت يـا قـادر قـدر لنــا ظـفــــــــــــرا | علـى الذيـن بـغـوا مـن جـمـلـة الــــدول
و أنـــت مـقـتـدر بــــــالـحـلم مـتـصـف | فـــاغـفر لنـــا ذنبنـــا يـــا غـافر الــــــزلل
و يــا مـقـدم قــدم وفـدنـــــا أبـــــــــــدا | و اجـعـل عـلـى فـضـلـك المرجو متكلي
و يـــا مـؤخـر أخـر مــن يحــاربـنـــــــــا | و اجـعله يا سيـدي فـي زمرة السفــــل
يـــا أول اجعل مقامـــي أولا كرمــــــــا | و حـبـك اجـعـلـه لي أحلى من العسـل
يـــا آخـر أخـرن أعــداءنـــا أبــــــــــــــدا | و جــد عــلينــا بـــنصر جد مـكـتمــــــــل
يـــا ظـاهر أظهرن حـزب الرشاد على | مـن جـاء يـخدعـــهم بالـخبث و الدخـــل
يـــا بـاطن فـــاجعلـــن باطنـي أبــــــدا | خلــــوا من الــغم و الأضغـان و الدغـــــل
و أنــت والي الألى يستنصرون علــى | أعدائـــــهم بــك فـــي الإبكــار و الأصـــل
يـــا ربنـــا المتعـــال فاحمنـــا أبــــــدا | مــن كـل ذي إحن للــــرشد منتحــــــــل
و منـــك يـــا بر أرجــو البر يغمرنـــــــي | حتـــى أجـئ غـدا فـــي أفضل الثللـــي
تـواب تـب و تقبــل و اكفـنـــا أبـــــــــدا | أذى ذوي الـــشر مـن حاف و منتعـــــــل
و أنـت منتقـم رب انتقم لــــــــي مـن | كـل الــعدا و ارمـــهم بالــذل و الـهبــــــل
و يـــا عفو اعف عـن ذنبـــي فـإنك ذو | فضـل عظيـم على المستعتب الوجــــل
و يـــا رؤوفــا بكل الـــمؤمنيــــــن أقـل | عـثـار عبـد ضـعيــف مسـرف خـجــــــــل
يـــا مالك الملك هب لي بغيتـي كرما | و كف عنــي أذى ذي الـبغي و الخطــــل
يـــا ذا الجلال و الإكرام اغفرن زللي | و كن معــي أبدا فــي الـــحادث الـــجلل
يا مقسط هب لنا القسطاس يصحبنا | إذا حـكـمـنـــــا بـــعـدل دون مــا خــــــلل
يـــا جامع النــاس فـاجمع شملنا أبدا | علـــى الــهدى بــاتباع أفضــل الرســــل
و أغننـــا يـــا غني بـالــــغنى كرمـــــا | و امنن بــرزق يـرى كـالــــوابل الهطـــــل
و أنــت مغني الورى و العبد في ظمإ | فـــأسقـه عـللا مــن بـعـد مـــا نـهـــــــل
يـــا مانع امنع عبيــدا يحتمي بك من | ظلم الـــعداة و أهلكــــهم علــى عجـــل
يـــا ضــار إنـــــــي مـضـرور و مـفـتـقـر | إلـــــى رضــــاك فــــجد بـالسؤل و الأمل
و أنــت يـــا نــافع انفعنـــي بــــمعرفة | بهـــــا تزيننـــــي من وصمـــة العطـــــــل
و أنـــت نور و قلبـــي مظلم وهــــــــل | فـــــامنن بـــــنور و أمن مذهب و هلــي
و أنــت هـــاد فـــــجد لي بالهدى أبدا | حتــــــى أسير بـــلا خـبـــط و لا وحـــــل
و يـــا بديــع السما و الأرض خذ بيدي | و سهل الـــسير لــي في أقوم السبــل
و أنـــت وحـــدك بــاق لا تزول و مــــن | سواك يلقى الفنى في السهل والجبل
يـــا وارث الأرض و الآفـــاق جد كرمـــا | بـــحسن خاتمــة عند انقضـــا أجلـــــي
و يـــا رشيـد بــنهج الــرشد تسلكني | حتـــى أجـــيء غدا في أحسن الحــلل
و يـــا صبور فــــهب لــي الصبر أجمله | علـــى الـــنوائب في حلي و مرتحلـــي
و يـــا مغيـث الــورى لا أستغيث سوا | ك إن غوثـــك لـــي يغنـــي عن الـــخول
و يـــا قريــــب بنيل القرب منك فــجد | إنـــي بـــــبابك ما لــي عنه من حـــــول
إنـــي بأسمائــــك الحسنى دعوتك لا | يخيــب فيــــك الرجا يـــا واحدا أزلـــــــي
ثـم الــــصلاة و تسـليم يـصاحبـــــــــها | علـــى الــــذي جاءنـــــا بـــأفضل الـملل
محمد الـمصطفــــى و الآل كلـــــــــهم | مـــا أترب الـــعيس حاد سار بـــــــــالإبل
المصدر:
موقع الشيخ محمد تقي الدين الهلالي
http://www.alhilali.net


الاستسقاء بذبح الخيل !!!

الاستسقاء بذبح الخيل !!!

الكاتب : الشيخ تقي الدين الهلالي

وفي تلك الأيام المجدبة بلغنا استسقاء آخر عجيب و غريب و ذلك أن أهل سريف و هي قرية في شمال المغرب أشار عليهم أحد الدجاجلة بما زعم أنه قرأه في كتيب من كتب الخرافات و الأساطير يسمى خزينة الأسرار ، و ذلك أنه إذا وقع الجدب و انقطع المطر و أراد الناس الغيث يعمدون إلى مهر من الخيل فيكتبون على جبهته قوله تعالى من سورة الشورى : " وَهُوَ الَّذِي يُنَزِّلُ الْغَيْثَ مِن بَعْدِ مَا قَنَطُوا وَيَنشُرُ رَحْمَتَهُ وَهُوَ الْوَلِيُّ الْحَمِيدُ " ( الشورى : 28 ) ثم يذبحون المهر و يعلقون رأسه في فرع شجرة عالية فإنهم يمطرون ، فعل ذلك أهل سريف فخيبهم الله ، و في ذلك قلت القصيدة التالية :

بكـــى قـوم عـلــــى جـاه و مـــــال | و أعــول آخرون مـن الهـــــــــــــــــزال
و بعضــــهم بكـــى فــــي إثر خــــل | بـعـيــــد الأنـــس آذن بـــارتـحـــــــال
و بعضـــهم ينـــوح علــى شبـــــاب | تـولـــــــى ثـم بـــدل بــاعتـــــــــــلال
و ديـــن الله أصـبـح فـــي ضـيـــــــاع | و لا بـــــــاك عـلـيـه و لا مـبـــــــــــال
بـــدهر صــار فـيـه الـــعـرف نـكـــــــرا | و نـور الـــــحق غـطـــي بـالضــــــلال
و سـنـــة خيــر خـلـق الله أضـحـــت | تـنــــادي أيـــن أنـتـم يـا رجــــــالـي
طغــى و بغــى عليـها ذو ابتـــــــداع | خبيــث سـالك سبـل الخــيــــــــــال
مـتـى مـا شـاهـد الغـربــــاء هـبـــوا | لــنصــرتــــــهــا تـوعـد بـالـــقــتـــــال
و غـرتـــه جـمـــــــوع وافـــــــــــــرات | حـــواليــــــــه تـوالـــــى من يـوالــي
و ســاعده عمــوم الجهل حتــــــى | لقد شمل الأســافل و الأعـالــــــــي
و حــزب الله يغلــب كــل حــــــــــزب | و ينصـــره المهيمــن ذو الجـــــــــلال
فيصلـــــــت من كتــــاب الله بيضــــا | مــهندة تضــيء دجــى الليــــــــالي
و مــن سنــن الرســول له سهــــام | و مـن حجج الأصـــول له عوالـــــــي
و أهــل الــرأي كلــــهم بغـــــــــــاث | يتـــامــى فــي الحديث ذوو اختبــال
و من يعرض عن السنن العوالــــي | يـذق مـر الـــهزيـــــمة فــي النــــزال
و يكسى الخزي في دنيــــــاه دوما | و فــي أخــــراه يقـــــرى بـالنكــــــال
و من سنن الرســــــول و تابعــيــــه | سؤال الغيث من مولــى الــموالــي
من الرحمـــن لا يدعــــون شيئــــــا | ســواه مخلصيــن فــي الابتهـــــــال
إلــــى أن جــــاء بعــدهم خلــــــوف | دعـــــوا أهل المـقــــابر باهتــبــــــال
و قد ذبحــــوا لهم بقــــرا و شــــــاء | و قد نحروا السمــــان من الجمــــال
و من يذبــــــح لغيـــــــر الله يلعــــن | مقـــال المصطفــــى خير المقــــــال
و أعجب بدعــة فيمـــا سمعنــــــــا | و أعــرق في الجهــــالة و الخبــــــال
أمــــور عــن سريــــــف قد أتتنــــــا | تواتــــــر نقلهــــــا بيــن الرجـــــــــال
فــقد عمدوا إلــــــى مهر كريــــــــم | من الخيــل المطهمــة الغوالــــــــي
فحزوا رأســه بالــــسيف ظلمــــــــا | و لم يذنــب إلــــــى أحد بــحـــــــال
و قد كتبـــوا بجبهــــته سطــــــــورا | من الــقرآن ..يــــا لك من ضــــــلال
و تلك إهــــــانة للــذكـــــر جلــــــت | صفــــات الله عن هــذي الخــــــلال
و لو تبعوا الكتــــــــــاب و عظمــــوه | بــلا ذبــح لخـــيـــــــل أو بغـــــــــــال
و مــن يعــرض عن القــرآن يســلك | عذابـا ، قول ربــــك ذي التعالــــــي
و الاستسقاء بــذبح الخيــــل بــدع | غريــــــب لم نر لــه من مثـــــــــــال
أأهل سريــــــف اتئــدوا و تــوبــــــوا | إلــــى الـرحمن من هذا المحــــــال
فــرب النـــــــــــاس صدقا و حــــدوه | و قفــوا للنبــــــي بحــر الكمــــــــال

المصدر:
موقع الشيخ محمد تقي الدين الهلالي
http://www.alhilali.net


الرد على بعض غلاة الصوفية

الرد على بعض غلاة الصوفية

الكاتب : الشيخ تقي الدين الهلالي
قال الشيخ تقي الدين الهلالي رحمه الله:
من فاته المصطفى المختــار من مضر | و قــد قفــــى نهجــه ما ذاك محـــــروم
إن رد كـــل نــزاع لــــلإلــه إلـــــــــــــى | كــتـــابــه فــــــله يــحــق تــحـكيـــــــم
وللــــرســول إلــــى حديثــــــه فــــبـذا | أمــر الإلــه أتــانــا و هــو مــحــتـــــــوم
لا للــــشيــوخ ولا للــــرأي مــن شيـع | لــديــهــم حــبــل ذكــر الله مــصـــــروم
و كــم حــديــث بــه عـرض الجدار رموا | إسنــــاده مثل صحو الشمس معلــوم
إذ خــالــف الــرأي و هو الأصل عندهم | كــأن صــــاحــب هــذا الــرأي معصــوم
مــا للرسول لديــــهم غير الاسم فقط | وصــاحــب الــرأي متبــــوع و مأمـــــوم
وآيــة مــن كــتــاب الله مــحــكــمـــــــة | تفســــيرهــا عــن نبــي الله مفهـــوم
تــعــمــدوا سلــب معنــــاها المراد بها | و حملــوها مفــاهــيــما بهــــا ليــــموا
مضــى الصحــابــة لــم تخطـــر ببالهم | و التــابعــــون و عقــد الديــن منظـوم
كــذا الأئمــة مثــل الشــافعــي و مــــا | لك و أحمــد لــم يلمــز لــــهم خيــــم
و جــاء من بعدهم خلــف أتــوا بدعــــا | قد اقتفــوا أثــر يــونــان مشــائــيــــــم
و حكمــوا عقلـهم فـي الله جل و هــم | جهــال أنــفــســهــم و ذاك مــذمــــوم
فــوصفــوه بــما أوحــت وساوســــــهم | و عنــدهم وصفــه بــالــذكر تجسيــــم
إن قصر الله و الــمختـار فــي صفـــــــة | و صحبــه كيــف يرجــــى بعد تفهيــــم
أو أنــــزل الله آيــــــــات مــكــفـــــــــــرة | فــــالــكفر يــحمد و الإســلام مذمــوم
تــالله إن أولاء الــقوم فــــــــي عــمـــه | بنــوا علــــى غــيــر أس فــهو مهــدوم
قد أعرضــــوا عــن كتــاب الله وانتبــذوا | بيــداء ســــالكــهــا لاشك مقصـــــــوم
من رام تكذيــــب قــول الله أو سنـــــن | يــقــــــــول ذا لازم وذاك مــلـــــــــــزوم
و الــحق أوضــح مــن أن يــستـــدل له | لكــن طــرف أخــــي الــتقليد مخــروم
الله أعطــــاه طــرفــا يــستــدل بــــــــه | فــــــسده و اقتفــى من هو مشـــؤوم
و قــال إنــا وجــدنــــــا الأقــدميـــن كذا | والأقــدمــــون لــهــم يــحـق تقديــــــم
و الــحق أقــدم و الــــمختــار سابقهم | لــقولــــــه حــق تــبجيــــل و تــعظيــم
و ليــس رب الــــــورى بــــسائل أحــدا | عــن غيــره فــــــعليــه دام تسليــــــم
يــا ويــل مــن لــم يــكــن لــه بـــمتبع | شــرابــــه يوم يظمــى الناس يحمـوم
و كــيــف يــتبــع ذو الــــتقليــد سنتــه | و أنفــه بــــحبــال الــــجهــل مخـــــزوم
إذا عصيــــتم رســول الله فــــاتبعــــــوا | مــن شئــــتم جمعكم لا شك مهــزوم
إن قلــت قــال رســــول الله ينتفشــوا | و ينفضــــون رؤوســــــهم و هـم بـــوم
و يــنبــزونــك بــالألقــــاب من سفــــه | فــعندهــم قــول خير الرسل مســؤوم
كونــــوا حجــارة أو حديــــدا أو خشبـــا | و أنفــــــكم أبــدا بــــالتــرب مرغــــــوم
مــن كــان قــول رســــــول الله يغضبـه | فــــذاك فــــي النــاس مدحـور ومذؤوم
و إن تستــر بــالتحريــــف يــخدعــــــنا | فــليس يخفــى على العلام مكتــــوم
أمــر النبــــي و أمــر من إمــامــــــــهم | ذا حــاكم عنــدهم و ذاك مــحـكــــــوم
لــو وفقــوا حكمــــوا قــول النبي على | قــول الإمــــام وذا فــــي الذكــر مرقوم
فــــأين الإيمــــــان منــهم أيــن آيتــــه | و أيــن الــــــمـحبة أيــن أيــن تعظـــيم
و هــم يقــولــــون نحن الــوامقــون له | و خــالفــــوا أمــره فـــالحب مزعــــــوم
إن كــنت وامــقــــه فــالتقف سنتــــــه | و الــــحب منــــك إذا خالفـــــت معدوم
و كل ما كــــان مــن نقــص فــــمصدره | مشــــــايخ دينــــهم و الـــعرض مثلوم
هم زينــــوا للــــــعوام كل فاحشـــــــة | و منــهم نتــن أكل السحت مشمــوم
رامــــوا التأكل بالـــــفتوى فصار لديهم | بالــــدراهــم تحــــريــــــم و تــحليـــــل
لا كســب عنــدهــم إلا الــعمائم كالـــ | ـيقطيــــن والكــم مثل الخرج مرسـوم
يرخــــون للــــــناس أيديــــهم تقبلــها | و من أبــــى فهــو ملحــي ومشتــــوم
إن كــان حــال هداة الــناس يـــا أسفا | كــما رأيــت استــــوى جهــل و تعليــم
أم ذووا الــطرق من للــصوف قد نسبوا | فــلا تســل عنــــهم فــــهم مشائيـــم
لم ترضــــهم شرعة المختــار فانتحلوا | شرائعــــــا كلــــها إفــك و تأثيــــــــــــم
و استعبدوا الناس باستتباعهم سفها | فالــــحر مستخــدم و الــعبد مخــــدوم
قالــــوا عــن الله أخذنــــا الشرائــع بل | مــن الشياطيــــن شرع القوم مفهوم
هــل فـــي شريعــة خير الخلق عربدة | مثــل السكــــارى و رقص ثم هينــــوم
هــل فــي شريعــة خير الخلق تصدية | مــع البكــا و تــجــنــن و تــهــويـــــــــم
هــل للــــخــلائــق أربــاب تقسمـــــها | كــل لــه جــزء فــي النــاس مقســوم
أم للــخلائــــــــق رب واحــد صــمــــــد | و غيــره مــا له فــــي الخلق برعــــوم
هــل فــــي الــشريعــــة أقــوال تكذبها | يقــــول أصحابــــها ذا الــسر مكتـــــوم
هــل فــي الــشريعــــة أوثـان مقدسة | و حولــهــــــا دم ذبــح الـقوم مسجوم
لا يــخشعــــون لــــــربنــا خشوعـــهم | لهــــا لأوجهــــهم ويــل و تسخيــــــــم
لــو آمنــــوا بــــــــإله النــاس ما قصدوا | من دونــــه مــن بــــكل الفقـر موسوم
مــا قــــدروا الله حــــق قــدره أبــــــــدا | إذ كان منــهم علــى الــمقبور تحويـم
إذ كــــان حيــا بــــــكل الــــفقر متصف | فــكيف و هو بــترب اللحــــد مغمــــوم
قــد أخبــر الــــمصطفــى بكل ما فعلوا | صــلاة ربــي عليــــــه ثــم تسليـــــــم
والله أســــأل أن الــــحفظ يصحبنـــــي | والــــعمر بــالــــعمل الــمرضي مختـوم

المصدر:
موقع الشيخ محمد تقي الدين الهلالي
http://www.alhilali.net


القطب الصوفي

القطب الصوفي

الكاتب : الشيخ تقي الدين الهلالي
... وقد قلت سنة إحدى وأربعين وثلاثمائة وألف 1341 وأنا مسافر بالقطار من القاهرة إلى الإسكندرية قصيدة طويلة مقصورة أنكرت فيها وجود القطب بالمعنى الذي يريده المتصوفة فقلت :
و لا قطــب نعلمــــه غيــر نـجــــم | يرى في السماء وقطـب الرحــى
و نحــوهمـــــا لا الـذي ذكــــــــروا | يكـــون مقيــمـا بـــــــــغـــار حـــرا
يــمــد الأنـــــام و يجـري الشـــؤو | ن فــي الكون تـلك أدهــى الفـرا
فــهل من كتـــاب و هل سـنــــــة | أتــت مـن صحيــــح الحديــث بـذا

ثم ظهر لي أن أثبت هذه القصيدة برمتها هنا لما فيها من بيان التوحيد وذم البدع :

تــركـــــت الــطـريـــــق طــريــــــــــق | و أقبـلــــــت أتــبــــع الــمصطفــــــى
و سنــتـــــــه و كــتــــــــــاب الإلـــــه | و أصــحــــابــه أنــجــــم الاهــتـــــــدا
و أتــبـــاعــهــم أيــن مـــا وجــــــــدوا | ســواء نـــــأى عــصــرهـــم أم دنــــا
سـواء ذو الــشــرق أم غــربــنـــــــــا | و أهـــل الــخــيــــــام و الــقـــــــــرى
و لــيــس يـجـوز بــمـذهــبـنــا اتبـــــ | ـــــاع لــغــيــرهــم فـــدع مــن هــذا
و لــســنـــا نــؤول لــفــظ الــحــديـــــ | ـــــث و الــذكــر إلا بــمــا قــد أتــــى
فــمـــا هــلــك الــنــــــــاس إلا بـــما | تــــؤولـــــــه زمــــــــــرة الاعــــتــــــدا
فــنــحــن عــلـــى مــذهـــب الســــ | ـــــــابــقين من رضي الله عنهم علا
و من حــاد عــن نهجــهم قد هـــوى | ســـــــــواء درى ذاك أم مــــــــا درى
فــخير الهــدى هــدى خيــــــر الورى | و شــر الأمــــــور اتــبـــاع الـــهــــوى
فــلا تــتــصـــرف و لا تــتــكــلـــــــــف | و لا تــلـــج إلا لـــــــرب الــعــلـــــــى
و لا تــدع مــــن دونـــــــــه أحــــــــدا | فــــــليس ولـــــي ســـــواه يـــــــرى
أغــيــر الإلــــه أرى لـــــي ولـــيـــــــا | إذن قــد ضللــــت طــــريــق الهــدى
أأتـــخــذ الأولــيـــــــــاء و ربــــــــــــي | بــــمــحــكــم ذكـــره عنــــهـم نهـى
و لــو مــرسلـــــــين و لـو صـالحــين | و لــو طــائــريـــــــــن بـأوج السمـــــا
و لا يــعــبـــــــــد اللـــه إلا بـمــــــــــا | أتــــــى فـــي شريعــــــته و ارتضـى
و مــن يــزعــم الــــعلم غير الكتــاب | و غــيــر الــــحديــث الصحيح افتــرى
و لا فضــل فــي دينــــــنا لأرسطــــو | و لا لابــن رشــد و مــن قـــد قفــــــا
فــــتوحيـــــد ربــــــــي بــمنزلـــــــــه | غنـــــــي عـن الــــمنطـق المرتـــأى
فـــإن أرســطــــــو و أتـــبــــــــــاعـــه | عـــــدو لــــــديـن إلـــــه الـــــــــــورى
و إن هــــم أتــــوا حكمـــا أحكمــوها | أخــذنـــــا بهــا فــي أمـور الـدنـــــى
و مهمــــا وجدنـــا الحديث الصحيــح | عبدنـــــا بــه مــن لـــه المنتهــــــى
و ليــس لـــــه مـــن وسيلـــــــــة إلا | عـلــــوم اصــطـــلاح و علـوم اللغــى
فــعلم الـكـــــــلام و بـعـض الأصـــول | ظـــــــلام يــجـــران كـــل الــعـــنــــــا
و لا نـسـتـغـيــــــث بــغـــير الإلـــــــه | و من يستغيــــث بالــــعبـاد غـــــوى
و نعتقــــــد الإلــــــه سبحــانــــــــــه | علــى عرشـه ذي التعالي استــوى
و لسنـــــــا نـــؤول ذلـــك بــقهــــــــر | و لا غيــــره مــثـــل من قد مضـــــى
و إن الــبخــــــاري فـــي كــتــبــــــــه | قــد أحســــــن للنــــاس دون امتــرا
عليهــــــــا اعتكف ثم منهــا اقتطـف | تجــد كــل مـــا رمــــــتـه من مـنــى
و مسلـــــم لا تنــــس تأليــــــــــفــه | فــــــنعم الـكـتـاب الوثيــــق العـــرى
وإن خضـــــــت فـــــي غيــر ذينـــــك | فــــــاسلك بــعلم غـزيــــــر و إلا فــلا
و لا تعتبــــر كـــل كتــب عليهــــــــــا | فقـد مزجــــــوهـــا بـمــــــا يرتمــــى
فــــــــجد و خذ زبـــد مــا سطـــــــروا | و دع مـــا تراه معيــبـــــــا ســـــــدى
و مـــــا قـــد يسمــــــونـه بــاطــنــــا | فبالـــــــــــلام يقـــــــــــراه مــن درى
فــإن الشريعــــة قــد أكمـلــــــــــــت | و قد بينت مثل شمـس الضــحــــى
فمــا مــات خير الـــورى أحـمــــــــــد | إلــــى أن جـــلاهــا بــــــغير خفــــــا
و مـــــا أحد من أهيـــــل النفـــــــاق | نجــــــا فــاصبــر إن نلت منهــم أذى
و لا تبـن فــــــي تــربـــة قــبـــــــــــة | و مهمــــــا تــراهـــــا فــــهـدم البنـــا
فــقد عبـــــدوهـــــا و مـا فطنـــــــــوا | و وافقــــــهـم علمــــــاء الشقــــــــــا
و قد ألفـــــوا فـــــــي عبادتـــــهـــــــا | بــدون احــتــشــــــام بـدون حيـــــــا
لــتدع الإلــه بمــــــا قد روى الــثقــــ | ــــات الهـــــدات عــن الــمجتـبـــــى
و أن البخــــاري روى فـي الصحيــــح | دعـــــــاء و ذكـــرا بـــه الاكــتــفــــــــا
و حــــاذر الــــشرك فــهو بــــــذا الــــ | ــــــزمــان بــــكل الــنواحـــي فشـــا
و لا قــطــب نعلمــــــه غيــر نـــجـــم | يــرى فــي السماء و قطـب الرحــى
و نحــوهمـــــــــا لا الـــذي ذكـــــــروا | يــكـــون مقيمـــــــا بــــــغار حــــــــرا
يمــد الأنـــــام و يجـــــري الـــــشـؤو | ن فــــي الــــكون تـلك أدهى الفـــرا
فــــهل مــن كتـــــاب و هل سـنـــــة | أتــــت مـن صحيــــــح الــحديث بــذا
فــــــخذ بــالــنصوص و لا تبتـــــــــدع | و فــــي عــدم الـــنص قس مـا جــلا
و لــيــس لــنــــــا مذهــــــــــب لازم | سـوى مذهب المصطفى المرتضـى
عليــــه الــصلاة و أزكى الســـــــلام | سلامـــــــا يـــدوم بــــغيـر انتهـــــــــا
و يشمــل آلا و صحبـــــــا كرامـــــــــا | و من قد قفـــــاهم بــــنهج الصفـــــا

المصدر:
موقع الشيخ محمد تقي الدين الهلالي
http://www.alhilali.net


توبة الشيخ من الطريقة التجانية

توبة الشيخ من الطريقة التجانية

الكاتب : الشيخ تقي الدين الهلالي
هنـا قصيدة تائية قلتها بعد توبتي من الطريقة التجانية يفرح بإنشادها الموفق المهتدي ويغص بها المخذول المعتدي وهذا نصها :

خليلـــــــي عوجا بـي علـى كـــل نــدوة | بـهــــا قــول الـــرســـل يـــروى بــــــــقـوة
ولا تـقـربــــــا مـجـلـس الــــرأي إنـــــــــه | ضــــلال يـحــط لــتــــــابعيـــــه بـــــــــهـوة
علــــى مـجـمــع فـيــــه كـتــــاب إلهــنـا | يفسـر تفسيــــــرا بــعلـم و حكمـــــــــــة
لـــدى ثـلـة قــد نـور الله قـلـبـهـــــــــــم | وخـصـهــم بـالــــهــدى أفـضـــل نـعـمـــــة
فـصـانـــــوا كـتــاب الله جـــــل جـلالـــــه | عـن اللـغـو و الـتـحـريـف أســوأ بـدعــــــة
وردوا افـتـراء الــخـلـف مـن ضـل سعيهم | وقــــد فرقــــوا مـن شؤمـهم خير شرعــة
وأصـلـوهـم حــرب الـــــفـرنـج بـــــــهمـة | كــــسيف صقيـــل فــي مضــاء و لمعــــة
إليــــهم أجـوب الـبـَر و الـبـحــر آويـــــــــا | لأنـظـر مـن فـــــــــازوا بـــــــــنـور ونــظــرة
وأقـبـس مـــن أنــوارهـم عـلـم سنــــــة | وذلك قـصـدي فــــي اغترابــي وهجرتــي
وأبـعـد عـن أهــل الـبـدائــع والـخـنــــــــا | وأدرك روحــــــــا مـن عـنـــــاء وغـربـتــــي
ولـيـس مـرادي غـربــــة الـبعد والـنــــوى | ولـكـنــــــهـا فـــي الـــــديـن أعـظـم كربـة
ولـمـــــــا أبـــان الله لـــــي نـــور دينـــــه | وأنـقـذنــــي مـن طـرق أصحــــاب خرقـــة
أولـئــــــك قـوم بـدلـــــوا الديـن بالـــردى | وقـد مـرقـــــوا مـن هـديـــه شـر مـرقــــــة
و أبـغـضـنـــي الأقـوام حـيـن نـبـذتــــهـم | و مـلـت إلــــى قـفــــو الــكتـــاب وسنـــة
وقـد قـلـبــوا ظـهـر المجـن وخشنـــــــت | صـدورهــم لــــــي واسـتـعــدوا لمحنـتـي
وقـد زعـمـوا هـجـري وشـتـمـــــي قربــة | وكــل جـلـيـس لـــي سيـردى بسـرعــــة
و قـد جـزمـوا أنــي أمـوت عـلـى الـــردى | وأخـلـد فــــي النـيــران من أجـل رجعتـي
أمـانــــي حـمـق تـضـحـك الثـــاكل التي | بـــــواحـدها ســــارت ركـــاب الـمنيـــــــة
نـبـذتـــــهم نـبــذ الـــنـوى وتـركتـــــــهـم | و هـاجـرت كـي أحظـى بسؤلي ومنيتي
ومــــا لـــي و لــــي أو رفيــــق مصـاحب | ولا نـــــــــاصــر إلا إلـــه الـــــبريــــــــــــــــة
عليـــــه اعـتـمــادي لا علــى أحـد سـوا | ه فـــــــهـو قديـــــر أن يجـــود بــــبغيـتــي
و مــا أطـلـب الـــــمال الـــذي هو زائـــل | ســـوى بـلغـــــــة لا بــد منــــهـا لخلـتـي
سفـرت إلـــــى مـصـر لأخبـــــر خـبـرهــا | و أنـظـر هــل فيــــــــهـا شفــــاء لـعلتـــي
و مـن قبل قد أخـبـرت أن فـــي ربـوعــها | رجـــالا لـــنصر الـدين أصحـــاب شـــــــدة
وصـلـت فـــــلـم ألـق ســوى أهل بدعـة | وشــــــــــرك و إلـحــــــاد و شـــــــك و ردة
سـمعــــــت بهــا الإلحــاد يـدرس جهــرة | بـــجامـعـة للـــــشـر مــع كـــل فـتـنـــــــة
رأيــت بـهـا الأوثــــــان تـعـبــــــــد جـهـرة | قــبــورا عـظــــــامـا نــاخــرات أجـنــــــــت
و يــدعـون دون الله مـن لا يجيبــــــــهـم | و هـم عن دعـــاء القوم في عظـم غفلـة
لـــــهم جـعـلـــوا قـسمــــا بــــمال ولـدة | فــلا عـــاش مـن قـد ظنــــهـم أهـل ملـة
حـشا ثلة مستضعفـــيـن رأيتــــــــــهــم | تسومــــــــهـم الأعـــــداء ســـوء الأذيــــة
و هم صـبـر مــتـمـسكـون بدينــــــــهـم | ويدعون ما اسـطاعـوا لبيضــــــا نقـيــــــة
و مـــا صـدهم إيــــذاؤهم عن جهــادهم | لأنــــهـم أهــــل الـنـفــــوس الأبـيــــــــــة
أقمت بـهـــــــا عامـا إلـــى الله داعيــــــا | فــأرشــد رب النـاس قومـــــا بـدعـوتـــي
يـعـدون بالآلاف فـــــــي الريمـــــون كــلــ | ـهم أهــــــل إخــــلاص و أهـــل فـتـــــــوة
و مـن بـعـد ذا سـافرت للــحج راجـيــــــا | قـبـــــــولا من اللـه الكـريــم لــحـجـتــــي
فــأتممـــــتـه و الحمـد لله سـائــــــــــــلا | مـن اللـه يهـديـــــني سـواء الـمحجــــــة
و كـنــــا سـمـعـنــا أن بـــالـهنـد فرقــــــة | علـى السنــة الغـرا بــــصـدق و حـجـــــة
فقلت عســى منشودتي عندهم ترى | و هـزتـنـــــــي الأشــــــواق أيــة هـــــــزة
بلغـــت فــألفيــــت الـمـخبر صـادقـــــــــا | وشـــاهـدت سـنـــــات تـجـلــت بـعــــــزة
قـد اخـتـرت دهـلـي للإقــــــــامة إنهـــــا | بـــــلاد عـلـــوم الــــــديـن فيــــها تسنـت
وقـد شفيت نفســـــي وزال سقامـــــها | غــــداة رأت عـيـنـــــي مـســـــاجد سنـة
فـلا تسمعـــــن فيـــــهـا ســـوى قــــــال | ربنـــــــا و قــال رســـول الله خـيـر الـبريــة
لقد مثلـــــــوا خـيـر الـــــقـرون لـــنـاظــر | بقــول و فـعـــل و اجـتـهــــــــــاد و نيـــــــة
إمامـــــهـم خـيــر الأئمـــــــــــة كلـــــهـم | عليــــــه مـن الــــــرحـمن أزكـــــى تحيـة

المصدر:
موقع الشيخ محمد تقي الدين الهلالي
http://www.alhilali.net


دار الحديث الحسنية

دار الحديث الحسنية

الكاتب : الشيخ تقي الدين الهلالي
و هذه القصيدة التي قلتها في الترحيب بفكرة دار الحديث الحسنية :
بدار حديث المصطفـى حقت البشــــرى | فأشرقــــت الآفــــاق و امتــلأت بشـــــــــرا
في الفكرة الحسنى بها الحسن ارتقى | إلــى ذروة الإحــســـان و هو بها أحــــــرى
فـــلا شك أن الله ألهم عبـــــــــــــــــــــده | لــذا الــعمل الـمحمود و الــنعمة الكبــــرى
و صيــة خيـر الــخـلـق طـرا و عهـــــــــده | إلــى أمــة الــقرآن يــا سعد من بــــــــــرا
على حين عم الجهل في الناس كلهـم | و لا سيمــــا بــالــذكر و السنة الغــــــــــرا
و شــاع ابتداع فاتك في ربوعــــــــــــهم | فــأظــلــمــت الأرجاء و امتلأت نكــــــــــــرا
و ســــاد رؤوس الجهل و اشتد كيدهــم | و قــد أضــمــروا للأمـــة المكر و الغــــــــدرا
مضوا يسلبــــون المال و العقل و الهدى | و يــســتــعـبدون الــناس بالحيل الحقــــرا
فــأطلعها نورا يضــــيء حنادســــــــــــــا | مــن الجهل ذاق الـناس من طعمها المـرا
و أحيــــا من الآمال مــا كان ميتـــــــــــــا | فـــــأصبح ثغر العلم و الدين مفتــــــــــــــرا
و مــن يحـــي سنات الرسول و هديـــــه | يهيــئ له الــرحمن مــن أمــره يســــــــرا
و يــعــظــم له أجــرا و يرفــع ذكـــــــــــــره | و يبلغــه آمــالا و يــشــرح لــه الصــــــــدرا
و من رام مـن أعـدائــــه أن يكيــــــــــــده | ببغــي فــإن الله يــمــنــحه الــنصــــــــــــرا
و من ينصـر الــرحمـن ينـصـره عاجــــــــلا | و يـنـصره يوم الحشر في النشأة الأخـرى
و مـن يقرأ الــقرآن مـن غـيـر سنــــــــــة | يضل و يلقـى فــي عواقبه خســــــــــــــرا
فـــتفسير قول الله هدي رسولـــــــــــــه | و ذلك فــي الــقرآن مـتـضـح يقـــــــــــــــرا
فـيـا أيها الملك الهمام الذي ســـــــــرت | و ذلك فـــي الـقرآن مـتـضح يقـــــــــــــــــرا
و مـــا زال بــالأفـعـال يشفع قولـــــــــــــه | فــتبني له بين الــورى المجد و الفخــــــرا
جـزاك إله النـــــــاس خير جزائـــــــــــــــه | علــى دار عـلـم شدتـــها للهدى فجـــــــرا
إليــك أسـوق اليوم نظمـا ملفقــــــــــــــا | و كـان بــــــودي أن أنـظـمــــــــــــــــــــه درا
و لـكـن هـجـرت الـشعر دهرا فــأوصـــدت | عـلـي قوافيــه و كافأنـــي هجــــــــــــــــــرا
فــــقابله بالصفح الذي أنت أهلـــــــــــــه | و أسدل عليه من جميــــل الرضى ستـــرا

المصدر:
موقع الشيخ محمد تقي الدين الهلالي
http://www.alhilali.net


معارضة مقدم تجاني

معارضة مقدم تجاني

الكاتب : الشيخ تقي الدين الهلالي
... وقد قلت في معارضة عبد الكريم بنيس (و هو مقدم تجاني) قصيدة ضاعت مني وسأثبت هنا ما بقي عالقا في ذهني :
يـــا رب إنـــــــي مـحـب | لــــــكـل عبــــــد تقــــــي
يـوحـــــد الله ربـــــــــــــا | ويـقـتــدي بـــــالنـبـــــــي
ولا يـقـلــد شـخـصــــــــا | فــــــي دينـــــه كالغـبــي
فـمـــــا لــه مـن ولـــــي | غـيــر الإلـــــه العلـــــــــي
ومــــا لــه مــن إمــــــام | غيـــر الـنـبــــــي الزكــــي
وليــــس يـعـبــــــــــد إلا | رب الـــــــعبــاد الغـنــــــي
وكــــل خــــــير فـــــمنـه | يـصـيــــــب كـــل ولـــــــي
ومــــن ســـــواه فـقـيــر | فــــــــــلا يمــــد بشــــي
يــــــا عصــابة الشــــرك | خافــــوا عقــاب رب قـوي
فــــي يوم هـول شـديد | يشيب رأس الصـــــــــبي
يـا صاحب الشرك أبشر | دومـــا بــعيش الشقـــي
غبنــــت غبن الخزاعـي | فـــــي بيعـه مـع قصــــي
بــاع المـفـــــاتـيـح منه | بــــزق خــــــــــــــمـر ردي
شـــرى ظـلامـــــا بنــور | بـــدل رشـــــــــــدا بـغــي
فـــــمـالـه مـن نصيــــــر | ومـــــا لــه مـــن ولـــــــي

المصدر:
موقع الشيخ محمد تقي الدين الهلالي
http://www.alhilali.net


من وحي الأندلس

من وحي الأندلس

الكاتب : الشيخ تقي الدين الهلالي
لما مررنا بأرض الأندلس في رحلتنا إلى شمال أوروبا تذكرت أهل الأندلس المسلمين، وما كان لهم من المجد والسؤدد، فقلت هذه القصيدة، وهي من بحر جديد اخترعته. وأجزاؤه أربعة: مستفعلاتكم مستفعلين مرتين. له عروض واحدة صحيحة، لها ضربان، أولهما مذيل، والثاني عار عن التذييل.

وكل هذه التفاعيل بفتح العين ومعناها: مستخرجاتكم مستخرج أيها المسلمين، فالزموا مستخرجاتكم ولا تهملوها.

وقد أحدث العرب المولدون أوزاناً شعرية زائدة على بحور الشعر بعد زمان العرب الأقحاح، ونظموا عليها شعراً كثيراً، ثم جاء زمان الموشحات والأزجال، فاشتغل بها العرب في الشرق والغرب، واشتملت على أدب جم. ونظم بهاء الدين زهير شعراً أخترع له وزناً خاصاً، وهو قوله:

يـا من لعبــــت بــه شمــول *** مــا ألـطـف هـذه الــشمائل

فلا غرابة إذا اقتديت به، وألقيت دلوي في الدلاء. وهذا نص القصيدة:

لـمــــا بـدا لنــــا جمــالـــــــكم | أضحـت قلوبنــــا أسرى الغرام
وانـبـعـثــــت بهــــــا مــــــــودة | تنمـو وتزدهــي علـــى الدوام
قـد طــــال هـجـركـم و صـدكم | ومـــا رثيــــتم للـــــــمستهـام
ولـم نـزل نـفــــي بـــــعـهـدكم | ومـــا رعيــــتم لنــــا ذمـــــــام
فــهل سـمـعــــــــتـم بـــــقاتل | لـــمن يحبــــــه هـذا حـــــــرام
هبــــوا أسـيـــــركـم لـو نـظـرة | صلــــوا عميـــدكم لو بالـــكلام
أمـــــا تــرونـنــــــي مـتـيـمــــاً | لم تدر مقلتــــــي أي منــــــام
مـحـبـتـــــي لـكـم عـفـيـفـــة | غـدت بــريــئـة مـــن كــــل ذام
و عــــاذل أتـى يلومــــــــــنـي | كــلامــــه غـــدا مـثـل الــــكِلام
فـقلـت: يــا فتـــى ويـك اتـئـد | فــــأنـت طـــــالب مــا لا يـــرام
عـذلـــــك زادنـــي صـبـابــــــة | فــــكف أو فــــزد من الــخصــام
يـــا مـوطـنــــاً غـدا مـفـتـخـرا | بـــــخــيـر أمـة مــــن الأنـــــــام
بــــالـعـرب إذ عـلـوا مـراتـبــــا | قـد بـلـغـوا بـهـا أقـصــى المرام
أندلساً دعيت فــي الـــــورى | و جـنـة ســمــت خيــر الـمقام
مـعـجـزة فـــــلم يـر الــــــورى | لـهـــا مـمـاثـلا لـو في الـــمنام
كـيـف افـتـخـارنـــا بـــمجدهم | ونـحـن لــم نـزل بــــلا نظـــــام
والـــخـلـف مــــا لـهـم مفتخر | لـكـن عـلـيـهـم بــــالاحتشــام
إلا إذا حـيـــــــــــوا و اتـحــــدوا | وارتـجـعـــوا إلـى نـهـج الـــكرام
واتـبـعـــــوهـم فـــي دينـــــهم | ديـــن مـحـمـد بـدر الـتـمــــــام
فـــالـعـرب مــــا لـهـم مـعتصم | إلا بـــــحبلــه ولا الـتـئـــــــــــام
و الــــعـز عـنـــــــهـم مـبـتـعـد | إلا إذا اقـتـــدوا بــــــذا الإمـــــام
فهو حياتــــــهم فــي بدئـــهم | وهو حـيـــــاتــهم على الــدوام
و كـلـــمــا اقـتـفـــــوا خـلافـــه | فـــــهو ضلالـــة وهـو الحســام
صـلــى عـلـيـه مـن أرسلـــــه | هـدى و رحـمــة يــجلو الظـلام
مـــا غـردت ضـحى حـمـامـــة | وأشـــرقــت ذكــــا بـعـد غمــام
والآل والــــصحـاب كـلـــــــــهم | أزكــــى صــلاته مـع الســــلام

المصدر:
موقع الشيخ محمد تقي الدين الهلالي
http://www.alhilali.net


نسبوني إلى الوهاب (القصيدة البائية)

نسبوني إلى الوهاب (القصيدة البائية)

الكاتب : الشيخ تقي الدين الهلالي
الأبيات التسعة الأولى هي التي بقيت في حفظي من قصيدة للشيخ عمران النجى التميمي رحمة الله عليه وتكملتها من نظمي:

إن كــان تــابــع أحمـد مــتــوهبــــاً | فــأنــــــا الــمقر بــأننــــي وهابــي
أنفي الشريك عن الإله فليس لي | رب ســــوى الــمتفرد الــوهــــــاب
لا قــبـــــة ترجــــى و لا وثــــن و لا | قبــر لــه ســبــب مــن الأسبــــاب
أيضــاً و لســــت معلقــاً لــتميمــة | أو حــلــقــــة أو ودعــــــة أو نـــــاب
لــــرجــاء نــفــع أو لــــدفع مضــــرة | الله ينفعــــنــي و يـــدفــع مــا بـي
كالــــشافعي و مالك و أبـــي حنـــ | ـــيفــة ثــم أحــــآد الــتقـى الأواب
هــذا الــصحيــــح ومن يقول بمثله | صــاحــوا عليــــه مجسم وهابـــي

***********************************
نسبــــــوا إلى الوهـاب خير عبــاده | يـــا حبذا نسبــــي إلى الوهــــــاب
الله أنـطــقــــــهم بــــحق واضــــــــح | و هــم أهــــالــي فريــة و كـــــــذاب
أكــرم بــهــا مــن فــرقــــة سلفـــية | سلكــــت محجــة سنــة و كتـــــابِ
و هــي التــي قــصــد الــنبي بقوله | هــي مــا علــيه أنــا و كــل صحـاب
قد غــاظ عبــاد الـقبــور و رهطـــهم | تــوحــيــــدنــــــــا لله دون تــــحــــاب
عــجــزوا عــن البرهـان أن يجدوه إذ | فــزعــوا لــسرد شتــائم و سبـــــاب
و كــذاك أســلاف لــهم مــن قبلكم | نسبــــوا لأهل الــحق من ألقــــــاب
سمــــوا رســول الله قبــل مذممــــاً | و مــن اقــتــفــاه قــيــل هــذا صــاب
الله طــهــرهــم و أعلــــــى قــدرهم | عــن نــبــز كــل مــعــطــل كـــــــذاب
الله ســمــــاهم بــــنــصِ كــتــابــــه | حــنــفــاء رغــم الــــفاجر الــمرتــاب
مــا عــابــهم إلا الــمعطل و الــكفور | و مــن غــوى بــــعــبــادة الأربــــــاب
و دعــــا لــهــم خــيــر الورى بنضارة | ضمــت لــــهم نصراً مدى الأحقـــاب
هــم حــزب رب الــعالميـــن و جنده | و الله يــرزقــــهــم بــغــيــر حســــاب
و يـنـيـلــهم نــصــراً علـــى أعدائهم | فــهو الــــمهيمن هــــازم الأحــــزاب
إن عــابــهــم نــذل لــئــيــم فـــــاجر | فــإليه يــرجــع كــل ذاك الــعــــــــاب
مــا عــابـهم عيب الــعـدو وهل يضيـ | ـــر الــبــدر في العليــاء نبح كــــلاب
يــا ســالــكــاً نهج الــــنبي و صحبه | أبــشــر بــمغفرة و حــســن مـــــآب
و هــزيــمــة لــعدوك الــــخب اللئيـــ | ـــــم و إن يـكـن فــي العد مثل تراب
يــا معشر الإســلام أوبــوا للــــهدى | و قفوا سبــــيل الــمصطفــى الأواب
أحيــوا شريعته التـي سادت بها الأ | ســـــلاف فــــهي شفــاء كل مصاب
و دعــوا الــتحزب و الـتفرق و الهوى | و عقــــائــد جــــاءت من الأذنـــــــاب
فيمـيــــنــها لا يــمــن فــيــه تـــرونه | و يــســارهــا يــأتــيــكم بـــــتــبــاب
إن الـــــهــدى في قفو شرعة أحمد | و خلافــــها رد علــــــى الأعقـــــــاب
جربــــتم طــرق الــــضلال فـــلم تروا | لــــــصــداكــم إلا بــــريــق ســـــراب
و الله لو جربــــــتم نــهــج الـــــهدى | سنــة لفقــــتم جــمـلــة الأتــــــراب
و لــها بــكــم أعــدائــكــم و تــوقـعوا | منــــكم إعــادة ســائــر الأســـــلاب
أمــا إذا دمــــتم علــى تقليـــــدهم | فــتــوقعــــــوا منــهم مــزيــد عــذاب
و تــوقعــــوا من ربـــكم خسراً على | خســر و ســــوء مــذلــة و عقـــــاب
هــذي نــصــيــحـــة مشفق متعتب | هل عنــدكم يــــا قــوم مــن إعتــاب
و مــن البليــــة عذل من لا يرعــوي | و لــدى الــــغوي يضيــع كل عتــــاب
و زعمــتم أن الــعروبــــة شـــــــرعة | و عقيــــدة تبنــى علــى الأسبـــاب
لا فــرق بيــــن مصــــدق لــمحمـــد | و مكــذب فــالــــــكل ذو أحســــــاب
فــيصيــــر عنــدكم أبو جهــــل و من | والاه مــن حــضــــر و من أعــــــــراب
مثــل الــــنبــي محمــد و صــحـــابه | بئــس الــــجــزاء لــــســادة أقطـــاب
بــل صــــار بعضـــكم يرجح جانب الـ | ـــكفــــار من سفــل و مــن أوشـاب
مــاذا بنـى لكم أبو جهل من المجد | الــــمخلد فــــي مــدى الأحــقـــــاب
إلا عبــــادتــــــــه لأصــنـــــــــام و إلا | و أدهــــم لــــــبنــاتــــــــهم بـتـــراب
و جهــــالة و ضروب خزي يستحــى | مــن ذكــر أدنــــاهــا ذوو الألبـــــــاب
أفــــتعلــون ذوي المفـــاخر و العلى | بــــحثــالــة كــــثــعــالــب و ذئــــــاب
اللــؤلــؤ الــكــنــون يــعـدل بالحصى | و الــــند و الــــهنــدي و الأخشــــاب
بدلــتــهم نهــج الــهدى بــــضلالــــة | و قصــــــور مــجــد شــــامخ بــخراب
و لــقــد أتيــــتــــكم بــنصح خالــص | يشفــــيــــــكم من جملــة الأوصـاب
و اخــالــكم لا تقبلــــون نصيحتـــي | بــل تتبعــــون وســـاوس الــــــخراب

المصدر:
موقع الشيخ محمد تقي الدين الهلالي
http://www.alhilali.net


أئمة الدولة العلوية وتمسكهم بكتاب الله وبيان رسوله الكريم

أئمة الدولة العلوية وتمسكهم بكتاب الله وبيان رسوله الكريم

أئمة الدولة العلوية وتمسكهم بكتاب الله وبيان رسوله الكريم

قال الله تعالى في سورة الأحزاب (33 إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا)
أخرج ابن أبي شيبة وأحمد ومسلم وابن جرير وابن أبي حاتم والحاكم عن عائشة قالت : خرج النبي (صلى الله عليه و سلم ) غداة، وعليه مرط مرحل من شعر أسود، فجاء الحسن والحسين فأدخلهما معه، ثم جاءت فاطمة فأدخلها معه، ثم جاء علي فأدخله معه، ثم قال (إنما يريد الله..) الآية.
ومن حديث وائلة بن الأسقع عند ابن أبي شيبة وأحمد وغيرهما أن النبي صلى الله عليه و سلم قال بعد ما غطاهم بالكساء : اللهم هؤلاء أهل بيتي، اللهم أذهب عنهم الرجس وطهرهم تطهيرا.
فأهل بيت رسول الله صلى الله عليه وسلم هم أحق الناس بالتمسك بكتاب الله وسنة رسوله صلى الله عليه وسلم، ونشر ألويتهما بين الناس، وتبوأ أعلى المراتب في الدين والدنيا، فهم سرج هداية، ومصابيح الظلام، كلما عظمت الخطوب، وأظلمت الآفاق بدا منهم سراج، ولاح منهم بدر كشف الظلام، وجدد الدين، وقاد السفينة إلى شاطئ السلامة والكرامة.
ومن هؤلاء المصابيح الغر الميامين الإمام الحجة المجاهد، الورع، التقي الزكي أبو الأشبال علي بن الحسن بن محمد بن الحسن بن قاسم رضوان الله عليهم، وكان هذا الإمام على قدر محبته للعلم، والجهاد في سبيل الله، وحج بيت الله الحرام، والاجتهاد في عبادة الله يكره الإمارة.

(1/1)

وقد طلب منه أعيان غرناطة من العلماء والصالحين، وأهل الحل والعقد أن يبايعوه بإمارة المؤمنين لما رأوا من بلائه الحسن في جهاد أعداء الإسلام، وكشف الغمة عن المسلمين بالجيش الذي جاء به من المغرب من المجاهدين، فأبى عليهم كل الإباء، ورعا وزهدا، وتباعدا عن زهرة الحياة الدنيا اقتداء بجده محمد رسول الله صلى الله عليه وسلم، ولكن الله أخرج من ذريته رجال صدق، وأئمة هدى، ومصابيح ظلام أنقذوا المغرب من نكبته وأقالوه من عترته، وأقاموا من كبوته، فقطعوا رؤوس الفتن، وجمعوا شمل الشعب، وطهروا الثغور من رجس الأعداء المغتصبين، ولم يتم لهم ذلك إلا لتمسكهم بكتاب الله، واهتدائهم بهدي رسول الله صلى الله عليه وسلم، سنة الله في الذين خلوا من قبل، ولن تجد لسنة الله تبديلا، فإن العز والنصر، والسعادة والسيادة في بلادنا هذه، وفي سائر البلدان التي فتحها الله على المسلمين، كل ذلك منوط بإعلاء كلمة الله، واتباع كتاب الله، وهذه مواقف شريفة، وقفها هؤلاء الأئمة أمام كتاب الله وسنة رسوله تدل على مبلغ تمسكهم بهما.

الموقف الأول للإمام المولى محمد بن الشريف

لما بايع أهل سجلماسة وأهل درعة ونواحيهما المولى محمد بن الشريف، وكانت هاتان الناحيتان وغيرهما من الأراضي الجنوبية من بلاد السوس تحت حكم أبي حسون، فتقلص ظله منهما، وأجمع أهاليهما على نصرة هذا الأمير الجليل . توجه الناحية الشرقية من المغرب، فبايعته الأحلاف، وهم العمارنة، وعرب بني معقل، فسار بهم إلى بني ( يزناسن)، فاستولى عليها، ثم انثنى إلى وجدة، وكان أهلها حزبين: حزب يدعو إلى الأتراك، وحزب ثابت على ولائه لدولته المغربية فاعتز المواطنون الصادقون بمقدم الأمير العلوي محمد بن الشريف، فانقضوا على الحزب الداعي إلى الأتراك، فخضدوا شوكتهم، وفتكوا بهم وردوهم إلى الصراط المستقيم، وصفت وجدة ونواحيها للأمير محمد بن الشريف، ولم يبق فيها معارض ولا مشاغب، وكان ذلك سنة 1060هـ.

(1/2)

ثم استولى المولى محمد بن الشريف على ندرومة وتلمسان، وما يحيط بهما من القبائل، وتصدت له الحامية التركية التي كانت في تلمسان، فهزمها شر هزيمة، وقدم عليه محمود شيخ حميان مع أعيان قبيلته وبايعه، ودخل في طاعته، ووصل إلى عين ماضي والأغواط في الناحية الشرقية من الجزائر، واستبشرت قبائل العرب كلها في الجزائر بهذا الأمير الميمون، وكانوا كارهين لحكم الأتراك المغيرين المغتصبين، ثم رجع الأمير سالما غانما منصورا مظفرا، بعد ما شب نيران الحرب في الإيالة التركية، ونسفها نسفا، وضرب أولها بآخرها، كما يقول الناصري في الاستقصا، وخاف الأتراك على أنفسهم، فاستعملوا العقل والحكمة وبعثوا وفدا مؤلفا من عالمين وقائدين تركيين، فوصلوا إلى سجلماسة، ومعهم كتاب من رئيسهم عثمان باشا يناشد المولى محمد بن الشريف الله، ويحاكموه إلى شريعة جده محمد رسول الله صلى الله عليه وسلم، ويقول له : نحن مسلمون، فبما ذا تستحلون قتالنا ؟
فتأثر الأمير محمد بهذه الرسالة، وأخذته القشعريرة وقال : والله ما أوقعنا في هذه المحذورة إلا شياطين العرب، انتصروا بنا على أعدائهم، وأوقعونا في معصية الله، وأبلغناهم غرضهم، فلا حول ولا قوة إلا بالله.
وإني أعاهد الله تعالى لا أعرض بعد هذا اليوم لبلادكم ولا لرعيتكم بسوء، وإني أعطيكم ذمة الله، وذمة رسوله، لا قطعت وادي تافنا إلى ناحيتكم إلا فيما يرضي الله ورسوله. وكتب لهم بذلك عهدا إلى صاحب الجزائر، وقنع بما فتح الله عليه من سجلماسة ودرعة وأعمالهما. انتهى.
وهذا الموقف الذي وقفه هذا الأمير الجليل يدل على خوف من الله، واتهام للنفس، ووقوف عند حدود الشريعة، وتعظيم لحرماتها، مع أنه لو أراد أن يتأول، لكان له في التأويل مجال.

(1/3)

فقد أخرج الطبراني بسند صحيح من حديث عبد الله بن السائب قال : قال رسول الله (صلى الله عليه و سلم) : قدموا قريشا ولا تقدموها، وتعلموا من قريش ولا تعلموها، ولولا أن تبطر قريش لأخبرتها ما لخيارها عند الله تعالى. وله شاهد عند البزار من حديث علي ابن أبي طالب، وآخر عند ابن عدي من حديث أبي هريرة.
وفي الصحيح عن النبي (صلى الله عليه و سلم) أنه قال: الخلافة في قريش ما أقاموا الدين، لا يعاديهم أحد إلا كبه الله على وجهه في النار.
فكان للأمير محمد بن الشريف الحق في أن يتقبل بيعة من بايعه من تلك القبائل، وأن يتقدم ويحكم، فهو أحق بالحكم من أولئك الأتراك، ولكن كما تقدم من شيعة آل البيت النبوي الكريم التواضع لله ولإخوانهم المسلمين اقتداء برسول الله (صلى الله عليه و سلم) الذي أمره الله تعالى بقوله في سورة الشعراء (142- 215 وأنذر عشيرتك الأقربين. واخفض جناحك لمن اتبعك من المؤمنين).
أمر الله رسوله صلى الله عليه وسلم أن يحذر أقرب الناس إليه أن يتكلموا على قرابتهم منه ولا يعملوا عملا صالحا ينجيهم من عذاب الله، فحذرهم النبي (صلى الله عليه و سلم) امتثالا لأمر ربه فقال عليه الصلاة والسلام كما في الصحيحين : يا فاطمة بنت محمد، سليني من مالي ما شئت، وأنقذي نفسك من النار، لا أغني عنك من الله شيئا، ثم قال : يا صفية عمة رسول الله أنقذي نفسك من النار، لا أغني عنك من الله شيئا، يا عباس عم رسول الله أنقذ نفسك من النار لا أغني عنك من الله شيئا، يا بني هاشم، لا يأتيني الناس بالأعمال وتأتوني بالدنيا فتقولون : يا محمد، فأقول : لا، قد بلغت. أو كما قال عليه الصلاة والسلام. فمثل هذه النصوص هي التي جعلت الأمير محمد بن الشريف يعتذر للأتراك ويعاهدهم كما تقدم.
فإن قيل : ما علاقة هذا الخبر التاريخي بالموضوع الذي أنت متصل للكتابة فيه، وهو تمسك أئمة الدولة العلوية بكتاب الله وبيان رسوله صلى الله عليه وسلم؟
فالجواب :

(1/4)

إن معنى التمسك بكتاب الله، هو اتباع الكتاب العزيز، والوقوف عند حدود الله، والتحاكم إلى الكتاب الله عند النزاع، والرضا بحكمه والتسليم له، كما قال تعالى في سورة النور (51- 52 إنما كان قول المؤمنين إذا دعوا إلى الله ورسوله، ليحكم بينهم أن يقولوا : سمعنا وأطعنا، وأولئك هم المفلحون. ومن يطع الله ورسوله، ويخش الله ويتقه، فأولئك هم الفائزون) وهذا عين ما فعله الأمير محمد بن الشريف رحمه الله.
وأخرج البخاري عن ابن عباس قال : قدم عيينة ابن حصن بن حذيفة، فنزل على ابن أخيه الحر بن قيس، وكان من النفر الذين يدنيهم عمر، وكان القراء أصحاب مجالس عمر ومشاورته، كهولا كانوا أو شبابا، فقال عيينة لابن أخيه : يا ابن أخي، لك وجه عند هذا الأمير، فاستأذن لي عليه، قال : سأستأذن لك عليه، قال ابن عباس : فاستأذن الحر لعيينة فأذن له عمر، فلما دخل عليه قال : هي يا ابن الخطاب، فوالله ما تعطينا الجزل، ولا تحكم بيننا بالعدل، فغضب عمر حتى هم أن يوقع به، فقال له الحر : يا أمير المؤمنين إن الله تعالى قال لنبيه : (7 : 199 خذ العفو وأمر بالعرف، واعرض عن الجاهلين) وإن هذا من الجاهلين، والله ما جاوزها عمر حين تلاها عليه، وكان وقافا عند كتاب الله عز وجل. وهكذا كان أئمة الدولة العلوية الذين سادوا وقادوا هذه الأمة خير قيادة.

الموقف الثاني موقف مؤسس الدولة العلوية الشريفة، ومرسي قواعدها الإمام رشيد ابن الشريف رحمه الله.
كان هذا الإمام متمسكا بكتاب الله وسنة رسوله، محبا لأهل العلم بهما، ومقربا لهم، يكرمهم غاية الإكرام، ويستشيرهم في جميع الأمور، ويصدر عن إرشادهم ونصيحتهم، ولذلك مكن الله له في الأرض وقطع بسيفه رؤوس الفتنة، وجمع به الشمل بعد الشتات، وأصلح به الأمور بعد الفساد.

(1/5)

وقال صاحب الإستقصا نقلا عن صاحب النزهة ج 7 ص 35 ما نصه : " وكان دخوله حضرة فاس القديمة صبيحة يوم الاثنين أوائل ذي الحجة سنة 1076 وبويع بها يومه ذلك، ولما تمت له البيعة أفاض المال على علمائها، وغمرهم بجزيل العطاء، وبسط على أهلها جناح الشفقة والرحمة، وأظهر إحياء السنة ونصر الشريعة، فحل من قلوبهم بالمكان الأرفع، وتمكنت محبته من قلوب الخاصة والعامة . " اهـ
ثم قال في ص 44 نقلا عن صاحب (نشر المثاني) من أخبار الإمام رشيد بن الشريف : " وكان يحضر مجلس الشيخ اايوسي بالقرويين." اهـ وهذه لعمري منقبة فخيمة، ومأثرة جسيمة، فرحم الله تلك الهمم التي كانت تعرف للعلم حقه وتقديره قدره. ثم قال : " وفي أيامه كثر العلم، واعتز أهله، وظهرت عليهم أبهته، وكانت أيامه أيام سكون ودعة، ورخاء عظيم." اهـ

الثالث مواقف الإمام المؤيد بالله ركن الدولة وصاحب القوة والعزم والصولة مولاي إسماعيل بن الشريف رحمه الله.

منها ما حكاه صاحب الإستقصا ص 58 قال : " وأما سبب تسمية هذا الجيش (بعبيد البخاري) فإن المولى إسماعيل رحمه الله لما جمعهم، وظفر بمراده بعصبيتهم، واستغنى بهم عن الانتصار بالقبائل بعضهم على بعض، حمد الله تعالى وأثنى عليه، وجمع أعيانهم، وأحضر نسخة من صحيح البخاري وقال لهم : (أنا وأنتم عبيد لسنة رسول الله صلى الله عليه وسلم وشرعه المجموع في هذا الكتاب، فكل ما أمر به نفعله، وكل ما نهى عنه نتركه، وعليه نقاتل).
فعاهدوه على ذلك، وأمر بالاحتفاظ بتلك النسخة وأمرهم أن يحملوها حال ركوبهم ويقدموها أمام حروبهم، وما زال الأمر على ذلك إلى هذا العهد، فلهذا قيل لهم (عبيد البخاري) اهـ.

(1/6)

لما قرأت هذا الموقف أصابتني قشعريرة، ولم أدر كيف أقدر هذا الإمام، وكيف أثني عليه، فإن كلمته هذه لها مغزى عظيم يهز القلوب، ويسمو بأرواح المؤمنة إلى أعلى مستوى من الإيمان واليقين، هذا الملك العظيم الذي كانت تحسب له ملوك أوربا ألف حساب، وكان يخاطبهم في مراسلاته معهم بأخشن خطاب، وكان الأمير شكيب رحمه الله معجبا أشد الإعجاب بمواقفه مع ملوك أوربا، لا يمل من عرضها وتكرارها على كل زائر وكل مجالس، وكانت تأخذه أريحية عظيمة حين يقرأ علينا سيرة هذا الإمام العلوي العظيم.
استمع إليه يقول لعبيده وجنده : (أنا وأنتم عبيد لسنة رسول الله (ص) وشرعه المجموع في هذا الكتاب، فكل ما أمر به نفعله، وكل ما نهى عنه نتركه، وعليه نقاتل،) هذا الكلام الحكيم البليغ يشبه كلام أصحاب رسول الله (صلى الله عليه و سلم)، وكلام التابعين والأئمة المجتهدين في دقته وأحكامه.
فقد دل هذا الكلام على ستة أركان، كل دولة حافظت عليها لابد أن تبلغ أوج السعادة والعزة والنصر المبين، ولا يستغرب بعد الإطلاع على هذا ما أعطى الله إسماعيل من العزة والنصر، وإلقاء الرعب في قلوب أعدائه داخل المملكة وخارجها، وكون راياته في حروبه الكثيرة مقرونة بالنصر والظفر.
الركن الأول : (أنا وأنتم عبيد لسنة رسول الله صلى الله عليه و سلم وشرعه) استوي المالك والملوك، ومن خدم سنة رسول الله صلى الله عليه و سلم وسوى فيها نفسه بعبيده وجنده فقد استمسك بالعروة الوثقى لا انفصام لها، وما أحسن قول البوصيري إذا فسر بهذا المعنى :
ومن تكن برسول الله نصرته
تلقه الأسد في آجامها تجم
يعني من يكن خادما لسنة رسول الله بصدق وإخلاص تنفتح له جميع الأبواب، وتنهزم أمامه جميع الأعداء، وترتجف قلوب الأسد، وهي في عرائنها هيبة له وإجلالا.

(1/7)

الركن الثاني : إن شرع رسول الله صلى الله عليه و سلم مجموع في صحيح البخاري، إذن فلابد من العمل به، كما سيصرح به هذا الإمام تصريحا ينقشع معه كل ظلام، أما سرد ألفاظه سردا مجردا عن الدراسة والعلم والعمل، فإن ذلك لا يغني فتيلا.
الركن الثالث : ( كل ما أمر به نفعله) يعني بلا قيد ولا شرط، لأنه معصوم (من يطع الرسول فقد أطاع الله) ( إن الذين يبايعونك إنما يبايعون الله).
الركن الرابع : (وكل ما نهى عنه نتركه) وهو كذلك بلا قيد ولا شرط.
الركن الخامس : (وعليه نقاتل) أي وعليه نوالي وعليه نعادي، وعليه نحب وعليه نبغض، وهذا معنى الخبر (أوثق عرى الإيمان، الحب في الله والبغض في الله، والموالاة لله والمعاداة لله ).
الركن السادس : (فعاهدوه على ذلك) أي عاهد الجند ملكهم وقائدهم معاهدة الرعية راعيها، ونحن نشهد بالله أننا أيضا عبيد لسنة رسول الله صلى الله عليه و سلم ، وإننا نعاهد على ما عاهد عليه أولئك الجنود ذلك الإمام العظيم.
ومنها ما ذكره صاحب الإستقصا ص 69 من حوادث سنة 1099 قال :" وفي خامس جمادى الأولى استدعى السلطان فقهاء فاس لحضور ختم التفسير عند قاضيه أبي عبد الله المجاصي فحضروا وأكرمهم ووصلهم." اهـ
قد سمعت ما شفى وكفى في تمسك الإمام إسماعيل بسنة النبي صلى الله عليه و سلم ، وهذا الخبر يدلك على مقدار عنايته بتفسير كتاب الله عز وجل، وهذه شروط السعادة والعزة والقوة، فكل من فسر تلك القوة العظيمة، والنصر المبين المتكرر المتوالي عشرات السنين الذي منحه الله هذا الملك السعيد بغير التمسك بالكتاب والسنة، فقد خبط خبط عشواء في ليلة ظلماء.

(1/8)

ومنها ما ذكره صاحب الإستقصا ص 78 قال : " ولما ولى المأمون على مراكش أمر برئيس الحضرة، وأمام الكتاب الفقيه أبي العباس أحمد اليحمدي أن يعطيه التقليد ويوصيه بما تنبغي الوصاية به، وكان المولى المأمون منحرفا عن الوزير المذكور، فمشى إليه على كره منه، وحاز منه التقليد، واستمع لوصيته امتثالا لأمر والده، ثم عاد إليه وقال : يا مولانا إن اليحمدي ينقصك، ويزعم أنه الذي علمك دينك، في كلام آخر.
فقال له السلطان رحمه الله : "والله إن كان قد قال ذلك، إنه لصادق، فإنه الذي علمني ديني وعرفني بربي". نقل هذه الحكاية صاحب البستان وصاحب الجيش، وكلاهما قال :" إنه سمعها من السلطان المرحوم المولى سليمان بن محمد رحمه الله، وهي منقبة فخيمة للمولى إسماعيل في الخضوع للحق والاعتراف به، رحم الله الجميع. "اهـ
ومنها أن الشيخ أبا علي الحسن اليوسي وجه رسالة إلى الإمام إسماعيل رحمة الله عليه بقصد النصح، والأمر بالمعروف والنهي عن المنكر، وانتقد حكمه فيها من ثلاثة أوجه : الأول في جباية المال من وجه شرعي، وصرفه بوجه شرعي. الثاني في إقامة الجهاد والمرابطة في الثغور، الثالث في الانتصاف للظالم من المظلوم، وكف اليد العادية عن الرعية.
وكان نقده صريحا مكشوفا شديدا، فقبله هذا الإمام الجليل مع ما كان له من الهيبة عند الخاصة والعامة في داخل المملكة وخارجها، ولم يكن أحد يتجرأ على معارضته، وإن جل قدره.

(1/9)

ومن المعلوم أن الشيخ اليوسي كان أستاذ أهل زاوية الدلاء وربيب نعمتهم قد أبدأ وأعاد في مدحهم وموالاتهم، والحنين إليهم، وهم من أشد أعداء الدولة العلوية، ولولا أن الإمام إسماعيل كان عنده من تعظيم العلماء، وخفض الجناح لهم، وقبول نصحهم، وإن كان مرا، لاتهم اليوسي لتشيعه لأرباب نعمته، والنظر إلى الحكم العلوي بعين السخط التي تبدي المساوئ وبطش به، ولكنه رحمه الله كان فوق ذلك. ومن أراد الوقوف على هذه الرسالة ليرى ما فيها من النقد الشديد، ويعلم فضل الإمام إسماعيل، وإذعانه للحق فليقرأها في كتاب الإستقصا ص 82، ولولا طولها لنقلتها، ولكني أكتفي بالإحالة عليها. وأقتصر على هذا القدر، لأن المقام لا يتسع لأكثر منه في ذكر تمسك هذا الإمام بالكتاب والسنة.

أما السلطان سيدي محمد بن عبد الله بن إسماعيل الذي يسمى بحق : عالم الملوك وملك العلماء، فحدث عن البحر ولا حرج في تمسكه بالكتاب والسنة، ونشره علم الحديث، وعكوفه على دروسه، وبذله كل جهد في ذلك، ولم يكتف بذلك حتى ألف كتبا نفيسة خلدت له ذكرا وفخرا لا تمحوه الأيام منها مسانيد الأئمة الأربعة، ومنها محاذي الرسالة، وكان نقادا مجتهدا يكره مختصرات الرأي وينفر الناس عنها، ويرغب في كتب الحديث، والفقه المبسوطة التي تجعل كل مسألة مقرونة بدليلها من الكتاب والسنة، وقد ذكرت بشيء من التفصيل مواقف هذا الإمام من علوم الكتاب والسنة، وتنفيره عن الرأي والبدعة، وتمسكه بالعقائد السلفية الخالصة من كل شبهة في الجزء الخاص بأمجاد الدولة العلوية من مجلة دعوة الحق الصادر في ذي القعدة 86 هـ- مارس 67 م فأغنى عن إعادته هنا، وقد جبلت الطباع على معاداة المعادات.

(1/10)

وكذلك السلطان مولاي سليمان بن محمد ذكرت في ذلك المقال نبذة من تمسكه بالكتاب والسنة، ووقوفه عند ورود كتاب الأمير عبد الله بن سعود أمير مكة يشرح فيها دعوة آل سعود، ودعوة الشيخ محمد بن عبد الوهاب رحمهما الله، فقد وقف السلطان الجليل المولى سليمان رحمة الله عليه موقف الناقد البصير، المتحري للحق، القائل به غير خائف في الله لومة لائم.
ومن المعلوم أن السلطان العثماني كان قد اغتاظ غيظا شديدا على استقلال العرب عن حكمه، ورجوع إمارة بلادهم، وخصوصا الحرمين الشريفين اللذين كان السلطان العثماني يتخذ الحكم فيهما دليلا على صحة خلافته وشمولها لجميع المسلمين، حتى يعد من خرج عن حكمه خارجا على إمام المسلمين.

(1/11)

ومن المعلوم أن بلاد العرب كلها، وبلاد الإسلام في إفريقيا وآسيا كانت خاضعة لسلاطين آل عثمان إلا المملكة المغربية، فإنها لم تخضع قط لهم، بل كانت تسالمهم إذا سالموها؛ وتحاربهم إذا حاربوها، وكانوا معترفين باستقلال ملوكها. فالملك العلوي سليمان بن محمد لم يبال بعداوة السلطان العثماني لآل سعود، لأنه عزيز مستقل لا يخضع إلا الله، ولم يكن رحمه الله من قلة العلم بالمكان الذي يستطيع جيش العلماء المرتزقة الذين عبأتهم السلطنة العثمانية لتكفير آل سعود وتضليلهم، حسبما سول لها حبها للاستيلاء على بلاد العرب، أقول : لم يكن هذا الملك الجليل من قلة العلم بالمكان الذي يستطيع فيه أولئك العلماء المرتشون أن يضموه إلى صفوفهم، وأن يلبسوا عليه الحق بالباطل، ويوهموه أن عقيدة آل سعود ضالة ومخالفة للكتاب والسنة، كما لبسوا على غيره من الأمراء والقادة فأعلن مولاي سليمان موافقته لما يدعو إليه عبد الله بن مسعود، لأنه وجده مطابقا للكتاب والسنة، ولم يكتف بأن يجيب رسالة برسالة، بل أوفد ابنه أبا إسحاق المولى إبراهيم، ومعه وفد من علماء المغرب إلى الأمير عبد الله بن سعود، وبعث معه هدايا وتحفا فأكرم الأمير السعودي وقادتهم، وتباحث العلماء المغاربة برئاسة أميرهم مع العلماء السعوديين برئاسة أميرهم، فكللت المباحثات بالوفاق التام على اتباع كتاب الله وسنة رسوله، وترك الغلو في قبور الصالحين وغيرهم، وتجريد توحيد العبادة لله رب العالمين.
وعلى أثر ذلك ألف السلطان مولاي سليمان رسالته المشهورة المتضمنة لاتباع الكتاب والسنة، ومحاربة البدع والمحدثات، ومنها الغلو في قبور الصالحين الذين يصيرها أوثانا تعبد من دون الله، وأمر أن تقرأ على المنابر في جميع أنحاء المملكة المغربية، فتركها منقبة خالدة على مرور الأيام، فرحمه الله وأثابه رضاه.

(1/12)

أما الملوك الثلاثة الأئمة الأبرار الحسن الأول، وعبد العزيز الأول، ومحمد الخامس، فتمسكهم بالكتاب والسنة أمر مشهور. أما الحسن الأول، وعبد العزيز الأول، فقد حدثني غير واحد من الثقات أنهما كانا يعتمدان كل الاعتماد على الإمام المحدث المجتهد، ناصر السنة، وقامع البدعة، عبد الله السنوسي نزيل طنجة في آخر حياته، وبها توفي رحمه الله، وأجل من حدثني عنه العالم السلفي، والمصلح البر الوفي مولاي عبد العزيز بن الحسن بن محمد بن عبد الرحمن رحمهم الله رحمة واسعة، وهذا الرجل الكريم، وإن لم ينجح في أيام ملكه لصغر سنه، وكثرة الفتن، وفساد الرؤساء، فقد نجح بعد اعتزاله الملك أيما نجاح، فقضى عمره في دراسة العلوم السلفية مع أستاذه المذكور، ومن سعد بمجالستهما من الناس، مكثرا من الأعمال الصالحة وإفاضة البر والإحسان، وأحيل القارئ على ما كتبته في ترجمته في جزء دعوة الحق من جزء ذي القعدة 86 هـ مارس 67م.
ومن أخبار عبد الله السنوسي الطريفة ما حدثني به أخي في الله العالم السلفي الورع الرباني الأستاذ محمد أبو طالب الإدريسي الحسني، رحمة الله عليه قال : " كان عند الفقهاء بفاس احتفال بدعي في بعض الأضرحة، فأنكر عليهم عبد الله السنوسي واعتزلهم فجاءه أحد الفقهاء وأراد أن يداعبه بكلام يغضبه ليستخرج من عنده من الدرر التي تجيء عفوا في حال غضبه فقال له القولة الجاهلية المشهورة عند المقلدين (نحن خليليون، إن دخل خليل الجنة دخلناها معه، وإن دخل النار دخلناها معه) فأجابه الإمام السنوسي على البديهة بقوله تعالى في سورة الأنبياء (67 أف لكم ولما تعبدون من دون الله أفلا تعقلون).
أما الإمام المنقذ الذي أجرى الله على يديه الكرامة الكبرى، والمزية العظمى، وهي تحرير المغارب الثلاثة من براثن عدو قوي، فصارت له منقبة خالدة لم يسبقه فيها سابق، ولا لحقه فيها لاحق :

(1/13)

وما أحاشي من الأقوام من أحد إلا شبله وخليفته ووارث سره أمام الوقت جلالة الحسن الثاني أيده الله ووفقه وزاده من فضله، فإنه شريكه في تلك الحركات المباركة التي عم نفعها للأولياء، وكانت قاصمة الظهر على الأعداء، أقول : إن الإمام محمدا الخامس كان سلفيا، ليس عنده حجة إلا في كتاب الله وسنة رسوله، وكان لا يرد ولا يصدر إلا عن استشارة العلماء السلفيين كالإمام الحجة، خاتمة المحققين، بقية السلف، وعمدة الخلف شعيب الدكالي، والإمام الحجة، بحر العلوم، منطوقها والمفهوم، سيف الله المسلول، على أهل البدع والغلول أبو مصطفى محمد ابن العربي العلوي الحسني رحمهم الله رحمة واسعة.
أما إمام الزمان، ونابغة العصر والأوان أبو محمد الحسن الثاني، حفظه الله بالسبع المثاني، فإنه سار على سنن سلفه، وزاده الله من فضله، فلم يزل يبدئ ويعيد، وتصدر منه المكرمة تلو المكرمة، والآية بعد الآية، ومفاخره التي أكرمه الله بها لا يمكن إحصاؤها، فلنقتصر على ما نحن بصدده، وهو التمسك بالكتاب والسنة، وبذل الجهد في ذلك.
فإنه أيده الله بنصره كان وزيرا لوالده، ومشاركا في سلوكه ومناقبه، ولما انتقل والده المبرور إلى رحمة الله، وتقلد أعباء الدولة، سار على ذلك النهج القويم، وأشهد بالله إني سمعت المعلقين السياسيين من البريطانيين يبدون تحفظا شديدا في استطاعة الحسن الثاني أن يتم حل المشاكل التي بدأ يسعى في حلها والده، وأن يحافظ على الاستقرار، وهيبة الدولة والصولة التي كانت لوالده رحمه الله في داخل المملكة وخارجها لعلمهم بصعوبة تلك المشاكل وشدة تعقدها، ووجود العقاب في طريق حلها، وأخذ أولئك السياسيون يراقبون سير الحسن الثاني، ويحصون خطواته، فأخذ ريبهم يتبخر ويذوب شيئا فشيئا، فما دار الحول على حكمه حتى زال عنهم كل ريب، وانطلقت ألسنتهم بالإعجاب والإجلال.

(1/14)

ومن حدث عما يذاع في إذاعة لندن العالمية، فإنه لا يفشي سرا، وقد وفقه الله لحل تلك المشاكل السياسية والاقتصادية على وجه فوق ما كانوا يتصورون، ثم حدثت له مشاكل أعظم منها، فسلك فيها مسلك الحكيم البارع المتوكل على الله، المتبرئ من حوله وقوته، فخرج منها مظفرا مؤيدا منصورا أقوى مما كان حين دخلها، وانعقد الاجتماع اليوم على كفاءته ونبوغه، وكمال سياسته.
أما عنايته بكتاب الله وسنة رسوله، فقد بذل في ذلك جهودا محمودة، وسعى مساعي مشكورة، فمنها تأسيسه لدار الحديث، وهي أمنية طالما أخذت بالباب الملوك السابقين، ولكن الله ادخرها لهذا الإمام الجليل، وكم ترك الأول للآخر، ولا حاجة إلى شرح ما لهذه المنقبة من الأهمية، فإنها قائمة بعينها تحدث عن نفسها، وقد قال النبي صلى الله عليه و سلم: "من أحيى سنة من سنتي قد أميتت بعدي فله أجر مائة شهيد" . وفي دار الحديث إحياء سنن كثيرة.
ومنها مدارس القرءان التي أمر نصره الله بإنشائها في جميع أنحاء المملكة، ولا تزال في أول نشأتها لا تخلو من ضعف، وكذلك الأمور في بدايتها، وأول الغيث قطر ثم ينسكب.
ومنها المحافل القرآنية السنية التي يقيمها في كل سنة، ويدعو لها كبار العلماء من أنحاء الدنيا وأرجائها.

(1/15)

ومنها خطبه البليغة التي صرح فيها أيده الله بنصره بوجوب اتباع الحجة، وترك الرأي والتقليد. ومنها كثرة الدعاء في عهده الميمون إلى الإصلاح بإتباع كتاب الله وسنة رسوله، وترك كل ما خالفهما، فإن ذلك يقع بحضرته الشريفة، كما هو ظاهر من خطب العلامة الفاروقي، ويقع في أنحاء مختلفة من مملكته المحروسة بالله على أيدي دعاة يصرحون بالحق كله، ولا يستطيع مخالفوهم على كثرتهم أن يمنعوهم، وأرجو أن أكون منهم، فإني كنت في العراق قبل ثورة عبد الكريم قاسم أدعو إلى اتباع الكتاب والسنة عشرات السنين، وكان المفسدون والمعارضون كثيرا ما يوسوسون إلى ملوك العراق، ويلقبونني بألقاب تدعو إلى الريبة، فلم ينجحوا قط في ذلك.
فلما جاء عبد الكريم قاسم اشتدت الأزمة وضاق الحبل على الودج، لأنه أطلق العنان للفوضويين والشيوعيين يقتلون ويخنقون ويسلحون في الشوارع في رابعة النهار، وأخيف العلماء ودعاة الإصلاح، وزلزلوا زلزالا شديدا، وصار الشيوعيون، وإن كانوا كاذبين في شيوعيتهم يتجمهرون أمام مسجدنا، فخاف التلاميذ على أنفسهم وتفرقوا، وكذلك المصلون الجمعة، وما استطعت الخروج من العراق إلا بعد التي والتي، فرجعت إلى وطني ومسقط رأسي ووطن أجدادي، فوجدت أبوابه مفتحة، وما رأيت من ملكه وزعيمه الإمام محمد الخامس إلا كل ترحيب وإقبال، وكذلك خلفه الأبر الملك العبقري الهمام أبو محمد الحسن الثاني، زاده الله نصرا على نصر، وتوفيقا على توفيق، وخلد ملكه، وأطال عمره، وبارك في ولي عهده، وأقر به عينه وعين شعبه، وبارك في جميع آل هذا البيت الكريم.

(1/16)

بقيت لي كلمة أقولها راجيا من ملكنا الهمام أن يتسع صدره لها، كما اتسع صدر سلفه الإمام إسماعيل لنصيحة الشيخ اليوسي، وهي أن القدر الذي يريده جلالته من إصلاح أمور الدين، وتحقيق اتباع الكتاب والسنة، قولا وعملا وحكما، إذ بذلك تنال السعادة العاجلة والآجلة، ويتشتت شمل الأعداء، ويقضي عليهم القضاء المبرم، ويقوم الملك على أساس متين، وتصلح السياسة، ويسعد الراعي والرعية لما نصل إليه حتى الآن، فأرجو من جلالته، ويشاركني في هذا الرجاء جميع دعاة الإصلاح أن يجرد عزمة حسنية علوية هاشمية لتحقيق تلك الأمنية وقطع دابر أهل الفساد، ولا يعينه على ذلك، ويبلغه إليه إلا الله وحده، ثم صالحوا المؤمنين.
وأنا أعلم بالعقاب الكؤود التي تقف في طريق هذا الإصلاح، وأن الذنب في ذلك ذنبنا جميعا كل على حسب قدرته، ولكن :
إذا كان عون الله للمرء ناصرا
تهيأ له من كل صعب مراده
وإذا العناية لاحظتك عيونها
ثم فالمخاوف كلهن أمان
واصطد بها العنقاء فهي حبائل
واقتد بها الجوزاء فهي عنان
وهذه العناية الربانية هي التي نسأل الله تعالى أن تكون مصاحبة لعبده الخاضع لأمره، الحسن الثاني ولي عهده سيدي محمد.

منقبة عظيمة للحسن الثاني

(1/17)

كنت أريد أن أخص هذه المنقبة بمقال حتى جاءت هذه المناسبة المباركة، فليكن جزء مقال، وهذه المنقبة العظيمة هي طبع كتاب (التمهيد لما في الموطأ من الأسانيد) تأليف الإمام الحافظ، إمام المغرب الكبير باتفاق أئمة الشرق والغرب العالم البحر، والمسند الأكبر، أبي عمر يوسف بن عبد البر النمري رحمه الله، ولا أريد أن أذكر فضائل هذا الإمام، لأنها مشهورة، لها غرر معلومة وحجول، فهي في كتب أسماء الرجال مبسوطة، وفي مقدمة كتاب ( التمهيد) مسطورة، ولكني أريد أن أسجل هنا كلمتين أولاهما في المؤلف- بكسر اللام- وثانيهما في المؤلف – بفتحها- أما الأولى فقد قال الإمام الحافظ أبو الفداء إسماعيل بن عمر بن كثير في تفسير قوله تعالى في سورة البقرة (238 حافظوا على الصلوات والصلاة الوسطى) ما نصه:
" وقيل : بل الصلاة الوسطى مجموع الصلوات الخمس، رواه ابن حاتم عن ابن عمر، وفي صحته أيضا نظر، والعجب أن هذا القول اختاره الشيخ أبو عمر بن عبد البر النمري إمام ما وراء البحر، وإنها لإحدى الكبر، إذ اختاره مع اطلاعه وحفظه ما لم يقم عليه دليل من كتاب ولا سنة ولا أثر. أهـ
أقول : قد صح عن النبي (صلى الله عليه و سلم ) بما لا يدع مجالا للشك أن الصلاة الوسطى هي صلاة العصر، وليس مقصودي تحقيق القول في هذه المسألة، وإنما الذي يهمني هنا هو شهادة ذلك الإمام الحافظ لأبي عمر بن عبد البر، بأنه إمام ما وراء البحر، ومعنى ذلك أنه إمام المغرب كله من مصر إلى سنكال. وهذه شهادة لها قيمة رفيعة.
أما الثانية فهي مذكورة في مقدمة كتاب التمهيد؛ وهي للإمام الحافظ أبي محمد علي بن حزم رحمه الله قال : " التمهيد لصاحبنا أبي عمر بن عبد البر، لا أعلم في الكلام على فقه الحديث مثله أصلا، فكيف أحسن منه: . وقال: " وممن أدركنا من أهل العلم على الصفة التي بلغها، واستق الاعتداد به في الاختلاف، مسعود بن سليمان، ويوسف بن عبد الله بن محمد بن عبد البر" . انتهى.

(1/18)

ومن أراد أن يعرف قيمة هذه الشهادة فليطالع كتاب المحلى لابن حزم ليرى شدته وصرامته، وغلظته على مخالفيه كائنين من كانوا، لا يهاب أحدا. ومن المعلوم أن ابن حزم يخالف ابن عبد البر في المذهب أصولا وفروعا ولكن عبقريته ألانت قناة ابن حزم التي لم تلن قط لغامر، فهي كقناة عمرو بن كلثوم وقبيلته التي يقول فيها مخاطبا الملك عمرو بن هند:
فإن قناتنا يا عمرو أعيت
على الأعداء قبلك أن تلينا
إذا عض الثقاف بها اشمأزت
وولته عشو زنة زبونا
عشو وزنة إذا انقلبت أرنت
تشج قفا المثقف والجبينا
وقد ألف هذا الكتاب العظيم منذ ما يربو عن تسعمائة سنة. ولاشك أن نشره ودراسته التي لا تتأتى إلا به لم يزل أمنية كل عالم، وكل ملك وأمير، وكل غني ورئيس، ومن جملة الملوك الذين كانوا يتمنون نشره السلطان العالم الجليل مولاي عبد العزيز بن الحسن، كما أخبرني بذلك مرارا، وأخبرني أن والده السلطان المكرم مولاي الحسن بن محمد أعطاه نسخة مخطوطة من التمهيد قال : " وهي باقية ضمن كتبي بفاس" ، وسبب إخباره بذلك لأول مرة أني قلت له : أني سمعت أن الإمام عبد الله السنوسي كانت عنده نسخة كاملة من التمهيد، فقال لي : " لا أدري "، ثم ذكر لي الخبر المتقدم، ومنه نعلم عناية السلطان مولاي الحسن بن محمد بهذا الكتاب أيضا، فلم يتح لواحد منهم أن ينشره، ولا بتكثير المخطوطات، ولا بالطبع حتى كاد ينقرض، ولكنها مكرمة ومفخرة ادخرها الله تعالى لجلالة الملك الحسن الثاني، وهي يد بيضاء على كل طالب علم وعالم، لا من المسلمين فقط، بل من جميع البشر، فلا توجد خزانة في الدنيا، لا في أمريكا ولا في أوربا، ولا في آسيا تستغني من نسخة فأكثر، ولا أقصد خزائن الأفراد، بل جميع الخزائن العامة التابعة للجامعات وغيرها.

(1/19)

وسيحدث نشر هذا الكتاب انقلابا عظيما في دراسات الفقه على جميع المذاهب الإسلامية، ولذلك ألتمس بالنيابة عن كل طالب علم في الدنيا من جلالة الملك المضفر، ثم من معالي وزير الأوقاف الأستاذ الحازم السيد الحاج أحمد بركاش التعجيل بإنجاز طبع هذا الكتاب، وبذل كل جهد في ذلك، فإن للتأخير آفات.
ولي التماس آخر، وهو أن يباع الكتاب بالدراهم وأن لا يوهب إلا لضرورة، أو للخزائن العامة، أما العلماء و طلبة العلم فالواجب الحتم أن يؤدوا ثمنه، وحسب الوزارة كرما أن يكون الثمن معتدلا فإن هذا الكتاب لا ينشر النشر اللائق به إلا إذا بيع، وحجتي على ما ذكرت القصة التالية :
" ومن المعلوم أن الكاتب القصصي (برناردشو) الإنكليزي الشهير، كانت القصة الوحيدة من تأليفه يبلغ حق طبعها عشرين ألف جنيه فأكثر، وتتنافس فيها الدول لا الناشرون فقط، ومن المأثور عنه أنه ألف كتابا، فلما طبع، كتبت إليه رئيسة ناد نسائي تلتمس منه أن يقدم لخزانة النادي نسخة من ذلك الكتاب على سبيل الهدية، فكتب لها في الجواب: أن الكتاب الذي لا يدفع ثمنه لا يقرأ، فصدمت بخيبة الأمل، وقصدت بائع كتب لتشتري نسخة من ذلك الكتاب، فاشتكت لذلك البائع غلبة المادية على المؤلفين وبخلهم وزدهم في التبرع للنوادي الخيرية وحكت له قصتها مع برناردشو، فقال لها : وأين جواب برناردشو الذي كتب إليك؟ فأرته إياه، فقال لها : أنا أقبل هذا الجواب ثمنا لهذا الكتاب، ففرحت بذلك ومنحته إياه، فباعه هو من شخص آخر يجمع الآثار والتواقيع بخمسة دنانير" .
أقول هذا : وأنا مستعد أن أدفع ثمن النسخة من كتاب التمهيد التي تكرمت وزارة الأوقاف الموقرة بإهدائها إلي المجلد الأول منها. والذي يحملني على ذلك حرصي على نشر هذا الكتاب، فجزا الله الملك الحسن الثاني على هذه اليد البيضاء أحسن الجزاء، ووفقه إلا أمثالها وأمثال أمثالها إنه سميع مجيب.

(1/20)


العلامة الشيخ تقي الدين الهلالي يصف حال أفغانستان قبل ثمانين سنة !

العلامة الشيخ تقي الدين الهلالي يصف حال أفغانستان قبل ثمانين سنة !

العلامة الشيخ تقي الدين الهلالي يصف حال أفغانستان قبل ثمانين سنة !

الحمدلله والصلاة والسلام على رسول الله وعلى آله وصحبه أجمعين
أما بعد :
فإن الشيخ العلامة محمد تقي الدين الهلالي - رحمه الله تعالى - كان قد رحل إلى الهند لطلب علم الحديث , سنة ( 1342 هـ ) , وتلقى عن بعض علماء الحديث الأعلام في ذلك الوقت , ثم غادر الهند سنة ( 1343 هـ ) متوجهاً إلى العراق , فنزل البصرة وتزوج بها من ابنة الشيخ العلامة محمد بن أمين الشنقيطي ( وليس هو صاحب أضواء البيان , كما زعم أحمد العلاونة في كتابه " ذيل الأعلام " ص170 , بل صاحب " أضواء البيان " يكون عمره في ذلك الوقت ثمانيَ عَشْرةَ سنة ! ) وبقي الشيخ تقي الدين الهلالي في العراق ثلاثََ سنوات , ثم رحل إلى السعودية , ونزل ضيفاً على الملك عبدالعزيز - رحمه الله - بتوصيةٍ من الشيخ رشيد رضا , وبقي في السعودية ثلاثَ سنوات ؛ ثم عاد مرةً أخرى إلى الهند مدرِّساً في بعض مدارسها , وأخذ عنه علمَ العربية - وكان الشيخ تقي الدين الهلالي إماماً فيها - بعضُ المشاهير من أدباء وعلماء الهند في هذا العصر , وكان الشيخ تقي الدين الهلالي أثناء إقامته الأخيرة في الهند قد زار أفغانستان إبان الحكم الملكي , فأرسل إلى صديقه الشيخ العلامة محمد رشيد رضا بمصر يُطلعه على بعض مشاهداته في أفغانستان , ويستشيره في نشر شيء منها في الصحف , وفي رسالة خاصة بعث بها الشيخ رشيد رضا إلى صديقه الكاتب الشهير شكيب أرسلان - وكان مقيماً في بلاد الغرب - بيَّنَ الشيخ رشيد رضا بعض ما أطلعه عليه الشيخ تقي الدين الهلالي , وهذه الرسالة كتبها الشيخ رشيد رضا في ( 11 جُمادى الأولى سنة 1352 هـ - أول سبتمبر " أيلول " سنة 1933 م ) , بهذا أرخها شكيب أرسلان , كما في كتابه ( السيد رشيد رضا أو إخاء أربعين سنة ص718 ) .

(1/1)

يقول الشيخ رشيد رضا في هذه الرسالة : هذا وإني تذكرت ... أمراً يجب أن تعرفه , وكنت ناسياً لكتابته لك , وهو أن صديقنا الإستاذ محمد تقي الدين الهلالي سافر في فرصة مدرسة دار العلوم الصيفية من الهند إلى إفغانستان للوقوف على حال الإسلام والمسلمين فيها , فعاد كئيباً حزيناً : وجد أن رجال حكومة نادر خان ( ملك أفغانستان ت 1352 هـ اغتيالاً ) هم رجال حكومة أمان الله خان ( الملك السابق المخلوع سنة 1348 هـ ) لا دين ولا إيمان . ولكن إعجاب بمصطفى كمال ( أتاتورك الهالك سنة 1357هـ ) لا يُقبل معه كلمة انتقاد . وعلماء جامدون جاهلون , ومشايخ طرق خرافيون معظَّمون , ولكن الملك نفسه ( نادر شاه ) يُعنى بإقامة الشعائر الشرعية وغير الشرعية كالمولد . وقد منع تهتك النساء وما أشبهه من الظهور بالمفاسد ( خلافاً لسياسة ابن عمه أمان الله شاه , المفتون بالغرب وتقليد الأجانب ) . وهم من أسوأ الناس ظناً أو اعتقاداً بالوهابية , يُصرحون بكفرهم , ويَدينون بشدة بغضِهم , فالمتدين الخرافي يبغضهم تديناً , والمتفرنج الإلحادي يبغضهم لأنهم عرب . ا.هـ المقصود مع زيادات مني للتوضيح جعلتها بين هلالين ( )
ثم قال الشيخ رشيد رضا في الرسالة نفسها : يتردد الهلالي في بيان حال الأفغانيين في الجرائد , واستشارني فأشرت عليه بأن يصبر ؛ فإن ضاق صدره بالكتمان فليكتب ناصحاً لا منتقداً مشهَّراً , وليرسل إلىَّ ما يكتبه أولاً , وليأذن لي بتنقيح ما أرى المصلحة في تنقيحه . ا.هـ

(1/2)

قلت : لعل سبب تردد الشيخ تقي الدين الهلالي في بيان حال هولاء الأفغان هو خشيته من غائلتهم , ولاسيما أنه كان مقيما قريباً من دارهم , في الهند , والهند نفسها مَلأَى بأمثالهم من الخرافيين , ثم إن العجب لا ينقضي من هؤلاء العجم ونظرتهم القاتمة إلى الدعوة الإصلاحية السلفية التى دعا إليها الإمام المجدد الشيخ محمد بن عبدالوهاب رحمه الله , ولعل أحداث إمارة كُنَر الدامية سنة ( 1412 هـ ) تبين أن معظم هؤلاء الأفغان لم يزالوا على الحال التي شاهدها الشيخ تقي الدين الهلالي , وليس للأفغان مزية في ذلك , بل كثير من الشعوب الإسلامية واقعة في هذا التضليل والنظرة القاتمة تجاه دعوة الإصلاح السلفي , ودعاتها السلفيين .

وكتبه / عبدالحميد بن خليوي الجهني
السبت 26 شوال 1429 هـ
ينبع _ المملكة العربية السعودية _ أدام الله عزَّها بالإسلام .

(1/3)


السلطان مولاي عبد العزيز بن الحسن العلوي

السلطان مولاي عبد العزيز بن الحسن العلوي

السلطان مولاي عبد العزيز بن الحسن العلوي

التمست مني إدارة مجلة " دعوة الحق" الغراء كعادتها كل سنة منذ زمان طويل كتابة مقال ينشر في العدد الخاص بعيد العرش العلوي المجيد. واقترح أن يكون المقال في سيرة السلطان المكرم مولاي عبد العزيز ابن الحسن بن محمد بن عبد الرحمن قدس الله أرواحهم. ولم در أين أجد ترجمة هذا الملك مع أني لقيته مرارا وتحدثت معه في مجالس خاصة بطنجة فكلمت بالهاتف صديقي الأستاذ عبد الوهاب بن منصور مؤرخ المملكة وسألته أين أجد ترجمة وافية للسلطان المذكور. فأملى عليَّ كلمة مختصرة مفيدة في مولد صاحب الترجمة ووفاته أستفتح بها هذا المقال.
ولد السلطان مولاي عبد العزيز بن الحسن العلوي سنة 1298. وأمه شركسية اسمها السيدة رقية جلبها الحاج العربي بريشا التطواني أحد خاصة السلطان مولاي الحسن والد صاحب الترجمة، وبويع مولاي عبد العزيز بعد وفاة والده السلطان مولاي الحسن رحمه الله سنة 1311 وعمره إذ ذاك نحو أربع عشرة سنة وتنازل عن العرش لأخيه السلطان مولاي عبد الحفيظ في شهر رمضان سنة 1326. وكانت وفاته في صبيحة يوم ثاني جمادى الثانية سنة 1362 ونقل إلى فاس فدفن بضريح جده مولاي عبد الله.

(1/1)

وقال لي مؤرخ المملكة الأستاذ عبد الوهاب بن منصور : لا أعرف كتابا يشتمل على ترجم السلطان مولاي عبد العزيز. ولكن كثيرا من أخباره مذكور في ترجمة أحمد بن موسى الوزير في تاريخ مكناس لمولاي عبد الرحمن بن زيدان في الجزء الأول منه فتوجهت إلى خزانة مكتب البلدية بمكناس، وسألت مديرها السيد أحمد أجانا. أن يعيرني الجزء الأول من الكتاب المذكور. فاعتذر لي عن إعارة الجزء الأول لأنه مفقود، وقال لي يمكنك أن تطالعه هنا وأمرت تلميذي محمد بن سلام، أن يبحث عن ترجمة أحمد بن موسى الوزير فوجدناها مطولة وفيها كثير من أخبار المولى عبد العزيز ولكنها نتف مبعثرة، ويستفاد من هذا الكتاب أن الوزير أحمد بن موسى كان مسيطرا على السلطان مولاي عبد العزيز وهو الذي كان يحكم المغرب باسمه لصغر سنه وعدم استعداده وكان رجلا جازما ذا علم وذكاء وتمسك بالدين الحنيف. وهو الذي بايع السلطان مولاي عبد العزيز بدون استشارة العلماء والأعيان كما جرت به العادة نص على ذلك مؤلف كتاب تاريخ العالم الحديث المقرر تدريسه في المدارس الثانوية المغربية وكان زمان تولي هذا السلطان مملوءا بالفتن والثورات منها ثورة الريسوني في الشمال وثورة ماء العينين في الجنوب، والثورة العظمى التي هي أدهى وأمر ثورة الجلاني الزرهوني الملقب بأبي حمارة. وفي تاريخ مكناس أنه لقب بذلك لأنه كان في أول أمره يركب أتانا وكانت ثورته في القسم الشرقي من المملكة وقد هزم جيش الحكومة هزائم فظيعة متوالية، وثورته هذه هي التي أضعفت الدولة المغربية وأوصلتها إلى الحضيض.

(1/2)

ومهدت الطريق لدول الاستعمار الأوربي وكانت الدولة الفرنسية مصممة على نصب الحبائل لاستعمار المغرب فبدأت التدخل في شؤونه باستغلال ناحية الضعف الشديد في الدولة المغربية وهي الناحية المالية فإن أموال الدولة المغربية كانت تتألف من الزكاة وأخذ العشر من الحبوب فعرض الفرنسيون قروضا على الدولة المغربية لينقذوها بزعمهم من ضيقها المالي واقترحوا على السلطان أن يستبدل أخذ الأعشار والزكاة بفرض جباية ضرائب على الممتلكات من المواشي والبهائم والأراضي الزراعية وبضائع التجار المستوردة وغير ذلك ولكن الدولة كانت عاجزة عن أخذ الضرائب القديمة والجديدة على السواء بسبب اختلال الأمن في كل مكان وعجز الجيش المغربي عن إخماد الثورات وتعميم الأمن فكان الفرنسيون وغيرهم من الأروبيين إذا قتل الثوار أو اللصوص واحدا منهم طلبوا وزارة المالية المغربية بدية فادحة ثقيلة ومقصودهم إفقار الدولة المغربية لتشتد حاجتها إلى المال ثم يعرضوا عليها المساعدة المالية ويتولوا هم بأنفسهم جباية المكوس في المراسي وتلك وسيلة بل ذريعة من ذرائع المستعمرين فهذه الأسباب وهي اختلال الأمن وفقر الدولة وعجز جيشها بسبب الهزائم التي أصيب بها من الثورات يضاف إلى ذلك تنافس دول الاستعمار على استعمار المغرب الخصيب ثم تصالحهم على أن يسمح لإيطاليا بالاستيلاء على ليبيا ويسمح لبريطانيا بالاستيلاء على مصر، وتقتسم فرنسا إسبانيا الأراضي المغربية فتستولي إسبانيا على الجهة الموالية لأرضها وهي الشمال وتجعل طنجة ونواحيها دولية وتستولي فرنسا على بقية أراضي المغرب وقد تم لهم هذا الاتفاق في مؤتمر الجزيرة الخضراء المجاورة للمغرب من الأراضي الإسبانية. وكان ذلك سنة 1904 يضاف إلى ذلك أن السلطان كان في أول أمره طفلا. وكان الحاكم في المغرب الوزير أحمد بن موسى.

(1/3)

وأول ما بدأ به هذا الوزير بعد استيلائه على الحكم الانتقام من الوزير الأكبر في زمان السلطان مولاي الحسن الحاج المعطي الجامعي وأخيه محمد الصغير فحبس الحاج المعطي إلى أن مات وحبس أخاه زمانا طويلا. وكان عليه أن يجهز الجيوش لإخماد الثورات وأن يجتبي الأموال اللازمة لذلك وقد بذل في المحافظة على سلامة الدولة جهدا عظيما ولكن الأمر كما قال الشاعر :
متى بلغ البنيان يوما تمامه *** إذا كنت تبنيه وغيرك يهدمه
وقال آخر:
وما يصنع الباني وثمت هادم *** فكيف ببان خلفه ألف هادم

فهذه الأسباب كلها مجتمعة أضعفت دولة مولاي عبد العزيز وهناك سبب آخر لم نذكره وذلك أن السلطان مولاي عبد العزيز عمل بنصيحة الأوربيين إذ أخذ ببعض الأنظمة الأوربية كفرض الضرائب والمكوس المعروفة مراكزها عند المغاربة (بالديوانات) وبعث الطلبة للدراسة في أوروبا وتعيين بعض الفرنسيين في المراسي المغربية جباة للمكوس يضاف إلى ذلك كون السلطان شابا فتيا لم تحنكه التجارب. وبايع بعضهم أخاه المولى عبد الحفيظ فاستولى على الحكم واستعد لحرب أخيه فتنازل عن الحكم حقنا للدماء لئلا يزداد الخرق اتساعا ووعد السلطان مولاي عبد الحفيظ الشعب المغربي بإصلاح كل ما أفسده الزمان والأعداء وأخوه مولاي عبد العزيز فكان في وعده لهم كما قال الشاعر في عجوز متصابية :
عجوز ترجي أن تكون فتية *** وقد لحب الجنيان واحدودب الدهر
تدس إلى العطار سلعة أهلها *** وهل يصلح العطار ما أفسد الدهر

(1/4)

كذلك كانت الدولة المغربية في ذلك الزمان ولا يستطيع مولاي عبد الحفيظ أن يرد لها شبابها. لأن ذلك مكتوب عند الله لغيره ألا وهو الملك الهمام الذي أجرى الله على يده المعجزات محمد بن يوسف الملقب بالخامس وسليله النابغة جلالة الملك الحسن الثاني الذي كان رداءا له وعضدا في تأسيس الدولة المغربية العصرية. وإبدال تلك العجوز الشمطاء الحيزبون بشابة جميلة فتية وهي الدولة الحاضرة وفق الله إمامها لاستكمال رد شبابها . وشفاء عللها ، و الله كريم . وما ذلك على الله بعزيز .

(1/5)

تنازل المولى عبد الحفيظ عن الملك ولم يقض فيه إلا مدة يسيرة ذاق فيها الأمرين . وخلفه أخوه مولاي يوسف وتوجه مولاي عبد الحفيظ إلى المشرق وزار البيت الحرام ومسجد الرسول عليه الصلاة والسلام وأحسن إلى المعوزين من المغاربة في تلك البلاد . ثم رجع إلى إسبانيا وسكنها مدة من الزمان . وأخبرني بعض أهل مجريط ( مدريد ) والعهدة عليه أنه كان متبذرا فضاق رزقه فطلب الالتجاء إلى فرنسا . فأجابته إلى ما طلب . وأجرت عليه راتبا إلى أن توفي بها . وأما السلطان مولاي يوسف رحمه الله فإنه كان متمسكا بالدين محبا لأهل العلم مجالسه عامرة بالمذاكرات العلمية، ومن مزاياه التي اطلعت عليها في السنة التي أقمتها في وجدة في زمان حكمه وذلك أن الأديب الشاعر ذا التأليف العديد الشيخ أحمد السكيرج دعاني وأنا مستقر بالجزائر لتعليم ابنه السيد عبد الكريم السكيرج وابن أخيه السيد عبد السلام السكيرج الأديب العربي فقد كتب لي قائلا : أنا لا أثق بأحد في تعليم الأدب لابني وابن أخي إلا بك . وكانت الطريقة التجانية تجمعنا هو الشيخ مقدم فيها وأنا كنت متمسكا بها، حتى سنة 1340 للهجرة النبوية وفيها التقيت بالعالم الأديب المنقطع النظير المجاهد الوطني الذي وقف في وجه الاستعمار الفرنسي بحزم وشجاعة في وقت لم يكن أحد فيه يستطيع أن ينبس ببنت شفة، عصى أمر المرشال اليوطي المستعمر الغشوم وأغلظ له القول فنفاه من بلده سلا إلى وجدة، في تلك السنة علمت أن السلطان مولاي يوسف اعتنى عناية منقطعة النظير بتوحيد الصوم والإفطار بطريقة فقهية دقيقة . وبيان ذلك أنه كلف جميع القضاة فيما كان يسمى بالمنطقة السلطانية من المغرب أن يصعدوا إلى المنارات قبل غروب شمس التاسع والعشرين من شعبان ومعهم المشهورون بحدة البصر في ذلك البلد . وطبيب عيون، وعالم فلكي .

(1/6)

فإذا رأى أحد أولئك الرجال الهلال بعد ما يعين له الفلكي مطلعه، يقول الطبيب أره رفقاءك فإن رأوه أبرق القاضي ومن معه من العدول إلى السلطان بشهادتهم . وان رآه واحد ولم يره الآخرون فحص الطبيب عينيه وعيون رفقائه .
فإن وجده أقوى بصرا منهم أقره على شهادته واعترف بها . وان رآه مثلهم أو دونهم في الإبصار رد شهادته وحكم عليه بالوهم . وفي نصف الليل تجتمع عند السلطان الحكيم مولاي يوسف بن الحسن رحمه الله برقيات كثيرة فيحكم هو وعلماؤه بالصيام أو الإفطار أو عدمهما وهذا الصنيع لم أستمع به عن احد من الملوك ولا قرأته في كتاب وهو أبو البطل الأكبر الذي حرر الله على يده بمشاركة ولي عهده صاحب الجلالة الحسن الثاني جميع البلاد المغربية من العبودية من حدود شنقيط إلى حدود مصر إذ لم يُبلِ أحد من الملوك والرؤساء بلاء يشبه ما أبلاه هذان المجاهدان فله ثم لهما يرجع الفضل في استقلال المغرب الأقصى وموريطانيا والجزائر وتونس وليبيا أيضا .

(1/7)

ولذلك لم تعجب شعوب العالم بجهاد رئيس أو ملك في هذا الزمان مثل ما أعجبت بسليل مولاي يوسف وحفيده ولا ينبئك مثل خبير، فإنني كنت مستوطنا العراق في وقت تنازل المجاهد الأكبر محمد الخامس وولي عهده عن العرش الذي يخضع لاستعمار الأجانب إلى المنفى القصي وتجرع مرارة الغربة والتجرد عن الجاه، وكنت أسافر كل سنة إلى الهند ثم سافرت إلى أوربا ووجدت جميع الشعوب في دهشة عظيمة بهذا العمل العظيم، وبهذا العمل الجليل ارتفع عنا الذل نحن معشر المغاربة المبعدين عن وطننا فإنني كلما لقيني إنسان من أي جنس كان، كان يسألني عن وطني . فأقول : أنا من المغرب فيبادرني بقوله أنت من المغرب الفرنسي أم من المغرب الإسباني، أم من طنجة الدولية ؟ فأقول إن المغرب مملكة واحدة عريقة في الشرف فقدت استقلالها، وسيعود لها إن شاء الله فيسخر مني ويضحك ويقول : دعنا من الأساطير البالية فلا أجد ما أجيب به وكذلك قال لي نائب رئيس الوزراء العراقي سنة 1934، بتاريخ النصارى حين أراد أن يمنحني الجنسية العراقية فقال لي ما هي جنسيتك الحاضرة ؟ قلت مغربية .

(1/8)

فقال لي هذا كلام فارغ قل فرنسية فأظلمت الدنيا في عيني وغضبت ولم أعد أدر من أخاطب فقلت له هل أنت قبل سنتين أي قبل تحصيل الاستقلال الإسمي اللفظي كنت انجليزيا وكان معي الأستاذ كمال الدين الطائي من كبار علماء المذهب الحنفي في بغداد فاعتذر لنائب رئيس الوزراء وجذبني حتى أخرجني من مكتبه و لامني لوما خفيفا على تلك الجرأة . فقلت دعه بفعل ما يشاء ونسيت أن أقول إني قلت لذلك الرئيس في وقت الغضب " أمبير شرفين " معناه الإمبراطورية الشريفة فهل كتب عليه الإمبراطورية الفرنسية فاكتفي ذلك الرجل في الانتقام مني بان كتب على أوراق الطلب التي شغلتني أربعة أشهر، شهرين في البصرة وشهرين في بغداد كلمة ـ مرفوض ـ ووقع تحتها فلم تدم تلك الوزارة في الحكم إلا إثني عشر يوما ثم سقطت وكانت وزارة جميل المدفعي فجاءت بعدها وزارة علي جودة الأيوبي ومنحتني الجنسية العراقية في ثلاثة أيام بشفاعة صديق شهم . ومنذ ثار البطل العظيم محمد الخامس وسليله جلالة الملك الحسن الثاني على الاستعمار الفرنسي لم يعد أحد من أي جنس كان يتجرأ على السخرية منا معشر المغاربة المغتربين بل كان الناس ينظرون إلينا بعين الإجلال والإكبار فإذا سئل الواحد منا عن وطنه فقال أنا مغربي يبادره السائل أنت من بلاد المجاهد محمد الخامس . لله دره، ما رأينا ملكا مثله . ثار في وجه الاستعمار واسترخص عرشه من أجل دينه ووطنه وهذا الأمر لا يعرفه إلا من ذاقه من المغتربين المبعدين عن وطنهم المغربي، أما المغاربة الذين لم يبعدوا ولم يخالطوا الشعوب المختلفة فإنهم وان كانوا مجمعين على إكبار عمل هذا المجاهد البطل فإنهم لم يذوقوا ما ذقناه نحن من مرارة السخرية أولا وحلاوة التكريم بعد تلك الثورة المباركة فرحم الله المجاهد أبا الحسن وبارك في المجاهد الحسن .
اجتماع كاتب هذا المقال بالسلطان مولاي عبد العزيز بن الحسن رحمهما الله

(1/9)

كل ما كتبته من قبل فهو مما قرأته في الكتب، أما ما أحدث به الآن فهو حديث مشاهدة وسماع في شهر مارس من سنة 1942، أرسلني الأستاذ المجاهد صاحب الفضيلة الشيخ محمد أمين الحسيني من برلين إلى تطوان، وإتماما للفائدة أقول، إن هذا الأستاذ المجاهد كان مع الأستاذ رشيد عالي الكيلاني نسبة إلى الشيخ عبد القادر الكيلاني رحمهما الله هكذا ينطق به أهل العراق بالكاف نسبة إلى كيلان قرية من بلاد الأكراد في شمال العراق، أرسلني للاجتماع بالزعيم عبد الخالق الطريس لأمر فيه مصلحة للمسلمين وكان سفري بجواز أرسله إلى الزعيم المذكور من تطوان على أني من أهلها بعد ما نزعت مني الجنسية العراقية بائتمار كاذب بين سفير العراق في رومة مراحم الباجيجي مع السفير الانكليزي في رومة بدون علم الحكومة العراقية لأني آذيت الحكومة الانكليزية بالأحاديث التي كنت ألقيها من إذاعة برلين العربية دفاعا عن وطني لا تكليفا من الألمانيين ولما وصلت إلى تطوان كنت جاهلا بالاستعمار الإسباني والفرنسي وحاجتهما الى التملق و بدونه تعتريهم الشكوك فنزع مني مدير الشرطة الإسباني ذلك الجواز باعتباره أنه مزور وقد بسطت هذا الخبر في كتابي ( الدعوة إلى الله ) فاضطررت أن أبقى فيما كان يسمى بالمنطقة الإسبانية فاضطررت إلى البقاء في تطوان وما حولها فيما كان يسمى بالمغرب الإسباني . من الأراضي المغربية الى السنة 1947 . حين تيسر لي الرجوع إلى العراق .

(1/10)

وفي هذه السنة سنة 1942 اجتمع الزعيم عبد الخالق الطريس بالسلطان مولاي عبد العزيز الذي كان قد اتخذ طنجة مقرا له بعد اعتزال الملك فجاءني الزعيم عبد العزيز فعزمت على زيارته وقال لي الأستاذ عبد الخالق الطريس ما عليك إلا أن تأتي وكيل مولاي عبد العزيز في طنجة وهو يوصلك إلى قصره في الجبل بالسيارة فتلقاني رحمه الله بغاية الترحيب والفرح وقال لي كنت أسمع برحلتك الواسعة وكنت أحب أن أراك فجلست عنده قدر ساعة وكان طويلا أبيض ذا لحية وافرة إلا أنها مقصوصة الأطراف فتحادثنا وحدثته بما جرى لي في أسفاري ومحاربة الاستعمار الانكليزي والفرنسي أي الدفاع عن وطني وتحدثنا أيضا في العقيدة السلفية في توحيد الأسماء والصفات وتوحيد العبادة بالتبرؤ من عباد القبور . وتوحيد التوجه إلى الله تعالى بلا واسطة . وتوحيد اتباع سنة الرسول عليه الصلاة والسلام بغير تقليد ولا تمذهب فوجدته راسخ العقيدة في السلفية ، و أخبرني أن أستاذه في العقيدة السلفية هو العالم السلفي المحدث المحقق الشيخ عبد الله السنوسي رحمه الله، وأخبار هذا الإمام كانت معروفة عند أهل طنجة وشمال المغرب وسأذكر طرفا منها باختصار لأن المقال قد طال وأخاف أن هذا العدد الخاص من مجلة ( دعوة الحق ) الغراء لا يتسع له . من ذلك أنه كان يعلن توحيد العبادة واتباع الكتاب والسنة في جميع مجالسه وستتعجب أيها القارئ إذا أخبرتك إنني رويت كتب الحديث والإثبات عن شيخنا عبد الرحمن بن عبد الرحيم المباركفوري الهندي، مؤلف ( تحفة الأحوذي فيما شرح الترمذي ) في خمسة من المجلدات مع المقدمة وقد طبع ونشر، وذكرني رحمه الله في آخر المجلد الآخر عند ذكر القصيدة التي قرظت به الكتاب بطلب منه عن شيخ شيخنا الإمام نذير حسين الدهلوي عن الشيخ محمد إسحاق الدهلوي إلى آخر السند . ومن جملة شيوخ محمد إسحاق في أسانيد الحديث الشيخ عبد الله السنوسي وبسط لي أخباره السلطان مولاي عبد العزيز رحمه الله .

(1/11)

وقال لي في جملة ما قال إن هذا الشيخ الإمام لما حضرته الوفاة ترك خزانة كتبه عندي ولا أدري أنا ما أصنع بهذه الخزانة وعند من أودعها لينتفع الناس بها دون أن تصل إليها أيدي لصوص الكتب، فلم أبدي له رأيا ولا أعرف الآن ماذا جرى على هذه الخزانة وأخبرني رحمه الله بأن كتبه هو تركها في فاس .

(1/12)

ولقد حدثني الثقات من أهل طنجة أن المحدث الحجة الشيخ عبد الله السنوسي أستاذ السلطان مولاي عبد العزيز سافر إلى العرائش وكان له بها محبون يلتمسون منه زيارته لهم حينا بعد حين ليغترفوا من بحر علمه الغزير وكان له خادم جاهل بتوحيد العبادة فلما وصل الشيخ إلى العرائش قال الخادم : (احنا أضياف الله عندك يا للا منانة ) معناه نحن ضيوف الله عندك يا سيدتنا منانة، ومنانة اسم لوثن يعبده الجهال وهو ضريح للمرأة المذكورة فأسرها الشيخ في نفسه وكان من عادة الشيخ أن ينزل عند أحد المحبين ويذهب خادمه إلى المقهى فيسمر فيه إلى وقت النوم حتى إذا رجع يقدم له عشاؤه . أما في تلك الليلة فقال الشيخ لأهل هذا البيت لا تتركوا للخادم عشاء فإنه مدعو للعشاء عند بعض الناس، فلما رجع وجلس ينتظر العشاء كالعادة قال له الشيخ كيف كان عشاء منانة عسى أن يكون جيدا فقال له الخادم يا سيدي أنا ما تعشيت فقال الشيخ يا عجبا أنت طلبت الضيافة من منانة فكيف تركتك بلا عشاء اذهب لتنام فليس لك عشاء في هذه الليلة جزاء لك على الشرك بالله . وحدثني العالم السلفي الورع التقى النقي الأستاذ الشيخ محمد أبو طالب رحمه الله هنا في مكناس أن الفقهاء في فاس كان لهم اجتماع في الضريح الإدريسي كعادتهم عندما تدعو الحاجة إلى الاجتماع فلما انصرفوا من ذلك الاجتماع لقي أحدهم المحدث الإمام عبد الله السنوسي فقال له يا سيدي كنا نرجو أن تحضر معنا في ضريح مولاي إدريس فقال له أنت تعلم أني لا أدخل الأضرحة ولا أصلي في المساجد المبنية عليها فقال له إن الشيخ خليلا أباح الصلاة فيها ونحن خليليون، إن دخل خليل الجنة دخلنا معه وإن دخل النار دخلناها معه .

(1/13)

ومن المعلوم أن اتخاذ المساجد على القبور بدعة منكرة، روى البخاري ومسلم في صحيحيهما عن عائشة رضي الله عنها قالت قال رسول الله عليه وسلم في مرضه الذي مات فيه لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد يحذر ما صنعوا ولولا ذلك لأبرز قبره غير أنه خشي أن يتخذ مسجدا ) . وروى مالك في الموطأ عن زيد بن أسلم عن عطاء بن يسار أن رسول الله صلى الله عليه وسلم قال : ( اللهم لا تجعل قبري وثنا يعبد اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد ) هكذا رواه مالك في الموطأ مرسلا، قال الحافظ ابن عبد البر ووصله عمرو بن محمد فقال، عن عطاء بن يسار عن أبي سعيد الخدري عن النبي صلى الله عليه وسلم . فزالت عنه علة الإرسال وصلح للاحتجاج على أن هذا الحكم ثابت عن النبي صلى الله عليه وسلم . من وجوه كثيرة وأسانيد صحيحة تكاد تبلغ حد التواتر.

(1/14)


ذم من يطلب شرف المنزلة بتكلف و تذلل لغير الله

ذم من يطلب شرف المنزلة بتكلف و تذلل لغير الله

ذم من يطلب شرف المنزلة بتكلف و تذلل لغير الله

قال الشيخ محمد تقي الدين الهلالي رحمه الله :" و قلت بمكة 19صفر 1346 فيمن يطلب شرف المنزلة بتكلف و تذلل لغير الله :
لا خير في شرف بغير تعفف *** إن التكلف لا يجي بتشرف
و إذا أتاك بكُلفة فسحابةٌ *** في الصيف يجلوها الرياح فتنتفي
شبَّهتُه بوميض برق خُلَّبٍ *** يبدو و ليس وراءه مطرٌ يفي
المصدر : منحة الكبير المتعالي - ديوانه - .

(1/1)


هجو سليم

هجو سليم

هجو سليم

وقلت في أستاذ أُطلق عليه لقب دكتور دون أن يدخل الامتحان ، أو يحصل شهادة ، و كان ضعيفا في مادته الأساسية و هي العربية ، و رقيق الدين ، أو لا دين له ، تصادمت معه في بعض الاجتماعات للمباحثة في شأن الدروس ، و كان هلوعا يقتنص المحاضرات الإضافية من جميع الكليات ، و يقضي الوقت مع الطلاب في قيل و قال ، و يجمع الأموال .
و لم أُطلع على هذه القصيدة إلا قليلا من الأصدقاء ، و لكني منذ نظمتها أخذ يحترمني و يبتعد من طريقي ، و لا يكاد يعارضني ، حتى أني هجمت عليه مرة ؛ فقابلني بمسالمة و من أجل ذلك بقيت هذه القصيدة مطوية لم تنشر !
و الآن أثبتها هنا ليطلع عليها من شاء الله ، و هذه هي القصيدة و هي من بحر الطويل ، في بغداد سنة 1955 م :

أسليم قَدْ أَخْطَأْتَ سُبْلَ سَلَامَةٍ *** مُذْ صِرْتَ تَلْمِزُنِي وَأَنْتَ ذَمِيمُ

أَوَ مَا عَلِمْتَ بِأَنْ لَحْمِي عَلْقَمٌ *** مُسْتَوْبَلٌ مُسْتَوْخَمٌ مَسْمُومُ

يَشْجَى بِهِ الْمُغْتَابُ لَيْسَ يَسِيغُهُ *** حَتَّى يَغُصَّ وَيُفْلَقَ الْبَلْعُومُ

قَدْ صِرْتَ تَرْمِينِي بِدَائِكَ جَاهِلاً *** وَغَدَوْتَ مِنْ وَادِي الضَّلَالِ تَهِيمُ

كَمْ أَرْعَنٍ يَسْعَى لِيَكْلِمَ بِالْخَنَا *** عِرْضَ الْبَرَاءِ وَعِرْضُهُ مَكْلُومُ

إِنْ كَانَ بَيْتُكَ مِنْ قَوَارِيرٍ غَدًا *** يُضْحِي بِأَدْنَى الرَّمْيِ وَهْوَ هَشِيمُ

وَحَذَفْتَ قَرْنَكَ بِالْحِجَارَةِ بَيْتَهُ *** تُمْنَى بِخُسْرَانٍ وَأَنْتَ مُلِيمُ

الْجَهْلُ دَاؤُكَ لَنْ تَرَى لَكَ مِنْ دَوَا *** وَلِسَانُ يَعْرُبَ أَنْتَ فِيهِ يَتِيمُ

لَا نَحْوُ لَا صَرْفٌ وَلَا فَهْمٌ وَلَا *** لُغَةٌ وَلَا نَثْرٌ وَلَا مَنْظُومُ

نَامَتْ نَوَاطِيرُ الْمَعَارِفِ نَوْمَةً *** فَغَدَا ثُعَالَةُ فِي الْجِنَانِ يَسُومُ

وَزَعَمْتَ أَنَّكَ لِلْعُلُومِ مُدَرِّسٌ *** إِفْكًا وَأَنْتَ مُهَوَّسٌ مَشْئُومُ

(1/1)

حَتَّى الشَّهَادَةَ قَدْ يُقَالُ تَعَوَّذَتْ *** بِحِمَى الظَّلَامِ فَسِرُّهَا مَكْتُومُ

أَسَلِيمُ وَيْلَكَ فِي قَوَافٍ سُدِّدَتْ *** مَهْمَا تُصِبْكَ تَؤُبْ وَأَنْتَ سَلِيمُ

مَا أَنْ تَرَى لَكَ وَاقِيًا مِنْ لَسْعِهَا *** فَبِلَسْعِهِنَّ دَوَاؤُهُ مَعْدُومُ

إِنَّ الْقَوَافِي إِنْ تُسَاوِرُ قَاسِطًا *** مُتَهَوِّرًا فَتَبَابُهُ مَحْتُومُ .

(1/2)


هجو متآمرين على دعوة التوحيد

هجو متآمرين على دعوة التوحيد

هجو متآمرين على دعوة التوحيد

قال الشيخ محمد تقي الدين الهلالي رحمه الله : ( وقلت في أناس من الفجار و المبتدعين تآمروا على درس الوعظ و إبطال الدعوة إلى توحيد الله و طاعة الرسول حين رأوا نجاحها و انتشارها ، و أنا في الطريق بين الرباط و مكناس في 23 محرم 1381 هـ :

يا أناسًا جرُّوا علينا و جاروا *** و مع الجور أكثروا التعنيفا
و أطاعوا الشيطان لما عصوا من *** لم يزل بالعباد برًّا لطيفا
لا نبالي ببغيكم و قُواكم *** إن كيد الشيطان كان ضعيفا )

(1/1)


الحب العذري (معارضة لنونية ابن زيدون)

الحب العذري (معارضة لنونية ابن زيدون)

الحب العذري (معارضة لنونية ابن زيدون)

وافتنا هذه القصيدة العذرية الرقيقة التي جادت بها قريحة الدكتور الأديب تقي الدين الهلالي يعارض بها القصيدة الغرامية المشهورة للأديب الأندلسي ابن زيدون فأحببنا أن نتحف بها القراء :

هل بعد عشر مضت بالبين تكوينا ** يغير الدهر يوما حكمه فينا
وهل ظلام الأسى الغاشي لأنفسنا ** يجلوه نور ابتهاج من تلاقينا
متنا ونحن مع الأحياء بعدكم ** من لوعة وأسى قد كاد يفنينا
وما لنا باعث إلا لقاؤكم **فالبين يقتلنا والوصل يحيينا
فالشمس ليست بشمس بعد بعدكم **والبدر ليس ببدر في نواحينا
عم الظلام فلا نور يلوح لنا **إلا سنى أمل يبدو أحايينا
يا من لقلب غدا بالشوق محترقا ** يذيقه الوجد آلاما أفانينا
يا جنة كان فيها عيشنا رغدا ** ولدانها من رحيق الأنس تسقينا
رضوانها بالرضا والبشر يلحظنا** وماء كوثرها السلسال يروينا
وريح أزهارها بالعطر تبهجنا ** وظل أشجارها الألفاف يؤوينا
وخمرها دون غول السكر تثملنا ** والطير فوق أفانين تغنينا
والدهر في سنة والسعد منتبه ** حال بها شرقت غيظا أعادينا
حتى أتانا مريد البين يخدعنا ** بالأكل من دوحة الآمال يغرينا
لما أكلنا من المحظور بان لنا ** إنا اقتطفنا رزايانا بأيدينا
فأصبح الوصل بينا والصفا كدرا ** والأنس حزنا وكاس الراح غِسلينا
وقد هبطنا وأمر الله ليس له ** رد إلى الأرض أشتاتا مثاوينا
فالشمل مفترق والهم مجتمع ** والشوق يبسطنا واليأس يطوينا
لو كان شوق مقل جسم صاحبه ** لكان عن طائرات الجو يفنينا
و أن عتبنا على الأيام جفوتها ** أو اشتكينا لها مما يعنينا
فقد عتبنا على من ليس يعتبنا ** وقد شكونا إلى من ليس يشكينا
لا يأس من رحمة الوهاب إن له ** لطفا بعاصفة البأساء مقرونا
عسى الذي قد شفا يعقوب من حزن ** ورد ملك سليمان سيشفينا
يا نازحين وهم في القلب قد سكنوا ** وغائبين وهم في الذكر ثاوونا
إنا نحييكم مع كل شارقة ** وكل غاربة دوما فحيونا

(1/1)

وطالما هب من أرجائكم أرج ** مع الصبا فملا طيبا مغانينا
ما سرنا بعدكم شيء يلذ لنا ** إلا وذكراكم تأتي فتشجينا
ولا غفونا غرارا في مضاجعنا ** إلا وطيفكم باد يناجينا
وزادني حزنا علمي بأنكم ** مثل الذي أنا لاقيه تقاسونا
نعلل النفس بالآمال نبسطها ** حينا وتغلبنا أشجاننا حينا
فالقلب منفطر والدمع منهمر ** والصبر منعدم والشوق يبرينا
إنا قرأنا الأسى يوم النوى سورا ** لكننا لم نلق الصبر تلقينا
بان الحبيب فلاشيء يصبرنا ** عنه ولاشيء في الدنيا يسلينا
من كانت الراح و الأوتار تشغله ** فما أقام على الحب البراهينا
والحب ذو درجات لا تعد وقد ** حُزْنا أعاليها بين المحبينا
خلع العذار غدا في الحب مذهبنا ** بحنا استرحنا ولم نعبأ بواشينا
حتى لقد عدل العذال عن عذل ** لما رأوا قولهم بالحب يغرينا
وليس يشفي وصال بات مختلسا ** والقلب يخفق خوفا من مراعينا
والحب دون عفاف لا بقاء له ** فليس غير الهوى العذري يرضينا
أحبابنا ما شككنا في وفائكم ** و لا نرى أنكم فينا تشكونا
وإن يكن حال بُعدٌ دون وصلكم ** فأنتم على وداد لا تحولونا
ونحن نعلم لا ريب يخامرنا ** بأنكم مثل ما نلقي تلاقونا
والغدر في الحب ذنب ليس يغفره ** إلا الذي حاد عن نهج المحقينا
لا خير في ثقة ليس مبادلة ** بين المحبين إخلاصا و تمكينا
عليكم من سلام الله أطيبه ** ما غنت الورق في الأغصان تلحينا
وفاح مسك وما هب النسيم على ** روض يضاحك فيه الورد يسرينا
وما تحرك قلب من صبابته ** فعاد تحريكه بالوصل تسكينا

(1/2)


كلمة في فضائل الإسلام ألقيتها على وفد ألماني

كلمة في فضائل الإسلام ألقيتها على وفد ألماني

كلمة في فضائل الإسلام ألقيتها على وفد ألماني

اقترح علي قبل سنوات أن ألقي كلمة باللغة الألمانية على وفد ألماني جاء لزيارة المغرب، فلبيت الاقتراح وحضر الوفد، عدد أفراده رجالا ونساء من جميع أنحاء ألمانيا سبعة عشر، وكان ذلك في بلدية المدينة الجديدة بمكناس وكان ذلك مساء الأحد 24 من المحرم سنة 1388 هـ موافق 21/4/68م، ونص الكلمة:
أيها السيدات والسادة ([1])أحييكم تحية طيبة، وأرحب بكم، وقد اقترح أن ألقي على مسامعكم كلمة في فضائل الإسلام، بلغتكم الألمانية، فلبيت الطلب للاجتماع بكم،وسأتكلم باختصار، ثم أكون مستعدا لإجابة ما يرد علي من أسئلة.
ما معنىالإسلام
قال عالم إنكليزي: الإسلام هو التسليم والانقياد لإرادة الله تعالى،يمكنكم أن تقولوا: وكيف نعرف إرادة الله تعالى؟ فأجيب بأننا نعرفها بواسطة الرسل الذين أرسلهم الله إلينا، كنوح وإبراهيم وموسى وعيسى ومحمد (صلوات الله عليهم أجمعين) ويمكنكم أن تقولوا: إن هؤلاء الرسل جاءوا بشرائع مختلفة، فأقول: إن شرائعهم، وإن كانت مختلفة، فإنها لا تختلف في أمرين عظيمين:
أولهما: توحيد الله بالاعتقاد أنه هو الله الذي خلق السموات والأرض، وهو خالق كل شيء، ومدبر كل شيء،فلا يعبد إلا الله، ولا يتوجه إلا إليه بطلب الحاجات وتفريج الكربات، ولا يستعانإلا به.
ثانيهما: إقامة العدل والمساواة بين جميع الناس. فإذا نحن اعتقدنا هذين الأصلين، وتمسكنا بهما حق التمسك نستطيع أن نعيش بسلام، متعاونين على الصالح العام،وفي ذلك سعادتنا جميعا.

(1/1)

وقد علمنا الإسلام أن نعتقد أن عيسى المسيح من أعظم رسل الله، وأن أمه صديقة طاهرة، وأن الله تعالى أرانا معجزة دلتنا على أنه قادر أن يخلق ولدا بلا أب، وأن يهبه مريم العذراء. وهذه العقيدة عندنا تساوي عقيدتنا بصدق محمد صلى الله عليه وسلم، فلمن لم يعتقدها فليس بمسلم. والإسلام يأمرنا أن نؤمن بجميع الأنبياء والرسل، من عرفنا منهم ومن لم نعرف، لأن الله بعث في كل أمة رسولا، ولميهمل أمة من أمم.
فإن قيل: إذا كان هذا هو اعتقاد المسلمين فلماذا نراهم في العصور الأخيرة متأخرين؟ فالواجب: أن المسلمين حين كانوا متبعين للقرآن وهدي محمد صلى الله عليه وسلم متمسكين بسنته، حاكمين بشريعته، كانوا أسعد الناس وأغناهم وأعظمهم رُقيا وحضارة وأعزهم، فلما تركوا اتباع القرآن والرسول ذهبت قوتهم وسعادتهم،واجتماعهم وتعاونهم، وانحطوا إلى الحالة التي هم فيها.
الأسئلة والأجوبة
1 ـما رأى الإسلام في هذه الحضارة الأوربية؟ وهل يستطيع المسلم أن يجمع بين التمسكبالإسلام والأخذ بنصيب من الحضارة الأوربية؟
الجواب: إن الإسلام يرحب بالحضارة الأوربية بمكتشفاتها ومخترعاتها وصناعاتها، ولا يتنافى معها أبدا، بل يرغب فيها ويحض عليها ضمن قواعده وأصوله وهو في ذلك رابح غير خاسر.
2 ـ كيف يستطيع العمال في المعامل والمصانع أن يؤدوا الصلوات الخمس؟
الجواب: أن الصلاة هي عمادالإسلام، ولا يمكن أن يقوم الإسلام بلا صلاة، وليس فيها مشقة ولا تعويق عن العمل،لأن كل صلاة من الصلوات الخمس تتم في خمس دقائق، ولا يحتاج المصلي أن يتوجه إلى معبد، بل يصلي في مكان شغله، فإن الأرض كلها مسجد في نظر الإسلام.

(1/2)

والعمال يمكنهم أن ينقسموا قسمين: جماعة تصلي وجماعة تقوم بالعمل، ثم تجيء الجماعة التي صلت وتسير دولاب العمل، وتذهب الجماعة التي لم تعمل فتصلي. على أن أكثر الصلوات شرعت في أوقات الراحة كالمغرب والعشاء والصبح والظهر، وقد رخص الإسلام للجماعة والفرد فيحالة الاضطرار أن يجمعوا بين الظهر والعصر، وأن يجمعوا بين المغرب والعشاء في أول وقت العشاء.
3 ـ
قالت سيدة: كيف يستطيع العمال في معاملهم أن يصوموا رمضان منالفجر إلى الغروب، إذا صاموا يتعطل العمل؟
الجواب: فقلت لها: قبل أن أجيب عن سؤلك أرجو أن تسمعي قصة أقصها عليك، كنت في «بن» بألمانيا سنة 1938، وكنت آكل في(بانسيون) يدعى صاحبه (هر شميت) فلما قرب دخول رمضان قلت له أرجو من فضلك أن تؤخرغذائي من الزوال إلى الساعة السادسة بعد الغروب لمدة ثلاثين يوما، فقال: ولماذا؟قلت له: قد أقبل رمضان، وهو شهر الصيام يصوم فيه المسلمون من طلوع الفجر إلى غروب الشمس، فقال لي: لا تأكل شيئا أصلا؟ فقلت: لا، فقال لي: إذن تموت، فقل لا أموت إنشاء الله، فقال لي: اعلم أن بلادنا باردة يحتاج فيها الإنسان إلى أكثر مما يحتاج في بلادكم، فقلت له: اجبني عن تأخير الغذاء، فقال لي وزوجته إلى جانبه: نستطيع أن نحضرلك غذاءك في الساعة السادسة كما طلبت إلا في يوم الأحد، فإن الخدام لا يشتغلون،وزوجتي هي التي تحضر العشاء، فلابد أن تنتظر إلى الساعة الثامنة، فقلت: قبلت: وكنت في ذلك الوقت مصابا بقرحة المعدة وقد اتفق الأطباء على أن المصاب بها يجب أن يأكلفي كل ساعتين أو ثلاث ساعات قليلا من الطعام، فعصيت أمرهم.

(1/3)

وقبل أن أبدأ في الصيام وزنت في الميزان الذي يسجل الوزن من تلقاء نفسه (أوتوماتيك) وحفظت البطاقة التي فيها مقدار وزني، فلما انتهى رمضان وزنت نفسي فألفيتني قد زاد وزني أربعة أرطال، وأخذت البطاقتين إلى (الهر شميت) وفيها تاريخ الوزن فلما قرأهما تعجب كثيرا و قال لي: مادام الإنسان في الحياة لا تزال تنكشف له أمور كان يجهلها، والآن أجيبك عنسؤالك:
اعلمي أن الإنسان مركب من روح وجسم، والسلطان للروح لا للجسم، والعبادة غذاء الروح، فإذا قوي الروح أعطى الجسم قوة خارقة للعبادة، ونحن المسلمين منذ ألف وأربعمائة سنة نصوم رمضان، وأشغالنا ماضية لم تتعطل، وعلى سبيل التنزل والافتراض نقول: إن العامل المسلم لا يشتغل في رمضان إلا أربع ساعات بدلا من ثماني ساعات، فكم يخسر؟
الجواب: يخسر مائة وعشرين ساعة في السنة لأن العمل عندنا جائز في جميع الأيام لا يجب علينا تركه في أي يوم من أيام الأسبوع، وأنتم تجبرون على ترك العمل نصف يوم السبت ويوم الأحد بتمامه فتخسرون اثنتي عشرة ساعة في كل أسبوع، زيادة على أيام الأعياد الكثيرة، كعيد الميلاد وعيد الصفح وغيرهما، فإذا ضربنا اثنتي عشرة ساعة في اثنين وخمسين عدد الأسابيع السنة يكون الخارج ستمائة وأربعا وعشرين ساعة (624).
فكيف ترين النسبة بين ما يخسر المسلمون بسبب الصيام، على فرض أنهم يخسرون، وبين ما يخسره المسيحيون؟ فما أعظم الفرق بين مائة وعشرين ساعة وستمائة وأربع وعشرين ساعة، فتعجب السامعون وأبدوا إعجابهم بهذا الجواب المسكت.
وقلت لها: إن اليهود يحرم عليهم أن يشتغلوا يوم السبت هم وخدامهم ودوابهم وسياراتهم وسائر آلاتهم بالقياس على الدولب من مساء يوم الجمعة إلى آخر يوم السبت بالإضافة إلى أعيادهم الكثيرة، وإذا كانوا مساكنيين للمسيحيين كيهود أوربا وأمريكا يلزمهم تعطيل يومين في كل أسبوع، فهل تعطلت أشغالهم وتأخرت أعمالهم؟

(1/4)

وعند ذلك قام رجل وهو الدكتور كيزكوكر GEZ. Dr Keeke وارتجل خطبة طويلة بليغة أطراني فيها وأطرى فصاحتي بالألمانية، وذلك ما لا أوافقه عليه، لأن اللغة التي لا تشتغل في كل يوم بالتكلم والكتابة والقراءة لابد أن تنقص بنسيان بعض ألفاظها، ويقل انطلاق اللسان بها. ثم أثنى على ما شاهد الوفد في المغرب من النشاط والنظافة، وخصب الأرض واعتدال الجو، وجمال المناظر، ووداعة السكان، وذكر بالخصوص وجود الليمون المسمى بالبرتقال بكثرة واستمتاع الوفد به.
وقد أخبر الخطيب في أول خطبته أنه يتكلم باسم الوفد المؤلف من سبعة عشر من جميع أنحاء ألمانيا الاتحادية. واقترحت على السيد الرئيس أن يطلب من ذلك الخطيب أن يكتب له مضمون خطبته، لأنه مهم جدا.
وبعد انتهاء خطبةالخطيب شكرته على ثنائه وعلى مدحه لوطننا وإعجاب الوفد بما شاهده فيه، وأخبرته أن المغاربة يحبون الألمانيين من قديم الزمان ونحن نرجو الله تعالى أن يكون ذلك اليوم الذي توحد فيه ألمانيا ويجتمع شملها، ويتم ازدهارها وسعادتها جد قريب، هذا ويشارك في هذا الرجاء كل منصف ومحب للحرية والعدالة في أنحاء العالم، فصفقوا تصفيقا ([2])عاليا،كما صفقوا مثل ذلك عند نهاية كلمتي الأولى، وعند نهاية الأجوبة ودعتهم وانصرفت.
وهذه ترجمة كلمة الدكتور (كينتس كوكو GEZ. DR. Keeker) التي ألقاها بالنيابة عن الوفد الألماني المرافق له جوابا عن كلمتي:
حضرة المحترم الأستاذ الدكتور الهلالي، نشكركم كثيرا من صميم قلوبنا على حديثكم الذي شرحتم فيه مبادئ الإسلام، وبينتم الأصول التي تجمع بين ديننا ودينكم، وهي الاعتقاد بأن الله إله واحد، يجب علينا الانقياد والتسليم لإرادته سبحانه، والرغبة في أن نعيش بسلام مع جميع الشعوب متحدين متعاونين على الخير العام، وقد تأثرنا أشد التأثر حين رأينا مئات من الناس يجتمعون في المساجد لأداء الصلاة في أوقاتها.

(1/5)

إن أعضاء وفدنا جاءوا من جميع أنحاء ألمانيا الغربية فهم يمثلونها كلها من ميونخ (جنوبا) إلى هامبورك (شمالا) ومن فرانكفورت (غراب) إلى هانوفر (شرقا) لقد عرفنا بلادكم، وشاهدنا فيها كثرة أشجار البرتقال واستمتعنا بما اشترينا منه في الأسواق، ونحن نعرف آثارثقافة أسلافكم في برتكال وإسبانيا.
ونحن نريد أن نستمتع زيادة على ما شاهدناه بالتجول مدة أسبوع لمشاهدة المغرب الجديد العصري ولقد رأينا المدن القديمة، والمدن الحديثة والعصرية وقد تأثرنا كثيرا بتطور الصناعة، والأعمال الفلاحية في الأراضي الخصيبة والأراضي القليلة الخصب، وقد دهشنا بما رأيناه من نظافة المزارع والعناية التي يبذلها الفلاحون في كل مكان.
وقد شاهدنا في كل مكان أن هذا الشعب المغرب في وضع يمكنه من السيطرة على مقدراته، وسيتبوأ المقام الطيب اللائق به في أسرة الشعوب الأوربية وقد تأثرنا بالخصوص بمشاهدة كثرة الصبيان والشباب في بلادكم، وحيثما توجهنا رأينا الرغبة في التعلم والنظام، ونحن مسرورون بهذا التطور الذي نشاهده في المغرب الجديد. ونحن على يقين أن شعبكم الفتي سيتقدم كذلك في المستقبل.
ونعيد شكركم على هذه الفرصة التي أتحتموها لنا للتعرف على شعبكم، أما أنتم أيها الأستاذ المحترم، فإني أثني أطيب الثناء على إجادتكم للغة الألمالية. GEZ DR. Keeker الدكتور كير كوكر

(1/6)


من مناقب عالم الملوك وملك العلماء في زمانه سيدي محمد بن عبد الله العلوي رحمه الله

من مناقب عالم الملوك وملك العلماء في زمانه سيدي محمد بن عبد الله العلوي رحمه الله

من مناقب عالم الملوك وملك العلماء في زمانه سيدي محمد بن عبد الله العلوي رحمه الله

تجديد الدعوة إلى عقيدة السلف
ليس عندي الآن من المراجع إلا كتاب الاستقصاء فسأنقل النبذة اليسيرة التي حكاها مؤلفه رحمه الله في هذا الموضوع و أشرحها بما ييسره الله تعالى من النقول و الإيضاح.
قال المحقق أبو العباس احمد الناصري في الجزء الثامن في صفحة 68 من تجزئة الطبعة الأخيرة ما نصه: ((و كان السلطان محمد بن عبد الله رحمه الله ينهى عن قراءة كتب التوحيد المؤسسة على القواعد الكلامية المحررة على مذهب الأشعرية و كان يحض الناس على مذهب السلف من الاكتفاء بالاعتقاد المأخوذ من ظاهر الكتاب و السنة بلا تأويل و كان يقول عن نفسه حسبما صرح في آخر كتابه الموضوع في الأحاديث المخرجة عن الأئمة الأربعة أنه مالكي مذهبا حنبلي اعتقادا يعني أنه لا يرى الخوض في علم الكلام على طريقة المتأخرين وله في ذلك أخبار و ما جريات.
قلت : وهو مصيب أيضا في هذا فقد ذكر الإمام أبو حامد الغزالي رحمه الله في كتابه الإحياء أن علم الكلام إنما هو بمنزلة الدواء لا يحتاج إليه إلا عند المرض فكذلك علم الكلام لا يحتاج إليه إلا عند حدوث البدعة.

توضيحات
1 - سيدي محمد بن عبد الله بن إسماعيل بويع سنة ألف و مائة وواحد وسبعين، و توفي سنة ألف و مائتين و أربع، عالم سلفي و ملك عبقري عظيم و غصن جليل من دوحة الدولة العلوية الكريمة، من آل بيت النبي صلى الله عليه و سلم اجتمع فيه من المزايا ما تفرق فيمن سبقه من ملوك هذه الدولة و أكثر من جاء بعده و من شاء أن يعرف فضله و مناقبه فليرجع إلى تاريخ المغرب ولو لم يكن له إلا هذه المنقبة التي نذكرها هنا في هذا المقال لكانت كافية في بلوغه أوج المعالي.

(1/1)

2 --قوله و كان السلطان سيدي محمد بن عبد الله رحمه الله ينهى عن قراءة كتب التوحيد المؤسسة على القواعد الكلامية المحررة على مذهب الأشعرية و كان يحض الناس على مذهب السلف بلا تأويل الخ.
اعلم أيها القارئ الكريم أن أهل المغرب كانوا على عقيدة السلف حتى جاء محمد المهدي ابن تومرت الذي بنيت الدولة الموحدية على مذهبه فدعا الناس إلى ترك عقيدة السلف و التمسك بعقيدة المتأخرين الذين ينفون بعض صفات الله تعالى أو يتأولونها تأويلا باطلا، و نجح في دعوته فعم ظلام بدعة علم الكلام في جميع أرجاء المغرب و ألف ما يسمى بست و ستين عقيدة بالعربية للمتكلمين بها و بالبربرية للقبائل التي لا تحسن العربية، و شاع القول بأن من لا يعرف هذه العقيدة فهو مقلد في الاعتقاد، و الراجح عندهم انه كافر كما بين ذلك السنوسي في عقائده الثلاث و غيره و بقي الناس على ذلك إلا من رحمهم الله تعالى حتى جاء الإمام الملك الهمام محمد بن عبد الله رحمه الله تعالى فأنكر هذه العقيدة وهي تدرس في كل مدرسة و كل مسجد و لم يكن أحد في زمانه يتجرأ على إنكارها و ما أشار إليه مؤلف كتاب الاستقصاء من أن أولئك العلماء الذين انتخبهم السلطان محمد بن عبد الله كانوا يساعدونه و يؤلفون له الكتب، يحتاج الى بيان فإنهم لم يكونوا يعلمونه شيئا يجهله و لم يكونوا أساتذته في هذه المنقبة بل كانوا تلاميذه و كتابا له، لم يقم بهذا الإصلاح قبله أحد في زمانه و قبله بمئات السنين لا هم و لا غيرهم.

(1/2)

3 - أما ذم أئمة السلف لعلم الكلام الذي في السنوسيات و نظم ابن عاشر و الجوهرة و إضاءة الدجنة وبدء الأمالي و غيرها من كتب علم الكلام التي تدرس اليوم بالمشرق و المغرب، فحدث عن البحر و لا حرج، وقد ذكر الإمام الحافظ أبو عمر يوسف بن عبد البر النمري في كتابه جامع بيان العلم و فضله في الجزء الثاني من صفحة 92 إلى صفحة 99 أخبارا كثيرة رواها بأسانيده عن السلف الصالح من الصحابة و التابعين و الأئمة المجتهدين و منها ما هو مرفوع للنبي صلى الله عليه وسلم أقتصر على نقل قليل منها خوفا من الإطالة.

(1/3)

قال أبو عمر : أجمع أهل الفقه و الآثار من جميع الأمصار أن أهل الكلام أهل بدع وزيغ و لا يعدون عند الجميع في جميع الأمصار في طبقات العلماء، و إنما العلماء أهل الأثر و التفقه فيه و يتفاضلون فيه بالإتقان و الميز و الفهم ثم روى بسنده المتصل إلى محمد بن أحمد ابن اسحاق بن خويز منداد المالكي أنه قال في كتاب الإجارات من كتابه في الخلاف قال مالك لا تجوز الإجارات في شيء من كتب الأهواء و البدع و التنجيم و ذكر كتبا ثم قال و كتب أهل الأهواء و البدع عند أصحابنا هي كتب أصحاب الكلام من المعتزلة و غيرهم و تفسخ الإجارة في ذلك ، قال و كذلك كتب القضاء بالنجوم و عزائم الجن و ما أشبه ذلك. و قال في كتاب الشهادات في تأويل قول مالك لا تجوز شهادة أهل البدع و أهل الأهواء قال أهل الأهواء عند مالك و سائر أصحابنا هم أهل الكلام فكل متكلم فهو من أهل الأهواء و البدع أشعريا كان أم غير اشعري، و لا تقبل له شهادة في الإسلام أبدا، و يهجر و يؤدب على بدعته، فإن تمادى عليها استتيب منها، قال أبو عمر ليس في الاعتقاد كله في صفات الله و أسمائه إلا ما جاء منصوصا في كتاب الله أو صح عن رسول الله صلى الله عليه وسلم، أو أجمعت عليه الأمة و ما جاء من أخبار الآحاد في ذلك كله أو نحوه يسلم له و لا يناظر فيه، ثم روى بسنده إلى الأوزاعي قال كان مكحول و الزهري يقولان أمروا هذه الأحاديث كما جاءت.

(1/4)

وقد روينا عن مالك بن انس و الأوزاعي و سفيان ابن عيينة و معمر بن راشد في الأحاديث في الصفات أنهم كلهم قالوا أمروها كما جاءت نحو حديث التنزل و حديث إن الله خلق آدم على صورته و أنه يدخل قدمه في جهنم، و ما كان مثل هذه الأحاديث ، وقد شرحنا القول في هذا الباب من جهة النظر و الأثر وبسطناه في كتاب التمهيد عند ذكر حديث التنزل، فمن أراد الوقوف عليه تأمله و بالله التوفيق، ثم روى بسنده إلى الحسن يعني (البصري) انه كان يقول لا تجالسوا أهل الأهواء و لا تجادلوهم و لا تسمعوا منهم، ثم روى بسنده إلى سعيد بن جبير انه قال ما لم يعرفه البدريون فليس من الدين (المراد بالبدريين أهل غزوة بدر الذين شهدوها مع النبي صلى الله عليه و سلم و عددهم ثلاثمائة و بضعة عشر، و كانت في السنة الثانية للهجرة ) ثم قال جعفر بن محمد الناظر في القدر كالناظر في عين الشمس كلما ازداد نظرا ازداد حيرة (أقول جعفر هذا هو جعفر الصادق بن محمد الباقر بن علي زين العابدين بن الحسين بن علي و فاطمة رضوان الله عليهم) قال أبو عمر رواها (يعني أحاديث الصفات) السلف و سكتوا عنها وهم كانوا أعمق الناس علما و أوسعهم فهما و اقلهم تكلفا و لم يكن سكوتهم عن عي وهم كانوا أعمق الناس علما و أوسعهم فهما ، فمن لم يسعه ما وسعهم فقد خاب و خسر. ثم روى بسنده عن أبي أمامة رضي الله عنه قال، قال رسول الله صلى الله عليه وسلم ما ضل قوم بعد هدي إلا لقنوا الجدل، ثم قال (ما ضربوه، لك إلا جدلا بل هم قوم خصمون) و تناظر القوم و تجادلوا في الفقه و نهوا عن الجدال في الاعتقاد لأنه يؤول إلى الانسلاخ من الدين.

(1/5)

ألا ترى مناظرة بشر في قوله جل و عز ) : ما يكون من نجوى ثلاثة إلا هو رابعهم) حين قال هو بذاته في كل مكان، فقال له خصمه هو في قلنسوتك وفي حشك و في جوف حمار تعالى الله عما يقولون، حكى ذلك و كيع رحمه الله و أنا و الله أكره أن أحكي كلامهم قبحهم الله، فمن هذا وشبهه نهى العلماء و قال الحافظ بن عبد البر قال يونس بن عبد الأعلى سمعت الشافعي يوم ناظره حفص الفرد قال لي يا أبا موسى لأن يلقى الله عز و جل العبد بكل ذنب ما خلا الشرك خير من أن يلقاه بشيء من الكلام لقد سمعت من حفص كلاما لا أقدر أن أحكيه، و قال أحمد بن حنبل رحمه الله إنه لا يفلح صاحب كلام أبدا و لا تكاد ترى أحدا نظر في الكلام إلا و في قلبه دغل ا ه.

(1/6)

و بما نقلته هنا يظهر جليا أن الإمام محمد بن عبد الله العلوي ناقد بصير بذل جهده أثابه الله رضوانه ليخرج الناس من ظلمات علم الكلام الذي شاع في المغرب لكن من سوء الحظ انه لم يستجب لدعوته إلا القليل، و لكن الذي يبشرنا بإزالة هذه الظلمات و طلوع شمس الاعتقاد الصحيح ورد الناس إلى ما كانوا عليه في الزمان الأول، أن جلالة الملك المعظم أبا محمد الحسن الثاني أيده الله بنصره و بالمؤمنين شرع في تجديد هذه الدعوة المباركة بإحيائه درة ثمينة من كنوز العلم و المعرفة و العقيدة الصحيحة ألا وهي طبعه لكتاب التمهيد للحافظ أبي عمر بن عبد البر الذي قال الحافظ عماد الدين بن كثير صاحب التفسير المشهور و غيره من الكتب النفيسة، قال في أبي عمر أنه حافظ المغرب ذكر ذلك في تفسير قوله تعالى (حافظوا على الصلوات و الصلاة الوسطى) من تفسير سورة البقرة فان قيل إنك ادعيت أن كتب العقائد المنتشرة في المغرب كالسنوسيات و قسم من ابن عاشر و الجوهرة و غيرها كتب بدع و ضلالات فأقم لنا الدليل على ذلك لتطمئن قلوبنا و نعلم أن قد صدقتنا و نكون على ذلك من الشاهدين، فالجواب حبا و كرامة.

(1/7)

و من المعلوم أن هذا المقال لا يتسع لسرد البراهين و نقل كلام الأئمة فأقتصر على ذكر نبذ يسيرة مما يتسع له المقال و أرجو أن أردفه بمقالات في هذا الموضوع، و أول ما أبدأ به كلام حافظ المغرب أبو عمر يوسف بن عبد البر في كتاب التمهيد وهو الكلام الذي أشار إليه فيما نقلته عنه من كتاب جامع بيان العلم و فضله، قال الحافظ شمس الدين ابن القيم في كتابه الجيوش الإسلامية في غزو المعطلة و الجهمية ما نصه، قول الإمام الحافظ ابن عمر بن عبد البر أما السنة في زمانه رحمه الله، قال في كتاب التمهيد في شرح الحديث الثامن لابن شهاب عن أبي سلمة عن أبي هريرة رضي الله عنه عن النبي صلى الله عليه و سلم، قال ينزل ربنا في كل ليلة إلى سماء الدنيا حين يبقى ثلث الليل الأخير، فيقول من يدعوني فاستجب له، من يسألني فأعطيه، من يستغفرني فاغفر له، هذا الحديث ثابت من جهة النقل صحيح الإسناد لا يختلف أهل الحديث في صحته، و فيه دليل على أن الله عز وجل في السماء على العرش من فوق سبع سموات كما قالت الجماعة وهو حجتهم على المعتزلة و الجهمية في قولهم إن الله في كل مكان و ليس على العرش، و الدليل على صحة ما قال أهل الحق في ذلك قوله تعالى (الرحمن على العرش استوى) و قوله تعالى (ثم استوى على العرش ما لكم من دونه من ولي و لا شفيع أفلا تتذكرون) و قوله تعالى (ثم استوى إلى السماء وهي دخان) وقوله تعالى (إذا لابتغوا إلى ذي العرش سبيلا) و قوله تبارك اسمه (إليه يصعد الكلم الطيب و العمل الصالح يرفعه) و قوله تعالى (فلما تجلى ربه للجبل جعله دكا) و قوله تعالى (أأمنتم من في السماء أن يخسف بكم الأرض) و قال تعالى (سبح اسم ربك الأعلى)، و هذا من العلو و كذلك قوله تعالى (العلي العظيم) و (الكبير المتعال) و (رفيع الدرجات ذو العرش) و )يخافون ربهم من فوقهم)، و الجهمى يقول إنه أسفل ، و قوله تعالى (يدبر الأمر من السماء إلى الأرض ثم يعرج إليه) (و الذين عند

(1/8)

ربك يسبحون له)، و قوله (تعرج الملائكة و الروح إليه)، و العروج هو الصعود، و أما قوله (إني متوفيك و رافعك إلي) و قوله تعالى (بل رفعه الله إليه) و (ليس له دافع من الله ذي المعارج تعرج الملائكة و الروح إليه) و أما قوله (أأمنتم من في السماء) فمعناه من على السماء يعني العرش و قد تكون( في) بمعنى (على )ألا ترى إلى قوله تعالى (فسبحوا في الأرض) أي على الأرض و كذلك قوله تعالى (و لأصلبنكم في جذوع النخل) و هذا كله يعضده قوله تعالى (تعرج الملائكة و الروح إليه).

(1/9)

و ما كان مثله مما تلونا من الآيات في هذا الباب و هذه الآيات كلها واضحات في إبطال قول المعتزلة، و أما ادعاؤهم المجاز في الاستواء و قولهم في تأويل استوى استولى فلا معنى له لأنه غير ظاهر في اللغة و معنى الاستيلاء في اللغة المغالبة و الله تعالى لا يغالبه احد وهو الواحد الصمد ، و من حق الكلام أن يحمل على حقيقته حتى تتفق الأمة انه أريد به المجاز إذ لا سبيل إلى اتباع ما أنزل إلينا من ربنا تعالى إلا على ذلك و إنما يوجه كلام الله تعالى على الأشهر و الأظهر من وجوهه ما لم يمنع من ذلك ما يجب له التسليم ولو ساغ اتباع المجاز لكل مدع ما ثبت شيء من العبادات، و جل الله أن يخاطب إلا بما تفهمه العرب من معهودات و مخاطباتها مما يصح معناه عند السامعين و الاستواء معلوم في اللغة مفهوم وهو العلو و الارتفاع على الشيء و الاستقرار و التمكن فيه، قال أبو عبيدة في قوله تعالى ( الرحمن على العرش استوى)، قال علا، قال و تقول العرب استويت فوق الدابة و استويت فوق البيت، و قال غيره استوى استقر و احتج بقوله تعالى (و لما بلغ اشده و استوى( انتهى شبابه استقر فلم يكن في شبابه مزيد، قال ابن عبد البر الاستواء الاستقرار في العلو و بهذا خاطبنا الله تعالى في كتابه المكنون فقال (لتستووا على ظهوره ثم تذكروا نعمة ربكم إذا استويتم عليه)، و قال تعالى (و استوت على الجود)، و قال تعالى )فإذا استويت أنت و من معك على الفلك)، و قال الشاعر:
فأوردتهم ماء بفيفاء قفرة
و قد حلق النجم اليماني فاستوى

(1/10)

و هذا لا يجوز أن يتناول فيه أحد استولى لأن النجم لا يستولي، و قد ذكر النضر بن شميل و كان ثقة مأمونا جليلا في علم الديانة و اللغة، قال حدثني الخليل و حسبك بالخليل قال أتيت أبا ربيعة الأعرابي و كان من أعلم ما رأيت فإذا هو على سطح فسلمنا فرد السلام و قال استووا فبقينا متحيرين و لن ندر ما قال فقال لنا أعرابي إلى جانبه إنه أمركم أن ترتفعوا فقال الخليل هو من قول الله تعالى (ثم استوى إلى السماء وهي دخان)، فصعدنا إليه قال و أما من نازع منهم بحديث يرويه عبد الله بن داود الواسطي عن إبراهيم بن عبد الصمد عن عبد الوهاب بن مجاهد عن أبيه عن بن عباس رضي الله عنهما في قوله تعالى )الرحمان على العرش استوى) قال استوى على جميع بريته فلا يخلو منه مكان، فالجواب أن هذا حديث منكر على ابن عباس رضي الله عنهما و نقلته مجهولة و ضعفاء ، فأما عبد الله ابن داود الواسطي و عبد الوهاب بن مجاهد فضعيفان و ابراهيم بن عبد الصمد مجهول لا يعرف وهم لا يقبلون أخبار الآحاد العدول فكيف يسوغ لهم الاحتجاج بمثل هذا الحديث، لو عقلوا و أنصفوا ، أما سمعوا الله تعالى حيث يقول (و قال فرعون يا هامان ابن لي صرحا لعلي أبلغ الأسباب . أسباب السماوات فأطلع إلى إله موسى و إني لأظنه كاذبا) فدل على أن موسى عليه الصلاة و السلام كان يقول إلهي في السماء و فرعون يظنه كاذبا، و قال الشاعر.
فسبحان من لا يقدر الخلق قدره
و من هو فوق العرش فرد موحد
مليك على عرش السماء مهيمن
لعزته تعنو الوجوه و تسجد
و هذا الشعر لأمية بن أبي الصلت و فيه يقول في وصف الملائكة:
و ساجدهم لا يرفع الدهر رأسه
يعظم ربا فوقه و يمجد

(1/11)

قال فإن احتجوا بقوله تعالى (وهو الذي في السماء إله و في الأرض إله) و بقوله تعالى (وهو الله في السموات و في الأرض ) و بقوله تعالى (ما يكون من نجوى ثلاثة إلا هو رابعهم و لا خمسة إلا هو سادسهم) و زعموا أن الله سبحانه في كل مكان بنفسه و ذاته تبارك و تعالى جده قيل لا خلاف بيننا و بينكم و سائر الأمم انه ليس في الأرض دون السماء بذاته، فوجب حمل الآيات على المعنى الصحيح المجمع عليه و ذلك أنه في السماء إله معبود من أهل الأرض، و كذا قال أهل العلم بالتفسير و ظاهر هذا التنزيل يشهد أنه على العرش فالاختلاف في ذلك ساقط و أسعد الناس به من ساعده الظاهر و أما قوله في الآية الأخرى (و في الأرض إله) فالاجتماع و الاتفاق قد بينا أن المراد أنه معبود من أهل الأرض فتدبر هذا فانه قاطع و من الحجج أيضا في أنه عز وجل على العرش فوق السماوات السبع أن الموحدين أجمعين من العرب و العجم أذا أكبرهم أمرا و نزلت بهم شدة رفعوا وجوههم إلى السماء و نصبوا أيديهم رافعين مشيرين بها إلى السماء يستغيثون الله ربهم تبارك و تعالى، و هذا أشهر و أعرف عند الخاصة و العامة من أن يحتاج فيه إلى أكثر من حكايته لأنه اضطراري لا يوافقهم([1]1) عليه أحد و لا أنكره عليهم مسلم وقد قال صلى الله عليه و سلم للأمة التي أراد مولاها عتقها إن كانت مؤمنة فاختبرها رسول الله صلى الله عليه و سلم بأن قال لها أين الله ؟ فأشارت إلى السماء ثم قال لها من أنا قالت أنت رسول الله، قال اعتقها فإنها مؤمنة فاكتفى رسول الله صلى الله عليه وسلم منها برفع رأسها إلى السماء و استغنى بذلك عما سواه، قال و أما احتجاجهم بقوله تعالى (ما يكون من نجوى ثلاثة إلا هو رابعهم) فلا حجة لهم في ظاهر هذه الآية لأن علماء الصحابة و التابعين الذين حمل عنهم التأويل في القران قالوا في تأويل هذه الآية هو على العرش و علمه في كل مكان و ما خالفهم في ذلك أحد يحتج به، و ذكر سنيد عن مقاتل بن

(1/12)

حيان عن الضحاك بن مزاحم في قوله تعالى (ما يكون من نجوى ثلاثة إلا هو رابعهم)، قال هو على عرشه و علمه معهم أينما كانوا، قال وبلغني عن سفيان الثوري مثله، قال سنيد حدثنا حماد بن زيد عن عاصم ابن بهدلة عن زر بن حبيش عن ابن مسعود رضي الله عنه قال : الله فوق العرش و علمه في كل مكان لا يخفى عليه شيء من أعمالكم.

))عقيدة بن أبي زيد القيرواني صاحب الرسالة((

قال الحافظ ابن القيم في الكتاب المذكور ذكر قول الإمام مالك الصغير أبي محمد عبد الله بن أبي زيد القيرواني ثم ذكر عقيدته في الرسالة وهي مشهورة ثم قال ابن القيم و ذكر أي ابن أبي زيد في كتابه المفرد في السنة تقرير العلو و استواء الرب تعالى على عرشه بذاته أتم تقرير فقال له فصل فيما اجتمعت عليه الأمة من أمور الديانة في السنن التي خلا فيها بدعة و ضلالة أن الله سبحانه له الأسماء الحسنى و الصفات العلى و ذكر صفات الله تعالى التي أثبتها لنفسه و أثبتها له رسول الله صلى الله عليه و سلم و مضى إلى أن قال و أن يديه مبسوطتان و الأرض جميعا قبضته يوم القيامة، و السموات مطويات بيمينه، و أن يديه غير نعمته في ذلك و في قوله تعالى (ما منعك أن تسجد لما خلقت بيدي) و أنه يجيء يوم القيامة بعد أن لم يكن جائيا و الملك صفا صفا لعرض الأمم و حسابها و عقابها و ثوابها فيغفر لمن يشاء و يعذب من يشاء و أنه يرضى و يحب التوابين و يسخط على من كفر به و يغضب فلا يقوم شيء لغضبه و أنه فوق سمواته على عرشه دون أرضه و أنه في كل مكان بعلمه و مضى في ذكر عقائد أهل السنة إلى أن قال و كل ما قدمناه فهو قول أهل السنة و أئمة الناس في الفقه و الحديث و كله قول مالك فمنه منصوص من قوله و منه معلوم من مذهبه، ثم قال ابن القيم في الكتاب المذكور و قال يعني ابن أبي زيد القيرواني في مختصر المدونة و أنه تعالى فوق عرشه بذاته فوق سبع سمواته دون أرضه رضي الله عنه ما كان أصلبه في السنة و أقومه بها.

(1/13)

قال محمد تقي الدين فإن قلت أليس مؤلفو كتب الأشعرية المتأخرون الذين طعنت في عقائدهم قد أخذوا عقائدهم عن الإمام الأشعري وهو علم من أعلام السنة فالجواب أن أبا الحسن الأشعري رحمه الله بريء منهم براءة الذئب من دم يعقوب([2]) فإنه رحمه الله ذكر عقيدته التي هي عقيدة جميع اهل السنة في كتابه مقالات الإسلاميين و اختلاف المصلين وهو مطبوع موجود في الأسواق و ذكر عقيدته أيضا في كتابه الإبانة في أصول الديانة وهو مطبوع كذلك في حيدر آباد الهند، و ذكر الحافظ ابن عساكر عقيدة الإمام أبي الحسن الأشعري في كتابه تبيين كذب المفتري فيما نسب إلى فن أبي الحسن الأشعري فهذه الكتب الثلاثة تبرئ أبا الحسن الأشعري من عقيدة الجهمية التي نسبها إليه المتأخرون كذبا و افتراء و ينبغي أن يعلم أن هذا الإمام مرت عليه ثلاثة أطوار كان في أول أمره معتزليا ثم صار كلابيا ثم انتقل إلى عقيدة السلف و ألف ما تقدم فلا يحل لأحد أن ينسب إليه شيئا من العقائد التي تاب منها و رجع عنها و سأنقل هنا نبذة يسيرة من كلام الإمام رحمه الله تعالى .

(1/14)

قال الإمام أبو الحسن علي بن اسماعيل الأشعري المتوفى سنة 330 من الهجرة في الكتاب المذكور أعلاه صفحة 320 طبعة مكتبة النهضة المصرية سنة 1369 ما نصه : (حكاية جملة قول أصحاب الحديث و السنة الإقرار بالله و ملائكته و كتبه و رسله و ما جاء من عند الله و ما رواه الثقاة عن رسول الله صلى الله عليه و سلم لا يردون من ذلك شيئا و أن الله سبحانه إله واحد فرد صمد ثم مضى في ذكر صفات الله تعالى إلى أن قال و أن الله سبحانه على عرشه كما قال(الرحمن على العرش استوى) و أن له يدين بلا كيف كما قال(خلقت بيدي) و كما قال (بل يداه مبسوطتان) و أن له عينين بلا كيف و كما قال (تجري بأعيننا) و أن له وجها كما قال (و يبقى وجه ربك ذو الجلال و الإكرام) و مضى إلى أن قال و يقولون إن القرءان كلام الله غير مخلوق و الكلام في الوقف و اللفظ من قال باللفظ أو بالوقف فهو مبتدع عندهم لا يقال اللفظ بالقرءان مخلوق و لا يقال غير مخلوق ، و يقولون إن الله سبحانه يرى بالأبصار يوم القيامة كما يرى القمر ليلة البدر يراه المؤمنون و لا يراه الكافرون لأنهم عن الله محجوبون، قال الله عز وجل (كلا إنهم عن ربهم يومئذ لمحجوبون) و مضى إلى أن قال و يصدقون بالأحاديث التي جاءت [عن] رسول الله صلى الله عليه و سلم، أن الله سبحانه ينزل إلى السماء الدنيا فيقول هل من مستغفر كما جاء في الحديث و يأخذون بالكتاب و السنة كما قال الله تعالى (فان تنازعتم في شيء فردوه إلى الله و الرسول ( .

(1/15)

و يرون اتباع من سلف من أئمة الدين و ألا يبتدعوا في دينهم ما لم يأذن به الله و يقرون أن الله يجيء يوم القيامة كما قال (و جاء ربك و الملك صفا صفا) و أن الله يقرب من خلقه كيف يشاء كما قال (و نحن اقرب إليه من حبل الوريد) و يرون العيد و الجمعة خلف كل إمام بر و فاجر و مضى إلى أن قال في آخر المقال و لكل ما ذكرنا من قولهم نقول و إليه نذهب و ما توفيقنا إلا بالله وهو حسبنا و نعم الوكيل وبه نستعين و عليه نتوكل و إليه المصير انتهى.

(1/16)

قال محمد تقي الدين الهلالي فقد تبين ووضح وضوح الشمس في الضحى أن السلف الصالح من الصحابة و التابعين و الأئمة المجتهدين من أصحاب مالك و غيرهم يمرون آيات الصفات و أحاديثها على ما تفهم العرب في كلامها على ظواهرها من غير تحريف و لا تأويل و لا تشبيه و لا تمثيل، و علمت أن الإمام محمد بن عبد الله بن إسماعيل العلوي رحمه الله تصدى لإصلاح عظيم وهو إصلاح العقيدة التي ينبني عليها دين المؤمن و سائر أعماله و أن خلفه جلالة الملك الحسن الثاني أيده الله بروح من عنده ينسج على منواله، و نرجو أن يوفقه الله تعالى لإتمام هذا الإصلاح، و ما ذلك على همته العالية بعزيز، و قال الإمام أبو محمد عبد الله بن يوسف الجويني والد إمام الحرمين المتوفى في سنة 438 ه في رسالته الموسومة برسالة" إثبات الاستواء و الفوقية و مسألة الحرف و الصوت و تنزيه الباري عن الحصر و التمثيل و الكيفية" ما نصه: ( اعلموا أيدكم الله و وفقكم لطاعته أنني كنت برهة من الدهر متحيرا في ثلاث مسائل، مسألة الصفات و مسألة الفوقية و مسألة الحرف و الصوت في القرآن المجيد، و كنت متحيرا في الأقوال المختلفة الموجودة في كتب أهل العصر في جميع ذلك من تأويل الصفات و تحريفها أو إمرارها و الوقوف فيها أو إثباتها بلا تأويل و لا تعطيل و لا تشبيه و لا تمثيل فأجد النصوص في كتاب الله تعالى و سنة رسول الله صلى الله عليه و سلم ناطقة منبئة بحقائق هذه الصفات، و كذلك في إثبات العلو و الفوقية و كذلك في الحرف و الصوت ثم أجد المتأخرين من المتكلمين في كتبهم منهم من يؤول الاستواء بالقهر و الاستيلاء و يؤول القدم بقدم صدق عند ربهم و يؤول النزول بنزول الأمر و يؤول اليدين بالقدرتين أو النعمتين و أمثال ذلك.

(1/17)

ثم أجدهم مع ذلك يجعلون كلام الله تعالى معنى قائما بالذات بلا حرف و لا صوت و يجعلون هذه الحروف عبارة عن ذلك المعنى القائم و ممن ذهب إلى هذه الأقوال أو بعضها قوم لهم في صدري منزلة مثل طائفة من فقهاء الأشعرية الشافعيين لأني على مذهب الشافعي رضي الله عنه، عرفت فرائض ديني و أحكامه فأجد مثل هؤلاء الشيوخ الأجلة يذهبون إلى مثل هذه الأقوال وهم شيوخي و لي فيهم الاعتقاد التام، لفضلهم و علمهم، ثم إنني مع ذلك أجد في قلبي من هذه التأويلات حزازات لا يطمئن قلبي إليها و أجد الكدر و الظلمة منها، و أجد ضيق الصدر و عدم انشراحه مقروبا بها فكنت كالمتحير المضطرب في تحيره المتململ من قلبه في تقلبه و تغيره و كنت أخاف من إطلاق القول بإثبات العلو و الاستواء و النزول مخافة الحصير و التشبيه، و مع ذلك فإذا طالعت النصوص الواردة في كتاب الله و سنة رسول الله صلى الله عليه و سلم أجدها نصوصا تشير إلى حقائق هذه المعاني و أجد الرسول صلى الله عليه و سلم قد صرح بها مخبرا عن ربه واصفا له بها و أعلم بالاضطرار أنه صلى الله عليه و سلم كان يحضر في مجلسه الشريف و العالم و الجاهل و الذكي و البليد و الأعرابي و الجافي، ثم لا أجد شيئا يعقب تلك النصوص التي كان يصف ربه بها لا نصا و لا ظاهرا مما يصرفها عن حقائقها و يؤولها كما تؤولها هؤلاء مشايخي الفقهاء المتكلمين مثل تأويلهم الاستواء بالاستيلاء و النزول بنزول الأمر و غير ذلك، ولم أجد عنه صلى الله عليه و سلم أنه كان يحذر الناس من الإيمان بما يظهر من كلامه في صفته لله من الفوقية و اليدين و غيرها، و لم ينقل عنه مقالة تدل على أن لهذه الصفات صفات أخر باطنة غير ما يظهر من مدلولها مثل فوقية القهرية و يد القدرة و النعمة و غير ذلك و أجد الله عز وجل يقول (الرحمن على العرش استوى) (خلق السماوات و الأرض في ستة أيام ثم استوى على العرش) (يخافون ربهم من فوقهم) (إليه يصعد الكلم الطيب و

(1/18)

العمل الصالح يرفعه ) (أأمنتم من في السماء أن يخسف بكم الأرض) (أم أمنتم من في السماء أن يرسل عليكم حاصبا) (قل نزله روح القدس من ربك ) (و قال فرعون يا هامان ابن لي صرحا لعلي ابلغ الأسباب أسباب السماوات فاطلع إلى إله موسى و إني لأظنه كاذبا) و هذا يدل على أن موسى أخبره بأن ربه تعالى فوق السماء، و لهذا قال و إني لأظنه كاذبا، و قوله تعالى (ذي المعارج تعرج الملائكة و الروح إليه في يوم كان مقداره خمسين ألف سنة) ثم أجد الرسول صلى الله عليه و سلم لما أراد الله أن يخصه بقربه عرج به من سماء إلى سماء حتى كان قاب قوسين أو أدنى ثم قوله صلى الله عليه و سلم في الحديث الصحيح للجارية (أين الله فقلت في السماء) فلم ينكر عليها بحضرة أصحابه، و قال اعتقها فإنها مؤمنة و في حديث جبير بن مطعم، قال النبي صلى الله عليه و سلم : (الله فوق عرشه فوق سمواته و سمواته فوق أرضه مثل القبة ) و أشار النبي الله صلى الله عليه و سلم بيده مثل القبة، وقوله صلى الله عليه و سلم (الراحمون يرحمهم الرحمن، ارحموا أهل الأرض يرحمكم من في السماء) أخرجه الترمذي و قال حسن صحيح، و عن أبي الدرداء قال سمعت رسول الله صلى الله عليه و سلم يقول : (من اشتكى منكم شيئا أو اشتكى أخ له فليقل ربنا الله الذي في السماء تقدس اسمك أمرك في السماء و الأرض كما رحمتك في السماء اغفر لنا حربنا و خطايانا أنت رب الطيبين أنزل رحمة من رحمتك و شفاء من شفائك على الوجع فيبرأ) أخرجه أبو داود و عن أبي سعيد الخدري قال بعثت على من اليمن بذهيبة في أديم مقروظ لم تحصل من ترابها فقسمها رسول الله صلى الله عليه و سلم بين أربعة زيد الخير و الأقرع ابن حابس و عييئة بن حصن و علقمة بن علاثة أو عامر بن الطفيل شك عمارة فوجد من ذلك بعض الصحابة من الأنصار و غيرهم فقال رسول الله صلى الله عليه و سلم (ألا تأمنوني و أنا أمين من في السماء يأتيني خبر من في السماء صباحا مساء أخرجه

(1/19)

البخاري و مسلم، ثم ذكر حديث أبي هريرة الذي رواه الإمام احمد و الحاكم و قال على شرطهما و فيه صفة قبض روح المؤمن و أن الملائكة يصعدون بها من سماء إلى سماء حتى تنتهي إلى التي فيها الله عز وجل، ثم ذكر حديث البخاري و مسلم عن أبي هريرة عن النبي صلى الله عليه و سلم انه قال ما من رجل يدعو امرأته إلى فراشها فتأبى عليه إلا كان الذي في السماء ساخطا عليها حتى يرضى عنها، و سرد أحاديث أخرى لا يتسع المقام لذكرها إلى أن قال : و من عرف هيئة العالم و مركزه من علم الهيئة و انه ليس له إلا جهتا العلو و السفل ثم اعتقد بينونة خالقه عن العالم فمن لوازم البينونة أن يكون فوقه لان جميع جهات العالم فوق و ليس السفل إلا المركز وهو الوسط، و مضى في تقرير ما تقدم توضيحه إلى أن قال و أما مسألة الحرف و الصوت فتساق هذا المساق فان الله تعالى قد تكلم بالقرآن المجيد و بجميع حروفه فقال تعالى (ألم) و قال (المص) و قال (ق و القران المجيد) و كذلك جاء في الحديث فينادي يوم القيامة بصوت يسمعه من بعد كما يسمعه من قرب، و في الحديث لا أقول الم حرف و لكن ألف حرف لام حرف ميم حرف فهؤلاء ما فهموا من كلام الله تعالى إلا ما فهموه من كلام المخلوقين فقالوا إن قلنا بالحروف فذلك يؤدي إلى القول بالجوارح و اللهوات و كذلك إذا قلنا بالصوت أدى ذلك إلى الحلق والحنجرة عملوا في هذا من التخبط كما عملوا فيما تقدم من الصفات و التحقيق هو أن الله تعالى قد تكلم بالحروف كما يليق لجلاله و عظمته فإنه قادر و القادر لا يحتاج إلى جوارح و لا إلى لهوات، و كذلك له صوت كما يليق به يسمع و لا يفتقر ذلك الصوت المقدس إلى الحلق و الحنجرة.

(1/20)

كلام الله تعالى كما يليق به ثم قال فإن قيل فهذا الذي يقراه القارئ هو عين قراءة الله تعالى و عين تكلمه هو فلنا لا بل القارئ يؤدي كلام الله تعالى و الكلام إنما ينسب إلى من قاله مبتدئا لا إلى من قاله مؤديا مبلغا و لفظ القارئ في غير القرءان مخلوق و في القرءان لا يتميز اللفظ المؤدي عن الكلام المؤدي عنه، و لهذا منع السلف عن قول لفظي بالقرءان مخلوق لأنه لا يتميز كما منعوا عن قول لفظي بالقرءان غير مخلوق فان لفظ العبد في غير التلاوة مخلوق و في التلاوة مسكوت عنه كيلا يؤدي الكلام في ذلك إلى القول بخلق القرءان و ما أمر السلف بالسكوت عنه يجب السكوت عنه و الله الموفق.

(1/21)

قال محمد تقي الدين قوله و لهذا منع السلف عن قول لفظي بالقرءان مخلوق لأنه لا يتميز رب مشاغب يقول كيف لا يتميز كلام الخالق من كلام المخلوق؟، أليس هذا هو التشبيه الذي فررتم منه أو اتحاد الكلامين، فالجواب أن الكلام ينسب إلى قائله الأول كما أشار إليه الشيخ فيما تقدم، فما تقول أيها المشاغب في قوله تعالى في سورة التوبة (و إن احد من المشركين استجارك فأجره حتى يسمع كلام الله ثم ابلغه مأمنه) و هذا المستجير إنما يسمع كلام الله من لسان النبي صلى الله عليه و سلم لا من الله تعالى و من ذلك سماه الله كلامه، فالقرءان كلام الله إذا تكلم الله به أو تكلم به رسوله صلى الله عليه و سلم أو غيره من القراء هو في ذلك كله كلام الله و اللفظية المبتدعون ينكرون ذلك وهم محجوجون بهذه الآية و غيرها من الحجج المتقدمة، و كان بودي أن أوضح مواضع أخرى مما نقلته لكني رأيت أن هذا المقال قد طال، و أختمه بأن أتضرع إلى الله تعالى متوسلا إليه بأسمائه الحسنى و صفاته العليا و بمحبتنا لنبيه الكريم و اتباعنا له أن يطيل عمر مليكنا الهمام أبي محمد الحسن الثاني وولي عهده سيدي محمد و يبارك فيه و في ذريته و أهل بيته و يوفقه لبناء صروح المعالي و يحرسه بعينه التي لا تنام من كيد الكائدين و مكر الماكرين إنه سميع مجيب.
و صلى الله على خير خلقه محمد و آله الطيبين و صحبته الأكرمين. و آخر دعوانا أن الحمد لله رب العالمين.
---
[1] - -1 اضطرار كذا في الأصل و فيه اضطراب فلعله فيه تحريف.
[2] - كذا في الأصل ، و الصواب : ابن يعقوب ، بل الصواب أن يقال : يوسف عليه السلام ( الزاكوري )

(1/22)


نظم الحالات التي يكون فيها الفاعل ضميرا مستترا وجوبا

نظم الحالات التي يكون فيها الفاعل ضميرا مستترا وجوبا

نظم الحالات التي يكون فيها الفاعل ضميرا مستترا وجوبا

نظم الحالات التي يكون فيها الفاعل ضميرا مستترا وجوبا
للشيخ محمد تقي الدين الهلالي

قال رحمه الله :" و سألني ابن الطيب عن معنى البيتين التاليين ، و قال :إن الشيوخ الذين كان يتعلم عندهم النحو في سجلماسة عجزوا عن شرحها له ؛ فشرحتهما له و استخرجت منها إحدى عشرة مسألة ؛ يكون الفاعل في كل منها ضميرا مستترا وجوبا ، ثم ذيلتها بأبيات أوردت فيها الأمثلة لتلك المسائل ، و البيتان هما :

و سترُ مرفوعٍ حُتِمَا *** و دونَ يا مضارعٍ و اسمِهِما
و فعلِ الاستثناءِ و التعجُّبِ *** و أفعلِ التفضيلِ صبرًا تُصِبِ
و هذه أمثلةٌ لكلِّ ما *** ضمَّنَه النظمُ الذي تقدَّما
أوّاهُ صَهْ لا تُكثرِ الكلاما *** اُغْرُب فلستُ أقبل الملاما
فنحن نعصي جملةَ الأقوال *** ليس كلامَ الله ذي الجلال
و لا يكون قولَ خيرِ الخلق *** أكرم به قد جاءنا بالحق
أفضلُ من دعا إلى دين الهدى *** أَعظِمْ به شهمًا نبيلا سيدًا
و ذا زمانُ غربةِ الإسلام *** صبرًا على حوادث الأيام

و تفصيل ذلك : أن ستر المرفوع – وهو ضمير الفاعل على المستتر وجوبا – يكون في مواضع :
أولها : فعل الأمر المخاطب ؛ نحو : اذكر ربك .
ثانيا : يكون في الفعل المضارع غير المبدوء بياء غائب ، و لا تاء غائبة ، و يتضمن ذلك ثلاثة أمثلة أشرت إليها بقولي : (تكثر) و (أقبل) و( نعصي) .
ثالثا : يكون في اسم فعل الأمر ، و أشرت إليه بـ(صه) .
رابعا : يكون في اسم فعل المضارع ، و أشرت إليه بـ(أواه) ؛ بمعنى أتوجع .
خامسا : يكون في فعل الاستثناء ، و مثلت له : بـ(ليس) و (لا يكون ) ، و تركت التمثيل بـ(ماعدا) و (ما خلا) و هما مشهوران و داخلان في فعل الاستثناء ، و كذلك (ما حاشا) على رأي من أثبت أنه فعل .
سادسا : يكون في فعل التعجب ؛ نحو : ما أكرمه ! و أكرم به! و أشرت إلى هذا الموضع بمثال واحد هو: (أعظم به!) .

(1/1)

سابعا : يكون في المصدر الذي ينوب عن فعله ، و لم يصرح به ناظم البيتين ، وأنا أظن أنه أشار إليه بقوله : صبرا تصب ، و أشرت إليه أنا بقولي : :( صبرا على حوادث الأيام ) .
وكل هذه المسائل لها شواهد من كلام العرب ، لم نذكرها تجنبا للإطالة .
.المصدر : منحة الكبير المتعالي

(1/2)


نظم أبواب صحيح البخاري

نظم أبواب صحيح البخاري

نظم أبواب صحيح البخاري

للشيخ محمد تقي الدين الهلالي

بدء وحي آمن تعلم وضوءا *** و اغتسل وأذى المحيض توقى
و تيمم و صل في الوقت أذن *** جمعة لا تخف بفطر و أضحى
ثم أوتر و استسق و احذر كسوفا *** و سجود القرآن و القصر يلغى
و تهجد و صل في المسجدين اعـ *** ـمل بها صالحا و لا تك تنسى
عجلن بجنائز و زكاة *** حج ثم اعتمر من احصر أهدى
بعد حج و عمرة جاء صوم *** و قياما بليلة القدر ترقى
و اعتكف بع أسلم لتشفع آجر *** حول اكفل و بالوكالة تكفى
و ازرعن واسق و احذر القرض أد الـ *** ـدين و احذر خصومة و تأنى
لقطة دع لا تظلمن شريكا *** و ارهن اعتق كاتب و هب ما تسنى
و اشهدن لا تأفك و أصلح بشرط *** أوص جاهد ثم المناقب تروى
بدء خلق و أنبياء كرام *** و المناقب فضل صحب و أسرا
بمغاز فسر فضائل ذكر *** و دع الأكل بالقرآن فتغنى
أنكحن و احذر الطلاق و أنفق *** أطعمن في العقيقة الذبح يبغى
ثم ضح و اشرب لدائك طبا *** والبسن الآداب بالإذن تدعى
و الرقائق للقلوب فقدر *** و احلفن وانذرن لربك تكفى
كفرن بفرائض و حدود *** حاربن مرتدا و لا تد قتلى
و استتبه من قبل عزم قتال *** و اعلمن الإكراه في الدين ينفى
حيلا دع و للمرائي فعبر *** إن علمت و احكم و لا تتمنى
خبر الواحد اقبلن فهو حق *** و اعتصم بالقرآن وحد لتعلى

(1/1)


القرآن والثقافة العربية

القرآن والثقافة العربية

القرآن والثقافة العربية

هذا موضوع مهم جدا وواسع يحتاج بيانه بالتفصيل إلى تأليف كتاب مستقل، ولكن نجمل الكلام فيه إجمالا حسبما يسمح به المقام، فنقول... إن كل شعب يريد أن يعيش سعيدا يحتاج إلى أمور، ... أولها القوة الروحية وهي تتوقف على الدين الصحيح الذي يملأ قلوب أبناء الشعب إيمانا وحماسة ويؤلف بينهم ويكون العروة الوثقى التي لا تنفصم. ومن أراد أن يرى بعينه شاهدا على ذلك فلينظر إلى العرب قبل الإسلام وبعده. أما حالهم قبل الإسلام فكل من له أدنى إلمام بالتاريخ يعرفها حق المعرفة. ومن لم يكن له إلمام بالتاريخ ففي القرآن الذي هو كتاب متواتر، لا يشك في تواتره أحد لا موافق ولا مخالف. فيرى فيه أن العرب كانوا يقتلون أولادهم بسبب الفقر، وكانوا يئدون بناتهم لأسباب سخيفة وكانوا لا يورثون الإناث ولا الصبيان، لأنهم كانوا يحصرون امتلاك الأموال في من يحمل السلاح ويقاتل، لأن العاجز عن ذلك كالنساء والصبيان لا يستطيع أن يدافع عن المال ويصد عنه غارات المغيرين المتوالية، إذ كان يجب على كل من يملك شيئا أن يقاتل عنه، ضرورة أنه لم يكن لهم قانون ولا دولة ولا نظام ولا وازع ديني يكفهم عن سلب الأموال والأرواح، بل كانوا يرثون النساء زيادة على عدم توريثهن، كما قال الله تعالى: (يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ يَحِلُّ لَكُمْ أَن تَرِثُواْ النِّسَاء كَرْهًا.) [النساء: 19] وكانوا يعضلون النساء ويمنعونهن من الزواج لأغراض خسيسة فنهاهم الله عن ذلك في مواضع من كتابه. وإنما ذكرنا بعض أخلاقهم قبل الإسلام ليعلم من لا يعلم فضل الإسلام الصحيح عليهم وعلى كل من دان به من غيرهم. وأما حالهم بعد الإسلام فهي أوضح وأظهر من شمس الضحى يوم الصحو.

(1/1)

فما الذي غير حالهم من التشتت إلى الاجتماع، ومن التخاذل إلى التعاون، ومن الجهل إلى الحلم، ومن الذل إلى العز، ومن الفقر إلى الغنى، ومن الخوف إلى الأمن ومن الضعة إلى الرفعة والسيادة، ومن الضعف إلى القوة، ومن الخمول إلى الظهور، ومن الفوضى إلى النظام، ومن تلك البقعة القاحلة الجرداء، إلى الأراضي المخصبة، والجنات المثمرة، والأنهار المطردة، والأزهار الجميلة، ومن البيوت الحقيرة، إلى القصور الشامخة في آسيا وأوروبة وإفريقية. وكيف صارت الدول التي كانت قبل إسلامهم هي الصالحة للبقاء لا تصلح إلا للفناء؟ الجواب أن علماء التاريخ وعلماء العمران وعلماء تطور الأمم قد اتفقوا على أمر وهو أن العرب بعد إسلامهم صاروا أقوياء أغنياء سعداء متمدنين ذوي دولة ونظام، ثم اختلفوا. فالعقلاء المؤمنون بالله قالوا أن السبب المباشر في ارتفاعهم من حضيض الهمجية إلى سماء المدنية الفضلى هو الدين. وأما الذين لا يؤمنون بالله وارتابت قلوبهم فهم في ريبهم يترددون فقد اعتقدوا أن القرآن ودعوة محمد صلى الله عليه وسلم نفخ فيهم روح الحياة، وهذه الروح جعلتهم يتعلمون العلوم من الأمم المغلوبة التي اندثرت مدنيتها وقد نسي هؤلاء أو تناسوا القاعدة العظيمة وهي أن فاقد الشيء لا يعطيه. وهذا القرآن وهذه الدعوة المحمدية ليسا من الأشياء التي كانت فبانت، كما يتوهم الجاهلون. وليسا من الفصائل الحيوانية والنباتية التي انقرضت وحلت محلها فصائل أخرى ولن تعود إلى الوجود أبدا كما يريد الاستعمار القديم والجديد (رحم الله الملك الراحل محمد الخامس الذي أنشأ هذه العبارة) أن يعلمنا، بل هما قوة باقية خالدة لا تزول ولا تحول. ولك أن تطلب الدليل البارز المشاهد، وعليَّ أن أدلي به فأقول...

(1/2)

كيف نشأت الدولة العثمانية، ومن أين استمدت قوتها؟ أمن هولاكو وتيمورلنك وجنكيزخان؟ لا والله فإن هؤلاء كانوا غزاة متوحشين، والتاريخ أصدق شاهد وإنما استمدت قوتها ووجودها وصارت إمبراطورية عظيمة استولت على آسية وقسم كبير من أوربة وإفريقية من الإسلام. ودونك شاهدا غير بعيد ولا منقرض بل هو قائم حاضر وهو المملكة السعودية. كيف نشأت هذه الدولة في قلب الإمبراطورية العثمانية وناهيك بما كان للإمبراطورية العثمانية من الحول والطول وقد تصدت بجميع قواها الحربية والدعائية لتحطيم الحركة الدينية الإصلاحية التطهيرية التي أشرق نورها من قلب جزيرة العرب بجوار الحرمين الشريفين اللذين هما شريان الخلافة العثمانية، لأن أجل ألقاب السلطان العثماني (خادم الحرمين) وزوال هذا اللقب ينذر بزوال الخلافة ثم بزوال الإمبراطورية وهو نتيجة محتومة لزوال الخلافة. ولذلك جمع الخليفة العثماني كل قواه، وعبأ جيشه العظيم تحت قيادة محمد على باشا وابنه إبراهيم باشا وزحفوا على الإمارة السعودية بعد ما شنوا عليها حملات أقلام مضللة، وتمكنوا من قتل رئيس الدولة السعودية ورئيس الأمور الدينية بعدما أسروهما وخربوا مدينة الدرعية التي كانت عاصمة للإمارة السعودية، وظنوا أنهم قد قضوا على الحركة الإصلاحية الدينية والنهضة العربية التحريرية، فخاب ظنهم ورجعت الحركة السعودية الدينية والسياسية أقوى مما كانت عليه. ولم تزل في تقدم واتساع حتى صارت أعظم مملكة في جزيرة العرب وما يليها إلى حدود الشام والعراق. والمراد بجزيرة العرب في حديث النبي صلى الله عليه وسلم حيث قال... أخرجوا اليهود والنصارى من جزيرة العرب... هو الحجاز ونجد. وهو الذي عنيت بقولي السابق.

(1/3)

وهناك شاهد ثالث من نوع آخر على أن الإسلام قوة عظيمة معنوية ومادية لمن تمسك به بإخلاص: وهو أن جميع دول أوربا بملوكها وجيوشها غزت البلاد المقدسة فلسطين وأوقدت فيها نار حرب بينها وبين المجاهدين من المسلمين دامت مائتي سنة وختمت بهزيمة تامة لدول أوربا. ومن قابل ذلك بحال فلسطين في هذا الزمان لا يجد مندوحة من الاعتراف بأن الإسلام الصحيح قوة لا تقهر، وأن كل شعب سعد أسلافه وارتفعوا بالإسلام لن يسعد ولن يرتفع إلا بما ارتفع به أسلافه. ومن ظن خلاف هذا فهو مخدوع يخبط خبط عشواء في ليلة حالكة ظلماء ومضمون له الخيبة والخسران. وإنما قيدت الدين بكونه صحيحا في أول المقال احترازا من الدين المبدل الذي لا يقوم على القرآن بدون تنطع بل كما فهمته العرب في القرن الأول وسيرة الرسول والخلفاء الأربعة. وأما الدين المبدل في العقائد والأخلاق والأحكام فلن يأتي بتلك الثمرة أبدا. بل قد يبلغ به التبديل والتغير إلى أن يصير شرا وضرا محضا ويأتي بعكس المطلوب. وبذلك يفسر نجاح الاستعمار وفشل الحركات الدينية التي تصدت لمقاومته. وإنما الدين الإسلامي دواء وصفه طبيب نطاسي بارع في معرفة العلل النفسية للأمم والشعوب. فمن خالف وصفة الطبيب في التركيب أو الاستعمال فمن تلك المخالفة أتي لا من الدواء، فهو صالح كما قدمنا شواهده لكل زمان ومكان إلى أن ينتهي أجل هذا النظام الشمسي الذي نعيش فيه. وفي كلام برنارد شو الانكليزي وديني الفرنسي وكارلايل وتولستوي وغيرهم من فلاسفة الغرب الأوروبي وحكمائه اعتراف صريح بما ذكرته. وبعد هذا التمهيد والبحث المفيد نخرج بالنتيجة التالية وهي.. أن الركن الأول من ثقافة العرب الذين نحن جزء منهم وثقافة المسلمين الذين يؤلفون الأمة التي ننتمي إليها هو تعليم الدين تعليما عمليا عقديا أخلاقيا جديا من روضة الأطفال إلى آخر سنة في الجامعة.

(1/4)

وكل ثقافة تخل هذا الركن الأساسي أو تقرره لفظيا فارغا من معناه ومن العقيدة والعمل والخلق والجد والمعلمين الأكفاء فنتيجتها صفر على اليسار. ومن زعم أن الدول الأوربية السعيدة القوية التي مضت على سعادتها وقوتها وتعاونها وثباتها في وثباتها ونجاحها في جهادها في حربها وسلمها مئات السنين قد هجرت الدين وكان ذلك سبب نجاحها فهو لا يخلو من أن يكون جاهلا مقلدا إمعة قد استهواه الاستعمار الروحي وأفسد فطرته وتفكيره، أو عالما بالحقيقة لكنه منافق مخادع يظهر خلاف ما يعتقد جبنا وخوفا من فوات رغبة شخصية أو طمعا في رغبة جديدة تصل إليها نفسه الأمارة. على أن دينهم ليس فيه من الحياة والقوة والمطابقة للعقل والكفالة بسعادة الروح والبدن مثل ما في ديننا. (لغة القرآن) وإذا تقرر أن الركن الأساسي من أركان الثقافة التي نحتاج إليها هو معرفة الدين الصحيح والعمل به والتقيد بأحكامه والدعوة إليه فمفتاح هذه الثقافة هو لغة القرآن والسنة، فبدونها لا يمكن أن نعرف هذا الكنز العظيم الذي خلفه أسلافنا من العلوم والآداب الدينية والدنيوية. وهذا فرض مقدس على جميع الشعوب العربية والإسلامية وعلى قدر أدائه والتقدم فيه يكون تقدمها العام، ولا أفشي سرا إذا قلت أننا معشر المغاربة أحوج إلى هذا النوع من الثقافة من جميع الشعوب العربية لأن لغتنا العامية أصابها من الفساد ما لم يصب غيرها من العاميات. فلا يوجد شعب عربي لا يميز في كلامه العام بين المذكر والمؤنث ويا للأسف إلا الشعب المغربي إلا قليل من بواديه وقراه، ولقد جاءني طالب مغربي يدرس في الكلية العسكرية من جامعة بغداد فقال لي ما معناه.. تعسا لهذه اللغة التي تعلمناها من آبائنا وأمهاتنا، فإني قدرت على إصلاح لساني وإخراجي الحروف من مخارجها، ولكن بقي في لساني عيب كبير يفضحني كلما تكلمت في مجلس من المجلس فتلحظني العيون بنظرات الاستغراب فأذوب خجلا.

(1/5)

ألا وهو كسر تاء المخاطب المذكر في الإفراد والجمع. أضف إلى ذلك أن كثيرا من سكان المدن يعجزون عن النطق ببعض الحروف العربية كالثاء والجيم والسين والذال والشين والظاء والتاء. ولقد اجتمعت بالأديب الكبير الأستاذ أحمد البلغيثي رحمه الله على ظهر باخرة بين السويس وجدة وتذاكرنا وتناظرنا وكان في المجلس جماعة من المغاربة منهم الأستاذ الحسن بوعياد ناظر الأوقاف بفاس وجماعة من أهل العراق فلما انفض المجلس تعجب العراقيون من نطق الشيخ البلغيثي لأنه كان ينطق بالتاء فيحدث فيها صفيرا ورخوة كالزاي الألمانية وكما لو جمعت بين التاء والسين ، وكان ينطق بالثاء مثل ذلك فلم يفهموا كلامه فأخبرتهم بمكانته العالية في الأدب العربي وأن ذلك التلفظ هو الجاري في المغرب، وهذا التلفظ قد بلغ إلى تبديل آيات القرآن. فبأذني سمعت القارئ يقرأ قوله تعالى (إِلاَّ مَا شَاء رَبُّكَ عَطَاء غَيْرَ مَجْذُوذٍ) [هود: 108]. فقلب الشين من كلمة (شاء) سينا؛ نقل القاضي عياض في كتاب الشفا الإجماع على أن من بدل حرفا من القرآن عمدا فهو كافر. وبقطع النظر عن هذا، لا تهاونا به ولكن تنزلا وافتراضا، فمن العار على أهل المغرب أن لا يعالجوا هذا الداء ويحسموا مادته ويسعوا في إصلاح المنطق. وقد قال الشاعر. لسان الفتى نصف ونصف فؤاده فلم يبق إلا صورة اللحم والدم. وقالت العرب.. المرء بأصغريه.. قلبه ولسانه. وتجويد القرآن فرض. قال ابن الجزري في أرجوزته.

(1/6)

والأخذ بالتجويد حتم لازم من لم يجود القرءان آثم لأنه به الإله أنزلا وهكذا منه إلينا وصلا وهو أيضا حلية التلاوة وزينة الأداء والقراءة فواجب عليهم محتم قبل الشروع أولا أن يعلموا مخارج الحروف والصفات لينطقوا بأفصح اللغات وأنا أقترح على وزارة الأوقاف المغربية المحترمة أن تقوم بهذا الإصلاح وتقضي هذا الفرض بإيفاد الطلبة إلى مصر ليتخصصوا في التجويد أو تأسيس مدرسة هنا لهذا الغرض وتدعو لها الأساتذة الأكفاء من مصر. ونحن في زمان بلغت فيه عناية الأمم المتقدمة بتجويد منطق لغاتها إلى حد أنها تدرس هذا الفن (فونتك) بالتصوير فتؤخذ صور الفم عند النطق بكل حرف. وتسجل ألوف الكتب الناطقة بقراءة الفصحاء للمكفوفين وغيرهم. وسبب هذا النقص في منطق كثير من المغاربة كثرة المخالطة للأعاجم، فقد استولى المغرب على اسبانيا وبقي مختلطا معها ثمانمائة سنة، ثم هاجر كثير من مسلمي الأندلس إلى المغرب واختلطوا بأهله. وقبل ذلك كان ملوك الدول المغربية تأتي بآلاف الجنود العجم من إسبانيا إلى المغرب فيندمجون في المغاربة مع مرور الزمن ، و أهل الأندلس و إن بلغوا الغاية في الفصحى فإن لغاتهم العامية كانت منحرفة معوجة وبعيدة من اللغة العربية الفصحى. انظر بحث اللغة من كتاب "الإحكام في أصول الإحكام" للإمام ابن حزم. ثم جاء الاستعمار فزاد في الطين بلة، وفي الطنبور نغمة. فاستعجم الشعب المغربي واستعمرت اللغة الفرنسية والاسبانية اللغة العربية وقضتا عليها قضاء تاما. وقد انجر بنا الكلام إلى مشروع التعريب من غير قصد. ونحن مع استحساننا لمؤتمرات التعريب التي تنعقد في المغرب نرى أن التعريب له طريق آخر وهو بعث الطلبة للتمرين على مختلف الإدارات المدنية والعسكرية في البلاد العربية.

(1/7)

وإلى أن يتم تمرين العدد الكافي من الموظفين يجب استيفاد الموظفين من البلاد العربية في كل سنة عدد منهم يحل محل الموظفين العجم والمستعجمين الذين يتوجهون لطلب الاستعراب في البلدان العربية. ولا ينبغي أن يفهم أحد من كلامنا أن الشعوب العربية الأخرى قد قامت بواجبها كاملا مع لغة القرآن. فإنها مقصرة كل التقصير، ومتخلفة كل التخلف عن الأمم الناهضة في ميدان اللغات وآدابها تبعا لتخلفها في الميادين الأخرى، والمقام لا يحتمل التفصيل. وأقترح على وزارة التربية والتهذيب المحترمة أن تختار المعلمين الفصحاء والمعلمات الفصيحات من روضة الأطفال إلى الجامعة وتلزمهم بإصلاح ألسنة تلاميذهم وإزالة ما ذكرناه من الفساد بعد إزالته من ألسنتهم أعني المعلمين أنفسهم. وكل تهاون بهذا النوع من الإصلاح يترك أبناء المغرب متخلفين في اللغة العربية مستعجمين. وأما العلوم العصرية واللغات الأجنبية فالأفضل أن نأخذها رأسا من أوربا وأمريكا بلا واسطة. وذلك بإيفاد البعثات من الطلبة للتعلم واستيفاد الأساتذة بقدر الحاجة والوسع. ولا ينبغي لنا أن نقتصر على شعب واحد من الشعوب الأوربية لا نتعداه، بل ينبغي لنا أن نطلب العلوم العصرية في بلدان مختلفة لنجمع خلاصة ما جد من الاكتشافات والاختراعات ونترجم ذلك بأنفسنا وننقله إلى لغتنا ونعلمه أبناءنا، ولا نبقى أسراء في يد دولة واحدة على لغة واحدة. ونحن نرى الشعوب الأوربية نفسها تتبادل الطلاب والأساتذة ولا يستغني شعب منها بما عنده من العلوم وإن بلغ الغاية في الرقي والتقدم. وأهم شيء يجب أن نوجه إليه عنايتنا من العلوم العصرية العلوم التي تهيئنا إلى استخراج الكنوز المخزونة في أرضنا بأنفسنا ونستغلها وننعم بها ولا نبقي منها شيئا مهملا، ثم الصناعات والفنون التي نحتاج إليها في معاشنا ونستورد على الدوام منتوجاتها من الخارج. ثم إعداد الموظفين الإداريين والمهندسين والأطباء والأخصائيين في سائر الفنون.

(1/8)

وينبغي لنا أن نراقب البعثات من التلامذة الذين يدرسون في الخارج مراقبة كفيلة بأداء المهمة التي سافروا من أجلها حتى يكون كل عائد منهم إلى الوطن قد أتم دراسته واستعداده لأن يحل محل الأستاذ أو المدير أو الموظف الأجنبي ويدير عمله بنجاح لا يقل عن نجاح سلفه بل يزيد. ويجب أن نحذر من بعث الطلاب غير الأكفاء مع عدم مراقبتهم في مراحل دراستهم في الخارج حتى لا يقضوا سنين عديدة تكلفنا نفقات طائلة ثم يرجعوا بخفي حنين أو بشهادات ملفقة يحملونها، حتى إذا كلفوا بالأعمال أو الإدارة أو التعليم يظهر عجزهم وفشلهم. ويحكى أن إمبراطور اليابان لما بعث البعثة الأولى من الطلبة إلى أوربا قضوا مدة هناك على نفقة حكومتهم ثم رجعوا يحملون شهادات ليس معها معلومات تمكنهم من القيام بالأعمال التي يشغلها الأجانب في بلادهم. فلما كلفوا بتلك الأعمال ظهر إفلاسهم وعجزهم، فأمر الإمبراطور بمحاكمتهم فظهر أنهم مذنبون وحكم عليهم بعقوبات شديدة. ثم بعث البعثة الثانية وقضت المدة المعينة نفسها فلما رجعوا بشهادات معها علم وكفاءة حل كل واحد منهم محل موظف من الأجانب وقام بعمله خير قيام، وإني لأعرف رجلا درس الأدب في أوربا ثم درس في جامعة عربية من أشهر الجامعات وتخرج بشهادة الدكتور في الأدب العربي ثم أخذ يدرس أدب اللغة العربية فوصل إلى رسالة بعث بها عمر بن الخطاب إلى معاوية، جاء فيها (ولم آل جهدا في النصيحة) فقال للطلبة يا عجبا. كيف دخلت لم على الاسم (فكلمة (آل) اسم ولم لا تدخل إلا على الفعل المضارع فتحير الطلبة أيضا. ودعا بمعجم فأخذ يفتش فيه عن معنى الآل فلم يجد ما يحل المشكلة. ثم ذهب إلى كلمة (إل) بكسر الهمزة فلم يحصل على شيء.

(1/9)

وبقيت المعضلة على حالها حتى سألني أحد أولئك الطلبة وقلت له: إن (لم) لم تنحرف عن سنتها ولم تسلك واديا غير واديها ولا ابتغت بإلفها وهو الفعل المضارع بديلا، وإنما أتي صاحبكم من تبلد الذهن وسوء الفهم وخوضه فيما لا يعنيه. وآل فعل مضارع مجزوم بحذف الواو. وهذا الفعل من الأفعال الشائعة الاستعمال، وهو موجود في القرآن في سورة آل عمران (يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَتَّخِذُواْ بِطَانَةً مِّن دُونِكُمْ لاَ يَأْلُونَكُمْ خَبَالاً) [آل عمران: 118] وقد آن لنا أن نمسك عنان القلم، إذ لو تركناه لجرى أشواطا لا يحتملها المقام، وبالله التوفيق.

(1/10)


كيف يستطيع العمال في معاملهم أن يصوموا رمضان

كيف يستطيع العمال في معاملهم أن يصوموا رمضان

كيف يستطيع العمال في معاملهم أن يصوموا رمضان

قالت سيدة: كيف يستطيع العمال في معاملهم أن يصوموا رمضان من الفجر إلى الغروب، إذا صاموا يتعطل العمل؟

الجواب: فقلت لها: قبل أن أجيب عن سؤلك أرجو أن تسمعي قصة أقصها عليك، كنت في «بن» بألمانيا سنة 1938، وكنت آكل في(بانسيون) يدعى صاحبه (هر شميت) فلما قرب دخول رمضان قلت له أرجو من فضلك أن تؤخرغذائي من الزوال إلى الساعة السادسة بعد الغروب لمدة ثلاثين يوما، فقال: ولماذا؟قلت له: قد أقبل رمضان، وهو شهر الصيام يصوم فيه المسلمون من طلوع الفجر إلى غروب الشمس، فقال لي: لا تأكل شيئا أصلا؟ فقلت: لا، فقال لي: إذن تموت، فقل لا أموت إنشاء الله، فقال لي: اعلم أن بلادنا باردة يحتاج فيها الإنسان إلى أكثر مما يحتاج في بلادكم، فقلت له: اجبني عن تأخير الغذاء، فقال لي وزوجته إلى جانبه: نستطيع أن نحضرلك غذاءك في الساعة السادسة كما طلبت إلا في يوم الأحد، فإن الخدام لا يشتغلون،وزوجتي هي التي تحضر العشاء، فلابد أن تنتظر إلى الساعة الثامنة، فقلت: قبلت: وكنت في ذلك الوقت مصابا بقرحة المعدة وقد اتفق الأطباء على أن المصاب بها يجب أن يأكلفي كل ساعتين أو ثلاث ساعات قليلا من الطعام، فعصيت أمرهم.
وقبل أن أبدأ في الصيام وزنت في الميزان الذي يسجل الوزن من تلقاء نفسه (أوتوماتيك) وحفظت البطاقة التي فيها مقدار وزني، فلما انتهى رمضان وزنت نفسي فألفيتني قد زاد وزني أربعة أرطال، وأخذت البطاقتين إلى (الهر شميت) وفيها تاريخ الوزن فلما قرأهما تعجب كثيرا و قال لي: مادام الإنسان في الحياة لا تزال تنكشف له أمور كان يجهلها، والآن أجيبك عنسؤالك:

(1/1)

اعلمي أن الإنسان مركب من روح وجسم، والسلطان للروح لا للجسم، والعبادة غذاء الروح، فإذا قوي الروح أعطى الجسم قوة خارقة للعبادة، ونحن المسلمين منذ ألف وأربعمائة سنة نصوم رمضان، وأشغالنا ماضية لم تتعطل، وعلى سبيل التنزل والافتراض نقول: إن العامل المسلم لا يشتغل في رمضان إلا أربع ساعات بدلا من ثماني ساعات، فكم يخسر؟
الجواب: يخسر مائة وعشرين ساعة في السنة لأن العمل عندنا جائز في جميع الأيام لا يجب علينا تركه في أي يوم من أيام الأسبوع، وأنتم تجبرون على ترك العمل نصف يوم السبت ويوم الأحد بتمامه فتخسرون اثنتي عشرة ساعة في كل أسبوع، زيادة على أيام الأعياد الكثيرة، كعيد الميلاد وعيد الصفح وغيرهما، فإذا ضربنا اثنتي عشرة ساعة في اثنين وخمسين عدد الأسابيع السنة يكون الخارج ستمائة وأربعا وعشرين ساعة (624).
فكيف ترين النسبة بين ما يخسر المسلمون بسبب الصيام، على فرض أنهم يخسرون، وبين ما يخسره المسيحيون؟ فما أعظم الفرق بين مائة وعشرين ساعة وستمائة وأربع وعشرين ساعة، فتعجب السامعون وأبدوا إعجابهم بهذا الجواب المسكت.
وقلت لها: إن اليهود يحرم عليهم أن يشتغلوا يوم السبت هم وخدامهم ودوابهم وسياراتهم وسائر آلاتهم بالقياس على الدولب من مساء يوم الجمعة إلى آخر يوم السبت بالإضافة إلى أعيادهم الكثيرة، وإذا كانوا مساكنيين للمسيحيين كيهود أوربا وأمريكا يلزمهم تعطيل يومين في كل أسبوع، فهل تعطلت أشغالهم وتأخرت أعمالهم؟

(1/2)


خطبة السلطان المولى سليمان العلوي - رحمه الله - في الانتصار للسنة و محاربة بدع الطوائف الضالة

خطبة السلطان المولى سليمان العلوي - رحمه الله - في الانتصار للسنة و محاربة بدع الطوائف الضالة

خطبة السلطان المولى سليمان العلوي - رحمه الله - في الانتصار للسنة و محاربة بدع الطوائف الضالة

مقدمة الخطبة
بقلم :
الدكتور محمد تقي الدين الحسيني الهلالي

الحمد لله القائل ، إنه من يشرك بالله فقد حرم الله عليه الجنة ومأواه النار وما للظالمين من أنصار ، وصلي اللهم على عبدك ورسولك محمد النبي المختار ، وعلى آله وأصحابه الأبرار وعلى من اتبعهم بإحسان من المؤمنين الأخيار .
أما بعد :

فيقول أفقر العباد إلى ربه الكبير المتعالي محمد تقي الدين الحسيني الهلالي ، إن الخطبة المباركة التي أنشأها أمير المؤمنين المولى سليمان بن محمد بن عبد الله بن إسماعيل الملك المغربي العلوي العظيم . هي جيش من جيوش التوحيد ، والسنة لتطهير العقول من الشرك والبدعة وتوجيههم لإتبَّاع الكتاب والسنة إذ لا صلاح ولا فلاح للمسلمين إلا بذلك وقد عنى بها العلماء المخلصين من يوم صدورها إلى يومنا هذا بالطبع والنشر والشرح لما اشتملت عليه من النصيحة للمسلمين وإبعادهم عن سلوك طريق المجرمين الذين يأكلون خير الله ويعبدون غير الله وقد صدتهم الشياطين عن التمسك بسنة سيد المرسلين وقد وفق الله جماعة من الحنفاء ذوي الغيرة على الدين إلى طبعها ونشرها تنويرا وإصلاحا لقلوب إخوانهم المسلمين جزاهم الله خير ما يجزي به المحسنين والتمَسوا منِّي أن أجعل لها مقدمة تكشف النقاب عن سبب إنشائها والغرض المراد بها فلبيت الدعوة راجيا أن ينفع الله بهذا العمل كل قارئ وسامع ويهدينا جميعا صراطه المستقيم . ويجعلنا من الذين أنعم عليهم من النبيين والصديقين والشهداء والصالحين .

سبب إنشاء هذه الخطبة وتعميمها في جميع المساجد المغربية من قبل الملك المذكور أحسن الله إليه ، وقدس روحه .

قال صاحب "الاستقصاء في تاريخ المغرب الأقصى" الشيخ أبو العباس أحمد بن خالد الناصري ما نصه باختصار وتصرف :

(1/1)

" وفي سنة ست وعشرين ومائتين وألف وجه السلطان المولى سليمان رحمه الله ولده الأستاذ الأفضل المولى أبا إسحاق إبراهيم بن سليمان إلى الحجاز لأداء فريضة الحج مع الركب النبوي في جماعة من علماء المغرب وأعيانه مثل الفقيه العلامة القاضي أبي الفضل العباس بن كيران ، والفقيه المولى الأمين بن جعفر الحسني الرتبي ، والفقيه العلامة الشهير أبي عبد الله محمد العربي الساحلي ، وغيرهم من علماء المغرب وشيوخه فوصلوا إلى الحجاز وقضوا المناسك وزاروا مسجد رسول الله صلى الله عليه وسلم وصاروا فيه في الروضة المباركة وسلموا على النبي صلى الله عليه وسلم .

[ذكر المناظرة بين علماء المغرب وابن سعود ]

حكى صاحب الجيش : أن المولى إبراهيم ذهب إلى الحج واستصحب معه جواب السلطان فكان سببا لتسهيل الأمر عليهم وعلى كل من تعلق بهم من الحجاج شرقا وغربا ، حتى قضوا مناسكهم على الأمن والأمان والبر والإحسان قال : حدثنا جماعة وافرة ممن حج مع المولى إبراهيم في تلك السنة أنهم ما رأوا من ذلك السلطان يعني "ابن سعود" ما يخالف ما عرفوه من ظاهر الشريعة ، وإنما شاهدوا منه ومن أتباعه غاية الاستقامة والقيام بشعائر الإسلام ، من صلاة وطهارة وصيام ونهي عن المنكر الحرام وتنقية الحرمين الشريفين من القاذورات والأثام التي كانت تفعل بهما جهارا من غير نكير وذكروا أن حاله كحال آحاد الناس لا يتميز عن غيره بزي ولا مركوب ولا لباس وأنه لما اجتمع بالمولى إبراهيم أظهر له التعظيم الواجب لأهل البيت الكريم وجلس معه كجلوس أحد أصحابه وحاشيته ، وكان الذي تولى الكلام معه هو الفقيه القاضي أبو إسحاق إبراهيم الزداغي ، فكان من جملة ما قال ابن سعود لهم إن الناس يزعمون أننا مخالفون للسنة المحمدية .

فأي شيء رأيتمونا خالفنا السنة ؟ وأي شيء سمعتموه عنا قبل اجتماعكم بنا ؟

فقال له القاضي : بلغنا أنكم تقولنا بالاستواء الذاتي المستلزم لجسمية المستوي .

(1/2)

فقال : معاذ الله إنما نقول كما قال مالك :" الاستواء معلوم ، والكيف مجهول ، والسؤال عنه بدعة ". فهل في هذا من مخالفة ؟

قالوا : لا ، وبمثل هذا نحن نقول نحن أيضا .

ثم قال القاضي : وبلغنا عنكم أنكم تقولون بعدم حياة النبي صلى الله عليه وسلم وحياة إخوانه من الأنبياء عليهم الصلاة والسلام في قبورهم .
فلما سمع ذكر النبي صلى الله عليه و سلم ارتعد ورفع صوته بالصلاة عليه وقال : معاذ الله إنما نقول إنه صلى الله عليه وسلم حي في قبره ، وكذا غيره من الأنبياء ، حياة فوق حياة الشهداء .
ثم قال القاضي : وبلغنا أنكم تمنعون من زيارته صلى الله عليه وسلم ، وزيارة سائر الأموات مع ثبوتها في الصحاح التي لا يمكن إنكارها .
فقال : معاذ الله أن ننكر ما ثبت في شرعنا وهل منعناكم أنتم لماَّ عرفنا أنكم تعرفون كيفيتها وآدابها وإنما نمنع منها العامة الذين يشركون العبودية بالألوهية ، من الأموات أن تقضى لهم أغراضهم التي لا يقضيها إلا الله ، وإنما سبيل الزيارة الاعتبار بحال الموتى ، وتذكير مصير الزائر إلى ما صار إليه المزور ثم يدعوا له بالمغفرة ويسأل الله تعالى المنفرد بالإعطاء والمنع هذا قول إمامنا أحمد بن حنبل رحمه الله ولما كان العوام في غاية البعد عن إدراك هذا المعنى منعناهم سدا للذريعة . فأي مخالفة للسنة في هذا القدر ؟ ". اهـ من الجزء الثامن صفحة 122من الكتاب المذكور (طبع دار الكتاب بالدار البيضاء ـ بالمغرب)
قال محمد تقي الدين الهلالي :

(1/3)

وسبب إيفاد السلطان المولى سليمان المذكور هذا الوفد واهتمامه به هذا الاهتمام أن الملك السعودي عبد الله ملك الدولة السعودية المشتملة على نجد والحجاز لما فتح الله له الحجاز وتوطدت دولته كتب إلى جميع ملوك المسلمين وأمرائهم يشرح لهم دعوة الدولة السعودية وعقيدتها المطابقة للكتاب والسنة وينفي عنها ما نسبه إليها فقهاء السوء في جميع البلدان من أنها تكفر المسلمين ولا تعظم النبي صلى الله عليه وسلم كما ينبغي لكل مسلم حنيف أن يفعله وقد أغرى رجال الدولة العثمانية فقهاء السوء في جميع البلاد الإسلامية التي يشملها حكمهم ، وطعنوا في الدولة العربية السعودية لأنها طهرت الحرمين الشريفين من الشرك والعقائد الفاسدة ومنعتهم من التسلط عليهما وعلى ما جاورهما من البلاد كنجد والعراق ، ومن جملة الملوك الذين كتب إليهم ملك الدولة السعودية عبد الله بن سعود ملك المغرب المولى سليمان بن محمد بن عبد الله العلوي من آل بيت النبي صلى الله عليه وسلم ولم يستطع غيره من الأمراء والرؤساء أن يبعثوا وفودا إلى الحرمين للاجتماع بالملك السعودي ومعرفة ما يدعوا إليه لأنهم لم يكونوا مستقلين أحرارا أقوياء كما كان ملوك المغرب لأن الدولة العثمانية كانت مستولية على بلاد العرب ومصر و بلدان الشمال الإفريقي كلها إلا المغرب الأقصى فإنها لم تستطع أن تستولي عليه مع استيلائها على الجزائر المجاورة له .

ولذلك انفرد المولى سليمان رحمه الله ملك المغرب بهذه المزية وانشأ هذه الخطبة المباركة وأمر جميع المساجد أن يخطبوا بها على الشعب المغربي لتنوير العقول وإعلان براءة الدولة وسنة رسوله . فقدس الله روحه ورحمه وسائر ملوك هذه الدولة العلوية .
بسم الله الرحمن الرحيم

(1/4)

السلطان مولاي سليمان بن سيدي محمد بن عبد الله من مفاخر ملوك المسلمين في القرن الثاني عشر إذ كان علاّمة مشاركا تحريرا سلفيا مصلحا كبيرا عاملا بعلمه آمرا بالمعروف ناهيا عن المنكر داعيا للسنة محاربا للبدع معلما للأمة ما علمه الله منفذا فيها لأحكام الله ومن ذلك منعه للمواسم التي اعتاد المغاربة إقامتها لصالحيهم قال في " الاستقصاء ":

" وهي جديرة بالإبطال فسقى الله ثراه وجعل في عليين مثواه ، وكتب رسالته المشهورة التي تكلم فيها على حال متفقرة الوقت وحذر فيها رضي الله عنه من الخروج عن السنة والتغالي في البدعة وبين فيها بعض آداب زيارة الأولياء وحذر من تغالي العوام في ذلك وأغلظ فيها مبالغة في النصح للمسلمين جزاه الله خيراً ".

ووجه خطبته المعروفة " من إنشائه وبلاغته لخطباء المساجد يخطبون بها في الجمع حذر فيها من اتباع أهل البدع وأنكر عليهم ونهى عن الاجتماع في المواسم بالإنشاد والآلات والرقص وأوعدهم بالعقوبة إن لم ينتهوا ".

وهي خطبة جليلة دلت على مقامه رضي الله عنه في الدين ومبلغ غيرته عليه وإخلاصه له فما أجدرها بأن يعيد جميع خطباء المغرب الخطبة بها في كل مناسبة اقتداءاً بهذا الإمام الجليل وما أجدر الوعاظ والمدرسين أن يدرسوها للعامة ويعظوهم بها رغبة في إسماعهم كلمة الله وتبليغهم ما يجهله الكثير منهم من أحكامه التي هي من الأهمية بالمقام الأول بل ما أجدر أساتذة المدارس والواضعين لبرامج التعليم فيها أن يجعلوها من بين مواد الدراسة والحفظ للتلاميذ لينشأوا عارفين بدينهم ونقاوته مما يلصقه به أعداؤه المبتدعون مقدرين فضل أسلافهم العاملين المجدين خصوصا من كان مثل مولانا سليمان عليه من الله الرحمة والرضوان .

وأنه مازال العلماء والمصلحون مهتبلين بهذه الخطبة مقدرين لها قدرها فهذا الفقيه الأديب اللوذعي الأريب السيد الحبيب الرشيدي لما سمعها مدحها ومدح منشئها بقصيدة غراء اشتملت على 40 بيتا منها :

(1/5)

يا حسنها من خطبة أحيا بها--==*==-- ما مات من سنن الشيوخ المجد
ومنها :
فيها دعا لله قوما أعلنوا --==*==--بالشطح والتصفيق والفعل الردي
جعلوا مواسم ما لها في سنة --==*==--أصل بأضرحة الفحول الزهد
رفضوا علوم الشرع إيغالا كما--==*==--جلسوا التنقيص الشيوخ بمرصد
فهموا على دين النبي أضر من --==*==--متبوعهم والكل عاد معتد
حتى رماهم ربنا بثواقب--==*==--من عدل سيدنا الهمام الأوحد
فأقامهم - والله راض عنه- في--==*==--سجن المهانة بالمقام الأبعد

وهذا أبو القاسم الزياني يقول فيها في " الترجمانة الكبرى التي جمعت أخبار العالم برا وبحرا ":
" الخطبة التي لم يسمع مثلها فيما مضى من العصور ولا ذكرها ملك ولا عالم مشهور فهي سادسة خطب الخلفاء الأربع اللواتي انتفع الناس بها أجمع مع خطبة الإبريز التي أملاها عمر بن عبد العزيز ، فَمن سمع هذه الخطبة وتأملها علم عِلم اليقين وتحقق أنها برزت من قلب خالص عارف بما أعده الله في الآخرة للمتقين وأن ذلك من المواهب الربانية وفوق المواهب اللدنية وأن أمير المؤمنين ممن يقال فيه ويكون القائل قصر عما فيه ، الإمام الذي ضاهت أسرار كلامه كلام (الأحياء) وهي » قوت القلوب « إلى الأموات والأحياء وحاذى بعبارة (حكم ابن عطاء) (والتنوير) فكان ما فيها من (لطائف المنن) ما هو طبق الحديث والتفسير ".
إلى آخره وهو ثناء طويل من نسق ما قبله فراجعه إن شئت .

ومثلهما في المتقدمين كثير وكذلك من المتأخرين فقد ذكر جلها وأثنى عليها وعلى منشئها من أجلها فقيد السلفية والدعوة للإصلاح الديني العلامة عبد السلام السرغيني برد الله ثراه في محاضرته في " الدعوة لإقامة السنة ومحاربة البدع " التي ألقاها بالنادي الذي كان للمسامرات بالمدرسة بفاس .

(1/6)

وهؤلاء علماء القرويين عندما قاموا قومتهم الموفقة ورفعوا عريضة بتأريخ 17 المحرم عام 1352لجلالة السلطان المعظم سيدي محمد بن يوسف دام الله علاه بواسطة ممثله بفاس حضرة الباشا أرفقوها بنسخة من هذه الخطبة الجليلة مستندين عليها مثنين على منشئها قدس الله روحه وهي جديرة بكل ذلك وبأكثر منه رحم الله منشئها ووفق علماءنا وولاتنا للإقتداء به والسير على منواله في القيام بواجبهم الديني من الدعوة والإرشاد فيستحقوا إرث الأنبياء عليهم الصلاة والسلام ويهيئوا الأمة لتكون خير أمة أخرجت للناس قبل أن يحل عليهم الحديث الشريف » من كتم علما ألجمه الله يوم القيامة بلجام من نار « ( )ويؤدوا الأمانة التي أخذ الله ميثاقهم بتبليغها » وإذ أخذ الله ميثاق الذين أوتوا الكتاب لتبيننه للناس ولا تكتمونه «
وهذا ما دعانا اليوم للقيام بنشرها رغبة في حصول النفع بها بعد ممات صاحبها كما فعل بها في حياته وتسهيلا على من أراد الحصول عليها ممن يريد الدعوة إلى الله بها والله سبحانه من وراء القصد . أهـ
نَصُّ الخُطْبَة

(1/7)

الحمد لله الذي تعبدنا بالسمع والطاعة ، وأمرنا بالمحافظة على السنة والجماعة ، وحفظ ملة نبيه الكريم ، وصفيه الرؤوف الرحيم ، من الإضاعة إلى قيام الساعة ، وجعل التأسي به انفع الوسائل النافعة أحمده حمدا ينتج اعتماد العبد على ربه وانقطاعه ، واشكره يقصر عنه لسان البراعة ، واستمد معونته بلسان المذلة والضراعة ، واصلي على محمد رسوله المخصوص بمقام الشفاعة ، على العموم والإشاعة والرضى عن آله وصحبه الذين اقتدوا بهديه بحسب الاستطاعة . أما بعد ، أيها الناس شرح الله لقبول النصيحة صدوركم ، وأصلح بعنايته أموركم واستعمل فيما يرضيه آمركم ومأموركم ، فإن الله قد استرعاءنا جماعتكم وأوجب لنا طاعتكم ، وحذرنا إضاعتكم ،{ يا أيها الذين أمنوا أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم }، سيما فيما أمر الله به ورسوله ، أو هو محرم بالكتاب والسنة النبوية ، وإجماع الأمة المحمدية ،{ الذين إن مكناهم في الأرض أقاموا الصلاة وآتوا الزكاة وأمروا بالمعروف ونهوا عن المنكر }.

ولهذا نرثي لغفلتكم ! أو عدم إحساسكم ! ونغار من استيلاء الشيطان بالبدع على أنواعكم وأجناسكم !
فالقوا لأمر الله آذانكم وأيقظوا من نوم الغفلة أجفانكم ، وطهروا من دنس البدع إيمانكم واخلصوا الله إسراركم وإعلانكم ، واعلموا أن الله بفضله أوضح لكم طرق السنة لتسلكوها ، وصرح بذم اللهو والشهوات لتملكوها ، وكلفكم لينظر عملكم ، فاسمعوا قوله في ذلك وأطيعوا واعرفوا فضله عليكم وعوه ، واتركوا عنكم بدع المواسم التي أنتم بها متلبسون ! والبدع التي يزينها أهل الأهواء ويلبسون ، وافترقوا أوزاعا ! وانتزعوا الأديان والأموال انتزاعا ! فيما هو حرام كتابا وسنة وإجماعا ! وتسموا فقراء و أحدثوا في دين الله ما استوجبوا به سقرا !

{ قل هل ننبئكم بالأخسرين أعمالا الذين ضل سعيهم في الحياة الدنيا وهم يحسبون أنهم يحسنون صنعا }

(1/8)

وكل ذلك بدعة شنيعة ، وفعلة فظيعة ، وسبة وضيعة وسنة مخالفة لأحكام الشريعة وتلبيس وضلال ، وتدليس شيطاني وخبال زينه الشيطان لأوليائه فوقتوا له أوقاتا ! وأنفقوا في سبيل الطاغوت في ذلك دراهم وأقواتا !

وتصدى له أهل البدع من "عيساوة" و"جيلالة " وغيرهم من ذوي البدع والضلالة ، والحماقة والجهالة ، وصاروا يترقبون للهوهم الساعات ! وتتزاحم على حبال الشيطان وعصيه منهم الجماعات ! وكل ذلك حرام ممنوع والإنفاق فيه إنفاق في غير مشروع .

فأنشدكم الله عباد هل فعل رسول الله صلى الله عليه وسلم لعمه سيد الشهداء موسما ؟ وهل فعل سيد الأمة أبو بكر لسيد الإرسال صلى الله عليه وعلى جميع الصحابة والآل موسما ؟ وهل تصدى لذلك أحد من التابعين رضي الله عنهم أجمعين .
ثُم أنشدكم الله هل زخرفت على عهد رسول الله المساجد ؟!! أو زوقت أضرحة الصحابة والتابعين ؟!!

إلا ما جد كأني بكم تقولون هذه المواسم المذكورة وزخرفت أضرحة الصالحين وغير ذلك من أنواع الابتداع ، حسبنا الإقتداء والإتباع { إنا وجدنا آبائنا على أمة وإنا على آثارهم مقتدون }، وهذه المقالة قالها الجاحدون { هيهات هَيهات لما توعدون } وقد رد الله مقالتهم ، ووبخهم وما أقالهم فالعاقل من اقتدى بآبائه المهتدون وأهل الصلاح والدين ، »خير القرون قرني.. « الحديث .

وبالضرورة أنه لن يأتي آخر هذه الأمة بأهدى مما كان عليه أولها ، فقد قبُض رسول الله صلى الله عليه وسلم وعِقد الدين قد سُجِّل ، ووعْدُ الله بإكماله قد عُجِّل ، اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام دينا .
قال عمر رضي الله عنه على منبره :" أيها الناس ، قد سننت لكم السنن ، وفرضت الفرائض وتركتم على الجادة فلا تميلوا بالناس يمينا ولا شمالا ".

(1/9)

فليس في دين الله ولا فيما شرع نبي الله ، أن يتقرب بغناء ولا شطح والذكر الذي أمر الله به ، وحث عليه ومدح الذاكرين به ، هو على الوجه الذي كان يفعله صلى الله عليه وسلم ، ولم يكن على طريق الجمع ورفع الأصوات على لسان واحد ، فهذه طريقة الخلف ، فمن قال بغير طريقتهم فلا يستمع ، ومن سلك غير سبيلهم فلا يتبع { ومن يشاقق الرسول من بعد ما تبين له الهدى نوله ما تولى ونصله جهنم وساءت مصيرا } ، { قل هذه سبيلي ادعوا إلى الله على بصيرة أنا ومن اتبعني ، وسبحان الله وما أنا من المشركين }، فما لكم يا عباد الله ولهذه البدع ؟! أأمناً من مكر الله ؟! أم تلبيسا على عباد الله !؟ أم منابذة لمن النواصي بيده ؟! أم غروراً لمن الرجوع بعدُ إليه ؟! فتوبوا واعتبروا ، وغيروا المناكر واستغفروا ، فقد اخذ الله بذنب المترفين من دونهم ! وعاقب الجمهور لما أغضوا عن المنكر عيونهم ، وساءت بالغفلة عن الله عقبى الجميع ، ما بين العاصي والمداهن المطيع ! أ فيزين لكم الشيطان وكتاب الله بأيديكم ؟ أم كيف يضلكم وسنة نبيكم تناديكم !؟ فتوبوا إلى رب الأرباب ، وأنيبوا إلى ربكم وأسلموا له من قبل أن يأتيكم العذاب ثم لا تنصرون ، ومن أراد منكم التقرب بصدقة ، أو وفق لمعروف أو إطعام أو نفقة ، فعلى مَن ذَكر الله في كتابه ووعدكم فيهم بجزيل ثوابه ، كَذوِي الضرورة الغير الخافية والمرضى الذين لستم بأَولى منهم بالعافية ؟ ففي مثل هذا تُسَد الذرائع وفيه تُمتَثل أوامر الشرائع ،{ إنما الصدقات للفقراء والمساكين والعاملين عليها والمؤلفة قلوبهم وفي الرقاب والغارمين وفي سبيل الله وابن السبيل فريضة من الله }.

(1/10)

ولا يتقرب على مالك النواصي ، بالبدع والمعاصي ! بل بما يتقرب به الأولياء والصالحون ، والأتقياء المفلحون : أكل الحلال وقيام الليالي ، ومجاهد النفس في حفظ الأحوال ، بالأقوال والأفعال البطن وما حوى ، والرأس وما وعى ، وآيات تتلى ، وسلوك الطريقة المثلى ، وحج وجهاد ، ورعاية السنة في المواسم والأعياد ونصيحة تهتدى ، وأمانة تؤدى ، وخلق على خلق القرآن يحدى، وصلاة وصيام واجتناب مواقع الأثام ، وبيع النفس والمال من الله ،{ إن الله اشترى من المؤمنين أنفسهم وأموالهم بأن لهم الجنة }. الآية ، { وأن هذا صراطي مستقيما فاتبعوه ولا تتبعوا السبل فتفرق بكم عن سبيله }. الصراط المستقيم كتاب الله وسنة رسول الله صلى الله عليه وسلم ، وليس الصراط المستقيم كثرة الرايات ، والاجتماع للبيات ، وحضور النساء والأحداث ، وتغيير الأحكام الشرعية بالبدع والإحداث ، والتصفيق والرقص ، وغير ذلك من أوصاف الرذائل والنقص ..؟

{ أفمن زين له سوء عمله فرءاه حسنا }.

عن المقدام بن معد يكرب رضي الله عنه : سمعت رسول الله صلى الله عليه وسلم يقول :" يجاء بالرجل يوم القيامة وبين يديه راية يحملها ، وأناس يتبعونها ، فيسأل عنهم ويسألون عنه ..؟

{ إذ تبرأ الذين اتبعوا من الذين اتبعوا ورأوا العذاب وتقطعت بهم الأسباب ، وقال الذين اتبعوا لو أن لنا كرة فنتبرأ منهم كما تبرؤ منا }

(1/11)

فيجب على من ولاه الله من أمر المسلمين شيئا من السلطان والخلائق أن يمنعوا هؤلاء الطوائف ، من الحضور في المساجد وغيرها ولا يحل لأحد يؤمن بالله واليوم الآخر أن يحضر معهم أو يعينهم على باطلهم ، فإياكم ثم إياكم والبدع فإنها تترك مراسم الدين خالية خاوية ، والسكوت عن المناكر يحيل رياض الشرائع ذابلة ذاوية ، فمن المنقول عن الملل ، والمشهور في الأواخر والأول ، أن المناكر والبدع إذا فشت في قوم أحاط بهم سوء كسبهم ، وأظلم ما بينهم وبين ربهم وانقطعت عنهم الرحمات ووقعت فيهم المثلاث ، وشحت السماء وحلت النقماء وغيض الماء ، واستولت الأعداء ، وانتشر الداء ، وجفت الضروع ، ونقعت بركة الزروع ، لأن سوء الأدب مع الله يفتح أبواب الشدائد ، ويسد طرق الفوائد ، والدب مع الله ثلاثة : حفظ الحرمة بالاستسلام والإتباع ، ورعاية السنة من غير إخلال ولا ابتداع ومراعاتها في الضيق والاتساع . لا ما يفعله هؤلاء الفقراء ، فكل ذلك كذب على الله وافتراء ،{ قل إن كنتم تحبون الله فاتبعوني يحببكم الله ويغفر لكم ذنوبكم }.

عن العرباض بن سارية رضي الله عنه قال :" وعظنا رسول الله صلى الله عليه وسلم موعظة ذرفت منها العيون ، ووجلت منها القلوب ، قام إليه رجل يا رسول الله ، كأن هذه موعظة مودع فما تعهد إلينا أو قال أوصنا فقال : أوصيكم بتقوى الله والسمع والطاعة لمن ولى الله عليكم ولو كان عبدا حبشيا ، فإنه من يعش منكم فسيرى اختلافا كثيرا ، فعليكم بسنتي وسنة الخلفاء الراشدين من بعدي ، تمسكوا بها وعضوا عليها بالنواجذ ، وإياكم ومحدثات الأمور فإن كل محدثة بدعة ، وكل بدعة ضلالة ".

(1/12)

وهانحن عباد الله أرشدناكم وأنذرناكم وحذرناكم ، فمن ذهب بعد لهذه المواسم ، أو أحدث بدعة في شريعة نبيه أبي القاسم ، فقد سعى في هلاك نفسه ، وجر الوبال عليه وعلى أبناء جنسه ، وتله الشيطان للجبين ، وخسر الدنيا والآخرة ذلك هو الخسران المبين ، فليحذر الذين يخالفون عن أمره أن تصيبهم فتنة أو يصيبهم عذاب اليم .

(1/13)


نبذة عن المؤلف و مقدمته

نبذة عن المؤلف و مقدمته

الدعوة إلى الله
في
أقطار مختلفة
تأليف
محمد تقي الدين الهلالي
قام بصف الكتاب ونشره
أبو عمر الدوسري
www.frqan.com
*نبذة عن المؤلف*
نسبه: هو محمد تقي الدين بن عبد القادر الهلالي، نسبة إلى هلال الجد الحادي عشر، بن محمد المعروف بـ: ((بابا، بن عبد القادر، بن الطيب، بن أحمد، بن عبد القادر، بن محمد، بن عبد النور، بن عبد القادر، بن هلال، بن محمد، بن هلال، ابن إدريس، بن غالب، بن محمد المكي، بن إسماعيل، بن أحمد، بن محمد، بن أبي القاسم، بن علي، بن عبد القوي، بن عبد الرحمن، بن إدريس، بن إسماعيل، ابن سليمان، بن موسى الكاظم، بن جعفر الصادق، ابن محمد الباقر، بن علي زين العابدين، بن الحسين، بن علي وفاطمة الزهراء بنت محمد صلى الله عليه وسلم )).
فهو كما ترى ينتهي نسبه رضي الله عنه إلى الحسين بن علي، ذكره غير واحد من المؤرخين، وأقر هذا النسب السلطان الحسن الأول حين قدم سجلماسة سنة 1311هـ.
نشأته: ولد أطال الله بقاءه سنة 1311 هـ بالفيضة القديمة، وتسمى ((الفرخ)) على
بضعة أميال من الريصاني، والأصل قرية أولاد عبد القادر في ((الغرفة)) من أرض سجلماسة المعروفة بتافيلالت من المملكة المغربية.

(1/1)

دراسته: قرأ القرآن على جده ووالده، فحفظه وهو ابن اثنتي عشرة سنة، وكان والده ينوي أن يبعثه إلى مقرئ ذلك العصر، الشيخ أحمد بن صالح ليقرأ عليه ختمة التجويد، كما كان عازما على السفر به إلى القرويين بفاس لطلب العلم هناك، فعاجلته المنية وهو في نحو الثالثة عشرة من عمره، فقامت بذلك أمه، فقرأ على الشيخ المذكور القرآن من أوله إلى آخره بالتجويد، ثم بقي فترة بدون تعليم. ولما بلغ سن الرشد سافر إلى زاوية آيات إسحاق بقبيلة آيات أخلف، وبقي هناك سنتين، ثم عاد إلى تافيلالت، ثم سافر إلى الجزائر وأقام بقبيلة أحميان، ولم يكن يخطر له التعلم ببال إلى أن رأى النبي صلى الله عليه وسلم في المنام، وقال له: ((اقرأ العلم ))، فصار عنده عزم شديد على طلب العلم، فتوجه إلى الرجل الصالح ((الشيخ حمد سيدي بن حبيب الله الشنقيطي، فقص عليه رؤياه، فأعطاه نسخة من مختصر الشيخ خليل، وقال له: ابدأ في حفظ هذا الكتاب، وكلما اجتمعنا شرحت لك بعضه، فاستمر يحفظ، وبعد مدة ذهب إليه وأقام عنده يتعلم الفقه والنحو حتى فتح الله عليه في علم النحو، وصار الشيخ ينيبه عنه في غيابه، وإلى أن مات الشيخ الشنقيطي سنة 1338 هـ، ثم توجه إلى مدينة وجدة فبقي مدة عند العالم الأديب السيد أحمد السكيرج يعلم ابنه الأستاذ عبد الكريم وابن أخيه عبد السلام، ثم توجه إلى فاس، وحضر في القرويين دروس بعض الأساتذة وعلى رأسهم العالم المحقق المصلح السيد الفاطمي الشرادي- رحمة الله عليه-، ومن أجل من لقي علماء فاس وأكثرهم تأثيرا في أحواله واتجاهه في طلب علم الكتاب والسنة، العالم المحقق الشيخ محمد ابن العربي العلوي- رحمة الله عليه- وجرت بينهما مناظرة (1)، فحصل على إجازة من جامع القرويين عادلتها جامعة ((بون)) الألمانية بالشهادة الثانوية ((الباكلورية)).
__________
(1) انظر: كتاب الهدية الهادية، للمؤلف.

(1/2)

وفي آخر سنة 1340 هـ سافر إلى القاهرة وحضر دروس القسم العالي بالأزهر، وخلال ذلك اجتمع بعدد كبير من العلماء الأجلاء، وعلى رأسهم الإمام المصلح، السلفي الطائر الصيت الأستاذ رشيد رضا صاحب ((المنار)).
وكانت له رغبة في طلب الحديث، فعزم على السفر إلى الهند لعلمه أنه لا تزال بقية من علماء الحديث في الهند، فسافر لأداء فريضة الحج ومنها إلى الهند، فمكث هناك يدرس الحديث ويدرس الأدب العربي إلى أن أخذ العلم والإجازة عن شيخه العلامة الشيخ عبد الرحمن بن عبد الرحيم ((المباركفوري)) صاحب كتاب: ((تحفة الأحوذي في شرح جامع الترمذي ))، وله في هذا الكتاب قصيدة أثبتها المؤلف في آخر المجلد الرابع.

(1/3)

وأجازه كذلك الشيخ محمد بن حسين بن محسن الحديدي الأنصاري اليماني نزيل ((بهربال))، ثم رحل من الهند سنة 1343 هـ إلى العراق، وأثناء إقامته بمدينة البصرة التقى بالعالم السلفي الأديب، المحدث المحقق الشيخ محمد بن أمين الشنقيطي، فزوجه ابنته وانتفع كثيرا بمجالسته ومذاكرته، وبعد ثلاث سنوات توجه إلى المملكة العربية السعودية فأقام بها في ضيافة الملك عبد العزيز، ثم عين مراقبا للمدرسين مدة سنتين، ثم مدرسا في المسجد الحرام والمعهد السعودي لمدة سنة، وبعدها سافر مرة أخرى إلى الهند، فعين رئيسا لأساتذة الأدب العربي في كلية ندوة العلماء ((بلكنو)) مدة ثلاث سنوات تعلم خلالها اللغة الإنجليزية، ثم رجع إلى البصرة وبعد ثلاث سنوات سافر إلى ((جنيف)) ونزل عند الزعيم المجاهد أمير البيان الأمير شكيب أرسلان، وكانت عنده رغبة لإتمام الدراسة الجامعية، فكتب الأمير شكيب أرسلان -رحمه الله- إلى أحد أصدقائه بألمانيا يقول: عندي شاب مغربي أديب ما دخل ألمانيا مثله في العلم يريد أن يدرس في إحدى الجامعات، فاسع أن تجدوا له مكانا لتدريس الأدب العربي براتب يستعين به على الدراسة، فجاء الجواب بالقبول، وعين محاضرا في جامعة ((بون))، وفي ظرف سنة تعلم اللغة الألمانية، وحصل على دبلوم فيها، ثم صار طالباً في الجامعة.
وفي أثناء إقامته بألمانيا ترجم مع الأستاذ ((باول كالي)) مدير معهد العلوم الشرقية في جامعة ((بون)) كتابين عربيين: أحدهما كتاب ((البلدان)) في الجغرافية العالمية للعلامة محمد بن الفقيه البغدادي المتوفى في آخر القرن الثالث الهجري، والثاني كتاب (( طيف الخيال)) للعلامة محمد بن دنيال الكحال الموصلي نزيل مصر.

(1/4)

وأثناء إقامته في ألمانيا عمن مشرفا ومراجعا لغويا بالقسم العربي من الإذاعة الألمانية، فوجدها فرصة سانحة لفضح جرائم المستعمرين لبلده المغرب من الفرنسيين والإنجليز، فألقى من على منبر تلك الإذاعة خطبا كانت على المستعمرين خطوبا، وكان بسببها أن نفته فرنسا من المغرب نفيا رسميا مع أنه كان غائبا عنه، كما عملت بريطانيا على نزع جنسيته العراقية التي كان تجنس بها سنة 1934م.
وفي سنة 1940م قدم رسالة دكتوراه، وهي ترجمة ((مقدمة كتاب الجماهير في الجواهير)) للبيروني) مع التعليق عليها، وهكذا حصل على شهادة الدكتوراه في الفلسفة سنة1941م، ثم بعد الحرب العالمية الثانية عين أستاذا بجامعة بغداد، وفي سنة 1942م سافر إلى تطوان بمساعدة الأستاذ المجاهد عبد الخالق الطريس رئيس حزب الإصلاح الوطني إذ ذاك، فبقي إلى أن كاد له الأسبان، ونزعوا منه جوازه بدعوى أنه مزور، وفي سنة 1959م عين أستاذا بجامعة محمد الخامس بالرباط، ثم بفرعها بفاس إلى سنة 1368 هـ، حيث سافر مرة أخرى إلى ألمانيا، ومنها إلى الأراضي القطبية.

(1/5)

وفي سنة 1388 هـ توجه إلى الحج، وفي منى اجتمع بالعالم الورع الذي تقل نظره في هذا العصر، ألا وهو الأستاذ الشيخ عبد العزيز بن عبد الله بن باز، فقال له: إن الجامعة الإسلامية في حاجة إليك، فقال: وأنا مستعد لجدمتها، فكتب الشيخ عبد العزيز وطلبه من وزارة التعليم المغربية، فالتحق أستاذا بالجامعة الإسلامية بالمدينة النبوية، وبقي بها إلى سنة 1349هـ، حيث طلب منه إخوانه في المغرب أن يستقر في المغرب للدعوة إلى الله تعالى والحافظة على العقيدة السلفية، فعرض الأمر على رئيس الجامعة الإسلامية آنذاك الشيخ عبد العزيز بن عبد الله بن باز- رحمه الله- فوافق عليه، ورجع إلى المغرب، وسكن مكناس فصار يعطي الدروس بمساجدها، ينتقل بين مساجد مدن وقرى الملكة المغربية، فثقل ذلك على المبتدعة وأغصهم بريقه، فوشوا به وطلبوا منعه وتوقيفه، ولو آمنوا بقوله تعالى: { يُرِيدُونَ لِيُطْفِؤُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَاللَّهُ مُتِمُّ نُورِهِ وَلَوْ كَرِهَ الْكَافِرُونَ * هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ } [الصف:9، 8] لكان خيرا لهم، وللدكتور محمد تقي الدين مواقف جليلة في الدعوة إلى التوحيد الخالص ونبذ الشرك.
بسم الله الرحمن الرحيم
* مقدمة*
الحمد لله الذي جعل الدعوة إليه فرضا على كل من استطاع إليه سبيلا، وأوعد باللعنة من كتم العلم واشترى به ثمنا قليلا. أشهد أنه الله الذي لا إله إلا هو وأتخذه وكيلا، وأشهد أن محمدا عبده ورسوله الذي فضله على خلقه تفضيلا.
اللهم صل وسلم عليه وعلى آله وأصحابه الذين كانوا يدعون إلى الله ويسبحونه بكرة وأصيلا.

(1/6)

أما بعد فيقول العبد الفقير إلى الكبير المتعالي، محمد تقي الدين بن عبد القادر الهلالي: سألني خلق كثير من الإخوان في المشرق والمغرب، أخص بالذكر منهم الأخ الداعي إلى الله على بصيرة الدكتور وجيها زين العابدين أن أؤلف كتابا يشتمل على سيرتي وما لقيته في حياتي في الحل والترحال، وما جري علي في رحلاتي الكثيرة من حوادث وأخبار، وخاصة في الدعوة إلى الله في أقطار مختلفة في المشرق والمغرب، وما صادفته في ذلك من نجاح وضده، وما جرى بيني وبين علماء تلك الأقطار من مباحثات ومحاورات. ولما رأيت ذكر ذلك كله بالتفصيل- بل ذكر ما بقي في ذاكرتي ولم يعفه النسيان- يحتاج إلى وقت طويل، ونفقات كثيرة، في طبعه ونشره، اقتصرت على ما يتعلق بالدعوة إلى الله تعالى في أقطار مختلفة من سنة 1340 إلى 1391 للهجرة النبوية على صاحبها أفضل الصلاة وأزكى التحية، على أمل أن أجد وقتا وتوفيقا من الله تعالى لتأليف كتاب في أخبار الشطر الأخير الذي لا يتعلق بالدعوة كالحوادث السياسية والشدائد والمحن التي وقعت لي في أسفاري. وستجد أيها القارئ في أثناء هذا الكتاب قصائد كثيرة هجوت بها بعض المعارضين للدعوة إلى توحيد الله واتباع نبيه الكريم، وما أردت بذلك إلا الانتصار للحق ولم أسم أحدا. وقد قال النبي صلى الله عليه وسلم لحسان بن ثابت: ((اهجهم وروح القدس معك )).
ولما أنشد عبد الله بين يدي رسول الله صلى الله عليه وسلم قوله:
خلوا بني الكفار عن سبيله ... اليوم نضر بكم على تنزيله
ضربا يزيل الهام عن مقيله ... ويذهل الخليل عن خليله
قال له عمر رضي الله عنه: يا بن رواحة بين يدي رسول الله وفي حرم الله تقول الشعر! فقال رسول الله صلى الله عليه وسلم: ((خل عنه يا عمر فلهن أسرع فيهم من نضح النبل )). أخرجه الترمذي وصححه.
وقيل: إن الذي أنشد ذلك الشعر هو كعب بن مالك، (راجع فتح الباري في شرح أحاديث عمرة القضاء).

(1/7)

فأرجو أن أكون سالكا هذه السبيل في هجو أولئك القوم؛ والأعمال بالنيات، ولا أدعي العصمة وأرجو الله أن يغفر لي كل خطأ وخطل؛ فالجواد قد يكبو والسيف قد ينبو والكمال لله سبحانه.
فإن تجد عيبا فسد الخللا ... فجل من لا عيب فيه وعلا
وأرجو أن ينفع الله بهذا الكتاب كل من قرأه أو أعان على نشره بقليل أو كثير من أنصار السنة المحمدية. وأما غيرهم من أعدائها فلا نبالي بهم وهم بلا شك منهزمون وإلى الخسران في الدنيا والآخرة صائرون وحسبنا الله ونعم الوكيل، وهو نعم المولى ونعم النصير { فَسَيَكْفِيكَهُمُ اللَّهُ وَهُوَ السَّمِيعُ الْعَلِيمُ } [ البقرة 137].


الدعوة إلى الله في الإسكندرية

الدعوة إلى الله في الإسكندرية

* الدعوة إلى الله في الإسكندرية*
أيها الداعي قدم مراد الله يقدم الله مرادك. ما من داع يدعو إلى أمر بجد وإخلاص إلا ويحصل على شيء ما، سواء أكان محقا أم مبطلا لكن المبطل عاقبته خسران عاجل أو آجل، والمحق له العاقبة الحسنى في العاجل والآجل { فَأَمَّا الزَّبَدُ فَيَذْهَبُ جُفَاءً وَأَمَّا مَا يَنفَعُ النَّاسَ فَيَمْكُثُ فِي الأَرْضِ } (الرعد: 17) كل من قرأ تاريخ الدعوات الباطلة من دعوات الخوارج والشيعة والباطنية وما تفرع منها يعلم يقينا صحة ما أشرت إليه أعلاه، ولابد أن يكون الداعي- مع إخلاصه- عنده شيء من العلم بما يدعو إليه وشيء من العلم بقواعد الدعوة.
قد فصلت القول في سبب خروجي من الطريقة التجانية ودخولي في السلفية الحنفية ملة إبراهيم وخير أبنائه محمد رسول الله صلى الله عليه وسلم، وهي الإسلام الطاهر، شرحت ذلك في كتاب (الهدية الهادية إلى الطائفة التجانية) وقد أمر صاحب السماحة الأستاذ الشيخ عبد العزيز بن عبد الله بن باز أمتع الله المسلمين بطول بقائه بطبع عشرة آلاف نسخة من هذا الكتاب نسأل الله أن يجزيه خيرا وينفع بهذا الكتاب نفعا عظيما.

(1/8)

وبعدما خرجت من الطريقة التجانية ودخلت في الطريقة الحنيفية توجهت إلى مصر ولقيت إمام الدعوة في ذلك الزمان السيد محمد رشيد رضا- رحمة الله عليه- ولقيت أكثر الدعاة إلى السلفية في مصر كالشيخ محمد الرمالي بالقاهرة والشيخ حسن عبد الرحمن في مزرعته بين دمنهور والإسكندرية والشيخ عبد الظاهر أبى السمح والشيخ محمد أبي زيد في دمنهور والشيخ حامد الفقي بالقاهرة والشيخ محمد بن عبد الرزاق حمزة بكفر عامر والشيخ الألمعي عبد العزيز الخولي بالقاهرة.
ولما وصلت إلى الإسكندرية وإلى رملها بشاطئ بحرها لقيت أهل بيت (لا أقول أسرة ولا عائلة) من بلادنا سجلماسة بالمغرب الأقصى مستوطنين بالإسكندرية ففرحوا بي فرحا عظيما لأنهم يعرفون والدي، وكان من علماء بلادنا ويجلونه، فأكرموني لأجل ذلك، ووجدتهم تجانيين (طوخ) يعني غارقين في الطريقة سكارى بنشوتها، وكلمة (طوخ) فارسية فيما أظن، تستعمل في العراق بالمعنى المتقدم، فقلت في نفسي: يجب علي أن أنقذهم من هذه الطريقة كما أنقذني الله منها، ولكن خيل لي وأنا في أوائل الشباب أنني إذا صرحت لهم بانتقاد الطريقة سينفرون ولا يقبلون الدعوة، فأردت أن أخادعهم فأظهرت لهم أني لا أزال تجانيا.

(1/9)

ولما أخذت أتلطف معهم في انتقاد بعض الأمور كالاجتماع لذكر الوظيفة جماعة بلسان واحد، فجاء رجل مصري من تجانيي الإسكندرية وقال لهم: (يا إخواننا أنا الراكل ده بعيني شفته يخش ويخرك في مسكد الوهابية بالرمل، والوهابية ما بيخلوا خد يخش في مسكدهم إلا إذا كان منهم) معناه بعيني رأيت هذا الرجل- يعني كاتب المقال- يدخل ويخرج في مسجد الوهابية برمل الإسكندرية ومن عادة الوهابيين أنهم لا يتركون أحدا يدخل مسجدهم إلا إذا كان منهم، ويعني بالمسجد مسجد أبي هاشم المهندس رحمة الله عليه، وكان قد خصص جزء ا من أرضه وبنى فيه مسجدا صغيرا للشيخ عبد الظاهر أبي السمح وجماعة السلفيين بالرمل، وسبب إقامتي في هذا المسجد مدة شهرين ما يتلو.
* امتحان الدعاة إلى الله*
اعلم أن الدعاة إلى الله يمتحنون على قدر إيمانهم وصبرهم وتجلدهم، ومنهم الشيخ عبد الظاهر أبو السمح- رحمه الله- فإنه كان يدعو إلى الله برمل الإسكندرية وقد أنكر دعوته جميع من ينتسب إلى العلم في رمل الإسكندرية وفي الإسكندرية نفسها، وكان معلما لبنات محمد باشا الديب- بالدال المهملة كما ينطق به في العامية المصرية- ويدعو إلى الله بإلقاء الدروس في المسجد المذكور وصلاة الجمعة لوجه الله فمنع من ذلك؛ فدعاني لأن أنوب عنه وعما قليل يأتيك سبب المنع، أي بعد أن أتم قصتي مع المغاربة.
فلما سمع المغاربة من ذلك الرجل المصري التجاني ذلك الكلام غضبوا عليه غضبة مغربية فقالوا له: إنكم معشر المصريين عودتمونا سماع ما نكره في كل عزيز لدينا فلا يطيب لكم عيش إلا إذا أسأتم إلينا، نحن نعرف هذا الشاب وأباه وأمه وأهل بيته وهو لم يقدم من المغرب إلا منذ وقت قصير ونحن في المغرب ليس عندنا وهابيون فمن أين تعلم الوهابية، وصاحوا عليه صياحا منكرا.
وكان الرجل داهية فلم يغضب بل قابل غضبهم بحلم وسعة صدر وقال لهم:

(1/10)

(يا إخواننا يا مغاربة ما تزعلوش المسألة بسيطة عندنا الشيخ محمد بن مبارك السوسي ولا تشكون في علمه وفضله، وأنه أكبر عالم تكاني في مصر نكتب له ونسأله عن الشاب ده إذا قال هو تكاني صحيح أنا أكي وأبوس روسكم وركليكم كمان، وأطلب منكم المسامحة وإذا قال غير ذلك تعرفوا أن الحق عليكم) معناه أن الشيخ محمد بن مبارك المغربي هو شيخنا في الطريقة التجانية وهو يعرف ضيفكم هذا فهلم نتحاكم إليه فإن حكم بأن محمد تقي الدين الهلالي ضيفكم العزيز هو تجاني حقا اعتذرنا إليكم وقبلنا رءوسكم وأرجلكم.
وكان المغاربة قد هددوا المصريين بأنهم يفترقون عنهم ويتخذون زاوية خاصة لأنفسهم وأكون أنا مقدمهم، ففرحت أنا بهذا السراب الذي خيل لي أنه شراب ولكن الرجل المصري بدهائه أحبط عملي. ومن ذلك الحين علمت يقينا أنني أخفقت في مسعاي؛ لأن الشيخ السوسي المذكور يعلم يقينا أنني من المنتقدين للطريقة التجانية وسبب ذلك: أن أخص مريديه وهو محمد الدادسي كان يغسل رأسي في بيته بالقاهرة فقال لي: هنيئا لكم معشر أهل البيت فإن الجنة مضمونة لكم على أي حال كنتم فقلت ومن ضمنها لنا؟ قال: ألم تطلع على ما ذكره الشيخ الاكبر ابن عربي الحاتمي في تفسير قوله تعالى: { يُرِيدُ اللَّهُ لِيُذْهِبَ عَنكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيرًا } [الأحزاب: 33] فقلت: وماذا قال؟ فقال: قال الشيخ الاكبر: ((إن أبناء فاطمة خلقهم الله طاهرين طهارة عينية فلا تصدر منهم المعاصي ألبتة وكل ما نراه في الظاهر من صدور المعاصي منهم يجب أن نكذب أعيننا ونصدق الله تعالى.
فقلت: وهل ابن عربي معصوم من الخطأ؟ فقال لي: إن سيدنا الشيخ التجاني نقل عنه ذلك وصدقه. فقلت: وهل الشيخ التجاني معصوم من الخطأ؟ فأصابه حزن عظيم ظهر في وجهه واختصر غسل رأسي وسكت على مضض، فعلمت أنه لابد أن يوصل ذلك إلى شيخه.

(1/11)

وغبت عن الإسكندرية أياما ثم رجعت (لأجس) النبض وليس لي إلا أمل ضئيل. فكظم المغاربة ما في أنفسهم، ولم يظهروا لي شيئا ودعينا إلى العشاء عند بعض التجانيين عند المغاربة لآخرين فجرى ذكر الملك حسين بن علي ملك مكة فانتقدت أنا تحالفه مع الإنكليز والفرنسيين وإدخال جيوشهم إلى قرب الحرم المكي، فانفجر أحد التجانيين غيظا، وقال: ((صدق من قال: مثل العالم الذي لا يعمل بعلمه كجلد كلب ملئ عسلا)) يعني أن الملك حسينا وهو من أهل البيت لا يصدر عنه إلا الطاعات فانتقادي له جهل وسفاهة؛ لأن فيه إنكار على شيخ الطريقة.
وسكت أصحابي ولم يدافعوا عني، فلما خرجنا جذبني أحد المغاربة من التجانيين المعتدلين، وقال لي: ألم يبلغك ما أجاب به الشيخ السوسي فقلت: لا. أفدني يرحمك الله، فقال: إنه أجاب التجانيين فقال في جوابه: إن محمدا تقي الدين الهلالي من آل البيت، وقد أوصانا سيدنا رضي الله عنه يعني التجاني بإكرام أهل البيت، فأكرموه ولا تأخذوا عنه شيئا من أمور الدين فعلمت أن القضية قد انتهت بالإخفاق كما كنت أتوقع وعقدت العزم على أن لا أداهن ولا أداجي في دين الله ما دمت حيا؛ بل أقول الحق من أول وهلة، للربح أو للخسارة، وما لقيت إلا الربح إلى حد الآن وسيأتيك الدليل فلا تعجل.
سبب منع أبي السمح من الصلاة والوعظ
في مسجد أبي هاشم برمل الإسكندرية

(1/12)

تقدم أن المنتسبين إلى العلم في مدينة الإسكندرية ورملها أنكروا على الشيخ أبي السمح دعوته إلى السلفية، وسموها وهابية وكادوا له كيدا عظيما واتهموه بتهم هائلة في ذلك الزمان منها أنه يقول: إن العصا خير من النبي صلى الله عليه وسلم لأن العصا تنفع في الدنيا والنبي صلى الله عليه وسلم لا ينفع فلا يشفي مريضا من مرضه ولا يغني فقيرا من فقره ولا ينقذ عانيا من سجنه ولا يغيث من استغاث به. وهذا عند عباد القبور طعن عظيم في مقام النبوة ومنها: أنه صلى صلاة الجمعة في أحد المساجد ووجد العلمين منتصبين عن يمين المنبر وشماله فألقاهما على الأرض وقال: { مَا هَذِهِ التَّمَاثِيلُ الَّتِي أَنتُمْ لَهَا عَاكِفُونَ } [الأنبياء 52] ومنها أنه يدعو إلى مذهب خامس، ولا يؤمن بالمذاهب الأربعة ومنها أنه أحدث فتنة في رمل الإسكندرية ففرق بين الأخ وأخيه والأب وابنه والقريب وقريبه، وكتبوا بذلك إلى محافظ الإسكندرية كتابا يطلبون منه أن يمنعه من هذه الدعوة التي يعدونها من أعظم الفساد.

(1/13)

وفي الوقت نفسه دبروا له مكيدة أخرى، فدعوه إلى المناظرة في أحد المساجد وأحضروا رجلا من العوام وقالوا له: أحضر معك عصا وإذا أشرنا إليك فاضربه، فلما حمي وطيس الجدل بينهم وبينه في مسألة الاستغاثة بالنبي صلى الله عليه وسلم وألجؤوه أن يقول: إن النبي صلى الله عليه وسلم لا يملك لنفسه ولا لغيره نفعا ولا ضرا وإنما هو بشير ونذير أشاروا إلى الرجل فضربه في المسجد. وبعد قليل جاء أمر محافظ الإسكندرية بمنعه من الصلاة والوعظ وسد المسجد، فأرسل إلي يدعوني دعوة عاجلة فحضرت في الليلة التي في غدها يسد المسجد ففتحته وأخذت أصلي فيه وأعظ الإخوان السلفيين فجاءت الشرطة ليسدوا المسجد فوجدوني فقالوا: من أنت، أنت أبو السمح؟ قلت: أنا محمد تقي الدين بن عبد القادر الهلالي المغربي فتوقفوا ورجعوا إلى المحافظ وأخبروه، واختفى أبو السمح فصار لا يأتي المسجد أصلا فأمرهم المحافظ أن يتركوا المسجد ولا يسدوه.

(1/14)

فاشتد غيط أعداء السلفية من المنتسبين إلى العلم وأعوانهم، فكتبوا في هذه المرة إلى الملك فؤاد، وكان ذلك سنة إحدى وأربعين وثلاثمائة وألف، وقالوا للملك مثل ما قالوا للمحافظ قبل وزادوا على ذلك أنه ثبت صدق اتهامهم لأبي السمح عند محافظ الإسكندرية؛ فأمر بطرده وسد المسجد فأتى بمغربي له حماية فرنسية فناب عنه في المسجد فلم ينفذ ما أمر به المحافظ، فبعث الملك بشكواهم إلى محافظ الإسكندرية نفسه، فلما قرأها غضب عليهم غضبا شديدا لأمرين: أحدهما أنهم لم يكتفوا به فتخطوه وكتبوا إلى الملك، والثاني أن طعنهم في عمل هذا المغربي يفتح بابا على الحكومة المصرية من النزاع مع دولة تتمتع بالإمتيازات الأجنبية، والمطلعون على تاريخ مصر يعرفون معنى هذه الكلمة، فإن مقتضى الامتيازات الأجنبية يقضي على الحكومة المصرية- وكل حكومة تنكب بمثل هذه النكبة- أن ترد كل نزاع يقع بينها وبين أي شخص من رعايا الدولة صاحبة الامتياز إلى سفارة هذه الدولة، فتحكم السفارة بدون شك على المصري بأنه هو الظالم وتطلب من الحكومة المصرية أن تنزل به أشد العقاب، وعليه أن يتحمل ويصبر على ظلمين، الظلم الأول من الشخص التابع للسفارة الأجنبية، والظلم الثاني من السفارة نفسها، ولذلك لا يحب أي مصري كيف ما كانت منزلته أن يدخل في نزاع مع أي سفارة، ومن أجل ذلك دعا المحافظ الموقعين على العريضة المرفوعة إلى الملك فأدخلوا عليه واحدا بعد واحد، وأخذ يسألهم، فقال للأول: هذا توقيعك؟ فقال: نعم قال: وقع مرة أخرى فوقع ثم أخرج إلى مكان لا يرى فيه أحدا من أصحابه وهكذا فعل بالثاني والثالث إلى آخرهم، ثم جمعهم وعبس وبسر عليهم وقال لهم: كتبتم إلى تزعمون أن الشيخ عبد الظاهر أبا السمح وهابي وأنه فعل كيت وكيت فصدقتكم وأمرت بمنعه من الصلاة والوعظ، ولم يكفكم ذلك حتى تخطيتموني وارتقيتم مرتقى صعبا فكتبتم إلى الملك تعرضون مزاعمكم عليه وقلتم في عريضتكم: إنكم تخافون أن تحدث

(1/15)

فتنة في رمل الإسكندرية تسفك فيها الدماء فلله دركم من حفظة ساهرين على الأمن فهل المحافظة على الأمن من اختصاصكم ومن وكل إليكم ذلك؟ بعضكم إمام مسجد وبعضكم مأذون في المحكمة وبعضكم مدرس أو واعظ أو خطيب فكيف ارتقيتم حتى صرتم تحافظون على الأمن العام، وهذا شغلي أنا وشغل أعواني من الشرطة والحرس أفأردتم أن تساعدوني، أنتم أصحاب الفتنة ودعاتها الموقدون لنارها، ولم يبق عندي شك في أنكم مفسدون قلتم: إن المصري وهابي فهل المغربي أيضا وهابي؟ فقالوا: إي والله يا سعادة المحافظ هذا وهابي (زيه تمام) فقال: اسمعوا ما أقوله لكم أنتم تستحقون العقاب، ولكني أعفوا عنكم في هذه المرة. وكل فتنة تقع في المستقبل في الإسكندرية أو رملها من هذا القبيل فأنتم المسؤولون عنها، أغربوا عني لا نعم عوفكم (1) ولا أمن خوفكم! فانطلقوا يتعثرون في أذيال الخيبة { فَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَلاوَمُونَ } [القلم:30]، { وَكَفَى اللَّهُ الْمُؤْمِنِينَ الْقِتَالَ } [الأحزاب: 25]، ولما سمع بذلك الشيخ أبو السمح صار يحضر صلاة الجمعة ويصلي معنا مأموما وبعد انقضاء شهرين على هذه الحادثة أمن أبو السمح وتجرأ فصلى بنا الجمعة إماما فاستأذنته أنا في إتمام السياحة في البلاد المصرية ورجعت إلى القاهرة وقد نفد ما عندي من الدراهم، لأن التجانيين بعدما وصلت إلى القاهرة بعثوا إلي حوالة فقبضتها، وقلت في نفسي: إنني قصرت في عدم إعلان خروجي من الطريقة وأنا بين ظهرانيهم ولم أدع إلا أربعة أنفس سرا وقبلت مساعدتهم عند السفر، وها أنذا أقبل مساعدتهم بعد السفر فإن بقيت على هذه الحال فأي فرق بينى وبين شيخ الطريقة؟ فكتبت إليهم رسالة في أربع صفحات وجعلت منها أربعة نسخ بعثت كل نسخة منها إلى أحد رؤسائهم فحرقوا الأرم (2)
__________
(1) العوف: الحال. ويقال في الدعاء: نعم عوفك: أي حالك.
(2) الأرم:الأضراس. يقال: فلان يحرق عليك الأرم، إذا تغيظ فحك أضراسه بعضهم ببعض.

(1/16)

غيظا، ولم يجبني إلا أحدهم بيني وبينه مصاهرة فقال لي في جوابه: لقد قرأت ما كتبت والقلوب بيد الله يصرفها كيف يشاء ولئن كتبت إلى بعد هذا ولو حرفا من الطعن في الطريقة التجانية لن أجيبك أبدا، وتحمل أنت وحدك إثم قطع الرحم.
ولما نفد ما عندي من الدراهم جاءني الشيخ محمد الخرشي الشنقيطي- رحمه الله سواء أكان حيا أو ميتا- فأعطاني ريالين مصريين وكان من المتخرجين في الجامع الأزهر وله راتب من أوقاف الطلبة المغاربة قدره جنيهان (مشاهرة) وعشرة أرغفة يوميا وهو من الستينيين. وكان الطلبة المغاربة في ذلك الزمان ثلاثة أقسام: ستينيين، وعشرينيين ومنتظرين، فالستينيون عددهم ستون رجلا يأخذون راتبا قدره جنيهان مشاهرة وعشرة أرغفة يوميا، والعشرينيون عددهم عشرون رجلا يأخذون راتبا قدره نصف جنيه مشاهرة وخمسة أرغفة يوميا، والمنتظرون يعدون بالمئات لا يأخذون إلا رغيفين في كل يوم. وكانت الحرب قائمة على الدوام بين الستينيين والمنتظرين، والعشرينيون على الحياد. وذات يوم هجم ثلاثة من المنتظرين على شيخ رواق المغاربة- بعد السلام من صلاة الجمعة- في الأزهر فطعنوه بالخناجر حتى مات، فهرب الناس من المسجد لا يلوون على شيء وركب بعضهم بعضا حتى مات بعض الضعفاء من الزحام (وأظن أن الأخ القارئ يعرف طبعي في الاستطراد، فأنا لا أحول عنه ولا أزول، كما قال المتنبي:
(لكل امرئ من دهره ما تعودا)
فقال لي الشيخ محمد الخرشي: لا تقعد هنا مقيما على معيشة ضنك كالوتد ألمم تسمع قول الشاعر:
ولا يقيم على خسف يراد به ... إلا الأذلان عير الحي والوتد
هذا على الخسف مربوط برمته ... وذاك يشجو فلا يرثى له أحد

(1/17)

معنى البيتين لا يرضى أحد أن يقيم على ذل إلا الأذلان الحمار الأهلي والوتد الذي تضرب به الخيمة وتثبت، فالحمار الأهلي مربوط بحبل لا يستطيع الفرار مع أنه يضيق عليه في العلف ويحمل من الأحمال مالا يطيقه وعلاوة على ذلك يضرب بالعصا وينخس بالمنخاس وهو حاد كالإبرة، والوتد يضرب على رأسه ليدخل في الأرض كلما أريد نصب الخيمة ولا يستطيع أن ينجو بنفسه.
فقلت له مكره أخاك لا بطل. وماذا عسيت أن أفعل وأنا هنا غريب؟! فمالي إلا الصبر الجميل. فقال لي: كل طلبة العلم الغرباء في مصر بدون استثناء وما أكثرهم يخرجون إلى الفلاحين ويلقون دروس الوعظ في المساجد، فلا يكاد الفلاحون يرونهم حتى يغمروهم بالإكرام بالدراهم والثياب والزاد دون أن يحوجوهم إلى تذلل أو سؤال، فإن الفلاح المصري يضرب به المثل في الكرم وهذه عادتنا كلنا منذ حللنا هذه الديار فشكرته على هديته ونصيحته وعزمت على الخروج إلى الصعيد وهو الذي بقي لي لم أره، فإن الوجه البحري وهو ناحية الشمال في مصر قد رأيته من القاهرة إلى آخر الإسكندرية وبقي لي الوجه القبلي وهو ناحية الجنوب، فتوكلت على الله وسافرت بالقطار إلى مدينة ملوي فكنت أسمع بالشيخ عبد الظاهر الريرموني أنه من دعاة السلفية فسألت عنه فوجدته، ونزلت عند مغربي يسمى الشيخ إبراهيم الدادسي وهو طبيب عيون يقدح العيون على طريقة الطب الإسلامي القديم بميل من حديد بدون تخدير فيخرج البياض من العين ثم يعالج الجرح بالأدوية إلى أن تشفى العين التي كانت عمياء لا تبصر شيئا ويعود إليها نورها بإذن خالقها، وهذه الطريقة لا تزال مستعملة إلى يومنا هذا في بعض القرى النائية عن المدن في بلاد المغرب وغيرها.

(1/18)

فوجدت الشيخ عبد الظاهر الريرموني وفرح بي وأظهر السرور وأكثر الترحيب واعتذر لي عن دعوته إياي إلى قريته الريرمون، فقال: أيها الأخ العزيز إن ضيافتك واجبة علي ولكن قريتي تبعد عن هذه المدينة بقدر نصف ساعة للراكب على الحمار الفاره، وأنا لا أشتغل في الغيط يعني- في المزرعة- وكل أهل القرية يخرجون إلى غيطانهم صباحا ويرجعون مساء وأنا أجيء كل يوم إلى هذه المدينة فأمكث فيها من الصباح إلى المساء، فإن دعوتك إلى القرية فإما أن تبقى وحدك أو تتكلف المجيء كل يوم معي صباحا وترجع مساء وفي ذلك من المشقة عليك ما لا يخفى، فشكرته على ذلك ورأيت عذره قائما.

(1/19)

وأقمت عند الشيخ إبراهيم الدادسي بمدينة ملوي من مديرية أسيوط، من بلاد الصعيد أربعة أيام ثم عزمت على التوجه إلى قصبة المديرية وقاعدتها، وهي مدينة أسيوط، وكنت أجتمع بالشيخ عبد الظاهر الريرموني كل يوم ونتذاكر مسائل العلم. وفي صباح يوم الخميس استعددت للسفر بالقطار إلى أسيوط، فبينما أنا على ذلك إذا براكبين على حمارين قد أقبلا ونزلا وسلما على الشيخ إبراهيم الطبيب وقالا له: أين الأستاذ المغربي الذي بلغنا أنه عندك؟ فقال لهما وأشار إلي: هذا هو يريد أن يسافر إلى أسيوط الآن. فقال أحدهما وهو الشيخ عبد العليم رحمة الله عليه: أيها الأستاذ إن إخوانك السلفيين في الريرمون يقرؤونك السلام ويلتمسون أن تتفضل عليهم بالزيارة ولو ليوم واحد فإن أستاذنا الشيخ عبد الظاهر أخبرنا منذ أربعة أيام بقدومك فالتمسنا منه أن يدعوك إلى قريتنا، فقال: إنك مستعجل تريد السفر إلى أسيوط ولا تستطيع أن تزورنا فقلنا له: ولا يوما واحدا فقال: ولا يوما واحدا وكررنا عليه الطلب في اليوم الثاني والثالث حتى يئسنا منه، فأرسلنا إخوانك لندعوك إليهم لما علموا أنك عزمت على السفر إلى أسيوط وقالوا لنا: إن وجدتموه سافر فسافرا إلى أسيوط وأبلغاه دعوتنا، واعلم أيها الأستاذ المحترم أننا معشر السلفيين في قرية الريرمون لا يزيد عددنا على مائة بيت، وقد اشتدت العداوة بيننا وبين قومنا المبتدعين عباد الأضرحة وشيوخ التصوف حتى انتقلت العداوة من أمور الدين إلى أمور الدنيا، وشيخ البلد منهم والعمدة معهم ونحن محاربون لأجل عقيدتنا فنرجو أن يهدي الله بك إخواننا ويجمع شملنا على كلمة التوحيد وأتباع سنة النبي صلى الله عليه وسلم فلا تخيب رجاءنا، فقلت لهما: أيها الأخوان العزيزان لستما في حاجة إلى كل هذا الإلحاح فإنني نذرت لله أن أدعو إلى توحيده وسنة نبيه صلى الله عليه وسلم حيثما كنت وهذا أهم غرض لي في الحياة.


الدعوة إلى الله في الصعيد

الدعوة إلى الله في الصعيد

* الدعوة إلى الله في الصعيد

(1/20)

فركبت أحد الحمارين وتوجهت إلى الريرمون مع الشيخ عبد العليم فلما وصلت نزلت في مندرة- أي مضيف- الشيخ إسماعيل الصيفي رحمة الله عليه، واجتمع الإخوان السلفيون واحتفلوا بي كأني أحد الأمراء، ولم يكن عندي من الكتب إلا مجموعة الرسائل التي نشرها عيسى بن رميح رحمه الله وهي رسائل في التوحيد، فبدأت الدعوة بعد صلاة المغرب في المندرة المذكورة واجتمع أهل القرية كلهم تقريبا فلم تسعهم المندرة فجلسوا في الشارع. وكان في مقدمتهم شيخ البلد الشيخ يوسف رحمة الله عليه فأخذ يلقي علي أسئلة في التوسل بالأولياء وشد الرحال إلى زيارة قبور الصالحين والذبح والنذر وأوراد الطريقة والاستمداد من الشيوخ والاستغاثة بالنبي صلى الله عليه وسلم وما إلى ذلك وأنا أجيبه بحلم وأناة وصبر وهبنيه الله لم أعهده في نفسي قبل ذلك.
إذا اصطفاك لأمر هيأتك له ... يد العناية حتى تبلغ الأملا

(1/21)

وحضر هذا الدرس أستاذ الجماعة الشيخ عبد الظاهر الريرموني فأخذ يبحث عن عثراتي في النحو والصرف واللغة، ويلقي علي أسئلة بقصد الزراية وإظهار نقصي فقابلت- بتوفيق من الله- كل ذلك بأدب وحلم كما يفعل التلميذ المتأدب مع أستاذه، وصرت إذا أجبته عن سؤال فلم يقبل جوابي أسلم له وأقول له: تفضل يا حضرة الأستاذ وأفدنا في هذه المسألة بما علمك الله، فصبر الجماعة لهذه المقاطعات على مضض ثم عيل صبرهم فقال الشيخ إسماعيل صاحب البيت: يا شيخ عبد الظاهر هذه المسألة اللغوية التي تقطع بها على الأستاذ المغربي كلامه لا فائدة لنا فيها دعها إلى الوقت المناسب لها، ثم انطلقت في الوعظ شوطا أو شوطين، وإذا بالشيخ عبد الظاهر يعود إلى أسئلته فأعود أنا إلى التسليم والأدب، فيزداد المستمعون غيظا ويعيدون عليه قولهم، واستمر الأمر على ذلك ثلاث ليال ولم ينته عما نهوه عنه فخشنوا له القول وانتهروه فقال لهم: هذا ضيفي أصنع به ما أشاء ويحق لي لو شئت أن أقول له: إن أيام الضيافة ثلاثة، وقد انقضت فتفضل فارحل لقلت له ذلك، فقال له أحدهم وأظنه الشيخ إسماعيل: (إيه ده يا خوي أنت ما تقدرش تقوله كده ده ما هو ضيفك ده ضيفنا إحنا دعوناه واحنا كبناه بعدما ترجيناك أنت تدعوه ويئسنا منك) معناه: ما هذا يا أخي؟! إنه ليس ضيفك وإنما هو ضيفنا نحن ولا تستطيع أن تقول له: ارحل فعند ذلك غضب الشيخ عبد الظاهر ولم يعد يحضر دروس الوعظ والدعوة.
* السر الخفي *
كأني بك أيها القارئ قد تلجلج في صدرك سؤال تريد الإجابة عنه، وهو لماذا امتنع الشيخ عبد الظاهر عن دعوتك، ولماذا يعكر درسك، وفي النهاية يريد أن يطردك؟

(1/22)

الجواب: إذا ظهر السبب زال العجب. اعلم يا أخي أن الشيخ عبد الظاهر كان قد خط لنفسه خطة في الدعوة، وهي أنه كان يفرض على كل واحد من السلفيين في الريرمون أن يبايعه بيعة تشبه في بعض نواحيها بيعة المريد المتصوف لشيخ الطريقة، وكانت شروط هذه البيعة شديدة إلى حد أنه لو وقع من أحد الإخوان شيء طفيف مما يخالف ما يريده الشيخ عبد الظاهر، يغضب عليه ويقول له: انتقضت بيعتك فتب إلى الله، وبايعني من جديد فلا يسعه إلا أن يتوب ويبايع من جديد وإلا طرده الشيخ وأخرجه من حظيرة الإخوان.

(1/23)

ومن أمثلة ذلك أن الشيخ عبد الظاهر كان قد بلغ من العمر خمسا وثلاثين سنة ولم يتزوج فعتب عليه بعض الجماعة وقالوا له: أنت أستاذنا وإمامنا فلا ينبغي لك أن تبقى عزباً وأنت تعلم ما فرض الله على مستطيعى الباءة فقال لهم: أنا فقير لا يرض أحد أن يزوجني ابنته، فقال أحدهم: أنا أزوجك ابنتي فسكت الشيخ، ومضى على ذلك سنتان فجاء خاطب فخطب الفتاة فوعده أبوها خيرا، فلما سمع بذلك الشيخ غضب عليه غضبا شديدا وقال له: انتقضت بيعتك فتب إلى الله واعدل عن تزويج الفتاة بذلك الخاطب فقد وعدتني بها منذ سنتين فكيف تزوجها شخصا آخر؟! فقال: أيها الأستاذ حقا عرضت عليك ابنتي فلم تجبني ببنت شفة، ومضى على ذلك سنتان فلم يبق عندي شك أنه لا أرب لك فيها فقال الشيخ: كان الواجب يقضي عليك حين جاءك الخاطب أن تأتيني، وتسألني عن رأي في التزوج بها فإما أن أتزوج وإما أن أرخص لك في تزويجها فاختلف الإخوان السلفيون في هذه القضية، فبعضهم صوب رأي الشيخ وبعضهم صوب رأي أبي الفتاة واشتد نزاعهم. وكان كثير من الإخوان يشكون في البيعة، ويظنون أنها غير مشروعة وليست من السنة في شيء، لأنهم لم يروا أحدا من الدعاة إلى السلفية فرضها عليهم قبل هذا الشيخ فهاتان مسألتان معضلتان تحتاجان إلى أبي حسن يكشف عنهما ظلام الإشكال ويبين حكم الله فيهم، ولما رآني الشيخ عبد الظاهر في مدينة ملوي، خاف أن أتصل بإخواننا فيسألوني عن القضيتين فأجيب بخلاف رأيه فلذلك فعل ما فعل ليحول بيني وبينهم، ولم يدر أنه لا حيلة تنفع في رد المقدور فوقع ما خافه ولذلك أخذ يعاكسني في دروس الوعظ وحاول أن يطردني.
* * *
* عودة إلى دروس الوعظ*

(1/24)

استمررت في إلقاء الدروس كل مساء في مندرة الشيخ إسماعيل الصيفي، ونسيت أن أقول إن الشيخ عبد الظاهر الريرموني رحمه الله بلغ في المعارضة والمعاكسة إلى أن خالفني في أمر لم يزل يقرره ويدعو إليه، وهو منع شد الرحال إلى زيارة قبور الصالحين، فقال له إخوانه: يا لله العجب.. أنت نفسك لم تزل تقرر المنع فقال: تغير رأي وهل أنا معصوم! ومن طباع المصريين المحمودة- وما أكثرها - أن المرءوس إذا ظهر له الحق لا يفكر في مذهب الرئيس واعتقاده بل يتلقى الحق بالقبول وإن خالف رئيسه، ولذلك كان الناس في أثناء الوعظ يتوبون إلى الله ويعلنون توبتهم من الشرك والبدعة ففي كل ليلة يتوب اثنان أو ثلاثة.
وفي الليلة السادسة أو السابعة قام شيخ البلد فأعلن توبته وقال: أيها الشيخ المغربي: إنك لم تأتنا بشيء جديد فكل هذه المسائل التي دعوتنا إليها سبقك إليها الشيخ علي التونسي والشيخ عبد الظاهر الريرموني وفلان وفلان ولكن الفرق بين دعوتك ودعوتهم أننا إذا جادلناك تصبر على جدالنا وتجيبنا بلطف ولين حتى نقتنع وننتقل إلى مسألة أخرى ثم أخرى إلى أن يزول ما عندنا من الإشكال. وأما الدعاة الذين تصدوا للدعوة قبلك فقد كان لهم أسلوب آخر متى جادلناهم وعرضنا عليهم شبهاتنا قالوا لنا: كفرتم! فنقول لهم: وأنتم أكفر ونفترق على أقبح ما يكون، ثم التفت إلى الشيخ إسماعيل الصيفي صاحب البيت وقال له: يا شيخ إسماعيل جزاك الله خيرا على دعوة هذا الأستاذ المغربي الذي هدانا الله إلى الحق بسببه، ولك الفضل والحق أن تكون الدروس في مندرتك، وأن يكون الأستاذ المغربي ضيفك ولكني أطلب من فضلك أن تسمح لي بأن يكون الأستاذ أسبوعا عندك وأسبوعا عندي. هذا في الدروس الخاصة التي تلقى في المنادر وأنا أطلب من الأستاذ المغربي أن يلقي لنا درسا في المسجد الجامع يوميا وأن يصلي بنا الجمعة مادام مقيما عندنا فقال الشيخ إسماعيل: إني أقبل هذا الاقتراح بكل سرور.

(1/25)

فانتقلت إلى مضيف شيخ البلد واستمررت على إلقاء الدروس وأضفت إليها درسا بعد العصر في المسجد الأعظم، واعتذرت إلى الشيخ يوسف عن قبول ما عرضه علي من صلاة الجمعة إماما وقلت له: إنني لا أحب الدعاء للملك فؤاد في كل خطبة ولا أريد أن أكون سببا في شر يصيبك فحسبي أن ألقي الدروس، فقال رحمه الله: أيهما صواب، الدعاء للملك في كل خطبة جمعة أم تركه على ما جاءت به سنة النبي صلى الله عليه وسلم ؟ فقلت له: أنا أرى تركه هو الصواب فقال: (إيه ده يا خوي) نحن نعبد الله أو نعبد فؤاد؟ إذا رأيت الملك فؤادا أمامك في الصف الأول فلا تبال به أنا المسؤول وصل كما أمرك الله واخطب كما أمرك الله.
وبعد توبة الشيخ يوسف تاب أهل البلد عن بكرة أبيهم إلا بيتين، أحدهما بيت شيخ الطريقة والثاني بيت العمدة المرفوت، والمرفوت عندهم هو المعزول، وخدامهما، وبعدما كان السلفيون ممنوعين من جميع المساجد لأنهم وهابيون أهل مذهب خامس تصافح أهل القرية كلهم وزال كل ما كان بينهم من العداوة في الدين والدنيا، وانتقلت العزلة التي كانت ملازمة لهم إلى شيخ الطريقة والعمدة المرفوت وخدامهما، فأخذوا يصلون منعزلين في زاوية في وسطها قبر عليه تابوت كانوا يعبدونه، وبلغت العداوة بين الفريقين إلى أن صار يتهم بعضهم بعضا بإحراق الزروع في البيادر، واتهم المبتدعون السلفيين بإحراق تابوت ذلك الضريح الذي كانوا يعبدونه. والحقيقة أن امرأة أوقدت شمعة تتقرب بها إلى صاحب الضريح وجعلتها على التابوت فلما انقضت الشمعة وصلت النار إلى التابوت فأحرقت بعضه.

(1/26)

وكأني بعابد القبر يقول يا هذا لقد أسرفت في القول فهل يعبد مسلم يشهد أن لا إله إلا الله وأن محمدا رسول الله قبرا؟ فأقول في الجواب: يمكنك أن تغالط بهذا الكلام غيري أما أنا فلا تستطيع أن تغالطني لأنني أنا بنفسي كنت أعبد القبور، فهداني الله إلى توحيده وهدى بي خلفا كثيرا ولله الحمد وأريدك على ذلك ما يخرسك ويلقمك حجرا أن الجهال في هذا الزمان من أهل البلاد الإسلامية - وما أكثرهم- يعبدون القبور والأنصاب بل والأشجار ويعبدون كل شيء حتى الحمير ودونك البرهان القاطع:
أما عبادة الأضرحة فأمر متواتر مشاهد بالعيان في أكثر البلدان المنتسب أهلها إلى الإسلام كما هو في بلاد النصارى وهؤلاء يزيدون التماثيل.
وأما عبادة الأشجار فقد حدثت من عهد بعيد فقد ذكر ابن أبي شامة في كتاب البدع له: أن شجرة كانت تعبد في دمشق في زمانه. وأما في هذا الزمان فحدث عن البحر ولا حرج فقد شاهدت شجرة عظيمة وافرة الأغصان تعبد في مصر، وأخبرني الشيخ محمد بن عبد الرزاق حمزة أنه هم بقطعها وأخذ فأسا واشتغل طول الليل إلى أن كاد الفجر يطلع فلم يستطع أن يقطع إلا جزءاً يسيراً من أغصانها، فجاء عبادها في الصباح بالنذور فوجدوا بعضها مقطوعا فغضبوا غضب العابد لمعبوده، واتهموا الشيخ المذكور ورفعوا شكوى إلى العمدة فطالبهم بالبينة فقالوا: لا يوجد أحد في هذه الناحية يشنع على المتبركين بها إلا هذا الرجل، فقال العمدة: إنني لا أستطيع أن أعاقبه بهذه الحجة التي لا تتجاوز الظنون. وأخبرني الحاج (محمد أجانا)- وهو رجل قضى عمره في البدع حتى بلغ السبعين ثم هداه الله إلى التوحيد بدعوتنا- أن له شجرتين يعبدهما الفلاحون إحداهما اسمها أبو بكر والأخرى نسيت اسمها، وأن الفلاحين يضعون أدوات الحرث وغيرها مما يثقل عليهم حمله إلى جانب إحدى الشجرتين فلا يتجرأ أحد أن يسرق شيئا من ذلك مع أنهم سرقوا حصر المسجد ولو ذهبنا نعدد وقائع عبادة الأشجار لطال بنا الكلام.

(1/27)

وأما عبادة الأحجار فهي كثيرة أورد بعض وقائعها: فمن ذلك حجر كبير ناشز في جبل بالصعيد في مديرية أسيوط أخبرني أصحابنا أنه كان يسمى الشيخ دغارا وأن جماعة منهم ذهبوا ذات ليلة بمعاولهم، واشتغلوا طول الليل فتركوا الشيخ دغارا أثرا بعد عين. ومنها أن صخرة في مرسى مدينة طنجة داخل البحر تسمى سيدي ميمون يعبدها أهل تلك الناحية. وسبب إطلاعي على عبادتها أني كنت راكبا في سيارة حافلة من طنجة إلى تطوان سنة ثلاث وأربعين وتسعمائة وألف بتاريخ النصارى وأتباعهم، وكان إلى جانبي رجل معه امرأة فسلم على وقال لي: أنا ممن يحضر دروسك في الجامع الكبير، وقد هداني الله إلى التوحيد بسبب ذلك ولكن زوجتي هذه لا تزال متمسكة بالشرك فأرجو من فضلك أن تعظها لعل الله يهديها بوعظك كما هداني أنا وذكر لي قضية اشتد نزاعهما فيها تتعلق بعبادة الصخرة البحرية المسماة بسيدي ميمون وحاصلها أنها لا يعيش لهما الأولاد إذا بلغ الصبي سنة يموت، فنذرت زوجته أن تذبح عن ولدها في كل سنة شاة لسيدي ميمون، وقد حانت النهاية السنة الأولى من عمر الصبي قال: فامتنعت أنا من الوفاء بهذا النذر، وقلت: إن عمر الصبي بيد الله وميمون صخرة لا تضر ولا تنفع فلم تقبل. فوعظتها من طنجة إلى تطوان مدة ساعة ولا أدري هل انتفعت بوعظي وتابت من الشرك أم بقيت على شركها. وأكتفي بهذا القدر من الشواهد على عبادة الأحجار.
ومن عبادة المياه أن بئرا بالقصر الكبير يعبدها السفهاء ويسمونها سيدي ميمونا ويزعمون أن ابن أمير الجن شمهورش كثيرا ما يحضرها خبرني بذلك غير واحد في البلد المذكور وشاهدت حوادث أخرى من عبادة المياه فلا أطيل بذكرها.

(1/28)

وأما عبادة الحمير فأذكر فيها قصتين: إحداهما وقعت في طرابلس الغرب على ما حدثني به ثقة، وذلك أنه كان في تلك الديار شيخ متصوف اسمه عبد السلام الأسمر كان يرقص مع أصحابه ويضربون بالدفوف حتى يخروا صرعى على الأرض ويعتقدون أن الدف الذي كان يضرب به الشيخ عبد السلام نزل من الجنة، وكان يضرب به علي بن أبي طالب للنبي، والشيخ عبد السلام والمريدون المنقطعون للعبادة معه لم يكونوا يكتسبون معيشتهم لأنهم كانوا بزعمهم متوكلين. وكان للشيخ المذكور حمار يطوف على بيوت البلدة وحده كل صباح ومساء وعليه خرج فكلما وقف بباب بيت يضع أهله شيئا من الطعام في ذلك الخرج فيرجع إلى الشيخ والمريدين بطعام كثير غدوة وعشية، فلما مات الشيخ وتفرق المريدون وبقي الحمار بلا عمل فصار الناس يقدمون له العلف ويتبركون به إلى أن مات فدفنوه وعكفوا على قبره يعبدونه. والقصة الثانية في المغرب الأقصى: قرأت في سنة ستين وتسعمائة وألف بتاريخ النصارى في صحيفة العلم مقالا لمعلمة اسمها خديجة النعيمي من الدار البيضاء قالت خديجة: خرجنما مع نسوة جاهلات نتجول خارج المدينة فمررنا بكوم من حجارة فأخذت النسوة يقبلن تلك الحجارة ويتمسحن بها قائلات: (أنتاع الله لله يا للاحمارة) معناه نسألك متاع الله أي ما أعطاك الله من الكرامة يا سيدتنا الأتان، قالت: فأنكرت صنيعهن وقلت لهن: ويحكن تتخذن أولياء حتى من الحمير، فقلن لي: اسكتي إنك لا تعرفين قدر هذه الولية فكم قضت من حاجات ونخاف عليك أن تضربك ضربة يكون فيها حتفك فسلمي للفارغ لكي تنجي من العامر (قلت: وهذا مثل يضربه المغاربة لمن اعترض على عبادة شخص وقال: إنه لا ينفع ولا يضر يقول له عباده: (سلم للخاوي تنج من العامر) معناه هب أنه فارغ من الولاية فخير لك أن لا تعترض عليه وأن لا تنكر ولايته لأنك إن استمررت في الإنكار يخشى عليك أن تصادف وليا حقيقيا فيصبك بشر). ثم وجهت الكاتبة المذكورة دعوة إلى العلماء وقالت:

(1/29)

يا علماء الدين اتقوا الله وعلموا الناس توحيد الله وشعائر دينهم، فإنكم ضيعتم الأمانة التي حملكم الله إياها حتى وصل الناس إلى عبادة الحمير دون الله. فكتبت ثلاث مقالات تلبية لدعوتها ونشرت في صحيفة العلم ولم يلب دعوتها أحد غيري من قراء صحيفة العلم وهم يعدون بالآلاف وأظن أن هذا القدر يكفيك إن كنت منصفا، ويقمعك إن كنت متعسفا.
*عودة إلى الريرمون *
أول جمعة صليتها إماما في الريرمون في المسجد الأعظم كانت يوم عيد عند أهل الريرمون، وتمكن السلفيون لأول مرة من الصلاة في المسجد الأعظم وتعانق الناس، وصاروا إخوانا متحابين. وكان للسلفيين مسجد بنوه باللبن وسقفوا نصفه بخشب النخل فصلى في ذلك اليوم الشيخ عبد الظاهر في ذلك المسجد إماما، وقال في خطبة الجمعة يا إخواننا لا يخفى عليكم (أن المركب اللي فيها ريسين تغرك) يعني أن السفينة إذا كان لها ربانان فمآلها الغرق لأن الربانين يختلفان فيؤدي اختلافهما إلى اختلاف النوتية ويفضي بهم ذلك إلى الغرق، وأن هذا المغربي قد فرق جماعتنا ووالى أعدائنا وأحدث فتنة في البلد، ولا يستمع لحديثه، فما فرغ من الصلاة ولم يصل معه إلا الشيوخ الضعفاء الذين شق عليهم المشي للجامع الأعظم- حتى غضبوا عليه وزجروه زجرا شديدا وقالوا له: ما نظن إلا أنك أصبت بالجنون وأن هذه الصلاة التي صليناها خلفك مشكوك في صحتها لأنك تكلمت باللغو الذي لا يناسب خطبة الجمعة، وهذا الرجل الذي تكلمت فيه بغير حق ما رأينا منه إلا خيرا وهو يجلك غاية الإجلال فقال لهم: هذا فراق بيني وبينكم.

(1/30)

وقبل ذلك بيوم دعاني أحد الإخوان للغداء ودعا الشيخ عبد الظاهر، فقال لي: يا شيخ محمد سمعت بأن المنافق يوسف شيخ البلد جاءك وأظهر لك أنه تاب من شركه وبدعته؟ فقبلت توبته وأظنك لا تعلم أنه كبر عدو للسلفيين ولي أنا بالخصوص وأنا شيخ هذه الطائفة وإمامها، فإن كان صادقا فيما يزعم فهلا جاء إلى والتمس مني العفو وبايعني بل أنت بنفسك يجب عليك أن تبايعني وأن لا تخرج عن رأي!! فقلت له: يا شيخ عبد الظاهر والله أني لأحب أن أرضي الله ثم أرضيك ما استطعت إلى ذلك سبيلا، فهب أن رجلا في الروضة- وهي بلدة قريبة من الريرمون- يدعو إلى مثل ما ندعو إليه من التوحيد وإتباع السنة وهذا الشيخ يوسف عدو لي ولك، فجاءه هذا الداعي ودعاه فتاب إلى الله على يده من الشرك والبدعة وبقي مع ذلك مصرا على عداوتنا، ألا ينبغي لنا أن نفرح بتوبته لأنه أنقذ من شر عظيم يوجب له الخلود في نار جهنم، أما عداوتنا نحن فإنها معصية لا يخرجه من الإسلام وقد تزول فنصطلح معه ونعود إلى الوفاق فقال لي: هذا رأيك أنت، أما أنا فأقول: يجب على كل من أراد أن يتوب من الشرك والبدعة أن يرضيني ويبايعني فقلت له: إني أوثر رضي الله على رضاك فقال: هذا فراق بيني وبينك. وسمعت بأنه كان يتعاطى الأفيون وهو مخدر سام- الله أعلم بصحة هذا الخبر- وبقيت في الريرمون على تلك الحال نحو ثلاثة أشهر، ثم حان وقت الحج وكنت في أثنائها أظهر الغنى ولم أسمح لأحد أن يدفع عني أجرة البريد لرسالة أرسلها في البريد فضلا عن غير ذلك حتى صار الناس يعتقدون أنني غني، ولم يتجرأ أحد أن يقدم لي شيئا لا دراهم ولا ثيابا إلا شيئا من الخبز اليابس وشيئا من السمن في إناء من خزف انكسر حين ركبت العربة قبل أن اصل إلى مستقري في القاهرة وإلا كسوة كسانيها الشيخ يوسف رحمه الله بعد أن قدم لها مقدمات من الإلحاح الكثير.
* المناظرة *

(1/31)

لما استجاب لي شيخ البلد وتبعه الناس كلهم إلا من ذكرت- أعني العمدة المرفوت وشيخ الطريقة- أصاب هذين الرجلين من الغم والحزن شيء كثير فبعثا إلى الجامع الأزهر ودعيا أحد كبار الأساتذة المعروفين بغزارة العلم وطلاقة اللسان لمناظرتي فجاء الأستاذ الأزهري ونزل في قصر العمدة المرفوت، فجاء أصحابنا وأخبروني بقدومه وقالوا لي: ناظره فستنتصر عليه يقينا فإن الأزهريين ضعفاء في علم السنة والتوحيد ونحن العوام نغلبهم، فقلت لهم: إني أرى في هذه القضية رأيا مخالفا لرأيكم، وهو أنني لا أناظره فأنا حارث وزارع وقد دعوت أهل البلد فاستجابوا لي؟ فليتقدم وليدعهم هو إلى الرجوع إلى الشرك والبدعة فإن رجع معه أحد فأبعده الله ومن تبعه فهو له ومن تبعني فهو لي، والمناظرة تعتريها المشاغبة ثم المضاربة فلا تحق حقا ولا تبطل باطلا فقالوا لي: كلامك هذا يسبب لنا الهزيمة ويصدق قول أعدائنا إنك مغربي حاج ما درست في الأزهر ولا عندك الشهادة العالمية فقلت لهم: صدقوا أنا جاهل ما درست في الأزهر ولا عندي الشهادة العالمية، ولكن هذه المسائل التي أدعو إليها لو جاء شيخ الأزهر ومعه علماء الأزهر كلهم لم يستطيعوا أن ينقضوا منها شيئا غير أنني لا أحب المناظرة ودعوا الأعداء يقولون ما شاءوا، فلم يعجبهم كلامي.
وبقي الأستاذ الأزهري في بيت العمدة خمسة عشر يوما حاول في أثنائها أن يهجم على في الدرس الذي ألقيه كل يوم بعد العصر بالمسجد الجامع فنهاه شيخ البلد وقال له: نحن نثق بهذا الرجل ولا نشك في صحة ما دعانا إليه والله إن فتحت (بقك) أي فمك بكلمة واحدة لآمرن خفيرين أي حارسين يأخذانك إلى محطة السكة الحديدية لأنك تريد أن تحدث تشويشا وفتنة، فبقي شيخ الطريقة وصاحبه العمدة حائرين وفي النهاية عمدا إلى حيلة مكنتهما مما أراد.

(1/32)

وذلك أننا كنا في شهر رمضان وفي ذات يوم دعاني العمدة الحقيقي وهو رجل ملحد إلى العشاء فأجبته، وألقيت كلمة أمامه فقال لي: أنا على الحياد لست معك ولا مع خصومك يعني شيخ الطريقة والعمدة المرفوت، ولكن عقيدتكم أنتم أقرب إلى العقل من عقيدتهم لأن عبادة القبور وشيوخ الطريقة إهانة للكرامة الإنسانية.
ولما انصرفت من عنده كان طريقي يمر على باب قصر العمدة المرفوت فلما حاذيت بابه جاءني شيخ الطريقة وسلم علي وقال: إن سعادة العمدة يدعوك إلى فنجان قهوة فقلت: عندي الآن درس، فقال لي: لا يستحسن أن ترد دعوته ولا تزيد على خمس دقائق، فذهب بي حتى أدخلني إلى مقصورة وجدت فيها شيخا ذا عمامة ولحية فظهر لي أنه هو العالم الأزهري الذي دعي إلى مناظرتي، وكان ظني صادقا فلم يكد المجلس يستقر بي حتى هجم علي الأستاذ الأزهري وقال لي: يا فلان بلغني أنك تقول كذا وكذا وكذا وعدد مسائل من التوحيد وأتباع السنة فقلت له: أما كذا وكذا فقلته حقا وذكرت له دليله وأما كذا وكذا فلم أقله. ووقعت المناظرة فعلا، فحانت مني التفاتة فرأيت حديقة القصر كلها عمائم وقلانس لم يبق أحد من أهل البلد إلا حضر وتركوا لذلك صلاة التراويح فلم تزد المناظرة على نصف ساعة وكان الأستاذ الأزهري نسيت اسمه الآن من خيرة علماء الأزهر فجعل يقول في أثناء المناظرة أشهدكم أني رجعت عن كل ما قلته في هذا الأستاذ المغربي؛ فإن الناس نقلوا لي عنه مسائل مكذوبة عليه، وأشهد أنه من العلماء المحققين وإن كنت أخالفه في بعض المسائل. فعند ذلك علم العمدة المرفوت أنه أخفق في سعيه، فقال: أيها الأستاذ أرجوكم أن تقطعوا هذه المناظرة أنا ما دعوت الأستاذ المغربي إلى المناظرة، وإنما دعوته لأتعرف به ويشرب عندي فنجانا من القهوة، فانتهت المناظرة على ما يحبه أصحابنا ويكرهه خصومنا، ومن رأي أني أبعد عن المناظرة وأتجنبها فإذا اضطررت إليها استعنت بالله وخضت غمارها، قال النبي صلى الله عليه وسلم:

(1/33)

((لا تتمنوا لقاء العدو واسألوا الله العافية فإذا لقيتموهم فاصبروا))(1).
* الدعوة إلى الله في تندا *
تندا: هي قرية تبعد عن الريرمون، مسافة لا أحصيها وفيها سلفيون واثنان من العلماء.
جاءتني دعوة من السلفيين من أهل هذه القرية فلبيتها، وتوجهت إليهم وأقمت عندهم ثمانية أيام ألقي الدروس في المساجد فرجع عن البدعة والشرك خلق كثير، وقدر عددهم بنصف سكان القرية وعندئذ قال لي بعض أصحابنا: اتق الله وامكث هنا في مديرية أسيوط على الأقل سنة كاملة، وأقسم بالله أني لو أقمت سنة ليهدين الله بي أكثر سكان المديرية وقال لي: إن هذه الفرصة التي سنحت لك من إقبال الناس على مجالس دعوتك قل ما يسنح مثلها ولا يجوز لك أن تضيعها، فقلت له يمنعني من ذلك أن الغرض الذي سافرت من أجله من المغرب هو طلب العلم ولقاء أصحاب الحديث أينما كانوا وأنا لم أؤد فريضة الحج حتى هذه الساعة، فقال لي: أما طلب العلم فهذه المجالس الحافلة بالدعوة إلى الله هي من صميم طلب العلم، وأنت شاب يمكنك أن تستأنف رحلتك بعد ذلك، وجاءني اثنان من أغنياء أصحابنا فقال لي كل منهما: امكث هنا وأنا مستعد أن أزوجك ابنتي وأكتب لك عند المأذون فدانين غلتهما تكفيك للمعيشة، فاعتذرت إليهما عن القبول وقلت لهما: إن الشيخ عبد الظاهر الريرموني عفا الله عنه يظن أنني أقصد الإقامة هنا طلبا للمعيشة لأقصيه وأحل محله، فقالا: معاذ الله أن يظن بك أحد مثل هذا الظن. وفي أثناء إقامتي بالريرمون قرأ علي أخوان معلمان في المدرسة نسيت أسماءهما ختمة من القرآن بقراءة ورش، وكانت نادرة في مصر في ذلك الزمان فلم تلبث أن انتشرت بعد ذلك وأولع بها القراء بقصد الإغراب على السامعين، واكتساب المعيشة أي التأكل بالقرآن. وفي صحيح البخاري، باب من تأكل بالقرآن أو فخر به، ذكر البخاري رحمه الله في هذا الباب حديث علي في الخوارج،
__________
(1) متفق عليه، عن أبي هريرة رضي الله عنه. انظر: صحيح الجامع (7222)

(1/34)

واستدل به على أنه لا يحل الأكل بالقرآن فراجعه إن شئت.
* قدم مراد الله يقدم الله مرادك *
تقدم أني تعففت أثناء إقامتي بالريرمون وأظهرت الغنى
تعفف ولا تبتئس ... فما يقض يأتيكا
وإنما فعلت ذلك لعلمي أن الذي يأخذ من الناس لا يستطيع أن يعطيهم شيئا، وأن من كان له غرضان متضادان لا يمكن الحصول عليهما جميعا. فلذلك وحدت همي ووجهت همتي بعد فتح الله لي قلوب الناس إلى الدعوة وحدها كما قال الناصح:
اجعل الهم واحدا ... وارض بالله صاحبا
وكنت أظن قبل التوجه إلى الصعيد أن ييسر الله لي دراهم أحج بها حجة الفريضة. وبعدما أقمت في مصر سنة وشهرا نفد كل ما كان عندي وكنت أنفق على نفسي وأخي الأستاذ محمد العربي الهلالي الذي صحبته معي وكان صغيرا، لكن لما حصلت على تلك الغنيمة فوضت الأمر إلى الله وقلت:
عسى فرج يأتي به الله إنه
... له كل يوم في خليقته أمر
وبعد وصولي إلى القاهرة ببضعة أيام جاءتني حوالة من الشيخ يوسف بثلاثة عشر دينارا فكانت كافية لأن أحج بها أنا وأخي وهذا ما أردت بقولي قدم مراد الله يقدم الله مرادك.
هل بقي أهل الريرمون ثابتين على الدعوة؟

(1/35)

الجواب نعم، بعدما سافرت إلى الحجاز ثم إلى الهند ثم إلى العراق رجعت إلى مصر سنة خمسة وأربعين وثلاثمائة وألف فزرت الريرمون، ووجدت الإخوان ثابتين على الحق لم يضرهم من خالفهم، وأخبرني الشيخ يوسف رحمه الله أنه لما شاع في أنحاء الصعيد أن أهل الريرمون بدلوا الدين وأحدثوا دينا جديدا بعثت وزارة الأوقاف مفتشا ليعرف حقيقة ما وقع. قال: فجاءنا وقال: يا شيخ يوسف بلغنا أنكم تركتم الترقية وقراءة سورة الكهف والأذان الثاني في يوم الجمعة وكذا وكذا قال فقلت: له أنت عالم ونحن جهال وسترى صلاتنا وعبادتنا فكلما رأيت أمرا مخالفا للسنة المحمدية فأخبرنا به نرجع عنه وكلما رأيت أمرا ناقصا من السنة فأخبرنا به، فقال لي: يا شيخ يوسف السنة على الرأس والعين ولكن لا يخفى عليك أنه قد حدثت أمور بعد زمان النبوة استحسنها الناس ودأبوا عليها ومن الصعب إزالتها وقد قال العلماء: إن البدعة تعتريها الأحكام الخمسة فقد تكون واجبة أو مستحبة أو مباحة أو مكروهة أو محرمة، قال: فقلت: أنا كما تعلم لست من العلماء ولكني سمعت غير واحد من العلماء الثقات الذين لا أشك في علمهم ولا في صدقهم يقولون أن النبي صلى الله عليه وسلم قال: ((كل بدعة ضلالة وكل ضلالة في النار)) وفسروا لنا هذا الحديث كما يدل عليه ظاهره. ولم يقل أحد منهم: إن بعض البدع واجب وبعضها مستحب وبعضها مباح، فقال المفتش: ثم لا يخفى عليكم أن المساجد للأوقاف هي التي بنتها وهى التي تنفق عليها وهي تريد أن تسير على ما كانت عليه، قال الشيخ يوسف فقلت له: (إيه ده يا خوي بس كدا؟) أنا أستطيع أن أبني مسجدا في سبعة أيام وأترك المسجد الجامع فارغا لا يصلي فيه أحد إلا الإمام والمؤذن، قال: فقال المفتش:

(1/36)

يا شيخ يوسف أو نعمل شيئا آخر. قال: فقلت: هات ما عندك، فقال: أنا مبعوث إليكم من قبل الأوقاف لأقدم تقريرا فيما نسب إليكم من المخالفات، فأقترح عليكم أن تأمر المؤذن والإمام يوم الجمعة بإعادة تلك الأمور التي كنتم تصنعونها من قبل لأستطيع أن اكتب تقريرا أكذب فيه ما نسب إليكم، وبعد أن أفارقكم وأعود بالتقرير إلي من أرسلني اصنعوا ما شئتم، قال: فقلت: أنا موافق فأمرت الإمام والمؤذن أن يفعلا تلك البدعة المخالفة للسنة يوم الجمعة ففعلاها وصلينا الجمعة كما أراد المفتش ثم عدنا إلى ما كنا عليه.
وهنا ينبغي أن أقتبس أبياتا من القصيدة التائية التي نظمتها بالهند وذكرت فيها توبتي من الشرك والبدعة ورحلتي في طلب العلم، وأقتصر على ما يخص الدعوة في الريرمون لأني قد أدرجت القصيدة كلها في كتاب الهدية الهادية إلى الطائفة التجانية. والأبيات التي تخص الريرمون هي:
أتيت إلى مصر لأخبر خبرها ... وأنظر هل فيها شفاء لعلتي
وكنا سمعنا قبل أن في ربوعها ... رجالا لنصر الدين أصحاب شدة
وصلت فلم ألف سوى أهل بدعة ... وشرك وإلحاد وشك وردة
سمعت بها الإلحاد يعلن جهرة ... بجامعة للشر مع كل فتنة
رأيت بها الأوثان تعبد جهرة
... قبورا عظاما ناخرات أجنت
ويدعون دون الله من لا يجيبهم ... وهم عن دعاء القوم في عظم غفلة
لهم جعلوا قسما بمال ولدة ... فلا عاش من قد ظنهم أهل ملة
حشا ثلة لله مستضعفين رأيتهم ... يسومهم الأعداء سوء الأذية
وهم صبر مستمسكون بدينهم ... ويدعون ما اسطاعوا لبيضا نقية
وما صدهم إيذائهم عن جهادهم ... لأنهم أهل النفوس الأبية
يعدون بالآلاف في الريرمون كله ـكلهـ كلهـ كلهـ ... ـم أهل إخلاص وأهل فتوة
* من مخارق شيوخ المتصوفة المبتدعين *

(1/37)

حكى لي أصحابنا في الريرمون أنني بعدما سافرت من بلدهم زارهم شيخ طريقة اعتاد من قبل أن يزورهم الفينة بعد الفينة، فاستقبلوه استقبال ضيف عادى ولم يقبلوا يديه ورجليه ولم يخضعوا له لخضوع المعتاد قبل توحيدهم لله، فأنكر ذلك وقال: ماخطبكم أراكم تبدلتم؟ قالوا: ماذا تريد منا؟ نحن مستعدون لضيافتك فاقترح ما تشاء فقال لهم: ما هذه الوجوه هي الوجوه التي أعرفها ولا الاستقبال الذي عهدته فيكم، فقال له أحدهم: وماذا تريد منا أتريد أن نعبدك من دون الله؟! لقد تاب الله علينا وهدانا إلى توحيده وأتباع رسوله، فنحن لا نريد منك شيئا لا نسأل حاجتنا إلا من الله ولا نتبع في الدين إلا رسول الله صلى الله عليه وسلم. فقال له الشيخ وهو غضبان تغلي مراجله: يا عكروت (العكروت كلمة شتم في العامية المصري بمعني اللئيم) أنا قتلت نفسا لأجلك وتقابلني بهذه الوقاحة؟ فقال الرجل: وكيف كان ذلك؟ فقال الشيخ: جاء رجل يسرق من مزرعة البطيخ التي زرعتها على شاطئ فرع النيل فوجهت له همتي وقتلته؟ فضحك الرجل وقال له: يا سيدنا الشيخ قد أخطأت في حسابك إن المزرعة التي تعني جاءها فيضان النيل، فأتى عليها قبل أن تثمر،فغضب الشيخ ورحل ولم يقبل ضيافتهم وعلم أن رزقه منهم قد انقطع فذهب يبحث عن غيرهم كما يبحث الذئب عن الحملان، ومن عرف معنى لا إله إلا الله محمد رسول الله وعمل بمقتضاها حفظه الله من شياطين الجن والإنس.

(1/38)

وحدثوني عن هذا الشيخ نفسه أنه كان في ضيافتهم في مندرة فنظر فلم ير أحدا وأوحى إليه شيطانه أن يأتي بمخرقة ليرهبهم بها ويستدر خدمتهم وأموالهم، فنزل من فوق المقعد الخشبي، واندس تحته وقد سدل عليه ستار كما هي العادة في ذلك الزمان في المنادر فدخل أحدهم فلم يجده وهم يعلمون يقينا أنه لم يخرج، فقال: يا جماعة قد فقد سيدنا الشيخ، فدخلوا كلهم ولم يشاهدوا شيئا ثم خرجوا فلما خلا له الجو خرج من مخبئه وقعد في مكانه، وانطلقوا هم يفتشون عنه في البلد كله، فلم يجدوا له أثرا ثم رجع أحدهم فوجده في مكانه فأحاطوا به يتمسحون به ويقبلون يديه وهم في هلع عظيم وقالوا: يا سيدنا الشيخ (كرى إيه؟) يعنون ماذا جرى؟ عهدنا بك جالسا على المقعد ثم دخلنا فلم نجدك وانطلقنا نبحث عنك ثم رجعنا فوجدناك، فقال: زرت إخوانكم المجاهدين في طرابلس الغرب (في هذا الزمان تسمى ليبيا) فوجدتهم في معركة عنيفة مع أعداء الإسلام الإيطاليين فأكبوا عليه مرة أخرى يقبلون يديه ويتمسحون بثياب هذا البطل المجاهد!! وما هي من أفعال المبطلين بالشيء ا لغريب.


الدعوة إلى الله في تطوان

الدعوة إلى الله في تطوان

* الدعوة إلى الله في تطوان *
في شهر آذار "مارس" من سنة اثنتين وأربعين وتسعمائة وألف بتاريخ النصارى، اتفقت مع سماحة المفتي السيد أمين الحسيني على التوجه من برلين إلى شمال المغرب، وحملني رسالة شفوية إلى الأستاذ المجاهد رئيس حزب الإصلاح الوطني الزعيم عبد الخالق الطريس رحمة الله عليه تتعلق بإصلاح حال المسلمين في شمال المغرب. وكان في ذلك الزمان القسم الشمالي من المغرب يسمى المغرب الإسباني لأن المغرب كان مجزأ إلى ثلاثة أجزاء المغرب الفرنسي، وهم القسم الأكبر من المغرب عدد سكانه زهاء أحد عشر مليونا، والمغرب الإسباني وعدد سكانه زهاء مليون واحد، وطنجة ونواحيها وهي دولية، وكان الجرمانيون في أوج عزهم.

(1/39)

فلما وصلت إلى تطوان فزع الإسبانيون المستعمرون من قدومي وساء ظنهم، لأنهم وإن كانوا مع الألمانيين في السياسة ظاهرا إلا أنهم لا يأمنون جانبهم، فظنوا أنني جئت مبعوثا من الألمانيين لأتصل بزعماء المغاربة، وأسعى في إخراج الإسبانيين ليحل الجرمانيون محلهم- وهو ظن كاذب- فمنعوني من الرجوع إلى البلاد الجرمانية، بتواطؤ مع القنصلية الإنكليزية في تطوان فاضطررت إلى البقاء في تطوان ونواحيها زهاء ست سنين، وجرت علي حوادث ذكرها هنا كلها يخرجني عن الموضوع، وإنما أذكر منها ما يتعلق بالدعوة إلى الله تعالى، وكنت في ذلك الوقت القديم عديم الجنسية لأن الإنكليز تواطؤوا مع السفارة العراقية في روما أن لا تجدد جواز سفري، فقدمت إلى تطوان بجواز ملفق بعثه إلى الأستاذ عبد الخالق الطريس، فسهل على الإسبانيين المستعمرين المستعبدين أن ينتزعوا مني ذلك الجواز، وأن يجعلوني تحت المراقبة، ثم استطعت أن أقنعهم بكذب ظنهم بعدما اقترحوا على كتابة مقال أصرح فيه بأن الجرمانيين لا حق لهم في استعمار المغرب، فكتبت مقالا قلت فيه: إن المغرب للمغاربة لا حق للفرنسيين ولا للإسبانيين ولا للجرمانيين في الاستيلاء عليه، فرضوا بذلك ولكنهم شرطوا علي أن لا أكتب مقالا ولا ألقي دروسا ولا خطبة إلا بعد اطلاعهم واستئذانهم وهددوني بأن يسلموني للفرنسيين الذين نفوني قبل من القسم الذي تحت أيديهم، ولو ظفروا بي لانتقموا مني أشد انتقام، وبقيت هنالك عاطلا عن العمل.

(1/40)

فبعد مدة جاءني جماعة من محبي العلم والإصلاح والتمسوا مني أن ألقي دروس وعظ في المسجد الجامع ويسمي باللغة المغربية الجامع الكبير، فقلت لهم: إن الإسبانيين شرطوا علي أن لا ألقي درسا بدون إذنهم، ثم جاءني جماعة من طلبة المعهد الإسلامي فالتمسوا مني مثل ذلك فأجبتهم بالجواب نفسه، فقالوا لي كلهم: إنهم لم يمنعوك منعا باتا وإنما علقوا ذلك على إذنهم فاستأذنهم. وكان الحاكم المدني قد عين أحد الضباط اسمه بردا واسطة بيني وبينهم، فأخبرت بردا بطلب الجماعتين فبلغ الأمر إلى سيده فقال له: لا مانع عندنا من ذلك ولكن مدير المعارف (وهو إسباني طبعا) متعصب جدا ومعتد بنفسه فإذا رأى الدكتور الهلالي يلقي دروسا بدون استئذانه يخاف أن يكيد له كيدا، فيستحسن أن يطلعه على ذلك لينجو من شره، فشاورت الأستاذ عبد الخالق الطريس رحمة الله وكان قد عينني أستاذا في المعهد الحر وهو مؤسسة وطنية خارجة عن نفوذ المستعمرين نوعا ما، فقال لي: اكتف بإلقاء الدروس في المعهد ود عنك هؤلاء الأرذال، فصرفت النظر عن ذلك.

(1/41)

ثم عادت الجماعتان إلى الالتماس وقلت: عسى أن يكون في إجابة طلبهم خيرا، فقلت لبردا: أخبر مدير المعارف بأني أريد زيارته فأخبره، فرحب بذلك واجتمعت به بحضور مدير المعارف المغربي، وكان حضوره صوريا لا حول له ولا قوة ومع ذلك حاول أن يستغل وجوده فأراد أن يشترط على شرطا يتنافى مع الغرض المطلوب، فقال لي: إن الإسبانيين يشترطون عليك أن تكون دروس وعظك خالية من السياسة وخالية من الآراء الشاذة يريد بذلك إنكار الشرك والبدع، فقلت له: أنا لا أقبل هذا الشرط وسأتكلم مع المدير الإسباني فإن أصر عليه عدلت عن إلقاء الدروس، فتكلم المدير الإسباني وقال لي: لقد فرحت بزيارتك لأني أحب العلماء وخصوصا أمثالك الذين يجمعون بين الثقافتين الأوربية والإسلامية وهم قليل بل ما رأينا منهم أحدا قبلك، ولكني أكره للعلماء أن يشتغلوا بالسياسة لأنها تفسد عليهم علمهم وفي رأيي أن على العالم أن ينقطع لخدمة العلم ويترك السياسة، فقلت له: يمكنك أنت أن تفعل ذلك أن تنقطع إلى العلم وتترك السياسة لأن لك دولة قائمة تغنيك عن ذلك، أما أنا فلا يمكنني ترك السياسة لأمرين: أولهما أن القرآن والحديث كلاهما مشحونان بالسياسة، فلا يمكن أن أفسر القرآن وأشرح السنة إلا بالخوض في السياسة، وثانيهما أن المغرب في هذا الزمان كالجسم المريض ونحن أبناؤه يجب علينا السعي في استرداد ما فقد من الصحة والمحافظة على ما لم يفقده منها، فقال: أنا أوافقك على أن المغرب مريض ولكن ينبغي لنا أن نعطيه الدواء إذا أردنا شفاءه بقدر محدود، فقلت له مغالطا: إذا نحن متفقون على السعي في علاجه وشفائه، وفهمت منه الموافقة على إلقاء الدروس.

(1/42)

وبدأت بإلقاء ثلاثة دروس في المسجد الجامع كل أسبوع، فأقبل الناس علماؤهم وعامتهم على هذه الدروس إقبالا عظيما مع أن علماءهم إلا واحدا وهو الأستاذ محمد الطنجي كانوا معادين ومحاربين للتوحيد وأتباع السنة أشد المحاربة، وهددوا بأن يعينوا لجنتين إحداهما تناظرني في الأصول والأخرى تناظرني في الفروع فلم أعبأ بهم وأخذت أحطم أصنامهم في دروسي. ولما بدأت دروسي في الجامع الكبير لم يكن أحد يضع اليمنى على اليسرى في الصلاة، ووضع اليمنى على اليسرى في الصلاة وقراءة بسم الله الرحمن الرحيم في أول الفاتحة أعظم شعار للمتبعين للسنة فبدأ العوام يعملون بهذه السنة وغيرها. وكان الناس يتعجبون من العاملين بها ولكن باستمرار الدروس بضع سنين كثر المتبعون للسنة في هذا المسجد حتى صار الناس إذا رأوا رجلا سادلا يديه في الصلاة لا يرفع عند الركوع ولا عند الرفع منه ولا يجهر بالتأمين يتعجبون منه.
*الحوادث التي وقعت أثناء إقامتي في شمال المغرب*
الأولى: كان في طنجة الشيخ أحمد بن الصديق شيخ الطريقة الشاذلية المسماة هناك بالدرقاوية، سمعت أن أباه محمد بن الصديق ورد طنجة منذ زمان غير بعيد من قبيلة غمارة فقيرا لا يملك شيئا، ودعا الناس إلى الدخول في طريقته فاستجاب له بعضهم ونمت دعوته إلى أن أسس زاوية.

(1/43)

والزاوية في الحقيقة كالضرة للمسجد فهي بناء قصد به إقامة الصلوات الخمس مع الأذان في كل وقت وقراءة القرآن وإلقاء دروس الوعظ، فهي إلى هذا الحد تشبه المسجد وتكاد تكون إياه، ولكن قد قصد بها بالدرجة الأولى اجتماع طائفة مخصوصة لها اسم يعينها كالدرقاوية والتجانية والقادرية والزروقية والناصرية والكتانية والكرزازية والوزانية وهلم جرا، يجتمعون فيها لما يسمونه بالذكر، وهذا الذكر يكون جماعة بلسان واحد كترانيم النصارى في كنائسهم، وبالنسبة للدرقاوية التي نحن بصدد الكلام فيها يكون معه غناء ورقص وآلات اللهو كالطبل والدف والمزمار وسائر الآلات، ويجتمع فيها رجال ونساء على ذلك وبذلك تخالف المسجد.
وبعدما استقر الشيخ محمد بن الصديق في طنجة وانتشرت طريقته بعض الانتشار نشأ أولاده وشبوا، فأخذوا يقصدون مصر لطلب العلم وكبيرهم في السن والعلم هو الشيخ أحمد المذكور آنفا أقام بمصر سنين جادا مجتهدا حتى حصل على نصيب وافر من علوم اللغة والعلوم الشرعية، وفتح له في التأليف فألف كتبا كثيرة ورجع إلى طنجة، وكان أبوه وأصحاب طريقته إلى حين رجوعه مقلدين كغيرهم لا يعملون بالحديث ولو كان مثل الشمس، فدعاهم أحمد إلى ترك التقليد والعمل بالحديث في الفروع التي لا تمس الطريقة وعقائدها بشيء من التغيير فاستجاب له والده وأتباعه كلهم، وبذلك ضرب سورا على أتباعه يحرسهم من فتنة الفقهاء المقلدين، فلا يمكن أن يسألوهم عن شيء ولا أن يأخذوا منهم شيئا من العلم أما عبادة القبور والرقص واعتقاد وحدة الوجود وتقديس زنادقة الصوفية كابن عربي الحاتمي، وتعاطي الأوراد المبتدعة والاستمداد من الشيوخ والاستغاثة بهم فقد ترك كل ذلك على حاله ولم يغير منه شيئا.

(1/44)

ولما استقررت أنا في تطوان وهي شرقي طنجة على مسافة أربعين ميلا وعرفت ذلك كله ظهر لي أن دعوة الشيخ المذكور توافق دعوتي في جانب وتخالفها في جوانب، فعزمت على أن أدعو إلى توحيد الله واتباع السنة دون أن أتعرض للشيخ أحمد بطعن ولا بتزكية من الوجهة الشخصية فأنا أدعو إلى توحيد الله وأعلم الناس معنى لا إله إلا الله محمد رسول الله أي جميع مدلولات الكلمتين، وأبين لهم أن من عبد غير الله بشيء من أنواع العبادات المذكورة أعلاه بعد أن يعرف أن هذا شرك ويصر على عمله فهو مشرك، ومن اعتقد وحدة الوجود فهو كافر، ومن استمد أو استغاث بغير الله فهو كافر، ومن ترك الكتاب والسنة وقلد الرجال قلادة سوء فهو ضال، وقد يفضي به إصراره على ذلك إلى الشرك كما قال تعالى: { فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَن تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ } [النور: 63] قال الإمام أحمد لصاحبه الفضل بن زياد رحمهما الله: أتدري ما الفتنة؟ الفتنة الشرك لعله إذا رد بعض قوله (يعني النبي صلى الله عليه وسلم) أن يقع في قلبه زيغ فيهلك، وهذا تفسير للآية في غاية التحقيق من وجهة الدلالة ومن وجهة العلم والمعرفة الذوقية لا يرتاب فيه إلا جاهل غمر.

(1/45)

وانتظرت من الشيخ أحمد بن الصديق أن يسلك معي هذا المسلك نفسه، فلا يدعو إلى تلك الضلالات ويذم أهل التوحيد بل يتمسك بعقيدة السلف الصالح وذلك لازم لدعوته على سبيل العموم دون أن يسميني ولكنه سلك طريقا آخر، فغره استيطانه في طنجة وما له من أتباع، وعلم أني غريب في تلك الناحية يحاربني الاستعمار- ولا يخفى ما كان له في ذلك الزمان من سلطانه- ويحاربني جميع الناس تقريبا: فبعضهم يحاربني لأنه طرقي لأني أطعن في الطرائق كلها إلا طريقة النبي والصحابة والتابعين وهي الحنيفية، وبعضهم يحاربني لأنه مقلد جامد يقلد خليل بن اسحاق مؤلف المختصر الفقهي وشروحه لا يخجل أن يقول: نحن خليليون؟ إن دخل خليل النار دخلناها معه وإن دخل الجنة دخلناها معه!! هكذا يقول غلاة السفهاء الذين يسمون بالفقهاء.
حدثني الشيخ الورع الصالح محمد بن أبي طالب الحسني الهاشمي أن الفقهاء أجتمعوا في مدينة فاس في الضريح الإدريسي الذي يكاد يكون كعبة عندهم، وكان الشيخ الإمام المحدث الداعي إلى الله على بصيرة شيخ شيوخنا عبد الله السنوسي نزيل طنجة رحمة الله عليه يطعن في أولئك الجامدين ويضللهم، فجاءه أحدهم بعد انفضاض الاجتماع في الضريح المذكور فقال له يا سيدي لم لم تشرفنا بحضورك؟ فقال: أنت تعلم لماذا، فإنكم اجتمعتم للصلاة عند القبر وأنتم أسارى التقليد الأعمى فقال له المقلد: نحن خليليون إن دخل خليل النار دخلناها معه وإن دخل الجنة دخلناها معه؟ فقال الشيخ على البديهية:
{ أُفٍّ لَّكُمْ وَلِمَا تَعْبُدُونَ مِن دُونِ اللَّهِ أَفَلا تَعْقِلُونَ } (الأنبياء: 67).
فبدأ الشيخ أحمد يطعن في علمي عندما أخذت أدعو الناس إلى اتباع الكتاب والسنة يقول: هذا طفيلي جاء من أوروبا يتزيا بالزي الأوروبي، وهو زي الكفار فمن أين جاءه علم الكتاب والسنة وأين درسه أفي برلين أم في بون؟

(1/46)

ثم بدا للإسبانيين المستعمرين أن يؤسسوا صحيفة عربية يومية جامعة فطلب مني الحاكم الإسباني بواسطة بردا أن أنشر فيها مقالات في الدين والعلم والأدب دون أن أتعرض للسياسة. وكان هذا امتحانا ثانيا أرادوا أن يمتحنوني به فقبلت، وكتبت مقالات على شريطتهم، منها مقال في حل حديث مشكل ذكره الإمام ابن القيم في كتابه (الطرق الحكمية) وذكر من خرجه مع أسانيدهم وقال: إنه على شرط مسلم، إلا أن بعضهم علله باضطراب متنه ثم أجاب ابن القيم عن ذلك، وأثبت صحة الحديث، وسأسوق الحديث هنا ليطلع عليه القراء بلفظ النسائي.
قال ابن القيم ص 62 ما نصه: قال النسائي ((حدثنا محمد بن يحيى بن كثير الحراني، وحدثنا عمر بن حماد بن طلحة، حدثنا أسباط بن نصر عن سماك عن علقمة بن وائل عن أبيه (( أن امرأة وقع عليها رجل في سواد الصبح -وهي تعمد إلى المسجد- بمكروه على نفسها، فاستغاثت برجل مر عليها وفر صاحبها، ثم مر عليها ذوو عدد فاستغاثت بهم فأدركوا الرجل الذي كانت استغاثت به فأخذوه وسبقهم الآخر فجاءوا به يقودونه إليها فقال: أنا الذي أغثتك وقد ذهب الآخر، فأتوا به رسول الله صلى الله عليه وسلم فأخبرته أنه وقع عليها وأخبر القوم أنهم أدركوه يشتد فقال إنما كنت أغيثها على صاحبها فأدركني هؤلاء فأخذوني، فقالت: كذب هو الذي وقع علي، فقال رسول الله صلى الله عليه وسلم: ((انطلقوا به فارجموه)) فقام رجل، فقال: لا ترجموه وارجموني فأنا الذي فعلت بها الفعل واعترف فاجتمع ثلاثة عند رسول الله صلى الله عليه وسلم الذي وقع عليها والذي أغاثها والمرأة، فقال: ((أما أنت فقد غفر لك ))، وقال للذي أغاثها قولا حسنا، فقال عمر رضي الله عنه: ارجم الذي اعترف بالزنا فأبى رسول لله صلى الله عليه وسلم وقال: ((لا إنه قد تاب)).

(1/47)

وكان بحثي في هذا المقال منصبا على الإشكال الواقع في الحديث وهو كيف أمر النبي صلى الله عليه وسلم برجم الرجل الأول الذي أغاثها دون أن تثبت عليه بينة الزنا وهي الاعتراف أو شهادة أربعة شهداء؟ فما كاد المقال يقع في أيدي الناس ويقرأ حتى اشتد غضب الشيخ أحمد بن الصديق، وكأنني هجمت على بيته ونهبت أثمن ما عنده وقال: ما شأن هذا الرجل والحديث؟! هذا رجل متفرنج أقام زمانا طويلا في أوروبا متطفل على الكلام في حديث النبي صلى الله عليه وسلم، فكتب مقالات هو وأعوانه في الرد علي. وكان محرر صحيفة الأخبار شخصا اسمه عرفة الغماري بينه وبين الشيخ المذكور قرابة، فكان إذا جاءه مقال منه أو من أحد أعوانه الذين كانوا يحاربونني معه يبادر بنشره ويؤخر مقالي بعض التأخير، لكنه لا يستطيع أن يترك نشره لأن سادته المستعمرين لا يسمحون له بذلك، واستمرت المعركة مدة من الزمان فيما بيني وبينهم، كانوا كعادتهم يمزجون الشتم بالعلم فأدع الشتم لا أجيبهم عنه وأجيبهم عن مسائل العلمية فقط؛ فاكتسبت بذلك وبالحجج القوية التي أدليت بها كثيرا من الأنصار من قراء صحيفة الأخبار.
وكان مدار رد الشيخ أحمد على مقالي غريبا لا يتعلق بأصل الإشكال بل سلك سبيلا أخرى، وهي قوله: إن الحديث ضعيف لا بالاضطراب في المتن كما قال بعض الحفاظ ولا بالانقطاع في بعض أسانيده كما قال غيرهم، ولكن بدعوى أن سماك بن حرب الذي عليه مدار الحديث ضعيف، وإذا كان الحديث ضعيفا لا يثبت فلا حاجة إلى البحث في الإشكال الذي وقع فيه. فأثبت في محاجتي لهم أن أكثر النقاد وثقوا سماكا وهو من رجال مسلم، ثم وجدت أن الشيخ أحمد بن الصديق نفسه يحتج بسماك هذا في أحد كتبه.

(1/48)

وبينما المعركة جارية قد حمي وطيسها إذا برجل اسمه عبد القادر الجزائري كان من جماعتهم الطرقيين ثم صار من جماعتنا السلفيين يكلمني بالهاتف من طنجة ويقول: قد جاءني السيد محمد الزمزمي بن الصديق وأخبرني أن أخاه الشيخ أحمد بن الصديق يريد الاجتماع بك لإزالة ما حصل من الخلاف وإصلاح ذات البين، ولما كانت إقامتك في طنجة لا تطول فهو يرجو أن تعرفه باليوم الذي تتوجه فيه إلى طنجة ليتم اجتماعكما، وقد يخفى على من يعرف الأحوال هناك أن الشيخ الزمزمي لا يتنازل ليذهب إلى رجل ليس في مستواه، يضاف إلى ذلك أنه كان من مريديهم فخرج عن طريقتهم وإن تنزل إلى أن يكلمه ويوسطه فلا يتنزل إلى أن يأتي إلى بيته ولكنه فعل كل ذلك رغبة في إصلاح ما وقع بيننا، وهذا أمر يدل على عقل وفضل وإنصاف لأن هؤلاء الإخوة كان لهم مقام مرموق وأتباع وأعوان، أما أنا فقد كنت غريبا ليس لي أنصار ولا أعوان، وعبد القادر الجزائري تقدم ذكر حاله. فقلت له: لا حاجة إلى تعيين اليوم لأني سأقدم طنجة وأقيم فيها ثلاثة أيام وفي أثنائها يمكن الاجتماع بالسيد محمد الزمزمي. ولما قدمت اجتمعت فعلا به في بيت الجزائري وتحدثنا ساعتين فقال لي: إنك قدمت هذه البلاد بزي إفرنجي وهيئة إفرنجية، ولم نعهد من أصحاب هذا الزي إلا الكفر والإلحاد، ولم نكن نعرفك من قبل فظننا أن تدخلك في أمور الدين كتدخل كثير من أعدائه المفسدين، ثم تبين لنا بيقين علمك وفضلك وصدقك، فأراد أخي الشيخ أحمد أن ندعوك إلى الصلح والتعاون على ما اتفقنا عليه من دعوة الناس إلى أتباع حديث الرسول وترك التعصب للمذهب، وكلانا غريب في هذه البلاد في دعوتنا إلى أتباع الهدي النبوي- وكلاما طويلا في هذا المعنى- فقلت له: أنا منذ قدمت هذه البلاد وخبرت أحوالها عرفتكم، وعرفت دعوتكم وعزمت على التعاون معكم فيما اتفقنا عليه، وأما ما اختلفنا فيه، فكل منا يدعو إلى ما يعتقد، دون أن يتعرض بعضنا للطعن في بعض، فقال لي: إن

(1/49)

الأخ الشيخ أحمد يدعوك إلى الغداء في بيتنا غدا بعد الظهر فقبلت.
ولما وصلت إلى الشيخ أحمد رحب بي واحتفل بي أعظم احتفال، ووجدته قد دعا للغداء كثيرا من أعيان البلد، ووضع لنا ثلاثة عشر لونا من الطعام باعتبار أنواع الحلوى ولم أر في عمري كله غداء بلغ ذلك العدد من الألوان، ولما فرغ الناس من الأكل دعاني إلى خزانة الكتب التي يشتغل فيها بتآليفه الكثيرة، وليس فيها إلا خزائن الكتب وحصير مفروش في أرضها يقعد عليه ويشتغل بالتأليف على الطريقة المغربية القديمة. وكان في إمكانه أن يؤثث مكتبا كمكاتب الوزراء ولكنه زهد في ذلك مع أنه كان يعيش معيشة الترف في قصر فخم، ولكنه أراد أن يترك خدمة العلم تسير في نهجها القديم، وبعد محادثة ودية طويلة افترقنا على أن لا يتعرض بعضنا إلى الطعن في صاحبه، ولكن كل منا يدعو إلى ما يعتقد أنه حق ويرد ما يعتقد أنه باطل.
واستمررنا على ذلك مدة إقامتي بتطوان ونواحيها، وقد استمرت من ربيع 1942 إلى صيف 1947. وفي أثناء هذه المدة ألفت كتابا سميته الصراط المستقيم في صفة صلاة النبي الكريم فقرظه الشيخ أحمد في صحيفة الأخبار، وبقي الأمر فيما بيننا كذلك إلى أن سافرت قافلا إلى العراق لم يحل ولم يتغير، ولما سمعت وأنا في تطوان أن الشيخ أحمد أفتى بزيادة (سيدنا) في الأذان وأن مؤذنه يقول: أشهد أن سيدنا محمدا رسول الله أنكرت ذلك ولم أتعرض لشخصه بسوء، ولما وصلت إلى العراق كتب إلى أحد الأخوان أنه ألف جزءا سماه إحياء المقبور في استحباب البناء على القبور، فأنكرت ذلك ولم أتعرض لشخصه بسوء، وبذلك تعلم كما يعلم كثير من أهل طنجة وأهل تطوان، ومنهم الأستاذ العالم الداعي إلى الله على بصيرة، فخر آل الصديق ورائدهم في طريق الحق وفرطهم إلى الهدي صاحب الفضيلة الأستاذ الشيخ محمد الزمزمى بارك الله في حياته ونفع بعمله.

(1/50)

فتبين بما ذكرناه أن ما سطره هذا الناعق كله افتراء من بنات غيره (1). وهنا أذكر الألفاظ البذيئة التي وصمني بها كذبا وزورا ثم أنقضها بالتفصيل حتى يعلم من لا يعلم أنه مفتر يكذب على الحاضرين ويعرض نفسه لزيادة سخرية الساخرين، فقد ألف هذا المسكين كتيبا سماه (التيمم في الكتاب والسنة) خبط فيه خبط عشواء وملأه بسب العلماء الأئمة المتقدمين والمتأخرين وهذا نص ما كتبه في صفحة (57): ((فقد جاء إلى طنجة رجل من هؤلاء الدعاة مدعيا محاربة البدع، فأصبح ذات يوم حليفا فأرسل إليه شقيقي الحافظ أبو الفيض من يسأله كيف يتفق حلق اللحية مع أمر النبي صلى الله عليه وسلم بإعفائها وزعمه العمل بالسنة والدعوة إليها؟ فأجاب السائل بقوله: معنى الحديث اعفوا لحاكم إن شئتم، فقال شقيقي للسائل: ولم لم تقل له: أقيموا الصلاة إن شئتم. ولا تقربوا الزنى إن شئتم؟ فهذه هي السنة التي يدعو إليها هذا الضال وأمثاله، وقد انتقل ذلك الضال إلى بعض مدن الجنوب عاملا على بذر بذور الشقاق والتفرقة بين المسلمين. وإني أعتقد أنه مستأجر من جمعية التبشير الإنكليزية أو الأمريكية لإيقاع التفرقة بين المسلمين لأن التفرقة بينهم هي الوسيلة التي ينال بها الاستعمار أغراضه)).
__________
(1) يقال: جاء ببنات غير: أي بأكاذيب.

(1/51)

في هذا الكلام أنواع من البهتان: الأول: قوله: فأصبح ذات يوم حليقا يواهم أنني جئت إلى طنجة بلحية ثم حلقتها، وهذا كذب محض يلعنه عليه خلق كثير لا يزالون أحياء يرزقون، والحقيقة أنني جئت إلى طنجة من برلين عاصمة ألمانيا بعدما أقمت في تلك البلاد زهاء ست سنين لتحصيل العلوم العصرية وشهادة الدكتوراه الجامعية، وقد حصلتها ولله الحمد في مدة لا تزيد على أربع سنين، وسبب توجهي إلى طنجة أن سماحة المفتي السيد أمين الحسيني بارك الله في حياته بعثني إلى الأستاذ الزعيم المجاهد عبد الخالق الطريس لغرض سياسي فيه خير للمسلمين المغاربة كما تقدم، وكنت مدة إقامتي في ألمانيا أحلق لحيتي متأولا حديث الأمر بعفو اللحى على أن الأمر للندب. وقد خيل إلى في ذلك الزمان أن الأوامر الواردة في خصال الفطرة كإحفاء الشارب وعفو اللحى ونتف الإبط وتقليم الأظفار ينبغي أن يسلك بها مسلك احد، فإما أن تحمل على الوجوب كلها وإما أن تحمل على الندب كلها، وأن حمل لا!مر الوارد في اللحية وحده على الوجوب وحمل سائرها على الندب تناقض.
وكذلك قول النبي صلى الله عليه وسلم في صبغ الشعر ((خالفوا اليهود والنصارى فإنهم لا يصبغون))، واستأنست بأقوال بعض العلماء الذين سلكوا هذا المسلك وقد ذكرهم أخوه عبد العزيز في تأليفه الذي رد فيه على أخيهما الأستاذ الزمزمي، وهو لا شك يعرفه، ثم ظهر لي أن الداعي إلى الله لا ينبغي له أن يعتمد على التأويل ولا يكون له عليه تعويل، بل يجب عليه أن يكون قدوة حسنة في أقواله وأفعاله وسيرته فعفوتها ولله الحمد ولا آخذ منها شيئا.

(1/52)

على أن حلق اللحية على ما ذهب إليه جمهور الأئمة من التحريم لا يتعدى أن يكون من الصغائر، ولا يصل إلى حد الكبائر، وقد بسط القول في ذلك شارح العقيدة الطحاوية أنظر كلامه في ص 356 فقد اختار في حد المعصية الكبيرة أنها ما يترتب عليها حد أو توعد عليه بالنار أو اللعنة أو الغضب وهذا أمثل الأقوال ا هـ. والصغيرة ضدها وهي ما لم يترتب عليها حد ولا توعد عليها بالنار أو اللعنة أو الغضب، ثم قال وترجيح هذا القول من وجوه: أحدها: أنه هو المأثور عن السلف كابن عباس وابن عيينة وابن حنبل (رضي الله عنه) وغيرهم.
ولا أقول ذلك تصويبا لحلق اللحية أو تهوينا لشأنه، فإن الواجب على كل مسلم أن تكون له في رسول الله أسوة حسنة وأن يبذل جهده في موافقة قدوته وإمامه صلوات الله وسلامه عليه في الظاهر والباطن، ولكني أعجب لهذا الإنسان الذي يأتي بالطوام الكبرى التي لا تحلق الشعر بل هي الحالقة للدين والمروءة، ثم لا يجد ما يطعن به في أحد الدعاة إلى الله على بصيرة إلا بالتشنيع عليه في معصية من الصغائر قد تاب منها وتركها وهذا من الإفلاس.
الثاني: زعمه أن شقيقه- وهو عوض أبيه وليس له ولا عشر معشار علمه وعقله- زعم أنه أرسل إلي رسولا وهو كاذب مفتر فإنه لم يرسل إلي قط إلا أخاه السيد الزمزمي في طلب الصلح كما تقدم.

(1/53)

الثالث: قوله: إني قلت له: معنى الحديث اعفوها إن شئتم، أقول فيه: سبحانك هذا بهتان عظيم، لو أرسل إلي رسولا وأجبته بذلك فإن العادة تقضي عليه أن يحضر دروسي في الجامع الكبير بتطوان، وكان يحضرها فئام من الناس من الموافقين والمخالفين، فلو قلت ذلك لسمعه الحاضرون. وقد سئلت عن هذا الحكم في تلك الأيام مرارا وتكرارا فأجبت بما تقدم من التأويل، وكل من كان يحضر دروسي يعلم ذلك ولا يشك في كذب هذا المفتري وسيزداد كذبه وضوحا حتى يصير كشمس الضحى ليس دونهما غمام { وَمَن يُهِنِ اللَّهُ فَمَا لَهُ مِن مُّكْرِمٍ } [الحج: 18] وحينئذ يعلم أنه كان في ذلك كالباحث عن حتفه بظلفه، وكالجادع بكفه مارن (1) أنفه فنعوذ بالله من الخذلان.
الرابع: قوله: وقد انتقل ذلك الضال إلى بعض مدن الجنوب عاملا على بذر بذور الشقاق والتفرقة بين المسلمين، أقول: هذا مضرب المثال رمتني بدائها وانسلت، أتدري أيها المأفون الذي يهرف بما لا يعرف لماذا انتقلت إلى الجنوب؟ لأن الاستعمار الفرنسي كان قد نفاني من وطني الجنوب ومن الجزائر وتونس أيضا، ولم نر أحدا من المنفيين نفاه الفرنسيون مثل هذا النفي المشدد وبذلك تعلم ما أدركك من الشقاء حين تجرأت على ذكر الاستعمار بوقاحة ليس لها نظير.
يا ليت لي من جلد وجهك رقعة ... فأقد منها حافرا للأدهم
مثلك يتجرأ على ذم الاستعمار، وهل نشأت أنت ومن معك إلا في حجر الاستعمار، وهل جلب عليك وعلى إخوانك الشقاء إلا تقلص ظل الاستعمار؟!
__________
(1) المارن من الأنف: هو ما لان منه.

(1/54)

الخامس: أن هذا المفتري لما رأى دعوتي إلى توحيد الله والتمسك بسنة رسول الله صلى الله عليه وسلم في مكناس ونواحيها قد أينعت وآتت أكلها شوى الحسد قلبه فسمى ذلك شقاقا وتفرقة بين المسلمين، ولو كان له من الحياء والتفكير فيما يقول مثقال ذرة لاستحى أن يذكر التفرقة بين المسلمين، ويرمي بها بريئا حنيفا ويحتمل بهتانا وإثما مبينا، وهل كتابك هذا من أوله إلى آخره الذي شتمت فيه الأولين والآخرين- لاشتم الأشراف بل شتم أرذال السوقة- إلا شقاق، ونفاق وتفرقة بين المسلمين؟! وإلا فمسألة التيمم واضحة وقد قتلها الناس بحثا من قبل أن تميز، والحق فيها واضح، أنا أدعو الناس إلى أمرين في كل مكان دعوت فيه إلى الله في الشرق والغرب وفي أوروبا.
أولهما: تحقيق معنى لا إله لا الله بجعل جميع أنواع العبادة، من دعاء واستغاثة، واستعانة فيما يخرج عن الأسباب، ونذر، وحلف، وتوكل، واستعاذة، واستمداد وعبودية، وخوف، ورجاء، وجعل شيء من الأحكام الخمسة، وصلاة، وصيام، وصدقة، وحج، وسفر يراد به التقرب إلى الله، وما أشبه ذلك، لله وحده لا شريك له لا يجعل شيء منه ولا مثال ذرة لملك مقرب ولا لنبي مرسل ولا غير مرسل ولا لصديق ولا لصالح ولا لأحد من الجن والإنس فهذا مجمل الأمر الأول.

(1/55)

الأمر الثاني: تحقيق شهادة أن محمدا رسول الله صلى الله عليه وسلم بامتثال ما أمر واجتناب ما نهى عنه وزجر، وأن لا يحول دون اتباعه حب شيء من المحبوبات الثمانية المذكورة في قوله تعالى: { قُلْ إِن كَانَ آبَاؤُكُمْ وَأَبْنَآؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُم مِّنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُواْ حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ وَاللَّهُ لاَ يَهْدِي الْقَوْمَ الْفَاسِقِينَ } [التوبة:24] ويدخل في العشيرة المذهب والطريقة والحزب، ومن يعد هذين الأصلين اللذين قامت عليهما الحنيفية السمحة ملة إبراهيم وخير أبنائه بل خير خلق الله على الإطلاق محمد رسول الله صلى الله عليه وسلم من يعد ذلك شقاقا وتفريقا بين المسلمين إلا شيطان رجيم أفاك أثيم؟!
السادس: قوله: وإني أعتقد أنه مستأجر من جمعية التبشير الإنكليزية أو الأمريكية لإيقاع التفرقة بين المسلمين لأن التفرقة بينهم هي الوسيلة التي ينال بها الاستعمار أغراضه. أقول:
وإذا استوت للنمل أجنحة ... حتى يطير فقد دنا عطبه

(1/56)

بهذا الكلام أمكن هذا الغبي من نفسه وعرضها للهلاك ألا تعلم أيها البليد أن الناس لهم أعين يبصرون بها وآذان يسمعون بها وقلوب يفقهون بها، فأقرب الناس إليك من حيث السكنى أهل طنجة يكذبوك ولو استطاعوا لرجموك بالحجارة فاسألهم ماذا صنع السفير الفرنسي حين ردع الحلفاء الغربيون إلى طنجة حين دب الضعف إلى قوة ألمانيا الهتلرية يخبرونك ويخرجون لك الجريدة الرسمية بالعربية والفرنسية وفيها ما معناه: أن محمدا تقي الدين الهلالي من وكلاء ألمانيا وقد طلب السفير الفرنسي من السفير الإنكليزي والسفير الأمريكي- يعني سفير الولايات المتحدة الأمريكية- أن يوافقوه على القبض عليه متى دخل حدود طنجة الدولية فوافقه السفيران على ذلك، وحينئذ انهالت على المحادثات الهاتفية من طنجة تحذرني من دخولها فهلا سألت الناس يا مغرور قبل أن تسطر ذلك الخزي المبين؟.

(1/57)

ولما أردت السفر قافلا إلى العراق كتبت إلى السفارة المصرية من تطوان أطلب منها سمة الدخول إلى القطر المصري، فبعث إلى قنصلها استمارة طلب مني أن أملأ مواضع البياض فيها وهي مكتوبة بالإنكليزية، ومن جملة ذلك هل عندك سمة تمكنك من الخروج من مصر إلى لبنان؟ ولم أجد ما أملأ به هذا الموضع، فكتبت إلى أمير البيان المجاهد الأكبر حقا وصدقا الأمير شكيب أرسلان وكان لا يزال منفيا في جنيف بسويسرا، فكتب إلى يقول: إن لي فضلا على رئيس الجمهورية اللبنانية (بشارة الخوري) فإني أنقذت أباه من الموت في زمان حكم الأتراك العثمانيين، ولم أقتصر على ذلك حتى طلبت له راتبا من الدولة العثمانية، فاكتب إليه كتابا وابعثه إلي وأنا أشفعه بكتاب آخر من عندي ليبعث إليك سمة الدخول إلى لبنان لتتمكن من الدخول إلى مصر، فكتبت إليه الكتاب وبعثه هو إلى رئيس الجمهورية اللبنانية، فجاءني كتاب من وزارة الخارجية اللبنانية، موجه إلى القنصل الفرنسي في تطوان يلتمس منه أن ينوب عن وزارة الخارجية اللبنانية في إعطاء الدكتور محمد تقي الدين الهلالي سمة الدخول إلى لبنان، وكان هذا القنصل قد طلب من المستعمرين الإسبانيين إنزال العقوبة بي ثلاث مرات للمقالات التي نشرتها في صحيفة الحرية في محاربة الفرنسيين، والدفاع عن الملك المجاهد الراحل محمد الخامس قدس الله روحه على رغم أنف أصحاب الطرائق المبتدعة الذين كانوا يعادونه خدمة للاستعمار وخيانة للمسلمين.

(1/58)

فأخذت كتاب وزارة الخارجية وتوهجت إلى السفارة الفرنسية في تطوان، ولم يكن لهم في ذلك الوقت سفير وإنما كان لهم قنصل، فما رآني حتى عبس وبسر ولم يأذن لي في الجلوس على الكرسي بل تركني واقفا انتقاما مني لجهادي الذي أقض مضجعه- واسم هذا القنصل سوفوليس- ولما قرأ الكتاب قال لي بعنف وغضب: هؤلاء قد استقلوا ولم يبق بيننا وبينهم علاقة، فقلت له: أكتب لي هذا الجواب فقال: أنا لا أستطيع أن أكتب حتى أكتب إلى المقيم العام في الرباط فهو الذي يستطيع أن يجيب في هذه القضية وسأكتب إليه فانتظر الجواب، فقلت: كم أنتظر فقال: شهرين. فانتظرت شهرين ثم جئته، فلقيني بغير الوجه الأول ووضع لي كرسيا للجلوس عليه وقال: إن المقيم العام في الرباط قد وافق على إعطائك سمه الدخول، ولكن بشرط أن لا تمر لا على الجزائر ولا على تونس أما فرنسا فيمكنك المرور عليها، ولكن بشرط أن نتحقق أن عندك ما يكفي للنفقة على نفسك في مرسيلية لمدة شهر، لأن البواخر التي تسافر منها إلى بيروت بعد الحرب قليلة فقلت له: أعطني سمة الدخول إلى لبنان ودعني أفكر في طريق سفري فإن قررت السفر بطريق فرنسية رجعت إليك، ثم أراد أن يكفر عن ذنوبه الساببقة فقال: إن أعداء فرنسية ينفقون الأموال الكثيرة لبث الفتنة والعداوة بين الفرنسيين والمغاربة وينبغي للفرنسيين والمغاربة أن يتعاونوا على المصلحة العامة ولا يندفعوا مع الأعداء الذين لا يريدون بهذا الوطن إلا شرا، فقلت له: أما قولك إن أعداء فرنسة ينفقون الأموال إلى آخره فأنا لست ممن يشترى بالأموال وإنما أنا من المدافعين عن أوطانهم، وقد اتفق العقلاء والنبلاء على أن هذا مقصد شريف، ثم قلت له: إن السفير الفرنسي في طنجة ذهب إلى السفير الإنكليزي وسفير الولايات المتحدة وقال لهما: إن محمدا تقي الدين الهلالي وكيل لألمانيا وطلب منهما الموافقة على نفيي من طنجة وأنا لست وكيلا لألمانية وإنما أنا وكيل للمغرب وهو وطني أدافع عنه،

(1/59)

فقال لي: لست مسئولا عما يقوله السفير الفرنسي في طنجة، وإنما أريد أن تعلم وتقول: إن مسيو سوفوليس القنصل الفرنسي بتطوان تلقاني باستقبال حسن، فأردت امتحانه وقلت له: إنني عازم على السفر إلى العراق وأنت تعلم أني منفي من وطني في الجنوب منذ زمان طويل فإذا أردت أن أتوجه إلى الرباط لأودع أستاذي شيخ الإسلام محمد بن العربي العلوي وغيره من الأصدقاء أتأذن لي في ذلك؟ فقال: ذلك ليس إلي ولا هو بيدي وإنما هو بيد المقيم العام في الرباط فإن أردت أن اكتب إليه كتبت إليه وتنتظر الجواب، فقلت لا تكتب إليه الآن حتى أعزم على ذلك فقال لي: اذهب إلى الكاتب يعطيك سمة الدخول إلى لبنان فذهبت إليه فطلب مني ثمانين بسيطة أي درهما إسبانيا فسلمتها له فأعطاني السمة.
هذا ما كان من أمر الفرنسيين معي ومعاملتهم لي في تطوان وطنجة. ونسيت أن أقول: إن صحيفة الحرية التي كانت لسان حزب الإصلاح الوطني عطلت بسبب مقالاتي التي أغضبت القنصل الفرنسي ثلاث مرات، كل مرة شهرا، وغرمت ألف بسيطة في كل مرة.
أما عداوة الإنكليز لمؤلف هذا الكتاب فهي كالشمس في رابعة النهار. ولولا أن مؤلف كتاب التيمم بين جدران الزاوية وفي وسطها للإطلاع على العورات أو في المقاهي والمتنزهات- على خلاف ما يدعيه من التصوف الكاذب- ولا يعرف من أخبار الدنيا الماضية والحاضرة شيئا لعرف عداوة الاستعمار ومحاربته لي التي بلغت في الوضوح عند أهل المغرب والمشرق أنها لا تخفى إلا على أعمى البصيرة، فمن أدلة عداوة الإنكليز ومحاربتهم لي أنهم سبوني مرارا وتكرارا في إذاعتهم العالمية من أول ابتداء الحرب إلى نهايتها والسامعون في مشارق الأرض ومغاربها لا يزالون أحياء يرزقون.

(1/60)

وهل علمت يا مسكين أنني أول ما لقيت المجاهد الكبير السيد أمين الحسيني في برلين نوه بجهادي ومحاربتي للاستعمار بلساني وقلمي وخطبي المجلجلة في إذاعة برلين العربية التي كان يهتز لها طربا كل مجاهد مخلص في الشرق والغرب، وكان يشرق بها كل مدجل من عبيد الاستعمار خائن غدار. وبلغ صاحب السماحة الحاج أمين الحسيني- بارك الله في حياته- من تعظيمي إلى أن قال ذات يوم للزعيم رشيد عالي الكيلاني- كبير آل الشيخ عبد القادر الكيلاني ورئيس وزراء العراق سابقا الذي قاد ثورة مروعة على الاستعمار البريطاني في العراق- قال له ما نصه: أسأل الله ألا يحرمنا من وجود أمثال الدكتور محمد تقي الدين الهلالي، وقال كلاما أعظم من هذا تركته اقتصادا، واستمر على التنويه بجهادي إلى يومنا هذا. وآخر مرة نوه بجهادي كانت في قصره بظاهر بيروت في الصيف الماضي حين دعاني إلى مأدبة جمعت خلفا كثيرا من أهل الفضل والعلم والأدب.
وأورد لك هنا أيها المسكين شهادة أخرى وزنها عند المجاهدين ثقيل ألا وهي شهادة المجاهد المغربي العظيم السيد محمد بن عبد الكريم قائد ثورة الريف المشهورة التي بهرت العالم، لأنه حارب دولتين أوروبيتين هما فرنسة وإسبانية لمدة سنتين لما ذهبت لزيارته بالقاهرة في صيف سنة سبع وأربعين وتسعمائة وألف بتاريخ النصارى كان مريضا في الطبقة الرابعة ملازما للفراش، وجاء خلق كثير إلى مقصورة الاستقبال من الصحفيين ورجال الدولة المبرزين فاستقبلهم أخوه وسميه المجاهد محمد بن عبد الكريم واعتذر في الحال بأن أحضر عنده فجلست على كرسي إلى جانب سريره، فتلقاني بغية الشوق والمحبة والترحيب وقال لي: لم يكن شيء يسليني في منفاي وغربتي مثل خطبك البليغة الرائعة التي كنت تلقيها في إذاعة برلين العربية، فأثنيت على جهاده وفضله فقال لي: أنت مجاهد أكثر مني، وما كنت لأغتر بهذه الكلمة التي صدرت من هذا الرجل العظيم لشدة إعجابه بتلك الخطب.

(1/61)

فكيف مع ذلك تتجرأ (1) أن تصمني بخدمة الاستعمار أو أخذ الأجرة من دعاة النصرانية الأوروبية أو الأمريكية؟! ومن يصدقك في هذا؟. ومتى رأيت أنت أو رأى أحد من البشر غيرك جماعة من دعاة النصرانية تبذل الأموال لدعوة الناس إلى توحيد الله واتباع رسول الله صلى الله عليه وسلم ؟! فقد انقلبت هذه الجماعة من دعوتها إلى النصرانية إلى الدعوة إلى الدين الحنيف ملة إبراهيم! ومن كان يعطينى أجرة على الدعوة إلى الله في صعيد مصر حين كنت أنت لم تخرج إلى الدنيا سنة 1341 هـ؟! ومن كان يعطيني أجرة إلى الدعوة إلى الله في تطوان؟ أ ومن كان يعطيني أجرة في الدعوة إلى الله في بغداد؟! أنا لم أعش بالدين قط مع أني ولله الحمد على دين الحق.
وما أنا بالباغي على الحب رشوة ... ضعيف الهوى يبغي عليه ثوابا
ولكنك أنت ومن يحلب في إنائك تعيشون وتأكلون بدين الشرك، وتصدون الناس عن سبيل الله وتبغونها عوجا، وسنرى من يصدق الناس كلامه أ أنت أم أنا، ولكن كما جاء في المثل بل هو من كلام النبوة القديمة "إذا لم تستح فاصنع ما شئت " ونظمه بعضهم فقال:
فلا والله ما في الدين خير ... ولا الدنيا إذا ذهب الحياء
إذا لم تخش عاقبة الليالي ... ولم تستح فاصنع ماتشاء
__________
(1) الخطاب موجه لمن افترى على الدكتور الهلالي. والكلام السابق كان استطرادا أثناء الحديث عن النوع السادس من أنواع البهتان التي افتريت على المؤلف.

(1/62)

وقد سمعت بعدما رجعت من العراق إلى المغرب بعد الاستقلال أن أخاك العلامة المحقق الشيخ أحمد بن الصديق- الذي تدعي الاقتداء به زورا وبهتانا وأنت سالك غير سبيله- حين رجع المجاهد الأكبر في المغرب العربي محمد الخامس رحمة الله عليه إلى عرش آبائه الأكرمين توجه إليه وطلب أن يدخل عليه للسلام والتهنئة، فرفض الملك أن يأذن له، ثم توجه إلى مصر وسمعت أن الحكومة المصرية اتهمته وأخاه عبد الله بالتجسس فحكمت عليه بسجن طويل وعلى عبد الله بالسجن المؤبد كما يسمونه، وأسفت لذلك لما أعرف فيه من العلم والفضل ولما عاملني به من البر والكرم، وإني لأرجو أن يكون الله سبحانه وتعالى قد ختم له بالحسنى فتاب من الطريقة ومن كل ما كان مخالفا لعقيدة السلف الصالح. والله على كل شيء قدير.
أما أنت فلا أعرفك ولا تعرفني ولكن غلبت عليك شقوتك فتعرضت لشتمي
بدون مناسبة، أما قولك في الوهابية فسأفرد له كتابا علميا ليس فيه لغو ولا تهور ولا شتم ولا كذب وسأسميه: (الدفع بالتي هي أحسن) وقد جنيت على نفسك، وعلى أهلها براقش تجني وأقول لك غير مفتخر:
وإن لساني شهادة يشتفى بها ... وهو على من صبه الله علقم
وأنشدت أيضاً:
دعاني لشب الحرب بيني وبينه ... فقلت له:لا لا.. هلم إلى السلم
فلما أبى ألقيت فضل عنانه ... إليه فلم يرجع بحزم ولا عزم
فكان صريع الخيل أول وهلة ... فبعدا له مختار جهل على علم
وقد تعرض لي لما كنت مقيما في الشمال زمان الاستعمار رجال لا تساوي أنت قلامة ظفر أحدهم، فانقلبوا خائبين لأني بالله أستعين وإياه أستنصر وأستهدي وأدعو إلى سبيله على بصيرة، لا أريد بدعوتي إلا وجه الله ومنه أرجو القبول، فقل لي بالله: أي فائدة في الدعوة إلى رد التقليد وحده مع نصر الشرك الأكبر وعقيدة الاتحاد وتقديس إمامها ابن العربي الزنديق الذي أجمع الأئمة على كفره؟!

(1/63)

ولا يتسع المقام هنا لذكر أسماء الأئمة الذين حكموا بكفره في عصور مختلفة وقد ألف الإمام إبراهيم بن عمر البقاعي الحافظ كتابين في إقامة البرهان على كفر ابن الفارض وابن عربي أحدهما سماه (تنبيه الغبي إلى تكفير ابن عربي) والثاني سماه (تحذير العباد من أهل العناد ببدعة الاتحاد)، أقام البرهان فيه على كفر ابن الفارض وأمثاله من أصحاب وحدة الوجود ونقل في هذين الكتابين نقولا وافية شافية عن اثنين وثلاثين إماما من بلدان مختلفة في عصور مختلفة تقتصر على ذكر أسماء اثني عشر إماما منهم لهم قدم صدق عند جميع المسلمين: الأول سلطان العلماء الإمام عز الدين بن عبد السلام، الثاني الإمام ابن دقيق العيد، الثالث الإمام الحافظ زين الدين العراقي، الرابع شيخ الإسلام أحمد بن تيمية، الخامس تلميذه الحافظ شمس الدين ابن القيم، السادس الإمام أبو حيان الأندلسي، السابع الإمام تقي الدين السبكي، الثامن الإمام جمال الدين ابن هشام صاحب المغني، التاسع الحافظ محمد بن أحمد بن عثمان الذهبي مؤلف تذكرة الحفاظ، العاشر الإمام الحافظ تقي الدين الفاسي مؤلف تاريخ مكة، الحادي عشر إمام الصوفية في عصره أبو القاسم القشيري، الثاني عشر الإمام السهروردي مؤلف عوارف المعارف، فأي امرئ عنده ذرة من الإيمان والنصيحة لنفسه وللمسلمين يخالف هؤلاء الأئمة ويقدس الشيخ الأشد كفرا ابن عربي الحاتمي وشيعته؟! لا جرم أنه لا يفعل ذلك إلا زنديق مثلهم. ولا يجوز التوقف في الحكم عليهم، قال الإمام البقاعي في كتابه تحذير العباد المتقدم الذكر ما نصه: ((ولا يسع أحدا أن يقول: أنا واقف أو ساكت لا أثبت ولا أنفي لأن ذلك يقتضي الكفر، لأن الكافر من أنكر ما علم من الدين بالضرورة ومن شك في كفر مثل هذا كفر، ولهذا قال ابن المقري في مختصر الروضة: من شك في اليهود والنصارى وطائفة بن عربي فهو كافر)).
* الحدث الثاني في تطوان ونواحيها*

(1/64)

وضعت حاشية على كتاب كشف الشبهات لشيخ الإسلام محمد بن عبد الوهاب وطبعتها ونشرتها، ولكنني استعملت في ذكر اسمه ما يسمى في مصطلح الحديث بتدليس الشيوخ، وهو جائز بل مستحسن إذا أريد به الإصلاح، وذلك أن الشيخ يكون له اسمان اشتهر بأحدهما ولم يشتهر بالآخر فيذكره الراوي عنه بالاسم الذي لم يشتهر به لمصلحة في ذلك، أما إذا فعل ذلك، ليوهم الناس علو سنده وترفعه عن الراوية عنه ليوهم الناس أنه لا يتنزل للرواية عن مثله لصغر سنه أو عدم شهرته وغير ذلك من حظوظ النفس الأمارة فهو مذموم، وقد سميت الشيخ محمد عبد الوهاب بن سليمان الدرعي فنسبته إلى جده ثم نسبته إلى الدرعية وذلك حق فهي بلدته ولكن لم يشتهر بذلك، وزاد الأمر غموضا أن في المغرب كورة تسمي (درعة) والنسبة إليها درعي، فنجحت فيما قصدته من ترويج الكتاب، فقد طبعت ألف نسخة فبيعت في وقت قصير، ولم يتفطن أحدا لذلك حتى الشيخ أحمد بن الصديق مع سعة إطلاعه وعلو همته في البحث وكثرة ما في خزائنه من الكتب بقي في حيرة لأنه بحث في تاريخ المنسوبين إلى (درعة) فلم يجد أحدا منهم يسمى بذلك ولا أثر عنه هذا الكتاب، فبعث إلي يسألني عن هذا المؤلف من هو فأخبرته بالحقيقة، ولما اطلع العلم الأجل مفتي المملكة العربية السعودية وشيخ شيوخها الشيخ محمد بن إبراهيم رحمة الله عليه على هذا العمل استحسنه كل الاستحسان. وإنما فعلت ذلك لأن المتأخرين من رجال الدولة العثمانية حرضوا شرار العلماء في جميع البلاد الإسلامية على تشويه سمعة الشيخ محمد بن عبد الوهاب وكذبوا عليه، وأوهموا أتباعهم أنه جاء بدين جديد، وأنه يتنقص جانب النبي الكريم صلى الله عليه وسلم ويكفر المسلمين، إلى غير ذلك من الأكاذيب. وقد تبين لأكثر الناس بطلان تلك الدعوى وعلموا علم اليقين أن محمد بن عبد الوهاب من كبار المصلحين الذين فتح الله بدعوتهم عيونا عميا وآذانا صما، وأنه أحيا العمل بكتاب الله وسنة رسوله في جزيرة العرب

(1/65)

بعدما كاد يندثر. وإلى الآن لا يزال بعض الغربان ينعقون بسبه كالغراب الذي تقدم ذكره، وذلك لا يضره: إن كانوا مسلمين فإن سبهم له يجعل حسناتهم في صحيفته وإن كانوا مشركين فإن الله يزيدهم عذابا.
ولما طبع هذا الكتاب غضب عباد القبور وأصحاب الطرائق وخطب كثير من أئمة المساجد خطبة الجمعة ونبهوا المستمعين إلى ما في هذا الكتاب من الضلال بزعمهم، لأن توحيد الله عندهم أعظم الضلال ولكن لم يستمع لهم أحد، أما العلماء المحققون، كالأستاذ محمد الطنجي والأستاذ المجاهد عبد السلام المرابط والأستاذ العبقري عبد الله كنون فإنهم رحبوا بطبع هذا الكتاب وأثنوا عليه وعلى مؤلفه وناشره، ولا يضر السحاب نبح الكلاب.
ماضر بدر السما في الأفق تنبحه ... سود الكلاب وقد مشى على مهل
ثم طبعت رسالة زيارة القبور مع حواش قليلة لشيخ الإسلام أحمد بن عبد الحليم بن عبد السلام ابن تيمية وسميته أحمد عبد الحليم الحراني، ولم اذكر لفظ ابن تيمية للعلة السابقة الذكر، فراج الكتاب وانتشر ونفع الله به المسلمين، ولما بعثت من كل من الكتابين نسخة إلى الشيخ محمد بن إبراهيم رحمة الله عليه فرح بنشرهما واستحسن الطريقة التي سلكتها لبعد نظره ووفور عقله وحكمته.

(1/66)

وقد جربت في بلاد المغرب في الشمال والجنوب أن نشر كتب التوحيد واتباع السنة يتوقف على نجاح الدعوة إلى الله في المساجد فإذا درس الداعي كتابا من كتب التوحيد وبين للمستمعين ما فيه من كنوز العلم والحكمة يرغب المستمعون في اقتناء ذلك الكتاب، وبقراءته تتسع معرفتهم للحق ويزدادون اطمئنانا ويقوى إيمانهم وتندفع عنهم الشبهات. فمن ذلك: أنني درست في الجامع الكبير كتاب فتح المجيد شرح كتاب التوحيد لشيخ الإسلام محمد بن عبد الوهاب وختمته في ذلك المسجد مرتين، فانتشر هذا الكتاب انتشارا عظيما حتى أني طلبت من جلالة الملك الفيصل جزاه الله عنا وعن المسلمين أحسن الجزاء، بواسطة فضيلة الشيخ عبد الملك بن إبراهيم بارك الله في حياته أن يمدني بنسخ من فتح المجيد، فأمر بإرسال ثلاثمائة وثلاث وأربعين نسخة بالبريد الجوي، فبدا لي أن لا أوزعها مجانا لأمرين: أحدهما: أنني لا آمن أن تقع بعض النسخ في أيدي أعداء التوحيد فيحرقوها، وقد رأيناهم يفعلون ذلك في المشرق والمغرب فإذا فرضنا أن شخصا أو أشخاصا بلغ بهم التعصب إلى أن يشتروا الكتاب ويحرقوه فإن ذلك لا يضرنا، لأننا نجمع دراهمه ونطبعه مرة أخرى ولا شك أنه لا يفعل ذلك منهم إلا قليل، لأن الناس مجبولون على حب المال والبخل به ولا يبذلونه إلا فيما هو أحب منه إليهم، الأمر الثاني: ما قاله المؤلف الإنكليزي الطائر الصيت (برنارد شو) أن الكتاب الذي لا يدفع ثمنه لا يقرأ.

(1/67)

فبيعت تلك النسخ كلها إلا قليلا منها منحته للمستحقين ولم آخذ منهم لعلمي بفقرهم وصدقهم. بيعت في مدة قصيرة وصار الكتاب في حكم المفقود، وكنت أبيع النسخة بستة دراهم فقط، ولم يكن يروج إلا في البلدان التي تلقى فيها دروس التوحيد كمكناس وتطوان وأرفود، أما مكناس وأرفود فإنني ألقي فيهما دروسا في التوحيد وأما تطوان فقد تقدم أني دعوت إلى التوحيد فيها. وفي هذا الزمان يوجد فيها داع وهو أخي الأستاذ محمد العربي الهلالي، وصار الناس في هذه النواحي يبحثون عن هذا الكتاب ليشتروه بضعف ثمنه فلم يجدوا منه شيئا، ولما ذكرت ذلك لصاحب السماحة الأستاذ الشيخ عبد العزيز بن عبد الله بن باز أمتع الله المسلمين بطول بقائه وأخبرته أنني جمعت من بيع تلك النسخ ألفا وثمانمائة وخمسين ريالا سعوديا قال: لي وأنا أتبرع بستمائة ريال تضاف إلى ذلك ونشترك في طبعه من جديد، والكتاب الآن تحت الطبع، وذكرت ذلك أيضا للعالم الجليل بقية السلف الشيخ عمر بن حسن آل الشيخ أمتع الله المسلمين بطول بقائه فوعدني بتحصيل ألف نسخة، وهو كريم لا شك أنه يفي بوعده. وهذا الكتاب مع وجود الداعي الناجح في دعوته يساعد على نشر الدعوة مساعدة عظيمة لا ينقضي منها العجب. أما البلد الذي ليس فيد ذاع فإنه لا يروج فيه أصلا، فقد بعثت خمس نسخ إلى مدينة مشهورة في المغرب فبيع منها في سنة ثلاث نسخ فقط.
الحدث الثالث
هم جماعة من الناس بقتلي
وهذا الحدث فيه عبرة لمن اعتبر. فإني أصبت بداء الربو في تطوان واشتد علي ففرح المشركون عباد القبور وأصحاب الطرائق وقالوا إن الولي الأكبر رئيس الأولياء في تطوان واسمه السعيدي وله ضريح عليه قبة يعبده كثير من الناس، وإذا قحطوا يذهبون إليه ويسألونه المطر ويوافقهم سفهاؤهم الذين يسمونهم فقهاء.

(1/68)

فبينما أنا مريض ملازم للفراش في بيت منفرد خارج تطوان وزجاج طاقته مكسور، فمن أراد أن يرميني برصاصة لا يحتاج إلا إلى حجر واحد يضعه إلى جانب الجدار فيطل علي ويرميني، بينما أنا كذلك جاءني أحد تلامذتي- وهو السيد محمد العبودي- فقال لي: إن فلان جاءني وقال لي: إنه هو وأمير قبيلة بني عروس وجماعة معهم وعدد الجميع خمسة وعشرون رجلا قد اجتمعوا في بيت أحدهم وتعاهدوا على قتلك وجمعوا الدية حتى إذا كان لك ورثة يدفعونها لهم، وقال لي:
إن صاحبكم في حكم الأموات فعما قريب نقتله ونريح الناس من شره، لأن الوقاحة بلغت به إلى أن طعن في جدنا القطب عبد السلام بن مشيش، قال لي ذلك وأنا مريض ملازم للفراش كما تقدم فقلت: { قُل لَّن يُصِيبَنَا إِلاَّ مَا كَتَبَ اللَّهُ لَنَا هُوَ مَوْلاَنَا وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ * قُلْ هَلْ تَرَبَّصُونَ بِنَا إِلاَّ إِحْدَى الْحُسْنَيَيْنِ } [التوبة: 51-52].
ولما أصبحت تحملت كلفة المشي إلى الزعيم عبد الخالق الطريس رحمه الله وأخبرته الخبر فقال لي: إن هذا الرجل ومن معه هم أتباع وأقارب خالد الريسوني أمير العرائش وقد أطلق المستعمرون يده يفعل ما يشاء ففوض أمرك إلى الله وتوكل عليه، فقلت: له هذا هو الرأي الذي عزمت عليه وإنما قصدت إخبارك.

(1/69)

ومضت على ذلك سنتان وأنا أقاسي ألم الربو وأبيت الليالي الطوال جالساً أسعل وألهث، وكلما اشتدت نوبة الربو تخور عزيمتي وأقرر في نفسي أنني متى أقلعت عني هذه النوبة أذهب إلى القنصل الفرنسي واستسلم وأطلب العفو، لأني أعلم بواسطة الأطباء أن دوائي هو الهواء الناشف، والأراضي الشمالية التي بأيدي الإسبانيين كلها رطبة قريبة من البحر الذي كان يسمى بحر الروم، ويسمى الآن عبد الأوربيين ومن تبعهم بما معناه البحر الأبيض المتوسط وهو الذي عليه مراسي شمال المغرب والجزائر وتونس وطرابلس- التي تسمى اليوم ليبيا- والإسكندرية وبيروت ومراسي أوروبا والبلاد التركية، فأعرض مكان في هذا القسم من المغرب لا يزيد عرضه على ثلاثين ميلا وهو مستطيل من الغرب إلى الشرق، ولكني حين تزول عني نوبة الربو تعود إلى شجاعتي وتجلدي. بقيت على ذلك ثلاث سنين ونصفا إلى أن يسر الله لي الرجوع إلى العراق ولم أستسلم، وتقدمت محاورتي مع القنصل الفرنسي في تطوان، وفررت من الرطوبة إلى غرناطة من بلاد الأندلس وأقمت فيها أربعة أشهر، ولكنها هي أيضا ليست بعيدة من البحر.

(1/70)

ثم رجعت إلى تطوان وقيل لي إن مدينة شفشاون على جبل عال ثم إنها بعيد من البحر نحو خمسة عشر ميلا فلو جربت الإقامة بها، فسافرت إليها يرافقني تلميذي الحاج أحمد هارون بارك الله فيه، فلما أردنا أن نأخذ غرفة في الفندق الجميل المخصص للسائحين امتنع صاحبه- وهو نصراني إسباني- أن يعطينا غرفة لما رآني أسعل وألهث وأبصق في كل حين، ورأى أن لم ذلك يتقزز منه النازلون في الفندق وكلهم من المترفين، فبقيت في مكتب الفندق جالسا على كرسي أفكر أين أنزل، فجاءني رجل أبيض أشيب تدل هيئته على أنه من أعيان البلد، فقال لي: تعرفني؟ قلت: لا. فقال لي: أنا أحمد الريسوني، وأنا من المحبين لك وأنا مستعد لإنزالك في بيتي على الرحب والسعة وسأكون سعيدا بإقامتك عندي ما شئت من الزمن، ولكن الحكومة سنت قانونا يمنعنا من إنزال الضيوف عندنا في الليلة الأولى، ويوجد هنا فندق حقير يمكن أن تمضي فيه هذه الليلة وفي الغد تنزل في بيتي فقلت له: جزاك الله خيرا، فأمضيت تلك الليلة في ذلك الفندق الذي أخبرني به ثم نزلت عنده وبقيت عنده بضعة أشهر وأكرمني غاية الإكرام.

(1/71)

وحين استقررت في بيته حكى لي حكاية المؤامرة على قتلي بالتفصيل فقال لي: بلغنا أنك تطعن في كرامات الأولياء وولايتهم وتطعن بالخصوص في جدنا مولاي عبد السلام بن مشيش، فغضبنا لذلك وعزمنا على قتلك وجمعنا أن نشاور رئيسنا سيدي خالد الريسوني فذهبنا إليه ثلاثتنا وتكلم أمير بني عروس وهو يبكي وقال: يا بن العم لا خير في الحياة بعد أن نسمع القدح والطعون في شيخ الشيوخ وإمام العارفين جدنا عبد السلام بن مشيش والذي يطعن فيه وينتهك حرمته رجل غريب حقير وهو فلان- وسماني- وقد عزمنا على قتله وجمعنا ديته وما بقي لنا إلا إذنك، فأيدت أنا وفلان كلامه وإذا بالأمير خالد يتكلم ويقول: إن محمدا تقي الدين الهلالي عالم من خيرة العلماء وأنتم لا تعرفونه وأنا أعرفه، وجدنا عبد السلام عالم فاتركوا العلماء إذا تكلموا بعضهم في بعض فليس للجهال أن يتعرضوا لهم. ثم قال لنا: أيكم سمع طعنه في جدنا؟ فقلنا: هذا متواتر على ألسنة الناس، فقال الناس: يكذبون ويفسدون في الأرض ولا يصلحون. كل منكم ينصرف إلى شأنه واتركوا هذا الأمر فهذا ليس من شأنكم.

(1/72)

قال: فأما أمير بني عروس فقد رضي بقوله ولم يبق في قلبه شيء وقال: يا بن عمي أنت عالم ونحن جهال إذا أخطأنا تردنا إلى الصواب قال: أما أنا وفلان- ولم أسمه لأنه حي يرزق ولم يبلغني ندمه على ذلك- فإننا لم نقتنع بما قاله لنا سيدي خالد ولكننا لا نستطيع أن نعمل شيئا بدون رضاه، قال: فتفرقنا فانطلق فلان إلى أهله وتوجهت أنا إلى تطوان لا ألوي على شيء حتى لقيت وزير الأوقاف محمد بن موسى، فقلت: أيها الوزير أما تخاف الله كيف تعطي من أوقاف المسلمين خمسمائة بسيطة لهذا الضال المضل الهلالي الذي ما ترك أحد إلا طعن فيه؟! طعن في مذهب الإمام مالك ورجاله وطعن في الأولياء كلهم وأنكر كرامتهم وبلغت به الوقاحة إلى أن طعن في جدنا القطب عبد السلام بن مشيش قال: فقال لي: لا ينبغي لنا أن نحكم بقيل، وقال: إنه يلقي ثلاثة دروس في كل أسبوع فماذا يضرك أن تحضر دروسه وتسمع كلامه قال: فقلت: أفعل إن شاء الله.
قال: وأقمت أسبوعا في تطوان حضرت دروسك فيه فما سمعت إلا خيرا وندمت على ما كان مني. وقد مضت على سنتان طالما هممت أن آتيك وأطلب منك العفو فلم أوفق إلى أن سنحت لي هذه الفرصة السعيدة، فحياك الله وأهلا وسهلا بك.
ووجدت أن هواء شفتاون خصوصا في الصيف أقل ضررا من هواء تطوان فبقيت فيها خمسة أشهر إلى أن حدثت الحادثة الآتي ذكرها إن شاء الله.
* معركة مع شيخ متصوف من أهل تطوان *

(1/73)

كان هذا الشيخ- ولا أسميه- كأكثر متصوفة الوقت آلة بيد المستعمرين يمدحهم ويثني عليهم، وقد ولوه وزارة العدل في وقت من الأوقات وجعلوه رئيسا للمجلس الإسلامي الأعلى في وقت آخر، فضيفني أول ما قدمت تطوان وأملى علي الحديث المسلسل بالأولية إلى سفيان الثوري عن عمرو بن دينار عن أبى قابوس مولى عبد الله ابن عمرو عن عبد الله بن عمرو بن العاص رضي الله عنه قال قال رسول الله صلى الله عليه وسلم: ((الراحمون يرحمهم الرحمن تبارك وتعالى، ارحموا من في الأرض يرحمكم من في السماء)) أخرجه جماعة منهم البخاري في الأدب المفرد وأبو داود والترمذي وصححه. وفعل ذلك طمعا أن أرويه عنه، وأنا لا أروي شيئا عن طرقي وهذا الشيخ المفتون تجاني فنسأل الله العافية.
فلما رآني جردت السيف في الدعوة إلى التوحيد ومحاربة البدع ذمني في دروس وعظه، فهجوته بثلاث قصائد ضاعت مني الأولي وهي التي أقضت مضجعه- ومن عادتي إذا أردت أن أهجو أحذا أن أبحث عن عيوبه التي يؤلمه نشرها وسماعها فأنظمها في سلك القصيدة ولا أقتصر على الشتم المجرد، لأن ذلك لا يؤلم كثيرا ولا عبرة بقول من قال: أحسن الشعر أكذبه بل أحسن الشعر أصدقه- وعدد أبيات هذه القصيدة ستة وعشرون. وكان ساعدي الأيمن في نشر قصائد الهجو لمن يستحقه تليمذي البار الحاج أحمد هارون فكان يطبع القصائد في آلة المعهد الحر، ويخرج منها نسخا كثيرة يوزعها على الناس بإلقائها في دكاكينهم أو في جيوب ثيابهم المعلقة حين يتوضئون، وقد قامت هذه القصائد الهجائية اللاذعة لي مقام العشيرة والعصبة والمناظرين، وقرض الشعر أمر محمود إذا كان صاحبه لا يظلم الناس ولا يكذب في مدحهم وذمهم. قال ابن الوردي في لاميته:
أنظم الشعر ولازم مذهبي ... اطراح الرفد في الدنيا يجل
فهو عنوان على الفضل وما
... أحسن الشعر إذ لم يبتذل

(1/74)

وقال بعض العلماء وأظنه محمدا الأمير الصنعاني رحمة الله عليه ما معناه: إن من أفضل ما يتحلى به العالم أن تكون عنده ملكة قرض الشعر ينتصر به على خصومه ويبين به الحق.
والمخازي التي ذكرتها في القصيدة المذكورة أهمها قصة وقعت له مع شخص محتال- لا أسميه لأنه لا يزال في قيد الحياة- وكان ذلك الرجل شابا يحسن الاحتيال فجاء إلى ذلك الشيخ المتصوف المفتون، وكان يعلم أنه يعتقد أن في كل زمان القطب الغوث الفرد الذي لا تتحرك ذرة في العالم إلا بإذنه، وهو المتصرف في السماوات والأرض وبه تقوم السماوات والأرض وهو محل نظر الحق من خلقه، وهو خليفته في خلقه ولو غفل عن العالم طرفة عين لاندك العالم وصار عدما محضا (أنظر كتابي الهدية الهادية إلى الطائفة التجانية) فجاء ذلك الرجل إلى الشيخ المذكور وادعى له أنه القطب فافتتن به وأخذ يخدمه بنفسه مع أن الخادم تجاوز السبعين والمخدوم في أوائل الشباب، وكانت عند الشيخ ابنة استحسنها القطب الكاذب فأمره أن يزوجه إياها فأحضر الشهود في الحين وزوجه بها وصار أهل المدينة يسخرون منه وقد دنا وقت الحج.
* * *
* السفر إلى مكة في لحظة *

(1/75)

فقال الشيخ للقطب: يا سيدي سمعنا أن بعض الشيوخ يحج بطريق الخطوة بحيث يسافر إلى مكة بخطوة واحدة فما رأيكم في ذلك؟ فقال: ذلك صحيح وأنا من الذين يحجون على هذه الطريقة، فقال: يا سيدنا وهل يمكنك أن تصحب معك أحدا؟ فقال: كيف لا يمكن؟! كل شيء عند أولياء الله ممكن. قال: يا سيدي فهل لك أن تحج بنا في هذه السنة؟ فقال: يكون ذلك قال: أريد أن ترافقنا زوجتي أيضا، فقال: لا بأس. وعند ذلك ازداد الشيخ تعظيما لهذا المحتال، وبالغ في عبادته هو وأهل بيته، ولما جاء يوم عرفة اغتسل وزوجته ولبسا ثياب الإحرام، وبقيا ينتظران القطب يأخذ بأيديهما ويطير بهما إلى مكة إلى أن كادت الشمس تغرب، فعيل صبر. الشيخ وقال: يا سيدي إن الفقهاء يقولون لابد من الوقوف بعرفة قبل غروب الشمس وقد كادت الشمس تغرب. فقال: بسم الله قوما. فصعد بهما إلى السطح.
ومن عادة أهل تطوان أن يجعلوا في كل سطح جلاء. وهذا الجلاء يكون على اقدر ما تدخل الشمس والنور والهواء ويكون مربعا في كل ركن من أركانه تبنى سارية قصيرة ويوضع على السواري سقف فيدخل النور والهواء إلى أسفل من أربع جهات ولا يدخل المطر، فذهب القطب يتقدمهما حتى وقف على الجلاء وقال أنتما أعميان ألا تنظران هذه الكعبة؟! فهلم نطوف بها فطافوا بذلك الجلاء سبعة أشواط ولكن الشيخ لم ير كسوة الكعبة ولا الحجر ولا مقام إبراهيم ولا زمزم ولا أحد يطوف بتلك الكعبة ولكنه لم يستطع أن يتكلم تعظيما للقطب.
ولما سمع أهل تطوان بهذا الحج المبرور ازدادوا سخرية وصار الناس لا يتحدثون ويتفكهون إلا بهذه الحكاية، فجاء أصدقاء الشيخ وأخبروه بأنه صار مضغة في الأفواه وأن هذا الشاب قد جعله أضحوكة ونصحوا له بطرده فطرده وأجبره على تطليق ابنته.

(1/76)

ولما شاعت القصيدة عند الناس بلغه خبرها، وكان في ذلك الوقت مشرفاً على التعليم الديني ورئيسا للمجلس الإسلامي الأعلى، فبلغه أن نسخة من القصيدة في مكتب مدير المعارف فأمر بإحضارها فكذبوا عليه، وقالوا: ما عندنا شيء، فبعث خادمه إلى فضيلة الأستاذ محمد الطنجي رئيس قسم الوعظ والإرشاد في وزارة الأوقاف المغربية في الوقت الحاضر، وكان في ذلك الوقت تاجرا لأن الاستعمار حرمه من جميع المناصب العلمية، فقال له: يسلم عليك الشيخ ويطلب منك نسخة من القصيدة التي هجاه بها الهلالي، وهذه ست عشرة بسيطة مع أن القصيدة في صحيفة واحدة لا تساوي ربع بسيطة، فقال له الأستاذ المذكور: سلم عليه وقل له: ما عندي منها شيء. والقصيدة الثانية فيها إقذاع ضربت عنها صفحا، أما الثالثة فقد كانت، بإذن الله الذي وعد رسله وأتباعهم بالفتح والنصر المبين، كانت مقرونة بالقضاء على هذا الشيخ.
عزل الشيخ المتصوف الذي حج على سطح بيته
من جميع الناصب العلمية والدينية
كنت قد سميت القصائد الثلاث بأسماء مطابقة لحوادث ذلك الزمان ففي ذلك الزمان كان الجرمانيون في أوج عزتهم، وكانوا قد اخترعوا القنبلة الموسومة برقم (1) ثم القنبلة الموسومة برقم (2) ثم القنبلة الموسومة برقم (3) وكانت هذه القنبلة الأخيرة ترسل من البلاد الجرمانية إلى مبنى بعينه في لندن عاصمة بريطانيا فتصله في بضع دقائق وتدمره في أسرع من طرفة عين، وقد سمعت رجلا يتحدث في إذاعة لندن من الذين نجوا من الموت بعدما أرسلت قنبلة رقم (3) على المبنى الذي كان يسكن فيه فدمرته في لحظة، قال الرجل: كنت نائما في غرفتي فما شعرت إلا وأنا في المستشفى لأن رجال الإسعاف أخرجوني من تحت الأنقاض مغمى علي وأسعفوني بالعلاج، سمعت ذلك من إذاعة لندن باللغة الإنكليزية.

(1/77)

وبإلهام من الله تعالى سميت القصائد الثلاث بالأسماء المذكورة، فكانت القنبلة ذات رقم (3) كما أملت مقرونة بالكارثة التي أصابت هذا الشيخ قال تعالى: { وَمَن يَتَّقِ اللَّهَ يَجْعَل لَّهُ مَخْرَجًا * وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ } [الطلاق: 2، 3] والحنفاء أهل لا إله إلا الله يتقون الله بتوحيده وترك الشرك به وأتباع نبيه الكريم، فيجعل الله لهم مخرجا من كل شدة ويرزقهم من حيث لا يحتسبون وينصرهم على أعدائهم. فيا أيها المسلم الموفق حقق التوحيد والاتباع تر العجب العجاب قال تعالى في سورة غافر { إِنَّا لَنَنصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الأَشْهَادُ } [غافر: 51].

(1/78)

كان هذا الشيخ أكبر مفت في شمال المغرب، وتقدم أنه كان قد تولى وزارة العدل مدة من الزمان، وكان- كأكثر المفتين- من المقلدة الأغمار إذا جاء أحدهم سائل عن حكم قضائي يقول له مثلا: تعطيني الآن نقدا خمسمائة درهم أجرة البحث في كتب الفقه، فإن وجدت لك قولا يمكنك من الغلبة على خصمك تعطيني خمسة آلاف درهم، وإن لم أجد شيئا لم آخذ منك إلا ما تقدم، فإذا وجد له قولا من أقوال مجتهدي المذهب ينصر قضيته أخذ منه المقدار المشروط وأعطاه الفتوى، وإن لم يجد شيئا غنم خمسمائة درهم وصرفه. كذلك خصمه يذهب إلى مفت آخر فيعامله بالمعاملة نفسها، فإذا اجتمعت الحجج والفتاوى عند القاضي في مدة سنين طويلة وكان نزيها لا يأخذ رشوة- وذلك نادر- يرجح إحدى الفتويين ويحكم لصاحبها بغير ما أنزل الله، فيحل الفروج ويسفك الدماء في زمان الاستقلال. أما في زمان الاستعمار فإن أحكام القتل والجروح جعلت لها محاكم عرفية، وعزلت المحاكم الشرعية عنها، وكذلك ينقل الأموال من ملك زيد إلى ملك عمرو بآراء الرجال التي ما أنزل الله بها من سلطان فينطبق عليه { وَمَن لَّمْ يَحْكُم بِمَا أَنزَلَ اللَّهُ فَأُوْلَئِكَ هُمُ الْكَافِرُونَ } [المائدة: 44] والظالمون الفاسقون وهذا أمر معروف في بلاد المغرب لا يزال العمل جاريا به.
* * *
* فتوى الشيخ المتصوف *
أما هذا الشيخ العارف باللاهي لا بالله فقد أفتى فتويين متناقضتين غريبتين عجيبتين:
وقعت خصومة على مال بين تاجرين مغربيين أحدهما يهودي والأخر مسلم، فانطلق اليهودي إلى الشيخ المفتي فعامله بالمعاملة التي تقدم ذكرها وأخذ منه آلافا من الدراهم وأصدر له فتوى تحتم على القاضي أن يحكم له، فقال القاضي للتاجر المسلم: هات ما ينفعك من الحجج، فذهبت زوجته وكانت إسبانية إلى المفتي نفسه الشيخ المتصوف العارف وسلمت له ستة آلاف درهم فأصدر لها فتوى تحتم على القاضي أن يحكم لزوجها على خصمه اليهودي.

(1/79)

وكانت المحاكمات في زمان الاستعمار كلها تترجم باللغة الإسبانية ويطلع عليها الحكام الإسبانيون قبل إصدار الحكم، فترجمت الفتويان المتناقضتان ورفعتا من حاكم إلى حاكم حتى بلغتا إلى المقيم العام وهو الحاكم الأعلى فغضب غضبا شديدا، وكتب إلى خليفة السلطان مولاي الحسن بن المهدي يقول: نحن لم نرد أن نتدخل في شريعتكم فتركناكم أحرارا تحكمون في محاكمكم بشريعتكم، وأنتم تزعمون أن هذه الشريعة وضعها لكم محمد، وهو أخذها من القرآن الذي هو كلام الله حسب اعتقادكم، فانظر إلى هاتين الفتويين المتناقضتين الصادرتين من مفت واحد يقول: إن الشريعة الإسلامية تجعل الحق لليهودي ولخصمه في قضية واحدة؛ فإما أن تكون شريعتكم في أصلها فاسدة باطلة، وإما أن تكونوا قد كذبتم على الله وعلى محمد. هذا معنى ما كتب به المقيم العام إلى خليفة السلطان في شمال المغرب.
فلما قرأ الخليفة كتاب المقيم العام أصابه من الغم والحزن ما كاد يقتله، فدعا الوزراء والمستشارين وغضب عليهم غضبا شديدا وقال: ألا ترون إلى هذا المجرم كيف فضحنا عند الأجانب وألصق بشريعتنا كذبا وزورا وطمعا هذا الخزي، فماذا يستحق من العقاب؟ فقالوا كلهم الرأي لسيدنا فقال: اتقوا الله وقولوا ما أوجب الله عليكم فأعادوا جوابهم. فقال: أنا أحكم عليه بالعزل من جميع المناصب الدينية والعلمية والدنيوية، ولو قدرت على أكثر من هذا لحكمت عليه به، فعزل من الإمامة والخطابة والوعظ والشهادة ولم يبق له شيء إلا منصبا واحدا وهو رئاسة المجلس الإسلامي الأعلى، لأن هذه لم تكن بيد الخليفة بل كانت بيد المستعمرين الإسبانيين ولكن الإسبانيين لما رأوا الخليفة قد عزله من جميع المناصب التي في يده عزلوه هم أيضا من رئاسة المجلس الإسلامي فبقي لا يجد ما ينفق.

(1/80)

وقد رأيت من المستحسن أن أذكر هنا نخبة من القصيدة الموسومة ((فاو (3) )) وهذا لفظ ألماني وترجمته القنبلة الموسومة برقم (3) وفرق بين هذه القنبلة الحنيفية وبين القنبلة الهتلرية، فإن العدو الذي كان يحارب بالقنبلة الهتلرية استرجع قوته وانتصر على هتلر، أما عدو الحنيفية فكانت تلك القنبلة قاضية عليه ولم تقم له بعدها قائمة وهذه نخبة من القصيدة المشار إليها:
أتشتمني يا ابن اللئام بلا سبب ... وأنت- يمين الله- قرد بلا ذنب
فلا أنت ذو علم ولا أنت ذو حجى ... ولا أنت ذو تقوى، ولا أنت ذو حسب
ولا أنت ذو عرض مصون موقر ... ولا أنت ذو حلم ولا أنت ذو نسب
شوى الحسد الممقوت قلبك في لظى ... فأصبح يبدو اليوم من فمك اللهب
رأيت صنيع الله بي وهباته ... فنالك منها كالجنون وكالكلب
تريد بقول الهجر تطفئ نوره ... ومن رام يطفي نوره مسه العطب
وذلك فضل الله يوتيه من يشا ... فمن ذا الذي يستطيع منعا لما وهب
تحارب رب الناس في أوليائه ... ومن حارب الجبار أودت به الحرب
وقد وعد الرحمن بالنصر حزبه ... بأن لهم دوما على المعتدي الغلب
ومن يقف سنات الرسول وهديه ... وينصره يصبح ظافرا عالي الرتب
ومن يخلص التوحيد لله وحده ... يكن ممسكا في دينه أيما سبب
فلا نزغات الشرك توهن عزمه
... ولا نفثات البطل تثنيه إن وثب
ولا هجر دجال مهين يضيره ... متى كان نبح الكلب يستوقف الشهب؟!
وذلك ولي الله جل جلاله ... يدافع عنه ربه حيثما انقلب
ففي يونس فانظر كريم صفاته ... ودع عنك قول المسرفين ذوي الشغب
فإيماننا بالله ثم تقاته ... ولايتنا لله كل بها اقترب
سلام على أهل الحديث فإنهم ... هم الأولياء حقا وغيرهم كذب
هم حكموا قول الرسول وقد قفوا ... منهاجه في السر والجهر بالأدب
وكل نزاع يرجعون لقوله ... ويرضون حكم المصطفى حيثما وجب
فما اتخذوا من دونه من وليجة ... ولا مذهب زيد وعمرو له ذهب
يدينون بالتوحيد في كل مسلك ... نبي ورب ثم دين له انتسب

(1/81)

فلا رب إلا الله، ثم محمد ... إمام وأهل العلم في قفوه سبب
له دعوة الحق التي يستجيبها ... ومن يدع غير الله قد خاب في الطلب
وما كان من أهل الحديث منافق ... عليم لسان للفضائل ما انتدب
ومن يتركن يوما حديثا مصححا ... فما له من علم الحديث سوى النصب
دعوا كل قول غير قول محمد ... أتستبدل الأحشاف يا قوم بالرطب؟!
ومن يعدلن قول الرسول بغيره ... فقد عدل الهندي والند بالحطب
انتهى المراد نقله منها.
*عقيدة الأشعرية المخالفة لعقيدة السلف الصالح*
بعدما استقررت في تطوان أنشأت هناك مجلة شهرية سميتها ((لسان الدين)) ونشرت فيها مقالات، بينت فيها بطلان عقيدة الأشعرية التي يدين بها أهل المغرب منذ عهد محمد بن تومرت ودولة الموحدين التي هي ثمرة دعوته إلى يومنا هذا، وكان أهل المغرب قبل ذلك على عقيدة السلف الصالح حتى أنهم لما وصل إلى المغرب كتاب إحياء علوم الدين لأبي حامد الغزالي أجمعوا كلهم على إحراقه، واتفق علماء العدوتين الأندلسية والمغربية على ذلك لما فيه من علم الكلام المذموم فمن ذلك قوله: ((ليس في الإمكان أبدع مما كان)) يعني لا يمكن أن يخلق الله سبحانه عالماً أفضل من هذا العالم. قال الغزالي: إذا لو كان ذلك ممكنا وادخره لكان ظلما ينافي العدل. هذا معنى كلامه نقلته بمعناه ليفهمه عامة القراء، فهرب من نسبة الظلم المتوهم إلى الله تعالى إلى نسبة العجز إلى قدرته تعالى الله عن ذلك.
وآخر الدول المغربية التي كانت متمسكة بعقيدة السلف الصالح هي دولة المرابطين ويسمون أيضا بالملثمين واللمتونيين نسبة إلى لمتونة وهي قبيلة من قبائل البربر. وفي ذلك قلت شعرا من بحر المواليا:
يا قوم إن اعتقادي الدهر لمتوني ... وإن زريتم على عقلي ولمتوني
ون يو آرنت ستسفايد فجيئوني (أم ... دسكوتيرن) كنسوس لبروس أود رأوني

(1/82)

وهذا البيت الثاني يشتمل على أربع لغات العربية وهي فجيئوني، والإنكليزية وهي الكلمات التي قبلها، والجرمانية. وهي التي بعد فجيئوني، ثم الإسبانية ثم الجرمانية مرة أخرى ومعناه: إن كنتم لا تسلمون ذلك فجيئوني للمناظرة بكتبكم أو بدونها.
ونظم الشعر المؤلف من عدة لغات من المستملحات عند أهل الأدب، وقد نظم العالم الأديب المشهور الحسن اليوسي المغربي بيتا من هذا القبيل فقال عند وفاته:
(أتدروا تنومن) العلوم التي (ديكم) ... قد اندرست حقاً وصارت إلى (يركي)
ومعنى هذا البيت يا داري أين العلوم فيك؟ قد اندرست حقا وصارت إلى الله. وهذا البيت مؤلف من ثلاث لغات: البربرية، والعربية والفلاتية من لغات السودان لأن (يركي) هو اسم الله تعالى بهذه اللغة. يريد بذلك أن العلوم التي كانت في داره قد اندرست بوفاته.
وبينت في تلك المقالات أن الإمام أبا الحسن الأشعري رحمه الله بريء من العقيدة المنسوبة إليه، لأنه رجع عنها وألف كتاب (مقالات الإسلاميين واختلاف المصلين)، وبين فيه أنه على عقيدة أصحاب الحديث والسلف الصالح من الصحابة والتابعين والأئمة المجتهدين وسمى منهم أحمد بن حنبل رحمة الله عليه، وألف أيضا كتاب الإبانة عن أصول الديانة، وألف الحافظ ابن عساكر، كتاب (تبيين كذب المفتري فيما نسب إلى أبي الحسن الأشعري). والطائفة التي تسمى نفسها أشعرية تركت كتبه التي رجع إليها وتمسكت بالعقيدة الكلابية والمعتزلية التي كان عليها وتاب منها.

(1/83)

فما انتشرت تلك المقالات وأضفت إليها كتاب (مختصر هدي الخليل في العقائد وعبادة الجليل)، وهو كتاب مختصر ألفته لإخواني السلفيين بطلب منهم يشتمل على عقيدة أهل الحق وأحكام العبادات، مأخوذة من نصوص الأحاديث الصحيحة، فظن السفهاء الذين يزعمون أنهم فقهاء أنهم وجدوا فرصة تمكنهم من القضاء على دعوتي، فذهبوا إلى الخليفة مولاي الحسن بن المهدي وقالوا له: إن الهلالي قد طعن في عقيدة أسلافك الطاهرين وضللهم. وهذا الأمير من أهل العقل الثاقب والهمة العالية لذلك توقف في قبول دعواهم ودعا الأديب العبقري والمؤلف الموفق فخر المغرب في هذا الزمان الأستاذ عبد الله كنون عضو المجمع العلمي في القاهرة، وسأله عما نقله إليه أولئك السفهاء، فقال له: يا صاحب السمو لا تسمع لقولهم فإن العقيدة التي يدعو إليها الهلالي هي عقيدة النبي صلى الله عليه وسلم والسلف والخلف ومنهم آباؤك الأكرمون، وقد بين ذلك الإمام محمد بن عبد الله العلوي عالم الملوك وملك العلماء في كتبه، فبطل كيدهم.
*التعيين في خزانة الكتب العامة*

(1/84)

جاءني ذات يوم شخص مغربي فدعاني بقوله: إن الحاكم الإسباني فلانا يدعوك للحضور في مكتبه فانطلقت معه حتى وصلت إلى مكتب فخم يجلس فيه شاب إسباني فقام وصافحني، وأشار على بالجلوس وقال لي: أبشرك بأن المقيم العام قد أسند إليك منصبا شريفا وهو إدارة خزانة معهد الباحثين، وهذا المنصب عندنا في إسبانيا لا نولي فيه إلا كبار العلماء الذين يعرفون أصناف العلوم والكتب المؤلفة فيها، ويرشدون الباحثين والمؤلفين إلى الكتب التي تفيدهم في بحوثهم، وجعلنا لك راتبا قدره ثلاثمائة بسيطة فباشر عملك على بركة الله، فقلت له: كيف تسندون إلى هذا المنصب دون أن تستشيروني وتعرفوا رأيي في قبوله؟ فظهرت على وجهه أمارات الاستغراب وقال لي: لم نستشرك لأنه لم يخطر ببالنا أنك تتردد في قبوله، ولو عينا غيرك فيه من المغاربة لتلقاه بفرح عظيم واستبشر وبشر أصدقاءه وأقام مأدبة كوليمة العرس، وهذه عادتنا في إسناد المناصب، فقلت له: أنا لا أقبل هذا المنصب. فقال لي: كيف لا تقبله وقد عينك فيه المقيم العام؟! فقلت له: إن المقيم العام لا يعرفني ولا بد أن يكون قد استشار ذوي رأيه قبل أن يسنده إلي فأشاروا عليه دون أن يعرفوا رأيي فعليهم يقع اللوم، ثم أعاد الإلحاح فأعدت الرفض وانصرفت من عنده. وعند نهاية ذلك الشهر كنت في دكان السيد محمد العبودي الذي تقدم ذكره وإذا بموزع الرواتب يقبل على متقلدا حقيبته الكبيرة ويفتحها ويخرج دفترا ويطلب مني التوقيع على قبض الراتب، فقلت له: أنا لا أقبض هذا الراتب لأنني رفضت المنصب، ولم أشتغل فبأي وجه آخذ راتبا؟ فقال لي: من ذا الذي يأتيه راتب ويرده؟! فقلت له: أنا ذلك الرجل الذي لا يأخذ شيئا من المال إلا بوجه شرعي لا يخل بالمروءة فانصرف.

(1/85)

وفي اليوم التالي جاءني خادم الموظف الإسباني يدعوني فانطلقت معه حتى وصلت إليه فقال لي: حتى الدراهم لا تقبلها، فقلت له: بأي وجه أقبلها أنا لم أعمل عملاً فكيف آخذ أجرا؟ فقال لي: نحن لم نطالبك بعمل، فقلت له: إذًا أنا لا آخذ أجرا على عمل لم أقم به ولم أقبله، وانصرفت.
ثم بعد شهرين دعاني الموظف مرة ثالثة وقال لي: الآن نريد أن نتفق معك على إسناد المنصب المتقدم الذكر ونرجوا أن تقبله وأن تشترط ما تريد فقلت له: إن إسناد هذا المنصب على الوجه المتقدم فيه إهانة عظيمة من وجهين: أحدهما أنكم لم تستشيروني ولم تعرفوا رأيي، والثاني أنكم جعلتم لي راتب بواب فأنتم تعطون فلاناً ألفاً ومائتي بسيطة وهو شخص توجه إلى الأزهر فأقام فيه سنتين ورجع بلا شهادة، وأنا أحصل على شهادة دكتوراه من جامعة برلين تجعلون لي ثلاثمائة بسيطة فقال لي: أنا معترف بالخطأ، وأنا ما كنت أعرف رتبتك العلمية والآن نتفق على ما تحب فقبلت ذلك المنصب براتب مناسب.
*خمسمائة بسيطة من وزارة الأوقاف*

(1/86)

فإن قلت: إذا كنت عالي الهمة داعيًا إلى الله تريد وجهه فلماذا كنت تأخذ من وزارة الأوقاف خمسمائة بسيطة على الوعظ والإرشاد؟ أقول: إنني -كما قلت من قبل- شرعت في إلقاء دروس الوعظ والإرشاد في الجامع الكبير بتطوان استجابة لطلب أولئك القوم وقياما بالواجب الحتم، ولم أطلب على ذلك أجرا إلا من الله وبقيت على ذلك سنة كاملة، وذات يوم قال لي الزعيم عبد الخالق الطريس رحمة الله عليه: إنني قد سعيت في أمر يخصك دون أن أعرف رأيك فيه اجتهادا مني وأرجو أن أكون مصيبا، وذلك أني رأيت أن دراهم الأوقاف تنفق في أمور لا تجدي نفعا، فعزمت أن ألتمس لك شيئا منها تستعين به فكلمت أحمد بن البشير الكاتب العام للخليفة أن يكلم الخليفة ليأمر وزير الأوقاف أن يجعل مكافأة شهرية على دروسك في الجامع الكبير، وقلت في نفسي: إن نجحت في هذا السعي أخبرتك وإن لم أنجح تركت الأمر مكتوما عنك. وقد نجحت الآن فقد أمر الخليفة وزير الأوقاف محمد بن موسى أن يجعل لك خمسمائة بسيطة مشاهرة.
فإن قلت: فهلا ترفعت عنها ولم تقبلها فالجواب أن النبي صلى الله عليه وسلم قال: ((ما جاءك من هذا المال وأنت غير مشرف ولا سائل فخذه فتموله أو تصدق به وما لا فلا تتبعه نفسك)).
*غضب رئيس الوزراء أحمد الغنيمة*
لما نشرت كتاب كشف الشبهات ورسالة زيارة القبور، وقررت -فيما لا يحصى من الدروس- أن شد الرحال إلى قبور الصالحين حرام شرعاً، وأن إقامة المواسم وتقريب القرابين عند قبورهم وسؤالهم قضاء الحاجات كنزول المطر وإعطاء الأولاد للعقيم من الرجال والنساء، وغير ذلك مما لا يقدر عليه إلا الله شرك يخرج فاعله من الملة خصوصاً إذا دعي إلى التوحيد وتبين له الحق وأصر على ذلك، غضب عباد القبور -كما تقدم- وكان من أشدهم غضباً رئيس الوزراء في ذلك الوقت أحمد الغنيمة.

(1/87)

وكان متصرف تطوان -والمغاربة يسمونه الباشا- وكان متولي هذا المنصب في ذلك الزمان أحمد عشعاش قد أظهر لي المحبة والتعظيم بعدما عقدت الهدنة مع المستعمرين، وكان يقول لي: لا تسمني باشا حسبك أن تقول لي: أخي أحمد عشعاش، فلما رأى رئيس الوزراء قد غضب وضاق ذرعا بدعوتي إلى التوحيد قال له لا يهمنك أمره؛ فإنني سأزوده برغيفين مأدومين بزيت وسكر وأبعثه محروسًا مع شرطيين إلى الحدود يسلمانه للفرنسيين فأرضاه بذلك الكلام، وهو يعلم أنه لا يستطيع أن يفعل ذلك إلا إذا أمره سادته الإسبانيون، فلم أحفل بذلك وتوكلت على الله.
*معركة مع فقيه مقلد مشرك*
كان من جملة من عاداني وحاربني شخص من فقهاء تطوان وكان مستشارا للمستعمرين في كل أمر يتعلق بالإسلام، وكان مشهورا بالخيانة عند الناس كلهم يسمونه بياعًا، والبياع هو الذي يبيع قومه إلى المستعمرين، ويتجسس على أبناء وطنه ويبلغ سادته المستعمرين أسرار شعبه تزلفًا لهم، وكل ذنب عند المغاربة يمكن أن يغفر إلا هذا فإن مرتكبه قد أجمع الناس على مقته ولعنه وسقوطه إلى الحضيض الأسفل ولا ينفعه مع ذلك نسب ولا حسب ولا علم.

(1/88)

ولما أنشأت مجلة (لسان الدين) وأعلنت فيها الحرب على المشركين والمبتدعين شرق بها هذا الرجل؛ فذهب إلى الحاكم الإسباني (بليدا) وقال له: إن الهلالي أنشأ مجلة وأخذ ينشر مقالات يفسد بها عقائد المسلمين ويطعن في عقائدنا ومقدساتنا، وأنا أطلب منك -باسم علماء الدين- أن تلزمه بعرض المقالات قبل نشرها على لجنة من العلماء، فما أذنت له في نشره نشره وما لم تأذن له في نشره يلغى، فدعاني (بليدا) وأخبرني بذلك على سبيل العرض، ولم يأمرني بشيء فذهبت إلى من هو أعلى منه من الإسبانيين، وقلت لهم: إن (بليدا) قال: كيت وكيت ونحن مختلفون في العقيدة اختلافا شديدا فلا يمكن أن يتحكم بعضنا في بعض، وضربت له مثلاً فقلت لهم: إن آل النصرانية مختلفون في العقيدة بعضهم كاثوليكيون مثلكم وبعضهم بروتستانتيون فهل يجوز عندكم أن يتدخل أحد الفريقين في عقيدة الآخر؟! فقالوا: لا، اذهب وانشر مجلتك ونحن نتكلم مع (بليدا) أن يترك هذا الأمر فإنه ليس من اختصاصه فحبط عمل هذا المبدع.

(1/89)

ولما اشتد عليّ مرض الربو استأذنت الحكام الإسبانيين في السفر إلى قبيلة تغزوت ببلاد الريف، فأذنوا لي وأقمت هناك عند الشيخ محمد بن أحمد وهو من خيرة السلفيين كان يحضر دروسي في الجامع الكبير كلما ورد تطوان، وطلب الشيخ محمد بن أحمد التغزوتي من الحاكم الإسباني أن يأذن لي في إلقاء دروس لتعليم الناس كيف يصومون رمضان لأن شهر رمضان كان قريبا فأذن لي، وكنت ألقي في كل يوم درسين في بيان توحيد الله وإتباع الرسول صلى الله عليه وسلم ومحاربة الاستعمار فتاب من الطرائق والبدع كثير من الناس، وتنورت أفكار أهل ذلك البلد وأفاقوا من سكرتهم إلا القاضي وشرذمة قليلة، فإن القاضي أكرمني إكراما عظيما وفرح بي أول ما قدمت ولما سمع دروسي انقبض منها وأعرض، أما نائبه فكان على عكس ذلك فإنه لم يسلم علي أول ما قدمت ولم يتصل بي، وكان يقعد وراء سارية من سواري المسجد ويستمع حتى عرف ما أدعو إليه وتبين له الحق، فجاءني ودعاني إلى بيته وأكرمني ولم يزل محافظا على العهد إلى يومنا هذا.

(1/90)

وأهل تغزوت كسائر أهل الريف يتكلمون بالبربرية وهي أخت قديمة للغة العربية، كما أن البربر إخوان قدماء للعرب لا يشك في ذلك من عنده أدنى علم باللغات السامية. ولذلك لم ينجح الاستعمار في التفرقة بين العرب والبربر وحدث يوما أني كنت جالسا في دكان عند أحد إخواننا الذين تابوا من البدع، وأخوه الأكبر كان حافظا للقرآن وحافظا لمختصر خليل، وكان تجانيا فتاب من التجانية وعمره سبعون سنة واغتبط بالعقيدة السلفية، فجاء سائل عربي وقال لصاحب الدكان أعطني: صدقة لوجه غياث البر والبحر سلطان الأولياء مولاي عبد القادر الجيلاني، فقلت له: أنا نحن عبيد الله ولسنا عبيدا لعبد القادر الجيلاني، فاذهب إلى عبيده فنحن ليس لنا غياث إلا الله في البر والبحر ولا نتخذ من دون الله أولياء، فقال لي: أنت لا تساوي تراب نعل سيدي عبد القادر الجيلاني، فقلت له: أنا لا أساويه ولكني لا أعبده فقال صاحب الدكان للسائل: اذهب من هنا وأرنا قفاك، فإن هذا الرجل عندنا أفضل من عبد القادر الجيلاني، فقلت: إنك أخطأت فقال أمهلني حتى أشرح لك مرادي ثم احكم علي فقلت: قل.
فقال: أنت مقيم بين ظهرانينا تعلمنا مما علمك الله ونسألك فتجيبنا وعبد القادر ليس كذلك فقلت له أنا: إن كان هذا مرادك فهو حق.
ولما رجعت إلى تطوان علمت أن ذلك الفقيه البياع ذكرني بسوء في درس وعظه فقال لمستمعيه وهو يحثهم على الصلاة بسدل اليدين وترك سنة وضع اليمنى على اليسرى. ماذا تقولون في سيدي محمد السلاوي أكان عالما بالحديث والفقه أم جاهلا بهما؟ فقالوا: كان من كبار العلماء فقال وماذا تقولون في سيدي أحمد الرهوني وسيدي فلان وفلان؟ فقالوا: علماء فقهاء قال: فهل كان أحد منهم يضع اليد اليمنى على اليسرى في الصلاة قالوا: لا. قال فكيف تخالفونهم لقول شخص مجهول لا نعرف من أين خرج؟! فأنشأت فيه قصيدة دالية أنقل نخبة منها هنا:
تجاهلت يابن القين فضلي وسؤددي
... ومن شقوة أقبلت بالظلم تبدى

(1/91)

زعمت بأن لم تدر أصلي ومنشئي ... ولا عجب إذ أنت بالجهل مرتدي
سجلماسة الغراء يا قين موطني ... وجدي هلال بن الحسين بن أحمد
وجدي هلال صالح وابن صالح
... وجدي حسين سيد نجل سيد
وريحانة المختار جدي يشمه
... وجدك حداد بوجه مسود
ضربنا على الإسلام أسلافك الألى
... قريناهم بالمشر في المهند
فإما عققت اليوم ساداتك الألى
... حبوك بإسلام وفضل ممدد
فيا رب عبد مثلك اليوم آبق
... ويا رب قين ممعن في التمرد
غدا بعد سندان وكير وحفرة
... وفحم ومطراق على الفقه يعتدي
دع العلم إن العلم لست بأهله
... وخذ من جديد في الحديد لتهتدي
ففي الحرفة الأولى لقد كنت كاذبا
... لدى بيع مفتاح وقفل ومحصد
وفي الحرفة الآخر على الله تفتري
... وتلحد في دين النبي الممجد
ومينك في دنياك أهون مأثما
... من المين في أمر أمر به النلس تقتدي
وعيشك من صنع الحدائد طيب ... وأن تأكلن بالدين تأكل من الردي
فدونك يا بن القين نصحا مسددا
... ومثلك لا يرضى ينصح مسدد
كذبت على شيخ كريم تحلما
يييييي ... برؤيا منام في حديث منضد
على ابن مشيش قد كذبت بلا حيا ... فأخزاك رب الناس في كل مشهد
وتزعم أن الشيخ جاءك قائلا ... إلى القصر فاذهب دون أي تردد
وقل لفلان يشتري بيتك الذي ... بمرتيل إن رمت النجاح بمقصد
فكذبك الشخص الذي قد قصدته ... وبؤت بخزي الله شر مفند
تروم بزوعم نصر مذهب مالك ... ومذهبه قفو النبي المؤيد
ومعصية المختار ليست بمذهب
... له أبدا فاقصر عن اللغو والدد
وفرقت بين البعل والزوج ظالما ... بعنف وإكراه فهل أنت مهتد
وأنكحتها في عصمة البعل دون أن ... يصح طلاق فعل أرعن مفسد
أهذا الذي تدعو بمذهب مالك
... كذبت لعمر الله يا قين فاقصد
فهذا الذي من أجله نال مالكا ... نكال ولم يذعن لأمر المهدد
ففعلك ذا نقض لمذهب مالك ... وفسق بدين الهاشمي محمد
تكلمت قي قبض وسدل مضللا ... وأهملت أصل الدين إهمال ملحد

(1/92)

حرمت وصولا للحقيقة عندما ... أضعت أصولا من يضعها يلدد
فكلمة توحيد بها ابدأ محققا ... فإن تدر معناها إلى الحق تهتد
فوحد إله الحق لا تدع غيره ... لنفعك أو دفع المصائب ترشد
فمن يدع غير الله يوما لحاجة ... يدنس بإشراك ويردى من الردي
وذلك توحيد العباد فادره ... فمن يجهلنه في الجحيم يخلد
سواء أصلى قابضا في صلاته ... أم اختار سدلا نقله لم يؤيد
ومن رد قول المصطفى بعد صحة ... فذلك كفار أثيم ومعتد
سيحرم في يوم القيامة شفاعة ... وإن يأت للحوض المبارك يطرد
ويسود في يوم القيامة وجهه ... ويثوى ثواء في الجحيم ويخلد
ويبرأ منه ذلك اليوم مالك ... وكل تقي للإله موحد
وذلك في أصل الشهادة واضح ... لكل صحيح الفهم لم يتبلد
فدونك يا شيخ القيون فوائد ... من العلم إن ترجع لها اليوم تسعد
فدع عنك تقليدا وشركا وبدعة ... فذلك ما يرديك في اليوم والغد
صددت الورى عن قفو سنة أحمد ... ولن يفلحوا إلا بسنة أحمد
فبؤت بسخط الله ثم رسوله ... وسخط شيوخ كابن جعفر زهد
وكان اللوا جري يقليك كالعمى ... متى جئته ياقين تصفع وتطرد
وأسخطت كل الصالحين من الورى ... من الجرم والبغي الذي لم يحدد
وإنك وايم الله أحمق من مشي ... على الأرض طرا في تهوم وأنجد
فخذها غذيت التبن مني قصيدة ... تزدك جنونا مثلها لم يقصد
فتخرج في الأسواق ناتف لحية ... ولاطم خد عاريا غير مرتد
ولم يك قصدي ذكر عيبك كله ... فذلك لا يحصيه ألف مجلد
وانتشرت هذه القصيدة عند أهل تطوان وأعجبوا بها أيما إعجاب لأنهم كانوا حاقدين على ذلك الرجل، وكانت هذه القصيدة مقرونة بسوط عذاب من الله تعالى صب على ذلك المشرك فحدثت له حوادث من الخزي أذكر هنا بعضها:
الأولى: أن شخصا من شيوخ الصوفية كان محترما عند أتباعه من أهل تطوان وهو الشيخ الفارسي جاءه ذلك البياع ومده يده لمصافحته فقبض الشيخ يده أمام جماعة من الناس وقال له: أنا لا أنجس يدي بمصافحتك، فكانت ضربة قاتلة له.

(1/93)

الثانية: ماتت امرأة فخرج الناس ببجنازتها إلى باب المقابر حيث يصلى على الجنائز لأن المغاربة لا يصلون على الجنازة في المسجد، ويزعمون أن ذلك مكروه ويعللونه بنجاسة الميت، وذلك جهل ومخالفة للسنة الصحيحة، فإن النبي صلى الله عليه وسلم صلى على ابن بيضاء في المسجد.
ولما وضعت الجنازة نظر الحاضرون فرأوا هذا الفقيه بزعمه هو أولى أن يؤم الناس في الصلاة على الجنازة لسنة وما اشتهر به من الفقه عند العامة، فقال له بعضهم: تقدم يا فقيه صلى الله عليه وسلم بنا، وكانت فيه حماقة فقال رافعا صوته: أنا لا أصلي بكم وأنتم تقولون أنا بياع وخائن فقدموا غيري، وكان يؤمل أنهم يتملقون له ويمدحونه ويقولون: حاشا لله أن نظن بك هذا، ولكن خاب أمله فإن الناس اختلفوا وكثر القيل والقال حتى بلغ النزاع إلى أولياء المرأة فقائل يقول: هو أولى بالصلاة، وقائل يقول: ليس الأمر كذلك لأنه بياع، فاتفق المتنازعون على أن يردوا نزاعهم إلى أولياء المرأة ففعلوا فقال أولياء المرأة لا نرضاه إماما للصلاة على الجنازة فقدموا غيره.ولو أنه حين دعي للصلاة تقدم وصلى لم يقع شيء من ذلك ولكن الأمر كما قال الشاعر:
لكل داء دواء يستطب به ... إلا الحماقة أعيت من يداويها
فهذه المخزية الثانية.
الثالثة: اتفق أن هذا الفقيه كان في مسجد صغير فحانت صلاة العصر وكان إمام المسجد قد قرأ عليه شيئا من الفقه فاستحى أن يتقدم أمامه فقال له تقدم يا أستاذ صل بنا، فقال الحاضرون كلهم: لا نقبله لأنه بياع والصلاة خلفه باطلة.
الرابعة: أنه دعا رئيس البلدية الإسباني (بليدا) إلى مأدبة أقامها في مارتيل، وهي قرية معدة للاصطياف على شاطىء البحر الأبيض المتوسط بينها وبين تطوان ستة أميال، أكثر أهل تطوان يملكون بيوتا فيها يهبطون إليها في وقت الصيف فقط فتكون عامرة وفي شواطئها مسابح للرجال! والنساء وفي سائر الفصول تكون فارغة تقريبا.
* ترف أهل تطوان*

(1/94)

كلمة تطوان محرفة عن (تطاون) بكسر التاء وتشديد الطاء وكسر الواو وهي كلمة بربرية معناها العيون، ولا يزال جزء من تطوان إلى الآن يسمي بالعيون. ولم يكن لها شأن يذكر قبل هجرة أهل الأندلس إليها في أواخر القرن التاسع الهجري حين استولى النصارى على ما بقي من الأندلس وأجبروا المسلمين على التنصر أو الهجرة. ولما جاء الأندلسيون إلى تطوان- وكان عندهم من الحضارة والمدنية ما لم يكن عند المغاربة- أسسوا مدينة تطوان على النحو الأندلسي واستنبطوا المياه وجلبوها من الجبال المجاورة إلى المدينة وغرسوا فيها الجنات الجميلة وأسسوا مدينة مارتيل للاصطياف، وكان لكل أهل بيت أربعة مساكن، كما أخبرني بذلك السيد محمد المؤذن الإدريسي رحمة الله عليه وهو من أعيان تطوان، فكان لكل أهل بيت بيت في تطوان وبيت في البستان وبيت في مارتيل وبيت في ناحية أخري قد تركت، فكانوا يقضون فصل الشتاء في تطوان وفصل الربيع في البستان وفصل الصيف في مارتيل على شاطئ البحر وفصل الخريف في الناحية الأخرى التي تركت، ولا يزالون مستمرين على هذه العادة حتى الآن، إلا أنهم لا يقضون شهر رمضان والعيدين إلا في تطوان ولو كانوا ساكنين قبل ذلك في إحدي النواحي المذكورة ينتقلون إلى تطوان فيمضون فيها تلك الأيام ثم يعودون إلى مساكنهم خارج تطوان.

(1/95)

قلنا: إن ذلك الفقيه أقام مأدبة في وضح النهار في بيته في مارتيل على أعين الناس، ولما جاء الضيف الإسباني تلقاه أمام بيته ولم يكتف بمصافحته بل عانقه، فما رأي ذلك أهل تطوان وهم أهل غيرة وشجاعة حتى اشتد غمهم وحنقهم على الفقيه البياع ففكروا في عقاب ينزلونه به دون أن يتعرضوا لانتقام (بليدا)، فاتفق رأيهم على أن يجمعوا مقدارا كبيرا من العذرة الطرية، ويلصقوه على باب بيته في جنح الليل ففعلوا ذلك فلما أصبح الناس اجتمع الذباب على باب بيته وجاء الناس يتفرجون، وقد كثر عددهم، وعادة أهل تطوان أنهم لا يقومون من النوم إلا في الضحى، فأخبر بعض الجيران الفقيه وأهله بما جرى فقاموا فزعين وأخذوا ينظفون بابهم والناس تنظر إليهم وبعضكم يضحك وبعضهم يتشفى ويقول: هذا جزاء البياع الذي يوالي أعداء وطنه وينصرهم على قومه.
الخامسة: (وحقها أن تكون الأولي): أن هذا الفقيه كان تلميذا للشيخ محمد ابن جعفر الكتاني الفاسي المغربي الذي قضي شطرا كبيرا من عمره في دمشق، وكان محترفا عند المغاربة وأهل الشام، ولما استولى الإسبانيون على تطوان وقسم من شمال المغرب استشار الفقيه التلميذ أستاذه الكتاني في الهجرة من دار الكفر إلى دار الإسلام، فاستحسن الشيخ ذلك وحثه عليه، فهاجر الفقيه إلى المدينة النبوية وأقام بها مدة، فلما خلع الفرنسيون السلطان عبد الحفيظ بن الحسن الأول سافر هذا السلطان إلى مصر ثم إلى الحجاز، فذهب إليه الفقيه المبتدع وشكى له حاله وأنه يريد أن يرجع إلى المغرب ويعود في هجرته، فأعانه على ذلك ورجع إلى تطوان، ولم يقتصر على هذا الذنب حتى صار بياعا فسخط عليه الشيخ الكتاني وهجره واستمر على ذلك حتى مات، وقد أشرت إلى ذلك في القصيدة حين قلت:
فبؤت سخط الله ثم رسوله ... وسخط شيوخ كابن جعفر زهد

(1/96)

السادسة: كان في تطوان فقيه مشهور بالصلاح والعفة والزهد والاستقامة يقدسه أهل تطوان وهو الشيخ محمد اللواجري، وكان معتكفا في بيته لا يشهد جماعة ولا جمعة، وعلل ذلك بأنه يري المنكرات ولا يستطيع أن يغيرها، وكنت أزوره الفينة فكان يفرح بزيارتي ويأنس لها ولم أر منه معارضة في التوحيد، والذي يظهر لي أنه كان بريئا من الشرك، وكان هذا الفقيه من تلامذته، ولما أراد الهجرة من تطوان استشاره فاستحسن ذلك فلما رجع من هجرته غضب عليه اللواجري غضبا شديدا وحذر الناس منه ولاسيما حين صار بياعا، وكان هذا الفقيه يجتهد بكل وسيلة أن يجد سبيلا لإرضاء الشيخ اللواجري، فكان يضرب في حديد بارد، لأن اللواجري أصر على السخط عليه وبغضه لله، فلما حضرت الوفاة الشيخ اللواجري اغتنم هذا الفقيه الفرصة وظن أن شيخه وهو في غمرات الموت لا يعرفه إذا سلم عليه وودعه وبذلك يخرج من سخطه ولو فيما يظهر للناس، فقصده، وحدثني أحد أعيان تطوان وأشرافها- وهو الحاج محمد الشرتي- أنه كان جالسا عند الشيخ اللواجري رحمه الله وقد حضرته الوفاة، فجاء هذا الفقيه وقبل رأسه وقال: سامحني أيها الشيخ الصالح. فما كان من الشيخ المحتضر إلا أن استوى جالسا كأن لم يكن به مرض ورفع يده ولطم الفقيه لطمة شديدة ثم اضطجع فمات في الحال وإلى ذلك أشرت في القصيدة بقولي:
وكان اللوا جري يقليك كالعمى ... متى جئته يا قيَّن تصفع وتطرد
فإن قيل: لماذا سميته قينا وهو فقيه؟ فالجواب أن القين في اللغة العربية هو الحداد وكان أبوه حدادا وكان هو يشتغل معه في صباه، ولما تعلم الفقه أعني فروع المذهب المالكي

(1/97)

-وليس ذلك بفقه ولكنه اصطلاح وعرف، كتسمية اللديغ بالسليم- ترك تلك الحرفة، وكان دكان أبيه الذي كان يشتغل معه فيه بهذه الصنعة لا يزال تحت تصرفه يكريه. فإن قيل: وهب أنه كان حدادا فأي نقص في ذلك وقد كان نبي الله داود يصنع الدروع من الحديد قال تعالى في سورة الأنبياء: { وَعَلَّمْنَاهُ صَنْعَةَ لَبُوسٍ لَّكُمْ لِتُحْصِنَكُم مِّن بَأْسِكُمْ فَهَلْ أَنتُمْ شَاكِرُونَ } . [الأنبياء: 80] فمعرفة هذه الصنعة نعمة فكيف يعير بها؟.
فالجواب: أنها في حق داود عليه السلام نعمة وفضيلة وفي حق غيره أمر مباح لا يحمد فاعله ولا يذم، فلو كان هذا الفقيه مستقيما في دينه ولم يبدأني بالظلم ما عيرته بذلك لأن هذه الصنعة لا يضيره التعيير بها لو لم يكن موصوفا بتلك الطوام، وإذ كان مشركا مبتدعا بياعا فإني لم أر حرجا في تذكرته بحرفته السابقة وحرفته اللاحقة، قال الشاعر:
ومن دعا الناس إلى ذمة ... ذموه بالحق والباطل
ولما انتشرت القصيدة وصارت حديث الناس نظم نظما ركيكا هجاني به، ولم يجد ما يعيبني به إلا زعمه أن أبي كان حقيرا يكنس الشوارع، وأن أمي كانت خادمة في البيوت، وأني مصاب بداء السل لا أزال أبصق وأسعل والمخاط يسيل من أنفي وأن الشباب الذين صحبوني اصفرت وجوههم، فلم يعبأ أحد بقصيدته لركاكتها ولأنها شتم وكذب وتناقض، فإنه قال في الجامع الكبير على رءوس الأشهاد في حقي: إنني شخص مجهول لا يعرف من أين خرجت، وهذا كذب مفهوم، فإن كان يجهلني ففي تطوان من يعرفني ويعرف أبي وأمي وأن أبي كان عالماً وجيهاً وأمي كانت شريفة عزيزة، وقد تقدم أن الهجو بالكذب لا يضر، فلما رأيت قصيدته وهي في مائة وخمسين بيتا وكلها هذيان وشتم كما تقدم هجوته بقصيدة أخرى نظمت أربعة أبيات منها في تطوان وسائرها بالأندلس، وينبغي أن أثبتها هنا كلها أو بعضها:
يا أهل تطوان إن الساعة اقتربت ... شدوا حيازيمكم يا أهل تطوان

(1/98)

شيخ الحديد غدا شيخ الحديث لدى ... دار يراد بها تشقيف فتيان
وهل سمعتم بقين صار ذا أثر ... يروي الحديث بإحكام وإتقان
عن فحمة بن دخان عن أبي شور ... كير عن الشيخ مطراق بن سندان
يقول:: لا تثقوا فإن صاحبنا ... حديثه محض تدليس وبهتان
وقيل: لا صانعاً إلا ويكذب في ... قول وأكذبه حديث أقيان
ومن على ابن مشيش افترى كذباً ... لم يحترم جده سليل عدنان
وصح من جالس الحداد سوده ... أو أحرق الثوب منه لفح نيران
فيا تلاميذه كونوا على حذر ... من خبثه فهو شر الإنس والجان
فقبلوا يده واحنوا رءوسكم ... كي لا يصيبكم يوماً بعدوان
فإن تقبيل كف القين صار له ... كالقوت للطاو أو كمال لظمآن
لا تعجبوا من يد من كيرها انتقلت ... للكتب يعجبها تقبيل فتيان
فالكتب شاكية بالدمع باكية ... تقول يا ذلتي في شر أزمان
ما زلت في ضعة حتى وصلت إلى ... قين يبهدلني من بين أقراني
ما كنت أحسبني أبقى إلى زمن ... فيه يدنسني قين بأدران
تالله لو كان للتدريس محتسباً ... لظل منكمشاً في قعر دكان
يروي الحديد ويطويه وينشره ... أولى به ذاك من علم وعرفان
دقق دقق دقق دقق دقق دقق ... دقق دقق.. فانفخوا بالكير صبيان
لكن ذا زمن به البغاث غداً ... مستنراً صائلاً في زي عقبان
والذئب أصبح مسك الضأن مرتدياً ... ليبتغي الصيد من أغرار خرفان
وأصبح الدين للدنيا تعلمه ... وقد تمول منه كل خوان
لو كان يجدي البكا يوماً بكيت على ... علم الحديث وتفسير وقرآن
لم يبق منها سوى الأسماء خالية ... من كل معنى سوى تحريف كهان
وكم أهبت بقومي صارخها أبدا
ً ... أوبوا لهدي نبي الله إخواني
دعوا دجاجلة يبغونها عوجا ... فلن يقودكم إلا لخسران
أسلافنا ارتفعوا، أسلافنا سعدوا ... لقفوهم أحمد الهادي بإحسان
قد اقتفوا سنة المختار خالصة ... من غير شوب بزيد أو بنقصان
ومنذ بدل قوم هدية سقطوا ... إلى الحضيض ونالوا كل حرمان
أوطانهم بهم والله قد شقيت ... والأرض تسعد أو تشقى بسكان

(1/99)

والله لن تسعدوا إلا بما سعدوا ... فلا يغرنكم وسواس شيطان
ومن يريد حديث المصطفى سفها ... يارب فالعنة كم جن وإنسان
يارب صل على المختار سيدنا ... ماغنت الورق في دوح بألحان
والآل والصحب ثم التابعين له ... واجعل محبته روحي وريحاني
فرج بها كربي واجمع بها شعثي ... وأصلح الحال في سري وإعلاني
وانصر بها حزبنا طول الحياة وفي ... يوم الجزا جد لنا طرا بغفران
السابعة:أن هذا الفقيه- المتحمس للمذهب المالكي بزعمه- كانت له ابنة زوجها بشاب كاتب في وزارة العدل التي كان يتولاها أفيلال، وكانت بينه وبين الفقيه عداوة لأن كليهما فقيه أحدهما محظوظ والآخر محروم، فكان الفقيه يسأل صهره عما يجري في الوزارة ليتوسل به إلى الطعن في الوزير، فلا يكاد يسعفه بشيء مما يريد، ولما ألح عليه قال له: أيها الفقيه لا تسألني عن شيء من أسرار الوزارة فإني أقسمت على الإخلاص في عملي، وإفشاء الأسرار يعد خيانة وعواقبه وخيمة، فغضب عليه وقال له: هذا قدري عندك يا ناكر الإحسان زوجتك ابنتي وفضلتك على غيرك ثم أنت تتألب علي مع عدوي فسترى كيف يكون عقابي لك، فأمر ابنته أن تنشز فنشزت ثم أجبره على تطلبتها فطلقها كارفا، وهو يستغيث بالناس فلم يغثه أحد، ولما تزوج شرط على أولياء الزوجة الجديدة أنه متى يسر الله له أن يرجع زوجته ابنة الفقيه فإنه سيطلق ابنتهم!! والى ذلك أشرت بقولي في القصيدة الدالية:
وفرقت بن البعل والزوج ظالما ... بعنف وإكراه فهل أنت مهتد
الأبيات إلى أن قلت:
أهذا الذي تدعو بمذهب مالك ... كذبت لعمر الله يا قين فاقصد
ومن أشهر ما وقع لمالك رحمه الله في حياته أنه كان يفتي بأن طلاق المكره غير لازم على ذلك ضرب بالسياط، فالعجب ممن يريد أن ينصر المذهب المكذوب على مالك ثم يخالف مذهبه الصحيح المتواتر { وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ } [التوبة: 24].

(1/100)

الثامنة: أنه كان يريد- ولو بجدع الأنف- أن يكون مدرسا في المعهد الديني الأعلى وسعى للوصول إلى ذلك سعيا وحثيثا، واستعان بسادته المستعمرين فلم يصل إلى مرامه إلا بعد اللتيا والتي، ولما صار مدرسا في المعهد صار يفرض على الطلبة كلما رأوه من بعيد أن يهرعوا إليه ويقبلوا يده، ويهددهم بأن من لم يفعل ذلك يسقطه في الامتحان وإلى ذلك أشرت بقولي في النونية:
فيا تلاميذه أنا النصيح لكم ... فإنه فاجر عديم إيمان
فقبلوا يده واحنوا رءوسكم ... كي لا يصيبكم يوماً بعدوان
راجع هذه الأبيات في النونية.
التاسعة: أنه كان له بيت في مارتيل وكان يريد بيعه فلم يجد من يشتريه منه، فسافر من تطوان إلى القصر الكبير وقصد الثري المشهور الحاج عبد السلام حسيسن، وقال له: إن سيدي عبد السلام بن مشيش رضي الله عنه جاءني في المنام فشكوت له تعسر بيع داري التي في مارتيل، فقال لي: اذهب إلى خادمنا الحاج عبد السلام حسيسن وبلغه سلامي، وأخبره أني آمره أن يشتري منك تلك الدار وسيشتريها منك. قال الحاج عبد السلام فلما جاءني وقص على الرؤيا قلت له: إن أمر سيدي عبد السلام على رأسي وعيني ولكني أنا بنفسي عندي بيت في مارتيل لا أحتاج إليه لأني أسكن في طنجة وفي القصر الكبير وأنا محتاج إلى بيعه فكيف أزيد عليه بيتًا آخر؟! فرجع خائبا وإلى ذلك أشرت بقولي في الدالية:
على ابن مشيش قد كذبت بلا حيا ... فأخزاك رب الناس في كل مشهد
العاشرة: زيارة الفقيه البياع لأستاذي شيخ الإسلام محمد بن العربي العلوي، سافر هذا الفقيه من تطوان إلى الرباط وزار شيخ الإسلام محمد بن العربي. رحمه الله، فلما أخبره أنه من تطوان أنه من تطوان سأله عني فقال له: تعرف الدكتور محمد تقي الدين الهلالي؟ فقال له: نعم أعرفه وقد هجاني بقصيدتين، ولما تقلص ظل الاستعمار الذي كان حائلاً بيني وبين رؤية أستاذي المذكور واجتمعت به أخبرني بذلك وقال لي: لما أخبرني أنك هجوته علمت أنه خبيث.

(1/101)

* الأمير الملالي والاستسقاء *
يسمي المغاربة أمير كل بلد قائدا. والقائد (الملالي) حاكم القصر الكبير كان من أقوى الأمراء الذين لهم وزن ثقيل عند المستعمرين الإسبانيين وعند رعيته، ولكنه لم يكن يقارب منزلة أمير العرائش السيد خالد الريسوني رحمه الله كما تقدمت الإشارة إلى ذلك، لما سمع الأمير الملالي بقدومي تطوان ودروسي فيها أراد أن يدعوني إلى إماريته ليكرمني، وتكلم مع الزعيم عبد الخالق الطريس في ذلك، وسألت عنه فعلمت أنه تجاني متعصب فنشرت في صحيفة الحرية ثلاث مقالات تحت هذه الترجمة (كيف خرجت من الطريقة التجانية) وذكرت فيها قصة خروجي وتوبتي من هذه الطريقة، وأقصت البراهين على بطلانها فغضب غضبا شديدا ورجع عما كان عازفا عليه، ولما أصبت بداء الربو وقد تقدم أن المشركين في تطوان زعموا أن الشيخ السعيدي هو الذي أصابني بذلك المرض لأني أنكرت عليهم عبادته بالذبح والنذر والاستغاثة.
فقلت على كرسي الوعظ في الجامع الكبير: إن هؤلاء الذين يزعمون أن الشيخ السعيدي هو الذي أصابني بمرض الربو ليس لهم عقل ولا دين، أما العقل فدليل نفيه أن خلقا كثيرا من سكان تطوان رجالا ونساء مصابون بهذا الداء، وهم يعبدون الشيخ السعيدي فمن ذا الذي أصبهم بهذا المرض؟! وأما دليل نفي الدين فإن الشيخ السعيدي إما أن يكون مؤمنا بكتاب الله وبرسول الله صلى الله عليه وسلم، وحينئذ لابد أن يكون مغتبطا ومسرورا بدعوتي إلى توحيد الله وأتباع رسوله صلى الله عليه وسلم وساخطا على كل من يعبده بالذبح والنذر والاستغاثة متبرئا إلى الله من عملهم، وإما أن يكون مشركا يرضى بعبادتهم له إذا فأعبده الله إن كان ذلك، والذي نظنه به هو الخير { رَبَّنَا اغْفِرْ لَنَا وَلِإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالإِيمَانِ } [الحشر: 10].

(1/102)

ولما اشتد على مرض الربو قيل لي لو: توجهت إلى القصر الكبير فإن بينه وبين البحر عشرين ميلا، وهواؤه ناشف بعض الشيء يمكن أن يخفف عنك بعض ما تعانيه، فذهبت إلى القصر ونزلت في فندق وأنا في حالة يرثى لها فجاءني رجل يظهر عليه أثر النعمة والغنى ومعه شاب فسلم على ببشاشة فرحبت بزيارته فقال لي: أما تعرفني؟ قلت: لا. فقال لي: إنني حضرت مجالسك في طنجة وكنت عازفا في ذلك اليوم أن أدخل في الطريقة التجانية فسمعتك تشرح ما فيها من الضلالات، فعدلت عن الدخول فيها وحمدت الله الذي أنقذني من الوقوع في حبائلها فلك على فضل لا ينسى، وأنا أدعوك أن تنزل في بيتي فقلت له: إني اخترت هذه المقصورة لأنها محكمة النوافذ لا يهب علي فيها الهواء البارد فقال لي: عندي غرفة أحسن منها ومعها حمامها وبيت الخلاء وأنا أقوم بخدمتك على أحسن وجه، فأقمت عنده خمسة عشر يوما، ثم سافرت إلى طنجة وجئت بأهلي وأقمنا في ضيافته خمسة عشر يوما، فأردنا أن نسكن في بيت وحدنا فأسكننا في بيت له خارج المدينة وبقيت هناك أربعة أشهر.
* صلاة الاستسقاء *

(1/103)

وفي تلك السنة قل المطر وعم الجدب. وعادة المغاربة في مثل هذه الحال أن يفزعوا إلى أضرحة الأولياء ويذبحوا لهم الذبائح ويستغيثوا بهم ليأتيهم المطر ويزول عنهم الجدب، فأمر القائد الملالي مناديا ينادي قائلا بأعلى صوته: لا إله إلا الله محمد رسول الله لا تسمعون إلا خيرا إن شاء الله إن الأمير يأمركم أن تتبرعوا بالدراهم لشراء الثيران والكباش وتتهيئوا في اليوم الفلاني للاستسقاء عند أضرحة الأولياء، فلما جاء اليوم المعين خرج الأمير والقاضي وجميع أهل البلد حفاة حاسري الرءوس وطافوا على أضرحة الأولياء قائلين بصوت واحد: (جئناكم قاصدين، لا تردونا خائبين، يا أولياء الله الصالحين) وتوجهوا أولا إلى قطب البلد علي أبي غالب والثور الأسود أمامهم وهو أكبر الثيران وأسمنها، فوصلوا إلى ضريحه خاشعين وذبحوا ذلك الثور وذابحه يقول: الذبيحة على الله وعليك يا سيدي علي أبا غالب ثم طافوا على أضرحة الأولياء الكبار فذبحوا على ضريح كل واحد منهم ثورا. وأما الأولياء الصغار فذبحوا على ضريح كل واحد منهم كبشا ورجعوا، فنشأ غمام في السماء فسألت الله تعالى أن لا يسقيهم ولا قطرة واحدة فاستجاب الله دعائي، وانقشع ذلك الغمام وجاء بعده غمام مرارا ثم انقشع ولم يسقوا قطرة واحدة.

(1/104)

وعدد جماعتنا الموحدين، ومنهم السيد أحمد الجباري رحمة الله عليه والحاج عبد السلام حسيسن فبعضهم اختفى في يوم الاستسقاء خوفا من الأمير وبعضهم أعلن معارضته كالحاج عبد السلام حسيسن، وعددهم لا يزيد على أربعين إلا أن أحدهم معلم صبيان وعنده خمسون صبيا يعلمهم القرآن. جاء بعض أصحابنا إلي وقالوا لي: إن الأمير والقاضي ومن تبعهما ارتكبوا أمرا شنيعا مخزيا فنريد أن نغسل هذا العار بصلاة الاستسقاء في مصلى العيد خارج المدينة، ونريد أن تكون إمامنا في صلاة الاستسقاء فإن المغاربة يعتقدون أنه متى صليت صلاة الاستسقاء يموت إمامها ويموت السلطان ولم يشأ أحد من الفقهاء الموحدين أن يصلي إماما لأن أزواجهم وأولادهم إذا سمعوا أن أحدهم يريد أن يصلي صلاة الاستسقاء إماما يفزعون ويبكون خوفا عليه ويمنعونه فقلت لهم: إن المرض علي شديد ولكني أرجو من الله أن يقويني حتى أصلي بكم صلاة الاستسقاء وأنا لا أخاف الموت، فاتفق الجماعة على يوم معين فجاءوني بسيارة وتوجهنا إلى مصلى العيد ورأيت الزرع بدأ ييبس، فرقيت المنبر وخطبت خطبة غلبني فيها البكاء وصليت بهم ركعتين وفي اليوم التالي أذن الله للسماء أن تمطر فأمطرت مطرا غزيرا غدقا أحيا الله به الأرض بعد موتها واستبشر الناس وفرح أصحابنا بنصر الله على القوم المشركين.
* الاجتماع بالأمير الملالي*

(1/105)

بعد ذلك المطر كان الأمير الملالي يتحدث مع جلسائه فقال أحدهم أيها الأمير، على هذا الغيث ينبغي أن نعمل مأدبة كبيرة شكرا لله تعالى، فقال: إي والله فقال أحدهم: أنا أصنع لكم مأدبة ثم قال آخر: ينبغي أن يدعي إلي هذه المأدبة الدكتور محمد تقي الدين الهلالي لأنه هو الذي صلى صلاة الاستسقاء التي على أثرها جاء المطر، فقال الأمير: لا بأس ندعوه ثم قال لأحد جلسائه- من سوء حظي أنني نسيت اسمه- وسأصفه بما لا يلتبس به مع غيره فهو رجل من أعيان القصر الكبير، وقد كان قبل الاستعمار سفيرا للجزائر في المغرب حسب ما سمعت وهو من جماعتنا الموحدين- فقال له الأمير: أنت من أصحابه فاذهب إليه وادعه فجاءني رحمة الله عليه، وقال لي: إن القائد الملالي يدعوك لحضور المأدبة التي ستقام شكرا لله على المطر. وكنت في أشد ما يكون من الضعف وكان مرض الربو علي شديدا، فسألت الله أن لا يشمت بي أعدائي، وأن يمنحني خفة وقوة لكي أستطيع أن أتحدث وأشرح حقيقة دعوتي أمام هذا الرجل وجلسائه وهم أعيان البلد.

(1/106)

فاستجاب الله دعوتي، وخف المرض قليلا فركبت السيارة، وتوجهت إلى المكان المعد، فسلمت عليه وأجلسني إلى جانبه وكان فقيه القصر الكبير ابن عبد القادر الطود حاضرا، فبقيت ساكنا انتظر أن تسنح لي فرصة للكلام، فجرى ذكر اللحوم وما يستحسن أكله منها واختلاف أذواق الناس في ذلك فقال الأمير: يا عجبا لأهل سجلماسة يأكلون الجراد وهو ضرب من الخنافس ويشمئزون كل الاشمئزاز من أكل الحلزون، (ويسمى باللغة المغربية ببوش) ثم قال: ولي أصدقاء من شرفاي سلجماسة إذا زاروني وأردت أن أغضبهم على سبيل المداعبة أقول لهم: غداؤنا اليوم ببوش فيتقززون ويغضبون، فقلت: أيها الأمير كيف تعيب أكل الجراد على أهل بلادنا وقد أكله النبي صلى الله عليه وسلم وتمدح أكل الحلزون وهو دود مائع، ولم يأكله النبي صلى الله عليه وسلم فالنبي معنا وبه ننتصر عليكم، فقال الملالي: إذا كان النبي صلى الله عليه وسلم معكم وجب علينا أن نكون نحن أيضا معكم.

(1/107)

واستمر الحديث في ذكر ما يؤكل من الحيوان حتى ذكر أكل سباع الوحش كالذئب والكلب والنمر والأسد، فاندفع الفقيه الطود يسرد ما قاله خليل في مختصره- ومختصر خليل عند المغاربة هو كل شيء، هو القرآن والحديث والعلم متى جرى ذكر مسألة فقهية فالسعيد منهم هو الذي يورد عليها نص مختصرخليل وحين يسمع نصه فهو القول الفصل عندهم- فقال الطود: قال صاحب المختصر: ((وكره هر وذئب ونمر وأسد )) وانطلق بسرعة السهم يسرد مختصر خليل، فسحنت حيئنذ فرصة أخرى للكلام فقلت له: اتقوا الله ولا تكذبوا على مالك فإنكم أبحتم أكل لحوم السباع مع الكراهة التنزيهية ونسبتم ذلك إلى مالك، ومالك بريء من ذلك فقد روى في موطئه بسنده إلي أبي ثعلبة الخشني أن رسول الله صلى الله عليه وسلم نهى عن أكل كل ذي ناب من السباع، ثم روى بسنده المتصل إلي أبي هريرة رضي الله عنه عن رسول الله صلى الله عليه وسلم أنه قال:(( أكل كل ذي ناب من السباع حرام )) قال محمد بن الحسن في موطئه عقب هذا الحديث: بهذا نأخذ، يكره أكل ذي ناب من السباع وكل ذي مخلب من الطير، وهو قول أبي حنيفة والعامة من فقهائنا لإبراهيم النخعي انتهى، أبعد ما يصرح مالك في روايته عن النبي صلى الله عليه وسلم أنه قال:(( أكل كل ذي ناب من السباع حرام )) تنسبون إليه القول بالإباحة مع الكراهة التنزيهية، وتزعمون أنه هو مشهور مذهبه؟! وقد جلبتم بذلك سبة على مذهبكم حتى نسب إليكم خصومكم أنكم تبيحون أكل لحوم الكلاب، وهم في ذلك صادقون لأن شراح المختصر ذكروا أن الكلب من جملة السباع، ثم خرجت من الكلام في هذه المسألة إلى الكلام في وجوب إتباع النبي صلى الله عليه وسلم وترك تحكيم الرجال وآرائهم المخالفة لما جاء عن النبي صلى الله عليه وسلم، وذكرت حديث عدي بن حاتم حين جاء إلى النبي صلى الله عليه وسلم وفي عنقه صليب فقال له النبي صلى الله عليه وسلم: ((ألق عنك هذا الوثن )) وكان النبي صلى الله عليه وسلم يقرأ سورة

(1/108)

براءة حتى انتهى إلى قوله تعالى: { اتَّخَذُواْ أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِّن دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُواْ إِلاَّ لِيَعْبُدُواْ إِلَهًا وَاحِدًا لاَّ إِلَهَ إِلاَّ هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ } [التوبة: 31]. فقال عدي: يا رسول الله إنا لم نكن نعبدهم. فقال النبي صلى الله عليه وسلم:(( أليس يحلون لكم مما حرم الله ويحرمون عليكم ما أحل الله فتتبعونهم )) قال: بلى. قال النبي صلى الله عليه وسلم:(( فتلك عبادتهم )) أو كما قال. ثم خرجت من ذلك إلى الدعوة إلى توحيد الله تعالى وترك الباع في الدين، وتحدثت زهاء ساعة والأمير يسمع وكان يحب الخوض في النوادر والضحكات، ومع ذلك صبر إلى أن أنهيت كلامي وكان رجلا عاقلا من أهل المروءة، ومن الأمثال: (عدو عاقل خير من صديق جاهل) ولما انتهيت من كلامي قال لي الفقيه ابن عبد القادر الطود: أيها الأستاذ إنني أكن لك الحب والإجلال فكيف هجمت علي بمثل هذا الهجوم الشديد؟! لعلك لا تعلم أنك لما رقيت المنبر لخطبة الاستسقاء بحذائك أنكر ذلك كثير من الناس فدافعت عنك، وقلت لهم إن: فقهاءنا قالوا: لو انتقض وضوء الخطيب وهو في خطبة الجمعة ثم دعا بماء فتوضأ واستأنف خطبته جاز ذلك، فأيهما أعظم انتقاض الوضوء أو الخطبة بالنعلين؟! فقلت له: أنا ما قصدت الإساءة إليك ولكني كنت أنتظر فرصة للكلام فهيأتها لي بسردك كلام خليل في أكل لحوم السباع وجزاك الله خيرا على دفاعك عني. أما الذين انتقدوا علي خطبة وأنا منتعل فهم أجهل من حميرهم لأن الصلاة في النعل سنة النبي صلى الله عليه وسلم فكيف بالخطبة؟!
* الاستسقاء بذبح الخيل*

(1/109)

وفي تلك الأيام المجدبة بلغنا استسقاء آخر عجيب وغريب وذلك أن أهل سريف وهي قرية في شمال المغرب أشار عليهم أحد الدجاجلة بما زعم أنه قرأه في كتيب من كتب الخرافات والأساطير يسمي خزينة الأسرار، وذلك أنه إذا وقع الجدب وانقطع المطر وأراد الناس الغيث يعمدون إلى مهر من الخيل فيكتبون على جبهته قوله تعالى من سورة الشورى: { وَهُوَ الَّذِي يُنَزِّلُ الْغَيْثَ مِن بَعْدِ مَا قَنَطُوا وَيَنشُرُ رَحْمَتَهُ وَهُوَ الْوَلِيُّ الْحَمِيدُ } [الشورى: 28] ثم يذبحون المهر ويعلقون رأسه في فرع شجرة عالية فإنهم يمطرون، فعل ذلك أهل سريف فخيبهم الله، وفي ذلك قلت القصيدة التالية:
بكى قوم على جاه ومال ... وأعول آخرون من الهزال
وبعضهم بكى في إثر خل ... بعيد الأنس آذن بارتجال
وبعضهم ينوح على شباب ... تولى ثم بدل باعتلال
ودين الله أصبح في ضياع ... ولا باك عليه ولا مبال
بدهر صار فيه العرف نكرا ... ونور الحق غطى بالضلال
وسنة خير خلق الله أضحت ... تنادي أين أنتم يا رجالي
طغى وبغى عليها ذو ابتداع ... خبيث سالك سبل الخيال
متى ما شاهد الغرباء هبوا ... لنصرتها توعد بالقتال
وغرته جموع وافرت ... حواليه توالى من يوالي
وساعده عموم الجهل حتى ... لقد شمل الأسافل والأعلي
وحزب الله يغلب كل حزب ... وينصره المهيمن ذو الجلال
فيصلت من كتاب الله بيضاً ... مهندة تضيء دجى الليالي
ومن سنن الرسول له سهام ... ومن حجج الأصول له عوالي
وأهل الرأي كلهم بغات ... يتامى في الحديث ذوو اختبال
ومن يعرض عن السنن العوالي ... يذق مر الهزيمة في النزال
ويكسى الخزي في دنياه دوماً ... وفي أخراه يقرى بالنكال
ومن سنن الرسول وتابعيه ... سؤال الغيث من مولى الموالي
من الرحمن لا يدعون شيئا ... سواه مخلصين في الابتهال
إلى أن جاء بعدهم خلوف ... دعوا أهل المقابر باهتبال
وقد ذبحوا لهم بقراً وشاء ... وقد نحروا السمان من الجمال

(1/110)

ومن يذبح لغير الله يلعن، ... مقال المصطفى خير المقال
وأعجب بدعة فيما سمعنا ... وأعرق في الجهالة والخبال
أمور عن سريف قد أتتنا ... تواتر نقلها بين الرجال
فقد عمدوا إلى مهر كريم ... من الخيل المطهمة الغوالي
فحزوا رأسه بالسيف ظلماً ... ولم يذنب إلى أحد بحال
وقد كتبوا بجبهته سطوراً ... من القرآن.. يا لك من ضلال
وتلك إهانة للذكر جلت ... صفات الله عن هذي الخلال
ولو تبعوا الكتاب وعظموه ... بلا ذبح لخيل أو بغال
ومن يعرض عن القرآن يسلك ... عذاباً، قول ربك ذي التعالي
والاستسقاء بذبح الخيل بدع ... غريب لم نر له من مثال
أأهل سريف اتئدوا وتوبوا ... إلى الرحمن من هذا المحال
فرب الناس صدقاً وحدوه ... وقفوا للنبي بحر الكمال
* * *
* الاستسقاء بالحصى*
ووقع في تلك السنة استسقاء آخر لا يقل غرابة عما تقدمه، وذلك أن دجالاً من الدجاجلة أشار على أهل بلدة أن يجمعوا سبعين ألف حصاة، ويوزعون الحصى على سبعين شخصا من القراء فينال كل واحد ألف حصاة، فيدني كل حصاة من ذلك الحصى من فمه ويقرأ عليها مرة الآية التي تقدم ذكرها: { وَهُوَ الَّذِي يُنَزِّلُ الْغَيْثَ } . [الشورى: 29] ثم يضعون ذلك الحصى في أكياس ويشدون كل كيس بحبل طويل ثم يدلونها في نهر إلى أن يصر كل كيس إلى قرار النهر ويربطون رأس كل حبل بشجرة، قال لهم ذلك الدجال: حين تستقر الأكياس في أسفل النهر يبتدئ الغيث ينزل ويستمر أبدًا ما دامت الأكياس في مكانها ولو بقيت سنين، حتى إذا رأى الناس أن الأرض قد أصابها من المطر ما فيه كفايتها ينزعون تلك الأكياس، لأنهم لو تركوها لاستمر المطر بدون انقطاع حتى يعم الطوفان ويهلك الناس بالغرق، ففعلوا ذلك فلم ينالوا قطرة.

(1/111)

ألا ترى أيها الموحد الموفق لإتباع كتاب الله وسنة رسوله المتجنب للبدع كلها أن الله سبحانه إذا خيب سعيهم وحرمهم المطر وحبسه، حتى توجه إليه حزبه المفلحون وهم فئة قليلة لا يبلغ عددهم مائة، وعملوا بسنة نبيهم ووجهوا وجوههم إلى الله وحده فسقاهم ذلك المطر الغزير أراد أن يجعلها كرامة ظاهرة لأهل الحق نصر بها أولياءه وكبت بها أعداءه، وبين لهم أن الذين يعبدون من دون الله لا يملكون لهم رزقا، وأن الرزق بيد الله لا حيلة لمحتال في جلبه وإنما ينال بتقوى الله التي رأسها وسنامها توحيده وإتباع سنة رسوله؟!
*هجو فقيه مبتدع مر علينا ولم يسلم*
وكان هذا الفقيه -ولا أسميه إبقاء عليه- من أنصار البدعة والشرك فمر علي ومعي جماعة من الموحدين فلم يسلم، فأصلت عليه سيف الهجو جهادًا في سبيل الله ليذوق وبال أمره، وهجو المشركين من أعظم القربات، وكان هذا الفقيه السفيه قد بلغ به الجهل إلي أن كان في سفر من تطوان إلى القصر الكبير فصلى بمن كان معه المغرب ركعتين ظانًا أنها تقصر كالرباعية فهجوته بهذه القصيدة، وذكرت تلك الحادثة العجيبة.
أبا مرة ماذا التعاظم والكبر ... وأنت حقير مائق(1) أرعن غمر
أبا العلم إن العلم عنك بمعزل ... كما لا يكون الدهر في المغرب القصر
ولم نر في أرض المغارب فقيهاً قاصراً ... كقاصر فرض للنهار هو الوتر
متى رمت إن الفضل لست بأهله... ... ولا حسب يلفى لديك ولا قدر
وحظك في التدريس حظ موقر ... فباقل إن ينسب إليك هو الحبر
ولو كنت من أهل السلام عرفته ... وأديت حقاً واجباً تركه وزر
ولو ذقت للإيمان أدنى حلاوة ... لأخرج منك الغش وانشرح الصدر
وما يستقيم الظل والعود أعوج ... ولا يثمرن الشهدة الحنظل المر
جهلت لحاك الله ما في ابن عاشر ... أمن بعد هذا الخزي ينفخك الكبر
فضاؤك يا شيخ التيوس جناية ... على الدين إن الدين قد مسه الضر
إذا كان رب الجهل ميتاً فإنما ... ثيابك أكفان ومكتبك القبر
__________
(1) المائق: الأحمق.

(1/112)

* انتقام المستعمرين مني*
تقدم أني سافرت إلي شفشاون للبعد من شاطئ البحر طلبًا للشفاء من مرض الربو، وبها لقيت الحسيب النسيب الكريم السيد أحمد الريسوني، وضيفني واعترف لي بأنه كان مع تلك الجماعة عازمًا على قتلي حتى نهاهم عن ذلك الأمير العبقري اليد خالد الريسوني رحمة الله عليه، بقيت في شفشاون خمسة أشهر أكثرها في بيت السيد أحمد الريسوني، ثم تزوجت بفتاة من قرائب أحد إخواننا، وكنت ألقي دروسًا منتظمة في الجامع الكبير دون أن أطلب إذنًا من المستعمرين كما اتفقت عليه معهم في أول الأمر، وكانوا قد شرطوا علي أن لا أسافر إلى المدن الصغيرة والقرى إلا بإذنهم فسافرت إلى شفشاون بإذنهم ولكني شرعت في إلقاء الدروس بغير إذن، يضاف إلى ذلك ما يأتي:
*الاتصال بالوطنين المقاومين للاستعمال*
كان من أشد الناس إقبالاً على دروسي ومرافقتي رجال حزب الإصلاح الوطني أذكر منهم الحسيبين النسيبين السيد عبد الله قريش والسيد العياشي العلمي.
*تأليف مختصر هدي الخليل*

(1/113)

قال لي أولئك الإخوان: إن الله قد هدانا بدعوتك إلى توحيده وإتباع رسوله صلى الله عليه وسلم، ونحن ضعفاء في العلم لا نستطيع أن نغوص في بحور كتب السنة على دلائل المسائل ومعرفة ما يوافق السنة لنتجنب مخالفتها، ولا نأمن أن تفارقنا بالموت أو بحادث آخر، فنرجو من فضلك أن تؤلف لنا كتابا يحتوي على مسائل العقائد والعبادات مجردًا عن الأدلة مطابقا للسنة المحمدية، فأجبتهم إلى ذلك وصرنا نجتمع في بيتي كل ليلة إلى منتصف الليل أحدهم يكتب وأنا أملي والباقون يطالعون، كل واحد في يده كتاب من كتب الحديث حتى أتممنا في مدة قصيرة كتاب (مختصر هدي الخليل في العقائد وعبادة الجليل) وتبرعنا جميعا بالدراهم اللازمة لطبعه حتى تبرعت النساء المحتجبات في بيوتهن بدون أن تذكر أسماؤهن، وهكذا تكون الدعوة الكاملة الصافية الخالية من الأغراض الدنيوية فتخالط بسببها بشاشة الإيمان قلوب المستجيبين لها، وكان الحاكم الإسباني يبعث عيونه يتجسسون علينا فيرجعون إليه ويخبرونه بأننا نجتمع كل ليلة إلى ما بعد منتصف الليل، فيعد ذلك من الائتمار بالحكم الإسباني والسعي في القضاء عليه ويبلغ ذلك إلى إخوانه المستعمرين في تطوان.
*التعاون مع الإمام الشهيد حسن البنا رحمة الله عليه*

(1/114)

وبينما المستعمرون الإسبانيون مغتاظون علي لأني نقضت العهد الذي بيني وبينهم لأمرين أحدهما الاتصال بالوطنيين والتعاون معهم، والثاني إلقاء الدروس بدون إذنهم، وهناك ثالث وهو نشر المقالات في صحيفة الحرية لسان حزب الإصلاح الوطني إذا بهم يكتشفون أمرا عظيما له بال هو أشد خطرا من كل ما تقدم، وذلك أن الإمام حسن البنا رحمه الله ورضي عنه كتب إلي يقول: إن صحيفتنا (الإخوان المسلمون) بلغت من الرواج والانتشار ولله الحمد إلى أن صارت في مقدمة الصحف اليومية التي تصدر في القاهرة، ولنا مكاتبون في جميع أنحاء العالم إلا في المغرب فليس لنا مكاتب يبعث لنا بأخبار إخواننا المسلمين في هذا القطر المهم، فأرجو من فضلك أن ترشدنا إلى مكاتب تختاره لنا وتخبرنا بما يطلب من المكافأة وإن سمحت لك صحتك بأن تكون أنت بنفسك ذلك المكاتب فهو أحب إلينا فأجبته:
لبيك يا لبيك يا لبيكا ... ها أنذا منطلق إليكا
أنا الذي أتشرف بأن أكون مكاتبًا لصحيفة الإخوان المسلمين ولا أريد على ذلك أجرا إلا من الله تعالى:
وما أنا بالباغي على الحب رشوة ... ضعيف الهوى يبغي عليه ثوابا
فشرعت في كتابة المقالات وكتبت إلى الصحيفة المذكورة عدة مقالات باسم مستعار وظننت أن هذا العمل سرًا مكتومًا، وكان ذلك غفلة مني ليقضى الله أمرًا كان مفعولاً. فقد كانت الامتيازات التي اشترطها البريطانيون على المستعمرين الإسبانيين والفرنسيين في المغرب تقضى على الفريقين بأمور منها: أنهم لا يتعرضون لمن له حماية إنكليزية من المغاربة، ومنها: أن يكون للبريطانيين في كل مدينة من كبريات مدن المغرب بريد لا يدخل تحت مراقبة المستعمرين.

(1/115)

وغاب عني أن القنصل الإنكليزي من أشد أعدائي، وقد ائتمر مع الإسبانيين علي فمنعوني من الرجوع إلي البلاد الجرمانية، وقد احتج على مقالاتي في صحيفة الحرية عند الإسبانيين وعاقبوا الصحيفة مرات بالغرامة والوقف المؤقت كما فعل القنصل الفرنسي، وسيأتي مزيد من بيان لهذه العداوة إن شاء الله عند ذكر زيارتي للسفارة الإنكليزية قبل سفري إلى الشرق.
أضف إلي ذلك أن الموظفين في البريد البريطاني في تطوان كلهم مغاربة وهم رعايا للإسبانيين بحكم الاستعمار، وقد أكد عليهم الإسبانيون بالرهبة والرغبة ألا يروا رسالة فيها مساس بالإسبانيين إلا أطلعوهم عليها، فكانوا يطلعونهم على تلك المقالات قبل إرسالها وأنا غافل عن ذلك، فأجمع المستعمرون على أن ينزلوا بي عقابًا صارما فأوعزوا إلى جنودهم من عبيد الاستعمار- ومنهم وزير العدل في ذلك الزمان وأمير شفشاون ونائب قاضيها الحسن العمرتي- أن يدبروا لي مكيدة يوقعوني بها في شرك العقاب دون أن ينكشف أن الدافع لها هم الإسبانيون، ففكروا ودبروا وقدروا فظنوا أنهم وجدوا ضالتهم المنشودة في أمر إسلاميّ إصلاحيّ.
وذلك أنهم علموا أني حين أقمت بشفشاون وعظت قراء القرآن جماعة بلسان واحد أن يتركوا ذلك العمل لأنه مخالف للسنة، وذكرت لهم حديث أبي داود عن أبي سعيد الخدري قال: اعتكف صلى الله عليه وسلم في المسجد فسمعهم يجهرون بالقراءة، فكشف الستر وقال: ((ألا إن كلكم يناجي ربه فلا يؤذين بعضكم بعضا ولا يرفع بعضكم على بعض في القراءة)) وروى مالك في الموطأ عن فروة بن بياضة أن رسول الله صلى الله عليه وسلم خرج على الناس وهم يصلون وقد علت أصواتهم بالقراءة، فقال: ((إن المصلي يناجي ربه لينظر بما يناجيه به ولا يجهر بعضكم على بعض بالقرآن)) قال ابن عبد البر: حديث البياضي وأبي سعيد ثابتان صحيحان. فاستمعوا لنصحي وتركوا القراءة على تلك الصورة ثم تبعهم أهل المساجد الأخرى.

(1/116)

فوجد أمير شفشاون ونائب قاضيها باتفاق مع الوزير الوازر أنه يدخلون علي من هذا الباب، فأعد الوزير وأعوانه فتوى في صحيفة طولها نحو ذراعين -أراني إياها الوزير فيما بعد- وزعموا أن الرجح في مذهب مالك أن القراءة برفع الصوت جماعة في المسجد -وإن كان الناس في كل لحظة يدخلون ويصلون تحية المسجد- جائزة بل مستحبة، وكل من درس مذهب المالكية في هذه المسألة يعرف أنهم كاذبون، وقد نص خليل علي ذلك بقوله: ((وجهر بها في مسجد كجماعة وأقيم القارئ في المسجد يوم الخميس أو غيره)) وبسط القول في ذلك شراحه خصوصا المواق. فضربوا بذلك عرض الحائط واتبعوا بنيات الطريق.
ولما أعدوا الفتوى وأطلعوا على ذلك سادتهم المستعمرين رضوا عنهم وقالوا لهم: لله دركم من عبيد ناصحين مخلصين، فإن هذه المكيدة لم تخطر لنا على بال وبها يبقي أمرنا سرا مكتومًا، فاتفقوا مع أمير شفشاون أن يأمر القراء بالعود إلي تلك المخالفة؛ لأنهاهم أنا فيتخذ ذلك وسيلة للقبض علي وإيداعي السجن بدعوى التشويش في أمور الدين، فجاءني النذير من أصحابنا وأخبرني بأن الأمير ونائب القاضي وأعوانهما سينصبون هذا الفخ الشيطاني في الجامع الكبير يوم الجمعة، وسيأتي الأمير بالشرطة معه ليقبضوا عليّ.

(1/117)

وكنت في ذلك الوقت أقاسي من شدة الربو والضعف الشيء الكثير فقال لي: وازع النفس الأمارة بالسوء: اترك صلاة هذه الجمعة وأنت مريض عذرك معك ولا تجعل لهم سبيلاً عليك فما بك قدرة على السجن والتعذيب!! فقال لي وازع الله في قلبي: أنت خضت هذه المعركة منذ زمان طويل، ولم تبال بما يصيبك في سبيل الله فكيف تجبن اليوم؟! فغلبت النفس اللوامة على النفس الأمارة، وذهبت وأنا أظن أنني لا أتم صلاة ركعتين تحية المسجد حتى يصعد الخطيب على المنبر ولا يبقى مجال لتغيير المنكر، ولكن ما كتب على المرء لابد من وقوعه، فتوجهت إلى الجامع الكبير ووجدت جماعة القراء قد عادت إلى القراءة جماعة رافعين على حلقتهم ورفعت صوتي، وقلت: قال رسول الله صلى الله عليه وسلم: ((كلكم يناجي ربه فلا يجهر بعضكم على بعض بالقرآن ولا يؤذ بعضكم بعضا)) فما كدت أنتهي من هذا الحديث حتى سمعت صوتا وهو صوت الأمير يقول: اشت اسكت، فقلت: اسكت أنت يا جاهل يا ظالم أما تستحي من الله أن تقابل حديث رسول الله صلى الله عليه وسلم بمثل هذا من سوء الأدب؟! فما شعرت إلا وخمسة من الشرطة يدفعونني إلي باب المسجد، فمروا بي على نائب القاضي الحسن العمرتي، فقام واقفا وقال بأعلى صوته: اضربوا الكلب الكافر. هذا أمر من الخليفة ففضح سرا دون أن يشعر، ولم يمهلوني أن أبحث عن حذائي فقلت لهم: أنا لا أمشي حافيا فذهب بعضهم وجاؤني بأحذية متعددة حتى وجدت من بينها حذائي فاحتذيته، فصار أحدهم يدفعني في كتفي ويقول: (زيد زيد) ومعنى ذلك باللغة المغربية امش امش، فقلت: يا هذا هون عليك فإنك لا تستطيع أن ترعبني، ولست بنادم على ما صنعت ولا خائف مما تبيتونه لي والله غالب على أمهر ولكنكم قوم تجهلون. قلت معنى ذلك باللغة المغربية، حتى أوصلوني إلى غرفة التوقيف التابعة لمكتب الأمير وأدخلوني وأغلقوا علي الباب: وكان معي مصلاي فبسطته وصليت الظهر أربع ركعات، وكانت رائحة كريهة تنبعث من أركان تلك

(1/118)

الغرفة وإن كنت لم أر نجاسة فيها.
وبعد نصف ساعة أي بعدما رجع الأمير من السلاة وعلم أن أعوانه حبسوني في غرفة الموقوفين، وهو يعلم خبثها تحركت فيه عاطفة الرفق، فأمر أحد الكتاب أن بنضم إلى موظف آخر، ويترك غرفته حسب ما سمعت وأمرهم أن ينقلوني إلى غرفته، فسمعت صلصلة المفتاح في القفل ففتح الباب ودخل شرطي، وقال لي: قم واتبعني فانطلق بي إلى غرفة نظيفة فيها مقعد خشبي، فجلست عليه وأغلق علي الباب بالمفتاح، فبعد قليل فتح الباب ودخل علي أحد الموظفين وهو من أقارب الأمير وهو المسمى ابن اليماني وجاءني بطعام فأكلت منه قليلاً، وقال لي: إن الأمير نادم على عمله ولكنك أهنته أشد الإهانة على رءوس الأشهاد فصار مضطراً إلى أن يعاملك بمثل هذه المعاملة، فقلت له: { اعْمَلُواْ عَلَى مَكَانَتِكُمْ إِنَّا عَامِلُونَ * وَانتَظِرُوا إِنَّا مُنتَظِرُونَ } . [هود: 121، 122]
ثم علمت زوجتي بما وقع فبعثت لي فراشاً وطعاماً مع أخيها فلم أستطع أن آكل شيئاً فقلت له: رده وأتني بالمصحف، لأني أحب أن أقرأ فيه لأكون أقوى على التدبر مني لو قرأت من حفظي فجاءني به.
وفي تلك الأيام كان المجاهد العظيم أمير البيان الأمير شكيب أرسلان قد توفي إلى رحمة الله، فأردت أن أنظم قصيدة في رثائه وطلبت أداة كتابة فلم يأذن بذلك الأمير، فأخذت أنظم القصيدة بدون كتابة بيتاً فبيتاً حتى أكملتها ستة وعشرين بيتا لأنشدها يوم تأبينه أو أبعثها لتنشد في ذلك اليوم إن بقيت في السجن، فقضى الله سبحانه أن أخرج من السجن وأحضر يوم التأبين وأنشدها فيه، ولم أر مناسبة لذكرها هنا لأنها لا تتعلق بالدعوة، وقد نقها المجاهد الكبير محمد علي الطاهر في كتابه: كرى الأمير شكيب أرسلان فليرجع إليه من شاء الإطلاع عليها.

(1/119)

وعند منتصف ليلة السبت وهي الليلة الأولى التي قضيتها في السجن أو التوقف بما يسمونه سمعت صلصلة المفتاح في القفل، ففتح الباب وجاءني ذلك الشرطي الذي كان يدفعني أمس ويقول: امش امش فأخذ يقبل يدي ورجلي ويقول: سامحني يا سيدي ولا يؤاخذني بما فعلت فإن هذا الأمير الظالم أمرني بذلك، وإن شئت أن تخرج إلى صحن الدار لاستنشاق الهواء النقي فأنا في خدمتك وإن أردت طعاما أو شراباً أو فراشا فأمرني به، فدعوت له بخير وعفوت عنه وقلت: لا أحتاج إلى شيء.
* الاجتماع بالحاكم الإسباني *
وفي ضحى يوم السبت فتح الباب وأمرت بالخروج فلقيت شرطيا عند باب المبنى ينتظرني فقال لي: أنا رسول المراقب المدني إليك لتأتي إلي مكتبه، ولأجل أن لا يراك الناس في هذه الحال سأخرج بك خارج المدينة ونسير في طريق البساتين إلى أن نصل إلى مكتب المراقب، فقلت له: أنت مخطئ في ظنك أتظن أني أستحي أن يراني الناس ويعلموا أني مسجون على يد المستعمرين؟ إني أرى ذلك شرفا وأحب إعلانه فقال لي: على كل حال الأفضل أن لا نمر بالسوق، فقلت له: إن أمرك المراقب بذلك فلا بأس، فانطلقت معه إلى المراقب فأجلسني أولا في مكتب فقيه المراقبة فسلم علي الفقيه سلام إجلال وتكريم، وقال لي: جزاك الله خيرا لقد شرفت أهل العلم بصبرك وجهادك وشجاعتك. إن الناس كانوا يقولون: إن العلماء جبناء، فأقمت أنت البرهان على كذبهم، وأهل هذه المدينة أصبحوا يجلونك ويحبونك حتى الذين كانوا يعادونك من قبل، وفي هذا اليوم ظهر لك مقال في صحيفة الحرية فتخطف الناس أجزاءها وقرأوا مقالك بشوق.

(1/120)

فجاء الشرطي ودعاني إلى مكتب الحاكم الإسباني، وكان من فضل الله علي أنني ما هبت أحدا منهم ولا ناظرت أحدا منهم إلا ظهرت عليه، فدخلت المكتب وجلست على كرسي مواجه له، فافتتح الحديث بقوله: إننا متأسفون على ما وقع بينك وبين الأمير ونائب القاضي، ولما كانت هذه المسألة دينية لم يكن لنا أن نتدخل فيها، ونحن نكرم أهل العلم ورجال الدين ونرى أنه ينبغي لهم أن يكونوا حلماء، ويصفحوا عن المسيئين إليهم، ولذلك أقترح عليك أن تجتمع مع الأمير وتتصالح معه ليتمكن من إطلاق سراحك. (وكلاما من هذا القبيل) فقلت له بواسطة الترجمان- مع أني كنت أفهم ما يقول لأني كنت في برلين قد دفعت أجرة مائة ساعة لتعلم اللغة الإسبانية فحضرت منها ستين ساعة، أضف إلي ذلك أني أقمت في غرناطة أربعة أشهر كما تقدم- قلت له: هذا الاقتراح الذي اقترحت علي يتفق عندكم مع تعظيم الدين والعلم وحرمات المساجد! أرأيت لو أن قسيسيا كان يعظ الناس في الكنيسة فقام رجل من الحاضرين وأساء الأدب مع الدين ومعه وأسكته فقال له القسيس الواعظ: أنص أحق بالسكوت يا جاهل يا ظالم، وكنت أنت حاكم تلك المدينة ثم رفع الأمر إليك فبأي حكم تحكم؟ أتحكم بحبس القسيس وإلزامه بطلب العفو من ذلك الظالم الذي أمر بحبسه وأساء الأدب مع الدين وانتهك حرمة الكنيسة أم تأمر بحبس ذلك الجاني وإطلاق سراح القسيس والاعتذار له وإرضائه؟! فقال لي حائدا عن الجواب: مقصودي أن العلماء من شأنهم أن يكونوا حلماء فقلت: أرني حقي ثم اطلب مني الحلم، أما قولك: إنها مسألة دينية، فليس بصحيح فإني أقمت هنا أكثر من خمسة أشهر والأمير ونائب القاضي يعاديانني ولم يتجرآن على الإساءة إلي حتى حرضتموهم على ذلك وهما عبدان خاضعان لكم لا يتجرآن أن يحبسا نملة إلا بأمركم، وأنا لست من الغفلة بالمكان الذي يروج علي فيه اعتذارك هذا فهو مردود عليك، فقال لي: أنا متأسف وما أردت لك إلا الخير وأنت حر في تصرفك.

(1/121)

وكان مما قاله لي ونسيت ذكره في موضعه: إن الأمير كان مكرها على حبسك لأنك شتمته أمام رعيته، فلو لم يحبسك لم يبق له حرمة عندهم فلا يستطيع أن يحكم على أحد بعد ذلك. فقلت له: أهكذا تكون العدالة عندكم في إسبانيا؟! يتجرأ أمير قرية على إسكات واعظ في الكنيسة والأمر بحبسه ولا يعد ذلك ظلما ولا إهانة للدين والعلم ثم يعتذر للظالم بهذا العذر البارد، فهب أنه لم تبق له حرمة عند رعيته ولا يستطيع أن يحكم عليهم فهناك حكم آخر هو أحسن وأعدل، وهو أن يعزل ذلك الحاكم ويعاقب على عمله ويستبدل بغيره.
فانصرفت من عنده والترجمان يرافقني وهو متأسف علي فقال لي: ماذا صنعت بنفسك يا أخي؟ أنت مريض ولا قوة لك على البقاء في السجن ولا تظن أن هذا الذين أنت فيه هو السجن إنما هذا هو توقيف وتمهيد وسيحكم عليك بالسجن والمكث فيه صعب، ولا تغتر بما يظهره لك الناس من المحبة فإنه يمكن أن تبقى في السجن حتى تموت فقلت له كما قلت للإسباني قبله: أتريد مني أن أذهب إلي الأمير وأتذلل له وأكذب على نفسي وأقول: إني كنت مخطئا في جوابي لك فأسألك العفو؟ فقال: هذا الذي يحتمه الحال التي أنت فيها. فقلت: لن أفعل ذلك أبدا إن شاء الله وليكن ما عسى أن يكون. فقال لي: أرجو أن توافقني على لقاء الأمير فقط فقلت: أنا موافق عليه فقال انتظرني هنا فرجع إلى الحاكم فقال: إنه قبل أن يجتمع بالأمير فأذن لي أن أرافقه. وكان هذا الرجل ناصحا لي، ولم يكن يدرى أن الأمر ليس بيد الأمير ولا بيد حاكم شفشاون هانما جاء من الدائرة العليا في تطوان، وهو أمر بيت بليل، فلم يأذن له الحاكم بل قال له: الشرطي الذي جاء به يرده فقال الترجمان للشرطي: اذهب به إلي الأمير.

(1/122)

فذهبت إلي الأمير في مكتبه وقلت: السلام عليكم فقال: وعليكم السلام اجلس، وأشار إلى كرسي فجلست وبقينا ساكتين، ثم قال: أيها الأستاذ أنت قلت في المسجد أمام الناس: إني جاهل وأنت صادق ولكن لو قلت ذلك وصفحت عنك لسقطت في أعين الناس ولم يبق لي عندهم احترام، فقلت له: ماذا تريد بهذا الكلام. لعلك تريد إظهار الندم وفتح باب الصلح؟ فقال: نعم فقلت له: لي شرط واحد إن أنت قبلته سامحتك في الدنيا والآخرة وإن لم تقبله فردني إلي السجن. وقبل ذلك قلت له: لماذا كنت قبل أن أجيء إلي بلدك كلما رأيتني في تطوان أسرعت إلي السلام علي ببشاشة وتودد ولما جئت إلى بلدك لم تسلم علي ولا مرة واحدة ولا ضيفتني؟ فقال لي: لم أستطع ذلك. معناه أنه يخاف من الإسبانيين ثم قلت له: وهذا هو الشرط أن تقف في المسجد الجامع قبيل أن يرقى الخطيب على المنبر، وتقول: أيها الناس اشهدوا علي أني كنت ظالما حين أسكت الدكتور محمد تقي الدين الهلالي يوم الجمعة الماضي، وإني أشهدكم إني تبت إلي الله هانني ألتزم نصرة سنة النبي قولا وعملا حتى ألقى الله، فقال لي: دعني أفكر في هذا الأمر فقلت: إذا أرجع إلى السجن حتى تفكر. وكان الشرطي عند الباب فذهبت معه إلى السجن.

(1/123)

أما أهل شفشاون فإنهم استنكروا هذا العمل كل الاستنكار، ولم يخافوا سطوة الأمير ولا سطوة الإسبانيين واجتمع خلق كثير منهم، فتوجهوا إلي مكتب الأمير ليبدوا له استنكارهم ويطلبوا منه إخراجي، فأمر الشرطة إن يصرفوهم، فصرفوهم ومن شدة إعجابهم بموقفي وثباتي أشاعوا أن الأمير عرض علي أن يطلق سراحي فامتنعت، ولعلهم فسروا اشتراطي ذلك الشرط عليه بالامتناع. ووجدت بخط يدي ما نصه أن سكان شفشاون قد قاموا وقعدوا لهذه الحادثة وأقاموا القيامة، وبلغ بهم الأمر إلي أنهم هجروا الجامع الأعظم في الجمعة التالية فلم يصل فيه أحد إلا الغرباء الذين يأتون إلى السوق، وذهب جماعة من المواطنين إلى طنجة واحتجوا على هذه الحادثة عند السفير الإسباني، وأذاعت إذاعة لندن [الخبر]، وقاطعوا الأمير بقدر جهدهم، فقد كانت لهم عادة في أوائل ربيع الأول أن ينادي المنادي في الناس بأمر من الأمير أن يجمعوا النقود لشراء ثور يذبحونه في اليوم الثاني عشر من هذا الشهر على القبة المدعوة سيدي علي بن راشد، ويبيتون ليلة الثاني عشر مع أمير المدينة ينشدون القصائد في المدح النبوي في تلك القبة إلى أواخر الليل، وبعد هذه الحادثة دخل ربيع الأول ونادى المنادي وكان شاتا فذهب الناس إلي أبيه، وقالوا له: كيف تترك ابنك يعين هذا الظالم الذي قبض على الدكتور يوم الجمعة بالمسجد الأعظم؟! فلام الرجل ابنه فقال: إني فعلت ذلك خوفا منه فقط وأنا أقول للناس بصوت منخفض: لا تفعلوا لا تفعلوا، ولم يتبرع أحد بفلس واحد لشراء الثور، فاضطر الأمير أن يشتريه من ماله الحرام وما ذبح لغير الله فهو جدير أن يشترى بمال حرام، ولم يشاركه أحد من أعيان البلد فيما يسمى عندهم بإحياء الليلة وهو في الحقيقة إماتة لها.
وهذا في زمن الاستعمار عمل عظيم ولا يستغرب مثله من سكان الشمال، فإن لهم مواقف مشرفة في محاربة الاستعمار ولا يتجرأ عليها سكان الجنوب ولولا خوف الإطالة لذكرت أمثلة من ذلك.

(1/124)

وفي عصر ذلك اليوم وهو السبت 24 صفر 1366 هـ الموافق 17 يناير 1947م جاءني السيد عبد السلام بن محمد المؤذن، والسيد محمد العبودي وهما من خاصة تلامذتي من الشبان فدخلا علي في معتقلي وقال لي السيد عبد السلام: إنا جئنا ظهرا وكنا عند الأمير وبلغته أن والدي السيد محمد المؤذن ساخط كل السخط على معاملته لك، وقال: وقلت له أنا: أين الصداقة والأخوة التي بيننا كيف تقبض على أستاذنا وتخرجه من المسجد وتحبسه بصورة مخزية لك وتبقى بيننا وبينك مودة؟! فقال لي: يا سيدي عبد السلام هذا سر لا أستطيع أن أخفيه عنك ولا أستطيع أن أبوح به لغيرك، إن المراقب الإسباني هو الذي أمرني بالقبض عليه، وقد جاءه الأمر من تطوان بذلك، وأرجو أن تكتم على هذا الأمر ولا تخبره به فإن في ذلك خطرا علي منصبي، وغدا يوم الأحد ما فيه شغل وفي يوم الإثنين يكون عندكم في تطوان، فإن قلت: لماذا يخاف الأمير من السيد عبد السلام ووالده كل هذا الخوف؟ فالجواب، أنه كان له عيال كثير وكان مفلسا على الدوام فإذا أراد المستعمرون توزيع سلفة من الحبوب على الأهالي يطلبون منه ثمنها نقدا فلا ينقذه إلا السيد محمد المؤذن، فهو يقرضه المال الذي يدفعه للمستعمرين ثم يأكل هو اعثر تلك الحبوب ويوزع شيئا قليلا على أصدقائه وهذا أمر مألوف بين حكام الشعوب المستعمرة.
* الإنتقال إلى تطوان *

(1/125)

مر يوم واحد وهو يوم تعطيل عند النصارى، يمنع حكامهم رعاياهم ورعايا البلدان الواقعة تحت حكمهم من العمل من بعد ظهر يوم السبت إلي صباح يوم الإثنين، حتى المستشفيات يعطل فيها الشغل ولا يفعل إلا ما هو ضروري لإنقاذ الحياة وكذلك المدارس والمحاكم ودور التجارة والمصانع إلا أن سكك الحديد والطائرات والمطاعم لا تعطل. ومن خالف هذا القانون واشتغل يعاقب عقابا صارما وليس العجب من النصارى إذا عطلوا يوم عيدهم المكذوب على المسيح فذلك دينهم، ولكن العجب كل العجب من سكان المستعمرات التي كان يحكمها النصارى كباكستان والمغرب والجزائر ثم استقلت منذ زمان طويل ومع ذلك ما تزال محافظة على سنة النصارى في تعطيل يوم الأحد وتعطيل أيام عيد الميلاد، وكذلك لم يزل هؤلاء وغيرهم محافظين على سنة النصارى في استعمال تاريخ النصارى وهجر تاريخ الإسلام حتى أن علماء الدين أنفسهم يكتبون إلى إخوانهم المسلمين يؤرخون لهم الكتب بتاريخ النصارى وللكلام على هذا موضع آخر وإنما هي نفثة مصدور.
وإنما قلت: إن جعل يوم الأحد عيدا للنصارى مكذوب على المسيح في جملة ما كذبوا عليه كأكل لحم الخنزير، وقولهم: إن الله ثلاثة أقانيم الأب، والابن، وروح القدس، لأن المسيح كان يعطل يوم السبت كسائر بني إسرائيل والأناجيل الأربعة طافحة بذلك، فلما تنصر الملك قسطنطين كره موافقة اليهود فنقل العيد من يوم السبت إلى يوم الأحد.

(1/126)

أقول: مضى يوم الأحد علي في السجن لأنه لا عمل فيه وقبل فجر يوم الاثنين سمعت صوت المفتاح في القفل ثم فتح الباب، وقال لي الحارس: خذ ما تحتاج إليه من أمتعتك لأنك ستبارح هذا المكان، فأخذت اللبدة التي أصلي عليها ولم آخذ شيئا غيرها وخرجت من مبنى مكتب الأمير فوجدت حارسا آخر على الباب ينتظرني، فسلم علي بلطف وأدب غير معهود من حراس مكتب الأمير، وقال لي: اتبعني هاهنا، فتيممت وصليت الصبح لأن فرضي في تلك الأيام كان تيمما للمرض الذي كنت مصابا به، ثم رجع إلى الحارس وأخذني إلى السيارة وركب إلى جانبي فتوجهت السيارة إلى تطوان.
ولما نزلنا رافقني الحارس إلى مكتب (كاساس) وهو المراقب الإسباني الذي كان يتصرف في جميع شؤون الحكم في تلك الأيام وكان شديدا على المغاربة، وكنت أقول فيه باللغة الإسبانية:(كاساس كيقا أدستروير سوس كاساس) وهذا سجع لأن الكلمة الأولى والأخيرة لفظهما واحد ومعناها مختلف فالأولى علم على ذلك الحاكم الإسباني والأخيرة معناها بيوت أو ديار. ومعنى الجملة كاساس هو الذي سيخرب بيوتهم أي بيوت قومه الإسبانيين، وكذلك وقع فإنه بقي يحكم بأمره وأمر رؤسائه حتى فاجأه الاستقلال وخرج من تطوان خاسئا ذليلا. { فَقُطِعَ دَابِرُ الْقَوْمِ الَّذِينَ ظَلَمُواْ وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ } [الأنعام: 45].

(1/127)

ولما جلست أمام كاساس قال لي: نحن متأسفون لهذا الحادث وقد اشترط عليك الحكام الذين كانوا قبلي أن لا تسكن في المدن الصغيرة لأن حكامها يتصرفون حسبما يظهر لهم. ولما كان هذا الحادث من شئون الدين الإسلامي، فنحن لا نحب أن نتدخل فيه وإنما ننفذ ما يحكم به القاضي والأمير، فقلت له: إنني لم أبلغ من الغفلة والجهل إلى الحد الذي تظنه فهذا الحادث بحذافيره منكم وإليكم، وتستركم بدين الإسلام وبالمسجد وبالقاضي والأمير لا يجديكم نفعا، وبرهان ذلك: أن هذه المسألة- وهي وعظ قراء القرآن أن لا يرفعوا أصواتهم ولا يقرؤوا جماعة- وقع منذ أكثر من خمسة أشهر واستمع القراء وقبلوا النصح وتركوا القراءة طوال هذه المدة، والأمير والقاضي يسمعان ويريان ولم يحركا ساكنا ولا نبسا ببنت شفة حتى أوعزتم إليهما بنصب هذا الشرك ولم تقتصروا عليهما بل أوعزتم إلى وزير العدل أن يحضر فتوى بذلك.
فقال لي: أنا آسف على تصورك هذا الذي هو ما تخيلته ولا نصيب له من الصحة، فقلت له؟ أنت حاكم تستطيع أن تجعل الصحيح باطلا والباطل صحيحا بالقول ولا يستطيع أحد أن يعارضك، ولكن الحقائق في نفسها ثابتة لا تتبدل قال لي: نحن لا نمنعك أن تسكن في شفشاون ولكننا لا نستطيع أن نضمن لك أن لا يتكرر مثل هذا الحادث، لأننا لا نستطيع أن نقيد أيدي الحكام المغاربة والإسبانيين عن التصرف طبق ما يرونه صالحا للبلد الذي يديرون شؤونه ثم قال لي: أنت حر طليق يمكنك أن تتصرف.
فكانت مدة إقامتي في السجن إلى أن أطلق سراحي ثلاثة أيام، ثم رجعت إلى الاستقرار في تطوان وبعثت أحد تلامذتي إلى شفشاون، وأرسلت معه رسالة إلى إخوة الزوجة أن يأتوا بها وبالأمتعة إلى تطوان.
*لماذا خذلني خليفة السلطان مولاي الحسن بن المهدي*

(1/128)

كان من أسباب انتباه الإسبانيين إلي وإساءتهم لمعاملتي أن هذا الخليفة بعث إلي سيارته في الأسبوع الأول الذي قدمت فيه تطوان، وكنت في نادي الطالب المغربي مع أن المسافة بين النادي والقصر الخليفي لا تحتاج إلى سيارة ولكنه أراد إكرامي فركبت السيارة ووصلت إليه فرحب بي، وقال لي: لي أمنية لم تزل تختلج في صدري وهي إنشاء معهد للقرآن والحديث، ولكني لم أجد لهذا المعهد رجلاً كفؤا أطمئن إليه في تدبير شؤونه، حتى قدمت أنت وعلمت ما لك من الفضل والعلم والدين فأرجو أن تقيم عندنا في تجلة وإكرام ولا ترجع إلى ألمانيا لأن بلادك في حاجة إليك، فدعوت له وشكرته على حسن ظنه واعتذرت بأنني جئت لزيارة تطوان بقصد الرجوع إلي برلين، لأن لي علائق لابد من إنهائها فعاد إلى الإلحاح فقلت: أفكر في هذا الأمر، أما جواسيس الاستعمار فقد أسرعوا إلى الإسبانيين وبلغوهم هذا الاجتماع فحسبوا له حسابًا وفكروا وقدروا.
وكان ذلك سببا لأن دعاني مدير الشرطة العام إلى مكتبه، واستنطقني لمدة ثلاث ساعات كلها سين وجيم كما يقولون وعلى أثر ذلك انتزع مني جواز السفر، وقال لي: سأنقل ما فيه وأرده لك فكان ذلك آخر العهد به، ثم تلا ذلك ما تقدم ذكره من اتهام الإسبانيين لي بأنني مبعوث من الحكومة الألمانية للسعي في إخراج الإسبانيين من المغرب.
ولما رأى الخليفة الإسبانيين عاملوني بتلك المعاملة صرف النظر عما دعاني إليه. وتولى الإسبانيون أنفسهم تأسيس المعهد الإسلامي الأعلى.
وهذا الخليفة وإن كان مقيدًا بسلاسل الاستعمار فإنه كان متصفا بالشهامة والغيرة

(1/129)

على الإسلام كما ستعرفه فيما بعد، إلا أن الوشاة من أعداء التوحيد والسنة بلغوه أني صرت من أتباع أمير العرائش السيد خالد الريسوني وكانت بينهما عداوة شديدة، وإن كان الخليفة في الظاهر هو نائب السلطان وهو الرئيس على جميع الأمراء إلا أن الاستعمار كان يسير على خططه المعوجة ومصالحه المنشودة وهو يعلم أن السيد خالد إدريسي النسب وكان أبوه قد ثار على الدولة العلوية والخليفة علوي، وللاستعمار مصلحة كبيرة في إثارة الحزازات والمنافسة بين الأدارسة والعلويين جريًا على قاعدة (فرق تسد) فلما بلغ الخليفة هذا الخبر قبله على علاته ولم يمحصه فلذلك خذلني عندما حبسني الإسبانيون.
ولما سمع خبر هذا الحادث الأمير خالد الريسوني رحمه الله كتب إلي بخط يده كتابًا يقول فيه: إنه قد بلغني ما جرى عليك مما صنعته أيدي المغاربة والإسبانيين فأسفت لذلك كثيرًا فهلم إلي فإني مستعد لحمايتك وإكرامك ما دمت مقيمًا في المغرب لا تصل إليك يد مغربي ولا إسباني، وإن أردت السفر إلى الشرق أوصلتك إلى أي مكان تريد، ولم يكن لي أحد أستشيره إلا عالم المغرب وأديبه العبقري في هذا العصر الأستاذ عبد الله كنون لثقتي بحصافة رأيه وإخلاصه النصيحة فاستشرته، فقال لي: لا تفعل إن لك عند أبناء قومك المغاربة من علو المكانة والقدر أكثر مما للأمير خالد الريسوني فاقنع بحماية الله، فأخذت برأيه وكتبت إلى الأمير خالد وشكرته واعتذرت عن قبول ما دعاني إليه، وعلم -بعد ذلك- الخليفة أن الوشاة خدعوه وأنني لم أكن من أتباع أمير العرائش ولا غيره، وإنما كنت ولا أزال إن شاء الله من المتبعين للنبي صلى الله عليه وسلم.
*طلب أمير شفشاون للصلح مرة أخرى*

(1/130)

جاء أمير شفشاون إلى السيد محمد المؤذن رحمه الله واعتذر له بأن الإسبانيين أمروه بأن يقبض علي وأنه لم يزد على تنفيذ ما أمروه به، وأن ناسًا من المشركين والمبتدعين ومنهم الحسن العمرتي طلبوا منه أن يضربني ثلاثمائة سوط لأني أنكرت كرامات الأولياء، وطعنت في عقيدة الأشاعرة وأفسدت المذهب المالكي، فأبى أن يسمع قولهم احترامًا لعلمي وفضلي الذي يعتقده، وهو يطلب من السيد محمد المؤذن: أن يصلح بيننا فقلت للسيد محمد المؤذن: أنا لا أمتنع أبدًا من الصلح، ولكن بالشرط الذي شرطته عليه في مكتبه بشفشاون فبلغه ذلك، فلم يستطع ولكنه بقي مع ذلك مصرا على طلب العفو مني يتحين الفرص لذلك.
وفي يوم من الأيام ذهبت لزيارة الخليفة مولاي الحسن بن المهدي بارك الله في حياته، فسجبت اسمي وأمرت بالانتظار في مقصورة تسمى البنيقة، وكان هناك أناس غيري ينتظرون لقاء الخليفة فما شعرت إلا وقد هجم علي شخص وقبل رأسي، وقال لي: أيها الأستاذ أطلب منك المسامحة فإذا به أمير شفشاون اليزيد بن صالح، فلم أجبه بشيء، ولا شك أن هذا الرجل لم يكن خالياً من الخير بالمرة، وكان صادقاً في قوله: إن الإسبانيين أمروه بالقبض علي وقد طلب العفو مني ثلاث مرات إلا أن شرطي كان شاقاً عليه.

(1/131)

وبعد عشر سنين من ذلك فقط جاء الاستقلال وذهب الاستعمال وذل من كان معتزاً به ووصل إلى الحضيض الأسفل بل قبل ثامني سنين فقط وفي سنة 1957 سافرت إلى المغرب ووجدت أمير شفشاون وأحد إخواننا وهو السيد العياشي العلمي فأكرمني غاية الإكرام، ووجدت الحسن العمرتي قد جلله الخزي ولزم بيته فلا يخرج منه، فألقيت درساً في المسجد الأعظم الذي قبض علي فيه افتتحته بقول الله تعالى من سورة القصص: { وَنُرِيدُ أَن نَّمُنَّ عَلَى الَّذِينَ اسْتُضْعِفُوا فِي الأَرْضِ وَنَجْعَلَهُمْ أَئِمَّةً وَنَجْعَلَهُمُ الْوَارِثِينَ * وَنُمَكِّنَ لَهُمْ فِي الأَرْضِ وَنُرِي فِرْعَوْنَ وَهَامَانَ وَجُنُودَهُمَا مِنْهُم مَّا كَانُوا يَحْذَرُونَ } . [القصص: 5، 6]
ثم قلت: أين المراقب الإسباني أين اليزيد بن صالح وأعوانه أين الحسن العمرتي؟! أخني عليهم الذي أخنى على لبد { فَرِحُواْ بِمَا أُوتُواْ أَخَذْنَاهُم بَغْتَةً فَإِذَا هُم مُّبْلِسُونَ * فَقُطِعَ دَابِرُ الْقَوْمِ الَّذِينَ ظَلَمُواْ وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ } . [الأنعام: 44، 45] قال تعالى في سورة النمل: { وَمَكَرُوا مَكْرًا وَمَكَرْنَا مَكْرًا وَهُمْ لا يَشْعُرُونَ * فَانظُرْ كَيْفَ كَانَ عَاقِبَةُ مَكْرِهِمْ أَنَّا دَمَّرْنَاهُمْ وَقَوْمَهُمْ أَجْمَعِينَ * فَتِلْكَ بُيُوتُهُمْ خَاوِيَةً بِمَا ظَلَمُوا إِنَّ فِي ذَلِكَ لآيَةً لِّقَوْمٍ يَعْلَمُونَ * وَأَنجَيْنَا الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ } . [النمل: 50-53] وامتلأ المسجد الجامع كما يمتلئ يوم الجمعة وأنجز الله سبحانه وتعالى ما كنت أوعدت به الأمير السابق في القصيدة التي ستأتي في هذا الكتاب. قال تعالى في سورة غافر { إِنَّا لَنَنصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الأَشْهَادُ } . [غافر: 51]. اللهم اجعلنا من الذين آمنوا واتبعوا رسلك فنصرتهم على أعدائهم.

(1/132)

* * *
*عاقبة أمير شفشاون اليزيد بن صالح*
نقل الإسبانيون هذا الأمير لإخلاصه في خدمتهم إلى إمارة مدينة تطوان، وهي عاصمة الشمال مكافأة له على إخلاصه لهم فلما جاء الاستقلال زار الملك المظفر محمد الخامس مدينة تطوان، فجاء اليزيد وأخذ يطوف على المستقبلين، ويقول: أين اللبن أين التمر؟ ومن عادة المغاربة أن يستقبلوا كل ضيف عزيز باللبن والتمر. فجاء جماعة من الوطنيين المجاهدين وقالوا له: أيها الخائن بالغت بك الوقاحة إلى أن تأتي إلى هنا! بأي وجه تستقبل الملك أبالوجه الذي خدمت به الاستعمار؟! وحملوه في الهواء وألقوه بعيدًا فأصابته رضوض ودخل بيته ولم يخرج منه إلى أن مات.
وينبغي أن أثبت هنا القصيدة التي أنشأتها في هجوه، لا حقدًا عليه لأن طلبه المتكرر بالعفو يلين القلب القاسي هذا مع أنه كان أميرا، وأنا رجل غريب لا ناصر لي إلا الله، ولكن لما فيها من العبر فقد أنطقني الله فيها بأمور وقعت كلها في المستقبل القريب كأني كنت أنظر إليها:
يزيد لئيم الطبع خب منافق ... على صورة الإنسان وهو مريد
من النكر يدنو حيث سارت ركابه ... وأما من المعروف فهو بعيد
وما كان يوماً زائداً في فضيلة ... ولكن يزيد في الفجور يزيد
ضعيف متى يدعو إلى فعل صالح ... ولكنه في السيئات شديد
فإن كان حقاً ما دعوه ابن صالح ... فما رأيه في الصالحات سديد
يحارب دين الحق من أجل شقوة ... ويبدئ في إجرامه ويعيد
كلام رسول الله أعدى عدوه ... متى يسمعنه فهو عنه يحيد
وإن قلت: قال الله زاد نفوره ... وأدبر -يدعو- ويله ويميد
ولا غرو فالجعلان يجلب حتفها ... شذا المسك مما نالها فتبيد
يضل بذكر الله من حان حينه ... ويهدي به للصالحات رشيد
ومن رام يطفي بالجهالة نوره ... فذلك غمر للمحال يريد
وأهل حديث المصطفى من يعادهم ... ينله عذاب واصب ووعيد
فهم أولياء الله والله مؤذن ... معاديهم بالحرب وهو شهيد
وكم جاهل أمسى بحاول حربهم ... فباء بخزي ما عليه مزيد

(1/133)

فقل لتشقى بالوعيد مكذب ... أتاك وبال ليس عنه محيد
وكم صالح ولى وخلّف خلفه ... غوياً، صروح الموبقات يشيد
أتغتر بالإمهال تحسب أنه ... -لك الويل- إهمال فأنت بليد
سيأتيك يوم عن قريب حسابه ... عسير وأخذ المجرمين شديد
فأبشر بخزي ما حييت وإن تمت ... تلاق الذي لاقى أخوك يزيد
ولو كان ذا فضل لهانت مصيبة ... ولكن جهول فاجر وعنيد
ولولا الشقا ما غره ظل منصب ... ولا عدد من خادميه عديد
فلا منصب إلا سراب بقيعة ... وإن كان ملكاً قد حمته جنود
تفرعنت يا مغرور في حكم قرية ... غدوت بها للصالحين تكيد
لصيد ضعاف قد نصبت حبائلاً ... وكم صائد قد عاد وهو مصيد
ومنذ رآك الناس فيها تشاءموا ... بشر ونحس لا يزال يزيد
ولو كنت براً لم تطل لك مدة ... ولكن عهد المجرمين مديد
*بين اليزيد والملالي*

(1/134)

بعد حادثة السجن اجتمع اليزيد بن صالح أمير شفشاون بالملالي أمير القصر الكبير حيث زار الأول الأخير في قصره، فقال أحد جلساء الأمير الملالي يخطاب اليزيد: جزاك الله خيراً على ما فعلت بعدونا الهلالي، إن عملك معه يعد جهاداً في سبيل الله، فإنه أنكر على سيدي أحمد التجاني وأهل طريقته ويحكم عليهم بالضلال، فسكت اليزيد وقال له الملالي: لا تظن أن هذا -وإن كان من جلسائي- يعبر عن رأيي فإني أعتقد أنك قد فعلت أمراً قبيحاً شنيعاً لا يرضى به أحد له دين أو مروءة ولا ينبغي للأمير أن يضعف أمام الإسبانيين إلى أن يصير آلة في يدهم يطيعهم في كل ما يأمرون، فلا بارك الله في الإمارة التي توصل إلى مصل ذلك، لا تظن أني أقول هذا محبة له فإني أعاديه كما يعاديه كل تجاني قرأ مقاله في صحيفة الحرية الذي ترجم له بقوله (كيف خرجت من الطريقة) وقد أقام في القصر الكبير أربعة أشهر فلم أستطع أن أتعرض له بسوء وهو في قبضتي وتحت يدي، لأن الذي يقول: قال الله قال رسوله يغلبني، كيف سمحت لك نفسك أن تقبض على رجل يقول قال رسول الله صلى الله عليه وسلم في بيت من بيوت الله؟! إنني لم أفعل ذلك ولو أفضى بي الأمر إلى أن أتنازل عن الإمارة.
*شكر أهل شفشاون في قصيدة من بحر الطويل*
جزى الله شفشاون بخير ونعمة ... ونجاهم من كل شر ونقمة
وصانهم من كيد كل منافق ... لئيم خؤون هاتك كل حرمة
مطاعين في الهيجا ميامين في الندى ... أكارم شجعان مصابيح ظلمة
هم نصروا الدين الحنيف وعظموا ... حديث رسول الله خير البرية
وقالوا لداعي الحق لبيك إذ دعا ... وقالوا لداعي الشر أبشر بخيبة
ولم يرهبوا في الله لومة لائم ... ولا بطش خصم موعد بالأذية
إذا سمعوا قول الرسول تفتحت ... قلوبهم للحق في كل لحظة
أناس تولى الله شرح صدورهم ... وطهرها من كل رجس وبدعة
ومن شرح الرحمن للحق صدره ... فلن يظفر الشيطان منه بنزغة
ومن ينصر القرآن والسنة التي ... أتت عن رسول الله يحظى بنصرة

(1/135)

ولا بد أن يلقى شدائد جمة ... كما لقي المختار في بطن مكة
وأصحابه الغر الكرام ومن قفا ... سبيلهم المثلى يعزم وقوة
وعقابهم فتح ونصر مؤزر ... ومن شك في هذا اقتفى أهل ردة
وقد مست البأساء خير صحابه ... وقالوا متى يا رب نحظى بنجدة
أجابهم الله الكريم ألا اصبروا ... تنالوا قريبا جل نصر وعزة
وذي سنتي في الأصفياء جميعهم ... ومن ذا الذ يسطيع تبديل سنتي
ويا أهل شفشاون سلام عليكم ... ستبلغكم طول الحياة تحيتي
وأذ كركم بالخير في كل مجلس ... وإن كنت في بغداد أو أرض بصرة
وإن كان فيهم من يخالف نهجهم ... فكل أناس مبتلون بسفلة
ولو كان فيالدنيا أناس جميعهم ... خيار لما كانواسوى أهل طيبة
ولا سيما والمصطفى في ديارهم ... سراج محت أنواره كل دجنة
لعمري لنهم القوم جر عليهم ... بما لا يؤاتيهم تيوس مظلة
أراذل عبادون للمال والهوى ... وما وردوا إلاموارد حمأة
وقد عجل الله العزيز عقابهم ... فصب عليهم قومهم كل لعنة
بهم تضرب الأمثال في كل مجلس ... فصاروا كبعران أصبن بحكة
وهم يدعون العلم والعلم منهم ... مناط الثريا من كسير بحفرة
وهم يسترون الجهل، والجهل فيهم ... مبين وهل تخفي ذكاء بخرقة
فيا معشر الإسلام طرا تمسكوا ... بهدي رسول الله أفضل عدة
فذاكم سلاح لا يفل غراره (1) ... به تهزم الأعداء في كل وقعة
ولن تسعدوا والله إلابقفوه ... بصدق وإخلاص وعزم وقوة
فلو قام كل الناس مثل قيامهم ... كأسلاف لنا ... لصرنا كأسلاف لنا خير أمة
ونلنا الذي نبغي من المجد والعلا ... وألبسنا الرحمن أثواب عزة
ورد لنا ذو الفضل غابر فخرنا ... وطهرنا من كل رجس ووصمة
ألا فابذلوا الأرواح والمال دونه ... وأحيوه تحيوا في هناء وغبطة
ووالوا عليه من يعظم أمره ... وإن كان منكم ذا بعاد وشقة
وعادوا معاديه جميعا وإن أتوا ... وأدلوا بقربي أوبعظم مودة
فإن شئتم ذا فالمجادلة اقرؤوا ... وفي توبة تحظوا بأعظم حجة
__________
(1) الغرار: حد السف.

(1/136)

وما نحن إلا خادمون لسيد ... حباه إله الناس أفضل رتبة
وما قيمة الأرواح إن لم تكن له ... فداء وتفدي بعده خير سنة
وما قيمة الأموال إن لم ننل بها ... رضى راحم للخلق في يوم كربة
فكن عابداً لله لا تدع غيره ... بوقت رخاء أو بأوقات شدة
وسر في ركاب المصطفى بتواضع ... وصدق تفز منه بقرب وخدمة
فخادمه بالصدق لا شك مفلح ... وتاركه لا شك هاو بهوة
عليه صلاة الله ثم سلامه ... وأصحابه من بعد آل وعترة
صلاة تدوم الدهر ما قال قائل ... حديث رسول الله ذخري وحجتي
*كيف كانت عاقبة وزير العدل*
لما أحس بالاستقلال ضاقت عليه الأرض بما رحبت كما قال المتنبي:
وضاقت الأرض حتى كان هاربهم ... إذا رأى غير شيء ظنه رجلا
فدخل بيته واختبأ فيه إلى أن مات وقد قلت في هجوه قصيدة ولكني لم أنشرها إلا بعد أن تولى الاستعمار وهي هذه:
دعوك وزير العدل بل أنت وازر ... ويبرأ منك العدل إذ أنت فاجر
نعم أنت ذو عدل عن الحق والهدى ... إلى الزور والبهتان إذ أنت خاسر
وأنت للاستعمار خير مطية ... بخدمته في كل حين تجاهر
ومالك من دين متين ولا حيا ... ولا شرف يثنيك عما تباشر
ترأست في فتوى القراءة عصبة ... دعاكم إلى البهتان والزور ماكر
على الله والمختار والشيخ مالك ... مذبتم وعقبى الكاذبين فواقر
فضحكتم في الرد شر فضيحة ... فسوآتكم بانت ولم يبق ساتر
ألا يا وزير العدل أصبحت عادلاً ... بربك في الفتوى التي أنت ساطر
رددت حديث المصطفى أكرم الورى ... وخالفته عمداً كأنك كافر
فقد قال لا يجهر على غيره امرؤ ... إذا ما تلا القرآن فالكل ذاكر
رواه أبو داود في السنن التي ... عن المصطفى قدماً روتها الأكابر
ومثله في المعنى روى الحبر مالك ... بإسناده سمطاً زهته الجواهر
وخالفت ما قد قاله قبل مالك ... وأصحابه في كتبهم ذاك ظاهر
وأقبح من هذا وذلك أنه ... دعاك إلى ذاك العدو المشاجر
فبدلت دين الحق من أجل منصب ... تخاف عليه إن جدك عاثر

(1/137)

ظننت للاستعمار خلداً مؤبداً ... فلا فجر يبدوا بعدما جن كافر
فما هي إلا جولة ثمن انجلى ... وأشرق وضاح من الفجر باهر
فأسقيت كأس العزل وهي مريرة ... وكم بكؤوس العزل شقت مرائر
وأصبحت من خزي ببيتك قابعاً ... كأنك في قبر وما ثم قابر
*تبديل الدراهم في البنك*
لما عزمت على السفر إلى العراق كنت قد ادخرت عشرة آلاف بسيطة أتزود بها في سفري قافلاً إلى أهلي في العراق، فعرضت لي مشكلة وهي تبديل الدراهم الإسبانية بالجنيه المصري، فقد كان سعر الجنيه الرسمي حسب النقد الأجنبي الذي بيد الحكومة أربعين بسيطة لكل جنيه أما في السوق السوداء فالجنيه الواحد يساوي مائة وعشرين بسيطة.
*في مكتب كاساس مرة ثانية*
كتبت عريضة وأخذتها إلى كاساس ضمنتها طلب تبديل عشرة آلاف بسيطة في البنك بالسعر الرسمي، ولم أطلب منه إحسانًا ولا معروفًا لأن هذا حق لكل مستوطن من المغاربة، فلما قرأ العريضة عبس وبسر وقال لي: نحن لسنا مغفلين نساعد الناس على السفر إلى الشرق ليكتبوا مقالات في صحف مصر كلها طعن وتشنيع علينا فقلت له: أنا ما ذهبت إلى الشرق بعد ولا كتبت مقالات طعنا فيكم، ولكنه كان يعرف ما يقول وكان صادقًا فإنه كان يشير إلى المقالات التي نشرتها في صحيفة الإخوان المسلمين، ثم قال لي: إن لم تفعل ذلك أنت فعله غيرك ولست بخير منه.
فانصرفت من عنده وذكرت ذلك للأخوين الصديقين المخلصين السيد محمد المؤذن رحمه الله والحاج عبد السلام حسين أطال الله حياته، فقال لي الحاج عبد السلام: لماذا لا تذهب إلى الخليفة وتلتمس منه أن يأمر الإسبانيين أن يبدلوا لك هذه البساسيط بالسعر الرسمي؟ فقال له السيد محمد المؤذن: إن الخليفة لن يصنع شيئا فدعه يبدلها في السوق السوداء ويفوض أمره إلى الله، فقال الحاج عبد السلام حسيسن: أما أنا فأنصح له أن يتوجه إلى قصر الخليفة ويلتمس منه ذلك فإن استجاب فبها ونعمت وإن لم يستجب فلا ضير عليه في زيارته.

(1/138)

فتوجهت إلى قصر الخليفة واستأذنت عليه فأذن لي قبل جميع الحاضرين الذين جاؤوا لزيارته وسجلوا أسماءهم فاستأذنته في السفر، والتمست منه أن يكتب إلى الإسبانيين ويأمرهم بتبديل ما عندي من الدراهم بالسعر الرسمي، وقلت له: هذا الطلب مقيد بشرط وهو أن لا يتعرض مقامكم الرفيع لتنقص عند الإسبانيين فقال لي بانفعال: لعنة الله على الإسبانيين، أنا لا أبالي بتنقص مقامي عندهم وإنما أريد أن يكون مقامي عاليًا عند الله وعند المؤمنين، ثم ضغط على زر الجرس فجاء حارس فقال: أين أبا سيدي يعني أخاه الكبير السيد محمد فقال له: يا مولاي إنه ركب منذ ساعة سيارته وخرج، فقال: ادع لي الكاتب العام أحمد بن البشير فدعاه فقال له: اكتب إلى المقيم العام إن الدكتور محمد تقي الدين الهلالي غاب عن أهله في العراق مدة طويلة، وهو يريد الرجوع إلى أهله وعنده عشرة آلاف بسيطة فأبدلها بالجنيه المصري حسب السعر الرسمي، وكان قد قال لي أول ما سلمت عليه واستأذنته في السفر: لن آذن لك حتى تعدني أنك ترجع إلينا فإنني لا أحب أن تكون بلادي خالية من رجل مثلك فشكرته على هذه المجاملة، وانتظرت قليلاً في مكان آخر حتى جاءني الكتاب فأخذته إلى المقيم العام الإسباني، فاستأذنت ودخلت على نائبه فقال لي: ليس عندنا نقد أجنبي في هذه الساعة فإن كنت تقدر أن تنتظر نبدله لك. وقلت له: أنا لا أنتظر إما أن تبدله لي الآن أو أبدله في السوق السوداء فقال لي: ارجع إلى بعد ثلاثة أيام فرجعت إليه فكتب لي كتابا إلى كاساس الحاكم الإسباني الذي تقدم ذكره.
*في مكتب كاساس مرة ثالثة*
فلما أخذت الكتاب من نائب المقيم العام وتوجهت إلى كاساس قلت في نفسي: هل يصر على جوابه الأول ويعصي أمر رؤسائه أو يخضع لهم ويتناقض؟ فلما وصلت إليه قدمت له الكتاب فقرأه وكتب لي كتابا إلى البنك يأمره بتبديل الدراهم ولم ينبس ببنت شفة.
*في السفارة الإنكليزية*

(1/139)

لما حصلت على سمة الدخول إلى لبنان بعثتها إلى السفارة المصرية في مدريد عاصمة إسبانيا، فبعث إلى إذنًا بالدخول إلى مصر والإقامة خمسة عشر يوما ويسمى هذا إذن مرور، ثم فكرت في السفر بطريق البحر لأن أجور السفر أقل فذهبت إلى السفارة الإنكليزية وطلبت لقاء السفير، فأعطيت ورقة طلب مني أن أكتب فيها اسمي والغرض الذي جئت من أجله فلم يأذن لي السفير الإنكليزي، ولكني دعيت إلى مكتب نائبه وكان يهوديا يونانيا فقال لي وكان الكلام بالإنكليزية: أنت كنت في إذاعة برلين وقد أذعت أحاديث كثيرة في محاربة بريطانيا وكنت تأخذ من الجرمانيين أجرا على ذلك، فقلت: أما قولك: إني أذعت أحاديث كثيرة في محاربة الاستعمار البريطاني على منبر إذاعة برلين العربية فهو حق ولست نادما عليه ولا معتذرا منه، لأني كنت أدافع عن وطني كما كان البريطانيون يدافعون عن وطنهم فإن بريطانيا كانت حليفة لعدوتنا فرنسا، وحليف العدو عدو فإن كان دفاع البريطانيين عن وطنهم مما يلامون عليه وجب عليكم أن تلوموا أنفسكم قبل أن تلوموني وإن كان الدفاع عن الأوطان من الواجبات المحمودة فكيف تلوموني عليه، وأما قولك أني كنت آخذ على تلك الأحاديث فهو وهم باطل، بل كنت أدفع أجوزا على تلك الأحاديث وأرتكب أخطارًا في إذاعتها.
فقال لي: كيف تدفع أجوزا عليها ومن كان يأخذ هذه الأجور؟
فقلت: كان مدير الإذاعة قد اشترط علي أن لا أذيع حديثا إلا بعد أن أترجمه باللغة الألمانية، وأعد أربع نسخ من الترجمة تقدم إلى أربعة مكاتب فإذا وافق رؤساء تلك المكاتب على إذاعة ذلك الحديث أعطيت إذنًا بإذاعته وهذه الترجمة وكتابتها على الآلة تحتاج إلى كاتبة جرمانية وهذه الكاتبة لابد لها من أجر. وأما ارتكاب الأخطار فإني كنت أركب قطار النفق أعني القطار الذي يجري تحت الأرض مسافة نصف ساعة أحيانا في الليل والثلج ينزل وأتعرض للقنابل التي كنتم تلقونها على برلين حينًا بعد حين.

(1/140)

فقال لي: وما غرضك؟ فقلت: أريد أن تعطيني سمة المرور على جبل طارق لأركب منه في البحر إلى الإسكندرية فقال لي: إن حكومة جبل طارق هي التي لها الحق أن تسمح لك بالمرور فاكتب إلى الشركة التي تريد السفر في بواخرها وائتنا بالجواب، فكتبت إلى شركة إنكليزية فجاءني الجواب فذهبت به إليه وأطلعته عليه فقال لي: عين لنا موعد سفر الباخرة من جبل طارق فكتبت إلى الشركة، فجاءني الجواب بأنها لا تستطيع أن تعين لي يوما بعينه على سبيل التحديد ولكن إذا وصلت إلى جبل طارق يمكن أن تسافر في مدة لا تزيد على الأسبوع، فامتنع نائب السفير من إعطائي سمة الدخول إلى جبل طارق إلا إذا عينت له اليوم الذي أسافر فيه، وقد ظهر أنه أراد المنع ولكنه أبى أن يصرح به وأراد أن يعذبني بالمماطلة والتردد عليه، فعدلت عن السفر بطريق البحر وكان ذلك خيرا، فإني سافرت بالقطار إلى مدريد وبالطائرة من مدريد إلى القاهرة بعد أن أخرت سفري شهرين.

(1/141)

ولما كنت أتحدث مع نائب السفير كان جالسًا إلى جانبه رجل مغربي لا يدل زيه وهيئته على أنه يعرف الإنكليزية فسألت عنه فقيل لي: هذا السيد أحمد الرزيني، وكنت أعرف أخاه السيد عبد القادر الرزينى وبيتهما من أشرف بيوتات تطوان، وأهل هذا البيت من أصحاب الحمايات الإنكليزية التي وقعت في زمان ضعف الدولة المغربية، فإن التجار كانوا يخافون على أنفسهم من ظلم الحكام المغاربة فيحتمون بحمايات أجنبية، فتكلم السيد أحمد الرزيني أمام الحاضرين وقال لي: جزاك الله خيرا على ذلك التوبيخ الذي وبخت به ذلك المجرم اليهودي، ما أحد شفى قلبي منه إلا أنت ثم أطنب في مدحي عند الحاضرين وقال لهم: هذا الأستاذ بقي نصف ساعة يوبخ ذلك الخبيث بلغة إنكليزية فصيحة، فأنتم تعرفونني أنا لا أخالط الفقهاء ولم أحترم فقيهًا مثل ما احترمت هذا الفقيه فهكذا يكون الفقهاء وإلا فلا، وقال لي: إذا عزمت على السفر ولم يبق على سفرك إلا ثلاثة أيام أرجو أن تلقاني، فظننت أنه يريد أن يبعث معي شيئا لابن أخيه الذي يدرس في مصر.
فلما حان وقت سفري لقيته بالمسجد الأعظم ومعي كاتبي السيد محمد بن فريحة فقلت له: أخبر السيد أحمد الرزيني أنني بعد يومين مسافر إن شاء الله فأخبره، فجلس وأدخل يديه كلتيهما تحت جلابته وسمعت خشخشة واستمر على ذلك نحو خمس دقائق ثم أخرج يده وفيها ألف بسيطة فناولني إياها، وقال لي: هذه هدية للعلم الشريف أرجو أن تقبلها، فلما أخبرت الناس بذلك لم ينقض عجبهم منه وقالوا كلهم: إن هذا الرجل ما رأيناه يتبرع بشيء لأي مقصد من مقاصد البر ولو سأله السائلون وألحوا عليه، هكذا قالوا والعهدة عليهم ولا شك أنه تأثر كثيرا بالجدل الحاد الذي وقع بيني وبين نائب السفير الإنكليزي.
*حادثة أصيلا*

(1/142)

كان من عادتي أن أسافر إلى أصيلا يوم الأربعاء بعد الظهر وأمكث فيها إلى الصباح من يوم السبت للقاء إخواني الموحدين وتذكيرهم وتجديد العهد بهم، وكانت مجالسنا في بيوت الإخوان ولم ألق درسًا في أي مسجد من مساجد تلك المدينة خوفا من الدخول في مشاكل مع المستعمرين يستعصى حلها، لأني أعلم يقينا أن صدور حكام تطوان مملوءة حقدا علي وأنهم يتربصون بي الدوائر، فإذا أصابني شر من حاكم صغير كالمراقب المدني في أصيلا يتخذونه سببًا للتنكيل بي، ولما دنا وقت سفري إلى مصر توجهت يوم الأربعاء على عادتي إلى مدينة أصيلا وفي يوم الخميس قال أحد إخواننا: لماذا لا تلقي درسًا في المسجد الأعظم ليعم النفع؟ فاختلف الإخوان بين مستحسن لذلك ومتخوف منه ثم توكلت على الله ورجحت إلقاء الدرس، فلما شرعت في إلقائه امتلأ المسجد الأعظم حتى لم يبق فيه مجلس لأحد ولم ينقطع سيل القاصدين إلى المسجد الأعظم فامتلأ صحن المسجد فبلغ الجواسيس حاكم تلك المدينة الخبر.
وفي صباح يوم الجمعة عزمت على السفر قافلاً إلى تطوان في الصباح مبكرا فبينما أنا واقف انتظر السيارة إذا بشرطي يهمس إلى قائلاً: إن الحاكم الإسباني بعثني لآخذ منك جواز السفر ليطلع عليه، وكان معي أربعة من الإخوان جاءوا لتوديعي فأنفوا لذلك، وقالوا له: هذا رجل مغربي والمغاربة لا يحملون جواز السفر في وطنهم وطردوه، فحضرت السيارة وسافرت.

(1/143)

وبعد ذلك علم إخواننا بواسطة شرطي مؤمن أن الحاكم الإسباني عزم أن يقبض علي حين أجيء في يوم الأربعاء التالي فانطلق إلى الإخوان وأخبرهم، فبعثوا إلي كتابًا يحذروني من المجيء إلى أصيلا ويخبروني بما عزم عليه الحاكم الإسباني ولم يصل ذلك الكتاب إلا في صباح يوم الأربعاء، وكنت أبعث الكاتب كل يوم إلى صندوق البريد فيجيئني بما يجده فيه إلا في صباح يوم الأربعاء فإنني لم أبعثه وسافرت إلى أصيلا وأنا جاهل ما يراد بي، لكن الإخوان من شدة حزمهم خافوا أن لا يصلني الكتاب وأتوجه إلى أصيلا كعادتي فبعثوا سيارة تنتظر في إحدى محطات الطريق على مسافة خمسة وعشرين ميلاً فلما وصل الأتوبوس إلى تلك المحطة رأوني فأشاروا إلي بالنزول وأخذوا أمتعتي ووضعوها في السيارة الصغيرة، وكنا في شهر رمضان فسارت بنا السيارة في طريق غير الطريق المعهود حتى وصلنا إلى بيت أحد الإخوان في مدينة أصيلا.
أما الحاكم الإسباني فقد بعث إلى محطة الأوتوبوس بأصيلا ستة من الشرطة ومعهم عريف وأمرهم أن يقبضوا علي ويأتوا بي إليه وكان الشرطي المؤمن أحد الستة، فلما جاء الأوتوبوس أحاطوا به وراقبوا المسافرين فلم يجدوني معهم فرجعوا إلى الحاكم الإسباني وأخبروه أنني لم أجئ.
أما الشرطي المؤمن فإنه جاءني في البيت الذي كنت أفطر فيه وأخبر الجماعة، فضحكوا كثيرا وحمدوا الله على سلامتي، ولما فرغنا من العشاء وصينا العشاء أحضروا السيارة فركبتها إلى محطة القطار ومنها سافرت إلى القصر الكبير فنجوت من تلك المكيدة بفضل الله ثم بحزم الإخوان وشجاعتهم.
*السفر إلى مجريط ثم إلى القاهرة*

(1/144)

مجريط هو اللفظ الذي كان يطلقه المسلمون على مدينة مدريد حين كانوا يحكمون تلك البلاد مئات السنين. سافرت بالقطار إلى مدينة مجريط ونزلت عند صديقي عبد الرحمن ياسين، واشتد علي مرض الربو فنقلني إلى المستشفي وزارني فيه إخواني من المغاربة، وزارني أيضا داعية القاديانية فناظرته وأنا على فراش المرض، وبعثت جواز سفري إلى السفارة المصرية لتنظر فيه هل يحتاج إلى تجديد إذن، فقال الموظف المختص: إنه صالح للسفر إلى مصر وإقامتي خمسة عشر يوما.
ثم سافرت بالطائرة إلى القاهرة ونزلت في مطار ألماظة قبيل وقت العشاء فعرض المسافرون أجوزتهم على الكاتب المختص فختم عليها وردها إليهم، فما رأى جوازي قال لي: اجلس فجلست حتى فرغ من أجوزة المسافرين فالتفت إلي، وقال: إن مدة السمة التي أعطيتها وهي خمسة عشر يومًا قد انقضت فيجب أن ترد إلى مجريط، فقلت له: إنني بعثت جواز السفر أمس فقط إلى السفارة المصرية في مجريط، فقال قائلها: إنه صالح والمدة ينبغي أن تعتبر من يوم وصولي لا من يوم تاريخ السمة لأني بعثته من تطوان إلى مجريط، ثم بعث إلى وهذا وحده يستغرق عشرة أيام، فقال لي: لا تطل الحديث فإنما أحكم برأيي لا برأيك فقلت له: أريد أن أصلي المغرب والعشاء فأمر شرطيا أن يرافقني ويدلني على مكان الوضوء والصلاة.

(1/145)

وتوضأت وصليت المغرب والعشاء ودعوت الله في سجودي أن ينقذني من هذه المحنة الجديدة، لأنني إذا رددت إلى مجريط لا أجد ما أسافر به من الدراهم ولما فرغت من صلاتي رجعت إلى الكاتب فقال لي: عندك دراهم قلت: عندي حوالة بـ 147 جنيها قال: أرنيها فأريته إياها فأخذ يفتح الهاتف على رؤسائه ليستشيرهم في أمري فلم يجد أحدا منهم لأن ذلك اليوم كان التاسع والعشرين من رمضان وقد انصرف كبار الموظفين إلى إجازة العيد، ثم فتح التليفون على موظف كبير حسب ما فهمت من محادثته معه، فقال له يا سيدي: أرجو المعذرة إذا أزعجتكم لأني لم أجد أحدا من الموظفين في مكتبه عندي راكب مغربي معه جواز سفر وفيه تأشيرة مرور منتهية، ويدعي أنه عرضها على الكاتب المختص أمس في السفارة المصرية بمدريد فقيل له: إنها كافية وأنا أعتقد أنه من الصالحين، فقال له: افتح الهاتف على العروسي فإن لم تجده فأعطه أنت فيزة مرور.
فلما سمعته يقول: إنه يعتقد أنني من الصالحين استبشرت، وأملت خيرا وحسن ظني به، وزاد حسن ظني حين رأيت شرطيا جاءه بالسحور فعلمت أنه يصوم رمضان والصائمون حتى في ذلك الزمان قليلون.
فتح الهاتف على العروسي فلم يجده فأخذ يكتب لي سمة الدخول وقال لي: أريد منك عشرة قروش فقلت: ما عندي نقود مصرية فدعا شخصا موظفا يبيع الطوابع فقال: أعطني عشرة قروش طوابع مجانا فأبى فقال له هل تريد أن نرد رجلاً من هنا إلى مدريد لأجل عشرة قروش؟ فقام هو وغاب قليلاً وجاء بالطوابع فلا أدري أدفع ثمنها من عنده أم وجدها بطريق آخر ثم ناولني الجواز فقلت: جزاك الله خيرا فركبت السيارة. فلما وصلت إلى الفندق قلت: لصاحب السيارة ما عندي نقود مصرية سألتمس من صاحب الفندق أن يقرضني ما أعطيك إياه فقال لي تنازلت عن الأجرة. فانفرجت الأزمة ببركة المحافظة على الصلاة في وقتها.
*الإقامة بالقاهرة*

(1/146)

أقمت بالقاهرة اثني عشر يوما لقيت في أثنائها كثيرا من الأصدقاء منهم أخونا الداعية السلفي الشيخ حامد الفقي رحمة الله عليه، فأكرمني كعادته ولقيت المجاهد العظيم الأمير محمد بن عبد الكريم الخطابي وقد تقدم ذكره ذلك. ومن أجل من لقيته في تلك الأيام المجاهد العظيم سماحة الأستاذ السيد الحاج أمين الحسيني، وكان آخر عهدي به في ربيع سنة 1942 حين بعثني إلى المغرب لغرض سياسي فيه مصلحة للمسلمين على أن أرجع إلي فمنعت من الرجوع كما تقدم، وكانت المراسلة مستمرة بيني وبينه إلى أن انهزمت ألمانيا وفر إلى سويسرا ثم إلى مصر وأنجاه الله من كيد أعدائه، كما أنجاه من قبل حين فر من بغداد إلى طهران ومن طهران إلى اليابان، وكان الإنكليز ومطاياهم في العراق قد جعلوا لكل من يأتيهم به حيًا أو ميتًا عشرة آلاف دينار فنجا بأعجوبة بمساعدة السفارة اليابانية حتى وصل إلى برلين.
ومع أني كنت في تطوان أحصل على القدر الذي أعيش به من المال من الأسباب التي ذكرتها من قبل فإنه كان يبعث لي النقود الكثيرة مرة بعد مرة، فلما زرته فرح بي فرحا عظيما وأقام مأدبة دعا إليها خمسين من رجال العلم والسياسة ولما أردت أن أودعه دفع إلي غلاما وقال: اقرأه في منزلك فلما وصلت إلى الفندق وجدت فيه مائة جنيه. وكان قد عرض علي ونحن في برلين أن يجعل لي كاتبا على نفقته فشكرته وقلت له: إن عندي كاتبا وأنا في سعة من المال فقد كان مجموع الرواتب التي كنت آخذها في برلين بكدي وعملي ألفا وأربعمائة مارك (1400) وذلك يعادل ألفا وسبعمائة وخمسين ريالاً في ذلك الزمان أي قبل ثلاثين سنة.

(1/147)

والحاج أمين الحسيني رجل عظيم مهما بالغ أعداؤه في القدح وخلق العيوب له فلن يستطيعوا أن ينقصوا شيئا من عظمته وحسبك دليلاً على ذلك أن هتلر كان يجله، وقد التجأ إلي ألمانيا رجل عربي عظيم ومجاهد كبير وعالم متضلع ألا وهو رشيد عالي الكيلاني وأجله الألمانيون وأكرموا مثواه ولكن منزلة الحاج أمين عندهم لم يبلغها أحد.
*الصدق منجاة والكذب مهلكة*
وقعت لي في أسفاري الكثيرة حوادث ووقعت في أزمات لولا خوف الإطالة وكراهية الخروج عن الموضوع لذكرت بعضها، وفيه العجب العجاب لكني أقتصر على هذه الحادثة وليست من أغربها.
لم يسمح لي القانون المصري أن أخرج من مصر أكثر من عشرين جنيها، فتركت ما عندي من الدراهم عند الدكتور الحبيب ثامر والسيد حسين التريكي وهما مجاهدان تونسيان وقع بيني وبينهما قصة في التعاون على محاربة الاستعمار ليس هذا محل ذكرها، على أن يبعثا لي تلك الدراهم حين تسنح لهما الفرصة، لكني عندما توجهت إلى مطار ألماظة أخذت معي خمسين جنيها فناولني المفتش صحيفة، وقال لي: أكتب لي القدر الذي عندك من النقود فكتبت خمسين جنيها، فقال لي: إن القانون لا يسمح لك إلا بعشرين فقلت له: قبل إثني عشر يوما دخلت مصر ومعي 147 جنيها ولم أنفق في هذه المدة إلا قليلا لأني كنت ضيفا عند أصدقائي، وهم كثر فهل يعقل أني أنفقت في هذه المدة القصيرة 127 جنيها ولم يبق لي إلا عشرون؟ فنظر إلى جواز السفر فوجد مدة الإقامة إثني عشر يوما كما ذكرت له فقال لي: تستطيع أن تثبت أنك دخلت مصر بالقدر المذكور من المال قلت: نعم هذه شهادة البنك في تطوان فلما قرأها سمح لي بإخراج خمسين جنيها.

(1/148)

فقلت له: إنني ألتزم الصدق وذلك يوقعني في مشاكل، فقال لي: إن الصدق لا يوقع في المشاكل وإذا وقعت لصاحبه مشاكل فعقباها خير وإنما الذي أتعبنا هو الكذب- ووقع لي مثل ذلك في دمشق- فانحلت المشكلة بأن كتب المفتش نفسه على الصحيفة أن عندي عشرين جنيها. أبيت أن أكذب فكذب هو.


الدعوة إلى الله في العراق

الدعوة إلى الله في العراق

* الدعوة إلى الله في العراق *
وصلت إلى العراق عائدا من سفري الطويل في صيف سنة 947ام من تاريخ النصارى، ولما امتنع صالح جبر من الإذن لي بأخذ نسخة من شهادة التجنس بالجنسية العراقية، وبقيت بلا عمل اخترت أن أسكن بالموصل لأن لي إخوانا صادقين في تلك المدينة، فسكنت فيها سبعة أشهر وبدأت الدعوة إلى الله فحصل إقبال عظيم من الناس وفرح بذلك الإخوان السلفيون.
وكانت السلفية موجودة قبل ذلك في الموصل وكان إمامها الشيخ عبد الله النعمة -رحمة الله عليه- وكان يلقي دروس القرآن في بيته مدة طويلة من الزمان يختمه ثم يبدأ من جديد، ويحضره كثير من الناس إلى أن توفي -رحمه الله- أما الشيخ صديق الملاح فكانت مدرسته هي المقهى في الموصل. والمقاهي في الموصل تختلف عنها في سائر البلدان ففي كل مقهى من مقاهي المسلمين مسجد وله مؤذن وإمام لصلاة المغرب والعشاء، وإذا حضر وقت المغرب أذن المؤذن وأم الناس المسجد كلهم لا يبقى إلا يهودي أو نصراني، وأهل هذا البلد لهم فضائل ومزايا من أخصها الشجاعة والكرم، وكان فيها أعداء للسنة ولكن لم يستطيعوا أن يمسونا بسوء.

(1/149)

وبعد الوثبة التي تقدم ذكرها انتقلت إلى بغداد وبدأت الدعوة فيها وكانت السلفية قد ماتت في بغداد، مع أنها بلد الإمام أحمد بن حنبل والإمام أبي حنيفة رحمهما الله وكذلك الإمام محمد بن جرير الطبري، وقد كانت من قواعد الدعوة السلفية إلى زمان السيد محمد شكري الألوسي رحمة الله عليه، أما أنا فلم أجد من السلفيين إلا الشيخ عبد الكريم الصاعقة وكان إمام مسجد صغير وقد حاربه المتعصبون من المقلدين فلم يكن يصلي في مسجده إلا بضعة أشخاص، ولكنه كانت له خزانة عظيمة من كتب السنة وكان متمسكا بالعقيدة السلفية راسخ القدم لا يتزحزح عنها.

(1/150)

وكان ابتداء دعوتي في مسجد بمحلة الشيوخ بالأعظمية وهو مسجد وقف خاص كان المتولي عليه الحاج محسوب -رحمه الله- وقد جرت العادة بإلقاء الوعظ في كل مسجد كل يوم من أيام رمضان على الأخص، فلما أقبل رمضان ذهب الحاج محسوب يبحث عن عالم من العلماء ليستأجره للوعظ في مسجده مدة شهر رمضان فاتفق مع أحدهم -ولا أسميه إبقاء عليه- ثم وجد ذلك الشيخ أجرا أعلى مما اتفق عليه مع الحاج محسوب فأخبره بفسخ الإجازة، وذهب إلى عالم آخر- لا أسميه أيضا إبقاء عليه- فاتفق معه أن يعطيه عشرة دنانير، فلما أقبل رمضان ولم يبق إلا يوم واحد من شعبان جاءه ذلك العالم وأخبره بفسخ الإجازة لأنه وجد من يعطيه أكثر من ذلك فأصاب الحاج محسوبا من الحزن والغم الغيظ على جميع المعممين وهكذا يسمى علماء الدين عندهم، لأنهم يلتزمون لبس العمامة والجبة وذلك زي العلماء عندهم فكل من لبس عمامة وجبة يحسبه الناس عالما، وإن كان أجهل من حمار أهله. فما شعرت إلا والحاج محسوب يطرق الباب فرحبت به وجلسنا نتحدث فاشتكى إلي مما أصابه من المعممين وذمهم ذما شديدا، وقال لي: يا ليت الواحد منهم حين استولى عليه الطمع وأراد الزيادة جاءني فاستشارني قبل أن ينقض العقد ويتفق مع غيري، كان ينبغي أن يقول لي قد وجدت من يعطيني أجرا أكثر مما اتفقت عليه معك فإما أن أزيده وإما أن أفسخ العقد معه. قال: واليوم جاءني أحد الأصدقاء وقال لي: عليك بالدكتور محمد تقي الدين الهلالي يعظ في مسجدك ثلاث مرات في الأسبوع فإنه يعظ لله ولا يطلب أجرا قال: فجئتك وأنا مستعد أن أقدم لك ما تطلب، فقلت له: يا حاج محسوب أنا لا آخذ شيئا على الوعظ لأنه فرض فرضه الله علي لأنه من الجهاد والجهاد واجب بالنفس والمال.

(1/151)

فوعظت في مسجده كل يوم وأقبل الناس شبابا وشيوخا فاغتبط الحاج محسوب واطمأنت نفسه، وبعد رمضان استمررت على دروسي في ذلك المسجد وكان بحضرها الشباب من تلامذة المدارس والشيوخ من أهل تلك المحلة، فغاظ ذلك أعداء السنة، وزعموا أنني أردت أن أهدم مذهب أبي حنيفة.
فقلت مرارا في دروسي: إنكم تكذبون على أبي حنيفة –رحمه الله- وأنا أتبعه حقا وصدقا فإن أبا حنيفة كان على عقيدة السلف الصالح من الصحابة والتابعين كان يصف الله تعالى بما وصف به نفسه في كتابه أو وصفه به رسول الله صلى الله عليه وسلم ويثبت العلو لله تعالى ويكفر من يتأول الاستواء بالاستيلاء كما في الفقه الأكبر وفي الطحاوية وشرحها، وأنتم تعتقدون عقائد المتأخرين من الأشعرية نفاة الصفات وأبو حنيفة يكفر النفاة ثم تتعصبون في إلزام الناس بفروع الحنيفة، وهذا خلاف ما كان عليه أبو حنيفة –رحمه الله- فقد صح أنه قال: لا يجوز لأحد أن يقول بقولنا حتى يعلم من أين قلناه، أي حتى يعرف دليله، وأنتم تقولون على الله بلا علم بل بالتقليد الأعمى، ولعمر الله ليس هذا مذهب أبي حنيفة.
ومما يدل على مخالفتكم لمذهبه أن صاحبه محمدا وأبا يوسف خالفاه في ثلث المهب، ولو كان أبو حنيفة يعلم أصحابه أن يكونوا مقلدين لما خالفه أقرب الناس إليه وأفضل تلامذته الذين نشروا مذهبه. وهذه القبة التي بنيتم على قبره هل أباح لكم أبو حنيفة أن تبنوها؟! وهذا المسجد الذي بنيتم إلى جانبها هل أباح لكم أبو حنيفة أن تبنوا المساجد على القبور وتصلوا فيها؟! وهذه البدع التي ترتكبونها هل رويتموها عن أبي حنيفة؟!.

(1/152)

فضاق المتعصبون ذرعا بدروسي فأوعزوا إلى أربعة من تلامذتهم من المعممين الشباب أن يحضروا درسي ويجادلوني، فإذا عارضهم تلامذتي يقتتلون معهم حتى بجيء رجال الأمن إلى المسجد، ويقبضوا علي المقتتلين فيتوصلوا بذلك إلى وقف دروسي بادعاء أنها تثير الفتنة ولكن خاب سعيهم لأن تلامذتي تفطنوا لذلك فالتزموا الصمت والهدوء، فلما رآهم الشيوخ خرجوا عن حدود السؤال بأدب إلى إساءة الأدب غضبوا عليهم وأسكتوهم وأرادوا أن يضربوهم وفي مقدمتهم الحاج محسوب رحمه الله، فخافوا وذلوا وطلبوا مني العفو فبطلت هذه المكيدة.
وكنت أسكن بقرب المسجد المنسوب إلى أبي حنيفة ويسمى عندهم جامع الإمام الأعظم -وهذا اللفظ أطلقه الأتراك في زمان حكمهم على أبي حنيفة -رحمه الله- ولا شك في إمامته ولا في عظمته، ولكن هذا اللفظ مبتدع يشبه ملك الملوك و (شاهن شاه) وقاضي القضاه. وقد جاء في الحديث الصحيح ((أخنع اسم عند الله رجل تسمي بملك الأملاك)) وكره الأئمة كل ما كان قريبا من هذا المعنى -فكنت لا أصلي في ذلك المسجد لا جماعة ولا جمعة أما الجماعة فكنت أصليها في مسجد الحاج محسوب، وأما الجمعة فكنت أركب السيارة من الأعظمية إلى بغداد وأصلي في أحد المساجد الخالية من القبور فاشتد انتقادهم لهذه الخطة، ولاسيما حين كانوا يرون تلامذتي من الشباب يقتدون بي ولا يصلون في المسجد المبني على القبر، بقيت على ذلك مدة سنتين.
* جامع الدهان *
كان جماعة من أهل الخير قد اشتركوا في بناء مسجد يبعد عن جامع أبي حنيفة بنحو ميل واحد إلى ناحية بغداد وعجزوا عن إتمامه، فجاء الحاج عبد الحميد الدهان وهو من أهل الثراء والإحسان ومن وجهاء التجار في بغداد فأكمل بناء ذلك المسجد وفتحه للصلاة.

(1/153)

وأهل البيوت القريبة من مسجدي أكثرهم شيعة، وأنا خائف أن لا يجتمع لي العدد الذي تصح به صلاة الجمعة. وقد استنصحت الحاج طه الفياض صاحب صحيفة السجل، فقال: إن أردت أن يمتلئ مسجدك بالمصلين فعليك بالدكتور محمد تقي الدين الهلالي فالتمس منه أن يكون إماما وخطيبا لصلاة الجمعة، فأرجو أن تقبل مني هذا العرض. فقلت له: أنا لا ألبس زي العلماء كما ترى فقال لي: أنا أقبلك على أي حال كنت فقلت له: خيرا.
وشرعت أصلي الجمعة في جامع الدهان فما مرت ثلاث جمعات إلا وقد ضاق المسجد عن المصلين وصار الناس يقصدونه من جميع أرجاء بغداد وحتى أهل الأعظمية كان كثير منهم يمرون على مسجد أبي حنيفة ويتركونه ويؤمون جامع الدهان ومن الذين كانوا يواظبون على الصلاة فيه السفير المغربي في ذلك الوقت الحاج الفاطمي بن سليمان، وبلغ الإقبال على جامع الدهان. إلى أن من لم يتقدم قبل الزوال بساعة أو أكثر لا يجد مكانا.
* تطهير الجامع من البدع *
كان في الجامع كغيره من المساجد بدع:
الأولي: قراءة القراء، بالتناوب في مكان مرتفع مخصص للقارئين وكانوا يشوشون على المصلين بقراءتهم.
الثانية: صلاة ركعتين بعد الأذان الأول، يقوم المؤذن فينادي بأعلى صوته متغنيا فيقول: { مَّا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِّن رِّجَالِكُمْ وَلَكِن رَّسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ وَكَانَ اللَّهُ بِكُلِّ شَيْءٍ عَلِيمًا } [الأحزاب: 40]، ثم يقول: صلاة سنة الجمعة يرحمكم الله فيقوم الناس كلهم ويصلون ركعتين، ومن لم يصلهما يعد تاركا للسنة، وكان المؤذن يرفع صوته بالتسميع خلف الإمام مع وجود مكبرة الصوت وعدم الحاجة إلى التسميع، كما يفعل اليوم بالمسجد النبوي نسأل الله أن يطهره من المحدثات حتى يعاد إلي الحال التي كان عليها في عهد النبي صلى الله عليه وسلم وخلفاءه الراشدين.

(1/154)

الثالثة: الأذان الأول وهو محدث لم يكن على عهد النبي صلى الله عليه وسلم ولا على عهد الخليفتين بعده وهم أولى بالأتباع، ولما كان زمان عثمان وكثر الناس في المدينة أمر عثمان مناديا ينبه أهل السوق بقرب صلاة الجمعة ليستعدوا لذلك ويؤموا المسجد ولم يكن ذلك أذانا حقيقيا ولا كان في المسجد فلما كان زمان عبد الملك بن مروان جعله أذانا لا زما وجعله في جوف المسجد (انظر كتاب المدخل لابن الحاج وفتح الباري)، وكيف ما كان الأمر فسنة النبي صلى الله عليه وسلم وصاحبيه اللذين قال فيهما: ((اقتدوا باللذين من بعدي)) أولى بالأتباع.
الرابعة: كان المؤذن بعد السلام يرفع صوته بأذكار مخصوصة.

(1/155)

استعنت بالله وحده أنا وتلامذتي وأخذنا نزيل تلك البدع واحدة بعد واحدة حتى قضينا عليها ولله الحمد، وكان الحاج عبد الحميد لا يتأخر عن مساعدتنا في ذلك. فبدأنا بإزالة القراءة ثم إزالة ما كان يترنم به فألفت كتابا سميته (الأنوار المتبعة في سنة الجمعة) وأقمت فيه البرهان على أن صلاة الجمعة ليست لها سنة قبلية، وإنما سنة بعدية ونقلت كلاما لأبي شامة في كتاب البدع له وكلام غيره، فلما عرف الناس ذلك بقراءة ذلك الكتاب وبخطب الجمعة المتوالية وكانت كلها من صميم السنة خطبا تعليمية إرشادية اتفقت مع تلامذتي ومع الحاج عبد الحميد الدهان على إزالة الأذان الأول وبإزالته تزول الركعتان، فأنذرت الحاضرين في المسجد في خطبة الجمعة الأخير وقلت لهم: لقد علمتم فيما مضي من خطب يوم الجمعة أن النبي صلى الله عليه وسلم لم يكن له إلا مؤذن واحد يؤذن أذانا واحدا عند جلوسه على المنبر حتى إذا فرغ المؤذن من أذانه قام رسول الله صلى الله عليه وسلم خطيبا ولم يقم أحد لصلاة ركعتين، إلا من تأخر حتى شرع الخطيب في الخطبة فهذا يصلي ركعتين خفيفتين تحية المسجد كما بينته لكم مرارا وتكرارا بالأحاديث الصحيحة، وقد عزمنا على ترك الأذان الأول، وبطبيعة الحال تترك الركعتان المترتبتان عليه فمن شرح الله صدره لقبول الحق فأهلا وسهلا به وهنيئا له ومن أبى فالمساجد كثيرة، فلما كانت الجمعة التالية دخلت المسجد وذهبت رأسا فصعدت المنبر وجلست عليه فقام أحد تلامذتي وأذن ثم قصت أنا وخطبت فجعلناهم أمام الأمر الواقع وانقطع بذلك ما بقي من المخالفات ولله الحمد.

(1/156)

والحاج عبد الحميد الدهان كان موافقا لي على إزالة تلك البدع حرصا منه على عمارة المسجد وازدهاره ولم يكن يدرك أهمية التمسك بالسنة وترك المحدثات، لأنه تاجر لا يعرف الأدلة الشرعية ويجيئه المخالفون للسنة فيزينون له البدع فيبقى متحيرا ويحل المشكلة بإرضاءنا في المسجد وإرضاء خصومنا خارج المسجد بأن يقيم لهم مآدب ويعطيهم الحرية في ارتكاب بدعهم من عمل الموالد وغيرها ولذلك لم يثبت على العهد، فبعدما برحت أنا بغداد طمع فيه المبتدعون فأقنعوه برد تلك البدع بعدما طهر منها المسجد لمدة نحو عشر سنين ولله الأمر من قبل ومن بعد.
* هجوم مدير الأوقاف علينا *
لما رأى الفقهاء المتعصبون وأصحاب الطرائق المبتدعون نجاح هذا المسجد وازدهاره وقيام دولة التوحيد وأتباع السنة شرقوا بذلك ودبروا مكيدة عظيمة فذهبوا إلى مدير الأوقاف، و(الأوقاف في العراق لا يكون لها وزير لأنها كلها من وقف أهل السنة ولو كانت لها وزارة مستقلة لأمكن أن يكون الوزير شيعيا وذلك يخالف شرط الواقف فكانت مديرية الأوقاف تابعة لمجلس الوزراء) فذهب المبتدعون إلي مدير الأوقاف، ومعهم مفتي بغداد في ذلك الوقت وقالوا له: لماذا لا تستعمل حقك في تعيين الإمام والخطيب في جامع الدهان وكيف تترك الهلالي ينشر المذهب الوهابي علانية في ذلك المسجد؟! فاستصدر مدير الأوقاف أمرا ملكيا بتعيين شخص إماما وخطيبا في جامع الدهان فنال مراده.

(1/157)

فلما صدر الأمر الملكي كتب صحيفة لي يقول فيها بعد السلام: إنه صدرت إرادة ملكية لفلان الفلاني أن يكون إماما وخطيبا بجامع الدهان، وقد أخبرنا الإمام أنك لا تمكنه من أداء واجبه فنرجو أن تتخلى عن الإمامة في ذلك المسجد ليتمكن الإمام من أداء واجبه وبعث الصحيفة مكشوفة بلا غلاف إلى الكلية، فسلمها إلي البواب ولم تزل تنتقل من يد إلى أخرى والناس يقرؤونها حتى وصلت إلي يدي فلما فرغت من دروسي ورجعت إلى بيتي كلمني الحاج عبد الحميد الدهان بالهاتف، وقال لي إن مدير الأوقاف دعاني إلى مكتبه فلما حضرت عنده تكلم بكلام قبيح لا أريد أن أذكره لك. فقلت له: وأنا أيضا كتب إلي يأمرني بالتخلي عن عملي في المسجد فقال لي استمر على عملك واترك الأمر لي فقلت له: وعلى هذا أنا عازم أيضا.
* وقوف الأستاذ منير القاضي إلى جانب الحق *
ذهب الحاج عبد الحميد الدهان إلى مدير مجلس الوزراء، وأخبره بما قال وفعل مدير الأوقاف فأخذ التليفون وتكلم مع مدير الأوقاف ووبخه توبيخا شديدا، فاعتذر له بأن الدكتور الهلالي يبث المذهب الوهابي وله معارضون من أهل السنة ونخشى أن تحدث فتنة في المسجد فقال له فضيلة الأستاذ منير القاضي: أأنت مدير أوقاف أو مدير الأمن العام؟! وزجره زجرا شديدا فحبط عمله وبطلت هذه المكيدة. والأستاذ منير القاضي يعرفني حق المعرفة فإننا كنا نجتمع في الاحتفالات التي تقيمها وزارة المعارف فما كان أحد يقوم لصلاة المغرب إلا أنا وهو فكان يقدمني فأصلي به إماما. وفي رمضان لم يكن أحد من الحاضرين يصوم إلا أنا وهو فكنا نفطر جميعا وفيما عدا ذلك لم تكن بيني وبينه علاقة.
* مكيدة أخرى *

(1/158)

ذهب أعداؤنا إلى القصر الملكي وبلغوا خبرا كاذبا على سبيل الوشاية، قالوا: إن الهلالي منذ زمان عين إماما وخطيبا في جامع الدهان بدون إرادة ملكية وطرد الإمام الشرعي وأعانه على ذلك صاحب المسجد، وهو يبث المذهب الوهابي ولا يدعو للملك في خطبة الجمعة لأنه عدو للبيت الهاشمي؛ فجاءني أحد إخواننا وأخبرني بذلك فقلت له: إن الله الذي خيبهم في الأولى سيخيبهم في الثانية، فبعث الوصي من حضر صلاة الجمعة فوجد الخبر غير صحيح وخاب سعيهم، وكنت دائما أختم الخطبة الثانية بالألفاظ التالية على عادة المقتصدين غير المتزلفين من الخطباء في بغداد
فأقول: اللهم وفق وسدد ملك العراق فيصل الثاني وولي عهده عبد الإله وسائر ملوك المسلمين وآخر دعوانا أن الحمد لله رب العالمين.
فإن قلت: هذه بدعة كنت ترتكبها مع زعمك أنك تحارب البدع أقول: إنني اجتهدت فرأيت أنني لو لم أفعل ذلك لم أستطع أن أكون إماما في صلاة الجمعة ولا مدرسا وواعظا في ذلك المسجد، وأن ما يحصل من الخير بنشر التوحيد واتباع السنة يربو على تلك البدعة أضعافا مضاعفة، على أن الدعاء لشخص معين في خطبة الجمعة لا بأس به ولكن المداومة عليه فيها ما فيها.
* أخذ الأجرة على صلاة الجمعة*
في الجمعة الثانية التي صليتها إماما وخطيبا في جامع الدهان دعاني الحاج عبد الحميد الدهان إلى الطعام بعد صلاة الجمعة، وقال لي: أنا مسرور جدا بما وقع من الإقبال على الصلاة في مسجدي بسبب خطبتك ونريد أن نتفق الآن على الراتب، فقلت له: إن أردت أن يطرد نجاح المسجد فلا تفكر في الراتب فأنا لا آخذ أجرا على الصلاة أبدا فألح، فثبت على الامتناع عن قبول أي شيء فقال: نجعله هدية فقلت: { إِنَّ اللَّهَ لاَ يَخْفَىَ عَلَيْهِ شَيْءٌ فِي الأَرْضِ وَلاَ فِي السَّمَاءِ } [آل عمران: 5].
فبعث إلي بعد ذلك جماعة يشفعون عندي في قبول الراتب فرفضت ولم آخذ شيئا طول تلك المدة إلا أنني اقترضت منه دنانير مرتين فرددتها له.

(1/159)

* ملاحقة الاستعمار الإنكليزي لمؤلف هذا الكتاب*
كان السفير الإنكليزي في تطوان قد تعاون مع الإسبانيين في منعي من الرجوع إلي برلين، وكان قد احتج على الإسبانيين بسبب المقالات التي كنت أنشرها في صحيفة الحرية لسان حزب الإصلاح الوطني وتقدم ذكر ما جري بيني وبين نائبه في تطوان، وكنت أظن أن محاربته لي لا تعدو حدود تطوان وإذا به يلاحقني إلى بغداد فقد كتب إلى السفارة الإنكليزية في بغداد وأخبرها بحالي وحذرها مني فأوعزت إلى مطاياها من العراقيين أن يحاربوني.
ومما دل على ذلك أن السفارة التونسية في بغداد أقامت احتفالا فدعتني إليه فالتقيت هناك بصديقي الدكتور عبد الكريم كنون؟ وهو رفيق لي في الدراسة في جامعة بون بألمانيا فأقبل عليه السفير الإنكليزي في بغداد، فقال له: أعرفك بالدكتور محمد تقي الدين الهلالي وأخذ يثني علي، فلم يهش ولم يبش ولم يرحب بل قال له بالإنكليزية ما معناه: أنا أعرفه جدا مع أني ما رأيته قبل ذلك اليوم.
ولما ذهبت إلى التحقيقات الجنائية- وهو اسم دائرة الشرطة السرية- وطلبت إعطائي جواز سفر منعت من ذلك بدون بيان السبب، واستمررت على ذلك ثلاث سنين في كل صيف أتردد على تلك الدائرة مرارا وتكرارا ثم أرجع بخفي حنين، حتى رق قلب الموظف المختص ورحمني، وقال لي: أيها الأستاذ إن منع إعطائك جواز السفر ليس بأيدينا بل هو في يد من فوقنا فلا تتعب نفسك بكثرة التردد، واتفق أنني اطلعت أحد الإخوان على هذه القضية فقال لي: حل هذه المشكلة يسير بالنسبة إليك ولكنك لا تعرف طريق حلها، فقلت: أفدني يرحمك الله فقال: إن مدير الشرطة العام هو ابن عم صديقك الحاج محسوب، والحاج محسوب هو كبير هذه العشيرة ومدير الشرطة العام لا يعصى له أمرا فعليك به.

(1/160)

فذهبت إلى الحاج محسوب وأخبرته فقال لي: غدا صباحا نلتقي عند باب جامع الإمام الأعظم فالتقينا وركبنا سيارة، فلما وصلنا إلى باب مديرية الشرطة العامة إذا بالمدير خارج فكلمه الحاج محسوب وقال له: إليك جئنا فقال يا حاجي أمهلني ساعة فإن عندي أمرا مهما لا يمكن تأخيره وبعد ساعة أكون في المكتب، وبعد مضي الساعة دخل عليه الحاج محسوب فلبث عنده نحو نصف ساعة وخرج بكتاب معنون إلى مدير التحقيقات الجنائية ومختوم على غلافه ومكتوب عليه (سري).
فأخبرني الحاج محسوب أنه عاتبه في منعي من جواز السفر ثلاث سنين، فقال له:
إن صاحبك هذا اشتراكي. (وفي ذلك الزمان كانت بدعة الاشتراكية لا وجود لها في البلاد العربية ولا يفكر فيها أحد، وإنما تكلم بشيء لا يعرفه). قال الحاج محسوب: فقلت له: أقسم لك بكل عزيز على أن هذا كذب وافتراء فإن هذا الرجل يعظ في مسجدى منذ ثلاث سنين وما عنده إلا قال الله وقال رسوله، وإن شئت أتيتك بأربعين من سكان الأعظمية يشهدون بما ذكرت، قال: فكتب لي هذا الكتاب إلى مدير التحقيقات الجنائية يأمره أن يعطيك جواز السفر في الحال وأراد أن يبعثه مع شرطي قال: فقلت له: والله ما يأخذه أحد غيري، فقال يا حاج هذا سري قلت له: ليكن سريا أو علانيا لا يأخذه غيري، فسلمني الكتاب وقال: اذهب به إلي مدير التحقيقات.
فذهبت إليه واستأذنت عليه شرطيا كان واقفا ببابه فقال له: قل له: إن قضيته لم تنته بعد فقلت للشرطي: قل له: جئت بكتاب من مدير الشرطة العام ولا أسلمه إلا يدا بيد فأذن لي، فسلمته الكتاب فلما رآه مختوما بختم سيده ورأى عليه كلمة سري قام وقرأه قائما وأبدى لي بشاشة وترحيبا لم أره من قبل ذلك، ودعا بشرطي وقال له: رافق الدكتور إلى المكاتب المختصة ومرهم أن يهيئوا أوراقه في الحين.
فانحلت هذه المشكلة!!
* الانقلاب*

(1/161)

في أوائل سنة (1958) قام عبد السلام عارف وعبد الكريم قاسم بالانقلاب المشهور والذي قتل فيه الملك فيصل الثاني والوصي عبد الإله وسائر أهل بيتهما إلا امرأة واحدة وقتل فيه نوري السعيد.
وظن أهل العراق كلهم أن هذا الانقلاب سيأتيهم بخير عميم ويقضى على النفوذ الاستعماري وحينئذ تفتح لهم أبواب البركات من السماء والأرض، إلا أنه بمضي الأيام ظهر لهم خطأ ظنهم، لأن العهد الملكي كان عهد استقرار ورخاء وكان خيره أكثر من شره بالنسبة إلى الخاصة والعامة.
والرئيس عبد السلام عارف هو من أخص إخواننا السلفيين وهو وفرقته قاموا بالانقلاب ولم يشاركهم عبد الكريم م قاسم إلا بموافقته، وقد أخطأ رحمه الله في ذلك الانقلاب، وكان أول من صلى بناره فقد حكم عليه بالقتل وسجن سنين وعذب، ثم أسعده الحظ حيث تمكن من قتل عدوه في أواخر الأمر وشريكه في أوله واستولى على الحكم، فكتب إلي بخط يده وأنا في المغرب يقول: نحن تلامذتك ونحن سائرون على الخطة التي اقتبسناها من دروسك وأبواب العراق مفتحة في وجهك فأقبل إلينا فشكرته على ذلك ولم أقبل دعوته، وما أدري كيف شعر بذلك أخونا السلفي الأستاذ محمود مهدي الإسنطبولي فكتب لي يقول: علمت أن عبد السلام عارف من تلامذتك وهذه فرصة لا تضاع فهلم نسعى في عمل شيء ينفع الإسلام والمسلمين، فاعتذرت له ولم ينشرح صدري لذلك لأني لم أتوقع نجاحا.
ولما استولى عبد الكريم قاسم وأبعد عبد السلام عارف أولا ثم سجنه ثانيا أطلق العنان للشيوعيين يقتلون من شاءوا ويسجنون من شاءوا ويسحلون من شاءوا (والسحل هو وضع حبل في عنق الرجل وجره به على وجهه إلى أن يموت)، وعاث الشيوعيون في بلاد العراق فسادا فعم الخوف والفزع ولم يبق أحد مطمئنا على نفسه.

(1/162)

ووقعت حوادث فظيعة معلومة لا نطيل بذكرها ولكن على سبيل المثال أذكر حادثا أو حادثين: أخبرني أخونا السلفي الصالح الدكتور وجيه زين العابدين أنه كان نائما في فراشه وبعد منتصف الليل بساعة ونصف سمع طرقا شديدا على الباب قال: ففتحت الباب وإذا ثلاثة من الشيوعيين دخلوا علي بدون استئذان، وفتشوا البيت، ثم قبضوا علي وتركوا والدي وزوجتي وأولادي يبكون وحملوني في سيارة إلى غرفة من غرف التوقيف كما يسمونه فأدخلوني فيها وأغلقوا الباب، وفي أثناء الطريق قالوا لي: صدق من قال: إنك تبغض الزعيم عبد الكريم قاسم، فقد فتشنا بيتك كله وما وجدنا فيه صورة للزعيم قال: فقلت لهم: هل بعثكم من فوقكم لتحاكموني أو لتقبضوا علي وتقدموني إلى غيركم ليحكم علي؟ قال: فوجدت في تلك الغرفة ثمانين رجلا كل واحد منهم ملتف بكساء يقيه البرد وهم قعود ولا مجال للاضجاع، قال: فقعدت معهم فلما أصبح الصباح وجاء وقت الضحى جاءني شرطي فدعاني إلى مكتب المعاون قال: فسلمت عليه فلم يرد علي بل قال لي: أنت بعثي قال: فقلت: أنا مسلم. فقال لي: لماذا تكونون شجعانا حتى إذا وقعتم في يد العدالة تجبنون؟ قال: فقلت له: أنا لا أجبن ولا أبالي بك ولا برئيسك عبد الكريم قاسم! أتعرف من هو رئيس حزب البعث، قال: لا قلت: هو مشيل عفلق فكيف أكون مسلما ويكون رئيسي مشيل عفلق وهو نصراني؟! فلو كنت تعرف ما هو الإسلام لم تتهمني بالبعثية بعدما قلت لك: أنا مسلم، قال: وكان ذلك المعاون من خيار المعاونين فناولني مقالا مكتوبا بخط يدي وعنوانه مضار الخمر وقال لي: أنت كتبت هذا المقال؟ قال: فقلت: نعم فقال لي: اقرأه فقلت له: أنا كتبته بيدي وأعرفه فاقرأه أنت لتعرفه، قال: فقرأه فلم ينكر منه شيئا قال فقال لي: أنت مظلوم، صدر الأمر بالقبض على صاحب الصحيفة التي كتبت لها هذا المقال فوجدوا بين أوراقه هذا المقال موقعا باسمك فقبضوا عليك قال: وكتب أمامي كتابا إلى من فوقه وقال فيه: إنني أجريت

(1/163)

تحقيقا دقيقا مع الدكتور فلان فوجدته بريئا وهو يحب الزعيم فأرجو الأمر بإطلاق سراحه، قال: فبقيت أربعة أيام ثم أطلق سراحي.
ولا نطيل ذكر الحوادث المؤلمة فإن ذكرها أيضا يؤلم، وفي ذات يوم بعد ما صليت الجمعة إماما في جامع الدهان جاءني أحد المصلين فأسر إلي أن ابنه سمع معلما شيوعيا في ثانوية الأعظمية يقول: يزعمون أن حكومتنا ليست ديمقراطية وما عندها حرية وهذا باطل أي حرية أعظم من أن تترك محمدا تقي الدين الهلالي يسبها في كل جمعة على المنبر ولم تتعرض له بسوء؟! فقلت له: وهل سمعتني أسب الحكومة في خطبة من الخطب؟ فقال لي: إنما أردت أن أبلغك الخبر لتكون على حذر.
وكان خطباء الجمعة في ذلك الزمان أصنافا منهم من يمدح حكومة عبد الكريم قاسم في خطبه ويطريها غاية الإطراء كما كانوا يفعلون مع الحكومة الملكية ومنهم من يقتصد في ذلك ومنهم من يقتصر على الدعاء لها، وأنا لم أكن أذكرها أصلا لا بخير ولا بشر، لكن كان بعض المتهوسين من تلامذتي يحاولون أن يلقوا كلمات بعد خطبة الجمعة في انتقاد الحكومة فكنت أمنعهم خوفا من العواقب الوخيمة على المسجد وأهله. وكان عشرات من الشيوعيين يقفون أمام المسجد وقت الخطبة ويكتبون ما تضمنته خطبة الجمعة ويبلغونه الرؤساء، وكان رجال المباحث في كل جمعة يدعون بعض المصلين ويسألونهم عن الخطبة وعن صاحبها.
وفي ذات جمعة دعوت الناس إلى أن يجمعوا تبرعات للمجاهدين في الجزائر وقلت لهم كل متبرع يعد ما يتبرع به وسيأتي في الجمعة التالية ممثل الجزائر السيد محمد الروابحية ويتسلم التبرعات، فاهتم بذلك رجال المباحث ولكنهم اقتصروا على استنطاق المصلين ولم يتعرضوا لنا بسوء.

(1/164)

وتعطلت دروس الوعظ في المسجد لأن تلامذتي صاروا يخافون الشيوعيين أن يفتكوا بهم، وذهبت أنا إلى الأستاذ الحاج حمدي الأعظمي وهو أكبر عالم حنفي في ذلك الزمان ببغداد وكان إماما وخطيبا في مسجد الشيخ عبد القادر الكيلاني المبني على قبره فقلت له: ما تقول في خطبتك بالنسبة إلى رجال الحكومة؟ فقال: أدعو لهم بالتوفيق والتسديد وأن يعينهم الله على ما فيه الخير لهذا الوطن فمنذ ذلك أخذت أدعو أنا أيضا لهم بمثل ذلك في الخطبة الثانية خوفا من شرهم.
وعزمت على السعي في الخروج من العراق ولكن ذلك لم يكن أمرا هينا فكتبت إلى رئيس مستشفي العيون الأستاذ (مولر) أن يأمرني بالسفر إلى ألمانيا ليفحص عيني ففعل، وقدمت طلبا لرئاسة الصحة وأطلعتها على كتاب الطبيب الألماني، فعينت ثلاثة من الأطباء للتحقيق في القضية فناقشوني الحساب ولم يأذنوا لي إلا بعد اللتيا والتي. وكان العراقيون ممنوعين من السفر إلا لغرض فيه خدمة للحكومة أو لعلاج مرض يعجز عنه أطباء العراق ثم لا يمكن السماح بالسفر إلا لمن كانت صحيفته بيضاء بالنسبة إلى رجال الثورة، فقدمت الطلب للحصول على الإذن بالسفر ومعه موافقة رئاسة الصحة وبقيت أنتظر الجواب خمسين يوما حتى درسوا كل ما تحتويه محفظة أوراقي التي كتب ففيها كل ما ينسب إلي، وفي نهاية المطاف أعطيت جواز السفر ولم أصدق أنني تخلصت من أظفارهم إلا بعد وصولي إلى مطار بيروت.

(1/165)

وكان جواز سفري محصورا في (بون) فلما وصلتها دخلت المستشفى وأنفقت فيه ثلث ما عندي لأري السفارة العراقية أنني صادق في دعواي، كان ذلك خطأ لانني لما توجهت إلى السفارة العراقية في (بون) وجدت القائم بالأعمال شابا طيبا أبوه من أعز أصدقائي، وقال لي: أنا مستعد أن أضيف إلى جوازك إذنا بالسفر إلى أي بلد تريده ولو إلى مصر وكان السفر إلى مصر في ذلك الزمان من أعظم الجرائم وفي أول الثورة كانت صورة جمال عبد الناصر أحسن حلية لكل مكان، تراها في الأمكنة الخاصة والعامة أينما سرت في بغداد ثم مزقت كل ممزق وصار كل من توجد عنده يستحق العقاب الشديد- وبعد ذلك سافرت إلى المغرب.


الدعوة إلى الله في الدورة

الدعوة إلى الله في الدورة

* الدعوة إلى الله في الدورة*
أول حجة حججتها كانت سنة 1341 على عهد الملك حسين بن علي ورافقني إلى الحج بعض إخواننا السلفيين من أهل الريرمون، وكان السفر من مكة إلى المدينة فيه مخاطرة عظيمة بالنفس والمال فكانت قبائل البدو تتحكم في الحجيج وتنهب وتسلب وتقتل.
وقد أخبرنا بعض الحجاج أن كل قبيلة تمر بها قافلة الحجاج يفرض رجالها على الحجاج أن يمكثوا في بلدهم أياما عديدة إلى أن يبيع أهل القبيلة كل ما يريدون بيعه، وقد يشترى الحجاج منهم أشياء لا حاجة لهم بها، هانما يفعلون ذلك اتقاء لشرهم وطلبا لإطلاق سراحهم، وكل من ابتعد من الحجاج عن القافلة ولو لقضاء الحاجة يكون عرضة للقتل والسلب فلا يصل إلى المدينة ولا يرجع منها إلا طويل العمر.
هذا مع أن الملك حسينا كان يأخذ من كل قبيلة شابا يكون رهنا عنده إلى انقضاء موسم الحج حتى لا تتعدى تلك القبيلة على الحجاج ولم يجد ذلك نفعا.

(1/166)

ومما يدلك على أن الشرك كان مسيطرا على البدو والحضر في ذلك الزمان أن الشيخ أحمد الشمس الشنقيطي نزل المدينة النبوية، وهو أحد تلامذة الشيخ ماء العينين وكلاهما شيخ طريقة يسمونها قادرية نسبة إلى عبد القادر الجيلاني رحمه الله، وأهل هذه الطريقة عندهم غلو عظيم في شيوخهم قد اتخذوهم أربابا من دون الله يستغيثون بهم في الشدائد ويزعمون أنهم يغيثونهم، وإذا جالست أحدا منهم تراه كالمجنون ممسكا سبحة بيده يعد حباتها ويسرد لا إله إلا الله بنغمة الغناء واللحن ثم ينشد أبياتا ثم يعود إلى سرد لا إله إلا الله، وفي أثناء ذلك يصرخ صرخات عظيمة يا شيخنا، فهؤلاء ما لهم عقل ولا دين.
قال ابن الجوزي في كتابه (تلبيس إبليس): ((قال الشافعي: رحمه الله لو أن رجلا صحب الصوفية من الصبح إلى الظهر لم يبق له عقل)).
قال محمد تقي الدين: وأنا أصدقه وأزيد عليه: ولا دين. ونحن إنما نذم الصوفية المبتدعين والمشركين والملاحدة كابن عربي الحاتمي وابن الفارض، وإذا كان الصوفية في زمان الشافعي رحمه الله موصوفين بأن من صاحبهم يفقد عقله فما بالك بصوفية الأزمنة المتأخرة؟! وإذا أردت أن تعرف طريقة ماء العينين وتلامذته فعليك بكتابه المسمى ((نعمت البدايات )) فإنك ترى فيه عجب العجاب من الضلال والغلو. ومن جملة ما قاله بعض الغلاة في قصيدة له يطري فيها شيخه ماء العينين:
ومن فاته المصطفى المختار من مضر ... وفاته الشيخ ماء العينين محروم
وقد رددت عليه بقصيدة أنقلها هنا:
من فاته المصطفى المختار من مضر ... وقد قفا نهجه ما ذاك محروم
إن رد كل نزاع للإله إلى ... كتابه فله يحق تحكيم
وللرسول إلى حديثه فبذا ... أمر الإله أتانا وهو محتوم
لا للشيوخ ولا للرأي من شيع ... لديهم حبل ذكر الله مصروم
وكم حديث به عرض الجدار رموا ... إسناده مثل صحو الشمس معلوم
إذ خالف الرأي وهو الأصل عندهم ... كأن صاحب هذا الرأي معصوم

(1/167)

ما للرسول لديهم غير الاسم فقط ... وصاحب الرأي متبوع ومأموم
وآية من كتاب الله محكمة ... تفسيرها عن نبي الله مفهوم
تعمدوا سلب معناها المراد بها ... وحملوها مفاهيماً بها ليموا
مضى الصحابة لم تخطر ببالهم ... والتابعون وعقد الدين منظوم
كذا الأئمة مثل الشافعي وما ... لك وأحمد لم يلمز لهم خيم
وجاء من بعدهم خلف أتوا بدعاً ... قد اقتفوا إثر يونان مشائيم
وحكموا عقلهم في الله جل وهم ... جهال أنفسهم وذاك مذموم
فوصفوه بما أوحت وساوسهم ... وعندهم وصفه بالذكر تجسيم
إن قصر الله والمختار في صفة ... وصحبه كيف يرجى بعد تفهيم
أو أنزل الله آيات مكفرة ... فالكفر يحمد والإسلام مذموم
تالله إن أولاء القوم في عمه ... بنوا على غير أس فهو مهدوم
قد أعرضوا عن كتاب الهل وانتبذوا ... بيداء سالكها لا شك مقصوم
من رام تكذيب قول الله أو سنن ... يقول ذا لازم وذاك ملزوم
والحق أوضح من أن يستدل له ... لكن طرف أخي التقليد مخروم
الله أعطاهع طرفاً يستدل به ... فسده واقتفى من هو مشئوم
وقال إنا وجدنا الأقدمين كذا ... والأقدمون لهم يحق تقديم
والحق أقدم والمختار سابقهم ... لقوله حق تبجيل وتعظيم
وليس رب الورى بسائل أحداً ... عن غيره فعليه دام تسليم
يا ويل من لم يكن له بمتبع ... شرابه يوم يظمأ الناس يحموم
وكيف يتبع ذو التقليد سنته ... وأنفه بحبال الجهل مخزوم
إذا عصيتم رسول الله ينتفشوا ... وينفضون رءوسهم وهو بوم
وينبزوك بالألقاب من سفه ... فعندهم قول خير الرسل مشئوم
كونوا حجارة أو حديداً أو خشباً ... وأنفكم أبداً بالتراب مرغوم
من كان قول رسول الله يغضبه ... فذاك في الناس مدحور ومذؤوم
وإن تستر بالتحريف يخدعنا ... فليس يخفى على الهلام مكتوم
أمر النبي وأمر من إمامهم ... ذا حاكم عندهم وذاك محكوم
لو وفقوا حكموا قول النبي على ... قول الإمام وذا في الذكر مرقوم
فأين الإيمان منهم أين آيته ... أين المحبة أين أين تعظيم

(1/168)

وهم يقولون نحن الوامقون له ... وخالوفا أمره فالحب مزعوم
إن كنت وامقه فلتقف سنته ... والحب منك إذا خالفت معدوم
وكل ما كان من نقص فمصدره ... مشايخ دينهم والعرض مثلوم
هم زينوا للعوام كل فاحشة ... ومنهم نتن أكل السحت مشموم
رموا التأكل بالفتوى فصار لديهم ... بالدراهم تحليل وتحريم
لا كسب عندهم إلا العمائم كالـ ... يقطين والكم مثل الخرج مرسوم
يرخون للناس أيديهم تقبلها ... ومن أبى فهو ملحي(1) ومشتوم
إن كان حال هداة الناس يا أسفا ... كما رأيت استوى جهل وتعليم
أما ذوو الطرق من للصرف قد نسبوا ... فلا تسل عنهم فهم مشائيم
لم ترضهم شرعة المختار فانتحلوا ... شرائعاً كلها إفك وتأثيم
واستعبدوا الناس باستتباعهم سفها ... فالحر مستخدم والعبد مخدوم
قالوا عن الله أخذنا الشرائع بل ... من الشياطين شرع القوم مفهوم
هل في شريعة خير الخلق عربدة ... مثل السكارى ورقص ثم هينوم(2)
هل في شريعة خير الخلق تصدية ... مع البكا وتجنن وتهويم(3)
هل للخلائق أرباب تقسمها ... كل له جزء في الناس مقسوم
أم للخلائق رب واحد صمد ... وغيره ما له في الخلق برعوم
هل في الشريعة أقوال تكذبها ... يقول أصحابها ذا السر مكتوم
هل في الشريعة أوثان مقدسة ... وحولها دم ذبح القوم مسجوم
لا يخشعون لربنا خشوعهم ... لها لأوجههم ويل وتسخيم
لو آمنوا بإله الناس ما قصدوا ... من دونه من بكل الفقر موسوم
ما قدروا الله حق قدره أبداً ... إذ كان منهم على المقبور تحويم
إذ كان حيا بكل الفقر متصف ... فكيف وهو بترب اللحد مغموم
قد أخبر المصطفى بكل ما فعلوا ... صلاة ربي عليه ثم تسليم
والله أٍأل أن الحفظ يصحبني ... والعمر بالعمل المرضي مختوم
__________
(1) ملحي: أي مقبح ومشتوم.
(2) الهينوم: الكلام الذي لا يفهم.
(3) هو الرجل إذا هز رأسه من النعاس، فلعله يقصد بالتهويم ما يحدث في حلقات الذكر الجماعي من رفع رءوس الذاكرين وخفضها، وإمالتها يمنة ويسرة.

(1/169)

كان الشيخ أحمد الشمس يخرج من المدينة ومعه قافلة كبيرة فيتوجه بهم إلى مكة ولا يمسهم أحد بسوء، وكلما مر على قبيلة جاءه أهلها وقبلوا يده وتبركوا به وقدموا الهدايا، فكان ملكاً بلا جنود بسبب غلبة الجهل والشرك والبدعة والخرافات على أهل هذه البلاد في ذلك الزمان، فإن قبائل البدو كانت ترهب سطوة شيخ صوفي يزعم أنه يقتل من يشاء ويصيب بالأمراض والكوارث من لم يخضع إلى مخرقته أكثر مما يرهبون ملك البلاد وأمراءه.
فقلت لمن كان معي من الإخوان: إننا قد أدينا فريضة الحج نرجو الله القبول، والصلاة في مسجد النبي صلى الله عليه وسلم فضيلة مستحبة، ولو كانت فريضة ما ساغ لنا أن نخاطر بأرواحنا لأجلها فإن المحصر يحل من حجه، فأي واحد منكم يتوجه إلى المدينة ويركب هذه الأخطار فتوحيده غير صحيح، وكل واحد منكم يترك صلاة الجماعة في المسجد أحيانا بلا عذر وهي فريضة، فكيف يعقل أن يخاطر بروحه لفعل مستحب؟! إن أحيانا الله إلى أن تأمن هذه البلاد فإننا سنعود بإذن الله ونصلي في مسجد النبي صلى الله عليه وسلم وإلا فقد أدينا فريضتنا فاستمعوا كلهم لقولي وأطاعوني، وقد أحيانا الله سبحانه بفضله ورحمته إلى أن صلينا في مسجد النبي صلى الله عليه وسلم ما لا يُحصى من الصلوات وهذه ببركة تحقيق التوحيد نسأل الله حسن الختام.
*كيف كان حال السلفيين؟*
كان السلفيون في الحجاز في ذلك الزمان أضيع من الأيتام أما أهل نجد منهم فإنهم كانوا ممنوعين من الحج، وفي تلك الأيام جاء جماعة من حجاج أندونسيا وكانوا سلفيين وأعلنوا الدعوة إلى التوحيد وإتباع السنة فبلغ خبرهم بعض من كانوا يسمون بالعلماء، فرفعوا أمرهم إلى الملك حسين وأخبروه أنهم يدعون إلى مذهب الوهابية فأمر الملك باستتابتهم فاجتمع عليهم العلماء واستتابوهم فتابوا.
*مناظرة مؤلف هذا الكتاب لحبيب الله بن مايابا الشنقيطي*

(1/170)

كان الشيخ حبيب الله بن مايابا الجكني من العلماء المقربين عند الملك حسين وكانت له مدرسة تشرف على المسجد الحرام، وكان المسجد الحرام في ذلك الزمان محاطا بالمدارس، وهذه المدارس كان يستغلها المقربون من العلماء والجهال إذا جاءوا إلى المسجد الحرام يجلسون فيها ويتوضئون وينامون ويصلون فيها أيضا، لأن كل واحدة منها كان لها طاقة واسعة مواجهة للكعبة فقصدت زيارة الشيخ المذكور في مدرسته، وأخذت أتحدث معه حديثا يشبه المناظرة في التوحيد والإتباع وكان عنده رجل أشيب فلما سمع كلامي ظهرت عليه أمارات الحزن وقال لي: هذا الذي تقوله تعلمته في الشرق أم في الغرب، فقلت له: بل في المغرب فقال: لا حول ولا قوة إلا بالله وصل هذا البلاء إلى المغرب يعني بالبلاء توحيد الله وإتباع سنة رسوله صلى الله عليه وسلم، وأخبرني الشيخ حبيب الله أن ذلك الشيخ كان شنقيطيا كنتيًا نسبة إلى كنتة وهي قبيلة معروفة في شنقيط.
فقال الشيخ حبيب الله: وأنت وهابي وأنتم معشر الوهابية عندي ثلاثة أصناف وهابية نجد ووهابية مصر والشام وأنت منهم ووهابية الهند، فأما وهابية نجد فإنهم كفّار!! بيننا وبينهم ما بين اليهود والنصارى والمسلمين هم اليهود والنصارى ونحن المسلمون. وأما وهابية مصر والشام فهم ضلال. وأما وهابية الهند فهم مخطئون فقلت له: اشرح لي ما ذكرته وبين لي سبب هذه التفرقة فقال لي: أما وهابية نجد فهم عندي كفار لأنهم يقولون: إن ربهم في السماء، وأما وهابية مصر والشام فهم ضلال لأنهم يدّعون الاجتهاد، وادعاء الاجتهاد ضلال ولا يبلغ إلى حد الكفر، وأنا بنفسي لا أقول بالتقليد المحض بل أقول بمنزلة بين منزلتين ثم سرد علي أبياتًا من أرجوزة له لا أحفظ منها إلا شطرا واحدًا وهو قوله: (إنما أقول بالتبصر).

(1/171)

فقلت له: هذا التفصيل فيه نظر لأن جميع السلفيين في نجد وفي مصر والشام والمغرب وفي الهند يقولون ويعتقدون أن الله في السماء مستو على عرشه بدون تشبيه ولا تمثيل ولا تأويل ولا تعطيل وأدلة هذا لا تخفى عليك، وأما ما سميته بالاجتهاد فنحن نسميه الإتباع. والأصناف الثلاثة أيضا متفقون عليه إلا أن أهل نجد ينتسبون إلى المذهب الحنبلي في الفروع ونحن لا ننتسب إليه إلا في الأصول، ثم قلت له: ولماذا خففت الحكم على أهل الهند فلم تجعلهم كفارا ولا ضلالاً بل جعلتهم مخطئين؟ فقال لي: لأنهم يزورون قبر النبي صلى الله عليه وسلم، فليس عندهم مما يُنتقد إلا مسألة الاجتهاد فقلت له: فعلام ضللتنا نحن بالاجتهاد وغفرته لهم، فقال: قلت لك إنهم يزورون قبر النبي صلى الله عليه وسلم فقلت له: ماذا تعني بزيارة القبر أتقصد شد الرحال؟ فقال أقصد ذلك كله فقلت له: إن السلفيين في الهند لا يقولون بجواز شد الرحال إلا إلى المساجد الثلاثة فظهر تناقضه، ولم أكن أعلم سبب ذلك التناقض حينئذ غير أني عرفته فيما بعد وذلك أن الشيخ عبد الوهاب الدهلوي التاجر العالم كان بمكة، وكان تلميذا له يدرس عليه بعض فروع العلم وكان يحسن إليه فلذلك خفف الحكم على السلفيين من أهل الهند، وكان يتبع هواه والهوى يعمي ويصم فقد كان يحرم حلق اللحية ويغلظ فيه القول ويفسق مرتكبه، فلما انتقل إلى مصر هاربًا ممن يسميهم بالوهابية كما سيأتي غير رأيه فأفتى بأن حلق اللحية مكروه كراهية تنزيه فقيل له: قد أفتيت زمانًا طويلاً بالتحريم والتفسيق فما عدا مما بدا فقال: إن أكثر العلماء في مصر يحلقون لحاهم فكيف يسوغ لي أن أفسقهم؟!

(1/172)

ولما استتيب الأندونسيون وكان هذا الرجل من الذين استتابوهم، اختفيت أنا ثمانية أيام في مكة عند بعض المغاربة، وكنت أبعثه كل يوم إلى المسجد الحرام ليتحسس هل هناك أحد يبحث فلم يجد لذلك أثرا فخرجت من مختبئي. وهذه حسنة أعدها له إذ لم يسع في استتابتي، وسوف يرتكب سيئة تمحو هذه الحسنة.
*مداهنته لمن يسميهم بالوهابية*
لما استولى الملك عبد العزيز على الحجاز بعد هذا التاريخ بقليل أخذ يداهن الملك عبد العزيز وأهل نجد، الذين كان بالأمس يكفرهم. وفي يوم من الأيام جاء الملك عبد العزيز رحمة الله عليه إلى المسجد الحرام فوجد الشيخ حبيب الله والسيد أحمد السنوسي يملآن الأثر المسمى بموضع قدم إبراهيم بماء زمزم ويكرعان فيه بأفواههما كالبهائم فوبخهما، وقال لهما: إذا كنتما تفعلان هذا وأنتما بزعمكما من العلماء فماذا تركتما للجهال؟!
وحدث أنه كان ذات ليلة في مجلس الملك عبد العزيز آل سعود وكان الملك يتكلم في التوحيد، فعارضه فغضب عليه الملك عبد العزيز غضبا شديدا، فظن أن حتفه قد دنا فتقدم إلى الملك وألقى نفسه بين يديه وأظهر التوبة والرجوع عما قاله وإنما فعل ذلك خوفا أن يبطش به، ولم يكن الملك عبد العزيز رحمه الله سريعًا إلى البطش بل كان إذا غضب يقتصر على الكلام ولا يتجاوزه.

(1/173)

وعلى إثر ذلك أخذ زوجته إلى المدينة وتركها في بيت أخيه الشيخ محمد الخضر وهرب إلى مصر. وكانت العلاقات بين مصر والمملكة السعودية في ذلك الزمان سيئة جدا بسبب المحمل الذي كانت تبعثه الحكومة المصرية إلى مكة في كل سنة، وهو شيء كالهودج يطاف به في القاهرة ثلاثة أيام يتمسح الناس به ويتبركون به ثم يبعث مع الوفد المصري إلى مكة فيتمسح به الجهال أيضا في جدة وفي الطريق إلى مكة، فأمر الملك عبد العزيز رحمه الله بالمنع من التمسح به والإتيان به إلى مكة وأمر أن يترك في جدة وبعد الحج يرجع به الوفد إلى مصر، فرأى الوفد المصري أن ذلك إهانة له وكانت كسوة الكعبة المشرفة يؤتى بها في مصر يحملها الوفد المصري كل سنة إلى مكة فلما ساءت العلاقة بين المملكتين استغنى الملك عبد العزيز عن كسوة الكعبة التي كان يؤتى بها من مصر، وطلب الصناع من الهند وأسس دارًا بمكة لصنع الكسوة، فاغتنم الشيخ حبيب الله هذا الخلاف والتجأ إلى حكام مصر وشكى لهم ما أصابه من السعوديين والحقيقة أنه لم يصبه شيء فرحبوا به وجعلوه مدرسًا في الأزهر.
وفي سنة 1345هـ توجهت من العراق إلى الحج بصحبة الشيخ مصطفى آل إبراهيم، ومررنا بالقاهرة وكان الشيخ حبيب الله مستقرا بها، فعلمت أن شخصا قال له: هل تعرف الهلالي؟ فقال: نعم أعرفه، فقال له: أهو من أهل العلم فقال له: لا يصلح أن يكون جليسًا لأهل العلم فكيف يكون من أهل العلم؟! فكتبت كتابًا إليه فقلت له فيه: بلغني أنك قلت كيت وكيت، وقد ناظرتك في مدرستك سنة 1341هـ من الظهر إلى العصر كنت تناضل عن عقيدة أسلافك الأرذلين كالجهم بن صفوان والجعد بن درهم وكنت أناضل عن عقيدة السلف الصالح من الصحابة والتابعين والأئمة المجتهدين، فما وجدت فيّ بحمد الله ضعفا ولا توانى وأنشدته في ذلك الكتاب أبياتًا أذكر منها قول الشاعر:
لقد زادني حباً لنفسي أنني ... بغيض إلى كل امرئ غير طائل

(1/174)

وأني شقي باللئام ولا ترى ... شقيا بهم إلا كريم الشمائل
وقول المتنبي أيضاً:
ويظهر الجهل بي وأعرفة ... الدر در برغم من جهله
وأبياتًا أخرى نسيتها وكتبت عليه عنوانه وهممت أن ألقيه في صندوق البريد ليصل إليه ويشويه، ولكن أخانا السلفي الشيخ إبراهيم الوادنوني تلطف وتحيل، وقال لي: ناولني هذا الكتاب وأنا أبلغه إليه فناولته إياه وكان مقصوده أن يمنع وصوله إليه حتى لا يسوءه؛ لأنه كانت بينه وبينه صداقة مع اختلافهما في العقيدة فإن إبراهيم سلفي العقيدة وحبيبًا قد علمت معتقده فيما مضى.
وبعد ذلك سافرت إلى الحجاز للحج وكتب السيد رشيد رضا رحمه الله إلى الملك عبد العزيز رحمة الله عليه يرغبه في إبقائي في المملكة ويقول له إن محمدا تقي الدين الهلالي من أفضل من أمّ بلادكم من أهل العلم. وبعد انقضاء الحج تهيأ الشيخ مصطفى آل إبراهيم ليرجع إلى العراق فالتمست من إخواني الشيخ عبد الظاهر أبي السمح والشيخ محمد عبد الرزاق حمزة وغيرهما أن يشفعوا لي عنده ليسمح ببقائي، وأكدت له أنني ما فارقته إلا بقصد البقاء في هذه البلاد المقدسة للتعاون مع إخواني على نشر العقيدة الصحيحة.

(1/175)

وكان الشيخ عبد الظاهر أبو السمح قد كتب إلي مرارا يرغبني في التوجه إلى الحرمين والبقاء فيهما بعدما أصلح الله أحوالهما على يد الملك عبد العزيز آل سعود، وكنت في العراق أعيش أحسن معيشة فقد كان الشيخ مصطفى آل إبراهيم قد أنشأ لي مدرسة وجعل لي راتبًا طيبا وتزوجت، فجاهدت نفسي إلى أن أرغمتها على البقاء في مكة وترك ذلك كله مع أني حتى ذلك الحين لم أوعد بشيء وكان معي أخي محمد العربي الهلالي، ولما فارقني الشيخ مصطفى آل إبراهيم سلم لي مقدارًا كبيرا من الدراهم وقال لي: وزعه على العلماء وطلبة العلم السلفيين، فقلت في نفسي: أنا وأخي من طلبة العلم السلفيين أفلا يجوز لي أن آخذ لي ولأخي نصيبًا من هذا المال؟ ثم قلت لنفسي: إن المتبرع بهذا المال يعرفك ويعرف أخاك ويعلم أنكما محتاجان فلو أراد أن يجعل لكما نصيبًا منه لصرح بذلك فالاحتياط والأخذ بالعزيمة يقضى بتوزيع المال كله وألا تأخذ لنفسك ولا لأخيك منه شيئا فوزعته كله ولم آخذ شيئا.
وكنت مع الشيخ مصطفى آل إبراهيم في ضيافة الملك عبد العزيز رحمه الله، فلما سافر أقمت في الطبقة العليا من البيت الذي كان يسكنه الشيخ عبد الظاهر أبو السمح وتلك الطبقة مهجورة شديدة الحر، فجاهدت نفسي على الصبر على تلك الحال، وكان مأمور الضيافة يسكن في الطبقة الأرضية فكنت أمر عليه فأسلم فلا يرد علي السلام إلا في بعض الأحيان.

(1/176)

وفي يوم جمعة أردت أن أغتسل للجمعة فذهبت إلى المستقى -ويسمونه البازان- وطلبت من سقاء أن يأتيني بصفيحتين من الماء بعدما كنست الحوض وأخرجت ترابه فلما جاء إلى البيت وعلم أنني أسكن في الطبقة الخامسة امتنع حتى زدته في الأجرة وصارت نفسي توسوس وتقول: كيف تترك راتبا طيبا وبيتا حسنا وتترك أهلك وتصبر على هذه الحال؟ فأدفع هذا الوسواس بمثل قوله تعالى: { وَمَن يَتَّقِ اللَّهَ يَجْعَل لَّهُ مَخْرَجًا 2 وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ } [الطلاق:3،2]. فلما اغتسلت وتهيأت للذهاب إلى المسجد الحرام إذا بخادم مأمور الضيافة يطرق الباب ويقول: إن مأمور الضيافة يسلم عليك ويرجو أن تمر على مكتبه فنزلت إليه، فتلقاني بغاية البشاشة والحفاوة وقال لي: جاءني أمر هاتفي من القصر الملكي بأن أنزلك في الضيافة وأعتذر إليك في التأخير إلى ما بعد العصر، كما أرجو أن تتناول طعام الغداء بعد صلاة الجمعة معي وبعد صلاة العصر يكون كل شيء جاهز.
فجاءني بعد صلاة العصر وذهبنا إلى دار الضيافة، وهي دار السقاف في محلة جياد فوجدت مسكناً طيباً مؤثثاً أحسن الأثاث ونزلت في الضيافة وانفرجت الأزمة.

(1/177)

وبقيت أربعة أشهر في الضيافة ثم قال لي الشيخ عبد الله بن حسن رحمة الله عليه ما رأيك في أن تكون إماما وخطيبا في المسجد النبوي؟ فقلت له: أقبل بشرط أن لا أنقص عن عشر تسبيحات في السجود والركوع فقال لي: هذا كثير على الناس لا يتحملونه فقلت: وأنا لا أقبل إلا بهذا الشرط، فقال لي: إذا نعطيك عملا آخر وهو مراقبة المدرسين في المسجد النبوي فقلت: قبلت، هذا مع أن الشيخ عبد الله بن حسن رحمة الله عليه حين سافرنا إلى المدينة كان يقدمني دائما إماما في الصلاة فهو رحمة الله عليه كان يستحسن ما اخترته من إتمام الركوع والسجود والاعتدال إلا أنه رأى أن عامة المصلين يشق عليهم ذلك، فالله يجزل ثوابه ويرحمه رحمة واسعة. سافرت إلى المدينة بصحبة الشيخ عبد الله بن حسن وكان معنا الشيخ محمد عبد الرزاق حمزة وقد عين إماما وخطيبا في المسجد النبوي بعد أن اعتذرت أنا عن قبول ذلك فأقمنا بالمدينة أياما.
* إزالة بستان فاطمة*

(1/178)

كانت في صحن المسجد النبوي بئر ونخلة وشجيرات وكان الجهال يسمون ذلك بستان فاطمة ويتبركون بالنخلة وتمرها وبالشجيرات والبئر ويعتقدون أن بئر زمزم تجري تحت الأرض حتى تتصل بتلك البئر يوم عاشوراء من كل سنة، فيقبل الناس في يوم عاشوراء على تلك البئر ويأخذون منها ماء كثيرا للتبرك به فاستشارنا الشيخ عبد الله بن حسن رحمة الله عليه في طم البئر وإزالة البستان، فلم نتردد في الموافقة على ذلك، لأن المسجد كله وقف للصلاة ولا يجوز أن يشغل بغيرها، ولأن الجهال يفتتنون بماء البئر والنخلة والشجيرات فكتب رحمه الله إلى الملك عبد العزيز بن عبد الرحمن رحمه الله يخبره بما رأيناه ويستأذنه في تنفيذه، فجاء الإذن فأمر الشيخ بطم البئر وقلع تلك الأشجار وتسوية الأرض فكانت من حسناته رحمة الله عليه، ولما قلعت النخلة والأشجار وقطعت وحملت إلى خارج المدينة انتظر المفتونون بها مجيء الليل بظلامه فأخذوها كلها ولم يبقوا شيئا، ولا بد أن يكونوا قد اقتتلوا عليها لينال كل واحد منهم قطعة صغيرة من الأشجار وأوراقها.
وهنا نذكر شجرة (ذات أنواط) التي كانت للمشركين في الجاهلية ينوطون بها أسلحتهم ويتبركون بها، قال شيخ الإسلام محمد بن عبد الوهاب رحمه الله في كتاب التوحيد: باب من تبرك بشجر أو حجر ونحوهما ومضى إلى أن قال: وعن أبي واقد الليثي قال: خرجنا مع رسول الله صلى الله عليه وسلم إلى حنين ونحن حدثاء عهد بكفر وللمشركين سدرة يعكفون عندها وينوطون بها أسلحتهم يقال لها: ذات أنواط، فقلنا: يا رسول الله اجعل لنا ذات أنواط كما لهم ذات أنواط، فقال رسول الله صلى الله عليه وسلم: ((الله اكبر إنها السنن قلتم والذي نفسي بيده كما قالت بنو إسرائيل لموسى:

(1/179)

{ اجْعَل لَّنَا إِلَهًا كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ } لتركبن سنن من كان قبلكم)) رواه الترمذي وصححه قال شارحه الشيخ سليمان بن عبد الله رحمة الله عليه في شرح هذا الحديث ص 150 ما نصه: ((فإذا كان اتخاذ شجرة لتعليق الأسلحة والعكوف عندها اتخاذ إله مع الله مع أنهم لا يعبدونها ولا يسألونها فما الظن بما حدث من عباد القبور من دعاء الأموات والاستغاثة بهم والذبح والنذر لهم والطواف بقبورهم وتقبيلها وتقبيل أعتابها وجدرانها والتمسح بها والعكوف عندها وجعل السدنة والحجاب بها؟! وأي نسبة بين هذا وبين تعليق الأسلحة على شجرة تبركًا؟!.
قال الإمام أبو بكر الطرطوشي من أئمة المالكية: ((فانظروا رحمكم الله أينما وجدتم سدرة أو شجرة يقصدها الناس ويعظمونها، ويرجون البر والشفاء من قبلها ويضربون بها المسامير والخرق فهي ذات أنواط فاقطعوها)).
وقال الحافظ أبو محمد عبد الرحمن بن إسماعيل الشافعي المعروف بأبي شامة في كتاب البدع والحوادث: ((ومن هذا القسم أيضا ما قد عمّ الابتلاء به من تزيين الشيطان للعامة تخليق الحيطان والعمد وسرج مواضع مخصوصة في كل بلد يحكي لهم حاك أنه رأى في منامه بها أحدا ممن شهر بالصلاح والولاية فيفعلون ذلك ويحافظون عليه مع تضييعهم فرائض الله تعالى وسننه ويظنون أنهم متقربون بذلك، ثم يتجاوزون هذا إلى أن يعظم وقع تلك الأماكن في قلوبهم فيعظمونها ويرجون الشفاء لمرضاهم وقضاء حوائجهم بالنذر لهم وهي من بين عيون وشجر وحائط وحجر. وفي مدينة دمشق صانها الله من ذلك مواضع متعددة كعونية الحما خارج باب توما والعمود المخلق داخل باب الصغير والشجرة الملعونة اليابسة خارج باب النصر في نفس قارعة الطريق، سهل الله قطعها واجتثاثها من أصلها فما أشبهها بذات أنواط الوارد في الحديث)) أهـ.

(1/180)

فماذا يقول أعداء التوحيد الذين يبغضون الموحدين ويسمونهم بالوهابية فهل كان أبو بكر الطرطوشي وعبد الرحمن أبو شامة أيضاً وهابيين!
وبعدما استقررت في المدينة بعث حبيب الله الشنقيطي من مصر إلى المدينة رجلين ليأتياه بزوجته أحدهما الشيخ إبراهيم المراكشي والثاني شنقيطي لا أعرف اسمه، والشيخ إبراهيم المراكشي مغربي استوطن القاهرة منذ زمن طويل، وهو رجل كريم ضيفني مراراً في بيته فلما رأيته دعوته للغداء، فلما رجع إلى القاهرة كان من أعجب المصادفات أن العلاقة بين الشيخ إبراهيم الودنوني وبين حبيب الله الشنقيطي قد ساءت ووقعت بينهما وحشة فألقى الكتاب الذي أخذه مني في البريد، فوصل الكتاب مع وصول الرجلين الذين بعثهما إلى المدينة فظن حبيب الله أن إبراهيم المراكشي هو الذي جاء بالكتاب وألقاه في البريد فأخذ يلومه، ويقول: يا شيخ إبراهيم هذا قدري عندك تأتيني بكتاب يتضمن تكفيري من ذلك الجهول! فحلف إبراهيم المراكشي أيماناً مغلظة أنه لم يأخذ مني كتاباً ولا سمع مني كلاماً في حقه فبم يصدقه وحصل الغرض المطلوب وهو جزاؤه على إساءته بإساءة مثلها.
*العشاء في قصر الملك حسين*
لما حججت الحجة الأولى سنة 1341 هـ وجدت شيخا من بلدنا بوابًا في قصر الملك حسين، ففرح بي كثيرا ودعاني للعشاء وكان جملة حديثه لي أن قال: يا بني إن هذه البلاد الشرقية فيها عجائب وغرائب، فكن على حذر من أهلها فإنها ليست كبلادنا أهلها كلهم سنيون على مذهب إمامنا مالك، ففي هذه البلاد طائفة يقال لهم الوهابية يبغضون النبي صلى الله عليه وسلم ولا يذكرون اسمه أبدا، فيقولون: لا إله إلا الله مالك يوم الدين بدل أن يقولوا محمد رسول الله فأظهرت له التعجب.

(1/181)

وفي سنة 1345 هـ لما كنت في الضيافة الملكية بحثت عنه حتى وجدته وضيفته وعرف حينئذ أنني من الطائفة التي حذرني منها فسكت ولم يقل شيئا، وفي يوم من الأيام كان معي فقصدنا المسجد الحرام فوجدنا الشيخ عبد الظاهر أبا السمح رحمه الله جالسًا على الحصى، فجلست معه وجلس رفيقي فقال عند جلوسه: يا رسول الله فقال له أبو السمح: قل يا الله فقال: ما أقول إلا يا رسول الله يا رسول الله يا رسول الله فاضرب عنقي إن قدرت ثم قال لي: هذا فراق بيني وبينك، فإن صحبتك تجرني إلى لقاء هؤلاء القوم وهرب ولم أره بعد ذلك.
فانظر إلى الجهلاء الذين يسمون بالعلماء كيف يضللّون العوام الجهال { لِيَحْمِلُواْ أَوْزَارَهُمْ كَامِلَةً يَوْمَ الْقِيَامَةِ وَمِنْ أَوْزَارِ الَّذِينَ يُضِلُّونَهُم بِغَيْرِ عِلْمٍ أَلاَ سَاءَ مَا يَزِرُونَ } (النحل:25).
*ملك الحجاز غير المتوج*
هكذا كان يسمى السيد رشيد رحمه الله عميدَ السلفيين في الحجاز الشيخ محمد نصيف بارك الله في حياته، وقد كان في تلك الأيام المظلمة سراجًا يضيء لمن ألهمه الله رشده طريق التوحيد وإتباع السنة، وكان بيته لا يخلو من الضيوف الواردين من جميع أنحاء الدنيا من أمراء البيت الهاشمي وبعد ذلك أمراء البيت السعودي إلى فقراء الحجاج من أهل الهند.. هكذا وجدته سنة 1314 هـ ولا يزال كذلك إلى يومنا هذا، ومناقبه لا يفي بها إلا مؤلف خاص وهو أشهر من أن يعرف، ومع أنه كان متهما بالوهابية كان موضع احترام وإجلال من جميع الناس من الملك حسين وأبنائه إلى الطبقة السفلى من العامة، لأنه من أشرف بيوتات الحجاز ولما آتاه الله من علوّ القدر والوجاهة والمهابة وللسخاء العظيم الذي هو من أخص صفاته وفي الحديث: ((السخي قريب من الله قريب من الناس قريب من الجنة، والبخيل بعيد من الله بعيد من الناس بعيد من الجنة))(1) وما أحسن قول الشاعر:
__________
(1) ضعيف: انظر ضعيف الجامع.

(1/182)

تغط بالسخاء عن كل عيب ... فكم عيب يغطيه السخاء
وقال آخر:
أحسن إلى الناس تستعبد قلوبهم ... فطالما استعبدت الإنسان إحسان
ومع شدة عداوة الملك حسين لمن يسميهم بالوهابين كان يحجم عن الإساءة إلى هذا الرجل الكريم إلى أواخر أيام ملكه فقبض عليه ونفاه من الحجاز إلى قبرص فسجن هناك وعزم على قتله، فانهالت عليه البرقيات من جميع أنحاء العالم تحذره من هذه الجريمة ومن جملة من حذره ابنه فيصل الأول وسائر أبناءه، وبعد سجن دام أربعين يوماً أطلق الله سراحه ليعود إلى خدمة العلم والدين وأعمال البرّ وبناء المكرمات.
وقد طفت كثيرا من أنحاء العالم من المغرب الأقصى غربًا إلى كلكتا شرقا ووصلت من جهة الشمال إلى الأراضي القطبية التي لا تغيب فيها الشمس مدة ثلاثة أشهر، فما رأيت أحدا من العلماء والوجهاء منحه الله من خدمة العلم والعلماء وكرم الضيافة والبر والإحسان مثل ما لهذا الرجل، فهو بدون منازع عميد السلفيين في الحجاز بل وفي سائر أنحاء الدنيا فكم طبع من كتب السنة والتوحيد ووزع منها الأعداد الوافرة في جميع أنحاء العالم، وكم له من أياد بيض على أهل العلم والفضل الذين يردون منهله العذب من جميع أقطار العالم في هذه المدة الطويلة، فنسأل الله أن يبارك في حياته ويزيده من فضله.
*عبد الرؤوف الصبان*

(1/183)

من أفضل من لقيتهم من السلفيين الذين يوحدون الله ويتبعون رسوله صلى الله عليه وسلم السيد عبد الرؤوف الصبان رحمه الله، وكان مديرا لشركة دبغ الجلود في مكة فقد كرمني وأنزلني في بيته، وكنت مريضا فأخذني إلى الطبيب ولم يزل يرعاني ببره وإحسانه إلى أن انتقلت وأنا مريض إلى جدة، فنزلت عند عميد السلفيين أطال الله بقاءه، وكان يخدمني بنفسه ويجبرني على شرب الحليب إلى أن شفيت، ثم سعى لي في الحصول على الركوب في الباخرة مجانًا إلى بومباي في الهند، وفي تلك الأيام التي كنت عند الشيخ عبد الرؤوف الصبان عرض عليه الأمير علي بن الحسين أن يتخذه كاتبًا له فاستشارني فنهيته، فلم يقبل نصيحتي وصار كاتبًا عند الأمير المذكور، وبعد مدة قصيرة وقعت الحرب بين الملك عبد العزيز بن عبد الرحمن آل سعود وبين الملك علي بن الحسين بعد فرار أبيه إلى قبرص، فانهزم الملك علي بن الحسين وخرج من مكة ورافقه كاتبه الشيخ عبد الرؤوف الصبان وبقي منفيًا معه سنين طويلة في أثنائها لقيته في بغداد فوجدته نادما على عدم قبول نصيحتي له.


السفر إلى الهند

السفر إلى الهند

*السفر إلى الهند*
بعدما شفيت من مرضي عرضت علي أبي مثواي السيد محمد نصيف رغبتي في السفر إلى الهند للقاء علماء أهل الحديث، فسعى لي بواسطة القائم مقام في جدة السيد زينل في الحصول على تذكرة سفر في الباخرة مجاناً من جدة إلى بومباي وسافرت منها إلى دلهي.

(1/184)

وكان الشيخ عبد الوهاب الدهلوي قد كتب لي كتاب توصية إلى عمه الحاج عبد الغفار في دلهي؛ فضيفني وأكرمني ولقيت النواب صدر الدين المدبر لشئون مدرسة (علي جان) ومسجده وكان عالماً بالعربية في ذلك الزمان في بلاد الهند في غاية القلة، فرحب بي واستحسن مقصدي وقال لي: إن تجولك في بلاد الهند للقاء العلماء والإطلاع على الكتب يحتاج إلى أمرين: أحدهما الدراهم، والثاني اللغة، وبدون هذين تتعب كثيراً ولا تحصل على طائل، فأنا أقترح عليك أن تمكث عندنا هنا سنة تتعلم فيه شيئاً من اللغة الهندية وتحصل على شيء من المال، وفي أثنائها يستفيد من علمك تلامذة مدرستنا فإن الطلبة عندنا يدرسون كتب التفسير والحديث والأدب العربي نظماً ونثراً بالترجمة الهندية بلغة أردو من البداية إلى النهاية ويتخرجون في المدرسة (ولا تقل من المدرسة) ولم يقرع آذانهم كلام باللغة العربية فيعيشون بكماً صماً يعتمدون على ترجمة الكتب لا على الكتب نفسها.
فقبلت هذا الاقتراح وأقمت في مدرسة (علي جان) فأمر النواب صدر الدين المتقدمين في العلم من الطلبة أن يحضروا دروسي فحضر عندي خمسة عشر طالباً لا يزال أحدهم بقيد الحياة معروف مكانه، وهو الشيخ عبد الودود بن عبد التواب الملتاني وقد حج في السنة الماضية عام 1390هـ ولقيته هنا بالمدينة.
*حادثة عجيبة*
قلت لأولئك الطلبة: ماذا تريدون أن أدرسكم من كتب الأدب؟ فقالوا: نريد أن تدرسنا ديوان المتنبي؛ فبدأت أدرسهم ووجدت صعوبة في إفهامهم لأنهم كما قال النواب صدر الدين: لم يقرع آذانهم كلام عربي قط، وبعد أربعة أيام وصلنا إلى بيت من قصيدة للمتنبي يمدح بها سيف الدولة وكانت النسخة التي نقرأ فيها مطبوعة في دهلي وفيها أخطاء فوجدنا فيها البيت هكذا:
أنا له الشرف الأعلى تقدمه ... فما الذي بتوقى ما أتى نال

(1/185)

ففكرت في معنى الشطر الثاني من هذا البيت فلم أكد أفهمه فلما حضر الطلبة قلت لهم: هذا الشطر لم أفهمه وأظن أنه محرف، فأنكروا ذلك وقالوا: (توبة، أستغفر الله) وهاتان الكلمتان تستعملان في لغتهم عند الغضب والإنكار الشديد وقالوا لي: إن هذه النسخة التي في يدك درسنا بها مولانا عبد الرحمن النكرامي مرارًا فلم يجد فيها خطأ، فيا لله للعجب أنت عربي وأديب وتعجز عن فهم كلام المتنبي مع أن أقل الأدباء علما عندنا يدرس ديوان المتنبي بدون مطالعة، والآن ظهر لنا صدق ما قال أستاذ الأدب مولانا عبد الرحمن النكرامي فقلت لهم: وماذا قال؟ قالوا: قال لنا: اذهبوا إلى النواب صدر الدين وقولوا له إننا لا نفهم كلام هذا المدرس العربي ولا حاجة لنا بتدريسه، فقلنا له: نحن نستحي من النواب أن نقول له ذلك فقال لنا: اعلموا أن العرب في هذا الزمان كلهم جهال لم يبق عندهم من العلم شيء وإنما كان عندهم العلم في زمان النبي صلى الله عليه وسلم وفي زمان السلف الصالح، أما اليوم فلا علم عندهم أما ترونهم كل سنة يأتون من مكة والمدينة ويتكففون الناس فهل رأيتم منهم أحدا من أهل العلم؟ يضاف إلى ذلك أن هذا العربي- يعنيني- شاب مجهول في الهند لا يعرفه أحد وشهادته لا تنفعكم، وأنا لا أعطيكم شهادة إذا تركتموني ودرستم عنده فقلت لهم: إن شئتم أن تحضروا درسي فاحضروا، وإن رأيتم أن درسي لا فائدة فيه فانصرفوا إلى مولانا عبد الرحمن فانصرف أحد عشر منهم وبقي أربعة لا لأنهم يعتقدون صحة ما قلت لهم من أن شطر البيت يمكن أن يكون محرفا بل فضلوا سماع الكلام العربي ولو من مدرس قليل العلم وكان أحدهم عبد الودود المذكور.

(1/186)

فذهبت إلى النواب صدر الدين رحمه الله وذكرت له ما وقع، فقال لي: أنا أعرف علمك أعرف علم الشيخ عبد الرحمن النكرامي وقد أردت لهم الخير؛ فإن أبوا فذرهم في ضلالتهم وأرجو أن تبقى في مكانك ولو لم يحضر عندك أحد منهم، وبقيت أربعة أيام أفكر في معنى ذلك الشطر فلم أفهمه وقال لي أحد الأربعة الباقيين: إن الشيخ عبد الرحمن قال للطبلة: إن هذا الشطر واضح يفهمه كل أحد حتى الحمار وقد رأيتم صدق ما قلته لكم.
وفي اليوم الخامس ذهبت إلى الشيخ عبد الرحمن النكرامي رحمه الله وأمامه حلقة كبيرة من الطلبة، فسلمت عليه فرد عليّ السلام فقلت: يا شيخ عبد الرحمن لم أفهم هذا الشطر وقد أخبرني الطلبة أنك تفهمه فأفهمني إياه، فقال لي كلام لا معنى له فقلت له: أعربه من فضلك فبالإعراب يتبين المعنى فقال: ما موصولة، والذي توكيد لها، ويتوقى فعل مضارع فاعله ضمير مستتر تقديره هو يعود على الأعداء في البيت قبله، وما مفعول به، وأتى فعل ماض وفاعله ضمير مستتر يعود على الممدوح، ونال خطأ والصواب نالوا، فقلت له: إذا كانت ما موصولة يكون تقدير الكلام الذي الذي فقال: وأي شيء في ذلك؟ فقلت له: وفاعل يتوقى إذا كان يعود على الأعداء لم يصح ذلك لأن قياس النحو يقتضي أن يكون واو فيقال: يتوقون، وليس عندنا ضمير مستتر تقديره هم إلا في نحو قولنا: الرجال قائمون، ففي قائمون ضمير مستتر تقديره هم، أما الفعل فلا يقدر فيه من ضمائر الغيبة إلا هو وهي.
قال لي: تريد أن تعتزر (يعني تعترض) على المتنبي؟ إنك لا تستطيع ذلك فقد عكف أبو عليّ الفارسي على ديوان المتنبي يبحث عن خطأ فلم يجده فقلت له: فقد عيب عليه أبيات منها قول ه:
جخفت وهم لا يجفخون بها بهم ... شيم على الحسب الأغر دلائل
فيه التعقيد، ومن ذلك ثوله:
إن كان مثلك كان أو هو كائن ... فبرئت حينئذ من الإسلام
فيه الركاكة وقبح البراءة من الإسلام لأمر مكذوب يريد به التملق ومن ذلك قوله:

(1/187)

فقلقلت بالهم الذي قلقل الحشا ... قلاقل هم كلهن قلاقل
فيه من الركاكة والثقل على اللسان بتكرار حرف القاف ما لا يخفى على فأعرض عني، وقال للطالب الذي كان يقرأ عليه: (تشالو) يعني استأنف القراءة فأصابني من الغم ما الله به عليم، ولم أكن قبضت شيئا من المدرسة وما كان عندي إلا أربع وعشرون روبية أي درهمًا هنديًا، فعزمت على شراء شرح ديوان المتنبي للعكبري لأعرف أين يكمن سر عدم فهمي لذلك الشطر أهو في جهلي أم في الخطأ الواقع في الطبعة الهندية؟ فسألت أحد الطلبة عن لفظ السؤال عن المطبع المجتبائي بلغة أردو فلقنني إياه، فذهبت أسأل إلى أن وصلت فسألت صاحبه عن شرح العكبري لديوان المتنبي، فقال لي: النسخة الأخيرة اشتراها مني طالب من مدرسة كذا وكذا فذهبت إلى تلك المدرسة ووجدت الطالب الذي اشترى النسخة فوجدت البيت هكذا:
أنا له الشرف الأعلى تقدمه ... فما الذي بتوقى ما أتى نالوا؟
فظهر أنني كنت مصيبًا وأن الشطر كان محرفًا، والطامة الكبرى كانت في زيادة نقطة بلفظ (بتوقي) الذي هو جار ومجرور فصار (يتوقي) فعلاً مضارعًا وظهر أن الشيخ عبد الرحمن لم يفهم منه شيئا، فإن (ما) التي زعم أنها موصولة ليست موصولة بل هي استفهامية، و(يتوقى) الذي اخترع له فاعلاً وجعله ضميرا مستترا تقديره هو ليس فعلاً وإنما هو جار ومجرور.
فنقلت البيت على الوجه الصواب وما قاله العكبري في شرحه.

(1/188)

ومعنى البيت: (تقدُّمُ سيف الدولة في الحروب وهزيمته لأعدائه أكسبه الشرف الأعلى فما الذي ناله أعداؤه بتوقيهم وإحجامهم عن فعل ما أتاه من ذلك؟! الجواب نالوا الخزي والعار) فانطلقت إلى الشيخ عبد الرحمن النكرامي وهو يدرس وكان لا يفتر عن التدريس طول النهار، فسلمت عليه فرد علي السلام وقلت له: أيها الشيخ إنك قلت للطلبة: إن هذا الشطر يفهمه كل أحد حتى الحمار وقد ظهر أنك لم تفهمه وناولته الصحيفة وقلت له: اقرأ ما قاله العكبري في شرحه فقرأه ثم ناولني الصحيفة وقال للطالب الذي كان يقرأ عليه (تشالو) فهجرته ثلاثة أيام وهجوته بقصيدة لا أريد أن أذكر منها هنا شيئا فكان خيرا مني لأنه بعد ثلاثة أيام بدأني بالسلام.
*التجول في الهند*

(1/189)

بعدما مضت على وصولي إلى دهلي ستة أشهر جاء شهر رمضان وهو وقت تعطيل في مدارس أهل الحديث بالهند، وكنت قد جمعت شيئا من المال وكانت عندي نسخة من عون المعبود شرح سنن أبي داود تأليف جماعة من علماء أهل الحديث منهم شيخنا عبد الرحمن بن عبد الرحيم المباركفوري كما أخبرني هو رحمه الله بذلك، ولا تصح نسبته إلى شخص واحد وإن كان الشيخ شمس الحق العظيم آبادي هو الذي كان ينفق على أولئك الجماعة زمان تأليفه ويشاركهم في العمل، بعثه بسبع عشرة روبية فتوجهت من دهلي إلى لكناو وفيها لقيت الشيخ محمد بن محسن اليمني الأنصاري، فقرأت عليه أطرافا من الكتب الستة، وأخذت عنه الإجازة في جميع مروياته عن أبيه عن آل الأهدل. ثم توجهت إلى بنارس ولقيت فيها الأديب الشيخ عبد المجيد الحريري الحاصل على شهادة ماجستير من جامعة (علي كره) ففرح بي فرحا عظيما والتمس مني أن أبقى عنده ليستفيد من علمي وعرض علي راتبًا أكثر مما كنت آخذه في مدرسة (علي جان) وتكفل بجميع ما يلزمني من السكنى والمعيشة فوعدته خيرا. وتوجهت إلى مدينة (مو) ولقيت العالم الجليل الشيخ محمد أحمد ومنها توجهت إلى مبارك فور بقصد لقاء العالم الجليل الورع النبيل خاتمة المحققين في تلك النواحي الشيخ عبد الرحمن بن عبد الرحيم المبارك فوري فأقمت عنده مدة يسيرة قرأت عليه فيها أطرفا من الكتب الستة وثلاثيات البخاري وعارضت معه موضع من كتابه القيم (تحفة الأحوذي) في شرح جامع الترمذي والتمس مني أن أنظم قصيدة في تقريظه فنظمتها وتركتها عنده فأدرجها في آخر المجلد الرابع، وكنت قد طبعت أربع قصائد في دهلي سميتها الهاديات تقدمت إحداها وهي الميمية التي مطلعها:
من فاته المصطفى المختار من مضر إلخ.
وسأدرج هنا قصيدة أخرى منها. فنقل شيخنا المذكور في مقدمة تحفة الأحوذي إحدى القصائد الأربع وهي تخميس قصيدة حميد القرطبي التي أنشدها القسطلاني في مقدمة شرحه للبخاري ومطلعها:

(1/190)

نور الحديث مبين فادن واقتبس ... واحد الركاب له نحو الرضى الندس(1)
إلا إنه لم يسمني بل قال: وقال بعض الأعلام مخمساً هذه القصيدة ولقيت منه من الإكرام ما أعجز عن وصفه بل أسأل الله أن يكافئه على ذلك في جنات عدن مع الذين أنعم الله عليهم مع أني أدعو له في كل صلاة.
ورأيت من زهده في الدنيا وتواضعه وحسن خلقه ما يفوق الوصف فقد كان يقضي أوقاته كلها في خدمة العلم تدريساً وتأليفا وإفتاء، ودعاه الدهلويون حين عزموا على تأسيس دار الحديث في مكة شرفها الله إلى أن يكون رئيسًا فيها فأبى، ودعاه غيرهم من أصحاب المدارس فأبى، وكان لا يعيش إلا مما يكتسبه من العلاج لأنه كان طبيبًا حاذقًا، وكان لا يشتغل بالطب إلا من بعد صلاة العصر إلى المغرب.
وذكر مناقبه يفضي بي إلى التطويل الذي يجعل طبع الكتاب صعبًا، ولكن لابد أن أذكر مكرمة له لا أستطيع تركها وذلك أنه حتم علي في تلك المدة أن لا آكل إلا عنده، ولما عزمت على السفر قال لي: لا تسافر في السكة الحديدية إلى مدينة أعظم كرفان ذلك يشق عليك فهنا اثنان من أصحابنا يسافران على عربة تجرها الخيل في وسط الليل، فأردت أن أودعه فقال لي: لابد أن أخرج لوداعك وأصر على ذلك فقام في نصف الليل وذهب معي إلى المكان الذي فيه العربة، فوضع في كفي قرطاسًا وضم يدي عليه وقال لي: أستودع الله دينك وأمانتك وخواتيم عملك، زودك الله التقوى ويسر لك الخير حينما توجهت، وظننت أن القرطاس ورقة مالية فوضعتها في يده وضممتها وقلت له: لست في حاجة فأخذ بيدي إلى أن بعدنا عن الرجلين وبكى بكاءً شديدًا وهو يقول: اقبل مني اقبل مني، فاقشعر جلدي وندمت على ما فعلت وقبلت تلك الورقة وتأثرت بما رأيته من بكائه حتى أني حين طلع الفجر صليت الصبح إمامًا بالرفيقين فبكيت كثيرًا في أثناء القراءة فالله يرحمه رحمة واسعة.
وهذه القصيدة التائية في صفة رحلتي من المغرب إلى الهند:
__________
(1) الندس: الفطنة والكياسة.

(1/191)

خليلي عوجا بي إلى كل ندوة ... بعا قول خير الرسل يروي بقوة
ولا تقربا بي مجلس الرأي إنه ... ضلال يحط لتابعيه بهوة
على مجمع فيه كتاب إلهنا ... يفسر تفسير بعلم وحكمة
لدى ثلة قد نور الله قلبهم ... وخصهم بالهدى أفضل نعمة
فصانوا كتاب الله جل جلالته ... عن اللغو والتحريف أسوأ بدعة
وردوا افتراء الخلف من ضل سعيهم ... وقد فرقوا من شؤمهم خير شرعة
وأصلوهم حرب الفرنج بهمة ... كسيف صقيل في مضاء ولمعة
إليهم أجوب البر والبحر آويا ... لأنظر من فازوا بنور ونظرة
وأقبس ن أنوار علم سنة ... وذلك قصدي في اغترابي وهجرتي
وأبعد عن أهل البدائع والخنا ... وأدرك روحاً من عنائي وغربتي
وليس مرادي غربة البعد والنوى ... ولكنها في الدين أعظم كربة
ولما أبان الله لي نور دينه ... وأنقذني من طرق أصحاب خرقة
أولئك قوم بدلوا الدين بالردى ... وقد مرقوا من هديه شر مرقة
وأبغضني الأقوام حين نبذتهم ... وملت إلى قفو الكتاب وسنة
وقد قلبوا ظهر المجن وخشنت ... صدورهم لي واستعدوا لمحنتي
وقد زعموا هجري وشتمي قربة ... وكل جليس لي سيردى بسرعة
وقد جزموا أني أموت على الردى ... وأخلد في النيران من أجل رجعتي
أماني حمق تضحك الثاكل التي ... بواحدها سارت ركاب المنية
نبذتهم نبذ النوى وتركتهم ... وهاجرت كي أحظى بسؤلي ومنيتي
وما الي ولي أو رفيق مصاحب ... ولا ناصر إلا إله البرية
عليه اعتمادي لا على أحد سواه ... فهو قدير أن يجود ببغيتي
وما أطلب المال الذي هو زائل ... سوى بلغة لا بد منها لخلتي
سفرت إلى مصر لأخبر خبرها ... وأنظر هل فيها شفاء لعلتي
ومن قبل قد أخبرت أن في ربوعها ... لاجالاً لنصر الدين أصجاب شدة
وصلت فلم ألف سوى أهل بدعة ... وشرك وإلحاد وشك وردة
سمعت بها الإلحاد يعلن جهرة ... بجامعة للشر مع كل فتنة
رأيت بها الأوثان تعبد جهرة ... قبوراً عظاماً ناخرات أجنت
ويدعون دون الله من لا يجيبهم ... وهم عن دعاء القوم في عظم غفلة

(1/192)

لهم جعلوا قسماً بمال ولدة ... فلا عاش من قد ظنهم أهل ملة
حثا ثلة مستضعفين رأيتهم ... تسومهم الأعداء سوء الأذية
وهم صبر مستمسكون بدينهم ... ويدعون ما اسطاعوا بيضا نقية
وما صدهم إيذاؤهم عن جهادهم ... لأنهم أهل النفوس الأبية
أقمت بها عاماً إلى الله داعياً ... فأرشد رب الناس قوماً بدعوتي
يعدون بالآلاف في الريرمون كلهـ ... ـم أهل إخلاص وأهل فتوة حشا
ثلة
ومن بعد ذا سافرت للحج راجياً ... قبولاً من الله الكريم لحجتي
فأتككته والحمد لله سائلاً ... من الله يهديني سواء المحجة
وكنا سمعنا أن بالهند فرقة ... على السنة الغراء بصدق وحجة
فقلت عسى منشودتي عندهم ترى ... وهزتني الأشواق أية هزة
بلغت فألفيت المخبر صادقاً ... وشاهدت سنات تجلت بعزة
قد اخترت دهلي للإقامة إنها ... بلاد علوم الدين فيها تسنت
وقد شفيت نفسي وزال سقامها ... غداة رأت عيني مساجد سنة
فلا تسمعن فيها سوى قال ربنا ... وقال رسول الله يخر البرية
لقد مثلوا خير القرون لناظر ... بقول وفعل واجتهاد ونية
إمامهم خير الأئمة كلهم ... عليه من الرحمن أزكى تحية
تمت
*السيد سليمان الندوي*
السيد سليمان من أكابر علماء الهند ورؤسائهم في ذلك الزمان وكان يدير شؤون مؤسستين عظيمتين: إحداهما دار المصنفين التي أسسها هو بنفسه واختار نخبة من ذوي الكفاءة والمقدرة على تصنيف الكتب وطبعها ومن أهمها التاريخ الذي بدأ تأليفه أستاذه الشيخ شبلي النعماني، واستمر هو في تكميله وهو من أحسن كتب التاريخ حسب ما شهر بذلك عند علماء الهند وأنا لم أقرأه لأنه بلغة أردو ومعرفتي بها ضعيفة.

(1/193)

والمؤسسة الثانية كلية ندوة العلماء التي تخرج فيها هو وغيره من الأدباء والعلماء وقد أسسها قبل ذلك بزمان طويل ثلاثون رجلاً من كبار علماء الهند، ووضعوا لها مناهج الدراسة ليتخرج فيها رجال قادرون على الدعوة إلى دين الحق الإسلام، ولا تزال هذه المؤسسة سائرة في طريقها إلى الآن وعلماؤها حنفيون كأكثر علماء الهند، وكان ساعد السيد سليمان الأيمن في تدبير شؤونها الدكتور عبد العلي رحمة الله عليه والذي يتولى تدبير شؤونها في الوقت الحاضر هو تلميذي الأستاذ أبو الحسن علي الندوي أخو الدكتور عبد العلي وهو مشهور في البلاد العربية بتأليفه وخطبه التي ألقاها في أمهات البلدان العربية.
أقمت عند السيد سليمان الندوي أيامًا كنت ضيفه فيها وأكرمني غاية الإكرام، ثم توجهت إلى (بهريا) للقاء العالم الأديب الشاعر البليغ الشيخ عبد الحميد الفراهي وكانت له مدرسة كبيرة يعلم فيها علوم الإسلام واللغة العربية ففرح بي وأكرمني والتمس مني أن أكون مدرسًا في مدرسته وعرض علي راتبا طيبا مع السكنى والمعيشة، فاعتذرت له بأني وعدت الشيخ عبد المجيد الحريري في بنارس أن أقيم عنده.

(1/194)

ثم سافرت إلى كلكتا وهي قاعدة بلا بنكال ولقيت بها نابغة الهند في العلم والأدب والسياسة أبا الكلام آزاد، فرحب بي وبقيت في ضيافته بإلحاح منه خمسة عشر يوماً وكان له كاتب اسمه عبد الرزاق المليح آبادي وهو الذي يحرر صحيفة عربية كان ينشرها أبو الكلام، فالتمس مني أبو الكلام أن أنشر فيها ما يتيسر من المقالات فنشرت فيها ثلاث مقالات في أخبار البربر وأحوالهم ولغتهم، وكان أبو الكلام لا يفرق بين البربر الذين هم أمة عظيمة في المغرب تمتد الأراضي التي يسكنونها من حدود مصر شرقاً إلى حدود سنغال غرباً، وتشمل على ليبيا وتونس والجزائر والمغرب وموريتانيا كما تسمى هذه البلدان في هذا الزمان، لا يفرق بين هذه الأمة وبين سكان (بربرة) في السودان فأخبرته بالفروق الكثيرة التي بين الفريقين واهتم بذلك كثيراً. فإن قيل: إن الناس في المشرق العربي يعتقدون أن هذه البلدان عربية فكيف جعلتها بربرية؟ فالجواب: إن سكان هذه البلدان الأصليين هم البربر، وقد نزح إليها العرب في أول الفتح الإسلامي، وفي القرن السادس الهجري كما في مقدمة ابن خلدون عند ذكر بني هلال وبني عامر وهؤلاء العرب النازحون عددهم قليل جداً بالنسبة إلى السكان الأصليين ولكن الإسلام وحدّ بينهم وجعلهم أمة واحدة لا فضل لأحد الفريقين على غيره إلا بتقوى الله، وبطول الزمان انتشرت اللغة العربية في هذه البلدان فصارت أكثر الحواضر تتكلم بها وعلى هذا يصح أن نسميهم عرباً مستعربة ولكن إلى هذه الساعة لا يزال نحو نصف سكان هذه البلدان يتكلمون بالبربرية، والخطب في ذلك سهل فإن البربر من الشعوب التي خرجت من جزيرة العرب قبل زمان سحيق في القد، ونحن معشر طلبة علم اللغات لا نشك في ذلك كما أن الواحد نصف الاثنين ولذكر الأدلة على ذلك مقام آخر.

(1/195)

وكان عبد الرزاق المليح آبادي زنديقاً وكان يعظم جمال الدين الأفغاني ويزعم أنه كان ملحداً ولا يعظم رفيقه محمد عبده ولا صاحبه السيد رشيد رضا، لأنهما بزعمه لم يفهما فلسفته لأنها أعلى من مستواهما وقد جادلته في ذلك وكثير من الناس في هذا الزمان يرون هذا الرأي ولكن أقرب الناس إليه محمد عبده ورشيد رضا يشهدان بأنه مؤمن وكتبه التي ألفها وخصوصا رسالته في الرد على الدهرية لا تبقي شكاّ في لأنه كان من المؤمنين.
ومن أعجب ما سمعته من عبد الرزاق المليح آبادي أننا كنا نتجادل في تارك الصلاة أهو مسلم أم كافر واستعرضنا أدلة العلماء وخلافهم في ذلك، فقال لي: عندي دليل قاطع لا يعرفه العلماء الذين ذكرت على أن تارك الصلاة مؤمن فقلت: وما هو؟ قال لي: هو أنا، لأنني لا أصلي ومع ذلك لا أشك في أنني مسلم. ثم رجعت إلى بنارس وأقمت عند الشيخ عبد المجيد الحريري ضيفا مكرما وأستاذا محترقا مدة ثلاثة أشهر، ثم سافرت إلى (عظيم آباد) ولقيت الشيخ إدريس بن شمس الحق فأطلعني على خزانة كتب والده وأكرمني وزرت خزانة كتب (خدا بخش) بتلك المدينة فرأيت في الخزانتين كتبا نفيسة منها كتاب الاستذكار شرح الموطأ لابن عبد البر ومنها كتاب الأحكام الكبرى لعبد الحق الإشيلي.
ثم سافرت إلى لكناو ونزلت عند الشيخ خليل بن محمد بن حسين بن محسن الحديدي الأنصاري واليمني ففرح بي وأكرمني وأخبرته بأني أريد لقاء والده الشيخ محمد حسين في بهوبال، فكتب إلى والده بذلك فأجابه بأنه يستحسن أن أنزل في ضيافة ملكة بهوبال، وقصد بذلك إكرامي، فقال لي الشيخ خليل: ابعث برقية إلى الكولونيل عبد القيوم أمير الضيافة فبعثتها إليه، وركبت القطار في الدرجة الثالثة التي كنت دائمًا أسافر فيها لأن أجرة الركوب فيها رخيصة ولو ركبت الدرجة الثانية لما أمكنني أن أرى إلا قليلاً من البلدان وأنا شاب لا يهمني تحمل المشقة.

(1/196)

فلما وصل القطار إلى محطة بهوبال كانت سيارة ملكية تنتظرني أمام عربات الدرجة الثانية فلم يجدني فيها الكولونيل عبد القيوم فبحث عني فوجدني من ركاب الدرجة الثالثة فرحب بي وركبت السيارة الملكية، ووصلت إلى دار الضيافة ووجدت أثاثها في غاية الفخامة والزينة، ثم توجهت إلى شيخنا محمد بن حسين بن محسن في بيته ففرح بي كثيرا وبدأت أذاكره في علم الحديث، وكنت ألازمه في كل وقت إلا في أوقات الطعام فإني كنت أذهب إلى دار الضيافة وأقمت على ذلك خمسة أيام وعينت الملكة يوماً لزيارتها، وقبل ذلك اليوم بيوم واحد جاءني الكولونيل عبد القيوم وقال لي: إن الملكة تسلم عليك وتعتذر عما وعدت به من اللقاء، وقد أمرتني أن أنقلك من دار الضيافة إلى بيتي وأكون في خدمتك مدة إقامتك في بهوبال.
فقلت له: أمهلني حتى أخبر بهذا شيخنا محمد بن حسين فركبت معه السيارة إلى بيته فوجدته قد عرف الخبر وقال لي: إني حين طلبت من الملكة أن تكون ضيفها لم أفعل ذلك بخلاً ولا عجزا، وإنما أردت أن أكرامك وإكرام العلم الذي أنت طالبه ولكن أعداءنا من متعصبة الحنفية ذهبوا إلى الملكة وقالوا لها: إن هذا الرجل العربي الذي في ضيافتك ليس من سكان جزيرة العرب بل هو مغربي، ومن الشروط التي شرطها عليك الإنكليز أن لا تجتمعي بأي شخص ينتمي إلى دولة أجنبية ولا يخفى عليك أن المغرب تابع للدولة الفرنسية ففي لقائه خطر عليك، وقال الشيخ للكولونيل عبد القيوم: جزاك الله خيرا على استعدادك لضيافة محمد تقي الدين الهلالي وجزى الله الملكة خيرا على قصدها الحسن وإكرامها لأهل العلم وجزى الله الوشاة شرا فهذا الرجل محمد تقي الدين طالب علم لا علاقة له بأي دولة إلا أن بلده المغرب تسلطت عليه دولة أجنبية ففرضت عليه حمايتها كما فرضت بريطانية حمايتها على بهوبال.

(1/197)

وبقيت عنده خمسة عشر يومًا، ثم سافرت قافلاً إلى لكناو فزرت خزانة كتب الشيخ عبد الحي اللكناوي العالم الحنفي المشهور ذي التآليف الكثيرة في الحديث والفقه باللغة العربية، فوجدت فيها كنزين ثمينين أحدهما خمسة أسفار من مصنف ابن أبي شيبة وأول ما وقع بصري فيه عليه حديث موقوف رواه ابن أبي شيبة بسنده إلى علي بن أبي طالب رضي الله عنه أنه سئل عن الخوارج: أكفار هم؟ فقال: لا، من الكفر فروا، والكنز الثاني هو كتاب التقاسيم المعروف بصحيح ابن حبان، وكلا الكتابين لم يطبع إلى الآن فيما علمت ومن لكناو سافرت إلى دهلي ثم إلى بومباي بقصد الرجوع إلى المغرب مارا بالعراق فالشام فمصر، ووصلت إلى مدينة بومباي فنزلت عند العالم الصالح الشيخ شرف الدين الكتبي رحمة الله عليه، وأقمت في بومباي شهرين دخلت في أثنائها المستشفى وأجري لي عمل جراحي غير ناجح في عيني اليسرى وكان الشيخ شرف الدين رحمه الله في تلك المدة يغمرني ببره وإحسانه.
*لقاء الشيخ مصطفى آل إبراهيم*

(1/198)

بينما أنا جالس في مكتب الشيخ شرف الدين رحمه الله إذا بشاب أقبل في سيارة فخمة، وكانت السيارة في ذلك الزمان قليلة ودخل المكتب وعليه بزة فاخرة من الثياب وروائح العطر تفوح منه وهو شاب في الثانية والعشرين من عمره فقام له الحاضرون كلهم وعظموه وتنافسوا في التقرب إليه وإطلاعه على ما طبع حديثا من الكتب، أما أنا فبقيت جالسا على كرسي أطالع كتاب ولم أعبأ بمجيئه فلما جلس واطلع على ما وجد من الكتب سأل الشيخ شرف الدين وكان يعلمه الأدب العربي عن قوله تعالى: { وَامْرَأَتُهُ حَمَّالَةَ الْحَطَبِ } على أي شيء نصبت { حَمَّالَةَ } مع أن الظاهر يقتضي أن تكون مرفوعة لأنها صفة لامرأته، فقال الشيخ شرف الدين: أنا لا أجيبك بحضور الأستاذ محمد تقي الدين الهلالي لأنه أعلم مني بالجواب، فحينئذ سلم علي الشيخ مصطفى وسألني عن حالي وبلدي فأخبرته أني من المغرب فقال لي: ما تقول في جواب السؤال الذي سمعت؟ فقلت له: هذا الكلمة ترفع وتنصب ورفعها ونصبها قراءتان سبعيتان، أما الرفع فواضح وأما النصب فبفعل محذوف وجوبا تقديره أذم، فطلب تفسير البيضاوي فوجد الأمر كما ذكرت له فأعجبه ذلك واستمر يسألني عن مسائل مختلفة مدة ساعة ثم قال للشيخ شرف الدين: أتريد أن تركب معي لأوصلك إلى بيتك؟ قال: نعم. وفي صباح الغد قال لي الشيخ شرف الدين: إن ذلك الشاب الذي كان هنا أمس سألني عنك فأخبرته أنك تريد السفر إلى العراق ثم إلى الشام ثم إلى مصر ولكن السفارة الإنكليزية رفضت إعطاءك سمة الدخول إلى العراق، لأن بريطانيا كانت في ذلك الوقت في نزاع مع الحكومة التركية على لواء الموصل فكانت لا تأذن لأحد في زيارة العراق إلا إذا كان معروفا عندها بولائه لها فقال له الشيخ مصطفى: قل له أنا أستطيع أن آخذه إلى العراق بدون جواز فإن شاء أن يقيم عندنا بالبصرة لنستفيد من علمه فذلك ما نبغي، وإن أراد السفر إلى الشام أو مصر سهلت له طريقه إلى أن يصل إلى مقصوده، فقلت:

(1/199)

للشيخ شرف الدين أنا موافق كل الموافقة.
وبعد ذلك ببضعة أيام كنت سائرا في أحد شوارع بومباي يرافقني عبد الله ابن قاضي شقراء وهي بلدة مشهورة في نجد، فمر بنا الشيخ مصطفى آل إبراهيم في سيارته فوقف ونزل من السيارة وأقبل علي وصافحني، وسأل عن الحال ببشاشة وقال لي: هل أخبرك الشيخ شرف الدين بما اقترحت عليك؟ فقلت: نعم وأنا موافق على ذلك فعين لي يوم السفر وقال لي في صباح اليوم الفلاني أجدك في مكتب الشيخ شرف الدين ثم رجع إلى سيارته وركبها، فقال لي عبد الله: يا عجبا كيف عظمك الشيخ مصطفى آل إبراهيم كل هذا التعظيم وعندنا هنا الشيخ عبد الرحمن القصيبي وهو مثله في الغنى والجاه لو رأى وهو في سيارته عالما من علماء نجد ثم دعاه ليكلمه وهو جالس في سيارته لأقبل ذلك العالم يسعى إليه فرحا مسرورا؟ فحكيت له قصة لقائي للشيخ مصطفى وأنني حين جاء لم أقم له ولم أهتم به فلذلك عظمني، وقلت له إن من عادتي أن لا أعظم غنيا إلا إذا كنت أستفيد من غناه بخلاف ما عليه أكثر الناس الذين يعظمون الأغنياء وإن كانوا يعلمون أنهم لا ينفعون بشيء كما قال ابن دريد في المقصورة:
عبيد ذي المال إن لم يطمعوا ... من ماله في شربة تروي الصدى
وقال غيره:
إن الغني إذا تكلم بالخطأ ... قالوا أصبت وصدقوا ما قالا
وإذا الفقير أصاب قالوا كلهم ... أخطأت يا هذا وقلت ضلالا
إن الدراهم في الأماكن كلها ... تكسوا الرجال مهابة وجمالا
فهي اللسان لمن أراد فصاحة ... هي السلاح لمن أراد قتالا
وقال غيره:
يمشي الفقير وكل شيء ضده ... والناس تغلق دونه أبوابها
وتراه ممقوتاً وليس بمذنب ... يرى العداوة لا يرى أسبابها
حتى الكلاب إذا رأت ذا غنية ... أصغت إليه وحركت أذنابها
وإذا رأت يوماً فقيراً ماشياً ... نبحت عليه وكشرت أنيابها
*السفر إلى العراق في الباخرة*

(1/200)

لما حان وقت السفر جاءني الشيخ مصطفى فتوجهنا إلى المرسى لنركب الباخرة إلى البصرة فقال لي: إن عندي سبعة من الخدم، وقد بعثت أحدهم مع السفن الشراعية التي لا يحتاج راكبها إلى جواز، فإذا صعدت سلم الباخرة وسألك الإنكليزي ما اسمك فقل: اسمي حسن الحنيان فقلت له: عفوا أنا لا أكذب، فضحك كثيرا وقال لي: أنت عربي تريد أن تسافر إلى بلد عربي وقد منعك الإنكليز من حقك فأي حرج عليك إذا كذبت عليهم لتتوصل إلى حقك؟ فقلت له: لم ينشرح صدري لذلك فقال لي: هل تستطيع أن تسكت إذا سألك الإنكليزي؟ فقلت: نعم، فقال: إذا سألك الإنكليزي فاسكت وأنا أجيب عنك، فلما صعدنا السلم تقدم هو وأنا خلفه فسألني الإنكليزي: إيش اسمك؟ فسكت فقال الشيخ مصطفى: اسمه حسن الحنيان فدخلت الباخرة، وفي مساء ذلك اليوم قال لي: هل قلت شعرا؟ فقلت: نعم فقال لي: هل تستطيع أن تشطر هذه القصيدة وهي لشوقي مطلعها:
خدعوها بقولهم حسناء ... والغواني يغرهن الثناء
فأعطاني القصيدة مكتوبة فانصرفت إلى منزلي وشطرتها في تلك الليلة وسأدرجها مع التشطير هنا لأني أشعر أن بعض قراء هذا الكتاب إن لم نقل كلهم، يحبون الإطلاع عليها، والشطور المزيدة بين قوسين ونصها:
خدعوها بقولهم حسناء ... (وامتدح الكواعب استهواء)
(فرنت للوصال بعد نفور) ... والغواني يغرهن الثناء
ماتراها تناست اسمي لما ... (أن تفانت في حبها العظماء)
(والتناسي شأن الخريدة إذ ما) ... كثرت في غرامها الأسماء
إن رأتني تصد عني كأن لم ... (يلف لي في فؤادها استيلاء)
(لا شفاني وصالها اليوم إن لم) ... يك بيني وبينها أشياء
نظرة فابتسامة فسلام ... (لفؤادي العليل وهو الشفاء)
(ثم رد فبث شكوى بعاد) ... فكلام فموعد فلقاء
يوم كنا ولا تسل كيف كنا ... (لا وشاة تخشى ولا رقباء)
(فخلعنا العذار ثم جعلنا) ... نتهادى من الهوى ما نشاء
وعلينا من العفاف رقيب ... (أن تدنس وصلنا فحشاء)

(1/201)

(يقظ ليس يعتريه منام) ... تعبت في مراسه الأهواء
جاذبتني ثوب العصى وقالت ... (وعلى وجهها بدا استحياء)
فاتقوا الله في خداع العذارى ... (فلكم في اصطيادهن دهاء)
(لا تصيدوا الأبكار بالشعر ختلا) ... فالعذراى قلوبهن هواء
وقد سهل علي تشطير جميع أبيات القصيدة إلا بيتا واحدا وهو قوله:
نظرة فابتسامة فسلام ... فكلام فموعد فلقاء
فإن هذا البيت تضمن أمورا ستة لا يمكن الفصل بينها لأن بعضها في الواقع مترتب على بعض. ولم أكن أفهم ذلك حتى سافرت إلى أوروبا وأقمت فيها مدة فرأيت ذلك واقعا كل يوم في المنتزهات والمطاعم والمقاهي والشوارع والمركبات العامة وقطر سكك الحديد لأن العفاف عندهم معدوم، فأول ما يتقابل رجل وامرأة فيحدق بعضهما في بعض: إن كانت المرأة لا رغبة لها في الرجل تصرف بصرها وإن كانت لها فيه رغبة تبتسم له فيتجرأ هو حينئذ على أن يحييها فترد عليه، فيبدأ الكلام حتى ينتهي إلى الموعد بإعطاء كل منهما رقم تليفون صاحبه فيعقب ذلك اللقاء، ولا يكون اللقاء كما قال شوقي في قصيدته لأن المتحابين هناك لا رقيب عليهم من عفاف ولا من غيره، ومن المعلوم أن شوقي درس في فرنسا وشاهد ذلك بعينه فعبر عنه بذلك البيت. ومن المزايا التي يختص بها شعر شوقي أنه جمع بين الأفكار الأوروبية والأفكار العربية ونسق هذه الأفكار كلها ووحدها حتى امتزجت إلى حد أنه لا يستطيع التمييز بينها إلا من خالط العالم العربي والعالم الأوروبي، هذا مع المحافظة التامة على الأسلوب العربي البليغ الذي لا تشوبه شائبة من ركاكة المقتسبات الأعجمية، وإذا قارنت بين شعر أحمد شوقي وبين شعر معروف الرصافي وهو لا يقل عن شوقي في بلاغة شعره تجد الفرق بينهما واضحا فإن شعر الرصافي ليس فيه إلا أفكار عربية شرقية بخلاف شعر معاصره أحمد شوقي.


الوصول إلى الدورة

الوصول إلى الدورة

* الوصول إلى الدورة *

(1/202)

لما وصلت الباخرة في النهر المسمى شط العرب وهو مؤلف دجلة والفرات إلى مكان بإزاء ممتلكات الشيخ مصطفى آل إبراهيم، وهي كثيرة ممتدة على الجانب اليمن من شط العرب أميالا كثيرة طلب من ربان الباخرة أن يوقف له الباخرة لينزل هو وأصحابه ويركب قاربا يوصله إلى قصره في الدورة فقبل الربان الإنكليزي احترافا له لأنه كان يعامل معاملة الأمراء لأنه كان من كبار المالكين، فنزلنا في قوارب وسارت بنا إلى الدورة فلما وصلت القوارب إلى فرع شط العرب الذي يوصل إلى الدورة وجدنا أهل القرية كلهم في استقبال الشيخ مصطفى.
وكان الطريق ضيفا بين البساتين والنهر فقدمني أمامه فأردت الامتناع فأشار إلي إشارة فقبلت، وسار هو خلفي وأهل القرية كلهم خلفه وتعجبت من ذلك كثيرا لأني شاهدت هذا المنظر لأول مرة فإن العادة عندنا في المغرب قلما تجري بذلك، فلما وصلنا إلى القرية قدمني أيضا في التوجه إلى المقصورة التي وضعت فيها الأطعمة فلما صلينا العصر سألته عن ذلك فقال لي: أنا لا أبقى هنا دائما فإني تارة أكون هنا وتارة أسافر إلى بومباي لأكون عند عمي قاسمي آل إبراهيم، وهو من تجار اللؤلؤ المشهورين، وإنما قدمتك ليرى ذلك أهل القرية فيعظموك في غيبتي وحضوري ويعلموا أنك أستاذي فشكرته على ذلك وعرض علي الإقامة عنده، فقبلت وجعل لي راتبا طيبا جدا مع السكنى والمعيشة على أحسن وجه.

(1/203)

وأخذت ألقي دروسا في علم الأدب عليه وعلى جماعة من الطلبة وأعلم الشباب في مدرسة أنشأها، وألقي دروس وعظ في المسجد ولما توجهنا إلى المسجد للصلاة قال للإمام والمؤذن: كل ما أمركما به الأستاذ محمد تقي الدين الهلالي فامتثلاه، فمنعتهم من جميع البدع وأمرت الناس بأتباع السنة، ومنها إلصاق القدم بالقدم عند القيام للصلاة، فامتثل الناس الأمر إلا رجلا شيخا من أقاربه كان فيما مضى وكيلا لوالده الشيخ يوسف آل إبراهيم على تلك القرية يدبر أمر الحواصل من الغلات فيعطي الفلاحين حقوقهم والباقي يكون بيده يأخذ منه نفقة السركار (وهي كلمة هندية، معناها رأس العمل)، والمقصود بها هنا النفقات العامة لمن في القصر من العيال والخدم والضيوف وما فضل عن ذلك يبقى بيده. فهذا الرجل لم يقبل ما أمرتهم به من أتباع السنة وبدأ يحاربني، فمن ذلك أنني أمرتهم بأن يجعل المؤذن بين أذانه وإقامته وقتا كافيا لمجيء المصلين واستعدادهم للصلاة وكانت العادة جارية عندهم بأن المؤذن إذا نزل من أذان المغرب يقيم الصلاة في الحين، فلما رأى ذلك الشيخ المؤذن أذن لصلاة المغرب وجلس ينتظر أن آمره بالإقامة -لأني إذا حضرت كنت أتقدم إماما للصلاة بهم- غضب غضبا شديدا وقال لي: يا شيخ المغرب غريب وقته ضيق، فقلت له: ليس الأمر كما توهمت والوقت واسع.

(1/204)

وفي الصحيحين عن ابن عباس أن النبي صلى الله عليه وسلم صلى الظهر والعصر في أول وقت العصر ثماني ركعات جمع تأخير، هذا معنى الحديث فقيل لابن عباس: ما أراد بذلك؟ قال: أراد أن لا يحرج أمته، على أننا نحن لا نؤخر الصلاة إلا بضع دقائق، وأخرج الترمذي والحاكم عن جابر وله شواهد أن رسول الله صلى الله عليه وسلم قال لبلال: ((إذا أذنت فترسل وإذا أقمت فاحدر(1) واجعل بين أذانك وإقامتك مقدار ما يفرغ الآكل من أكله)) وهذا الحديث وإن كانت طرقه ضعيفة فإنها بتعددها تنهض حجة. قال شارح بلوغ المرام: ((ويقويها المعنى الذي شرع له الأذان فإنه نداء لغير الحاضرين ليحضروا الصلاة فلابد من تقدير وقت يتسع للتأهب للصلاة))، فقال لي: لا حول ولا قوة إلا بالله (وهو يتكلم بلغة عامة أهل الكويت يبدلون القاف غينا) هذه صلاة سعودية لا فرض ولا نية إلا الخوف من الخيزرانية، فقلت له: بل هي صلاة محمدية ذات قصد ونية والمتبعون لرسول الله صلى الله عليه وسلم لا يحتاجون إلى خيزرانية وغيرهم لا نبالي بهم. فقال لي: يا غريب كن أديب، فقلت له: أنا لست غريبا لأنني عربي في بلاد العرب وإن كان أسلافي قد نزحوا إلى المغرب فإن حقي لا يزال ثابتا في بلادي الأصلية، فقال لي: روح المغاربة واهدهم، فقلت له: هذه دعوى جاهلية فإن الله تعالى لم يقل ذلك بل قال لنبيه صلى الله عليه وسلم: { قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَاْ وَمَنِ
اتَّبَعَنِي } [يوسف:108]، ولم يحدد للدعوة زمانا ولا مكانا.
__________
(1) الحدر: الإسراع. والحديث ضعيف جدا. انظر إرواء الغليل (228).

(1/205)

لما أمرتهم بإلصاق القدم كما في حديث أنس ((كان النبي صلى الله عليه وسلم يأمرنا بتسوية الصفوف فكان أحدنا يلزق قدمه بقدم من يليه ويحاذيه بركبته ومنكبيه ولو فعلت ذلك بأحدهم اليوم لنفر كأنه بغل شموس)) فكان الناس يمتثلون ويلصقون القدم بالقدم. وكان ذلك الشيخ إذا أراد أحد أن يلصق قدمه بقدمه رفسه بقدمه وسبه. وقال لي مرة: إن النبي صلى الله عليه وسلم لا يمكن أن يأمر بهذا لأن الرجل إذا ألصق قدميه، بقدم من يليه يفحش ويدش الشيطان في دبره فقلت له هذا خيال باطل فكيف ترد به سنة النبي صلى الله عليه وسلم؟! وقوله: يفحش يعني يتسع ما بين قدميه، ويدش بمعنى يدخل، وقلت له: إن الشيطان { لَيْسَ لَهُ سُلْطَانٌ عَلَى الَّذِينَ آمَنُواْ وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ * إِنَّمَا سُلْطَانُهُ عَلَى الَّذِينَ يَتَوَلَّوْنَهُ وَالَّذِينَ هُم بِهِ مُشْرِكُونَ } كما قال تعالى في سورة النحل [الآيتان 99- 100]، وكنت أصلي بهم الجمعة فأزلت البدع التي كانوا يعملونها في يوم الجمعة فغضب الشيخ غضبا شديدا وقال: هذا تبديل للدين، من يوم خلقنا الله لم نزل نرى العلماء ما رأينا أحدا منهم أنكر هذه الأمور، فقلت له: إن العلماء يخطئون ويصيبون ويمنعهم الجبن في بعض الأحيان والضعف والعجز في أحيان أخرى من إنكار البدع، ولما جاءت صلاة العصر وذهبت أتقدم للصلاة إماما أخذ بطرف عباءتي وقال لي: (ما حد يبيك) معناه لا يريد أحد أن تصلي إماما فوضع الشيخ مصطفى يده برفق على يد الشيخ، وقال له: يا سيدي الوالد أرجوك أن تتركه يصلي فقال: كذا يا مصطفى تفضل المغربي على والدك أو قال على أبيك فقال الشيخ مصطفى: لا يا سيدي أنا ما فضلته ولكن الله فضله لأنه عالم ونحن جهال فقال الشيخ: (زين على شان خاطرك أخليه يصلي) معناه سأتركه يصلي إماما إرضاء لك.

(1/206)

ولم يكن عند أولئك القوم شرك ظاهر أعني أهل السنة منهم -وهم قليل- وأكثر سكان القرية من الشيعة، ولكن كان فيهم جمود على التقليد والتعصب للمذهب مع جهلهم فالمتعصبون للمالكية غضبوا بسبب تركي القنوت في صلاة الصبح، والمؤذن كان شافعيا فلما رآني قررت في الدرس أن بول ما يؤكل لحمه طاهر غضب وقال في غيبتي: إذا كان بول البقرة عنده طاهر فليشربه، فقلت له في أثناء الدرس: ياملا أحمد، والملا كلمة فارسية يوصف بها أهل العلم كالفقيه عند العرب أو الشيخ، قلت له: ما حكم المخاط في مذهبك أهو طاهر أم نجس؟ فقال: طاهر. ثم قلت له: ما حكم الأوساخ طاهرة أم نجسة؟ قال: طاهرة، فقلت له: فاشرب المخاط وكل الأوساخ فقال لي: يا شيخ لا يليق بمثلك أن يخاطب أحدا بمثل هذا الكلام، فقلت له: أنت بدأت بما هو أقبح من هذا والبادئ أظلم
{ وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِّثْلُهَا } [الشورى: 40]، وأنا تكلمت بالعلم وأنت تكلمت بالجهل، وذكرت الأدلة على طهارة ما يؤكل لحمه.
* مناظرة بين المؤلف وبين مجتهد الشيعة في المحمرة *
لما استقررت في الدورة أردت أن أجتمع مع بعض علماء الشيعة بعدما قرأت شيئا من كتبهم، ووجدت فيها عجائب وغرائب فاتفقت مع أحد الفلاحين وهو الحاج غلام حسين، ومعنى غلام حسين أي عبد الحسين والشيعة يسمون عبد علي وكلب علي وعبد الزهراء وعبد الأمير وأمثال ذلك من الأسماء الشركية.
ومن أغرب ما وقع لي في ذلك أنني سافرت من جدة إلى بومباي -كما تقدم- ورأيت الحجاج يقتتلون على الماء، فاستأجرت شابا فارسيا يأتيني بالماء من مستقس الباخرة من جدة إلى بومباي بربريتين أي درهمين هنديين، اسم ذلك الشاب عبد علي فكنت أتجاهل اسمه وأناديه يا عبد العلي فيغضب ويقول: (عبد العلي نا) ونا بالفارسية هي حرف النفي ترادف لا بالعربية ثم يكرر عبد علي، فإذا نسبته إلى الله العلي يغضب ويريد أن ينسب إلى العبد وهو علي!

(1/207)

سافر معي غلام حسين إلى المحمرة وهي على الجانب الشرقي من شط العرب، وقد انتزعتها الدولة الفارسية التي تسمى في هذا الزمان إيران من الأمير الشيخ خزعل الذي كان يحكم تلك الناحية وسكانها عرب من بني تميم وألحقتها بمملكتها فقلت لغلام حسين: اختر لي عالما من علمائكم أزوره لا يكون متعصبا فقال لي: أفضل علمائنا في هذا البلد هو الشيخ عبد المحسن الكاظمي فقصدناه في الحسينية، والحسينية مبنى للشيعة يجتمعون فيه لقراءة قصة مقتل الحسين نهت وقصة حرب علي مع عائشة وطلحة والزبير في وقعة الجمل، وكان ذلك اليوم يوم جمعة وهذا الشيخ من الاثنا عشرية الإخباريين فإن الاثنا عشرية فرقتان فرقة إخبارية وفرقة أصولية، فالإخبارية يعتمدون على ما روي من الأخبار وإن كان مخالفا للقياس والأصول، والإخباريون يصلون الجمعة والجماعة خلاف الأصوليين فإنهم لا يصلون جمعة ولا جماعة، فلما دخلت على الشيخ عبد المحسن قام لي وصافحني وأجلسني بقربه وكان الحاضرون كثيرا يقدر عددهم بثلاثمائة فقال أحدهم للروضخون -وهم ينطقون بالضاد زايا- والروضخون هو الذي يقرأ لهم قصة الحسين وقصة عائشة مع علي، قال له: عجل بقراءة القصتين نريد أن نسمع كلام العالمين لأنهم من عادتهم أن يقرؤوا القصتين في ضحى يوم الجمعة، وحثه على أن لا يطول وسيتبين لك مقصوده بذلك فصعد الروضخون المنبر وبدأ يقرأ في قصة الحسين فلما بلغ مقتله وما صنع به أعداؤه، وضعوا طيالسهم على وجوههم وأخذوا يبكون ويتباكون رافعين أصواتهم: واحسيناه وأبا عبد الله. والظاهر أن بكاءهم كان كاذبا وإنما هو تصنع لأن هذه القصة يسمعونها في كل أسبوع مرارا فقلما تؤثر فيهم ولما فرغ من قصة الحسين شرع في قصة عائشة وذكر أنها بعثت رسولها إلى البصرة إلى علي وقالت له: إنه سيعرض عليك طعامه وشرابه فإياك أن تأكل من طعامه أو تشرب من شرابه فإن فيه السم فلما سمع ذلك الحاضرون قالوا بصوت عال ونغمة تدل على، الحقد: (لا يا

(1/208)

ملعونة) وأخذوا يكررونها في كل فقرة يسمعونها، فاستعجل بعض الحاضرين الروضخون وقال له: اختتم نريد أن نسمع كلام العالمين فغضب الروضخون، وقال: قد اختصرت القصتين وما ذكرت إلا ربعهما.
ولما فرغ القاص أخذت أتحدث مع الشيخ بالحديث التالي: حسب ما بقي في ذاكرتي فقد مضى على هذه القصة زهاء 48 سنة فإنها كانت سنة 1343 هـ سألت الشيخ: ما أهم كتب الحديث عندكم؟ فذكر لي أربعة كتب لا أذكر الآن منها إلا كتاب الكليني وأثنى عليه وقال: كل أحاديثه صحيحة فهو عندنا بمنزلة.. ثم سكت وأخذ يفكر، فقلت: لعلك تقصد البخاري عندنا فقال: نعم هو عندنا بمنزلة البخاري عندكم والبحث في صحة الحديث وضعفه في هذا الزمان عبث، لأن الأحاديث الصحيحة معلومة يقينا فقلت له: وكيف تعرف صحتها يقينا؟ فقال لي: تعرف بنص الأئمة المعصومين على صحتها، ثم قال: دونك حديثا متواترا عندنا وعندكم فقلت له: قل، فقال: قال رسول الله صلى الله عليه وسلم: ((أنا مدينة العلم وعلي بابها)) فقلت له: أما عندنا فليس هذا الحديث صحيحا ولا حسنا عند المحققين فضلا عن أن يكون متواترا وإنما هو حديث ضعيف، هكذا قلت له من حفظي والآن أثبت ما قاله الأئمة في هذا الحديث؟ قال السخاوي في المقاصد الحسنة صـ 97 ما نصه باختصار: ((أنا مدينة العلم وعلي بابها)). رواه الحاكم في المناقب من مستدركه والطبراني في معجمه الكبير وأبو الشيخ في السنة وغيرهم كلهم من حديث أبي معاوية الضرير عن الأعمش عن مجاهد عن ابن عباس مرفوعا به بزيادة فمن أتى العلم فليأت الباب، ورواه الترمذي في (المناقب) من جامعه، وأبو نعيم في الحلية وغيرهما من حديث علي أن النبي صلى الله عليه وسلم قال: ((أنا دار الحكمة وعلي بابها))، قال الدارقطني في العلل عقب ثانيهما (يعني حديث الترمذي): إنه حديث مضطرب غير ثابت. وقال الترمذي: إنه منكر. وكذا قال شيخه البخاري وقال: إنه ليس له وجه صحيح وقال ابن معين فيما حكاه الخطيب في تاريخ

(1/209)

بغداد إنه كذب لا أصل له، وقال الحاكم عقب أولهما: إنه صحيح الإسناد وأورده ابن الجوزي من هذين الوجهين في الموضوعات ووافقه الذهبي وغيره على ذلك وأشار إلى هذا ابن دقيق العيد بقوله: هذا الحديث لم يثبتوه، وقيل: إنه باطل.
ثم قلت له: وعلى فرض ثبوته فإن أريد أن هذه المدينة لها أبواب كثيرة وعلي من أفضل أبوابها فهذا صحيح، وإن أريد أن هذه المدينة ليس لها إلا باب واحد وهو علي فهذا باطل يكذبه القرآن والواقع ولا يختلف فيه العقلاء، لأن النبي صلى الله عليه وسلم حين بعث كان علي صغيرا دون البلوغ فلو كان هو الباب الوحيد لهذ المدينة ما استطاع النبي صلى الله عليه وسلم أن يبلغ شيئا ولا أن يؤدي رسالة وكان يقول لكل من سأله عن مسألة: اذهب إلى علي وخذ منه الجواب وهذا لا يقوله أحد يحترم نفسه، وقد قال تعالى: { يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنزِلَ إِلَيْكَ مِن رَّبِّكَ وَإِن لَّمْ تَفْعَلْ فَمَا بَلَّغْتَ رِسَالَتَهُ } [المائدة:67]
حذف المعمول هنا يدل على العمول أي بلغه جميع الناس كما قال تعالى في سورة الأعراف [آية: 158] { قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا } .

(1/210)

ولما وصلت إلى هذه المسألة اشترك مع الشيخ في المناظرة نحو عشرة أشخاص فقال لي أحدهم قوله تعالى: { بَلِّغْ مَا أُنزِلَ إِلَيْكَ مِن رَّبِّكَ } معناه بلغه عليا، فقلت له هذه زيادة في القرآن فلو قلت لك أنا: معناه بلغه أبا بكر لكان القولان متساويين فبأي دليل ترجح أحدهما على الآخر وكلاهما دعوى بلا دليل؟ فغضب الشيخ وقال أبو بكر: (يأكل خراه) وهذا شتم قبيح مستعمل في تلك البلاد والعراق ونجد، ومعناه يأكل العذرة التي تخرج منه كيف تقارن بينه وبين أمير المؤمنين عليه السلام وهو جاهل لا يعرف (الأب) المذكور في سورة عبس، والعرب كلها تعرف الأب وهو العشب؟!. فقلت له أيها الشيخ: إن علماء المناظرات يقولون: إن الشتم، سلاح العاجز لأن القادر على المناظرة بالدليل والبرهان لا يلجأ إلى الشتم، أبو بكر لم يكن يجهل الأب لأنه كان من شيوخ العرب وحكمائهم إنما قال ذلك تورعا وخوفا من الله تعالى وتعظيما لكتابه وعملا بقول النبي صلى الله عليه وسلم: ((من قال القرآن برأيه فقد كفر))(1) وقد خاف أبو بكر رضي الله عنه أن يراد بالأب معنى خاص يجيء فيه تفسير عن النبي صلى الله عليه وسلم فتوقف وهذا من فضائله ومناقبه، ثم قلت له إذا أراد الله أن تبليغ النبي صلى الله عليه وسلم إنما هو لعلي فلماذا لم يسمه كما سمي زيدا في سورة الحجر [آية: 9] { إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ
__________
(1) الحديث لم أجده بهذا الفظ، لكنه عند الترمذي (2951) وغيره بلفظ: ((من قال في القرآن لرأيه فليتبوأ مقعده من النار)) وهو ضعيف. انظر ضعيف الترمذي (570).

(1/211)

لَحَافِظُونَ } ولا شك أن الله تعالى لا يخلف الميعاد وقد حفظ هذا القرآن الكريم من بين سائر الكتب السماوية، وقد أجمع المسلمون وغير المسلمين إلا من شذ من أعداء الإسلام على هذا، فأنت تجد القرآن في جميع أنحاء العالم على اختلاف أديان أهل تلك البلدان لا يستطيع أحد أن يزيد حرفا ولا نقطة ولا أن يغير منه حركة، وحتى صفات الحروف كالتفخيم والترقيق مثلا محفوظة.
وإذا سلمنا أن القرآن قد حذفت منه قريش كثيرا فلا بد أن تكون قد زادت فيه أيضا. فقال لي: أما الزيادة فلم تقع فقلت: وكيف عرفت ذلك؟ قال: عرفناه من أقوال الأئمة المعصومين فإنهم أخبروا بأن الزيادة لم تقع وإنما وقع الحذف، فقلت: هذا مخالف لنص القرآن الذي ذكرته آنفا ومخالف للعقل والله المستعان. ثم قلت له: فهل عندكم قرآن سالم من التغيير ليس فيه زيد ولا نقص؟ فقال لي: لما رأى أمير المؤمنين علي عليه السلام قريشا تحذف أشياء من القرآن وتكتبه على غير الوجه المتفق مع تاريخ النزول دخل بيته واعتكف فيه أربعين يوما؛ فكتب القرآن من أوله إلى آخره على ترتيب نزوله من أول آية إلى آخر آية، فقلت له: وأين هذا المصحف؟ فقال: بقي عند الأئمة يتوارثونه آخرهم عن أولهم حتى وصل إلى الإمام المنتظر محمد بن الحسن العسكري عجل الله بخروجه فلما غاب في سرداب سامراء أخذه معه، فقلت له: ولماذا لم يكتب علي رضي الله عنه إلا مصحفا واحدا ثم لم ينسخ أحد منه في تلك الأزمنة المتطاولة ولا نسخة واحدة وقد كان لعلي كما تعلمون من الأنصار وآل البيت الحريصين على الخير وحفظ العلم ولاسيما كتاب الله وخصوصا قبل خلافته كثير، أما بعد خلافته فكان ينبغي أن يكون أول شيء يبدأ به هو إظهار هذا القرآن الصحيح وإحراق ما سواه من المصاحف فإن لم يفعل ذلك على سبيل التسليم الجدلي فلابد أن يفعله شيعته وأنصاره وقد جمع أبو بكر الناس على هذا المصحف ثم جمعه عثمان طبقا لمصحف أبي بكر وأحرق جميع المصاحف المشتملة على

(1/212)

القراءة الشاذة، وعلي رضي الله عنه ليس دونهما في العلم والقدرة على إحقاق الحق فكيف أهمل هذا الواجب العظيم؟ فقال لي: تأدب فإن الأئمة لا يفعلون شيئا إلا بأمر الله وقد كان أمير المؤمنين عليه السلام مشغولا بأمور أخرى من حروب المرتدين وتدبير شؤون المسلمين، فقلت له: هذا الاعتذار لم يقنعني ولا أراه يقنع أحدا من خصومكم، ثم لماذا أخذ الإمام المنتظر محمد بن الحسن العسكري المصحف الوحيد السالم من التغيير معه حينما أدخل في السرداب وأنتم تعتقدون أنه معصوم وأنه يحفظ القرآن ولا يحتاج إلى مصحف فكيف يترك شيعته على مصحف ناقص غير مرتب ويأخذ النسخة الوحيدة المشتملة على القرآن الصحيح معه إلى عالم الغيب؟ فقال لي: قلت لك: تأدب فان الأئمة معصومون ولا يفعلون إلا ما أمرهم الله به، ثم قال لي أحدهم: سأورد عليك آية من القرآن تحجك وتسكتك فقلت: هات، فقال: قال الله تعالى: { وَكُلَّ شَيْءٍ أحْصَيْنَاهُ فِي إِمَامٍ مُبِينٍ } [يس:12] من هو الإمام المبين؟ أليس علي بن أبي طالب عليه السلام؟! فقلت: ذلك قولك أما أنا فأقول: إن الإمام المبين هو اللوح المحفوظ المكتوب عند الله تعالى وهذا القرآن الذي بأيدينا مطابق له، فقال لي: كيف يكون الكتاب إماما وكيف يكون مبينا، فقلت له قال الله تعالى في سورة الأحقاف [الآيتان: ا ا-12] { وَإِذْ لَمْ يَهْتَدُوا بِهِ فَسَيَقُولُونَ هَذَا إِفْكٌ قَدِيمٌ * وَمِن قَبْلِهِ كِتَابُ مُوسَى إِمَامًا وَرَحْمَةً وَهَذَا كِتَابٌ مُّصَدِّقٌ لِّسَانًا عَرَبِيًّا لِّيُنذِرَ الَّذِينَ ظَلَمُوا وَبُشْرَى لِلْمُحْسِنِينَ } فوقف حماره في العقبة ولم يستطع جوابا. فقال لي شيخهم: أليس علي نفس النبي بنص القرآن؟! فقلت: وضح لي ما تقول كيف يكون على نفس للنبي؟ فأخذ يتعتع ويكرر أنفينا وأنفسكم، ولم يعرف أحد منهم آية المباهلة لا الشيخ ولا غيره فعلمت أن لا يحفظ القرآن أحد منهم، فقلت لهم: أنا أذكر لك الآية التي

(1/213)

تريدون، قال الله تعالى في سورة آل عمران: { فَمَنْ حَآجَّكَ فِيهِ مِن بَعْدِ مَا جَاءَكَ مِنَ الْعِلْمِ فَقُلْ تَعَالَوْاْ نَدْعُ أَبْنَاءَنَا وَأَبْنَاءَكُمْ وَنِسَاءَنَا وَنِسَاءَكُمْ وَأَنفُسَنَا وأَنفُسَكُمْ ثُمَّ نَبْتَهِلْ فَنَجْعَل لَّعْنَتَ اللَّهِ عَلَى الْكَاذِبِينَ } [آل عمران: 61] فقالوا جميعا: هذه الآية التي نريد وهي حجة عليكم فإن قوله تعالى { وَأَنفُسَنَا } المراد به علي بن أبي طالب فقلت لهم: إن نفس النبي صلى الله عليه وسلم هي النبي ولا تتحمل الدلالة اللغوية غير ذلك فما هو دليلكم من جهة النقل أو اللغة على أن عليا هو نفس النبي صلى الله عليه وسلم؟ فقالوا: هذا ثابت في التفاسير فقلت: أنا لا أسلم به إلا إذا ثبت عن النبي صلى الله عليه وسلم بسند صحيح.
هكذا قلت لهم مع أني أعلم أنه روي في خبر بسند ضعيف أن معنى أنفسنا هو النبي صلى الله عليه وسلم وعلي، ومعنى نساءنا فاطمة، ومعنى أبناءنا الحسن والحسين، ثم راجعت الآن وأنا اكتب هذا تفسير ابن كثير فوجدت الخبر قد رواه ابن مردويه والحاكم في المستدرك وقال: صحيح على شرط مسلم ولم يخرجاه؛ قال ابن كثير: ((هكذا قال الحاكم وقد رواه أبو داود الطيالسي عن شعبة عن المغيرة عن الشعبي مرسلا وهذا أصح)) ا هـ.
قال محمد تقي الدين: ومن المعلوم أن المرسل من قسم الضعيف ولو كان القوم أهل إنصاف لذكرت لهم هذا الخبر واعترفت به وبينت ضعفه وأنه لا حجة لهم في ذلك، لأن فضل علي وقربه من رسول الله صلى الله عليه وسلم لا ينكره إلا ضال وذلك لا يدل على أنه هو الإمام بعد النبي صلى الله عليه وسلم ولا يدل ألبتة على بطلان خلافة الخلفاء الثلاثة قبله، ولا يحط من قدرهم شيئا فإن الأئمة الثقات رووا أحاديث كثيرة صحيحة كالشمس تدل على صحة خلافتهم وفضلهم ولكن لكل مقام مقال.

(1/214)

ثم قال الشيخ: ما تقول في أحاديث صحيح البخاري أصحيحة عندكم أم لا؟ فقلت: هي صحيحة لا نتوقف في قبول شيء منها فقال: الآن أورد لك حديثا من صحيح البخاري يثبت صحة اعتقادنا وفساد اعتقادكم فقلت: ما هو؟ فقال: روى البخاري عن النبي صلى الله عليه وسلم أنه قال: ((فاطمة بضعة مني يؤذيني ما آذاها)) وأبو بكر آذاها فقد آذى النبي صلى الله عليه وسلم ومن آذى النبي فهو كافر فكيف يكون الكافر خليفة؟! فقلت له: هذا الحديث صحيح، ولكن لمعرفة معناه على التحقيق يجب أن تذكره كاملاً حتى لا تكون مثل ذلك النصراني الذي احتج على المسلمين بقوله تعالى: { يَا أَيُّهَا الَّذِينَ آمَنُواْ لاَ تَقْرَبُواْ الصَّلاَةَ } (النساء: 43) فقال: هذا كتابكم ينهاكم عن الصلاة.

(1/215)

قال: فاذكر أنت الحديث كاملاً فقلت له: إن علي بن أبي طالب أراد أن يتزوج بابنة أبي جهل على فاطمة فقام النبي صلى الله عليه وسلم خطيبا في الناس فقال: ((إن ابن أبي طالب يريد أن يتزوج بابنة أبي جهل فليطلق ابنتي فإن فاطمة بضعة مني يؤذيني ما آذاها)) هذا معنى الحديث. فلما سمع القوم هذا الحديث ثاروا ثورة عظيمة وكثر ضجيجهم فقال لي شيخهم رافعا صوته: (كفرتم كفرتم كفرتم، أنتم كفرتم كل واحد حتى محمد بن عبد الله) وسمعت من كان بقربي من الحاضرين يقولون بصوت ملؤه الحنق: (لا يا ملاعين الوالدين اشلون يكذبون على أمير المؤمنين) ومعنى ذلك: اخسأوا يا ملاعين الوالدين كيف يكذبون على أمير المؤمنين يعنون عليا. فقلت له: كيف تكفروننا ونحن نشهد أن لا إله إلا الله وأن محمدا رسول الله ونؤمن بكل ما جاء به الرسول صلى الله عليه وسلم؟! وعلي رضي الله عنه لسعة علمه وفضله لم يكفر الخوارج الذين كفروه وقاتلوه فقد روى ابن أبي شيبة بسنده إلى علي أنه سئل عن الخوارج أكفار هم؟ فقال: لا. من الكفر فروا. فإن لم تقبلوا على عادتكم في رد أحاديث أهل السنة- فدونكم برهانا نظريا لا تستطيعون رده أبدا قالوا: ما هو؟ فقلت: إن عليا رضي الله عنه قاتل الخوارج ولم يغنم أموالهم ولا سبى ذريتهم كما فعل هو وسائر أصحاب رسول الله صلى الله عليه وسلم في قتال المرتدين من بني حنيفة، وأمُّ ولده محمد سبية من بني حنيفة واسمها خولة وأنتم تعلمون ذلك.

(1/216)

فقال: أنا لا أكفرك أنت، فقلت: لو كفرتني أنا وتركت البخاري ورجاله لكان ذلك أهون علي لأن كل ما نعتقده ونعلمه من أمور الدين فهو إما من القرآن أو من رواية هؤلاء الرواة، فقال لي: وأنا لا أكفر البخاري أيضا فقد كان رجلاً صالحا ولكن معاوية كان يبذل الأموال للوضاعين فيضعون الأحاديث في تنقص علي ويكذبون عليه وقد توهم البخاري؛ فأدخل في كتابه هذا الحديث فقلت له: إن رجال هذا الحديث كلهم أئمة ثقات وقد رواه البخاري ومسلم والترمذي وابن ماجه.
هذا ما قلته له. والآن أسوق هذا الحديث بألفاظه ليعرفه القارئ على وجهه.
أخرج البخاري بسنده عن المسور بن مخرمة- في باب الخمس- أن علي ابن أبي طالب خطب ابنة أبي جهل على فاطمة عليها السلام فسمعت رسول الله صلى الله عليه وسلم يخطب الناس في ذلك على منبره -هذا وأنا يومئذ محتلم- فقال: ((إن فاطمة مني وأنا أتخوف أن تفتن في دينها)) ثم ذكر صهرا له من بني عبد شمس فأثنى عليه في مصاهرته إيّاه قال: ((حدثني فصدقني ووعدني فوفى لي وإني لست أحرم حلالاً ولا أحل حراما ولكن والله لا تجتمع بنت رسول الله صلى الله عليه وسلم وبنت عدو الله أبدا)).
ورواه البخاري في كتاب النكاح في باب ذبّ الرجل عن ابنته في الغيرة ((إن بني هشام بن المغيرة استأذنوا في أن يُنكحوا ابنتهم علي بن أبي طالب فلا آذن ثم لا آذن ثم لا آذن إلا أن يريد ابن أبي طالب أن يطلق ابنتي وينكح ابنتهم فإنما هي بضعة مني يريبني ما أرابها ويؤذيني ما آذاها)).

(1/217)

وفي إحدى الروايات إن فاطمة عليها السلام ذهبت إلى النبي صلى الله عليه وسلم فقالت له: إن الناس يقولون: إنك لا تغضب لبناتك وأخبرته الخبر فخرج إلى المسجد وخطب الناس. ثم قلت: وأبو بكر الصديق لم يؤذ فاطمة وإنما نفذ ما أمر به النبي صلى الله عليه وسلم في قوله: ((نحن معاشر الأنبياء لا نورث ما تركنا صدقة)) وفاطمة غير معصومة من الخطأ. فإن كان هذا هو سبب تكفيركم لأبي بكر الصديق فهو سبب واه، وقد تبين بطلانه فلماذا كفرتم عمر مع أنه حين جاءه علي والعباس بعد وفاة فاطمة يطالبان بأرض فدك التي طالبت بها فاطمة أحضر عشرة من الصحابة فشهدوا كلهم أن النبي صلى الله عليه وسلم قال: ((نحن معاشر الأنبياء لا نورث)) ثم قال لعلي والعباس: إن التزمتما أن تعملا في هذه الأرض بما كان يعمل به رسول الله صلى الله عليه وسلم سلمتها لكما فالتزما ذلك فسلمها لهما. ثم اختلف علي والعباس فجاء العباس عمر يشتكي عليا فأبى عمر أن يغير ما حكم به..
ومما ذكرته لهم في تلك المناظرة -وإنما أمليها من حفظي- أن مما يدل على أن أهل بيت علي رضي الله عنه لم يكونوا يعتقدون عصمته أن عبد الله بن عباس أنكر عليه إحراق الغلاة الذين اعتقدوا ألوهية علي فأحرقهم بالنار فخطأه ابن عباس وقال: قال رسول الله صلى الله عليه وسلم: ((لا يعذب بالنار إلا رب النار)) فقال الشيخ: هذا من وقاحته وقلة حيائه كيف يعترض على إمامه.
ولما أخذوا يناظروني -وهم جماعة كما ذكرت- أراد رفيقي أن يظهر دفاعه عني وقال أيها القوم: إن كانت هذه مناظرة بين عالمين فدعوهما يتناظران وأنصتوا، وإن كانت حمية وعصبية فأنا أيضا أدافع عن صاحبي، ولما رجعنا إلى الدورة قال لأهل السنة: أشهد بالله أن عالمكم غلب عالمنا.
*مناظرة بين المؤلف وبين شيعي آخر*

(1/218)

اجتمعت في البصرة بمجتهد الشيعة الشيخ مهدي القزويني فأخبرته بأن عبد المحسن الكاظمي يقول: إن قريشا حذفت كثيرا من القرآن فهل هذا صحيح؟ فقال: أما نحن فلا نقول بذلك ونؤمن بأن القرآن هو ما بين دفتي المصحف لم ينقص منه شيء ولم يزد فيه شيء. وأظن أن الشيخ القزويني من الفرقة الأصولية.
ثم بعد ذلك قرأت مقالاً في مجلة المنار الشهيرة التي كان يصدرها الشيخ رشيد رحمه الله، كاتبه عالم من بلاد فارس أثبت فيه بالأدلة والبراهين المروية عن النبي صلى الله عليه وسلم من طرق الشيعة الاثنا عشرية كل ما بينه شيخ الإسلام أحمد بن تيمية وشيخ الإسلام محمد بن عبد الوهاب من توحيد العبادة وتوحيد الربوبية. فمن ذلك تحريم البناء على القبور روى فيه أحاديث عن أئمة الشيعة مرفوعة وغير مرفوعة إلى النبي صلى الله عليه وسلم تثبت النهي عن البناء على القبر وتجصيصه حتى ذكر عن جعفر الصادق رحمه الله أنه قال: ((كل ما وضع على القبر من غير تراب القبر فهو ثقل على الميت))، ومنها تحريم الذبح والنذر ودعاء الأموات والاستعانة بهم.
فكتبت كتابا إلى الشيخ مهدي المذكور وقلت له: نرجو أن تبين لنا هل هذه الأحاديث التي ذكرها صاحب المقال صحيحة عندكم أو غير صحيحة، فإن كانت صحيحة فما الذي يمنعكم من العمل بها؟ وكيف سكتم على القباب المشيدة المزخرفة في النجف وكربلاء والكاظم، وهي مخالفة لما رواه أئمة آل البيت الذين تدعون الناس إلى اتباعهم؟ فكتب إلي رسالة طويلة مدحني فيها ولم ينكر شيئا من تلك الأحاديث ولكنه عمد إلى تحريفها ففسر البناء على القبر بأن يبني على القبر نفسه، أما بناء قبة حوله لتقي زائريه من الحر والقر فلا بأس به. ومضى في تحريف تلك الأحاديث كلها حتى أتى عليها ثم قال لي: ونحن نتخذك حكما تحكم بيننا وبين صاحب المنار. هذا بعدما ذم صاحب المنار وكاتب المقال وغمرهما بالشتم والقدح والطعن.

(1/219)

فألفت في ذلك جزءا سميته (القاضي العدل في حكم البناء على القبور) وبعثته إلى الشيخ رشيد رضا رحمة الله عليه فجزأه سبعة أجزاء ونشره في مجلة المنار، وكان ذلك في أغلب الظن سنة 1344هـ ولما استقررت في المملكة السعودية أعدت تأليف الكتاب بأسلوب أخشن وقدمته للملك عبد العزيز رحمة الله عليه هدية وأنشدته في ذلك القصيدة التالية جالسًا إلى جنبه، فلم يعب على ذلك لا هو ولا أحد من جلسائه، وذلك برهان قاطع على تواضعه واختياره سلوك أمراء السلف فلا غرابة أن رفع الله قدره ومكن له في الأرض حتى أنشأ دولة عظيمة عصرية على أنقاض الدولة السعودية التي قضى عليها آل رشيد كما شهدت بذلك إذاعة لندن وهذه القصيدة من بحر الكامل:
يا أيها الملك الذي سعدت به ... أرجاء مكة والحطيم وزمزم
وكسى الإله به بلاد العرب ثو ... ب أمانة فغدت به تتنعم
وأشاع نور العلم والإيمان في ... أرجائها والجهل فيها مظلم
وغدت بحكمته أهاليها وهم ... بعد العداوة في إخا لا يصرم
كان التقاطع بينهم من قبله ... حتى القريب فريبه لا يرحم
والبغي والعدوان شيمتهم وهم ... شتى العقائد شركهم مستحكم
ما عندهم من حرمة للشرع بل ... طاغوتهم بالجهل فيهم يحكم
قطع الطريق وقتل سالكه لهم ... خيم وخيم عندهم لا يحرم
شن الإغارة دأبهم وطعامهم ... وشرابهم منه وبئس المطعم
فغدوا تقاة صالحين وخوفهم ... لله ليس يزال دوما يعظم
بسياسة الملك الإمام المرتضى ... عبد العزيز الفارس المستئلم
هذي الكرامات العظام حقيقة ... لا ما يقول مشعوذ يتوهم
هذا هو القطب الكبير ديانة ... وشجاعة وعدالة إذ يحكم
قطب السياسة والمكارم والعلا ... حام الحقيقة في الوغى لا يحجم
يلقى العداة إذا الجيوش تلاطمت ... أمواجها مستبشراً يتبسم
يلقى الوفود ووجهه متهلل ... رائيه مغتبط به متنعم
ذا الجزء أرفعه إليك هدية ... ولأنت أفضل من إليه يقدم
ألفته رداً على شيخ الروا ... فض بالأدلة مبطلاً ما يزعم

(1/220)

زعم البناء على القبور وقصدها ... من كل أفق للدعاء لا يحرم
هذا ودم شمساً لهذا الدين في ... أوج السعادة بالمكارم تنعم
فتقبله بأحسن قبول وأمر بطبعه فأخذه رئيس القضاة الشيخ عبد الله بن حسن رحمه الله وسلمه إلى الشيخ ماجد الكردي مدير المعارف فطبع منه ألف نسخة ووزعت، ولا بد أن يكون الشيخ مهدي القزويني قد اطلع على هذا الكتاب. وقد بلغني أنه ألف كتابا في الرد علي ولكني لم أره وهذا هو سبب ما ذكرته من قبل أنه يوجد في المحفظة الخاصة بي التي يسمونها بالعجمية (دوسيا) أنني عدو لأبناء الشيعة. هكذا سجلوا علي ذلك لجهلهم وضلالهم وإلا فهل كان أئمة آل البيت الذين نقل عنهم ذلك الكاتب أحاديث النهي عن البناء على القبور كحديث الصحيحين: ((لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد)) ونحوه هل كان أولئك الأئمة رضوان الله عليهم أعداء لأبناء الشيعة ومنهم جعفر الصادق الذي ينتسبون إليه؟! إذًا فمن هو وليهم؟!.
*شيخ متملق*
كان رجل ينسب إلى العلم -والعلم منه بعيد- يسكن في بلدة فاو الواقعة عند مصب شط العرب في خليج البصرة ويسميه الأوروبيون الخليج الفارسي وكان من المتملقين لذلك الشيخ المذكور الذي هو من أقارب الشيخ مصطفى آل إبراهيم، فشكى الشيخ الغني إلى ذلك المتأكل بالدين ما أبطلته من البدع في مسجد الدورة فقال الشيخ الفوي: هذا الرجل مناع للخير، يعنيني بذلك فهجوته بقصيدة نسيت أكثرها وأثبت هنا ما بقي في حفظي منها وقد حذفت منها بيتا لأن فيه إقذاغا كثيرا. فإن قلت إذا كان ذلك الإقذاع لا يجوز شرعا فلماذا قلته حتى احتجت إلى حذفه؟ فالجواب أنه يجوز شرعا ولكن تركه أيضا جائز وقد قال النبي صلى الله عليه وسلم: ((من تعزى عليكم بعزاء الجاهلية فأعضّوه بهن أبيه ولا تكنوا)).
وهذا ما بقي من القصيدة:
أتاني فحش القول من جاهل فدم(1) ... وقدماً كلاب الجهل تنبح ذا العلم
__________
(1) الفدم: ثقيل الفهم.

(1/221)

ولست بملا(1) في القرى متأكل ... بدين ولا دين لدى الأرذل الوخم
يظل عدو العلم يكذب جاهداً ... على ربه كي يأكل السحت بالرجم
فدع عنك دعوى العلم ولتبغ قاربا ... تصيد به الحيتان في لجة اليم
ودربه في كل البلاد مناديا ... صبورا صبورا واترك العيش باللؤم
فذلك أجدى من سؤال وكدية ... وإفساد دين الله بالخرص والوهم
فلا تحسبن العلم أكل ثريدة ... وجمع زكاة من غريب ومن عجم
ومثلك إن يسأل يجئ يوم حشرنا ... وما وجهه إلاعظام بلا لحم
وإن كان كالعصفور عقلك خفة ... وطيشافمثل البغل قد صرت في الجسم
علام استطبت الأكل من صدقاتهم ... ءأعرج أم أعمى أم أنت أخو سقم
نعم فيك سقم لم ير الناس مثله ... وذلك سقم العقل والدين والفهم
وفيك عمى لم تبصر العين مثله ... عمىالجهل إن الجهل للقلب قد يعمي
ودعواك في العلم العزيز مكانه ... كدعوى بني حرب زيادا على زعم
لقد هزلت حتى بدا من هزالها ... كلاها وحتى سامها كل ذي عدم
قولي: (صبورا صبورا) الصبور نوع من السمك يصاد من البحر كبير الحجم كثير العظام ولكن لحمه لذيذ يدور الباعة بزوارقهم في أنهار جنوب البصرة منادين (صبور صبور).


الدعوة إلى الله في النخيل

الدعوة إلى الله في النخيل

*الدعوة إلى الله في النخيل*
لما نزلنا بالمدينة النبوية -على من شرفها الله به أفضل الصلاة وأزكى التحية- وجدت بها من مشاهير الشيوخ (ألفا هاشم) وهو من السودان المغربي وأظنه سنغالياً وكان مقدماً للطريقة التجانية، فكتبت صحيفة ضمنتها ثلاث عشرة مسألة من ضلالات التجانيين وناولتها الشيخ عبد الله بن حسن فلما قرأها اقشعر جلده منها وقال: أعوذ بالله أعوذ بالله أيوجد في الدنيا من يعتقد مثل هذا؟! فقلت نهم وهو معك هنا في المدينة أحد كبار المدرسين في المسجد النبوي فقال لي: من هو؟ قلت (ألفا هاشم) ومعنى ألفا بلغة السودان: الفقيه، فكأنها مختصرة من كلمة الفقيه.
__________
(1) يقصد الإمام الذي يتخذ الإمامة مهنة.

(1/222)

فدعا به فلما جلس ناوله الصحيفة فقال: اقرأ هذه الصحيفة فقرأها فقال له الشيخ: هل تعتقدون ما في هذه الصحيفة؟ فقال: يوجد في كتب طريقتنا كل ما ذكر في هذه الصحيفة ولكن أنا لا أعتقد هذا، فقلت له: قل هذا حق أو باطل فقال لي: إن الشيخ ليس محتاجاً إلى أن تعينه فقال الشيخ عبد الله بن حسن رحمه الله والله بل أنا محتاج إلى أن يعينني لأنه يعرف ضلالكم وأنا لا أعرفه، فاضطر (ألفا هاشم) إلى أن يقول: إن ذلك باطل، فقال له الشيخ عبد الله بن حسن رحمه الله: قد اعترفت الآن بأنك رئيس طريقة تشتمل على ضلالات فتب إلى الله منها فقال: أنا تائب إلى الله من كل ضلالة فقال له الشيخ عبد الله بن حسن: اكتب رسالة وبين فيها ضلال هذه الطريقة وأنك تبت إلى الله لنوزعها على أتباعك وغيرهم ليحذروها الناس فقال: نعم. فقال له: إذا كتبت الرسالة فسلمها إلى محمد تقي الدين الهلالي لينظر هل هي وافية بالمطلوب فإن وجدها كذلك يبعثها إلي وأن آمر بطبعها.
وقبل أن يسافر الشيخ عبد الله بن حسن رحمة الله عليه دعا أمير المدينة عبد العزيز بن إبراهيم فجاءه إلى منزله بدار الضيافة فقال له هذان الشيخان محمد الهلالي ومحمد بن عبد الرزاق نثق بعلمهما ودينهما فعليك أن تشاورهما وتأخذ بنصيحتهما فقال الأمير: ((حبّا وكرامة. يقال: إذا رأيت الأمراء عند أبواب العلماء فنعم العلماء ونعم الأمراء، فحقهما أن آتي إلى زيارتهما لأستشيرهما وأستفيد من علمهما ولكن أرجو من فضلهما أن يسامحاني في هذا الحق لكثرة أشغالي ويتفضلا بزيارتي)).

(1/223)

وبعد خمسة عشر يومًا لقيت ألفا هاشم فقلت له: هل أتممت الرسالة التي أمرك الشيخ بتأليفها؟ فقال: ما أكملتها بعد فأمهلني فانتظرت خمسة عشر يوما أخرى ولقيته فسألته فقال لي: الآن ما أتممتها، فحثثته على إتمامها برفق. فذهب إلى الأمير وقال له: نحن نعتقد أنك أمير هذا البلد وأنت الحام فيه وقد آذاني محمد تقي الدين الهلالي وصار يتحكم في ويأمرني وينهاني، فدعاني الأمير وقال لي: ما سبب الخلاف بينك وبين ألفا هاشم؟ فقلت له: ليس بيني وبينه خلاف وحكيت له القصة من أولها إلى آخرها فقال: أنا آخذ الكتاب منه وأبعثه إلى الشيخ فقلت له: أنت لا تعرف ما يتضمنه الكتاب، وهل هو واف بالمطلوب أو غير واف وإنما كلفني الشيخ عبد الله بن حسن بقراءته قبل إرساله إليه لأني أعرف هذه الطريقة وأعرف ما يجب على التائب منها ما يقول لأني كنت متمسكا بها تسع سنين، وانصرفت من عنده ولم أطالب ألفا هاشم بعد ذلك بشيء ولم يؤلف شيئا.

(1/224)

وهذا أول خلاف وقع بيني وبين الأمير ثم تلاه اختلاف كثير شاركني فيه رفيقي الشيخ محمد بن عبد الرزاق، فكنا إذا سمعنا بمنكر وقع وكان الجنود المكلفون بالأمر بالمعروف والنهي عن المنكر يخبروننا بما يقع من الحوادث فإذا رأينا تقصيرا نذهب إليه وننصحه فكان يتحمل ذلك على مضض واشمئزاز ويقول في غيبتنا: هذان رجلان من المطاوعة (جمع مطوع كلمة تطلق على الفقيه والعالم في نجد) يشتغلان بالدروس في المسجد، فلماذا يتدخلان في شؤون الأمير وفي شؤون جماعة الأمر بالمعروف والنهي عن المنكر؟! (والتعبير المعتاد هيئة الأمر بالمعروف، وقد تركت هذا التعبير لأنه فاسد لأن الهيئة هي الشكل كما قال تعالى: { أَنِّي أَخْلُقُ لَكُم مِّنَ الطِّينِ كَهَيْئَةِ الطَّيْرِ } (آل عمران:49) وزاد في طينه بلة وفي طنبوره نغمة أن المكاتبة بيننا وبين الملك عبد العزيز قدس الله روحه كانت متواصلة. ومن عادته رحمة الله عليه أنه إذا كتب لنا جوابا يأمر الكاتب فيكتبه بآلة الكتابة ثم يأخذ صحيفة فيكتب فيها بضعة أسطر بخط يده يسمي فيها المرسل إليه ويسلم عليه يدعو له وهذه مزية لا نعلم أحدًا من الملوك كان يفعلها فنسأل الله أن يثيبه في جنات النعيم. وكانت الأجوبة التي تأتنا من الملك عبد العزيز تصل إلينا بواسطة الأمير المذكور فكان كلما جاءنا كتاب من الملك يصيبه المقيم المقعد ويغضب ويقول ما شأن هذين الرجلين ومكاتبة الملك أهما من الأمراء؟ فيلتفت الأمير إلى الشيخ محمود شويل ويقول: يا محمود: ألا يمكنك أن تمون عليهما وتفتح الرسالتين؟! (ومعنى تمون تتجرأ وتنوب) فيقول الشيخ محمود أصلح الله الأمير إذا كنت أنت لا تستطيع أن تمون عليهما وأنت الأمير فكيف أستطيع أنا وأفتح رسالة الملك المرسلة إلى شخص بعينه؟! فيجيئنا الشيخ محمود شويل ويقول: إن الأمير مهتم بهاتين الرسالتين فإن لم يكن فيهما شيء تخفيانه عنه فأرجو أن تفرجا عنه بتمكينه من قراءتهما فنعطيه الرسالتين

(1/225)

فيقرأ كل رسالة، يقرأ صحيفتيها المكتوبة بخط اليد والمكتوبة بالآلة وتوسوس له نفسه بأنه يمكن أن تكون هناك صحيفة ثالثة لم ندفعها إليه.
* الاختلاف مع الشيخ عبد الله بن بلهيد *
ندع الآن خلافنا مع الأمير لنستأنفه فيما بعد ونذكر قصة طريفة وقعت بيننا وبين الشيخ عبد الله بن بلهيد رحمة الله عليه فإنه قصد المدينة ليصوم فيها رمضان سنة 1347 هـ، ولما كنت أنا أقوم بمراقبة المدرسين في المسجد النبوي ويعينني على ذلك رفيقي الشيخ محمد بن عبد الرزاق كان بعض المدرسين يجتمعون عندنا في مكتبة المراقبة وكان في غرفة فوق باب المجيدي فنتذاكر في مسائل العلم، فجرى ذكر مسألة الأرض هل هي كرة أو سطح؟ فبينا لهم أنها كرة يقينا وذكرنا العلماء الذين نصوا على ذلك ومنهم شيخ الإسلام أحمد بن تيمية وتلميذه ابن القيم، فأسروها في أنفسهم فلما جاء الشيخ عبد الله بن بلهيد سألوه: هل الأرض كرة أو سطح؟ فقال: لا يقول أحد بأنها كرة إلا المعطلة الذين ينفون استواء الله على عرشه فقالوا إن مراقب التدريس محمد تقي الدين الهلالي ورفيقه محمد بن عبد الرزاق يقولان بذلك، فغضب غضبا شديدا.

(1/226)

فلما جئنا لزيارته رحب بنا ثم قال: محمد ومحمد هؤلاء المدعون للعلم من أهل الأمصار يزعمون أن الأرض كرة ولابد أن تكون لهم شبهة وأنتما تعلمانها فأخبراني بها فقلنا له: سلمك الله إن أقوى ما يستدلون به على كروية الأرض اختلاف الليل والنهار فإن الشمس حتى في القطر الواحد تختلف في الشروق والغروب ويبلغ اختلافها في القطر الكبير إلى ساعة بين مشرق ذلك القطر ومغربه، ومثال ذلك: أن الشمس تشرق في الرياض قبل المدينة بنحو نصف ساعة وتغرب في الرياض قبل المدينة بمثل ذلك وقلنا له: واستدلوا على ذلك أيضا بأن المسافر في البحر أول ما يرى من سفينة مقبلة رءوس أعمدتها المعروفة بالصواري ثم كلما دنت انكشف له الجزء الأسفل من العمود حتى تنكشف له السفينة كلها، وإذا كان في البر مقبلا على بلد فيه نخل فأول ما يرى رؤوس النخيل ثم كلما تقدم انكشف له الأجزاء السفلى إلى أن ينكشف النخيل كله وكان عندنا دليل آخر هو أوضح من هذا كله، ولكن خفنا أن نذكره له وهو أن المسافر إذا سافر إلى الشرق. على خط مستقيم أو شبه مستقيم واستمر في وجهته لا يغيرها يرجع إلى البلد الذي سافر منه. فلما سمع كلامنا غضب غضبا شديدا وقال: هذا كلام المعطلة فتوبا إلى الله منه ولم يقصدوا بهذا الكلام إلا أن يقولوا: لا إله فوق العرش وتشفى فينا المدرسون وكثر لهطهم وأخذوا يضحكون علينا فقال بعضهم يعنينا ومن يقول بقولنا: هؤلاء القوم ليس لهم عقول لو كانت الأرض كرة سابحة في الفضاء فلماذا لم تنصب هذه البحر ومياه الآبار ولماذا لم تسقط الصخور والأحجار وكل ما على الأرض من حيوان وإنسان؟! وعلى قول هؤلاء يمشي الناس على وجه الأرض ورؤوسهم إلى أسفل. وكان المدرسون يبغضوننا لأنهم كانوا يمرون بآيات التوحيد وأحاديث التوحيد مرور الكرام باللغو فلا يبينون للناس توحيد الربوبية وتوحيد العبادة وتوحيد الأسماء والصفات فكنت أدعوهم إلى المراقبة وأعظهم وأحذرهم من وعيد من كتم علما ولكنهم

(1/227)

كانوا مصرين على حيدتهم إلا من سأذكره فيما بعد.
فانصرفت من عند الشيخ عبد الله بن بلهيد نادما على زيارته ومع أنه التمس مني أن أتعشى معه مدة رمضان لكنى لم أزره بعد ذلك. فجلت جولة في الكتب وكانت كثرة عندي لأن خزانتي كانت قد وصلت إلى من العراق وهي حافلة بأصناف الكتب، وأصل هذه الخزنة خزانة الشيخ علي بن سليمان القصيمي الذي كان ساكنا بالدورة إلى أن توفي رحمه الله عليه فوصلت أنا الدورة بعد وفاته فوهبنيها ورثته بإشارة من كبيرهم الشيخ حسن بن علي قالوا: لأنه ليس فينا لسوء الحظ من يستطيع الانتفاع بهذه الكتب ونحن نريد أن نهبك إياها رجاء أن ينفع الله بثواب هذه الهبة والدنا ولا تزال عندي بقايا من هذه الخزانة، وبعضها تلف بالنقل من بلد إلى بلد وبعضها تلف بالبلى والقدم.

(1/228)

فوجدت أن الشيخ الإسلام أبا العباس أحمد بن تيمية قدس الله روحه ذكر هذه المسألة في الرسالة العرشية ووضحها كل التوضيح فبعدما بين أن الأجرام السماوية كلها كروية الشكل ذكر الأرض وأخبر أن كل جهاتها فوق وأسفل إنما هو وسط جوفها، وقال رحمه الله: فلو وضعت حجرا في المشرق وحجرا في المغرب ولم يجدا مانعا من النزول هذا من المشرق وهذا من المغرب حتى يجتمعا في مركز الأرض، ولو جعلت بدل الحجرين إنسانين أحدهما يخترق الأرض من المشرق والآخر يخرقها من المغرب لالتقت أقدامهما في المركز، فخططت بالقلم الأحمر على هذا الكلام وبعثته إلى الشيخ عبد الله بن بلهيد فبلغني أنه ازداد غضبا وقال: يا عجبا للهلالي يريد أن يعرفني بما في كتب الشيخين: إن كلام الشيخين لا يفهمه كل الناس لأن فيه إطلاقا وتقييدا وخصوصا وعموما وإجمالا وتفصيلا، وأنا أشتغل بدراسة كتب الشيخين منذ كنت مثل هذا الورع وأشار إلى صبي صغير (وأهل نجد يسمون الغلام ورعا). ثم أخذت أبحث في كتاب مفتاح دار السعادة لابن القيم رحمه الله فوجدته نص على أن الأرض كرة نصا لا يحتمل تأويلا وعلل اختلاف الليل والنهار في البلدان المختلفة بكروية الأرض فبعثته إليه مع الشيخ محمد بن عبد الرزاق فلما أعطاه الكتاب قرأ كلام ابن القيم مرارا ثم قال له: إن كانت الأرض كرة في الجهة الأخرى التي لسنا فيها فذلك ممكن أما الجهة التي نحن فيها فنحن نشاهدها سطحا وسكن غضبه علي ولكن لم يعترف، ثم لقيت بعد ذلك الشيخ الجليل مقدم آل الشيخ وكبيرهم وعالمهم في عصره أعني الشيخ محمد بن عبد اللطيف رحمة الله عليه فقال لي: بلغني ما وقع بينك وبين ابن بلهيد وهو مخطئ وإياك أن تعتقد أن علماء أهل نجد كلهم على رأيه فإن عندي ثلاثة كتب للشيخين في كل واحد منها ما يكفي ويشفي للدلالة على أن الأرض كرة.
* * *
* الشيخ الطيب التنبكي *

(1/229)

تقدم أن المدرسين كانوا يحيدون عن بيان الحق في مسائل التوحيد وكانوا يتعصبون لمذاهبهم كل التعصب، وكان الشيخ الطيب رحمة الله عليه حين جئنا إلى المدينة أنا ورفيقي الشيخ محمد بن عبد الرزاق المصري مولدا ونشأة، السعودي مستوطنا ودارا نسأل الله له الشفاء، كان الشيخ الطيب متمسكا بالطريقة القادرية وبعقيدة المتأخرين من الأشعرية ومتعصبا للمذهب المالكي وكان لا يطيل الجلوس معنا، ولكنه كان يبعث إلينا تلميذه الشيخ عبد الله بن محمود وكان في ذلك الوقت شابا لم تستدر لحيته، وكان يأتينا كل يوم بمسائل يلقيها علينا فنجيبه عنها فيحمل الجواب إلى أستاذه ومضى على ذلك مدة تقارب ستة أشهر، وعند ذلك جاءنا الشيخ الطيب وقال لنا: إنني فكرت في أجوبتكما فوجدت أن ما تدعون إليه هو الحق وأشهدكما أني تركت كل ما كنت عليه من طريقة وعقيدة أشعرية وتعصب للمذهب، ففرحنا بذلك فرحا عظيما.
وكان المدرسون من أهل المدينة يأخذون ستة دنانير ذهبا أو ما يعادلها بسعر الوقت أريلة فضية، وكنا نحن نأخذ عشرة دنانير، لكل واحد منا فكتبنا إلى ولاة الأمر رحمهم الله وقلنا لهم: إن الشيخ الطيب الأنصاري التنبكي ترك ما كان عليه ورجع إلى عقيدة السلف فنرجو أن يعطى راتبا كرواتبنا فجاء الجواب بالموافقة -وقد نسيت الآن هل كتبنا للملك عبد العزيز نفسه أو لمن دونه- وصار يأخذ عشرة دنانير ذهبا وكانت المعيشة في المدينة رخيصة تكفي أهل البيت بعيالهم وضيوفهم ثلاثة دنانير في الشهر يعيشون بها عيشة راضية وثبت الشيخ الطيب على العقيدة السلفية إلى أن جاءه الأجل فرحمه الله رحمة واسعة، وقد أخبرني بعض الإخوان أنه اختصر تفسير ابن جرير وأن اختصاره هذا موجود فنسأل الله أن يوفق أهل الفضل والإحسان وفي مقدمتهم إمامهم جلالة الملك فيصل لطبع هذا الكتاب.
* الشيخ محمود شويل *

(1/230)

لما وصلنا إلى المدينة كان الشيخ محمود شويل خرافيا ومتعصبا للمذهب المالكي أشد التعصب، كنا نفطر صباحا في بيتي فأخذ يذكر فضائل الإمام مالك رحمه الله ويدعي أنه لا نظير له في الأئمة ولا أحد يكاد يبلغ منزلته في العلم والفضل فقلت له: إن البخاري أعلم منه لأن كل حديث صحيح رواه مالك يعرفه البخاري ويزيد على ذلك بآلاف الأحاديث، فغضب غضبا شديدا وترك الأكل وقال في البخاري كلاما قبيحا لا يحسن ذكره، واستمر على مجالستنا إلى أن تخلص من عقيدته وخرافاته وتعصبه للمذهب، وأخبرته بوجود شيخ سلفي من كر العلماء له تآليف وهو الشيخ حسن عبد الرحمن من أغنياء مصر له مزارع كثيرة بين دمنهور والإسكندرية لا أذكر اسم بلدته الآن، فكتب إليه الشيخ محمود شويل يلتمس منه شيئا من كتبه التي ألفها في الدعوة إلى السلفية، وقال له في كتابه إليه: الشيخ محمد بن عبد الرزاق والشيخ محمد تقي الدين الهلالي وثالثهم كلبهم محمود شويل. فبعث إليه الشيخ حسن عبد الرحمن رحمه الله عليه ما طلب من الكتب، وقال له في جواب كتابه: ما نصه يظهر أنك داخل في المقدر من جديد لأن المؤمن لا ينزل بنفسه إلى أن يصير كلبا، وبالغ الشيخ محمود شويل في التمسك بالتوحيد والسنة وكانت فيه حدة شديدة فأخذ في كل يوم يتخاصم مع الناس إذا سمعهم يشركون بالله أو يبتدعون في الدين، فكثرت به الشكايات إلى الأمير فاتخذه مستشارا علميا ليشغله عن الخصومات، ولكن ذلك لم يمنعه مما كان عليه من الشدة حتى نفي إلى أكثر من مرة.
* الخروج إلى البادية *

(1/231)

كنت قد طلبت من الشيخ عبد الله بن حسن رئيس القضاة تغمده الله برحمته أن أخرج إلى القرى والبوادي للدعوة إلى الله تعالى في بعض الأحيان، فاستحسن ذلك كل الاستحسان وأمر الأمير عبد العزيز بن إبراهيم أن يهيئ لي راحلتين ورجلا يرافقني فأجاب إلى ذلك ووعد به، فلما طالبته بالوفاء اقترح علي أن أذهب إلى الجرف والعوالي ولم يكن غرضي ذلك لأن أهل هذه القرى شيعة لا يكادون يقبلون شيئا من واعظ سني، وإنما كان مرادي التوجه إلى البوادي السنية في ناحية الحناكية وغيرها من قبائل حرب وكان بعضهم متدينا وبعضهم لا يزال على الجاهلية الأخرى، فأخبرت بذلك الأمير فقال: ابدأ بالأقربين وبعد ذلك أهيئ لك السفر إلى غيرهم، واخترت الشيخ الحميدي بن رديعان أحد الأئمة غي المسجد النبوي وكان شيخا صالحا من أهل حائل لمرافقتي، فذهبنا إلى القرى المحيطة بالمدينة فلم نجد أحدا منهم ثأثر بدعوتنا إلا رجلا في الجرف وأظنه كان سنيا أما الباقون فإنهم كانوا يضيفوننا ولا يظهر عليهم أثر القبول.
وكررت الطلب على الأمير أن يهيئ لي أسباب السفر إلى الحناكية ونواحيها فكان يماطل، فاتفقت مع الأمير ماجد بن موقد أمير عوف القاطن في قرية النخيل وسافرت معه إلى النخيل بدون استئذان الأمير وبقيت هناك زهاء شهر. وأشهد بالله أنني ما مرت علي في حياتي كلها أيام صفا فيها قلبي وازداد إيماني وإقبالي على ذكر الله تعالى مثل تلك الأيام. وكانت معيشتهم في غالب الأوقات بل في كلها اللبن المخيض فقط إلا إذا جاءهم ضيف فإنهم يذبحون له ذبيحة ويبحثون عن شيء من الأرز من أردا أصنافه فيطبخونه نصف طبخ فلا أستسيغه، وكذلك اللحم يطبخونه نصف طبخ ولكني كنت آكل من الألية لأنها تنضج بأدنى طبخ، ومع ذلك كانت عندي تلك المعيشة أحسن من موائد الأمراء والمترفين وسأشير إلى ذلك في القصيدة الآتية إن شاء الله.

(1/232)

ولما سمع الأمير بسفري غضب غضبا شديدا ولعنني ولعن قبيلة بني هلال كلها- توهما منه أنني أنتسب إليها وأنا إنما أنتسب إلى هلال وهو الجد الحادي عشر من ذرية الحسين بن علي بن أبي طالب رضي الله عنه- وقال للشيخ محمود شويل: يا محمود قل له إذا رجع لا يمسك ورقة ولا يجلس في المسجد وقل لمحمد بن عبد الرزاق لا يجعله نائبا عنه في الصلاة أبدا، فلما رجعت زرته ومعي الأمير ماجد بن موقد وأخبرته أن رحلتي إلى النخيل كانت بإذن وحث وترغيب من رئيس القضاة الشيخ عبد الله بن حسن وهو يعلم ذلك فلم يقل شيئا.
واستمر الأمر على تلك الحال مدة سنتين فضاق الأمير بنا ذرعا ونفد صبره، فدعانا ذات يوم إلى قصره بعد صلاة الظهر وكانت العادة أن تكون الضيافة في الطبقة الأولى ولكنه صعد بنا إلى الطبقة الرابعة التي يسكن فيها عياله ووضع لنا تمرا وجحا وهو الحبحب بلغة أهل الحجاز ولبنا وقال لنا: هذا طعامنا معشر أهل نجد في النهار ثم قال: أنا ما دعوتكما للطعام ولكن دعوتكما لأخبركما بأني لا أشك في صحة عقيدتكما وأنكما تريدان الخير ولكنكما تجاوزتما الحد في الشدة، وأنتما تسمعان كلام الملك في مجالسه العامة وتفهمان منه شيئا ونحن نسمع كلامه في المجالس الخاصة وفي الرسائل الخاصة ونفهم منه شيئا آخر فعلى أي شيء نعمل على فهمنا أم على فهمكما؟! فقلنا له: إن كان الأمر كذلك ينبغي أن تعملوا على فهمكم فقال: إذا فتلطفا واتركا الشدة وكلاما طويلا من هذا القبيل ثم انصرفنا من عنده.
وكان يعني بالكلام الذي يقوله الملك في المجالس العامة ما كان يلهج به رحمة الله عليه إذا اجتمع عنده مشايخ العلم وهو قوله: أيها العلماء مروا بالمعروف وانهوا عن المنكر فقد أخذت هذه الأمانة من عنقي ووضعتها في أعناقكم وأول من تبدؤون به في الأمر بالمعروف والنهي عن المنكر أنا ثم أهل بيتي ثم عامة الناس.

(1/233)

فلم نصدقه في قوله واعتقدنا أنه أراد أن يخدر أعصابنا بذلك الكلام الباطل واستمررنا على خطتنا، فتهيأ هو للانتقام وعرف ذلك أخوه العالم الصالح الشيخ محمد بن إبراهيم رحمة الله عليه فدعانا وقال لنا: اشهد الله على محبتكما وكأنه يتنصل بذلك ويتبرأ مما يبيته أخوه، وكذلك العالم الورع الشيخ عمر بن سليم رحمة الله عليه حذرنا من مكائد الأمير.
فأما الشيخ محمد بن عبد الرزاق فكاد له كيدا عظيما وكان- والحق يقال- أشد وأعنف عليه مني، وذلك أنه كتب إلى الملك عبد العزيز رحمه الله يقول: إن محمد ابن عبد الرزاق لا يطاق بقاؤه فقد كرهه سكان المدينة لغلظته وشدته وبلغ به التهور إلى أن وقف على المنبر وقال: لعنة الله عليكم يا أهل المدينة كلكم كفار، وهذا بهتان عظيم فإني كنت جالستا عند المنبر أستمع الخطبة التي زعم أنه قال ذلك فيها وكانت من خطب شيخ الإسلام محمد بن عبد الوهاب بدون زيادة إلا ماجرت به العادة من الدعاء في آخر الخطبة الثانية فجاءت برقية من الملك تأمر الشيخ عبد الرزاق بالتوجه إلى مكة ليكون واعظا في المسجد الحرام كما كان من قبل.
أما أنا فكتب في شأني إلى الملك عبد العزيز وأخبره أني مشوش منفر قال: ولم يكفه إطلاع الإخوان الذين يزورونه في المدينة، على ما يزعم أنه من تقصير الحكومة حتى سافر إليهم في النخيل وجرأهم على انتقاد ولاة الأمر. وكان سبب غضبه علي أنه لم يكن يريد أن أتصل بقبائل حرب؛ لأنهم كانوا يشتكون غلظته وشدته وظلمه في أخذ الزكاة وغيرها من الأحكام فظن أنني ذهبت لأعرف ما ينتقد عليه وأكشفه، ويعلم الله أني كنت في واد وهو في واد وأن الوقت الذي قضيته عندهم كان كله في ذكر الله ومجالس العلم والوعظ والإرشاد، ولم أر مدة إقامتي عندهم منكرا حتى تمنيت أنني أبقى عندهم في ذلك الجو الرباني الصافي من كل الاكدار ولم أفكر قط في التدخل في شؤون الأمير.

(1/234)

ولما كتب بذلك إلى الملك عبد العزيز رحمه الله انتظر أن تأتيني برقية تدعوني - إلى مكة كما وقع لرفيقي فلم يأتني شيء، فأمر وكيل المالية الشيخ عبد العزيز ا الخريجي أن لا يدفع لي راتبا، وحان وقت الحج فمر بنا الشيخ محمد بن. عبد اللطيف رحمة الله عليه فسافرت معه إلى مكة. وطلبت النقل إلى التدريس في المسجد الحرام فأجابني إلى ذلك الشيخ عبد الله بن حسن وطيب خاطري بكلام حسن أسأل الله أن يجزيه عني خيرا في دار القرار، وكان ذلك آخر العهد بالمدينة إلى أن ردني الله إليها بدعوة من صاحب السماحة العالم الصالح الورع الشيخ عبد العزيز بن عبد الله بن باز قبل ثلاث سنين زاده الله من فضله وأعلى درجته وجعله من الصديقين.
ذكر ما قلته من الشعر
أيام إقامتي الأولى في المدينة..( اللامية)
أصبح قول الحق في طيبة ... مثل يتيم ماله كافل
أنصاره مستضعفون على ... قلتهم وضدهم صائل
من يأمر بالعرف أو ينه عن ... نكر يغله منهم غائل
يكيده زعيمهم مثل ما ... يكيده السوقة والسافل
وذنبه عندهم جل أن ... يشمله من عفوهم شامل
إذ كل ذنب عندهم دون ذنب ... من يغار إن بدا باطل
ويرمقونه بأبصارهم ... شزرا وفيها حقدهم جائل
وإن رأى شركا وأنكره
... بالقول فهو الظالم العائل
قد عكسوا حكم إله الورى ... في الشرك بئس الفعل والفاعل
الله يغفر الذنوب معا ... وهو لكل تائب قابل
إلا الذي قد جاء بالشرك فهو ... آيس من عفوه عاطل
لأنه أكبر ذنب ورد ... أو منكر يعمله العامل
إنكاره التوحيد حتما فمن ... أقره فدينه باطل
وينصر الشرك على علمه ... بسوء عقبى من له مائل
إن جاءه مستنصرا صالح ... شالك له لنصره آمل
يكن كمن قد استجار بعمرو ... فأتاه حتفه العاجل
يأمر بالرفق وباللين في ... حق الإله صفحه شامل
ومن يرم من حقه ذرة ... فهو عليه ضيغم صائل
لا سامع عدلا ولا راحم ... ضعفا ولا شاكته قابل
يسلب من يأمر بالعرف حقا ... قد حباه المالك العادل

(1/235)

ويستبد بالأمور معا ... حتى القضا فهو بد داخل
إن وافق الحكم هواه مضى ... أولا يحل من دونه حائل
* * *
قصة ابن منصور:
ويح ابن منصور غداة أتاه ... وهو لانتصاره آمل
الرافضي خصمه طالب ... تعزيره بكيده عامل
الرافضي قال: يا سيدي ... إنك أنت الحاكم الفاضل
كنت أسير في طريق قبا ... وشرب تتن شغلي الشاغل
فجائني هذا بظلم فقال: ... ألق هذا التتن يا جاهل
قلت له: دع الفضول ورح ... مثلك ما أنا به حافل
تناول التتن وألقاه من ... يدي فبى من فعله خابل
وهذه ياسيدي قصتى ... فحكم فإن حكمك الفاصل
قال: الأمير لابن منصور هل ... وقع ما قد قال ذا القائل
قال: نعم سلمك الله ما ... ذكره فكله حاصل
وقادني لك فقلت له: ... تسعى إلى حتفك يا سافل
واليوم ظني فيك أن تعلي الحق ... وأن ينخفض الباطل
ما كان من أمر الأمير سوى ... ركوب عار ما له غاسل
إلا بتوبة نصوح، وحب الجاه ... سد دونها حائل
تناول العصا وأمعن في ... ضرب فتى عن الأذى غافل
وهو إمام مسجد طالب ... لعلم حق ربه عامل
* * *
ضيم الحق:
خدش وجه الحق في ذلك النهار ... حتى دمه سائل
ضرب الموحد لإرضاء ذي الرفض ... بلاء غمه طائل
نهاه عن ذلك نصحا له ... يومئذ شقيقه الفاضل
قال له خف الإله فذا ... أمر عظيم شره هائل
ضربك من يأمر بعرف في
... طيبة لا يرضى به عاقل
* * *
فرح الفساق وحزم أهل الحق:
يا فرحة الفساق يومئذ ... طرا بما ارتكبه العامل
وحزن أهل الحق إنهم ... من ذا المصاب كلهم ذاهل
وذا نوذج لأفعاله ... وجلها عن الهدى مائل
تلون الحرباء في قوله
... وفعله لا حبذا الفاعل
فأين رفقه بلى إنه ... للمجرمين وحدهم شامل
لكن أهل الأمر بالعرف لا ... ينالهم من رفقه نائل
رفق بذي شرك وذي بدعة ... وذو الرشاد ليس يستاهل
وحسبه من رفقه أنه ... بسوطه لرأسه صامل (1)
كأن ذا المغرور يحسب أن ... الله عن أعماله غافل
من باع بالعاجل آجله ... يفوته العاجل والآجل
__________
(1) صمله بالعصا صملا: إذا ضربه.

(1/236)

لم يعتبر ما قال خير الورى ... يا حبذا المقول والقائل
من يحدث الحدث في طيبة ... عليه لعن ربه نازل
ولعنه الأملاك والناس أجمعين ... قد صححه الناقل
مهما أتى بمنكر موبق ... يقل كذا أمرني العاهل
وإن أتاه الأمر بإصلح ... فما هوبه عامل
معتذر بأنه قد يرى الشاهد ... ما يجهله الراحل
* * *
تبرئة الإمام:
حاشا إمام المسلمين فلا ... يرضى بما يفعل ذا الخاتل
قوام ليل خائف ربه ... فوق الذي يأمله الآمل
ذو ذلة على الألى آمنوا ... وعزة إذا اعتدى الجاهل
نور الهدى بوجهه لائح ... ما هو مخسوف ولا أقل
من يره بديهة يحبه ... بدر علاه مشرق كامل
سبحان من ألبسه حلة ... من فضله فهو بها رافل
من معجزات المصطفى ... أمره لأنه بهديه عامل
يا أوحد الأملاك يا أول السبعة ... يا من بره هاطل
عبد العزيز العلم الفرد من ... عز وجل به دين الهدى الكامل
ابن سعود سعد الناس منذ ... بدا لهم فغمهم زائل
تشكو إليك طيبة كامل ... إليكم من ربنا واصل
يروي عن الرياض عن زهرها ... إلى الرياض طيبة حامل
( تمت اللامية)
*التائية*
يحركني للشعر من بعد تركه ... سنون هموم أكثرت زفراتي
أرى كل يوم منكرات كثيرة ... يقطع نفسي رأيها حسرات
فناديت في كل النوادي مؤذناً ... بنصح وكم رهبتهم بعظات
أيا قومنا هبوا من النوم أنكروا ... وغاروا على هتك لذي الحرمات
ألا غاضب لله يحمي حدوده ... ألا قائم بالحق حلف ثبات(1)
ألا باذل لله نفساً كريمة ... وعرضا مصوناً أصدق البذلات
يصيح يا أهل الشرك والفسق صائلاً ... كزأرة ضرغام على حمرات
ويدعو إلى التوحيد بالصدق دعوة ... معززة محمية بظبات(2)
يسيل على أهل العقول لسانه ... كسيف صقيل صادق اللهجات
يشن على أهل البدائع غارة ... فيحصد ما أبدوا من الشبهات
ويخطب في التحيد يبدي محاسناً ... تفيض لديها العين بالعبرات
__________
(1) ثبات: مفردها: ثبة، وهي الجماعة.
(2) مفردها: ظبة، أي حد السيف.

(1/237)

يجيبه أهل العقل لبيك داعياً ... يخفون وحداناً له وثبات
ومن قد أبى إلا ضلالا فؤاده ... مصراً على الإشراك والبدعات
ويزري على التوحيد إما مصرحا ... وإما بتعريض بمشتبهات
مكباً على نشر الضلالة موضعاً ... إلى الشرك يهوي الخبط في الظلمات
فذلك حد السيف أشفى لدائه ... وإلا فسوط مؤلم الضربات
وإلا فحبس في السجون مخلداً ... وإلا فنفي مؤذن بشتات
وإلا فرفع للإمام بشرعة ... يرى فيه رأياً صادق العزمات
وإلا فقد خنتم أمانة ربكم ... وخنتم لخير الخلق كل وصاة
وخنتم إمام المسلمين بغشكم ... وقد أوجب الرحمن نصح ولاة
وخنتم عباد الله سراً وجهرة ... وكنتم لما ترعون شر رعاة
فلا تحسبن الله يغفل عنكم ... تعالى عن الإهمال والغفلات
ألم تسمعوا إيعاده في كتابه ... لمن لا يزيل النكر باللعنات
بلى قد سمعتم وعده ووعيده ... ولكنكم ساهون في الغمرات
أغركم إمهاله فطغيتم ... وصارت قلوب منكم صخرات
أفيقوا أفيقوا ويحكم قد هلكتم ... وإن الذب قد توعدون لآت
وليأتينكم عما قريب ترونه ... سراباً ولا يبقى سوى الحسرات
أفيقوا أفيقوا ويحكم قد بليتم ... ولا يفتننكم زخرف الشهوات
فتوبوا إلى الرب الغفور وأصلحوا ... وأوبو لنهج الرشد قبل فوات
لعمري لقد نبهت من كان نائماً ... وأيقظت من يصغي إلى كلماتي
فيا عجباً من ناصر لضلالة ... وخاذل لدين الحق فعل غواة
ومن بائع رشداً بغي سفاهة ... ولم يك ذا جهل بما هو آت
مخادع دين الله ساع لهضمه ... بكيد عظيم محكم الشبهات
ألم يدر أن الله يعلم جهره ... ويعلم ما يخفيه في الخلوات
ألم يدر أن الله ناصر دينه ... وقاذف أهل البغي في الهلكات
ويلبس مسك(1) الكبش سيد عملس(2) ... لتأمين أغنام وخدع رعاة
فكم خدع الراعي وعاث بضأنه ... فيا ضيعة الخرفان والنعجات
ويا ضيعة الدين الذي صار لعبة ... بأيدي طغام في الشرور سعاة
وإن هم دعوا للعرف أو نفي منكر ... تولوا وحاصوا حيصة الحمرات
__________
(1) مسك: جلد.
(2) أي ذئب مخادع.

(1/238)

وصدوا عن الداعي وعدوه أحمقاً ... ثقيلاً بليد الطبع غير مؤات
يخوض بأمر ليس يعنيه ساعياً ... إلى حتفه جهلاً بغير حصاة
وقالوا له ذا ليس شأنك فانته ... وإلا تلاقى عاجل النكبات
فما أنت والأمر الذي لست أهله ... هذا ذيك يا مسكين فز بنجاة
فنحن ولاة الأمر فوقك حكمنا ... ونحن اصطفينا لا عتلا الرتبات
وأنت لحمق فيك أبقيت مهملاً ... ولم تك أهلا لارتقاء الدرجات
فدم في خمول واستعد لمحنة ... معجلة من أعظم المحنات
وقالوا تعالوا دبروا في مكيدة ... لنوقع ذا المجنون في الهلكات
تعالوا فشوا(1) عند الإمام ونمقوا ... له فرية من زخرف الكذبات
وقولوا له هذا شديد منفر ... عديم سياسات عديم أناة
فكم فتنة قد شب في الناس نارها ... وكم ذا له من طائش الحركات
نخاف اتساع الخرق إن دام أمره ... فأنزل عليه أعظم النقمات
ليزدجر الحمقى من الناس مثله ... وتنظيم الأحكام منضبطات
لقد غفلوا عن قول أصدق قائل ... لدى النمل تحذيراً لنا وعظات
فأخبر أن القوم جاؤوا بمكرهم ... فقد جاءهم مكر من الله آت
ففي آل عمران والأعراف والنسا ... كذلك آي غير مشتبهات
وهل تنفع الآيات إلا أولي تقى ... وأفئدة صينت من الكدرات
وأما القلوب الغافلات عن الهدى ... فليست -وإن تحرص- بمنتفعات
وما يستوي الأعمى وذو البصر الذي ... يميز به البيضا من الحفرات
وما يستوي النور المبين والدجى ... وما يستوي الأحياء وأهل ممات
فيا أيها القوم الذين تواطئوا ... على نصر ضلال وكيد هداة
ألم تسمعوا لعن الرسول لمحدث ... بطيبة يرويه أجل رواة
وأخبر أن الله يلعنه كذا الملائك ... طراً أعظم اللعنات
ويلعنه الإنسان مع كل لاعن ... مدى الدهر في الآصال والبكرات
ويشمل هذا اللعن من كان راضياً ... بما قد أتى من سيء الفعلات
تحمل هذا اللعن من ضل سعيه ... ليستمتع المغبون بالشهوات
فيا ويله ماذا تحمل من بلا ... لحظ قليل معقب بفوات
__________
(1) أي من الوشاية.

(1/239)

ولو عاش فيهما عمر نوح وضعفه ... لما وعد شيئا إذ يرى الهلكات
فعما قريب يقرع السن نادماً ... إذ ما صحا في سكرة الغفلات
إلى الله أشكو لا إلى الناس إنني ... أرى الدين في نقص وافقد حماة
ويزداد لنا إلا إلى الله ملجأ ... لما مسناً من فادح النكبات
وليس لنا إلا إلى الله مفزع ... يفاجيئ أهل الزيغ بالنقمات
فيا رب، يا الله، يا سامع الدعا ... ويا كاشف الضراء والكربات
أغثنا بنصر من لدنك مؤيد ... لدين الهدى مخز لمن هو عات
فيخسر حزب المبطلين إذا بدا ... ويفرح حزب الله ساعة ياتي
وبصر إمام المسلمين بمكر من ... غدا لابساً للحق بالشبهات
ووفقه للخيرات وانصر جنوده ... على جند إشراك وكل بغاة
ويا رب متعنا بطول حياته ... وحفظاً له من كيد كل عداة
وصل على خير الأنام ومن مشى ... على نهجه بالصدق خير صلاة
وذي نفثة المصدور في وجه من بغى ... ثمانون بيتاً مثل نبل رماة
(تمت)
*اليائية*
خرجت بحمد الله للبدو داعيا ... إلى الله حسبي ناصراً وكفانيا
على جمل صعب بطيء مسيره ... وقر شديد في الشتاء عرانياً
لأرض قفار لا أنيس بها سوى ... أبي جعدة يعوي على الحزن عاليا
وإلا قليلاً من أعيرابها وهم ... كمثل وحوض في الفلاة رواعيا
تحملت في ذاك المسير شدائداً ... أريد به وجه الذي قد برانيا
تركت وثير الفرش مع لذة الغذا ... وراحة جسم في المقام بداريا
فوالله لا مالاً أريد له ولا ... لرفعه جاه كنت إذ ذاك ساعياً
ولكن مقصودي هداية معشر ... غدوا في قفار ما رأوا قط هاديا

(1/240)

تنقلت في أحيائهم سبع عشرة(1) ... أذكر في أيامها واللياليا
وما منهم إلا مطيع ومقبل ... سوى بعض أعراب فما كان صاغيا
فلله أوقات مضت في ديارهم ... لقد كان فيها الدهر صفوا مؤايتا
معمرة بالذكر والفكر في الهدى ... فلم يك فيها القلب كالان لاهيا
بقول إله الحق طابت وبعده ... بقول رسول الله يذكر قافيا
منزهة عن فحش قول ولغوه ... لقد كان فيها القلب أبيض صافيا
ويزعم ذو البهت المبين بأنني ... خرجت لإفساد وما زال فاريا
__________
(1) إشارة إلى الأيام التي خرجت فيها إلى البوادي ورافقني الأمير ماجد بن موقد رحمة الله عليه، وكان أولئك البداة على دين الجهل والشرك وإتيان الكهان وترك الصلاة، فكانت الكاهنة تشد إليها الرحال ولا تتكهن لأحد إذ إذا وقع لها جملاً أو ناقة حلوانا، وكان الأمير ماجد رحمه الله شديداً عليهم لا يبدؤهم بالسلام، وإذا نزلنا في حي يأمرهم أن يأتوا بالشاة التي تعد لضيافتنا، فيذبحها أحد رفقائنا لأنه كان يعتبرهم مشركين لا تحل ذبائحهم وحدثني ونحن بين ظهرانيهم فقال: قد علمتنا التجارب التي شاهدناها بأعيننا أن النصر مقرون بالتوحيد والهزيمة مقرونة بالشرك فقد كنا نحن أنفسنا -قبل أن يمن الله علينا بالهداية- نستعد لقتال أهل التوحيد إخوان من أطاع الله بالآلاف والخيل والسلاح، فيأتينا منهم ثلاثمائة أو أربعمائة فإذا رأينا قلتهم طمعنا في استئصالهم حتى إذا رفعوا أصواتهم وقالوا: لا إله إلا الله وهجموا علينا تفرق جمعنا وانهزمنا لا نلوي على شيء، ونسيت أيضاً أن أقول فيما مضى: إن أمير النخيل في الوقت الحاضر المجمع على صلاحه وتقواه مشعان بن أخت ماجد كان في ذلك الوقت يافعاً، وكان يقرأ علي القرآن في أوقات فراغه فكان الصلاح عليه ظاهراً في تلك السن، لأنه كان يمل من حفظ القرآن كعادة الصبيان وهو الآن حي يشهد بصحة كل ما ذكرت وأن ما ادعاه أمير المدينة في ذلك الزمان علي كان اختلاقاً.

(1/241)

ويزعم أني قد ركنت لمن بغوا ... فقبح ربي أينا كان باغيا
فيا ليته يأتتي إليّ مباهلاً ... لدى باب بيت الله له داعيا
فنجعل لعنات الإله جميعها ... على أينا قد كان في الشر ساعيا
ولا بد يوما أن يهشم باطل ... ويظهر حق كان من قبل خافيا
على الملك النقاد يطمع ذو الغبا ... يروج مكذوباً من القول واهيا
ويأبى له العقل الرجيح ودينه ... قبولاً لبهتان الذي جاء واشيا
وإنصافه عم النواحي وحلمه ... وبذل الندى من أم نحوه جائيا
لعبد العزيز الملك ن آل فيصل ... ثبات به فاق الجبال الرواسيا
ولكنه خف إلى المجد والندى ... وتلقاه يوم الروع عضبا(1) يمانيا
لئن قد بلغت عني خيانة ... لمبلغك الواشي أتى المين(2) غاويا
فما الباطل المأفوك إلا ضبابة ... تزول ويبدو الحق أبلج صافيا
لتبحث إمام المسلمين بعزمة ... سعودية تجلي الأمور كما هيا
وعندي من البرهان ما يهدم الذي ... بناه العدا من زخرف القول واهيا
أصغ لي إمام الخير واسمع أدلتي ... فلا زلت للمظلوم ملجأ صاغيا
بعدل وإنصاف أقامك ربنا ... مليكاً على هذي البلاد وراعيا
أوائله بالشام تلفي وحده ... يمد إلى أرض العراقين ضافيا
فلا زلت شمساً في اعتلاء ورفعة ... تضيء على المولى وتفني الأعاديا
ولا زلت ذا شكر على النعم التي ... حباك إله الناس للخير هاديا
وصل إلهي كل حين وساعة ... على المصطفى المبعوث للخير داعيا
(تمت)
*بيان قصة ابن منصور الواردة في القصيدة اللامية*
__________
(1) العضب: السيف.
(2) أي الكذب.

(1/242)

هو محمد بن منصور إمام قرية من القرى التابعة لإمارة المدينة نسيت اسمها كان صالحاً حريصاً على الخير يحب في الله ويبغض في الله ويرضي الله وهو شاب من أهل نجد، وقعت له مع الأمير قضيتان الأولى هي التي ذكرت في القصيدة، كان ماشياً إلى قبا فلقي رجلاً من شيعة المدينة يشرب الدخان، فأمره بإلقائه فأبى فأخذه من يده وألقاه على الأرض، فأمسك به الشيعي وقال أخاصمك إليه فأينا المذنب؟! فقال الشيعي: أنت المذنب الظالم، فانطلق إلى الأمير وتبعه محمد بن منصور فلما وصلا إلى الأمير ذكر الشيعي ما وقع بينه وبين ابن منصور، فقال: إن ما قاله واقع وأنا اقتصرت في تغيير المنكر على أدنى ما يجب وهو أخذ لفافة الدخان من بيده وإلقاؤها على الأرض، وهو يستحق عقابا أكثر من هذا، فضرب الأمير ابن منصور ووبخه وقال له: مالك وله كان يشرب الدخان في الفضاء خارج البلد ومن جعلك رقيبا عليه هل أنت من جماعة الأمر بالمعروف؟ فقال ابن منصور: إن الأمر بالمعروف واجب على كل مسلم عموما وخصوصا على الأمراء فغضب عليه وضربه.
*القصة الثانية وهي أفظع*

(1/243)

كان ابن منصور يدق الأبواب على أهل القرية قبل الفجر يوقظهم للصلاة فنهاه أهل القرية عن ذلك فلم ينته فضربوه، وعلم أنه إذا اشتكى إلى الأمير لا يأخذ له حقا ولا يدفع عنه ضيما، فانتظر حتى جاء الملك عبد العزيز بن عبد الرحمن رحمه الله من الرياض مارا بالمدينة إلى مكة فكتب شكوى وسلمها إلي راجيا أن أبلغها إلى الملك فأخذتها حتى وضعتها في يد الملك فقرأها وسلمها إلى الشيخ عبد الله بن حسن رحمه الله ليحكم فيها، فدعا الشيخ الأمير وسلمها له وقال له: كيف يقع هذا في إمارتك؟ فقال: ما جاءني ولا أخبرني وأظهر تحمسا لنصره، وقال للشيخ: كن مطمئنا فإني سأعاقب أولئك الأنذال عقابا يردعهم، فلما توجه الملك عبد العزيز ومعه الشيخ عبد الله بن حسن إلى مكة دعا الأمير الذين ضربوه وأحضر ابن منصور وأوصى حاشيته أن يطلبوا منه العفو عنهم ويلحوا عليه في ذلك، فوبخهم الأمير وسبهم وهم بضربهم فقام أصحابه وقالوا: أيها الأمير أصلحك الله مهلا؛ لعله يصفح عنهم فطلبوا منه الصفح وألحوا عليه، وأظهر أهل القرية التوبة فعرف أنه مخذول وأن الأمر بيت بليل فصفح عنهم ولم يحصل على طائل، ولم أدرج هذه القصة في القصيدة لأنها وقعت بعد نظمها وفيما ذكرته في القصائد الثلاث كفاية.
* التدريس في المسجد الحرام *

(1/244)

تقدم أني نقلت أنا ورفيقي إلى التدريس في المسجد الحرام. والتدريس في المسجد الحرام امتحان عظيم للمدرس فبينما ترى مدرسا مشهورا بالعلم والفضل قد جلس للتدريس في المسجد الحرام فلم يحضر درسه إلا قليل من الناس لا يكادون يتجاوزون عشرة ترى مدرسا آخر ربما يكون دونه في الشهرة أو في العلم قد حضر درسه مئات من المستمعين، وهذه الأمور تسير طبقا لقسمة الله تعالى كما ترى أصحاب الدكاكين هذا يزدحم المشترون عليه ويتدافعون وإلى جانبه دكان يحتوي على مثل ما في ذلك من البضائع أو أحسن وصاحبه عاطل لا يأتيه أحد، وكنت ولله الحمد من القسم المحظوظ فكان يحضر درسي أمام باب إبراهيم مئات من الناس ولم أعرف لذلك سببا إلا أني كنت أتكلم بلغة يفهمها أهل الأقطار المختلفة من البلاد العربية وأولئك المدرسون الذي كانوا في أزمة من قلة المستمعين حيث كانوا يتكلمون بعاميتهم الخاصة.
* التدريس في ا لمعهد السعودي *

(1/245)

كانت مدارس الفلاح التي أسسها الشيخ عبد الله حمدوه منتشرة في أنحاء مكة والتلاميذ يقبلون عليها كل الإقبال؛ لأن الشيخ عبد الله حمدوه كان مربيا ناجحا في عمله وكان يدعوني كل سنة للاشتراك في الامتحان مع أساتذة المدرسة العليا له، وكان المعهد السعودي قد أسس قبل ذلك بمدة، ولم يحصل عليه إقبال للدعاية السيئة الراسخة في أذهان العامة أنه معهد وهابي يعلم تلامذته المذهب الوهابي حسبما يزعمه أعداء التوحيد ولم يكن ذلك هو السبب وحده بل كان هنالك سبب آخر وهو عدم كفاية المدرسين، فاجتمع رجال الشورى للنظر في رفع مستوى المعهد السعودي، واتفق رأيهم برئاسة سمو الأمير فيصل نائب الملك على أن يختاروا للمعهد معلمين اكفاء فوقع اختيارهم على مؤلف هذا الكتاب ورفيقه الشيخ محمد بن عبد الرزاق وأخيهم العالم السلفي الشيخ بهجت البيطار، فانتعش بذلك المعهد وكثر طلابه وصارت له مكانة عند الناس وكان مدير المعهد أخانا ورفيقنا الشيخ إبراهيم الشورى وكان يبذل جهده في رفع مستوى المعهد.


السفر إلى الهند

السفر إلى الهند

* السفر إلى الهند *

(1/246)

أقمت في الحجاز اكثر من ثلاث سنين وأنا لا أزال فى عنفوان الشباب، ورأيت حتى في ذلك الزمان أن العالم بلا شهادة كالمسافر بدون جواز سفر ليس له مكان فى المدارس العليا، وإذا لئف كتابا أو أنشأ مقالآ فأول سؤال يسأله الناس: هل عنده شهادة عالمية؟ فيجيء الجواب: لا. فيقال حينئذ: (سيبك منه) يعني دعه ولا تلتفت إليه، وتاقت نفسي إلى الحصول على شهادة عالمية وكنت متصلا بالمكاتبة مع عالمين جليلين أحدهما تقدم ذكره وهو السيد سليمان الندوي، والآخر لم يتقدم ذكره وهو الشيخ أحمد السركتي في أندونيسيا، فلما علما بغرضي دعاني كل واحد منهما أن أكون مدرسا في مدرسته وأملت أني أستطيع أن أدرس دراسة عالية في الهند أو في أندونيسيا، وأحصل على شهادة أستطيع بها أن أروج علمي وآخذ حقي وأغزو المدارس العليا بدعوتي، فرجحت بقضاء وقدر من الله تعالى التوجه إلى الهند كان ذلك في أول سنة 1349 فعينت رئيسا لأساتذة الأدب العربي في كلية ندوة العلماء، وبقيت فيها ثلاث سنين ونيفا أبذل كل جهد في تعليم أدب اللغة العربية من أول درس إلى آخر درس بدون استعمال لغة أخرى.

(1/247)

وقد كتب المربي الجرماني (برلتس) في مقدمة كتبه في تعليم اللغات الحية كلاما موزونا مفيدا جدا أقتبس منة قليلا قال: (( يجب على كل معلم للغة ما أن يعلم تلك اللغة بنفسها من أول درس إلى آخر درس ويمتنع من الترجمة امتناعا كليا، فإن تعلم لغة بلغة أخرى عقيم وفيه مفاسد: أولها: أن أكثر الوقت يمضي في استعمال لغة غير مقصودة بالذات، فيشتغل اللسان والفكر بشيء غير مقصود لذاته وذلك تضييع للوقت، وثانيها: أن المتعلم بتوسط لغة أخرى يضطر إذا أراد أن يكتب أو يتكلم إلى التفكير باللغة المتوسطة ثم ينتقل منها إلى اللغة المقصودة؛ ولنضرب لذلك مثلا: طالب عربي يريد أن يتعلم اللغة الإنكليزية إذا علمناه اللغة الإنكليزية بواسطة اللغة العربية وأراد أن يتكلم بالإنكليزية أو يكتب مقالا فلابد أن يفكر أولا بالعربية ثم ينتقل منها إلى اللغة الإنكليزية فيجيء كلامه وإنشاؤه ركيكين خاليين من الفصاحة وحسن البيان. ثالثها: أن مدة تعليمه تطول لأن اللغة المقصودة بالذات لا تنال من وقته إلا القليل كما تقدم. وضرب لذلك مثلا بالأطفال الصغار كل طفل يتعلم لغة أمه بدون ترجمة مع ضعف إدراكه في مدة قصيرة فينطق بها بغاية الفصاحة ولا يشعر بأدنى تكلف. وهذا هو الأسلوب الصحيح لتعلم اللغات وهو تكرر السماع على أذني المتعلم يعقبه النطق الصحيح، والكبير أحوج إلى هذا الأسلوب وأكثر انتفاعا به لكمال إدراكه وكم رأينا من رجل غريب حل بأرض قوم وهو لا يعرف من لغتهم شيئا وفي بضع سنين صار فصيحا في لغتهم دون استعمال ترجمة.

(1/248)

ومن نصائح العالم الجرماني برلتس لمن يريد أن يعلم الناس لغة أن يبدأ بالمرئيات فيأخذ الكتاب مثلا، ويشير إليه وينطق بلفظ (كتاب) فيسمعه المتعلم فينطق مثله ويكرر ذلك حتى يرسخ اسم الكتاب في ذهنه، ثم ينتقل إلى القلم والقرطاس والمسطرة وهكذا دواليك. أما في الأفعال فيقوم المعلم وينطق بلفظ أقوم، ويجلس وينطق بلفظ (أجلس) ويمشي وينطق بلفظ (أمشي)، وهكذا إلى أن يتعلم الطالب ما يكفي السؤال والجواب فينتقل معه إلى طريقة السؤال والجواب، وهي أحسن الطرق في تعليم اللغات وقد شاع هذا الأسلوب في هذا الزمان. وقد استعملت هذا الأسلوب ولقيت صعوبة في أول الأمر لأني كنت أدزس كتب النهايات وبعد شهرين زالت الصعوبة وصار الطلبة يفهمون. وكنت أعلم الإنشاء والخطابة مرتين في الأسبوع في مقصورة واسعة معدة لإلقاء الخطب وفي ثلاث سنين وبضعة أشهر تخرج في الأدب العربي جماعة من الشباب أذكر منهم: مسعود عالم الندوي وأبا الحسن علي الندوي- وقد ذكرته من قبل- ومحمد ناظم الندوي وأبا الليث شير محمد الندوي وهو رئيس الجماعة الإسلامية في الهند في الوقت الحاضر وصار هؤلاء وغيرهم كتابا ومؤلفين وخطباء ولم يعهد مثل ذلك في الهند، وقد بين ذلك تلميذي الأستاذ أبو الحسن علي الندوي في مقالات نشرها. ولم يكن راتبي يزيد على مائة روبية ولكنني كنت أحتسب عند الله من الأجر والثواب في العاجل والآجل ما يفوق القناطير المقنطرة من الذهب والفضة. واغتبط بذلك رئيس الندوة السيد سليمان الندوي ونائبه وساعده الأيمن الطبيب الماهر الدكتور عبد العلي، واقترح على السيد سليمان أن أنشئ مجلة باللغة العربية ليتدرب فيها المتقدمون في العلم من الطلبة بكتابة المقالات فأنشأت مجلة ((الضياء)) وكان لها شأن عظيم لمدة من الزمن والآن تصدر في الندوة حفيدتها مجلة ((البعث الإسلامي)) وهي أشهر عند قراء اللغة العربية من نار على علم.
* محنة *

(1/249)

كل قاصد لأمر عظيم لابد له من امتحان فإذا صبر ظفر وانتصر وإذا جزع ومل خاب وانكسر، كان للندوة رجال من مشاهير العلماء والأغنياء يدبرون شؤونها تحت رئاسة السيد سليمان الندوي، واتفق أن أحد كبارهم ويسمى الشيخ الشرواني لقيني وكان يريد أن أخضع له كما يفعل معه غيري من الشباب فلم أخضع له بل سلمت عليه سلاما عاديا فاغتاظ، وقال لي: لماذا تقص لحيتك؟ مع أني كنت أترك منها قبضة اليد كما جاء عن عبد الله بن عمر فقلت له: أقصها لأنها لحيتي وليست لحيتك!! فقال: لا تأخذ منها شيئا لأن الطلبة يقتدون بك، فقلت له: أنا أستاذ الأدب العربي وهناك أستاذ الفقه وأستاذ الحديث ولهما لحيتان طويلتان فكيف يتركون الاقتداء بهما ويقتدون بي؟! فغضب وانصرف، وكان ذلك من نزوات الشباب فعمل على إخراجي من الندوة، فانتظر إلى أن انعقد مجلس رجال الندوة (ولا أقول أعضاؤها لأنه محدث مقتبس من اللغات الأجنبية) فخطب فيهم الشيخ الشرواني وقال لهم: هذا الأستاذ العربي لا يعرف لغة أردو ولا يمكن أن يتمكن من تفهيم الطلبة مسائل العلم دون أن يشرحها لهم بلغتهم التي يفهمونها، فرد عليه السيد سليمان الندوي والدكتور عبد العلي وبينا له شدة حاجة الطلبة إلى سماع علوم الأدب العربي باللغة العربية، فوقع خلاف بين شيوخ الندوة وأخذت الآراء فانتصر الشرواني.

(1/250)

فجاءني السيد سليمان الندوي والدكتور عبد العلي متأسفين ومعتذرين وقالا لي: لا شك عندنا أنك تريد بعملك في هذه المدرسة وجه الله تعالى بتعليم لغة القرآن، وقد قدر الشيخ الشرواني أن يقنع اكثر الشيوخ برأيه الباطل لجهلهم بشئون التعليم فنرجو من فضلك أن تمهلنا أربعة أشهر نجعل لك فيها سبعين روبية بنقص ثلاثين من الراتب وبعد أربعة أشهر، نرجو أن نفهم شيوخ الندوة مقدار الفائدة التي يجنيها الطلبة من علمك. فقبلت اقتراحهما، وأسست مدرسة صغيرة في بيتي لتعليم التلاميذ الصغار اللغة العربية لأبين خطأ رأي الشرواني الذي يزعم أن تعليم اللغة العربية بدون ترجمة لا يمكن، فاتفقت مع الدكتور عبد العلي ورجل من أشراف البلد كنا ندعوه منشي صاحب نسيت اسمه، فاخترنا عشرة من التلاميذ من صبيان المحلة لا يزيد عمر أحد منهم على أربع عشرة سنة وأخذت أعلمهم اللغة العربية بدون ترجمة طبعا، وبعد أربعة أشهر دعونا الأساتذة ليمتحنوهم فامتحنوهم في الإنشاء والإملاء والتحدث بالعربية والقراءة فوجدوهم قد تعلموا في أربعة أشهر ما لم يتعلمه كيرهم من الطلبة الكبار في خمس عشرة سنة بالترجمة، فتعجب الحاضرون وازدادوا يقينا بصحة ما قلته لهم. ثم انعقد مجلس الندوة وكان الرئيسان المذكوران قد عملا في تلك المدة على تفهيم شيوخ الندوة وإقناعهم بأن اللغة العربية لا يمكن تعلمها تعلما ناجحا إلا باستعمالها نفسها فأخذت الآراء فانهزم الشرواني ورجعت إلى الندوة.
* مكرمة عربية *

(1/251)

لما علم السري النبيل الشيخ مصطفى آل إبراهيم بهذه الحادثة بعث إلي ألفا ومائتي روبية وقال لي: إني سمعت أن أهل الندوة عزلوك بعثت إليك هذه الدراهم وأنا مستعد لتلبيتك في كل طلب، وهذا المقدار الذي أهداه إلي هذا الرجل الكريم يساوي راتبي في الندوة لمدة سنة وكم له من مكارم. وهاك مكرمة أخرى نسيت أن أذكرها في موضعها، لما أمضيت سنة في الدورة اجتمع عندي من المال ما يكفي للتزوج والمعيشة استشرت العالم السلفي المحقق المتفق في علوم كثيرة الشيخ محمد بن أمين الشنقيطي نزيل (الزبير) بلدة قرب البصرة، استشرته وطلبته أن يساعدني على اختيار زوجة ولم أكن أعلم أن عنده بنتا بلغت سن الزواج، فلما أخبرت بذلك خطبت إليه ابنته فقال لي رحمه الله: أنا لا أجد لها أحدا أفضل منك، ولكن أمرها يبدأ منها فأنا أكون واسطة بينكما، فقلت: إني مستعد لإرضائها فلتطلب من المهر ما شاءت فطلبت مهرا عاليا فأجبتها إلى طلبها.

(1/252)

وكان الشيخ مصطفى آل إبراهيم إذ ذاك في الهند فلما سمع بعزمي على الزواج بعث كتابا إلي وكيله الشيخ أحمد المشاري آل إبراهيم بارك الله في حياته يقول له: اجعل نفقات زواج الهلالي من السركار، فقال لي الشيخ أحمد: إن مصطفى كتب إلي بكذا وكذا فكم تحتاج إليه من النفقة؟ فقلت: لا أحتاج إلى شيء فقال: لابد من تنفيذ ما طلب مني فأصررت على أني لا أريد شيئا فكتب لي كتابا إلى الحاج أحمد الذكير بالبصرة يقول فيه: أي مقدار طلبه منك حامل الكتاب فلان فأعطه إياه، ورافقني أحد عبيدهم وهو أبو مقبل، فقال لي: إن الشيخ أحمد كتب إلى الذكير بكذا وكذا، فكيف تمتنع من قبول هديتهم وأنت أستاذهم ونحن عبيدهم وخدامهم يزوجوننا من السركار؟! وأخذ يخاصمني طول الطريق من الدورة إلى البصرة، ويقترح علي أن أطلب من الحاج حمد على الأقل ألفي روبية، وكان سعر الروبية في ذلك الزمان ثلاث عشرة روبية بجنيه إنكليزي، فلما وصلنا إلى الحاج حمد الذكير قال لي: كم تريد فقلت: ألفا وخمسمائة، فلما علم ذلك الشيخ مصطفى بعث إلي من الهند حوالة قدرها سبعمائة روبية فصار المجموع ألفين ومائتين روبية، فأسأل الله سبحانه أن يكرمه في الدنيا والآخرة، والسبب في ذلك كله حركة إعراب وهي فتحة قوله تعالى: { حَمَّالَةَ الْحَطَبِ } لأنها كانت سبب التعارف ثم صارت بيننا رابطة توحيد الله واتباع رسوله صلى الله عليه وسلم.


رحلة إلى أفغانستان

رحلة إلى أفغانستان

* رحلة إلى أفغانستان *

(1/253)

وقعت في أفغانستان في ذلك الزمان حركة أمان الله خان، وأشيع أنه أراد تغيير أحكام الإسلام من جنس ما فعله مصطفى كمال في البلاد التركية، فثار عليه الملك ناذر شاه وقضى على حركته واستولى على الملك، فتاقت نفسي إلى معرفة أحوال المسلمين في تلك البلاد، فتوجهت إلى سملة وهي عاصمة بلاد الهند الصينية وحصلت على سمة دخول إلى أفغانستان من السفارة الأفغانية. ومدينة سملة مبان متفرقة في سفح أحد جبال هملايا والتجول فيها لا يمكن إلا بركوب الركشة وهي عربة فيها مقعد واحد يجرها رجلان من أمام ويدفعها رجلان من خلف لأن الطريق جبلية ضيقة ولا يوجد في ذلك الجبل عدا ذلك إلا سكة الحديد وطريق واحد يمتد في وسط المدينة يمكن أن تسير فيه السيارة.

(1/254)

وكان الشيخ إسماعيل الغزنوي رحمه الله كتب لي توصية إلى إمام المسجد، وبعد مشقة وصلت إلى المسجد فلم أجد الإمام فأعطاني قيم المسجد غرفة مفروشة حين أخبرته أنني جئت إلى الإمام بوصية، وكان الوقت بعد صلاة الظهر وكنت جائعا فخرجت من المسجد فرأيت بيتا كالدكان فيه رجل يطالع كتابا له لحية طويلة سوداء، فتوسمت أن يكون مسلما فسلمت عليه فرد علي أحسن رد، وقلت له: إني جائع أريد طعافا فدلني على مطعم قريب، فطوى كتابه وقام وسد الدكان وقال: اتبعني فصعد في الجبل في طريق للمشاة ملتو يسقى في جبال نمسا بالطريق الحنشي لأنه يشبه الحنش، حتى وصلنا إلى بيت فدخل وأذن لي في الدخول ثم فتح مقصورة وأمرني بالجلوس فجلست، وغاب عني قليلاً وأنا أتعجب لأن هذا المكان ليس بمطعم قطعًا فجاءني بطعام كثير، فأكلت ثم جاء بالحلوى ثم قال لي: هذا بيتي أرجو أن يكون هذا الطعام قد وافقك وكان كلامه كله بالعربية، ثم سألني من أنت؟ فقلت له: أنا محمد تقي الدين الهلالي أستاذ اللغة العربية بندوة العلماء، فعانقني وقبل رأسي وقال لي: هذا يوم مبارك سعيد، فنادى ابنه وهو شاب في سن العشرين وقال له إن الله أكرمنا في هذا اليوم بكرامة عظيمة هذا الأستاذ محمد تقي الدين الهلالي مؤسس مجلة الضياء الذي نقرأ مقالاته، ونحن في شوق إلأى لقائه قد جاءنا وشرف بيتنا فعانقني ابنه وبالغ كلاهما في الترحيب، ومن سوء الحظ نسيت اسم هذا الرجل وكنت أذكره إلى وقت قريب ثم ذهبنا إلى المسجد، والتقينا بالإمام الذي جئت بتوصية إليه فقرأها وتنافس الرجلان في ضيافتي وإكرامي. فبقيت في ضيافتهما ثلاثة أيام قضيت في أثنائها الوطر الذي سافرت إلى سملة من أجله، وهو طلب سمة الدخول إلى أفغانستان من السفارة الأفغانية، إلا أن رجال السفارة مع إكرامهم لي اعتذروا لي بأن النظام المتبع يقتضي أن تبعث رسالة برقية إلى وزارة الخارجية في كابل، فإذا جاء الإذن منها يمكن إعطاء سمة الدخول. قال لي أحد

(1/255)

رجال السفارة: أيمكنك أن تدفع ثمن البرقية؟ فقلت: نعم. فقال لي: سأحاول أن أجعلها رخيصة الثمن لأن العادة تقضي بأن نكتبها باللغة الفارسية لكن بحروف إنكليزية والقانون يقضي على مكتب البريد أن يعد كل خمسة عشر حرفا كلمة واحدة، ولذلك سأجمع لهم في كل كلمة عدة كلمات فشكرته على ذلك. فلم يبطئ الجواب وجاء بالقبول فتوجهت من سملة إلى لاهور ومنها إلى بشاور. وبقي علي أمران أحدهما طلب الإذن بالدخول إلى أفغانستان من السفارة الفرنسية، وأقرب سفارة فرنسية إلى بشاور هي بومباي والمسافة بين بشاور وبومباي خمس وثلاثون ساعة في القطار ذهابا ومثلها إيابا وفي ذلك من النفقة والتعب ما لا يخفى، وكان عندي جواز مغربي فرنسي آخر بلد مذكور فيه (فارس) وتسمى بالفرنسية (لابرس) وقواعد اللغة الأوروبية كالفرنسية والإنكليزية والجرمانية والإسبانية تقضي في المتعاطفات أن لا يذكر حرف العطف إلا في آخرها فإذا أرادوا مثلاً أن يقولوا جاء زيد وعمرو وبكر وخالد يقولون: جاء زيد عمرو بكر وخالد، ومن تفطن إلى لغة القردة من كتاب العرب ومذيعيهم يجدهم يستعملون هذه القاعدة في اللغة العربية، ففكرت للمرة الأولى والأخيرة في التصرف في جواز السفر بزيادة لفظة أفغانستان فجربت ألوانًا من الحبر حتى وجدت حبرا مشابها للحبر الذي كتبت به أسماء البلدان المأذون في دخولها في جواز سفري وكان جواز سفري قد بلغ بكثرة الإضافات خمسين صفحة يتحير فيه كل من رآه حتى أرشده أنا إلى ما يريده، فلما وجدت الحبر المناسب عمدت إلى حرف العطف الذي قبل فارس فكشطته بسكين حادة ثم كتبت مثله وبعده كلمة أفغانستان، وهذه مخاطرة عظيمة ولاسيما في مدينة بشاور لأنها آخر مدينة في حدود المستعمرة البريطانية العظمى التي كانت تسمى الهند الإنكليزية، وفيها من الشرطة السرية والعلنية ومراقبة المسافرين ما يوجد عادة في البلاد التي على الحدود فلابد أن أدخل امتحانا عظيما حين أقدم جوازي لرجال الأمن

(1/256)

لأنهم يفحصونه فحصا دقيقا وإذا اطلعوا على التزوير يبالغون في عقابي. وكنت قد نزلت ضيفا مكرما عند الشيخ عبد العزيز الندوي البشاوري، وكان من كبار التجار من العلماء. فبقيت عنده أسبوعا، ومن خصائص هذه المدينة أن أهلها لهم صهاريج كبيرة يملأونها ثلجًا في وقت الشتاء وفي وقت الصيف يأخذون منه كل يوم ما يبردون به مشروباتهم، وأظن أني رأيت مثل ذلك في مدينة كركوك وأربل في شمال العراق، وكتب لي توصية لابن عمه في كابل وهو تاجر كبير اسمه إلهي بخش.
ثم دخلت الامتحان وهو تقدديم جواز سفري لرجال الأمن ليرخصوا لي في الخروج من الهند إلى أفغانستان، وكنت خائفا جدا أن يكتشفوا التزوير فأعماهم الله عنه ورخصوا لي في الخروج من الهند. وقبل أن أخرج من بشاور أخبر القارئ أن سكانها أفغانيون يتكلمون بأربع لغات لغتهم الخاصة ولغة أردو ولغة بشتو وهي الأفغانية واللغة الفارسية وهي لغة حكومة أفغانستان الرسمية والعلمية، ولغة بشاور قريبة من لغات بنجاب!

(1/257)

ويختلف الأفغانيون عن أهل الهند ببياض ألوانهم وقوة أجسامهم وكثرة أكلهم بالنسبة إلى أهل الهند. ركبت سيارة البريد وتوجهت إلى كابل ولما وصلتها أخذت عربية إلى بيت إلهي بخش فوصلت إلى بيته وناولته الكتاب، فقال لي بلغة أردو: بأي لغة تتكلم؟ فقلت له: بالعربية فقال لي: بالعربية فقط؟ فقلت: نعم ثم قلت له: إن العربية لغة القرآن ولغة الرسول صلى الله عليه وسلم فيجب على كل مسلم أن يتعلمها فقال: (مشكل) وهذه الكلمة تستعمل في لغة أردو بمعناها العربي، ثم قال لي: ادخل فدخلت وصعدت معه الدرج إلى الطبقة الأولى بناء على اصطلاح الأوروبيين، فإنهم لا يعدون الطبقة الأرضية، فوجدت فيها مكتبه التجاري وغرفاً أخرى فجاءني بالشاي الأخضر، لأن أهل أفغانستان يشربون الشاي الأخضر كالمغاربة وجاء بالخبز فملأ كأسي وحلاّها بالسكر وأكلت معها شيئاً من الخبز ثم صبّ لي الكأس الثانية إلى نصفها ولم يملأها ولا وضع فيها سكرًا! فقلت له: ضع فيها السكر فقال لي: إنها الكأس الثانية فقلت له: وهل الكأس الثانية تشرب مرة؟ فقال: نعم هذه عادتنا نحن لا نحلي إلا الكأس الأولى وما زاد عليها نجعله إلى النصف مرا، فقلت: { وَقُل رَّبِّ زِدْنِي عِلْمًا } ثم صعد بي إلى الطبقة الثانية وأدخلني غرفة مفتوحة للسطح وفيها فراش، فقال لي: اجلس هنا وأنا أرجع إلى أشغالي التجارية وسأعود إليك بعد صلاة الظهر، فأخرجت القرطاس والقلم وكتبت إلى الشيخ عبد العزيز الندوي كتابا قلت له: فيه إن ابن عمك إلهي بخش لم يكرمني ولم يتلقني ببشاشة، فبدلاً من أن يرحب بي قال لي: (مشكل) وسأنتقل من بيته إلى (مسافر خانه) أي بيمت المسافر وهو بمنزلة الفندق في أقرب فرصة، ووضعت الكتاب في غلاف وكتبت عليه العنوان باللغة الإنكليزية فلما جاء بعد صلاة الظهر رأى ذلك الكتاب موضوعا إلى جانبي فقال لي: من كتب هذا؟ فقلت: أنا. فقال: تعرف اللغة الإنكليزية فقلت: نعم فتهلل وجهه وظهرت عليه أمارات الفرح

(1/258)

وأخذ يتكلم معي بالإنكليزية قال لي: لما سألتك ماذا تعرف من اللغات قلت لا أعرف إلا العربية فلماذا لم تخبرني بأنك تعرف اللغة الإنكليزية؟ فقلت لم يخطر ببالي أنك تعرفها لأن هيئتك بهذه اللحية الطويلة والثياب الأفغانية لا تدل على ذلك فقال لي: بلى أنا سافرت إلى البلاد البريطانية مرارا لجلب البضائع واستمر على تلك البشاشة مدة إقامتي في كابل وهي خمسون يوما، وبلغ به الحرص على إكرامي إلى أننا حين زرنا وزير الخارجية فضل محمد لنأخذ منه الإقامة، دعاني الوزير إلى أن أكون ضيفا على الحكومة فجزع إلهي بخش لذلك وقال له: أنا خادم الحكومة، وأنا أنوب عنها فأرجو أن تسمحوا ببقائه عندي فقال: لابأس.

(1/259)

ثم زرت العلماء وهم الشيخ سيف الرحمن الأفغاني والشيخ منصور الهندي وشيخ الطريقة الشيخ المجددي. والطريقة المجددية في البلاد الأفغانية هي أعظم الطرائق انتشارا وتليها الطريقة القادرية. وأهل أفغانستان كلهم إلا المتفرنجين متمسكون بطرائق المتصوفة وشيوخ الطرائق كثير عددهم. وقد كنت جالسا في مكتب إلهي بخش فجاء رجل يتبعه ستة نفر ويعظمونه غاية التعظيم فجلس وشرب الشاي ثم أعطاه إلهي بخش شيئا من الدراهم وانصرف وتبعه عبيده، فقال لي الشيخ إلهي بخش: أتدري من هذا؟ قلت: لا. قال: هذا شيخ طريقة. ومن هم أولئك النفر الذين يتبعونه؟ فقال لي: هم كل ما عنده من المريدين وقد فرض عليهم أن يخصصوا يوما في الأسبوع لخدمته من الصبح إلى المساء يطوفون معه على التجار لجمع الصدقات فتعجبت من ذلك، فقال لي: لا تعجب فإن هذا شيخ محظوظ لأنه حصل على ستة مريدين، وهناك شيوخ ليس لهم ولا مريد واحد وهم يبحثون عمن يكون مريدا لهم فلا يجدون، فيأتي أحدهم مثلاً إلى الرجل فيقول له: أريد أن تجعل لي بعض أولادك يكون مريدا لي فيقول: كل أولادي يتبعون شيوخا آخرين فيقول: أعطني من سيولد لك!! فيقول: قد وعدت بهم شيخا آخر، فإذا ظفر برجل يعده بأنه إذا ولد له ولد يكون مريدا له ينتظره إلى أن يولد ويكبر فيتخذه مريدا.

(1/260)

أما الطريقتان المجددية والقادرية فهما غنيتان عن مثل هذا العمل. ورأيت الشيخ المجددي وأنا عنده يأتيه الشخص ويذكر له أن عنده مريضا فيأخذ عُوذة من وعاء مملوء بالعوذ ويناولها إياه ويأخذ منه دريهمات. وهذا الشيخ المجددي يعظمه جميع الناس ويقبلون يده حتى الملك ناذر شاه، وقد عرض عليه أن يكون وزيرا للعدل فامتنع من ذلك لأنه يحط من قدره إذ يحتاج إلى أن يقف مع الوزراء في المحافل الرسمية، ثم قبله على أن ينيب عنه صهره في الاشتراك في المحافل ولا يباشر هو بنفسه عمل الوزارة. وقد رحب بي هؤلاء الشيوخ وفرحوا بمقدمي وأجمعوا على أنه لابد أن أنزل في ضيافة الحكومة، فكلموا وزير الخارجية فقال لهم: لقد دعوته إلى ذلك من قبل فلم يقبل أبو مثواه، فحتموا عليّ أن أنزل في دار الضيافة فنزلت فيها وهي في الفندق الفخم المسمى هوتيل دي كابل خارج المدينة، ونزّال هذا الفندق ما بين أوروبي وأمريكي وتركي أو متفرنج يتزيا بزيهم، وبين الفندق ووسط المدينة نصف ساعة لراكب العربة فشق علي أن أقيم في ذلك الفندق للأسباب التي ذكرتها، أضف إلى ذلك أن أجرة اليوم الواحد في ذلك الفندق ست عشرة روبية أفغانية، وأنا أستطيع أن أعيش بروبية واحدة في كل يوم فإن الأطعمة والفواكه كثيرة ورخيصة فلماذا أتحمل تلك المنة؟!
فبقيت ثلاثة أيام ثم قلت لأولئك العلماء: أنا جئت من الهند لزيارتكم والتحدث معكم وقد أبعدتموني عنكم وصعبتم علي لقاءكم بهذه الضيافة التي حتمتم علي فقالوا لي: نحن أردنا إكرامك فإن كان الأمر كذلك فاذهب إلى وزير الخارجية واعتذر له بمثل ما ذكرت لنا، وكان الوزير قد عين لي شهرا كاملاً في الضيافة فذهبت إليه فأعفاني من ذلك ورجعت إلى بيت إلهي بخش.
*الشيخ عمر أوزبك*

(1/261)

من فوائد هذه الرحلة أني لقيت العالم الأمير المجاهد الشيخ عمر أوزبك، وهو عالم من خيرة علماء أوزبكستان من الأتراك المسلمين القاطنين بالاتحاد السوفييتي، حارب الاستعمار الروسي اثنتي عشرة سنة كما أخبرني هو بنفسه بذلك رحمة الله عليه وقص لي قصته، وهي باختصار أنه لما وصل الزحف الشيوعي إلى بلاده نادى في الناس بالجهاد فتبعه تلامذته وكثير من المؤمنين، وخرجوا إلى الجبال وأخذوا يغيرون على العدو المغير على بلاده ليسلبهم أثمن شيء عندهم وهو الدين، فما زالوا يحاربون مدة اثنتي عشرة سنة حتى قتل أكثرهم وضاقت عليهم المعيشة ففروا إلى الحدود الأفغانية فقبض عليهم الأفغانيون، وكان مع الشيخ أهله وثلاثمائة من خير أنصاره ثم عرفت الدول الأفغانية فضل هذا الشيخ وعلمه وصلاحه فأطلقت سراحه وأعطته مبنى كبيرا سكن فيه وجعل بعضه مدرسة ومسجداً، ففرحت كثيرا بلقاء هذا الشيخ لأن نور الإيمان كان يشرق على وجهه كما قال تعالى: { سِيمَاهُمْ فِي وُجُوهِهِم } (ا لفتح: 29).
*الكلام بالعربية*
كنت أزور هذا الشيخ مرة بعد مرة فجاءني يوما رجل وقال لي: إن زوجة الشيخ تسلم عليك، وتقول: إنها علمت أن الشيخ قد فرح بقدومك وأجلّك فهي ترجو أن تشفع لها ولأولادها عنده أن يتكلم معهم بلغتهم ولو ساعة في كل يوم، فقلت في نفسي: هذه معضلة! ثم ذهبت إليه وشفعت عنده، فقال لي: إن الروسيين أجبرونا على تعلم لغتهم فتعلمناها، وأتقناها، ولولا أنهم علموا أن تعلم لغة القوم يقرب المتعلم منهم لما أجبرونا على تعلم لغتهم، فأنا لا أتلكم مع المسلمين الأقربين والأبعدين إلا بلغة القرآن والرسول صلى الله عليه وسلم، لإإن شاءت هي وأولادها أن أتحدث معهم فليتعلموا لغة القرآن والرسول وأنا مستعد لتعليمهم إياها. وكان هذا الشيخ الجليل يتقن ثلاث لغات التركية وهي لغته والفارسية والروسية، كتابة وقراءة وتحدثاً وتأليفاً وكان رحمه الله صادقاً فيما ذكر.
*زيارة الملك*

(1/262)

في تلك الأيام جيء بجنازة محمد عزيز خان أخي الملك ناذر شاه قتل في جرمانية وكان سفيراً لأخيه في برلين، فوجهت أم الملك السابق آماني الله خان طالباً أفغانياً لقتله انتقاماً لابنها فقتله، وكان وزير الخارجية فضل محمد قد عرض عليّ مرتين زيارة الملك فدعوت للملك بخير، وقلت لا حاجة لي عند الملك وإنما جئت للقاء العلماء، فإن كان واجب اليافة يقضي علي بزيارته فأنا مستهد لها، فلما جاءت جنازة أخيه رأى العالمان الجليلان الشيخ سيف الرحمن والشيخ منصور أنه لا بد من زيارته وتعزيته فذهبت معهما وعزيناه فتلقانا بما ينبغي للعلماء من الإجلال وجلسنا في مكان غير بعيد من مجلسه. وكان المجلس يضم جميع الوزراء والأعيان وسفراء الدول كلهم فكانت الوفود من القبائل والمدن تأتي لتعزيته فلا يكاد الوفد الواحد يحصل على أكثر من خمس دقائق لكثرة الوفود وضيق الوقت المحدد، وكان كل وفد يقدم أمامه قارئ القرآن فيقرأ آية واحدة قصيرة ثم يعزونه بالفارسية فهمت تقريبا كل ما قال وفي السوق إذا سمعت كلام أصحاب الدكاكين لا أفهم ما يقولون إلا قليلاً، وسبب ذلك أن المتكلمين باللغة الفارسية في تلك البلاد مختلفون فكلما ازداد أحدهم علوا في الثقافة والأدب الفارسي يكثر من إدراج المفردات والجمل العربية في كلامه فلا يبقى إلا الضمائر وبعض الأفعال التي تختم بها الجمل، وبينما نحن كذلك جاء الشيخ عمر أوزبك، ولم يصحبه أحد مع أن تلامذته يعذون بالمئات كما تقدم وأظنه فعل ذلك تواضعا، ووقف أمام الملك فتعوذ وبسمل بصوت عال وبدأ سورة طه حتى وصل إلى قوله تعالى: { إِنَّ فِي ذَلِكَ لآيَاتٍ لِّأُوْلِي النُّهَى } (طه: 54)، وذلك ربع هذه السورة وكانت قراءته في غاية الترتيل ولم يجسر أحد أن يقول له: قد أطلت وأخذت أكثر من حقك من الوقت فاختم، ثم عزاه بالعربية الفصحى وانصرف.
*لماذا لم أحرص على زيارة الملك؟*

(1/263)

لم أحرص عليها لأن القوم اعتادوا أن لا يجيئهم أحد من العرب إلا طامعا في رفدهم فتوكلت على الله، وقلت في نفسي: لأقيمن لهم البرهان على أن العرب ليسوا كلهم مستجدين لاسيما وقد علمت من أستاذ اللغة العربية وهو مصري -نسيت اسمه لسوء الحظ- أنه في تلك السنة زار أفغانستان رجلان ممن ينتمون إلى العلم والأدب؛ أحدهما عراقي والآخر شامي (ولا أقول سوري لأنه معرب سرياني كما أن سوريا معناه بلاد السريانيين والعرب لا تعرف بين العراق ومصر إلا الشام كما قال شاعرها:
أزمان سلمى لا يرى مثلها ... الراؤون في شام ولا في عراق
وأشعارهم في ذلك كثيرة).

(1/264)

أما العراقي فحكى لى عنه أمورا قبيحة منها أنه عندما أراد التوجه إلى أفغانستان ذهب إلى سفيرها الأستاذ المجددي في جدة فسأله توصية إلى الحكومة لتضيفه وتكرمه فكتب له ما أراد، فلما وصل لم يستقبله وزير الخارجية ولا رجال الضيافة بما كان يؤمل من الحفاوة وزاد في الطين بلة وفي الطنبور غنة أنه طلب لقاء الملك فلم يروه أهلاً لذلك إلا أنهم أنزلوه في دار الضيافة ولما أراد السفر سألوه: ما هي وجهتك؟ فقال: بغداد، فقالوا: بأي طريق؟ فقال: إيران. فقدموا له من المال ما لكفى لنفقات سفره فى الدرحة الأولى وظن أن ذلك المال جائزة فاستصغرها وأطلق لسانه في الفندق بسب الحكومة والطعن فيها، فبلغ وزير الخارجية فدعاه وقال له: بلغنا أنك تسبنا على رؤوس الأشهاد فما ذنبنا؟ فقال: أنا صحفي كبير مرتبط مع صحيفة واسعة الانتشار ولم تسهلوا لي لقاء الملك ثم أعطيتموني جائزة حقيرة، فقال له الوزير: لولا أن الناس رأوك في ضيافتنا لأمرت بسجنك ثم إخراجك من البلاد على حالة لا تسرك، ولو علمنا أنك هكذا ما استقبلناك ولا أنزلناك في دار الضيافة والنقود التي أعطيناك ليست جائزة كما توهمت ولا ثمناً لدعاية تعملها لنا في الصحيفة التي تذكر أنك مراسلها فلا حاجة لنا بدعايتك، ولكن من عادتنا أن كل ضيف ننزله في دار ضيافتنا إذا أراد الرحيل قدمنا له زاداً يوصله في الدرجة الأولى إلى البلد الذي جاء منه وقد سألتك عن وجهتك وطريق سفرك وإلى أين تسافر فأخبرتني فقدمنا لك مقدار ما يكفي لسفرك في الدرجة الأولى، فقال: عدلت عن السفر بطريق إيران وأريد أن أسافر بطريق البحرو هذا لا يكفيني فقال الوزير: فهلا جئتني وأخبرتني بذلك فأزيد في مقدار الدراهم دون أن تطلق لسان السوء في فندق مشحون بالأجانب من أجناس مختلفة.

(1/265)

وخبرني الأستاذ المصري بأمر هو أخبث من ذلك، فقال: قال لي ذلك العراقي: هل تريد أن تسافر إلى مصر بطريق العراق؟ قال: فقلت: نعم، قال: فقال لي إذا وصلت إلى بغداد فزرني، فإن لي أختاً جميلة أقدمها لك لترافقك، (قال مؤلف هذا الكتاب: ووجود هذا الرجل في العراق لا يضير العراقيين ولا ينقص من قدرهم فهم أهل الشجاعة والكرم والإباء وشرف النفس ولا يوجد في الدنيا شعب كلهم خيار، فهذا من شذاذ وقد سجنه العراقيون سنين ونبذوه فهام على وجهه)، أما العالم الشامي فإنه لم يفعل شيئا من مثل ذلك إلا أنه جاءهم بقصد الاستجداء وقبل ما قدموه له من المال ولم يتعفف عنه ولذلك صمصت ألا أقبل منهم شيئا.
*المرض بالحمى النافض*
كانت مدينة كابل في ذلك الزمان وهو سنة 1352هـ غير نظيفة ولا مبلطة الشوارع، وكانت المياه القذرة تجري في وسط المدينة في قنوات مكشوفة وتنبعث منها رائحة كريهة، فبعد إقامتي فيها نحو شهر أصابتني الحمى النافض التي تسمى في هذا الزمان ملاريا، وكنت في دار إلهي بخش ولا أستطيع أن أتفاهم مع خدامه وأخذني إلى طبيب متخرج في لندن فأعطاني دواء فلم ينفعني، وكان يتردد علي لطلب علم الأدب العربي الشيخ محمد عمر الأفغاني، وكان قد درس في بلاد الشام وتزوج بامرأة شامية وله منها ولد عمره اثنتا عشرة سنة، وكان قد اقترح علي أن أنتقل إلى منزله ليخدمني هو وأهله فأبى إلهي بخش، فلما مرضت وعجزت حتى عن تناول الماء للشرب استأذنت أبا مثواي في الانتقال إلى بيت محمد عمر فأذن لي، فأقمت في بيته مدة تقارب عشرين يوما وكان إلهي بخش لا ينقطع عن زيارتي، ومما قاله لي ذات يوم: نحن ما رأينا من العرب أحدا عفيف النفس يحافظ على شرفه مثلك، فقلت له: إن في العرب من أهل الفضل والشرف والعفاف الجم الغفير، ولو أنك ذهبت إلى بلادهم لرأيت إباءهم وكرمهم وعلو همتهم، ولا يأتيكم هنا منهم إلا قليل جدا من ذوي الحاجات.

(1/266)

وكانت الحمى تأتيني يوما وتتركني يوما، وفي اليوم الذي تأتيني فيه تبدأ قبل الزوال بساعة فلا يأتي وقت العصر إلا وقد فقدت إدراكي وصرت أهذي هذيانا، وكان محمد عمر وأهل بيته يعتنون بي أشد العناية بحيث لو كنت في بيتي لما لقيت أكثر من ذلك فجزاهم الله خيرا وأكرمهم في الدنيا والآخرة، وكانت لغتهم هي العربية فلا أحتاج إلى كلفة فيما أريد ولم تكن تفارقني الحمى إلا بعد منتصف الليل، وكنت في ذلك الزمان أعتقد أن جمع التقديم للمسافر لا يجوز وإنما جمع التأخير فكنت أؤخر صلاة الظهر إلى أول وقت العصر فلا يكون عندى من الإدراك ما أضبط له الصلاة، فكنت أسرع في الصلاة مضطجعا بالفكر وحده فتأخذني غمرة من الإغصاء ثم أفيق ثم أشرع في الصلاة مرة أخرى ثم يأخذني الإغماء ثم أشرع فيها مرة ثالثة فلا أكاد أتمها إلا في الثالثة أو الرابعة، ولو كنت في ذلك الوقت آخذا بالرخصة كما آخذ بها الآن، لصليت الظهر والعصر جمعا في أول وقت الظهر قبل أن يختل عقلي وكانت تلك الحمى تبلغ من الشدة إلى حد أنني حين أبول أصيح من شدة حر البول، فلم يمل محمد عمر ولم يكل.
*علاج غريب*

(1/267)

كنت في زمان الجهل أكتب للمحموم في قشرة لوز (فرعون) وفي أخرى (قارون) وفي أخرى (هامان) كلهم في النار، فآمر المحموم أن يتبخر بالقشرات الثلاث في كل يوم حين تجيئه الحمى فقلت في نفسي وقد ضعف عقلي وجسمي: دعني أجرب هذا العلاج، ثم قلت: ليس عندي دليل شرعي على أن هذا يجوز ولكن غلبني الضعف، وقلت لمحمد عمر: ائتني بشيء من اللوز لاكتب على قشوره فلم يجد شيئا فقلت له: اكتب على قطع من القرطاس بدل قشرة اللوز ما تقدم ذكره فكتب ذلك، ولما جاءتني الحمى وبدأ غليانها يشتد تبخرت بتلك القطع فخفت عني الحمى إلى حد أنني لم أفقد عقلي في ذلك، وصليت الظهر والعصر جالسا وقلت لمحمد عمر: ينبغي أن أرجع إلى الهند. فقال لي: أنت ضعيف جدا لا تستطيع السفر فقلت له: اطلب من مدير المدرسة رخصة ثلاثة أيام لتصحبني إلى حدود الهند فإن مت في الطريق فغسلني وصل علي وادفني، وإن وصلت إلى الحدود فارجع راشدا، فطلب الإجازة وحصل عليها.

(1/268)

وفي ذلك اليوم جاءني إلهي بخش فقلت له: سلم لي على وزير الخارجية فضل محمد وقل له: إني أشكره وأشكر جلالة الملك ورئيس الوزارة على إكرامهم واستأذن في السفر، فرجع إلي في اليوم الثاني الذي لا تجيئني الحمى ووجد رجلين من المدينة النبوية عند محمد عمر فسألني عن الحال وبلغني سلام وزير الخارجية وقال لي: اكتب عليها بالإنكليزية أنك تسلمت خمسمائة روبية أمر لك بها رئيس الوزراء على ما جرت به العادة من تقدرتم الزاد لكل ضيف ينزل في ضيافة الحكومة بقدر ما يوصله إلى البلد الذيم يقصده، وقد أخبرته أنك تريد الرجوع إلى لكناو وهذا المقدار هو أجرة السفر إلى لكناو في الدرجة الأولى، فكتبت على تلك الصحيفة بالإنكليزية إني أشكر جلالة الملك ومعالي رئيس الوزراء، ومعالي وزير الخارجية، وأعتذر عن قبول هذه الهدية لأني كما أخبرت معالي الوزير في البرقية قبل دخول أفغانستان وأخبرته مرارا مشافهة أن غرضي من زيارة أفغانستان زيارة العلماء والاطلاع على أحوال المسلمين ولا حاجة لي بذلك المال، فقرأه إلهي بخش وقال: الحمد لله هذا الذي كتبت كنت أتوقعه وأخبرت الوزير به وكنت خائفا أن أكون مخطئا فإني قلت له: غالب ظني أن محمذا تقي الدين الهلالي لا يقبل هذه الدراهم وقد صدق ظني.
ففهم الرجلان المدنيان أنني رفضت قبول ذلك المال، فلما انصرف إلهي بخش أظهرا غضبهما، وقالا لي: يا شيخ إيش سويت؟ ما تخاف الله نحن جئنا من المدينة إلى هنا وقطعنا بحورا وبرا ونحن محتاجان إلى روبية واحدة وهذا مال حكومة فإن كنت مستغنيا عنه فهلا قبلته وقدمته لنا حتى يكون لك عند الله أجر عظيم، وأغلظا علي في القول حتى اتهماني بالنفاق فأنكر ذلك عليهما محمد عمر فقلت له: دعهما فإن الحاجة أنطقتهما بذلك وشرحت لهما قصة العراقي والشامي فأصرا على أن عملي كان خطأ فقلت لهما؟ هذا هو اجتهادي.
*حال المسلمين في أفغانستان في ذلك الزمان*

(1/269)

كان أمان الله خان الملك السابق قد أجبر النساء على السفور ولبس الثياب التي لا تستر عورة المرأة وهي كلها عورة إلا الوجه والكفين، وأجبر الرجال حتى قاضي كابل وعمره ثمانون سنة أن يلبسوا الثياب الأوروبية الضيقة، وكان يشجع الفتيات على حضور الحفلات شبه عاريات، فلما انتصر عليه الملك ناذر شاه رجعت النساء إلى حجابهن ومنعن من الخروج إلا لحاجة مع التستر التام، ولكن كانوا غالين في التمسك بفروع المذهب الحنفي فكانوا يؤخرون العصر إلى قرب الاصفرار ولا يقبلون من مسلم أن يكون له مذهب غير حنفي، حتى إنني لما كنت مسافرا من بشاور إلى كابل وصار وقت الظهر ووقفت السيارة فنزلت وتوضأت وتوضأ بعضى المسافرين وجاؤوا ليصلوا معي فلما رأوني رفعت يدي عند الركوع قطعوا صلاتهم وصلى كل واحد وحده.
ومرة سافرت في سيارة من لاهور إلى بشاور فلما جاء وقت الصلاة توضأت وصليت معهم مأموما، فلما رأوني أرفع يدي عند الركوع وعند الرفع منه وعند القيام من التشهد الأول أخذوا يتكلمون مع الإمام غضابا باللغة الأفغانية وطال خصامهم معه حتى بعد ما ركبنا في السيارة، فلما انتهت الخصومة التفت إلي وقال بالعربية: أتعرف لماذا كان هؤلاء يخاصمونني؟ قلت: لا. قال: لأنك رفعت يديك في الصلاة ظنوا أنك من الفرق الضالة فبينت لهم أن الحق ليس منحصرا في المذهب الحنفي وحده وأن أئمة أهل السنة كل واحد منهم روى عن النبي صلى الله عليه وسلم أحاديث صحت عنده فعمل بها وعمل بها أتباعه.

(1/270)

وكان ذلك الإمام من جماعة مولاي إلياس وهي جماعة مشهورة في الهند عندها شيء من التصوف يطوف رجال هذه الجماعة في جميع أرجاء الهند وفي أوروبا وأمريكا وفي أفريقية، وكانوا يزورون المغرب في كل سنة يدعون الناس إلى قول لا إله إلا الله والمحافظة على الصلاة وهم موجودون هنا في المدينة أيضا، ومن عادتهم أنهم لا يقبلون من أحد من أهل البلدان التي يزورونها شيئا لا مالاً ولا طعامًا إلا إذا تحققوا أن من قدم لهم ذلك الطعام من أهل العلم والصلاح إخلاص النية لله، وكان يخرج معهم بعض أصحابنا السلفيين إلى القرى والبوادي للدعوة، والذي أخذته عليهم هو الالتزام الشديد لفروع الحنفية فلا يكادون يعملون بالأحاديث الصحيحة إذا خالفت فروع الحنفية، وهناك شيء آخر أقبح من ذلك وذلك أنهم يصلون في المساجد المبنية على القبور التي اتخذت أوثانا تعبد من دون الله ولا ينكرون على عبادها وحضرت مجالسهم في بشاور يجتمعون كل يوم جمعة بعد العصر في بيت أحدهم، وما عندهم لا رقص ولا غناء ولا ذكر مشتمل على بدعة، يقرأ كل واحد منهم ما تيسر من القرآن في المصحف ثم يترجمه إلى لغة يفهمها الحاضرون إما لغة أردو أو الفارسية أو الإنكليزية، وأنا لا أمنع أصحابنا من مرافقتهم إلا أنني أحذرهم من الصلاة في المساجد المبنية على القبور وآمرهم بإنكار الشرك والبدعة كلما رأوا شيئا من ذلك بقدر جهدهم.
ولم أر في أفغانستان منكرات ظاهرة كتبرج النساء وشرب الخمور، ونسيت أن أقول: إنني لما قطع أولئك الأفغانيون صلاتهم خلفي لمتهم على ذلك فقال لي رجل من الذين لم يصلوا: لا تعبأ بهؤلاء فإنهم لا صلاة لهم لأنهم (سود خور) يعني أكلة الربا.
*بوز دوزخ*

(1/271)

ذكرت فيما مضى أني لم أر في أفغانستان منكرات ظاهرة، وذلك يدل على أنهم كانوا متمسكين بالدين على قدر مبلغهم من العلم ولكن كان هناك متفرنجون قليل عددهم عظيم كفرهم، وكانوا مستائين من انتصار الملك ناذر شاه وقضائه على دعوة أمان الله خان التي تشبه الدعوة الكمالية: ومن هؤلاء نائب وزير التعليم وكان الأفغانيون يسمونه بوز دوزخ؛ ومعناه بالفارسية تيس جهنم، أخبرني الشيخ إسماعيل الغزنوي رحمة الله عليه أنه زاره في مكتبه فرأى صورة لينين معلقة فوق رأسه فقال له: كيف تعلق هذه الصورة وأنت تعلم أن صاحبها عدو للدين؟ فأجابه بقوله: إني أعبد هذا الرجل.
*عودة إلى السفر*

(1/272)

خرجت مسافرا من كابل يرافقني الصديق المخلص محمد عمر في اليوم الذى لا تأتيني فيه الحمي على أنها بعد ذلك العلاج الغريب صارت لا تأتيني إلا خفيفة جدا. ركبنا في سيارة البريد وسارت بنا ساعة واحدة، فأحسست بالجوع ولم أحس به منذ أصابتني الحمى إلا في تلك الساعة فقلت: يا محمد عمر أنا جائع، فقال: هذه علامة خير أنا ما جئت بطعام لعلمي أنك لا تأكل وما عندي إلا شيء من الخبز والمشمش، والمشمش في كابل مطعم بالخوخ كبير الحجم لذيذ الطعم، (والتطعيم هو أن يؤخذ غصن من شجرة فيحفر له في ساق شجرة أخرى غار ويدخل بعض الغصن في ذلك الغار ثم يسد فتتغير ثمرة الشجرة وتصير ممتزجة مع ثمرة الشجرة التي أخذ منها الغصن فيتألف منهما حجم جديد وطعم جديد). فأخرج لي ما عنده من الخبز والمشمش فأكلته ولم أشبع ومررت على مطعم فيه قدور كبيرة مملوءة باللحم والمرق وخبز أفغاني كبير يكاد الرغيف منه يكون كخمرة المصلي أي الحصير الذي يصلي عليه، فقلت لصاحب السيارة: قف فإني جائع جدا فقال لي: أمامك مطاعم أفضل من هذا. ثم تعطلت السيارة فلم نصل إلى أول مطعم إلا بعد مضي هزيع الليل، وكنت خائفا أن لا أجد طعاما ولكني وجدته فأكلت شيئا كثيرا من اللحم والمرق والبطيخ ولم أجد خبزا ولم يضرني شيء من ذلك ولا أصابتني الحمى بعد ذلك، فتعجبت من تأثير ذلك العلاج العجيب ولم أستطع تعليله إلى الآن وخطر ببالي أنه ربما يكون حر الجمر والدخان الذي كنت أتبخر به سببا في زوال الحمى، وقد خبرني بعض الأطباء الأوروبيين الذين هم معجبون بطب العرب أن العرب كانوا يداوون الشيء بجنسه لا بضده، كما يفعل اليونانيون فيداوون الحرارة بحرارة من نوع آخر والبرودة برودة من نوع آخر وهكذا، فإن صح ما قاله هذا الطبيب فلعل حرارة النار أذهبت حرارة الحمى بإذن الله والله أعلم.

(1/273)

ولما وصلنا إلى حاكم بلاد الحدود بين أفغانستان ومستعمرة الهند الإنكليزية ويسمى هذا الحاكم سرحد دار (ومعنى سرحد بالفارسية رأس الحد، ودار تختم جزء كلمة تختم بها أسماء المحترفين فيقال للخازن خزنه دار). أكرمنا حاكم الحدود وقدم لنا نوعا من البطيخ لينا يؤكل بالملعقة تقطع البطيخة نصفين وتغرز ملعقة في وسط كل نصف ويقدم للضيف في صحن فيأكل اللباب بالملعقة ويبقى القشر كأنه إناء مستدير، وجاءت امرأة أوروبية وقدمت له جوازها فسألها بالفارسية فلم تفهم شيئا وتكلمت باللغة الفرنسية فلم يفهم أحد من الحاضرين ما قالت ثم تكلمت بالإنكليزية فلم يفهم أحد شيئا فاستأذنت الحاكم في أن أترجم له كلامها ففرح بذلك، فقلت له: أنها فرنسية وإانها مسافرة إلى كابل لزيارة زوجة السفير الفرنسي في كابل، فقدم لها نصف بطيخة وفيها ملعقة مغروزة وكنا نحن قد فرغنا من أكل البطيخ فتحيرت وقالت لي: كيف يمكن أكل البطيخ بالملعقة؟ فقلت لها: هذا النوع لين جدا يمكن أن تدخلي فيه الملعقة وتأخذي ملئها ثم تملئيها مرة أخرى حتى يبقى القشر كأنه إناء فارغ.
*استدراك*

(1/274)

ذكرت شيئا وقع في كابل نسيت أن أذكره في محله. جاءني صاحب صحيفة إصلاح، وسألني أسئلة كثيرة تتعلق بحال المسلمين في المغرب فأخبرته بجميع ما يرتكبه المستعبدون الفرنسيون في المغرب من الفظائع من قتل وسجن ونفي وتعذيب واغتصاب أملاك، وكان جواز سفري قارب الانتهاء فعزمت على أن أرجع إلى الهند قبل انتهاء مدته لأنني كنت لا أشك بأن السفارة الفرنسية في كابل قد اطلعت على ذلك المقال وعلى مقال آخر نشرته في مجلة أخرى نسيت اسمها، فمنعني الشيخان سيف الرحمن ومنصور فقلت لهما: إن السفير الفرنسي لابد أن يكون قد اطلع على المقالين فإذا أقمت هنا إلى أن تنتهي مدة الجواز وذهبت إليه ينتزع مني الجواز ويطردني فقالا: توكل على الله ولا تعجل بالرحيل وربما نأخذ لك جوازا أفغانيا. وهذا من المستحيل ولكنهما شيخان من شيوخ علم الدين لا علم لهما بقوانين جواز السفر. فبقيت إلى أن انتهت مدة الجواز وتوجهت إلى السفارة الفرنسية وأنا خائف أشد الخوف فلما قدمت جوازي للكاتب أخذ يسألني عن المغرب وعن رحلتي إلى هذه البلاد وقبل ذلك قال لي: بأي لغة تتكلم؟ فقلت بالعربية والإنكليزية، فقال لي: ولا تعرف الفرنسية؟ فقلت: لا، فدعا بترجمان يسمع كلامي بالعربية، ثم يترجمه بالفارسية. ثم يترجم بالفرنسية! ثم قال لي: تكلم بالعربية فتكلمت فقال لي: أنا أفهم كل ما تقول ولا حاجة إلى الترجمة وقد أقمت بالمغرب سنين وبالجزائر سنين فما رأيت أحدا يتكلم بالعربية بفصاحة مثلك وأخذ الجواز وجدده وقال لي: إن ثمن التجديد خمس عشرة روبية وقد أعفيتك من دفعها إكراما لعلمك باللغة العربية ثم قال لي: أين تعلمت الإنكليزية؟ فقلت: في الهند، فقال لي: كم سنة قضيت في تعلمها؟ فقلت: سنتين، فقال: سنتان فقط وتقدر أن تتكلم بها!! فقلت: نعم.


عودة إلى الهند

عودة إلى الهند

*عودة إلى الهند*

(1/275)

لما وصلنا إلى حدود الهند ودعني الشيخ محمد عمر راجعًا إلى كابل لأنه وجد سيارة متوجهة إليها ولما رأى مفتش الأجوزة جوازي، قال لي: أنت ليست عندك سمة الدخول إلى الهند، فأريته أن نائب القنصلية الفرنسية في البصرة كتب في جوازي ما نصه (يجوز لحامله أن يدخل الهند كم شاء من المرات ما لم تنقض سنة من تاريخه) فأخرج لي كراسًا مكتوبًا بالآلة وقال لي: اقرأ هنا فقرأت بالإنكليزية ما معناه (كل قادم من أفغانستان يجب أن تكون عنده سمة دخول إلى الهند إما منكابل وإما من جلال آباد) وجلال آباد مدينة صغيرة على نحو الثلث من طريق كابل ثم قلت له: راجع رؤساءك في بشاور بالتليفون فقال لي: إن القانون صريح فمراجعتي لهم تكون غباوة مني وإياك أن تظن أنني أريد بك شرا، هذا سرير للنوم وأنا مستعد لضيافتك إلى أن تمر بنا سيارة متوجهة إلى أفغانستان، ففوضت أمري إلى الله وذهبت حقيبتي مع سيارة البريد التي كنت مسافرا فيها إلى بشاور وقال لي: تريد شرابا أخضر أو أسود؟ فقلت: لا أريد شيئا، فلم يمض إلا وقت قليل حتى جاءت سيارة من الهند متوجهة إلى أفغانستان فأمر سائقها أن يوصلني إلى سرجد.
فلما رجعت إلى حاكم الحدود وأخبرته بما جرى تأسف وقال لي: مرحبا بك بت هذه الليلة هنا وفي الصباح تسافر إلى جلال آباد فإن فضي غرضك فيها فذاك وإلا تتوجه إلى كابل، وأخبرني أن تلك المرأة الفرنسية لما ذهبت أنا إلى حدود الهند سألتهم بالإشارة عني فأخبروها أني مغربي فطلبت لقائي فلما بحثوا وجدوا السيارة قد سارت، وكان الفرنسيون في ذلك الوقت يحكمون المغرب الكبير أي معظمه من حدود تونس إلى حدود سينيغال ويعطفون على المغاربة إذا رأوهم خارج المغرب كأنهم منهم، أما في داخل المغرب فيذيقونهم العذاب الأليم.

(1/276)

فبت تلك الليلة عند الحاكم، وفي الصباح توجهت إلى جلال آباد فلقيت الكاتب المختص فلم يأذن لي بالدخول إلا بعد مضي ساعتين ولما أذن لي وأخبرته بمرادي أخذ يقرأ جوازي ويسألني عن كل شيء خفي عليه منه إلى أن أتى عليه ثم قال لي: لابد أن تسافر إلى كابل واستغرق بحثه في الجواز ساعة وكان من أخبث الكتاب وكان هنديا ثم توجهت إلى كابل وأقمت بها أربعة أيام حتى حصلت على سمة الدخول إلى الهند من السفارة الإنكليزية ورجعت إلى بشاور ونزلت عند الشيخ عبد العزيز الندوي ثم عدت إلى لكناو.
* ركوب الفيل*
ترددت قليلاً في إثبات قصة ركوب الفيل لأنها من الاستطراد الذي لا علاقة له بالدعوة ولا بطلب العلم فخيلت أن بعض القراء الذين يحبون الاطلاع على كل شيء يقول لي: أثبتها كما أثبت غيرها مما لا علاقة له بالموضوع، ونهمة القراءة كنهمة الطعام فكما أن الطاعم لا يصبر على طعام واحد فكذلك القارئ.

(1/277)

كان في الهند رجل من أهل العلم يتردد علي حين كنت في لكناو وقد أخبرني أن أصله من العرب وأبوه (راخا) أي من رؤساء الإقطاع ودعاني مرارا لزيارة والده فأجبته إلى ذلك، وأخذت معي أخي محمد العربي ومحمد مظهر وكلاهما كان طالبا في المعهد السعودي بمكة ثم انضم محممد مظهر إلى تلامذة ندوة العلماء وهو مولود بمكة وأصله من الهند، فبعث لنا ابن الراجا فيلاً قد جعل على ظهره متكأ من الزرابي والوسائد وركبنا القطار من لكناو حتى وصلنا إلى المحطة التي كان الفيل ينتظرنا فيها فأناخ الفيال الفيل، ولم أكن أعلم قبل ذلك أن الفيل يناخ كما يناخ البعير وبعد ما أناخه لم ينقص من علوه إلا قليل لقصر قوائمه وضخامة بطنه، فأعاننا الفيال حتى ارتقينا إلى ظهره وجلسنا نتحدث ونطالع الكتب، فركب الفيال على قفا الفيل وبيده عصى كعصى القدوم في رأسها حديدة يضرب بها الفيل على رأسه عند الحاجة فسار بنا الفيل سيرا سريعا، وكان الفيال قاسيا على من يصادفه في الطريق من الفلاحين الذين كانوا يسافرون من مكان إلى مكان في عربات تجرها الثيران، فإذا أحس الثور بصوت الفيل ينفر ويخرج من الطريق وهو مرتفع فيقع في المزرعة ويسقط الفلاحون من عرباتهم المفتوحة وتسقط أمتعتهم فيضحك الفيال فرحمناهم ونهيناه عن ذلك. ولما حان وقت صلاة الظهر قلنا له: نريد أن نصلي فأناخ الفيل حتى نزلنا وصلينا ثم عدنا للركوب. وللفيالين لغة تعرفها الأفيال ولا يعرفها أحد غيرهم، فوصلنا إلى الراجا ووجدنا له قصرًا تحيط به أراض واسعة يملكها كلها ويملك من فيها من الفلاحين، فأقمنا عنده بضعة أيام وأكرمنا غاية الإكرام وأخبرنا أن جده جاء من عمان منذ زمان وأن أسلافه تركوا له هذه الثروة وهو يحن إلى وطنه الأصلي إلى بلاد العرب.

(1/278)

وعلى ذكر الفيلة أقول إن أمثال هذا الراجا في الهند كثير وكلهم رؤساء إقطاع الواحد منهم يملك بضعة وعشرين فيلا، علفُ الفيل الواحد منها يكفي للنفقة على إطعام خلق كثير من الناس وليس لهم غرض بهذه الفيلة إلا التفاخر والتكاثر، وكنت أشاهد مواكب الفيلة في مدينة لكناو إذا كان عند أحد الرؤساء الملقبين بهذا اللقب فرح كعرس أو خطبة يؤلف رعاياه موكبا من الفيلة وعلى ظهرها قباب من الحرير المذهب يجلس فيها أقارب الراجا من رجال ونساء ويطوف الموكب المدينة كلها، وتكون القباب التي على ظهور الفيلة مساوية في الارتفاع تقريبا لمن يجلس في الطبقة الأولى من البيوت.

(1/279)

أقمنا عند الراجا العربي بضعة أيام كما تقدم ثم استأذناه في السفر فهيأ لنا الفيل وكان أخي محمد العربي مولعا بركوب الإبل فسأله أن يعطيه ناقة يركبها بدل الفيل فأعطاه إياها، ولما أخذ الفيل يسير بنا في الطريق إلى محطة سكة الحديد وبيننا وبينها ثلاث ساعات بسير الفيل أخذ يسير ببطء شديد، فقلنا له: أسرع كما كنت تسرع في المجيء حتى لا يفوتنا القطار فقال لنا: إنني سأسرع بكما كما أسرع بسيدي الراجا ولكن لا أضمن لكما أن تصلا إلى المحطة قبل وصول القطار إليها وإذا وصلنا متأخرين ووجدنا القطار قد فات يلزمكم أن تبيتوا في القرية المتصلة بالمحطة ولا تجدون فيها طعاما ولا مأوى وتمضون فيها يوما وليلة إلى أن يجيء القطار من الغد، ففهمنا مقصوده وهو أنه يريد البخشيش فأخذني العناد وقلت في نفسي: سيده يدعونا ليكرمنا وهو عبد يتحكم في رقابنا ويغرمنا، فقلت له: إما أن تسرع كما فعلت في المجيء وإلا كتبت إلى سيدك لينزل بك أشد العقاب يا غدر يا لكع فأخذ يتكلم مع الفيل بلغة الفيالين ويضربه على رأسه بالحديد ويقول له: مَجَمّ مَجَمّ (بفتح الميم والجيم وتشديد الميم) أي أبطئ فلا يزيد الفيل إلا إبطاء وتثاقلاً، فتعجبنا من ذلك. وكنا قد سبقنا أخي محمد العربي بمسافة طويلة فلما تباطأ الفيل لحقنا فسمع الفيل رغاء الناقة فنفر وهرب بنا فأخذ الفيال يضربه بالحديدة ويقول: مَجَمّ مَجَمّ فلم يطعه فقلنا: الحمد لله انحلت المشكلة وأمرت أخي محمد العربي أن يبقى دائما خلفنا بناقته ويضربها لترغي فبطل كيد الفيال وضحكنا عليه كثيرا، فوصلنا المحطة قبل مجيء القطار بساعة، وكان الفيال وثنيا فلما نزلنا وأراد أن يرجع جمع كفيه وألصق يديه بصدره إشارة لتحية الوداع وهي تحية معروفة عند الوثنيين، وطلب البخشيش وهو ما يعطى من الإكرام للخدم فقلت له: مَجَمّ مَجَمّ هذا هو البخشيش الذي نعطيك الذي أعطيتنا وهو مجم مجم، فانصرف خائبا وهذه القرية التي فيها محطة سكة

(1/280)

الحديد هي أحد أملاك الراجا.
*الحمى النافض*
اشتد علي مرض الحمى حتى أصابتني في تسعة أشهر سبع مرات في كل مرة أبقى محموما من أسبوع إلى أسبوعين. ومن أجل من عرفته من الأطباء النطاسيين في مدينة لكناو الدكتور محمد نعيم الأنصاري، وقد نزلت عنده ضيفا مكرما مرارا قبل أن أستوطن لكناو في إحداها أقمت عنده خمسة عشر يوما ليس لنا طعام إلا العدس لأن الحرب شبت نارها بين المسلمين والهنادك فتعطلت الأسواق، وجعل أغنياء الهنادك لكل من يأتيهم من سفلتهم برأس شخص مسلم سواء أكان ذكرا أو أنثى صغيرا أو كبيرا قويًا أو عاجزا مبصرا أو أعمى عشر روبيات.
وكان غاندي الزعيم الهندي طليقا غير مسجون وكان في إمكانه أن يخمد تلك الحرب بكلمة واحدة فلم يفعل لأنه كان من أكبر أعداء الإسلام، والجاهلون بحاله من العرب يقدسونه كما يقدسه الوثنيون في الهند ويسمونه المهاتما جهلاً منهم والمهاتما معناه المقدس عند الوثنيين، وكان عالي الثقافة شديد التعصب عظيم المكر والدهاء يتظاهر للمسلمين بالمسالمة والمحبة كالحية الرقطاء، وقد زعم في صحيفة هريجان أن الله أوحى إليه أن طهر المنبوذين وألحقهم بإخوانهم من الطبقات العليا. وقال في صحيفته: فإن سألتموني دليلاً حسيًا على أن الله أوحى إليَّ بذلك أقول لكم: ما عندي دليل ولكني لا أشك في هذا الوحي.

(1/281)

وهذا العمل منه يدل على أنه لم يكن مؤمنا بدين أسلافه البراهمة لأن محو الطبقات وتوحيدها يهدم الذين البرهمي من أساسه لأنه مبني على عقيدة تناسخ الأرواح، وذلك أن الأرواح تأتي إلى الدنيا في أجسام الأطفال عند ولادتهم فإذا كبر الطفل وعمل أعمالاً مطابقة لما تريده الآلهة وكان في طبقة سافلة كالمنبوذين تنتقل روحه بعد موته وترجع إلى الدنيا في مولود من طبقة أعلى منها، فإذا عمل بما تريده الآلهة في هذه الطبقة الثانية يرجع إلى الدنيا بعد موته في جسم مولود من الطبقة الثالثة، ثم إذا عمل بما تريده الآلهة في الدور يرجع بعد موته إلى الدنيا في جسم مولود من الطبقة العليا وهي طبقة البراهما.
أما إذا عمل بخلاف ذلك وكان في طبقة عالية غير طبقة البراهمة فإنه يعود إلى الدنيا في طبقة أسفل منها، وإن استمر على فعل السيئات في نظرهم لا يزال يسفل إلى أن ترجع روحه في أجسام الحيوان ثم لا تزال تسفل حتى ترجع في أجسام الحشرات طبقا لقانون الجزاء وهو الثواب والعقاب، ولذلك قتله المتعصبون من أبناء جنسه غيرة منهم على دينهم، وكنت مجاوزا لأحد أتباعه من خاصته وكان طلبة العلم يأتون إلى بيتي فنجتمع على ذكر الله فآذاني ذلك الجار حتى اضطرني إلى الانتقال من شدة بغضه للمسلمين.
والآن بعد هذه الجولة أرجع إلى علاج الحمى كان الدكتور محمد نعيم الأنصاري إذا لم يكن مسافرا يفحصني ويكتب لي العلاج ويحدد لي يوما وليلة لزوال الحمى، وإذا كان مسافرا لا ينفعني علاج غيره، وهذا سبب عزمي على الرجوع إلى العراق وترك السكنى في الهند وكان ذلك في شعبان سنة 1352هـ ولم أبق في العراق إلا مدة يسيرة حتى سافرت إلى أوروبا كما تقدم.


الدعوة إلى الله في مكناس - الرجوع إلى المدينة المنورة

الدعوة إلى الله في مكناس - الرجوع إلى المدينة المنورة

* الدعوة إلى الله في مكناس*

(1/282)

سافرت من العراق إلى البلاد الجرمانية كما تقدم في سنة 1959 بتاريخ النصارى ثم توجهت إلى المغرب، وجلت فيه جولة ثم نزلت عند عميد الدعوة السلفية في المغرب أستاذي ومرشدي شيخ الإسلام محمد بن العربي العلوي في بيته بمدينة فاس رحمة الله عليه وبقيت عنده إلى أن تم نقل عملي من جامعة بغداد إلى جامعة الرباط، والفضل في ذلك لله وحده ثم لنابغة المغرب العالم الأديب المتفنن ذي التآليف المفيدة والفضائل العديدة السيد عبد الله كنون أطال الله بقاءه وأدام في المعالي ارتقاءه.
ولما استقررت في مدينة فاس عزمت على استئناف العمل في الدعوة إلى اتباع الوحي عملاً بقوله تعالى في سورة الزخرف: { فَاسْتَمْسِكْ بِالَّذِي أُوحِيَ إِلَيْكَ إِنَّكَ عَلَى صِرَاطٍ مُّسْتَقِيمٍ * وَإِنَّهُ لَذِكْرٌ لَّكَ وَلِقَوْمِكَ وَسَوْفَ تُسْأَلُونَ } (الآيتان: 43، 44) ما أعظم هذه الآية! وما أشد موت قلب من لا تحركه ولا تؤثر فيه! فشاورت شيخنا المذكور في ذلك فوجدته قد استولى عليه اليأس، فقال لي: دع هؤلاء الأموات فقد طبع الله على قلوبهم فقد تعبت في دعوتهم، وتعب قبلي رائد الدعوة السلفية العالم الكبير الشيخ شعيب الدكالي وكان بحرا زاخرا في علم الكتاب والسنة وعلوم كثيرة فقلت له: يا أستاذي إني دعوت إلى الله في أقطار مختلفة فنجحت دعوتي فدعني أجرب فقال لي: توكل على الله.

(1/283)

فبدأت دروس الدعوة في مسجد المدرسة العنانية في فاس فما مضى إلا أسبوع واحد حتى غص المسجد بالمستمعين، وبعد مدة حضر درسي رجل يرتدي بزة أوروبية فاخرة فلما فرغنا من الدرس وصلينا العشاء عرفني بنفسه، وأخبرني أنه وزير فأرجو أن تزورني في وزارة الأوقاف وأثنى على درسي وقال لي أين تريد أن تذهب؟ فقلت: أنا نازل في بيت أستاذي شيخ الإسلام محمد بن العربي العلوي فقال لي: أنا آخذك بالسيارة إلى هناك وذهبنا إلى هناك، فرحب به شيخنا وزاده تعريفاً بي، فقال لي: إذا أتيت الرباط فأرجوا أن تزورني في وزارة الأوقاف فزرته لما ذهبت إلى الرباط لألقي دروسي في الجامعة، وبين فاس والرباط مائتان من الأميال المعروفة بكيلو متر. وإنما سكنت في فاس مع بعده من الجامعة خوفا من مرض الربو الذي يشتد علي بقرب البحر ويخف أو يزول إذا ابتعدت منه، وقد علمتني التجارب أن كل من أصيب بهذا المرض في بلاد رطبة الهواء كشواطئ البحار فدواؤه أن يفر إلى الأراضي الجافة الهواء كالصحاري، أما من أصيب به في بلد يابس الهواء فدواؤه شواطى البحار.
فزرت الأستاذ السيد مكي بادو فرحب بي ودعاني للطعام وأكرمني غاية الإكرأم ولما خرجت من عنده جاءني أحد الموظفين وقال لي: إن السيد المكي يعلم أنك تلقي دروس الوعظ والإرشاد لوجه الله لا تريد عليها مكافأة، ولكنه يحب أن تكون واعظًا رسميا معينا من قبل وزارة الأوقاف وقد جعل لك مائتي درهم في كل شهر وهذا شيء حقير جدا بالنسبة إلى مقامك ودروسك القيمة ولكن نظام الوزارة لا يسمح بأكثر من هذا فإن رواتب الوعاظ لا تزيد على مائة درهم، فقبلت ذلك واستمررت في دروسي ثمانية أشهر.

(1/284)

ثم انتقلت إلى مكناس بإشارة من أستاذي لأنها أقرب إلى الرباط فبينهما مائة وأربعون ميلاً ينقص ستين ميلاً هذا بعد ما جربت هواءها ووجدته مناسبا، وشرعت ألقي دروس الوعظ في الجامع الكبير فأقبل الناس كذلك على درسي في مكناس إقبالاً عظيما، ولكن الجامدين من الفقهاء وأصحاب الطرائق شرقوا بتلك الدروس وكذلك المتأكلون بالنسب ورأوا أنها أخذت تهدم ما بنوه من قصور الخرافات على الرمال، وتظهر للعامة جهلهم وانحرافهم عن الجادة فأجمعوا على أن يكيدوا لي كيدا يقضي علي، وكان الذي تولى كبر ذلك رجلاً له نفوذ ودالة على أمير مكناس ونواحيها وكان هذا الأمير من أبناء عمومة الملك محمد الخامس رحمة الله عليه وبينهما مصاهرة، فكان يفعل في إمارته ما يشاء ولعلو مكانته عند الملك لا يستطيع وزير ولا رئيس أن يعارضه، فكتب ذلك الشخص ومع أولئك الأعداء كتابًا إلى وزارة الأوقاف يطلبون منعي من التدريس لأمور: منها: أنني بزعمهم أنكر كرامات الأولياء وأنقض المذهب المالكي وعدوا أمورا سمعوها في درسي من إنكار الشرك والبدع، ووقع على هذا الكتاب خمسمائة شخص.
وكان وزير الأوقاف في ذلك الوقت كما هو الآن معالي الأستاذ الحاج أحمد بركاش ومدير شؤون الوعظ والإرشاد هو العالم السلفي صاحب الفضيلة السيد محمد الطنجي وهما يعلمان أن الساعي في ذلك له نفوذ عظيم عند الأمير لا يرد له طلبا ومع ذلك وفقهما الله سبحانه إلى جواب حاسم كان شجا في حلوق المبتدعين ومضمونه: إنكم طلبتم عزل محمد تقي الدين الهلالي من دروس الوعظ ونقمتم عليه مسائل نسبتموها له فنحن نأمركم أن تكتبوا أدلتكم على صحة ما ذهبتم إليه في تلك المسائل ونأمره أن يكتب أدلته على صحة ما ذهب إليه فيها ثم تؤلف لجنة برئاسة الأستاذ عبد الله كنون وتنظر في تلك المسائل وتحكم بالحق، فسقط في أيديهم ولم يكتبوا شيئا.

(1/285)

وذهبت إلى شيخ الإسلام محمد بن العربي العلوي رحمه الله وأخبرته بذلك، قال لي: اذهب إلى الأمير وقل له إن أستاذي محمد بن العربي العلوي حثني على زيارتك وأخبرني أنك من أعز أصدقائه ولا تزده على ذلك شيئا، وقبل أن أقوم بزيارة الأمير اجتمعت بذلك الشخص الذي أثار تلك الفتنة فقال لي: إن المخبرين بلغوني أنك تخوض في مسائل السياسة في دروس وعظك والخوض في السياسة لا يجوز لأي واعظ، فقلت له: أنا لا أذكر في دروسي إلا ما دل عليه الكتاب والسنة وقد دأبت على إلقاء الدروس بهذه الطريقة في أقطار مختلفة منذ أربعين سنة وتصدى لمحاربتي رجال أقوى منك، فلم يستطيعوا أن يصدوني عن هذه السبيل وليس بيني وبينك إلا هذه الدريهمات، وسأذهب إلى الرباط وأتكلم مع معالي وزير الأوقاف فإن كان ما نسبت إليه صحيحا استمررت على الدعوة إلى الله إلى أن تمنعوني بالعنف والقوة التي تدعون، فدعا شخصا من الموظفين وقال: يا فلان تعال اسمع ما يقول، فقلت له: أنا لا أنكر كلامي فلا حاجة بك إلى الاستشهاد، وانصرفت من عنده.
ثم زرت الأمير وأخبرته بما أمرني به أستاذي أن أقول له فرحب بي وقال لي: إن شؤون الأوقاف ليست بيدي هي بيد وزير الشؤون الإسلامية علاّل الفاسي أما ما سواها من الأمور المدنية فكل ما تريده من الحاجات فأنا مستعد لقضائه، فقلت له: أطال الله بقاءك أنا ما جئت لحاجة تتعلق بالأوقاف ولا بغيرها وإنما جئت لامتثال ما أمرني به أستاذي من زيارتكم ثم انصرفت من عنده.
وبقيت في مكناس تسع سنين في أثنائها هجم علي أولئك المحاربون برئاسة الشخص المشار إليه مرارا وفي كل مرة يجمعون أمرهم ويجتهدون في كيدهم حتى يظنوا أنني لا أفلت فينجيني الله تعالى ويبطل كيدهم.
*المكيدة الثانية*

(1/286)

بُني في المدينة الجديدة من مكناس مسجد جديد بأمر من الملك محمد الخامس رحمة الله عليه، وهذا المسجد قريب من بيتي وعين فيه إمام وخطيب من أحد إخواننا السلفيين مولاي هاشم العلوي ففرحنا بذلك وجعلنا نصلي فيه الجمعة، وكنت أصلي فيه صلاة الصبح إماما، ويحضر الصلاة بعض إخواننا ويحضر كذلك المبتدعون وكان المسجد بعيذا من بيت الإمام فلم يكن يستطيع أن يحضر لصلاة الصبح، وكنت كذلك ألقي فيه درسا أسبوعيا بين العشاءين فكنت أصلي المغرب والعشاء إماما بإذن منه ولو كان حاضرا واستمررنا على ذلك لمدة سنة، فاتفق ذلك الشخص الذي تسبب في المكيدة الأولى مع فقيه منحرف على الكيد للإمام السلفي ولجماعتنا السلفية.
ومن عادة سكان المدن المغربية أن يصلوا الصبح على حساب المنجمين ولا يكلف أحد منهم نفسه أن ينظر إلى الفجر أطلع أم لم يطلع، فكانوا يصلون الصبح قبل طلوع الفجر الذي يرى بالبصر بنحو نصف ساعة، فنهيت جماعتنا عن مشاركتهم في هذه الصلاة الباطلة فكنا نؤخر الصلاة إلى أن يتحقق طلوع الفجر، وكان المبتدعون يمتعضون لذلك ولكنهم لم يتجرؤوا على الكلام حتى وقع الاتفاق بين الرئيس والفقيه، فأوعز الفقيه إلى اثنين من الجهال المتحمسين للبدعة أن يوقعا فتنة في المسجد، فجاءا ذات يوم بل ذات ليلة ولما وصل الوقت المعين لصلاة الصبح بحساب المنجمين قالا لشخص كان ينوب عن الإمام في حال غيبته: قم صل الوقت فلماذا ننتظر الهلالي وهو نائم في بيته؟ فامتنع إخواننا من الصلاة لأول وهلة ثم خافوا أن تقع مشاجرة في المسجد فصلوا معهم، فلما وصلت أنا وجدتهم قد فرغوا من الصلاة فأمرت إخواننا أن يعيدوا صلاتهم وصليت بهم وبمن حضر من غيرهم.

(1/287)

وكنت ألقي درساً بعد صلاة الصبح كل يوم فلمتهم على موافقتهم للمبتدعين وبينت بالأدلة القاطعة أن من صلى أي صلاة قبل أن يتحقق دخول وقتها بالرؤية لطلوع الفجر وغروب الشمس إن لم يحجب طلوعها حاجب فإن كان هناك حاجب من سحاب وضباب وجب الانتظار إلى أن ينتشر الضوء، وإلى أن يأتي ظلام الليل مساء، أما صلاة الظهر والعصر والعشاء في أوقات الغيم فيقدر لها بالتأخير إلى أن يتحقق دخول الوقت.
وفي الغد حضر ذانك الشخصان الساعيان في الفتنة فأرادا من نائب الإمام والحاضرين تعجيل الصلاة فمنعهما أصحابنا، فدعا ذلك الرئيس الإمام السلفي وقال له: لماذا تركت الصلاة في مسجدك الذي أنت معين فيه وأذنت لمحمد تقي الدين الهلالي أن يصلي عوضا عنك؟ فقال: لأن المسجد بعيد من بيتي وليس لي سيارة فاتخذ الرئيس ذلك سببا لعزله وهو المقصود بإثارة تلك الفتنة فعزله وولى ذلك الفقيه المنحرف.

(1/288)

واتفق أن إمام المسجد الكبير توفي في تلك الأيام وكان مسالما لنا لا يُظهر شيئا من الشرك بل نحن نظن أنه كان موحدا حقا وصدقا فولي شخص مبتدع معلن للشرك، ولاه ذلك الرئيس الإمامة في المسجد الكبير، فلما شرع الإمامان إمام الجامع الكبير وإمام المسجد الجديد يؤمان الناس قام نفر لا يزيدون على خمسة من الشباب السلفيين في وجه إمام الجامع الكبير، وقالوا له: أنت مشرك لا تصح الصلاة خلفك وصلوا وحدهم جماعة ثانية وهو يؤم المصلين في وقت واحد وفعلوا مثل ذلك في المسجد الجديد، فظن الرئيس أن هذه فرصة عظيمة للقضاء على دعوتنا وحرك رؤوس الفتنة من الفقهاء والطرقيين، ومن غريب المصادفات أن عامل الإقليم كان قد ولي العمالة جديدا ولم يكن يعرف أحوال المدينة فذهب إليه خلق كثير بتحريض من ذلك الرئيس يؤمهم الفقهاء المنحرفون الطرقيون، وقالوا له: إن جماعة الهلالي أثاروا فتنة عظيمة في المساجد وصار الناس يصلون جماعتين في وقت واحد ووقع نزاع ومشاجرة في كل مسجد بسبب هؤلاء مع أنهم وهابيون خارجون عن مذاهب أهل السنة.

(1/289)

فأخذ العامل التليفون وكلم معالي وزير الأوقاف الأستاذ الحاج أحمد برقاش بارك الله فيه وأدام توفيقه للخيرات، فأخبره بشكوى المبتدعين فقال له: نحن نعرف محمد تقي الدين الهلالي فدع عنك هذه المسألة فسأتولى التحقيق فيها أنا بنفسي، وكنت مسافرا في فاس فلما رجعت علمت أن معالي الوزير فتح التليفون ليكلمني فلم يجدني، فقال لمن كان ممسكا للتليفون: قل له: يتوجه إلى الرباط للاجتماع بي، فتوجهت إليه وكان عنده شيء من الشك في صحة ما نسب أولئك المبتدعون لجماعتنا، فأوعز إلى نائبه في الشؤون الدينية الأستاذ الفاضل السيد عبد الرحمن الدكالي أن يتحدث معي في تلك القضية فقال لي الأستاذ الدكالي في فاتحة الحديث: سافرت إلى الهند، فما زرت جامعة ولا محفلا علميا إلا وجدت الناس هناك يلهجون بالثناء عليك وكثير منهم أخبروني أنهم تلامذتك ففرحت بذلك كثيرا، ولما رجعت أخبرت سيدنا المنصور بالله يعني جلالة الملك الحسن الثاني وأخبرت معالي الوزير ونحن نفتخر بك. يضاف إلى ذلك أن والدي العلامة الكبير الشيخ شعيبا الدكالي هو أول من دعا إلى السلفية في المغرب، فأنا من المؤيدين لدعوتك المعجبين بها، ولكن ينبغي الاعتدال وترك التشدد الذي يثير الفتن فقلت له: ماذا تعني بهذا؟ فأخبرني بمكالمة العامل مع الوزير وإخباره بما زعمه المبتدعون فقلت له: إن ما ذكروه غير صحيح، خمسة من تلامذة المدارس من الشباب عارضوا الإمامين مرة واحدة ولما جاء اليوم الذي ألقي فيه الدرس في الجامع الأعظم تكلمت في درسي وبينت أن ما فعله أولئك النفر من الشباب خطأ عظيم واستنكرته أشد الاستنكار، وصرحت بأن تولية الأئمة هي لصاحب الجلالة لأ ينازعه فيها أحد وقد أناب صاحب الجلالة الملك المعظم صاحب المعالي الأستاذ الحاج أحمد برقاش وزير عموم الأوقاف فالواجب على الناس جميعا أن لا يتعرضوا لإمام من أئمة المساجد الرسميين ولا ينازعوه لأن ذلك عصيان لأمر صاحب الجلالة وتدخل في الشؤون

(1/290)

المنوطة بمعالي وزير الأوقاف، وليست تولية الأئمة راجعة إلى شهوة المصلين ولو كان الأمر كذلك ما صحت تولية إمام قط لأن المصلين لا يكادون يتفقون على إمام واحد. وحين كنت أبين هذا كان الإمام نفسه يسمع ومئات من الناس كانوا حاضرين وهؤلاء المبتدعون إنما ظنوها فرصة مواتية فاغتنموها.
وأخبرني رفيقي أن سعادة الكولونيل عبد الرحمن الدكالي لما سمع هذا البيان تهلل وجهه فذهب إلى معالي الوزير وأنبأه بما قلت له فدعاني الوزير وعانقني وقال لي: معاذ الله أن نظن بك ما نسبوا إليك، وتحدثنا مليا في طبع كتاب التمهيد الذي أمر به صاحب الجلالة الملك المعظم الحسن الثاني أجزل الله مثوبته وخلد في الصالحين ذكره وأطال عمره ليضيف إلى هذه الحسنة حسنات أخرى.
وبعد ما رجعت إلى مكناس علمت أن معالي الوزير الأستاذ الحاج أحمد برقاش كلم العامل في التليفون وأخبره بأنه أجرى تحقيقا دقيقا في القضية فوجد ما قاله أولئك الوشاة كذبا وبهتانا، وقال له: أرجو من فضلك أن لا تتسرع مرة أخرى في مثل هذه الأمور فباء أعداء التوحيد والسنة بخيبة وخسران مبين.
* * *
* المكيدة الثالثة *

(1/291)

قبيل توجهي إلى المدينة للانخراط في سلك المدرسين في الجامعة الإسلامية أراد رؤساء الشرك والبدعة أن يجعلوا خاتمة وعظي في الجامع الكبير سيئة؛ ليبنوا عليها ما تسول لهم أنفسهم من الفرى، وكنت أدرس كتاب فتح المجيد شرح كتاب التوحيد لشيخ الإسلام محمد بن عبد الوهاب رحمة الله عليه ولم أترك تدريسه قط منذ حللت مكناس إلى أن توجهت إلى المدينة أختمه ثم أبدؤه من جديد وبينما أنا أقرر تفسير قوله تعالى في سورة الشعراء: { أُزْلِفَتِ الْجَنَّةُ لِلْمُتَّقِينَ * وَبُرِّزَتِ الْجَحِيمُ لِلْغَاوِينَ * وَقِيلَ لَهُمْ أَيْنَ مَا كُنتُمْ تَعْبُدُونَ * مِن دُونِ اللَّهِ هَلْ يَنصُرُونَكُمْ أَوْ يَنتَصِرُونَ * فَكُبْكِبُوا فِيهَا هُمْ وَالْغَاوُونَ * وَجُنُودُ إِبْلِيسَ أَجْمَعُونَ * قَالُوا وَهُمْ فِيهَا يَخْتَصِمُونَ * تَاللَّهِ إِن كُنَّا لَفِي ضَلالٍ مُّبِينٍ * إِذْ نُسَوِّيكُم بِرَبِّ الْعَالَمِينَ * وَمَا أَضَلَّنَا إِلَّا الْمُجْرِمُونَ * فَمَا لَنَا مِن شَافِعِينَ * وَلا صَدِيقٍ حَمِيمٍ * فَلَوْ أَنَّ لَنَا كَرَّةً فَنَكُونَ مِنَ الْمُؤْمِنِينَ } [الشعراء: 90-102] فبينت في معنى قوله تعالى: { وَمَا أَضَلَّنَا إِلَّا الْمُجْرِمُونَ } أن كل من دعا إلى عبادة القبور وتعظيمها ببناء القباب عليها والذبح والنذر لها، والطواف بها وسؤال قضاء الحاجات وتفريج الكربات من المقبورين فيها وأقام لها المواسم والأعياد فهو من هؤلاء المجرمين الذين ذكرهم الله تعالى؛ فقام رجل من دعاة الشرك والبدعة فرفع صوته وقال: حتى صاحب الجلالة من المجرمين فبادرت بالجواب وقلت له: أنت المجرم وصاحب الجلالة بريء مما تريد أن تلصقه به من عبادة القبور، وهو أعلم بالله وأتقى وأجل من أن يعبد القبور فقد كذبت عليه وجاوزت الحد في الوقاحة إذ تنسب هذا الإمام العظيم ملك العلماء وأعلم الملوك إلى عبادة القبور التي لا يرضى بها إلا شرار الجهال أمثالك.

(1/292)

فارتفعت أصوات من الجالسين وكان عددهم نحو سبعمائة: أنت المجرم أنت المجرم وأرادوا أن يضربوه، فقام العالم المصلح السلفي الحكيم الحاج محمد بن عبود ونصح لهم أن لا يضربوه لأنهم إذا ضربوه يمكنونه من مراده في إثارة الفتنة وادعاء أن درس التوحيد يفضي إلى المشاجرة والتقاتل فيجب منعه، وأصاب هذا الناعق رعب شديد فأراد أن يخرج من المسجد فخاف أن يضرب خارجه ولم يستطع البقاء بين الجالسين لكثرة إنكارهم عليه فما وجد سبيلا إلا أن التجأ إلى الصعود إلى المنارة.
ومع هذه الهزيمة التي وقعت للمشركين طمعوا أن يتخذوها ذريعة لمنع دروس التوحيد، واتفق أن الرؤساء من الحكام كانوا غائبين عن مدينة مكناس لأنهم ذهبوا ليستقبلوا جلالة الملك الحسن الثاني عند رجوعه إلى عاصمة ملكه من زيارة الجزائر ولم يوجد إلا نائب من نواب المتصرف فالتجأوا إليه وطلبوا منه أن يمنع دروس التوحيد، فانتظر إلى قرب أذان المغرب الذي بعده يكون الدرس فبعث إلي شيخين من شيوخ الحارات راكبين على سيارة العمالة فدخلا علي وقالا لي: إن سعادة العامل -يعنون الأمير- يقول لك: اترك التدريس في الجامع الكبير إلى أن ينظر في القضية التي حصلت البارحة وقال لنا: قولوا له يجبكم بنعم أو لا، فقلت لهم: أنا لا أعارض أمر العامل وامتنعت من التدريس في المساء ففرح المشركون فرحا عظيما وظنوا أنهم أدركوا وطرهم وقضوا على الموحدين المتبعين للرسول قضاء مبرما ولكن الله العلي العظيم الذي نصرنا في المرة الأولى والثانية نصرنا في هذه أيضا نصرا مؤزرا من فضله ورحمته لا باستحقاق لأننا مقصرون في طاعته.

(1/293)

بعد يوم واحد رجع العامل ورجع النائب الأول للمتصرف، ومتصرف مكناس هو الحسيب النسيب صاحب السعادة مولاي سلامة بن زيدان العلوي، وما رأينا منه إلا البر والإكرام حاشا له أن ينضم إلى من يحارب سنة جده المصطفى، وعند ذلك ذهبت يصحبني جماعة من إخواننا إلى العامل فقلت له بعد التحية: إن أحد نواب المتصرف بعث إلى شيخين من شيوخ الحارات في سيارة من سيارات العمالة يقول: إن العامل يأمرك بالامتناع عن إلقاء دروس التوحيد في الجامع الكبير، فقال لي: أنا كنت مسافرا ولم يصدر مني أي شيء مما زعم، وقد قدر هؤلاء المحاربون للسنة أن يكذبوا علي ويوهموني صدق مفترياتهم فيما مضى ولن يستطيعوا أن يروجوا علي مكرهم مرة أخرى فأنا لا أتعرض لدروسك أبدا فاستمر فيها على بركة الله، وقال النائب الأول لسعادة متصرف المدينة مثل ذلك.
وقد قام العالم السلفي السيد محمد بن عبد الله العلوي القاضي بجهود مشكورة في ذلك اليوم أيضا، فسقط في أيدي أولئك المفسدين وانهزموا شر هزيمة، فاستمررت في الدرس كل مساء إلى أن سافرت إلى المدينة وقرت بذلك أعين أهل التوحيد والاتباع، وخسر هنالك أهل الشرك والابتداع { فَقُطِعَ دَابِرُ الْقَوْمِ الَّذِينَ ظَلَمُواْ وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ } [الأنعام: 45].
* المدرسة الحسنية *
لم يزل أولئك المفسدون ينقلون الوشايات إلى جلالة الملك المعظم الحسن الثاني أيده الله وأدام توفيقه وتسديده، فلم يستطيعوا أن يؤثروا فيه لحكمته وتثبته، وبلغني والعهدة على الراوي أنه حين أكثروا عليه حضر الدرس بنفسه متنكرا؛ فعلم أن دروسي إنماهي دعوة لاتباع الكتاب والسنة وتحذير من الشرك والبدعة اللذين هما سبب كل شقاء أصاب المسلمين فلم أر من هذا الملك الرشيد إلا الخير.

(1/294)

وقبل بضع سنين ألهم الله جلالة الملك الحسن الثاني أن يبني مكرمة طالما غفل عنها الملوك السابقون، وهي من المزايا التي خصه الله بها والله يختص بفضله من يشاء، ألا وهي تأسيس دار الحديث الحسنية ولما نشر خبر هذه الفكرة امتلأت قلوبنا سرورا؛ لأن علم الحديث أهمل منذ عصور طويلة إلى أن اندرس ولم يبق له وجود لا من الوجهة العلمية، ولا من الوجهة العملية وصار الوعاظ وخطباء الجماعات يملؤون حديثهم بالموضوعات، ولا يميزون خبرا صحيحا من خبر ضعيف أو موضوع، ومن المعلوم أن علم الحديث هو مفتاح علوم الدين كلها لأنه لا تعرف معاني القرآن الذي هو حجة الله على خلقه إلا بأقوال النبي صلى الله عليه وسلم وأفعاله، كما قال تعالى في سورة النحل: { وَأَنزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ } [النحل: 44] وخفنا أن لا تخرج هذه الفكرة إلى حيز العمل، ولكن أبا محمد الحسن الثاني أيده الله من أهل العزم الذين إذا قالوا فعلوا وإذا فعلوا أجادوا فخرجت هذه الفكرة إلى حيز العمل، وأنشئت دار الحديث الحسنية، ولم أدع إلى التدريس فيها إلا بعد مضي شهرين من إنشائها بسبب وشاية أولئك الوشاة ثم دعاني وزير الأوقاف الأستاذ أحمد برقاش إلى مكتبه بالوزارة، وتلقاني بغاية الحفاوة وقال لي: إن سيدنا المنصور بالله أسس هذه المدرسة وإننا نرجو أن يكون لها مستقبل عظيم فينبغي أن تشارك في هذا العمل المبرور، فقلت له: منذ ظهرت فكرة إنشاء هذه الدار وقبل أن تحقق وتخرج إلى حيز الوجود كنت أول المرحبين بها المستبشرين بظهورها، ونشرت في ذلك مقالا طويلا في مجلة ((دعوة الحق)) التي تصدرها وزارتكم نظما ونثرا فقال لي: لم أطلع عليه فقال له الأستاذ الحاج عبد الرحمن الدكالي: بلى يا صاحب المعالي نشر هذا المقال في المجلة منذ زمان، فأعطاني معالي الوزير أهم الدروس التي تلقى في دار الحديث وهو تفسير القرآن

(1/295)

وكتاب الموطأ في الحديث للإمام مالك رحمه الله.
فبدأت في إلقاء الدروس أحضر دروس القرآن والحديث ثم ألقيها على الطلبة وكان عددهم في أول الأمر ثلاثين طالبا، ففرح الطلبة بتلك الدروس وأقبلوا عليها إلا أربعة كانوا طرقيين تجانيين فإنهم كرهوا دروسي وأخذوا يشاغبون ويكثرون من الأسئلة التعنتية وأنا أدفعهم بالتي هي أحسن.
وكان عندي أربعة دروس في كل أسبوع فكنت أتوجه إلى الرباط لإلقاء دروسي في جامعة محمد الخامس رحمه الله وأنتهي منها قبل الزوال وكان الوقت المحدد للدرسين اللذين كنت ألقيهما في دار الحديث الحسنية أحدهما قبل صلاة العصر والثاني بعدها وكنا في رمضان، فكنت أرجع إلى مكناس بعد الفراغ من الدرس الثاني فيدركني المغرب في الطريق فأفطر على التمر والماء وكنت أتلقى تلك المشقة بصدر رحيب بل بفرح وسرور لما كنت أرجو من أجرها وثوابها وانتفاع الطلبة بها، ولكن مشاغبة أولئك المفسدين كانت تسوءني وخصوصا في رمضان الذي يجب فيه على كل مسلم أن لا ينطق إلا بالكلم الطيب، فقلت في نفسي: عل شر هذه الدروس أكثر من خيرها.
وفي ذات يوم كنت أفسر قوله تعالى: { إِيَّاكَ نَعْبُدُ وإِيَّاكَ نَسْتَعِينُ } فبينت أن كل من دعا غير الله أو استغاث به لجلب نفع أو دفع ضر فقد وقع في الشرك الأكبر الذي لا يغفر، فضج التجانيون وقالوا: كفرت أسلافنا!! فقلت: إن كان أسلافكم يدعون إلى الشرك بالله فأبعدهم الله وأخرجت أحدهم من الدروس.
ولم يكن معالي الوزير موجودا في الرباط بل كان مسافرا وعميد الكلية كان متصوفا
خرافيا يزعم أن الأولياء إذا وصلوا إلى درجة الفناء تسقط عنهم التكاليف ويباح لهم ارتكاب الكبائر كلها، فصممت على ترك التدريس وكتبت استقالتي إلى معالي الوزير، واعترف أن ذلك كان تسرعا مني وكان ينبغي لي أن أنتظر أوبته، ولكن المقدر كائن وعذري في ذلك أني أردت أن أصون صيامي من اللغو عملا بقول من قال:

(1/296)

إذا لم يكن في السمع مني تصون ... وفي بصري غض وفي منطقي صمت
فحظي إذا من صومي الجوع والظما ... وإن قلت: إني صمت يوما فما صمت
وقال آخر:
واعلم بأنك لا تكون تصومه ... حتى تكون تصومه وتصونه
فلما رجع معالي الوزير تأسف على ذلك وقبل استقالتي وكانت مدة تدريسي في دار الحديث الحسنية شهرين ونصفا.
وهذه هي القصيدة التي قلتها في الترحيب بفكرة دار الحديث الحسنية.
بدار حديث المصطفى حقت البشرى ... فأشرقت الآفاق وامتلأت بشرا
في الفكرة الحسنى بها الحسن ارتقى ... إلى ذروة الإحسان وهو بها أحرى
فلا شك أن الله ألهم عبده ... لذا العمل المحمود والنعمة الكبرى
وصية خير الخلق طرا وعهده ... إلى أمة القرآن يا سعد من برا
على حين عم الجهل في الناس كلهم ... ولا سيما بالذكر والسنة الغرا
وشاع ابتداع فاتك في ربوعهم ... فأظلمت الأرجاء وامتلأت نكرا
وساد رءوس الجهل واشتد كيدهم ... وقد أضمروا للأمة المكر والغدرا
مضوا يسلبون المال والعقل والهدى ... ويستعبدون الناس بالحيل الحقرا
فأطلعها نورا يضيء حنادسها(1) ... من الجهل ذاق الناس من طعمها المرا
وأحيا من الآمال ما كان ميتا ... فأصبح ثغر اعلم والدين مفترا
ومن يحي سنات الرسول وهديه ... يهيء له الرحمن من أمره يسرا
ويعظم له أجرا ويرفع ذكره ... ويبلغه آمالا ويشرح له الصدرا
ومن رام من أعدائه أن يكيده ... ببغي فإن الله يمنحه النصرا
ومن ينصر الرحمن ينصره عاجلا ... وينصره يوم الحشر في النشأة الأخرى
ومن يقرأ القرآن من غير سنة ... يضل ويلقى في عواقبه خسرا
فتفسير قول الله هدي رسوله ... وذلك في القرآن متضح يقرا
فيا أيها الملك الهمام الذي سرت ... بأخباره الركبان تنشرها نشرا
وما زال بالأفعال يشفع قوله ... فتبني له بين الورى المجد والفخرا
جزاك إله الناس خير جزائه ... على دار علم شدتها للهدى فجرا
__________
(1) مفردها: حندس وهو الظلمة، واليل الشديد الظلمة.

(1/297)

إليك أسوق اليوم نظما ملفقا ... وكان بودي أن أنظمه درا
ولكن هجرت الشعر دهرا فأوصدت ... على قوافيه وكافأني هجرا
فقابله بلصفح الذي أنت أهله ... وأسدل عليه جميل الرضى سترا
* * *
* الرجوع إلى الدينة المنورة*
قد عرف القراء سبب خروجي من هذه المدينة المباركة فيما مضى، ولما أراد الله بفضله ورحمته أن يردني إليها ألهم صاحب السماحة العالم السلفي ناصر السنة وقامع البدعة الورع الزاهد الأواب الأستاذ الشيخ عبد العزيز بن عبد الله بن باز رئيس الجامعة الإسلامية أن يدعوني إلى التدريس في الجامعة الإسلامية، وعندما لقيته بمنى سنة 1388 هـ قال لي: إن الجامعة الإسلامية في حاجة إليك فقلت له: وأنا في حاجة إليها أيضا فقال لي بأي طريق ندعوك إلى التدريسى فيها؟ فأخبرته فدعاني دعوة رسمية بطريق وزارة الخارجية السعودية، فالسفارة السعودية بالمغرب فوزارة التعليم العالي بالرباط، وأتيت إلى هذا البلد المبارك وأنا أسأل الله متوسلا إليه بأسمائه الحسنى وصفاته العليا أن يجعل إقامتي فيه طبق ما يجب على كل ساكن فيه مراعاة حرمته والبعد عن ارتكاب أي حدث يتنافى مع قدسيته.
وهذه القصيدة المكناسية تعبر عما تقدم بالأسلوب الشعري وقد حذفت عشرة من أبياتها إبقاء على بعض الناس على أنني لم أصرح فيها باسم أحد لا في المحذوف ولا في المثبت وبالله التوفيق:
لقد طال ليلي والجوى مالئ صدري ... وبرح بي شوق إلى ربة الخدر
وأقي نهاري دائم الفكر والأسى ... وليلي تسهاد إلى مطلع الفجر
وأكتم أسراري حذار من العدا ... ومهما أبح فالحب أفقدني صبري
تذكرت أيام الوصال فكاد من ... تذكرها قلبي يطير من الصدر
فيا ويح قلبي ما يلاقي من الهوى ... ومن فرط آلام الصبابة والهجر
وعاذلة جاءت بلوم كأنه ... نعاب غراب للفؤاد غدا يبري
ولست بسال لو أطلت ملامتي ... فكفي عن الإسفاف والمنطق الهجر
وكيف سلوي بعد ما شاب مفرقي ... وأنفقت في حبي لها زهرة العمر

(1/298)

ألم تعلمي أن الملام وإن غدا ... عديما من الجدوى فبالحب قد يغري
وطفت بلاد الله شرقا ومغربا ... على قدمي طورا وطورا على مهر
وأنضيت بعرانا(1) وحلقت في السما ... على جائبات الجو كالنجم إذ يسري
وطورا على فلك عظيم كأنه ... ثبير(2) يروع الحوت في لجة البحر
حليف اغتراب في ثواء ورحلة ... وإن كنت في أهل كثير ذوي وفر
(وما غربة الإنسان من شقة النوى ... ولكنها) في الدين والخلق والبر
إلى الله أشكو غربة الدين والهدى ... وطغيان أهل الكفر والفسق والغدر
ومن يقل سنات الرسول فإنه ... يعذب في الدنيا وفي فتنة القبر
ويسأله فيه نكير ومنكر ... وما من جواب عنده غير لا أدري
وذي سنة الجبار في كل من غدا ... يحارب دبن الله في السر والجهر
ألم تدر أن الله ناصر دينه ... وموقع أهل البغي في دارة الخسر
وكم قد سعى ساع لإطفاء نوره ... بكيد فرد الله كيده في النحر
وتنصر إشراكاً وفسقاً وبدعة ... وناصر هذا خاسر أبد الدهر
دعا المصطفى قدماً عليه بلعنة ... ومن يلعن المختار فهو إلى شر
وتلعنه الأملاك من فوق سبعة ... كذلك أهل الأرض في السهل والوعر
فيا ناطح الطود المتين بهامة ... مدورة جوفاً حذار من الكسر
وليس يحيق المكر إلا بأهله ... وحافر بئر الغدر يسقط في البئر
وكم حافر لحداً ليدفن غيره ... على نفسه قد جر في ذلك الحفر
وكم مشرك طاغ تردى بشركه ... وسادن قبر باء بالخزي والخسر
وكم رائش سهماً ليصطاد غيره ... أصيب بذاك السهم في ثغرة النحر
وقبره أضحى لها الجو خالياً ... من النسر والعقبان والباز والصقر
فلا تفرحي يوماً سيأتيك صائد ... ويسقيك كأس الحتف كالصاب(3)والصبر
(فإن كنت لا تدري فتلك مصيبة ... وإن كنت تدري) زدت وزراً على وزر
وإنك لم يفخر عليك كفاخر ... ضعيف ولم يغلبك كالساقط القدر
__________
(1) مفردها: بعير، وأنضيت: أهزلت، والكلام كناية عن طول السفر.
(2) ثبير: جبل بمكة.
(3) الصاب: شجر مر.

(1/299)

فيا عجباً كليب تسبني ... كأن أباها من لؤي ومن فهر
أتغتر بالإمهال تحسب أنه ... عدمتك إهمال وذا ديدن الغمر
وما نحن إلا خادون لسنة ... أتت عن نبي الله ذي الفتح والنصر
وخادم سنات الرسول حياته ... كخادمها من بعد ما صار في القبر
وما غاب إلا شخصه عن عيوننا ... وأنواره تبقى إلى الحشر والنشر
فيا مبغضي هدي النبي ألا أبشروا ... بخزي على خزي وقهر على قهر
سلكتم سبيلاً قد قفاها إمامكم ... أبو جهل المقصوم في ملتقى بدر
وعاقبة المتبوع ختم لتابع ... كما لزم الإحراق للقابض الجمر
فإن أنتم مذبتم بوعيده ... فكم كذبت من قبلكم أمم الكفر
فصب عليهم ربهم سوط نقمة ... فصاروا أحاديث المقيمين والسفر
(فيا رب هل إلا بك النصر يرتجى ... عليهم) إليك الأمر في العسر واليسر
قلوا سنة المختار يبغون محوها ... وكادوا لها فاجعل لهم كيدهم يفري
هم استضعفونا اليوم من أجل أننا ... قليل وقد يعلوا القليل على الكثر
ولا سيما إن كان لله قائم ... وأعداؤه للبغي من جهلها تجري
وإدراك إحدى الحسنيين محقق ... لمن يقتدي بالمصطفى من ذوي الحجر
ومن ظن أن الله مخلف وعده ... وخاذل أنصار النبي بذا العصر
فذاك غليظ الطبع أرعن جاهل ... عربض القفا بين الورى مظلم الفكر
تكفل بالنصر العلي لحزبه ... حياتهم هذي وفي موقف الحشر
ففي غافر قد جاء ذلك واضحاً ... ولكنه يخفى على الفدم والغمر
سلام على أنصار سنة أحمد ... فهم أولياء الله في كل ما دهر
إليهم أجوب البرو البحر قاصداً ... فرؤيتهم تشفي السقيم من الضر
هم حفظوا الدين الحنيف وناضلوا ... عن الحق بالبرهان والبيض والسمر
هم خلفوا المختار في نشر سنة ... بفعل وأقوال تلألأ كالدر
هم جردوا التوحيد من كل نزعة ... من الشرك والإلحاد والزيغ والنكر
فلا قبة تبنى على قبر ميت ... ولم يعبدوا قبراً بذبح ولا نذر
ولا بطواف أو بتقبيل تربة ... فذلك فعل المشركين ذوي الكفر

(1/300)

ولا رحلوا يوماً لغير ثلاثة ... مساجد خصت بالفضائل والأجر
ولم يستغيثوا في الشدائد كلها ... بغير إله الناس ذي الخلق والأمر
ولم يصفوا الرحمن إلا بما أتى ... بنص كتاب الله والسنن الزهر
يقرون آيات الصفات جميعها ... كما فعل المختار مع صحبه الغر
فلو كان في التأويل خير لبادروا ... به فهم الفرسان في النظم والنثر
(أولئك آبائي فجئني بمثلهم ... إذا ما) اجتمعنا في المجالس للفخر
وقد أكمل الرحمن من قبل دينه ... فلم يبق من زيد لزيد ولا عمرو
بمائدة قد جاء بالنص ختمه ... وإتمام إنعام يجل عن الحصر
وكم زائد في الدين أصبح ناقصاً ... يبدل دين الله بالحدس والحزر
ومن ظن تقليد الأئمة منجياً ... فأفتى بتقليد فيا له من غر
كمنتحل عذراً ليغفر ذنبه ... أضاف له جرماً تجدد بالعذر
ألا إنما التقليد جهل وظلمة ... وطالبه خلو من العلم والخبر
كطالب ورد بعد ما شفه الظما ... جرى خلف آل لاح في مهمة قفر
فإن قمت بالإفتاء أو كنت قاضياً ... فإياك والتقليد فهو الذي يزري
وجود سيوفاً من براهين قد سمت ... عن الحدس والتخمين والسخف والهتر
وطرفك سرح في الكتاب فإنه ... رياض حوت ما تشتهيه من الزهر
ومن بعده فاعلق بسنة أحمد ... فأنوارها تسمو على الشمس والبدر
ولا تحكمن بالرأي إلا ضرورة ... كما حلت الميتات أكلا لمضطر
ومهما بدا أن القضاء على خطأ ... أقيم فبادر للرجوع على الفور
ومن يقض بالتقليد فهو على شفا ... كعشوا(1) غدت في كافر حالك تسري
ومن يفت بالتقليد فهو قد افترى ... وفي النحل نص جاء في غاية الزجر
لعمرك ما التقليد للجهل شافياً ... وأما نصوص الوحي فهي التي تبري
وصل وسلم يا إلهي على النبي ... صلاة تدوم الدهر طيبة النشر
فدونكها بكراً عروباً خريدة ... مهفهفة غيداً عروساً من الشعر
__________
(1) العشواء: الناقة التي بعينها سوء إذا خبطت بيدها. يقال هو يخبط خبط العشواء. والكافر المذكور في البيت هو الليل.

(1/301)

يضيء ظلام الليل نور جمالها ... وليس لها إلا القراءة من مهر
قصدت بها نصراً لسنة أحمد ... وناصرها لا شك يظفر بالنصر
وعدتها تسعون من بعد خمسة ... وأختمها بالحمد لله والشكر
هذا مما حضرني من الحوادث المتعلقة بالدعوة إلى الله والاشتغال بالعلم أمليته مما بقى عالقا بذاكرتي بعد مضي عشرات السنين، وتركت كثيرا من الحوادث التي لاتمت إلى الغرض المقصود بصلة وأسأل الله حسن الخاتمة إنه جواد كريم، وصل اللهم على محمد سيد المرسلين وعلى آله وأصحابه أجمعين، وعلى التابعين ومن تبعهم بإحسان إلى يوم الدين وعلينا معهم بمنك يا أكرم الأكرمين. وكان الفراغ من إملائه مساء يوم السبت بمنزلي بالمدينة النبوية لاثنتي عشرة خلون من ربيع الثاني سنة 1391هـ من هجرة النبي الأكرم صلى الله عليه وسلم والحمد لله رب العالمين.
الفهرس
نبذة عن المؤلف ...
مقدمة المؤلف ...
الدعوة إلى الله في الإسكندرية ...
امتحان الدعاة إلى الله ...
سبب منع أبي السمح من الصلاة والوعظ في مسجد أبي هاشم برمل الإسكندرية ...
الدعوة إلى الله في الصعيد ...
السر الخفي ...
عودة إلى دروس الوعظ ...
عودة إلى الريرمون ...
المناظرة ...
الدعوة إلى الله في تندا ...
قدّم مراد الله يقدم الله مرادك ...
من مخارق شيوخ المتصوفة المبتدعين ...
الدعوة إلى الله في تطوان ...
الحوادث التي وقعت أثناء إقامتي في شمال المغرب ...
الحدث الثاني في تطوان ونواحيها ...
الحدث الثالث: همّ جماعة من الناس بقتلي ...
معركة مع شيخ متصوف من أهل تطوان ...
السفر إلى مكة في لحظة ...
عزل الشيخ المتصوف من جميع المناصب ...
فتوي الشيخ المتصوف ...
عقيدة الأشعرية ...
التعيين في خزانة الكتب العامة ...
خمسمائة بسيطة من وزارة الأوقاف ...
غضب رئيس الوزراء أحمد الغنيمة ...
معركة مع فقيه مقلد مشرك ...
ترف أهل تطوان ...
الأمير الملالي والاستسقاء ...
صلاة الاستسقاء ...
الاجتماع بالأمير الملالي ...

(1/302)

الاستسقاء بذبح الخيل ...
الاستسقاء بالحصى ...
فجو فقيه مبتدع مر علينا ولم يسلم ...
انتقام المستعمرين مني ...
الاتصال بالوطنيين المقاومين للاستعمار ...
تأليق مختصر هدي الخليل ...
التعاون مع الإمام الشهيد حسن البنا ...
الاجتماع بالحاكم الإسباني ...
الانتقال إلى تطوان ...
لماذا خذلني خليفة السلطان؟ ...
طلب أمير شفشاون للصلح مرة أخرى ...
عاقبة أمير شفشاون اليزيد بن صالح ...
بين اليزيد والملالي ...
شكر أهل شفشاون ...
كيف كانت عاقبة وزير العدل ...
في السفارة الإنكليزية ...
حادثة أصيلا ...
السفر إلى مجريط ثم إلى القاهرة ...
اٌامة بالقاهرة ...
الصدق منجاة والكذب مهلكة ...
الدعوة إلى الله في العراق ...
جامع الدهان ...
تطهير الجامع من البدع ...
هجوم مدير الأوقاف علينا ...
وقوف الأستاذ منير القاضي إلى جانبنا ...
مكيدة أخرى ...
أخذ الأجرة على صلاة الجمعة ...
ملاحقة الاستعمار لمؤلف هذا الكتاب ...
الانقلاب ...
الدعوة إلى الله في الدورة ...
كيف كان ال السلفيين في الحجاز ...
مناظرة مع ابن مايابا الشنقيطي ...
مداهنته لمن يسميهم بالوهابية ...
إزالة بستان فاطمة ...
العشاء في قصر الملك حسين ...
ملك الحجاز غير المتوج ...
عبد الرؤوف الصبان ...
السفر إلى الهند ...
حادثة عجيبة ...
التجول في الهند ...
السيد سليمان الندوي ...
لقاء الشيخ مصطفى آل إبراهيم ...
السفر إلى العراق في الباخرة ...
الوصول إلى الدورة ...
مناظرة مع مجتهد الشيعة في المحمرة ...
مناظرة مع شيعي آخر ...
شيق متملق ...
الدعوة إلى الله في النخيل ...
الاختلاف مع الشيخ عبد الله بن بلهيد ...
الشيخ الطيب التنبكي ...
الشيخ محمود شمويل ...
الخروج إلى البادية ...
قصة ابن منصور ...
القصة الثانية وهي أفظع ...
التدريس في المسجد الحرام ...
التدريس في المعهد السعودي ...
السفر إلى الهند ...
محنة ...
مكرمة عربية ...
رحلة إلى أفغانستان ...

(1/303)

الشيخ عمر أوزبك ...
الكلام بالعربية ...
زيارة الملك ...
لماذا لم أحرص على زيارة الملك ...
المرض بالحمى النافض ...
علاج غريب ...
حال المسلمين في أفغانستان ...
بوزدوزج ...
عودة إلى حدود الهند ...
ركوب الفيل ...
الدعوة إلى الله في مكناس ...
المكيدة الثانية ...
المكيدة الثالثة ...
المدرسة الحسنية ...
الرجوع إلى المدينة المنورة ...

(1/304)


ذيل الصراط المستقيم في صفة صلاة النبي الكريم

ذيل الصراط المستقيم في صفة صلاة النبي الكريم

ذيل الصراط المستقيم في صفة صلاة النبي الكريم

بِسْمِ اللِه الرِّحْمَنِ الرَّحِيمِ
الحمد لله رب العالمين ،وصل اللهم على عبدك ورسولك محمد خاتم النبيئين وعلى آله وأصحابه أجمعين وعلى من اقتدى بهم إلى يوم الدين.
أما بعد : فيقول العبد الفقير إلى رحمة ربه محمد تقي الدين بن عبد القادر الهلالي الحسيني : وفقني الله تعالى إلى تأليف كتاب " الصراط المستقيم في صفة صلاة النبي الكريم " ، ونفع الله به خلقا كثيرا ثم سألني بعض الإخوان الصادقين أن أؤلف له ذيلا يشتمل على أدلة الأحكام الواردة فيه ،فها أنذا أستعين بالله وأشرع في ذكر الأدلة .

دليل الأذان والإقامة

1-أخرج البخاري عن أنس قال: " أمر بلال أن يشفع الأذان وأن يوتر الإقامة إلا الإقامة" .
قال الكرماني: " قوله " إلا الإقامة" أي : إلا لفظ الإقامة وهي " قد قامت الصلاة " فإنه لا يوترها بل يشفعها . والحديث حجة على مالك كما أنه حجة على أبي حنيفة."
قال محمد تقي الدين : المراد بشفع الأذان كون أكثر كلماته مثنى مثنى ،فكلماته سبع ، ست مشفوعة وواحدة مفردة ،فتكون كلماته ثلاث عشرة كلمة . وقد صح الترجيع عن النبي صلى الله عليه و سلم وهو ذكر الشهادتين مرتين بصوت منخفض ثم ذكرهما كذلك بصوت مرتفع ،وعليه تكون الكلمات سبع عشرة .وثبت أيضا تربيع التكبير وتثنيته أصح.
2- وصح عن النبي صلى الله عليه و سلم أن يقال في أذان الفجر الأول بعد " حي على الفلاح " " الصلاة خير من النوم" مرتين . رواه ابن خزيمة والنسائي والبيهقي وصححه ابن السكن وابن حزم.

دليل تسوية الصفوف

3- عن النعمان بن بشير قال : "كان رسول الله صلى الله عليه و سلم يسوي صفوفنا إذا قمنا إلى الصلاة ،فإذا استوينا كبر " . رواه أبو داوود.
4- عن أبي أمامة عن رسول الله صلى الله عليه و سلم قال:« لتسون الصفوف أو لتطمسن الوجوه أو لتغمضن أبصاركم أو لتخطفن أبصاركم» ،قال المنذري: رواه أحمد والطبراني.

(1/1)

5- عن البراء بن عازب قال:"كان رسول الله صلى الله عليه و سلم يتخلل الصف من ناحية إلى ناحية يمسح صدورنا ومناكبنا ويقول:« لا تختلفوا فتختلف قلوبكم » وكان يقول :«إن الله وملائكته يصلون على الصفوف الأول».
6- عن أبي القاسم الجدلي قال: سمعت النعمان بن بشير يقول:" أقبل رسول الله صلى الله عليه و سلم على الناس بوجهه فقال:« أقيموا صفوفكم - ثلاثا- والله لتقيمن صفوفكم أو ليخالفن الله بين قلوبكم» قال: فرأيت الرجل يلزق منكبه بمنكب صاحبه وركبته بركبة صاحبه وكعبه بكعبه. رواه أبو داوود.

7- عن عبد الله بن عمر أن رسول الله صلى الله عليه و سلم قال:« أقيموا الصفوف وحاذوا بين المناكب وسدوا الخلل ولينوا بأيدي إخوانكم ولا تذروا فرجات للشيطان ومن وصل صفا وصله الله ومن قطع صفا قطعه الله» .رواه أبو داوود.

الإحرام

8- عن ابن عمر قال:«رأيت رسول الله صلى الله عليه و سلم إذا استفتح الصلاة رفع يديه حتى تحاذي منكبيه ، وإذا أراد أن يركع وبعدما يرفع رأسه من الركوع » . أخرجه الستة.

وضع اليمنى على اليسرى

9- عن زرعة بن عبد الرحمن قال سمعت ابن الزبير يقول:« صف القدمين ووضع اليد على اليد من السنة » .
10- عن سهل بن سعد أنه قال :"كان الناس يؤمرون أن يضع الرجل اليد اليمنى على ذراعه اليسرى في الصلاة ". أخرجه مالك في الموطأ ورواه البخاري من طريقه ، وهناك أحاديث أخرى صحيحة في معناه.

دعاء الإستفتاح

11- عن أبي هريرة قال: "كان رسول الله صلى الله عليه و سلم يسكت بين التكبير وبين القراءة إسكاتة قال أحسبه قال هنية فقلت بأبي وأمي يا رسول الله إسكاتك بين التكبير والقراءة ما تقول قال:« أقول اللهم باعد بيني وبين خطاياي كما باعدت بين المشرق والمغرب اللهم نقني من الخطايا كما ينقى الثوب الأبيض من الدنس اللهم اغسل خطاياي بالماء والثلج والبرد» .رواه البخاري .

(1/2)

12- وعن أبي الجوزاء عن عائشة قالت:" كان رسول الله صلى الله عليه و سلم إذا استفتح الصلاة قال:« سبحانك اللهم وبحمدك وتبارك اسمك وتعالى جدك ولا إله غيرك». رواه أبو داود.
13- عن أبي سعيد الخدري قال: كان رسول الله صلى الله عليه و سلم إذا قام من الليل كبر ثم يقول:« أعوذ بالله السميع العليم من الشيطان الرجيم من همزه ونفخه ونفثه ثم يقرأ». رواه أبو داود .
ومعنى الهمز الموتة وهي الخنق ، والنفخ هو الكبر ،والنفث هو الشعر.
وقال تعالى في سورة النحل يخاطب رسوله صلى الله عليه و سلم وأمته تبع له { فَإِذَا قَرَأْتَ الْقُرْآنَ فَاسْتَعِذْ بِاللّهِ مِنَ الشَّيْطَانِ الرَّجِيمِ } ،فلا يجوز لأحد أن يقرأ القرآن بدون استعاذة ، والأمر للوجوب حتى تقوم قرينة تصرفه عنه . وقد أخبر الله تعالى أن الشيطان عدو لنا ولا يُدفع شره إلا بالاستعاذة. (انظر شرح المحلى للإمام ابن حزم ،ج3 ص 247).

دليل الإسرار ببسم الله الرحمن الرحيم

14- عن أنس أن «النبي صلى الله عليه و سلم وأبا بكر وعمر وعثمان كانوا يفتتحون القراءة بالحمد لله رب العالمين » .متفق عليه.
قال الخطابي في شرح سنن أبي داود :" قلت: قد يحتج بهذا الحديث من لا يرى أن البسملة من فاتحة الكتاب ، وليس المعنى كما توهمه ، وإنما وجهه ترك الجهر بالتسمية بدليل ما روى ثابت البناني عن أنس أنه قال:"صليت خلف رسول الله صلى الله عليه و سلم وخلف أبي بكر وعمر وعثمان فلم أسمع أحدا منهم يجهر ببسم الله الرحمن الرحيم " .
قال محمد تقي الدين: جاء في تفسيري لفاتحة الكتاب الذي سميته "فتح الرحمن" ما نصه : " البسملة آية من الفاتحة ومن كل سورة في القرآن على القول الراجح.

(1/3)

15- أخرج أبو داوود بإسناد صحيح عن ابن عباس «أن رسول الله صلى الله عليه و سلم كان لا يعرف فصل السورة» وفي رواية « انقضاء السورة حتى ينزل عليه {بسم الله الرحمن الرحيم} » ، وأخرجه الحاكم في المستدرك وقال :صحيح على شرط الشيخين.
16-وأخرج ابن خزيمة في صحيحه عن أم سلمة «أن رسول الله صلى الله عليه و سلم قرأ البسملة في أول الفاتحة في الصلاة وعدها آية » ،وفي إسناده عمر بن هارون البلخي وفيه ضعف.
17- وروى الدارقطني من حديث أبي هريرة قال: قال رسول الله صلى الله عليه و سلم:« إذا قرأتم الحمد لله فاقرأوا بسم الله الرحمن الرحيم ،فإنها أم القرآن وأم الكتاب والسبع المثاني ،و{بسم الله الرحمن الرحيم} إحدى آياتها »، رواه الدارقطني وقال: إسنادٌ رجاله كلهم ثقات ،ورواه البخاري في التاريخ ، قال البيهقي:" أحسن ما احتج به أصحابنا في أن البسملة من القرآن وأنها من فواتح السور سوى سورة براءة ما رويناه في جمع الصحابة كتاب الله صلى الله عليه و سلم في المصاحف ،وأنهم كتبوا فيها البسملة على رأس كل سورة سوى سورة براءة ،فكيف يتوهم متوهم أنهم كتبوا فيها مائة وثلاث عشرة آية ليست من القرآن وقد علمنا بالرواية الصحيحة عن ابن عباس أنه كان يعد البسملة آية من الفاتحة ويقول:" انتزع الشيطان منهم خير آية في القرآن" ،رواه الشافعي."
18- وقد أخرج النسائي في سننه وابن خزيمة وابن حبان في صحيحهما والحاكم في المستدرك عن أبي هريرة أنه صلى فجهر في قراءته بالبسملة وقال بعد أن فرغ :" إني لأشبهكم صلاة برسول الله صلى الله عليه و سلم "، وصححه الدارقطني والخطيب والبيهقي وغيرهم.
19- وروى أبوداوود والترمذي عن ابن عباس "أن رسول الله صلى الله عليه و سلم كان يفتتح الصلاة بـ {بسم الله الرحمن الرحيم}" ، قال الترمذي وليس إسناده بذاك.

(1/4)

وقد أخرجه الحاكم في المستدرك عن ابن عباس بلفظ :" كان رسول الله صلى الله عليه و سلم يجهر بـ {بسم الله الرحمن الرحيم} " ،ثم قال :صحيح.
20- وأخرج البخاري في صحيحه عن أنس أنه سئل عن قراءة رسول الله صلى الله عليه و سلم فقال :" كانت قراءته مدا ثم قرأ {بسم الله الرحمن الرحيم} يمد {بسم الله} ،ويمد {الرحمن }، ويمد {الرحيم} ".
21- وأخرج أحمد في المسند وأبو داوود في السنن وابن خزيمة في صحيحه والحاكم في مستدركه عن أم سلمة أنها قالت : "كان رسول الله صلى الله عليه و سلم يقطع قراءته بـ {بسم الله الرحمن الرحيم ، الحمد لله رب العالمين، الحمد لله رب العالمين، الرحمن الرحيم ، مالك يوم الدين} " .وقال الدارقطني :إسناده صحيح ، وبهذا قال من الصحابة أبو هريرة وابن عباس وابن عمر وابن الزبير، ومن التابعين فمن بعدهم سعيد بن جبير وأبو قلابة والزهري وعكرمة وعطاء وطاووس ومجاهد وعلي بن الحسين وسالم بن عبد الله ومحمد بن كعب القرظي وابن سيرين وابن المنكدر ونافع مولى ابن عمر وزيد بن أسلم و مكحول وغيرهم، وإليه ذهب الشافعي.

وجوب قراءة فاتحة الكتاب في كل ركعة على الإمام والمأموم والمنفرد.

22- عن عبادة بن الصامت أن النبي صلى الله عليه و سلم قال: « لا صلاة لمن لم يقرأ بفاتحة الكتاب » . رواه الجماعة ، وفي لفظ :« لا تجزئ صلاة لمن لم يقرأ بفاتحة الكتاب » . رواه الدارقطني وقال: إسناده صحيح.
23- وعن عائشة قالت: سمعت رسول الله صلى الله عليه و سلم يقول :« من صلى صلاة لم يقرأ فيها بأم القرآن فهي خداج » .رواه أحمد وابن ماجه.
24- وعن أبي هريرة أن النبي صلى الله عليه و سلم أمره أن يخرج فينادي :«لا صلاة إلا بقراءة فاتحة الكتاب فما زاد» . رواه أحمد وأبو داوود.

(1/5)

25- وعن عبادة قال: صلى رسول الله صلى الله عليه و سلم الصبح فثقلت عليه القراءة فلما انصرف قال:« إني أراكم تقرأون وراء إمامكم » قال قلنا :يا رسول الله إي والله ، قال:« لا تفعلوا إلا بأم القرآن فإنه لا صلاة لمن لم يقرأ بها ». رواه أبو داوود والترمذي ،وفي لفظ :« لا تقرأوا بشيء من القرآن إذا جهرت به إلا بأم القرآن » . رواه أبو داوود والنسائي والدارقطني وقال: كلهم ثقات.
26- وعن عبادة أن النبي صلى الله عليه و سلم قال:« لا يقرأن أحد منكم شيئا من القرآن إذا جهرت بالقراءة إلا بأم القرآن » .رواه الدارقطني وقال: رجاله كلهم ثقات .
قال محمد تقي الدين: وقد ألف الإمام البخاري كتاب القراءة خلف الإمام وأقام البراهين القاطعة فيه على وجوب قراءة الفاتحة على الإمام والمأموم والمنفرد في السرية والجهرية ،وألف الإمام البيهقي كتابا مثله.

التأمين والسكتة الثانية

27- عن أبي هريرة أن رسول الله صلى الله عليه و سلم قال:« إذا أمن الإمام فأمنوا فإن من وافق تأمينه تأمين الملائكة غفر له ما تقدم من ذنبه » ،وقال ابن شهاب: "كان رسول الله صلى الله عليه و سلم يقول:آمين". رواه الجماعة إلا الترمذي لم يذكر قول ابن شهاب. وفي رواية :« إذا قال الإمام {غير المغضوب عليهم ولا الضالين} ، فقولوا آمين ، فإن الملائكة تقول آمين وإن الإمام يقول آمين ،فمن وافق تأمينه تأمين الملائكة غفر له ما تقدم من ذنبه » رواه أحمد والنسائي.
28- وعن أبي هريرة قال:« كان رسول الله صلى الله عليه و سلم إذا تلا {غير المغضوب عليهم ولا الضالين} ،قال:آمين ،حتى يسمع من يليه من الصف الأول» .رواه أبو داوود وابن ماجه وقال :«حتى يسمعها أهل الصف الأول فيرتج بها المسجد».
29- وعن وائل بن حجر قال :« سمعت النبي صلى الله عليه و سلم قرأ {غير المغضوب عليهم ولا الضالين} ،فقال: آمين ، يمد بها صوته» .رواه أحمد وأبو داوود والترمذي.

(1/6)

30- عن الحسن عن سمرة عن النبي صلى الله عليه و سلم «أنه كان يسكت سكتتين إذا استفتح الصلاة وإذا فرغ من القراءة كلها » ،وفي رواية «سكتة إذا كبر وسكتة إذا فرغ من قراءة {غير المغضوب عليهم ولا الضالين} » ، رواه أبو داوود وكذلك أحمد والترمذي وابن ماجه بمعناه.

قراءة السورة بعد الفاتحة

31- عن أبي برزة قال :«كان النبي صلى الله عليه و سلم يصلي الصبح فينصرف الرجل فيعرف جليسه ، وكان يقرأ في الركعتين أو أحدهما ما بين الستين إلى المائة» ، رواه البخاري.
32- عن أبي سعيد الخدري قال:" كنا نحزر قيام رسول الله صلى الله عليه و سلم في الركعتين الأوليين من الظهر قدر ثلاثين آية ،وحزرنا قيامه في الأخريين قدر النصف من ذلك ،وحزرنا قيامه في الركعتين الأوليين من العصر على قدر قيامه في الأخريين من الظهر ،وفي الأخريين من العصر على النصف من ذلك" .
33- عن هشام بن عروة "أن أباه كان يقرأ في صلاة المغرب بنحو ما تقرأون { والعاديات } ونحوها من السور ". وعن أبي عثمان النهدي "أنه صلى خلف ابن مسعود المغرب فقرأ بـ{ قل هو الله أحد} ".

دليل القراءة في العشاء

34- قال النبي صلى الله عليه و سلم لمعاذ « هلا قرأت بـ{سبح اسم ربك} و {الشمس وضحاها} ،و{ الليل إذا يغشى} ». رواه البخاري.

ما يقرأ في صبح يوم الجمعة

35- عن ابن عباس «أن رسول الله صلى الله عليه و سلم كان يقرأ في صلاة الفجر يوم الجمعة {آلم .تنزيل} "السجدة" ،و{ هل أتى على الإنسان حين من الدهر} ». وزاد أبو داوود « وفي صلاة الجمعة بسورة "الجمعة" و {إذا جاءك المنافقون}». وأخرجه مسلم والنسائي بتمامه.

ما يقرأ به في صلاة الجمعة

36- عن النعمان بن بشير :« أن رسول الله صلى الله عليه و سلم كان يقرأ في العيدين ويوم الجمعة بـ {سبح اسم ربك} و { هل أتاك حديث الغاشية}». أخرجه مسلم والأربعة.

(1/7)

37- عن ابن أبي رافع -واسمه عبيد الله- قال: " صلى بنا أبو هريرة يوم الجمعة فقرأ بسورة "الجمعة" وفي الركعة الأخيرة {إذا جاءك المنافقون} ,قال: فأدركت أبا هريرة حين انصرف ،فقلت له : إنك قرأت بسورتين كان علي يقرأ بهما بالكوفة ,قال أبو هريرة:" فإني سمعت رسول الله صلى الله عليه و سلم يقرأ بهما يوم الجمعة".

دليل السكتات

38- عن سمرة قال: "سكتتان حفظتهما عن رسول الله صلى الله عليه و سلم قال فيه : قال سعيد: قلنا لقتادة: ما هاتان السكتتان ؟ قال : إذا دخل في صلاته وإذا فرغ من القراءة ، ثم قال بعد: وإذا قال { غير المغضوب عليهم ولا الضالين} " . أخرجه الأربعة إلا النسائي.

دليل رفع اليدين في الصلاة

39- وعن ابن عمر قال:« كان النبي صلى الله عليه و سلم إذا قام إلى الصلاة رفع يديه حتى يكونا بحذو منكبيه ثم يكبر ،فإذا أراد أن يركع رفعهما مثل ذلك ، وإذا رفع رأسه من الركوع رفعهما كذلك أيضا وقال سمع الله لمن حمده ربنا ولك الحمد » .متفق عليه.
40- وللبخاري:« ولا يفعل ذلك حين يسجد ولا حين يرفع رأسه من السجود».
41- ولمسلم:« ولا يفعله حين يرفع رأسه من السجود » .
42- وله أيضا :« ولا يرفعهما بين السجدتين».
43- وعن نافع :" أن ابن عمر كان إذا دخل في الصلاة كبر ورفع يديه ،وإذا ركع رفع يديه ،وإذا قال سمع لمن حمده رفع يديه ،وإذا قام من الركعتين رفع يديه ،ورفع ذلك ابن عمر إلى النبي صلى الله عليه و سلم " .رواه البخاري والنسائي وأبو داوود.

دليل مقدار الركوع والسجود

44- وعن أنس بن مالك قال: " ما صليت وراء أحد بعد رسول الله صلى الله عليه و سلم أشبه صلاة برسول الله صلى الله عليه و سلم من هذا الفتى - يعني عمر بن عبد العزيز- قال: فحزرنا في ركوعه عشر تسبيحات وفي سجوده عشر تسبيحات " . وأخرجه أبو داوود والنسائي.

دليل ما يقال في الركوع

(1/8)

45- عن عقبة بن عامر قال: " لما نزلت {فسبح باسم ربك العظيم} قال رسول الله صلى الله عليه و سلم :« اجعلوها في ركوعكم» ، فلما نزلت { سبح اسم ربك الأعلى } قال :« اجعلوها في سجودكم ».

دليل آخر على مقدار الركوع والسجود

46- وعن البراء قال: " كان ركوع النبي صلى الله عليه و سلم وسجوده وبين السجدتين وإذا رفع من الركوع ،ما خلا القيام والقعود قريبا من السواء" . متفق عليه.

دليل مقدار القيام بعد الركوع

47- وعن أنس قال: "كان النبي صلى الله عليه و سلم إذا قال :«سمع الله لمن حمده » قام حتى نقول :قد أوهم ،ثم يسجد ويقعد بين السجدتين حتى نقول قد أوهم". رواه مسلم.

دليل ما يقال بعد الرفع من الركوع

48- وعن أبي سعيد الخدري قال: "كان رسول الله صلى الله عليه و سلم إذا رفع رأسه من الركوع قال:« اللهم ربنا ولك الحمد ملء السماوات وملء الأرض وملء ما شئت من شيء بعد ،أهل الثناء والمجد أحق ما قال العبد وكلنا لك عبد ،اللهم لا مانع لما أعطيت ولا معطي لما منعت ولا ينفع ذا الجد منك الجد» .رواه مسلم.
قال محمد تقي الدين: إذا نظرنا بإمعان في قول النبي صلى الله عليه و سلم :
49- « وصلوا كما رأيتموني أصلي» رواه البخاري ، وبهذين الحديثين الأخيرين ، وحديث البراء نعلم يقينا مقدار ركوع النبي صلى الله عليه و سلم وسجوده وقيامه بعد الركوع وجلوسه بين السجدتين ،ثم نضيف إلى هذه الأحاديث حديث أنس فيتبين لنا من هذه الأحاديث أن مقدار هذه الأركان الأربعة لا يقل عن عشر تسبيحات ،وأما حديث عون بن عبد الله بن مسعود قال :
50- قال رسول الله صلى الله عليه و سلم :«إذا ركع أحدكم فليقل ثلاث مرات سبحان ربي العظيم وذلك أدناه ، وإذا سجد فليقل سبحان ربي الأعلى ثلاثا وذلك أدناه ». أخرجه الأربعة إلا النسائي ،وقال أبو داوود: هذا مرسل ،عون لم يدرك عبد الله .
وكذلك حديث السعدي عن أبيه أو عن عمه قال:

(1/9)

51- «رمقت النبي صلى الله عليه و سلم في صلاته فكان يتمكن في ركوعه وسجوده قدر ما يقول سبحان الله ثلاثا» .قال أبو داوود :السعدي مجهول .
فلا حجة في شيء من ذلك لضعف هذين الحديثين ، وأما حديث إتمام هذه الأركان فهي كثيرة صحيحة كالشمس ،يضاف إليها ما رواه مسلم في صحيحه عن أبي هريرة قال:
52- قال رسول الله صلى الله عليه و سلم :« أقرب ما يكون العبد من ربه وهو ساجد فأكثروا من الدعاء » ، ومن اقتصر على ثلاث تسبيحات لا يمكن أن يكثر من الدعاء ، ولذلك أقول: إني راجع عما أشرت إليه في المتن من إجزاء ثلاث تسبيحات.

دليل وضع اليدين على الركبتين في الركوع

53- عن مصعب بن سعد قال:"صليت إلى جنب أبي فطبقت بين كفي ثم وضعتهما بين فخذي فنهاني أبي وقال: كنا نفعل فنهينا عنه وأمرنا أن نضع أيدينا على الركب" . رواه الستة.

دليل تقديم الركبتين على اليدين في السجود

54- عن وائل بن حجر قال:" رأيت رسول الله صلى الله عليه و سلم إذا سجد وضع ركبتيه قبل يديه ،وإذا نهض رفع يديه قبل ركبتيه". رواه أبو داوود والترمذي والنسائي وابن ماجه والدارمي .
قال أبو سليمان الخطابي:" حديث وائل بن حجر أثبت من حديث أبي هريرة "، يعني الذي يدل على تقديم اليدين على الركبتين.

دليل السجود على سبعة أعظم

55- عن ابن عباس قال: قال رسول الله صلى الله عليه و سلم « أمرت أن أسجد على سبعة أعظم :على الجبهة واليدين والركبتين وأطراف القدمين» .متفق عليه.
56- وعن عبد الله بن مالك بن بحينة قال: «كان النبي صلى الله عليه و سلم إذا سجد فرج بين يديه حتى يبدو بياض إبطيه » .متفق عليه.

دليل كيفية السجود

57- عن أنس قال: قال رسول الله « اعتدلوا في السجود ولا يبسط أحدكم ذراعيه انبساط الكلب» .متفق عليه.
58- وعن البراء بن عازب قال: قال رسول الله صلى الله عليه و سلم : « إذا سجدت فضع كفيك وارفع مرفقيك» .رواه مسلم.

(1/10)

59- وعن أبي حميد في صفة صلاة رسول الله صلى الله عليه و سلم قال:« إذا سجد فرج بين فخذيه غير حامل بطنه على شيء من فخذيه » . رواه أبو داوود.
60- وعن أبي حميد أن النبي صلى الله عليه و سلم "كان إذا سجد أمكن أنفه وجبهته من الأرض ونحى يديه عن جنبيه ووضع كفيه حذو منكبيه ". رواه أبو داوود و الترمذي وصححه.

دليل التكبير في كل خفض ورفع

61- عن ابن مسعود قال:"رأيت النبي صلى الله عليه و سلم يكبر في كل رفع وخفض وقيام وقعود " . رواه أحمد والترمذي والنسائي وصححه الترمذي.
62- وعن عكرمة قال:" قلت لابن عباس :صليت الظهر بالبطحاء خلف شيخ أحمق فكبر اثنتين وعشرين تكبيرة يكبر إذا سجد وإذا رفع رأسه، فقال ابن عباس : تلك صلاة أبي القاسم صلى الله عليه و سلم ". رواه أحمد والبخاري.
63- وعن أبي موسى " أن رسول الله صلى الله عليه و سلم خطبنا فبين لنا سنتنا وعلمنا صلاتنا فقال:« إذا صليتم فأقيموا صفوفكم ثم ليؤمكم أحدكم فإذا كبر فكبروا وإذا قرأ فأنصتوا ،وإذا قال: {غير المغضوب عليهم ولا الضالين} فقولوا آمين يحبكم الله وإذا كبر وركع فكبروا واركعوا فإن الإمام يركع قبلكم ويرفع قبلكم » فقال رسول الله صلى الله عليه و سلم :« فتلك بتلك وإذا قال سمع الله لمن حمده فقولوا اللهم ربنا لك الحمد يسمع الله لكم فإن الله تعالى قال على لسان نبيه سمع الله لمن حمده ،وإذا كبر وسجد فكبروا واسجدوا فإن الإمام يسجد قبلكم ويرفع قبلكم» قال رسول الله صلى الله عليه و سلم « فتلك بتلك ، وإذا كان عنده القعدة فليكن من أول قول أحدكم : التحيات الطيبات الصلوات لله السلام عليك أيها النبي ورحمة الله وبركاته السلام علينا وعلى عباد الله الصالحين أشهد أن لا إله إلا الله وأن محمدا عبده ورسوله» .رواه أحمد ومسلم والنسائي وأبو داوود. وفي رواية بعضهم :«وأشهد أن محمدا» .

(1/11)

64- وعن عائشة قالت: "كان رسول الله صلى الله عليه و سلم يكثر أن يقول في ركوعه وسجوده :«سبحانك اللهم ربنا وبحمدك ،اللهم اغفر لي » يتأول القرآن" . أخرجه الستة إلا الترمذي.
65- وعن أبي هريرة أن النبي صلى الله عليه و سلم كان يقول في سجوده:« اللهم اغفر لي ذنبي كله دقه وجله وأوله وآخره - زاد ابن السرح- علانيته وسره ».أخرجه مسلم وأبو داوود.
66- وعن ابن عباس : أن النبي صلى الله عليه و سلم قال: « نهيت أن أقرأ راكعا أو ساجدا ،فأما الركوع فعظموا الرب فيه وأما السجود فاجتهدوا في الدعاء ،فقمن أن يستجاب لكم » . أخرجه مسلم والأربعة إلا الترمذي.
67- وعن عبد الله بن عمر قال: " سنة الصلاة أن تنصب رجلك اليمنى وتثني رجلك اليسرى".
68- وعنه أيضا ،قال:" من سنة الصلاة أن تضجع رجلك اليسرى وتنصب اليمنى". رواهما أبو داوود.

دليل الجلوس على القدم اليسرى ونصب اليمنى ما عدا الجلوس الأخير

69- عن عبد الله بن الزبير قال: " كان رسول الله صلى الله عليه و سلم إذا قعد في الصلاة جعل قدمه اليسرى بين فخذيه وساقه وفرش قدمه اليمنى ووضع يده اليسرى على ركبته اليسرى ووضع يده اليمنى على فخذه اليمنى وأشار بأصبعه". رواه مسلم.
70- وعن حذيفة أن النبي صلى الله عليه و سلم كان يقول بين السجدتين :« رب اغفر لي رب اغفر لي» .رواه النسائي وابن ماجه.
71- وعن ابن عباس أن النبي صلى الله عليه و سلم كان يقول بين السجدتين « اللهم اغفر لي وارحمني واجبرني واهدني وارزقني » .رواه الترمذي وأبو داوود ،إلا أنه قال فيه :« وعافني » مكان « واجبرني».

دليل جلسة الإستراحة

72- وعن مالك بن الحويرث أنه رأى النبي صلى الله عليه و سلم يصلي فإذا كان في وتر من صلاته لم ينهض حتى يستوي قاعدا . رواه الجماعة إلا مسلما وابن ماجه.

كيف ينهض للركعة الثانية

(1/12)

73- عن وائل بن حجر :" أن النبي صلى الله عليه و سلم لما سجد وقعت ركبتاه إلى الأرض قبل أن يقع كفاه ،فلما سجد وضع جبهته بين كتفيه وجافى عن ابطه ،وإذا نهض نهض على ركبتيه واعتمد على فخذيه ". رواه أبو داوود.
دليل الإستعاذة عند قراءة الفاتحة في كل ركعة

قوله تعالى : {فإذا قرأت القرآن فاستعذ بالله من الشيطان الرجيم } ولا يجزئ التعوذ الأول لوقوع الفصل بين القراءتين بالركوع وما بعده ،وإلى هذا ذهب ابن سيرين والشافعي وأحمد في إحدى الروايتين.

دليل كون السورة في الركعة الثانية أقصر منها في الأولى

74- وعن أبي قتادة قال: "كان النبي صلى الله عليه و سلم يقرأ في الظهر في الأوليين بأم الكتاب وسورتين ،وفي الركعتين الأخريين بأم الكتاب ويسمعنا الآية أحيانا ويطول في الركعة الأولى ما لا يطيل في الركعة الثانية وهكذا في العصر ،وهكذا في الصبح" . متفق عليه.

دليل التشهد

75- رواه البخاري ومسلم طبقا لما ذكرت في المتن إلا أنه ليس فيه "وحده لا شريك له " فهي زيادة وقعت خطئا فيجب حذفها.

دليل التكبير مع القيام بعد التشهد الأول

76- قال البخاري في صحيحه: "باب يكبر وهو ينهض من السجدتين" ،وكان ابن الزبير يكبر في نهضته . عن سعيد بن الحارث قال :" صلى بنا أبو سعيد فجهر بالتكبير حين رفع رأسه من السجود وحين سجد وحين رفع وحين قام من الركعتين " وقال:
77- "هكذا رأيت النبي صلى الله عليه و سلم " .
وعن مطرف قال: "صليت أنا وعمران صلاة خلف علي بن أبي طالب صلى الله عليه و سلم فكان إذا سجد كبر وإذا رفع كبر وإذا نهض من السجود وإذا نهض من الركعتين كبر ،فلما سلم أخذ عمران بيدي فقال: "لقد صلى بنا هذا صلاة محمد صلى الله عليه و سلم " ،وقال:" لقد ذكرني هذا صلاة محمد صلى الله عليه و سلم " ".

(1/13)

قال الكرماني في شرح البخاري: " قال أكثرهم التكبير في القيام من الركعتين لسائر التكبيرات في المقارنة للأفعال فهو مع القيام ،وقال مالك :يكبر بعد الإستواء".

دليل رفع اليدين بعد القيام من التشهد الأول

78- وعن نافع : "أن ابن عمر كان إذا دخل في الصلاة كبر ورفع يديه ، وإذا ركع رفع يديه ،وإذا قال:سمع الله لمن حمده رفع يديه ، وإذا قام من الركعتين رفع يديه ،ورفع ذلك ابن عمر إلى النبي صلى الله عليه و سلم " .رواه البخاري.

دليل هيئة الجلوس للتشهد الأخير

79- عَنْ مُحَمَّدِ بْنِ عَمْرِو بْنِ عَطَاءٍ أَنَّهُ كَانَ جَالِسًا مَعَ نَفَرٍ مِنْ أَصْحَابِ النَّبِيِّ صلى الله عليه و سلم فَذَكَرْنَا صَلاَةَ النَّبِىِّ صلى الله عليه و سلم فَقَالَ أَبُو حُمَيْدٍ السَّاعِدِي أَنَا كُنْتُ أَحْفَظَكُمْ لِصَلاَةِ رَسُولِ اللَّهِ صلى الله عليه و سلم رَأَيْتُهُ إِذَا كَبَّرَ جَعَلَ يَدَيْهِ حِذَاءَ مَنْكِبَيْهِ ، وَإِذَا رَكَعَ أَمْكَنَ يَدَيْهِ مِنْ رُكْبَتَيْهِ ، ثُمَّ هَصَرَ ظَهْرَهُ ، فَإِذَا رَفَعَ رَأْسَهُ اسْتَوَى حَتَّى يَعُودَ كُلُّ فَقَارٍ مَكَانَهُ ، فَإِذَا سَجَدَ وَضَعَ يَدَيْهِ غَيْرَ مُفْتَرِشٍ وَلاَ قَابِضِهِمَا ، وَاسْتَقْبَلَ بِأَطْرَافِ أَصَابِعِ رِجْلَيْهِ الْقِبْلَةَ ، فَإِذَا جَلَسَ فِي الرَّكْعَتَيْنِ جَلَسَ عَلَى رِجْلِهِ الْيُسْرَى وَنَصَبَ الْيُمْنَى ، وَإِذَا جَلَسَ فِي الرَّكْعَةِ الآخِرَةِ قَدَّمَ رِجْلَهُ الْيُسْرَى وَنَصَبَ الأُخْرَى وَقَعَدَ عَلَى مَقْعَدَتِهِ ". رواه البخاري.

دليل وجوب الصلاة على النبي صلى الله عليه و سلم في التشهد الأخير

(1/14)

80- عن ابن مسعود قال: " أَتَانَا رَسُولُ اللَّهِ صلى الله عليه و سلم ونحن فِي مَجْلِسِ سَعْدِ بْنِ عُبَادَةَ فَقَالَ لَهُ بَشِيرُ بْنُ سَعْدٍ أَمَرَنَا اللَّهُ أَنْ نُصَلِّي عَلَيْكَ فَكَيْفَ نُصَلِّي عَلَيْكَ؟ قَالَ : فَسَكَتَ رَسُولُ اللَّهِ صلى الله عليه و سلم حَتَّى تَمَنَّيْنَا أَنَّهُ لَمْ يَسْأَلْهُ ثُمَّ قَالَ رسول الله صلى الله عليه و سلم « قُولُوا اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَعَلَى آلِ مُحَمَّدٍ كَمَا صَلَّيْتَ عَلَى آل إِبْرَاهِيمَ وَبَارِكْ عَلَى مُحَمَّدٍ وعلى آل محمد كَمَا بَارَكْتَ عَلَى آلِ إِبْرَاهِيمَ إِنَّكَ حَمِيدٌ مَجِيدٌ .وَالسَّلاَمُ كَمَا قَدْ عَلِمْتُمْ ». رواه أحمد ومسلم والنسائي والترمذي وصححه . ولأحمد في لفظ آخر نحوه وفيه :" فكيف نصلي عليك إذا نحن صلينا في صلاتنا؟ ".

دليل التعوذ بالله من أمور في التشهد

81- عن عائشة قالت: "كان النبي صلى الله عليه و سلم يدعو في الصلاة يقول:« اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنْ عَذَابِ الْقَبْرِ وَأَعُوذُ بِكَ مِنْ فِتْنَةِ الْمَسِيحِ الدَّجَّالِ ، وَأَعُوذُ بِكَ مِنْ فِتْنَةِ الْمَحْيَا وَفِتْنَةِ الْمَمَاتِ ، اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنَ الْمَأْثَمِ وَالْمَغْرَمِ » . فَقَالَ قَائِلٌ مَا أَكْثَرَ مَا تَسْتَعِيذُ مِنَ الْمَغْرَمِ فَقَالَ « إِنَّ الرَّجُلَ إِذَا غَرِمَ حَدَّثَ فَكَذَبَ ، وَوَعَدَ فَأَخْلَفَ » . متفق عليه.
82- عن أبي بكر الصديق أنه قال لرسول الله صلى الله عليه و سلم :" عَلِّمْنِي دُعَاءً أَدْعُو بِهِ فِي صَلاَتِي . قَالَ « قُلِ اللَّهُمَّ إِنِّي ظَلَمْتُ نَفْسِي ظُلْمًا كَثِيرًا ، وَلاَ يَغْفِرُ الذُّنُوبَ إِلاَّ أَنْتَ ، فَاغْفِرْ لِي مَغْفِرَةً مِنْ عِنْدِكَ ، وَارْحَمْنِي ، إِنَّكَ أَنْتَ الْغَفُورُ الرَّحِيمُ » .رواه البخاري.

(1/15)

83- وعن عبد الله قال: " إذا كنا مع النبي صلى الله عليه و سلم فِي الصَّلاَةِ قُلْنَا السَّلاَمُ عَلَى اللَّهِ مِنْ عِبَادِهِ ، السَّلاَمُ عَلَى فُلاَنٍ وَفُلاَنٍ . فَقَالَ النَّبِيُ صلى الله عليه و سلم « لاَ تَقُولُوا السَّلاَمُ عَلَى اللَّهِ . فَإِنَّ اللَّهَ هُوَ السَّلاَمُ ، وَلَكِنْ قُولُوا التَّحِيَّاتُ لِلَّهِ ، وَالصَّلَوَاتُ وَالطَّيِّبَاتُ ، السَّلاَمُ عَلَيْكَ أَيُّهَا النَّبِي وَرَحْمَةُ اللَّهِ وَبَرَكَاتُهُ ، السَّلاَمُ عَلَيْنَا وَعَلَى عِبَادِ اللَّهِ الصَّالِحِينَ . فَإِنَّكُمْ إِذَا قُلْتُمْ أَصَابَ كُلَّ عَبْدٍ فِي السَّمَاءِ أَوْ بَيْنَ السَّمَاءِ وَالأَرْضِ ، أَشْهَدُ أَنْ لاَ إِلَهَ إِلاَّ اللَّهُ ، وَأَشْهَدُ أَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُولُهُ ، ثُمَّ يَتَخَيَّرُ مِنَ الدُّعَاءِ أَعْجَبَهُ إِلَيْهِ فَيَدْعُو ». رواه البخاري.

دليل الدعاء المذكور في التشهد الأخير

84- عن أبي أمامة قال: " دعا رسول الله صلى الله عليه و سلم بدعاء كثير لم نحفظ منه شيئا قلنا يا رسول الله دعوت بدعاء كثير لم نحفظ منه شيئا فقال:« ألا أدلكم على ما يجمع ذلك كله تقول اللهم إنا نسألك من خير ما سألك منه نبيك محمد ونعوذ بك من شر ما استعاذ منه نبيك محمد صلى الله عليه و سلم وأنت المستعان وعليك البلاغ ولا حول ولا قوة إلا بالله » .رواه الترمذي وقال: حديث حسن.

دليل السلام وكيف يكون

85- وعن وائل بن حجر قال: "صليت مع النبي صلى الله عليه و سلم فكان يسلم عن يمينه السلام عليكم ورحمة الله وبركاته وعن شماله السلام عليكم ورحمة الله وبركاته » . رواه أبو داوود بإسناد صحيح.
هذا الحديث صححه الحافظ بن حجر وذكر له عدة طرق ، فيجب العمل به لقول النبي صلى الله عليه و سلم :« وصلوا كما رأيتموني أصلي » ومن أراد استقصاء البحث في هذا فلينظره في "سبل السلام".

أدلة الذكر بعد الصلاة وكيف يكون

(1/16)

86- عن ابن عباس : أن رفع الصوت بالذكر حين ينصرف الناس من المكتوبة كان على عهد النبي صلى الله عليه و سلم ،وقال ابن عباس :" كنت أعلم إذا انصرفوا بذلك إذا سمعته".
87- وعنه أيضا قال:" كنت أعرف انقضاء صلاة النبي صلى الله عليه و سلم بالتكبير " .رواهما البخاري.
88- وعن ثوبان قال: "قال رَسُولُ اللَّهِ صلى الله عليه و سلم إِذَا انْصَرَفَ مِنْ صَلاَتِهِ اسْتَغْفَرَ ثَلاَثًا وَقَالَ « اللَّهُمَّ أَنْتَ السَّلاَمُ وَمِنْكَ السَّلاَمُ تَبَارَكْتَ ذَا الْجَلاَلِ وَالإِكْرَامِ »". رواه مسلم.
89- عن المغيرة بن شعبة أن النبي صلى الله عليه و سلم كَانَ يَقُولُ فِي دُبُرِ كُلِّ صَلاَةٍ مَكْتُوبَةٍ « لاَ إِلَهَ إِلاَّ اللَّهُ وَحْدَهُ لاَ شَرِيكَ لَهُ ، لَهُ الْمُلْكُ ، وَلَهُ الْحَمْدُ ، وَهْوَ عَلَى كُلِّ شَيءٍ قَدِيرٌ ، اللَّهُمَّ لاَ مَانِعَ لِمَا أَعْطَيْتَ ، وَلاَ مُعْطِىَ لِمَا مَنَعْتَ ، وَلاَ يَنْفَعُ ذَا الْجَدِّ مِنْكَ الْجَدُّ » . رواه البخاري.
90- وعن عبد الله بن الزبير أنه كان يقول في دبر كل صلاة حين يسلم :" لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير ولا حول ولا قوة إلا بالله العلي العظيم ولا نعبد إلا إياه له النعمة وله الفضل وله الثناء الحسن لا إله إلا الله مخلصين له الدين ولو كره الكافرون. قال:" وكان رسول الله صلى الله عليه و سلم يهلل بهن دبر كل صلاة" .رواه أحمد ومسلم وأبو داوود والنسائي.

(1/17)

91- وعن أبي هريرة قال: " جَاءَ الْفُقَرَاءُ إِلَى النَّبِي صلى الله عليه و سلم فَقَالُوا :ذَهَبَ أَهْلُ الدُّثُورِ مِنَ الأَمْوَالِ بِالدَّرَجَاتِ الْعُلاَ وَالنَّعِيمِ الْمُقِيمِ ، يُصَلُّونَ كَمَا نُصَلِّي ، وَيَصُومُونَ كَمَا نَصُومُ ، وَلَهُمْ فَضْلٌ مِنْ أَمْوَالٍ يَحُجُّونَ بِهَا ، وَيَعْتَمِرُونَ ، وَيُجَاهِدُونَ ، وَيَتَصَدَّقُونَ قَالَ « أَلاَ أُحَدِّثُكُمْ بما إِنْ أَخَذْتُمْ أَدْرَكْتُمْ مَنْ سَبَقَكُمْ وَلَمْ يُدْرِكْكُمْ أَحَدٌ بَعْدَكُمْ ، وَكُنْتُمْ خَيْرَ مَنْ أَنْتُمْ بَيْنَ ظَهْرَانَيْهِ ، إِلاَّ مَنْ عَمِلَ مِثْلَهُ، تُسَبِّحُونَ وَتَحْمَدُونَ ، وَتُكَبِّرُونَ خَلْفَ كُلِّ صَلاَةٍ ثَلاَثًا وَثَلاَثِينَ » . فَاخْتَلَفْنَا بَيْنَنَا فَقَالَ بَعْضُنَا نُسَبِّحُ ثَلاَثًا وَثَلاَثِينَ ، وَنَحْمَدُ ثَلاَثًا وَثَلاَثِينَ ، وَنُكَبِّرُ أَرْبَعًا وَثَلاَثِينَ . فَرَجَعْتُ إِلَيْهِ فَقَالَ « تَقُولُ سُبْحَانَ اللَّهِ ، وَالْحَمْدُ لِلَّهِ ، وَاللَّهُ أَكْبَرُ ، حَتَّى يَكُونَ مِنْهُنَّ كُلِّهِنَّ ثَلاَثًا وَثَلاَثِينَ » رواه البخاري.
92- عن أبي هريرة [ عن رسول الله صلى الله عليه و سلم] قال: « مَنْ سَبَّحَ اللَّهَ فِي دُبُرِ كُلِّ صَلاَةٍ ثَلاَثًا وَثَلاَثِينَ وَحَمِدَ اللَّهَ ثَلاَثًا وَثَلاَثِينَ وَكَبَّرَ اللَّهَ ثَلاَثًا وَثَلاَثِينَ وَقَالَ تَمَامَ الْمِائَةِ لاَ إِلَهَ إِلاَّ اللَّهُ وَحْدَهُ لاَ شَرِيكَ لَهُ لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ وَهُوَ عَلَى كُلِّ شَيءٍ قَدِيرٌ غُفِرَتْ خَطَايَاهُ وَإِنْ كَانَتْ مِثْلَ زَبَدِ الْبَحْرِ ».رواه مسلم.
93- عن أم سلمة أن النبي صلى الله عليه و سلم "كان يمكث في مكانه يسيرا "، قال ابن شهاب: "فنرى والله أعلم لكي ينفذ من ينصرف من النساء " رواه البخاري.

(1/18)

قال محمد تقي الدين : وبهذا تعلم يقينا أن ما أحدثه المتأخرون من الدعاء عقب المكتوبات بجماعة وإمام وألفاظ معلومة يفتتح بها ويختمونه بالصلاة على النبي صلى الله عليه و سلم جماعة بلسان واحد ثم يقولون { سبحان ربك رب العزة عما يصفون وسلام على المرسلين والحمد لله رب العالمين}. ويمسحون وجوههم بأيديهم بدعة لم يفعلها رسول الله صلى الله عليه و سلم ولا من اتبعه بإحسان ، وقد استوفى الكلام في رد هذه البدعة الإمام أبو إسحاق الشاطبي في كتابه "الإعتصام" فجزاه الله خيرا ، ونقل في هذا الكتاب عن الإمام مالك بن أنس إمام دار الهجرة في زمانه أنه قال: "من ابتدع في الإسلام بدعة يراها حسنة فقد زعم أن محمدا صلى الله عليه و سلم خان الرسالة ،لأني سمعت الله يقول:{ اليوم أكملت لكم دينكم} ،وما لم يكن يومئذ دينا لا يكون اليوم دينا".
قال محمد تقي الدين: والدعاء بالهيئة المذكورة لم يكن في زمان النبي صلى الله عليه و سلم دينا فلن يكون دينا إلى يوم القيامة.
وقد يسر الله بمنه وكرمه فله الحمد ،ذكر أدلة جميع المسائل المدرجة في كتاب " الصراط المستقيم" إلا مسألة واحدة أن الصحابة كانوا يسألون الله في صلاتهم كل شيء حتى ملح العجين ، فإني لم أجده في شيء من الكتب التي بيدي ،وقد بقي في ذهني مما طالعته من قبل ،والله أعلم بصحته وأنا متوقف في نسبته إلى الصحابة حتى أجد له دليلا . أما الدعاء بكل ما يريد المصلي من خير الدنيا والآخرة ما لم يخرج إلى التنطع الذي لا يليق بالأدب كقول بعضهم : اللهم إني أسألك القصر الأبيض الذي على يمين الداخل إلى الجنة ، والدليل على ذلك حديث بن مسعود المتقدم في رقم 94 ،وفي رواية لمسلم « ثم ليتخير بعد من المسألة ما شاء أو أحب ».

(1/19)

وقد تم تأليفه في أقل من أربعة أيام ،وكان الفراغ منه يوم الأربعاء السابع والعشرين من ربيع الأول عند أذان المغرب سنة 1395 هـ ، أسأل الله بأسمائه الحسنى وبمحبتنا واتباعنا لنبيه محمد صلى الله عليه و سلم أن يجعلنه خالصا لوجهه الكريم وأن ينفع به كما نفع بأصله ،ويختم لنا بالحسنى ويجعل أسعد أيامنا يوم لقائه ، والحمد لله رب العالمين.

(1/20)


نقد مقال العوائق النفسانية للتخطيط

نقد مقال العوائق النفسانية للتخطيط

نقد مقال العوائق النفسانية للتخطيط

أول ما أبدأ به حمد الله سبحانه على نعمة الإسلام، التي أكرمنا بها في زمان الغربة، غربة الدين والحق، كما قال الشاعر:
وما غربة الإنسان من شقة النوى *** ولكنها والله من عدم الشكل
فأقول مستعينا بالله على رغم كل ختار كفور: سأقسم هذا النقد إلى قسمين: قسم علمي، وقسم قومي، على أني لا أتعرض لكل ما جاء في ذلك المقال، وإنما اقتصر على تلك العبارات الخبيثة التي أشار إليها وخط عليها الأستاذ المذكور.
العبارة الأولى، افتتح بها الكاتب مقاله وهي:
شرفنا العربي بحاجة إلى تطوير عام مخطط. ولكي ندرك ذلك، علينا أن نفهم ذواتنا ونتخطى العقبات التي تقف في سبيل هذا التطوير، أما طاقات الإنسان البناءة فهي ثلاث فئات:
1- الطاقات الغريزية التي تحصر الإنسان في إطار ذاته.
2- الطاقات العقلية التي تفتح للإنسان الكون المنظور.
3- طاقات الإيمان التي تقيم الصلة بين الإنسان وبين ما وراء المنظور.
ومضى إلى أن قال:
أما تطوير الإيمان بسيطرة الغريزة، فهو يجتاز أزمة عميقة في بلداننا العربية نتيجة العلم الذي بدأ يشرح بعض الظواهر الطبيعية الغامضة، والتي ساد الاعتقاد الخاطئ أنها وظيفة الله، إن الإيمان وليد الحرية، فهو يمكننا من فرض بعض الأدلة المنطقية على الفرد، ولكنه لا يمكننا أبدا فرض الإيمان. ولكن متى طغت الغرائز على خاصية الإيمان انقلبت هذه الميزة المساعدة للتخطيط إلى أنانية وعنصر تفريق يمكن تسميته تعصبا.
ثم مضى إلى أن قال: إن الإيمان بشخص بشري، أو بالله يستهدف صلب الكائن الذي يستحق هذا الإيمان، وما ينطوي عليه هذا الكائن من بساطة ووضوح.
فليس من عمل أكثر مباشرة من الإيمان. ثم مضى إلى أن قال: فالمتعالي بالنسبة للغريزة هو المجهول والمغلق. وكلما زاد خوف الغريزة من أمر، ازداد اعتقادها بأنه يستحق الإيمان.

(1/1)

ولذا يجتاز اليوم الإيمان بالله أزمة عميقة في بلداننا العربية. فبعد أن افترضنا أن فكرة الله يجب أن تشرح كل ما يبدو لنا غامضا ومغلقا في ظاهرة الطبيعة، وبعد أن رأينا العلم الحديث يشرح بسهولة هذه الظواهر عينها. شاع الاعتقاد بأن ذلك إنما هو انتصار للعلم على الإيمان الديني، وأن الله لن يلبث أن يتقهقر يوما بعد يوم حتى ينبذ نهائيا.
وبما أننا نسبنا إلى الله وظيفة ليست له - الله ليس ظاهرة لا متناهية الصغر أو لا متناهية العظمة - أردنا أن نصلحه هو بإنكاره نهائيا بدلا من أن نصلح ذواتنا. وربما اعتقد البعض أنني أحيد كثيرا عن موضوعي، ولكن هل يظن أن من الصواب بالنسبة إلى حالتنا النفسانية وتربيتنا أن نقبل هذا التناقض الخاطئ بين العلم والدين. فنتعرض لفقدان قيم طالما كانت غالية على قلب شرقنا العربي.
أما الغريزة فتستثمر الإيمان كسلاح وتستعمله كخطة. فلا أكثر مغايرة للإيمان من التهديد، أو استعمال القوة، إلا أن الغريزة خوذة وترسا لأهدافها الهجومية. ولذا يقسو الإيمان بيد الله، إنه أعزل يعرض نفسه على حريتنا، فتتخذ منه الغريزة الخوذة وترسا لأهدافها الهجومية. ولذا يقسو الإيمان في السياسة ويتصلب، وبدلا من وسم الغريزة بروحانيته يتمثل هو بطابع الغريزة اللاعقلي. إن العاقبة التي تهمنا هنا هي أن الدين، إذا تجسد في انفعالات الغريزة والخرافات التي لا طائل تحتها يعطي الغريزة ذرائع -ذرائع مقدمة- للبقاء في جمودها ولرفض كل تطور، عوض أن يكون خميرة تقدم.
وبدلا من أن يكون الله سبب تقدم لا متناه، يمسي علة جمود وركود لا حد لها. إن تربية مصابة بهذا الجرثوم لابد من أن تتجه إلى التعبد للماضي والتقليد، بدلا من أن تتطور وتتكيف مع تغير الحاجات في مجتمع سلك طريق التصنيع.
انتهى ما أردنا نقله والرد عليه.

(1/2)

1- قوله، شرقنا العربي في حاجة إلى تطوير عام مخطط، أقول نحن موافقون على أن الشرق العربي والمغرب العربي كذلك، وذلك ينتظم جميع العرب ، إذ ليس العرب محصورين في الشرق، أقول : نحن موافقون على حاجة إلى التطور ضمن مجدهم وحسبهم وتراثهم العظيم، وذلك كله يرتكز على الإسلام الذي هو مصدر حياتهم و عظمتهم ، فإن العرب قبله لم يكونوا شيئا مذكورا، فلم تكن لهم مدينة محفوظة ممتدة ولا حضارة ولا علم ولا عز ولا دولة ولا اجتماع ولا اجتماع ([1]) ولا تعاون ولا شريعة يجتمعون عليها وتنظم بها أحوالهم، بل كانوا عشائر متفرقة جاهلة همجية تعبد الأوثان وتئد البنات وتقتل أولادها للفقر أو خشية الفقر. ومن كان له منهم شيء من الحضارة كان ذلك تحت سيادة الفرس أو الروم، وسائرهم متوحشون يقتل بعضهم بعضا ويسبي بعضهم بعضا، فلما جاء الإسلام صاروا سادة أهل الأرض حكما وعلما وقوة وسلطانا، وتغلبوا بقوة الإيمان والأخلاق الكريمة على أكبر دولتين تجاورانهم الروم غربا، والفرس شرقا، وسادوا العالم في مدة لا تتجاوز خمسا وعشرين سنة. وهذه الثورة السليمة الخليقة المحمدية المباركة عديمة النظير في التاريخ كله، قديمه وحديثه، لا ينازع في ذلك إلا مكابر متعسف يريد أن يستر الشمس بالغربال.

(1/3)

وبعد ما أعرضوا عن الإسلام فقدوا كل ما كان عندهم من عز ومجد وعظمة واجتماع وتعاون وسيادة ورقي، حتى صاروا عبيدا لمن كانوا تحت حكمهم. وهذا أيضا مسلم، يعرفه كل من يعرف شيئا من تاريخ العالم عامة، وتاريخهم خاصة. وإذا تسامحنا وتنزلنا إلى لغة هذا الكاتب، نقول: إن ذلك كان أعظم تطور عام مخطط، ولو استمر العرب على ذلك المنهاج لما فقدوا شيئا من سعادتهم وعظمتهم. والإسلام الذي كان سبب حياتهم، ثم كان تركه وبالا عليهم وتخلفا وانحطاطا هو وحده الكفيل باسترداد مجدهم وعظمتهم وقوتهم وسعادتهم، لا أعني الإسلام بشكله الحاضر، ولكني أعني الإسلام بالشكل الذي دعا إليه محمد رسول الله صلى الله عليه وسلم، ونفخ به روح الحياة بإذن الله في الغرب، والإسلام لا يتنافى مع التقدم في المدينة والحضارة والعلم والعدل. والدليل على ذلك ما أنشأه العرب وسائر المسلمين من المدينة وحضارة، وما خلفوه من علوم خالدة باقية يشع نورها في جميع المعمور من الأرض. وهي مقدمة عند العلماء المنصفين من جميع الأمم. أما التطور الذي معناه إنكار الماضي وإهماله والانسلاخ من القومية والعلم والدين، وإضاعة التراث العظيم، وتقمص تطور محدث مبني على غير أساس، أو على شفا جرف هار، فإنه ينهار بأهله في نار جهنم ويشقي أهله في حاضرهم ومستقبلهم، بل هو داء العرب الذي قعد بهم عن التقدم والرقي والسير في ركب الحضارة. والدين المبدل هو من أكبر العوائق عن كل تقدم وإصلاح واجتماع وتعاون.

(1/4)

قلت : إن بناء التطور على غير أساس التراث المجيد هو سبب تأخر العرب. برهان ذلك أن الدول العربية غير متمسكة بالشريعة الإسلامية كما كان أسلافها متمسكين بها علما وعملا وانقيادا وطاعة. فغالب ما حرمه الإسلام هو حلال في قوانينهم. وكل ذنب أوجب الإسلام العقاب عليه هو مباح في تلك القوانين، لا يخشى مرتكبه نكالا، يفعل جهارا من غير خوف ولا وجل، حتى الردة عن الإسلام وسب مقدساته لا يخشى مرتكب ذلك مؤاخذة. ودليل ذلك صدور مجلة تشتمل على ما نقلناه أعلاه في بلد أغلب سكانها مسلمون، وطائفة منهم نصارى، والزنادقة منهم الذين لا يدينون لا بالإسلام ولا بالنصرانية قليلون جدا. فادعاء كاتب المقال المنقود أن الإيمان بالله يعوق العرب ويمنعهم من التطور والتقدم، هو اختلاقٌ من بنات غيره. وإذا ثبت أن الإسلام وحده هو سبب حياتهم وانتقالهم من الشقاء والجهل والفقر والتخاذل وغير ذلك من الأمراض الاجتماعية إلى أضدادها، وثبت أن إعراضها عن الإسلام هو سبب انحطاطهم وبلوغهم إلى الدرك الأسفل من الضعف والتأخر، والتاريخ أصدق شاهد، فلا يصلح آخر هذه الأمة إلا بما صلح به أولها. وإذا كان غير الإسلام من الأديان البعيدة عن العقل التي لا تمس حياة الإنسان الاجتماعية لا من قريب ولا من بعيد لم تمنع المتمسكين بها من بلوغ غابات الرقي والتقدم، فكيف يمنع من ذلك الإسلام الذي هو نصير العقل والعلم والحرية والعدل والمساواة. وقد جرب العرب الإعراض عن الإسلام وشريعته عشرات السنين فلم يزدادوا إلا خبالا، فما يريد منهم هذا الكاتب؟ لا شك أن وراء الأكمة ما رواءها، فلعله يريد أن يدخلهم في إيمان جديد ودين جديد يزيدهم خبالا ووبالا فيحرم عليهم البقية الباقية من حرية الاعتقاد وحرية العمل وحرية التنقل وشيء من حرية القول ويجعلهم أنعاما سائمة يرعاها ذئب مكشر أنيابه للافتراس.

(1/5)

ولعمري، ما هو بناصح ولا أمين، وأنا أقول بعكس ذلك: جربوا أيها العرب الرجوع إلى طريقكم الأول، على المحجة البيضاء، ليلها كنهارها لا يزيغ عنها إلا هالك، جربوا ولو سنة واحدة، تجدوا أنكم لا تسعدون اليوم إلا بما سعدتم به أمس.
2- قوله: ( أما طاقات الإنسان البناءة فهي ثلاث فئات:
1- الطاقات الغريزية التي تحصر الإنسان في إطار ذاته.
2- الطاقات العقلية التي تفتح للإنسان الكون المنظور.
3- طاقات الإيمان التي تقيم الصلة بين الإنسان وبين ما وراء المنظور. )

أقول: هذا التقسيم غير صحيح، فالإيمان ليس قسما للغرائز والعقل، وإنما هو ثمرة العقل نفسه، إذا اجتمع معه الإلهام والتوفيق. فإن المدركات، تتقسم إلى قسمين، حسي، وهو ما يدرك هو أو مادته بالحس، ويدخل فيه الخيالي كقول الشاعر: وهو أبو بكر احمد بن محمد بن الحسن الصنوبري.
وكأن محمر الشقيـ*** ـق إذا تصوب أو تصعد
إعلام ياقوت نثر***ن على رماح من زبرجد
فرايات الياقوت على رماح الزبرجد خيال لا وجود له في الخارج. والقسم الثاني ما يدرك بالعقل، كالعلم والحياة، فإنهما لا يدركان بشيء من الحواس. ويدخل في العقل الوهمي، وهو أيضا غير مدرك بشيء من الحواس الخمس، مع انه لو أدرك، لم يدرك إلا بها، كقول امرئ القيس:
أيقتلني والمشرقي مضاجعي***ومنونة زرق كأنياب أغوال

فإن الغيلان وأنيابها لا تدرك بالحواس الخمس، ولو أدركت، لم تدرك إلا بها، وهذا تقسيم صحيح للمدركات، وأنت ترى أن الإيمان ليس منها. أما كون الإيمان يعطي صاحبه قوة لا يجدها بدونه فصحيح. وقد اعترف الكاتب بأن الموجودات قسمان، منظور وغير منظور، حيث قال: (أما طاقات الإنسان البناءة فهي ثلاث فئات:
1- الطاقات الغريزية التي تحصر الإنسان في إطار ذاته.
2- الطاقات العقلية التي تفتح للإنسان الكون المنظور.
3- طاقات الإيمان التي تقيم الصلة بين الإنسان وبين ما وراء المنظور.)

(1/6)

فماذا يعني هذا الكاتب بغير المنظور؟ وماذا يعني بطاقات الإيمان التي تقيم الصلة بين الإنسان وبين ما وراء المنظور؟. أليس الله سبحانه هو مما وراء المنظور، وأن طاقات الإيمان على حد تعبيره تقيم الصلة بين الإنسان وبين الله تعالى، وكذلك مما وراء المنظور الجزاء الأخروي، وهو إثابة المحسن وعقاب المجرم. وتعبيره بالمنظور وغير المنظور فاسد، لان المنظور هو واحد من المدركات بالحس ، وبقيت أربعة أشياء تحس ولا تنظر، وهي المسموعات والمشمومات والمذوقات والملموسات. ولكننا لسنا بصدد مؤاخذته على فساد العبارة، وإنما نؤاخذه الآن على فساد المعاني، ونؤخر انتقاد المباني إلى القسم الثاني. ونقول له إذا كنت ماديا لا تؤمن إلا بما يدرك بالحواس الخمس كالحيوان الأعجم، فما معنى الكون غير المنظور، على حد تعبيرك الفاسد، أو غير المحس، على حد التعبير الصحيح. وهناك نوع آخر من المدركات يدرك بالوجدان، كاللذة والألم، يضاف إلى الأقسام المتقدمة الذكر، ويرى بعض العلماء أن للإنسان حاسة سادسة باطنة. وسينكر فيما بعد وجود الله تعالى، حيث يقول: (ولذا يجتاز اليوم الإيمان بالله أزمة عميقة في بلداننا العربية) وحينئذ نورد عليه من البراهين القاطعة ما يحتم عليه الإيمان بالله، أو المكابرة والجحود المفضوح. وجحده لوجود الله في هذا الموضع ينقض ما تقدم من قوله «أن طاقات الإيمان تقيم الصلة بين الإنسان وبين ما وراء المنظور».

(1/7)

ومن المعلوم أن الغرائز يشترك فيها الحيوان الأعجم مع الحيوان الناطق. وقد فضل الله الإنسان وكرمه بالعقل كما قال تعالى في سورة الإسراء 70 (ولقد كرمنا بني آدم وحملناهم في البر والبحر ورزقناهم من الطيبات وفضلناهم على كثير ممن خلقنا تفضيلا) ولا تزال الغرائز في صراع ونزاع مع العقل، فمتى تغلب الغرائز عني العقل وسيطرت عليه التحق الإنسان بالحيوان الأعجم كما قال تعالى في سورة الانفعال 22 (إن شر الدواب عند الله الصم البكم الذين لا يعقلون) صدق الله العظيم، إن الدواب الإنسانية التي تغلبت غرائزها على عقولها فلم يبق لها من الإنسانية إلا الصورة والشكل شر من الدواب العجم التي لا عقل عندها يكبح جماح غرائزها ويهديها إلى الحق ويقيم لها البرهان عليه. ومتى تغلب العقل على الغرائز وسيطر عليها صار في طريق الكمال الإنساني حتى يصل الغاية القصوى، وهي العلم والمعرفة. و أول ما يدركه العقل بعد تغلبه على الغرائز التي يشترك فيها مع البهائم معرفة أن هذا العالم العجيب المتقن الصنع في دقة ونظام لا يكاد العقل يدرك كنههما، لا بد له من صانع مبدع متصف بصفات عالية لا تشبه صفات المصنوع. ولا يقبل العقل المتغلب على الغرائز دعوى المصادفة. وهي أن كل ما نرى وندرك بسائر حواسنا من أسرار هذا الكون وعجائب أحكام صنعه لم توضع له خطة سابقة ولا منهاج ولا تدبير، وإنما وجد على سبيل الاتفاق، وليس وراءه مدبر ولا موجد، وقد نشأ بلا علم ولا حكمة، حتى لو أراد العقل الحر الذي لم تستعبده الغرائز أن يجبر نفسه ويرغمها على قبول فكرة المصادفة، لم يقدر على ذلك أبدا، لأنه بعد تغلبه على الطباع الحيوانية يصل إلى درجة من العلم والإيمان لا يدخلها الريب أبدا، فكما أنه لا يعقل أن ضرب سبعة في سبعة ينتج أربعين أو خمسين بدلا من تسعة وأربعين، فكذلك لا يستطيع أن يتصور وجود صنعه محكمة في غاية الدقة توجد بلا صانع.

(1/8)

وستأتي الأمثلة على ذلك في موضعها إن شاء الله.
3- قوله: ( أما تطوير الإيمان بسيطرة الغريزة فهو يجتاز أزمة عميقة في بلداننا العربية، نتيجة العلم الذي بدأ يشرح بعض الظواهر الطبيعية الغامضة، والتي ساد الاعتقاد الخاطئ أنها وظيفة الله، الخ.)
أقول: إنما تسيطر الغريزة على عقول الجاهلين أمثال هذا الكاتب الذي يعرف بما لا يعرف. ولو سألناه عن هذا الشيء الذي يجحده، وهو معرفة الله ورسالة رسله وما جاءوا به من النور والهدى، هل تلقى في ذلك، ولو درسا واحدا، وهل أمعن النظر فيه وقتله بحثا وتحقيقا ليرد عليه ردا محكما ويضع النقط على الحروف كما يقولون، ويفصل القول تفصيلا، ويقيم البرهان على مدعاه، لوجدناه فارغا كالطبل يخوض فيما لا يعلم ويخبط خبط عشواء، في ليلة ظلما.
والدعاوى ما لم يقيموا عليها*** بينات أبناؤها أدعياء

فقد ادعى في هذا المقال دعاوي كثيرة دون أن يقيم عليها برهانا واحدا، وكأنه يظن أن العرب أطفال كلهم ليس فيهم عالم ولا حكيم ولا عاقل، حتى تروج عليهم خزعبلاته، ألا ساء ما سولت له نفسه، وأوهمه وسواسه.
خلالك الجو فبيضي واصفري
ونقري ما شئت أن تنقري
لا بد من أخذك يوما فاحذري
والشذاذ الملحدون من الأمريكيين والأوروبيين يربأون بأنفسهم أن يقدموا على انتقاد دين عظيم دان به ألوف الملايين من الحكماء والعلماء في قرون متطاولة دون أن يدرسوا ذلك الدين درسا دقيقا ويستخرجوا منه المواضع التي يلبسون بها على قرائهم ويتخذونها شبهات لمدعياتهم. أما «رني الحبشي» فلم يكلف نفسه عناء الدرس والبحث والتحقيق، بل اقتحم البحر بلا فلك ولا آلة وقاية من العرق، فغرق في بحر تتلاطم أمواجه، فلا لعن له إذ عثر، لأنه تقليدا كفر.

(1/9)

وادعاؤه أن الإيمان يجتاز أزمة عميقة، الخ. تهويل وتضليل، فإن البلاد التي يرفع أهلها رايات العلم بحق من أوربا وأمريكا لا يزال أهلها متمسكين بدينهم، لا يتساهلون فيه أبدا، وقد جبتها في الصيف الماضي فقط من اسبانيا إلى الأراضي القطبية في أقصى شمالي نرويج، حيث لا تغيب الشمس لمدة ثلاثة أشهر فرأيت القوم في أيام الآحاد يعطلون الأعمال ويؤمنون الكنائس صبيانا وكهولا وشيوخا، وذكورا وإناثا. ولو اطلع مطلع في مجلات الأشخاص ومديريات النفوس وسجلات الكنائس، لما وجد من الخارجين على الكنيسة إلا عددا ضئيلا جدا، لا يزيد على واحد إلى اثنين في المائة في الشعوب العظيمة التقدم في العلم والمدنية، كسويسرة وألمانيا وبريطانية والشعوب السكندنافية. وهؤلاء الخارجون على الكنيسة ليسوا كلهم ملحدين، فأكثرهم أخرج منها مضطرا وحرم وطرد لمخالفته لبعض قوانينها كتزوج الكاثوليكية برجل بروتستانتي مثلا، أو الامتناع من دفع ضرائب الكنيسة امتناعا كليا ونحو ذلك. وترى في كل جامعة كلية اللاهوت تحتل أسمى مكان في الجامعة. وجميع الأساتذة يحضرون صلوات كنيستها في الاحتفالات المهمة. ويتخرج في هذه الكليات كل سنة عدد كبير من الدكاترة فيتولون أعمالهم ووظائفهم في الكنائس والأعمال الدينية، ولا يبقى أحد منهم عاطلا. فإذا كانت الشعوب المتقدمة في العلم والحضارة قد تركت التدين والإيمان، كما يزعم هذا الداعية المضلل، فلما ذا تؤسس المدارس الدينية من رياض الأطفال إلى الجامعة في تلك الشعوب الحرة الديمقراطية.

(1/10)

ولا توجد مدرسة خالية من دروس الدين في ألمانيا، ولا تقبل الكنيسة أن يتولى تدريس الدين في المدارس كلها إلا قسيس مجاز يقدر أن ينوب عن كنيسة في مراقبة التعليم الديني في المدارس ويصلي بالتلاميذ كل يوم في قلب المدرسة ويلزمهم الحضور إلى الكنيسة في كل يوم احد، ومن لم يحضر يعاقب، بل آل الأمر بهم في التمسك بدينهم إلى أن أجبروا الحكومة أن تهيئ للتلاميذ مدارس كافية على حسب اعتقادهم في البلدان التي تختلف عقيدة سكانها، بعضهم كاثوليكيون، وبعضهم بروتستانتيون، يجب على وزارة التعليم أن تهيئ نوعين من المدارس، للكاثوليكيين مدارسهم الخاصة بهم، إذ لا يسمح أب كاثوليكي أن يتعلم أولاده في مدرسة بروتستانتية، ولا أب بروتستانتي أن يتعلم أبناؤه في مدرسة كاثوليكية، سواء أكانت ابتدائية أو ثانوية، وأمهات التلاميذ كذلك. وإذا وجدت قرية جميع سكانها على احد المذهبين إلا نفرا قليلا لا يستحقون أن تبنى لهم مدرسة يأمرهم آباؤهم وأمهاتهم أن يركبوا في القطار ويتوجهوا إلى مدرسة توافقهم في الدين.

(1/11)

ومن الأسباب التي حملت الكاثوليكيين في ألمانيا على الانضمام إلى اليهود في عداوة هتلر وحزبه توحيد التعليم الذي قامت به حكومة هتلر. ولم تقم به بقصد محاربة الدين، وإنما قامت به لغرض سياسي، وهو تربية جميع الناشئين والناشئات على العقيدة الهتلرية، وهي الاشتراكية الوطنية، أو القومية،إذا أردنا الدقة في التعبير. وقد كان هتلر متمسكا بالدين، لم تصدر منه قط مضادة له، إلا أنه كان يكره بعض قوانين الكنيسة، ككنز الأموال والذخائر في الكنائس وعدم إنفاقها في مصلحة الشعب، والتفرقة في مناهج التربية والتعليم. وكان ذلك كافيا لإيقاد نار العداوة والبغضاء في قلوب رجال الكنيسة الكاثوليكية وأتباعهم. ولو ذهبنا نورد البراهين على تمسك الأوروبيين بدينهم، بل يبالغ في ذلك بعضهم إلى حد التعصب الممقوت، لطال بنا القول. فما بال هذا التمسك لم يضر الأوربيين شيئا، ولم يجعلهم متأخرين، واقتصر ضرره فقط على أهل الشرق العربي، مع تهاونهم للدين. الم يجد «رني الحبشي» الأعجمي الاسم، ولعله أعجمي المسمى أيضا، لم يجد ما ينصح به العرب إلا أن يحضهم على ترك الإيمان بالله والتهور بالسب والشتم للمقدسات بلا علم ولا هدى ولا كتاب منير. أرآهم كاملين في جميع العلوم السياسية والاقتصادية والاجتماعية والخلقية، ولم ير فيهم نقصا إلا التمسك بالدين؟ أم هو أحد معاول الهدم والتخريب والفساد من المأجورين الذين يزيدون الخرق توسيعا، والطين بلة، أولئك عبيد أعداء العرب، بل عبيد الدينار والدرهم، ودعاة زيادة الفوضى والتفرق والشتات.

(1/12)

جمعني مجلس في بون، في السنة الماضية، مع الأستاذ الدكتور أندري، أستاذ علم الحياة في إحدى الجامعات الألمانية المتقاعد، فقمت مع شخص يرافقني، فصلينا المغرب والعشاء قصرا وجمعا، فمنذ قمنا للصلاة وقف، وبقي واقفا إلى أن أتممنا الصلاة، وهو في غاية التأثر والخشوع، فلما انصرفنا من الصلاة قال لي ما معناه بترجمة دقيقة (اعتراني خوف إجلال عند مشاهدة صلاتكما. ثم قال لي، إني لست قيسا، وما عرفت الله وآمنت به إيمانا كاملا راسخا إلا بدراستي لعلم الحيوان والنبات، ولا يزال هذا العالم حيا يرزق.
فأين «رني الحبشي» وسفسطته الباطلة من كلام العلماء المحققين.
إن الإيمان بالله وآياته الباهرة التي تدل على عظمته وعلمه وحكمته، لا يجتاز أي أزمة عند أهل العلم والإيمان، ولكن الشرق العربي هو الذي في أزمة شديدة لن يجتازها ولن يخرج منها ما دام فيه أمثال هذا الكاتب الذين يزيدونه خبالا بخدمتهم لأعدائه الطامعين وبلبلتهم لأفكار أهله بتعميدهم نشر الفوضى الفكرية والفساد وتضليل العقول. وإذا فتشت تجدهم ممن دسهم أعداء العرب في صفوف العرب ليوسوسوا في صدورهم ويمنعوهم من التفكير الجدي في إصلاح التربية في بلادهم، وما أكثر هؤلاء المفسدين في بلاد العرب، فقد شقيت بهم البلاد وأهلها، فلسان حالها ينشد:
زعم العواذل أنني في غمرة***صدقوا ولكن غمرتي لا تنجلي

(1/13)

والغريزة لم تسيطر على أهل العلم والإيمان بالله وآياته، وإنما سيطرت على الدجاجلة المفسدين، فهم كالمكاريب تتبع الأمراض وتفتك بالجسم المريض حتى يجيء الطبيب بالدواء فيقضي عليها. فما هي الظواهر الطبيعية التي شرحها العلم وأنكرها الإيمان، اذكر لنا واحدة منها إن كنت صادقا.؟ فهل قال الإيمان إن الشمس تطلع من المشرق، فجاء العلم المزعوم ووجد أنها تطلع من المغرب، أم قال الإيمان إن الموت حتم على الإنسان والحيوان، فجاء العلم المزعوم فمحا الموت وأثبت الخلود؟ أم قال الإيمان : إن الحيوان لا بد له من الغذاء ومثله النبات، فجاء العلم المزعوم فأثبت أن الحيوان والنبات يعيشان بلا غذاء.
يقولون أقوالا ولا يعلمونها***إذا قيل هاتوا حققوا لم يحققوا
ونحن نتحدى هذا الكاتب أن يذكر لنا مثالا واحدا يؤيد به ما ادعاه حتى نرد عليه بالتفصيل ونلقمه الأحجار. أما الدعاوي الفارغة المجملة المبهمة، فهي شأن المهوشين، ولا تضر أهل العلم والإيمان، كما لا تنفع أعداء العرب والإسلام. وقد مضت عشرات السنين على هذا الشرق العربي، والمهوشون والمأجورون المجهولون يروجون أمثال هذا الهراء فلم يستطيعوا أن ينقضوا حقا ولا أن يثبتوا باطلا.
كناطح صخرة يوما ليوهنها***فلم يضرها وأوهى قرنه الوعل
يفيك الجنادل([2])، أن الله ليس بفكرة يفترضها مفترض، بل هو خالق السموات والأرض، فكل ما بدا فيهما فهو بعلمه وحكمته، وهو الذي خلقه وأوجده وأتقن صنعه. وكذلك العقول التي انكشف بها ذلك السر هو خالقها ومدبرها (أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ (35) أَمْ خَلَقُوا السَّمَاوَاتِ وَالْأَرْضَ بَلْ لَا يُوقِنُونَ (36).)
نقد مقال العوائق النفسانية للتخطيط -2-

3- قوله : أما تطوير الإيمان بسيطرة الغريزة فهو يجتاز أزمة عميقة في بلداننا العربية، نتيجة العلم الذي بدأ يشرح بعض الظواهر الطبيعية الغامضة، والتي ساد الاعتقاد الخاطئ أنها وظيفة الله.

(1/14)

تقدم الرد على صدر هذه العبارات، وبقي عجزها، وهو قوله (والتي ساد الاعتقاد الخاطئ أنها وظيفة الله). هل هذا الكاتب لا يعرف اللغة العربية، ولا ندري هل يعرف اللغات العجمية أم لا، ويضاف إلى جهله باللغة العربية عدم الإخلاص في البحث والدرس وسوء القصد وإرادة الاستفزاز بإطلاق العبارات الخارجة عن الموضوع ليرضى بها من أشلوه للعض والنباح، وإلا فكيف يطلق على الله خالق السموات والأرض ومدير شؤونهما،أن له وظيفة. قال الفيروز أبادي في القاموس و( (الوظيفة) كسفينة ما يقدر لك في اليوم من طعام أو رزق ونحوه والعهد والشرط. ج وظائف ووظف بضمتين. والتوظيف تعيين الوظيفة) انتهى. فكل موظف بالفتح له موظف بالكسر، وهو الذي يقدر له وظيفته، والله رب العالمين وخالقهم ورازقهم، وهو الذي يحيي ويميت بيده ملكوت كل شيء، وهو يجير ولا يجار عليه، ويحكم ولا يحكم عليه، ولولا سوء القصد والجهل باللغة العربية لقال بدل تلك العبارة، لقد كشف العلم أمورا كان بعض الناس يظن أنها خاصة بالله لا يقدر عليها غيره، وذلك كالقضاء على بعض الأمراض المعدية، كالجدري وحصر الأوبئة في مكان معين، ثم القضاء عليها بالعلاج، والتزود بالهواء والطعام والآلات التي تصل بالمراسلة والمحادثة الخارج من جو الأرض بأهل الأرض. وهذه الأمور نفسها هي من فعل الله أيضا، لأنه هو الذي خلق العقول التي اخترعتها، وهو الذي وهب الحياة والقدرة للقائمين بها. وقد ظهرت أمور كثيرة، كالراديو والتلفزيون والطيران والمكالمات التلفونية، كان الناس يظنونها من خوارق العادات، ثم أصبحت عادية. ولا يوجد في الكتاب ولا في السنة ما يدل بأي نوع من أنواع الدلالة على أن تلك الأمور خارجة عن طاقة الإنسان.

(1/15)

بل جاءت الإشارة الواضحة إليها في الكتاب العزيز في قوله تعالى في سورة النحل 8 (والخيل والبغال والحمير لتركبوها وزينة، ويخلق ما لا تعلمون) يعني ويخلق ما لا تعلمون من المركوبات كالطائرات والسفن الهوائية والبواخر المواخر للبحور والسيارات والقطر. ومما قد ذكره أمثال هذا المهوس، ما كان العامة يظنونه، من أن الأرض غير كروية وينسبونه للقرآن في قوله تعالى في سورة الغاشية 20 (والأرض كيف سطحت) هذا لا يعتقده إلا العامة. أما العلماء كشيخ الإسلام ابن تيمية وتلميذه ابن القيم، والغزالي، وابن رشد، والنيسابوري، فقد صرحوا وأقاموا الحجج على أن الأرض كرة. وقد يذكر بعض المهوسين، اكتشاف دوران الأرض على نفسها وحول الشمس، ولم يتعرض له القرآن بنفي البتة، بل أشار إليه في قوله تعالى في سورة يس بعد ذكر الأرض والشمس والقمر، (وكل في فلك يسبحون) 40. أما ما صرح القرآن بأنه خاص بالله تعالى كخلق السموات والأرض بإنسانها وحيوانها ونباتها وما أودع في ذلك من الأسرار ودقة الصنع والتدبير الذي يستحيل عند كل من كانت له ذرة من العقل أن يكون وليد المصادفة والاتفاق. قال الله تعالى في سورة الحج في الرد على المشركين 73 : «يا أيها الناس ضرب مثل فاستمعوا له، إن الذين تدعون من دون الله لن يخلقوا ذبابا، ولو اجتمعوا له، وإن يسلبهم الذباب شيئا لا يستنقذوه منه، ضعف الطالب والمطلوب» هذا هو التحدي المخزي، فهل وجد في هذه القرون الطوال منذ نزول هذه الآية إلى الآن من استطاع أن يخلق ذباب فضلا عن غيره. وقال تعالى في سورة الأنبياء 35 «كل نفس ذائقة الموت» فهل استطاع العلم المزعوم أن يخلد أحدا من الناس أو من الحيوان أو من النبات.

(1/16)

وقال تعالى في سورة الأنعام 59 : «وعنده مفاتح الغيب لا يعلمها إلا هو، ويعلم ما في البر والبحر، وما تسقط من ورقة إلا يعلمها ولا حبة في ظلمات الأرض ولا رطب ولا يابس إلا في كتاب مبين» وقال تعالى في آخر سورة لقمان «إن الله عنده علم الساعة وينزل الغيث، ويعلم ما في الأرحام، وما تدري نفس ماذا تكسب غدا، وما تدري نفس بأي أرض تموت، إن الله عليم خبير» قال الإمام ابن كثير في تفسير هذه الآية :
هذه مفاتيح الغيب التي استأثر الله بعلمها فلا يعلمها أحد إلا بعد إعلامه تعالى بها، فعلم وقت الساعة، لا يعلمه نبي مرسل ولا ملك مقرب، لا يجليها لوقتها إلا هو، وكذلك إنزال الغيث، لا يعلمه إلا الله، ولكن إذا أمر به علمته الملائكة الموكلون بذلك، ومن شاء الله من خلقه. وكذلك لا يعلم ما في الأرحام مما يريد أن يخلفه تعالى سواه، ولكن إذا أمر بكونه ذكرا أو أنثى أو شقيا أو سعيدا، على الملائكة الموكلون بذلك، ومن شاء الله من خلقه. وكذلك لا تدري نفس ماذا تكسب غدا في دنياها وأخراها. وما تدري نفس بأي أرض تموت في بلدها أم في غيره من أي بلاد الله كان، لا علم لأحد بذلك. وهذه شبيهة بقوله تعالى : (وعنده مفاتح الغيب لا يعلمها إلا هو) الآية. وقد وردت السنة بتسمية هذه الخمس مفاتيح الغيب.
أخرج البخاري بسنده إلى ابن عمر قال، قال رسول الله (صلى الله عليه و سلم ) : مفاتيح الغيب خمس لا بعلمهن إلا الله. إن الله عنده علم الساعة، وينزل الغيث، ويعلم ما في الأرحام، وما تدري نفس ماذا تكسب غدا، وما تدري نفس بأي أرض تموت، إن الله عليم خبير».

(1/17)

فهل يستطيع العلم المزعوم أن يعلم شيئا من هذه الخمس ؟ لعل قائلا يقول، إن الناس في هذه الأيام يعرفون أن المطر سينزل غدا أو لا ينزل، وأن السماء ستكون مصحية أو غائمة. فأقول : إن هذا العلم مكتسب بآلات وأمارات، ولو سألنا العالم الفلكي عن وقت نزول المطر بعد شهر من يومنا الحاضر لا يستطيع أن يجيب بشيء. إذن لا يعلم متى ينزل المطر إلا الله، وعلمه لا يحتاج إلى آلات ولا أمارات، فهو يعلم متى ينزل المطر، والمقدار الذي ينزل من المطر بعد عشرة آلاف سنة، بل علم سبحانه أوقات نزول المطر ومقاديره قبل أن تخلق الأرض إلى أن تفنى. وسيقول قائل: إن الطبيب يعرف ما في بطن الحامل أذكر أم أنثى، والجواب عن هذا كالذي قبله، إنما يعلم ذلك بالأشعة أو بأمارات، ولو سألناه عن طفلة في العاشرة من عمرها، ماذا ستلد من الأولاد، بعدما تبلغ وتتزوج لما وجد جوابا، وهكذا يقال في كل أمر أخبر الله سبحانه أنه استأثر بعلمه أو بخلقه في كتابه العزيز أو على لسان نبيه الكريم (لا تبديل لكلمات الله) وأظن أن هذا القدر كاف لتكذيب دعوى الحبشي المدعي أنه عربي، ولا تعترف به الحبشة ولا العرب، لأن الحبشة نصارى، والعرب أكثرهم مسلمون، وقليل منهم نصارى، ولا يستطيع أن يصرفهم عن دينهم الدساسون المجهولون، فهم يضربون في حديد بارد.
4- قوله : إن الإيمان بشخص بشري، أو بالله، يستهدف طلب الكائن الذي يستحق هذا الإيمان. الخ

(1/18)

هذا كلام ركيك فاسد لا طائل تحته. وقد انحط في الركاكة والتعمية إلى حد لا يستحق أن يقرأ ولا أن يجاب عنه، وعلى ذلك نجاريه فنقول، ما معنى الإيمان بشخص بشري ؟، هل معناه أن يعتقد فيه أنه الله كما يدل عليه قوله، يستهدف صلب الكائن، فكأنه يعرض بعقيدة النصارى في الأقاليم الثلاثة، وعقيدة الصلب والفداء. فإن كان الأمر كذلك نترك الجواب عنه للمسيحيين([1])، لأننا معشر المسلمين لا نعتقد في البشر كلهم، إلا أنهم مخلوقون لله ومفتقرون إليه، والله غني عنهم، ليس له ند ولا كفؤ ولا شبيه ولا نظير، ولا نعتقد صلبا ولا فداء.

5- قوله : ( فالمتعالي بالنسبة للغريزة هو المجهول والمغلق. وكلما زاد خوف الغريزة من أمر، ازداد اعتقادها بأنه يستحق الإيمان. ) .

قوله : فالمتعالي بالنسبة للغريزة هو المجهول والمغلق) : كلام فاسد لا معنى له، لأن المتعالي صفة لا يتعين موصوفها، فإن أراد به اسم الله تعالى، فإن من أسمائه المتعالي، فإنه ليس مجهولا إلا عند الجهال أمثاله، ومن عرفه حجة على من لم يعرفه. وإذا كان يجهله، فكيف يحكم عليه، فإن الحكم على الشيء فرع تصوره. فهو وصف شيئا بالتعالي، ولم يعين الموصوف، ثم حكم عليه بأنه مجهول ومغلق. والصفة في اللغة العربية وفي غيرها تدل على أمرين، على عين متصفة بصفة.

(1/19)

فمن السخافة تصور شيء، وصفته بالتعالي، ثم الحكم عليه بأنه مجهول، وما معنى الإغلاق هنا، إنما يتصف بالإغلاق الباب، والمعنى الغامض، ولعله يريد هنا المعنى الأخير، فإن كان الأمر كذلك، ففكره هو المغلق، وتعالى الله وتنزه أن يكون مجهولا أو مغلقا، وقد عرفه أهل السموات وأهل الأرض وشهدوا بربوبيته وكماله المطلق وهيمنته وقيوميته. ولماذا أبهم وهرب إلى الصفة، ولم يقل الإله أو الله كما صرح بذلك فيما بعد بغاية الوقاحة والنذالة. وليس ذلك من شأن الباحثين، لأن الشتم والسفاهة سلاح الدساسين. وأي علاقة للغريزة بالاعتقاد، فإن الاعتقاد خاص بالعقلاء، والغريزة مشتركة بين الناطق والناهق، ولكن من فقد نصيبه من العقل وغلبت عليه الغريزة كالبهائم ينسب كل شيء إليها.

أما قوله : ( وكلما ازداد خوف الغريزة من أمر، الخ ). تقدم أن الغريزة لا شأن لها بالاعتقاد، وإنما الاعتقاد يكون بالعقل، والمعتقد هو الإنسان. وصحيح أن الإنسان إذا خاف من أمر آمن به وعبده، فعباد الأوثان والأصنام يعتقدون أن لتلك الأوثان والأصنام أرواحا متلبسة بها تضر وتنفع وتقضي حاجات من يخضع لها ويذبح لها ويطوف بها ويهتف بأسمائها إذا حز به أمر، فهم يخافونها ويرجونها، ولكن المؤمنين بالله ليسوا كذلك، فإنهم آمنوا بالله بعدما نظروا في خلق السموات والأرض ورأوا كل شيء من المخلوقات يدل دلالة واضحة قاطعة على خالقه.

وفي كل شيء له آية *** تدل على أنه الواحد

قال تعالى في سورة آل عمران 190-191 (إن في خلق السموات والأرض واختلاف الليل والنهار لآيات لأولي الألباب. الذين يذكرون الله قياما وقعودا وعلى جنوبهم، ويتفكرون في خلق السموات والأرض). وسأفصل القول فيما بعد في الأدلة والبراهين القطعية التي تدل على وجود الخالق وربوبيته وعلمه وحكمته وتدبيره لمملكته العظيمة بحول الله وحسن عونه.

(1/20)

6- ثم قال : ( فبعد أن افترضنا أن فكرة الله يجب أن تشرح كل ما يبدو لنا غامضا ومغلقا في ظواهر الطبيعة، وبعد أن رأينا العلم الحديث يشرح هذه الظواهر عينها، شاع الاعتقاد بأن ذلك هو انتصار للعلم على الإيمان الديني. ) .
هذا الكاتب ليس من أهل العلم ولا من أهل الدين، فهو جاهل بهما جميعا. ولو كان من طلاب المعرفة لعرف واعترف بأن الإنسان لا يزال في غاية الجهل بنفسه وبما حوله من حيوان ونبات وجماد، ولم ينكشف له من أسرار ذلك إلا شيء ضئيل جدا. فما يعلمه بالنسبة إلى ما يجهله كنقطة في بحر، فهو لا يعلم على الحقيقة والتدقيق مستقر العقل والإدراك الذي فضل به الإنسان على الحيوان الأعجم. والإدراك أنواع، فأين يستقر كل نوع منها، كالحفظ والنسيان والذكر والذهول والتفكير، وأين خزانة المعلومات من جسمه. وأين تستقر الحياة، وما هي الحياة ؟. وأين يكون عقله حين ينام ؟ وهل هناك عقلان، عقل باطن وعقل ظاهر، وهذه الأمور التي يراها في المنام بأي قوة يراها. ؟ ثم إن العلم بأمراض الإنسان وعلاجها لا يزال ضئيلا، والمجهول منه أكثر من المعلوم، والمعلوم منه يقينا أقل من ذلك. ثم ما هي جاذبية الأرض التي تؤلف بين أجزائها، وتجدب إليها كل ما هو في الغلاف الهوائي المحيط بها، وأين هي هذه الجاذبية ؟. ومن ادعى العلم بكل شيء فهو جاهل بكل شيء. ثم إن العلم والإيمان بالله متلازمان، لا ينفك أحدهما عن الآخر، إذ لا يمكن أن يعرف الإنسان دقائق المصنوعات وأسرارها وعجائبها ويشتد إعجابه بها، وهو يجهل الصانع جهلا تاما، بل ينكر وجوده.
7- ثم قال –فض فوه- وعاش من يجفوه- ما نصه بالحرف :( وإن الله لن يلبث أن يتقهقر يوما بعد يوم حتى ينبذ نهائيا. وبما أننا نسبنا إلى الله وظيفة ليست له. الله ليس ظاهرة لا متناهية الصغر، أو متناهية العظمة. أردنا أن نصلحه هو بإنكاره نهائيا، بدلا من أن تصلح ذواتنا ). انتهى هذيانه.

«

(1/21)

البراهين العقلية التي تضطر كل عاقل أن يؤمن بالله»

قبل أن أبدأ في سرد البراهين أريد أن أنقل كلاما لبعض العلماء المعاصرين الناصحين لأمتهم الذين هم سرج هداية وهداة إلى الحق. قال الأستاذ محمود صالح الفلكي في مقدمة كتابه (العلم يدعو للإيمان) ما نصه:
بسم الله الرحمن الرحيم. قد يبدو غريبا أن رجلا درس العلوم الاقتصادية والمالية وشغل منصب وكيل وزارة المالية الاقتصاد، والمالية ومركز نائب المحافظ لصندوق النقد الدولي بواشنطون. والآن هو سفير مصر في باريس، يعمد إلى ترجمة كتاب كهذا الكتاب، يتكلم في الفلك والجيولوجيا والطبيعة والكيمياء والطب وعلم الوراثة، ومثل ذلك من العلوم، التي لا تمت إلى عمل المترجم، ولا إلى دراسته، بسبب من الأسباب.
ولكن الواقع أني حين قرأت هذا الكتاب أثناء إقامتي في أمريكا – ضمن ما قرأته من كتب في موضوعات شتى- قد أعجبتني الغاية السامية التي توخاها المؤلف الكبير من تأليفه، ألا وهي أثناء وجود الله ووحدانيته بأدلة من العلم المادي الحديث.

وكان العهد بدعاة الإلحاد أن يحتجوا لدعوتهم بأدلة يحسبونها علمية، حتى لقد ظن البعض أن العلم والإيمان نقيضان لا يجتمعان. بل ألف أحد العلماء الغربيين، وهو جوليا هكسلي، كتابا في ذلك سماه (الإنسان يقوم وحده) (Man stands Alone) زعم فيه أن العلم ينكر وجود الله. ولكن ها هو ذا عالم من أكبر العلماء الأمريكيين، وقد شغل حينا مركز رئيس المجتمع العلمي في أمريكا، قد تصدى له ورد عليه، وبين له وللناس جميعا أن العلم الحديث يثبت وجود الله وينتهي إلى الإيمان به وبوحدانيته بما لا يحتمل الشك أو الجدل. وقد سمى كتابه (الإنسان لا يقوم وحده) (Man does not stands Alone) أثبت فيه بمختلف العلوم أن الله بارئ الكون وهو خالق كل شيء.

(1/22)

لذلك وحده عنيت بترجمة هذا الكتاب لعله ينتشر بين قراء العربية كما انتشر في أمريكا حيث كان له أثر كبير في صد موجة الإلحاد وتثبيت قوة اليقين.

وقد وجدت كثيرا من آيات القرآن الكريم تؤيد ما ذهب إليه المؤلف فوضعتها في مواضعها من فصول الكتاب. والله الهادي إلى أقوم سبيل.

التعريف بمؤلف كتاب : الإنسان لا يقوم وحده

وضع العلامة الأمريكي كرسي موريسون هذا الكتاب للقارئ العادي، سواء أكان شابا أم شيخا، رجلا أم امرأة. وبينما يعالج مسائل علمية جديدة، تراه يطلعك على غرائب في الكون ما كانت تخطر لك ببال.

وهو كتاب علمي قبل كل شيء، إذ يعالج مسائل تختص بالفلك والجيولوجيا والطبيعة والكيميا والطب وعلم الأحياء ونحوها. ولكنه بسط هذه المسائل العلمية لدرجة تقربها إلى ذهن كل قارئ. ومن عجب أن يستوعبها كلها في هذا الحيز الصغير، وأن يعرضها بشكل جذاب.

أما ما كشفه المؤلف في هذا الكتاب من حقائق جدير بأن يثير خيال الإنسان، غير أن النتائج التي انتهى إليها هي ثمرة (تكييف) الإنسان، كي يلائم الطبيعة بشكل ظاهر، كما هي ثمرة تكييف الطبيعة لتلائم الإنسان بشكل خفي أدعى إلى الدهشة. ولا ريب أن هذا الكتاب سيكون موضع التقدير من جميع المفكرين الذين يروقهم أن يجمعوا التأمل والتفكير إلى الإيمان والدين.

وقد برهن المؤلف بالبراهين القاطعة على أن عجائب علاقات الإنسان بالطبيعة، ووجود الحياة نفسها، تتوقف كلها على وجود الخالق سبحانه وتعالى، وعلى وجود قصد من خلق الكون، ويتمثل هذا القصد في إعداد روح الإنسان للخلود.

وهذه الغاية التي توخاها المؤلف هي غاية جليلة بلا ريب، ولا تعارض بينها وبين الأديان على اختلافها، بل إنها على العكس تؤيدها، إذ تثبت الإيمان بالله الذي هو أساس كل دين. ومن ثم يروق هذا الكتاب للعالم العصري، والعالم الديني، والواعظ، ويرضي المتدين، كما يقنع الذي بنفسه شك.

(1/23)

ولا ريب أن الموضوع الذي عالجه هذا الكتاب هو موضوع اليوم، فقد انتشرت فكرة الإلحاد في كثير من البلدان، وزعم الملحدون أنهم ينكرون الإيمان على أساس من العلم. ولكن ها هو ذا عالم كبير يؤيد الإيمان ببراهين من أحدث العلوم.

هذا والعلامة كريسي موريسون، هو الرئيس السابق لأكاديمية العلوم بنيويورك، ورئيس المعهد الأمريكي لمدينة نيويورك، وعضو المجلس التنفيذي لمجلس البحوث القومي بالولايات المتحدة، وزميل في المتحف الأمريكي للتاريخ الطبيعي، وعضو مدى الحياة للمعهد الملكي لبريطانيا العظمى.

وقد قرظت هذا الكتاب صحف ومجلات أمريكية عدة. ومن ذلك ما نشرته مجلة (هارتفورد كورانت) ضمن مقال طويل، إذ قالت :

إن المؤلف الذي هو رئيس سابق لأكاديمية العلوم في نيويورك، قد اشتق الواقع من مختلف العلوم، وجمعها معا في هذا الكتاب الذي يفتح الأذهان ويضيئها بشكل يدعو إلى العجب، مثله في ذلك مثل صانع الساعة الدقيقة الجميلة، إذ يبحث عن عجلة صغيرة أو ترس هنا وهناك ويضم أداة دقيقة إلى مسمار، حتى يتم صنع تلك الساعة.

وقد استعان المؤلف بأمثلة من علم الفلك والجيولوجيا وعلم الحشرات وعلم النبات وعلم الأحياء وعلم الطبيعة وعلم النفس والفلسفة. وقد جمع هذه المادة بعناية بالغة، وعرضها بدقة وبراعة.

واشتق من هذه العلوم المختلفة المتشابكة، حقائق عجيبة مرتبطا بعضها ببعض في انسجام كامل بشكل يؤدي بالضرورة إلى إيمان كل إنسان مفكر سليم الفكر بوجود الله.
إن بعض المؤمنين يؤمنون على أساس الشعور، والبعض الآخر على أساس تعاليم يحفظونها دون تفكير. ولا يصلح هذا الأساس ولا ذاك، وإنما يصلح الإيمان القائم على العقل، ليقي الإنسان في هذا العصر الذري المدهش.

ومن كلام الشيخ أحمد حسن الباقوري في الإعجاب بالمؤلف المذكور :

(1/24)

وبعد، فهذا المؤلف ثمرة عقل كبير ناضج... عقل وسع ثقافة العصر وأحاط بالكثير من دقائقها، حتى صار صاحبه رئيسا للمجمع العلمي بأمريكا، وذلك منصب لا يرقى إليه إلا العباقرة الأفذاذ من العلماء.

وغاية المؤلف من هذا البحث، الوصول إلى الله عن طريق العقل وما يتكشف له بالعلم والمعرفة من أسرار الكون وعجائبه. فكلما تكشفت له حقيقة من الحقائق هتف من أعماقه، سبحان الخالق المبدع، اعترافا منه بأن الإنسان وما سخر له العلم والمعرفة من وسائل القوة والاقتدار، أضعف من أن يبلغ من أسرار هذا العالم شيئا مذكورا.

«يا أيها الناس ضرب لكم مثل فاستمعوا له، إن الذين تدعون من دون الله لن يخلقوا ذبابا ولو اجتمعوا له، وإن يسلبهم الذباب شيئا لا يستنقذوه منه ضعف الطالب والمطلوب» لم يكن المؤلف عالما وحسب، ولكنه كان أيضا شاعرا، كلما تناول عقله حقيقة من الحقائق أشرق قلبه بها، فسرت في كيانه هزة الإكبار والإجلال لخالق الكون ومبدعه، وتلك هي دعوة الفطرة السليمة إلى الله وطريقها إليه. ومن هنا كان هذا البحث جديرا بأن ينظر فيه المسلم بعين الاعتبار، وأن يجعل من مباحثه دروسا نافعة يرى من خلالها قدرة الله وعظمته، فيقوى يقينه ويزداد إيمانه.

كلام الدكتور أحمد زكي مدير جامعة القاهرة سابقا في التعريف بهذا المؤلف :

(1/25)

في الاشتغال بمطالب العيش، والاغتمار في غمرة الحياة، ينسى الناس أن يفكروا فيتساءلون : من الغاية من هذا الوجود ؟ وما اشتغال بعيش، وما اغتمار حياة ؟ وقد ينتبه الناس من غفلة، أو يستيقظون من نومة، إذ أصابهم مرض، أو أصابهم عجز، أو نابتهم نائبة. وشر النوائب عندهم الموت، ينزل بقريب أو ينزل بحبيب. ففي هذه الفترات السوداء، البارقة في سوادها، يتوقف الناس يستخبرون، من أين جئنا، وإلى أين المصير ؟ ولكنها فترات لا تطول. فحوافز العيش تعود فتحفز ويشتد حفزها، والحياة تعود تهتف بحاجاتها ويشتد هتافها. والإنسان منا يلبي جبرا لا اختيارا، ويتركز على يومه وينسى أمسه الذي كان، وينسى يومه الذي سوف يكون، إلا من حيث ما يطعم، ويلبس، ويلذ، ومن حيث ينعم أو يشقى بالحياة.
ولكن مع كل هذا، فمن تحت صخب النهار، ومن بين الأصوات الصارخة في معركة العيش، يحس الإنسان منا صوتا خافتا يحاول دائما أن يصل إلى الآذان. وهو يصل إليها عندما يتعب القائم فيحتاج إلى القعود، وعندما يجهد الجاهد فيتصبب عرقا، فيأوي إلى ركن هادئ يجفف عن وجهه عرقه الصبيب. أو هو يصل إليه في هداة من الليل، وهو قاعد في العراء، يرعى أشياء هذه الأرض، ويرعى على الأكثر أشياء هذه السماء.

وهو إذ يرعى هذه السماء، يرعى أشياءها، يرعى نجومها. يزداد هذا الصوت الخافت في آذانه ثم يزداد، حتى يصير صراخا. هذه السماء ما هي ؟ وهذه النجوم ما أعدادها وما أبعادها ؟ وما فتات من النور مبعثر في هذه القبة البلقاء، بعثرة الرمال في الصحراء ؟ وكيف تحور هذه القبة وكيف تدور ؟ وما شروق لها وما غروب ؟ وما نسق وانساق تجري عليها ومواعيد تضربها فلا تختلف أبدا ؟.

(1/26)

ويأخذ ينعم النظر رافعا بصره، وهو إذ يملأ بالذي يراه عينا، يملأ به فكرا ويملأ به قلبا. وعندئذ يرى تلك الصور وهي تجري في أزمة يجمعها آخر الأمر زمام واحد، ويرد تلك المعاني، وهي مختلفة كاختلاف ألوان الطيف من أحمر وأصفر وأزرق، ثم تجتمع كما يجتمع الطيف، فيكون منه لون أبيض واحد، ويرد كل هذه المعاني، ويرد كل هذه الصور وكل هذه المباني، إلى يد صناع واحدة، تحركها إرادة عاقلة منسقة هادية واحدة.
فتلك يد الله، وتلك إرادة الله.
على هذا جرى الأقدمون واهتدوا إلى كشف حقيقة الله. وما أعسره كشفا كان، عند قوم، لأنه كشف مخلوق تستر وراء مخلوقاته، وما أيسره كشفا كان، عند أقوام، لأنها مخلوقات عجيبة رائعة، ما أسرع ما رقت فنفذ إليها الفكر الإنساني العاقل، فشفت عما وراءها. وكان الفكر أحد أعاجيبها.

ثم جرى الزمان فجاء العلم، أشرق على الناس العلم الحديث منذ ثلاثة قرون. وهو بعد ما بلغ الضحى.

وكشف العلم عن عجيب ما صنع الصانع. كشفه في النبات، وهو صنوف لا عداد لها. وكشفه في الحيوان، وهو أجناس لا حصر لها. وكشفه في الإنسان، أسمى حيوان. وكشف عن أنساق واحدة في كل هذه الصنوف والأجناس جميعا. وكشف عن قوى في كلها تعمل واحدة، على اختلاف في درجات، ولكن على اتحاد في غاية. وهدى، وهدى المنطق، وهدت الفطرة، إلى أن صاحب هذه الأنساق لابد واحد، ومجري هذه القوى لتعمل على هذه الأساليب الواحدة، لابد واحد. ونسق العلم ما بين الأرض، جامدها والحي، وبين هذه الشمس وذاك القمر، وأثبت أن المعدن واحد، والأصل واحد، وأثبت أن الذي صمم عين الإنسان بعدستها ومائها، وما وراء الماء من شبكة تلقي عليها الصور، هو هو لابد الذي صمم هذه الشمس وأخرج منها تلك الأشعة ووجهها إلى الأرض. فهذه العين تكون عبثا لولا هذا الضياء.

(1/27)

وجاء العلم، وجاء العلماء بألف ألف دليل على وحدة الأرض، وما عليها، ووحدة السماء. ومن هذه الوحدة درج الناس والعلماء إلى وحدة رب هذه الأرض ورب السماء.

ومع هذا بقيت في العلماء بقية تقول بالخلق والتخلق طبعا، وتنكر وجود الله. ومن هذه البقية العالم الإنجليزي، جوليان هكسلي فكتب في ذلك كتابا أسماه (لإنسان يقوم وحده) (Stands Alone) وهو في ذلك يسير على درب سار عليه جده من قديم. فجده توماس هكسلي (1825-1895)، صاحب دارون وناصره في القرن الماضي.

وظهر هذا الكتاب لهذا العالم فانبرى له عالم آخر، فكتب كتابه هذا، الذي بين يدينا، وأسماه (الإنسان لا يقوم وحده) (Man does not stands Alone) أراد بذلك أن يقول أنه يقوم في هذه الدنيا ومعه الله.

والكتاب يعدد، في إيجاز جميل، هذه الأنساق التي تجمع بين الخلائق جميعا، وبين الحي والحي، وبين الحي والجامد. وعبر حدود الأرض، واتجه إلى السماء، يربط ما بينها وبين الحياة على هذه الأرض. وهو يدلل من صفات هذا الشيء وهذا الشيء، على أن صانعها لابد واحد، فهما كالمفتاح وقفله اتساقا، لا يمكن أن يكون ابتدعهما ودبرهما إلا عقل مبتدع مدبر واحد.
فالكتاب عون على الإيمان الذي عماده الفكر والفطنة : كبير. اهـ.
قال محمد تقي الدين : فتأمل أيها القارئ النبيل في كلام هؤلاء الجهابذة الذين هم أقطاب الأدب العربي والأوربي معا كيف أقاموا البراهين القاطعة على مقام الربوبية الأعلى وحاجة المخلوق إلى خالقه المتعالي. وسيرد عليك في المقالات الآتية بحول الله وقوته ما يثلج صدرك، ويملأ قلبك يقينا وإيمانا، فتغمرك سعادة المؤمنين، وتنقشع عنك سحائب الغافلين. وأين هؤلاء الفحول من ذلك الكويتب المجهول (ريني الجبشي) هيان بن بيان، وضل بن ضل.

وابن اللبون إذا ما لز في قرن *** لم يستطع صولة البزل القناعيس
نقد مقال العوائق النفسانية للتخطيط -3-

(1/28)

قبل أن أبدأ هذه الحلقة أريد أن أجيب عن اعتراض تقدم به إليّ مشافهة من نفر من طلبة الجامعة. وينحصر انتقادهم في أمرين: أحدهما ما قرأوه في المقال الأول من الكلمات الجافية الخشنة الموجهة إلى المدعو ريني الحبشي. والثاني قالوا كيف تحتج بالقرآن والحديث على خصمك، وهو لا يؤمن بهما، فأجبتهما عن الأول بأن الجفاء والشتم والبذاءة كانت ابتداء من الحبشي، ولم تكن موجهة إليّ، ولا إلى أبي، ولا إلى شخص احترمه، بل كانت موجهة إلى خالق السموات والأرض الذي أعبده ويعبده جميع المؤمنين به فلو أن شاتما شتمني فأجبته بشتم مثل شتمه لرأيتم أنني معذور ولم تعتبوا عليّ، بل كنتم تلومونه لابتدائه بالظلم والشتم. وهكذا، لو شتم شخصا محترما عند قومه فعوقب على ذلك بعقاب شديد كالسجن والقتل لقلتم انه يستحق ذلك، فهل ذلك الشخص في نظركم أعظم من الله، أم تريدون أن اغضب لنفسي ولقومي ولرؤسائهم، حتى إذا جاء شخص دمه أعداء قومنا وديننا وأغروه بشتم إلهنا و إهانة مقدساتنا، حينئذ نعفو ونصفح، هذا شأن المنافقين الذين لا مبدأ لهم ولا إيمان. وأما إيراد الآيات والأحاديث، فلم أوردها للاحتجاج بها عليه، وإنما أوردتها تحديا له أن يجد فيها مطعنا، على أن القرآن لا يفرض على الناس أن يؤمنوا بلا دليل ولا برهان، وإنما أمرهم بالنظر في البراهين التي عرضها وبسطها بأسلوب بليغ، لا ينظر فيه ناظر عاقل منصف إلا كان مضطرا للإيمان والتصديق.
"من أين سرق الحبشي ذلك الرأي السخيف؟؟"
بعد ما كتبت ما تقدم وجدت النص الذي سرقه الحبشي وتظاهر بأنه رأيه الخاص الذي وصل إليه بتفكيره العبقري، وأراد أن يقدمه هدية للتربية العربية تبرعا منه دون أن يلتمسه ملتمس أو يسأله سائل.

(1/29)

من حين المصادفة أني بعد ما فرغت من كتابة الحلقة الثانية، وذكرت فيها تأليف جوليان هكلي الانجليزي Julian Huxley الذي أسماه Man Stands Alone أي) الإنسان يقوم وحده.) ورد العالم الأمريكي كرسي مورس. Cressy Morrison بكتابة الذي أسماه Man Does Not Stand Alone (الإنسان لا يقوم وحده). ومعنى الاسم الأول أن الإنسان مستقل بنفسه لا يحتاج إلى إله يدير شؤونه. ومعنى الرد عليه ليس الإنسان قائما بنفسه، بل هو محتاج إلى خالقه. وقفت على مخلص لكلام هكلي في مجلة البحث الإسلامي الهندية في الجزء الرابع والخامس من السنة التاسعة للدكتور وحيد الدين خان، بعد ما لخص كلام المؤلف الانجليزي عاد عليه بالنقض وأورد عليه ردا مفحما لعالم أمريكي آخر إسمه (سيسيل بيس هامن.( Cecil Bayce Hamann وسألخص كلام هكلي ليتبين القارئ العربي أن الحبشي سرقه ليتحف به العرب، ولم يذكر الرد عليه طبعا، لأنه سارق يقصد الهدم والتخريب. وهذا كلام هكلي مختصرا بعد الترجمة.
إن الديانة لدى مفكري العصر الحديث لا تحمل قيمة، بل وإنها غريزة الإنسان التي تدفعه إلى تأويل هذا الكون. إن الداعي إلى البحث عن التأويل ليس خطا في نفسه، غير أن قلة المعلومات هي التي دعت آباءنا الأولين إلى ردود خاطئة تعبر عن الإله أو الديانة، والإنسان الذي عثر على أخطائه القديمة في كثير من أمور الحياة بفضل نهضته العلمية وتقدمه الثقافي بلغ اليوم إلى موقف يستطيع فيه إصلاح أخطائه الفاحشة حول تأويل هذا الكون.

(1/30)

وبناء على هذا النوع من التفكير تصبح الديانة تأويلا غير حقيقي لحقائق غير ثابتة، وبما أن الإنسان كان محدود العلم والثقافة قديما لم ينجح في تأويل الوقائع والإحداث، فاضطر إلى اختراع فروض خاطئة باسم الدين، ولكن قانون التقدم العلمي العام أخرجه اليوم من ظلمات الأوهام إلى نور العلوم الحديثة، فأمكن له في ضوء المعلومات الجديدة أن يطلع على حقائق الأشياء عن طريق التجربة والمشاهدة بدلا من أن يؤمن بعقائد لا صلة لها بالحقيقة أصلا. ولذلك فإن الأشياء التي كانت نتيجة أسباب ما فوق الطبيعة في الزمن القديم أصبحت اليوم حقيقة ملموسة مصدرها الأسباب الطبيعية. وقد أثبت الأسلوب الحديث لدراسة الأشياء أن الإيمان بوجود الإله لم يكن اكتشافا حقيقيا، وإنما كان ذلك تخمين العهد الجاهلي الذي قضى عليه نور العلم الحديث.
لقد أثبت (نيوتن) أنه ليس هناك إله يحكم دورة الأفلاك والكواكب، كما أن نظرية (لابلاس) تصدق أن النظام الفلكي لا يحتاج إلى إله يسيره بانتظام. وقد قام (دارون) و (باسجر) بإثبات هذا المبدأ في المجال البيولوجي. إن تقدم علم النفس، وزيادة المعلومات التاريخية في القرن الحاضر أزاح الإله عن مقامه المفروض ليحكم الحياة الإنسانية وسير التاريخ.

(1/31)

إن بطل هذه الثورة في عالم الطبيعة إنما هو (نيوتن) الذي قدم نظرية أن الكون مرتبط بمبادئ غير قابلة للتغيير والحدوث. وهناك قوانين ثابتة تشرف على حركة الأجرام السماوية كلها. وظهر في الأخير كثير ممن قاموا بهذا التحقيق حتى بدا لهم أن جميع ما بين السماء والأرض من الأحداث، إنما هي طوع إشارة لنظام خاص محكم يدعى باسم قانون الطبيعة (Law of nature) وهذا التحقيق يقضي طبعا على وجود إله قادر وراء هذا الكون قائم بتسيير نظام الكون الدقيق. وأكثر ما يقال في هذا الصدد هو أن هناك إلها حرك جهاز الكون مرة في البدء، ولذلك كان الناس قديما يؤمنون بإله كأول محرك للكون. ويقول (والتير) أن الإله يشبه في تكوين نظام الكون صانع الساعات الذي يركب الآلات الدقيقة في شكل خاص تم يتركها للناس يستعملون، دون أن تبقى له علاقة بها. وجاء (هيوم) فقضى على هذا الإله العاطل بقوله: إننا رأينا الساعات تصنع، ولكننا لم نر الأكوان تصنع وتكون، فكيف يمكن لنا أن نؤمن بإله قام بصنع هذا الكون.

(1/32)

تقدم العلوم الطبيعية وتوسعها مكن الإنسان مما لم يكن يعمله من قبل. فقد كنا لا نعرف حادثة كيف حدثت لعدم اطلاعنا على أوضاع الوقائع والأحداث، ولكنها أصبحت اليوم شيئا معلوما لظهور أوضاعها. وأضرب لذلك مثلا. وهو أن الإنسان عند ما لم يكن يعرف كيف تطلع الشمس وتغرب كان يعتقد بوجود إله يأمر بطلوع الشمس وغروبها. وهكذا نشأت فكرة قوة ما رواء الطبيعة التي كانت تحول كل شيء تجهل مصدره إلى تلك القوة. ولكننا الآن حينما عرفنا أن طلوع الشمس وغروبها إنما يحصلان بدوران الأرض حولها لا تحتاج إلى فرض إله ينظم طلوع الشمس وغروبها. وهكذا كل شيء كان مصدره غير معلوم، وكان يحول إلى قوة خفية أصبح اليوم نتيجة عمل القوى المعلومة ورد فعلها في ضوء دراسة العلوم الحديثة. كان العلم بأسباب الأحداث الطبيعية قضى على حاجة فرض إله، أو قوة ما وراء الطبيعة التي كان الناس قد سلطوها عليهم. إن تسمية قوس قزح علامة الله فوق الشمس ظن خاطئ إذ كان ذلك ينشأ من انعطاف أشعة الشمس على المطر النازل.
رد العالم الأمريكي «سيسيل بيس هامن» على هكلي:
كيف يحتج الهكلي على مبدئه بمثل هذه الأفكار، يقول: إن كانت الأحداث تصدر من أجل أسباب طبيعة، فلا شك أن قوة ما وراء الطبيعة لا تستطيع أن تكون مصدرها. وينبغي أن تبحث الآن عن الحجة التي عرضت في ضوء دراسة الطبيعة.وهي أن دراسة الكون تعطي فكرة أن الوقائع لا تحدث إلا وفق مبدأ الفطرة. إذن لا حاجة لتأويلها إلى فرض إله، لأن المبدأ المعلوم إنما هو دليل على وجود الوقائع والأحداث.

(1/33)

وقد رد على هذا النوع من الاستدلال أحسن رد العالم الأمريكي سيسيل بين هامن (Nature is a Faci Not an Explantion يعني أن مبدأ الفطرة حقيقة الكون، وليس تأويل الكون. سلمنا أنكم اطلعتم على مبدأ الفطرة، ولكن الذي اطلعتم عليه ليس جوابا لتلك المسألة التي يحتج فيها بالديانة. إن الدين يعطي فكرة عن تلك الأسباب والعوامل التي تعمل عليها وراء هذا الكون. على حين، الاكتشاف العلمي يتعلق بمسألة الكون وهيكله الخارجي. إن العلم الحديث يفسر لنا تفاصيل الأحداث فقط، وليس هو تأويلها الحقيقي. إن العلوم الطبيعية كلها تدور حول الوجود وماهيته، وهي لا تقدر على أن تبحث عن الموجود، كيف ظهر إلى حيز الوجود ولماذا؟؟ بالرغم مما يعلم الجميع أن علاقة التأويل، إنما هي بهذا الجانب الأخر.
ولكي نفهم ذلك جيدا أضرب لكم مثلا كلنا يعلم أن فرخ الدجاج يتربى في جوف البيضة وبانكسارها يخرج إلى العالم الخارجي. فكيف يحدث هذا الواقع، وكيف تنكسر البيضة ويخرج الفرخ الذي لا يعدو أن يكون مضغة لحم؟. لقد كان الإنسان يجيب على هذا السؤال قديما بأن الله هو الذي يفعل ذلك، ولكن اليوم بعد المشاهدة الآلية بدا أن مدة (21) يوما لا تكاد تتم، إذ يبدو على منقار الفرخ شيء خشن مثل القرن الصغير، وذلك هو الذي يساعد الفرخ على كسر البيضة، والخروج منها. وأما هذا القرن الصغير فيسقط بنفسه بعد ولادة الفرخ بأيام.

(1/34)

هذه المشاهدة تكذب الوهم القديم بوجود إله يأمر بخروج الفرخ لدى جاحدي الدين اليوم، لان الآلة تبين لنا بكل وضوح أن هناك قانون 21 يوما يحدث خلالها كل ما يساعد الفرخ في خروجه من جوف البيضة، ولكن ذلك مغالطة صريحة لا غير لأن المشاهدة الجديدة تفسر لنا عدة حلقات الواقع، وبعض لأشكاله فقط، دون أن توضح السبب الأصلي للواقع. إن الفرق الذي حدث بعد هذه المشاهدة الجديدة هو أن المسالة إنكار البيضة، إنما توقفت على القرن الصغير الذي يحمله الفرخ. أما كسر الفرخ البيضة بقرنه فحلقة متوسطة للواقع، وليس ذلك سببا له. فان السبب يتضح عندما نعلم كيفية ظهور القرن على منقار الفرخ. وبعبارة أخرى، يجب أن نبحث عن السبب الأخير الذي كان يعرف بحاجة الفرخ إلى شيء خشن على منقاره للخروج من جوف البيضة. فأمر المادة بان يظهر على منقار الفرخ كقرن صغير بتمام 21 يوما ثم يسقط بعد ولادة الفرخ بنفسه، فكأن المسالة تحولت من كسر البيضة إلى خلق القرن، والمعلوم انه ليس هنا فرق نوعي في الحالتين كلتيهما وأكثر ما يسمى ذلك مشاهدة واسعة للحقيقة، دون أن نسميه تأويل الحقيقة. كان الناس فيما مضى من الزمان ينسبون عمل هضم الغذاء وتحلله في الجسم إلى الإله، ولكن العلم الحديث أثبت أن ذلك نتيجة تأثير كيميائي، فهل كان ذلك نفيا لوجود الإله؟ ولي أن اسأل، ما هي تلك القوة التي أوحت إلى الأجزاء الكيميائية أن تبدي مثل هذا التأثير النافع؟؟. والغذاء عندما يدخل المعدة ويمر بمراحل متعددة عن طريق نظام متحرك يبدو جليا أن هذا النظام المدهش الغريب ليس مصادفة من المصادفات، ولم يأت إلى حيز الوجود بنفسه، والحقيقة أن هذه المشاهدة تحتم الإيمان بوجود إله يقوم بإملاء إرادته على الخلق بواسطة قوانينه العظيمة التي خلق الحياة من أجلها.

(1/35)

وبذلك نستطيع أن ندرك حقيقة الاكتشافات الحديثة. ومما لا يسعنا إنكاره هو آن علم الطبيعة زاد من معلومات الإنسان حول الكون ومشاهداته فيه، إنه استطاع أن يقدم له تلك القوانين الطبيعية التي تحكم الكون وتاركه. وأضرب لذلك مثلا وهو أن الإنسان في قديم الزمان لم يكن يعرف عن المطر سوى أنه ينزل من السماء، ولكنه عرف الآن جميع مراحل المطر التي يمر بها من بخار البحار يصعد إلى السماء وينزل إلى الأرض أمطارا، ولكن هذه الاستكشافات كلها صورة للواقع، وليست تأويل الواقع، لان علم الطبيعة لا يعلم الإنسان عن قوانين الفطرة كيف أصبحت قوانين، وكيف هي مستمرة في عملها بشكل نافع في السماء والأرض، وبصورة صحيحة يقوم عليها أساس القوانين في علم الطبيعة. والحقيقة أن الطبيعة التي اطلع عليها الإنسان فبدا يدعي أنه تمكن من اكتشاف تأويل. مثلا إذا سألت طبيبا عن لون الدم وقلت له، لم يكون للرد على السؤال الحقيقي، وتعبير خاطئ عن الحلقة الأخيرة للواقع.
إن الطبيعة لا تؤول الكون، وإنما هي في حاجة إلى تأويل. مثلا سألت طبيبا عن لون الدم وقلت له، لم يكون لون الدم احمر؟؟ يرد عليك فورا، أن الدم يحمل كرات صغيرة حمرا، وهي التي تسبب له آونا أحمر. صحيح، ولكن ما الذي جعل هذه الكرات الصغيرة حمراء؟؟. إن هذه الكرات تحمل مادة اسمها (هيمو جلوبين Haemaglobin ) وعندما تدفعها نبضات القلب داخل شبكة شعيرات الرئة الهادئة تتصل كل كرة منها بأكسجين الهواء الجوي وتتحول إلى لون أحمر قان.
صحيح. ولكن من أين جاءت هذه الكرات الحمر التي تحمل مادة (هيموجلوبين)؟؟ إنها تتكون في الكبد. فهمت قولك أيها الطبيب، وهو يثير الاستغراب بدون شك، غير أنني لم أتمكن من أن أفهم ذلك القانون الذي يجعل الدم والكرات الحمر والكبد إلى غير ذلك من أشياء كثيرة مما يحمله جسم الإنسان مرتبطا في نظام دقيق لا يتخلف عن وظيفته في حال ما ؟؟ إنه قانون الفطرة.
ماذا تعني بقانون الفطرة؟؟

(1/36)

إن معناه، وظيفة القوة الكيميائية والطبيعية الخرقاء. ولكن ما الذي يجعل هذه الطاقات الخرقاء تعمل عملها بوجه معلوم على الدوام وتدفعه إلى مصير معلوم، وكيف تنظم نشاطها بطريق يوحي إلى طائر ليطير، وسمك ليسبح، وإنسان ليظهر على مسرح الكون بمواهبه الخاصة وكفاءاته المدهشة؟؟. وانزعج الطبيب وقال:
لا تسال عن هذه الحقائق، فإن عالم الطبيعة إنما يخبرك عن شكل الواقع وكيفية وجوده في الكون، ولكنه لا يستطيع الإخبار عن حقيقة الواقع وعن السبب الذي يدفعه إلى حدوثه في ذلك الشكل.
إن هذا الحوار يكشف لنا القناع عن وجه الاكتشافات العلمية، بالرغم مما أعطانا إياه علم الطبيعة من آلات ومرافق وزاد في معلوماتنا زيادة قيمة، ولكنها لا تنوب عن (الدين) ولا تغني الإنسان عنه في أي حال،ـ وإنما هو في حاجة إليه في كل لمحة من حياته مهما تضخمت هذه الاكتشافات وتكدست العلوم الحديثة وتضاعفت ملايين الأضعاف مما هي عليه الآن. وذلك لأن هذه الاكتشافات تخبر بالواقع الموجود، ولكنها لا تجدي علما بالسبب الأخير الذي يبعثه إلى الوجود ومصدره الذي ينبع منه. إن الاكتشافات التي تحملها العلوم الحديثة، إنما هي حلقة متوسطة للواقع والحوادث، على حين الدين حلقة أخيرة لها. وكل شيء يريد أن يحتل محل الدين يجب أن يكتشف الشرح الأخير والكامل للواقع. وأضرب لتلك مثلا:
إذا كانت هناك ماكينة مغطاة بغطاء نعلم عنها أنها تتحرك فقط، ولكن إذا رفعنا الغطاء عن وجهها نرى العجلة التي في خارجها كيف تتحرك بعجلة أخرى في داخلها. ثم تلك العجلة الصغيرة كيف تتحرك بقوة آلات كثيرة في داخلها. وهكذا نستطيع أن نطلع على جميع آلاتها وحركاتها، ولكن ذلك لا يعني أننا كشفنا السر عن وجودها وصانعها. وهل الاطلاع على عمل ماكنة وآلاتها، يعني وجدت بنفسها وبدون أن تكون وراءها يد صانعة؟؟.

(1/37)

كذلك إذا تسنى لنا أن نكشف بعض أسرار هذا الكون، لم يتسن لنا أن نقوله أن الكون وجد بنفسه، وهو مشتغل بوظيفته بدون أن تكون هناك يد خالقة قوية. وما أصدق قول (هزيز): إن قانون الطبيعة، إنما يؤول وجود مظاهر الحياة الجميلة، ولكنه لا يخبر عن تلك الحياة كيف وجدت، انتهى.
حاصل كلام جولين هكلي
يقول هكلي: إن الأقدمين كانوا جاهلين بحقائق الكون وأسباب مسبباته، فبحثوا عن تأويل يفسرون به تلك الحقائق والمسببات، والبحث في نفسه لا يعاب عليهم، غير أنهم لما كان عملهم بأسرار الطبيعة قاصرا افترضوا أن هناك إلها هو الذي يعمل تلك الأعمال ويظهر تلك المسببات ويوحدها بلا أسباب، وظنوا أنهم بذلك قد حلوا المشكلة. ولما ظهر العلم الحديث الذي اكتشف حقائق الكون وعرف لكل حادثة سببها لم يعد يعبأ بذلك الافتراض. وبعبارة أخرى، إن الأقدمين كانوا يخافون من كل ظاهرة تبدو لهم فقدروا وجود الإله ونسبوا إليه كل شيء من شدة فزعهم. فإذا سمعوا الرعد يجلجل قالوا، إن الله هو الذي خلق تلك الجلجلة، وإذا رأوا المطر ينزل قالوا، إن الله رأى حاجة الأرض إلى المطر فخلق المطر وأنزله عليها. وإذا رأوا البرق يلمع قالوا إنه نور خلقه، ونار يخوف بها الناس. وإذا شهدوا زلزلة فسروها بأن الله هز الأرض بهم ليعرفهم قدرته. وإذا رأوا قوس قزح، قالوا، هذه علامة الله فوق الشمس، إلى غير ذلك.
أما في عصرنا هذا، فكل هذه الأمور قد عرف منشأها وحقيقتها وأسبابها، فلا حاجة بالناس إلى افتراض وجود الإله. ثم نقل كلام (والثر( الذي قال: إن الإله يشبه في تكوين نظام الكون صانع الساعات الذي يركب الآلات الدقيقة في شكل خاص ثم يتركها للناس يستعملونها، دون أن تبقى له علاقة بها.

(1/38)

قال محمد تقي الدين كاتب هذا المقال : والعجب من هكلي إمام الملحدين في هذا العصر كيف نقل قول (والتر)، مع أنه ينقض مبدأه ويأتي على بنيانه من القواعد، لأنه أثبت الصانع للساعات، ثم زعم أنها تستغني عنه يعد ذلك، ولم يحسب حسابا لاختلالها وفسادها وحاجتها إلى الإصلاح وإدارتها وتسييرها، ثم إنها لا تخلد آلاف السنين. بل يأتي عليها الغداء فيحتاج الناس إلى ساعات جديدة، ويزيد عدد المستعملين للساعات، فإذا مات صانعها بقي من يخلق من الناس بعد موته بلا ساعات. وهذا إسفاف من القول ينزه عنه كل من عنده ذرة من العقل. وكيف تشبه السموات بكواكبها وشموسها ولأقمارها، والأرض بحيويتها وثباتها، فضلا عن الذرة وأجزائها التي اكتشف في هذا العصر بنظام دقيق، يستحيل أن يكون صنيعة الاتفاق ووليد المصادفة بلا خالق قدره بعمله وحكمته وسيره بقدرته.
ثم نقل كلام (هيوم) الذي قال، إنه شاهد صانع الساعات يصنعها، ولم ير صانع الأكوان يكونها، فأين الحواس الأخرى غير البصر، وأين العقل الذي كرم الله به الإنسان وفضله به على من سواه من الحيوان والنبات والجماد، وسخر له به كل شيء، وجعله سيدا مطاعا متصرفا به في غيره من المخلوقات. فالحمد لله الذي حرم الجاحدين من نور العقل وفضحهم بهذه الأقوال السخيفة المتهافتة المتناقضة، كذلك يطبع الله على قلوب الذين لا يعلمون. فلما أزاغوا أزاغ الله قلوبهم، والله لا يهدي القوم الظالمين.
بيان رد العالم هامن على هكلي

(1/39)

افتتح هامن رده بان الطبيعة هي حقيقة، وليست تفسيرا للحقيقة، ثم ضرب لذلك أمثلة واضحة لا لبس فيها ولا غموض. الأول، الفرخ في جوف البيضة عندما يناهز ثلاثة أسابيع يخلق له شبه القرن على منقاره فيثقب به البيضة ويخرج، ثم يزول ذلك القرن. فمن الذي خلقه وصوره من سائل في البيضة إلى عظم ولحم، وأعطاه كل ما يحتاج إليه من ساقين يمشي بهما، وجناحين يطير بهما، وسمع وبصر ومنقار، وجهاز للتنفس، وآخر للهضم، وثالثا للتناسل إلى غير ذلك من بدائع الصنع. ولماذا لم يثبت له ذلك القرن إلا عندما احتاج إليه ليكسر به البيضة، ثم لما ذا زال عنه بعد أن لم تبق له حاجة إليه، فهل هذا كله وقع بدون قصد ولا تخليط على حد لغة الحبشي ولا منهاج ولا تدبير ولا علم، وإنما هو اتفاق ومصادفة، فأين تذهبون، وأنى تؤفكون وتأفكون، فإنها لا تعمى الأبصار، ولكن تعمى القلوب التي في الصدور.
المثل الثاني، هضم الغذاء، من المعلوم عند جميع الباحثين في نشأة الأرض أنها كانت في أول أمرها غازا، ثم أخذت تتجسم في أزمنة متطاولة. وحين كانت غازا، كانت حرارتها أثنى عشر ألف درجة مئوية كما حققه رئيس المجمع العلمي الفلكي الأمريكي «كريي مورين» في كتابه (الإنسان لا يقوم وحده) المتقدم الذكر، وأخذت تبرد بانقلاب الغازات إلى أمطار، وتكتل مادة الأرض وتجمدها في أحقاب وأحقاب. ولم يكن هنالك مجال لوجود الحياة فيها بأي شكل من الإشكال حتى بردت، ثم دحيت وتميزت جبالها من سهولها وأوديتها في المقدار القليل الذي هو اليابسة، واستقرت البحور في أماكنها بعد الطوفان المتكرر الذي كان يغمر وجهها، وحينئذ تهيأت لوجود الحياة فيها.

(1/40)

واتفقوا أيضا على أن أصل الحياة كلها واحد، وهو ذرة لا ترى بالبصير، ولكنهم عجزوا أن يعرفوا كيف نشأت هذه الذرة، ومن أين جاءت أمن داخل الأرض التي كانت نارا حامية، أم من كوكب آخر، وكيف تنوعت الحياة من تلك الذرة إلى أنواع لا تعد ولا تحصى مختلفة الأشكال والحجوم والطباع، فمن الذي أوجدها، ومن الذي نوعها، وعين لكل نوع منها ما يصلح له و يلائمه على أحسن وجه. ومن هنا تنتقل إلى هضم الغذاء كل شيء يتصف بالحياة من إنسان وحيوان ونبات، لا بد له من هضم وتعويض، وذلك التعويض هو الغذاء، فإن مادة الحي يتحلل جزء منها دائما ويستعاض عنه بتكون جزء جديد بواسطة الغذاء، حتى قيل، إن الحيوان عموما ينعدم في سبع سنين ويجدد بناء جسمه. وسواء أكان هذا كما قيل أم لا، فالغذاء والهضم ضروريان لكل حي، وقد اكتشف العلم الحديث أن الجسم الحي مركب من عناصر مختلفة، وكل ما يتحلل منها يعوض بمثله من الغذاء. وانتقال الغذاء من حاله كاللحوم والخضر والحبوب بالنسبة إلى غذاء الإنسان إلى أن يصير لحما وعظما وعصيا وغضاريف وغيرها، ثم إلى أن يتحد كل عنصر بما يماثله في الجسم يمر بأطوار كثيرة دقيقة، ويحتاج إلى آلات ومعامل كيماوية، كل منها يقوم بما يختص به في تناسق وتضامن مع الآلات الأخرى. وقد بسطت القول فيما ترجمته وعلقت عليه من كلام كرسي موريس في رده على جوليان هكسلي الذي سرق الحبشي كلامه. ونشر في المقال السادس عشر تحت عنوان (دواء الشاكين وقائع المشككين) في الجزء الثاني من السنة الخامسة من مجلة «دعوة الحق» في الفصل الذي عقده المؤلف المذكور للبحث في الهضم تحت عنوان (أكبر معمل في العالم) فارجع إليه أيها القارئ إن أردت تفصيل القول في الغذاء وهضمه، والاستدلال بذلك على أن لهذا الكون مديرا حكيما عليما. والحاصل أن نظام الهضم يدل على منهاج موضوع من قبل، وتطبيق دقيق ناشئ عن علم وإرادة ورحمة، ولا يقبل العقل غير هذا أبدا.

(1/41)

المثل الثالث، نزول المطر.
عوام الناس قديما وحديثا لا يعرفون من حال المطر إلا أنه ماء ينزل من السماء لري الأرض و إعداد ثمارها وحاصلاتها، وهو مقدر بقدر، وموقت بأوقات تناسب حاجة الناس إليه. أما الباحثون فيعلمون أن المطر يتبخر من البحار بسبب الحرارة ويصعد إلى الطبقات العليا من الجو فيبرد وينقلب ماء فينزل على الأرض مطرا وبردا وثلجا وجليدا. وقد عرف الناس هذا منذ زمان قديم. قال أبو ذؤيب يصف سحابا.
شربن بماء البحر ثم ترفعت *** متى لجج خضر لهن نتيج
قال العيني في شرح الشواهد: قاله أبو ذؤيب يصف به السحاب من قصيدة من الطويل. الضمير في شربن يرجع إلى السحب، وضمن معنى روين، فلذلك وصلت بالباء، وقيل شاذ. وترفعت أي توسعت. والشاهد في متى لجج، فإنها حرف جر هاهنا بمعنى من، وهي لغة هذيل. ولجج جمع لجة، وهي معظم الماء. ونتيج مبتدأ، ولهن خبره، من ناجت الريح تناتج نتيجا تحركت ولها نتيج، أي مر سريع مع صوت. انتهى.
يعني شربت السحائب من ماء البحر ثم ارتفعت من معظم ماء البحر وهي لججه يسمع لمر الريح فيها صوت، وهذا يثبت أن العرب كانت تعرف أن أصل المطر من البحر. قال الخضري في حاشيته على ابن عقيل. والصبان في حاشيته على الأشموني: تزعم العرب والحكماء أنها (أي السحائب) تدنو من البحر الملح في أماكن مخصوصة، فتعتد منها خراطيم عظيمة كخراطيم الإبل فتشرب من مائه بصوت مزعج، ثم تصعد في الجو فيلطف ذلك الماء ويعذب بإذن الله تعالى في زمان صعودها في الهواء، ثم تمطره حيث شاء الله تعالى. انتهى. وقال المتنبي:
كالبحر يقذف للقريب لألئا ***أبدا ويبعث للبعيد سحائبا

(1/42)

وهذا يدل على أن المتنبي كان يعرف أن السحاب من البحر، والمطر من السحاب. ومعرفة ذلك ليست جوابا عن سؤال، لماذا تبخرت البحار وصعد بخارها إلى أعالي الجو، ثم وزع نقط مطر أو حبات برد، أو ثلج، كل ذلك بقدر معلوم، ولماذا ينزل في أوقات معلومة ولا ينزل في أوقات أخرى، وما الذي جعل فيه الحياة بخلاف الماء الذي يبخره الإنسان من ماء البحر فيصير عذبا صالحا للشرب، ولكنه لا ينبث شيئا. وما أحسن قوله تعالى في سورة الزخرفة 9-11 (ولئن سألتهم من خلق السموات والأرض ليقولن خلقهن العزيز العليم. الذي جعل لكم الأرض مهادا، وجعل لكم فيها سبلا لعلكم تهتدون. والذي نزل من السماء ماء بقدر فأنشرنا به بلدة ميتا كذلك تخرجون.) .
المثل الرابع مناظرة الطبيب في حمرة الدم
وهي واضحة لا تحتاج إلى تعليق. وما مثل الذي يكشف قوانين الكون ونظمه، يقنع بذلك ويزعم أنه بلغ الغاية في العلم بأسرار الوجود وينفي ما عدا ذلك كمثل بدوي دخل السينما لأول مرة فرأى فيها أشخاصا يتحركون ويتحدثون، ورأى فيها معامل ورجالا يشتغلون فيها، وبحورا وجبالا وغيرها من المناظر فتعجب منها كل التعجب ونفى أن يكون هناك أحد قد صورها ورتبها وأخرجها بتلك الصور. هذا على سبيل التقريب، وإلا فان عجائب السموات والأرض وأحكام صنعها لا مناسبة بينها وبين السينما..
نقد مقال العوائق النفسانية للتخطيط -4 -

التدين والإلحاد في أوربا وأمريكا

(1/43)

من الأمور التي شاعت وذاعت عند أدعياء الثقافة والمعرفة والتجديد والعصرية وانتقلت منهم إلى عامة الناس أن الأوربيين والأمريكيين، وخصوصا الولايات المتحدة، التي تساوي أوربا في الرقي أو تفوقها، قد تركوا دينهم ونبذوه نبذ النواة، أو نبذ الحذاء المرقع بعد حصول الجديد، كما يقول الحريري، قالوا: وبذلك تمكنوا من إدراك العلوم الكونية وتسخيرها في مصالحهم السامية والحربية وقطعوا شأوا بعيدا في المدنية والحضارة، وتركوا الأمم المتخلفة بسبب تمسكها بالدين، وما يسمونه بالتقاليد العتيقة، تركوها تغط في نوم ثقيل وتتخبط في جهالة عمياء، وزعموا كما يزعم ريني الحبشي أن هذه الشعوب لا تنهض ولا تحيى وتسير في طريق الرقي إلا إذا تركت الدين، وأنا لا أتعجب من الذين يسمعون هذه الدعاية الاستعمارية الروحية فيتلقونها بالقبول والتصديق مثل ما أتعجب من ألوف المتعلمين في جامعات أوربا وأمريكا من العرب وسواهم من الأسيويين والإفريقيين الذين يرون هذه الدعاية ولا يكذبونها، بل قد يشجعونها (وقد ،هنا للتحقيق) ويبثونها بأنفسهم، فإما أن يكونوا قد ذهبوا إلى أوربا وأمريكا واشتغلوا باللهو والعبث والحصول على الشهادات، ولم يهمهم شيء من أحوال سكان تلك البلاد فلم يطلعوا عليها، وإما أن يكونوا قد اطلعوا على الحقيقة وكتموها وأخبروا بخلافها تدليسا وغشا لشعوبهم. فهما خطتا خسف لا خير فيهما لمختار.

(1/44)

ومنذ أقمت في أوربا وخالطت أهلها، أي منذ ما يزيد على ثلاثين سنة علمت علم اليقين أن الأوربيين متمسكون بدينهم، وكثيرا ما يبلغ بهم هذا التمسك إلى حد الغلو والتعصب. وقد شاهدت في ذلك حوادث عجيبة، لست الآن بصدد ذكرها، ولكن مناقشتي لريني الحبشي وشيعته من معاول الهدم والتخريب أوحت إليَّ بفكرة جديدة، وهي أن أعمد إلى سفارات الدول الأوربية والأمريكية التي بلغت أعلى مستوى في الحضارة فأوجه إليها سؤالا عن عدد المتدينين وعدد المجدين من سكان بلدانهم، وقد حصلت الآن على جوابين رسميين من سفارتين لدولتين في مقدمة الدول الراقية. وهما سفارة الولايات المتحدة بالرباط وسفارة الجمهورية الاتحادية الألمانية في الرباط عاصمة المغرب. وقد ترجمت الجوابين باللغة العربية، وأصلهما محفوظ باللغة الأصلية، فدونكم أيها القراء الأعزاء جواب سفارة الولايات المتحدة الأمريكية.
جواب مكتب الاستعلامات بالسفارة الأمريكية بالرباط في 25 نونبر 1964.
عزيزي البروفسور الدكتور تقي الدين الهلالي.
أرجو من فضلكم المعذرة في تأخير الجواب عن سؤالكم المتعلق بالحياة الدينية في الولايات المتحدة، فان هناك أمورا مستعجلة منعتني من مراجعة الإحصاء الذي التمستم معرفته.
تفضلوا فانظروا في الإحصاء أسفله تجدون العدد الذي تهمكم معرفته.
مجموع عدد الأشخاص الذين أعلنوا عدم انتسابهم لأي دين في إحصاء سنة 1960 ثلاثة ملايين ومائة وخمسة وتسعون ألفا (3195000) من مجموع السكان البالغ عددهم مائة وتسعين (190) مليونا. والعدد الأكبر من هؤلاء، هم بلا شك من المتوقفين اللا إداريين، أو غير المتمسكين بالمسيحية تمسكا عمليا، لا من الملحدين المنكرين (لوجود الباري).
المخلص مالكولم ماكونيل مساعد ملحق الشؤون الثقافية.

(1/45)

فإذا كان العلم والتقدم في المدنية لا تكون إلا بترك الدين، كما يعزم الأفاكون، كان ينبغي أن يكون عدد المتدينين في الولايات المتحدة الأمريكية قليلا جدا، وقد رأيتم أن عدد الذين لا ينتسبون إلى الدين لا يزيد على واحد ونصف في المائة تقريبا، وأكثر هؤلاء ليسوا ملحدين منكرين لوجود الله ورسله، ولكنهم مهملون ومتكاسلون، فهذا الإحصاء الرسمي يكذب مزاعم أدعياء التجديد ويأتي على بنيانهم من القواعد فينهار بهم في نار جهنم، والله لا يهدي القوم الظالمين.

جواب السفارة الألمانية
وقد طلبت من السفارة الألمانية بالرباط أن تخبرني بعدد الملحدين من سكانها، فجاءني الجواب التالي، وهذه ترجمته: سفارة الجمهورية الألمانية بالرباط. في 121 فبراير 1965.
سيدي الأستاذ الدكتور تقي الدين الهلالي مكناس. جوابا عن طلبكم، لي الشرف أن أخبركم أسفله بالإحصاء الأخير فيما يتعلق بأعداد الأقليات الدينية المختلفة في الجمهورية الاتحادية الألمانية.
1- المسيحيون البروتستانتيون: 51.13=28.725.600 ثمانية وعشرون مليونا وسبعمائة وخمسة وعشرون ألفا وستمائة وواحد وخمسون فاصلة ثلاثة عشر في مائة.
2- المسيحيون الكاثوليكيون: 44.12= 24.786.100 أربعة وعشرون مليونا وسبعمائة وستة وثمانون ألفا ومائة وأربعة وأربعون فاصلة اثنا عشر في مائة.
3- اليهود: 0.04=22.700 إثنان وعشرون ألفا وسبعمائة وصفر فاصلة صفر أربعة في المائة.
4- المسلمون وأهل أديان أخرى: 4.05= 2.272.100 مليونان ومائتان واثنتان وسبعون ألفا، وأربعة فاصلة صفر خمسة في المائة.
5- الملحدون الذين لا ينتمون إلى أي دين، إما إهمالا وتهاونا، وإما ادعاء أنهم أحرار الفكر: 0.66= 368.400 ثلاثمائة وثمانية وستون ألفا، وأربعمائة وصفر فاصلة ستة وستون في المائة.

(1/46)

هذا على مقتضى الإحصاء السنوي الثابت في مكتب الإحصاء الاتحادي لسنة 1964. هذا وأرجو أن تكونوا دائما بصحة طيبة وثقوا يا سيدي الأستاذ بمشاعري الطيبة نحوكم.
«فسترنك سكرتير السفارة الأول»
فأنت ترى أن الملحدين في الشعب الألماني الاتحادي أقل من واحد في المائة. وهؤلاء الملحدون ليسوا كلهم ينكرون وجود الله ورسله، بل بعضهم لا يعترف بالكنيسة ولا يريد أن يخضع لها ويؤدي الضريبة الدينية الشهرية ولا يتزوج إلا بإذنها، ولا يطلق إلا بإذنها، ولا يدفن الميت إلا بإذنها، فلذلك حرمتهم وكفرتهم.
أما القسم الآخر فيزعمون أنهم أحرار الفكر وينكرون الدين كله.ومجموع الطائفتين لم يبلغ واحدا في المائة.فأين ما يدعيه أدعياء التجديد؟ ومن أين جاءتهم هذه العلوم، بل الجهول التي علموا بها أن التدين ينافي الرقي والتقدم، وأن الانحلال من جميع القيود الأخلاقية والإباحية والفوضى والتخنث والجبن والعبودية لداعي الشهوات وموت الإدارة التي تكبح عن ارتكاب الدنايا، وما أشبه ذلك من مساوئ الأخلاق هو الوسيلة الوحيدة للتقدم والرقي، فهذه الأمم التي بلغت أوج المدنية والعلم والتقدم وذاقت ثمرة ذلك وسعدت شعوبها به متمسكة بدينها أشد التمسك، ولم يمنعها ذلك من إحراز ما أحرزته من المراتب العالية والحياة السعيدة والعيش الرغد. وسأستمر في هذه الطريقة إن شاء الله من توجيه الأسئلة إلى سفارات الدول الديمقراطية الحرة التي بلغت الغاية القصوى في العلم والحضارة. أما الدول التي تفضل الحكم الدكتاتوري الاستبدادي فسأؤخر الكلام عليها إلى حينه المناسب، ولا أترك لريني الحبشي وأمثاله متعلقا يتعلقون به، ولا ملجآ يلتجئون إليه فيفتضح أمرهم ويظهر مكرهم وينكشف دسهم. قال الله تعالى في سورة الإنباء 18 (بل تقذف بالحق على الباطل فيدمغه فإذا هو زاهق، ولكم الويل مما تصفون).
«أقوال الفلاسفة المتقدمين والمتأخرين وآراؤهم في وجود الباري عز وجل وفي تدبيره للعوامل كلها».

(1/47)

يقول محمد تقي الدين سأذكر المصادر في آخر ما أنقله من كلام الفلاسفة. قال العلامة الأستاذ محمد فريد وجدي في دائرة المعارف له:
ولما كان الإنسان لا يقف من معقولاته عند حد تعارف بعض أفراده من الفلاسفة والمفكرين فأنكروا وجود الخالق، وزعموا أن الكون قديم، وأن ليس فيه غير المادة ونواميسها الأزلية الأبدية، وسرت تعالمهم إلى بعض الجهال فألحدوا بالله واستتبع إلحادهم خروجا على نظام الخليفة، وتعديا على حقوق الغير، فتصدى الفلاسفة قديما وحديثا للرد على هؤلاء الملحدين. ولا بد لنا من إيراد الكثير مما قالوه في هذا الكتاب ليكون مرجعا يرجع إليه من يريد استعراض مواهب الحكماء في هذا الأمر الجدير بالعناية والنظر، ثم نتبع ذلك بمذهبنا الخاص في هذا الباب إن شاء الله. ونحن قبل أن نخوض لجة هذا البحث الخطير نأتي على كلمات لكبار الفلاسفة في هذا الصدد فنقول. قال الفيلسوف اليوناني ابيكتيت:
(العقيدة بالله يجب أن تكون مستمرة كاستمرار التنفس) وقال الفيلسوف باسكال (الخالق كرة لا نهاية لها، مركزها في كل مكان، ومحيطها ليس له مكان) وقال هو أيضا (كل شيء غير الله لا يشفي لنا غليلا) وقال شاتو بريان (لم يتجرأ على نكران الله غير الإنسان) وقال لامنيه (الكلمة التي تجحد الخالق تحرق شفة المتلفظ بها) وقال هو أيضا (البحث عن شيء خارج عن الله هو البحث عن العدم المحض) وقال لوكورديو (الله هو الشمس الوحيد التي تمد أشعتها الخالدة للموجودات) وقال فيو (الله عليم بكل شيء، متصرف في كل شيء، ومدير لكل شيء، إدارة الرب المطلق السلطة) وقال جوردان (الله هو الناموس الأزلي الثابت الذي تستمد منه الكائنات وجودها وترقيها) وقال هو أيضا (الله هو كل ما هو موجود) وقال كوتيه (الجمال في حقيقة، معناه هو الله).

(1/48)

وفي دائرة معارف القرن التاسع عشر قال العلامة الاقتصادي برودون (الله هو الكائن الذي لا يدرك ولا يوصف، ومع هذا فهو ضروري) وكقوله (إن ضمائرنا قد شهدت لنا بوجود الله قبل أن تكشفه لنا عقولنا) ونقلت عنه أيضا قوله (أني لا اعرف إلها، لان ذلك من الأمور الغامضة، وقال (كل من يكلمني عن الله، إنما يقصدني في دراهمي أو حريتي) ونقلت عنه دائرة المعارف ما هو اشد في الإلحاد مما يدل ظاهره على أن الرجل شديد العداء لهذه العقيدة، فلما انتشر هذا الجزء الذي يشمل لفظه (الله) ورأى أقواله ممثلة فيه كتب إلى لجنة تحرير الدائرة يخبرها، انه ليس ملحد بالله كما تدل عليه بعض ألفاظه، وإنما هو يقصد أن رجال الدين يتخذون العقائد أحابيل لصيد حطام الدنيا واستغلال عقول البسطاء، فوافق ذلك ما روى عنه من العبارات المفيدة لإيمانه).
وقال لامارتين أن (ضميرا خاليا من الله كالمحكمة الخالية من القاضي)، وقال بيلوتان (الله هو الحياة العامة، فهي الأصل والمرجع لكل حياة) وقال توريه (الله كل شيء وكل شيء هو الله)

(1/49)

بعد هذا يحسن أن نورد براهين أشهر الفلاسفة أقدمين ومحدثين على وجود الخالق ثم نتبعها برأينا الخاص فنقول: (براهين سقراط) سقراط فيلسوف يوناني كان عائثا قبل عيسى عليه السلام بنحو أربعة قرون. قال المسيو بوشيت في كتابه المسمى (التذكرة في تاريخ البراهين على وجود الخالق) قال: إن اعتقاد الأفراد والنوع الإنساني بأسره في الخالق، اعتقادا اضطراريا، قد نشأ قبل حدوث البراهين الدالة على وجوده. ومهما صعد الإنسان بذاكرته في تاريخ طفولته (كذا) فلا يستطيع أن يجد الساعة التي حدثت فيها عقيدته بالخالق، تلك العقيدة التي نشأت صامتة، وصار لها أكبر الآثار في حياته. فقد حدثت هذه العقيدة في أنفسنا ككل المدركات الرئيسية على غير علم منا. ولا شك أنها تحت تأثير الأغاني الأموية (كذا) والدروس التهذيبية الأولى قد نمت تدريجيا، وزادت نموا في أدوار الحياة، سواء بالدرس والبحث أو بالتغيرات التي تحدثها الأحوال على أرق عواطفنا. وكل ما يحدث في طفولة الإنسان يحدث نظيره بالضبط في طفولة الأمم، سواء اعتبرنا ذلك في أول الخليقة أو درسناها في الأزمنة القريبة منا حيث تجمع قبائل وثنية ذات تقاليد خرافية على ديانة جديدة. ففي الحالة الأولى يرينا التاريخ الناس حاملين عقيدة فطرية على وجود قدرة خالقة وحافظة للعالم، وحاكمة بين الناس بالعدل، تكافئ على الحسنة والسيئة، سواء في هذه الدنيا أو في الحياة المستقبلة.
في هذه الدور لم تظهر الشكوك بأي مظهر من مظاهرها، وعلى ذلك لم تك من حاجة تدعو إلى ظهور البراهين المثبتة لوجود الله. وفي الدور الثاني، لم تظهر الحاجة أيضا إلى الاستدلال على وجود الخالق بالبرهان والعقل والفكر، والرجال الذين يتصدون لنشر هذه العقيدة جعلوها أرقى من أن يجادل فيها وأبدوا دعاويهم بإحداث المعجزات أو بالانتصارات الباهرة.

(1/50)

من هذا القبيل كان في الأزمة المتقدمة زوروواستر وموسى ومشرعو المصريين القدماء الخ، وقريبا منا عيسى ومحمد. ففي المسالة الخاصة التي تشغلنا اليوم لم تستفد البراهين على وجود الله شيئا من زوروواستر ولا من موسى ولا من عيسى ولا من مشرعي المصريين، فقد اكتفى الجميع بإعلانهم إنهم رسل الله إلى خلقه. وقد خلفهم عيسى ناهجا خطة الاسرائلية (كذا) فقرر عقيدة وجود الخالق تقريره لأمر لا نزاع، ولا يصح النزاع فيه. ولم يشك لحظة في أن هذه العقيدة يقول بها جميع الذين أرسل إليهم على السواء، أما محمد فقد بنى العقيدة بوجود الله ووحدانيته على أنقاض العقيدة المشوشة بتعدد الآلهة التي كان يدين بها العرب، والتي اخذ على عهدته مكافحتها، ولكنه في مواعظه المختلفة لم يظهر بمظهر من يريد أن يعطي على هذه المسالة البرهان الدقيق. فقرر الحقيقة وطالب بالاعتقاد بها، وأمر منها بما أمر، وفرض فيها ما فرض، ولم يظهر منه أو لم يكد يظهر منه انه مال لسد حاجة العقل منها بطريق منطقي أو جدلي. انتهى كلام الميسو بوشيت.

التعليق على كلام بوشيت

(1/51)

يقول كاتب هذا المقال محمد تقي الدين: يفهم من كلام العالم بوشيت أن الأنبياء والرسل الذين جاءوا قبل محمد صلى الله عليه وسلم لم يقيموا دليلا على وجود الله وربوبيته، ولا على توحيده في إلهيته، وإنما قرروا الحقيقة دون أن يقيموا عليها برهان. أما محمد (صلى الله عليه و سلم) فقد أقام البرهان على توحيد الإلهية والعبادة، ولم يقم دليلا على وجود الله وربوبيته بالطريق المنطقي. وأنا أقول، إن القرآن قد أقام البرهان المنطقي على وجود الله وربوبيته لكل من سواه. قال الخازن في قوله تعالى في سورة الطور 335-36 (أم خلقوا من غير شيء أم هم الخالقون. أم خلقوا السموات والأرض بل لا يوقنون) قال ابن عباس، من غير رب خالق. والمعنى أم خلقوا من غير شيء خلقهم فوجدوا بلا خالق، وذلك مما لا يجوز أن يكون، لأن تعلق الخلق بالخالق من ضرورة الاسم، فإن أنكروا الخالق لم يجز أن يوجدوا بلا خالق (أم هم الخالقون) أي لأنفسهم، وذلك في البطلان أشد، لأن ما لا وجود له كيف يخلق، فإذا بطل الوجهان قامت الحجة عليهم بأن لهم خالقا فليؤمنوا به وليوحدوه وليعبدوه.
وقال البيضاوي: أم أحدثوا وقدروا من غير محدث ومقدر، فلذلك لا يعبدونه.
وقال محمد جمال الدين القاسي في تفسيره لهذه الآية:«ألم تر إلى الذي حاج» البقرة 258، أي جادل (إبراهيم في ربه) كيف أخرجه الطاغوت من نور نسبة الإحياء والإماتة إلى ربه إلى ظلمات نسبهما إلى نفسه (أن أتاه الله الملك) أي لأن أتاه الله، يعني أن إيتاء الملك أبطره وأورثه الكبر فحاج لذلك، أو حاجه لأجله. وضعا للمعالجة التي هي أقبح وجوه الكفر موضع ما يجب عليه الشكر. كما يقال: عاداني فلان، لأني أحسنت إليه. تريد انه عكس ما كان يجب عليه من الموالاة لأجل الإحسان، ونحوه قوله تعالى في سورة الواقعة 82 (وتجعلون رزقكم أنكم تكذبون).

(1/52)

قال الجرالي: وفي أشعاره أن الملك بلاء وفتنة على من أوتيه، (إذ قال إبراهيم) حين سأله من ربك الذي تدعونا إليه (ربي الذي يحيي ويميت) أي بنفخ الروح في الجسم وإخراجها منه (قال أنا أحيي وأميت) أي القتل والعفو عنه. ولما سلك الطاغية مسلك التلبيس والتمويه على الرعاع، وكان بطلان جوابه من الجلاء والظهور، بحيث لا يخفى على احد والتصدي لإبطاله من قبيل السعي في تحصيل الحاصل، انتقل إبراهيم عليه السلام، إرسالا لعنان المناظرة معه، إلى حجة أخرى لا تجري فيها المغالطة ولا يتيسر للطاغية أن يخرج عنها بمخرج مكابرة أو مشاغبة أو تلبيس على العوام. وهو ما قصه تعالى بقوله: (قال إبراهيم فان الله يأتي بالشمس من المشرق فات بها من المغرب) أي إذا كنت كما تدعي من انك تحيي وتميت فالذي يحيي ويميت هو الذي يتصرف في الوجود، في خلق ذواته وتسخير كواكبه وحركاته. فهذه الشمس تبدو كل يوم من المشرق، فان كنت إلها-كما ادعيت- فأت بها من المغرب (فبهت الذي كفر) تحير ودهش غلب بالحجة، لما علم عجزه وانقطاعه، وأنه لا يقدر عن المكابرة في هذا المقام (والله لا يهدي القوم الظالمين) أي لا يلهمهم حجة ولا برهانا، بل حجتهم داحضة عند ربهم وعليهم غضب ولهم عذاب شديد. انتهى
وقال تعالى في سورة الأنعام 76-79 (فَلَمَّا جَنَّ عَلَيْهِ اللَّيْلُ رَأَى كَوْكَبًا قَالَ هَذَا رَبِّي فَلَمَّا أَفَلَ قَالَ لَا أُحِبُّ الْآَفِلِينَ (76) فَلَمَّا رَأَى الْقَمَرَ بَازِغًا قَالَ هَذَا رَبِّي فَلَمَّا أَفَلَ قَالَ لَئِنْ لَمْ يَهْدِنِي رَبِّي لَأَكُونَنَّ مِنَ الْقَوْمِ الضَّالِّينَ (77) فَلَمَّا رَأَى الشَّمْسَ بَازِغَةً قَالَ هَذَا رَبِّي هَذَا أَكْبَرُ فَلَمَّا أَفَلَتْ قَالَ يَا قَوْمِ إِنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ (78) إِنِّي وَجَّهْتُ وَجْهِيَ لِلَّذِي فَطَرَ السَّمَاوَاتِ وَالْأَرْضَ حَنِيفًا وَمَا أَنَا مِنَ الْمُشْرِكِينَ (79) ) .

(1/53)

قال القاسمي في تفسير هذه الآيات:(فلما جن عليه الليل رأى كوكبا قال هذا ربي) قال المهايمي: لما رأى-يعني إبراهيم عليه الصلاة والسلام- الملكوت، وأيقن أن شيئا منها لا يصلح للإلهية، أراد الرد على قومه في اعتقاد إلهيتها لخستها، باعتبار افتقارها في أفعالها إلى أجسام لها دناءة الأفول وان كانت علوية، كذا في اعتقاد إلهية تلك الأجسام، كما رد عليهم في اعتقاد إلهية الأصنام، فلتظهر ظهور الكواكب التي كانوا يعبدونها. انتهى
وبالجملة، فالآية بيان لكيفية استدلاله عليه الصلاة والسلام، ووصوله إلى رتبة الإيقان. معنى (جن عليه الليل) ستره بظلامه. و(الكوكب) قيل، الزهرة، وقيل، المشتري.
أقول (الكوكب) لغة، النجم، قال الزبيدي في شرح القاموس:وكونه علما بالغلبة على الزهرة غير معتد به، وإنما هي الكوكبة بالهاء. انتهى.
قال الزمخشري: كان أبوه وقومه يعبدون الأصنام والشمس والقمر والكواكب فأراد أن ينبههم على الخطأ في دينهم، وان يرشدهم إلى طريق النظر والاستدلال، ويعرفهم أن النظر الصحيح مؤد إلى أن شيئا منها لا يصح أن يكون إلها، لقيام دليل الحدوث فيها، وان وراءها محدثا إحداثها، وصانعا صنعها، ومدبرا دبر طلوعها وأفولها وانتقالها ومسيرها وسائر أحوالها. وقول إبراهيم لقومه (هذا ربي) إرخاء للعنان معهم بإظهار مواقفه لهم أولا، ثم إبطال قولهم بالاستدلال، لأنه أقرب لرجوع الخصم.
قال الزمخشري، قول إبراهيم ذلك، هو قول من ينصف خصمه، مع علمه بأنه مبطل. يحكي قوله كما هو غير متعصب، لمذهبه، لأن ذلك أدعى إلى الحق، وأنجى من الشغب. ثم ينكر عليه بعد حكايته، فيبطله بالحجة.
(فلما أفل) أي غاب (قال لا أحب الآفلين) أي لا أحب عبادة من كان كذلك، فإن الأفول دناءة تنافي الإلهية، بل تمنع من الميل على صاحبها، فضلا عن اتخاذه إلها أو معبودا، فضلا عما يفتقر إليه.
(

(1/54)

فلما رأى القمر بازغا) أي طالعا منتشر الضوء (قال هذا ربي) على الأسلوب المتقدم (فلما أفل قال لئن لم يهدني ربي لأكونن من القوم الضالين) فإن ما رايته لا يليق بالإلهية لدناءته بمحوه.
قال الزمخشري: وفيه تنبيه لقومه على أن من اتخذ القمر إلها، وهو نظير الكواكب في الأفول فهو ضال، وان الهداية إلى الحق بتوفيق الله تعالى ولطفه.
وفي (الانتصاف): التعريض بضلالهم ثانيا أصرح واقوي من قوله أولا (لا أحب الآفلين) وإنما ترقى إلى ذلك. لأن الخصوم قد أقامت عليه، للاستدلال الأول، حجة فأتوا بالقدح في معتقدهم، ولو قيل هذا في الأول فلعلهم كانوا ينفرون، ولا يصغون إلى الاستدلال. فما عرض صلوات الله عليه بأنهم في ضلالة، إلا بعد أن وثق بإصغائهم إلى تمام المقصود، واستماعهم إلى آخره. والدليل على ذلك انه ترقى في النوبة الثالثة إلى التصريح بالبراءة منهم، والتقريع بأنهم على شرك حين تم قيام الحجة، وتبلج الحق، وبلغ من الظهور غاية المقصود.
وقوله تعالى (هذا اكبر) أي اكبر الكواكب جرما، وأعظمها قوة، فهو أولى بالإلهية. وفيه تأكيد لما رامه عليه الصلاة السلام من إظهار النصفة، مع إشارة خفية إلى فساد دينهم من جهة أخرى، ببيان أن الأكبر أحق بالربوبية من الأصغر.
فلما افلت قال صادعا بالحق (يا قوم إني برئ مما تشكرون) أي من الأجرام المحدثة المتغيرة من الحالة إلى أخرى، أو من إشراككم.
(إني وجهت وجهي) أي وجه قلبي وروحي في المحبة والعبادة، بل جعلته مسلما (للذي فطر السموات والأرض حنيفا) أي مائلا عن الأديان الباطلة، والعقائد الزائغة، (وما أنا من المشركين).
ثم قال، قال الرازي: تدل هذه الآية على أن الدين يجب أن يكون مبنيا على الدليل لا على التقليد، وإلا لم يكن لهذا الاستدلال فائدة البتة.

(1/55)

وقال تعالى في سورة الأعراف 54 (إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثًا وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلَا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ ) .
تلخيص واستدلال
لو أردت أن أورد من مثل هذه البراهين القرآنية شيئا كثيرا جدا لفعلت، ولكني أقصر على هذه النقول الأربعة وأوضح وجه الاستدلال على الطريق الجدلي ليعلم من يقرأ كلام بوشيت أن القرآن لم يهمل الاستدلال على وجود الله تعالى، وعلى كونه الخالق المهيمن على خلقه المدبر لجميع شؤونهم.
1- آية الطور، تقدم أن حبر الأمة عبد الله بن عباس فسرها بقوله (أم خلقوا من غير رب خالق، والاستفهام هنا إنكاري، فهو نفي لأن تكون هذه العوالم المحكمة الصنع المتقنة وجدت من غير موجد يتصف بالربوبية، وهي القدرة على التربية.
قال البيضاوي: الرب في الأصل مصدر بمعنى التربية، وهي تبليغ الشيء إلى كماله شيئا فشيئا انتهى. وهذا هو الاستدلال بالمصنوعات الكاملة على الصانع الكامل، وقوله سبحانه (أم هم الخالقون) ينفي كون المصنوعات قادرة على صنع نفسها، فضلا عن غيرها لما سبقها ويلحقها من العدم، ولما يلازمها من التغير الذي أثبت لها جواز الوجود ونفى عنها وجوبه، وبهذا البرهان استدل جميع الحكماء على وجود الله تعالى واتصافه بصفات الكمال، كما سترى ذلك صريحا في أقوالهم التي ننقلها بعد إن شاء الله.

(1/56)

2- قصة إبراهيم مع نمرود ملك العراق، فقول إبراهيم له في محاجته (ربي الذي يحيي ويميت) معناه، الذي أوجدني وأوجدك واوجد جميع العالمين، ورباهم بقدرته ونعمته أن بلغهم كمالهم وحفظه عليهم، وهو المتصرف فيهم بالإحياء والإماتة، وإظهار الشمس وإخفائها، ومثلها جميع الطوالع. وكل ما سواه مصنوع فان، ويستحيل أن يوجد شيء منه بدون صانع، أو أن يقوم بنفسه ويدبر شأنه. وهذه حجة الفلاسفة يعينها بطريق اللزوم، وهو فيما يقول علماء البلاغة أبلغ من دلالة التصريح.
3- استدلال إبراهيم واحتجاجه على قومه بطريق لطيف لأنهم كانوا عبادا للأجرام السماوية، فبدأ بأصغرها في عين الرائي وأقلها ضوءا وهو الكوكب، وقال على سبيل الفرض إيناسا للخصوم ودفعا لهم إلى الأمام (هذا ربي) فلما تغير النجم بالأفول والاختفاء قال، هذا لا يصلح أن يكون ربا، أي صانعا ومدبرا، لأنه مصنوع ومدبَّر بفتح الباء. فلما طلع القمر وهو أعظم حجما وضوءا في أعين الناظرين قال مثل ذلك، فلما تغير بالأفول وظهر انه مصنوع وميسر قال، لا يصلح أن يكون ربا، فلما طلعت الشمس التي هي أعظم ضوءا وحجما، فضلا عما تعطيه من الحرارة والحياة بإذن الله لما يتبعها قال مثل ذلك، فلما اختفت وتغيرت قامت حجته عليهم فقال، يا قوم، إني لبريء مما تعبدون، إني وجهت وجهي بقلبي وكل حواسي ومشاعري للذي خلق تلك الأجرام السماوية والأرض وسائر العوالم، إذ لا يمكن أن تخلق نفسها ولا أن تسير نفسها، بل هي متغيرة، وتصرف غيرها فيها واضح. فالمتصرف فيها بالإيجاد والإمداد هو ربها، وهو واجب الوجود وخالق كل شيء والحجة في قوله فطر السموات والأرض، استدلال بالصنعة على الصانع، وهذا هو الطريق الجدلي المنطقي بعينه. ولا حاجة أن يكون على طريقة العجم، لان أسلوب العربية يأباه، والمعنى واحد.

(1/57)

4- من سورة الأعراف، أكد القرآن بلفظ (إن) والجملة الاسمية كون الله، وهو علم على الباري، ربا لجميع العالمين. ولم ذلك؟ لأنه خلق السموات والأرض في ستة أوقات ثم استوى على العرش، وتصرف في خلقه تصرف الصانع في مصنوعاته. وعلى قدر كمال الصنعة يكون كمال الصانع، ثم اخبرهم بتصرفه في مصنوعاته واحتياجها إليه بقوله (يغشي الليل النهار) أي يغطيه به فيتعاقبان متصلا، وهو الذي يسخر الشمس والقمر والنجوم ويدبرها في أفلاكها بغاية الإتقان، ثم عقب ذلك بالنتيجة المطلوبة، وهي قوله (ألا له الخلق والأمر) فله وحده الصنعة والإبداع، والتربية والتسيير، وله وحده الأمر القدري الكوني والشرعي، تبارك وتعالى رب العالمين.
5- وهذا أيضا احتجاج منطقي كامل لا يمتري فيه إلا جاهل بالعربية أو معاند.

خاتمة
قد يخفى على العالم الفرنسي بوشيت وأمثاله، أن القرآن برهن على توحيدين اثنين، توحيد الربوبية، أي توحيد الصانع المدبر مع ما يلزم من صفات كماله، وتوحيد الإلهية، وهي العبادة، وقد يخلط بينهما كثير ممن يدعي العلم أو يُدعى له من المسلمين، فكيف بالأجانب؟ ومن ذلك أتى مسيو بوشيت، فظن أن محمدا صلى الله عليه وسلم، إنما خاصم المشركين وأقام لهم الحجة على توحيد الإلهية، وأهمل إقامة الحجة على توحيد الربوبية، وقد علمت بطلانه.
يقول كاتب هذا المقال : قمت بزيارة للسفارة السويسرية فتلقاني الموظفون المختصون بكل حفاوة ولطف، واقترحوا علي أن أقدم لهم السؤال مكتوبا، فقدمته شاكرا لهم، فجاءني الجواب التالي. وها أنا ذا أتحف به القراء المؤمنين، فأضعه تاجا على رأس هذه الحلقة من المقالات التي تفضح دعاة الهدم والتخريب المروجين للأباطيل الكائدين للإسلام، وإن تصبروا وتتقوا لا يضركم كيدهم شيئا. وهذه ترجمة الجواب.
السفارة السويسرية بالرباط في 15 مارس 1965
سيدي الأستاذ البروفسور الدكتور تقي الدين الهلالي.

(1/58)

جوابا عن رسالتكم المؤرخة بـ 14 مارس 1965 وعلى زيارتكم التي قمتم بها ذلك اليوم لإدارة السفارة. لي الشرف أن أبعث لكم بعد ذلك المطالب التي تهمكم نحو مختلف الأديان لسكان بلادنا المتجنسين بالجنسية السويسرية.
طبقا لإحصائيات 1960 :
1- البروتستانتيون : خمسمائة وواحد وسبعون في الألف ‰ 571
2- الكاتوليكيون الروم : أربعمائة وثلاثة عشر في الألف ‰ 413
3- الكاتوليكيون المسيحيون : ستة في الألف ‰ 6
4- الإسرائيليون : اثنان في الألف ‰ 2
5- مجموع الأشخاص المختلفي الاديان، والذين لا يدينون بأي دين : ثمانية في الالف ‰ 8
التوقيع سفير سويسرا ب ... فدشر

فتأملوا أيها القراء الأعزاء جواب هذه السفارة التي تمثل أعظم دولة بلغت الغاية في الديمقراطية والحرية، مع أن سكانها لا يتجاوزون خمسة ملايين، هم محافظون على حياد سلبي لا يشاركون في أي تكثل ولا يتحيزون إلى أي جانب. وقد مضت عليهم مئات السنين لم يدخلوا في أي حرب منذ حرروا أنفسهم بحد السيف ومضاء العزم من السيطرة النموية لم يستطع أي محارب بالغا ما بلغ أن يستميلهم إلى مشاركته في حربه مع عدوه، لا طوعا ولا كرها. ومن المعلوم أن هيتلر كان مجاورا لهم، بل محيطا بهم من كل جانب، ولم يستطع أن يضمهم إليه مع استيلائه على جيرانهم جميعا، وكذلك أعداء هيتلر لم يستطيعوا جرهم إلى جانبهم لأنهم حافظوا على حيادهم بسلاحهم وعبأوا جيشهم الصغير وفرضوا التمويل في الأقوات واستعدوا لمحاربة أي فريق تبدر منه بادرة جرهم إلى الحرب. هذا الشعب العظيم الحر كم عدد الملحدين من أفراده أربعة في الألف، على اعتبار أربعة متتبعي أديان مختلفة، وأربعة كفرة، هذا إذا بلغ الملحدون نصف العدد.
ومن خصائص هذا الشعب أن نساءه لا يشاركن في الانتخاب، وفي ذلك عبرة لمن يدعي من الشعوب المختلفة أن التقدم والرقي لا ينالان إلا بمشاركة النساء في الانتخاب.

(1/59)

وقد حصلت على الجواب في هذه المسألة سأتوج به هامة المقال التالي إن شاء الله فانتظروه، وهذا الجواب من السفارة البريطانية في الرباط.

أقوال الفلاسفة في وجود الله عز وجل
قالت دائرة معارف القرن التاسع عشر : فليس لنا إذن أن نبحث عن أدلة وجود الخالق بطريقة دقيقة في الكتب المقدمة الهندية والفارسية والإسرائيلية والمسيحية والإسلامية. ومع ذلك، فإنا إن لم نصادف فيها برهانا منطقيا على وجود الخالق، فلن يفوتنا أن نعترف بأن هذه العقيدة في تلك الكتب تعبر عن العلل التي تنبني عليها، باعتمادها على أصل سبب الكون وغايته، وهو الأصل الذي يعتبر بداية للبرهان الذي يدعى بالطبيعي الإلهي. هذا البرهان الذي قال عنه الفيلسوف (كانت) أنه يستحق الالتفاف والاعتبار، وأنه أقدم البراهين وأشيعها يلبس في الكتب المقدمة حلة، هي إلى أن تكون شعرية أقرب منها إلى أن تكون فلسفية. ولكن يمكن أن يقال : أن هذا البرهان هو روح الإيمان الذي أثر على عقول الجماهير وأسس سلطة الداعين إليه، وإن لم يلحظ أو يظهر تمام الظهور. انتهى
نقول : ليس بحط من قدر الكتب المقدمة أن لا يأتي فيها الدليل على وجود الخالق لابسا حلة منطقية جدلية، فإن تلك الكتب أنزلت لتؤثر على العقول من جهة أرقى من الإدراك، ولذلك كان تأثيرها أكبر من تأثير الفلسفة التي تفتخر بالمنطق والعلوم الجدلية، بل لو جاءت للأمم بتلك الآلات الكلامية المصطنعة لما تعدى تأثيرها تأثير فلسفة أرسطو وأفلاطون، وليس هذا المقصود من إيحائها.
على أن القرآن الكريم قد اختص من بين الكتب السماوية لما يعتبر أنه أصل أدمغ البراهين الجدلية. فقد قال تعالى (أفي الله شك فاطر السماوات والأرض) فأنت ترى أنه جاء في هذه الآية الكريمة بالأصل الذي استمدت منه أقوى البراهين وجودها، وهي البراهين التي يعبر عنها الفلاسفة بالسببية، فكأنه قال : إذا لم يكن إله، فمن فطر السماوات والأرض.

(1/60)

وقد قرأنا في مجلد 1893 من مجلة كوسموس بحثا كتبه الأستاذ مومنيه يثبت به وجود الخالق فقال : "إن افترضنا بطريقة تعلو عن متناول العقل أن الكون خلق اتفاقا بلا فاعل مريد مختار، وأن الاتفاقات المتكررة توصلت إلى تكوين رجل، فهل يعقل أن الاتفاقات أو المصادفات تكون كائنا آخر مماثلا له تماما في الشكل الظاهر، ومباينا له في التركيب الداخلي، وهو المرأة بقصد عمارة الأرض بالناس وإدامة النسل فيها. قال، أليس يدل هذا وحده على أن في الوجود خالقا مريدا مختارا، أبدع الكائنات ونوع بينها، وغرز في كل نوع غرائز ومتعه بمواهب يقوم بها أمره، ويرتقي عليها".
نقول إن هذا البرهان الذي ظن الأستاذ مومنيه أنه أول من استلفت الأنظار إليه، مستمد من قوله تعالى (ومن آياته أن خلق لكم من أنفسكم أزواجا لتسكنوا إليها وجعل بينكم مودة ورحمة) فإذا لم يكن في القرآن براهين منطقية مبينة على أسلوب صناعي، ففيه أرقى من ذلك كما ترى في قالب يستهوي المدارك والأرواح معا. ألا يرى القارئ معي أن قوله تعالى (أم خلقوا من غير شيء أم هم الخالقون) ينطوي على أصول جمهور كبير من البراهين التي يسميها الكتاب منطقية أو جدلية.
قال أكسونوفون في كتابه (مذكرات أكسونوفون) قال سقراط لأريستوديم : قل يا أريستوديم، أيوجد رجال تعجب بهم لمهارتهم، وجمال صنائعهم ؟.
أريستوديم – نعم حقيقة.
سقراط، أخبرني عن أسمائهم.
أريستوديم – أعجب في الشعر القصصي بهومير، وفي المراثي بسفوكل، وفي صناعة التماثيل ببوليكتيت. ثم ذكر سائر الذين يعجب بهم من أهل الفنون كل واحد وفنه.
قال سقراط : أي الصناع في نظرك أولى بالإعجاب، الذي يخلق صورا بلا عقل ولا حراك، أم الذي يبدع كائنات ذات عقل وحياة.
أريستوديم – وحق جوبتير، أن أولاهما بالإعجاب هو الذي يبدع الكائنات المتمتعة بعقل وحياة، إذا لم تكن هذه الكائنات من نتائج الاتفاق.

(1/61)

سقراط – ولكن أي الكائنات أولى أن تعتبرها من نتائج الاتفاق أو من نتائج الإدراك، التي غايتها ظاهرة أم التي منافعها مشكوك فيها. أريستوديم – من العدل أن أقول، أن الكائنات ذات النفع هي أولى بأن تنسب إلى عمل الإدراك.
سقراط – ألا ترى أن الذي فطر الناس قد أعطاهم ما لديهم من الأعضاء لغايات ومقاصد خاصة، فأعطاهم الأعين للنظر، والآذان للسمع، وماذا كانت تجدينا الروائح إن لم تكن لنا أنوف. وهل كنا نشعر بمرارة المر، وحلاوة الحلو، إن لم تكن لنا ألسنة تميز بين هذه الطعوم؟ ثم ألا ترى من دلائل التبصر والحيطة أن تكون الأعين لرقتها وسهولة تأثرها قد متعت بالأجفان، تقفل، وتفتح بالإرادة، وتنسدل على العينين وقت النعاس وقد حليت أطرافها بأشبه شيء بالغربال من الرمش ليحميها شر الرياح، وأن الحواجب قد وضعت لتمنع تساقط العرق إليها. وإن الآذان خلقت قابلة لتمييز جميع الأصوات بدون أن تمتلي قط. إلى أن قال – كل هذه الاعمال التي تدل على تبصر واحتياط إلى أي شيء تعزوها، إلى الاتفاق أم إلى الإدراك.
أريستوديم – لا وحق جوبتير، إن هذه الاعمال إذا نظر إليها الإنسان تدل على أن قد صنعها صانع يحب الكائنات الحية.
سقراط – وما ذا تقول في الميل المودع في النفوس للتناسل، وفي الحنان المخلوق في قلوب الأمهات للهيمنة على فلذات أكبادهم، وفي الخوف الموجود في تلك الكائنات من العطب؟.
أريستوديم – لاشك أن كل هذا يدل على أنه اختراع كائن قرر خلق الحيوانات.
سقراط – أتعقل أنك وحدك قد تحليت بعقل وإدراك، وأنت كما تعلم لا تقارن بشيء من الوجود، وأن هذه المخلوقات كلها المتمتعة بإدراك مثلك لا تحتاج لعقل يرتب علاقاتها ويقيم أمرها على قاعدة النظام.
أريستوديم – أن أنكر ذلك وحق جوبتير، فإني لا أرى ذلك الصانع كما أرى الصناع من الناس.

(1/62)

سقراط – إنك لا ترى كذلك روحك التي تتسلط على أعضائك، فهل تستطيع أن تقول أن جميع أفعالك صادرة بلا عقل ولا إدراك، بل بالاتفاق.
براهين أفلاطون
استدل أفلاطون على وجود الخالق بالبرهان الذي يدعى بالسببي، فقال في كتابه المسمى (تيمية) من البديهي أن كل حادث له سبب إحداثه، ولا يعقل حدوث شيء بلا سبب.
ومن المعلوم بالضرورة أن العالم حادث، لأنه مشاهد ومحسوس ومادي، وكل هذه الصفات محسوسة فيه. ولما كان كل ما هو محسوس ممكن إدراكه بواسطة الحواس فهو حادث ومصنوع. فيكون الوجود، وهو أجمل الأشياء الحادثة له سبب إحداثه، هو أكمل الأسباب كلها.

براهين أرسطو
أرسطو أشهر فلاسفة اليونانيين، وهو تلميذ أفلاطون (384-322) ق. م. قال في إثبات الخالق في كتابه المسمى (أثولوجيا. عقل واجب الوجود) ثم قال أن واجب الوجود هو عقل لذاته، لأنه مجرد عن المادة منزه عن اللوازم المادية، فلا تحتجب ذاته عن ذاته، أما كونه عقلا لذاته، فلأنه مجرد لذاته، فهو يعقل ذاته، ومن ذاته يعقل كل شيء، فهو يعقل العالم العقلي دفعة واحدة من غير احتياج إلى انتقال وتردد من معقول إلى معقول، وأنه ليس يعقل الأشياء على أنها أمور خارجة عنه كما نعقلها نحن، بل يعقلها من ذاته، وليس هو عاقلا وعقلا بسبب وجود الأشياء المعقولة، بل الأمر بالعكس، أي أن عقله للأشياء قد جعلها موجودة، وليس له شيء يكمله، فهو كامل بذاته مكمل لغيره، ولما كان هو لم يزل ولن يزال موجودا بالفعل فيجب أن يكون له من ذاته الأمر، الأكمل والأفضل.

واجب الوجود لا يتغير

(1/63)

ثم قال : أن واجب الوجود لا يتغير، لأن انتقاله عن حالته يكون إلى الشر لا إلى الخير، لأن كل رتبة هي دون رتبته، وكل شيء يناله هو دون نفسه، ثم قال محمد فريد وجدي ما نصه : هذه أصول براهين الأقدمين في إثبات الخالق جل وعز. وقد نحا العرب نحوهم، وحذا فلاسفة القرون الوسطى في أوربا حذو العرب، فلم تزد البراهين على وجود الخالق على ما كانت عليه قبل عيسى عليه السلام بنحو أربعة قرون. فلما ظهرت بواكر العلم في أوربا فتح على العقول ببراهين جديدة، رأينا أن نلم بها على ترتيب حدوثها.
وأول من جاء بشيء جديد فيها العلامة الكبير (ديكارت) الفرنسي (1596-1650م).
ديكارت هذا حول وجهة الفلسفة وجدد قواعدها، فبعد أن كانت مستقرة على مذهب أرسطو أقعدها على قاعدة العلم الصحيح المجرد عن الظنون والمسلمات، فجعل أساس الفلسفة الشك ودليلها الوضوح والجلاء. وقد جرى في استدلاله على وجود الخالق على سنة لم يجر عليها أحد ممن سبقه، فجرد نفسه من جثمانيته وأخذ يبحث عن الحقيقة في أعماقها لا في الوجود الخارج عنه، ليصل إلى الحق بذاته لا بوسائل خارجة عنه. فلم يسائل الوجود عن صانعه، ولم يناجي العوالم عن عللها، بل اقتصر على نفسه ورغب أن ينكشف لهم ما غمض عليه منها هي وحدها دون سواها. فأعطى على وجود الخالق أدلة ثلاثة، كلها أدلة نفسانية.
أولها – قال إني مع شعوري بنقص ذاتي أحس في الوقت ذاته بوجوب وجود ذات كاملة، وأراني مضطرا للاعتقاد بأن هذا الشعور قد غرسته في ذاتي تلك الذات الكاملة المتحلية بجميع صفات الكمال، وهي الله.
ثانيها – قال ديكارت : إني لم أخلق ذاتي بنفسي، وإلا فقد كنت أعطيها سائر صفات الكمال التي أدركها. إذن أنا مخلوق بذات أخرى، وتلك الذات يجب أن تكون حائزة جميع صفات الكمال، وإلا اضطرت أن أطبق عليها التعليل الذي طبقته على نفسي.

(1/64)

ثالثها – قال ديكارت : إن عندي شعورا بوجود ذات كاملة، لا يفترق في الوضوح عن شعوري بأن مجموع زوايا أي مثلت تساوي زاويتين قائمتين. إذن فالله موجود.
ثم ذكر محمد فريد وجدي طريقة ديكارت في الاستدلال وأطال في بيانها إلى أن قال فيما نقله عنه : أن لفظة (الله) إن لفظت بها، فإنما أعني بها هبول لا نهاية لها أزلية دائمة مستقلة عالمة بكل شيء، وقادرة على كل شيء. وإني أنا وجميع العوالم الموجودة مخلوقة لها وناتجة منها. وهذه معارف جمة كلما تأملت فيها بدقة ازددت اعتقادا بأني لم استنبط الشعور بوجود الله وجودا مستقلا، وأن شعوري بوجود هبولي غير متناهية لا يمكن أن يكون أصله في ذاتي أنا ذلك الكائن المتناهي، بل غرست في ذاتي من قبل هبولي غير متناهية في الحقيقة.

تعليقات
1- يقول محمد تقي الدين : قول دائرة معارف القرن التاسع عشر : فليس لنا إذن أن نبحث عن أدلة وجود الخالق بطريقة دقيقة في الكتب المقدمة. إلخ.

(1/65)

فيه نظر كما بين من قبل، لأن إذا أردنا أن القرآن، وهو أحد الكتب المقدسة، لم يسلك في البرهنة سبيل المنطق اليوناني الشكلي، فذلك صحيح. وأما إذا قيل أن القرآن لم يتعرض لإقامة البرهان على وجود الخالق أصلا، فليس صحيح، لأن القرآن قد استدل بوجود الأثر البديع على الخالق المبدع في آيات لا تعد ولا تحصى، فبرهان (ديكارت) مثلا على وجود الله تعالى موجود في القرآن. قال تعالى في سورة الذاريات 20-21 : (وفي الأرض آيات للموقنين. وفي أنفسكم أفلا تبصرون). قال البيضاوي في تفسير الآيتين : (وفي الأرض آيات للموقنين) أي فيها دلائل من أنواع المعادن والحيوانات، أو وجوه دلالات من الدحو والسكون، وارتفاع بعضها عن الماء واختلاف أجزائها في الكيفيات والخواص والمنافع، تدل على وجود الصانع وعلمه وقدرته وإرادته ووحدته وفرط رحمته. (وفي أنفسكم) أي وفي أنفسكم آيات، إذ ما في العالم شيء إلا وفي الإنسان له نظير يدل دلالته مع ما انفراد به من الهيئات النافعة والمناظر البهية والتركيبات العجيبة والتمكن من الأفعال الغريبة واستنباط الصنائع المختلفة واستجماع الكمالات المتنوعة. (أفلا تبصرون) تنظرون نظر من يعتبر. انتهى
هذا ما انكشف للمفسرين في زمان البيضاوي من البراهين الدالة على وجود الله وربوبيته وتدبيره للعالمين في الأرض وفي الإنسان نفسه. وقد انكشفت بعد ذلك للعلماء المفكرين آيات وتفصيلات هي أعظم دلالة، وأعلى برهنة على وجود الله تعالى. آخرها الذرة وما يدور حولها من الالكترونات. أما ما في الإنسان من الآيات التي انكشفت لديكارت وجعلته يوقن بوجود الله تعالى، فقد انكشف للعلماء بعده أسرار هي أعظم وأوضح مما انكشف له هو، وسأذكر بعضها إن شاء الله في المقالات الأتية ليعلم ريني الحبشي ومن يفرح بنقيقه من الذين استهوتهم الشياطين بوساويسها فأصبحوا حيارى أن ريحه لاقت إعصارا، وأن الحق لا يعدم، -حتى في هذا الزمان- أنصارا.

(1/66)

ومثل ذلك قوله تعالى في آخر سورة فصلت : "سنريهم آياتنا في الآفاق، وفي أنفسهم، حتى يتبين لهم أنه الحق."
هذه سورة مكية نزلت على النبي (صلى الله عليه و سلم) وهو وأصحابه يلاقون الأمرين من أذى المشركين. والسين للتنفيس تدل على حدوث الفعل في المستقبل، أي سيري الله أولي الألباب أهل العلم والمعرفة من الآيات الدالة على وجوده وتدبيره للعالم بأسره في آفاق الأرض والسموات على مرور الزمان ما لا يبقي ريبا ولا شكا في نفس أي طالب للحق، وسيري الله أهل العلم والمعرفة في أسرار خلق الإنسان آيات واضحات تكشف لهم الحق ولا تبقي عندهم لبسا. قال القاسمي في تفسير الذاريات. أنشد ابن أبي الدنيا في كتابه (التفكر والاعتبار) لشيخه أبي جعفر القرشي :
وإذا نظرت تريد معتبرا ** فانظر إليك، ففيك معتبر
أنت الذي تمسي وتصبح في **الدنيا وكل أموره عبر
أنت المصرف كان في صغر **ثم استقل بشخصك الكبر
أنت الذي تنعاه خلقته ** ينعاه منه الشعر والبشر
أنت الذي تعطي وتسلب، لا ** ينجيه من أن يسلب الحذر
وهناك آيات في هذا المعنى كثيرة، فالعجب من قولهم، أن القرآن لم يقم برهانا عقليا على وجود الله وتصرفه في خلقه.
2- كل من له عقل يتنزه به عن ردك الحيوان الأعجم، وتأمل مناظرة سقراط لأريستوديم يرى أن القول بالاتفاق والمصادفة غباوة عظيمة، أومكابرة تزري بصاحبها وتنزل به إلى أسفل سافلين.

(1/67)

3- المعلمون للأرواح أطباء القلوب المرشدون للشعوب المخرجون الأمم من الظلمات إلى النور هم الأنبياء، لا الفلاسفة، لأن الأنبياء مرسلون من الله لإصلاح العباد وإقامة الحجة عليهم، ومؤيدون بروح منه. أما الفلاسفة فقد امتازوا بعقول كبيرة تغوص في بحور الأفكار فتستخرج درر المعرفة وتعرضها على طلابها، ولا يلتزمون إصلاح فاسد، ولا تقويم معوج، وليسوا معانين على ذلك، لأنهم لم يكلفوا به. ألا ترى إلى أريستوديم الذي كان سقراط يحاوره، كيف يحلف بجوبتير، ومعناه الكوكب السيار الذي يسمى بالعربية (المشتري) فإن اليونانيين كانوا يعبدون الكواكب وينحتون لها تماثيل ويعبدونها، ولم يستطع فلاسفتهم أن ينقذوهم من عبادة الأحجار حتى جاءتهم المسيحية فدانوا بها وتركوا أصنامهم. ولو كانت الفسلفة تقدم للأرواح غذاءها وتنقذ النفوس من جهالتها وتربي الأمم بالأخلاق العليا، لكان الرسل المعلمون لدين الله الحق كلهم يونانيين. ونحن لا نسوق حجج الفلاسفة على وجود الله تعالى وتصرفه في خلقه لإقامة البرهان على صحة ذلك، وإنما نوردها حجة على من يزعم أن الفلسفة والبحث الحر يوجب على الباحث إنكار وجود الله وتكذيب رسله ليعلم من لا يعلم أن الفلسفة ورجالها الأقدمين والمتأخرين براء مما ينسبه إليهم هؤلاء الجهال الكسالى.
ومن المعلوم، عند أهل العلم والإيمان أن الحلف بغير الله كفر وشرك كما جاء في الحديث الصحيح، لأن الحلف من العبادة، كالدعاء والاستغاثة والنذر والذبح بقصد التعظيم، والخوف بالغيب، والاستعاذة، والتوكل، والخضوع بالقلب إلى غير ذلك من أنواع العبادات المفصلة في كتب التوحيد. فالفلاسفة يثبتون توحيد الربوبية ويقيمون عليه الحجج الدامغة ويهملون توحيد الإلهية والعبادة، ولذلك لم يستطيعوا إنقاذ قومهم من الشرك والوثنية.

(1/68)

4- قوله : هي إلى أن تكون شعرية أقرب منها إلى أن تكون فلسفية، ممنوع، لأن البراهين القرآنية التي أشرت إليها سابقا كقوله تعالى في سورة الطور (أم خلقوا من غير شيء) معناه كيف يعقل أن يخلق هذا العالم البديع الصنع المحكم من غير خالق عالم حكيم قدير منزه عن مشابهة الخلق ذلك محال، لأن وجود الصنعة بلا صانع لا يقبله العقل. وهذا بعينه ما تؤول إليه براهين الفلاسفة التي تقدم بعضها وسيأتي إن شاء الله سائرها.
فإن الاستدلال بالمصنوع على الصانع قياس حقيقي يقال فيه : هذا العالم مصنوع، وكل مصنوع لا بد له من صانع، ينتج : هذا العالم لا بد له من صانع. ثم يقال : هذا العالم محكم الصنع كامله، وكل صنعة محكمة كاملة لا بد أن يكون صانعها كاملا، ينتج (خالق هذا العالم متصف بصفات الكمال. ثم يقال : هذا العالم محتاج إلى صانع، وما أحتاج إلى صانع لا يكون صانعا، لأن فاقد الشيء لا يعطيه، وذلك يدل على تنزه الله تعالى عن مشابهة المخلوق. والقياس الثالث توكيد وبيان، وإلا فهو من لوازم القياسين السابقين.
أما القياس الشعري فقد قالوا فيه (أنه قياس مؤلف من مقدمات متخيلة). والبراهين القرآنية الدالة على وجود الله تعالى وخلقه للعالم مقدماتها حقيقية بعيدة عن الخيال بعد الموجود من المعدوم.
5- على أن قائل ذلك قد استدرك فقال عقبه مباشرة : ولكن يمكن أن يقال : أن هذا البرهان هو روح الإيمان الذي أثر على عقول الجماهير، وأسس سلطة الداعين إليه. انتهى. وهذا اعتراف من الفلاسفة أن أقيستهم الجامدة العارية عن البلاغة والبيان لا تنفذ إلى قلوب الجماهير ولا تؤثر فيها، لأنها لا تفهمها. والله سبحانه حين يرسل رسوله وينزل كتابه، لا يرسله إلى الفلاسفة وحدهم، بل يرسله إلى جميع طبقات البشر كما قال تعالى في سورة اقتربت (ولقد يسرنا القرآن للذكر فهل من مذكر).

(1/69)

والمحققون من العلماء يعتقدون أن البرهان لا يحتاج إلى مقدمات شكلية، بل متى كان معنى المقدمات موجودا في أي عبارة بدون مغالطة يستنتج السامع والقارئ البرهان القاطع من تلك العبارة كيفما كانت. ومن تأمل محاورات الناس التي تجري بينهم في كل يوم يستطيع أن يستخرج منها جميع الأقيسة المنطقية. وإنما وضعت الأقيسة المنطقية لتدريب المفكرين. ويوضح لك ذلك أن الفرق المختلفة في العقائد كل واحدة منها تدعي أن الحق معها وتزن عقائدها بالميزان المنطقي وتستخرج النتائج المتفقة مع هواها. فإذا نظر فيها اللبيب يتبين له درها من مخثلبها وجيدها من زيفها ولا يروج عليه التمويه بالأقيسة الخطابية والشعرية والسفسطية. ومن نظر في المواعظ المروية عن المسيح عليه السلام في مجادلته لمعارضيه يرى كلامه موزونا بأدق الموازين المنطقية دون التزام أشكالها.
وتقدمت مناظرة إبراهيم الخليل عليه السلام لنمرود حين استعمل السفسطة فقال : أنا أحيي وأميت، فكيف جاءه بحجة دامغة لا تقبل المغالطة ولا السفسطة، وهي قوله : (فإن الله ياتي بالشمس من المشرق) الآية.
6- قول ديكارت : أن لفظة (الله) إن لفظت بها فإنما أعني بها هيولي لا نهاية لها أزلية دائمة مستقلة عالمة بكل شيء، إلخ.

(1/70)

قال محمد تقي الدين : الهيولي عند الفلاسفة هي مادة الكون التي منها تنشأ الصور والأشكال كالحيوان والنبات والجماد بجميع أنواعها، وإذا فنيت هذه الأشياء تصير هيولي كما كانت من قبل، وشبهها ابن عربي الحاتمي بالخشب، بالنسبة إلى الكراسي والموائد وألواح الكتابة والمقاعد والأسرة والسفن والقوارب والبيوت الخشبية، كل ذلك، وإن اختلفت صوره وأسماءه فهو ناشئ من الخشب، فمادته واحدة. وشبهها غيره بالبحر وأمواجه، فالأمواج، وإن اختلفت بالكبر والصغر، فهي راجعة إلى ماء البحر، ويمكن أن تشبه بالشمع الذي تصنع منه تماثيل حيوانات من أشكال الحلوى يشتريها الصبيان في العيد يفرحون بها، ثم يأكلونها، فالخشب هيولي الأدوات والأواني التي تصنع منه، وماء البحر هيولي الأمواج التي تثور منه. والشمع هيولي التماثيل التي تصنع منه. وما قاله ديكارت في الهيولي قد سبقه إليه الفلاسفة الأقدمون من اليونانيين والهنود فأفضى بهم ذلك إلى عقيدة وحدة الوجود، فزعموا أن المخلوق هو عين الخالق – تعالى الله عن قولهم علوا كبيرا.
وأنا لم أسق كلام ديكارت وغيره من الفلاسفة موافقة لهم في آرائهم، وإنما سقته حجة على أدعياء الفلسفة من أهل هذا الزمان في زعمهم أن الفلسفة أوجبت عليهم الإلحاد والتعطيل. وإذا تأملت الدليل الثاني من أدلة ديكارت الثلاثة يتبين لك أنه لا يقصد ظاهرة تلك العبارة، بل ينزه الله عن مشابهة خلقه ويوحده، ولا يقول بوحدة الوجود. وكذلك ما تقدم من كلام أرسطو يدل على تنزيه الله تعالى عن مجانسة خلقه.
هذا وموعدنا المقال التالي بحول الله.

(1/71)


تقويم اللسانين

تقويم اللسانين

تقويم اللسانين

بسم الله الرحمن الرحيم
هذه مجموعة مقالات نشرها الشيخ العلامة محمد الهلالي رحمه الله في مجلة دعوة الحق المغربية باسم "تقويم اللسانين" ، وقد نشر العدد الأول منها في العدد 95 سنة 1967 ميلادي ، ثم طبعت في كتاب سنة 1404 هجرية في مكتبة المعارف بالرباط . ثم طبع الكتاب مؤخرا في دار الكتاب و السنة المصرية .
و سأضعها هنا تباعا على غرار ما قمت به مع كتاب " دواء الشاكين" أسأل الله أن ينفع بالمقالات ، و أن يجزي الشيخ الهلالي رحمه الله خيرا .

المراد باللسانيين –اللسان والقلم، فإن العرب تقول: القلم أحد اللسانين. والمقصود هنا إصلاح الأخطاء التي تفاقم أمرها في هذا الزمان حتى أصبحت مألوفة عند أكثر الخاصة بل العوام، فشوهت وجه اللسان العربي المبين، ورنقت صفو زلاله المعين، مما يسوء كل طالب علم يحرص على حفظ لغة القرآن وصيانتها من الإفساد والتشويه، والعبارات الجافية التي تشين جمالها، وتذهب ببهائها.
ولم يزل علماء اللغة معتنين بهذا الموضوع، باذلين جهدهم في تنظيف الإنشاء العربي من الألفاظ الدخيلة، والتعابير الثقيلة. وقد الف في ذلك الإمام أبو محمد القاسم بن علي الحريري كتابا نفيسا سماه (درة الغواص في أوهام الخواص) وهو مطبوع متداول. وأف الشهاب الخفاجي كتاب (شفاء العليل في العامي والمولد الدخيل) وألف الشيخ ابراهيم اليازجي الناقد البصير كتابا سماه (لغة الجرائد) وألف الأديب أسعد داغر في ذلك كتابا سماه ( تذكرة الكاتب)

(1/1)

وقد بدا لي أن أكتب مقالات في هذا الموضوع أداء لواجب لغة الضاد، وصونا لجمالها من الفساد، راجيا أن ينفع الله بما أكتبه تلامذتي في الشرق والمغرب وفي أوربا، وأنا على يقين أنهم يتلقون ما أكتبه بشوق وارتياح. وكذلك رفقائي الكتاب المحافظون يستحسنون ذلك. أما الكتاب الذين يكرهون التحقيق ويرخون العنان لأقلامهم بدون تبصر ولا تمييز. بين غث وسمين، وكدر ومعين، فإنهم سيستثقلون هذا الإنتقاذ وقد يعدونه تكلفا وتنطعا، وتقييدا للحرية- بزعمهم- فلهؤلاء أقول: أني لم أكتب لكم، فما عليكم إلا ان تمروا على ما اكتب مرور الكرام وتدعوه لغيركم الذين يقدرونه حق قدره. وهذا أوان الشروع في المقصود، وبالله أستعين، فهو نعم النصير ونعم المعين.

1 - الكاف الدخيلة الاستعمارية
أما تسميتها دخيلة، فلا إشكال فيه، لأنها لا توجد في الإنشاء العربي الذي قبل هذا الزمان، واما تسميتها استعمارية، فإنها دخلت في الإنشاء العربي مع دخول الاستعمار البلدان العربية، فإن جهلة المترجمين تحيروا في ترجمة كلمة تجيء في اللغات الأوربية قبل الحال، وهي في الإنجليزية (as ) وفي اللغة الفرنسية comme)) وفي الألمانية ( ALS ) مثال ذلك: فلان كوزير لا ينبغي أن يتعاطى التجارة. وفلان يشتغل في الجامعة كمحاضر، وفلان مشهور ككاتب.
وهذا الاستعمال دخيل لا تعرف العرب، ولا يستسيغه ذوق سليم، وليس له في قواعد اللغة العربية موضع ودونك البيان. قال ابن مالك:

شبه بكاف وبها التعليل قد
يعني وزائدا لتوكيد ورد.
(واستعمل اسما)
تأتي الكاف في كلام العرب لأربعة أمور:
1- التشبيه كقول المتنبي في ممدوحه :

كالبحر يقذف للقريب جواهرا
جودا ويبعث للبعيد سحائبا

(1/2)

كالشمس في كبد السماء وضوؤها يغشى البلاد مشارقا ومغاربا وأركان التشبيه أربعة- المشبه- والمشبه به- وأداة التشبيه – ووجه الشبه . فالمشبه في البيتين المذكورين هو الممدوح، والمشبه به، الشمس والبحر، وأداة التشبيه، الكاف، ووجه الشبه، حصول النفع للقريب والبعيد. فالشمس على فرط بعدها من الأرض ينتفع أهل الأرض بضوئها ودفئها وإنضاجها للثمار إلى غير ذلك، فكذلك الممدوح يصل إحسانه إلى من كان بعيدا منه، ولا يقتصر على من كان قريبا منه.
والمشبه في البيت الأول هو الممدوح، والمشبه به هو البحر، وأداة التشبيه هي الكاف، ووجه الشبه، وصول الإحسان إلى القريب والبعيد، فالقريب يستخرج الجواهر من البحر، والبعيد ينتفع بمطر السحائب الناشئة من البحر، فكذلك الممدوح يعطي من كان حاضرا عنده الجوائز والصلات ويبعث بها إلى من كان بعيدا عنه.
وبهذا تعلم أن الكاف الاستعمارية لا يجوز أن تكون للتشبيه البتة لعدم وجود أركانه.
2- هو التعليل، تجيء الكاف للتعليل كقوله تعالى في سورة البقرة ( 198 ليس عليكم جناح أن تبتغوا فضلا من ربكم، فإذا أفضتم من عرفات فاذكروا الله عند المشعر الحرام، واذكروه كما هداكم، وغن كنتم من قبله لمن الضالين) إي واذكروا الله لأنه هداكم.
3- أن تكون زائدة إذا دخلت على كلمة بمعناها، وجعل منه قوله تعالى في سورة الشورى (11 ليس كمثله شيء ، وهو السميع البصير) فإن قلت : أن كانت زائدة لا فائدة في ذكرها، فلماذا جاءت في القرآن؟ فالجواب، أن فائدتها التوكيد، وإنما سميت زائدة، لأن الكلام يتم بدونها، كما تزاد (من) للتوكيد كقوله تعالى في سورة المائدة (19 أن تقولوا ما جاءنا من بشير ولا نذير) فمن هنا زيدت لتوكيد النفي، ولو حذفت لكان الكلام تاما.
4- أن تكون اسما بمعنى مثل كقول الشاعر:
اتنتهون ولن ينهى ذوي شطط كالطعن يذهب فيه الزيت والفتل.

(1/3)

الاستفهام هنا إنكاري يقول الشاعر لأعدائه: كيف تنتهون من ظلمكم وبغيكم ولن ينهى ذوي الظلم شيء مثل الطعن المبيد المهلك الذي لا يترك لهم شيئا.لا أنفسا ولا أموالا، فإن ذهاب الزيت والفتيلة كناية عن الهلاك التام، وهذا ينبغي أن يقال للمستعمرين إذا كانت الرماح التي يطعن بها حاضرة، وهي في هذا الزمان القنابل المحرقة التي لا تبقى ولا تذر. فهذه معاني الكاف عند العرب، وما سواها شاد لم يجيء في الكلام البليغ.
وإنما وقع جهلة المترجمين في هذا الاستعمال الفاسد لضعفهم في اللغتين أو إحداهما فلا يستطيعون إدراك معنى الجملة مجتمعة ليصوغوا في اللغة الأخرى جملة تؤدي المعنى المطلوب بألفاظ جيدة الاستعمال ، واقعة في مواضعها التي يقتضيها النظم الفصيح، وهذا العجز هو الذي يلجئهم إلى أن يبدلوا كل مفرد في إحدى اللغتين بمفرد آخر في اللغة الأخرى فيجيء التركيب فاسدا معوجا لا تستسيغه أذواق الفصحاء في اللغة التي ينقل إليها المعنى وستأتي في هذه المقالات إن شاء الله أمثلة عديدة توضح ذلك.

(1/4)

وليس المترجمون العرب وحدهم هم الذين يقعون في أخطاء الترجمة، بل يقع فيها كبار العلماء الأوربيين، وقد أحصيت الأخطاء الموجودة في ترجمة ( جورح سيل) للقرآن الكريم بالإنجليزية فوجدت في الجزء الأول وحده، وهو حزبان بتجزئة المغاربة ستين خطأ و( جورج سيل) مستشرق انكليزي كبير، وقد تبعه من بعده المترجمين في أخطائه، حتى الأستاذ( محمد مار ماديوك بكثال) المسلم الإنجليزي رحمه الله تبعه في أول خطأ كبير ارتكبه، وقد ناظرته في ذلك مناظرة طويلة حتى اقتنع ورجع عن خطأه، وكان ذلك في ترجمة قوله تعالى في سورة البقرة ( 13 ألا إنهم هم السفهاء، ولكن لا يعلمون) فإنهما ترجماها بما معناه ( أليسوا سفهاء) وسبب وقوعهما في هذا الخطأ عدم التمييز بين ( ألا) الاستفتاحية البسيطة،و( ألا) المركبة من همزة الاستفهام ولا النافية، فإن ( ألا) في قوله تعالى : ( ألا إنهم هم السفهاء) استفتاحية خالية من النفي يجب أن تترجم بلفظ انكليزي يدل على التوكيد ومثال المركبة الذي أوردته على الأستاذ الإنكليزي المذكور فاقتنع بوجود الفرق بين الكلمتين قوله تعالى في سورة الملك ( 14 ألا يعلم من خلق وهو اللطيف الخبير)
وليس كل الكتاب البلغاء في العصر الحاضر يتورطون في استعمال الكاف الاستعمارية فإن فيهم طائفة من عليتهم لا تشين إنشاءها بذلك الاستعمال.

2- فترة
شاع استعمال الفترة في هذا الزمان في وقت العمل فيقولون: فترة الصبح، وفترة الظهيرة، وفترة الماء، يريدون بذلك زمان العمل، قال البيضاوي في قوله تعالى في سورة المائدة ( 19 يأهل الكتاب قد جاءكم رسولنا يبين لكم على فترة من الرسل) أي جاءكم رسولنا حين فتور من الإرسال وانقطاع من الوحي)
قال ابن منظور في لسان العرب : والفترة: ما بين كل نبيين وفي الصحاح : ما بين كل رسولين من رسل الله عز وجل من الزمان الذي انقطعت فيه الرسالة.
وفي الحديث : فترة ما بين عيسى ومحمد عليهما الصلاة والسلام

(1/5)

ومن ذلك تعلم أن الفترة ليست وقت العمل، بل هي ما بين عملين. فالوقت الذي يكون فيه عمل هو الذي يجب أن يسمى فترة، وقد عكسه عامة الكتاب والمذيعين. ومن سوء الحظ أن أكثر الناس في هذا الزمان لا يتعلمون الإنشاء في مدارس اللغة العربية ولا في كتب اللغة العربية، وإنما يتلقونه من الإذاعات والصحف ، فكل خطأ يشيع في هذين المصدرين تنطلق به الألسنة والأقلام بدون تفكير ولا تمييز. وربما استعمله بعض كبار الأساتذة الذين يرجى منهم المحافظة على صحة الاستعمال وجمال اللغة العربية وتنقيتها من المولد والدخيل الذي لا حاجة إليه.

3 الخلق
كثر استعمال الخلق في هذا الزمان بمعنى الإنشاء أو الإيجاد يقال مثلا: يجب علينا أن نسعى لخلق نهضة ثقافية. وهو استعمال فاسد، جاء من جهلة المترجمين لكلمة في اللغات الأوربية مشتركة تستعمل في إنشاء الله تعالى المخلوقات وإيجادها على غير مثال سابق وتستعمل في تلك اللغات أيضا في معنى الإنشاء المطلق.
أما في اللغة العربية فإن الخلق بمعنى الإيجاد والإنشاء خاص بالله تعالى ومن أسمائه سبحانه: الخالق والخلاق، قال تعالى في سورة النحل ( 17 أفمن يخلق كمن لا يخلق أفلا تذكرون) وقال تعالى في السورة نفسها ( 19-20 والله يعلم ما تسرون وما تعلنون.، والذين تدعون من دون الله لا يخلقون شيئا وهم يخلقون)
وقال تعالى في سورة الرعد : ( 16 أم جعلوا لله شركاء خلقوا كخلقه، فتشابه الخلق عليهم، قل الله خالق كل شيء، وهو الواحد القهار)
أما في هذا الزمان الذي اختلت فيه الموازين والمقاييس، وعمت الفوضى في الإنشاء العربي فلم يبق الخلق خاصا بالله تعالى بل صار الناس كلهم خالقين وخلاقين.
قال في لسان العرب : خلق: الله تعالى وتقدس الخالق والخلاق. وفي التنزيل: " هو الله الخالق البارئ المصور" وفيه : " بلى، وهو الخلاق العليم" وإنما قدم أول وهلة، لأنه من أسماء الله تعالى

(1/6)

الأزهري : ومن صفات الله تعالى الخالق والخلاق ولا تجوز هذه الصفة بالألف واللام لغير الله عز وجل، وهو الذي أوجد الأشياء جميعها بعد أن لم تكن موجودة، وأصل الخلق التقدير، فهو باعتبار تقدير ما منه وجودها، وبالاعتبار للإيجاد على وفق التقدير خالق.
والخلق في كلام العرب : ابتداع الشيء على مثال لم يسبق إليه : " ألا له الخلق والأمر، تبارك الله رب العالمين"
ويطلق الخلق أيضا على التقدير قال في اللسان: وخلق الأديم يخلقه خلقا، قدره لما يريد قبل القطع وقاسه ليقطع منه مزادة أو قربة أو خفا قال زهير يمدح رجلا :
ولأنت تفري ما خلقت وبعض القوم يخلق تم لا يفري
يقول : أنت إذا قدرت أمرا قطعته وأمضيته، وغيرك يقدر مالا يقطعه، لأنه ليس بماضي العزم، وأنت مضاء ما عزمت عليه.
أقول : وقد رأيت أهل البادية في الصحراء يدبغون جلد البعير ويقطعونه نعالا، فكلما احتاج أحدهم إلى نعلين يضع قدميه اليمنى على قطعة كبيرة من الجلد المذكور، فيأتي الشخص الذي يقطع النعلين ويخط إلى جانب القدم دائرا بها، وذلك هو الخلق، ثم يقطع النعل على ذلك التخطيط، وذلك القطع هو الفري، ثم يفعل ذلك بالقدم الأخرى، فتجيء النعلان على قدر القدمين بلا زيد ولا نقص.
فقول الشاعر : ولأنت تفري ما خلقت، وبعض القوم يخلق ثم لا يفري، يريد أن ممدوحه متى عزم على شيء نفذ عزمه، وغيره يعزم ويقدر ثم لا ينفذ شيئا، لأنه خائر العزيمة، ضعيف الإرادة.
والمعنى الثالث للخلق هو الكذب، قال تعالى في سورة العنكبوت : ( 17 إنما تعبدون من دون الله أوثانا وتخلقون أفكا) أي تكذبون كذبا. وقال الشاعر :
لي حيلة فيمن ينم وليس في الكذاب حيلة
من كان يخلق ما يقو ل فحيلتي فيه قليلة

4- بينما

(1/7)

لقد اعتدى عامة كتاب العصر على هذه الكلمة، فشوهوا جمالها، وسلخوها من معناها الحقيقي وألبسوها معنى مكذوبا، فإنهم يستعملونها في معنى (على حين) كقوله بعضهم : كما ان هذه المحاولات قد اتخذت أشكالا مختلفة، بعضها اقتصادي صرف، وبعضها سياسي صرف ( بينما) البعض الآخر اتخذ الشعارين معا.
فهذا الاستعمال فاسد مختلق لا أصل له في كلام العرب، وهو أيضا من جنايات جهلة المترجمين، فإنهم ترجموا كلمة ( While) الإنكليزية فوضعوا مكانها ( بينما) فظلموهما جميعا، والترجمة الصحيحة لهذه الكلمة ( على حين، أو في حين) .
أما الاستعمال الصحيح العربي ( لبينما)، فإنها تكون في صدر الكلام ولا بد من جملتين كأدوات الشرط، فمن ذلك ما جاء في صحيح مسلم عن عمر بن الخطاب رضي الله عنه قال: بينما نحن جلوس عند رسول الله (ص) إذ طلع علينا رجل شديد بياض الثياب، شديد سواد الشعر- الحديث وكقول الشاعر :
وبينما المرء في الأحياء مغتبط إذ هو في الرمس تعفوه الأعاصير
يبكي الغريب عليه ليس يعرفه وذو قرابته في الحي مسرور
وشواهده في كلام العرب لا تعد ولا تحصى.

5- وتحدثوا لبعضهم البعض
هذا أيضا استعمال فاسد ناشئ عن فقدان الملكة في اللغة العربية، والصواب: وتحدث بعضهم إلى بعض. كما قال تعالى في سورة القلم : ( 30 فأقبل بعضهم على بعض يتلاومون)
والذي أوقعهم في هذا الخطأ جهلهم بالنحو .فإن من كان عالما بالنحو في أي لغة كانت يتخذه مصباحا يضئ له طريق إنشاءه، سواء أكان كاتبا أم متكلما، فلا يضع قدمه إلا بعد أن يبصر موطئها. أما الجاهل بالنحو، فإنه يمشي كالأعمى يضع قدمه دون أن يسري موطئها فتزل به القدم ويسقط في حفر الأخطاء.

6- والأدهى من ذلك
هذا الخطأ أيضا ناشئ عن الجهل بالنحو، فكل من يعرف أحكام اسم التفضيل أقل معرفة لا يقع في هذا الخطأ. قال ابن مالك في الألفية
وافعل التفضيل صلة أبدا تقديرا، أو لفظا، بمن أن جردا

(1/8)

قال ابن عقيل في شرحه لألفية بن مالك : لا يخلو أفعل التفضيل عن أحد ثلاثة أحوال، الأول أن يكون مجردا، الثاني: أن يكون مضافا، الثالث: أن يكون بالألف واللام، فإن كان مجردا، فلا بد أن تتصل به(من) لفظا أو تقديرا جارة للمفضل عليه نحو: زيد أفضل من عمرو، ومررت برجل أفضل من عمرو. وقد تحذف (من) ومجرورها للدلالة عليهما كقوله تعالى: ( أنا أكثر منك مالا وأعز منك نفرا) أي وأعز نفرا منك.
وفهم من كلامه : أن أفعل التفضيل إذا كان ( بأل) أو مضافا لا تصحبه ( من) فلا تقل: زيد الأفضل من عمر ولا زيد أفضل الناس من عمرو.
فتبين أن قولهم : والأدهى من ذلك خطأ، لان أفعل التفضيل إذا دخلت عليه ( أل) لا تلحقه (من) ومن العجيب أن أفعل التفضيل في الإنجليزية والألمانية جار على هذا المنوال.
7 ـ قاتل ضد
هذه العبارة، وما أشبهها من المصائب الاستعمارية اللغوية التي نكبت بها اللغة العربية. والأصل في ذلك أن قاتل في اللغة الإنكليزية والألمانية من الأفعال اللازمة التي لا يتعدى فعلها إلى المفعول به إلا بحرف، وهو في الإنكليزية (Against) وفي كل من الألمانية والفرنسية لفظ يقابله يتعدى به الفعل إلى مفعوله. والمترجم الجاهل الذي يضع مقابل كل كلمة من اللغة التي يترجمها كلمة تقابلها من اللغة التي ينقل إليها المعنى، ولم يدر أن (قاتل) في اللغة العربية فعل متعد بنفسه لا يحتاج إلى حرف. قال تعالى في سورة البقرة 190 (وقاتلوا في سبيل الله الذين يقاتلونكم ولا تعتدوا).
وقد شاع ذلك التعبير الفاسد كقولهم مثلا: (أمريكا تقاتل ضد فيتنام الشمالية) وإذا نظرنا في هذه الجملة بعين الناقد الذي يدري ما يقول نجدها تدل على ضد ما يريده قائلها وتعكس مراده، لأن الضد هو العدو.
قال صاحب اللسان: الضد كل شيء ضاد شيئا ليغلبه. اهـ.

(1/9)

وقال عكرمة في قوله تعالى في سورة مريم 81 ـ 82: (واتخذوا من دون الله آلهة ليكونوا لهم عزا. كلا سيكفرون بعبادتهم ويكونون عليهم ضدا) أي أعداء.
فإذا قلنا: أن أمريكا تقاتل ضد فيتنام الشمالية، كان معناه: أن أمريكا تقاتل عدو (فيتنام الشمالية) أي تقاتل نفسها، وهذا مسخ للغة العربية يدمي قلب كل من يحبها ويغار عليها، ويريد لها الانتعاش، فالحياة فالازدهار، وأن يعاد لها مجدها فتساير ركب الحضارة الإنسانية، وتكتسي حلة التقدم في مجالات المدنية، وتنال الحظ الأوفر اللائق بمكانتها من التعبير عن العلوم والآداب، حتى يستغني الناطقون بها عن تكفف اللغات الأجنبية.

8 ـ جمع الرومي على الرومان

مما هو شائع على ألسنة الكتاب والخطباء والمعلمين والأساتذة التعبير بلفظ (الرومان) فإذا سألناهم عن مفرده ـ وقف حمار الشيخ في العقبة ـ، أو أجابوا بأنه جمع رومي، وهذا جواب غير صحيح.
والحقيقة أن هذا التعبير مأخوذ من اللغات الأوربية كالإنجليزية مثلا. والألف والنون يقابلان الياء في العربية (فرومان) في هذه اللغة نسبة إلى رومة يقال للواحد، والجمع بزيادة سين ساكنة فيه، فاستعمله جهلة المترجمين بلفظه، ولم يعلموا أن ترجمته الصحيحة في المفرد (رومي) وفي الجمع (روم). قال الله تعالى: (ألم غلبت الروم في أدنى الأرض، وهم من بعد غلبهم سيغلبون في بعض سنين).
والعرب تطلق لفظ الروم على الإغريقيين والإيطاليين، ومن إليهم. قال ابن منظور في لسان العرب: والروم جيل معروف، وأحدهم رومي، ينتمون إلى عيصو بن إسحاق النبي عليه السلام. ورومان بالضم، اسم رجل
قال الفارسي: روم ورومي، من باب زنجي وزنج. قال ابن سيدة: ومثله عندي فارس وفرس. قال: وليس بين الواحد والجمع إلا الياء المشددة كما قالوا: تمرة وتمر، ولم يكن بين الواحد والجمع إلا الهاء. اهـ.
فرومان في اللغة العربية لا يدل على جيل من الناس، وإنما هو علم يسمى به الرجال، ورومان أبو قبيلة.

(1/10)

قال «الفيروزابادي» في القاموس: ورومان بالضم (موضع) ورومان الرومي، وابن نعجة صحابيان، وأم رومان، أم عائشة الصديقة، والروماني (موضع) باليمامة، ورومية (بلد) بالمدائن خرب، و(بلد) بالروم سوق الدجاج، فيه فرسخ، وسوق البر ثلاثة فراسخ، وتقف المراكب فيه على دكاكين التجار في خليج معمول من النحاس، ارتفاع سوره ثمانون ذراعا في عرض عشرين، فيما نقله ابن خرداذبه، فإن يك كاذبا فعليه كذبه. اهـ.
وقد تبين بما ذكرناه أن لفظ (رومان) لا وجود له في العربية، وإنما يوجد للمفرد رومي وللجمع روم. وقد توسع الكتاب في هذا الزمان فقالوا: يوناني ويونان، فكأنهم قاسوه على رومي وروم، وزنجي وزنج والذي في القاموس هو: واليونان جيل انقرضوا. اهـ.
وقول «الفيروزابادي»: انقرضوا، له في ذلك عذر، لأن بلاد اليونانيين في زمانه كانت ولاية من ولايات الدول العثمانية. ووجود الشعوب مرتبط باستقلال دولها، وما بالعهد من قدم ففي الأمس القريب، كنت أنا بنفسي، كلما سألني سائل في أوربا أو في آسيا، وحتى في افريقية، كلما سألني سائل، من أين أنت أقول: من المغرب فيبادر بسؤال آخر، أنت من المغرب الإسباني أو من المغرب الفرنسي، أو من طنجة الدولية؟ فأقول: المغرب بلد واحد، وهو للمغاربة، فلا يريد أن يصدقني أحد، كأن المغرب خلقه الله، يوم خلق السماوات والأرض مجزأ ثلاثة أجزاء، مع أن تقسيمه نشأ منذ زمان قريب، ولم يستمر إلا ثلاثا وأربعين سنة.

(1/11)

وأغرب من ذلك أني لما أردت التجنس بالجنسية العراقية سنة 1934 قدمت طلبا إلى الدوائر المختصة في البصرة فبقيت الأوراق تنتقل من دائرة إلى دائرة مدة شهرين ثم بعثت إلى بغداد العاصمة، فسافرت لأتعقبها إلى بغداد، وبقيت شهرين أستنجد وأتشفع حتى وصلت الأوراق إلى يد مدير وزارة الداخلية، فأخذ جواز سفري يتأمله وأنا واقف أمامه، وإلى جانبي الأستاذ كمال الدين الطائي من كبار علماء بغداد تفضل بمرافقتي ليعينني ويشفع لي، فقال المدير: بفظاظة، ما هي جنسيتك؟ فقلت: مغربي فاستشاط غضبا وقال: (جنسية هشي ما كو) يعني لا توجد جنسية هكذا، قل: فرنسي فقلت: بل هي موجودة، فانظر ما هو مكتوب على الجواز باللغة الفرنسية (أمبير شريفيان) أي الدولة الشريفية، فلم يقتنع بذلك، فقلت له: هل كنت أنت انكليزيا قبل سنتين؟ أي قبل المعاهدة الأخيرة، فقال لي: (حنا كنا عثمانيين، ومن بعد صرنا عراقيين)، فقلت له أنا ونحن دولة مغربية منذ ما يزيد على ألف سنة، منذ أسس الإمام إدريس بن عبد الله الدولة المغربية واستقلت عن الدولة العباسية، فجذبني الأستاذ كمال الدين من ثيابي وقال لي: دع هذه القضية، فسأتعقبها أنا، لأنه رأى أن القضية قد دخلت في طور خطير بالجدال مع مدير الداخلية.

فكتب ذلك المدير على أوراقي الطلب مرفوض، وبذلك أحبط لي عمل أربعة أشهر، ولكن الله سبحانه وتعالى رحم ضعفي وغربتي، فسقطت تلك الوزارة، وكانت إحدى وزارات جميل المدفعي، ولم تلبث في الحكم إلا اثني عشر يوما، ولا توجد فيما أعلم وزارة عراقية تماثلها في قصر العمر.
وجاءت بعدها وزارة علي جودة الأيوبي فأعدت الطلب وحصلت على الجنسية في ثلاثة أيام بمساعدة النبيل الشهم عارف قفطان العاني، وكان صديقا حميما لعلي جودة الأيوبي.

(1/12)

وفي سنة 1341هـ حججت الحجة الأولى، ووقع خصام بيني وبين صاحب حانوت بمكة فعيرني، وزعم أني فرنسي، فقلت له: أنت إنكليزي، فنحن في البلية سواء، وكان في زمان الشريف حسين بن علي. إذن فلا غرابة في قول صاحب القاموس: أن اليونانيين انقرضوا.
والذين يهمنا هنا هو أنه لا يقال: يوناني ويونان، وإنما يقال: يوناني ويونانيون.
ومن ذلك قولهم: ألماني وألمان. والصواب: جرماني وجرمانيون، لأن البلاد التي تسمى في هذا الزمان ألمانية، كانت العرب تسميها (جرمانية) هكذا سماها ابن الفقيه البغدادي المتوفى في أواخر المائة الثالثة للهجرة في كتابه الذي سماه (كتال البلدان) وذكر فيه جغرافية العالم. وقد ترجمته مع الأستاذ (باول كالي) باللغة الجرمانية، ولفظ (ألمانية) فرنسي، فإذا أردنا أن نتساهل ونترك اللفظ العربي، ونستعير اللفظ الفرنسي وجب علينا أن نقول: (ألماني وألمانيون)، والأفضل لنا أن نستعمل اللفظ العربي ونحييه ونستغني به.

استطراد
كل من يقرأ مقالاتي يعلم أن الاستطراد محبب إلي فيما اقرأه وفيما أكتبه، لأن الاستطراد كالطعام المؤلف من ألوان متعددة، ولذلك رأيت أن أذكر تفسير أول سورة الروم تتميما للفائدة وتلوينا للغذاء.
قال البيضاوي في تفسيره: (ألم غلبت الروم في أدنى الأرض) أرض العرب منهم، لأنها الأرض المعهودة عندهم، أو في أدنى أرضهم من العرب، واللام بدل من الإضافة (وهم من بعد غلبهم) أي من إضافة المصدر إلى المفعول. وقرئ غلبهم، وهو لغة كالجلب والجلب (سيغلبون في بضع سنين).

(1/13)

روي أن فارس غزوا الروم فوافوهم بأذرعات وبصري، وقيل بالجزيرة، وهي أدنى أرض الروم من الفرس، فغلبوا عليهم، وبلغ الخبر مكة ففرح المشركون وشمتوا بالمسلمين وقالوا: أنتم والنصارى أهل كتاب، ونحن وفارس أميون، وقد ظهر إخواننا على إخوانكم، ولنظهرن عليكم، فنزلت فقال لهم أبو بكر: لا يقرن الله أعينكم، فوالله لتظهرن الروم على فارس بعد بضع سنين. فقال له أبي ابن خلف: كذبت، اجعل بيننا أجلا أناحبك عليه، فناحبه على عشر قلائص من كل واحد منهما، وجعلا الأجل ثلاث سنين، فأخبر أبو بكر رسول الله (صلى الله عليه و سلم ) فقال: البضع ما بين الثلاث إلى التسع، فزايده في الخطر وماده في الأجل، فجعلاه مائة قلوص إلى تسع سنين. ومات أبي من جرح رسول الله (صلى الله عليه و سلم) بعد قفوله من أحد.
وظهرت الروم على فارس يوم الحديبية، فأخذ أبو بكر الخطر من ورثة أبي، وجاء به إلى رسول الله (صلى الله عليه و سلم) فقال: تصدق به. واستدلت به الحنفية على جواز العقود الفاسدة في دار الحرب، وأجيب بأنه كان قبل تحريم القمار.
والآية من دلائل النبوة، لأنها أخبار عن الغيب وقرئ غلبت بالفتح، وسيغلبون بالضم، ومعناه: أن الروم غلبوا على ريف الشام، والمسلمون سيغلبون وفي السنة التاسعة من نزوله غزاهم المسلمون، وفتحوا بعض بلادهم، وعلى هذا تكون إضافة الغلب إلى الفاعل.

توضيحات لكلام البيضاوي

1 ـ قوله (واللام بدل من الإضافة) يعني أن أداة التعريف في (الأرض) بدل من الضمير المضاف إليه والتقدير: غلبت الروم في أقرب أرضهم، وهي أرض العرب التي كانوا مستولين عليها، لأن أذرعات وبصرى هما من بلاد الشام، وبلاد الشام ليست ملكا للروم، وإنما استولوا عليها بالتسلط والقهر، هذا على القول بأن المراد بالأرض (بصري وأذرعات). وأما على القول بأنها الجزيرة، فهي كذلك ليست للروم، بل هي من بلاد العرب، لأنها واقعة بين دجلة والفرات.

(1/14)

2 ـ قوله: (من إضافة المصدر إلى المفعول يعني، وهم من بعد غلبت الفرس لهم سيغلبون الفرس في مدة لا تتجاوز البضع، وهو ما بين ثلاث إلى تسع.
3 ـ قوله: (روى أن فارس غزوا الروم) من المعلوم أن البيضاوي، مع علمه بالنحو والصرف واللغة والفقه الشافعي والأصول، وعلم الكلام مزجى البضاعة في علم الحديث. ففي تفسيره أحاديث موضوعة يذكرها في فضائل السور. وروى بصيغة الفعل المبني للنائب لا يستعملها أهل الحديث إلا إذا كان المروي ضعيفا، فلذلك أردت أن ألم بتخريج هذا الحديث وبيان رتبته.
أما تخريجه فقد رواه الإمام أحمد والترمذي والنسائي، وابن أبي حاتم، وابن جرير بطرق تختلف ألفاظها، ويتفق معناها في الجملة، ورواه كذلك سيد ابن داوود في تفسيره. وروايته أقرب إلى ما ذكره البيضاوي.
وأما رتبته فقد قال الترمذي في بعض طرقه: حسن غريب، وفي بعضها حسن صحيح.
4 ـ قوله: (أناحبك عليه) أي أراهنك وأخاطرك. والقلوص الشابة من النوق.
5 ـ قوله: (ومات أبي بن خلف من جرح رسول الله (صلى الله عليه و سلم) قال ابن القيم رحمه الله في «زاد المعاد» ج 2 ص 93: أدرك رسول الله (صلى الله عليه و سلم) أبي بن خلف (يعني في غزو أحد) على جواد له، يقال له العود، زعم عدو الله أنه يقتل رسول الله (صلى الله عليه و سلم)، فلما اقترب منه، تناول رسول الله (صلى الله عليه و سلم) الحربة من الحارث بن الصمة فطعنه بها، فجاءت في ترقوته، فكر عدو الله منهزما. فقال له المشركون: والله ما يك من بأس، فقال: والله لو كان ما بي بذي المجاز لماتوا أجمعون.
وكان يعلف فرسه بمكة ويقول: اقتل عليه محمدا، فبلغ ذلك رسول الله (صلى الله عليه و سلم) فقال: بل أنا اقتله إن شاء الله تعالى، فلما طعنه، تذكر عدو الله قوله: أنا قاتله، فأيقن بأنه مقتول من ذلك الجرح، فمات منه في طريقه بسرف مرجعه إلى مكة. اهـ.

(1/15)

5 ـ قوله: (وظهرت الروم على فارس يوم الحديبية) الخ. الحديبية بصيغة التصغير وتخفيف الياء على الصحيح عند أهل اللغة. موضع يبعد عن مكة بنحو عشرة أميال. وقع فيه الصلح بين النبي (صلى الله عليه و سلم) وبين أهل مكة في ذي القعدة سنة ست للهجرة.
6 ـ قوله: (واستدلت به الحنفية على جواز العقود الفاسدة في دار الحرب) الخ. يعني أن الحنفية استدلوا بمراهنة أبي بكر الصديق مع أبي بن خلف، وعلم النبي (صلى الله عليه و سلم) بذلك وإقراره عليه، وأمره أبا بكر أن يتصدق بما ربحه من الإبل، استدلوا بذلك على جواز القمار وغيره من العقود المحرمة، مع أعداء الإسلام في دار الحرب، ومنع ذلك الشافعية، وأجابوا عن الاحتجاج بفعل أبي بكر أن ذلك كان قبل أن يحرم القمار، وحينئذ لا حجة فيه على جواز القمار مع المحاربين ولا غيره من المحرمات كالربا، فلا يجوز التعامل بالربا، لا مع المسلمين ولا مع المسالمين، ولا مع المحاربين، وهذا هو الصحيح، لأن المراهنة على ما يظهر كانت في مكة قبل الهجرة. ويؤيد ذلك ما جاء في بعض روايات الحديث أن هزيمة الروم وقعت بعد المراهنة بسبع سنين.
ومن المعلوم أن آية تحريم القمار، وهي قوله تعالى في سورة المائدة 90: (يا أيها الذين آمنوا إنما الخمر والميسر والأنصاب والأزلام رجس من عمل الشيطان فاجتنبوه لعلكم تفلحون) نزلت بالمدينة. والخمر التي حرمت مع القمار في الآية كانت حلالا عندما قدم النبي (صلى الله عليه و سلم) المدينة، وكانت تشرب ويتجر فيها، ثم حرمت بعد ذلك أولا في أوقات الصلاة بقوله تعالى في سورة النساء 43: (يا أيها الذين آمنوا لا تقربوا الصلاة وأنتم سكارى حتى تعلموا ما تقولون) ثم حرمت بتة بآية المائدة.

(1/16)

7 ـ قوله: (والآية من دلائل النبوة) الخ هذه معجزة باقية خالدة يستوي في إدراكها من كان في زمان النبي (صلى الله عليه و سلم) وشاهدها بنفسه، ومن يأتي بعد ذلك إلى يوم القيامة، لأن سورة الروم مكية، وكان المسلمون عند نزولها في غاية القلة والضعف يسخر منهم أعداؤهم ولا يأبه بهم أحد.
وقد أخبر الله سبحانه في أول هذه السورة أن الروم البيزنطيين هزمهم الفرس شر هزيمة، وكان الروم أعظم دولة في الغرب، والفرس أعظم دولة في الشرق الأدنى على الأقل، ولم تجر العادة أن دولة عظيمة تمنى بهزيمة منكرة تلم شعثها وتجمع شملها، وتعيد الكرة في بضع سنين فتهجم على الدولة التي هزمتها وتكيل لها صاعا بصاع.
فلو قال قائل بعد هزيمة جرمانية (ألمانيا): إن الدولة الجرمانية ستعيد الكرة على أعدائها وتهزمهم في بضع سنين، ثم وقع الأمر طبق ما قال ذلك القائل لصدقه جميع الناس في كل ما يقول وآمنوا به، فماذا يقول المنكرون لمعجزات القرآن من غلاة أعدائه الأجانب، وإذ نابهم من الأغمار من سكان البلاد العربية والإسلامية في هذه المعجزة الخالدة؟؟ وكم وكم من أمثالها في القرآن لمن تدبر القرآن، وسلمت عين بصيرته من غشاوة التعصب الممقوت والجهل والتهور والطيش.
8 ـ قوله: (وقرئ غلبت بالفتح، وسيغلبون بالضم) الخ هذه قراءة ضعيفة خارجة عن السبع شاذة والمعنى على هذه القراءة: غلبت الروم فارس، وسيغلبهم العرب المسلمون. وقد غزا المسلمون الروم قصاصا منهم في السنة التاسعة من نزوله. والقراءة الأولى هي المعتمدة.
9 ـ قوله: (وعلى هذا تكون إضافة الغلب إلى الفاعل) يعني على القراءة الشاذة، يكون المصدر مضافا إلى فاعله والتقدير: من بعد أن غلب الروم الفرس سيغلبون ـ بضم الياء وفتح اللام ـ أي يغلبهم المسلمون. وهذا آخر المقال الثاني من تقويم اللسانين. وموعدنا الجزء التالي بحول الله وقوته.
ـ في آية مناسبة

(1/17)

من الأخطاء التي شاعت وذاعت في هذا الزمان تأنيث (أي) إذا أضيفت إلى مؤنث كقولهم: يمكن أن يجيء في أية لحظة، ولم ترد أية أنباء، وهذا الاستعمال كثير يسمع في كل وقت من الإذاعات ويقرأ في الصحف، وهو فاسد، فإن (أيا) إذا أضيفت إلى مؤنث أو مذكر وجمع كيفما كان تبقى على حالها. قال الله تعالى في سورة الانفطار(في أي سورة ما شاء ركبك) .
وقال تعالى في سورة المؤمن (فأي آيات الله تنكرون( وقال تعالى في سورة الرحمن (فبأي آلاء ربكما تكذبان).
قال الخضري في حاشيته على ابن عقيل في الكلام على الحكاية بعد تقرير حكم (أي) المحكي بها، وبيان أنها تتبع اللفظ الذي حكي بها في الإعراب والتذكير والتأنيث والإفراد والتثنية والجمع ما نصه: خرج المسؤول بها ابتداء فلا يحكي بها شيء، بل تكون بحسب العوامل، ومفردة مذكرة لا غير مثل من، وشذ قوله:
بأي كتاب أم بأية سنة
ترى حبهم عارا علي وتحسب
وقال الصبان في حاشيته على الأشموني مثل ذلك.
وقول الخضري: ابتداء، احترز بذلك من المسؤول بها حكاية، فإنها تذكر وتؤنث، فإذا قال لك قائل: جاءني رجل تقول: أي. وإذا قال لك: جاءتني امرأة تقول: أية. فأي مسؤول بها في الحالين، إلا أنك إذا سألت بها ابتداء تلزم الإفراد والتذكير. وإذا سألت بها حكاية تجيء على حسب المحكي.
10 ـ نسيت أنا الآخر
هذا خطأ شائع في البلاد العربية، يقول شخص مثلا: نسي صديقي وعده ونسيت أنا الآخر، أو نسي هو الآخر. فاستعمال الآخر هنا خطأ محض. والصواب: ونسيت أنا أيضا.
وهذا الاستعمال موجود في اللغة العامية المصرية بإبدال الهمزة راء، يقولون مثلا: نسيت أنا (راخر) والظاهر أن أول من ارتكب هذا الخطأ عامة الكتاب المصريين، لأنه موجود في لغتهم العامية فاستعملوه في الفصحى، وتبعهم غيرهم من عامة كتاب البلاد العربية والمتكلمين بها من غير العرب.
11 ـ اعتناق الدين.

(1/18)

قال صاحب اللسان: وعانقه معانقة وعناقا: التزمه، فأدنى عنقه من عنقه. وقيل: المعانقة في المودة، والاعتناق في الحرب. قال:
يطعنهم ما ارتموا، حتى إذا أطعنوا ضارب، حتى إذا ما ضاربوا اعتنقا وقد يجوز الافتعال في موضع المفاعلة، فإذا خصصت بالفعل واحدا دون الآخر لم تقل إلا عانقه في الحالين. قال الأزهري: وقد يجوز الاعتناق في المودة كالتعانق، وكل في كل جائز. اهـ.
فظهر أن المعانقة والاعتناق كلاهما مأخوذ من أدناه العنق من العنق، والدين ليس له عنق. ولا يعانق من دخل فيه. فالفعل هنا من جانب واحد.
والعرب لا تقول أبدا: اعتنق الإسلام، أو اعتنق النصرانية، أو اعتنق الفكرة، وإنما تقول: أسلم، وتنصر، وأعتقد كذا وكذا قال تعالى في سورة آل عمران (10) فإن حاجوك فقل أسلمت وجهي لله ومن اتبعن وقل للذين أوتوا الكتاب والأميين أأسلمتم. فإن أسلموا فقد اهتدوا وإن تولوا فإنما عليك البلاغ والله بصير بالعباد(.
ومثل هذه العبارات في الكتاب والسنة كثيرة جدا. ولا يوجد التعبير باعتناق الإسلام في أي موضع. لا يقال: أن اعتناق الإسلام استعارة، لأنا نقول: ليس كل استعارة مستحسنة، ولو كان التعبير بالاعتناق مستحسنا لعبر به القرآن أو السنة أو فصحاء العرب.
وقال الفيروزابادي في القاموس: وأسلم: انقاد وصار مسلما اهـ.
أقول: أسلم في اللغة إذا كان لازما معناه: انقاد واستسلم. وأما في اصطلاح الشريعة فمعناه: انقاد إلى ما جاء به رسول الله (صلى الله عليه و سلم) وقبله كله في الظاهر، فإن كان قبوله له ظاهرا وباطنا فهو مسلم حقا ومؤمن، وإن كان قد قبل ما جاء به النبي (صلى الله عليه و سلم) وانقاد له في الظاهر فقط فهو منافق، تجري عليه أحكام الإسلام، وهو في الحقيقة كافر. قال تعالى في سورة الحجرات (14) قالت الأعراب آمنا، قل لم تومنوا، ولكن قولوا: أسلمنا، ولما يدخل الإيمان في قلوبكم) وإن كان هذا الفعل متعديا فمن معانيه: إخلاص التوجه إلى الله تعالى.

(1/19)

قال تعالى في سورة النساء (125) (ومن أحسن دينا ممن أسلم وجهه لهه وهو محسن واتبع ملة إبراهيم حنيفا) .
ومن معانيه: الإلقاء في الهلكة قال صاحب اللسان: قال ابن الأثير: يقال: أسلم فلان فلانا إذا ألقاه في الهلكة ولم يحمه من عدوه، وهو عام في كل من أسلم إلى شيء، لكن دخله التخصيص، وغلب عليه الإلقاء في الهلكة.
ومنه الحديث: إني وهبت لخالتي غلاما فقلت لها: لا تسلميه حجاما ولا صائغا ولا قصابا، أي لا تعطيه لمن يعلمه إحدى هذه الصنائع. اهـ.
أقول: والعجب من ابن منظور، كيف وقع في خطأ عامي، وهو تعديته (أعطى) إلى المفعول الثاني باللام، وهو متعد بنفسه إلى مفعولين يقال: أعطاه الله علما. قال تعالى: (إنا أعطيناك الكوثر) ولكن لكل سيف نبوة، ولكل جواد كبوة، والكمال لله.
ومن أسلم المتعدي قول النبي (صلى الله عليه و سلم): المسلم أخو المسلم لا يظلمه ولا يسلمه) أي لا يخذله بل يحميه ويدافع عنه. والحديث رواه البخاري ومسلم من حديث عبد الله بن عمر.
وهذا التعبير أيضا من استعمار لغة الأجانب واستعبادها للغة العربية فهو في الإنكليزية (Embrace) وقال تعالى: إذا جاء نصر الله والفتح ورأيت الناس يدخلون في دين الله أفواجا). ولم يقل: يعتنقون دين الله.
12 ـ البساطة:
يقال: هذا شيء بسيط، وتكلم ببساطة، وهذا لا يعتقده إلا البسطاء، وذلك كله خطأ فإن صاحب اللسان: ورجل بسيط: منبسط بلسانه، وقد بسط بساطة. الليث: البسيط المنبسط اللسان، والمرأة بسيط. ورجل بسيط اليدين: منبسط بالمعروف، وبسيط الوجه متهلل، وجمعهما: بسط اهـ.
أقول: فقد رأيت أن البسيط والبساطة لا يدلان على ما يريد الكتاب بهما، فإنهم يريدون بالبسيط من الناس الغر والمغفل، ويريدون بالبسيط من الأمور، السهل الهين، وذلك كله بعيد عن استعمال العرب، بل هو ضده، لأن البسيط في اللغة العربية، هو الواسع، ومن أجل ذلك سميت الأرض البسيطة لسعتها.

(1/20)

والبساطة كما تقدم في كلام العرب طلاقة الوجه. وأصل هذا الخطأ آت من اصطلاح الأطباء في تسميتهم الدواء الذي هو من مادة واحدة بسيطا، ويقابله: المركب الذي يتألف من أجزاء، كل جزء من مادة.
وقد استعمله الفلاسفة أيضا فقسموا الجهل إلى قسمين: جهل بسيط، وجهل مركب، فالجهل البسيط هو أن يكون الشخص جاهلا، ويعلم أنه جاهل. والجهل المركب أن يكون الشخص جاهلا، ويجهل أنه جاهل، فجهله مركب من جهلين. قال بعض الشعراء على لسان حمار الطبيب توما:
قال حمار الحكيم توما
لو أنصفوني ما كنت أركب
لأن جهلي غدا بسيطا
وراكبي جهله مركب
ومما يحكى من أخبار هذا الطبيب أنه قرأ في كتاب (الحبة السوداء شفاء من كل داء، فقرأها خطأ (الحية السوداء شفاء من كل) فأخذ حية سوداء وصار يعالج بها المرضى، فكانوا يموتون من سمها.
وليس بالكاتب حاجة إلى أن يترك اللغة الفصحى ويستعمل اصطلاحا طبيا ليعبر به عما يريده إلا إذا كان باقليا من أهل العي والحصر.
وقد ارتقى الكاتب من ذلك إلى خطأ آخر، وهو استعمال التبسيط فيقولون: كتاب مبسط، يعني أنه ألف بلغة سهلة غير معقدة. ويقولون: يجب تبسيط قواعد النحو، أي تسهيلها وتيسيرها، فانتقلوا من خطأ إلى خطأ لأن التبسيط هو التوسيع، فهو بمعنى القتل، أي كثرته. وفعل المضاعف إذا اشترك مع الثلاثي في معنى واحد دل الرباعي على الكثرة والمبالغة في اللغة العربية، وفي أختيها العبرانية والآرامية.

13 ـ نكران الذات

(1/21)

ومن الأخطاء التي جاءت مع الاستعمار تعبيرهم بـ(نكران الذات) عن الإيثار، وهذه العبارة ترجمة فاسدة للفظ الإنكليزي (Self-denial) والتعبير العربي الصحيح عن هذا المعنى هو الإيثار قال تعالى في سورة الحشر (9) و(يؤثرون على أنفسهم ولو كانت بهم خصاصة) وضد الإيثار هو: الاستئثار، ويسميه جهال الكتاب «أنانية» نسبة فاسدة إلى لفظ (أنا) وهو أيضا من الترجمة الفاسدة للفظ الإنكليزي (Selfisbaness) وقد يعبرون عن هذا المعنى أيضا بحب الذات، وهو تعبير فاسد، لأن كل إنسان يحب الذات، وهو تعبير فاسد، لأن كل إنسان يحب نفسه وليس ذلك بعيب، وإنما يعاب عليه أن يبالغ في حب نفسه إلى حد الاستئثار بالطيبات، وغمط حقوق الناس، وكذلك لا ينبغي للإنسان أن ينكر نفسه ولا يستطيع ذلك لو حاوله.
وكيف ينكر نفسه، وهو يعلم العلم الضروري أنه موجود؟ وإذا أنكر الإنسان نفسه، فمن يعترف؟ وهذا كله ناشئ عن الجهل باللغة العربية، وعدم تعلمها من مصادرها الصحيحة.

14 ـ التصدير والتوريد
ومن الأخطاء الشائعة الذائعة استعمالهم لفظ التصدير فيما تخرجه البلاد من البضائع ليباع في خارجها فيقولون مثلا: المغرب يصدر الفوسفاط والحوامض والسردين، فدعنا نبحث في صحة هذا التعبير قال في اللسان: وصدر كتابه جعل له صدرا، وصدره في المجلس فتصدر اهـ. والصواب في هذا أن يعبر بالإصدار.
ثم قال صاحب اللسان: وقد أصدر غيره وصدره، والأول أعلى. وفي التنزيل العزيز: «حتى يصدر الرعاء».
قال ابن سيدة: فإما أن يكون هذا على نية التعدي، كأنه قال: حتى يصدر الرعاء إبلهم، ثم حذف المفعول. وإما أن يكون يصدرها هنا غير متعد لفظا ولا معنى، لأنهم قالوا: صدرت عن الماء فلم يعدوه.اهـ.

(1/22)

وقال البيضاوي في قوله تعالى في سورة القصص (23) قالتا لا نسقي حتى يصدر الرعاء) تصرف الرعاة مواشيهم عن الماء حذرا عن مزاحمة الرجال، وحذف المفعول، لأن الغرض هو بيان ما يدل على عفتها، ويدعوه إلى السقي لهما ثمة دونه.
وقرأ أبو عمرو ابن عامر (يصدر) أي ينصرف. اهـ.
أقول: قول البيضاوي: تصرف الرعاة مواشيهم يرجح الوجه الأول من الوجهين اللذين نقلهما صاحب اللسان عن ابن سيدة، وهو أن يصدر فعل متعد حذف مفعوله، لأن البلاغة تقتضي حذفه كما أشار إليه البيضاوي، لأن الغرض لا يتعلق به، وإنما المراد الدلالة على عفاف ابنتي شعيب وكراهيتهما للاختلاط بالرعاة.
وعلى قراءة يصدر الرعاء بفتح الياء لا يختلف المعنى، لأن الرعاء لابد أن تكون معهم مواش، وإلا لم يكونوا رعاة. فالمواشي مفهومة من المقام، إذا قلنا: إن الفعل الثلاثي لازم، وهو الذي رجحه ابن سيدة.
ويؤيده قوله تعالى في سورة الزلزلة (يومئذ يصدر الناس أشتاتا ليروا أعمالهم) قال البيضاوي في تفسيره: (يصدر الناس) من مخارجهم من القبور إلى الموقف. اهـ.
حاصله: أن الصدر بفتحتين هو الرجوع من الماء بعد وروده لشرب أو سقي ماشية أو غير ذلك. ثم استعمل في كل خارج من شيء إلى شيء آخر. وفعله ثلاثي من باب نصر، وهو فعل لازم على الأصح، فإذا دخلت عليه الهمزة صار متعديا يقال: أورد الماشية، ثم أصدرها، أي صرفها عن الماء ثم استعمل الإصدار في كل إخراج. فالصواب أن يقال مثلا: أن المملكة المغربية تُصْدر الفوسفاط والحوامض والسردين بضم التاء وإسكان الصاد.
وأما التوريد: فقال في اللسان، قال أبو حنيفة: الورد نور كل شجرة وزهر كل نبتة، واحدته وردة. قال: والورد ببلاد العرب كثير ريفية وبرية وجبلية.
وورد الشجر: نور، ووردت الشجرة إذا خرج نورها. ثم قال: وورد الثوب: جعله وردا. ويقال وردت المرأة خدها إذا عالجته بصبغ القطنة المصبوغة.

(1/23)

ثم قال: تقول: وردت الإبل والطير هذا الماء وردا. ثم قال: ابن سيدة: وورد الماء وغيره وردا وورودا. وورد عليه: أشرف عليه، دخله أو لم يدخله. قال زهير:
فلما وردن الماء زرقا جمامه
وضعن عصي الحاضر المتخيم
معناه: لما بلغن الماء أقمن عليه. ثم قال: وكل من أتى مكانا منهلا أو غيره، فقد ورده.
ثم قال الجوهري: ورد فلان ورودا حضرا، وأورده غيره واستورده أي أحضره. ثم قال: وفي حديث أبي بكر: أخذ بلسانه وقال: هذا الذي أوردني الموارد. أراد الموارد المهلكة. اهـ.
قال البيضاوي في تفسير قوله تعالى في سورة القصص (23 ولما ورد ماء مدين) وصل إليه، وهو بئر كانوا يسقون منها (وجد عليه) وجد فوق شفيرها (أمة من الناس) جماعة كثيرة مختلفين (يسقون) مواشيهم.
وقال تعالى في سورة هود (97 ـ 98) وما أمر فرعون برشيد. يقدم قومه القيامة فأوردهم النار، وبئس الورد المورود).
قال البيضاوي: (وما أمر فرعون برشيد) أي مرشد، أو ذي رشد، وإنما هو غي محض وضلال صريح (يقدم قومه يوم القيامة( إلى النار كما يقدمهم في الدنيا إلى الضلال. يقال: قدم بمعنى تقدم (فأوردهم النار) ذكره بلفظ الماضي مبالغة في تحقيقه، ونزل النار لهم منزلة الماء، فسمى إتيانها موردا.
ثم قال (وبئس الورد المورود) أي بئس المورد الذي وردوه، فإنه يراد لتبريد الأكباد، وتسكين العطش، والنار بالضد. والآية كالدليل على قوله: «وما أمر فرعون برشيد?، فإن من كان هذه عاقبته لم يكن في أمره رشد، أو تفسير له، على أن المراد بالرشيد ما يكون مأمون العاقبة حميدها. اهـ.
حاصله: أن التوريد معناه: أن تخرج الشجرة وردها، وأن تصبغ المرأة خدها بلون الورد. فالصواب أن يقال في جلب البضائع من خارج البلاد: الإيراد والاستيراد. وفي إخراج البضائع منها: الإصدار.
15 ـ التعبير بالعمل الجنسي عن المباشرة

(1/24)

من العبارات الأجنبية التي تزري بمن يعبر بها، وتدل على أنه مزجى البضاعة في لغة الضاد ترك عبارات القرآن، وهي أجمل وأبلغ، وأوجز لفظا، وأوضح معنى، وأبعد عن التصريح بما لا يستحسن التصريح به، والتعبير بعبارة أجنبية ثقيلة، مبهمة، طويلة اللفظ أعجمية، لا جرم أنه لا يعبر بها إلا من لا يعرف القرآن وبلاغته، وأسرر إعجازه من لا يعرف القرآن لا يمكن أن يعرف اللغة العربية معرفة تمكنه من ناصيتها، سواء أكان مسلما أم غير مسلم، فإن الأدباء من نصارى العرب يحرصون كل الحرص على قراءة القرآن لا ليدينوا بالإسلام، بل ليتمكنوا من الفصاحة إذا تكلموا إذا قرأوا ما كتب بها، وبعضهم لم يكتف بقراءة القرآن، بل حفظه عن ظهر قلب، كالشيخ ناصيف اليازجي والشيخ إبراهيم اليازجي، فلذلك جاءت تآليفهما في الآداب العربي لابسة حلة من البهاء والبلاغة تسحر الألباب، نظيفة من الدخيل والمولد، والتراكيب الأعجمية الثقيلة الباردة.
وقد كان الشيخ إبراهيم اليازجي حريصا على التعبير بعبارة القرآن كل الحرص، ولما دعاه النصارى ليرشدهم في ترجمة الأناجيل كان يختار لهم العبارات البليغة فيرفضونها تعصبا، زاعمين أنها تشبه عبارات القرآن. أنظر كتابه كشف المخبأ في الرحلة إلى أوربا. ومجلة الضياء ثمانية مجلدات، ومجلة البيان مجلد واحد، ولغة الجرائد جزء، والواسطة في أخبار مالطة جزء.
وقد عبر القرآن عن هذا المعنى بعبارات من أبلغ الكتابات وأجملها وأدلها على المعنى ولم يصرح قط باللفظ المخصص لهذا الحدث. قال تعالى في سورة البقرة (187 فالآن باشروهن، وابتغوا ما كتب الله لكم).
وقال تعالى في سورة البقرة أيضا (237 وإن طلقتموهن من قبل أن تمسوهن وقد فرضتم لهن فريضة. فنصف ما فرضتم إلا أن يعفون أو يعفو الذي بيده عقدة النكاح. وأن تعفوا أقرب للتقوى).
وقال تعالى في سورة النساء (43 أو لامستم النساء فلم تجدوا ماء فتيمموا صعيدا طيبا).

(1/25)

فهذه ثلاثة ألفاظ المباشرة، والمسيس، والملامسة كلها كنايات. وفي اللغة العربية كنايات أخرى لأداء هذا المعنى لا تعد ولا تحصى فما حاجتنا إلى جلب تلك العبارة الأجنبية الركيكة الغامضة التي تمسخ الإنشاء العربي وتخدش وجهه، وتسجل العجز على لغة الضاد، وتصمها بما هي منه براء.
على أن لفظ الجماع الذي يعبر به الفقهاء في كتب الفقه وفي الوثائق هو أيضا كناية.
قال في القاموس: وجماع الشيء جمعه، يقال: جماع الخباء الأخبية، أي جمعها لأن الجماع ما جمع عددا. ثم قال: والمجامعة المباضعة، وجامعه على أمر كذا اجتمع معه. اهـ.
على أن التشدد في أمر الألفاظ ينافي طباع العرب ويسيء إلى أدب اللغة العربية بل وإلى اللغة نفسها، فإن العرب تتساهل في التعبير والتلفظ، وإنما تتورع في الأقوال والأفعال التي تعد محرمة شرعا، ولا ترى العرب أن تتأدب بأدب الكنيسة النصرانية وأتباعها الذين يقول لسان حالهم ومقالهم: افعل كل شيء، ولا تقل شيئا والعكس عند العرب هو الصواب.
فالحريري في مقاماته كان عفيف النفس، ولكنه لم يتحرج من التعبير عن المعاني والأشياء الواقعة التي لا ينفك الناس عنها. ومن يريد أن يقلد الكنيسة واتباعها ويستهجن مخالفتها يلزمه أن يحذف أربعة أخماس المقامات الحريرية، ويحذف قسما كبيرا من الأدب العربي شعره ونثره، وذلك هو الخسران المبين.
وقد كان ابن عباس سائرا محرما في طريقه إلى الحج، فأخذ ينشد بيتا وهو:
وهن يهمسن بنا هميسا
أن تصدق الطير ننك لميسا
فقال له رجل: كيف تقول هذا، وأنت محرم بالحج، وقد قال الله تعالى (فلا رفث وفسوق ولا جدال في الحج) فقال له ابن عباس: إنما الرفث ما كان بحضرة النساء.

(1/26)

16- الحياة السياسية، والحياة الثقافية، والحياة الاقتصادية، وما أشبه ذلك من العبارات المأخوذة من اللغات الأوربية بعد ترجمتها ترجمة فاسدة قولهم: الحياة السياسية، والحياة الفكرية، والحياة الاقتصادية، والحياة الزوجية، فيكون للشخص الواحد أنواع من الحياة، والحياة في كلام العرب: واحدة، وهي نقيض الموت، كما في لسان العرب والقاموس وغيرهما، وتستعمل في المجاز على النحو الذي ذكر الراغب في غريب القرآن حيث قال:
الحياة تستعمل على أوجه، الأول للقوى النامية الموجودة في النبات والحيوان، ومنه قيل حي قال عز وجل (اعلموا أن الله يحيي الأرض بعد موتها) وقال تعالى (فأحيينا به بلدة ميتا) (وجعلنا من الماء كل شيء حي).
الثانية للقوة الحساسة، وبه سمي الحيوان حيوانا، قال عز وجل (وما يستوي الأحياء ولا الأموات) وقوله تعالى (إن الذي أحياها لمحيي الموتى إنه على كل شيء قدير) فقوله: ان الذي أحياها، إشارة إلى القوة النامية. وقوله: لمحيي الموتى، إشارة إلى القوة الحساسة.
الثالثة للقوة العاملة العاقلة كقوله تعالى: (أومن كان ميتا فأحييناه) وقول الشاعر:
وقد ناديت لو أسمعت حيا *** ولكن لا حياة لمن تنادي
والرابعة عبارة عن ارتفاع الغم، وبهذا النظر قال الشاعر:
ليس من مات فاستراح بميت *** إنما الميت ميت الأحياء
وعلى هذا قوله عز وجل: (ولا تحسبن الذين قتلوا في سبيل الله أمواتا بل أحياء عند ربهم) أي هم متلذذون لما روي في الأخبار الكثيرة في أرواح الشهداء
والخامسة: الحياة الأخروية الأبدية، وذلك يتوصل إليه بالحياة التي هي العقل والعلم قال الله تعالى (استجيبوا لله وللرسول إذا دعاكم لما يحييكم) وقوله (ياليتني قدمت لحياتي) يعني بها الحياة الأخروية الدائمة.
والسادسة: الحياة التي يوصف بها الباري، فإنه إذا قيل فيه تعالى: هو حي، فمعناه: لا يصح عليه الموت، وليس ذلك إلا لله عز وجل.

(1/27)

والحياة باعتبار الدنيا والآخرة ضربان: الحياة الدنيا والحياة الآخرة، قال عز وجل (فأما من طغى وآثر الحياة الدنيا) وقال عز وجل (وما الحياة الدنيا في الآخرة إلا متاع) أي الاعراض الدنيوية، وقال (ورضوا بالحياة الدنيا واطمأنوا بها) وقوله تعالى (ولتجدنهم أحرص الناس على حياة) أي حياة الدنيا.
وقوله عز وجل: (وإذ قال إبراهيم: رب أرني كيف تحيي الموتى) كان يطلب أن يريه الحياة الأخروية المعراة عن شوائب الآفاق الدنيوية. وقوله عز وجل (ولكم في القصاص حياة) أي يرتدع بالقصاص من يريد الإقدام على القتل، فيكون في ذلك حياة الناس. وقال عز وجل (ومن أحياها فكأنما أحيا الناس جميعا) أي من نجاها من الهلاك. وعلى هذا يكون قوله مخبرا عن إبراهيم (ربي الذي يحي ويميت، وقال: أنا أحي وأميت) أي أعفو فيكون أحياء. ا هـ
فالحياة في اللغة نقيض الموت قال تعالى في سورة الملك (2 الذي خلق الموت والحياة ليبلوكم أيكم أحسن عملا) قال البيضاوي: قدرهما أو أوجد الحياة وأزالها حسبما قدره، وقدم الموت لقوله (وكنتم أمواتا فأحياكم.
وقال تعالى في سورة النجم (44 وإنه هو أمات وأحيا) ومقابلة الموت بالحياة في الكتاب العزيز جاءت في مواضع كثيرة.
ومن الاستعمال الفاسد قولهم: فلان اعتزل الحياة السياسية. يريدون بذلك، اعتزل السياسة، فيقحمون لفظ الحياة تقليدا للغات الأجنبية، وليس في إقحامه فائدة، ولكنه يخدش وجه البلاغة العربية ويمسخها. والحاصل أن الإنسان ليس له إلا حياة واحدة، متى زالت مات، فيجب على الأديب أن ينزه كلامه من ذلك الاستعمال، ولا يستعمل لفظ الحياة إلا في الموضع المناسب له كما جاء في كتاب الله، وفي لسان العرب، سواء أراد الحقيقة أو المجاز.

إيضاح لكلام الراغب
قوله (أومن كان ميتا) قال البيضاوي: مثل به من هداه الله سبحانه وتعالى، وأنقذه من الضلال، وجعل له نور الحجج والآيات يتأمل بها في الأشياء، فيميز بين الحق والباطل، والمحق والمبطل.

(1/28)

أقول: شبه الله الضالين الذي لا يهتدون إلى الحق، ولا يتمسكون به بالأموات. وأهل الهدى والاستقامة بالأحياء. فالمراد بالقوة العاملة العاقلة في كلام الراغب التي تعمل عملا صالحا، وتعقل الحق وتميزه من الباطل.
قوله (وقد ناديت) البيت: يروى بعده:
ولو نارا نفخت بها أضاءت ***ولكن أنت تنفخ في رماد
شبه الشاعر من يُدعى إلى النجدة وعمل الخير والإحسان ولا يستجيب لذلك بالميت، فنفى عنه الحياة. وشبهه في البيت الثاني بالرماد الذي لم يبق فيه شيء من النار. وشبه من يدعوه إلى فعل الخير والإحسان بمن ينفخ في رماد، راجيا أو يوقد منه نارا ومثل ذلك قولهم : فلان يضرب في حديد بارد، قال الشاعر يهجو رجلا اسمه سعيد، ويصفه بالبخل:
هيهات تضرب في حديد بارد *** إن كنت تطمع في نوال سعيد
والصواب أن يقال: الشؤون الاقتصادية، والشؤون السياسية، والشؤون المنزلية، والشؤون الزوجية، إلخ. ويقال: اعتزل التمثيل، بدلا من قولهم: اعتزل الحياة التمثيلية، وهجر الرياضة البدنية، بدلا من قولهم: اعتزل الحياة الرياضية.

17 – استعمالهم الإمكانيات بمعنى الطاقة والقدرة أو الإمكان، وهذا اللفظ الدخيل ترجمة فاسدة للكلمة الأجنبية (Possibilités) ولا حاجة بهم إلى هذا التعبير المستعار الركيك، فإن فنون القول في لغة الضاد كثيرة طيبة لا ضيق فيها، فبدل أن يقول الشخص: ليس عندي إمكانيات للإقدام على هذا العمل، يسعه أن يقول: لا أستطيعه، لا طاقة لي به، لا يمكنني، لا سبيل إليه، إلى غير ذلك من الكلمات الطيبة العربية الخالصة الأصيلة، فإن هذا المعنى موجود منذ وجد العرب والعجم، وفي لغتهم عبارات تفي به على أحسن وجه، فما بالنا نترك جواهرنا مهملة، ونستعير أحجار الأجانب، فمتى نعيد للغتنا شبابها وأصالتها وخلوصها، إن بقينا نتكفف الأعجميين، ونعرض عن كنوزنا وتراثنا؟

(1/29)

قال ابن منظور في اللسان: قال أبو منصور: ويقال: أمكنني الأمر يمكنني فهو ممكن، ولا يقال: أنا أمكنه، بمعنى أستطيعه، ويقال: لا يمكنك الصعود إلى هذا الجبل، ولا يقال: أنت تمكن الصعود إليه.ا هـ
أقول: ومن كتاب هذا الزمان من يقول: أمكن لي ولا يمكن لي، متوهما أن الفعل لازم فيعديه باللام، وهو خطأ.

18- أجاب على
ومن الشائع في هذا الزمان قولهم: أجاب على سؤاله، ولا يمكنني الجوب عليه، والصواب: تعدية الفعل (بعن) فيقال: أجاب عن سؤاله.
قال في اللسان: والإجابة رجع الكلام، تقول: أجابه عن سؤاله. ا ه
وتجيء على بمعنى (عن) قال التحيف:
إذا رضيت علي بنو قشير *** لعمر الله أعجبني رضاها
قال ابن هشام في المغني بعد إيراده هذا البيت شاهدا على مجيء (على) بمعنى (عن) ويحمل أن رضي ضمن معنى عطف. وقال الكسائي: حمل على نقيضه وهو سخط. ا ه
وقال العيني والصبان مثل ما قال ابن هشام في تضمين رضي معنى عطف، أي فلذلك عدي (بعلى). والشاعر يضطر إلى مثل ذلك، وأما الناثر فله مندوحة عن استعمال النادر. وهؤلاء الكتاب الذين يستعملون (على) بعد (أجاب) جاهلون بالنحو، لا يعرفون أنه يتعدى بعن، وكيفما كان الأمر، فإن هذا الاستعمال ليس من الأخطاء الفاحشة في النثر، أما في الشعر فهو جائز لا يعاب.

19 – القيم الدينية والأخلاقية
ومن المعلوم أن القيم هنا جمع قيمة، ولا معنى لاستعمالها هنا. قال ابن منظور في اللسان: والقيمة واحدة القيم، والقيمة ثمن الشيء بالتقويم. ا ه
وإذا قلنا: القيم الدينية أو القيم الأخلاقية، يكون المعنى: الأثمان الدينية، والأثمان الأخلاقية، والدين والأخلاق لا تقويم فيهما ولا بيع ولا شراء، وهذا الاستعمال أيضا مأخوذ من اللغات الأجنبية، ولا ينبغي استعماله في العربية، ولا حاجة إليه، لأن استعمال الأخلاق ومكارم الأخلاق، والتمسك بالدين، وما أشبه ذلك يغني عنه، وليس هذا من المخترعات حتى نبحث له عن اسم ونترجم اللفظ الأجنبي ونستعمله.

(1/30)

20- الأسرة
ومن ذلك تعبيرهم عن أهل البيت الواحد (بالأسرة)، وهو من استعمال جهلة المترجمين ترجموا به لفظ Familyالانكليزي وأخيه الفرنسي، وكانوا يترجمون هذا اللفظ من قبل (بعائلة) فعاب ذلك عليهم النقاد، لان العائلة في اللغة العربية هي المرأة الفقيرة، قال تعالى في سورة الضحى: (ووجدك عائلا فأغنى) أي وجدك فقيرا فأغناك. وقال تعالى في سورة التوبة (28 وإن خفتم عيلة، فسوف يغنيكم الله من فضله) أي خفتم فقرا، فانتقلوا إلى ترجمته (بأسرة) وهو انتقال من خطأ إلى خطأ آخر، والعبارة الصحيحة هي: بيت أو أهل البيت، قال تعالى في سورة هود (73 رحمة الله وبركاته عليكم أهل البيت) وقال تعالى في سورة الأحزاب (33 إنما يريد الله ليذهب عنكم الرجس أهل البيت، ويطهركم تطهيرا) فأهل البيت في آية هود: إبراهيم وسارة زوجه ومن يكون معهما على سبيل التبعية ونحوها. والمراد بأهل البيت في آية الأحزاب النبي (صلى الله عليه و سلم ) وأزواجه وأولاده والتابعون كالموالي.
وقال تعالى في سورة الذاريات (36 فما وجدنا فيها غير بيت من المسلمين) والمراد بالبيت هنا لوط وأهل بيته إلا امرأته، فإن الله استثناها من الناجين وجعلها من الهالكين. أما معنى الأسرة فدونك ما قاله صاحب اللسان: وأسرة الرجل: عشيرته ورهطه الأدنون، لأنه يتقوى بهم. ا هـ
وقال تعالى في سورة الدهر (28 نحن خلقناهم وشددنا أسرهم) قال البيضاوي: أحكمنا ربط مفاصلهم بالأعصاب. ا ه فالأسر هو إحكام الربط وقوته، ومن ذلك سميت عشيرة الرجل (أسرة) لأنه يتقوى بهم.
وقال الصبان في حاشيته على الأشموني عند قول ابن مالك في التنازع في العمل من ألفيته:
واختار عكسا غيرهم ذا أسرة
ما نصه: ضبطه الشيخ خالد بفتح الهمزة، وفسره الغزي: بالجماعة القوية، لكن في القاموس: الأسرة بالضم: الدرع الحصينة، ومن الرجل الرهط الأدنون. ا ه

(1/31)

وقال ابن منظور في اللسان: وفي الحديث: زنى رجل في أسرة من الناس. الأسرة: عشيرة الرجل وأهل بيته. ا ه
وقال في مجمع البحار: وفيه (أي في الحديث) زنى رجل في أسرة من الناس. الأسرة: عشيرة الرجل وأهل بيته، لأنه يتقوى بهم. ا ه والمراد بأهل بيته هنا هو المراد بعشيرته الأقربين، لا زوجته وأولاده فقط.
أما قولهم أسرة المدرسة، يعنون المدير والمدرسين فيها، وأسرة تحرير الصحيفة، يعنون مؤسسها والمحررين فيها، ورئيس التحرير فله وجه، وهو مقصود ابن مالك بقوله المتقدم:
واختار عكسا غيرهم ذا أسره
أي ذا جماعة قوية، شبه المتعاونون على أمر بالأقارب، فاستعير لهم لفظ الأسرة بجامع التعاون في كل.

21 – النشاطات
ومن ذلك استعمالهم النشاطات، يريدون بها الأعمال، وهو أيضا مأخوذ من جهلة المترجمين لكلمة Energy الانكليزية، وقد أولع باستعماله عامة الكتاب حتى الذين لا يعرفون شيئا من اللغات الأجنبية. ومن سوء الحظ أن أكثر الخطباء والكتاب صاروا يأخذون لغتهم من الصحف والمجلات والإذاعة، لا من الدراسة، والقرآن وكلام العرب البلغاء، كما يجب أن يفعلوا، وكما كان الناس يفعلون في زمان شباب اللغة العربية، فإلى الله المشتكى.
فلفظ الأسرة بمعنى أهل البيت الواحد شاع وذاع حتى صار خطباء المساجد يستعملونه في خطبهم، وهذا ما حملني على كتابة هذه المقالات، راجيا أن ينتفع بها طالبوا الحق من المتكلمين والكاتبين بلغة القرآن.
قال ابن منظور في اللسان: النشاط ضد الكسل، يكون ذلك في الإنسان والدابة، نشط نشاطا، فهو نشيط، ونشطه هو وأنشطه، الأخيرة عن يعقوب الليت: نشط الإنسان ينشط نشاطا، فهو نشيط طيب النف للعمل، والنعت ناشط، وتنشط لأمر كذا. وفي حديث عبادة: بايعت رسول الله (صلى الله عليه و سلم ) على المنشط والمكره. المنشط مفعل من النشاط، وهو الأمر الذي تنشط له وتخف إليه وتؤثر فعله، وهو مصدر بمعنى النشاط. ا ه

(1/32)

فقد رأيت أن معنى النشاط ليس هو المعنى الذي يقصدونه، والنشاط مصدر لا يجمع، إذ لا حاجة إلى جمعه، فإنه يدل على القليل والكثير، كما قال تعالى في سورة الفرقان (14 لا تدعوا اليوم ثبورا واحدا ادعوا ثبورا كثيرا) فلم يقل الله تعالى: لا تدعوا ثبورا واحدا وادعوا ثبورات كثيرة، لأن الثبور مصدر يدل على القليل والكثير، فإذا أردنا الكثرة وصفناه ولم نجمعه.
قال ابن منظور في اللسان: وفي حديث الدعاء: أعوذ بك من دعوة الثبور، هو الهلاك، وقد ثبر يثبر ثبورا. وثبره الله أهلكه إهلاكا لا ينتعش. فمن ذلك يدعو أهل النار: «واثبوراه، فيقال لهم: «لا تدعوا اليوم ثبورا واحدا، وادعوا ثبورا كثيرا». قال الغراء: الثبور مصدر، ولذلك قال ثبورا كثيرا، لأن المصادر لا تجمع. ألا ترى أنك تقول: قعدت قعودا طويلا، وضربته ضربا كثيرا. ا ه
وكذلك يقال في النشاط مثلا: هؤلاء العملة يعملون بنشاط كثير. فلا حاجة إلى جمع النشاط، ولو جمع لم يجمع على نشاطات، بل على نشط بضمتين، كقذال وقذل.

22 – وصف الجمع بالمفرد
ومن ذلك وصفهم الجمع بالمفرد، فيقولون رايات بيضاء، وإبل حمراء، والكتب الصفراء، والصواب: رايات بيض، وإبل حمر، وصحائف صفر. قال الله تعالى في سورة فاطر (27 ومن الجبال جدد، بيض وحمر مختلف ألوانها، وغرابيب سود). الجدد جمع جدد، بضم الجيم وفتح الدال، وهي الطريق في الجبل. والغربيب: شديد السواد، يقال أسود غربيب، بكسر العين والباء، وأحمر قان، وأبيض ناصع، وأخضر حانيء، وأصفر فاقع.
وقال تعالى في سورة المرسلا (33 كأنه جمالات صفر) ولم يقل صفراء. وقال ابن عقيل عند قول ابن مالك في الخلاصة:
(فعل لنحو أحمر وحمرا)
ما نصه: من أمثلة جمع الكثرة: فعل، وهو مطرد في وصف يكون المذكر منه على أفعل، والمؤنث منه على فعلاء نحو: أحمر، وحمر، وحمراء، وحمر.

(1/33)

وقال الخضري في حاشيته: قوله (فعل لنحو) الخ. أي بضم فسكون، لكن يجب كسر فإنه في جمع ما عينه باء، كبيض في أبيض وبيضاء

23 – الرضوخ
ومن ذلك تعبيرهم عن الإذعان (بالرضوخ) يقولون: هدده فرضخ له، أي أذعن، وهو من الأخطاء الفاحشة، لأن معنى رضخ له أعطاه عطاء قليلا.
قال ابن منظور في اللسان: ورضخ له من ماله يرضخ رضخا: أعطاه. ويقال: رضخت له من مالي رضيخة وهو القليل. والرضيخة والرضاخة. العطية. وقيل: الرضخ والرضيخة: العطية المقاربة. وفي الحديث: أمرت له برضخ. وفي حديث عمر: أمرنا لهم برضخ. الرضخ: العطية القليلة. ا ه

24 – السابع والأخير
هذه أيضا عبارة مأخوذة من اللغات الأجنبية تقليدا بلا علم ولا هدى، والصواب: السابع وهو الأخير، لأننا إذا قلنا: السابع والأخير دل ذلك على اثنين، لأن العطف يقتضي المغايرة.

25 – لوحده وبمفرده
ومن ذلك قولهم: ذهب لوحده وقاتلهم بمفرده، وذلك من أفحش الخطأ وأقبحه، وأبعده عن لغة العرب الفصحى، فالصواب أن يقال: ذهب وحده، وقاتلهم وحده بفتح الدال منصوبا على الحال. قال ابن مالك في الألفية:
والحال إن عرف لفظا فاعتقد ***تنكيره معنى كوحدك اجتهد
قال الأشموني: وكلمته فاه إلى في، وأرسلها العراك، وجاءوا الجماء الغفير، فوحدك وفاه، والعراك، والجماء أحوال، وهي معرفة لفظا، لكنها مؤولة بنكرة، والتقدير: اجتهد منفردا، وكلمته مشافهة، وأرسلها معتركة، وجاءوا جميعا. وإنما التزم تنكيره لئلا يتوهم كونه نعتا، لأن الغالب كونه مشتقا، وصاحبه معرفة. ا ه
قول الأشموني في تفسير (فاه إلى في) أي مشافهة، فيه نظر، لأن مشافهة مصدر، والأولى أن يقدر اسم فاعل، أي مشافها له.
وقوله (أرسلها معتركة) يعني أرسل الإبل معتركة، يزاحم بعضها بعضا. قال الصبان في حاشيته لو قال: معاركة كما قال ابن الخباز لكان أحسن، لأن اسم فاعل العراك معارك لا معترك. ا ه

(1/34)

اقول: وأحسن منهما جميعا أن يقال: معاركا بعضها بعضا، لأننا إذا قلنا: معاركة، بكسر الراء، نسبنا العراك إليها كلها. والعراك لا يقع إلا بين فريقين، ولا يصح من فريق واحد.
وقال الصبان في بيان قوله (الجماء الغفير) أي الجماعة الجماء من الجموء وهو الكثرة. والغفير من الغفر، وهو الستر، أي ساترين لكثرتهم وجه الأرض. ا هـ
كلمة أقدمها بين يدي المقال :
لم أقدم على الكتابة في هذا الموضوع حتى أيقنت أن قراء اللغة العربية وكتابها والمتكلمين بها في أشد الحاجة إليه، وأنهم يتلقونه بغاية الترحيب كما يتلقى الظمآن العذب الفرات البارد، وقد صدق ظني في ذلك، فجاءتني رسائل عديدة من الأقطار البعيدة والقريبة تصدق ما ظننت.
ولما وصلت إلى مدينة النبي (صلى الله عليه و سلم )، ثم إلى مكة اجتمعت بوفود بيت الله من جميع أقطار العالم، وجدت قراء مقالاتي من العلماء والأساتذة والتلاميذ فوق ما كنت أقدر، ووجدت كثيرا منهم متلهفين إلى هذا الموضوع الجديد (تقويم اللسانين) فزادني ذلك نشاطا واغتباطا، وجعلت قول الحسود والقالي والمتعسف في الموضع اللائق به من الإهمال والإعراض، فالحمد لله الذي هدانا لهذا وما كنا لنهتدي لولا أن هدانا الله.

26 – استعمال (حيث) للتعليل

يقال مثلا : لم ينجح فلان في الامتحان حيث لم يكن مواظبا على حضور الدروس، والصحيح أن يقال : لأنه لم يكن مواظبا الخ.
ومن ذلك حيثيات الحكم المستعملة في المحاكم. إذا أراد الحاكم أن يصدر حكمه يعلله بقوله : وحيث أن المدعَى عليه ثبتت براءته بشهادة الشهود. وحيث أن المدعي (بالكسر) لم يأت ببينة تشهد له، ثم يستمر على هذا الشكل بعطف (حيث) على مثلها حتى يمل القارئ والسامع.
وصواب ذلك أن يقال : ولما ثبتت براءة المدعي عليه بشهادة العدول، ولم يأت المدعي بالكسر ببينة تثبت دعواه، ثم يعطف ما شاء بعد ذلك على هذا النمط، ثم يقول: حكمنا ببراءته بعد انتهاء تعليل الحكم.

(1/35)

وبيان ذلك أن (حيث) ظرف مكان يقال: اجلس حيث يليق بك أن تجلس، أي في الموضع الذي يليق بك أن تجلس فيه.
قال الراغب : (حيث) عبارة عن مكان مبهم يُشرَح بالجملة التي بعده نحو قوله تعالى : (وحيث ما كنتم) (ومن حيث خرجت) 1 هـ.
قال البيضاوي في تفسير قوله تعالى في سورة البقرة 149 : (ومن حيث خرجت) ومن أي مكان خرجت للسفر (فول وجهك شطر المسجد الحرام) إذا صليت. اهـ
وقوله تعالى : (وحيث ما كنتم فولوا وجوهكم شطره) أي موضع كنتم من أرض الله الواسعة توجهوا بوجوهكم نحو البيت في صلاتكم.
وقال البيضاوي في قوله تعالى في سورة الأعراف 192: (والذين كذبوا بآيتنا سنستدرجهم من حيث لا يعلمون) أي سنستدنيهم إلى الهلاك قليلا قليلا، وأصل الاستدراج الاستصعاد أو الاستنزال درجة بعد درجة (من حيث لا يعلمون) ما نريد بهم، وذلك أن تتواتر عليهم النعم، فيظنوا أنها لطف من الله تعالى بهم فيزدادوا بطرا وانهماكا في الغنى حتى يحق عليهم كلمة العذاب.اهـ
أقول : يقول الله تعالى : سنقربهم من العذاب، ونأخذهم به من الجهة التي لا يتوقعونه منها بتكثير النعم عليهم، وتأخير العذاب عنهم حتى يزدادوا بطرا وطغيانا ويغتروا، ويظنوا أن الله ما أكثر عليهم تلك النعم إلا وهو راض عنهم، كما قال تعالى في سورة المؤمنين 55- 56 : ( أيحسبون أن ما نمدهم به من مال وبنين. نسارع لهم في الخيرات بل لا يشعرون).
وقال تعالى في سورة سبأ 37: (وما أموالكم ولا أولادكم بالتي تقربكم عندنا زلفى إلا من آمن وعمل صالحا، فأولئك لهم جزاء الضعف بما عملوا، وهم في الغرفات آمنون).
يعني أن كثرة الأموال والأولاد عند المرء لا تدل على أنه من المقربين عند الله، لأن ذلك قد يكون استدراجا ومكرا، والذي يدل على رضوان الله هو الإيمان والعمل الصالح، فصاحبه هو الذي يضاعف الله أجر عمله، ويكون يوم القيامة منعما في الغرفات، آمنا من عذاب الله.

(1/36)

وتجيء (حيث) مجرورة بالباء فلا تخرج عن سنتها، وهي الدلالة على ظرف المكان، قال الشاعر يحث بني العباس على الفتك ببني أمية بعد أن أظفرهم الله عليهم :
أنزلوها بحيث أنزلها الله *** بدار الهوان والإفلاس
والضمير في أنزلوها يعود على أمية بمعنى القبيلة، أي أنزلوا بني أمية بالمكان الذي أنزلهم الله به من الذل.
وتجيء أيضا مجرورة بإلى كذلك كقول الأدباء: إذا سمعوا بهلاك إنسان يكرهونه : إلى حيث ألقت رحلها أمُّ قشعم، وذلك إشارة إلى قول زهير بن أبي سلمى في المعلقة :
فشد ولم يفزع بيوتا كثيرة ***لدى حيث ألقت رحلها أم قشعم
فحمل حضين بن ضمضم على خصمه، ولم يخف بيوتا كثيرة، أي لم يتعرض لها في الموضع الذي ألقت فيه رحلها أي نزلت فيه أم قشعم، وهي المنية أي الموت، أي هجم على خصمه في الموضع الذي حان فيه هلاكه، فأرداه قتيلا. وهنا جرت (حيث) بإضافة لَدَى إليها، وهي مبنية على الضم في اللغة الفصحى، وبعض العرب يفتحونها، وبعضهم يكسرون ثاءها.
ولا تضاف إلا إلى جملة فعلية نحو قوله تعالى في سورة الأنعام 124 : (الله أعلم حيث يجعل رسالاته)، وقوله تعالى في سورة الطلاق 2-3 : (ومن يتق الله يجعل له مخرجا ويرزقه من حيث لا يحتسب) أي من الجهة التي لا يظن أن الرزق يأتيه منها.
إلى الجملة الاسمية نحو : أقم حيث المقام طيب، واظعَن حيث الظعن سهل، وحيث في ذلك مضافة إلى الجملة الفعلية أو الإسمية، وقد يحذف خبر المبتدأ في الجملة الاسمية نحو : هذا المنزل طيب من حيث الكلأ، والبعد عن طريق القوافل، أما من حيث الماء فليس بجيد، وتقدير الخبر فيهما موجود.
وقد تضاف (حيث) إلى مفرد شذوذا كقول الشاعر :
أما ترى حيث سهيل طالع ***نجم يضيء كالشهاب لامعا
(بجر سهيل.)
قال العيني وتبعه الصبان : ترى بصرية، وطالعا مفعولها، وحيث ظرف، ثم قال الصبان : وقيل : مفعولها حيث، وطالعا حال من سهيل .اهـ

(1/37)

وهذا الذي حكاه بصيغة التمريض هو الصواب الذي يستحق التصدير، أي : أما ترى مكان سهيل حال كونه طالعا، وقد قلد الصبان العيني، وقلده كذلك الخضري في حاشيته على ابن عقيل، و العيني إمام محقق في علوم العربية ، لا في علوم الدين ، ولكنه غير معصوم، وخطؤه في هذه المسألة ظاهر، وقيل سهيل مرفوع على الابتداء، وخبره محذوف تقديره موجود، فلا شاهد فيه، على إضافة حيث إلى المفرد. وهناك شاهد آخر على إضافتها إلى المفرد لا أريد أن أطيل بذكره.
وجزم ابن هشام في المغني أن حيث قد تدل على الزمان، واحتج على ذلك بقول الشاعر:
حيثما تستقم يقدر لك الله*** نجاحا في غابر الأزمان
أما أئمة اللغة فقد جعلوا استعمالها للزمان خطأ، وخصصوصا بالمكان. قال في القاموس: (حيث) كلمة دالة على المكان كحين الزمان، ويثلث آخره. أ هـ وقد تقدم ذلك مبسوطا.

27- قولهم علماني وعقلاني خطأ والصواب : علمي وعقلي
وجهال هذا العصر يطلقون العلماني على بُني على العلم من العقائد والأفكار المضادة للدين، فيقولون : دولة علمانية، أي لا تنتسب إلى أي دين، بل تعتمد في شؤونها على العلم، وهي جديرة بأن تسمى جهلية، لأن الدين هو المبني على العلم اليقيني، ولسنا بصدد انتقاد هذا اللفظ من حيث المعنى، فإنه ساقط، وقد تبين في مقالات دواء الشاكين وقامع المشككين أن السواد الأعظم من العقلاء الأحرار الذين يستطيعون أن يعبروا عما يعتقدون بلا خوف يؤمنون بالله وبالدين.
أما الشعوب المغلوبة على أمرها فلا يحكم عليها بشيء حتى تعود لها حريتها في اعتقادها، وإنما ننتقد هذه العبارة ونبين براءة اللغة العربية منها، فالنسبة إلى العلم علمي.

(1/38)

قال ابن هشام في كتابه (أوضح المسالك إلى ألفية ابن مالك) ما نصه : باب النسب. إذا أردت النسب إلى شيء فلا بد لك من عملين في آخره: أحدهما أن تزيد عليه ياء مشددة تصير حرف إعرابه، والثاني أن تكسره فتقول في النسب إلى دمشق: دمشقي. أ هـ وهكذا فعلنا في النسب إلى العلم، فقد كسرنا آخر الكلمة ليناسب الياء وزدناه ياء مشدودة. فزيادة الألف والنون في قولهم : علماني لا وجه لها، وإنما جاءت من الجهل بقاعدة النسب ولا يمكنهم أن يقولوا: أن هذه نسبة على غير قياس، لأن ما جاء من ذلك يقتصر فيه على السماع ولا يقاس عليه. قال ابن مالك في آخر النسب من ألفيته :
وغير ما أسلفته مقررا *** على الذي ينقل منه اقتصرا
قال الأشموني في شرحه لألفية ابن مالك: يعني أن ما جاء من النسب مخالفا لما تقدم من الضوابط شاذ، يحفظ ولا يقاس عليه، وبعضه أشذ من بعض.فمن ذلك قولهم في النسب إلى البصرة : بصري –بكسر الباء- وإلى الدهر: دهري –بضم الدال- وإلى مرو: مروزي، وإلى الري: رازي، وإلى خراسان: خرسي وخرسي، وإلى جولاء وحروراء –موضعين – جلولي وحروري، وإلى البحرين : بحراني، وإلى أمية: أموي – بفتح الهمزة -، وإلى السهل : سهلي – بضم السين – وإلى بني الحبلى- وهم حي من الأنصار، منهم عبد الله بن أبي سلول المنافق، وسمي أبوهم الحُبلى لعظم بطنه –حُبَلى- بضم الحاء وفتح الباء – ومنه قولهم : رقباني، وشعراني، وجماني، ولحياني، للعظيم الرقبة والشعر والجمة واللحية. وقولهم في النسب إلى الشام واليمن وتهامة: رجل شآم ويمان وتهام، وكلها مفتوحة الأول. أ هـ
قال في لسان العرب : والربي والرباني: الحَبر، ورب العلم، وقيل الرباني الذي يعبد الرب، زيدت الألف والنون للمبالغة في النسب. وقال سيبويه زادوا ألفا ونونا في الرباني إذا أرادوا تخصيصا بعلم الرب دون غيره، كأن معناه : صاحب علم بالرب دون غيره من العلوم.

(1/39)

وهو كما يقال : رجل شعراني ولحياني ورقباني، إذا خص بكثرة الشعر، وطول اللحية، وغلظ الرقبة، فإذا نسبوا إلى الشعر قالوا : شعري، وإلى الرقبة قالوا: رقبي، وإلى اللحية : لحيي.
والربي منسوب إلى الرب، والرباني : الموصوف بعلم الرب. ابن الأعرابي: الرباني العالم المعلم الذي يُغَذِّي الناس بصغار العلم قبل كباره. وقال محمد بن علي بن الحنفية لما مات عبد الله بن عباس : اليوم مات رباني هذه الأمة. وروي عن علي أنه قال: الناس ثلاثة: عالم رباني، ومتعلم على سبيل نجاة، وهمج رعاع أتباع كل ناعق.
قال ابن الأثير : هو منسوب إلى الرب بزيادة الألف والنون للمبالغة، قال : وقيل : هو من الرب، بمعنى التربية، كانوا يربون المتعلمين بصغار العلوم قبل كبارها. والرباني: العالم الراسخ في العلم والدين، أو الذي يطلب بعلمه وجه الله. وقيل : العالم : العامل المعالم. وقيل : الرباني: العالي الدرجة في العلم.
قال أبو عبيد : سمعت رجلا عالما بالكتب يقول: الربانيون : العلماء بالحلال والحرام، والأمر والنهي. قال : والأحبار : أهل المعرفة بأنباء الأمم وبما كان ويكون. قال أبو عبيد : وأحسب الكلمة ليست بعربية، إنما هي عبرانية أو سريانية، وذلك أن أبا عبيدة زعم أن العرب لا تعرف الربانيين، قال أبو عبيد، وإنما عرفها الفقهاء، وأهل العلم. أ هـ

(1/40)

أقول لله در أبي عبيد و أبي عبيدة فقد أصابا شاكلة الصواب. قال كروسمن Grossmann في مجمعه العبراني الانكليزي في تفسير الرباني ما معناه : هو العالم المتقي، لكن كل ما جاء في القرآن فهو عربي سواء كان عربيا غير مشترك، أي خاصا باللغة العربية، أم كان لفظا مشتركا بين العربية وأخواتها الساميات، أم كان لفظا غير عربي في الأصل، ولكن العرب تكلمت به فصار عربيا بالاستعمال ككلمتي جبريل وميكائيل، فكل ما بين دفتي المصحف فهو عربي، إلا أن عامة العرب لا تعرف الألفاظ العلمية، وإنما يعرفها علماؤها كورقة بن نوفل، وأمية بن أبي الصلت.
ومن ذلك تعلم أن قولهم : علماني هو أمر عدواني على اللغة العربية، وما أشبهه من السخافات كالعقلاني والشخصاني فهو مثله، فأين المجامع العلمية في بغداد ودمشق والقاهرة؟ لماذا لا تدب عن اللغة العربية، وتسعى في تطهيرها، وإخراج القذى من طَرْفِها، وترويق شرابها، ليكون عذبا سائغا للشاربين.

28- كم هو جميل وكم أنا مسرور وما أشبه ذلك
وهذا من التراكيب الأعجمية الخالصة، فإن الذي تستعمله العرب في هذا المعنى هو : ما أجمله، وأجمل به، وهما صيغتا التعجب، ولا مكان لاستعمال (كم) هنا، سواء أكانت خبرية أم استفهامية. ويحسن هنا أن أتكلم باختصار في الاستعمال الصحيح (لكم)، وإنما أترك الأطناب، لأنه يستلزم ذكر اختلاف النحويين، وذلك يشوش على كثير من القراء، ويعسر عليهم الاستفادة. وأسهل العبارات في ذلك وأجملها عبارة أبي محمد القاسم بن علي الحريري رحمه الله في الملحمة:
باب كم الخبرية :
وأجرر بكم ما كنت عنه مخبرا ***معظما لقدره مكثرا
تقول كم مال أفادته يدي ***وكم إماء ملكت وأعبد

(1/41)

قال الحريري في الشرح: اعلم أن (كم) اسم موضوع للعدد المبهم جنسا ومقدارا، ولها موضعان: الاستفهام والخبر المقترن بالتكثير، ولما كان العدد نوعين: أحدهما مجرور، والآخر منصوب، شبه كل واحد من موضعيها بأحد من نوعي العدد، فنصبوا ما بعدها على التمييز في الاستفهام، على ما نبينه في شرح نوع التمييز، وجروا ما بعدها بالإضافة في الأخبار.
ويجوز أن يقع الاسم الذي بعد (كم) الخبرية واحدا وجمعا، كقولك : كم عبد ملكت، وكم عبيد ملكت؟ كما أن العدد المجرور قد يكون واحدا في مثل قولك : مائة ثوب، ويكون جمعا في مثل قولك : ثلاثة أثواب، إلا أن من شرط جرها الاسم أن يكون الاسم يليها، فإن فصل بينهما فاصل انتصب على التمييز كما ينتصب في الاستفهام، فتقول في الخبر : كم لي عبدا، كما تقول في الاستخبار : كم عبدا لك؟
وقال في المنصوبات : باب كم الاستفهامية :
وكم إذا جئت بها مستفهما *** فانصب وقل كم كوبا تحوي السما
قد ذكرنا في شرح باب الإضافة أن كم الخبرية يجر ما بعدها، وكم الاستفهامية بنصب ما بعدها على التمييز، تشبيها لها بالعدد المنصوب على التمييز، ولهذا جاء مفسرها واحدا، ولم يجئ جمعا، كما أن المنصوب بعد العدد الذي هو أحد عشر إلى تسعة وتسعين لا يكون إلا واحدا، وكم الاستفهامية قد تقع موقع المبتدأ في مثل قولك: كم عبدا لك؟ فكم مبتدأ، ولك الخبر،ونصبت عبدا على التمييز. وقد تقع موقع المفعول به في مثل قولك : كم رجلا رأيت؟ ، وتقع موقع الجار والمجرور تارة بحرف الجر في مثل قولك: بكم درهما بعت؟، وتارة بالإضافة في مثل قولك : ابن كم سنةٍ أنت؟. أ هـ

(1/42)

وقد راجعت الترجمة الإنكليزية لقوله تعالى في سورة البقرة 175 : (فما أصبرهم على النار) وترجمة قوله تعالى في سورة مريم 38 : (اسمع بهم وأبصر يوم يأتوننا)، وترجمة قوله تعالى في سورة الكهف 26 : (أبصر به واسمع ما لهم من دونه من ولي) وهذه صيغ تعجب، وهي من الله تعالى للتعجيب، فوجدت المترجم ترجمها كلها بأدوات الاستفهام، إذ لا يوجد في الانكليزية صيغة تعجب، ومن هنا جاء معظم البلاء، فإن لغة المستعمر الغائب استعمرت اللغة العربية، كما استعمرت أهلها، فغيرت تراكيبها، وشوهت محاسنها، وتركتها جسدا بلا روح، فالمفردات عربية، والتراكيب أعجمية.

29- تعبيرهم بالتمني عن الدعاء وإرادة الخير
لم يزل المسلمون، والعرب الجاهليون قبلهم يدعون الله بالخير لمن يحبون، ويدعون بالشر على من يبغضون إلى زمان الدولة العثمانية، فإن الكلمة التي كانت تكتب قبل التوقيع في آخر الرسالة (داعيكم) يعنون الداعي لكم، ولما جاء الاستعمارـ وتغلبت لغاته ترجموا اللفظ الانكليزي I wish you) ) بقولهم : أتمنى لكم، وهي ترجمة فاسدة، لأن الفعل الانكليزي المذكور يعبر عن الإرادة والرغبة الشديدة.
أما التمني فهو طلب المستحيل أو ما فيه عسر، والأكثر استعماله في طلب المستحيل، قاله الأشموني. قالوا : ولا يستعمل التمني فيما هو واجب الوقوع. فمثال المستحيل قول الشيخ :
ألا ليت الشباب يعود يوما *** فأخبرَه ما فعل المشيب
وقوله تعالى في سورة النساء 73 : (ولئن أصابكم فضل من الله ليقولن كأن لم تكن بينكم وبينه مودة : يا ليتني كنت معهم فأفوز فوزا عظيما)، وقول الشاعر :
ليت وهل ينفع شيئا ليت *** ليت شبابا بوع فاشتريت
قال الأشموني: وأما قوله تعالى : (فتمنوا الموت) مع أنه واجب، فالمراد : تمنيه قبل وقته. اهـ ، يعني قبل الأجل المحدود، وهو مستحيل.

(1/43)

وقال تعالى في سورة البقرة 26 : (ولتجدنهم أحرص الناس على حياة، ومن الذين أشركوا يود أحدهم لو يعمر ألف سنة) يعني ولتجدنهم، أي اليهود – مع زعمهم أنهم أبناء الله وأحباؤه- أحرص الناس على طول حياة، وأحرص من الذين أشركوا، وهم المجوس، فإن أحدهم يهنئ صاحبه بقوله : (هزارنوروز مهرجان) يعني تعيش ألف سنة، وتشهد ألف عيد واحتفال. ولو هنا للتمني قاله البيضاوي، وهذا أيضا من المستحيل.
قال البيضاوي في تفسير قوله تعالى في سورة النساء 32 : (ولا تتمنوا ما فضل الله به بعضكم على بعض) من الأمور الدنيوية، كالجاه والمال، فلعل عدمه خير. والمقتضي للمنع كونه ذريعة إلى التحاسد والتعادي، معربة عن عدم الرضا بما قسم الله له، وأنه تشبه لحصول الشيء له من غير طلب ، وهو مذموم ، لأن تمني ما لم يقدر له معارضة لحكمة القدر، وتمني ما قدر له بكسب بطالة وتضييع حظ، وتمني ما قدر له بغير كسب ضائع ومحال. أ هـ
وروى أحمد و الترمذي وابن ماجة والحاكم من حديث شداد بن أوس أن النبي (صلى الله عليه و سلم ) قال : الكيس من دان نفسه وعمل لما بعد الموت، والعاجز من أتبع نفسه هواها، وتمنى على الله الأماني.
وقال الشاعر :
تمنوا لي الموت الذي يشعب الفتى ***وكل امرئ والموتَ يلتقيان
وقال آخر :
تمنى ابنتاي أن يعيش أبوهما ***وهل أنا إلا من ربيعة أو مضر
فإن حان يوما أن يموت أبوكما ***فلا تخمشا وجها ولا تحلقا شعر
وقولا هو المرء الذي لا خليله ***أضاع ولا خان الصديق ولا غدر
إلى الحول ثم اسم السلام عليكما ***ومن يبك حولا كاملا فقد اعتذر
وكانت المرأة في الجاهلية تلتزم الحداد والبكاء على الميت سنة كاملة. وهذا كله في استعمال التمني بمعنى طلب المستحيل. وأما استعماله بمعنى طلب الأمر العسير فكقول الشاعر:
ليت هندا أنجزتنا ما تَعِدْ ***وشفت أنفسنا مما نجد
واستبدت مرة واحدة *** إنما العاجز من لا يستبد

(1/44)

قال في لسان العرب: التمني : حديث النفس بما يكون وما لا يكون، والتمني : السؤال للرب في الحوائج. وفي الحديث : إذا تمنى أحدكم فليستكثر، فإنما يسأل ربه، وفي رواية، فليكثر.
قال ابن الأثير: التمني حصول الأمر المرغوب فيه، وحديث النفس بما يكون وبما لا يكون. والمعنى إذا سأل الله حوائجه وفضله فليكثر، فإن فضل الله كثير، وخزائنه واسعة. أ هـ
ويجمع بين الحديث المشار إليه – على فرض ثبوته – وبين الحديث المتقدم، على أن التمني الذي في هذا الحديث هو سؤال الله، مع محاسبة النفس والعمل الصالح، فيرجع إلى الدعاء وهو المطلوب. فالصواب أن يقال مثلا : أرجو أن تكونوا بخير وعافية، وأرجو لكم سفرا سعيدا.
ويقال للمريض : أرجو لك الشفاء عاجلا، أو أسأل الله لك.
30 - قولهم: تنبأ بكذا وكذا
يريدون أنه علم بصدق الفراسة وقوة الحدس ما سيكون في المستقبل كما قال الشاعر:
الألمعي الذي يظن بك الظن *** كأن قد رأى وقد سمعا
وفي الخبر: اتقوا فراسة المؤمن، فإنه ينظر بنور الله، رواه البخاري في التاريخ والترمذي عن أبي سعيد. وبعضهم يقول: تكهن بكذا وكذا، وهذا شيء لا يمكن التكهن به، وسنرى معنى تنبأ الحقيقي.
قال في اللسان: قال سيبويه: ليس أحد من العرب إلا ويقول: تنبأ مسيلمة ، بالهمز، غير أنهم تركوا الهمز في النبي كما تركوه في الذرية والبرية والخابية. ثم قال: ويقال: تنبى الكذاب إذا ادعى النبوة، وتنبى كما تنبى مسيلمة الكذاب وغيره من الدجالين المتنبين. ثم قال: وتنبأ الرجل: ادعى النبوة. اهـ.
وقال شاعر أندلسي في أبي الطيب أحمد بن الحسين المتنبي يخاطب أحد أمراء الأندلس حين رآه ينشد شعر المتنبي:
تنبأ عجبا بالقريظ ولو درى *** بأنك تروي شعره لتألها

(1/45)

وقد عرفت أن معنى( تنبأ) ادعى النبوة، وهي الإنباء عن الله تعالى . وقصص المتنبئين مذكورة في العقد الفريد وغيره من كتب الأدب، والمتنبؤون هم الذين ادعوا النبوة. واستعمال تنبأ بمعنى أخبر بشيء يقع في المستقبل استعمال استعماري، من استعباد اللغات الأوربية للغة العربية، فإن جهال المترجمين يترجمون الفعل الانكليزي (Prophesy) بقولهم: تنبأ وأنبأ، ويترجمون (Prophecy) بالنبوة يريدون بذلك الإخبار بالشيء قبل وقوعه، والصواب أن يقال: توقع وتفرس، وحدس أنه يقع كذا وكذا.
وقال في معجم أوكسفورد في معنى ( بروفيساي) Prophecy يتكلم كنبي. وقال في معنى( بروفيت Prophet )هو الموحى إليه المخبر عن الله، فظهر لك أن الأوربيين يستعملون( تنبأ) بمعنى يتكلم كما يتكلم النبي، والنبي كثيرا ما يخبر بالمغيبات، فهذا الاستعمال في لغتهم شائع. وقد توهم المترجمون أن كل ما ساغ في لغتهم يسوغ في لغتنا، خصوصا ولغتهم لغة القوي القاهر، ولغتنا لغة الضعيف المغلوب على أمره.
ومعنى( بروفيت) في اللغة الانكليزية لا يختلف عن معناه في اللغة العربية، فهو الموحى إليه المخبر عن الله تعالى، وحق لغتنا علينا أن ننظفها من كل استعمال دخيل، محافظين على جمالها ونضارتها وبهجتها. ويقال في الكلام الفصيح: صدق حدسه، وتحقق ظنه، والمخطئون يقولون: صدقت نبوته.

31- ينبغي عليه

ومن الأخطاء الشائعة في هذا الزمان في الإذاعات والصحف قولهم: ينبغي عليه أن يفعل كذا وكذا، فيعدون ينبغي بعلى، وهذا دليل إهمال اللغة، وطرح العناية بها جانبا، وذلك شأن الأمم المخذولة المنحطة، السائرة إلى الاضمحلال. وقد رأينا أسلافنا كيف اعتنوا بلغة القرآن، وخدموها أحسن خدمة، فضبطوا مخارج حروفها وصفاتها، وتجويد النطق بها، وحققوا معاني كلماتها، وتركيب جملها، وجودة أسلوبها وبلاغتها، وتركوها لنا في غاية الكمال والجمال، فلم نكن خير خلف لخير سلف.

(1/46)

ومن المعلوم أن القرآن هو أول كتاب ينطق بلغة العرب الخالصة، ولا يستطيع أحد معرفة اللغة العربية وفصاحتها وبلاغتها، وأسرارها إلا بدراسة القرآن، و اتخاذه إماما ومنارا يهتدى به في علومها، هذا بالنسبة إلى غير المسلمين الذين لا يهمهم من القرآن إلا ما فيه من فصاحة وبلاغة، وأنه حجة في اللغة العربية، فكيف بالمسلمين الذين يجب عليهم- إن كانوا مسلمين حقا- أن يتخذوا القرآن إماما وسراجا منيرا، يتبعونه ويهتدون به في دينهم، يحلون حلاله، ويحرمون حرامه، ويتخذونه حكما، فيه شريعتهم، ومنهاج أخلاقهم، و هدايتهم، وشفاء صدورهم وروح أرواحهم كما قال تعالى في سورة الكهف( 1-3)« الحمد لله الذي أنزل على عبده الكتاب ولم يجعل له عوجا. قيما لينذر بأسا شديدا من لدنه، ويبشر المؤمنين الذين يعملون الصالحات أن لهم أجرا حسنا. ماكثين فيه أبدا.»
قال ابن كثير: قد تقدم في أول التفسير أنه تعالى يحمد نفسه المقدسة عند فواتح الأمور وخواتمها، فإنه المحمود على كل حال، وله الحمد في الأولى والآخرة، ولهذا حمد نفسه على إنزاله كتابه العزيز على رسوله الكريم محمد صلوات الله وسلامه عليه، فإنه أعظم نعمة أنعمها على أهل الأرض، إذ أخرجهم به من الظلمات إلى النور، حيث جعله كتابا مستقيما لا اعوجاج فيه، ولا زيغ، بل يهدي إلى صراط مستقيم، واضحا بينا جليا، نذيرا للكافرين، بشيرا للمؤمنين.

(1/47)

ولهذا قال( ولم يجعل له عوجا) أي لم يجعل فيه اعوجاجا ، ولا زيغا ولا ميلا، بل جعله معتدلا مستقيما، ولهذا قال( قيما) أي مستقيما( لينذر بأسا شديدا من لدنه) أي لمن خالفه وكذبه ولم يؤمن به، ينذر بأسا شديدا، عقوبة عاجلة في الدنيا ، وآجله في الأخرى ( من لدنه) أي من عند الله الذي لا يعذب عذابه أحد، ولا يوثق وثاقه أحد ( ويبشر المؤمنين) أي بهذا القرآن الذين صدقوا أيمانهم بالعمل الصالح ( أن لهم أجرا حسنا) أي مثوبة عند الله جميلة (ماكثين فيه) في ثوابهم عند الله، وهو الجنة خالدين فيه أبدا دائما، لا زوال له ولا انقضاء. اهـ.
قوله:( وهو الجنة) الذي أراه أن الأجر الحسن الذي يمكث فيه المؤمن أبدا لا يختص بنعيم الجنة، بل ينتظم سعادة الدنيا والآخرة، لان الله وعد بذلك في غير ما آية من كتابه العزيز لقوله تعالى في سورة النحل 97 « من عمل صالحا من ذكر أو أنثى وهو مؤمن، فلنحيينه حياة طيبة، ولنجزينهم أجرهم بأحسن ما كانوا يعملون» وحكمة الله تعالى وعدله يقتضيان ثواب الدارين لكل أمة صالحة، وعقاب الدارين لكل أمة فاسقة ، وأدلة هذا في القرآن كثيرة.
فسبب ما يقاسيه المسلمون في هذا الزمان من الشقاء هو إهمال القرآن، وجعله وراء ظهورهم. والخطأ الذي نحن الآن بصدد إصلاحه لا يقع ويشيع إلا في أمة أهملت القرآن، لان هذا الفعل تكرر استعماله في القرآن، فجاء في ستة مواضع أحدها قوله تعالى في سورة الفرقان(17-18) « ويوم يحشرهم وما يعبدون من دون الله فيقول: أأنتم أضللتم عبادي هؤلاء أم هم ضلوا السبيل. قالوا: سبحانك ما كان ينبغي لنا أن نتخذ من دونك من أولياء، ولكن متعتهم وآباءهم حتى نسوا الذكر وكانوا قوما بورا».

(1/48)

معنى هاتين الآيتين أن الله تعالى يسأل المشركين يوم القيامة الذين كانوا يعبدون الملائكة والأنبياء والصالحين، كعيسى وأمه، وسائر من عبد من الصالحين، فيقول لهم:« أأنتم أمرتم هؤلاء أن يعبدوكم، فيتبرؤن منهم منزهين الله تعالى عن الشريك : قائلين ؛ سبحانك، ما كان ينبغي لنا أن نتخذ من دونك من أولياء»، أي لا يليق بنا أن نتخذ المشركين أولياء، أو نرضى بعملهم، ولكن متعتهم وآباءهم بالنعم، ولم تعجل لهم العذاب، فتركوا كتابك، واتبعوا أهواءهم، وكانوا في علمك هالكين، فحق عليهم العذاب.
ففعل( ينبغي) لا ينبغي أن يتعدى بعلى، وإنما ينبغي أن يتعدى باللام.

32- منع أنباء وآراء وما أشبههما من الصرف

كل من يستمتع إلى الإذاعات يعلم أن بعض المذيعين يمنعون صرف كل جمع من جموع التكسير جاء على أفعال، كأنباء وأراء، وأحزاب، والذي ورطهم في ذلك أنهم رأوا (أشياء) جمع شيء ممنوعة من الصرف فقاسوا عليها ما يشابهها في اللفظ لجهلهم. وقد اتفق النحاة على منع صرف(أشياء)، واختلفوا في تعليله اختلافا كثيرا، لو ذكرته هنا لشوش على كثير من القراء، وأيأسهم في فهم المقصود، فأقتصر على ذكر القول الراجح، وهو قول الخليل وسيبويه.
قال صاحب اللسان: وأشياء: لفعاء عند الخليل وسيبويه.اهـ. وبيان ذلك أن لام الكلمة تقدمت فائها وعينها فصارت (لفع) اتصلت بها ألف التأنيت الممدودة، فصارت (لفعاء) وهو وزن أشياء، باعتبار الهمزة الأولى آخر الكلمة في الأصل تقدم على أولها وثانيها، فلم يبق إلا المد والهمزة، وذلك ما يسمى بألف التأنيث الممدودة كما في أصدقاء وأغنياء وغيرهما من الجموع، وكما في خضراء وحمراء وصحراء وغيرهن من الأسماء المفردة.
والذي حملهم على هذا التأويل أنها جاءت ممنوعة من الصرف في القرآن، قال تعالى في صورة المائدة(101 يا أيها الذين آمنوا لا تسألوا عن أشياء أن تبد لكم تسؤكم)

(1/49)

وقال ابن حمدون على الأزهري: أشياء، جمع شيء، وأصله: شياء، فكرهوا اجتماع همزتين بينهما حاجز غير حصين، وهو الألف فقدموا الهمزة الأولى لام الكلمة على الفاء والعين، فصار أشياء فهو ممنوع من الصرف لألف التأنيث الممدودة.اهـ.
أقول: علة منعه من الصرف غير معلومة يقينا، وتعليلات النحويين حدس وتخيل قل ما يثبت أمام النقد، والمقصود بها ترسيخ القواعد في ذهن الطالب. أما أنباء وآراء وما أشبههما فلا معنى لمنعها من الصرف، وقد أصبح الإنشاء عند المتكلمين باللغة العربية لا يستفاد من المدرسة وقراءة كلام البلغاء، وحفظ أشعارهم، وإنما يؤخذ من الإذاعات والصحف، وذلك دليل أن علم العرب اليوم بلغتهم ضحل، وذلك دليل على التخلف، وهم يرون الشعوب المتقدمة كبريطانيا وجرمانية وفرنسا تبذل الجهود والأموال في رفع مستوى لغاتها ونشرها في الدنيا كلها، فأين التقدم الذي يتبجح به بعضهم؟.

33- التعبير عن افتتاح المدرسة ونحوها بالتدشين
يقولون: دشن المدرسة، أو المصرف، يعنون افتتحهما باحتفال، وهذا الفعل لم أجده في شيء من معاجم اللغة التي عندي إلا في المنجد، ولا عبرة به، لأنه يخلط الدخيل بالأصيل، وفي القاموس دشن: أعطى، وتدشن أخذ، وداشان: بلد، والداشن معرب الدشن، يعنون به الثوب الجديد لو يلبس، أو الدار الجديدة التي لم تسكن.إهـ.
وفي اللسان: داشن معرب من الدشن، وهو كلام عراقي، وليس من كلام أهل البادية، كأنهم يعنون به الثوب الجديد الذي لم يلبس، أو الدار الجديدة التي لم تسكن ولا استعملت. إهـ.

(1/50)

وقول صاحب اللسان: كلام عراقي، وليس من كلام أهل البادية، يؤيده ما قرأته في معجم لعالم عراقي موصلي نسيت اسمه الآن، ضمنه الكلمات السريانية التي دخلت في اللغة العراقية، فذكر منها (دشن) الدار الجديدة، أي سكنها لأول مرة. ومن سوء الحظ أنه ليس عندي في هذا الوقت معجم سرياني، ولو كان عندي ما قدرت أن أستفيد منه لضعف بصري، وعدم وجود من يعرف اللغة السريانية هنا.
وكيفما كان الأمر فاستعمال الفعل (دشن) وما يشاركه في الاشتقاق بمعنى افتتاح المعرض أو المدرسة ليس من كلام العرب، ولا حاجة إليه، والذوق السليم يكرهه.

34- جمع النية على النوايا
ومما يحزن ويسوء كل من له غيرة على لغة القرآن أن أكثر الخطباء والكتاب يجمعون( النية) على (نوايا) وذلك دليل إفلاسهم وجهلهم بقواعد اللغة العربية، لأن النية فعلة بكسر فسكون- وعينها واو بدليل نوى ينوي، فأصلها (نوية) حكمت عليها القاعدة الصرفية الشهيرة بقلب الواو ياء وإدغامها في مثلها.
والقاعدة هي قولهم: اجتمعت الياء والواو، وسبقت إحداهما بالسكون، فقلبت الواو ياء وأدغمت في الياء، وقد شبه علماء الصرف هذين الحرفين عند اجتماعهما وسبق أحدهما بالسكون بالحجر والصحفة من الخزف، أو الصيني والحجر، فالصحفة هي الواو، والحجر هو الياء، فمتى وقعت الصحفة على الحجر، وهي الواو الساكنة انكسرت الصفحة، كما في نية، ومتى وقع الحجر على الصحفة، أي سبقت الياء الواو، وهي ساكنة انكسرت الصفحة، وهي الواو، فالانكسار خاص بالواو، سواء أتقدمت أم تأخرت.

(1/51)

ومثال تقدم الياء على الواو(سيد) فان أصله ( سيود) بدليل الفعل: يسود، حكمت عليه القاعدة المذكورة بإبدال الواو ياء وإدغام الياء فيها. وفعلة بكسر فسكون، كحكمة، وقربة، وهي السقاء، إنما تجمع جمع تصحيح على فعلات كما في الحديث المتفق عليه ( إنما الأعمال بالنيات) وتجمع جمع تكسير على فعل- بكسر ففتح- كحكمة وحكم، وقربة وقرب، وشيمة وشيم، وذلك كثير، ولا تجمع البتة على فعائل، لأنها لفظ ثلاثي، والذي يجمع على فعائل هي الكلمات الرباعية، كبرية وبرايا، وضحية وضحايا، وفضيلة وفضائل.
وقد جمعت النية على (ني) بكسر النون وتشديد الياء، كسدرة وسدر، وهو نادر، قال النابغة الجعدي:
إنك أنت المحزون في أثر الـ *** ـحي فان تنو نِيَّهم تقم
قال صاحب اللسان: قيل في تفسيره: نِيّ جمع نية، وهذا نادر. قال ابن الأعرابي: قلت للمفضل: ما تقول في هذا البيت؟ قال: فيه معنيان: أحدهما يقول: قد نووا فراقك، فإن تنو كما نووا تقم فلا تطلبهم. والثاني قد نووا السفر، فإن تنو كما نووا تقم صدور الإبل في طلبهم انتهى.
أقول: والمعنى الأول هو الظاهر، وهذا البيت من بحر المنسرح.

35- هذا العمل له ما يبرره

ومن أخطائهم قولهم: لهذا العمل ما يبرره، وكأنهم يريدون بالتبرير أن يجعل من البر وهو الإحسان. وقد بحثت فلم أجد في لسان العرب، وهو أكبر معجم عند العرب اليوم، برّر على وزن فعّل، كعلّم، وإنما وجدت برّ وأبرّ، وهذا من أخطاء المترجمين للفظ الانكليزي Jastify والصواب أن يقال: لهذا العمل ما يسوغه، أي يجعله سائغا، فلا يعاقب فاعله ولا يلام.

36- قولهم: يعشق الصحافة ويعشق العلم

قال في القاموس: العشق والمعشق كمقعد، عجب المحب بمحبوبه، أو إفراط الحب، ويكون في عفاف وفي دعارة، أو عمى الحس عن إدراك عيوبه، أو مرض وسواسي يجلبه إلى نفسه بتسليط فكره على استحسان بعض الصور. اهـ.

(1/52)

قال الحافظ ابن الجوزي في كتابه تلبيس إبليس في أثناء انتقاده على بعض الصوفية استعمالهم لفظ العشق في حب الله تعالى قال: لا يعشق إلا ما ينكح. وكلام صاحب القاموس يؤيده، فان قوله: يكون في عفاف وفي دعارة، يدل على أن العشق لا يستعمل استعمالا صحيحا إلا في حب يتعلق بمن تمكن مباشرته، والشخص الذي تمكن مباشرته، وهو المعشوق، يكون ممتنع الوصول، فيزيد ذلك الامتناع في إذكاء نار العشق في قلب العاشق، فان كان تقيا عفيفا صبر وامتنع عن طلب الوصال، إيثارا لما يبقى على ما يفنى، أو تجنبا للعار، وان كان غير عفيف اندفع في طلب الوصال بدون مبالاة، وهذا هو الذي عبر عنه اللغويون بالدعارة. وكلتا الحالتين لا تتفق إلا مع المعشوق الذي تمكن مباشرته.
أما الصحافة والعلم والمعرفة والرياضة وما أشبه ذلك، فالصواب أن يعبر فيها بالحب، وكذلك حب الله سبحانه وتعالى، وحب رسوله والمؤمنين، لا ينبغي أن يعبر عنه بالعشق. ويدل على ذلك أيضا قول صاحب القاموس( أو مرض وسواسي يجلبه إلى نفسه بتسليط فكره على استحسان بعض الصور) فإن من أحب الله ورسوله والعلم وأهله لا يجلب لنفسه مرضا وسواسيا أبدا، بل يزداد عقله قوة وصحة.
وكذلك القول بأن العشق عمى الحس عن إدراك عيوب المعشوق، لا يتناسب إلا مع من تمكن مباشرته. ويروى حديث في العشق ذكره داود الأنطاكي في كتابه ( تزيين الأسواق بتفصيل أشواق العشاق) ص6 هذا نصه:
عن ابن عباس عن النبي ( صلى الله عليه و سلم) قال: من عشق فعف، فمات دخل الجنة. زاد الخطيب عنه: فظفر، ثم أبدل قوله ( دخل الجنة) بقوله ( مات شهيدا)، وفي أخرى ( فكتم). والحديث بسائر ما ذكر صححه مغلطاي، وأعله البيهقي والجرجاني والحاكم في التاريخ بضعف سويد وتفرده به. ورواه ابن الجوزي مرفوعا وأبو محمد بن الحسين موقوفا، وأخرج الخطيب عن عائشة رفعه أيضا.

(1/53)

وحاصل الأمر إما صحته أو حسنه. والجواب عن تفرد سويد المنع بوروده عن غيره وحكايته تحديثا وكونه قبل عماه، فلا تدليس. ا هـ.
والعجب من هذا الرجل الذي قضى عمره في علم الطب والفلسفة كيف تكلم على هذا الحديث كأنه من علماء الحديث، ولا غرابة في ذلك، فإن المسلمين في زمان عزهم وارتقائهم كانت لهم ثقافة جامعة عالية لا تشبهها أي ثقافة من ثقافات العصر الحاضر. وإذا أردت أن تزداد علما بذلك فعليك بمطالعة كتاب عيون الأنباء في طبقات الأطباء، لابن أصيبعة، فإنك ترى أولئك الأطباء الذين ترجم لهم متبحرين متفننين في علوم كثيرة، إذا رأيت اطلاعهم في كل علم منها تقول: إنهم لا يحسنون غيره، وهذه مزية خاصة بعلماء الإسلام.
أما المثقفون في هذا العصر، فأغلبهم لا يحسن من العلوم إلا ما اختص به، ومن عجائب ما رأيت في ذلك أني كنت أتحدث في مستشفى العيون التابع لجامعة بون بألمانيا مع رئيس المستشفى، وهو أحد العلماء العشرة الذين يتألف منهم مجلس الجامعة الأعلى، وهو الدكتور البروفيسور( شيمت Schmit ) وكان ذلك سنة 1954 فوجدته يعتقد وجود الدولة العثمانية واستمرار سلاطينها، مع أنه بلغ الغاية في علم الطب، حتى أنه يدعى من الولايات المتحدة ليسافر إلى هناك لإجراء الأعمال الجراحية وإلقاء المحاضرات، وقد بلغ جهله بالتاريخ إلى ما رأيت.
وهذا الحديث أيضا يدل على أن العشق لا يكون إلا لمن تمكن مباشرته. ثم راجعت الجامع الصغير فوجدته ذكر حديثين في هذا الباب، أحدهما عن عائشة، ونصه: من عشق فعف، ثم مات، مات شهيدا. رواه الخطيب، وأشار إليه السيوطي بعلامة الضعف.
والثاني: عن ابن عباس: من عشق فكتم وعف فمات، فهو شهيد. رواه الخطيب، وأشار إليه السيوطي بعلامة الضعف أيضا.

(1/54)

وإن صدق الأنطاكي في نقله صحة الحديث عن الإمام الحافظ علاء الدين مغلطاي، فإنه حجة في علم الحديث. ويؤيد ما ذكرناه أن حب الله ذكر في القرآن في مواضع عديدة، ولم يعبر عنه بالعشق. وحب الرسول صلى الله عليه وسلم جاء في الحديث.
أخرج البخاري من حديث أنس بن مالك أن النبي ( صلى الله عليه و سلم ) قال: لا يؤمن أحدكم حتى أكون أحب إليه من والده وولده والناس أجمعين.
والأحاديث التي جاء فيها حب الله ورسوله، وحب المؤمنين بعضهم بعضا كثيرة، ولم يرد في شيء منها التعبير بالعشق.
37- قال عنه :
من البدع المحدثات في الكلام العربي التي شاعت وذاعت في زمان الاستعمار، وكثرة ما يترجم من اللغات الأعجمية حين ضعفت الشعوب العربية، ولم يبق لها قول إلا ما تنقله من كلام المستعمرين المتغلبين قولهم (قال عنه) أنه كذا وكذا مدحا أو ذما، وهذا خطأ، والصواب أن يقال (قال فيه). والأدلة على هذا أكثر من أن تحصى أقتصر على قليل منها.
قال ابن منظور في مادة (ق و ل) وفي حديث سعيد بن المسيب حين قيل له : ما تقول في عثمان وعلي؟ فقال : أقول فيهما ما قولني الله تعالى (59 : 10 والذين جاءوا من بعدهم يقولون ربنا اغفر لنا ولإخواننا الذين سبقونا بالإيمان).
وفي حديث علي عليه السلام ([1]): سمع امرأة تندب عمر فقال: أما والله ما قالته، ولكن قولته، أي لقنته وعلمته وألقى على لسانها، يعني من جانب الإلهام، أي أنه حقيق بما قالت فيه. ا هـ
الشاهد هنا في ثلاثة مواضع، في قول سعيد بن المسيب : أولهما قوله : (أقول فيهما ما قولني الله تعالى)، والثاني في سؤال من سأله (ما تقول في عثمان وعلي)، والثالث في خبر علي مع المرأة، وقد فسره صاحب اللسان بقوله : (إنه حقيق بما قالت فيه). معنى حقيق هنا : جدير بما قالت فيه تلك المرأة من المدح والثناء. ومراد سعيد بن المسيب بتلاوة الآية أنه يقول فيهما خيرا.

(1/55)

وبيان ذلك أن الله تعالى أثنى على المهاجرين في سورة الحشر بقوله (8 للفقراء المهاجرين الذين أخرجوا من ديارهم وأموالهم يبتغون فضلا من الله ورضوانا، وينصرون الله ورسوله، أولئك هم الصادقون)، وأثنى على الأنصار بقوله : (9 والذين تبوأوا الدار والإيمان من قبلهم يحبون من هاجر إليهم ولا يجدون في صدورهم حاجة مما أوتوا ويوثرون على أنفسهم ولو كان بهم خصاصة ومن يوق شح نفسه فأولئك هم المفلحون)، وأثنى على التابعين لهم بإحسان بقوله : (10 والذين جاءوا من بعدهم يقولون ربنا اغفر لنا ولإخواننا الذين سبقونا بالإيمان ولا تجعل في قلوبنا غلا للذين آمنوا ربنا إنك رؤوف رحيم).
"ذكر تفسير الحافظ ابن كثير لهذه الآيات باختصار"
قال ابن كثير : يقول تعالى مبينا حال الفقراء المستحقين لمال الفيء أنهم الذين أخرجوا من ديارهم وأموالهم يبتغون فضلا من الله ورضوانا، أي خرجوا من ديارهم، وخالفوا قومهم ابتغاء مرضاة الله ورضوانه (وينصرون الله ورسوله أولئك هم الصادقون) أي هؤلاء الذين صدقوا قولهم بفعلهم، وهم سادات المهاجرين. الفيء كل مال أخذه المسلمون من أعدائهم بدون قتال كأموال بني النضير، وهي المعنية بهذه الآية.
ثم قال تعالى مادحا للأنصار، ومبينا لهم فضلهم وشرفهم وكرمهم، وعدم حسدهم، وإيثارهم مع الحاجة فقال تعالى (والذين تبوؤوا الدار والإيمان من قبلهم) أي سكنوا دار الهجرة من المهاجرين، وآمنوا قبل كثير منهم.
قال عمر (يعني في وصيته عند موته) : وأوصي الخليفةَ بعدي بالمهاجرين الأولين أن يعرف لهم حقهم، ويحفظ لهم كرامتهم، وأوصيه بالأنصار خيرا الذين تبؤوا الدار والإيمان من قبل أن يقبل من محسنهم، وأن يعفو عن مسيئهم، رواه البخاري.

(1/56)

ثم روى عن أحمد بسنده إلى أنس قال : قال المهاجرون : يا رسول الله، ما رأينا مثل قوم قدمنا عليهم أحسن مواساةً في قليل، ولا أحسن بذلا في كثير، لقد كفونا المؤونة، وأشركونا في الهناء (الهنأ ما أتاك من الرزق بلا مشقة) حتى لقد خشينا أن يذهبوا بالأجر كله، قال : لا ما أثنيتم عليهم ودعوتم الله لهم.. ا هـ
ومعناه أن النبي صلى الله عليه وسلم لما آخى بين المهاجرين والأنصار صار الأخ الأنصاري يقوم بالعمل كله في أرضه ويقاسم أخاه المهاجر الغلة والثمر. فخاف المهاجرون أن كل ما عملوه من عمل مقبول عند الله يكون أجره لإخوانهم الأنصار الذين كفوهم مؤونة العمل، وأشركوهم في الغلة والثمرة، فأخبرهم النبي صلى الله عليه وسلم أن أجرهم ثابت لهم، إن كافأوا إخوانهم الأنصار بالثناء والشكر ودعوا الله لهم. روى أحمد والترمذي من حديث أبي سعيد أن النبي صلى الله عليه وسلم قال : من لم يشكر الناس لم يشكر الله.
وروى البخاري بسنده إلى يحي بن سعيد سمع أنس بن مالك حين خرج معه إلى الوليد قال : دعا النبي صلى الله عليه وسلم الأنصار أن يقطع لهم البحرين، قالوا : لا إلا أن تقطع لإخواننا من المهاجرين مثلها، قال أما لا فاصبروا حتى تلقوني فإنه سيصيبكم أثرة. ا هـ
قال في مجمع البحار : وفي الحديث ستلقون بعدي أثرة –بفتحتين- اسم من آثر يوثر إيثارا، أي أعطى، أراد أنه يستأثر عليكم، فيفضل غيركم في نصيبه من الفيء. والاستئثار : الإنفراد بالشيء. ا هـ
ثم قال ابن كثير : (ولا يجدون في صدورهم حاجة مما أوتوا) أي ولا يجدون في أنفسهم حسدا للمهاجرين فيما فضلهم الله به من المنزلة والشرف، والتقديم في الذكر والرتبة. قال الحسن البصري (ولا يجدون في صدورهم حاجة) يعني الحسد (مما أوتوا) قال قتادة : يعني فيما أعطى إخوانهم، وكذا قال ابن زيد.

(1/57)

ومما يستدل به على هذا المعنى ما رواه أحمد بسنده إلى أنس قال : كنا جلوسا مع رسول الله صلى الله عليه وسلم فقال : يطلع عليكم الآن رجل من أهل الجنة، فطلع رجل من الأنصار تنطف لحيته (أي تقطر) من وضوئه، قد علق نعليه بيده الشمال، فلما كان الغد قال رسول الله صلى الله عليه وسلم مثل ذلك، فطلع ذلك الرجل مثل المرة الأولى، فلما كان في اليوم الثالث قال رسول الله صلى الله عليه وسلم مثل مقالته أيضا، فطلع ذلك الرجل على مثل حاله الأولى.
فلما قام رسول الله صلى الله عليه وسلم تبعه عبد الله بن عمرو ابن العاص فقال : إني لاحيت أبي (أي خاصمته) فأقسمت أني لا أدخل عليه ثلاثا، فإن رأيت أن تؤويني إليك حتى تمضي فعلت، قال : نعم، قال أنس : فكان عبد الله يحدِّث أنه بات معه تلك الثلاث الليالي، فلم يرد يقوم من الليل شيئا، غير أنه إذا تعار (أي استيقظ) تقلب على فراشه، ذكر الله وكبر، حتى يقوم لصلاة الفجر. قال عبد الله : غير أني لم أسمعه يقول إلا خيرا، فلما مضت الثلاث الليالي، وكدت أن أحتقر عمله قلت : يا عبد الله، لم يكن بيني وبين أبي غضب ولا هجرة، ولكن سمعت رسول الله صلى الله عليه وسلم يقول لك ثلاث مرات : يطلع عليكم الآن رجل من أهل الجنة، فطلعت أنت الثلاث مرات، فأردت أن آوي إليك لأنظر ما عملك فأقتديَ به، فلم أرك تعمل كبير عمل. فما الذي بلغ بك ما قال رسول الله صلى الله عليه وسلم ؟ قال : ما هو إلا ما رأيت، فلما وليت دعاني فقال : ما هو إلا ما رأيت، غير أني لم أجد في نفسي لأحد من المسلمين غشا، ولا أحسد أحدا على خير أعطاه الله إياه، قال عبد الله : فهذه التي بلغت بك، وهي التي لا تطاق. ا هـ

(1/58)

استفدنا من الآية والحديث الذي رواه عبد الله ابن عمرو عن الرجل الأنصاري أن العمل القليل مع سلامة الصدر من الحسد والغل والغش خير من العمل الكثير الذي ليس معه تلك السلامة، ولكن عندنا هنا إشكال في ادعاء عبد الله بن عمرو أنه خاصم أباه فغضب عليه، واتخذ ذلك وسيلة إلى أن يكون ضيفا عند الأنصاري ليراقب عمله بالليل من صلاة، وقراءة قرءان ودعاء، فهل كان ذلك جائزا أن يتذرع المرء بالكذب البحت ليتوصل إلى خير، وهو ما يسمونه في لغة أهل هذا الزمان المأخوذة من اللغات الأجنبية : الغاية تسوغ الواسطة.
والذي نفهمه من أدلة الكتاب والسنة أن الكذب في مثل هذا لا يجوز، فهي هفوة ارتكبها هذا الصحابي الناشئ حرصا منه على الخير، واكتشاف الأسرار ليعرف ما يقوم به الأنصاري من العبادة بالليل حتى شهد له النبي صلى الله عليه وسلم أنه من أهل الجنة ثلاث مرات في ثلاثة أيام متوالية.
ثم قال ابن كثير : وقوله تعالى : (ويؤثرون على أنفسهم ولو كان بهم خصاصة) يعني حاجة، أي يقدمون المحاويج على حاجة أنفسهم ويبدأون بالناس قبلهم في حال احتياجهم إلى ذلك. وقد ثبت في الصحيح عن النبي صلى الله عليه وسلم أنه قال : أفضل الصدقة جهد المقل، وهذا المقال أعلى من حال الذين وصف الله بقوله تعالى (76 : 8 ويطعمون الطعام على حبه)، وقوله (2 : 177 وآتى المال على حبه) فإن هؤلاء تصدقوا وهم يحبون ما تصدقوا به، وقد لا يكون لهم حاجة إليه ولا ضرورة به، هؤلاء آثروا على أنفسهم مع خصاصتهم وحاجتهم إلى ما أنفقوه.
ومن هذا المقام تصدق الصديق رضي الله عنه بجميع ماله، فقال له رسول الله صلى الله عليه وسلم : ما أبقيت لأهلك ؟ فقال أبقيت لهم الله ورسوله. وهكذا الماء الذي عرض على عكرمة وأصحابه يوم اليرموك، فكل منهم أمر بدفعه إلى صاحبه، وهو جريح مثقل أحوج ما يكون إلى الماء، فرده الآخر إلى الثالث حتى ماتوا عن آخرهم، ولم يشربه أحد منهم رضي الله عنهم وأرضاهم.

(1/59)

وقال البخاري بسنده إلى أبي هريرة قال : أتى رجل رسول الله صلى الله عليه وسلم فقال : يا رسول الله، أصابني الجهد، فأرسل إلى نسائه فلم يجد عندهن شيئا، فقال النبي صلى الله عليه وسلم : ألا رجل يضيف هذا الليلة رحمه الله، فقام رجل من الأنصار فقال : أنا يا رسول الله، فذهب إلى أهله فقال لامرأته : هذا ضيف رسول الله صلى الله عليه وسلم لا تدخريه شيئا، فقالت : والله ما عندي إلا قوت الصبية، قال : فإذا أراد الصبية العشاء فنوميهم وتعالي فاطفئي السراج، ونطوي بطوننا الليلة ففعلت، ثم غدا الرجل على رسول الله صلى الله عليه وسلم فقال : لقد عجب الله عز وجل، أو ضحك من فلان وفلانة، وأنزل الله تعالى (ويؤثرون على أنفسهم ولو كان بهم خصاصة) وفي رواية لمسلم تسمية هذا الأنصاري بأبي طلحة.
وقوله تعالى (ومن يوق شح نفسه فأولئك هم المفلحون) أي من سلم من الشح فقد أفلح وأنجح. روى أحمد ومسلم بالسند إلى جابر بن عبد الله أن النبي صلى الله عليه وسلم قال : إياكم والظلم، فإن الظلم ظلمات يوم القيامة، واتقوا الشح، فإن الشح أهلك من كان قبلكم، حملهم على أن سفكوا دماءهم، واستحلوا محارمهم.

(1/60)

وقوله تعالى (والذين جاءوا من بعدهم يقولون ربنا اغفر لنا ولإخواننا الذين سبقونا بالإيمان ولا تجعل في قلوبنا غلا للذين آمنوا ربنا إنك رؤوف رحيم) هؤلاء هم القسم الثالث ممن يستحق فقراؤهم من مال الفيء، وهم المهاجرون ثم الأنصار، ثم التابعون لهم بإحسان، كما قال في آية براءة (100 والسابقون الأولون من المهاجرين والأنصار الذين اتبعوهم بإحسان رضي الله عنهم ورضوا عنه) فالتابعون لهم بإحسان هم المتبعون لآثارهم الحسنة وأوصافهم الجميلة، الداعون لهم في السر والعلانية، ولهذا قال تعالى في هذه الآية الكريمة : (والذين جاءوا من بعدهم يقولون) أي قائلين : (ربنا اغفر لنا ولإخواننا الذين سبقونا بالإيمان ولا تجعل في قلوبنا غلا) أي بغضا وحسدا (للذين آمنوا ربنا إنك رؤوف رحيم).
وما أحسن ما استنبط الإمام مالك رحمه الله من هذه الآية الكريمة أن الرافضي الذي يسب الصحابة ليس له في مال الفيء نصيب لعدم اتصاله بما مدح الله به هؤلاء في قلوبهم (ربنا اغفر لنا ولإخواننا الذين سبقونا بالإيمان ولا تجعل في قلوبنا غلا للذين آمنوا ربنا إنك رؤوف رحيم).
وقال ابن أبي حاتم بسنده إلى عائشة أنها قالت : أمروا أن يستغفروا لهم فسبوهم، ثم قرأت هذه الآية : (والذين جاءوا من بعدهم يقولون ربنا اغفر لنا ولإخواننا الذين سبقونا بالإيمان) الآية.
وروى البغوي بسنده إلى عائشة أيضا قالت : أمرتم بالاستغفار لأصحاب محمد صلى الله عليه وسلم فسببتموهم، سمعت نبيكم صلى الله عليه وسلم يقول : لا تذهب هذه الأمة حتى يلعن آخرها أولها. ا هـ

(1/61)

قال محمد تقي الدين : وهذا ما قصده الإمامان سعيد بن المسيب ومالك، إذ فهما من الآيات الثلاث أن الله قسَّم المسلمين ثلاثة أقسام : المهاجرين والأنصار، والذين جاءوا من بعدهم إذا كانوا يحبونهم، ويستغفرون لهم ولا يسبونهم، فمن سبهم فلا حق له في الفيء، لأنه خارج عن الأصناف الثلاثة التي استوعبت المسلمين. فالمتبعون لهم بإحسان كما في سورة التوبة لا يقولون فيهم إلا خيرا، ولا يتشيعون لبعضهم ويسبون غيرهم ويبغضونهم.
قال الحافظ شمس الدين محمد بن أحمد بن عثمان الذهبي في كتابه (ميزان الاعتدال في نقد الرجال) أبان بن جبلة الكوفي أبو عبد الرحمن، ضعفه الدارقطني وغيره. قال البخاري : منكر الحديث ونقل ابن القطان أن البخاري قال : كل من قلت فيه منكر الحديث فلا تحل الرواية عنه.
ثم قال : أعلم أن كل من أقول فيه : مجهول، ولا أسنده إلى قائل، فإن ذلك قول أبي حاتم فيه. ا هـ فقوله (أقول فيه مجهول) وقوله (فإن ذلك قول أبي حاتم فيه) مطابقان للاستعمال العربي السليم. والشواهد في هذا الكتاب وفي غيره من كتب الجرح والتعديل كتهذيب التهذيب للحافظ ابن حجر، ولسان الميزان له أكثر من أن تحصى، ولم يرد في شيء منها قال عنه أو قالوا عنه.
وإذا سأل سائل ماذا يقول النصارى في عيسى ابن مريم، يكون الجواب : يقولون فيه : أنه ابن الله، وأنه ثالث ثلاثة، وأنه الأقنوم الثاني، تعالى الله عن ذلك. وقال البوصيري في الهمزية في وصف امرأة أبي لهب وعداوتها للنبي صلى الله عليه وسلم :
يوم جاءت غضبى تقول أفي *** مثل من أحمد يقال الهجاء
تعني أفي يقال الهجاء الصادر من أحمد صلى الله عليه وسلم، تعني بالهجاء سورة (تبت يدا أبي لهب) فقال (في مثلي، ولم يقل عن مثلي) والقول يعدَّى بـ (في) في المسائل كذلك يقال : ما تقول في مسألة كذا وكذا. وقال عبد الله بن مسعود في مسألة سئل عنها : أقول فيها برأيي، فإن كان صوابا فمن الله، وإن كان خطأ فمني ومن الشيطان.

(1/62)

وقد أكثر من ذلك ابن بري في منظومته كقوله :
القول في التعوذ المختار *** وحكمه في الجهر والإسرار

كيف تستعمل قال عنه

فإن قلت : قد فهمنا من كلامك أن تعبير عامة الكتاب يقال عنه في موضوع قال فيه خطأ، فأين تستعمل قال عنه ؟ فالجواب : يستعملها المحدثون في الرواية، وقد أكثر من ذلك البخاري رحمه الله. فمن ذلك قوله في كتاب العلم من صحيحه. وقال شقيق عن عبد الله سمعت النبي صلى الله عليه وسلم. وقال أبو العالية عن ابن عباس عن النبي صلى الله عليه وسلم، وقال أنس عن النبي صلى الله عليه وسلم. وقال أبو هريرة عن النبي صلى الله عليه وسلم. ا هـ
فمعنى قال هنا : روى وحدث، فهذا هو الفرق بين قال فيه وقال عنه, يجب علينا أن نميز بينهما وأن نستعمل كلا منهما فيما يناسبه. والله الموفق.
38- الخلط والخبط في استعمال الغداء (بالمهملة) واستعمال الغذاء (بالمعجمة): إذا استمعت إلى الإذاعات، أو قرأت الصحف تجد أكثر المتكلمين والكتاب لا يميزون بين الغداء والغذاء. ودونك معناهما وضبطهما. فالغَداء – بفتح الغين المعجمة ودال مهملة – ممدودا، هو طعام الغدوة، وهي أول النهار، قال الله تعالى في سورة الكهف في قصة موسى مع الخضر : (62 فلما جاوزا قال لفتاه آتنا غداءنا لقد لقينا من سفرنا هذا نصبا).
قال البيضاوي : (فلما جاوزا) مجمع البحرين (قال لفتاه آتنا غداءنا) ما نتغدى به، (لقد لقينا من سفرنا هذا نصبا) قيل لم ينصب حتى جاز الموعد، فلما جاوزه وسار الليلة والغد إلى الظهر ألقى عليه الجوع والنصب. ا هـ
وقال الراغب في غريب القرءان : (غدا) الغدوة والغداة من أول النهار، والغداء طعام يتناول في ذلك الوقت. ا هـ

(1/63)

وقال صاحب اللسان : والغداء : الطعام بعينه، وهو خلاف العشاء. ابن سيده : الغداء طعام الغدوة. والجمع أغدية، عن ابن الأعرابي. أبو حنيفة : الغداء رعي الإبل في أول النهار، وقد تغدت وتغدى الرجل وغديته. ورجل غديان وامرأة غديا، على فعلى، وأصلها الواو، ولكنها قلبت استحسانا، لا عن قوة علة، وغديته فتغدى. ا هـ
إذا فهمت هذا علمت أن تسمية الناس اليوم للطعام الذي يؤكل بعد الظهر غداء مخالف لاستعمال العرب، لأن العرب لم يكونوا يأكلون في وقت الظهر، وليس في لغتهم اسم لطعام يؤكل وقت الظهر، ولم يكونوا يأكلون بالليل، ولذلك لا يوجد في لغتهم اسم لطعام يؤكل بالليل، وإنما كان عندهم غداء وعشاء، فالغداء تقدم بيانه، والعشاء طعام العشي.
قال صاحب القاموس : والعشي بالكسر، والعشاء كسماء طعام العشي، الجمع أعشية، وعشى وتعشى أكله، وهو عشيان ومتعش، وعشاه عشوا، أطعمه إياه كعشاه وأعشاه. ا هـ
وفيما سوى هذين الطعامين لا يتقيد الأكل بوقت معتاد متى جاع الإنسان أكل. ومن أمثال العرب : خير النهار بواكره، وخير العشاء سوافره، والبواكر هي ساعات الإبكار، الساعات الأولى من الصبح. والسوافر ساعات العشي التي لا يزال فيها ضوء النهار موجودا قبل أن يجيء الظلام، ومرادهم بذلك التبكير للأشغال والأعمال، وتعجيل العشاء قبل أن يأتي الظلام.
ولا يزال كثير من العرب عاملين بذلك إلى يومنا هذا، فإني كنت أسكن بقرية الزبير بقرب البصرة، وسكانها من أهل نجد، وهم محافظون على العادات العربية، فكنت إذا خرجت إلى المسجد لصلاة المغرب، ووقفت في الصف أشم رائحة الدسم تنبعث عن يميني وشمالي، وذلك دليل على أنهم تعشوا قبل غروب الشمس، ولكنهم لم يحافظوا على الغداء في وقته الذي كانت عليه العرب، فإنهم يفطرون في الصبح بما تيسر، ويؤخرون الغداء إلى أن يصلوا الظهر.

(1/64)

ولما كنت ساكنا بمدينة الرسول صلى الله عليه وسلم سنة ألف وثلاثمائة وست وأربعين وسبع وأربعين رأيت سكان المدينة كلهم يتغدون في الضحى، ويتعشون بين العصر والمغرب كما كان العرب الأولون يفعلون. أما في هذه السنة فقد أقمت في المدينة سنة عشر يوما ودعاني كثير من الإخوان إلى الطعام، فرأيت تلك العادة قد تبدلت، وصار سكان المدينة يأخذون بعادة أهل المدن وهي ثلاث أكلات في النهار حين يصبحون، وحين يظهرون، وحين يمسون.
وقد تجنبت ذكر الوجبة التي اعتاد الكتاب التعبير بها عن كل واحدة من الأكلات الثلاث المعتادة، لأنهم يستعملونها خطأ.
قال صاحب اللسان : الوجبة : الأكلة في اليوم والليلة. قال ثعلب : الوجبة أكلة في اليوم إلى مثلها من الغدا. ا هـ
والأوربيون أيضا يعملون بشطر المثل العربي، وهو خير العشاء سوافره، فإنهم يأكلون عادة أعشيتهم بين الساعة السادسة والسابعة، وتكون الشمس في الصيف لا تزال مرتفعة. ويقول علماء الصحة : أن ذلك خير من تأخير الطعام إلى أن يكون قبيل النوم، فإن النوم على امتلاء المعدة تنشأ عنه أمراض، ولا يكون النوم معه هنيئا. أما إذا تعشى الإنسان مبكرا، فإنه يتحرك بعد العشاء، فلا يأتي وقت النوم حتى يتم الهضم الأول للطعام.
تقويم اللسانين -8-

(1/65)

39 - من الأخطاء الشائعة في هذا الزمان قولهم يستهدف كذا أو يهدف إلى كذا يريدون أنه يقصده ويتخذه هدفا ولم تستعمله العرب بهذا المعنى قال صاحب اللسان الأزهري: روى شمر بإسناد له أن الزبير وعمرو بن العاص اجتمعا في الحجر فقال الزبير: أما والله لقد كنت أهدفت لي يوم بدر ولكني استبقيتك لمثل هذا اليوم فقال عمر وأنت والله لقد كنت أهدفت لي وما يسرني أن لي مثلك بضرتي منك . قال شمر: قوله أهدفت لي، الإهداف الدنو منك والاستقبال لك والانتصاب يقال أهدف لي الشيء فهو مُهدِف وأهدف لك السحاب والشيء إذا انتصب. ثم قال وفي حديث أبي بكر قال له ابنه عبد الرحمن لقد أهدفت لي يوم بدر فضفت عنك فقال أبو بكر لكنك لو أهدفت لي لم أضف عنك أي لو لجأت إلي لم أعدل عنك و كان عبد الرحمن وعمرو يوم بدر مع المشركين وضفت عنك أي عدلت انتهى.

(1/66)

ومن ذلك تعلم أن استعمال العرب للإهداف والاستهداف في واد واستعمال المعاصرين لهما في واد آخر فالعرب تقول أهدف الشيء واستهدف بمعنى قرب وانتصب وصار أمامك، كالهدف الذي تتمكن من رميه إذا كان قريبا ومنتصبا أمامك أما استعمال المعاصرين فإنه يريدون به القصد إلى الشيء ومما يزيد ذلك وضوحا قول العلماء من ( ألف فقد استهدفت) أي نصب نفسه هدفا للمنتقدين يرمونه بسهام نقدهم وكان قبل ذلك مستورا وقول أبي بكر رضي الله عنه لابنه عبد الرحمن: لكنك لو أهدفت لي لم أضف عنك أي لو تمكنت من قتلك ما أبقيت عليك دليل على قوة إيمانه وتحقيقه لقوله تعالى في سورة التوبة الآية 24 (قُلْ إِنْ كَانَ آَبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنَ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الْفَاسِقِينَ).

(1/67)

فهذه المحبوبات الثمانية إذا لم يكن معها حب الله ورسوله تلقي صاحبها في الهلكة وإذا كان معها حب الله ورسوله وقع التنازع بين الحبين، الصديقون والصالحون لا يبالون بهذه المحبوبات وهي المذكورة في الآية وهي: الآباء والأبناء والإخوان والأزواج والعشيرة والأموال والتجارة والمساكن الطيبة إذا تنافت مع حب الله ورسوله فيقدمون حب الله ورسوله عليها ولذلك قال الصديق لابنه عبد الرحمن (لكنك لو أهدفت لي لم أضف عنك) ولاشك أن الصديق كان يحب ابنه عبد الرحمن لأن حب الولد من طبيعة البشر وغير البشر ولكن لما التقيا في الحرب أبو بكر ينصر الله ورسوله وابنه عبد الرحمن كان ينصر الشرك ويوالي أعداء الله كان أبو بكر عازما أن يقتله لو عرض له وتمكن من قتله ترجيحا لحب الله تعالى على حب غيره وهذه المحبوبات الثمانية هي عقبات في سبيل الإيمان الكامل الذي يفوز صاحبه برضوان الله تعالى ويسعد السعادة الأبدية وكم فتنت هذه المحبوبات من ناس إذا تغلب حبها عندهم على حب الله ورسوله والجهاد في سبيله فخسروا وضلوا ضلالا بعيدا.

(1/68)

40 – ومن الأخطاء التي جاءتنا بها الترجمة الفاسدة وهي من استعمار اللغات الأجنبية للغتنا العربية قولهم فلان يؤدي واجبه نحو الله وواجبه نحو وطنه وواجبه نحو أبنائه وما أشبه ذلك والصواب أن يقال فلان يؤدي حقوق الله الواجبة عليه وحقوق المواطنين وحقوق الأبناء ، وهكذا يقال في الكلام الفصيح عندما يقول من أحسنت إليه، لك علي فضل ، هذا من حقك علي ، هذا واجب لك علي ، والكلمة التي أوقعتهم ترجمتها في هذا الخطأ في اللغة الإنجليزية مثلا Toward وفي كل من اللغة الألمانية والفرنسية كلمة تؤدي معناها وأساليب هذه اللغات ونظمها متقارب في الغالب كما أن نظم العربية وأخواتها كالعبرانية والسريانية متقارب وسبب وقوع مثل هذه الأخطاء أن المترجم يكون متمكنا من اللغة الأجنبية ضعيفا في اللغة العربية يترجم كلمة بكلمة والمترجم الكامل يقرأ الجملة من اللغة التي يترجمها ويستوعب معناها في ذهنه ثم يصوغ لها جملة فصيحة في اللغة التي يترجم بها حتى إذا قرأ القارئ العربي كتابا مترجما لا يشعر أنه مترجم حتى يخبر بذلك كما نرى في ترجمة ابن المقفع لكتاب كليلة ودمنة وترجمة البنداري للشاهنامة.

(1/69)

41 – ومن الأخطاء الشائعة استعمالهم كلمة بالرغم أو على الرغم في غير موضعها فيقولون مثلا حضر فلان الاحتفال بالرغم من كونه مريضا أو بالرغم من كثرة أشغاله والآن ندرس ما قاله الأئمة في استعمال الكلمة قال صاحب اللسان : الرغم مثلثة الراء : الكره والمرغمة مثله قال النبي صلى الله عليه وسلم : ( بعثت مرغمةً للمشركين ) المرغمة : الرغم ، أي بعثت هوانا وذلا للمشركين ثم قال ابن الأعرابي الرغم :التراب والرغم :الذل والرغم :القسر ، وفي الحديث : ( وإن رغم أنفه ) أي ذل وفي حديث معقل ابن يسار : ( رغم أنفي لأمر الله ) أي ذل وانقاذ وتقول فعلت ذلك على الرغم من أنفه انتهى. وهذا الاستعمال الصحيح لهذا اللفظ إذا فعلت شيئا وهناك من يكرهه تقول فعلت ذلك على رغم أنفه فإما أن يراد بذلك بقصد أن أذله وعبر بالأنف لأن المستكبر يشمخ بأنفه أي يرفعه عزا وتكبرا . انتهى .

(1/70)

فخفض الأنف وإلصاقه بالتراب وإذلاله ضد شموخه وهو رفعه فلذلك يعبر برغم الأنف عن الذلة و الإهانة والقسر والإكراه وبشموخ الأنف عن الرفعة والتكبر أما قوله حضر الاحتفال برغم كثرة أشغاله مثلا فهو استعمال فاسد مأخوذ من الترجمة الفاسدة لكلمة onsfite وفي كل من الفرنسية والألمانية كلمة تشبه هذه الكلمة في المعنى والاستعمال العربي الصحيح أن يقال فلان حضر الاحتفال مع كثرة أشغاله أو مع كونه مريضا وتستعمل على ، في موضع مع ، قال تعالى في سورة البقرة الآية 117"( وَلَكِنَّ الْبِرَّ مَنْ آَمَنَ بِاللَّهِ وَالْيَوْمِ الْآَخِرِ وَالْمَلَائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ وَآَتَى الْمَالَ عَلَى حُبِّهِ ) الآية . أي أعطى المال مع حبه له ولا يقال بالرغم من حبه له كما يقوله من يأخذ إنشاءه من الصحف والإذاعات وقال تعالى في سورة الرعد الآية 6 ( وَإِنَّ رَبَّكَ لَذُو مَغْفِرَةٍ لِلنَّاسِ عَلَى ظُلْمِهِمْ) وقد استشهد ابن هشام في المغني بآية البقرة وآية الرعد على أن (على) فيهما للمصاحبة بمعنى (مع) ولا يقال ولو في خارج القرآن وإن ربك لذو مغفرة للناس بالرغم من ظلمهم وقد تبين معنى (على) .

(1/71)

وبقي علينا أن نذكر تفسير قوله تعالى( وَإِنَّ رَبَّكَ لَذُو مَغْفِرَةٍ لِلنَّاسِ عَلَى ظُلْمِهِمْ) فقد يتوهم متوهم أن المعنى أن الله يغفر للناس مع إصرارهم على الظلم ظلم بعضهم لبعض وذلك باطل ، قال الحافظ ابن كثير في تفسيره (وإن ربك لذو مغفرة للناس على ظلمهم) أي أنه تعالى ذو صفح وستر للناس مع أنهم يظلمون ويخطئون بالليل والنهار ثم قرن هذا الحكم بأنه شديد العقاب ليعتدل الرجاء والخوف كما قال تعالى : (إِنْ كَذَّبُوكَ فَقُلْ رَبُّكُمْ ذُو رَحْمَةٍ وَاسِعَةٍ وَلَا يُرَدُّ بَأْسُهُ عَنِ الْقَوْمِ الْمُجْرِمِينَ (147) ) انتهى ومثل آية البقرة في قوله تعالى في سورة الإنسان رقم 8 < وَيُطْعِمُونَ الطَّعَامَ عَلَى حُبِّهِ مِسْكِينًا وَيَتِيمًا وَأَسِيرًا > أي مع حبهم له ولا يقال في خارج القرآن فلان يطعم الطعام المساكين بالرغم من حبه له أو بالرغم من قلة ما عنده منه.

(1/72)

42 – ومن الأخطاء الشائعة في هذا الزمان في الصحف والإذاعات وعلى ألسنة الناس قولهم القطاع الزراعي والقطاع الصناعي ويضيفون إلى ذلك خطأ آخر فيجمعونه على قطاعات والمصدر الأول لهذه الكلمات هي إذاعة لندن ومنها سمعت ما يلي: والملونون في بريطانية يشكلون قطاعا كبيرا من عمال النقل فالقطاع عندهم يطلق على جماعة من الناس يجمعهم عمل واحد ولم تستعمل العرب القطاع بهذا المعنى البتة وسنرى ما يقوله أئمة اللغة ، فقد وجدنا القطاع بكسر القاف يجيء مفردا ويجيء جمعا فأما المفرد فقال فيه ابن منظور والقِطاع و القَطاع أي بكسر القاف وفتحها صرام النخل مثل الصِّرام والصَّرام بكسر الصاد وفتحها انتهى. قال محمد تقي الدين وهو مأخوذ من القطع لأن الصارم يقطع العثاكيل ، وهي في النخل بمنزلة العناقيد في الكرم، وهو شجر العنب وأما الجمع فقال فيه أنه جمع قِطْع بكسر القاف وسكون الطاء وهو السهم وما تقطع من الشجرة وقطع الليل طائفة منه والبساط والطنفسة تكون تحت الراكب ، وضرب من الثياب الموشاة وقطيع الغنم أيضا يجمع على قطاع إلى غير ذلك من المفردات التي تجمع على هذا الجمع والقطع والقطعة والقطيع والقطع والقطاع طائفة من الليل تكون من أوله إلى ثلثه وقيل للفزاري ما القطع من الليل فقال حزمة تهورها أي قطعة تحرزها ولا تدري كم هي والقطع ظلمة آخر الليل ومنه قوله تعالى < فاسر بأهلك بقطع من الليل> .

(1/73)

قال الأخفش بواد من الليل والصواب أن يقال بدل القطاع الزراعي والقطاع الصناعي القسم الزراعي والقسم الصناعي وأن يقال بدل قولهم الملونون في بريطانيا يشكلون قطاعا كبيرا من عمال النقل: والملونون قي بريطانيا يؤلفون جماعة كبيرة من عمال النقل والعرب تعبر بالجماعة والطائفة والفريق والجمع ولا تعبر بالقطاع وكذلك تعبر بالأمة قال تعالى في سورة الأحزاب رقم 13 < وإذ قالت طائفة منهم يا أهل يثرب لا مقام لكم فارجعوا > والطائفة هنا جماعة من المنافقين وقال تعالى في سورة الصف رقم 14 < فآمنت طائفة من بني إسرائيل وكفرت طائفة > وقال تعالى في سورة آل عمران رقم 113 < ليسوا سواء من أهل الكتاب أمة قائمة يتلون آيات الله آناء الليل وهم يسجدون> وقال تعالى في سورة الأعراف رقم 30 < فريقا هدى وفريق حق عليهم الضلالة> .

(1/74)

43 – ومن التراكيب الركيكة الفاسدة لفظا ومعنى ، وهي استعمارية بلا ريب مأخوذة ترجمة حرفية من اللغات الأجنبية قولهم منحتهم السماء كذا وكذا فإسناد المنح إلى السماء فاسد عقلا ونقلا ولغة أما عقلا فإن السماء لا تعطي ولا تمنع وليست سببا في الإعطاء حتى يقال أن الإسناد إليها مجاز عقلي كما في قولهم أنبت الربيع البقل و بنى الأمير المدينة لأن السببية في هذين المثالين ظاهرة ، أما قولهم منحتهم السماء فليس كذلك ، و الأوربيون ينسبون الأشياء إلى السماء في لغاتهم ويدعونها ويستغيثون بها كما يفعلون مع الله تعالى ومع المسيح وأمه ومن العجائب التي تستنكرها عقول الموحدين وأذواقهم أنهم إذا أصابهم فزع يهتفون قائلين يا أم الله ومقصودهم بذلك مريم الصديقة ، فإذا قلنا لهم إن الله لا أم له ولا أب يشمئزون ويغضبون ولا يصح أن يكون قولهم منحتهم السماء مجازا عقليا بالنسبة إلى المسلم لأن المسلم يعتقد أن السماء لا تمنح شيئا وليست سببا للمنح كما في بنى الأمير المدينة فإن السبب في بنائها هو الأمير لأنه أمر العملة ببنائها والحقيقة العقلية هي إسناد الفعل أو ما في معناه إلى ما هو له في اعتقاد المتكلم كقول المؤمن أنبت الله البقل وأنزل الله المطر وكقول الكافر أنبت الربيع البقل، وأنزلت السماء المطر، وكقول النصارى في عيسى وأمه، إنهما يعطيان ويمنعان كقول الكافر شفى الطبيب المريض فهو إسناد حقيقي لأن الكافر يعتقد أن الطبيب هو الفاعل الحقيقي والنصارى يعتقدون عيسى وأمه إلهين والمجاز العقلي كقول المؤمن أنبت الربيع البقل وشفى الدواء المريض لأنه يعتقد أن الله هو الذي أنبت البقل والربيع سبب وأن الله هو الذي شفى المريض والدواء سبب ومن المجاز العقلي قول الشاعر وهو أبو النجم:
قد أصبحت أم الخيار تدعي *** على ذنبا كله لم أصنع
من أن رأت رأسي كرأس الأصلع *** ميز عنه قنزعا عن قنزع
جذب الليالي أبطئي أو أسرعي

(1/75)

والدليل على أنه مجاز قوله بعد ذلك:
أقناه قيل الله للشمس اطلعي *** حتى إذا واراك أفق فارجعي
هذا الشعر من مشطور الرجز وهو لأبي النجم العجلي وأم الخيار زوجته وكانت تعيب عليه صلع رأسه لكبر سنه وكانت ابنة عمه بدليل قوله في موضع آخر من القصيدة:
يا ابنة عما لا تلومي واهجعي *** لا تسمعيني منك ما لم أسمع
يمشي كمشي الأهدأ المكتع *** ألم يكن ببيض لو لم يصلع
فهي تعيب عليه شيخوخته وما يلازمها من الانحناء والإكباب فإن الإهداء هو الذي يمشي منحنيا مكبا كأنه راكع ، والمكتع المتقبض: يقول لها: ابنة عمي لا تلوميني على كبر سني وضعفي وصلع رأسي فإنه لو لم يصلع وبقي فيه شعره لصار أبيض بالشيب وأنت تكرهين رؤية الشيب كما تكرهين الصلع. فالشاهد في قوله ميز عنه قنزعا عن قنزع. وجذب الليالي أي فرق شعر الرأس حتى صار قنازع مجموعة شعيرات هنا وأخرى هناك. جذب الليالي : اختلافها ذهابا ومجيئا يعني أن سبب الصلع كثرة الليالي التي مرت عليه حتى طعن في السن فإسناد ميز إلى جذب الليالي من المجاز العقلي لأن الشاعر لا يعتقد أن شيخوخته هي التي جعلته أصلع وإنما هي سبب الصلع والفاعل الحقيقي هو الله سبحانه بدليل قوله فيما بعد: أفناه قيل الله للشمس اطلعي يعني أفنى شعر رأسه قول الله للشمس اطلعي كل يوم. وقوله حتى إذا واراك أفق فارجعي دليل قاطع على أن العرب من قديم الزمان وإن لم يشتهروا بتعاطي العلوم بل كانوا أمة أمية أكثرهم لا يكتبون ولا يقرؤون كانوا يعرفون أن الأرض كرة وأن الشمس حين تغيب عن قوم تكون مشرقة عند قوم آخرين لأنها لم تنعدم وإنما سترها أفق أي جانب من الأرض وأن الله هو الذي أمرها بذلك كما كانوا يعلمون أن المطر ينشئ سحابا من البحر حتى إذا علا السحاب في الجو وبرد ساقته الرياح إلى الأرض التي يريد الله أن ينزل فيها المطر فينزل المطر بقدرة الله ، يدلك على ذلك قول شاعرهم:
شربن بماء البحر ثم ترفعت *** متن لجج خضر لهن نئيجُ

(1/76)

قال الخضري في حاشيته على شرح الألفية لابن عقيل ما نصه قول شربن إلخ ضمنه معنى روين فعداه بالباء أو هي بمعنى (من) التبعيضية. واللُّجج جمع لُجة بالضم وهي معظم الماء ونئيج بنون فهمزة فياء فجيم كصهيل أي صوت عال وجملة ( لهن نئيج ) حال من نون شربن العائد للسحاب لزعم العرب والحكماء أنها تدنو من البحر الملح في أماكن مخصوصة فتمتد منها خراطيم عظيمة كخراطيم الإبل فتشرب من مائه بصوت مزعج ثم تصعد في الجو فيلطف ذلك الماء ويعذب بإذن الله تعالى في زمن صعودها في الهواء ثم تمطره حيث شاء الله تعالى انتهى.
وحكاية الخراطيم التي ذكر للسحاب وأنها تدنو من البحر في أماكن مخصوصة فتشرب بصوت عال تدل على أن الخضري لم يفهم قول الحكماء، والذي قاله الحكماء هو أن ماء البحار يتبخر بحرارة الشمس فيصعد في الجو بخارا فإذا بلغ أعالي الجو برد ثم نزل مطرا كما تقدم. وقول الخضري يلطف ويعذب يريد أنه صفي من الأملاح فيصير ماء عذبا صالحا للشرب ولسقي الأشجار والنباتات وقد أخبرني بعض الإخوان في الكويت أن الماء الذي يصفى في معامل التصفية يصير عذبا كماء المطر ولكنه لا يصلح لسقي الزرع والأشجار إلا إذا مزج بماء الآبار وهذا إن صح يدلنا على السر الكامن في تصفية الله تعالى والفرق بينها وبين تصفية الإنسان بالآلة والصنعة أما العذوبة فهي كماء المطر ولا فرق وقد شربت الماء المصفى بالآلات في مطار الظهران بالمملكة العربية السعودية فوجدته كما ذكرت ولله في خلقه شؤون.
تقويم اللسانين -9-
44- تأشيرة السفر

(1/77)

و من الأخطاء الشائعة الفاضحة التعبير بالتأشيرة في جواز السفر بمعنى الإذن الذي تعطيه سفارة دولة من يريد السفر إلى بلادها، فهذا اللفظ بهذا المعنى لا أساس له في اللغة العربية ، و سبب استعماله أن بعض البلدان العربية يستعملون في لغتهم العامية أشر فيقولون يؤشر له بيده أي يشير له، فاستعمل بعض جهلة الكتاب التأشير بمعنى الإشارة يريد بذلك سمة الدخول إلى بلاد دولة من الدول و تبعه أمثاله في ذلك و انتشرت هذه الكلمة عند العامة و استعملها الخاصة تبعا لهم بدون مبالاة و الذين لا يعرفون اللغات الأجنبية منهم يظنون أنها مقتبسة منها و لأنها شيء محتم لا بد منه و لا غنى عنه فيذعنون له كما يذعنون إلى غيره من الألفاظ الداخلية و المولدة و بذلك يخدش وجه اللغة العربية و تزول محاسنها و يقضى عليها، حتى إذا قابل العالم بها إنشاء أهل هذا الزمان بإنشاء أسلافهم يصيبه من الدهشة مثل ما يصيبه إذا قابل هممهم بهممهم و أعمالهم بأعمالهم فينشد قول الشاعر :
ذهب الرجال المقتدى بفعالهم ** و بَقِيت في خلف كجلد الأجرب
وقول آخر :
ذهب الرجال المقتدى بفعالهم ** والمنكرون لكل أمر منكر
و بقيت في خلف يزكي بعضهم ** بعضا ليسكت معور عن معور
المعور : الذي بفيه خلل .
و التأشير في كلام العرب غير مهمل و لكن له معنى غير ذلك قال صاحب اللسان تأشير الأسنان تحزيزها و تحديد أطرافها و قد أشرت المرأة أسنانها تأشرها أشرا و أشَّرتها ( بتشديد الشين ) حززتها.
ثم مضى إلى أن قال : و التأشيرة ما تعض به الجرادة و التأشير شوك ساقيها ، اهـ . المراد منه .
و الصواب أن يقال بدل التأشيرة (السِّمَة) بكسر السين و فتح الميم مخففة و هذا اللفظ مستعمل فعلا في العراق يقال فلان منح سمة الدخول إلى البلاد العراقية أو المرور بها و هو استعمال صحيح .

(1/78)

45- سلام حار ، و شكر حار هذا مما أخذه المستعمَرون بفتح الميم من المستعمِرين بكسرها ، و السلام عند العرب لا يوصف بالحرارة بل بالكثرة و الطيب و الزكاة ، فيقال أزكى السلام و أطيبه و يشبه السلام عند العرب بالنسيم الذي يهب على الروض فيحمل أطيب روائحه إلى المحبوب قال بعضهم :
سلام على الأحباب في القرب و البعد **سلام كما هب النسيم على الورد
لا يقال هذا اقتباس حسن يقتبسه الكاتب العربي من الكاتب الأوربي لأنا نقول إن الإنشاء العربي سبق الإنشاء الأوربي و بلغ أوج الكمال فلا حاجة به إلى أن يقتبس الأوربية شيئا سبقهم إليه و علمهم إياه و ليس هذا من المخترعات و لا من المكتشفات التي كانت مجهولة حتى يقتبسها العرب من مخترعيها م ومكتشفيها اهـ .
46- الليلة الماضية أو ليلة أمس ، و من الجهل باللغة العربية تعبيرهم بالليلة الماضية أو ليلة أمس كما تعبر به الإذاعات و يقتدي بها المتكلمون ، و الصواب أن يقال البارحة . قال صاحب اللسان : و البارحة أقرب ليلة مضت ، تقول : لقيته البارحة و لقيته البارحة الأولى . و قال ثعلب : نقول مذ غدوة إلى أن تزول الشمس رأيت الليلة في منامي فإذا زالت قلت رأيت البارحة، و من أمثال العرب : ما أشبه الليلة بالبارحة ، أي ما أشبه الليلة التي نحن فيها بالليلة الأولى التي قد برحت و زالت و مضت ، اهـ كلام صاحب اللسان . و قد ضمن بعضهم هذا المثل فقال في ذمة أصدقائه :
كل خليل كنت خاللته ** لا ترك الله له واضحة
كلهم أروغُ من ثعلب ** ما أشبه الليلة بالبارحة
يقول أن أصدقاءه يشبه بعضهم بعضا في الخيانة و الغدر و يدعو عليهم بأن لا يترك الله لأحدهم واضحة أي سنًّا .
أقول البارحة الأولى : هي الليلة التي قبل البارحة و هذه العبارة لا تزال مستعملة عندنا في سجلماسة ( تافيلالت) و قد غير لفظها إلى أن صار هكذا (البارحتلولى).

(1/79)

47 – أما عن كذا و كذا .. و هو من التعابير المأخوذة من لغات المستعمرين و لا تزال طرية يعرفها كل من يعرف اللغات الأجنبية و استعمارها للعربية و طغيانها عليها و مسخها لجمالها و الصواب أن يقال : أما و يأتى بالكلمة المقصودة مرفوعة ، إن كانت عارية عن العوامل التي توجب نصبها نحو:
و لم أر كالمعروف أما مذاقه ** فحلو و أما وجهه فجميل
و أما إن كانت في متناول عامل ينصبها فيؤتى بها منصوبة كقوله تعالى : ( فأما اليتيم فلا تقهر و أما السائل فلا تنهر )
و أما إن كانت الكلمة جارا و مجرورا فيؤتى بها بعد أما نحو (و أما بنعمة ربك فحدث)
و أما هؤلاء الكتاب المخطئون فإنهم جعلوا كل كلمة تأتي بعد أما مجرورة بعن ، فيقولون مثلا : أما عن فلان فقد فعل كذا و كذا . فيقحمون عن بدون معنى لموافقة جهلة المترجمين ، و لو سألت أحدهم : لماذا عبرت بهذه العبارة لقال لك : سمعت كتابا محترمين و خطباء و مذيعين يعبرون بها فهل يجوز أن يكون هؤلاء كلهم مخطئون ، و لو سألت أولئك الكتاب و الخطباء لما كان جوابهم أفضل من جواب مقلديهم و هذا مضرب المثل (تمسك غريق بغريق ) .
أي أعمى يقود أعمى !
و ما المانع أن يكونوا مخطئين فهل هم معصومون ؟ فالمعصوم من الخطأ عند علماء هذا الشأن هو القرآن و ما صح من كلام العرب الخُلص إلى آخر عهد بني أمية قبل أن يفشو اللحن و الخطأ و تختل اللغة و يرجع كذلك إلى قواعد اللغة ، و من نظر في كتاب الله و كلام العرب يتبين له لأول وهلة جهل هؤلاء المركب ، فإنهم يجهلون و يجهلون أنهم جاهلون و ما أكثر هذا الجهل المركب في البلدان المتأخرة التي اختلط حابلها بنابلها ، و التبس حقها بباطلها .

(1/80)

48 – لم ترضخ للاستعمار – من الأفعال الشائعة الاستعمال في الصحف و المجلات و الخطب و كلام الناس و الإذاعات استعمال رضخ له بمعنى خضع و هو استعمال مخترع مكذوب لا أصل فإن الرضخ إذا تعدى بنفسه فمعناه الكسر ، و إذا تعدى باللام فمعناه العطاء القليل ، يقال رضخ رأس الحية أي كسره، و رضخ له من ماله أي أعطاه شيئا قليلا ، و رضخت المرأة النوى بالمرضخة أي كسرته لتجعله علفا للمواشي، ومن لا يزن كلامه بقسطاس مستقيم بل يأخذ إنشاءه من كلام كل من هب و دب فإنه يقع في أخطاء لا تعد و لا تحصى . و لا نتعجب من العامة إذا فعلوا ذلك و إنما نتعجب من الخاصة الذين يرجى منهم أن يسهروا على تحقيق اللغة و إصلاح الخطأ ، فإذا بهم يرتكبون الأخطاء و لا يبالون و ربما يغضبون إذا نبهوا و يتعصبون ، و هذا مضرب المثل : ( بالملح يصلح ما فسد ، فكيف إذا الملح فسد ) فلسان اللغة العربية ينشدهم :
إذا رمتم قتلي و أنتم أحبتي ** إذن فالأعادي واحد و الحبائب
49- و من مساوئ استعمار بل استعباد اللغات الأوربية للغة القرآن تسميتهم الرجل العظيم شخصية، و الرجال العظماء شخصيات. ( و اللفظ الانكليزي لهذه الكلمة الدخيلة personality للمفرد ، و personalities للجمع ) و السبب في ذلك أن جهلة المترجمين ترجموا

(1/81)

اللفظين خطأ بذلك ، فتبعتهم العامة ، ثم استسلمت الخاصة للعامة ، و تبعتهم بسبب الخلط و الخبط و الارتباك الواقع في الإنشاء العربي بل في سائر شؤون العرب في الأزمنة المتأخرة التي اختل فيها النظام ، و بقي الناس فوضى ، و قد راجعت كتب اللغة على سبيل الاحتياط فلم أزدد إلا يقينا بفساد هذا الاستعمال، و الصواب أن يقال بدل الشخصية رجل عظيم أو نبيل أو سري، و الشخصية لفظ مؤنث ففيه نقص و ذم لمن وصف به فكيف يكون تعظيما، و في لسان العرب ما نصه : و الشخيص العظيم الشخص و الأنثى شخيصة و الاسم الشخاصة. قال ابن سيده ولم أسمع له بفعل فأقول إن الشخاصة مصدر ، أبو زيد رجل شخيص إذا كان سيدا، و قيل شخيص إذا كان ذا شخص و خلق عظيم بين الشخاصة و شخُص الرجل بالضم فهو شخيص أي جسيم. أهـ.
قال محمد تقي الدين : يرحم الله ابن سيده ما أشد حرصه على سلامة اللغة العربية و المحافظة عليها من الاختلال فحيا الله ذلك الزمان الذي كان فيه للغة العربية حماتها و أنصارا يذودون عن حماها و يصونونها من العابثين والجاهلين فإنه رحمه الله لم يستطع أن يقيس فيوجد لهذه الصفة فعلا لأنه لم يسمعه مرويا عن العرب مع أنه قياس وجيه فإن فعيلا يأتي في الغالب من فعل بالضم كعظم فهو عظيم و جمل فهو جميل و كرم فهو كريم و قد ذكر بعد ذلك صاحب اللسان الفعل فإن لم يسمعه ابن سيده فقد سمعه غيره و أثبته و تبين مما نقلته من كلام اللسان أنه يمكن أن يقال رجل شخيص بمعنى سيد نبيل فيكون بديلا عن اللفظ الأعجمي الأصل و هو الشخصية، فيقال شخيص و شخصاء بدل شخصية و شخصيات و شخيص أجمل لفظا مع كونه مرويا و ليس فيه تأنيث فيصح أن يكون ترجمة لذلك اللفظ الإنكليزي إذ احتيج إليه.

(1/82)

و أقبح من ذلك لفظ تحيرت في معناه الألباب اخترعه شخص جاهل فنشرته مجلة دعوة الحق الغراء بدون تعليق مع أنه تكرر في مقالات عرف بها ذلك الشخص و لا نقول إنه شخيص و قد تعجب أحد كبار العلماء المصريين و هو صاحب الفضيلة الشيخ عبد الرحمان الوكيل من هذا اللفظ حين كتب إليه ذلك الشخص كتابا خاصا و استعمل فيه ذلك اللفظ المخترع المكذوب على اللغة العربية ألا و هو ( الشخصانية ) ثم ولد لفظا آخر و هو ( التشخصن ) فصار ابنا للشخصانية و مثل هذا يزرى بمجلة دعوة الحق و هي مجلة لها مقام سام في النوادي الأدبية في أنحاء العلم فعسى أن يتنبه سيادة رئيس التحرير لذلك و ما نقلته من تعجب الأستاذ الوكيل و تحيره في ذلك اللفظ نشره في مجلة ( الهدي النبوي ) التي كان يصدرها في القاهرة إلى أن توقفت بعد حرب يونيو.

50- و من التعابير التي شاعت في هذا الزمن قولهم ساعدته الظروف أو حالت الظروف بينه و بين ما يريد و هو كثير في كلام الخاصة و العامة و هو استعمال غير عربي و لنبدأ بمعرفة معنى الظرف و الظروف لننظر هل يصح إسناد الفعل إليها على سبيل المجاز العقلي كما يسند إلى الزمن و الدهر و الليل و النهار أو لا يصح ؟ أم إسناد الفعل إلى الدهر على سبيل المجاز العقلي فهو شائع في كلام العرب، فمن ذلك قول وزير عزله ملكه من الصباح إلى الزوال ثم رضي عنه و رد إلى مكانته من مخلع « البسيط »
عاداني الدهر نصف يوم ** فانكشف الناس لي و بانوا
يا أيها المعرضون عني ** عودوا فقد عاد لي الزمان
و ذلك أنه حين عزل تنكر الناس له و تغيروا فقال لهم ارجعوا إلى ما كنتم عليه من التملق و التعظيم و التعلق فإن الزمان الذي عاداني و أعرض عني فاقتديتم به قد عاد إلي و أقبل علي فعودوا أنتم أيضا، فأسند العداوة إلى الدهر و العود إلى الزمن على سبيل المجاز ، و الزمن لم يعاده في الحقيقة و لم يقبل عليه.
و مثل ذلك قول آخر :

(1/83)

رأيت الدهر في خفض الأعالي ** و في رفع الأسافلة اللئام
فقيها صح في فتواه قول ** بتفضيل السجود على القيام
و الدهر لم يرفع أحدا و لم يخفضه بل الخافض الرافع هو الله تعالى و إنما ذلك مجاز أسند الفعل فيه إلى ملابسه و هو زمانه الذي وقع فيه، فقوله عاداني الدهر أي عاداني الناس أو السلطان في الدهر، و عاداني الزمان أي عاداني الحظ في الزمان، و مثل ذلك إسناد الفعل إلى الدنيا و العرب تفعل ذلك كثيرا قال ابن الوردي في لاميته :
أترك الدنيا فمن عادتها ** تخفض العالي و تعلي من سفل
و قال غيره :
سألت عن الدنيا الدنية قيل لي **هي الدار فيها الدائرات تدور
إذا أقبلت ولَّت وإن أحسنت أمسـ ** ـت وإن عدلت يوما فسوف تجور
و إسناد الفعل إلى الدنيا كإسناده إلى الزمان لأن الدنيا في الأصل صفة الحياة و بذلك جاء القرآن في غير موضع.

(1/84)

و المراد بالدنيا القربى فعلى من الدنو و تقابلها الحياة الأخرى و إسناد الأفعال إلى الظروف يقصد به ما قصد بإسنادها إلى الزمان و الدهر فالظاهر أنهم أخذوا ذلك من تعبير النحاة بظرف الزمان، فإن قيل فهمنا من كلامك أنك لا تنكر إسناد الفعل إلى الزمان علي سبيل المجاز و قد اعترفت بأن مراد المعبرين بالظروف الأزمنة و الأوقات فلماذا حملت عليهم هذه الحملة الشديدة ؟ فالجواب أن هناك فرقا كبيرا بين إسناد الفعل إلى الزمان و إسناده إلى الظرف مفردا أو مجموعا لأن تعبير النحاة اصطلاح وليس بحقيقة لغوية فإن العرب لم تسم الزمان ظرفا و لا الأوقات ظروفا، قال صاحب اللسان و ظرف الشيء وعاؤه، و منه ظروف الأزمنة و الأمكنة الليث ، الظرف وعاء كل شيء حتى أن الإبريق ظرف لما فيه و الصفات في الكلام التي تكون مواضع لغيرها تسمى ظروفا من نحو الكلام التي تكون مواضع لغيرها تسمى ظروفا من نحو أمام وقدام و ما أشبه ذلك، تقول خلفك زيد إنما انتصب لأنه ظرف لما فيه و هو موضع لغيره، و قال غيره : الخليل يسميها ظروفا و الكسائي يسميها الحال و الفراء يسميها الصفات و المعنى واحد اهـ. فالظروف كما قلنا اصطلاح لبعض النحاة يشمل الزمان و المكان و لا يجوز أن يعبر في اللغة عن الزمان فلا يقال أقمت في المدينة الفلانية ظرفا طويلا أو قصيرا و إنما يقال أقمت زمانا.
و أما قول الشاعر رأيت الدهر في خفض الأعالي ... فإنه يشير إلى خلاف جار بين الفقهاء فيما هو أفضل أطول القيام في صلاة النوافل أم كثرة السجود ؟ أي السجدات، فقال قوم كثرة السجود أفضل و احتجوا بما رواه مسلم عن ربيعة بن مالك الأسلمي قال : قال رسول الله صلى الله عليه و سلم : سل. فقلت : أسألك مرافقتك في الجنة. فقال : أو غير ذلك ؟ .. قلت هو ذاك. قال : فأعني على نفسك بكثرة السجود. و قال آخرون : طول القيام أفضل من كثرة السجود و استدلوا بحديث ورد في ذلك اهـ.

(1/85)

51- ثلاثينات أو الثلاثينيات – و من التقليد القردي ما يعبر به المذيعون في إذاعة لندن و غيرها إذا أرادوا أن يؤرخوا حادثة من الحوادث أنهم يقولون وقع ذلك في حدود الثلاثينات أن الثلاثينيات أو الأربعينات من القرن التاسع عشر مثلا و هذه العبارة ترجمة لفظية للتعبير الإنجليزي و هي في غاية الفساد لأن القرن الواحد لا تتعدى فيه أربعون و لا ثلاثون و لا عشرون فلا حاجة إلى جمعها و لا معنى له.
52- بيانات و خلافات و قرارات و ما أشبه ذلك. و من الأخطاء التي شاعت و ذاعت في هذا الزمان جمع كثير من الأسماء المذكورة من مصادر غيرها بالألف و التاء، فيقولون في جمع بيان بيانات، و في جمع قرار قرارات، و في جمع خلاف خلافات، و في جمع جواز السفر جوازات و هذا من أبين الخطأ لأن المفردات التي تجمع هذا الجمع معروفة و لا تجوز الزيادة عليها إلا ما سمع من العرب و قد جمعها بعضهم في قوله :
و قسه في ذي التا و نحو ذكرى ** و درهم مصغرا و صحرا
و زينب و وصف غير العاقل ** و غير ذا مسلم للناقل

(1/86)

فالأول ذو التاء يعني ثاء التأنيث كغرفة و غرفات و صلاة و صلوات و كاتبة و كاتبات و فاطمة و فاطمات و لو كان مذكرا كطلحة و طلحات. و الثاني مال كان آخره ألف التأنيث المقصورة نحو ذكرى و ذكريات، و بشرى و بشريات، و حبلى و حبليات. و الثالث الاسم إذا صغر و كان لمذكر و لما لا يعقل، كدريهم و دريهمات، و غُزَيِّل و غزيلات. الرابع ألف التأنيث الممدودة، كحمراء و حمروات، و صفراء و صفروات. كل اسم علم مؤنث و إن لم تكن فيه التاء كزينب و زينبات، و هند و هندات. السادس وصف غير العاقل كقوله تعالى ( الحج أشهر معلومات ) ( أذكروا الله في أيام معدودات ) فإن معلومات جمع معلوم، و معدودات جمع معدود. هذه ستة يقاس فيها الجمع بالألف و التاء، و قد سمع من العرب جمع الحمام على حمامات و جمع السرادق على سرادقات، قال في اللسان السرادق ما أحاط بالبناء و الجمع سرادقات، قال سيبويه : جمعوه بالتاء و إن كان مذكرا حين لم يكسر و في التنزيل « أحاط بهم سرادقها » ، في صفة النار أعادنا الله منها سورة الكهف رقم 29. و قال ابن كثير في تفسيره و قال ابن جريج قال ابن عباس أحاط بهم سرادقها قال حائط من نار اهـ.
فإن قلت فكيف نجمع هذه الألفاظ أقول، إما القرار فيستغنى بجمع المقرر عن جمعه فيقال المقررات و هو داخل في القسم السادس مما تقدم، و أما البيان فيجمع على أبينة لأن فعالا يجمع على أفعله، و أما الخلاف فهو مصدر لا حاجة إلى جمعه فإذا أردنا كثرته نقول : خلاف كثير، أما جواز السفر فيجمع على أجوزة، و كل اسم يراد جمعه ينظر في قواعد جموع التكسير و يجرى عليها
قويم اللسانين -10-

53- فلان يريد مقابلة الرئيس

(1/87)

من العبارات التي شاعت وذاعت في هذا الزمان، وهي من الكلمات المولدة التي لم تستعملها العرب، قولهم فلان يريد مقابلة الرئيس على صيغة المصدر ويستعملونه أيضا فعلا كقابلته أو قابله أو إن الرئيس لا يقابل أحدا في هذا اليوم وكل ذلك استعمال فاسد ولا حاجة إليه والصواب أن يقال فلان يريد لقاء الرئيس أو الاجتماع به وما أشبه ذلك، قال صاحب اللسان: واستقبل الشيء وقابله حاذاه بوجهه، وقال في موضع آخر: ويقال فلان جلس قبالته أي تجاهه، ثم قال: ومقابلة الكتاب بالكتاب وقباله في معارضته، وتقابل القوم استقبل بعضهم بعضا، وقوله تعالى في وصف أهل الجنة: "إِخْوَانًا عَلَى سُرُرٍ مُتَقَابِلِينَ" [الحجر: 47]، جاء في التفسير أنه لا ينظر بعضهم في أقفاء بعض، ثم قال: المقابلة المواجهة والتقابل مثله.
قال محمد تقي الدين نفهم من كل ما تقدم أن المقابلة المواجهة بين إنسانين أو شيئين غيرهما، والتقابل التواجه وهو أن يستقبل الواحد الآخر وجها إلى وجه سواء أكان قريبا أم بعيدا، وهذا المعنى وإن كان يمكن تأويله باللقاء والاجتماع فإنه لم تجر به عادة العرب الفصحاء في تخاطبهم، وإنما هي عامية مصرية أدخلها الكتاب المصريون فيما يكتبونه من الفصيح فتبعهم غيرهم من الكتاب كما تقدم في النقد العاشر من هذه المجموعة من قول المصريين: نسيت أنا الآخر أو غاب هو الآخر، فهي عامية مصرية أيضا، والمصريون لهم فضل وتقدم في الأدب العربي وغيره من العلوم، فلا ينبغي لأحد أن يستنكف من الاقتداء بهم في صوابهم، ولكنهم مع ذلك كغيرهم غير معصومين من الخطأ، فلا يجوز تقليدهم تقليد الأعمى بل يجب على الكاتب أن يكون بصيرا بما يكتب وبما يتكلم به ويقرأه ويجعل الحكم للدليل.

(1/88)

54 – ويقولون مثلا في منتصف شوال أو مارس القادم يريدون الشهر الآتي، والشهر لا يوصف بالقدوم إلا على سبيل التشبيه بالمسافر، والتشبيه لا يحسن في كل موضع، وقد صار ديدن الكتاب ألا يقولوا في الغالب إلا العام القادم، وذلك تعبير يشين وجه اللغة العربية، وأظنهم أخذوه من اللغة الانجليزية لأنها، لضيقها، ليس لها ألفاظ بإزاء كل معنى من المعاني، فليس لها لفظ خاص بمجيء المسافر ولفظ خاص بمجيء السنة أو العام، فليس لها إلا لفظ واحد تستعمله لكل آت. والقراء الذين يعرفون الانجليزية يفهمون هذا حق الفهم وليس عندي الآن من يكتبه من الانجليزية إذا أمليته عليه فلذلك تركته واكتفيت بالإشارة (وكل لبيب بالإشارة يفهم). الدليل على ما قلته: قال الفيروزآبادي في القاموس المحيط ما نصه: وقدم من سفره كعلم قدوما وقِدْمانًا بالكسر آبَ فهو قادم، ومنه تعلم أن القدوم لا يستحسن استعماله للعام والسنة والشهر، بل يقال الشهر الآتي والسنة القابلة والعام القابل. ولو استغنيت بالوصف فقلت مثلا لم أستطع أن أزورك في هذا العام وسأزورك في القابل إن شاء الله لجاز ذلك وكان فصيحا، أما الشهر فيقال فيه: الآتي، وأما قوله سبحانه وتعالى في سورة هود حكاية عن فرعون: (يَقْدُمُ قَوْمَهُ يَوْمَ الْقِيَامَةِ فَأَوْرَدَهُمُ النَّارَ وَبِئْسَ الْوِرْدُ الْمَوْرُودُ) [هود: 98] فهو من قدَم بفتح الدال في الماضي وضمها في المضارع بمعنى يتقدمهم يسير أمامهم إلى جهنم حتى يوردهم النار أي يدخلهم إياها، وشبهت النار بالمورد وهو الماء الذي يقصد للشرب والاستسقاء أي أخذ الماء والتزود منه، فعبر الكتاب العزيز بأورد، وأما قدِم المسافر فهو بكسر الدال في الماضي وفتحها في المضارع كما أشار إليه صاحب القاموس بقوله: كعلم.
55 – ومن ذلك قولهم جلسة الأمس

(1/89)

يعنون بذلك الجلسة التي وقعت في نهار اليوم الذي قبل يومك الذي أنت فيه، وهذا خطا سببه الجهل باللغة وعدم التفريق بين معنى الأمس بالألف واللام وأمس بدونهما وبين اللفظين بون بعيد تضل فيه القطا، فإنه إذا جاء بالألف واللام معناه الزمان الذي قبل زمانك دون تعيين يوم قريب أو بعيد، وأما أمس بدون الألف واللام فمعناه نهار اليوم الذي قبل يومك، أما الليلة التي قبل يومك فتسمى البارحة فيظنونهما سواء، قال سليمان بن عمر الملقب بالجمل في حاشيته على تفسير الجلالين عند قوله تعالى:(فَجَعَلْنَاهَا حَصِيدًا كَأَن لَّمْ تَغْنَ بِالأَمْسِ) [يونس: 24] ما نصه: "قوله بالأمس المراد به الزمن الماضي لا خصوص اليوم الذي قبل يومك، وأما أمس الذي هو اسم لنهار اليوم الذي قبل يومك الذي أنت فيه ففيه لغتان للعرب لغة الحجاز ولغة تميم، أما أهل الحجاز فهو مبني عندهم على الكسر في حال الرفع والنصب والجر؛ تقول مضى أمسِ بكسر السين فهو فاعل مبني عندهم على الكسر في محل رفع، وتقول في النصب فعلت ذلك أمسِ ، فأمس ظرف مبني على الكسر في محل نصب، وتقول ما رأيته مذ أمسِ، فمذ حرف جر وأمس مبني على الكسر في محل جر، وفي كل هذه الأحوال نكسر السين من أمس بدون تنوين. أما لغة تميم فإنهم يجرونه على إعراب ما لا ينصرف؛ تقول على لغتهم: مضى أمسُ بالرفع بدون تنوين، فأمس فاعل مرفوع وعلامة رفعه الضمة الظاهرة في آخره، وتقول في النصب: فعلت ذلك أمسََ بدون تنوين فأمسَ ظرف زمان منصوب وعلامة نصبه الفتحة الظاهرة في آخره، وتقول في حال الجر ما رأيته منذ أمسَِ، فمنذ حرف جر وأمسَ مجرور وعلامة جره الفتحة الظاهرة في آخره لأنه اسم لا ينصرف وعلى هذه اللغة قول الشاعر:
لقد رأيت عجبا مذ أمسا*** عجائزا مثل السعالي خمسا
يأكلن ما في رحلهن همسا*** لا ترك الله لهن ضرسا

(1/90)

فقوله مذ أمسَ الألف زائدة لإطلاق القافية وأمسَ مجرور وعلامة جره الفتحة النائبة عن الكسرة لأنه اسم لا ينصرف، والسعالي جمع سعلاة، قال صاحب القاموس السِّعلاة والسِّعلاء بكسر السين فيهما الغول أو ساحرة الجن وتشبه المرأة العجوز عند إرادة ذمها بالسعلاء قال الشاعر:
يا قبح الله بني السعلاة زيد بن عمرو من شرار النات

(1/91)

قاله يهجو بني زيد بن عمرو، وشبه أمهم العجوز بالسعلاة، وقوله في آخر البيت: من شرار النات يعني من شرار الناس بإبدال السين تاء، وقال أبو حيان في تفسيره المسمى بالبحر المجلد الخامس صفحة 144 في تفسير الآية المتقدمة ما نصه: وقوله "كأن لم تغن بالأمس" مبالغة في التلف والهلاك حتى كأنها لم توجد قبل ولم يقم بالأرض بهجة خضرة نضرة تسر أهلها، وهو من غني بكذا أقام به، قال الزمخشري - والأمس مثل في الوقت، كأنه قيل كأن لم تغن آنفا. اهـ. وليس الأمس عبارة عن مطلق الوقت ولا هو مرادف لقوله آنفا لأن آنفا معناه الساعة والمعنى كأن لم يكن لها وجود فيما مضى من الزمان، انتهى كلام أبي حيان، وهو واضح في أن الأمس تدل على الزمان الماضي قبل النطق بها من غير تعيين ليوم بعينه، وقد خطأ أبو حيان الزمخشري في التعبير عن ذلك الوقت الماضي بقوله آنفا، لأن معنى آنفا وقت قريب جدا من وقت النطق، فلذلك عبروا عنه بالساعة أي هذه الساعة. وهذا اللفظ بمعناه الذي أشار إليه أبو حيان في سورة القتال، قال تعالى (وَمِنْهُم مَّن يَسْتَمِعُ إِلَيْكَ حَتَّى إِذَا خَرَجُوا مِنْ عِندِكَ قَالُوا لِلَّذِينَ أُوتُوا الْعِلْمَ مَاذَا قَالَ آنِفًا) [محمد: 16]، معناه: ومن المنافقين من يستمع إليك يا محمد وأنت تحدث الناس حتى إذا خرجوا من عندك قال المنافقون للمؤمنين الذين آتاهم الله العلم بكتابه وسنة رسوله: ماذا قال محمد آنفا أي في هذه الساعة حين كنا عنده.

(1/92)

ولقد صدق أبو حيان في تخطئة الزمخشري، فإن الأمس تدل على وقت من الزمان الماضي غير معين، وقال الإمام ابن جرير الطبري في تفسيره الجزء الحادي عشر الصفحة 72 ما نصه: قوله: "أتاها أمرنا ليلا أو نهارا"، يقول جاء الأرض أمرنا يعني قضاؤنا بهلاك ما عليها من النبات إما ليلا وإما نهارا فجعلناها، يقول فجعلنا ما عليها حصيدا، يعني مقطوعا مقلوعا من أصوله، وإنما هي محصودة صرفت إلى حصيد، كأن لم تغن بالأمس، يقول كأن لم تكن تلك الزروع والنبات على ظهر الأرض ثابتة قائمة على الأرض قبل ذلك بالأمس، وأصله من غنِي (بكسر النون) فلان بمكان كذا يغنَى (بفتح النون) به إذا أقام به كما قال النابغة الذبياني:
غنيت بذلك إذ هم لي جيرة منها بعطف رسالة وتودد
يقول فكذلك يأتي الفناء على ما تتباهون به من دنياكم وزخارفها فيفنيها ويهلكها كما أهلك أمرنا وقضاؤنا نبات هذه الأرض بعد حسنها وبهجتها حتى صارت كأن لم تغن بالأمس كأن لم يكن قبل ذلك نبات على ظهرها، انتهى كلام ابن جرير، وعبارة البغوى والخازن موافقة لما نقلنا عن الإمام ابن جرير. ثم تأملت كلام النسفي في تفسيره فوجدته قد اقتدى بالزمخشري فأخذ كلامه بلفظه، وقد رأيت ما رد به أبو حيان عليه. وقال صاحب المصباح في (أمس): اسم علم على اليوم الذي قبل يومك ويستعمل فيما قبله مجازا، وهو مبني على الكسر، وبنو تميم تعربه إعراب ما لا ينصرف فتقول ذهب أمسُ بما فيه بالرفع . قال الشاعر:
قد رأيت عجبا مذ أمسا عجائزا مثل السعالي خمسا
انتهى كلام المصباح
وقال ابن هشام في القطر ص 20: وأما أمس إذا أردت به اليوم الذي قبل يومك فأهل الحجاز يبنونه على الكسر فيقولون: مضى أمس واعتكفت أمس وما رأيته أمس، بالكسر في الأحوال الثلاثة، قال الشاعر:
منع البقاء تقلب الشمس وطلوعها من حيث لا تمسي
وطلوعها حمراء صافية وغروبها صفراء كالورس
اليوم أعلم ما يجيء به ومضى بفضل قضائه أمس
انتهى كلام ابن هشام

(1/93)

ثم ذكر بعد ما نقلت عنه ما تقدم في كلام المصباح أن بني تميم يعربونها إعراب ما لا ينصرف إلا أنه ذكر تفصيلا في ذلك لم أر نقله، فراجعه إن شئت، وقد يدخل الألف واللام على أمس الذي يراد به نهار اليوم الذي قبل يومك الذي أنت فيه لضرورة الشعر... قال زهير بن أبي سلمى في معلقته:
وأعلم ما في اليوم والأمس قبله ولكنني عن علم ما في غد عم

ومن استعمال الأمس بمعنى الزمان الماضي قول بعض المحدثين
إن الوجوه التي قد كنت تعرفها بالأمس كانوا هنا واليوم قد رحلوا
يعني أن الأحبة كانوا هنا فيما مضى من الزمان واليوم لا يوجدون. وخير ما يحتج به في هذا المقام قول الله تعالى المتقدم ذكره في سورة يونس (فَجَعَلْنَاهَا حَصِيدًا كَأَن لَّمْ تَغْنَ بِالأَمْسِ) [يونس: 24]، ولا يصح بوجه أن يراد به كأن لم تكن قبل يوم واحد كما رأيت نصوص الأئمة في ذلك. إذا تقرر هذا فاعلم أن صاحب لسان العرب وصاحب القاموس ذكرا كلاما مفصلا في أحكام (أمس) اللفظية ولم يحققا معناه إذا كان بالألف واللام وإذا كان بدونها. وإذا أريد بأمس يوم من الأيام الماضية فإنه يعرب وينون؛ تقول: لم يقع ذلك في أي أمسٍ من الأموس، أي لم يقع هذا الأمر في أي يوم من الأيام الماضية.
ومن ذلك نعلم أن أمس إذا كان نكرة يجمع على أموس في جمع الكثرة وأمس بضم الميم كفلس وأفلس في جمع القلة، ويظهر لي أن أداة التعريف تدخل على أمس النكرة ولا تدخل على أمس إذا كان معرفة إلا لضرورة الشعر كما تقدم مثاله.

(1/94)

56 – ومن ذلك قولهم في الشيء الذي هو في غاية الكمال أو الجمال (ممتاز) وهو مأخوذ من اللغة الأجنبية لأن العرب لا تقول في الاستحسان والتفوق (ممتاز) بل تقول حسن، جميل جدا. فائق. بلغ الغاية في الكمال، ونحو ذلك. أما الممتاز فهو الذي يتميز عن غيره. قال تعالى في سورة يس: (وَامْتَازُوا الْيَوْمَ أَيُّهَا الْمُجْرِمُونَ59) [يس: 59]؛ جاء في تفسير الجلالين في هذه الآية ما نصه: (سلام قولا من رب رحيم) سلام مبتدأ قولا أي بالقول خبره من رب رحيم بهم أي يقول لهم سلام عليكم (و) يقول (امتازوا أيها المجرمون) أي انفردوا عن المؤمنين عند اختلاطهم بهم. اهـ.
قال محمد تقي الدين: في إعراب قوله تعالى ( سلام قولا من رب رحيم) وجوه:
أحدها ما ذكره، وأحسن منه أن يقال سلام مبتدأ وسوغ الابتداء بالنكرة أمور منها العموم، وقولا: مفعول مطلق لفعل مقدر تقديره: سلام يقال لهم قولا، والجملة الفعلية في محل رفع خبر المبتدأ، أما المعنى فهو أن الله سبحانه وتعالى يقول للمؤمنين السعداء: سلام عليكم، تكريما لهم وهم في دار كرامته، ويقال للمجرمين الكافرين والمنافقين: امتازوا اليوم أيها المجرمون أي انفردوا وتميزوا عن المؤمنين لتنالوا العذاب المهين. فالمجرمون ممتازون عن المؤمنين، وليس ذلك من المدح في شيء، فقد يتميز الإنسان أو الشيء عن غيره بالحسن أو القبح أو السعادة أو الشقاء، فإطلاق ممتاز للاستحسان من غزو اللغات الأوربية للغة القرآن. نسأل الله أن يأخذ بيدها ويرد لها شبابها وجمالها. وقال صاحب القاموس: وتميز القوم وامتازوا صاروا في ناحية. وفي التنزيل العزيز: (وامتازوا اليوم أيها المجرمون) أي تميزوا وقيل انفردوا عن المؤمنين.

(1/95)

59 – ومن الأخطاء الشائعة عند المذيعين والمعلمين إلا قليلا منهم كسر الجيم من جِدة، وهي بضم الجيم: مدينة معروفة على ساحل البحر الأحمر، وهي فرضة مكة شرفها الله. قال صاحب القاموس: والجُد بالضم ساحل البحر بمكة كالجدة، وجدة موضع بعينه منه. اهـ. نفهم منه أن الجد بضم الجيم والجدة بالضم أيضا اسم لساحل البحر بقرب مكة، وجدة موضع بعينه من ذلك الساحل.
قال محمد تقي الدين: وهذه الكلمة من مثلثات اللغة العربية التي هي بحر زاخر بالألفاظ والمعاني؛ المراد بالكلمة المثلثة هي التي يتغير معناها بتغير حركة الحرف الأول منها فيكون لها إذا فتح الحرف الأول فيها معنى، وإذا ضم يكون لها معنى ثان، وإذا كسر يكون لها معنى ثالث، فالجَدة بفتح الجيم أم الأب وأم الأم، والجُدة بضم الجيم ساحل البحر بقرب مكة، والجِدة بكسر الجيم ضد البلى والقدم. وفي لغة القرآن من هذه المثلثات شيء كثير، خصه بالتأليف إمام النحو قطرب فنظم قصيدة ضمنها كثيرا من المثلثات منها قوله:
الغَمر ماء غزُرا **والغِمر حقد سترا
والغُمر ذو جهل سرى ** من عجم أو عرب
أفاد بذلك أن الغَمر بفتح الغين هو الماء الكثير، والغِمر بكسرها هو الحقد الكامن في الصدر، والغُمر بضم الغين هو الجاهل الذي لا يميز بين الحق والباطل والحالي والعاطل، وهكذا كل أبيات هذه القصيدة. ويوجد كتاب أوسع من ذلك وأشمل للمثلثات وهو مثلثات العرب لبعض المتأخرين واسمه حسن قويدر
وإلى الجزء التالي بحول الله وقوته.
تقويم اللسانين -11-

(1/96)

58-ومن الأخطاء الشائعة في هذا الزمان في الإذاعة وعلى ألسنة الناس استعمال التصليح في معنى الإصلاح ولم نجد ذلك في كتب اللغة ولا في القرآن الكريم الذي هو أساس اللغة العربية أما القرآن فقد قال تعالى في سورة النساء رقم 114 "لا خير في كثير من نجواهم إلا من أمر بصدقة أو معروف أو إصلاح بين الناس" وقال تعالى في سورة الحجرات رقم 10 "إنما المؤمنون إخوة فأصلحوا بين أخويكم" وهو كثير في القرآن وكله من أصلح وأما كتب اللغة فقد قال صاحب القاموس (الصلاح) ضد الفساد كالصلوح صلح كمنح وكرم وهو صلِح بالكسر وصالح وصلح وأصلحه ضد أفسده . أهـ
59- ومن العبارات المأخوذة من اللغات الأجنبية (الأوروبية) التعبير عن علماء الدين برجال الدين وهو تعبير ظاهر الفساد لأن كل من كان له دين يدين به سواء أكان من العلماء بالدين أم لم يكن منهم فهو من رجال الدين ورجال الدين عند النصارى هم أصحاب التربة الدينية وهي متفاوتة عندهم كتفاوت رتب قواد الجيش فكما أن رتب قادة الجيش تبتدئ من ملازم وتنتهي في رتبة مشير فكذلك رتب رجال الدين عند طوائف النصارى فعند الكاثوليكيين من أدنى قسيس يجوز له أن يؤم الناس في كنيسة وتنتهي في رتبة البابا. وعند البروتستانتيين الذين لا يؤمنون بالبابا لهم رتب معلومة عندهم أما الإسلام فليس فيه رهبانية ولا رتب دينية ولكن ينقسم المسلمون إلى علماء بالكتاب السنة وعلومهما وترجع إليهم العامة في الاستفتاء والقضاء وإمامة الصلاة.
وليس في الإسلام رتب دينية ولا بابوية ولا رهبانية ولا مجمع يمنح الرتب الدينية ويسلبها فالصواب إذن التعبير بعلماء الدين قال تعالى في سورة المجادلة (يرفع الله الذين آمنوا منكم والذين أوتوا العلم درجات) أهـ

(1/97)

60- ومن الأخطاء الشائعة التي يأسف لها من كان عنده أدنى شيء من محبة اللغة العربية والغيرة عليها جمعهم المدير وهو الذي يدير شؤون مصلحة من مصالح الدولة على مدراء توهما منهم أنه من باب (فَعِيل) بفتح الفاء وكسر العين كحكيم وحكماء وكريم وكرماء وبخيل وبخلاء وبينهما بون شاسع لا يلتبس أحدهما بالآخر إلا على من ليس له من علم اللغة العربية أدنى نصيب فإن المدير وزنه مُفعل من أدار يدير الرباعي في الصواب جمعه جمع مذكر سالم على مديرين كمقيم من أقام يجمع على مقيمين قال الله تعالى في سورة الحج رقم 35 بعد قوله تعالى (وبشر المخبتين الذين إذا ذكر الله وجلت قلوبهم والصابرين على ما أصابهم والمقيمي الصلاة ومما رزقناهم ينفقون).
قال ابن مالك في الألفية
ولكريم وبخيل فعلا **كذا لما ضاهاهما قد جعلا
وناب عنه أفعلاء في المعل **لاما ومضعف وغير ذلك قل
قال ابن عقيل في شرح هذين البيتين من أمثلة جمع الكثرة فعلاء هو مقيس في فعيل بمعنى فاعل صفة لمذكر عاقل غير مضاعف ولا معتل نحو ظريف وظرفاء وكريم وكرماء وبخيل وبخلاء وأشار بقوله كذا لما ضاهاهما إلى ما شابه فعيلا في كونه دالا على معنى وهو كالغريزة يجمع على فعلاء نحو عاقل وعقلاء وصالح وصلحاء وشاعر وشعراء وينوب عن فعلاء في المضاعف والمعتل أفعلاء نحو شديد وأشداء وولي وأولياء وقد يجيء أفعلاء جمعا لغير ما ذكر نحو نصيب وأنصباء وهين وأهوناء والقياس نصباء وهوناء .

توضيح لكلام ابن عقيل :
رب قائل يقول أن كلام ابن عقيل واضح لا يحتاج إلى توضيح وتوضيح الواضحات من الفاضحات , فأقول على رسلك إني أحب أن يستفيد من هذه المقالات القراء كلهم وأكثرهم وأنا أعلم أن فيهم ضعفاء يصعب عليهم أن يفهموا كلام ابن عقيل فهما تاما ولذلك يدرس في الجامعات والمعاهد ولو كانت قراءته تكفي ما احتاج الطلبة إلى مدرس يوضحه لهم فأقول في توضيحه فيه مسائل.

(1/98)

الأولى : أن هذا الجمع وهو فعلاء وأخوه أفعلاء من جموع الكثرة وقد تقدم ذكر جموع القلة في هذا الباب من كلام ابن مالك وشرحه لابن عقيل وهي أربعة.
الثانية : أن كل فعيل بمعنى فاعل احترز به من فعيل بمعنى مفعول كقتيل بمعنى مقتول وجريح بمعنى مجروح وككحيل بمعنى مكحول وكسير بمعنى مكسور فقد تقدم ذكر جمعها فبخيل إذا وصف به شخص فهو فاعل البخل وهو المتصف به وهكذا يقال في ظريف وشريف وعظيم وما أشبه ذلك.
الثالثة : احترز بقوله صفة من فعيل اسما كقضيب فلا يجمع على فعلاء واحترز بقوله مؤنث كشريفة المؤنث فإنه يجمع على شرائف وشريفات واحترز بقوله , عاقل من فعيل صفة لغير العاقل كمكان فسيح أي متسع فلا يجمع على فعلاء بل يجمع على فُسُح بضمتين واحترز بقوله بمعنى فاعل من فعيل بمعنى مفعول كقتيل وقد تقدمت الإشارة إليه واحترز بقوله غير مضاعف من المضاعف كشديد وخليل فإنهما يجمعان على أفعلاء كما سيأتي قريبا , واحترز بقوله غير معتل اللام من معتل الآخر كولي وغني فإنهما يجمعان على أفعلاء .
الرابعة : أن ماشابه فعيلا المذكور في معناه وإن خالفه في لفظه يجمع كذلك على فعلاء إذا كان دالا على معنى هو كالغريزة أي لازم لمن اتصف به لا ينفك عنه كعاقل وعقلاء وصالح وصلحاء وما أشبه ذلك فعاقل وصالح يشبهان بخيلا وكريما في المعنى لأنهما يدلان على صفة لازمة للموصوف بخلاف آكل وضارب فإنهما صفتان لا تلازمان الموصوف وإنما يتصف بهما في بعض الأحيان .
الخامسة : إذا كان فعيل مضاعفا , أعني أن عينه ولامه حرف واحد متكرر كشديد وخليل وجليل فإنه ينوب عن فعلاء أخوه أفعلاء فتقول أخلاء وأشداء وأجلاء , وكذلك إذا كان معتل اللام كولي وغني وسخي فإنه يجمع على أفعلاء كأولياء وأسخياء.

(1/99)

السادسة : جاء جمع فعيل على أفعلاء لغير ما ذكر بقلة فيما لم توجد فيه الشروط المتقدمة كنصيب وأنصبة فإن نصيبا إسم وليس بصفة . وهين وأهونة فإنه ليس فعيلا وهو صفة ليست خاصة بالعقلاء .
61- ومن المصائب التي جاء بها الاستعمار الأجنبي لفظ( العملية) استعملوها أولا في الجراحات الطبية فأخذوا يقولون فلان أدخل المستشفى فأجريت له عملية جراحية ثم توسعوا فيها فصاروا يعبرون بها عن كثير من الأعمال فيقولون عملية التفتيش وعملية إنزال البضائع من الباخرة فيقحمونها قبل مصدر يدل على المعنى المطلوب فتكون عبثا وتكثير للكلام بلا فائدة وهذا لا الاستعمال مأخوذ من اللغات الأجنبية ترجم بها جهال المترجمين الكلمة الفرنسية operation وبالإنجليزية ((آبريشن)) ولم تستعملها العرب ولا من جاء بعدهم من الكتاب والشعراء والمؤلفين . فاستعمالها يخدش وجه اللغة العربيةويشينها فينبغي للأديب الذي يحافظ على جمال لغة القرآن وفصاحتها ألا يستعملها في إنشائه فإن كان ولابد فليقل علاج جراحي أو عمل جراحي, أما عملية التفتيش أو عملية إنزال البضائع من الباخرة ففي مثل ذلك يحذفها ويعبر بالتفتيش أو نزال البضائع بدون ذكر العملية وبالله التوفيق.
62- ومن الكلمات الدخيلة التي جاء بها هذا العصر التبسيط يقال شرح الكتاب شرحا مبسطا ويقال يجب تبسيط كتب النحو يريدون بذلك التسهيل أخذ ذلك من لفظ بسيط وقد تقدم انتقاد استعماله في نقد استعمال البساطة للتعبير عن السهولة في النقد الثاني عشر (12) من تقويم اللسانيين وهذا أيضا مما أخذ من اللغات الأجنبية بلا علم ولا هدى قال صاحب القاموس المحيط :بَسطه, نشره كبسّطه بالتشديد أهـ . فالبسط والتبسيط معناهما التوسيع والنشر قال الله تعالى في سورة الشورى (ولو بسط الله الرزق لعباده لبغوا في الأرض ولكن ينزل بقدر ما يشاء إنه بعباده خبير بصير ).

(1/100)

وقال تعالى في سورة القصص رقم 83 في قصة قارون لما رآه الذي يريدون الحياة الدنيا وزينتها حين خرج عليهم بزينته وأمواله (يا ليت لنا مثل ما أوتي قارون إنه لذو حظ عظيم) فرد عليهم الذين أوتوا العلم والإيمان بقولهم (ويلكم ثواب الله خير لمن آمن وعمل صالحا) مما أوتي قارون من بهجة الحياة الدنيا وزينتها فلما رأوا ما حل به من الهلاك حين خسف لله به وبداره الأرض ندموا على ما فرط منهم كما حكى الله عنهم بقوله ( وأصبح الذين تمنوا مكانه بالأمس يقولون ويكأن الله يبسط الرزق لمن يشاء من عباده ويقدر, لولا أن من الله علينا لخسف بنا ويكأنه لا يفلح الكافرون) قوله سبحانه يبسط الرزق لمن :أي يوسعه لمن يشاء من عباد وقولهم شيء بسيط هو ترجمة للكلمة الأجنبية simple يراد به شيء سهل غير مركب غير معقد وأخذوا منهم بجهلهم بسّط بتشديد السين الشيء جعله بسيطا أي سهلا غير معقد قليلا أوحقيرا وكل ذلك ضلال مبين .
63- ومن الأمثال العربية قولهم ليس الخبر كالعِيان بكسر العين ومعناه لا يستوي ما سمعته وأخبرت به وما رأيته بعينيك وقد نظم هذا المعنى شاعر قال :
يا ابن الكرام ألا تدنو فتبصر ما ** قد حدثوك فما راء كمن سمعا
فالعيان بكسر العين هم المعاينة والمشاهدة أي الرؤية بالعين وكثير من المتكلمين بالعربية بفتح العين في العيان فتعمى الكلمة أي تفسد فإبصارها في كسرها وعماها في فتحها , ومن كان عنده علم بقواعد العربية يدرك ذلك لأن العِيان بكسر العين مصدر عاين ومثله المعاينة كقاتل قتلا ومقاتلة وجادل جدالا ومجادلة وحاسبه حسابا ومحاسبة, قال ابن مالك في الألفية :
لفاعل الفعال المفاعلة ** وغير ما جر السماع عادله

(1/101)

64- ومن الأخطاء الشائعة بين المذيعين والقراء قولهم كسِب فلان المعركة أو السباق بكسر سين كسب والصواب فتحها في الماضي بكسرها في المضارع قال تعالى في سورة البقرة (لها ما كسبت) بفتح السين وقال تعالى في سورة النساء رقم 111 (ومن يكسب إثما إنما يكسبه على نفسه) فقوله سبحانه وتعالى لها ما كسبت أي لكل نفس جزاء ما عملت من خير وعليها عقاب ما اكتسبت من شر , وقال صاحب القاموس كسبه بفتح السين يكسبه بكسرها كسبا وتكسب واكتسب طلب الرزق أو كسب أصاب واكتسب تصرف ، وبإمعان النظر في ما نقلته هنا يظهر لك خطأ آخر وهو استعمالهم كسب بمعنى ربح كأنه قابل خسر فيقولون ليس في هذه الصفقة كسب بل فيها خسارة وقد عرفت فساد ذلك .

(1/102)

65- ومن الأخطاء التي يقع فيها كثير من المذيعين والقراء كسر الذال من كذب وهذا الفعل لفظه مشهورا جدا , مذكور في القرآن وهو بفتح الذال من الباب الثاني من الفعل الثلاثي كضرب يضرب بفتح العين في الماضي وكسرها في المضارع . و من ضعف اللغة العربية في هذا الزمن أن أكثر المدرسين و الطلبة المتخرجين من الجامعات لا يعرفون الأبواب الستة التي أولها فعل يفعُل بفتح العين في الماضي و ضمها في المضارع ، وثانيها فعل يفعِل بفتح العين في الماضي وكسرها في المضارع كضرب يضرب وكسب يكسب, وثالثها فعل يفعَل بفتح العين في الماضي والمضارع كنصح ينصح وقطع يقطع وهذا الباب لابد أن يكون عينه أي الحرف الثاني منه أو لامه الحرف الثالث منه حرف حلق ولم يشذ عن هذه القاعدة إلا واحد وهو أبى يأبى فإن عينه وهي الباء مفتوحة في الماضي والمضارع مع عينه ولامه ليستا من حروف الحلق, فهذا الباب محصور في كون عينه أو لامه حرف حلق إلا ما استثني ، غير أن الأفعال التي عينها أو لامها من أحرف الحلق لا تنحصر في هذا الباب بل تكون فيه وفي غيره كدخل يدخل فإنه من باب نصر وصحب يصحب فإنه من الباب الرابع الذي سنذكره بعد وكنت أشبه ذلك في زمان الاستعمار حين أقرر هذه القاعدة للطلبة بالدولة المستعمِرة بكسر الميم والشعب المستعمَر بفتحها ففعل يفعل بفتح العين في الماضي والمضارع شبيه بالشعب المستعمر لا يجوز له أن يخرج عن الحلق فإن الشعب الذي تستعمره فرنسا مثلا لا يجوز لأحد من أهله وإن كان ملكا أن يتصل بدولة غير فرنسا مثلا وقد وقع لي مثل ذلك حين كنت ضيفا على ملكة (بهوبال) في زمن الاستعمار الإنجليزي في الهند فقد جاءها بعض المتعصبين المبغضين لأهل الحديث نضر الله وجوههم في الدنيا والآخرة بالخصوص أستاذي العالم المتحدث الشيخ محمد بن حسين الأنصاري اليمني إلى الملكة وقال لها أن هذا الشخص الذي في ضيافتك وهو محمد تقي الدين الهلالي ليس عربيا من جزيرة العرب كما

(1/103)

أخبرك به شيخه ولكنه من عرب المغرب, ومن شروط الحماية البريطانية التي يجب عليك التزامها أن لا تتصلي بدولة أجنبية ولا برعيلها فراجت هذه المكيدة على الملكة وأرسلت إلي تعتذر وأمرت رئيس الضيافة الكولونيل عبد القيوم خان , أن ينقلني من دار الضيافة الملكية إلى بيته ويكرمني فلم يأذن له في ذلك شيخنا المذكور رحمه الله ونقلني إلى ضيافته تغمده الله برحمته .
أما الأفعال التي يوجد فيها حرف الحلق عينها أو لامها فهي كالدولة المستعمرة حرة تخالط أهل مستعمراتها وتخالط من تشاء من الدول.
الرابع : فعِل يفعَل بكسر العين في الماضي وفتحها في المضارع وهذا قياس مضطرد سواء أكان الفعل متعديا كعلم يعلم أو لازما كفرح يفرح.
الخامس: فعُل يفعُل بضم العين في الماضي والمضارع معا كحسن يحسن وعظم يعظم وكرم يكرم.

(1/104)

السادس : فعِل يفعِل بكسر العين في الماضي والمضارع معا كورث يرث وولي يلي وعدد هذا القسم لا يزيد على ستة أفعال وهي على هذا الترتيب في الكثرة والقلة في كلام العرب, والباب الأول والثاني سماعيان لا ينضبطان إلا بالحفظ , والثالث كثير في كلام العرب يقرب أن يكون قياسيا , أما الرابع والخامس فهما قياسيان , والسادس ,قليل عدده سهل حفظه , فإن قيل هذه الأفعال غير القياسية التي تحتاج إلى الحفظ هي مما جعل اللغة العربية صعبة التعليم وجعل الشباب يعرض عنها ويقبل على اللغة الأوروبية , أقول في جوابه من جهل شيئا عاداه , أن اللغة العربية أسهل من اللغات الأوروبية الشائعة ,فالفرنسية فيها أفعال وتصاريف خارجة عن القياس تزيد على الألف وفيها صعوبات أخرى ليس هذا مقام بسطها واللغة الإسبانية مثلها في صعوبة معرفة الأفعال , واللغة الألمانية فيها صعوبات كثيرة جدا في أفعالها وأسمائها ومعرفة المبني والمعرب من الأسماء وإعرابها أصعب من إعراب اللغة العربية لأن المعربات في اللغة العربية إذا وقفت على أحدها تسكنه فتستريح ..

(1/105)

أما المعربات في اللغة الألمانية فلا يتغير إعرابها لا في الوقف ولا في الوصل وفيها صعوبات أخرى ليس هذا محل بسطها , وأما الإنجليزية فإن أكثر كلماتها تكتب بخلاف ما تقرأ وقد عكف أحد كبار العلماء البريطانيين على دراسة هذه المسالة فخرج بنتيجة وهي أن التلميذ الإنجليزي لو كتب اللغة الإنجليزية كما ينطق بها لوفر ذلك عليه سنتين كاملتين يتفرغ فيهما لدراسة علوم أخرى وطرح بحثه على أمام مجلس العموم الإنجليزي فاختلف النواب فأخذت الآراء وذلك ما يسمى بالاقتراع أو أخذ الأصوات فكان أكثر الآراء مع المانعين لتغيير كتابة اللغة الإنجليزية القائلين نكتبها كما كتبها أسلافنا وإن كنات معرفة الكلمات على ما هي عليه يكلف أبناءنا دراسة سنتين كاملتين , والحق أن السبب الذي بغض الناس في اللغة العربية ليس إعرابها ولا صعوبة قواعدها ولكن خذلان أهلها لها وعدم شعورهم بواجب خدمتها فضيعوها كما ضيعوا غيرها من الواجبات
وإلى اللقاء في المقال التالي بعون الله .

كتب بالمدينة النبوية
في ليلة السابع من رمضان المبارك سنة 1391
تقويم اللسانين رقم 12

66 -شاع في هذا الزمن قولهم تأكدت من الشيء، وأنا متأكد منه، وهو خطأ ، قال في اللسان : (أكد العهد والعقد لغة في وكده وقيل هو بدل والتأكيد لغة في التوكيد). فقال صاحب القاموس (أكد الحنطلة داسها وأكده تأكيدا وكده والأكيد الوثيق). وقال صحاب المنجد (أكد ووكد العهد أو السرج شده وأوثقه، تأكد وتوكد توثق واشتد ،الأكيد المحكم الوثيق، وقال أيضا أكد ووكد الشيء قرره، تأكد وتوكد تقرر ،الأكيد: الثابت)اهـ.
وقال البيضاوي في تفسير قوله تعالى في سورة النحل: ( ولا تنقضوا الأيمان بعد توكيدها ) رقم 91 و(بعد توكيدها) بعد توثيقها بذكر الله تعالى، ومنه أكد بقلب الواو همزة اهـ.
وقال الأشموني في شرح الألفية التوكيد هو في الأصل مصدر ويسمى به التابع المخصوص، ويقال أكد تأكيدا، وتوكيدا، وهو بالواو أكثر.

(1/106)

شرح ما تقدم :
قول صاحب اللسان أكد العهد والعقد لغة وكده، نفهم منه أن التوكيد أصله بالواو والتأكيد بالهمزة لغة فيه، وقال بعضهم ليس هو لغة وإنما أبدلت الواو همزة يقال أكدت العهد واليمين ووكدتهما توكيدا وتأكيدا فهما موكدان ومؤكدان، وقول صاحب القاموس أكد الحنطة داسها أي درسها ليتميز حبها من تينها، والحنطة هي البُر بالضم، وتسمى القمح، فالحنطة مأكودة. وأكده تأكيدا أكد العهد أو اليمين يؤكد تأكيدا ووكده كذلك فهو موكد ومؤكد ووكَدَه بالتخفيف ثلاثيا وأكده فهو موكود وأكيد وفعيل هنا بمعنى مفعول والتوكيد التوثيق.

وقول صاحب المنجد أكد ووكد العهد أو السرج شده وأوثقه، نفهم منه أن توكيد العهد واليمين توثيق معنوي وتوكيد السرج توكيد حسي، وتأكد العهد أو السرج مطاوع أكد وعليه نقول أكدت العهد والخبر والسرج مثلا، فتأكد أي توثق وصار محكما، والعجب من صاحب اللسان وصاحب القاموس إذ أهملا فعل المطاوعة وهو تأكد ومن دواعي الأسف أنه لا يوجد عندي الآن من كتب اللغة إلا الثلاثة المذكورة، وسائر كلامه واضح.

(1/107)

وقوله تعالى : (ولا تنقضوا الأيمان بعد توكيدها) دليل على أن التوكيد بالواو واضح من التأكيد بالهمزة سواء أقلنا قلب الواو همزة أم قلنا أنها بدل منه، وإطلاق التوكيد في كتب النحو على التابع مجاز من باب إطلاق المصدر وإرادة اسم الفاعل لأن التابع مؤكد بكسر الكاف للمتبوع، فإذا قلنا جاء زيد نفسه، أو عينه لدفع احتمال أن يكون المراد جاء كتابه أو رسوله فإن النفس والعين، مؤكدتان لمجيء زيد حقيقة لا مجازا، وكلام الأشموني واضح. نفهم من ذلك كله أن العهد واليمين والخبر وما أشبه ذلك يتأكد أو لا يتأكد، أما المتكلم فلا يؤكد ولا يتأكد فلا يقال أكدت فلانا فتأكد حتى يستطيع هو أن يقول أنا متأكد، بقي أن يقال إذا كان قول الكاتب أو المتكلم أنا متأكد من ذلك الأمر خطأ فما هو الصواب علمنا يرحمك الله فالجواب أنه يجب أن يقول أنا مستيقن هذا الخبر أو أنا مستيقن لهذا الخبر، قال تعالى في سورة النمل رقم (14 (فلما جاءتهم آياتنا مبصرة قالوا هذا سحر مبين، وجحدوا بها واستيقنتها أنفسهم ظلما وعلوا فانظر كيف كانت عاقبة المفسدين 13، 14). فالضمير في استيقنتها يعود على الآيات المبصرة أي البينة المذكورة قبل هذا، وقال تعالى في سورة الجاثية حكاية عن الكافرين المكذبين بالبعث: (وإذا قيل إن وعد الله حق والساعة لا ريب فيها قلتم ما ندري ما الساعة إن نظن إلا ظنا وما نحن بمستيقنين)32.

(1/108)

قال صاحب اللسان: (اليقين العلم وإزاحة الشك وتحقيق الأمر، وقد أيقن يوقن إيقانا، فهو موقن، ويقن ييقن يقنا فهو يقن، واليقين نقيض الشك والعلم نقيض الجهل تقول علمته يقينا، وفي التنزيل (وإنه لحق اليقين)، أضاف الحق إلى اليقين وليس هو من إضافة الشيء إلى نفسه، لأن الحق هو غير اليقين إنما هو خالصه وأصحه فجرى مجرى إضافة البعض إلى الكل، وقوله تعالى : (واعبد ربك حتى يأتيك اليقين) أي حتى يأتيك الموت، كما قال عيسى بن مريم على نبينا وعليه الصلاة والسلام، (وأوصاني بالصلاة والزكاة ما دمت حيا) وإن لم تكن عبادة لغير حي لأن معناه أعبد ربك أبدا واعبده إلى الممات، وإذا أمر بذلك فقد أمر بالإقامة على العبادة.

ويقنت الأمر بالكسر . ابن سيده : يقن الأمر يقنا ويقنا وأيقنه وأيقن به وتيقنه واستيقنه واستيقن به وتيقنت بالأمر واستقينت به كله بمعنى واحد، وأنا على يقين منه وإنما صارت الياء واوا في قولك موقن للضمة قبلها، وإذا صغرته رددته إلى الأصل وقلت ميَيْقن وربما عبروا بالظن عن اليقين وباليقين عن الظن، قال أبو سدرة الأسدي، ويقال الهجيوي:
تحسب هواس وأيقن أنني *** بها مفتقد من واحد لا إنما مره
يقول تشمم الأسد ناقتي يظن أنني أفتدي بها منه واستحمي نفسي فأتركها له ولا أقتحم المهالك بمقاتلته وإنما سمي الأسد هواسا لأنه يهوس الفريسة أي يدقها.اهـ.

67 - ومما شاع في هذا الزمن استعماله قولهم :"عاش أحداثها": أي أحداث الأيام وأحداث الحرب وهذا استعمال غير صحيح لأن الأحداث ليست ظرف مكان ولا زمان حتى تنصب بتقدير (في) يقال عاش مائة سنة فمائة منصوب على أنه ظرف زمان، قال الحريري في ملحة الأعراب:

الظرف منصوب على إضمار في **فاعتبر الظرف بذاك واكتف
تقول صام خالد أياما **وغاب ظهرا وأقام عاما

(1/109)

فهذه ظروف زمان منصوبة بتقدير في، وتقول في ظرف مكان جلست أمام زيد أو خلفه وجلست تحت الشجرة وفوق السطح فهذه ظروف مكان منصوبة بتقدير (في) أما الأحداث فليست ظرف زمان ولا مكان، فلا يصح أن تكون منصوبة بإضمار حرف الجر ولا يصح أن تكون منصوبة بإضمار حرف الجر ولا يصح أن تكون مفعول به لعاش لأنه فعل لازم. لا يقال إذا كانت الأحداث مضافة إلى الأيام يجوز أن تقوم مقامها فتكتسب الظرفية بإضافتها إليها كما وقع في مائة سنة وألف سنة، كما قال تعالى في سورة العنكبوت الآية 14: (ولقد أرسلنا نوحا إلى قومه فلبث فيهم ألف سنة إلا خمسين عاما)، وتقول أقمت في البلد سبعة أيام فأنت ترى أن العدد لما أضيف إلى الظرف اكتسب الظرفية منه، فلماذا لا تكسب الأحداث الظرفية إذا أضيفت إلى ظرف كقولهم عاش أحداث تلك الأيام لأنا نقول أن هناك فرقا شاسعا بين إضافة العدد إلى الظرف المعدود وبين إضافة غيره إليه، لأن مائة هي السنون نفسها وليست أجنبية عنها وكذلك الألف والسبعة بخلاف الأحداث فإنها مغايرة للأيام بل هي مظروفة والأيام ظرفها، فإن الأحداث واقعة في الأيام فلا يصح أن تقوم مقامها، أما قولهم عاش أحداث تلك الحرب فهو أبعد من الظرفية، وإنما جاء هذا الاستعمال الفاسد من اقتباس المترجمين معاني الألفاظ الأعجمية واستعمالها في اللغة العربية ظنا منهم أن ما جاز في لغة يجوز في لغة أخرى. وهذا في غاية الفساد، فإن المترجم لو ترجم كلاما عجميا بكلام عربي بدون مراعاة لطبيعة كل من اللغتين وأسلوبهما وقواعدهما بل أبدل كل كلمة أعجمية بكلمة عربية لجاءت عبارته في غاية الركاكة والقبح، وبعضها لا يكاد يفهم، وقد أشرت إلى هذا المعنى فيما سلف، فلا حاجة إلى إعادته، فإن قيل فما هو الصواب الذي يجب التعبير به بدلا من قولهم عاش أحداث تلك الحرب وأحداث تلك الأيام؟ فالجواب أنه ينبغي أن يقال شاهد أحداثها فهو شاهد عيان لها.

(1/110)

68- ومن الألفاظ الدخيلة قول بعضهم (بذل فلان كل الجهود لبلورة الشخصية الإفريقية) وهو مصدر قولهم بلور المخترع، واخترعوا له أيضا فعلا مطاوعا وهو تبلور وهذه الألفاظ لا وجود لها في اللغة العربية التي يعرفها العرب وهي مأخوذة من اللغة الإنكليزية يقينا وهذا نص ما في المعاجم الإنكليزية To crystaliti بلور، To be crystalized تبلور، Crystaloralass الزجاج، Flint Glas بلور صخري، وقال صاحب المنجد: (تبلر وتبلور، صار شبيها بالبلور، البلور، والبلور نوع من الزجاج جوهر أبيض شفاف (فارسية)، وقد ظهر أن هذه الألفاظ الثلاثة البلورة، وفعلها بلور، والتبلور، وفعله تبلور، هذه الألفاظ الأربعة لم تستعملها العرب في ما نعلم من كلامهم، ويمكن أن يقال إن سلمنا لك أن العرب لم تستعملها تكون دخيلة أو مولدة ؟ والدخيل والمولد كثير في استعمال المحدثين وإن لم تستعمله العرب فما المانع من استعماله؟ والجواب أن الأشياء التي حدثت بعد زمان العرب من الأعيان والمعاني يجب علينا أن نبحث لها عن ألفاظ تدل عليها مما يناسبها من لغة العرب، أو نقبل أسماءها الأعجمية ونمزجها بالألفاظ العربية كما فعل العرب الأولون حين أدخلوا كثيرا من الألفاظ اليونانية والرومانية والفارسية.
أما الأشياء التي كانت موجود في زمان العرب ولها ألفاظ تدل عليها في لغتهم فلا يجوز أن نعدل عنها إلى ألفاظ تترجم ترجمة حرفية ونشوه بها لغة القرءان حتى تفقد جمالها وبلاغتها. فما المراد بالشخصية الإفريقية؟ وما المراد ببلورتها؟ هذان لفظان مبهمان لا يمكن فهمهما إلا إذا رجعنا إلى اللغة الأجنبية، التي أخذا منها، وقد رجعنا إلى اللغة الأجنبية، فوجدنا معنى بلورة الشيء أن يجعل شبيها بالبلور، والبلور من الجواهر.

(1/111)

ولكنا تحيرنا في معنى الشخصية الإفريقية مع معرفتنا لأصلها باللغة الأعجمية وهو : Personalty والظاهر أن الكاتب يريد بالشخصية القوة والعظمة والشرف وعلو المنزلة في أعين الدول الأخرى. ويريد بالبلورة الرفعة والترقية والتقوية والسعي في سمو المنزلة وعلو المكانة، والألفاظ التي تدل على هذه المعاني وافرة في العربية فلا حاجة بنا إلى استعمال ذينك اللفظين المولدين اللذين على ما فيهما من الركاكة معناهما غامض لا يعرف إلا بمراجعة اللغة العجمية.

(1/112)

69 - (على ما أعتقد) هذه العبارة مأخوذة من اللغة الإنكليزية بترجمة فاسدة، فإن لفظة Believe تدل تارة على الاعتقاد وتارة على الظن، والقرينة هي التي تميز بينهما فذكر هذه الكلمة إذا تجردت عن القرينة لا تدل إلا على الظن، الغالب أو المستوي الطرفين ولا تدل على اليقين، وقد أخذها عامة الكتاب فأساءوا استعمالها فإن لفظة أعتقد في اللغة العربية، تدل على الجزم فتقول مثلا: أنا أعتقد صحة هذا الخبر، وأعتقد أن الإسلام حق، وأن الله واحد، ومن ذلك سمي ما يؤمن به المرء مما يجب لله تعالى من صفات الكمال وما يجب للرسل عليهم الصلاة والسلام من الصدق والتبليغ والأمانة والتنزيه عن النقائص التي لا تليق بمقامهم العالي، سمي كل ذلك عقيدة، وأظن أنها فعيلة بمعنى مفعولة كالذبيحة والنطيحة بمعنى المذبوحة والمنطوحة لأن القلب قد عقدها وأحكم توثيقها، فإن قيل عهدناك في مثل هذه المعاني تفزع إلى لسان العرب والقاموس وتحتج بنصوصهما فما بالك عدلت عنهما في هذا الحرف؟ فالجواب أنني لم أجد فيهما نصا على ما أريده وهذا من العجب وسأسوق هنا نص اللسان ثم أحاول ربطه بالمعنى المقصود (العقد نقيض الحل عقده يعقده عقدا، وتعاقدا، وعقدة ثم قال وأعتقده كعقدة ثم قال وعقدة النكاح والبيع وجوبهما قال الفارسي هو من الشد والربط، وانعقد النكاح بين الزوجين والبيع بين المتبايعين، وعقدة كل شيء إبرامه ثم قال واعتقد الشيءُ صلب واشتد، وقال البيضاوي في سورة البقرة. (ولا تعزموا عقدة النكاح) 235 ذكر العزم مبالغة في النهي عن العقد أي ولا تعزموا عقد النكاح وقيل معناه ولا تقطعوا عقدة النكاح فإن أصل العزم القطع، وقال القاسمي في تفسيره: قال الرازي أصل العقد الشد، وسميت العهود والأنكحة عقودا لأنهما تعقد كما يعقد الحبل.

(1/113)

وقال البيضاوي في تفسير قوله تعالى : ( ولكن يواخذكم بما عقدتم الإيمان) رقم 89 سورة المائدة بما وثقهم الإيمان عليه بالقصد والنية، والمعنى ولكن يؤاخذكم بما عقدتم إذا حنثتم أو ينكث ما عقدتم فحذف للعلم، به وقرأ حمزة والكسائي وابن عياش عن عاصم عقدتم بالتخفيف وابن عامر برواية ابن ذكوان عاقدتم وهو من فاعل بمعنى فعل اهـ. وقال أيضا في تفسير قوله تعالى: (ومن شر النفاثات في العقد) ومن شر النفوس أو النساء السواحر اللاتي يعقدن عقدا في خيوط وينفثن عليها، والنفث النفخ من ريق.
بيان وجه الاحتجاج بما تقدم
حاصله أن العقد هو الشد والربط والإبرام والتوثيق وضده الحل والنكث والنقض ، وعقد واعتقد معناهم واحد، ويكون في الحسيات كعقد الخيط والحبل، وفي المعنويات كعقد النكاح والبيع واليمين والعهد والاعتقاد الذي نحن بصدده من القسم الثاني وهو المعنوي، فاعتقاد الإنسان أمرا من الأمور، جزمه وتصديقه وإيمانه فكأنه عقد الإيمان والتصديق بذلك الأمر بقلبه حين جزم به فلو كفر به لكان كفره حلا لما عقد ونقضا له وذلك يتنافى مع الظن المرجوح والمستوي الطرفين، والغالب أيضا لأنه متى داخله شك في أمر من الأمور لا يصح أن يقال أنه يعتقده إلا مع البيان كقوله اعتقادا غير جازم، فإن قيل فماذا ينبغي أن يقال بدل ذلك فالصواب ينبغي أن يقال أظن لما تقدم من قوله تعالى حكاية عن الكفار: (إن نظن إلا ظنا وما نحن بمستيقنين) ولما جاء في الخبر الصحيح مرفوعا إلى النبي صلى الله عليه وسلم (إياكم والظن فإن الظن أكذب الحديث) وقوله تعالى: (إن الظن لا يغني من الحق شيئا).

(1/114)


تفريغ: بدعة الاحتفال بالمولد النبوي

تفريغ: بدعة الاحتفال بالمولد النبوي

بدعةالاحتفال بالمولد النبوي

للعلامة المجدد :محمد تقي الدين الهلالي الحسيني رحمه الله
...و صلاته و سلامه على نبينا محمد سيد المرسلين ، و إمام المتقين ، و على آله و أصحابه أجمعين و على التابعين ، و من تبعهم بإحسان إلى يوم الدين . سبحانك لا علم لنا إلا ما علمتنا إنك أنت العليم الحكيم . اللهم إني أعوذ بك أن أضِل أو أُضَل أو أَزِل أو أُزَل أو أَظلِم أو أُظلَم أو أجهل أو يجهَل عليّ .
روى أبو داود و غيره عن العرباض بن سارية قال : ( و عظنا رسول الله صلى الله عليه و سلم موعظة بليغة وجلت منها القلوب و ذرفت منها العيون ، فقلنا يا رسول الله كأنها موعظة مودع فأوصنا . قال : أوصيكم بتقوى الله و السمع و الطاعة و إن تأمر عليكم عبد حبشي كأن رأسه زبيبة ، إنه من يعش منكم فسيرى اختلافا كثيرا ، فعليكم بسنتي و سنة الخلفاء الراشدين المهديين من بعدي تمسكوا بها و عضوا عليها بالنواجذ ، و إياكم و محدثات الأمور ، فإن كل محدثة بدعة و كل بدعة ضلالة ) .
و كان النبي صلى الله عليه و سلم كما في حديث جابر الصحيح ؛إذا خطب احمرَّت عيناه و علا صوته و اشتد غضبه كأنه منذر جيش . و كان يقول : ( أما بعد فإن أصدق الحديث كتاب الله ، و خير الهدي هدي محمد صلى الله عليه و سلم و شر الأمور محدثاتها و كل بدعة ضلالة ) .
قال العلماء و منهم أبو إسحاق إبراهيم الشاطبي في كتاب (الاعتصام):( إن البدعة شر من المعاصي ) البدعة شر من المعصية كالقتل و الزنا و شرب الخمر و عقوق الوالدين . لماذا؟ قالوا : لأن المعاصي يعلم صاحبها أنه يرتكبها و أنها حرام ، و يخاف على نفسه منها ، وقد يعزم على التوبة و أما البدعة فإنها تغير الدين ؛ تزيد في الدين و الزيادة في الدين من أعظم المصائب و لا يتوب صاحبها أبدا .

(1/1)

و إن من البدع القبيحة التي ابتلي المسلمون بها منذ أحد عشر قرنا هي بدعة الموالد ؛ و هي أن جماعة ًيجتمعون فيقرؤون قصة مولد النبي صلى الله عليه و سلم ، و إذا وصلوا إلى وقت ولادته يقومون و يقولون : يا مرحبا ! يا مرحبا ! و عندهم غلو في ذلك و(إطراء) و أكاذيب يدخلونها في تلك الموالد . و هذه البدعة قبيحة لم يعرفها أحد و لم يفعلها أحد إلا في القرن الرابع الهجري و أول من ابتدعها أبو القاسم العازدي([1]) !!( بالألف و الدال) و اقتبسها من النصارى من جيرانه النصارى في اسبانيا لأنهم يعملون ميلادا لعيسى بالكذب ، و قد حقق العلماء المؤرخون أن ميلاد عيسى بالتاريخ الذي يؤرخونه باطل أيضا، و بين الميلاد الحقيقي و بين ذلك الذي أرخوا عليه الآن ست سنين . و كيفما كان الأمر فإن عيسى ما قال لهم : اعملوا لي مولدا تُشرب فيه الخمور و تختلط الرجال بالنساء فرحا بي أنا ! فهذا كذب منهم و بهتان . فقلده هذا المغربي ، قلد النصارى و أخذ يعمل مولدا بزعمه للنبي صلى الله عليه و سلم . و مولد النبي صلى الله عليه و سلم يومه معلوم و شَهرُه معلوم ، فقد جاء في الحديث الصحيح أن النبي صلى الله عليه و سلم قال : ( ذلك يوم ولدت فيه - يعني الإثنين - ) سئل عن يوم الإثنين فقال : ( ذلك يوم ولدت فيه) و كذلك صح عنه أنه و لد في ربيع الأول ، و لكن هل في الأول من ربيع أو الثاني أو الثالث أو الرابع أو الخامس أو الثاني عشر أو كذا ؟ لا يعرفه أحد . لم يرد فيه شيء عن النبي أبدا و لا عن الصحابة ، هذا اختراع . فنجعله في يوم الثاني عشر هذا كذب ليس له أصل .
ثم ؛ هب أننا عرفنا اليوم الذي ولد فيه النبي صلى الله عليه و سلم و هو يوم السابع مثلا أو الثاني أو الرابع أو العاشر ، فهل عندنا دليل عن الله و رسوله أن نحتفل به ؟!
هل احتفل به النبي صلى الله عليه و سلم ؟! هل جمع يوما أصحابه و قال : تعالوا احتفلوا بمولدي واقرؤوا القصة ؟! أبدا .

(1/2)

هل احتفل أصحاب رسول الله صلى الله عليه و سلم ؟ و الخلفاء الراشدون :أبو بكر و عمر و عثمان و علي ؟!
هل احتفل أحدهم بمولد النبي صلى الله عليه و سلم ؟ أبدا .
هل احتفل التابعون ؟ كلهم : الإمام البصري و أبو قلابة و غيرهم من التابعين هل احتفل أحد منهم ؟ أبدا .
هل احتفل الأئمة المجتهدون ؟ كأبي حنيفة و مالك و الشافعي و أحمد بن حنبل و سفيان الثوري و سفيان بن عيينة و عبد الله بن المبارك و الأوزاعي و البخاري و مسلم و أبي داود و الترمذي و النسائي و ابن ماجة و الدارقطني و البيهقي ، هل احتفل أحد منهم ؟!
و هل ...أحدٌ على ...مثل هؤلاء ؟! لو كان الاحتفال بالموالد حقا و مشروعا و فيه خير ما تركه هؤلاء . فقبح الله شخصا يتَّهم هؤلاء بالجهل أو بالتقصير . لأنه إذا كان الاحتفال بالمولد حقا و فيه ثواب فإما أن يكون هؤلاء من الصحابة و التابعين و الأئمة المجتهدين جهالا أو مقصرون في حق النبي ،و كلاهما ضلال مبين .
فهذه البدعة قبيحة يجب على كل مسلم أن يحاربها و أن يبعد عنها ، و النبي صلى الله عليه و سلم إذا أردنا أن يرضى عنّا اللهُ و رسوله .ما ذا قال لنا أن نعمل ؟ قال : { قل إن كنتم تحبون الله فاتبعوني يحببكم الله ويغفر لكم ذنوبكم والله غفور رحيم . قل أطيعوا الله والرسول فإن تولوا فإن الله لا يحب الكافرين } [آل عمران/31-32]

(1/3)

تفسيره بالعامية : قل يا محمد لجميع الناس :إذا كنتم - كل واحد من اليهود أو النصارى أو العرب أو العجم - يدعي أنه يحب الله و لا يبتغي غير الله فاتبعوه . فعلامة حب الله أن تتبعوني في كل ما جئت به لا تتركوا منه شيئا و لا تغفلوا عن شيء .هذا هو الإتباع الصحيح :(قل إن كنتم تحبون الله فاتبعوني يحببكم الله ) و محبة الله لا تحصل إلا لمن اتبع النبي صلى الله عليه و سلم ، و صاحب الوِرد لم يتبع النبي أبدا و إنما اتبع النصارى .(يحببكم الله ) فمحبة الله للعبد لا تحصل إلا بمتابعة النبي صلى الله عليه و سلم . و مغفرة الذنوب لا تحصل للإنسان إلا باتباع النبي صلى الله عليه و سلم.( والله غفور رحيم) : أي من اتبع النبي صلى الله عليه و سلم غفور له ذنوبه و رحيم به . و من لم يتبعه لا يغفر له ولا يرحمه .(قل أطيعوا الله والرسول)

(1/4)

أطيعوا الله :عليكم بسنتي .أطيعوا الله و الرسول ،أما قول الله تعالى فقد تقدم . و أما قوله : ( عليكم بسنتي و سنة الخلفاء الراشدين المهديين من بعدي تمسكوا بها و عضوا عليها بالنواجذ - بالأنياب عضوا عليها بأنيابكم -،و إياكم و محدثات الأمور - أحذركم أحذركم أحذركم من المحدثات التي ستأتي من بعد ...أحذركم احذروا من بعد - ) و قال تعالى { والسابقون الأولون من المهاجرين والأنصار والذين اتبعوهم بإحسان رضي الله عنهم ورضوا عنه وأعد لهم جنات تجري تحتها الأنهار خالدين فيها أبدا ذلك الفوز العظيم } [التوبة/100] . السابقون الأولون ، من هم السابقون الأولون ؟ الذين سبقوا إلى الإسلام ،أي آمنوا بالنبي صلى الله عليه و سلم في أول الأمر و الإسلامُ ضعيف و أهلُه مضطهدون و يعذبون و يؤذَون . و المهاجرون هم الذين ليسوا من أهل المدينة و إنما جاؤوها للجهاد مع النبي صلى الله عليه و سلم و لتعلّم الدين و للتعاون على طاعة الله و على الأمر بالمعروف و النهي عن المنكر هؤلاء هم المهاجرون . السابقون منهم ، ما قال : الآخِرون مع أنهم كلهم على هدى و لكن قال : (والسابقون الأولون) أكدها مرتين (والسابقون الأولون) فهؤلاء يُتبعون ، لأنهم أعلم بسنة النبي من المتأخرين منهم و كلهم على خير و على هدى . (والسابقون الأولون): هؤلاء الذين زكاهم النبي صلى الله عليه و سلم في قوله : ( عليكم بسنتي و سنة الخلفاء الراشدين المهديين من بعدي ) هم السابقين ؛ أبو بكر أول من آمن بعد خديجة و ورقة . خديجة أول من آمن على الإطلاق و ابن عمها ورقة بن نوفل - على التحقيق - هو ثاني من آمن ، و ثالث من آمن هو أبو بكر الصديق . و عمر بن الخطاب تأخر إسلامه قليلا و لكنه كان قويا في دين الله و أعز الله الإسلام به . و عثمان من السابقين الأولين و علي ولد في الإسلام مع بدر ...فكل شيء لا يعرفه هؤلاء و لا يعملونه فهو شر و لا خير فيه أبدا .

(1/5)

و قال تعالى : { لا تجعلوا دعاء الرسول بينكم كدعاء بعضكم بعضا قد يعلم الله الذين يتسللون منكم لواذا فليحذر الذين يخالفون عن أمره أن تصيبهم فتنة أو يصيبهم عذاب أليم } [البقرة/22]
يقول الله تعالى : تأدبوا مع النبي ، لا تجعلوا دعاءكم له كدعاء بعضكم من الصياح و الخطاب و قلة الأدب . إذا كنتم مع النبي فاخفضوا الصوت و بالأدب ، قل : يا نبي الله يا رسول الله واخفضوا الصوت بالأدب و بالاحترام ، كما قال الله تعالى : { إن الذين يغضون أصواتهم عند رسول الله أولئك الذين امتحن الله قلوبهم للتقوى } [الحجرات/3] بعدما قال : { لا ترفعوا أصواتكم فوق صوت النبي ولا تجهروا له بالقول كجهر بعضكم لبعض أن تحبط أعمالكم وأنتم لا تشعرون } [الحجرات/2] كان الأعراب يجيء الواحد منهم و يصيح عند باب النبي : ( يا محمد رد)!!، فأدبهم الله تعالى بهذا الأدب . { إن الذين ينادونك من وراء الحجرات أكثرهم لا يعقلون } [الحجرات/4] { ولو أنهم صبروا حتى تخرج إليهم لكان خيرا لهم والله غفور رحيم } [الأعراف/87] ، و أيضا كانوا يوصفون بالجفاء ؛ جبذه أحد الأعراب من أهل البادية سيء الأدب جبذه بطريقة حتى أثر في عنقه عليه الصلاة والسلام ،احمر ، قال : (يا محمد أعطنا من مال الله الذي عندك ، فإنك لا تنفق من مالك و لا من مال أبيك ) فسامحه النبي صلى الله عليه و سلم و صفح عنه و أعطاه .فمحبة النبي هي في اتباع النبي ، أما مخالفة النبي و الابتداع في الدين فهو معصية لله و الرسول و شر من الكبائر كما قلنا .

(1/6)

فلذلك نقول : إن هذا المولد هو بدعة وشرك ، فإن المبتدع دائما (يقارب ) الشرك لأنه كل...و يدعو غير الله تعالى و يعبد القبور ، فهذا يفعله المشركون الضالون الذين جهلوا كتاب الله و جهلوا سنة رسول الله واتبعوا أهواءهم ، و الذي (يعمل ) هذا المولد ؛ الذي يتعيش فيه هو شرٌ من امرأة تأكل بعرضها تملأ فرجها .لأن الدين و لو كان صحيحا لا يجوز الأكل في الدين ، الأكل في الدين من الكبائر. إذا أكلت بصلاتك فالله لا يقبل صلاتك لأنك عملتها لتأكل بها ، إذا أكلت بقرآنك فالله لا يقبله ، لا يقبل قراءة القرآن. ، إذا أكلت بذكر الله لا يقبله الله تعالى ، إذا أكلت بالجهاد لا يقبله الله تعالى . فكيف الآن الذي يأكل بدين باطل ، المجهول الذي لا أصل له ؟ إذا كان الذي يأكل بدين الحق يكون فاجرا فاسقا فكيف الذي يأكل بدين باطل ؟ هذا الذي يأكل بالمولد يأكل بدين باطل ، و إنما يكون سحتا و يشيع الفساد في الناس من بدع و شرك و عبادة القبور و غيرها .
فلذلك نحذركم و أنتم حذروا كذلك أهاليكم و صبيانكم وجيرانكم من الاغترار بهؤلاء الدجاجلة الذين يأكلون بالموالد و قاطعوهم و ابعدوا عنهم فإنهم شياطين . اهـ
فرغه أبو عبد الله يوسف الزاكوري
---
[1] - كذا سمعتها و قد أكون واهما .

(1/7)


مكتبة الشيخ محمد تقي الدين الهلالي بصيغة وورد

مكتبة الشيخ محمد تقي الدين الهلالي بصيغة وورد

لتحميل مكتبة الشيخ محمد تقي الدين الهلالي بصيغة وورد، اضغط الرابط التالي:

http://www.islamspirit.net/islamspirit/doc/maktabat_hilali_doc_03.zip


مكتبة الشيخ محمد تقي الدين الهلالي بصيغة الهواتف الذكية

مكتبة الشيخ محمد تقي الدين الهلالي بصيغة الهواتف الذكية

لتحميل مكتبة الشيخ محمد تقي الدين الهلالي بصيغة الهواتف الذكية، اضغط الرابط التالي:

http://www.islamspirit.net/islamspirit/phones/maktabat_hilali_phn_03.zip


مكتبة الشيخ محمد تقي الدين الهلالي بصيغة بي دي اف

مكتبة الشيخ محمد تقي الدين الهلالي بصيغة بي دي اف

إعداد / موقع روح الإسلام

http://www.islamspirit.com

لتحميل هذه الصفحة في ملحق للموسوعة، اضغط الرابط التالي:

http://www.islamspirit.net/islamspirit/pdf/maktabat_hilali/maktabat_hilali_pdf_03.zip

[ملاحظة: اضغط بالزر الأيمن للفأرة على الرابط ثم اختر حفظ الهدف باسم Save Target As لحفظ الملف في جهازك، ولصيغة ملف مساعدة (chm) قم بتحميل ملحق الموسوعة أعلاه للاستخدام في التحميل، أو انسخ الرابط إلى خانة العنوان في متصفحك]

ملاحظة: تتوفر روابط التحميل بنسختين (أو أكثر): نسخة أصلية، ونسخ بديلة.
===

أحكام الخلع في الإسلام
تأليف: محمد تقي الدين الهلالي
نبذة مختصرة أحكام الخلع في الإسلام: كتاب يحتوي على مسائل حسن العشرة بين الزوجين، والنشوز، وبعث الحكمين، والخُلع، مع براهينها من الكتاب والسنة وأقوال الأئمة.
http://d1.islamhouse.com/data/ar/ih_books/single4/ar_ahkam_alkhol3.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_hilali/ar_ahkam_alkhol3.pdf
===
البراهين الإنجيلية على أن عيسى عليه السلام داخل في العبودية ولا حظ له في الألوهية
تأليف: محمد تقي الدين الهلالي
نبذة مختصرة هذه رسالة لطيفة مختصرة ناقش فيها الشيخ - رحمه الله - دعوى النصارى من كتابهم، وبيَّن كذبَهم وتلبيسَهم، فأوضَحَ:
1- إثبات عبودية عيسى - عليه السلام - من كتابهم الإنجيل مع ما حصل عليه من التحريف والتزييف.
2- الأدلة البيِّنة من الإنجيل أن عيسى - عليه السلام - من البشر.
3- كشف أسطورة صلب المسيح وبيان وهنها وضعفها.
4- تبشير الإنجيل - على ما فيه من تحريف - بنبوَّة محمد - صلى الله عليه وسلم -.
5- بيان بعض حكاياته مع بعض مُتعصِّبة النصارى ورد شيءٍّ من شُبَههم.
6- العتب على المسلمين لتقصيرهم في هذا الجانب.
http://d1.islamhouse.com/data/ar/ih_books/single4/ar_albaraheen_alengeliyah.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_hilali/ar_albaraheen_alengeliyah.pdf
===
الحسام الماحق لكل مشرك ومنافق
تأليف: محمد تقي الدين الهلالي
نبذة مختصرة الحسام الماحق لكل مشرك ومنافق: هذه الرسالة ردٌّ على كل صاحب بدعةٍ؛ حيث ألَّفها الشيخ - رحمه الله - ردًّا على أحد المبتدعة الداعين إلى عبادة القبور والأضرحة والتوسُّل بها والتقرُّب إليها بشتى العبادات، ويردُّ فيها على بعض الشبهات حول التوسُّل وبيان المشروع منه والممنوع، وغير ذلك من الشبهات، مُستدلاًّ على كلامه بالآيات القرآنية والأحاديث النبوية.
http://d1.islamhouse.com/data/ar/ih_books/single4/ar_Alhossam_Almahek.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_hilali/ar_Alhossam_Almahek.pdf
===
الهدية الهادية إلى الطائفة التيجانية
تأليف: محمد تقي الدين الهلالي
نبذة مختصرة في هذا الكتاب القيِّم يعرِض الشيخ - رحمه الله - مناهج وعقائد إحدى الطرق الصوفية المبتدعة المخالفة لسنة رسول الله - صلى الله عليه وسلم -، ولأن الشيخ كان من دعاة هذه الطريقة فإنه يتحدَّث عن أحوال عاشها وأقوال وأعمال مارسها، ولما تاب من ذلك عرضَ تلك العقائد المخالفة على الشيخ العلامة ابن باز - رحمه الله -، فحثَّه على نشر هذه الأحوال للتحذير من تلك الطائفة.
http://d1.islamhouse.com/data/ar/ih_books/single4/ar_alhadiyya_alhadia.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_hilali/ar_alhadiyya_alhadia.pdf
===
دليل الحاج الحنيف
تأليف: محمد تقي الدين الهلالي
نبذة مختصرة دليل الحاج الحنيف: جزء لطيف حوى جميع مناسك الحج كما وردت في صفة حج النبي - صلى الله عليه وسلم - بأسلوبٍ سهلٍ مُيسَّر مناسب للعوام؛ لأن مؤلفه - رحمه الله - أخلاه من ذكر الأدلة عقِب كل منسَك حتى يُسهِّله عليهم.
http://d1.islamhouse.com/data/ar/ih_books/single4/ar_dalil_al7aj_alhanif.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_hilali/ar_dalil_al7aj_alhanif.pdf
===
مختصر هدي الخليل في العقائد وعبادة الجليل
تأليف: محمد تقي الدين الهلالي
نبذة مختصرة مختصر هدي الخليل في العقائد وعبادة الجليل: قال المؤلف - رحمه الله -: «فقد سألني جماعةٌ - شرح الله صدورهم لاتباع نبيِّه الكريم في العقائد والعبادات، وسائر الأحكام والآداب - أن أجمع لهم كتابًا مختصرًا سهل العبارة في العقائد والعبادات على مذهب الرسول والسلف الصالح; ليتمكَّنوا من اتباع النبي - صلى الله عليه وسلم -، بدون حاجةٍ إلى الخوض في بحور كتب الحديث المُطوَّلة. فاستعنتُ بالله تعالى، وأجبتُ طلبهم، ونقلتُ لهم في العقائد ما أجمع عليه أهلُ السنة من كلام أئمة السنة، ولم أجعل فيه شيئًا من كلامي، واختصرتُ أحاديث العبادة، فأثبتُّ ما أمكن إثباتُه بلفظه، وسائره أثبتُّ معناه، فكل ما في هذا الكتاب ثابتٌ عن النبي - صلى الله عليه وسلم - ليس فيه رأيٌ لغير المعصوم البَتَّة، فمن أخذ به فكأنه يأخذ الحكم من المصطفى - صلاة الله وسلامه عليه -».
http://d1.islamhouse.com/data/ar/ih_books/single4/ar_hady_alkhlel.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_hilali/ar_hady_alkhlel.pdf
===
القرآن الكريم وترجمة معانيه إلى اللغة الإنجليزية
تأليف: محمد تقي الدين الهلالي
نبذة مختصرة القرآن الكريم وترجمة معانيه إلى اللغة الإنجليزية: القرآن الكريم، وفي حاشيته معاني الآيات مترجمة إلى اللغة الإنجليزية، قام بترجمة معانيه كلٌّ من: محمد محسن خان، وتقي الدين الهلالي.
http://d1.islamhouse.com/data/en/ih_books/single/en_Translation_of_the_Meanings_Quran.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_hilali/en_Translation_of_the_Meanings_Quran.pdf
===
القاموس الإسلامي - الجزء الأول
المؤلفون : تقي الدين الهلالي - محمد محسن خان
ترجمة: محمد كريم الله
نبذة مختصرة القاموس قد احتوى على كثير من المصطلحات الشرعية المشروحة شرحا واضحا وهو أول قاموس في هذه اللغة. الكتاب مناسب لغير المسليمين وللمسلمين الجدد أيضا وكذلك للمسلمين الذين يتكلمون بلغة تلغو ولا يتكلمون بالعربية أو الأردية. في الإصدار القادم سوف نأتي بكلمات جديدة إن شاء الله.
http://d1.islamhouse.com/data/te/ih_books/single/te_The_Islamic_Telugu_Dictionary_01.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_hilali/te_The_Islamic_Telugu_Dictionary_01.pdf
===
تفسير أحسن الكلام [ ترجمة معاني القرآن الكريم باللغة الأردية ]
تأليف : تقي الدين الهلالي
ترجمة: صلاح الدين يوسف
لغة المحتوى : تلغو
http://d1.islamhouse.com/data/ur/ih_books/single/ur_Tafseer_Ahsan_Al_Kalaam.pdf
http://www.islamspirit.net/islamspirit/pdf/maktabat_hilali/ur_Tafseer_Ahsan_Al_Kalaam.pdf
===
السراج المنير في تنبيه جماعة التبليغ على أخطائهم
تأليف : تقي الدين الهلالي
 http://www.islamspirit.net/islamspirit/pdf/maktabat_hilali/assiraj_almounir.zip
==
حكم تارك الصلاة
تأليف : تقي الدين الهلالي
 http://www.islamspirit.net/islamspirit/pdf/maktabat_hilali/tarik_salah.zip
===
أوقات الصلاة عن النبي صلى الله عليه و سلم
تأليف : تقي الدين الهلالي
 http://www.islamspirit.net/islamspirit/pdf/maktabat_hilali/aw9at_salah.zip
===
الهدية الهادية إلى الطائفة التجانية
تأليف : تقي الدين الهلالي
 http://www.islamspirit.net/islamspirit/pdf/maktabat_hilali/alhadiyya_alhadia.zip
===
الصبح السافر في حكم صلاة المسافر
تأليف : تقي الدين الهلالي
 http://www.islamspirit.net/islamspirit/pdf/maktabat_hilali/sobh_safir.zip
===
الفجر الصادق و امتيازه عن الفجر الكاذب
تأليف : تقي الدين الهلالي
 http://www.islamspirit.net/islamspirit/pdf/maktabat_hilali/alfajr_assadiq.zip
===
تقويم اللسانين
تأليف : تقي الدين الهلالي
 http://www.islamspirit.net/islamspirit/pdf/maktabat_hilali/taqweem_lisanayn.zip
===
مختصر هدي الخليل في العقائد وعبادة الجليل
تأليف : تقي الدين الهلالي
 http://www.islamspirit.net/islamspirit/pdf/maktabat_hilali/hady_alkhalil.zip
===
سبيل الرشاد في هدي خير العباد
تأليف : تقي الدين الهلالي
http://www.islamspirit.net/islamspirit/pdf/maktabat_hilali/sabil_machhour_0.pdf.zip
http://www.islamspirit.net/islamspirit/pdf/maktabat_hilali/sabil_machhour_1.pdf.zip
http://www.islamspirit.net/islamspirit/pdf/maktabat_hilali/sabil_machhour_2.pdf.zip
http://www.islamspirit.net/islamspirit/pdf/maktabat_hilali/sabil_machhour_3.pdf.zip
http://www.islamspirit.net/islamspirit/pdf/maktabat_hilali/sabil_machhour_4.pdf.zip
http://www.islamspirit.net/islamspirit/pdf/maktabat_hilali/sabil_machhour_5.pdf.zip
http://www.islamspirit.net/islamspirit/pdf/maktabat_hilali/sabil_machhour_6.pdf.zip
http://www.islamspirit.net/islamspirit/pdf/maktabat_hilali/sabil_machhour_7.pdf.zip
===
ترجمة معاني القرآن بالإنجليزية
تأليف : تقي الدين الهلالي
 http://www.islamspirit.net/islamspirit/pdf/maktabat_hilali/en_Trans_Quran.pdf.zip
===
الإسلام يكافح الاستعمار في بلاد المغرب
تأليف : تقي الدين الهلالي
http://www.islamspirit.net/islamspirit/pdf/maktabat_hilali/islam_issti3mar_1.zip
http://www.islamspirit.net/islamspirit/pdf/maktabat_hilali/islam_issti3mar_2.zip
===
أحكام الخلع في الإسلام
تأليف : تقي الدين الهلالي
 http://www.islamspirit.net/islamspirit/pdf/maktabat_hilali/ahkam_alkhol3.zip
===
دليل الحاج الحنيف
تأليف : تقي الدين الهلالي
 http://www.islamspirit.net/islamspirit/pdf/maktabat_hilali/dalil_al7aj_alhanif.zip
===
البراهين الإنجيلية على أن عيسى داخل في العبودية ولا حظ له في الألوهية
تأليف : تقي الدين الهلالي
 http://www.islamspirit.net/islamspirit/pdf/maktabat_hilali/albaraheen_alhilali.zip
===
لروابط بديلة راجع الرابط التالي:
http://www.alhilali.net/
===


te_The_Holy_Quran_miracle_from_Allah

( Index )

Translations to other languges

దివ్యఖుర్ఆన్ - అల్లాహ్ నుండి ఒక మహాద్భుత మహిమ

(సర్వలోక సృష్టికర్తైన అల్లాహ్ , తన చిట్టచివరి ప్రవక్త ముహమ్మద్ సల్లల్లాహు అలైహి వసల్లం పై అవతరింపజేసిన అంతిమ సందేశం) - ఖుర్ఆన్ మరియు ప్రవక్త ముహమ్మద్ సల్లల్లాహు అలైహి వ సల్లం బోధనల వెలుగులో.........

[وَمَـا كَانَ هـٰــذَا الْــقُــرْآَنُ أَنْ يُــفْــتَــرَى مِـنْ دُوْنِ اللهِ وَلـٰـكِــنْ تَــصْـدِيْـقَ الَّذِي بَــيْـنَ يَــدَيْــهِ وَتَــفْـصِـيْـلَ الْـكِـتـٰـبِ لَا رَيْــبَ فِــيْــهِ مِـنْ رَّبِّ الْعـٰـلَـمِـيْـنَ] (3710:)

“మరియు అల్లాహ్ తప్ప మరొకరి ద్వారా ఈ ఖుర్ఆన్ అవతరణ సంభవం కాదు: వాస్తవానికిది పూర్వగ్రంథాలలో మిగిలి ఉన్న దానిని సత్యాన్ని ధృవపరుస్తోంది: మరియు ఇది ముఖ్య సూచనలను వివరించే గ్రంథం: ఇది సమస్త లోకాల పోషకుడైన అల్లాహ్ తరుపు నుండి వచ్చింది అనటంలో ఎలాంటి సందేహం లేదు!” {ఖుర్ఆన్ 10వ అధ్యాయం ‘యూనుస్’ లోని 37వ ఆయత్ యొక్క భావపు అనువాదం}

[وَ مَـنْ يَـبْـتَـغِ غَـيْـرَ الْإِسْـلَامِ دِيْـنًا فَـلَـنْ يُـقْـبَـلَ مِـنْـهُ وَهُـوَ فِــيْ الْأَخِـرَ ةِ مِـنَ الْـخَـٰـسِـرِيْـنَ ] (853:)

“మరియు ఎవరైనా అల్లాహ్ కు విధేయత (ఇస్లాం) తప్ప ఇతర ధర్మాన్ని అవలంబించగోరితే అది ఏ మాత్రమూ స్వీకరించ బడదు మరియు అతను పరలోకంలో నష్టపోయే వారిలో చేరుతాడు” {ఖుర్ఆన్ 3వ అధ్యాయం ‘ఆలె ఇమ్రాన్’ (మర్యం తండ్రి అయిన ఇమ్రాన్ కుటుంబం) లోని 85వ ఆయత్ యొక్క భావపు అనువాదం}

حدثنا عبدُ الله بنُ يُوسفَ : حدثنا الليث :حدثنا سعيد الـمقبري، عن أبيه، عن أبي هريرة قال:قال النبي ^ :(( ما مِنَ الأنبياءِ نَبيٌّ إلا أعطي من الآيات ما مِثله آمن عليهِ البَشرُ، وَإنَّمـا كان الَّذي أوتيتُـه وحيا أوحاهُ الله إليَّ، فأرجُو أن أكُونَ أكثرَهُم تَابعاً يوم القِيامَـةِ)).

సహీహ్ బుఖారీ హదీథ్ సంకలనంలోని 9వ గ్రంథపు 379వ హదీథ్ లో నమోదు చేయబడిన అబుహురైరా రదియల్లాహు అన్హు ఉల్లేఖన ప్రకారం ప్రవక్త ముహమ్మద్ సల్లల్లాహు అలైహి వసల్లం ఒకసారి ఇలా తెలిపారు: “ప్రవక్తలలో అద్భుతాలు ఇవ్వబడని ప్రవక్తలు లేరు, వేటి వలనైతే ప్రజలు విశ్వసించేవారో. అలాగే నాకు ఈ దివ్యవాణి (ఒక మహిమగా) ఇవ్వబడినది దేనినైతే అల్లాహ్ నా పై అవతరింపజేసాడో. కాబట్టి, పునరుత్థాన దినమున వేరే ఇతర ప్రవక్తల అనుచరుల సంఖ్య కంటే నా అనుచరుల సంఖ్య చాలా ఎక్కువగా ఉంటుందని ఆశిస్తున్నాను”

حدثنا محمد بن عبادة : أخبرنا يزيد : حدثنا سليم بن حيان، وأثنى عليه : حدثنا سعيد بن ميناء: حدثنا أو سمعت جابر بن عبدالله يقول: جاءت ملا ئكة إلى النبي ^ و هو نائم، فقال بعضُهم : إنه نائم ، وقال بعضهم :إن العين نائمة والقلب يقظان، فقالوا : إنَّ لصا حبكم هذا مثلاً، فاضربوا له مثلاً، فقال بعضهم : إنه نائم، و قال بعضهم : إنَّ العين نائمةٌ، والقلب يقظان، فقالوا: مثله كمثل رجل بنى داراً، وجعل فيها مأدبة وبعث داعياً، فمن أجاب الداعي دخل الدار وأكل من المأدبة، ومن لم يجب الداعي لم يدخل الدار و لم يأكل من المأدبة. فقالوا : أوَّلوها له يفقهها، فقال بعضهم : إنه نائم، وقال بعضهم إن العين نائمة والقلب يقظان، فقالوا : فالدار، الجنة، والداعي محمد ^ ، فمن أطاع محمداً ^ فقد أطاع الله، ومن عصى محمداً ^ فقد عصى الله، و محمد ^ فرق بين الناس. تابعه قتيبة، عن ليثٍ، عن خالدٍ، عن سعيد بن أبي هلالٍ، عن جابرٍ: حرج علينا النبي ^.

సహీహ్ బుఖారీ హదీథ్ సంకలనంలోని 9వ గ్రంథపు 385వ హదీథ్ లో నమోదు చేయబడిన జాబిర్ బిన్ అబ్దుల్లాహ్ రదియల్లాహు అన్హు ఉల్లేఖన ప్రకారం ప్రవక్త ముహమ్మద్ సల్లల్లాహు అలైహి వసల్లం ఒకసారి ఇలా తెలిపారు-ఒకసారి ప్రవక్త ముహమ్మద్ సల్లల్లాహు అలైహి వసల్లం పండుకుని ఉన్నప్పుడు కొందరు దైవదూతలు ఆయన వద్దకు వచ్చారు. వారిలో కొందరు ఇలా పలికారు “ఆయన నిద్ర పోతున్నారు”. అప్పుడు మిగిలిన వారు ఇలా వ్యాఖ్యానించారు “ఆయన కళ్ళు నిద్ర పోతున్నాయి, కాని ఆయన హృదయం మేలుకునే ఉన్నది”. అప్పుడు వారిలా పలికారు “మీ యొక్క ఈ సహచరుడిలో ఒక నిదర్శనం ఉన్నది”. ఆ తర్వాత వారిలోని ఒక దైవదూత ఇలా పలికారు “ఆయన లోని నిదర్శనాన్ని కనిబెడదాం” అప్పుడు వారిలోని మరొక దైవదూత ఇలా జవాబిచ్చారు “ఆయన నిద్రపోతున్నారు” మరొక దైవదూత మళ్ళీ “ఆయన కళ్ళు నిద్రపోతున్నాయి, కాని ఆయన హృదయం మేలుకునే ఉన్నది” అని తిరిగి పలికారు.

అప్పుడు వారిలా పలికారు “ఆయనలోని నిదర్శనం (ఉదాహరణ) ఇలా ఉన్నది - క్రొత్తగా ఇల్లు కట్టిన ఒక వ్యక్తి, విందు భోజనం ఏర్పాటు చేసి, ప్రజలను ఆహ్వానించటానికి దూతను (వార్తాహరుడిని) పంపినాడు. అప్పుడు ఎవరైతే ఆ దూత యొక్క ఆహ్వానాన్ని స్వీకరించి, ఆ ఇంటిలో ప్రవేశించారో, వారు విందు భోజనం ఆరగించారు (తిన్నారు). ఇంకా ఎవరైతే ఆ వార్తాహరుని యొక్క ఆహ్వానాన్ని స్వీకరించలేదో, వారు ఆ ఇంటిలో ప్రవేశించనూ లేదు మరియు విందు భోజనం తిననూ లేదు” అప్పుడు మిగిలిన దైవదూతలు ఇలా పలికారు “ఈ దృష్టాంతాన్ని (ఉదాహరణను) ఆయనకు వివరించినట్లయితే, ఆయన కూడా దీనిలోని నిగూఢార్థాన్ని తెలుసుకోగలరు” అప్పుడు వారిలోని ఒక దైవదూత ఇలా పలికారు “ఆయన నిద్రపోతున్నారు” మిగిలిన వారు మళ్ళీ ఇలా పలికారు “ఆయన కళ్ళు నిద్రపోతున్నాయి, కాని ఆయన హృదయం మేలుకునే ఉన్నది” అప్పుడు వారు మళ్ళీ ఇలా పలికారు “ఉదాహరణలోని క్రొత్త ఇల్లు స్వర్గానికి ఉపమానంగా మరియు ప్రవక్త ముహమ్మద్ సల్లల్లాహు అలైహి వసల్లం విందు భోజనానికి పిలిచిన దైవదూత (వార్తాహరుడు) కు ఉపమానంగా మరియు ఎవరైతే ముహమ్మద్ సల్లల్లాహు అలైహి వసల్లం ను విధేయతగా అనుసరిస్తారో, వారు అల్లాహ్ ను విధేయతగా అనుసరించినట్లే. మరియు ఎవరైతే ప్రవక్త ముహమ్మద్ సల్లల్లాహు అలైహి వసల్లం కు అవిధేయత చూపుతారో, వారు అల్లాహ్ కు అవిధేయత చూపినట్లే. ప్రవక్త ముహమ్మద్ సల్లల్లాహు అలైహి వసల్లం దివ్యసందేశం ద్వారా ప్రజలలోని దైవభక్తులను వేరు చేసారు, చెడు నుండి మంచిని వేరుపర్చారు మరియు అవిశ్వాసుల నుండి విశ్వాసులను విడదీశారు”

حدَّثنا مُحَمَّد بن سِنانٍ: حدَّثنا فليح بن سليمان: حدَّثنا هلال بن علي‘ عن عبد الرَّحمنِ بنِ أبي عمرة، عن أبي هريرة قال : قال رسول الله^: أنا أوْلى النَّاسِ بعيسى ابنِ مريم في الدُّنيا والآخرة، والأنبِـياء إخوةٌ لعَلاَّت، أُمَّهاتهم شتَّى ودينهم واحد. وقال إبراهيم بن طهمان، عن موسى بن عُقبة، عن صفوان بن سُليم، عن عطاء بن يسار، عن أبي هريرة رضي الله عنه قال :قال رسول الله ^

సహీహ్ బుఖారీ హదీథ్ సంకలనంలోని 4వ గ్రంథపు 652వ హదీథ్ లో నమోదు చేయబడిన అబు హురైరాహ్ రదియల్లాహు అన్హు ఉల్లేఖన ప్రకారం ప్రవక్త ముహమ్మద్ సల్లల్లాహు అలైహి వసల్లం ఒకసారి ఇలా తెలిపారు: “ఈ లోకంలోను మరియు పరలోకంలోను మర్యం కుమారుడైన ఈసా-యేసు (అలైహిస్సలాం) కు మొత్తం మానవజాతిలో నేనే అత్యంత దగ్గరి వాడిని. ప్రవక్తలు తండ్రి తరుపున సోదరులు, వారి తల్లులు వేరు, కాని వారి ధర్మం ఒక్కటే (అదే ఏకైక దైవారాధన)”

ప్రవక్త ముహమ్మద్ సల్లల్లాహు అలైహి వసల్లం సందేశహరుడనే సత్యాన్ని (Prophethood ను) తప్పక విశ్వసించవలెను.

حدَّثني يونس بن عَبدالأعلى: أخبرنا ابنُ وهْب قال: وأخبرني عمرو أنَّ أبا يونس حدَّثه عن أبي هُريرة عن رسول الله صلّى الله عليه و سلَّم أنَّه قال: والذي نَفْس مُحمَّد بِيده لا يَسمَعُ بِي أحدٌ من هذه الأُمَّةِ يهودي ولا نصراني ثمَّ يموت ولم يؤمن بالذي أُرسلْتُ بِه إلاَّ كان من أصحاب النَّار. (رواه مسلم في كتاب الإيمان)

సహీహ్ ముస్లిం హదీథ్ సంకలనంలోని - విశ్వాసమనే మొదటి హదీథ్ గ్రంథపు 24వ భాగంలో నమోదు చేయబడిన అబు హురైరాహ్ రదియల్లాహు అన్హు ఉల్లేఖన ప్రకారం ప్రవక్త ముహమ్మద్ సల్లల్లాహు అలైహి వసల్లం ఒకసారి ఇలా తెలిపారు: “ఎవరి చేతిలో ముహమ్మద్ యొక్క ఆత్మ ఉన్నదో ఆయన (అల్లాహ్) సాక్షిగా, యూదులలో మరియు క్రైస్తవులలో నా గురించి విని, ఏ దివ్యసందేశంతో (ఏకైక దైవారాధనా సందేశం) నేను పంపబడినానో, దానిని విశ్వసించకుండా చనిపోయే వారెవరూ ఉండరు. కాని వారిలో ఎవరైతే అలా విశ్వసించక చనిపోతారో, వారు నరకాగ్ని నివాసులుగా మిగిలిపోతారు.”(ఖుర్ఆన్ లోని 3:116వ వచనం కూడా చూడండి)


أتوعد سنات الرسول بمحوها

الكتاب: أتوعد سنات الرسول بمحوها
المؤلف: محمد تقي الدين الهلالي
الناشر: الجامعة الإسلامية، المدينة المنورة
الطبعة: السنة الخامسة، العدد الثاني، شوال 1392هـ، نوفمبر 1972م
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

الشيخ محمد تقي الدين الهلالي

هو العالم المغربي والعلامة اللغوي الشيخ الدكتور محمد تقي الدين بن عبدالقادر الهلالي، وكنيته «أبو شكيب»، حيث سمى أول ولد له على اسم صديقه الأمير شكيب أرسلان.
ولد الهلالي في قرية «الفرخ» من بادية سجلماسة في المغرب عام 1311هـ، التي هاجر إليها أجداده من «القيروان» في تونس في القرن التاسع الهجري.
وكانت الأسرة أسرة علم، حيث كان والده وجده من العلماء الفقهاء المعروفين.
وقد قرأ على والده، وحفظ القرآن الكريم وهو ابن اثنتي عشرة سنة، ثم سافر إلى الجزائر لطلب الرزق عام 1333هـ، فقصد الشيخ محمد حبيب الله الشنقيطي وبقي يتعلم في مدرسته سبع سنين، ثم توفي شيخه الشنقيطي عام 1338هـ، وكان من أفضل العلماء في الزهد والتقوى ومكارم الأخلاق.
وفي عام 1340هـ عاد الهلالي إلى المغرب حيث حضر بعض الدروس على العلماء في مدينة «فاس»، وكان من شيوخه الذين تلقى العلم على أيديهم الشيخ الفاطمي الشراوي، والشيخ محمد العربي العلوي، والشيخ أحمد سوكيرج، كما حصل على شهادة من جامع القرويين.
وبعد ذلك سافر الهلالي إلى القاهرة حيث التقى بالشيخ محمد رشيد رضا وبعض العلماء السلفيين، أمثال: الشيخ محمد الرمالي، والشيخ عبدالعزيز الخولي، والشيخ عبدالظاهر أبو السح، والشيخ محمد عبدالرزاق، والشيخ محمد أبو زيد، وغيرهم من العلماء بمصر، كما حضر دروس القسم العالي بالأزهر.
ومن مصر توجه إلى الحج، ثم إلى الهند، حيث اجتمع بعلماء أهل الحديث وأخذ العلم عن الشيخ عبدالرحمن بن عبدالرحيم المباركفوري، وهو أفضل علماء الهند في ذلك الزمان.
ومن الهند توجه إلى «الزبير» في العراق، حيث التقى العالم الموريتاني الشيخ محمد الأمين الشنقيطي، مؤسس مدرسة النجاة الأهلية بالزبير، وتزوج ابنته، ومن الزبير سافر إلى مصر، ثم إلى المملكة العربية السعودية، حيث أعطاه السيد محمد رشيد رضا توصية وتعريفاً إلى الملك عبدالعزيز آل سعود قال فيها: (إن محمد تقي الدين الهلالي المغربي أفضل من جاءكم من علماء الآفاق، فأرجو أن تستفيدوا من علمه).
في ضيافة الملك عبد العزيز
فأقام الهلالي في ضيافة الملك عبدالعزيز آل سعود بضعة أشهر، ثم عُين مراقباً للتدريس في المسجد النبوي، وبعد سنتين نقل إلى المسجد الحرام والمعهد السعودي بمكة المكرمة لمدة سنة، ثم جاءته رسائل من إندونيسيا ومن الهند، وكلها تطلبه للتدريس في مدارسها، فاستجاب لدعوة السيد سليمان الندوي بالهند، وصار رئيس أساتذة الأدب العربي في كلية ندوة العلماء في مدينة لكنهو بالهند، حيث بقي ثلاث سنوات تعلم فيها الإنجليزية، وأصدر باقتراح من الشيخ سليمان الندوي وبمساعدة تلميذه الطالب مسعود عالم الندوي مجلة «الضياء»، ثم عاد إلى الزبير حيث عمل مدرساً بمدرسة النجاة الأهلية التي أسسها الشيخ الشنقيطي والد زوجته.
وبعد ثلاث سنوات سافر إلى مدينة جنيف في سويسرا، ونزل عند الأمير شكيب أرسلان الذي كتب له توصية إلى أحد أصدقائه في وزارة الخارجية الألمانية في برلين قال فيها:
(عندي شاب مغربي أديب ما دخل ألمانيا مثله، وهو يريد أن يدرِّس في إحدى الجامعات، فعسى أن تجدوا له مكاناً لتدريس الأدب العربي براتب يستعين به على الدراسة).
وسرعان ما جاء الجواب بالقبول، حيث سافر الهلالي إلى ألمانيا وعُين محاضراً في جامعة «بون» وشرع يتعلم اللغة الألمانية، حيث حصل على دبلومها بعد عام، ثم صار طالباً بالجامعة مع كونه محاضراً فيها، وفي تلك الفترة ترجم الكثير من الألمانية وإليها، وبعد ثلاث سنوات في بون انتقل إلى جامعة برلين طالباً ومحاضراً ومشرفاً على الإذاعة العربية 1939م، وفي 1940م قدَّم رسالة الدكتوراه، حيث فنَّد فيها مزاعم المستشرقين أمثال: مارتن هارثمن، وكارل بروكلمان، وكان موضوع رسالة الدكتوراه «ترجمة مقدمة كتاب الجماهر من الجواهر مع تعليقات عليها»، وكان مجلس الامتحان والمناقشة من عشرة من العلماء، وقد وافقوا بالإجماع على منحه شهادة الدكتوراه.
مراسل صحفي
وفي أثناء الحرب العالمية الثانية سافر إلى المغرب بتكليف من سماحة الحاج محمد أمين الحسيني في مهمة سياسية، حيث زوّده السفير المغربي عبدالخالق الطريسي بجواز سفر على أنه من أهالي «تطوان» التي تقع تحت الحماية الإسبانية حيث أقام خمس سنوات.
ويروي الأستاذ محمد المجذوب في كتابه القيم «علماء ومفكرون عرفتهم» على لسان الدكتور الهلالي أنه تلقى في فترة إقامته بتطوان خطاباً من الشيخ حسن البنا ـ المرشد العام للإخوان المسلمين ـ يقول فيه:
(لنا مكاتبون ومراسلون من جميع أنحاء العالم الإسلامي إلا المغرب، فأرجو منك أن تبحث لنا عن مراسل، وتخبرنا بقدر المكافأة التي يتطلبها عن كل مقال يرسله إلى صحيفة الإخوان المسلمين، وإن قدرتَ أنت أن تقوم بهذا الأمر فهو أحبُّ إلينا...).
يقول د.الهلالي: فقبلتُ الطلب، وبدأتُ أراسل صحيفة الإخوان المسلمين سراً بواسطة البريد الإنجليزي في تطوان، ولكن الإسبانيين كانوا قد اتفقوا مع أحد الموظفين المغاربة في البريد الإنجليزي أنه متى رأى رسالة أو مقالاً لا يذكرهم بخير، ينسخ لهم نسخة منه، ويعطونه مكافأة عظيمة على كل رسالة أو مقال، فأطلعهم هذا الموظف على جميع المقالات التي أرسلتها إلى صحيفة الإخوان المسلمين، فقبضوا عليَّ وزجوني في السجن، ولم يوجهوا إليَّ أي اتهام، وبقيت ثلاثة أيام، فاحتج أهل المدينة وأذاعت محطة لندن باللهجة المغربية هذه الحادثة والاحتجاج فأطلقوا سراحي.
وفي 1947م سافر الشيخ الهلالي إلى العراق، حيث قام بالتدريس في كلية الملكة عالية ببغداد وبقي إلى 1958م حيث قام الانقلاب العسكري في العراق، فغادرها عام 1959م إلى المغرب حيث عمل أستاذاً في كلية الآداب بجامعة محمد الخامس، وفي 1968م تلقى دعوة من سماحة الشيخ عبدالعزيز بن باز رئيس الجامعة الإسلامية بالمدينة المنورة للعمل أستاذاً بالجامعة منتدباً من المغرب وبقي يعمل إلى 1974م حيث ترك الجامعة وتفرغ للدعوة بالمغرب.
وكانت بداية معرفتي بأستاذنا محمد تقي الدين الهلالي من خلال ما كنت أسمعه عنه من العم محمد السليمان العقيل الذي كان من أعز أصدقائه، ثم قرأت له في مجلة «الإخوان المسلمون» عام 1946م قصيدة عصماء يندد فيها بالاستعمار الفرنسي، ولا يحضرني منها الآن سوى مطلعها

أعادي فرنسا ما حييتُ وإن أمت
فأوصي أحبائي يعادونها بعدي
فازداد حبي له، وتشوَّقتُ للاتصال به فراسلته في «تطوان» على عنوان المجلة «لسان الدين» التي كان يصدرها بالتعاون مع الشيخ عبدالله كنون كبير علماء المغرب، وكانت أعدادها تصل إلى مكتب العم محمد العقيل، وقد سُمِّيت المجلة بهذا الاسم تيمناً باسم لسان الدين بن الخطيب الأندلسي، ومن ذلك الوقت توثقت صلتي بالشيخ الهلالي، فلما قدم إلى العراق واستقر بها، زرته في بيته ببغداد أكثر من مرة، حيث استفدت من علمه، وفي سنة 1948م جاءتني رسالة منه في بغداد يوصيني بالشيخ مسعود عالم الندوي ورفيقه محمد عاصم الحداد اللذين يزوران العراق بتكليف من السيد أبي الأعلى المودودي أمير الجماعة الإسلامية بباكستان، حيث سعدنا بهما في البصرة والزبير، وقد بذلت مع إخواني عبدالله الرابح وعبدالعزيز الربيعة وعمر الدايل مانستطيع من جهد لمساعدتهما في مهمتهما، ومن خلالهما اطلعنا على مؤلفات المودودي وعرفنا الكثير عن الجماعة الإسلامية في الهند وباكستان.
يحدثنا العم محمد السليمان العقيل عن صديقه الهلالي فيقول: كانت صلتي بالهلالي قديمة منذ قدم الزبير، وكانت لنا معه لقاءات يشارك في بعضها الشيخ ناصر الأحمر والشيخ عذبي الصباح والشيخ جاسم اليعقوب، وهو عالم فاضل متمكن من علمه وأديب شاعر فحل.
ويروي لنا الهلالي عن صديقه محمد العقيل فيقول: كان أبوقاسم مبتدئاً بالعمل التجاري، فوعدني أنه إذا فتح الله عليه واتسعت تجارته فلن يتخلى عني، وكان ذلك أوائل الثلاثينيات الميلادية، ولما عدت إلى العراق سنة 1947م بعد غربة طويلة، ذكَّرته بوعده، وطلبت منه المساعدة لشراء بيت لسكناي ببغداد وكان ذلك من خلال قصيدة نظمتها وأرسلتها له فكانت استجابته سريعة ووفى بوعده جزاه الله خيراً.
وأنا لايحضرني من قصيدة الهلالي سوى مطلعها:
أبا قاسم قد جئتُ أستنجز الذي
وعدت به قدماً وأنت كريمُ
أعيذك بالرحمن من شرِّ مارد
يزين لك الإخلافَ وهو ذميم
ويحدثنا بعض الطلبة الذين درسوا على يده في مدرسة النجاة الأهلية في الزبير أنه رجل عالم، ومدرس فاهم، ومرب حازم، غزير الإنتاج، وافر العطاء، شديد الملاحظة للأخطاء اللغوية، فلايتساهل فيها، كما يروون شدته وحزمه مع الطلاب ومحاسبته لهم، إذا ما قصّروا في أداء الواجبات، حتى أن بعض الطلاب الكسالى يتربصون به في الطريق ويقذفون الحجارة ثم يهربون ولايعرفهم أحد، فضاق بهم ذرعاً وكتب مقالاً يهاجمهم وأولياء أمورهم في جريدة (السجل) لصاحبها طه الفياض وعنوان المقال (أعيلان أم غيلان؟) وقد أحدث هذا المقال ضجة حملت أولياء الأمور على مراقبة أبنائهم وتأديبهم وإلزامهم الانتظام في الدراسة واحترام المدرسين.
أفكاره : التزم الشيخ الهلالي بالمنهج السلفي وصار من دعاته النشيطين، و كان متفتحاً غير متزمت ومجتهداً غير مقلد، وقد أكسبته الأسفار الكثيرة إلى البلاد العربية والهند وسويسرا وألمانيا، ولقاؤه العلماء في العالم العربي والإسلامي، صفات العالم العامل والداعية الواعي، والمصلح الحكيم والمجاهد الصادق، وكان منهجه في التعليم والتربية، الحرص على غرس التوحيد، والالتزام بالأركان والعمل بالأصول، والبعد عن مواطن الخلاف في الفروع، والاستفادة مما لدى الغرب من تقدم علمي، فالحكمة ضالة المؤمن أنى وجدها فهو أحق الناس بها.
وفي فترة وجوده بالمدينة المنورة أستاذاً بالجامعة الإسلامية كنت أزوره حين حضوري لاجتماعات المجلس الأعلى الاستشاري للجامعة حيث كنت عضواً فيه، ونغترف من فيض علمه ومعارفه ونتدارس معه أوضاع المسلمين في كل مكان، وسبل النهوض بهم، ومهمة الدعاة إلى الله وضرورة صبرهم وثباتهم على ما يلقونه لأن المهمة شاقة والطريق طويل وقد حفَّت الجنة بالمكاره وحفَّت النار بالشهوات.
كما أنه شرفني في بيتي بالكويت حين زارها أواخر السبعينيات الميلادية، حيث تناولت أحاديثه ذكرياته في الزبير والهند وألمانيا والمغرب.
وشاعر أيضاً
والدكتور الهلالي له قصائد كثيرة في مناسبات عديدة ولكنها تحتاج إلى جمع وتوثيق للزمان والمكان والمناسبة التي قيلت فيها ونرجو أن يضطلع بذلك تلامذته وأحبابه في المغرب، أمثال الأخ الدكتور عبدالسلام الهراس وإخوانه.
قال قصيدة في تحية الزعيم المغربي عبدالخالق الطريس سنة 1356هـ نقتطف منها الأبيات التالية:
سنا الحرية الغراء لاحا ... فصيَّر حندس الظلما صباحا
وأحيا ميِّت الآمال لما ... أهاب بنا إلى العليا وصاحا
سلاح الحق لايخشى فلولاً ... ويلقى من يصول به النجاحا
تحارب باغياً وتميتُ جهلاً ... ونور العلم تجعله السلاحا
فيصبح قومك الأموات أحيا ... وتنشرح الصدور لك انشراحا
وتنهض بالبلاد إلى المعالي ... وتفتتح الطريق لها افتتاحاً
وتبدل ضيمها عزاً وفخراً ... وتملؤها ابتهاجاً وارتياحا
وقال في قصيدة يُحيي الزعيم العراقي رشيد عالي الكيلاني أذيعت في محطة برلين سنة 1941م:
يامقبلاً من غزوه متأهباً ... للقاء أخرى ليس بالمتواني
تهديك وثبتك العظيمة أنها ... فجر الجهاد وأول الفرقان
لك في قلوب العرب حب صادق ... ومكانة جلَّت عن التبيان

وبكل أرض رفعة وجلالة ... في الناء من أرجائها والداني
الفضل فيك سجية موروثة ... عن جدك المختار من عدنان
ومن قصيدة نظمها في انتقاد أخلاق بعض الموظفين الكسالى وترفعهم عن الناس وتأخير معاملاتهم نقتطف منها:
بلدة أصبح الموظف فيها ... جالساً في السماء فوق السحاب
حالة تضحك العدو وتبكي ... بدماء معاشر الأحباب
أبهذي الأخلاق يرجع مجد ... ضاع منكم في غابر الأحقاب
فإلى الله نشتكي من زمان ... فاسد جاءنا بكل عجاب
وحين سأل الأستاذ المجذوب الشيخ الهلالي عن أحب العلوم إليه أجاب: (أحبها إليَّ علوم الحديث وعلوم القرآن لأني أحب اتباع الكتاب والسنة وأكره مخالفتهما ، ثم علم النحو وسائر علوم الأدب، ثم علم اللغات).

مؤلفاته
وللشيخ الهلالي مؤلفات كثيرة ما بين صغير وكبير ومن أهمها: الزند الواري والبدر الساري في شرح صحيح البخاري (المجلد الأول فقط)، الإلهام والإنعام في سورة الأنعام، الإسفار عن الحق في مسألة السفور والحجاب، القاضي العدل في حكم البناء على القبور، الأنوار المتبعة في تحقيق سنة الجمعة، قبسة من أنوار الوحي، الصبح السافر في حكم صلاة المسافر، العلم المأثور والعلم المشهور واللواء المنشور في بدع القبور، آل البيت ما لهم وما عليهم، أحكام الخُلع في الإسلام، حاشية على كتاب التوحيد لشيخ الإسلام محمد بن عبدالوهاب، مختصر هدي الخليل في العقائد وعبادة الجليل، حاشية على كشف الشبهات لمحمد بن عبدالوهاب، أهل الحديث، الحسام الماحق لكل مشرك ومنافق، دليل الحاج إلى مناسك الحج، العقود الدرية في منع تحديد الذرية، دواء الشاكين وقامع المشككين في الرد على الملحدين، البراهين الإنجيلية على أن عيسى داخل في العبودية وبريء من الألوهية، فكاك الأسير العاني المكبول بالكبل التيجاني، سب القاديانيين للإسلام والرد عليهم، الرجعية والتقدم، تقويم اللسانين، رحلة من الزبير إلى جنيف، رحلة إلى درعة بالمغرب، من يرافقني إلى برلين؟، الهاديات، حواشي شتى على إنجيل متى، الصديقات الثلاث (قصة)، تاريخ اللغة السامية، رحلة إلى ألمانيا، الطبقات عند العرب، تمثيليات طيف الخيال لمحمد بن دانيال، الجماهر في الجواهر (رسالة الدكتوراه)، مدنية العرب في الأندلس (مترجم عن الإنجليزية)، كتاب البلدان لمحمد بن الفقيه البغدادي (مترجم إلى الألمانية) بالاشتراك، لسان الدين (المجلد الأول) المجلة التي كان يصدرها بتطوان، فضل الكبير المتعالي (ديوان شعر محمد تقي الدين الهلالي).

والهلالي كان من المواظبين على الكتابة في مجلة (الفتح) لمحب الدين الخطيب، ومجلة (المنار) لمحمد رشيد رضا.
كما أن له محاضرات ودروساً وندوات وأحاديث ومقالات وبحوث لا يمكن الإحاطة بها في هذه العجالة، لأنها في موضوعات عدة، وبلدان متفرقة، وأزمان مختلفة.
حدثني الأخوان عمر الدايل وعبدالعزيز الناصر عن الشيخ الهلالي ـ حين زاراه في بيته بالمدينة المنورة ـ عن موقف من مواقفه، قال الشيخ الهلالي: كنت إمام المسجد الذي بناه الحاج مصطفى الإبراهيم في منطقة الدورة بالبصرة، وفي مرة تأخر الحاج مصطفى عن موعد الصلاة، فأقيمت وصليت بالناس دون انتظاره، وبعد الصلاة عاتبني كيف تقام الصلاة قبل حضوره، فأجبته أن وقت المغرب قصير، ولا يصح التأخير، فقال الحاج مصطفى الإبراهيم: ألا تعلم ياشيخ تقي الدين أنني أملك نصف منطقة الدورة؟ فأجبته وأنا أملك النصف الآخر، وأنا إمام المسجد!! وتأزم الموقف وغادرت المنطقة ولم أعد.

إن أستاذنا الشيخ الهلالي علم من أعلام الإسلام، ومجاهد من المجاهدين العظام، كانت له آثار في كل مكان زاره أو استقر فيه، وله من الطلاب والمحبين آلاف مؤلفة في أنحاء العالم الإسلامي، ولقد تزوج حين كان في ألمانيا بمسلمة ألمانية وله منها ولد، كما تزوج في المغرب من مغربية وله منها أولاد بالإضافة لزوجته الأولى أم شكيب التي لها منه ولد وبنت.
وقد وافته المنية في منزله بالدار البيضاء بالمغرب يوم الإثنين 25 شوال 1407هـ الموافق 22 يونيو 1987م وشيع جنازته جمهور كبير من العلماء والمفكرين والمثقفين والسياسيين.
نسأل الله أن يتغمده برحمته ورضوانه وأن يدخلنا وإياه في جنته مع النبيين والصديقين والشهداء وحسن أولئك رفيقا.
وآخر دعوانا أن الحمد لله رب العالمين.

فائدة :
سمعت من الشيخ صالح آل الشيخ أن الدكتور تقي الدين الهلالي قد قرأ على الشيخ محمد بن إبراهيم كتاب التوحيد .
وأن الشيخ محمد بن إبراهيم قرأ على الدكتور تقي الدين الهلالي متنا في البلاغة .

هل كان العلامة تقي الدين الهلالي متأثراً بالغرب؟
بقلم تلميذه الشيخ/ أحمد بن محمد الحمزاوي *

ضمني وإخوة أجلاء مجلس مبارك تجاذبنا فيه اطراف الحديث، فجرى ذكر مجدد الدعوة السلفية في المغرب وناصرها، ومحيي معالم السنة بعد اندثارها، وقامع البدع والخرافات وقاهرها، لسان أهل السنة وخطيبهم، وكاتب أصحاب الحديث وشاعرهم، الإمام العلامة الشيخ الدكتور محمد تقي الدين الهلالي تغمده الله بواسع رحمته
فأخبرني بعض الحاضرين ان شخصا من المغرب يشيع بين المشايخ وطلبة العلم، ان العلامة الهلالي رحمه الله كان معجبا بالمدنية الغربية وأصحابها، ومتأثرا بالحضارة الاوروبية وأفكارها، فتملكني العجب، لا من سوء الفرية، وقبح البهتان، فمثل الشيخ العلامة في جهاده، وإصلاحه، ودعوته، وذبه عن عقيدة السلف وأهلها، وذوده عن حياض السنة وآلها، وانبرائه لصد ما يخالف شرع الله تعالى بلسان سحبان فصاحة وبيانا، وقلم ابن قتيبة سلاسة وبرهانا، وشعر حسان جزالة وإتقانا عرضة لأن ينفس المبتدعون والخرافيون والصوفيون والقبوريون عن غيظهم بالطعن فيه بعد موته والحي قد يغلب ألف ميت أما في حياته، فقد أسكت والله أصواتهم، وألجم ألسنتهم، وكمم أفواههم، وقلم اظفار أقلامهم,
لكن سبب عجبي ان مختلق الإفك، ومشيع الكذب من المنتسبين الى منهج أهل السنة والجماعة الذي أحياه الشيخ الهلالي، وذاد عنه قرابة ثمانين عاما في مشارق الارض ومغاربها، ويبلغ العجب منتهاه، والاستغراب مداه، ان الذي تولى كبر هذه الفرية، وباء بإثم نشرها، ممن طوق العلامة الهلالي أعناقهم بمعروفه، وغمرهم بإحسانه، فهو الذي ارشده إلى طريق العلم، ويسر له سبل المعرفة، فكان كما قيل: )أحشك وتروثني(,

أعلمه الرماية كل يوم
فلما اشتد ساعده رماني
وكم علمته نظم القوافي
فلما قال قافية هجاني
مع ان النفوس السوية، والفطر السليمة تأبى أن تقابل المعروف إلا بالمكافأة والشكران، وأن تجزي الإحسان إلا بالإحسان، قال تعالى: )هل جزاء الإحسان إلا الإحسان(، وروى الترمذي وصححه عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: من لا يشكر الناس لا يشكر الله وفي لفظ لأحمد وأبي داود وابن حبان: لا يشكر الله من لا يشكر الناس ,
وقد استند هذا الرجل في دعواه وافتئاته على أمرين:
أولهما: أن الشيخ العلامة الهلالي درس في أوروبا، ونال شهادته منها,
الثاني: أنه رحمه الله كان يذكر في دروسه، وكتاباته ما رآه من تمسك بعض الأوروبيين بجملة من محمود الصفات، وتحليهم ببعض الأخلاق الحسنة كترك الفضول، وحسن الإنصات للمناقش، والمحافظة على المواعيد، والحرص على عدم إضاعة الأوقات، والجد في العلوم الدنيوية، مما أوصلهم إلى ما هم فيه من التقدم المادي الدنيوي، حتى أصبح المسلمون يحتاجون إلى صناعاتهم من الإبرة الى الطائرة,
ودونك أخي الكريم حقيقة الأمر وجلية المسألة، لتعلم ما في كلام الرجل من التدليس والتلبيس,
أولاً: أن الشيخ رحمه الله بين بنفسه سبب سفره إلى أوروبا، وعلة سعيه في الحصول على الشهادة، فقال: وإنما سافرت إلى أوروبا بعد سن الأربعين، للحصول على شهادة جامعية تمكنني من الدخول الى الجامعات في البلاد الآسيوية والافريقية، لنشر الدعوة بين المعلمين والمتعلمين، لأن الآسيويين والأفريقيين قد غلوا في تعظيم الشهادات العالية، وأصحابها، حتى صارت عندهم كل شيء، فمن حصل عليها صار حديثه مقبولا، وصار في نظرهم عالما، ولو كان أجهل من حمار أهله ، صيانة العرض ص 33,
وهذا الكلام من وضوح المغزى ونبل المقصد بحيث لا يحتاج الى تعليق وقد صرح في موضع آخر بأن الاقامة في اوروبا انما تكون للضرورة فقد كاتبه الاستاذ عبداللطيف ابو السمح فكان مما قاله: )واسأله تعالى ان يجمعنا بكم في اوروبا كما جمعنا في افريقيا ثم آسيا(,
فأجابه العلامة الهلالي من قلب اوروبا قائلا:
)وما رجوته من الاجتماع هو بغيتي وسؤالي إلا انني اخالفك في موضعه فأتمنى ان يكون في مصر في خير وسلامة فهي احب الي من اوروبا ولا أظن ان العاقل يستحب الاقامة في اوروبا الا للضرورة وبقدرها,, الى ان قال:
ولا أنكر أن هنا في أوروبة علوما نافعة لأهل الشرق، ولا أجحد أن بعض من يرحل الى اوروبة من الطلبة فيهم شهامة ونجابة,,
والذي انكره هو أنه ليس كل الطلبة الآتين هذه الديار لطلب العلم هم في الحقيقة طلاب علم، وأنهم يرجعون الى الشرق بما ينفع أوطانهم، أو على الأقل لا يضرها,,
ومنذ جئت الى اوروبة، وخبرت أحوال طلبة العلم أسفت أسفا شديدا، إذ لم يكن لي حول ولا قوة لإصلاح الحال, فإن قلت: وماذا تصنع لو كان لك حول وقوة؟ فالجواب: لو كان لي مثلا مال فاضل وهو أحد أنواع الحول لما اقتصرت في النصيحة على تصديع القراء بمثل هذه المقالات الفارغة، بل أجبت بالعمل,
وذلك أني أرجع الى الشرق، وألقي بصري على طلبة العلم, ومتى رأيت منهم من جزمت لي فراستي وأظنها قلما تخطئ في هذا الباب دعوته واختبرته، وعرفت العلم الذي هو متأهل له, فقلت له: تهيأ للسفر وجهزته وبعثته, فإذا أتم دراسته ورجع يعمل عملا حرا أو حكوميا مضاداً أشد المضادة لما يعمل المزورون الملبسون, فإذا رأى الشعب والحكومة الفرق بينه وبين اولئك المحتالين، عرفوا الحقيقة، واحتاطوا في إرسال الطلبة، وتدرجوا في إصلاح هذا الباب الى ان يصلوا الى الصواب، وهو إرسال الطلبة حسبما تقتضيه حاجة البلاد، لا حسب شهوة المرسلين او المرسلين انظر مجلة الفتح العدد 811 ص 13,
فتأمل أخي الكريم هذه الجواهر واللآلىء بعين الإنصاف، وزنها بميزان العقل، تجد ان الشيخ العلامة قد طبق المفصل، وأصاب كبد الحقيقة، وان ذلك لا يصدر إلا من أصيل الرأي، ثاقب النظر، سديد الرأي لا عن مقلد للغرب متأثر به، كما يزعم ذلك الرجل وذلك فضل الله يؤتيه من يشاء، فما على الحكومات العربية والإسلامية إلا أن تبحث في سبل تطبيق هذه النظرية العلمية العظيمة، وآلات تحقيقها,

فهذا الحق ليس به خفاء
فدع عني بنيات الطريق
ويقول رحمه الله وهو في ألمانيا -: )وأنا من أهم الأمور التي دعتني للإقامة في أوروبة إبطال دعاوى المتفرنجين، وفضح أحوالهم، وهتك استارهم، وإتيان بيوتهم التي هي أوهى من بيت العنكبوت من القواعد: )وقل الحق من ربكم فمن شاء فليؤمن ومن شاء فليكفر( حرر في بن جرمانية: 25 رجب 1357ه,
لم أعرف عن أحد من الشدة والغلظة والإنكار على المتفرنجين والعلمانيين مثل ما عرفته عن الشيخ الهلالي رحمه الله وفي قوله السابق ما ينبئ عن شيء قليل من ذلك، فهل يقول بعد ذلك عاقل يعي ما يقول: إن الشيخ متأثر بالغربيين؟؟,
ثانياً : ما شغب به صاحبنا من كون الشيخ العلامة كان يمثل ببعض الأوروبيين في تمسكهم بجملة من محمود الأخلاق، كما اسلفنا، فهذا الرجل إما أن يكون قد أتى من فهم سقيم وفكر مريض فالتبس عليه الأمر كما قيل:

وكم من عائب قولاً صحيحاً
وآفته من الفهم السقيم
وهذا أمر بعيد الاحتمال، وإما أن يكون قد بلغ به الحقد إلى حد محاولة إخفاء شمس الحقيقة، واختلاق الأكاذيب، كما قيل:

إن يعلموا الخير اخفوه وإن علموا
شرا أذاعوا وإن لم يعلموا كذبوا
وإلا فإن كل من جالس الشيخ العلامة رحمه الله أو أخذ عنه، أو استمع إليه، أو قرأ له يعلم يقينا أن الشيخ كان من أشد الناس إنكارا على من يخل بمكارم الأخلاق، أو يتهاون في التمسك بآداب الإسلام، وكان يقول: إن من أسباب تخلف المسلمين تركهم لتلك الأخلاق والآداب، ويدلل على ذلك بأن الأوروبيين والغربيين ما وصلوا الى ما وصلوا إليه من العلوم الدنيوية، إلا بأخذهم بجزء مما جاء به الإسلام، وحث عليه من الجد في العمل، وعدم إضاعة الوقت، وغير ذلك,
قال رحمه الله في مقال له بعنوان: )كيف كانت عقولهم( نشر في الفتح العدد 281 ص9,
)لئن خسر الاوروبيون في غزوات فلسطين لقد ربحوا ربحا عظيما، ونالوا ما هو خير لهم في ذلك الزمان من فتح مصر والشام والعراق, كانت صفقتهم رابحة وصفقتنا خاسرة، ذلك بأنه وقعت بيننا وبينهم مبادلة علمية خلقية، إذ أخذوا منا جانبا من العلم والأخلاق التي كان بها سعودنا وصعودنا، وأخذنا منهم قسطا وافرا من الجهل والأخلاق التي كانت سبب شقائهم وهبوطهم,
ويقول في آخر المقال:
)فمن أين يا ترى جاءتنا هذه العقيدة، عقيدة المحاربة بالقوى الخفية؟ لا شك أنها بضاعة أوروبية من بضائع اولئك القسيسين الذين قدموا الصبيان الفرنسيين لحتفهم,
وكيف تبدلت عقول الاوروبيين، وانتقلت من تلك الدركة السفلى، فارتفعت الى ما هي عليه الآن من معرفة سنن الكون، وربط الأسباب بالمسببات ليس إلا,
من تلك الحروب الصليبية التي أفهمت الاوروبيين جهلهم وانحطاطهم، فبادروا الى درس العلوم المحمدية، والحضارة العربية، وثابروا على ذلك الى ان بلغوا ما بلغوا، ومن سلك الجدد أمن العثار(,
فانظر رحمك الله إلى عظيم قدر الأخلاق، وكبير منزلة العلوم المحمدية عند العلامة المفكر رحمه الله فقد جعل ما ظفر به الصليبيون من علوم المسلمين واخلاقهم نصرا حقيقيا وإن انهزموا في ميادين الحرب لأنه كان السبب في نهضتهم وقوتهم المادية، كما جعل ما تلقفه المسلمون من جهل الاوروبيين ومساوئ أخلاقهم انهزاما حقيقيا وإن انتصروا في المعارك لأنه كان سبب انحطاطهم وتخلفهم,
وقوله رحمه الله : وربط الأسباب بالمسببات ليس إلا( بيان لما أخذه الأوروبيون من الأخذ بالأسباب، اما التوكل على الله مسبب الأسباب، فهذا جانب عقدي لم يأخذه الأوروبيون، فلم يذكره، وذلك بيّن واضح,
ثم بعد هذا، أيقال في حق مثل هذا الإمام العلامة، وهو الداعية الصادع بالحق المعلن ان ما أصاب المسلمين من ضعف ووهن، سببه ترك تعاليم دينهم واخلاق شريعتهم الى خزعبلات الاوروبيين وخرافاتهم: إنه متأثر بالفكر الغربي والحضارة الاوروبية؟! سبحانك ربي هذا بهتان عظيم!!

وما انتفاع أخي الدنيا بناظره ... إذا استوت عنده الأنوار والظلم
وقد وقفتك أخي المنصف على نزر ضئيل من فكر الشيخ الإمام في تنظير التعامل مع الغرب، وانبلج الصبح لذي عينين، وعسى الله أن ييسر لنا إتمام هذا الموضوع وغيره بأوسع من هذا,

خذ ما تراه ودع شيئا سمعت به ... في طلعة البدر ما يغنيك عن زحل

نقلا عن : نقلا عن : المعجم الجامع في تراجم العلماء وطلبة العلم المعاصرين - أعضاء ملتقى أهل الحديث


أخلاق الشباب المسلم

الكتاب: أخلاق الشباب المسلم
المؤلف: أبو شكيب محمد تقي الدين بن عبد القادر الهلالي (المتوفى: 1407هـ)
الناشر: الجامعة الإسلامية
الطبعة: السنة الأولى، العددالثاني، رجب1388هـ/تشرين أول 1968م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

الشيخ محمد تقي الدين الهلالي

هو العالم المغربي والعلامة اللغوي الشيخ الدكتور محمد تقي الدين بن عبدالقادر الهلالي، وكنيته «أبو شكيب»، حيث سمى أول ولد له على اسم صديقه الأمير شكيب أرسلان.
ولد الهلالي في قرية «الفرخ» من بادية سجلماسة في المغرب عام 1311هـ، التي هاجر إليها أجداده من «القيروان» في تونس في القرن التاسع الهجري.
وكانت الأسرة أسرة علم، حيث كان والده وجده من العلماء الفقهاء المعروفين.
وقد قرأ على والده، وحفظ القرآن الكريم وهو ابن اثنتي عشرة سنة، ثم سافر إلى الجزائر لطلب الرزق عام 1333هـ، فقصد الشيخ محمد حبيب الله الشنقيطي وبقي يتعلم في مدرسته سبع سنين، ثم توفي شيخه الشنقيطي عام 1338هـ، وكان من أفضل العلماء في الزهد والتقوى ومكارم الأخلاق.
وفي عام 1340هـ عاد الهلالي إلى المغرب حيث حضر بعض الدروس على العلماء في مدينة «فاس»، وكان من شيوخه الذين تلقى العلم على أيديهم الشيخ الفاطمي الشراوي، والشيخ محمد العربي العلوي، والشيخ أحمد سوكيرج، كما حصل على شهادة من جامع القرويين.
وبعد ذلك سافر الهلالي إلى القاهرة حيث التقى بالشيخ محمد رشيد رضا وبعض العلماء السلفيين، أمثال: الشيخ محمد الرمالي، والشيخ عبدالعزيز الخولي، والشيخ عبدالظاهر أبو السح، والشيخ محمد عبدالرزاق، والشيخ محمد أبو زيد، وغيرهم من العلماء بمصر، كما حضر دروس القسم العالي بالأزهر.
ومن مصر توجه إلى الحج، ثم إلى الهند، حيث اجتمع بعلماء أهل الحديث وأخذ العلم عن الشيخ عبدالرحمن بن عبدالرحيم المباركفوري، وهو أفضل علماء الهند في ذلك الزمان.
ومن الهند توجه إلى «الزبير» في العراق، حيث التقى العالم الموريتاني الشيخ محمد الأمين الشنقيطي، مؤسس مدرسة النجاة الأهلية بالزبير، وتزوج ابنته، ومن الزبير سافر إلى مصر، ثم إلى المملكة العربية السعودية، حيث أعطاه السيد محمد رشيد رضا توصية وتعريفاً إلى الملك عبدالعزيز آل سعود قال فيها: (إن محمد تقي الدين الهلالي المغربي أفضل من جاءكم من علماء الآفاق، فأرجو أن تستفيدوا من علمه).
في ضيافة الملك عبد العزيز
فأقام الهلالي في ضيافة الملك عبدالعزيز آل سعود بضعة أشهر، ثم عُين مراقباً للتدريس في المسجد النبوي، وبعد سنتين نقل إلى المسجد الحرام والمعهد السعودي بمكة المكرمة لمدة سنة، ثم جاءته رسائل من إندونيسيا ومن الهند، وكلها تطلبه للتدريس في مدارسها، فاستجاب لدعوة السيد سليمان الندوي بالهند، وصار رئيس أساتذة الأدب العربي في كلية ندوة العلماء في مدينة لكنهو بالهند، حيث بقي ثلاث سنوات تعلم فيها الإنجليزية، وأصدر باقتراح من الشيخ سليمان الندوي وبمساعدة تلميذه الطالب مسعود عالم الندوي مجلة «الضياء»، ثم عاد إلى الزبير حيث عمل مدرساً بمدرسة النجاة الأهلية التي أسسها الشيخ الشنقيطي والد زوجته.
وبعد ثلاث سنوات سافر إلى مدينة جنيف في سويسرا، ونزل عند الأمير شكيب أرسلان الذي كتب له توصية إلى أحد أصدقائه في وزارة الخارجية الألمانية في برلين قال فيها:
(عندي شاب مغربي أديب ما دخل ألمانيا مثله، وهو يريد أن يدرِّس في إحدى الجامعات، فعسى أن تجدوا له مكاناً لتدريس الأدب العربي براتب يستعين به على الدراسة).
وسرعان ما جاء الجواب بالقبول، حيث سافر الهلالي إلى ألمانيا وعُين محاضراً في جامعة «بون» وشرع يتعلم اللغة الألمانية، حيث حصل على دبلومها بعد عام، ثم صار طالباً بالجامعة مع كونه محاضراً فيها، وفي تلك الفترة ترجم الكثير من الألمانية وإليها، وبعد ثلاث سنوات في بون انتقل إلى جامعة برلين طالباً ومحاضراً ومشرفاً على الإذاعة العربية 1939م، وفي 1940م قدَّم رسالة الدكتوراه، حيث فنَّد فيها مزاعم المستشرقين أمثال: مارتن هارثمن، وكارل بروكلمان، وكان موضوع رسالة الدكتوراه «ترجمة مقدمة كتاب الجماهر من الجواهر مع تعليقات عليها»، وكان مجلس الامتحان والمناقشة من عشرة من العلماء، وقد وافقوا بالإجماع على منحه شهادة الدكتوراه.
مراسل صحفي
وفي أثناء الحرب العالمية الثانية سافر إلى المغرب بتكليف من سماحة الحاج محمد أمين الحسيني في مهمة سياسية، حيث زوّده السفير المغربي عبدالخالق الطريسي بجواز سفر على أنه من أهالي «تطوان» التي تقع تحت الحماية الإسبانية حيث أقام خمس سنوات.
ويروي الأستاذ محمد المجذوب في كتابه القيم «علماء ومفكرون عرفتهم» على لسان الدكتور الهلالي أنه تلقى في فترة إقامته بتطوان خطاباً من الشيخ حسن البنا ـ المرشد العام للإخوان المسلمين ـ يقول فيه:
(لنا مكاتبون ومراسلون من جميع أنحاء العالم الإسلامي إلا المغرب، فأرجو منك أن تبحث لنا عن مراسل، وتخبرنا بقدر المكافأة التي يتطلبها عن كل مقال يرسله إلى صحيفة الإخوان المسلمين، وإن قدرتَ أنت أن تقوم بهذا الأمر فهو أحبُّ إلينا...).
يقول د.الهلالي: فقبلتُ الطلب، وبدأتُ أراسل صحيفة الإخوان المسلمين سراً بواسطة البريد الإنجليزي في تطوان، ولكن الإسبانيين كانوا قد اتفقوا مع أحد الموظفين المغاربة في البريد الإنجليزي أنه متى رأى رسالة أو مقالاً لا يذكرهم بخير، ينسخ لهم نسخة منه، ويعطونه مكافأة عظيمة على كل رسالة أو مقال، فأطلعهم هذا الموظف على جميع المقالات التي أرسلتها إلى صحيفة الإخوان المسلمين، فقبضوا عليَّ وزجوني في السجن، ولم يوجهوا إليَّ أي اتهام، وبقيت ثلاثة أيام، فاحتج أهل المدينة وأذاعت محطة لندن باللهجة المغربية هذه الحادثة والاحتجاج فأطلقوا سراحي.
وفي 1947م سافر الشيخ الهلالي إلى العراق، حيث قام بالتدريس في كلية الملكة عالية ببغداد وبقي إلى 1958م حيث قام الانقلاب العسكري في العراق، فغادرها عام 1959م إلى المغرب حيث عمل أستاذاً في كلية الآداب بجامعة محمد الخامس، وفي 1968م تلقى دعوة من سماحة الشيخ عبدالعزيز بن باز رئيس الجامعة الإسلامية بالمدينة المنورة للعمل أستاذاً بالجامعة منتدباً من المغرب وبقي يعمل إلى 1974م حيث ترك الجامعة وتفرغ للدعوة بالمغرب.
وكانت بداية معرفتي بأستاذنا محمد تقي الدين الهلالي من خلال ما كنت أسمعه عنه من العم محمد السليمان العقيل الذي كان من أعز أصدقائه، ثم قرأت له في مجلة «الإخوان المسلمون» عام 1946م قصيدة عصماء يندد فيها بالاستعمار الفرنسي، ولا يحضرني منها الآن سوى مطلعها

أعادي فرنسا ما حييتُ وإن أمت
فأوصي أحبائي يعادونها بعدي
فازداد حبي له، وتشوَّقتُ للاتصال به فراسلته في «تطوان» على عنوان المجلة «لسان الدين» التي كان يصدرها بالتعاون مع الشيخ عبدالله كنون كبير علماء المغرب، وكانت أعدادها تصل إلى مكتب العم محمد العقيل، وقد سُمِّيت المجلة بهذا الاسم تيمناً باسم لسان الدين بن الخطيب الأندلسي، ومن ذلك الوقت توثقت صلتي بالشيخ الهلالي، فلما قدم إلى العراق واستقر بها، زرته في بيته ببغداد أكثر من مرة، حيث استفدت من علمه، وفي سنة 1948م جاءتني رسالة منه في بغداد يوصيني بالشيخ مسعود عالم الندوي ورفيقه محمد عاصم الحداد اللذين يزوران العراق بتكليف من السيد أبي الأعلى المودودي أمير الجماعة الإسلامية بباكستان، حيث سعدنا بهما في البصرة والزبير، وقد بذلت مع إخواني عبدالله الرابح وعبدالعزيز الربيعة وعمر الدايل مانستطيع من جهد لمساعدتهما في مهمتهما، ومن خلالهما اطلعنا على مؤلفات المودودي وعرفنا الكثير عن الجماعة الإسلامية في الهند وباكستان.
يحدثنا العم محمد السليمان العقيل عن صديقه الهلالي فيقول: كانت صلتي بالهلالي قديمة منذ قدم الزبير، وكانت لنا معه لقاءات يشارك في بعضها الشيخ ناصر الأحمر والشيخ عذبي الصباح والشيخ جاسم اليعقوب، وهو عالم فاضل متمكن من علمه وأديب شاعر فحل.
ويروي لنا الهلالي عن صديقه محمد العقيل فيقول: كان أبوقاسم مبتدئاً بالعمل التجاري، فوعدني أنه إذا فتح الله عليه واتسعت تجارته فلن يتخلى عني، وكان ذلك أوائل الثلاثينيات الميلادية، ولما عدت إلى العراق سنة 1947م بعد غربة طويلة، ذكَّرته بوعده، وطلبت منه المساعدة لشراء بيت لسكناي ببغداد وكان ذلك من خلال قصيدة نظمتها وأرسلتها له فكانت استجابته سريعة ووفى بوعده جزاه الله خيراً.
وأنا لايحضرني من قصيدة الهلالي سوى مطلعها:
أبا قاسم قد جئتُ أستنجز الذي
وعدت به قدماً وأنت كريمُ
أعيذك بالرحمن من شرِّ مارد
يزين لك الإخلافَ وهو ذميم
ويحدثنا بعض الطلبة الذين درسوا على يده في مدرسة النجاة الأهلية في الزبير أنه رجل عالم، ومدرس فاهم، ومرب حازم، غزير الإنتاج، وافر العطاء، شديد الملاحظة للأخطاء اللغوية، فلايتساهل فيها، كما يروون شدته وحزمه مع الطلاب ومحاسبته لهم، إذا ما قصّروا في أداء الواجبات، حتى أن بعض الطلاب الكسالى يتربصون به في الطريق ويقذفون الحجارة ثم يهربون ولايعرفهم أحد، فضاق بهم ذرعاً وكتب مقالاً يهاجمهم وأولياء أمورهم في جريدة (السجل) لصاحبها طه الفياض وعنوان المقال (أعيلان أم غيلان؟) وقد أحدث هذا المقال ضجة حملت أولياء الأمور على مراقبة أبنائهم وتأديبهم وإلزامهم الانتظام في الدراسة واحترام المدرسين.
أفكاره : التزم الشيخ الهلالي بالمنهج السلفي وصار من دعاته النشيطين، و كان متفتحاً غير متزمت ومجتهداً غير مقلد، وقد أكسبته الأسفار الكثيرة إلى البلاد العربية والهند وسويسرا وألمانيا، ولقاؤه العلماء في العالم العربي والإسلامي، صفات العالم العامل والداعية الواعي، والمصلح الحكيم والمجاهد الصادق، وكان منهجه في التعليم والتربية، الحرص على غرس التوحيد، والالتزام بالأركان والعمل بالأصول، والبعد عن مواطن الخلاف في الفروع، والاستفادة مما لدى الغرب من تقدم علمي، فالحكمة ضالة المؤمن أنى وجدها فهو أحق الناس بها.
وفي فترة وجوده بالمدينة المنورة أستاذاً بالجامعة الإسلامية كنت أزوره حين حضوري لاجتماعات المجلس الأعلى الاستشاري للجامعة حيث كنت عضواً فيه، ونغترف من فيض علمه ومعارفه ونتدارس معه أوضاع المسلمين في كل مكان، وسبل النهوض بهم، ومهمة الدعاة إلى الله وضرورة صبرهم وثباتهم على ما يلقونه لأن المهمة شاقة والطريق طويل وقد حفَّت الجنة بالمكاره وحفَّت النار بالشهوات.
كما أنه شرفني في بيتي بالكويت حين زارها أواخر السبعينيات الميلادية، حيث تناولت أحاديثه ذكرياته في الزبير والهند وألمانيا والمغرب.
وشاعر أيضاً
والدكتور الهلالي له قصائد كثيرة في مناسبات عديدة ولكنها تحتاج إلى جمع وتوثيق للزمان والمكان والمناسبة التي قيلت فيها ونرجو أن يضطلع بذلك تلامذته وأحبابه في المغرب، أمثال الأخ الدكتور عبدالسلام الهراس وإخوانه.
قال قصيدة في تحية الزعيم المغربي عبدالخالق الطريس سنة 1356هـ نقتطف منها الأبيات التالية:
سنا الحرية الغراء لاحا ... فصيَّر حندس الظلما صباحا
وأحيا ميِّت الآمال لما ... أهاب بنا إلى العليا وصاحا
سلاح الحق لايخشى فلولاً ... ويلقى من يصول به النجاحا
تحارب باغياً وتميتُ جهلاً ... ونور العلم تجعله السلاحا
فيصبح قومك الأموات أحيا ... وتنشرح الصدور لك انشراحا
وتنهض بالبلاد إلى المعالي ... وتفتتح الطريق لها افتتاحاً
وتبدل ضيمها عزاً وفخراً ... وتملؤها ابتهاجاً وارتياحا
وقال في قصيدة يُحيي الزعيم العراقي رشيد عالي الكيلاني أذيعت في محطة برلين سنة 1941م:
يامقبلاً من غزوه متأهباً ... للقاء أخرى ليس بالمتواني
تهديك وثبتك العظيمة أنها ... فجر الجهاد وأول الفرقان
لك في قلوب العرب حب صادق ... ومكانة جلَّت عن التبيان

وبكل أرض رفعة وجلالة ... في الناء من أرجائها والداني
الفضل فيك سجية موروثة ... عن جدك المختار من عدنان
ومن قصيدة نظمها في انتقاد أخلاق بعض الموظفين الكسالى وترفعهم عن الناس وتأخير معاملاتهم نقتطف منها:
بلدة أصبح الموظف فيها ... جالساً في السماء فوق السحاب
حالة تضحك العدو وتبكي ... بدماء معاشر الأحباب
أبهذي الأخلاق يرجع مجد ... ضاع منكم في غابر الأحقاب
فإلى الله نشتكي من زمان ... فاسد جاءنا بكل عجاب
وحين سأل الأستاذ المجذوب الشيخ الهلالي عن أحب العلوم إليه أجاب: (أحبها إليَّ علوم الحديث وعلوم القرآن لأني أحب اتباع الكتاب والسنة وأكره مخالفتهما ، ثم علم النحو وسائر علوم الأدب، ثم علم اللغات).

مؤلفاته
وللشيخ الهلالي مؤلفات كثيرة ما بين صغير وكبير ومن أهمها: الزند الواري والبدر الساري في شرح صحيح البخاري (المجلد الأول فقط)، الإلهام والإنعام في سورة الأنعام، الإسفار عن الحق في مسألة السفور والحجاب، القاضي العدل في حكم البناء على القبور، الأنوار المتبعة في تحقيق سنة الجمعة، قبسة من أنوار الوحي، الصبح السافر في حكم صلاة المسافر، العلم المأثور والعلم المشهور واللواء المنشور في بدع القبور، آل البيت ما لهم وما عليهم، أحكام الخُلع في الإسلام، حاشية على كتاب التوحيد لشيخ الإسلام محمد بن عبدالوهاب، مختصر هدي الخليل في العقائد وعبادة الجليل، حاشية على كشف الشبهات لمحمد بن عبدالوهاب، أهل الحديث، الحسام الماحق لكل مشرك ومنافق، دليل الحاج إلى مناسك الحج، العقود الدرية في منع تحديد الذرية، دواء الشاكين وقامع المشككين في الرد على الملحدين، البراهين الإنجيلية على أن عيسى داخل في العبودية وبريء من الألوهية، فكاك الأسير العاني المكبول بالكبل التيجاني، سب القاديانيين للإسلام والرد عليهم، الرجعية والتقدم، تقويم اللسانين، رحلة من الزبير إلى جنيف، رحلة إلى درعة بالمغرب، من يرافقني إلى برلين؟، الهاديات، حواشي شتى على إنجيل متى، الصديقات الثلاث (قصة)، تاريخ اللغة السامية، رحلة إلى ألمانيا، الطبقات عند العرب، تمثيليات طيف الخيال لمحمد بن دانيال، الجماهر في الجواهر (رسالة الدكتوراه)، مدنية العرب في الأندلس (مترجم عن الإنجليزية)، كتاب البلدان لمحمد بن الفقيه البغدادي (مترجم إلى الألمانية) بالاشتراك، لسان الدين (المجلد الأول) المجلة التي كان يصدرها بتطوان، فضل الكبير المتعالي (ديوان شعر محمد تقي الدين الهلالي).

والهلالي كان من المواظبين على الكتابة في مجلة (الفتح) لمحب الدين الخطيب، ومجلة (المنار) لمحمد رشيد رضا.
كما أن له محاضرات ودروساً وندوات وأحاديث ومقالات وبحوث لا يمكن الإحاطة بها في هذه العجالة، لأنها في موضوعات عدة، وبلدان متفرقة، وأزمان مختلفة.
حدثني الأخوان عمر الدايل وعبدالعزيز الناصر عن الشيخ الهلالي ـ حين زاراه في بيته بالمدينة المنورة ـ عن موقف من مواقفه، قال الشيخ الهلالي: كنت إمام المسجد الذي بناه الحاج مصطفى الإبراهيم في منطقة الدورة بالبصرة، وفي مرة تأخر الحاج مصطفى عن موعد الصلاة، فأقيمت وصليت بالناس دون انتظاره، وبعد الصلاة عاتبني كيف تقام الصلاة قبل حضوره، فأجبته أن وقت المغرب قصير، ولا يصح التأخير، فقال الحاج مصطفى الإبراهيم: ألا تعلم ياشيخ تقي الدين أنني أملك نصف منطقة الدورة؟ فأجبته وأنا أملك النصف الآخر، وأنا إمام المسجد!! وتأزم الموقف وغادرت المنطقة ولم أعد.

إن أستاذنا الشيخ الهلالي علم من أعلام الإسلام، ومجاهد من المجاهدين العظام، كانت له آثار في كل مكان زاره أو استقر فيه، وله من الطلاب والمحبين آلاف مؤلفة في أنحاء العالم الإسلامي، ولقد تزوج حين كان في ألمانيا بمسلمة ألمانية وله منها ولد، كما تزوج في المغرب من مغربية وله منها أولاد بالإضافة لزوجته الأولى أم شكيب التي لها منه ولد وبنت.
وقد وافته المنية في منزله بالدار البيضاء بالمغرب يوم الإثنين 25 شوال 1407هـ الموافق 22 يونيو 1987م وشيع جنازته جمهور كبير من العلماء والمفكرين والمثقفين والسياسيين.
نسأل الله أن يتغمده برحمته ورضوانه وأن يدخلنا وإياه في جنته مع النبيين والصديقين والشهداء وحسن أولئك رفيقا.
وآخر دعوانا أن الحمد لله رب العالمين.

فائدة :
سمعت من الشيخ صالح آل الشيخ أن الدكتور تقي الدين الهلالي قد قرأ على الشيخ محمد بن إبراهيم كتاب التوحيد .
وأن الشيخ محمد بن إبراهيم قرأ على الدكتور تقي الدين الهلالي متنا في البلاغة .

هل كان العلامة تقي الدين الهلالي متأثراً بالغرب؟
بقلم تلميذه الشيخ/ أحمد بن محمد الحمزاوي *

ضمني وإخوة أجلاء مجلس مبارك تجاذبنا فيه اطراف الحديث، فجرى ذكر مجدد الدعوة السلفية في المغرب وناصرها، ومحيي معالم السنة بعد اندثارها، وقامع البدع والخرافات وقاهرها، لسان أهل السنة وخطيبهم، وكاتب أصحاب الحديث وشاعرهم، الإمام العلامة الشيخ الدكتور محمد تقي الدين الهلالي تغمده الله بواسع رحمته
فأخبرني بعض الحاضرين ان شخصا من المغرب يشيع بين المشايخ وطلبة العلم، ان العلامة الهلالي رحمه الله كان معجبا بالمدنية الغربية وأصحابها، ومتأثرا بالحضارة الاوروبية وأفكارها، فتملكني العجب، لا من سوء الفرية، وقبح البهتان، فمثل الشيخ العلامة في جهاده، وإصلاحه، ودعوته، وذبه عن عقيدة السلف وأهلها، وذوده عن حياض السنة وآلها، وانبرائه لصد ما يخالف شرع الله تعالى بلسان سحبان فصاحة وبيانا، وقلم ابن قتيبة سلاسة وبرهانا، وشعر حسان جزالة وإتقانا عرضة لأن ينفس المبتدعون والخرافيون والصوفيون والقبوريون عن غيظهم بالطعن فيه بعد موته والحي قد يغلب ألف ميت أما في حياته، فقد أسكت والله أصواتهم، وألجم ألسنتهم، وكمم أفواههم، وقلم اظفار أقلامهم,
لكن سبب عجبي ان مختلق الإفك، ومشيع الكذب من المنتسبين الى منهج أهل السنة والجماعة الذي أحياه الشيخ الهلالي، وذاد عنه قرابة ثمانين عاما في مشارق الارض ومغاربها، ويبلغ العجب منتهاه، والاستغراب مداه، ان الذي تولى كبر هذه الفرية، وباء بإثم نشرها، ممن طوق العلامة الهلالي أعناقهم بمعروفه، وغمرهم بإحسانه، فهو الذي ارشده إلى طريق العلم، ويسر له سبل المعرفة، فكان كما قيل: )أحشك وتروثني(,

أعلمه الرماية كل يوم
فلما اشتد ساعده رماني
وكم علمته نظم القوافي
فلما قال قافية هجاني
مع ان النفوس السوية، والفطر السليمة تأبى أن تقابل المعروف إلا بالمكافأة والشكران، وأن تجزي الإحسان إلا بالإحسان، قال تعالى: )هل جزاء الإحسان إلا الإحسان(، وروى الترمذي وصححه عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: من لا يشكر الناس لا يشكر الله وفي لفظ لأحمد وأبي داود وابن حبان: لا يشكر الله من لا يشكر الناس ,
وقد استند هذا الرجل في دعواه وافتئاته على أمرين:
أولهما: أن الشيخ العلامة الهلالي درس في أوروبا، ونال شهادته منها,
الثاني: أنه رحمه الله كان يذكر في دروسه، وكتاباته ما رآه من تمسك بعض الأوروبيين بجملة من محمود الصفات، وتحليهم ببعض الأخلاق الحسنة كترك الفضول، وحسن الإنصات للمناقش، والمحافظة على المواعيد، والحرص على عدم إضاعة الأوقات، والجد في العلوم الدنيوية، مما أوصلهم إلى ما هم فيه من التقدم المادي الدنيوي، حتى أصبح المسلمون يحتاجون إلى صناعاتهم من الإبرة الى الطائرة,
ودونك أخي الكريم حقيقة الأمر وجلية المسألة، لتعلم ما في كلام الرجل من التدليس والتلبيس,
أولاً: أن الشيخ رحمه الله بين بنفسه سبب سفره إلى أوروبا، وعلة سعيه في الحصول على الشهادة، فقال: وإنما سافرت إلى أوروبا بعد سن الأربعين، للحصول على شهادة جامعية تمكنني من الدخول الى الجامعات في البلاد الآسيوية والافريقية، لنشر الدعوة بين المعلمين والمتعلمين، لأن الآسيويين والأفريقيين قد غلوا في تعظيم الشهادات العالية، وأصحابها، حتى صارت عندهم كل شيء، فمن حصل عليها صار حديثه مقبولا، وصار في نظرهم عالما، ولو كان أجهل من حمار أهله ، صيانة العرض ص 33,
وهذا الكلام من وضوح المغزى ونبل المقصد بحيث لا يحتاج الى تعليق وقد صرح في موضع آخر بأن الاقامة في اوروبا انما تكون للضرورة فقد كاتبه الاستاذ عبداللطيف ابو السمح فكان مما قاله: )واسأله تعالى ان يجمعنا بكم في اوروبا كما جمعنا في افريقيا ثم آسيا(,
فأجابه العلامة الهلالي من قلب اوروبا قائلا:
)وما رجوته من الاجتماع هو بغيتي وسؤالي إلا انني اخالفك في موضعه فأتمنى ان يكون في مصر في خير وسلامة فهي احب الي من اوروبا ولا أظن ان العاقل يستحب الاقامة في اوروبا الا للضرورة وبقدرها,, الى ان قال:
ولا أنكر أن هنا في أوروبة علوما نافعة لأهل الشرق، ولا أجحد أن بعض من يرحل الى اوروبة من الطلبة فيهم شهامة ونجابة,,
والذي انكره هو أنه ليس كل الطلبة الآتين هذه الديار لطلب العلم هم في الحقيقة طلاب علم، وأنهم يرجعون الى الشرق بما ينفع أوطانهم، أو على الأقل لا يضرها,,
ومنذ جئت الى اوروبة، وخبرت أحوال طلبة العلم أسفت أسفا شديدا، إذ لم يكن لي حول ولا قوة لإصلاح الحال, فإن قلت: وماذا تصنع لو كان لك حول وقوة؟ فالجواب: لو كان لي مثلا مال فاضل وهو أحد أنواع الحول لما اقتصرت في النصيحة على تصديع القراء بمثل هذه المقالات الفارغة، بل أجبت بالعمل,
وذلك أني أرجع الى الشرق، وألقي بصري على طلبة العلم, ومتى رأيت منهم من جزمت لي فراستي وأظنها قلما تخطئ في هذا الباب دعوته واختبرته، وعرفت العلم الذي هو متأهل له, فقلت له: تهيأ للسفر وجهزته وبعثته, فإذا أتم دراسته ورجع يعمل عملا حرا أو حكوميا مضاداً أشد المضادة لما يعمل المزورون الملبسون, فإذا رأى الشعب والحكومة الفرق بينه وبين اولئك المحتالين، عرفوا الحقيقة، واحتاطوا في إرسال الطلبة، وتدرجوا في إصلاح هذا الباب الى ان يصلوا الى الصواب، وهو إرسال الطلبة حسبما تقتضيه حاجة البلاد، لا حسب شهوة المرسلين او المرسلين انظر مجلة الفتح العدد 811 ص 13,
فتأمل أخي الكريم هذه الجواهر واللآلىء بعين الإنصاف، وزنها بميزان العقل، تجد ان الشيخ العلامة قد طبق المفصل، وأصاب كبد الحقيقة، وان ذلك لا يصدر إلا من أصيل الرأي، ثاقب النظر، سديد الرأي لا عن مقلد للغرب متأثر به، كما يزعم ذلك الرجل وذلك فضل الله يؤتيه من يشاء، فما على الحكومات العربية والإسلامية إلا أن تبحث في سبل تطبيق هذه النظرية العلمية العظيمة، وآلات تحقيقها,

فهذا الحق ليس به خفاء
فدع عني بنيات الطريق
ويقول رحمه الله وهو في ألمانيا -: )وأنا من أهم الأمور التي دعتني للإقامة في أوروبة إبطال دعاوى المتفرنجين، وفضح أحوالهم، وهتك استارهم، وإتيان بيوتهم التي هي أوهى من بيت العنكبوت من القواعد: )وقل الحق من ربكم فمن شاء فليؤمن ومن شاء فليكفر( حرر في بن جرمانية: 25 رجب 1357ه,
لم أعرف عن أحد من الشدة والغلظة والإنكار على المتفرنجين والعلمانيين مثل ما عرفته عن الشيخ الهلالي رحمه الله وفي قوله السابق ما ينبئ عن شيء قليل من ذلك، فهل يقول بعد ذلك عاقل يعي ما يقول: إن الشيخ متأثر بالغربيين؟؟,
ثانياً : ما شغب به صاحبنا من كون الشيخ العلامة كان يمثل ببعض الأوروبيين في تمسكهم بجملة من محمود الأخلاق، كما اسلفنا، فهذا الرجل إما أن يكون قد أتى من فهم سقيم وفكر مريض فالتبس عليه الأمر كما قيل:

وكم من عائب قولاً صحيحاً
وآفته من الفهم السقيم
وهذا أمر بعيد الاحتمال، وإما أن يكون قد بلغ به الحقد إلى حد محاولة إخفاء شمس الحقيقة، واختلاق الأكاذيب، كما قيل:

إن يعلموا الخير اخفوه وإن علموا
شرا أذاعوا وإن لم يعلموا كذبوا
وإلا فإن كل من جالس الشيخ العلامة رحمه الله أو أخذ عنه، أو استمع إليه، أو قرأ له يعلم يقينا أن الشيخ كان من أشد الناس إنكارا على من يخل بمكارم الأخلاق، أو يتهاون في التمسك بآداب الإسلام، وكان يقول: إن من أسباب تخلف المسلمين تركهم لتلك الأخلاق والآداب، ويدلل على ذلك بأن الأوروبيين والغربيين ما وصلوا الى ما وصلوا إليه من العلوم الدنيوية، إلا بأخذهم بجزء مما جاء به الإسلام، وحث عليه من الجد في العمل، وعدم إضاعة الوقت، وغير ذلك,
قال رحمه الله في مقال له بعنوان: )كيف كانت عقولهم( نشر في الفتح العدد 281 ص9,
)لئن خسر الاوروبيون في غزوات فلسطين لقد ربحوا ربحا عظيما، ونالوا ما هو خير لهم في ذلك الزمان من فتح مصر والشام والعراق, كانت صفقتهم رابحة وصفقتنا خاسرة، ذلك بأنه وقعت بيننا وبينهم مبادلة علمية خلقية، إذ أخذوا منا جانبا من العلم والأخلاق التي كان بها سعودنا وصعودنا، وأخذنا منهم قسطا وافرا من الجهل والأخلاق التي كانت سبب شقائهم وهبوطهم,
ويقول في آخر المقال:
)فمن أين يا ترى جاءتنا هذه العقيدة، عقيدة المحاربة بالقوى الخفية؟ لا شك أنها بضاعة أوروبية من بضائع اولئك القسيسين الذين قدموا الصبيان الفرنسيين لحتفهم,
وكيف تبدلت عقول الاوروبيين، وانتقلت من تلك الدركة السفلى، فارتفعت الى ما هي عليه الآن من معرفة سنن الكون، وربط الأسباب بالمسببات ليس إلا,
من تلك الحروب الصليبية التي أفهمت الاوروبيين جهلهم وانحطاطهم، فبادروا الى درس العلوم المحمدية، والحضارة العربية، وثابروا على ذلك الى ان بلغوا ما بلغوا، ومن سلك الجدد أمن العثار(,
فانظر رحمك الله إلى عظيم قدر الأخلاق، وكبير منزلة العلوم المحمدية عند العلامة المفكر رحمه الله فقد جعل ما ظفر به الصليبيون من علوم المسلمين واخلاقهم نصرا حقيقيا وإن انهزموا في ميادين الحرب لأنه كان السبب في نهضتهم وقوتهم المادية، كما جعل ما تلقفه المسلمون من جهل الاوروبيين ومساوئ أخلاقهم انهزاما حقيقيا وإن انتصروا في المعارك لأنه كان سبب انحطاطهم وتخلفهم,
وقوله رحمه الله : وربط الأسباب بالمسببات ليس إلا( بيان لما أخذه الأوروبيون من الأخذ بالأسباب، اما التوكل على الله مسبب الأسباب، فهذا جانب عقدي لم يأخذه الأوروبيون، فلم يذكره، وذلك بيّن واضح,
ثم بعد هذا، أيقال في حق مثل هذا الإمام العلامة، وهو الداعية الصادع بالحق المعلن ان ما أصاب المسلمين من ضعف ووهن، سببه ترك تعاليم دينهم واخلاق شريعتهم الى خزعبلات الاوروبيين وخرافاتهم: إنه متأثر بالفكر الغربي والحضارة الاوروبية؟! سبحانك ربي هذا بهتان عظيم!!

وما انتفاع أخي الدنيا بناظره ... إذا استوت عنده الأنوار والظلم
وقد وقفتك أخي المنصف على نزر ضئيل من فكر الشيخ الإمام في تنظير التعامل مع الغرب، وانبلج الصبح لذي عينين، وعسى الله أن ييسر لنا إتمام هذا الموضوع وغيره بأوسع من هذا,

خذ ما تراه ودع شيئا سمعت به ... في طلعة البدر ما يغنيك عن زحل

نقلا عن : نقلا عن : المعجم الجامع في تراجم العلماء وطلبة العلم المعاصرين - أعضاء ملتقى أهل الحديث


الإسلام والمذاهب الإشتراكية

الكتاب: الإسلام والمذاهب الإشتراكية
المؤلف: أبو شكيب محمد تقي الدين بن عبد القادر الهلالي (المتوفى: 1407هـ)
الناشر: الجامعة الإسلامية، المدينة المنورة
الطبعة: السنة الثالثة - العدد الثاني - 1390هـ/1970م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

الشيخ محمد تقي الدين الهلالي

هو العالم المغربي والعلامة اللغوي الشيخ الدكتور محمد تقي الدين بن عبدالقادر الهلالي، وكنيته «أبو شكيب»، حيث سمى أول ولد له على اسم صديقه الأمير شكيب أرسلان.
ولد الهلالي في قرية «الفرخ» من بادية سجلماسة في المغرب عام 1311هـ، التي هاجر إليها أجداده من «القيروان» في تونس في القرن التاسع الهجري.
وكانت الأسرة أسرة علم، حيث كان والده وجده من العلماء الفقهاء المعروفين.
وقد قرأ على والده، وحفظ القرآن الكريم وهو ابن اثنتي عشرة سنة، ثم سافر إلى الجزائر لطلب الرزق عام 1333هـ، فقصد الشيخ محمد حبيب الله الشنقيطي وبقي يتعلم في مدرسته سبع سنين، ثم توفي شيخه الشنقيطي عام 1338هـ، وكان من أفضل العلماء في الزهد والتقوى ومكارم الأخلاق.
وفي عام 1340هـ عاد الهلالي إلى المغرب حيث حضر بعض الدروس على العلماء في مدينة «فاس»، وكان من شيوخه الذين تلقى العلم على أيديهم الشيخ الفاطمي الشراوي، والشيخ محمد العربي العلوي، والشيخ أحمد سوكيرج، كما حصل على شهادة من جامع القرويين.
وبعد ذلك سافر الهلالي إلى القاهرة حيث التقى بالشيخ محمد رشيد رضا وبعض العلماء السلفيين، أمثال: الشيخ محمد الرمالي، والشيخ عبدالعزيز الخولي، والشيخ عبدالظاهر أبو السح، والشيخ محمد عبدالرزاق، والشيخ محمد أبو زيد، وغيرهم من العلماء بمصر، كما حضر دروس القسم العالي بالأزهر.
ومن مصر توجه إلى الحج، ثم إلى الهند، حيث اجتمع بعلماء أهل الحديث وأخذ العلم عن الشيخ عبدالرحمن بن عبدالرحيم المباركفوري، وهو أفضل علماء الهند في ذلك الزمان.
ومن الهند توجه إلى «الزبير» في العراق، حيث التقى العالم الموريتاني الشيخ محمد الأمين الشنقيطي، مؤسس مدرسة النجاة الأهلية بالزبير، وتزوج ابنته، ومن الزبير سافر إلى مصر، ثم إلى المملكة العربية السعودية، حيث أعطاه السيد محمد رشيد رضا توصية وتعريفاً إلى الملك عبدالعزيز آل سعود قال فيها: (إن محمد تقي الدين الهلالي المغربي أفضل من جاءكم من علماء الآفاق، فأرجو أن تستفيدوا من علمه).
في ضيافة الملك عبد العزيز
فأقام الهلالي في ضيافة الملك عبدالعزيز آل سعود بضعة أشهر، ثم عُين مراقباً للتدريس في المسجد النبوي، وبعد سنتين نقل إلى المسجد الحرام والمعهد السعودي بمكة المكرمة لمدة سنة، ثم جاءته رسائل من إندونيسيا ومن الهند، وكلها تطلبه للتدريس في مدارسها، فاستجاب لدعوة السيد سليمان الندوي بالهند، وصار رئيس أساتذة الأدب العربي في كلية ندوة العلماء في مدينة لكنهو بالهند، حيث بقي ثلاث سنوات تعلم فيها الإنجليزية، وأصدر باقتراح من الشيخ سليمان الندوي وبمساعدة تلميذه الطالب مسعود عالم الندوي مجلة «الضياء»، ثم عاد إلى الزبير حيث عمل مدرساً بمدرسة النجاة الأهلية التي أسسها الشيخ الشنقيطي والد زوجته.
وبعد ثلاث سنوات سافر إلى مدينة جنيف في سويسرا، ونزل عند الأمير شكيب أرسلان الذي كتب له توصية إلى أحد أصدقائه في وزارة الخارجية الألمانية في برلين قال فيها:
(عندي شاب مغربي أديب ما دخل ألمانيا مثله، وهو يريد أن يدرِّس في إحدى الجامعات، فعسى أن تجدوا له مكاناً لتدريس الأدب العربي براتب يستعين به على الدراسة).
وسرعان ما جاء الجواب بالقبول، حيث سافر الهلالي إلى ألمانيا وعُين محاضراً في جامعة «بون» وشرع يتعلم اللغة الألمانية، حيث حصل على دبلومها بعد عام، ثم صار طالباً بالجامعة مع كونه محاضراً فيها، وفي تلك الفترة ترجم الكثير من الألمانية وإليها، وبعد ثلاث سنوات في بون انتقل إلى جامعة برلين طالباً ومحاضراً ومشرفاً على الإذاعة العربية 1939م، وفي 1940م قدَّم رسالة الدكتوراه، حيث فنَّد فيها مزاعم المستشرقين أمثال: مارتن هارثمن، وكارل بروكلمان، وكان موضوع رسالة الدكتوراه «ترجمة مقدمة كتاب الجماهر من الجواهر مع تعليقات عليها»، وكان مجلس الامتحان والمناقشة من عشرة من العلماء، وقد وافقوا بالإجماع على منحه شهادة الدكتوراه.
مراسل صحفي
وفي أثناء الحرب العالمية الثانية سافر إلى المغرب بتكليف من سماحة الحاج محمد أمين الحسيني في مهمة سياسية، حيث زوّده السفير المغربي عبدالخالق الطريسي بجواز سفر على أنه من أهالي «تطوان» التي تقع تحت الحماية الإسبانية حيث أقام خمس سنوات.
ويروي الأستاذ محمد المجذوب في كتابه القيم «علماء ومفكرون عرفتهم» على لسان الدكتور الهلالي أنه تلقى في فترة إقامته بتطوان خطاباً من الشيخ حسن البنا ـ المرشد العام للإخوان المسلمين ـ يقول فيه:
(لنا مكاتبون ومراسلون من جميع أنحاء العالم الإسلامي إلا المغرب، فأرجو منك أن تبحث لنا عن مراسل، وتخبرنا بقدر المكافأة التي يتطلبها عن كل مقال يرسله إلى صحيفة الإخوان المسلمين، وإن قدرتَ أنت أن تقوم بهذا الأمر فهو أحبُّ إلينا...).
يقول د.الهلالي: فقبلتُ الطلب، وبدأتُ أراسل صحيفة الإخوان المسلمين سراً بواسطة البريد الإنجليزي في تطوان، ولكن الإسبانيين كانوا قد اتفقوا مع أحد الموظفين المغاربة في البريد الإنجليزي أنه متى رأى رسالة أو مقالاً لا يذكرهم بخير، ينسخ لهم نسخة منه، ويعطونه مكافأة عظيمة على كل رسالة أو مقال، فأطلعهم هذا الموظف على جميع المقالات التي أرسلتها إلى صحيفة الإخوان المسلمين، فقبضوا عليَّ وزجوني في السجن، ولم يوجهوا إليَّ أي اتهام، وبقيت ثلاثة أيام، فاحتج أهل المدينة وأذاعت محطة لندن باللهجة المغربية هذه الحادثة والاحتجاج فأطلقوا سراحي.
وفي 1947م سافر الشيخ الهلالي إلى العراق، حيث قام بالتدريس في كلية الملكة عالية ببغداد وبقي إلى 1958م حيث قام الانقلاب العسكري في العراق، فغادرها عام 1959م إلى المغرب حيث عمل أستاذاً في كلية الآداب بجامعة محمد الخامس، وفي 1968م تلقى دعوة من سماحة الشيخ عبدالعزيز بن باز رئيس الجامعة الإسلامية بالمدينة المنورة للعمل أستاذاً بالجامعة منتدباً من المغرب وبقي يعمل إلى 1974م حيث ترك الجامعة وتفرغ للدعوة بالمغرب.
وكانت بداية معرفتي بأستاذنا محمد تقي الدين الهلالي من خلال ما كنت أسمعه عنه من العم محمد السليمان العقيل الذي كان من أعز أصدقائه، ثم قرأت له في مجلة «الإخوان المسلمون» عام 1946م قصيدة عصماء يندد فيها بالاستعمار الفرنسي، ولا يحضرني منها الآن سوى مطلعها

أعادي فرنسا ما حييتُ وإن أمت
فأوصي أحبائي يعادونها بعدي
فازداد حبي له، وتشوَّقتُ للاتصال به فراسلته في «تطوان» على عنوان المجلة «لسان الدين» التي كان يصدرها بالتعاون مع الشيخ عبدالله كنون كبير علماء المغرب، وكانت أعدادها تصل إلى مكتب العم محمد العقيل، وقد سُمِّيت المجلة بهذا الاسم تيمناً باسم لسان الدين بن الخطيب الأندلسي، ومن ذلك الوقت توثقت صلتي بالشيخ الهلالي، فلما قدم إلى العراق واستقر بها، زرته في بيته ببغداد أكثر من مرة، حيث استفدت من علمه، وفي سنة 1948م جاءتني رسالة منه في بغداد يوصيني بالشيخ مسعود عالم الندوي ورفيقه محمد عاصم الحداد اللذين يزوران العراق بتكليف من السيد أبي الأعلى المودودي أمير الجماعة الإسلامية بباكستان، حيث سعدنا بهما في البصرة والزبير، وقد بذلت مع إخواني عبدالله الرابح وعبدالعزيز الربيعة وعمر الدايل مانستطيع من جهد لمساعدتهما في مهمتهما، ومن خلالهما اطلعنا على مؤلفات المودودي وعرفنا الكثير عن الجماعة الإسلامية في الهند وباكستان.
يحدثنا العم محمد السليمان العقيل عن صديقه الهلالي فيقول: كانت صلتي بالهلالي قديمة منذ قدم الزبير، وكانت لنا معه لقاءات يشارك في بعضها الشيخ ناصر الأحمر والشيخ عذبي الصباح والشيخ جاسم اليعقوب، وهو عالم فاضل متمكن من علمه وأديب شاعر فحل.
ويروي لنا الهلالي عن صديقه محمد العقيل فيقول: كان أبوقاسم مبتدئاً بالعمل التجاري، فوعدني أنه إذا فتح الله عليه واتسعت تجارته فلن يتخلى عني، وكان ذلك أوائل الثلاثينيات الميلادية، ولما عدت إلى العراق سنة 1947م بعد غربة طويلة، ذكَّرته بوعده، وطلبت منه المساعدة لشراء بيت لسكناي ببغداد وكان ذلك من خلال قصيدة نظمتها وأرسلتها له فكانت استجابته سريعة ووفى بوعده جزاه الله خيراً.
وأنا لايحضرني من قصيدة الهلالي سوى مطلعها:
أبا قاسم قد جئتُ أستنجز الذي
وعدت به قدماً وأنت كريمُ
أعيذك بالرحمن من شرِّ مارد
يزين لك الإخلافَ وهو ذميم
ويحدثنا بعض الطلبة الذين درسوا على يده في مدرسة النجاة الأهلية في الزبير أنه رجل عالم، ومدرس فاهم، ومرب حازم، غزير الإنتاج، وافر العطاء، شديد الملاحظة للأخطاء اللغوية، فلايتساهل فيها، كما يروون شدته وحزمه مع الطلاب ومحاسبته لهم، إذا ما قصّروا في أداء الواجبات، حتى أن بعض الطلاب الكسالى يتربصون به في الطريق ويقذفون الحجارة ثم يهربون ولايعرفهم أحد، فضاق بهم ذرعاً وكتب مقالاً يهاجمهم وأولياء أمورهم في جريدة (السجل) لصاحبها طه الفياض وعنوان المقال (أعيلان أم غيلان؟) وقد أحدث هذا المقال ضجة حملت أولياء الأمور على مراقبة أبنائهم وتأديبهم وإلزامهم الانتظام في الدراسة واحترام المدرسين.
أفكاره : التزم الشيخ الهلالي بالمنهج السلفي وصار من دعاته النشيطين، و كان متفتحاً غير متزمت ومجتهداً غير مقلد، وقد أكسبته الأسفار الكثيرة إلى البلاد العربية والهند وسويسرا وألمانيا، ولقاؤه العلماء في العالم العربي والإسلامي، صفات العالم العامل والداعية الواعي، والمصلح الحكيم والمجاهد الصادق، وكان منهجه في التعليم والتربية، الحرص على غرس التوحيد، والالتزام بالأركان والعمل بالأصول، والبعد عن مواطن الخلاف في الفروع، والاستفادة مما لدى الغرب من تقدم علمي، فالحكمة ضالة المؤمن أنى وجدها فهو أحق الناس بها.
وفي فترة وجوده بالمدينة المنورة أستاذاً بالجامعة الإسلامية كنت أزوره حين حضوري لاجتماعات المجلس الأعلى الاستشاري للجامعة حيث كنت عضواً فيه، ونغترف من فيض علمه ومعارفه ونتدارس معه أوضاع المسلمين في كل مكان، وسبل النهوض بهم، ومهمة الدعاة إلى الله وضرورة صبرهم وثباتهم على ما يلقونه لأن المهمة شاقة والطريق طويل وقد حفَّت الجنة بالمكاره وحفَّت النار بالشهوات.
كما أنه شرفني في بيتي بالكويت حين زارها أواخر السبعينيات الميلادية، حيث تناولت أحاديثه ذكرياته في الزبير والهند وألمانيا والمغرب.
وشاعر أيضاً
والدكتور الهلالي له قصائد كثيرة في مناسبات عديدة ولكنها تحتاج إلى جمع وتوثيق للزمان والمكان والمناسبة التي قيلت فيها ونرجو أن يضطلع بذلك تلامذته وأحبابه في المغرب، أمثال الأخ الدكتور عبدالسلام الهراس وإخوانه.
قال قصيدة في تحية الزعيم المغربي عبدالخالق الطريس سنة 1356هـ نقتطف منها الأبيات التالية:
سنا الحرية الغراء لاحا ... فصيَّر حندس الظلما صباحا
وأحيا ميِّت الآمال لما ... أهاب بنا إلى العليا وصاحا
سلاح الحق لايخشى فلولاً ... ويلقى من يصول به النجاحا
تحارب باغياً وتميتُ جهلاً ... ونور العلم تجعله السلاحا
فيصبح قومك الأموات أحيا ... وتنشرح الصدور لك انشراحا
وتنهض بالبلاد إلى المعالي ... وتفتتح الطريق لها افتتاحاً
وتبدل ضيمها عزاً وفخراً ... وتملؤها ابتهاجاً وارتياحا
وقال في قصيدة يُحيي الزعيم العراقي رشيد عالي الكيلاني أذيعت في محطة برلين سنة 1941م:
يامقبلاً من غزوه متأهباً ... للقاء أخرى ليس بالمتواني
تهديك وثبتك العظيمة أنها ... فجر الجهاد وأول الفرقان
لك في قلوب العرب حب صادق ... ومكانة جلَّت عن التبيان

وبكل أرض رفعة وجلالة ... في الناء من أرجائها والداني
الفضل فيك سجية موروثة ... عن جدك المختار من عدنان
ومن قصيدة نظمها في انتقاد أخلاق بعض الموظفين الكسالى وترفعهم عن الناس وتأخير معاملاتهم نقتطف منها:
بلدة أصبح الموظف فيها ... جالساً في السماء فوق السحاب
حالة تضحك العدو وتبكي ... بدماء معاشر الأحباب
أبهذي الأخلاق يرجع مجد ... ضاع منكم في غابر الأحقاب
فإلى الله نشتكي من زمان ... فاسد جاءنا بكل عجاب
وحين سأل الأستاذ المجذوب الشيخ الهلالي عن أحب العلوم إليه أجاب: (أحبها إليَّ علوم الحديث وعلوم القرآن لأني أحب اتباع الكتاب والسنة وأكره مخالفتهما ، ثم علم النحو وسائر علوم الأدب، ثم علم اللغات).

مؤلفاته
وللشيخ الهلالي مؤلفات كثيرة ما بين صغير وكبير ومن أهمها: الزند الواري والبدر الساري في شرح صحيح البخاري (المجلد الأول فقط)، الإلهام والإنعام في سورة الأنعام، الإسفار عن الحق في مسألة السفور والحجاب، القاضي العدل في حكم البناء على القبور، الأنوار المتبعة في تحقيق سنة الجمعة، قبسة من أنوار الوحي، الصبح السافر في حكم صلاة المسافر، العلم المأثور والعلم المشهور واللواء المنشور في بدع القبور، آل البيت ما لهم وما عليهم، أحكام الخُلع في الإسلام، حاشية على كتاب التوحيد لشيخ الإسلام محمد بن عبدالوهاب، مختصر هدي الخليل في العقائد وعبادة الجليل، حاشية على كشف الشبهات لمحمد بن عبدالوهاب، أهل الحديث، الحسام الماحق لكل مشرك ومنافق، دليل الحاج إلى مناسك الحج، العقود الدرية في منع تحديد الذرية، دواء الشاكين وقامع المشككين في الرد على الملحدين، البراهين الإنجيلية على أن عيسى داخل في العبودية وبريء من الألوهية، فكاك الأسير العاني المكبول بالكبل التيجاني، سب القاديانيين للإسلام والرد عليهم، الرجعية والتقدم، تقويم اللسانين، رحلة من الزبير إلى جنيف، رحلة إلى درعة بالمغرب، من يرافقني إلى برلين؟، الهاديات، حواشي شتى على إنجيل متى، الصديقات الثلاث (قصة)، تاريخ اللغة السامية، رحلة إلى ألمانيا، الطبقات عند العرب، تمثيليات طيف الخيال لمحمد بن دانيال، الجماهر في الجواهر (رسالة الدكتوراه)، مدنية العرب في الأندلس (مترجم عن الإنجليزية)، كتاب البلدان لمحمد بن الفقيه البغدادي (مترجم إلى الألمانية) بالاشتراك، لسان الدين (المجلد الأول) المجلة التي كان يصدرها بتطوان، فضل الكبير المتعالي (ديوان شعر محمد تقي الدين الهلالي).

والهلالي كان من المواظبين على الكتابة في مجلة (الفتح) لمحب الدين الخطيب، ومجلة (المنار) لمحمد رشيد رضا.
كما أن له محاضرات ودروساً وندوات وأحاديث ومقالات وبحوث لا يمكن الإحاطة بها في هذه العجالة، لأنها في موضوعات عدة، وبلدان متفرقة، وأزمان مختلفة.
حدثني الأخوان عمر الدايل وعبدالعزيز الناصر عن الشيخ الهلالي ـ حين زاراه في بيته بالمدينة المنورة ـ عن موقف من مواقفه، قال الشيخ الهلالي: كنت إمام المسجد الذي بناه الحاج مصطفى الإبراهيم في منطقة الدورة بالبصرة، وفي مرة تأخر الحاج مصطفى عن موعد الصلاة، فأقيمت وصليت بالناس دون انتظاره، وبعد الصلاة عاتبني كيف تقام الصلاة قبل حضوره، فأجبته أن وقت المغرب قصير، ولا يصح التأخير، فقال الحاج مصطفى الإبراهيم: ألا تعلم ياشيخ تقي الدين أنني أملك نصف منطقة الدورة؟ فأجبته وأنا أملك النصف الآخر، وأنا إمام المسجد!! وتأزم الموقف وغادرت المنطقة ولم أعد.

إن أستاذنا الشيخ الهلالي علم من أعلام الإسلام، ومجاهد من المجاهدين العظام، كانت له آثار في كل مكان زاره أو استقر فيه، وله من الطلاب والمحبين آلاف مؤلفة في أنحاء العالم الإسلامي، ولقد تزوج حين كان في ألمانيا بمسلمة ألمانية وله منها ولد، كما تزوج في المغرب من مغربية وله منها أولاد بالإضافة لزوجته الأولى أم شكيب التي لها منه ولد وبنت.
وقد وافته المنية في منزله بالدار البيضاء بالمغرب يوم الإثنين 25 شوال 1407هـ الموافق 22 يونيو 1987م وشيع جنازته جمهور كبير من العلماء والمفكرين والمثقفين والسياسيين.
نسأل الله أن يتغمده برحمته ورضوانه وأن يدخلنا وإياه في جنته مع النبيين والصديقين والشهداء وحسن أولئك رفيقا.
وآخر دعوانا أن الحمد لله رب العالمين.

فائدة :
سمعت من الشيخ صالح آل الشيخ أن الدكتور تقي الدين الهلالي قد قرأ على الشيخ محمد بن إبراهيم كتاب التوحيد .
وأن الشيخ محمد بن إبراهيم قرأ على الدكتور تقي الدين الهلالي متنا في البلاغة .

هل كان العلامة تقي الدين الهلالي متأثراً بالغرب؟
بقلم تلميذه الشيخ/ أحمد بن محمد الحمزاوي *

ضمني وإخوة أجلاء مجلس مبارك تجاذبنا فيه اطراف الحديث، فجرى ذكر مجدد الدعوة السلفية في المغرب وناصرها، ومحيي معالم السنة بعد اندثارها، وقامع البدع والخرافات وقاهرها، لسان أهل السنة وخطيبهم، وكاتب أصحاب الحديث وشاعرهم، الإمام العلامة الشيخ الدكتور محمد تقي الدين الهلالي تغمده الله بواسع رحمته
فأخبرني بعض الحاضرين ان شخصا من المغرب يشيع بين المشايخ وطلبة العلم، ان العلامة الهلالي رحمه الله كان معجبا بالمدنية الغربية وأصحابها، ومتأثرا بالحضارة الاوروبية وأفكارها، فتملكني العجب، لا من سوء الفرية، وقبح البهتان، فمثل الشيخ العلامة في جهاده، وإصلاحه، ودعوته، وذبه عن عقيدة السلف وأهلها، وذوده عن حياض السنة وآلها، وانبرائه لصد ما يخالف شرع الله تعالى بلسان سحبان فصاحة وبيانا، وقلم ابن قتيبة سلاسة وبرهانا، وشعر حسان جزالة وإتقانا عرضة لأن ينفس المبتدعون والخرافيون والصوفيون والقبوريون عن غيظهم بالطعن فيه بعد موته والحي قد يغلب ألف ميت أما في حياته، فقد أسكت والله أصواتهم، وألجم ألسنتهم، وكمم أفواههم، وقلم اظفار أقلامهم,
لكن سبب عجبي ان مختلق الإفك، ومشيع الكذب من المنتسبين الى منهج أهل السنة والجماعة الذي أحياه الشيخ الهلالي، وذاد عنه قرابة ثمانين عاما في مشارق الارض ومغاربها، ويبلغ العجب منتهاه، والاستغراب مداه، ان الذي تولى كبر هذه الفرية، وباء بإثم نشرها، ممن طوق العلامة الهلالي أعناقهم بمعروفه، وغمرهم بإحسانه، فهو الذي ارشده إلى طريق العلم، ويسر له سبل المعرفة، فكان كما قيل: )أحشك وتروثني(,

أعلمه الرماية كل يوم
فلما اشتد ساعده رماني
وكم علمته نظم القوافي
فلما قال قافية هجاني
مع ان النفوس السوية، والفطر السليمة تأبى أن تقابل المعروف إلا بالمكافأة والشكران، وأن تجزي الإحسان إلا بالإحسان، قال تعالى: )هل جزاء الإحسان إلا الإحسان(، وروى الترمذي وصححه عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: من لا يشكر الناس لا يشكر الله وفي لفظ لأحمد وأبي داود وابن حبان: لا يشكر الله من لا يشكر الناس ,
وقد استند هذا الرجل في دعواه وافتئاته على أمرين:
أولهما: أن الشيخ العلامة الهلالي درس في أوروبا، ونال شهادته منها,
الثاني: أنه رحمه الله كان يذكر في دروسه، وكتاباته ما رآه من تمسك بعض الأوروبيين بجملة من محمود الصفات، وتحليهم ببعض الأخلاق الحسنة كترك الفضول، وحسن الإنصات للمناقش، والمحافظة على المواعيد، والحرص على عدم إضاعة الأوقات، والجد في العلوم الدنيوية، مما أوصلهم إلى ما هم فيه من التقدم المادي الدنيوي، حتى أصبح المسلمون يحتاجون إلى صناعاتهم من الإبرة الى الطائرة,
ودونك أخي الكريم حقيقة الأمر وجلية المسألة، لتعلم ما في كلام الرجل من التدليس والتلبيس,
أولاً: أن الشيخ رحمه الله بين بنفسه سبب سفره إلى أوروبا، وعلة سعيه في الحصول على الشهادة، فقال: وإنما سافرت إلى أوروبا بعد سن الأربعين، للحصول على شهادة جامعية تمكنني من الدخول الى الجامعات في البلاد الآسيوية والافريقية، لنشر الدعوة بين المعلمين والمتعلمين، لأن الآسيويين والأفريقيين قد غلوا في تعظيم الشهادات العالية، وأصحابها، حتى صارت عندهم كل شيء، فمن حصل عليها صار حديثه مقبولا، وصار في نظرهم عالما، ولو كان أجهل من حمار أهله ، صيانة العرض ص 33,
وهذا الكلام من وضوح المغزى ونبل المقصد بحيث لا يحتاج الى تعليق وقد صرح في موضع آخر بأن الاقامة في اوروبا انما تكون للضرورة فقد كاتبه الاستاذ عبداللطيف ابو السمح فكان مما قاله: )واسأله تعالى ان يجمعنا بكم في اوروبا كما جمعنا في افريقيا ثم آسيا(,
فأجابه العلامة الهلالي من قلب اوروبا قائلا:
)وما رجوته من الاجتماع هو بغيتي وسؤالي إلا انني اخالفك في موضعه فأتمنى ان يكون في مصر في خير وسلامة فهي احب الي من اوروبا ولا أظن ان العاقل يستحب الاقامة في اوروبا الا للضرورة وبقدرها,, الى ان قال:
ولا أنكر أن هنا في أوروبة علوما نافعة لأهل الشرق، ولا أجحد أن بعض من يرحل الى اوروبة من الطلبة فيهم شهامة ونجابة,,
والذي انكره هو أنه ليس كل الطلبة الآتين هذه الديار لطلب العلم هم في الحقيقة طلاب علم، وأنهم يرجعون الى الشرق بما ينفع أوطانهم، أو على الأقل لا يضرها,,
ومنذ جئت الى اوروبة، وخبرت أحوال طلبة العلم أسفت أسفا شديدا، إذ لم يكن لي حول ولا قوة لإصلاح الحال, فإن قلت: وماذا تصنع لو كان لك حول وقوة؟ فالجواب: لو كان لي مثلا مال فاضل وهو أحد أنواع الحول لما اقتصرت في النصيحة على تصديع القراء بمثل هذه المقالات الفارغة، بل أجبت بالعمل,
وذلك أني أرجع الى الشرق، وألقي بصري على طلبة العلم, ومتى رأيت منهم من جزمت لي فراستي وأظنها قلما تخطئ في هذا الباب دعوته واختبرته، وعرفت العلم الذي هو متأهل له, فقلت له: تهيأ للسفر وجهزته وبعثته, فإذا أتم دراسته ورجع يعمل عملا حرا أو حكوميا مضاداً أشد المضادة لما يعمل المزورون الملبسون, فإذا رأى الشعب والحكومة الفرق بينه وبين اولئك المحتالين، عرفوا الحقيقة، واحتاطوا في إرسال الطلبة، وتدرجوا في إصلاح هذا الباب الى ان يصلوا الى الصواب، وهو إرسال الطلبة حسبما تقتضيه حاجة البلاد، لا حسب شهوة المرسلين او المرسلين انظر مجلة الفتح العدد 811 ص 13,
فتأمل أخي الكريم هذه الجواهر واللآلىء بعين الإنصاف، وزنها بميزان العقل، تجد ان الشيخ العلامة قد طبق المفصل، وأصاب كبد الحقيقة، وان ذلك لا يصدر إلا من أصيل الرأي، ثاقب النظر، سديد الرأي لا عن مقلد للغرب متأثر به، كما يزعم ذلك الرجل وذلك فضل الله يؤتيه من يشاء، فما على الحكومات العربية والإسلامية إلا أن تبحث في سبل تطبيق هذه النظرية العلمية العظيمة، وآلات تحقيقها,

فهذا الحق ليس به خفاء
فدع عني بنيات الطريق
ويقول رحمه الله وهو في ألمانيا -: )وأنا من أهم الأمور التي دعتني للإقامة في أوروبة إبطال دعاوى المتفرنجين، وفضح أحوالهم، وهتك استارهم، وإتيان بيوتهم التي هي أوهى من بيت العنكبوت من القواعد: )وقل الحق من ربكم فمن شاء فليؤمن ومن شاء فليكفر( حرر في بن جرمانية: 25 رجب 1357ه,
لم أعرف عن أحد من الشدة والغلظة والإنكار على المتفرنجين والعلمانيين مثل ما عرفته عن الشيخ الهلالي رحمه الله وفي قوله السابق ما ينبئ عن شيء قليل من ذلك، فهل يقول بعد ذلك عاقل يعي ما يقول: إن الشيخ متأثر بالغربيين؟؟,
ثانياً : ما شغب به صاحبنا من كون الشيخ العلامة كان يمثل ببعض الأوروبيين في تمسكهم بجملة من محمود الأخلاق، كما اسلفنا، فهذا الرجل إما أن يكون قد أتى من فهم سقيم وفكر مريض فالتبس عليه الأمر كما قيل:

وكم من عائب قولاً صحيحاً
وآفته من الفهم السقيم
وهذا أمر بعيد الاحتمال، وإما أن يكون قد بلغ به الحقد إلى حد محاولة إخفاء شمس الحقيقة، واختلاق الأكاذيب، كما قيل:

إن يعلموا الخير اخفوه وإن علموا
شرا أذاعوا وإن لم يعلموا كذبوا
وإلا فإن كل من جالس الشيخ العلامة رحمه الله أو أخذ عنه، أو استمع إليه، أو قرأ له يعلم يقينا أن الشيخ كان من أشد الناس إنكارا على من يخل بمكارم الأخلاق، أو يتهاون في التمسك بآداب الإسلام، وكان يقول: إن من أسباب تخلف المسلمين تركهم لتلك الأخلاق والآداب، ويدلل على ذلك بأن الأوروبيين والغربيين ما وصلوا الى ما وصلوا إليه من العلوم الدنيوية، إلا بأخذهم بجزء مما جاء به الإسلام، وحث عليه من الجد في العمل، وعدم إضاعة الوقت، وغير ذلك,
قال رحمه الله في مقال له بعنوان: )كيف كانت عقولهم( نشر في الفتح العدد 281 ص9,
)لئن خسر الاوروبيون في غزوات فلسطين لقد ربحوا ربحا عظيما، ونالوا ما هو خير لهم في ذلك الزمان من فتح مصر والشام والعراق, كانت صفقتهم رابحة وصفقتنا خاسرة، ذلك بأنه وقعت بيننا وبينهم مبادلة علمية خلقية، إذ أخذوا منا جانبا من العلم والأخلاق التي كان بها سعودنا وصعودنا، وأخذنا منهم قسطا وافرا من الجهل والأخلاق التي كانت سبب شقائهم وهبوطهم,
ويقول في آخر المقال:
)فمن أين يا ترى جاءتنا هذه العقيدة، عقيدة المحاربة بالقوى الخفية؟ لا شك أنها بضاعة أوروبية من بضائع اولئك القسيسين الذين قدموا الصبيان الفرنسيين لحتفهم,
وكيف تبدلت عقول الاوروبيين، وانتقلت من تلك الدركة السفلى، فارتفعت الى ما هي عليه الآن من معرفة سنن الكون، وربط الأسباب بالمسببات ليس إلا,
من تلك الحروب الصليبية التي أفهمت الاوروبيين جهلهم وانحطاطهم، فبادروا الى درس العلوم المحمدية، والحضارة العربية، وثابروا على ذلك الى ان بلغوا ما بلغوا، ومن سلك الجدد أمن العثار(,
فانظر رحمك الله إلى عظيم قدر الأخلاق، وكبير منزلة العلوم المحمدية عند العلامة المفكر رحمه الله فقد جعل ما ظفر به الصليبيون من علوم المسلمين واخلاقهم نصرا حقيقيا وإن انهزموا في ميادين الحرب لأنه كان السبب في نهضتهم وقوتهم المادية، كما جعل ما تلقفه المسلمون من جهل الاوروبيين ومساوئ أخلاقهم انهزاما حقيقيا وإن انتصروا في المعارك لأنه كان سبب انحطاطهم وتخلفهم,
وقوله رحمه الله : وربط الأسباب بالمسببات ليس إلا( بيان لما أخذه الأوروبيون من الأخذ بالأسباب، اما التوكل على الله مسبب الأسباب، فهذا جانب عقدي لم يأخذه الأوروبيون، فلم يذكره، وذلك بيّن واضح,
ثم بعد هذا، أيقال في حق مثل هذا الإمام العلامة، وهو الداعية الصادع بالحق المعلن ان ما أصاب المسلمين من ضعف ووهن، سببه ترك تعاليم دينهم واخلاق شريعتهم الى خزعبلات الاوروبيين وخرافاتهم: إنه متأثر بالفكر الغربي والحضارة الاوروبية؟! سبحانك ربي هذا بهتان عظيم!!

وما انتفاع أخي الدنيا بناظره ... إذا استوت عنده الأنوار والظلم
وقد وقفتك أخي المنصف على نزر ضئيل من فكر الشيخ الإمام في تنظير التعامل مع الغرب، وانبلج الصبح لذي عينين، وعسى الله أن ييسر لنا إتمام هذا الموضوع وغيره بأوسع من هذا,

خذ ما تراه ودع شيئا سمعت به ... في طلعة البدر ما يغنيك عن زحل

نقلا عن : نقلا عن : المعجم الجامع في تراجم العلماء وطلبة العلم المعاصرين - أعضاء ملتقى أهل الحديث


التقدم والرجعية

الكتاب: التقدم والرجعية
المؤلف: أبو شكيب محمد تقي الدين بن عبد القادر الهلالي (المتوفى: 1407هـ)
الناشر: مجلة الجامعة الإسلامية بالمدينة المنورة
[ترقيم الكتاب موافق للمطبوع، ورقم الجزء هو رقم العدد من المجلة]

عن المؤلف:

الشيخ محمد تقي الدين الهلالي

هو العالم المغربي والعلامة اللغوي الشيخ الدكتور محمد تقي الدين بن عبدالقادر الهلالي، وكنيته «أبو شكيب»، حيث سمى أول ولد له على اسم صديقه الأمير شكيب أرسلان.
ولد الهلالي في قرية «الفرخ» من بادية سجلماسة في المغرب عام 1311هـ، التي هاجر إليها أجداده من «القيروان» في تونس في القرن التاسع الهجري.
وكانت الأسرة أسرة علم، حيث كان والده وجده من العلماء الفقهاء المعروفين.
وقد قرأ على والده، وحفظ القرآن الكريم وهو ابن اثنتي عشرة سنة، ثم سافر إلى الجزائر لطلب الرزق عام 1333هـ، فقصد الشيخ محمد حبيب الله الشنقيطي وبقي يتعلم في مدرسته سبع سنين، ثم توفي شيخه الشنقيطي عام 1338هـ، وكان من أفضل العلماء في الزهد والتقوى ومكارم الأخلاق.
وفي عام 1340هـ عاد الهلالي إلى المغرب حيث حضر بعض الدروس على العلماء في مدينة «فاس»، وكان من شيوخه الذين تلقى العلم على أيديهم الشيخ الفاطمي الشراوي، والشيخ محمد العربي العلوي، والشيخ أحمد سوكيرج، كما حصل على شهادة من جامع القرويين.
وبعد ذلك سافر الهلالي إلى القاهرة حيث التقى بالشيخ محمد رشيد رضا وبعض العلماء السلفيين، أمثال: الشيخ محمد الرمالي، والشيخ عبدالعزيز الخولي، والشيخ عبدالظاهر أبو السح، والشيخ محمد عبدالرزاق، والشيخ محمد أبو زيد، وغيرهم من العلماء بمصر، كما حضر دروس القسم العالي بالأزهر.
ومن مصر توجه إلى الحج، ثم إلى الهند، حيث اجتمع بعلماء أهل الحديث وأخذ العلم عن الشيخ عبدالرحمن بن عبدالرحيم المباركفوري، وهو أفضل علماء الهند في ذلك الزمان.
ومن الهند توجه إلى «الزبير» في العراق، حيث التقى العالم الموريتاني الشيخ محمد الأمين الشنقيطي، مؤسس مدرسة النجاة الأهلية بالزبير، وتزوج ابنته، ومن الزبير سافر إلى مصر، ثم إلى المملكة العربية السعودية، حيث أعطاه السيد محمد رشيد رضا توصية وتعريفاً إلى الملك عبدالعزيز آل سعود قال فيها: (إن محمد تقي الدين الهلالي المغربي أفضل من جاءكم من علماء الآفاق، فأرجو أن تستفيدوا من علمه).
في ضيافة الملك عبد العزيز
فأقام الهلالي في ضيافة الملك عبدالعزيز آل سعود بضعة أشهر، ثم عُين مراقباً للتدريس في المسجد النبوي، وبعد سنتين نقل إلى المسجد الحرام والمعهد السعودي بمكة المكرمة لمدة سنة، ثم جاءته رسائل من إندونيسيا ومن الهند، وكلها تطلبه للتدريس في مدارسها، فاستجاب لدعوة السيد سليمان الندوي بالهند، وصار رئيس أساتذة الأدب العربي في كلية ندوة العلماء في مدينة لكنهو بالهند، حيث بقي ثلاث سنوات تعلم فيها الإنجليزية، وأصدر باقتراح من الشيخ سليمان الندوي وبمساعدة تلميذه الطالب مسعود عالم الندوي مجلة «الضياء»، ثم عاد إلى الزبير حيث عمل مدرساً بمدرسة النجاة الأهلية التي أسسها الشيخ الشنقيطي والد زوجته.
وبعد ثلاث سنوات سافر إلى مدينة جنيف في سويسرا، ونزل عند الأمير شكيب أرسلان الذي كتب له توصية إلى أحد أصدقائه في وزارة الخارجية الألمانية في برلين قال فيها:
(عندي شاب مغربي أديب ما دخل ألمانيا مثله، وهو يريد أن يدرِّس في إحدى الجامعات، فعسى أن تجدوا له مكاناً لتدريس الأدب العربي براتب يستعين به على الدراسة).
وسرعان ما جاء الجواب بالقبول، حيث سافر الهلالي إلى ألمانيا وعُين محاضراً في جامعة «بون» وشرع يتعلم اللغة الألمانية، حيث حصل على دبلومها بعد عام، ثم صار طالباً بالجامعة مع كونه محاضراً فيها، وفي تلك الفترة ترجم الكثير من الألمانية وإليها، وبعد ثلاث سنوات في بون انتقل إلى جامعة برلين طالباً ومحاضراً ومشرفاً على الإذاعة العربية 1939م، وفي 1940م قدَّم رسالة الدكتوراه، حيث فنَّد فيها مزاعم المستشرقين أمثال: مارتن هارثمن، وكارل بروكلمان، وكان موضوع رسالة الدكتوراه «ترجمة مقدمة كتاب الجماهر من الجواهر مع تعليقات عليها»، وكان مجلس الامتحان والمناقشة من عشرة من العلماء، وقد وافقوا بالإجماع على منحه شهادة الدكتوراه.
مراسل صحفي
وفي أثناء الحرب العالمية الثانية سافر إلى المغرب بتكليف من سماحة الحاج محمد أمين الحسيني في مهمة سياسية، حيث زوّده السفير المغربي عبدالخالق الطريسي بجواز سفر على أنه من أهالي «تطوان» التي تقع تحت الحماية الإسبانية حيث أقام خمس سنوات.
ويروي الأستاذ محمد المجذوب في كتابه القيم «علماء ومفكرون عرفتهم» على لسان الدكتور الهلالي أنه تلقى في فترة إقامته بتطوان خطاباً من الشيخ حسن البنا ـ المرشد العام للإخوان المسلمين ـ يقول فيه:
(لنا مكاتبون ومراسلون من جميع أنحاء العالم الإسلامي إلا المغرب، فأرجو منك أن تبحث لنا عن مراسل، وتخبرنا بقدر المكافأة التي يتطلبها عن كل مقال يرسله إلى صحيفة الإخوان المسلمين، وإن قدرتَ أنت أن تقوم بهذا الأمر فهو أحبُّ إلينا...).
يقول د.الهلالي: فقبلتُ الطلب، وبدأتُ أراسل صحيفة الإخوان المسلمين سراً بواسطة البريد الإنجليزي في تطوان، ولكن الإسبانيين كانوا قد اتفقوا مع أحد الموظفين المغاربة في البريد الإنجليزي أنه متى رأى رسالة أو مقالاً لا يذكرهم بخير، ينسخ لهم نسخة منه، ويعطونه مكافأة عظيمة على كل رسالة أو مقال، فأطلعهم هذا الموظف على جميع المقالات التي أرسلتها إلى صحيفة الإخوان المسلمين، فقبضوا عليَّ وزجوني في السجن، ولم يوجهوا إليَّ أي اتهام، وبقيت ثلاثة أيام، فاحتج أهل المدينة وأذاعت محطة لندن باللهجة المغربية هذه الحادثة والاحتجاج فأطلقوا سراحي.
وفي 1947م سافر الشيخ الهلالي إلى العراق، حيث قام بالتدريس في كلية الملكة عالية ببغداد وبقي إلى 1958م حيث قام الانقلاب العسكري في العراق، فغادرها عام 1959م إلى المغرب حيث عمل أستاذاً في كلية الآداب بجامعة محمد الخامس، وفي 1968م تلقى دعوة من سماحة الشيخ عبدالعزيز بن باز رئيس الجامعة الإسلامية بالمدينة المنورة للعمل أستاذاً بالجامعة منتدباً من المغرب وبقي يعمل إلى 1974م حيث ترك الجامعة وتفرغ للدعوة بالمغرب.
وكانت بداية معرفتي بأستاذنا محمد تقي الدين الهلالي من خلال ما كنت أسمعه عنه من العم محمد السليمان العقيل الذي كان من أعز أصدقائه، ثم قرأت له في مجلة «الإخوان المسلمون» عام 1946م قصيدة عصماء يندد فيها بالاستعمار الفرنسي، ولا يحضرني منها الآن سوى مطلعها

أعادي فرنسا ما حييتُ وإن أمت
فأوصي أحبائي يعادونها بعدي
فازداد حبي له، وتشوَّقتُ للاتصال به فراسلته في «تطوان» على عنوان المجلة «لسان الدين» التي كان يصدرها بالتعاون مع الشيخ عبدالله كنون كبير علماء المغرب، وكانت أعدادها تصل إلى مكتب العم محمد العقيل، وقد سُمِّيت المجلة بهذا الاسم تيمناً باسم لسان الدين بن الخطيب الأندلسي، ومن ذلك الوقت توثقت صلتي بالشيخ الهلالي، فلما قدم إلى العراق واستقر بها، زرته في بيته ببغداد أكثر من مرة، حيث استفدت من علمه، وفي سنة 1948م جاءتني رسالة منه في بغداد يوصيني بالشيخ مسعود عالم الندوي ورفيقه محمد عاصم الحداد اللذين يزوران العراق بتكليف من السيد أبي الأعلى المودودي أمير الجماعة الإسلامية بباكستان، حيث سعدنا بهما في البصرة والزبير، وقد بذلت مع إخواني عبدالله الرابح وعبدالعزيز الربيعة وعمر الدايل مانستطيع من جهد لمساعدتهما في مهمتهما، ومن خلالهما اطلعنا على مؤلفات المودودي وعرفنا الكثير عن الجماعة الإسلامية في الهند وباكستان.
يحدثنا العم محمد السليمان العقيل عن صديقه الهلالي فيقول: كانت صلتي بالهلالي قديمة منذ قدم الزبير، وكانت لنا معه لقاءات يشارك في بعضها الشيخ ناصر الأحمر والشيخ عذبي الصباح والشيخ جاسم اليعقوب، وهو عالم فاضل متمكن من علمه وأديب شاعر فحل.
ويروي لنا الهلالي عن صديقه محمد العقيل فيقول: كان أبوقاسم مبتدئاً بالعمل التجاري، فوعدني أنه إذا فتح الله عليه واتسعت تجارته فلن يتخلى عني، وكان ذلك أوائل الثلاثينيات الميلادية، ولما عدت إلى العراق سنة 1947م بعد غربة طويلة، ذكَّرته بوعده، وطلبت منه المساعدة لشراء بيت لسكناي ببغداد وكان ذلك من خلال قصيدة نظمتها وأرسلتها له فكانت استجابته سريعة ووفى بوعده جزاه الله خيراً.
وأنا لايحضرني من قصيدة الهلالي سوى مطلعها:
أبا قاسم قد جئتُ أستنجز الذي
وعدت به قدماً وأنت كريمُ
أعيذك بالرحمن من شرِّ مارد
يزين لك الإخلافَ وهو ذميم
ويحدثنا بعض الطلبة الذين درسوا على يده في مدرسة النجاة الأهلية في الزبير أنه رجل عالم، ومدرس فاهم، ومرب حازم، غزير الإنتاج، وافر العطاء، شديد الملاحظة للأخطاء اللغوية، فلايتساهل فيها، كما يروون شدته وحزمه مع الطلاب ومحاسبته لهم، إذا ما قصّروا في أداء الواجبات، حتى أن بعض الطلاب الكسالى يتربصون به في الطريق ويقذفون الحجارة ثم يهربون ولايعرفهم أحد، فضاق بهم ذرعاً وكتب مقالاً يهاجمهم وأولياء أمورهم في جريدة (السجل) لصاحبها طه الفياض وعنوان المقال (أعيلان أم غيلان؟) وقد أحدث هذا المقال ضجة حملت أولياء الأمور على مراقبة أبنائهم وتأديبهم وإلزامهم الانتظام في الدراسة واحترام المدرسين.
أفكاره : التزم الشيخ الهلالي بالمنهج السلفي وصار من دعاته النشيطين، و كان متفتحاً غير متزمت ومجتهداً غير مقلد، وقد أكسبته الأسفار الكثيرة إلى البلاد العربية والهند وسويسرا وألمانيا، ولقاؤه العلماء في العالم العربي والإسلامي، صفات العالم العامل والداعية الواعي، والمصلح الحكيم والمجاهد الصادق، وكان منهجه في التعليم والتربية، الحرص على غرس التوحيد، والالتزام بالأركان والعمل بالأصول، والبعد عن مواطن الخلاف في الفروع، والاستفادة مما لدى الغرب من تقدم علمي، فالحكمة ضالة المؤمن أنى وجدها فهو أحق الناس بها.
وفي فترة وجوده بالمدينة المنورة أستاذاً بالجامعة الإسلامية كنت أزوره حين حضوري لاجتماعات المجلس الأعلى الاستشاري للجامعة حيث كنت عضواً فيه، ونغترف من فيض علمه ومعارفه ونتدارس معه أوضاع المسلمين في كل مكان، وسبل النهوض بهم، ومهمة الدعاة إلى الله وضرورة صبرهم وثباتهم على ما يلقونه لأن المهمة شاقة والطريق طويل وقد حفَّت الجنة بالمكاره وحفَّت النار بالشهوات.
كما أنه شرفني في بيتي بالكويت حين زارها أواخر السبعينيات الميلادية، حيث تناولت أحاديثه ذكرياته في الزبير والهند وألمانيا والمغرب.
وشاعر أيضاً
والدكتور الهلالي له قصائد كثيرة في مناسبات عديدة ولكنها تحتاج إلى جمع وتوثيق للزمان والمكان والمناسبة التي قيلت فيها ونرجو أن يضطلع بذلك تلامذته وأحبابه في المغرب، أمثال الأخ الدكتور عبدالسلام الهراس وإخوانه.
قال قصيدة في تحية الزعيم المغربي عبدالخالق الطريس سنة 1356هـ نقتطف منها الأبيات التالية:
سنا الحرية الغراء لاحا ... فصيَّر حندس الظلما صباحا
وأحيا ميِّت الآمال لما ... أهاب بنا إلى العليا وصاحا
سلاح الحق لايخشى فلولاً ... ويلقى من يصول به النجاحا
تحارب باغياً وتميتُ جهلاً ... ونور العلم تجعله السلاحا
فيصبح قومك الأموات أحيا ... وتنشرح الصدور لك انشراحا
وتنهض بالبلاد إلى المعالي ... وتفتتح الطريق لها افتتاحاً
وتبدل ضيمها عزاً وفخراً ... وتملؤها ابتهاجاً وارتياحا
وقال في قصيدة يُحيي الزعيم العراقي رشيد عالي الكيلاني أذيعت في محطة برلين سنة 1941م:
يامقبلاً من غزوه متأهباً ... للقاء أخرى ليس بالمتواني
تهديك وثبتك العظيمة أنها ... فجر الجهاد وأول الفرقان
لك في قلوب العرب حب صادق ... ومكانة جلَّت عن التبيان

وبكل أرض رفعة وجلالة ... في الناء من أرجائها والداني
الفضل فيك سجية موروثة ... عن جدك المختار من عدنان
ومن قصيدة نظمها في انتقاد أخلاق بعض الموظفين الكسالى وترفعهم عن الناس وتأخير معاملاتهم نقتطف منها:
بلدة أصبح الموظف فيها ... جالساً في السماء فوق السحاب
حالة تضحك العدو وتبكي ... بدماء معاشر الأحباب
أبهذي الأخلاق يرجع مجد ... ضاع منكم في غابر الأحقاب
فإلى الله نشتكي من زمان ... فاسد جاءنا بكل عجاب
وحين سأل الأستاذ المجذوب الشيخ الهلالي عن أحب العلوم إليه أجاب: (أحبها إليَّ علوم الحديث وعلوم القرآن لأني أحب اتباع الكتاب والسنة وأكره مخالفتهما ، ثم علم النحو وسائر علوم الأدب، ثم علم اللغات).

مؤلفاته
وللشيخ الهلالي مؤلفات كثيرة ما بين صغير وكبير ومن أهمها: الزند الواري والبدر الساري في شرح صحيح البخاري (المجلد الأول فقط)، الإلهام والإنعام في سورة الأنعام، الإسفار عن الحق في مسألة السفور والحجاب، القاضي العدل في حكم البناء على القبور، الأنوار المتبعة في تحقيق سنة الجمعة، قبسة من أنوار الوحي، الصبح السافر في حكم صلاة المسافر، العلم المأثور والعلم المشهور واللواء المنشور في بدع القبور، آل البيت ما لهم وما عليهم، أحكام الخُلع في الإسلام، حاشية على كتاب التوحيد لشيخ الإسلام محمد بن عبدالوهاب، مختصر هدي الخليل في العقائد وعبادة الجليل، حاشية على كشف الشبهات لمحمد بن عبدالوهاب، أهل الحديث، الحسام الماحق لكل مشرك ومنافق، دليل الحاج إلى مناسك الحج، العقود الدرية في منع تحديد الذرية، دواء الشاكين وقامع المشككين في الرد على الملحدين، البراهين الإنجيلية على أن عيسى داخل في العبودية وبريء من الألوهية، فكاك الأسير العاني المكبول بالكبل التيجاني، سب القاديانيين للإسلام والرد عليهم، الرجعية والتقدم، تقويم اللسانين، رحلة من الزبير إلى جنيف، رحلة إلى درعة بالمغرب، من يرافقني إلى برلين؟، الهاديات، حواشي شتى على إنجيل متى، الصديقات الثلاث (قصة)، تاريخ اللغة السامية، رحلة إلى ألمانيا، الطبقات عند العرب، تمثيليات طيف الخيال لمحمد بن دانيال، الجماهر في الجواهر (رسالة الدكتوراه)، مدنية العرب في الأندلس (مترجم عن الإنجليزية)، كتاب البلدان لمحمد بن الفقيه البغدادي (مترجم إلى الألمانية) بالاشتراك، لسان الدين (المجلد الأول) المجلة التي كان يصدرها بتطوان، فضل الكبير المتعالي (ديوان شعر محمد تقي الدين الهلالي).

والهلالي كان من المواظبين على الكتابة في مجلة (الفتح) لمحب الدين الخطيب، ومجلة (المنار) لمحمد رشيد رضا.
كما أن له محاضرات ودروساً وندوات وأحاديث ومقالات وبحوث لا يمكن الإحاطة بها في هذه العجالة، لأنها في موضوعات عدة، وبلدان متفرقة، وأزمان مختلفة.
حدثني الأخوان عمر الدايل وعبدالعزيز الناصر عن الشيخ الهلالي ـ حين زاراه في بيته بالمدينة المنورة ـ عن موقف من مواقفه، قال الشيخ الهلالي: كنت إمام المسجد الذي بناه الحاج مصطفى الإبراهيم في منطقة الدورة بالبصرة، وفي مرة تأخر الحاج مصطفى عن موعد الصلاة، فأقيمت وصليت بالناس دون انتظاره، وبعد الصلاة عاتبني كيف تقام الصلاة قبل حضوره، فأجبته أن وقت المغرب قصير، ولا يصح التأخير، فقال الحاج مصطفى الإبراهيم: ألا تعلم ياشيخ تقي الدين أنني أملك نصف منطقة الدورة؟ فأجبته وأنا أملك النصف الآخر، وأنا إمام المسجد!! وتأزم الموقف وغادرت المنطقة ولم أعد.

إن أستاذنا الشيخ الهلالي علم من أعلام الإسلام، ومجاهد من المجاهدين العظام، كانت له آثار في كل مكان زاره أو استقر فيه، وله من الطلاب والمحبين آلاف مؤلفة في أنحاء العالم الإسلامي، ولقد تزوج حين كان في ألمانيا بمسلمة ألمانية وله منها ولد، كما تزوج في المغرب من مغربية وله منها أولاد بالإضافة لزوجته الأولى أم شكيب التي لها منه ولد وبنت.
وقد وافته المنية في منزله بالدار البيضاء بالمغرب يوم الإثنين 25 شوال 1407هـ الموافق 22 يونيو 1987م وشيع جنازته جمهور كبير من العلماء والمفكرين والمثقفين والسياسيين.
نسأل الله أن يتغمده برحمته ورضوانه وأن يدخلنا وإياه في جنته مع النبيين والصديقين والشهداء وحسن أولئك رفيقا.
وآخر دعوانا أن الحمد لله رب العالمين.

فائدة :
سمعت من الشيخ صالح آل الشيخ أن الدكتور تقي الدين الهلالي قد قرأ على الشيخ محمد بن إبراهيم كتاب التوحيد .
وأن الشيخ محمد بن إبراهيم قرأ على الدكتور تقي الدين الهلالي متنا في البلاغة .

هل كان العلامة تقي الدين الهلالي متأثراً بالغرب؟
بقلم تلميذه الشيخ/ أحمد بن محمد الحمزاوي *

ضمني وإخوة أجلاء مجلس مبارك تجاذبنا فيه اطراف الحديث، فجرى ذكر مجدد الدعوة السلفية في المغرب وناصرها، ومحيي معالم السنة بعد اندثارها، وقامع البدع والخرافات وقاهرها، لسان أهل السنة وخطيبهم، وكاتب أصحاب الحديث وشاعرهم، الإمام العلامة الشيخ الدكتور محمد تقي الدين الهلالي تغمده الله بواسع رحمته
فأخبرني بعض الحاضرين ان شخصا من المغرب يشيع بين المشايخ وطلبة العلم، ان العلامة الهلالي رحمه الله كان معجبا بالمدنية الغربية وأصحابها، ومتأثرا بالحضارة الاوروبية وأفكارها، فتملكني العجب، لا من سوء الفرية، وقبح البهتان، فمثل الشيخ العلامة في جهاده، وإصلاحه، ودعوته، وذبه عن عقيدة السلف وأهلها، وذوده عن حياض السنة وآلها، وانبرائه لصد ما يخالف شرع الله تعالى بلسان سحبان فصاحة وبيانا، وقلم ابن قتيبة سلاسة وبرهانا، وشعر حسان جزالة وإتقانا عرضة لأن ينفس المبتدعون والخرافيون والصوفيون والقبوريون عن غيظهم بالطعن فيه بعد موته والحي قد يغلب ألف ميت أما في حياته، فقد أسكت والله أصواتهم، وألجم ألسنتهم، وكمم أفواههم، وقلم اظفار أقلامهم,
لكن سبب عجبي ان مختلق الإفك، ومشيع الكذب من المنتسبين الى منهج أهل السنة والجماعة الذي أحياه الشيخ الهلالي، وذاد عنه قرابة ثمانين عاما في مشارق الارض ومغاربها، ويبلغ العجب منتهاه، والاستغراب مداه، ان الذي تولى كبر هذه الفرية، وباء بإثم نشرها، ممن طوق العلامة الهلالي أعناقهم بمعروفه، وغمرهم بإحسانه، فهو الذي ارشده إلى طريق العلم، ويسر له سبل المعرفة، فكان كما قيل: )أحشك وتروثني(,

أعلمه الرماية كل يوم
فلما اشتد ساعده رماني
وكم علمته نظم القوافي
فلما قال قافية هجاني
مع ان النفوس السوية، والفطر السليمة تأبى أن تقابل المعروف إلا بالمكافأة والشكران، وأن تجزي الإحسان إلا بالإحسان، قال تعالى: )هل جزاء الإحسان إلا الإحسان(، وروى الترمذي وصححه عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: من لا يشكر الناس لا يشكر الله وفي لفظ لأحمد وأبي داود وابن حبان: لا يشكر الله من لا يشكر الناس ,
وقد استند هذا الرجل في دعواه وافتئاته على أمرين:
أولهما: أن الشيخ العلامة الهلالي درس في أوروبا، ونال شهادته منها,
الثاني: أنه رحمه الله كان يذكر في دروسه، وكتاباته ما رآه من تمسك بعض الأوروبيين بجملة من محمود الصفات، وتحليهم ببعض الأخلاق الحسنة كترك الفضول، وحسن الإنصات للمناقش، والمحافظة على المواعيد، والحرص على عدم إضاعة الأوقات، والجد في العلوم الدنيوية، مما أوصلهم إلى ما هم فيه من التقدم المادي الدنيوي، حتى أصبح المسلمون يحتاجون إلى صناعاتهم من الإبرة الى الطائرة,
ودونك أخي الكريم حقيقة الأمر وجلية المسألة، لتعلم ما في كلام الرجل من التدليس والتلبيس,
أولاً: أن الشيخ رحمه الله بين بنفسه سبب سفره إلى أوروبا، وعلة سعيه في الحصول على الشهادة، فقال: وإنما سافرت إلى أوروبا بعد سن الأربعين، للحصول على شهادة جامعية تمكنني من الدخول الى الجامعات في البلاد الآسيوية والافريقية، لنشر الدعوة بين المعلمين والمتعلمين، لأن الآسيويين والأفريقيين قد غلوا في تعظيم الشهادات العالية، وأصحابها، حتى صارت عندهم كل شيء، فمن حصل عليها صار حديثه مقبولا، وصار في نظرهم عالما، ولو كان أجهل من حمار أهله ، صيانة العرض ص 33,
وهذا الكلام من وضوح المغزى ونبل المقصد بحيث لا يحتاج الى تعليق وقد صرح في موضع آخر بأن الاقامة في اوروبا انما تكون للضرورة فقد كاتبه الاستاذ عبداللطيف ابو السمح فكان مما قاله: )واسأله تعالى ان يجمعنا بكم في اوروبا كما جمعنا في افريقيا ثم آسيا(,
فأجابه العلامة الهلالي من قلب اوروبا قائلا:
)وما رجوته من الاجتماع هو بغيتي وسؤالي إلا انني اخالفك في موضعه فأتمنى ان يكون في مصر في خير وسلامة فهي احب الي من اوروبا ولا أظن ان العاقل يستحب الاقامة في اوروبا الا للضرورة وبقدرها,, الى ان قال:
ولا أنكر أن هنا في أوروبة علوما نافعة لأهل الشرق، ولا أجحد أن بعض من يرحل الى اوروبة من الطلبة فيهم شهامة ونجابة,,
والذي انكره هو أنه ليس كل الطلبة الآتين هذه الديار لطلب العلم هم في الحقيقة طلاب علم، وأنهم يرجعون الى الشرق بما ينفع أوطانهم، أو على الأقل لا يضرها,,
ومنذ جئت الى اوروبة، وخبرت أحوال طلبة العلم أسفت أسفا شديدا، إذ لم يكن لي حول ولا قوة لإصلاح الحال, فإن قلت: وماذا تصنع لو كان لك حول وقوة؟ فالجواب: لو كان لي مثلا مال فاضل وهو أحد أنواع الحول لما اقتصرت في النصيحة على تصديع القراء بمثل هذه المقالات الفارغة، بل أجبت بالعمل,
وذلك أني أرجع الى الشرق، وألقي بصري على طلبة العلم, ومتى رأيت منهم من جزمت لي فراستي وأظنها قلما تخطئ في هذا الباب دعوته واختبرته، وعرفت العلم الذي هو متأهل له, فقلت له: تهيأ للسفر وجهزته وبعثته, فإذا أتم دراسته ورجع يعمل عملا حرا أو حكوميا مضاداً أشد المضادة لما يعمل المزورون الملبسون, فإذا رأى الشعب والحكومة الفرق بينه وبين اولئك المحتالين، عرفوا الحقيقة، واحتاطوا في إرسال الطلبة، وتدرجوا في إصلاح هذا الباب الى ان يصلوا الى الصواب، وهو إرسال الطلبة حسبما تقتضيه حاجة البلاد، لا حسب شهوة المرسلين او المرسلين انظر مجلة الفتح العدد 811 ص 13,
فتأمل أخي الكريم هذه الجواهر واللآلىء بعين الإنصاف، وزنها بميزان العقل، تجد ان الشيخ العلامة قد طبق المفصل، وأصاب كبد الحقيقة، وان ذلك لا يصدر إلا من أصيل الرأي، ثاقب النظر، سديد الرأي لا عن مقلد للغرب متأثر به، كما يزعم ذلك الرجل وذلك فضل الله يؤتيه من يشاء، فما على الحكومات العربية والإسلامية إلا أن تبحث في سبل تطبيق هذه النظرية العلمية العظيمة، وآلات تحقيقها,

فهذا الحق ليس به خفاء
فدع عني بنيات الطريق
ويقول رحمه الله وهو في ألمانيا -: )وأنا من أهم الأمور التي دعتني للإقامة في أوروبة إبطال دعاوى المتفرنجين، وفضح أحوالهم، وهتك استارهم، وإتيان بيوتهم التي هي أوهى من بيت العنكبوت من القواعد: )وقل الحق من ربكم فمن شاء فليؤمن ومن شاء فليكفر( حرر في بن جرمانية: 25 رجب 1357ه,
لم أعرف عن أحد من الشدة والغلظة والإنكار على المتفرنجين والعلمانيين مثل ما عرفته عن الشيخ الهلالي رحمه الله وفي قوله السابق ما ينبئ عن شيء قليل من ذلك، فهل يقول بعد ذلك عاقل يعي ما يقول: إن الشيخ متأثر بالغربيين؟؟,
ثانياً : ما شغب به صاحبنا من كون الشيخ العلامة كان يمثل ببعض الأوروبيين في تمسكهم بجملة من محمود الأخلاق، كما اسلفنا، فهذا الرجل إما أن يكون قد أتى من فهم سقيم وفكر مريض فالتبس عليه الأمر كما قيل:

وكم من عائب قولاً صحيحاً
وآفته من الفهم السقيم
وهذا أمر بعيد الاحتمال، وإما أن يكون قد بلغ به الحقد إلى حد محاولة إخفاء شمس الحقيقة، واختلاق الأكاذيب، كما قيل:

إن يعلموا الخير اخفوه وإن علموا
شرا أذاعوا وإن لم يعلموا كذبوا
وإلا فإن كل من جالس الشيخ العلامة رحمه الله أو أخذ عنه، أو استمع إليه، أو قرأ له يعلم يقينا أن الشيخ كان من أشد الناس إنكارا على من يخل بمكارم الأخلاق، أو يتهاون في التمسك بآداب الإسلام، وكان يقول: إن من أسباب تخلف المسلمين تركهم لتلك الأخلاق والآداب، ويدلل على ذلك بأن الأوروبيين والغربيين ما وصلوا الى ما وصلوا إليه من العلوم الدنيوية، إلا بأخذهم بجزء مما جاء به الإسلام، وحث عليه من الجد في العمل، وعدم إضاعة الوقت، وغير ذلك,
قال رحمه الله في مقال له بعنوان: )كيف كانت عقولهم( نشر في الفتح العدد 281 ص9,
)لئن خسر الاوروبيون في غزوات فلسطين لقد ربحوا ربحا عظيما، ونالوا ما هو خير لهم في ذلك الزمان من فتح مصر والشام والعراق, كانت صفقتهم رابحة وصفقتنا خاسرة، ذلك بأنه وقعت بيننا وبينهم مبادلة علمية خلقية، إذ أخذوا منا جانبا من العلم والأخلاق التي كان بها سعودنا وصعودنا، وأخذنا منهم قسطا وافرا من الجهل والأخلاق التي كانت سبب شقائهم وهبوطهم,
ويقول في آخر المقال:
)فمن أين يا ترى جاءتنا هذه العقيدة، عقيدة المحاربة بالقوى الخفية؟ لا شك أنها بضاعة أوروبية من بضائع اولئك القسيسين الذين قدموا الصبيان الفرنسيين لحتفهم,
وكيف تبدلت عقول الاوروبيين، وانتقلت من تلك الدركة السفلى، فارتفعت الى ما هي عليه الآن من معرفة سنن الكون، وربط الأسباب بالمسببات ليس إلا,
من تلك الحروب الصليبية التي أفهمت الاوروبيين جهلهم وانحطاطهم، فبادروا الى درس العلوم المحمدية، والحضارة العربية، وثابروا على ذلك الى ان بلغوا ما بلغوا، ومن سلك الجدد أمن العثار(,
فانظر رحمك الله إلى عظيم قدر الأخلاق، وكبير منزلة العلوم المحمدية عند العلامة المفكر رحمه الله فقد جعل ما ظفر به الصليبيون من علوم المسلمين واخلاقهم نصرا حقيقيا وإن انهزموا في ميادين الحرب لأنه كان السبب في نهضتهم وقوتهم المادية، كما جعل ما تلقفه المسلمون من جهل الاوروبيين ومساوئ أخلاقهم انهزاما حقيقيا وإن انتصروا في المعارك لأنه كان سبب انحطاطهم وتخلفهم,
وقوله رحمه الله : وربط الأسباب بالمسببات ليس إلا( بيان لما أخذه الأوروبيون من الأخذ بالأسباب، اما التوكل على الله مسبب الأسباب، فهذا جانب عقدي لم يأخذه الأوروبيون، فلم يذكره، وذلك بيّن واضح,
ثم بعد هذا، أيقال في حق مثل هذا الإمام العلامة، وهو الداعية الصادع بالحق المعلن ان ما أصاب المسلمين من ضعف ووهن، سببه ترك تعاليم دينهم واخلاق شريعتهم الى خزعبلات الاوروبيين وخرافاتهم: إنه متأثر بالفكر الغربي والحضارة الاوروبية؟! سبحانك ربي هذا بهتان عظيم!!

وما انتفاع أخي الدنيا بناظره ... إذا استوت عنده الأنوار والظلم
وقد وقفتك أخي المنصف على نزر ضئيل من فكر الشيخ الإمام في تنظير التعامل مع الغرب، وانبلج الصبح لذي عينين، وعسى الله أن ييسر لنا إتمام هذا الموضوع وغيره بأوسع من هذا,

خذ ما تراه ودع شيئا سمعت به ... في طلعة البدر ما يغنيك عن زحل

نقلا عن : نقلا عن : المعجم الجامع في تراجم العلماء وطلبة العلم المعاصرين - أعضاء ملتقى أهل الحديث


الثقافة التي نحتاج إليها

الكتاب: الثقافة التي نحتاج إليها
المؤلف: أبو شكيب محمد تقي الدين بن عبد القادر الهلالي (المتوفى: 1407هـ)
الناشر: الجامعة الإسلامية
الطبعة: السنة الأولى، العدد الثالث، ذو القعدة 1388هـ/شباط 1969م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

الشيخ محمد تقي الدين الهلالي

هو العالم المغربي والعلامة اللغوي الشيخ الدكتور محمد تقي الدين بن عبدالقادر الهلالي، وكنيته «أبو شكيب»، حيث سمى أول ولد له على اسم صديقه الأمير شكيب أرسلان.
ولد الهلالي في قرية «الفرخ» من بادية سجلماسة في المغرب عام 1311هـ، التي هاجر إليها أجداده من «القيروان» في تونس في القرن التاسع الهجري.
وكانت الأسرة أسرة علم، حيث كان والده وجده من العلماء الفقهاء المعروفين.
وقد قرأ على والده، وحفظ القرآن الكريم وهو ابن اثنتي عشرة سنة، ثم سافر إلى الجزائر لطلب الرزق عام 1333هـ، فقصد الشيخ محمد حبيب الله الشنقيطي وبقي يتعلم في مدرسته سبع سنين، ثم توفي شيخه الشنقيطي عام 1338هـ، وكان من أفضل العلماء في الزهد والتقوى ومكارم الأخلاق.
وفي عام 1340هـ عاد الهلالي إلى المغرب حيث حضر بعض الدروس على العلماء في مدينة «فاس»، وكان من شيوخه الذين تلقى العلم على أيديهم الشيخ الفاطمي الشراوي، والشيخ محمد العربي العلوي، والشيخ أحمد سوكيرج، كما حصل على شهادة من جامع القرويين.
وبعد ذلك سافر الهلالي إلى القاهرة حيث التقى بالشيخ محمد رشيد رضا وبعض العلماء السلفيين، أمثال: الشيخ محمد الرمالي، والشيخ عبدالعزيز الخولي، والشيخ عبدالظاهر أبو السح، والشيخ محمد عبدالرزاق، والشيخ محمد أبو زيد، وغيرهم من العلماء بمصر، كما حضر دروس القسم العالي بالأزهر.
ومن مصر توجه إلى الحج، ثم إلى الهند، حيث اجتمع بعلماء أهل الحديث وأخذ العلم عن الشيخ عبدالرحمن بن عبدالرحيم المباركفوري، وهو أفضل علماء الهند في ذلك الزمان.
ومن الهند توجه إلى «الزبير» في العراق، حيث التقى العالم الموريتاني الشيخ محمد الأمين الشنقيطي، مؤسس مدرسة النجاة الأهلية بالزبير، وتزوج ابنته، ومن الزبير سافر إلى مصر، ثم إلى المملكة العربية السعودية، حيث أعطاه السيد محمد رشيد رضا توصية وتعريفاً إلى الملك عبدالعزيز آل سعود قال فيها: (إن محمد تقي الدين الهلالي المغربي أفضل من جاءكم من علماء الآفاق، فأرجو أن تستفيدوا من علمه).
في ضيافة الملك عبد العزيز
فأقام الهلالي في ضيافة الملك عبدالعزيز آل سعود بضعة أشهر، ثم عُين مراقباً للتدريس في المسجد النبوي، وبعد سنتين نقل إلى المسجد الحرام والمعهد السعودي بمكة المكرمة لمدة سنة، ثم جاءته رسائل من إندونيسيا ومن الهند، وكلها تطلبه للتدريس في مدارسها، فاستجاب لدعوة السيد سليمان الندوي بالهند، وصار رئيس أساتذة الأدب العربي في كلية ندوة العلماء في مدينة لكنهو بالهند، حيث بقي ثلاث سنوات تعلم فيها الإنجليزية، وأصدر باقتراح من الشيخ سليمان الندوي وبمساعدة تلميذه الطالب مسعود عالم الندوي مجلة «الضياء»، ثم عاد إلى الزبير حيث عمل مدرساً بمدرسة النجاة الأهلية التي أسسها الشيخ الشنقيطي والد زوجته.
وبعد ثلاث سنوات سافر إلى مدينة جنيف في سويسرا، ونزل عند الأمير شكيب أرسلان الذي كتب له توصية إلى أحد أصدقائه في وزارة الخارجية الألمانية في برلين قال فيها:
(عندي شاب مغربي أديب ما دخل ألمانيا مثله، وهو يريد أن يدرِّس في إحدى الجامعات، فعسى أن تجدوا له مكاناً لتدريس الأدب العربي براتب يستعين به على الدراسة).
وسرعان ما جاء الجواب بالقبول، حيث سافر الهلالي إلى ألمانيا وعُين محاضراً في جامعة «بون» وشرع يتعلم اللغة الألمانية، حيث حصل على دبلومها بعد عام، ثم صار طالباً بالجامعة مع كونه محاضراً فيها، وفي تلك الفترة ترجم الكثير من الألمانية وإليها، وبعد ثلاث سنوات في بون انتقل إلى جامعة برلين طالباً ومحاضراً ومشرفاً على الإذاعة العربية 1939م، وفي 1940م قدَّم رسالة الدكتوراه، حيث فنَّد فيها مزاعم المستشرقين أمثال: مارتن هارثمن، وكارل بروكلمان، وكان موضوع رسالة الدكتوراه «ترجمة مقدمة كتاب الجماهر من الجواهر مع تعليقات عليها»، وكان مجلس الامتحان والمناقشة من عشرة من العلماء، وقد وافقوا بالإجماع على منحه شهادة الدكتوراه.
مراسل صحفي
وفي أثناء الحرب العالمية الثانية سافر إلى المغرب بتكليف من سماحة الحاج محمد أمين الحسيني في مهمة سياسية، حيث زوّده السفير المغربي عبدالخالق الطريسي بجواز سفر على أنه من أهالي «تطوان» التي تقع تحت الحماية الإسبانية حيث أقام خمس سنوات.
ويروي الأستاذ محمد المجذوب في كتابه القيم «علماء ومفكرون عرفتهم» على لسان الدكتور الهلالي أنه تلقى في فترة إقامته بتطوان خطاباً من الشيخ حسن البنا ـ المرشد العام للإخوان المسلمين ـ يقول فيه:
(لنا مكاتبون ومراسلون من جميع أنحاء العالم الإسلامي إلا المغرب، فأرجو منك أن تبحث لنا عن مراسل، وتخبرنا بقدر المكافأة التي يتطلبها عن كل مقال يرسله إلى صحيفة الإخوان المسلمين، وإن قدرتَ أنت أن تقوم بهذا الأمر فهو أحبُّ إلينا...).
يقول د.الهلالي: فقبلتُ الطلب، وبدأتُ أراسل صحيفة الإخوان المسلمين سراً بواسطة البريد الإنجليزي في تطوان، ولكن الإسبانيين كانوا قد اتفقوا مع أحد الموظفين المغاربة في البريد الإنجليزي أنه متى رأى رسالة أو مقالاً لا يذكرهم بخير، ينسخ لهم نسخة منه، ويعطونه مكافأة عظيمة على كل رسالة أو مقال، فأطلعهم هذا الموظف على جميع المقالات التي أرسلتها إلى صحيفة الإخوان المسلمين، فقبضوا عليَّ وزجوني في السجن، ولم يوجهوا إليَّ أي اتهام، وبقيت ثلاثة أيام، فاحتج أهل المدينة وأذاعت محطة لندن باللهجة المغربية هذه الحادثة والاحتجاج فأطلقوا سراحي.
وفي 1947م سافر الشيخ الهلالي إلى العراق، حيث قام بالتدريس في كلية الملكة عالية ببغداد وبقي إلى 1958م حيث قام الانقلاب العسكري في العراق، فغادرها عام 1959م إلى المغرب حيث عمل أستاذاً في كلية الآداب بجامعة محمد الخامس، وفي 1968م تلقى دعوة من سماحة الشيخ عبدالعزيز بن باز رئيس الجامعة الإسلامية بالمدينة المنورة للعمل أستاذاً بالجامعة منتدباً من المغرب وبقي يعمل إلى 1974م حيث ترك الجامعة وتفرغ للدعوة بالمغرب.
وكانت بداية معرفتي بأستاذنا محمد تقي الدين الهلالي من خلال ما كنت أسمعه عنه من العم محمد السليمان العقيل الذي كان من أعز أصدقائه، ثم قرأت له في مجلة «الإخوان المسلمون» عام 1946م قصيدة عصماء يندد فيها بالاستعمار الفرنسي، ولا يحضرني منها الآن سوى مطلعها

أعادي فرنسا ما حييتُ وإن أمت
فأوصي أحبائي يعادونها بعدي
فازداد حبي له، وتشوَّقتُ للاتصال به فراسلته في «تطوان» على عنوان المجلة «لسان الدين» التي كان يصدرها بالتعاون مع الشيخ عبدالله كنون كبير علماء المغرب، وكانت أعدادها تصل إلى مكتب العم محمد العقيل، وقد سُمِّيت المجلة بهذا الاسم تيمناً باسم لسان الدين بن الخطيب الأندلسي، ومن ذلك الوقت توثقت صلتي بالشيخ الهلالي، فلما قدم إلى العراق واستقر بها، زرته في بيته ببغداد أكثر من مرة، حيث استفدت من علمه، وفي سنة 1948م جاءتني رسالة منه في بغداد يوصيني بالشيخ مسعود عالم الندوي ورفيقه محمد عاصم الحداد اللذين يزوران العراق بتكليف من السيد أبي الأعلى المودودي أمير الجماعة الإسلامية بباكستان، حيث سعدنا بهما في البصرة والزبير، وقد بذلت مع إخواني عبدالله الرابح وعبدالعزيز الربيعة وعمر الدايل مانستطيع من جهد لمساعدتهما في مهمتهما، ومن خلالهما اطلعنا على مؤلفات المودودي وعرفنا الكثير عن الجماعة الإسلامية في الهند وباكستان.
يحدثنا العم محمد السليمان العقيل عن صديقه الهلالي فيقول: كانت صلتي بالهلالي قديمة منذ قدم الزبير، وكانت لنا معه لقاءات يشارك في بعضها الشيخ ناصر الأحمر والشيخ عذبي الصباح والشيخ جاسم اليعقوب، وهو عالم فاضل متمكن من علمه وأديب شاعر فحل.
ويروي لنا الهلالي عن صديقه محمد العقيل فيقول: كان أبوقاسم مبتدئاً بالعمل التجاري، فوعدني أنه إذا فتح الله عليه واتسعت تجارته فلن يتخلى عني، وكان ذلك أوائل الثلاثينيات الميلادية، ولما عدت إلى العراق سنة 1947م بعد غربة طويلة، ذكَّرته بوعده، وطلبت منه المساعدة لشراء بيت لسكناي ببغداد وكان ذلك من خلال قصيدة نظمتها وأرسلتها له فكانت استجابته سريعة ووفى بوعده جزاه الله خيراً.
وأنا لايحضرني من قصيدة الهلالي سوى مطلعها:
أبا قاسم قد جئتُ أستنجز الذي
وعدت به قدماً وأنت كريمُ
أعيذك بالرحمن من شرِّ مارد
يزين لك الإخلافَ وهو ذميم
ويحدثنا بعض الطلبة الذين درسوا على يده في مدرسة النجاة الأهلية في الزبير أنه رجل عالم، ومدرس فاهم، ومرب حازم، غزير الإنتاج، وافر العطاء، شديد الملاحظة للأخطاء اللغوية، فلايتساهل فيها، كما يروون شدته وحزمه مع الطلاب ومحاسبته لهم، إذا ما قصّروا في أداء الواجبات، حتى أن بعض الطلاب الكسالى يتربصون به في الطريق ويقذفون الحجارة ثم يهربون ولايعرفهم أحد، فضاق بهم ذرعاً وكتب مقالاً يهاجمهم وأولياء أمورهم في جريدة (السجل) لصاحبها طه الفياض وعنوان المقال (أعيلان أم غيلان؟) وقد أحدث هذا المقال ضجة حملت أولياء الأمور على مراقبة أبنائهم وتأديبهم وإلزامهم الانتظام في الدراسة واحترام المدرسين.
أفكاره : التزم الشيخ الهلالي بالمنهج السلفي وصار من دعاته النشيطين، و كان متفتحاً غير متزمت ومجتهداً غير مقلد، وقد أكسبته الأسفار الكثيرة إلى البلاد العربية والهند وسويسرا وألمانيا، ولقاؤه العلماء في العالم العربي والإسلامي، صفات العالم العامل والداعية الواعي، والمصلح الحكيم والمجاهد الصادق، وكان منهجه في التعليم والتربية، الحرص على غرس التوحيد، والالتزام بالأركان والعمل بالأصول، والبعد عن مواطن الخلاف في الفروع، والاستفادة مما لدى الغرب من تقدم علمي، فالحكمة ضالة المؤمن أنى وجدها فهو أحق الناس بها.
وفي فترة وجوده بالمدينة المنورة أستاذاً بالجامعة الإسلامية كنت أزوره حين حضوري لاجتماعات المجلس الأعلى الاستشاري للجامعة حيث كنت عضواً فيه، ونغترف من فيض علمه ومعارفه ونتدارس معه أوضاع المسلمين في كل مكان، وسبل النهوض بهم، ومهمة الدعاة إلى الله وضرورة صبرهم وثباتهم على ما يلقونه لأن المهمة شاقة والطريق طويل وقد حفَّت الجنة بالمكاره وحفَّت النار بالشهوات.
كما أنه شرفني في بيتي بالكويت حين زارها أواخر السبعينيات الميلادية، حيث تناولت أحاديثه ذكرياته في الزبير والهند وألمانيا والمغرب.
وشاعر أيضاً
والدكتور الهلالي له قصائد كثيرة في مناسبات عديدة ولكنها تحتاج إلى جمع وتوثيق للزمان والمكان والمناسبة التي قيلت فيها ونرجو أن يضطلع بذلك تلامذته وأحبابه في المغرب، أمثال الأخ الدكتور عبدالسلام الهراس وإخوانه.
قال قصيدة في تحية الزعيم المغربي عبدالخالق الطريس سنة 1356هـ نقتطف منها الأبيات التالية:
سنا الحرية الغراء لاحا ... فصيَّر حندس الظلما صباحا
وأحيا ميِّت الآمال لما ... أهاب بنا إلى العليا وصاحا
سلاح الحق لايخشى فلولاً ... ويلقى من يصول به النجاحا
تحارب باغياً وتميتُ جهلاً ... ونور العلم تجعله السلاحا
فيصبح قومك الأموات أحيا ... وتنشرح الصدور لك انشراحا
وتنهض بالبلاد إلى المعالي ... وتفتتح الطريق لها افتتاحاً
وتبدل ضيمها عزاً وفخراً ... وتملؤها ابتهاجاً وارتياحا
وقال في قصيدة يُحيي الزعيم العراقي رشيد عالي الكيلاني أذيعت في محطة برلين سنة 1941م:
يامقبلاً من غزوه متأهباً ... للقاء أخرى ليس بالمتواني
تهديك وثبتك العظيمة أنها ... فجر الجهاد وأول الفرقان
لك في قلوب العرب حب صادق ... ومكانة جلَّت عن التبيان

وبكل أرض رفعة وجلالة ... في الناء من أرجائها والداني
الفضل فيك سجية موروثة ... عن جدك المختار من عدنان
ومن قصيدة نظمها في انتقاد أخلاق بعض الموظفين الكسالى وترفعهم عن الناس وتأخير معاملاتهم نقتطف منها:
بلدة أصبح الموظف فيها ... جالساً في السماء فوق السحاب
حالة تضحك العدو وتبكي ... بدماء معاشر الأحباب
أبهذي الأخلاق يرجع مجد ... ضاع منكم في غابر الأحقاب
فإلى الله نشتكي من زمان ... فاسد جاءنا بكل عجاب
وحين سأل الأستاذ المجذوب الشيخ الهلالي عن أحب العلوم إليه أجاب: (أحبها إليَّ علوم الحديث وعلوم القرآن لأني أحب اتباع الكتاب والسنة وأكره مخالفتهما ، ثم علم النحو وسائر علوم الأدب، ثم علم اللغات).

مؤلفاته
وللشيخ الهلالي مؤلفات كثيرة ما بين صغير وكبير ومن أهمها: الزند الواري والبدر الساري في شرح صحيح البخاري (المجلد الأول فقط)، الإلهام والإنعام في سورة الأنعام، الإسفار عن الحق في مسألة السفور والحجاب، القاضي العدل في حكم البناء على القبور، الأنوار المتبعة في تحقيق سنة الجمعة، قبسة من أنوار الوحي، الصبح السافر في حكم صلاة المسافر، العلم المأثور والعلم المشهور واللواء المنشور في بدع القبور، آل البيت ما لهم وما عليهم، أحكام الخُلع في الإسلام، حاشية على كتاب التوحيد لشيخ الإسلام محمد بن عبدالوهاب، مختصر هدي الخليل في العقائد وعبادة الجليل، حاشية على كشف الشبهات لمحمد بن عبدالوهاب، أهل الحديث، الحسام الماحق لكل مشرك ومنافق، دليل الحاج إلى مناسك الحج، العقود الدرية في منع تحديد الذرية، دواء الشاكين وقامع المشككين في الرد على الملحدين، البراهين الإنجيلية على أن عيسى داخل في العبودية وبريء من الألوهية، فكاك الأسير العاني المكبول بالكبل التيجاني، سب القاديانيين للإسلام والرد عليهم، الرجعية والتقدم، تقويم اللسانين، رحلة من الزبير إلى جنيف، رحلة إلى درعة بالمغرب، من يرافقني إلى برلين؟، الهاديات، حواشي شتى على إنجيل متى، الصديقات الثلاث (قصة)، تاريخ اللغة السامية، رحلة إلى ألمانيا، الطبقات عند العرب، تمثيليات طيف الخيال لمحمد بن دانيال، الجماهر في الجواهر (رسالة الدكتوراه)، مدنية العرب في الأندلس (مترجم عن الإنجليزية)، كتاب البلدان لمحمد بن الفقيه البغدادي (مترجم إلى الألمانية) بالاشتراك، لسان الدين (المجلد الأول) المجلة التي كان يصدرها بتطوان، فضل الكبير المتعالي (ديوان شعر محمد تقي الدين الهلالي).

والهلالي كان من المواظبين على الكتابة في مجلة (الفتح) لمحب الدين الخطيب، ومجلة (المنار) لمحمد رشيد رضا.
كما أن له محاضرات ودروساً وندوات وأحاديث ومقالات وبحوث لا يمكن الإحاطة بها في هذه العجالة، لأنها في موضوعات عدة، وبلدان متفرقة، وأزمان مختلفة.
حدثني الأخوان عمر الدايل وعبدالعزيز الناصر عن الشيخ الهلالي ـ حين زاراه في بيته بالمدينة المنورة ـ عن موقف من مواقفه، قال الشيخ الهلالي: كنت إمام المسجد الذي بناه الحاج مصطفى الإبراهيم في منطقة الدورة بالبصرة، وفي مرة تأخر الحاج مصطفى عن موعد الصلاة، فأقيمت وصليت بالناس دون انتظاره، وبعد الصلاة عاتبني كيف تقام الصلاة قبل حضوره، فأجبته أن وقت المغرب قصير، ولا يصح التأخير، فقال الحاج مصطفى الإبراهيم: ألا تعلم ياشيخ تقي الدين أنني أملك نصف منطقة الدورة؟ فأجبته وأنا أملك النصف الآخر، وأنا إمام المسجد!! وتأزم الموقف وغادرت المنطقة ولم أعد.

إن أستاذنا الشيخ الهلالي علم من أعلام الإسلام، ومجاهد من المجاهدين العظام، كانت له آثار في كل مكان زاره أو استقر فيه، وله من الطلاب والمحبين آلاف مؤلفة في أنحاء العالم الإسلامي، ولقد تزوج حين كان في ألمانيا بمسلمة ألمانية وله منها ولد، كما تزوج في المغرب من مغربية وله منها أولاد بالإضافة لزوجته الأولى أم شكيب التي لها منه ولد وبنت.
وقد وافته المنية في منزله بالدار البيضاء بالمغرب يوم الإثنين 25 شوال 1407هـ الموافق 22 يونيو 1987م وشيع جنازته جمهور كبير من العلماء والمفكرين والمثقفين والسياسيين.
نسأل الله أن يتغمده برحمته ورضوانه وأن يدخلنا وإياه في جنته مع النبيين والصديقين والشهداء وحسن أولئك رفيقا.
وآخر دعوانا أن الحمد لله رب العالمين.

فائدة :
سمعت من الشيخ صالح آل الشيخ أن الدكتور تقي الدين الهلالي قد قرأ على الشيخ محمد بن إبراهيم كتاب التوحيد .
وأن الشيخ محمد بن إبراهيم قرأ على الدكتور تقي الدين الهلالي متنا في البلاغة .

هل كان العلامة تقي الدين الهلالي متأثراً بالغرب؟
بقلم تلميذه الشيخ/ أحمد بن محمد الحمزاوي *

ضمني وإخوة أجلاء مجلس مبارك تجاذبنا فيه اطراف الحديث، فجرى ذكر مجدد الدعوة السلفية في المغرب وناصرها، ومحيي معالم السنة بعد اندثارها، وقامع البدع والخرافات وقاهرها، لسان أهل السنة وخطيبهم، وكاتب أصحاب الحديث وشاعرهم، الإمام العلامة الشيخ الدكتور محمد تقي الدين الهلالي تغمده الله بواسع رحمته
فأخبرني بعض الحاضرين ان شخصا من المغرب يشيع بين المشايخ وطلبة العلم، ان العلامة الهلالي رحمه الله كان معجبا بالمدنية الغربية وأصحابها، ومتأثرا بالحضارة الاوروبية وأفكارها، فتملكني العجب، لا من سوء الفرية، وقبح البهتان، فمثل الشيخ العلامة في جهاده، وإصلاحه، ودعوته، وذبه عن عقيدة السلف وأهلها، وذوده عن حياض السنة وآلها، وانبرائه لصد ما يخالف شرع الله تعالى بلسان سحبان فصاحة وبيانا، وقلم ابن قتيبة سلاسة وبرهانا، وشعر حسان جزالة وإتقانا عرضة لأن ينفس المبتدعون والخرافيون والصوفيون والقبوريون عن غيظهم بالطعن فيه بعد موته والحي قد يغلب ألف ميت أما في حياته، فقد أسكت والله أصواتهم، وألجم ألسنتهم، وكمم أفواههم، وقلم اظفار أقلامهم,
لكن سبب عجبي ان مختلق الإفك، ومشيع الكذب من المنتسبين الى منهج أهل السنة والجماعة الذي أحياه الشيخ الهلالي، وذاد عنه قرابة ثمانين عاما في مشارق الارض ومغاربها، ويبلغ العجب منتهاه، والاستغراب مداه، ان الذي تولى كبر هذه الفرية، وباء بإثم نشرها، ممن طوق العلامة الهلالي أعناقهم بمعروفه، وغمرهم بإحسانه، فهو الذي ارشده إلى طريق العلم، ويسر له سبل المعرفة، فكان كما قيل: )أحشك وتروثني(,

أعلمه الرماية كل يوم
فلما اشتد ساعده رماني
وكم علمته نظم القوافي
فلما قال قافية هجاني
مع ان النفوس السوية، والفطر السليمة تأبى أن تقابل المعروف إلا بالمكافأة والشكران، وأن تجزي الإحسان إلا بالإحسان، قال تعالى: )هل جزاء الإحسان إلا الإحسان(، وروى الترمذي وصححه عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: من لا يشكر الناس لا يشكر الله وفي لفظ لأحمد وأبي داود وابن حبان: لا يشكر الله من لا يشكر الناس ,
وقد استند هذا الرجل في دعواه وافتئاته على أمرين:
أولهما: أن الشيخ العلامة الهلالي درس في أوروبا، ونال شهادته منها,
الثاني: أنه رحمه الله كان يذكر في دروسه، وكتاباته ما رآه من تمسك بعض الأوروبيين بجملة من محمود الصفات، وتحليهم ببعض الأخلاق الحسنة كترك الفضول، وحسن الإنصات للمناقش، والمحافظة على المواعيد، والحرص على عدم إضاعة الأوقات، والجد في العلوم الدنيوية، مما أوصلهم إلى ما هم فيه من التقدم المادي الدنيوي، حتى أصبح المسلمون يحتاجون إلى صناعاتهم من الإبرة الى الطائرة,
ودونك أخي الكريم حقيقة الأمر وجلية المسألة، لتعلم ما في كلام الرجل من التدليس والتلبيس,
أولاً: أن الشيخ رحمه الله بين بنفسه سبب سفره إلى أوروبا، وعلة سعيه في الحصول على الشهادة، فقال: وإنما سافرت إلى أوروبا بعد سن الأربعين، للحصول على شهادة جامعية تمكنني من الدخول الى الجامعات في البلاد الآسيوية والافريقية، لنشر الدعوة بين المعلمين والمتعلمين، لأن الآسيويين والأفريقيين قد غلوا في تعظيم الشهادات العالية، وأصحابها، حتى صارت عندهم كل شيء، فمن حصل عليها صار حديثه مقبولا، وصار في نظرهم عالما، ولو كان أجهل من حمار أهله ، صيانة العرض ص 33,
وهذا الكلام من وضوح المغزى ونبل المقصد بحيث لا يحتاج الى تعليق وقد صرح في موضع آخر بأن الاقامة في اوروبا انما تكون للضرورة فقد كاتبه الاستاذ عبداللطيف ابو السمح فكان مما قاله: )واسأله تعالى ان يجمعنا بكم في اوروبا كما جمعنا في افريقيا ثم آسيا(,
فأجابه العلامة الهلالي من قلب اوروبا قائلا:
)وما رجوته من الاجتماع هو بغيتي وسؤالي إلا انني اخالفك في موضعه فأتمنى ان يكون في مصر في خير وسلامة فهي احب الي من اوروبا ولا أظن ان العاقل يستحب الاقامة في اوروبا الا للضرورة وبقدرها,, الى ان قال:
ولا أنكر أن هنا في أوروبة علوما نافعة لأهل الشرق، ولا أجحد أن بعض من يرحل الى اوروبة من الطلبة فيهم شهامة ونجابة,,
والذي انكره هو أنه ليس كل الطلبة الآتين هذه الديار لطلب العلم هم في الحقيقة طلاب علم، وأنهم يرجعون الى الشرق بما ينفع أوطانهم، أو على الأقل لا يضرها,,
ومنذ جئت الى اوروبة، وخبرت أحوال طلبة العلم أسفت أسفا شديدا، إذ لم يكن لي حول ولا قوة لإصلاح الحال, فإن قلت: وماذا تصنع لو كان لك حول وقوة؟ فالجواب: لو كان لي مثلا مال فاضل وهو أحد أنواع الحول لما اقتصرت في النصيحة على تصديع القراء بمثل هذه المقالات الفارغة، بل أجبت بالعمل,
وذلك أني أرجع الى الشرق، وألقي بصري على طلبة العلم, ومتى رأيت منهم من جزمت لي فراستي وأظنها قلما تخطئ في هذا الباب دعوته واختبرته، وعرفت العلم الذي هو متأهل له, فقلت له: تهيأ للسفر وجهزته وبعثته, فإذا أتم دراسته ورجع يعمل عملا حرا أو حكوميا مضاداً أشد المضادة لما يعمل المزورون الملبسون, فإذا رأى الشعب والحكومة الفرق بينه وبين اولئك المحتالين، عرفوا الحقيقة، واحتاطوا في إرسال الطلبة، وتدرجوا في إصلاح هذا الباب الى ان يصلوا الى الصواب، وهو إرسال الطلبة حسبما تقتضيه حاجة البلاد، لا حسب شهوة المرسلين او المرسلين انظر مجلة الفتح العدد 811 ص 13,
فتأمل أخي الكريم هذه الجواهر واللآلىء بعين الإنصاف، وزنها بميزان العقل، تجد ان الشيخ العلامة قد طبق المفصل، وأصاب كبد الحقيقة، وان ذلك لا يصدر إلا من أصيل الرأي، ثاقب النظر، سديد الرأي لا عن مقلد للغرب متأثر به، كما يزعم ذلك الرجل وذلك فضل الله يؤتيه من يشاء، فما على الحكومات العربية والإسلامية إلا أن تبحث في سبل تطبيق هذه النظرية العلمية العظيمة، وآلات تحقيقها,

فهذا الحق ليس به خفاء
فدع عني بنيات الطريق
ويقول رحمه الله وهو في ألمانيا -: )وأنا من أهم الأمور التي دعتني للإقامة في أوروبة إبطال دعاوى المتفرنجين، وفضح أحوالهم، وهتك استارهم، وإتيان بيوتهم التي هي أوهى من بيت العنكبوت من القواعد: )وقل الحق من ربكم فمن شاء فليؤمن ومن شاء فليكفر( حرر في بن جرمانية: 25 رجب 1357ه,
لم أعرف عن أحد من الشدة والغلظة والإنكار على المتفرنجين والعلمانيين مثل ما عرفته عن الشيخ الهلالي رحمه الله وفي قوله السابق ما ينبئ عن شيء قليل من ذلك، فهل يقول بعد ذلك عاقل يعي ما يقول: إن الشيخ متأثر بالغربيين؟؟,
ثانياً : ما شغب به صاحبنا من كون الشيخ العلامة كان يمثل ببعض الأوروبيين في تمسكهم بجملة من محمود الأخلاق، كما اسلفنا، فهذا الرجل إما أن يكون قد أتى من فهم سقيم وفكر مريض فالتبس عليه الأمر كما قيل:

وكم من عائب قولاً صحيحاً
وآفته من الفهم السقيم
وهذا أمر بعيد الاحتمال، وإما أن يكون قد بلغ به الحقد إلى حد محاولة إخفاء شمس الحقيقة، واختلاق الأكاذيب، كما قيل:

إن يعلموا الخير اخفوه وإن علموا
شرا أذاعوا وإن لم يعلموا كذبوا
وإلا فإن كل من جالس الشيخ العلامة رحمه الله أو أخذ عنه، أو استمع إليه، أو قرأ له يعلم يقينا أن الشيخ كان من أشد الناس إنكارا على من يخل بمكارم الأخلاق، أو يتهاون في التمسك بآداب الإسلام، وكان يقول: إن من أسباب تخلف المسلمين تركهم لتلك الأخلاق والآداب، ويدلل على ذلك بأن الأوروبيين والغربيين ما وصلوا الى ما وصلوا إليه من العلوم الدنيوية، إلا بأخذهم بجزء مما جاء به الإسلام، وحث عليه من الجد في العمل، وعدم إضاعة الوقت، وغير ذلك,
قال رحمه الله في مقال له بعنوان: )كيف كانت عقولهم( نشر في الفتح العدد 281 ص9,
)لئن خسر الاوروبيون في غزوات فلسطين لقد ربحوا ربحا عظيما، ونالوا ما هو خير لهم في ذلك الزمان من فتح مصر والشام والعراق, كانت صفقتهم رابحة وصفقتنا خاسرة، ذلك بأنه وقعت بيننا وبينهم مبادلة علمية خلقية، إذ أخذوا منا جانبا من العلم والأخلاق التي كان بها سعودنا وصعودنا، وأخذنا منهم قسطا وافرا من الجهل والأخلاق التي كانت سبب شقائهم وهبوطهم,
ويقول في آخر المقال:
)فمن أين يا ترى جاءتنا هذه العقيدة، عقيدة المحاربة بالقوى الخفية؟ لا شك أنها بضاعة أوروبية من بضائع اولئك القسيسين الذين قدموا الصبيان الفرنسيين لحتفهم,
وكيف تبدلت عقول الاوروبيين، وانتقلت من تلك الدركة السفلى، فارتفعت الى ما هي عليه الآن من معرفة سنن الكون، وربط الأسباب بالمسببات ليس إلا,
من تلك الحروب الصليبية التي أفهمت الاوروبيين جهلهم وانحطاطهم، فبادروا الى درس العلوم المحمدية، والحضارة العربية، وثابروا على ذلك الى ان بلغوا ما بلغوا، ومن سلك الجدد أمن العثار(,
فانظر رحمك الله إلى عظيم قدر الأخلاق، وكبير منزلة العلوم المحمدية عند العلامة المفكر رحمه الله فقد جعل ما ظفر به الصليبيون من علوم المسلمين واخلاقهم نصرا حقيقيا وإن انهزموا في ميادين الحرب لأنه كان السبب في نهضتهم وقوتهم المادية، كما جعل ما تلقفه المسلمون من جهل الاوروبيين ومساوئ أخلاقهم انهزاما حقيقيا وإن انتصروا في المعارك لأنه كان سبب انحطاطهم وتخلفهم,
وقوله رحمه الله : وربط الأسباب بالمسببات ليس إلا( بيان لما أخذه الأوروبيون من الأخذ بالأسباب، اما التوكل على الله مسبب الأسباب، فهذا جانب عقدي لم يأخذه الأوروبيون، فلم يذكره، وذلك بيّن واضح,
ثم بعد هذا، أيقال في حق مثل هذا الإمام العلامة، وهو الداعية الصادع بالحق المعلن ان ما أصاب المسلمين من ضعف ووهن، سببه ترك تعاليم دينهم واخلاق شريعتهم الى خزعبلات الاوروبيين وخرافاتهم: إنه متأثر بالفكر الغربي والحضارة الاوروبية؟! سبحانك ربي هذا بهتان عظيم!!

وما انتفاع أخي الدنيا بناظره ... إذا استوت عنده الأنوار والظلم
وقد وقفتك أخي المنصف على نزر ضئيل من فكر الشيخ الإمام في تنظير التعامل مع الغرب، وانبلج الصبح لذي عينين، وعسى الله أن ييسر لنا إتمام هذا الموضوع وغيره بأوسع من هذا,

خذ ما تراه ودع شيئا سمعت به ... في طلعة البدر ما يغنيك عن زحل

نقلا عن : نقلا عن : المعجم الجامع في تراجم العلماء وطلبة العلم المعاصرين - أعضاء ملتقى أهل الحديث


الحسام الماحق لكل مشرك ومنافق

الكتاب: الحسام الماحق لكل مشرك ومنافق
المؤلف: أبو شكيب محمد تقي الدين بن عبد القادر الهلالي (المتوفى: 1407هـ)
الناشر: دار الفتح للطباعة والنشر والتوزيع، الشارقة
الطبعة: الأولى، 1415 هـ - 1994 م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

الشيخ محمد تقي الدين الهلالي

هو العالم المغربي والعلامة اللغوي الشيخ الدكتور محمد تقي الدين بن عبدالقادر الهلالي، وكنيته «أبو شكيب»، حيث سمى أول ولد له على اسم صديقه الأمير شكيب أرسلان.
ولد الهلالي في قرية «الفرخ» من بادية سجلماسة في المغرب عام 1311هـ، التي هاجر إليها أجداده من «القيروان» في تونس في القرن التاسع الهجري.
وكانت الأسرة أسرة علم، حيث كان والده وجده من العلماء الفقهاء المعروفين.
وقد قرأ على والده، وحفظ القرآن الكريم وهو ابن اثنتي عشرة سنة، ثم سافر إلى الجزائر لطلب الرزق عام 1333هـ، فقصد الشيخ محمد حبيب الله الشنقيطي وبقي يتعلم في مدرسته سبع سنين، ثم توفي شيخه الشنقيطي عام 1338هـ، وكان من أفضل العلماء في الزهد والتقوى ومكارم الأخلاق.
وفي عام 1340هـ عاد الهلالي إلى المغرب حيث حضر بعض الدروس على العلماء في مدينة «فاس»، وكان من شيوخه الذين تلقى العلم على أيديهم الشيخ الفاطمي الشراوي، والشيخ محمد العربي العلوي، والشيخ أحمد سوكيرج، كما حصل على شهادة من جامع القرويين.
وبعد ذلك سافر الهلالي إلى القاهرة حيث التقى بالشيخ محمد رشيد رضا وبعض العلماء السلفيين، أمثال: الشيخ محمد الرمالي، والشيخ عبدالعزيز الخولي، والشيخ عبدالظاهر أبو السح، والشيخ محمد عبدالرزاق، والشيخ محمد أبو زيد، وغيرهم من العلماء بمصر، كما حضر دروس القسم العالي بالأزهر.
ومن مصر توجه إلى الحج، ثم إلى الهند، حيث اجتمع بعلماء أهل الحديث وأخذ العلم عن الشيخ عبدالرحمن بن عبدالرحيم المباركفوري، وهو أفضل علماء الهند في ذلك الزمان.
ومن الهند توجه إلى «الزبير» في العراق، حيث التقى العالم الموريتاني الشيخ محمد الأمين الشنقيطي، مؤسس مدرسة النجاة الأهلية بالزبير، وتزوج ابنته، ومن الزبير سافر إلى مصر، ثم إلى المملكة العربية السعودية، حيث أعطاه السيد محمد رشيد رضا توصية وتعريفاً إلى الملك عبدالعزيز آل سعود قال فيها: (إن محمد تقي الدين الهلالي المغربي أفضل من جاءكم من علماء الآفاق، فأرجو أن تستفيدوا من علمه).
في ضيافة الملك عبد العزيز
فأقام الهلالي في ضيافة الملك عبدالعزيز آل سعود بضعة أشهر، ثم عُين مراقباً للتدريس في المسجد النبوي، وبعد سنتين نقل إلى المسجد الحرام والمعهد السعودي بمكة المكرمة لمدة سنة، ثم جاءته رسائل من إندونيسيا ومن الهند، وكلها تطلبه للتدريس في مدارسها، فاستجاب لدعوة السيد سليمان الندوي بالهند، وصار رئيس أساتذة الأدب العربي في كلية ندوة العلماء في مدينة لكنهو بالهند، حيث بقي ثلاث سنوات تعلم فيها الإنجليزية، وأصدر باقتراح من الشيخ سليمان الندوي وبمساعدة تلميذه الطالب مسعود عالم الندوي مجلة «الضياء»، ثم عاد إلى الزبير حيث عمل مدرساً بمدرسة النجاة الأهلية التي أسسها الشيخ الشنقيطي والد زوجته.
وبعد ثلاث سنوات سافر إلى مدينة جنيف في سويسرا، ونزل عند الأمير شكيب أرسلان الذي كتب له توصية إلى أحد أصدقائه في وزارة الخارجية الألمانية في برلين قال فيها:
(عندي شاب مغربي أديب ما دخل ألمانيا مثله، وهو يريد أن يدرِّس في إحدى الجامعات، فعسى أن تجدوا له مكاناً لتدريس الأدب العربي براتب يستعين به على الدراسة).
وسرعان ما جاء الجواب بالقبول، حيث سافر الهلالي إلى ألمانيا وعُين محاضراً في جامعة «بون» وشرع يتعلم اللغة الألمانية، حيث حصل على دبلومها بعد عام، ثم صار طالباً بالجامعة مع كونه محاضراً فيها، وفي تلك الفترة ترجم الكثير من الألمانية وإليها، وبعد ثلاث سنوات في بون انتقل إلى جامعة برلين طالباً ومحاضراً ومشرفاً على الإذاعة العربية 1939م، وفي 1940م قدَّم رسالة الدكتوراه، حيث فنَّد فيها مزاعم المستشرقين أمثال: مارتن هارثمن، وكارل بروكلمان، وكان موضوع رسالة الدكتوراه «ترجمة مقدمة كتاب الجماهر من الجواهر مع تعليقات عليها»، وكان مجلس الامتحان والمناقشة من عشرة من العلماء، وقد وافقوا بالإجماع على منحه شهادة الدكتوراه.
مراسل صحفي
وفي أثناء الحرب العالمية الثانية سافر إلى المغرب بتكليف من سماحة الحاج محمد أمين الحسيني في مهمة سياسية، حيث زوّده السفير المغربي عبدالخالق الطريسي بجواز سفر على أنه من أهالي «تطوان» التي تقع تحت الحماية الإسبانية حيث أقام خمس سنوات.
ويروي الأستاذ محمد المجذوب في كتابه القيم «علماء ومفكرون عرفتهم» على لسان الدكتور الهلالي أنه تلقى في فترة إقامته بتطوان خطاباً من الشيخ حسن البنا ـ المرشد العام للإخوان المسلمين ـ يقول فيه:
(لنا مكاتبون ومراسلون من جميع أنحاء العالم الإسلامي إلا المغرب، فأرجو منك أن تبحث لنا عن مراسل، وتخبرنا بقدر المكافأة التي يتطلبها عن كل مقال يرسله إلى صحيفة الإخوان المسلمين، وإن قدرتَ أنت أن تقوم بهذا الأمر فهو أحبُّ إلينا...).
يقول د.الهلالي: فقبلتُ الطلب، وبدأتُ أراسل صحيفة الإخوان المسلمين سراً بواسطة البريد الإنجليزي في تطوان، ولكن الإسبانيين كانوا قد اتفقوا مع أحد الموظفين المغاربة في البريد الإنجليزي أنه متى رأى رسالة أو مقالاً لا يذكرهم بخير، ينسخ لهم نسخة منه، ويعطونه مكافأة عظيمة على كل رسالة أو مقال، فأطلعهم هذا الموظف على جميع المقالات التي أرسلتها إلى صحيفة الإخوان المسلمين، فقبضوا عليَّ وزجوني في السجن، ولم يوجهوا إليَّ أي اتهام، وبقيت ثلاثة أيام، فاحتج أهل المدينة وأذاعت محطة لندن باللهجة المغربية هذه الحادثة والاحتجاج فأطلقوا سراحي.
وفي 1947م سافر الشيخ الهلالي إلى العراق، حيث قام بالتدريس في كلية الملكة عالية ببغداد وبقي إلى 1958م حيث قام الانقلاب العسكري في العراق، فغادرها عام 1959م إلى المغرب حيث عمل أستاذاً في كلية الآداب بجامعة محمد الخامس، وفي 1968م تلقى دعوة من سماحة الشيخ عبدالعزيز بن باز رئيس الجامعة الإسلامية بالمدينة المنورة للعمل أستاذاً بالجامعة منتدباً من المغرب وبقي يعمل إلى 1974م حيث ترك الجامعة وتفرغ للدعوة بالمغرب.
وكانت بداية معرفتي بأستاذنا محمد تقي الدين الهلالي من خلال ما كنت أسمعه عنه من العم محمد السليمان العقيل الذي كان من أعز أصدقائه، ثم قرأت له في مجلة «الإخوان المسلمون» عام 1946م قصيدة عصماء يندد فيها بالاستعمار الفرنسي، ولا يحضرني منها الآن سوى مطلعها

أعادي فرنسا ما حييتُ وإن أمت
فأوصي أحبائي يعادونها بعدي
فازداد حبي له، وتشوَّقتُ للاتصال به فراسلته في «تطوان» على عنوان المجلة «لسان الدين» التي كان يصدرها بالتعاون مع الشيخ عبدالله كنون كبير علماء المغرب، وكانت أعدادها تصل إلى مكتب العم محمد العقيل، وقد سُمِّيت المجلة بهذا الاسم تيمناً باسم لسان الدين بن الخطيب الأندلسي، ومن ذلك الوقت توثقت صلتي بالشيخ الهلالي، فلما قدم إلى العراق واستقر بها، زرته في بيته ببغداد أكثر من مرة، حيث استفدت من علمه، وفي سنة 1948م جاءتني رسالة منه في بغداد يوصيني بالشيخ مسعود عالم الندوي ورفيقه محمد عاصم الحداد اللذين يزوران العراق بتكليف من السيد أبي الأعلى المودودي أمير الجماعة الإسلامية بباكستان، حيث سعدنا بهما في البصرة والزبير، وقد بذلت مع إخواني عبدالله الرابح وعبدالعزيز الربيعة وعمر الدايل مانستطيع من جهد لمساعدتهما في مهمتهما، ومن خلالهما اطلعنا على مؤلفات المودودي وعرفنا الكثير عن الجماعة الإسلامية في الهند وباكستان.
يحدثنا العم محمد السليمان العقيل عن صديقه الهلالي فيقول: كانت صلتي بالهلالي قديمة منذ قدم الزبير، وكانت لنا معه لقاءات يشارك في بعضها الشيخ ناصر الأحمر والشيخ عذبي الصباح والشيخ جاسم اليعقوب، وهو عالم فاضل متمكن من علمه وأديب شاعر فحل.
ويروي لنا الهلالي عن صديقه محمد العقيل فيقول: كان أبوقاسم مبتدئاً بالعمل التجاري، فوعدني أنه إذا فتح الله عليه واتسعت تجارته فلن يتخلى عني، وكان ذلك أوائل الثلاثينيات الميلادية، ولما عدت إلى العراق سنة 1947م بعد غربة طويلة، ذكَّرته بوعده، وطلبت منه المساعدة لشراء بيت لسكناي ببغداد وكان ذلك من خلال قصيدة نظمتها وأرسلتها له فكانت استجابته سريعة ووفى بوعده جزاه الله خيراً.
وأنا لايحضرني من قصيدة الهلالي سوى مطلعها:
أبا قاسم قد جئتُ أستنجز الذي
وعدت به قدماً وأنت كريمُ
أعيذك بالرحمن من شرِّ مارد
يزين لك الإخلافَ وهو ذميم
ويحدثنا بعض الطلبة الذين درسوا على يده في مدرسة النجاة الأهلية في الزبير أنه رجل عالم، ومدرس فاهم، ومرب حازم، غزير الإنتاج، وافر العطاء، شديد الملاحظة للأخطاء اللغوية، فلايتساهل فيها، كما يروون شدته وحزمه مع الطلاب ومحاسبته لهم، إذا ما قصّروا في أداء الواجبات، حتى أن بعض الطلاب الكسالى يتربصون به في الطريق ويقذفون الحجارة ثم يهربون ولايعرفهم أحد، فضاق بهم ذرعاً وكتب مقالاً يهاجمهم وأولياء أمورهم في جريدة (السجل) لصاحبها طه الفياض وعنوان المقال (أعيلان أم غيلان؟) وقد أحدث هذا المقال ضجة حملت أولياء الأمور على مراقبة أبنائهم وتأديبهم وإلزامهم الانتظام في الدراسة واحترام المدرسين.
أفكاره : التزم الشيخ الهلالي بالمنهج السلفي وصار من دعاته النشيطين، و كان متفتحاً غير متزمت ومجتهداً غير مقلد، وقد أكسبته الأسفار الكثيرة إلى البلاد العربية والهند وسويسرا وألمانيا، ولقاؤه العلماء في العالم العربي والإسلامي، صفات العالم العامل والداعية الواعي، والمصلح الحكيم والمجاهد الصادق، وكان منهجه في التعليم والتربية، الحرص على غرس التوحيد، والالتزام بالأركان والعمل بالأصول، والبعد عن مواطن الخلاف في الفروع، والاستفادة مما لدى الغرب من تقدم علمي، فالحكمة ضالة المؤمن أنى وجدها فهو أحق الناس بها.
وفي فترة وجوده بالمدينة المنورة أستاذاً بالجامعة الإسلامية كنت أزوره حين حضوري لاجتماعات المجلس الأعلى الاستشاري للجامعة حيث كنت عضواً فيه، ونغترف من فيض علمه ومعارفه ونتدارس معه أوضاع المسلمين في كل مكان، وسبل النهوض بهم، ومهمة الدعاة إلى الله وضرورة صبرهم وثباتهم على ما يلقونه لأن المهمة شاقة والطريق طويل وقد حفَّت الجنة بالمكاره وحفَّت النار بالشهوات.
كما أنه شرفني في بيتي بالكويت حين زارها أواخر السبعينيات الميلادية، حيث تناولت أحاديثه ذكرياته في الزبير والهند وألمانيا والمغرب.
وشاعر أيضاً
والدكتور الهلالي له قصائد كثيرة في مناسبات عديدة ولكنها تحتاج إلى جمع وتوثيق للزمان والمكان والمناسبة التي قيلت فيها ونرجو أن يضطلع بذلك تلامذته وأحبابه في المغرب، أمثال الأخ الدكتور عبدالسلام الهراس وإخوانه.
قال قصيدة في تحية الزعيم المغربي عبدالخالق الطريس سنة 1356هـ نقتطف منها الأبيات التالية:
سنا الحرية الغراء لاحا ... فصيَّر حندس الظلما صباحا
وأحيا ميِّت الآمال لما ... أهاب بنا إلى العليا وصاحا
سلاح الحق لايخشى فلولاً ... ويلقى من يصول به النجاحا
تحارب باغياً وتميتُ جهلاً ... ونور العلم تجعله السلاحا
فيصبح قومك الأموات أحيا ... وتنشرح الصدور لك انشراحا
وتنهض بالبلاد إلى المعالي ... وتفتتح الطريق لها افتتاحاً
وتبدل ضيمها عزاً وفخراً ... وتملؤها ابتهاجاً وارتياحا
وقال في قصيدة يُحيي الزعيم العراقي رشيد عالي الكيلاني أذيعت في محطة برلين سنة 1941م:
يامقبلاً من غزوه متأهباً ... للقاء أخرى ليس بالمتواني
تهديك وثبتك العظيمة أنها ... فجر الجهاد وأول الفرقان
لك في قلوب العرب حب صادق ... ومكانة جلَّت عن التبيان

وبكل أرض رفعة وجلالة ... في الناء من أرجائها والداني
الفضل فيك سجية موروثة ... عن جدك المختار من عدنان
ومن قصيدة نظمها في انتقاد أخلاق بعض الموظفين الكسالى وترفعهم عن الناس وتأخير معاملاتهم نقتطف منها:
بلدة أصبح الموظف فيها ... جالساً في السماء فوق السحاب
حالة تضحك العدو وتبكي ... بدماء معاشر الأحباب
أبهذي الأخلاق يرجع مجد ... ضاع منكم في غابر الأحقاب
فإلى الله نشتكي من زمان ... فاسد جاءنا بكل عجاب
وحين سأل الأستاذ المجذوب الشيخ الهلالي عن أحب العلوم إليه أجاب: (أحبها إليَّ علوم الحديث وعلوم القرآن لأني أحب اتباع الكتاب والسنة وأكره مخالفتهما ، ثم علم النحو وسائر علوم الأدب، ثم علم اللغات).

مؤلفاته
وللشيخ الهلالي مؤلفات كثيرة ما بين صغير وكبير ومن أهمها: الزند الواري والبدر الساري في شرح صحيح البخاري (المجلد الأول فقط)، الإلهام والإنعام في سورة الأنعام، الإسفار عن الحق في مسألة السفور والحجاب، القاضي العدل في حكم البناء على القبور، الأنوار المتبعة في تحقيق سنة الجمعة، قبسة من أنوار الوحي، الصبح السافر في حكم صلاة المسافر، العلم المأثور والعلم المشهور واللواء المنشور في بدع القبور، آل البيت ما لهم وما عليهم، أحكام الخُلع في الإسلام، حاشية على كتاب التوحيد لشيخ الإسلام محمد بن عبدالوهاب، مختصر هدي الخليل في العقائد وعبادة الجليل، حاشية على كشف الشبهات لمحمد بن عبدالوهاب، أهل الحديث، الحسام الماحق لكل مشرك ومنافق، دليل الحاج إلى مناسك الحج، العقود الدرية في منع تحديد الذرية، دواء الشاكين وقامع المشككين في الرد على الملحدين، البراهين الإنجيلية على أن عيسى داخل في العبودية وبريء من الألوهية، فكاك الأسير العاني المكبول بالكبل التيجاني، سب القاديانيين للإسلام والرد عليهم، الرجعية والتقدم، تقويم اللسانين، رحلة من الزبير إلى جنيف، رحلة إلى درعة بالمغرب، من يرافقني إلى برلين؟، الهاديات، حواشي شتى على إنجيل متى، الصديقات الثلاث (قصة)، تاريخ اللغة السامية، رحلة إلى ألمانيا، الطبقات عند العرب، تمثيليات طيف الخيال لمحمد بن دانيال، الجماهر في الجواهر (رسالة الدكتوراه)، مدنية العرب في الأندلس (مترجم عن الإنجليزية)، كتاب البلدان لمحمد بن الفقيه البغدادي (مترجم إلى الألمانية) بالاشتراك، لسان الدين (المجلد الأول) المجلة التي كان يصدرها بتطوان، فضل الكبير المتعالي (ديوان شعر محمد تقي الدين الهلالي).

والهلالي كان من المواظبين على الكتابة في مجلة (الفتح) لمحب الدين الخطيب، ومجلة (المنار) لمحمد رشيد رضا.
كما أن له محاضرات ودروساً وندوات وأحاديث ومقالات وبحوث لا يمكن الإحاطة بها في هذه العجالة، لأنها في موضوعات عدة، وبلدان متفرقة، وأزمان مختلفة.
حدثني الأخوان عمر الدايل وعبدالعزيز الناصر عن الشيخ الهلالي ـ حين زاراه في بيته بالمدينة المنورة ـ عن موقف من مواقفه، قال الشيخ الهلالي: كنت إمام المسجد الذي بناه الحاج مصطفى الإبراهيم في منطقة الدورة بالبصرة، وفي مرة تأخر الحاج مصطفى عن موعد الصلاة، فأقيمت وصليت بالناس دون انتظاره، وبعد الصلاة عاتبني كيف تقام الصلاة قبل حضوره، فأجبته أن وقت المغرب قصير، ولا يصح التأخير، فقال الحاج مصطفى الإبراهيم: ألا تعلم ياشيخ تقي الدين أنني أملك نصف منطقة الدورة؟ فأجبته وأنا أملك النصف الآخر، وأنا إمام المسجد!! وتأزم الموقف وغادرت المنطقة ولم أعد.

إن أستاذنا الشيخ الهلالي علم من أعلام الإسلام، ومجاهد من المجاهدين العظام، كانت له آثار في كل مكان زاره أو استقر فيه، وله من الطلاب والمحبين آلاف مؤلفة في أنحاء العالم الإسلامي، ولقد تزوج حين كان في ألمانيا بمسلمة ألمانية وله منها ولد، كما تزوج في المغرب من مغربية وله منها أولاد بالإضافة لزوجته الأولى أم شكيب التي لها منه ولد وبنت.
وقد وافته المنية في منزله بالدار البيضاء بالمغرب يوم الإثنين 25 شوال 1407هـ الموافق 22 يونيو 1987م وشيع جنازته جمهور كبير من العلماء والمفكرين والمثقفين والسياسيين.
نسأل الله أن يتغمده برحمته ورضوانه وأن يدخلنا وإياه في جنته مع النبيين والصديقين والشهداء وحسن أولئك رفيقا.
وآخر دعوانا أن الحمد لله رب العالمين.

فائدة :
سمعت من الشيخ صالح آل الشيخ أن الدكتور تقي الدين الهلالي قد قرأ على الشيخ محمد بن إبراهيم كتاب التوحيد .
وأن الشيخ محمد بن إبراهيم قرأ على الدكتور تقي الدين الهلالي متنا في البلاغة .

هل كان العلامة تقي الدين الهلالي متأثراً بالغرب؟
بقلم تلميذه الشيخ/ أحمد بن محمد الحمزاوي *

ضمني وإخوة أجلاء مجلس مبارك تجاذبنا فيه اطراف الحديث، فجرى ذكر مجدد الدعوة السلفية في المغرب وناصرها، ومحيي معالم السنة بعد اندثارها، وقامع البدع والخرافات وقاهرها، لسان أهل السنة وخطيبهم، وكاتب أصحاب الحديث وشاعرهم، الإمام العلامة الشيخ الدكتور محمد تقي الدين الهلالي تغمده الله بواسع رحمته
فأخبرني بعض الحاضرين ان شخصا من المغرب يشيع بين المشايخ وطلبة العلم، ان العلامة الهلالي رحمه الله كان معجبا بالمدنية الغربية وأصحابها، ومتأثرا بالحضارة الاوروبية وأفكارها، فتملكني العجب، لا من سوء الفرية، وقبح البهتان، فمثل الشيخ العلامة في جهاده، وإصلاحه، ودعوته، وذبه عن عقيدة السلف وأهلها، وذوده عن حياض السنة وآلها، وانبرائه لصد ما يخالف شرع الله تعالى بلسان سحبان فصاحة وبيانا، وقلم ابن قتيبة سلاسة وبرهانا، وشعر حسان جزالة وإتقانا عرضة لأن ينفس المبتدعون والخرافيون والصوفيون والقبوريون عن غيظهم بالطعن فيه بعد موته والحي قد يغلب ألف ميت أما في حياته، فقد أسكت والله أصواتهم، وألجم ألسنتهم، وكمم أفواههم، وقلم اظفار أقلامهم,
لكن سبب عجبي ان مختلق الإفك، ومشيع الكذب من المنتسبين الى منهج أهل السنة والجماعة الذي أحياه الشيخ الهلالي، وذاد عنه قرابة ثمانين عاما في مشارق الارض ومغاربها، ويبلغ العجب منتهاه، والاستغراب مداه، ان الذي تولى كبر هذه الفرية، وباء بإثم نشرها، ممن طوق العلامة الهلالي أعناقهم بمعروفه، وغمرهم بإحسانه، فهو الذي ارشده إلى طريق العلم، ويسر له سبل المعرفة، فكان كما قيل: )أحشك وتروثني(,

أعلمه الرماية كل يوم
فلما اشتد ساعده رماني
وكم علمته نظم القوافي
فلما قال قافية هجاني
مع ان النفوس السوية، والفطر السليمة تأبى أن تقابل المعروف إلا بالمكافأة والشكران، وأن تجزي الإحسان إلا بالإحسان، قال تعالى: )هل جزاء الإحسان إلا الإحسان(، وروى الترمذي وصححه عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: من لا يشكر الناس لا يشكر الله وفي لفظ لأحمد وأبي داود وابن حبان: لا يشكر الله من لا يشكر الناس ,
وقد استند هذا الرجل في دعواه وافتئاته على أمرين:
أولهما: أن الشيخ العلامة الهلالي درس في أوروبا، ونال شهادته منها,
الثاني: أنه رحمه الله كان يذكر في دروسه، وكتاباته ما رآه من تمسك بعض الأوروبيين بجملة من محمود الصفات، وتحليهم ببعض الأخلاق الحسنة كترك الفضول، وحسن الإنصات للمناقش، والمحافظة على المواعيد، والحرص على عدم إضاعة الأوقات، والجد في العلوم الدنيوية، مما أوصلهم إلى ما هم فيه من التقدم المادي الدنيوي، حتى أصبح المسلمون يحتاجون إلى صناعاتهم من الإبرة الى الطائرة,
ودونك أخي الكريم حقيقة الأمر وجلية المسألة، لتعلم ما في كلام الرجل من التدليس والتلبيس,
أولاً: أن الشيخ رحمه الله بين بنفسه سبب سفره إلى أوروبا، وعلة سعيه في الحصول على الشهادة، فقال: وإنما سافرت إلى أوروبا بعد سن الأربعين، للحصول على شهادة جامعية تمكنني من الدخول الى الجامعات في البلاد الآسيوية والافريقية، لنشر الدعوة بين المعلمين والمتعلمين، لأن الآسيويين والأفريقيين قد غلوا في تعظيم الشهادات العالية، وأصحابها، حتى صارت عندهم كل شيء، فمن حصل عليها صار حديثه مقبولا، وصار في نظرهم عالما، ولو كان أجهل من حمار أهله ، صيانة العرض ص 33,
وهذا الكلام من وضوح المغزى ونبل المقصد بحيث لا يحتاج الى تعليق وقد صرح في موضع آخر بأن الاقامة في اوروبا انما تكون للضرورة فقد كاتبه الاستاذ عبداللطيف ابو السمح فكان مما قاله: )واسأله تعالى ان يجمعنا بكم في اوروبا كما جمعنا في افريقيا ثم آسيا(,
فأجابه العلامة الهلالي من قلب اوروبا قائلا:
)وما رجوته من الاجتماع هو بغيتي وسؤالي إلا انني اخالفك في موضعه فأتمنى ان يكون في مصر في خير وسلامة فهي احب الي من اوروبا ولا أظن ان العاقل يستحب الاقامة في اوروبا الا للضرورة وبقدرها,, الى ان قال:
ولا أنكر أن هنا في أوروبة علوما نافعة لأهل الشرق، ولا أجحد أن بعض من يرحل الى اوروبة من الطلبة فيهم شهامة ونجابة,,
والذي انكره هو أنه ليس كل الطلبة الآتين هذه الديار لطلب العلم هم في الحقيقة طلاب علم، وأنهم يرجعون الى الشرق بما ينفع أوطانهم، أو على الأقل لا يضرها,,
ومنذ جئت الى اوروبة، وخبرت أحوال طلبة العلم أسفت أسفا شديدا، إذ لم يكن لي حول ولا قوة لإصلاح الحال, فإن قلت: وماذا تصنع لو كان لك حول وقوة؟ فالجواب: لو كان لي مثلا مال فاضل وهو أحد أنواع الحول لما اقتصرت في النصيحة على تصديع القراء بمثل هذه المقالات الفارغة، بل أجبت بالعمل,
وذلك أني أرجع الى الشرق، وألقي بصري على طلبة العلم, ومتى رأيت منهم من جزمت لي فراستي وأظنها قلما تخطئ في هذا الباب دعوته واختبرته، وعرفت العلم الذي هو متأهل له, فقلت له: تهيأ للسفر وجهزته وبعثته, فإذا أتم دراسته ورجع يعمل عملا حرا أو حكوميا مضاداً أشد المضادة لما يعمل المزورون الملبسون, فإذا رأى الشعب والحكومة الفرق بينه وبين اولئك المحتالين، عرفوا الحقيقة، واحتاطوا في إرسال الطلبة، وتدرجوا في إصلاح هذا الباب الى ان يصلوا الى الصواب، وهو إرسال الطلبة حسبما تقتضيه حاجة البلاد، لا حسب شهوة المرسلين او المرسلين انظر مجلة الفتح العدد 811 ص 13,
فتأمل أخي الكريم هذه الجواهر واللآلىء بعين الإنصاف، وزنها بميزان العقل، تجد ان الشيخ العلامة قد طبق المفصل، وأصاب كبد الحقيقة، وان ذلك لا يصدر إلا من أصيل الرأي، ثاقب النظر، سديد الرأي لا عن مقلد للغرب متأثر به، كما يزعم ذلك الرجل وذلك فضل الله يؤتيه من يشاء، فما على الحكومات العربية والإسلامية إلا أن تبحث في سبل تطبيق هذه النظرية العلمية العظيمة، وآلات تحقيقها,

فهذا الحق ليس به خفاء
فدع عني بنيات الطريق
ويقول رحمه الله وهو في ألمانيا -: )وأنا من أهم الأمور التي دعتني للإقامة في أوروبة إبطال دعاوى المتفرنجين، وفضح أحوالهم، وهتك استارهم، وإتيان بيوتهم التي هي أوهى من بيت العنكبوت من القواعد: )وقل الحق من ربكم فمن شاء فليؤمن ومن شاء فليكفر( حرر في بن جرمانية: 25 رجب 1357ه,
لم أعرف عن أحد من الشدة والغلظة والإنكار على المتفرنجين والعلمانيين مثل ما عرفته عن الشيخ الهلالي رحمه الله وفي قوله السابق ما ينبئ عن شيء قليل من ذلك، فهل يقول بعد ذلك عاقل يعي ما يقول: إن الشيخ متأثر بالغربيين؟؟,
ثانياً : ما شغب به صاحبنا من كون الشيخ العلامة كان يمثل ببعض الأوروبيين في تمسكهم بجملة من محمود الأخلاق، كما اسلفنا، فهذا الرجل إما أن يكون قد أتى من فهم سقيم وفكر مريض فالتبس عليه الأمر كما قيل:

وكم من عائب قولاً صحيحاً
وآفته من الفهم السقيم
وهذا أمر بعيد الاحتمال، وإما أن يكون قد بلغ به الحقد إلى حد محاولة إخفاء شمس الحقيقة، واختلاق الأكاذيب، كما قيل:

إن يعلموا الخير اخفوه وإن علموا
شرا أذاعوا وإن لم يعلموا كذبوا
وإلا فإن كل من جالس الشيخ العلامة رحمه الله أو أخذ عنه، أو استمع إليه، أو قرأ له يعلم يقينا أن الشيخ كان من أشد الناس إنكارا على من يخل بمكارم الأخلاق، أو يتهاون في التمسك بآداب الإسلام، وكان يقول: إن من أسباب تخلف المسلمين تركهم لتلك الأخلاق والآداب، ويدلل على ذلك بأن الأوروبيين والغربيين ما وصلوا الى ما وصلوا إليه من العلوم الدنيوية، إلا بأخذهم بجزء مما جاء به الإسلام، وحث عليه من الجد في العمل، وعدم إضاعة الوقت، وغير ذلك,
قال رحمه الله في مقال له بعنوان: )كيف كانت عقولهم( نشر في الفتح العدد 281 ص9,
)لئن خسر الاوروبيون في غزوات فلسطين لقد ربحوا ربحا عظيما، ونالوا ما هو خير لهم في ذلك الزمان من فتح مصر والشام والعراق, كانت صفقتهم رابحة وصفقتنا خاسرة، ذلك بأنه وقعت بيننا وبينهم مبادلة علمية خلقية، إذ أخذوا منا جانبا من العلم والأخلاق التي كان بها سعودنا وصعودنا، وأخذنا منهم قسطا وافرا من الجهل والأخلاق التي كانت سبب شقائهم وهبوطهم,
ويقول في آخر المقال:
)فمن أين يا ترى جاءتنا هذه العقيدة، عقيدة المحاربة بالقوى الخفية؟ لا شك أنها بضاعة أوروبية من بضائع اولئك القسيسين الذين قدموا الصبيان الفرنسيين لحتفهم,
وكيف تبدلت عقول الاوروبيين، وانتقلت من تلك الدركة السفلى، فارتفعت الى ما هي عليه الآن من معرفة سنن الكون، وربط الأسباب بالمسببات ليس إلا,
من تلك الحروب الصليبية التي أفهمت الاوروبيين جهلهم وانحطاطهم، فبادروا الى درس العلوم المحمدية، والحضارة العربية، وثابروا على ذلك الى ان بلغوا ما بلغوا، ومن سلك الجدد أمن العثار(,
فانظر رحمك الله إلى عظيم قدر الأخلاق، وكبير منزلة العلوم المحمدية عند العلامة المفكر رحمه الله فقد جعل ما ظفر به الصليبيون من علوم المسلمين واخلاقهم نصرا حقيقيا وإن انهزموا في ميادين الحرب لأنه كان السبب في نهضتهم وقوتهم المادية، كما جعل ما تلقفه المسلمون من جهل الاوروبيين ومساوئ أخلاقهم انهزاما حقيقيا وإن انتصروا في المعارك لأنه كان سبب انحطاطهم وتخلفهم,
وقوله رحمه الله : وربط الأسباب بالمسببات ليس إلا( بيان لما أخذه الأوروبيون من الأخذ بالأسباب، اما التوكل على الله مسبب الأسباب، فهذا جانب عقدي لم يأخذه الأوروبيون، فلم يذكره، وذلك بيّن واضح,
ثم بعد هذا، أيقال في حق مثل هذا الإمام العلامة، وهو الداعية الصادع بالحق المعلن ان ما أصاب المسلمين من ضعف ووهن، سببه ترك تعاليم دينهم واخلاق شريعتهم الى خزعبلات الاوروبيين وخرافاتهم: إنه متأثر بالفكر الغربي والحضارة الاوروبية؟! سبحانك ربي هذا بهتان عظيم!!

وما انتفاع أخي الدنيا بناظره ... إذا استوت عنده الأنوار والظلم
وقد وقفتك أخي المنصف على نزر ضئيل من فكر الشيخ الإمام في تنظير التعامل مع الغرب، وانبلج الصبح لذي عينين، وعسى الله أن ييسر لنا إتمام هذا الموضوع وغيره بأوسع من هذا,

خذ ما تراه ودع شيئا سمعت به ... في طلعة البدر ما يغنيك عن زحل

نقلا عن : نقلا عن : المعجم الجامع في تراجم العلماء وطلبة العلم المعاصرين - أعضاء ملتقى أهل الحديث


الدعوة إلى الله في أقطار مختلفة

الكتاب : الدعوة إلى الله في أقطار مختلفة
الشيخ الدكتور تقي الدين الهلالي المسمى

عن المؤلف:

الشيخ محمد تقي الدين الهلالي

هو العالم المغربي والعلامة اللغوي الشيخ الدكتور محمد تقي الدين بن عبدالقادر الهلالي، وكنيته «أبو شكيب»، حيث سمى أول ولد له على اسم صديقه الأمير شكيب أرسلان.
ولد الهلالي في قرية «الفرخ» من بادية سجلماسة في المغرب عام 1311هـ، التي هاجر إليها أجداده من «القيروان» في تونس في القرن التاسع الهجري.
وكانت الأسرة أسرة علم، حيث كان والده وجده من العلماء الفقهاء المعروفين.
وقد قرأ على والده، وحفظ القرآن الكريم وهو ابن اثنتي عشرة سنة، ثم سافر إلى الجزائر لطلب الرزق عام 1333هـ، فقصد الشيخ محمد حبيب الله الشنقيطي وبقي يتعلم في مدرسته سبع سنين، ثم توفي شيخه الشنقيطي عام 1338هـ، وكان من أفضل العلماء في الزهد والتقوى ومكارم الأخلاق.
وفي عام 1340هـ عاد الهلالي إلى المغرب حيث حضر بعض الدروس على العلماء في مدينة «فاس»، وكان من شيوخه الذين تلقى العلم على أيديهم الشيخ الفاطمي الشراوي، والشيخ محمد العربي العلوي، والشيخ أحمد سوكيرج، كما حصل على شهادة من جامع القرويين.
وبعد ذلك سافر الهلالي إلى القاهرة حيث التقى بالشيخ محمد رشيد رضا وبعض العلماء السلفيين، أمثال: الشيخ محمد الرمالي، والشيخ عبدالعزيز الخولي، والشيخ عبدالظاهر أبو السح، والشيخ محمد عبدالرزاق، والشيخ محمد أبو زيد، وغيرهم من العلماء بمصر، كما حضر دروس القسم العالي بالأزهر.
ومن مصر توجه إلى الحج، ثم إلى الهند، حيث اجتمع بعلماء أهل الحديث وأخذ العلم عن الشيخ عبدالرحمن بن عبدالرحيم المباركفوري، وهو أفضل علماء الهند في ذلك الزمان.
ومن الهند توجه إلى «الزبير» في العراق، حيث التقى العالم الموريتاني الشيخ محمد الأمين الشنقيطي، مؤسس مدرسة النجاة الأهلية بالزبير، وتزوج ابنته، ومن الزبير سافر إلى مصر، ثم إلى المملكة العربية السعودية، حيث أعطاه السيد محمد رشيد رضا توصية وتعريفاً إلى الملك عبدالعزيز آل سعود قال فيها: (إن محمد تقي الدين الهلالي المغربي أفضل من جاءكم من علماء الآفاق، فأرجو أن تستفيدوا من علمه).
في ضيافة الملك عبد العزيز
فأقام الهلالي في ضيافة الملك عبدالعزيز آل سعود بضعة أشهر، ثم عُين مراقباً للتدريس في المسجد النبوي، وبعد سنتين نقل إلى المسجد الحرام والمعهد السعودي بمكة المكرمة لمدة سنة، ثم جاءته رسائل من إندونيسيا ومن الهند، وكلها تطلبه للتدريس في مدارسها، فاستجاب لدعوة السيد سليمان الندوي بالهند، وصار رئيس أساتذة الأدب العربي في كلية ندوة العلماء في مدينة لكنهو بالهند، حيث بقي ثلاث سنوات تعلم فيها الإنجليزية، وأصدر باقتراح من الشيخ سليمان الندوي وبمساعدة تلميذه الطالب مسعود عالم الندوي مجلة «الضياء»، ثم عاد إلى الزبير حيث عمل مدرساً بمدرسة النجاة الأهلية التي أسسها الشيخ الشنقيطي والد زوجته.
وبعد ثلاث سنوات سافر إلى مدينة جنيف في سويسرا، ونزل عند الأمير شكيب أرسلان الذي كتب له توصية إلى أحد أصدقائه في وزارة الخارجية الألمانية في برلين قال فيها:
(عندي شاب مغربي أديب ما دخل ألمانيا مثله، وهو يريد أن يدرِّس في إحدى الجامعات، فعسى أن تجدوا له مكاناً لتدريس الأدب العربي براتب يستعين به على الدراسة).
وسرعان ما جاء الجواب بالقبول، حيث سافر الهلالي إلى ألمانيا وعُين محاضراً في جامعة «بون» وشرع يتعلم اللغة الألمانية، حيث حصل على دبلومها بعد عام، ثم صار طالباً بالجامعة مع كونه محاضراً فيها، وفي تلك الفترة ترجم الكثير من الألمانية وإليها، وبعد ثلاث سنوات في بون انتقل إلى جامعة برلين طالباً ومحاضراً ومشرفاً على الإذاعة العربية 1939م، وفي 1940م قدَّم رسالة الدكتوراه، حيث فنَّد فيها مزاعم المستشرقين أمثال: مارتن هارثمن، وكارل بروكلمان، وكان موضوع رسالة الدكتوراه «ترجمة مقدمة كتاب الجماهر من الجواهر مع تعليقات عليها»، وكان مجلس الامتحان والمناقشة من عشرة من العلماء، وقد وافقوا بالإجماع على منحه شهادة الدكتوراه.
مراسل صحفي
وفي أثناء الحرب العالمية الثانية سافر إلى المغرب بتكليف من سماحة الحاج محمد أمين الحسيني في مهمة سياسية، حيث زوّده السفير المغربي عبدالخالق الطريسي بجواز سفر على أنه من أهالي «تطوان» التي تقع تحت الحماية الإسبانية حيث أقام خمس سنوات.
ويروي الأستاذ محمد المجذوب في كتابه القيم «علماء ومفكرون عرفتهم» على لسان الدكتور الهلالي أنه تلقى في فترة إقامته بتطوان خطاباً من الشيخ حسن البنا ـ المرشد العام للإخوان المسلمين ـ يقول فيه:
(لنا مكاتبون ومراسلون من جميع أنحاء العالم الإسلامي إلا المغرب، فأرجو منك أن تبحث لنا عن مراسل، وتخبرنا بقدر المكافأة التي يتطلبها عن كل مقال يرسله إلى صحيفة الإخوان المسلمين، وإن قدرتَ أنت أن تقوم بهذا الأمر فهو أحبُّ إلينا...).
يقول د.الهلالي: فقبلتُ الطلب، وبدأتُ أراسل صحيفة الإخوان المسلمين سراً بواسطة البريد الإنجليزي في تطوان، ولكن الإسبانيين كانوا قد اتفقوا مع أحد الموظفين المغاربة في البريد الإنجليزي أنه متى رأى رسالة أو مقالاً لا يذكرهم بخير، ينسخ لهم نسخة منه، ويعطونه مكافأة عظيمة على كل رسالة أو مقال، فأطلعهم هذا الموظف على جميع المقالات التي أرسلتها إلى صحيفة الإخوان المسلمين، فقبضوا عليَّ وزجوني في السجن، ولم يوجهوا إليَّ أي اتهام، وبقيت ثلاثة أيام، فاحتج أهل المدينة وأذاعت محطة لندن باللهجة المغربية هذه الحادثة والاحتجاج فأطلقوا سراحي.
وفي 1947م سافر الشيخ الهلالي إلى العراق، حيث قام بالتدريس في كلية الملكة عالية ببغداد وبقي إلى 1958م حيث قام الانقلاب العسكري في العراق، فغادرها عام 1959م إلى المغرب حيث عمل أستاذاً في كلية الآداب بجامعة محمد الخامس، وفي 1968م تلقى دعوة من سماحة الشيخ عبدالعزيز بن باز رئيس الجامعة الإسلامية بالمدينة المنورة للعمل أستاذاً بالجامعة منتدباً من المغرب وبقي يعمل إلى 1974م حيث ترك الجامعة وتفرغ للدعوة بالمغرب.
وكانت بداية معرفتي بأستاذنا محمد تقي الدين الهلالي من خلال ما كنت أسمعه عنه من العم محمد السليمان العقيل الذي كان من أعز أصدقائه، ثم قرأت له في مجلة «الإخوان المسلمون» عام 1946م قصيدة عصماء يندد فيها بالاستعمار الفرنسي، ولا يحضرني منها الآن سوى مطلعها

أعادي فرنسا ما حييتُ وإن أمت
فأوصي أحبائي يعادونها بعدي
فازداد حبي له، وتشوَّقتُ للاتصال به فراسلته في «تطوان» على عنوان المجلة «لسان الدين» التي كان يصدرها بالتعاون مع الشيخ عبدالله كنون كبير علماء المغرب، وكانت أعدادها تصل إلى مكتب العم محمد العقيل، وقد سُمِّيت المجلة بهذا الاسم تيمناً باسم لسان الدين بن الخطيب الأندلسي، ومن ذلك الوقت توثقت صلتي بالشيخ الهلالي، فلما قدم إلى العراق واستقر بها، زرته في بيته ببغداد أكثر من مرة، حيث استفدت من علمه، وفي سنة 1948م جاءتني رسالة منه في بغداد يوصيني بالشيخ مسعود عالم الندوي ورفيقه محمد عاصم الحداد اللذين يزوران العراق بتكليف من السيد أبي الأعلى المودودي أمير الجماعة الإسلامية بباكستان، حيث سعدنا بهما في البصرة والزبير، وقد بذلت مع إخواني عبدالله الرابح وعبدالعزيز الربيعة وعمر الدايل مانستطيع من جهد لمساعدتهما في مهمتهما، ومن خلالهما اطلعنا على مؤلفات المودودي وعرفنا الكثير عن الجماعة الإسلامية في الهند وباكستان.
يحدثنا العم محمد السليمان العقيل عن صديقه الهلالي فيقول: كانت صلتي بالهلالي قديمة منذ قدم الزبير، وكانت لنا معه لقاءات يشارك في بعضها الشيخ ناصر الأحمر والشيخ عذبي الصباح والشيخ جاسم اليعقوب، وهو عالم فاضل متمكن من علمه وأديب شاعر فحل.
ويروي لنا الهلالي عن صديقه محمد العقيل فيقول: كان أبوقاسم مبتدئاً بالعمل التجاري، فوعدني أنه إذا فتح الله عليه واتسعت تجارته فلن يتخلى عني، وكان ذلك أوائل الثلاثينيات الميلادية، ولما عدت إلى العراق سنة 1947م بعد غربة طويلة، ذكَّرته بوعده، وطلبت منه المساعدة لشراء بيت لسكناي ببغداد وكان ذلك من خلال قصيدة نظمتها وأرسلتها له فكانت استجابته سريعة ووفى بوعده جزاه الله خيراً.
وأنا لايحضرني من قصيدة الهلالي سوى مطلعها:
أبا قاسم قد جئتُ أستنجز الذي
وعدت به قدماً وأنت كريمُ
أعيذك بالرحمن من شرِّ مارد
يزين لك الإخلافَ وهو ذميم
ويحدثنا بعض الطلبة الذين درسوا على يده في مدرسة النجاة الأهلية في الزبير أنه رجل عالم، ومدرس فاهم، ومرب حازم، غزير الإنتاج، وافر العطاء، شديد الملاحظة للأخطاء اللغوية، فلايتساهل فيها، كما يروون شدته وحزمه مع الطلاب ومحاسبته لهم، إذا ما قصّروا في أداء الواجبات، حتى أن بعض الطلاب الكسالى يتربصون به في الطريق ويقذفون الحجارة ثم يهربون ولايعرفهم أحد، فضاق بهم ذرعاً وكتب مقالاً يهاجمهم وأولياء أمورهم في جريدة (السجل) لصاحبها طه الفياض وعنوان المقال (أعيلان أم غيلان؟) وقد أحدث هذا المقال ضجة حملت أولياء الأمور على مراقبة أبنائهم وتأديبهم وإلزامهم الانتظام في الدراسة واحترام المدرسين.
أفكاره : التزم الشيخ الهلالي بالمنهج السلفي وصار من دعاته النشيطين، و كان متفتحاً غير متزمت ومجتهداً غير مقلد، وقد أكسبته الأسفار الكثيرة إلى البلاد العربية والهند وسويسرا وألمانيا، ولقاؤه العلماء في العالم العربي والإسلامي، صفات العالم العامل والداعية الواعي، والمصلح الحكيم والمجاهد الصادق، وكان منهجه في التعليم والتربية، الحرص على غرس التوحيد، والالتزام بالأركان والعمل بالأصول، والبعد عن مواطن الخلاف في الفروع، والاستفادة مما لدى الغرب من تقدم علمي، فالحكمة ضالة المؤمن أنى وجدها فهو أحق الناس بها.
وفي فترة وجوده بالمدينة المنورة أستاذاً بالجامعة الإسلامية كنت أزوره حين حضوري لاجتماعات المجلس الأعلى الاستشاري للجامعة حيث كنت عضواً فيه، ونغترف من فيض علمه ومعارفه ونتدارس معه أوضاع المسلمين في كل مكان، وسبل النهوض بهم، ومهمة الدعاة إلى الله وضرورة صبرهم وثباتهم على ما يلقونه لأن المهمة شاقة والطريق طويل وقد حفَّت الجنة بالمكاره وحفَّت النار بالشهوات.
كما أنه شرفني في بيتي بالكويت حين زارها أواخر السبعينيات الميلادية، حيث تناولت أحاديثه ذكرياته في الزبير والهند وألمانيا والمغرب.
وشاعر أيضاً
والدكتور الهلالي له قصائد كثيرة في مناسبات عديدة ولكنها تحتاج إلى جمع وتوثيق للزمان والمكان والمناسبة التي قيلت فيها ونرجو أن يضطلع بذلك تلامذته وأحبابه في المغرب، أمثال الأخ الدكتور عبدالسلام الهراس وإخوانه.
قال قصيدة في تحية الزعيم المغربي عبدالخالق الطريس سنة 1356هـ نقتطف منها الأبيات التالية:
سنا الحرية الغراء لاحا ... فصيَّر حندس الظلما صباحا
وأحيا ميِّت الآمال لما ... أهاب بنا إلى العليا وصاحا
سلاح الحق لايخشى فلولاً ... ويلقى من يصول به النجاحا
تحارب باغياً وتميتُ جهلاً ... ونور العلم تجعله السلاحا
فيصبح قومك الأموات أحيا ... وتنشرح الصدور لك انشراحا
وتنهض بالبلاد إلى المعالي ... وتفتتح الطريق لها افتتاحاً
وتبدل ضيمها عزاً وفخراً ... وتملؤها ابتهاجاً وارتياحا
وقال في قصيدة يُحيي الزعيم العراقي رشيد عالي الكيلاني أذيعت في محطة برلين سنة 1941م:
يامقبلاً من غزوه متأهباً ... للقاء أخرى ليس بالمتواني
تهديك وثبتك العظيمة أنها ... فجر الجهاد وأول الفرقان
لك في قلوب العرب حب صادق ... ومكانة جلَّت عن التبيان

وبكل أرض رفعة وجلالة ... في الناء من أرجائها والداني
الفضل فيك سجية موروثة ... عن جدك المختار من عدنان
ومن قصيدة نظمها في انتقاد أخلاق بعض الموظفين الكسالى وترفعهم عن الناس وتأخير معاملاتهم نقتطف منها:
بلدة أصبح الموظف فيها ... جالساً في السماء فوق السحاب
حالة تضحك العدو وتبكي ... بدماء معاشر الأحباب
أبهذي الأخلاق يرجع مجد ... ضاع منكم في غابر الأحقاب
فإلى الله نشتكي من زمان ... فاسد جاءنا بكل عجاب
وحين سأل الأستاذ المجذوب الشيخ الهلالي عن أحب العلوم إليه أجاب: (أحبها إليَّ علوم الحديث وعلوم القرآن لأني أحب اتباع الكتاب والسنة وأكره مخالفتهما ، ثم علم النحو وسائر علوم الأدب، ثم علم اللغات).

مؤلفاته
وللشيخ الهلالي مؤلفات كثيرة ما بين صغير وكبير ومن أهمها: الزند الواري والبدر الساري في شرح صحيح البخاري (المجلد الأول فقط)، الإلهام والإنعام في سورة الأنعام، الإسفار عن الحق في مسألة السفور والحجاب، القاضي العدل في حكم البناء على القبور، الأنوار المتبعة في تحقيق سنة الجمعة، قبسة من أنوار الوحي، الصبح السافر في حكم صلاة المسافر، العلم المأثور والعلم المشهور واللواء المنشور في بدع القبور، آل البيت ما لهم وما عليهم، أحكام الخُلع في الإسلام، حاشية على كتاب التوحيد لشيخ الإسلام محمد بن عبدالوهاب، مختصر هدي الخليل في العقائد وعبادة الجليل، حاشية على كشف الشبهات لمحمد بن عبدالوهاب، أهل الحديث، الحسام الماحق لكل مشرك ومنافق، دليل الحاج إلى مناسك الحج، العقود الدرية في منع تحديد الذرية، دواء الشاكين وقامع المشككين في الرد على الملحدين، البراهين الإنجيلية على أن عيسى داخل في العبودية وبريء من الألوهية، فكاك الأسير العاني المكبول بالكبل التيجاني، سب القاديانيين للإسلام والرد عليهم، الرجعية والتقدم، تقويم اللسانين، رحلة من الزبير إلى جنيف، رحلة إلى درعة بالمغرب، من يرافقني إلى برلين؟، الهاديات، حواشي شتى على إنجيل متى، الصديقات الثلاث (قصة)، تاريخ اللغة السامية، رحلة إلى ألمانيا، الطبقات عند العرب، تمثيليات طيف الخيال لمحمد بن دانيال، الجماهر في الجواهر (رسالة الدكتوراه)، مدنية العرب في الأندلس (مترجم عن الإنجليزية)، كتاب البلدان لمحمد بن الفقيه البغدادي (مترجم إلى الألمانية) بالاشتراك، لسان الدين (المجلد الأول) المجلة التي كان يصدرها بتطوان، فضل الكبير المتعالي (ديوان شعر محمد تقي الدين الهلالي).

والهلالي كان من المواظبين على الكتابة في مجلة (الفتح) لمحب الدين الخطيب، ومجلة (المنار) لمحمد رشيد رضا.
كما أن له محاضرات ودروساً وندوات وأحاديث ومقالات وبحوث لا يمكن الإحاطة بها في هذه العجالة، لأنها في موضوعات عدة، وبلدان متفرقة، وأزمان مختلفة.
حدثني الأخوان عمر الدايل وعبدالعزيز الناصر عن الشيخ الهلالي ـ حين زاراه في بيته بالمدينة المنورة ـ عن موقف من مواقفه، قال الشيخ الهلالي: كنت إمام المسجد الذي بناه الحاج مصطفى الإبراهيم في منطقة الدورة بالبصرة، وفي مرة تأخر الحاج مصطفى عن موعد الصلاة، فأقيمت وصليت بالناس دون انتظاره، وبعد الصلاة عاتبني كيف تقام الصلاة قبل حضوره، فأجبته أن وقت المغرب قصير، ولا يصح التأخير، فقال الحاج مصطفى الإبراهيم: ألا تعلم ياشيخ تقي الدين أنني أملك نصف منطقة الدورة؟ فأجبته وأنا أملك النصف الآخر، وأنا إمام المسجد!! وتأزم الموقف وغادرت المنطقة ولم أعد.

إن أستاذنا الشيخ الهلالي علم من أعلام الإسلام، ومجاهد من المجاهدين العظام، كانت له آثار في كل مكان زاره أو استقر فيه، وله من الطلاب والمحبين آلاف مؤلفة في أنحاء العالم الإسلامي، ولقد تزوج حين كان في ألمانيا بمسلمة ألمانية وله منها ولد، كما تزوج في المغرب من مغربية وله منها أولاد بالإضافة لزوجته الأولى أم شكيب التي لها منه ولد وبنت.
وقد وافته المنية في منزله بالدار البيضاء بالمغرب يوم الإثنين 25 شوال 1407هـ الموافق 22 يونيو 1987م وشيع جنازته جمهور كبير من العلماء والمفكرين والمثقفين والسياسيين.
نسأل الله أن يتغمده برحمته ورضوانه وأن يدخلنا وإياه في جنته مع النبيين والصديقين والشهداء وحسن أولئك رفيقا.
وآخر دعوانا أن الحمد لله رب العالمين.

فائدة :
سمعت من الشيخ صالح آل الشيخ أن الدكتور تقي الدين الهلالي قد قرأ على الشيخ محمد بن إبراهيم كتاب التوحيد .
وأن الشيخ محمد بن إبراهيم قرأ على الدكتور تقي الدين الهلالي متنا في البلاغة .

هل كان العلامة تقي الدين الهلالي متأثراً بالغرب؟
بقلم تلميذه الشيخ/ أحمد بن محمد الحمزاوي *

ضمني وإخوة أجلاء مجلس مبارك تجاذبنا فيه اطراف الحديث، فجرى ذكر مجدد الدعوة السلفية في المغرب وناصرها، ومحيي معالم السنة بعد اندثارها، وقامع البدع والخرافات وقاهرها، لسان أهل السنة وخطيبهم، وكاتب أصحاب الحديث وشاعرهم، الإمام العلامة الشيخ الدكتور محمد تقي الدين الهلالي تغمده الله بواسع رحمته
فأخبرني بعض الحاضرين ان شخصا من المغرب يشيع بين المشايخ وطلبة العلم، ان العلامة الهلالي رحمه الله كان معجبا بالمدنية الغربية وأصحابها، ومتأثرا بالحضارة الاوروبية وأفكارها، فتملكني العجب، لا من سوء الفرية، وقبح البهتان، فمثل الشيخ العلامة في جهاده، وإصلاحه، ودعوته، وذبه عن عقيدة السلف وأهلها، وذوده عن حياض السنة وآلها، وانبرائه لصد ما يخالف شرع الله تعالى بلسان سحبان فصاحة وبيانا، وقلم ابن قتيبة سلاسة وبرهانا، وشعر حسان جزالة وإتقانا عرضة لأن ينفس المبتدعون والخرافيون والصوفيون والقبوريون عن غيظهم بالطعن فيه بعد موته والحي قد يغلب ألف ميت أما في حياته، فقد أسكت والله أصواتهم، وألجم ألسنتهم، وكمم أفواههم، وقلم اظفار أقلامهم,
لكن سبب عجبي ان مختلق الإفك، ومشيع الكذب من المنتسبين الى منهج أهل السنة والجماعة الذي أحياه الشيخ الهلالي، وذاد عنه قرابة ثمانين عاما في مشارق الارض ومغاربها، ويبلغ العجب منتهاه، والاستغراب مداه، ان الذي تولى كبر هذه الفرية، وباء بإثم نشرها، ممن طوق العلامة الهلالي أعناقهم بمعروفه، وغمرهم بإحسانه، فهو الذي ارشده إلى طريق العلم، ويسر له سبل المعرفة، فكان كما قيل: )أحشك وتروثني(,

أعلمه الرماية كل يوم
فلما اشتد ساعده رماني
وكم علمته نظم القوافي
فلما قال قافية هجاني
مع ان النفوس السوية، والفطر السليمة تأبى أن تقابل المعروف إلا بالمكافأة والشكران، وأن تجزي الإحسان إلا بالإحسان، قال تعالى: )هل جزاء الإحسان إلا الإحسان(، وروى الترمذي وصححه عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: من لا يشكر الناس لا يشكر الله وفي لفظ لأحمد وأبي داود وابن حبان: لا يشكر الله من لا يشكر الناس ,
وقد استند هذا الرجل في دعواه وافتئاته على أمرين:
أولهما: أن الشيخ العلامة الهلالي درس في أوروبا، ونال شهادته منها,
الثاني: أنه رحمه الله كان يذكر في دروسه، وكتاباته ما رآه من تمسك بعض الأوروبيين بجملة من محمود الصفات، وتحليهم ببعض الأخلاق الحسنة كترك الفضول، وحسن الإنصات للمناقش، والمحافظة على المواعيد، والحرص على عدم إضاعة الأوقات، والجد في العلوم الدنيوية، مما أوصلهم إلى ما هم فيه من التقدم المادي الدنيوي، حتى أصبح المسلمون يحتاجون إلى صناعاتهم من الإبرة الى الطائرة,
ودونك أخي الكريم حقيقة الأمر وجلية المسألة، لتعلم ما في كلام الرجل من التدليس والتلبيس,
أولاً: أن الشيخ رحمه الله بين بنفسه سبب سفره إلى أوروبا، وعلة سعيه في الحصول على الشهادة، فقال: وإنما سافرت إلى أوروبا بعد سن الأربعين، للحصول على شهادة جامعية تمكنني من الدخول الى الجامعات في البلاد الآسيوية والافريقية، لنشر الدعوة بين المعلمين والمتعلمين، لأن الآسيويين والأفريقيين قد غلوا في تعظيم الشهادات العالية، وأصحابها، حتى صارت عندهم كل شيء، فمن حصل عليها صار حديثه مقبولا، وصار في نظرهم عالما، ولو كان أجهل من حمار أهله ، صيانة العرض ص 33,
وهذا الكلام من وضوح المغزى ونبل المقصد بحيث لا يحتاج الى تعليق وقد صرح في موضع آخر بأن الاقامة في اوروبا انما تكون للضرورة فقد كاتبه الاستاذ عبداللطيف ابو السمح فكان مما قاله: )واسأله تعالى ان يجمعنا بكم في اوروبا كما جمعنا في افريقيا ثم آسيا(,
فأجابه العلامة الهلالي من قلب اوروبا قائلا:
)وما رجوته من الاجتماع هو بغيتي وسؤالي إلا انني اخالفك في موضعه فأتمنى ان يكون في مصر في خير وسلامة فهي احب الي من اوروبا ولا أظن ان العاقل يستحب الاقامة في اوروبا الا للضرورة وبقدرها,, الى ان قال:
ولا أنكر أن هنا في أوروبة علوما نافعة لأهل الشرق، ولا أجحد أن بعض من يرحل الى اوروبة من الطلبة فيهم شهامة ونجابة,,
والذي انكره هو أنه ليس كل الطلبة الآتين هذه الديار لطلب العلم هم في الحقيقة طلاب علم، وأنهم يرجعون الى الشرق بما ينفع أوطانهم، أو على الأقل لا يضرها,,
ومنذ جئت الى اوروبة، وخبرت أحوال طلبة العلم أسفت أسفا شديدا، إذ لم يكن لي حول ولا قوة لإصلاح الحال, فإن قلت: وماذا تصنع لو كان لك حول وقوة؟ فالجواب: لو كان لي مثلا مال فاضل وهو أحد أنواع الحول لما اقتصرت في النصيحة على تصديع القراء بمثل هذه المقالات الفارغة، بل أجبت بالعمل,
وذلك أني أرجع الى الشرق، وألقي بصري على طلبة العلم, ومتى رأيت منهم من جزمت لي فراستي وأظنها قلما تخطئ في هذا الباب دعوته واختبرته، وعرفت العلم الذي هو متأهل له, فقلت له: تهيأ للسفر وجهزته وبعثته, فإذا أتم دراسته ورجع يعمل عملا حرا أو حكوميا مضاداً أشد المضادة لما يعمل المزورون الملبسون, فإذا رأى الشعب والحكومة الفرق بينه وبين اولئك المحتالين، عرفوا الحقيقة، واحتاطوا في إرسال الطلبة، وتدرجوا في إصلاح هذا الباب الى ان يصلوا الى الصواب، وهو إرسال الطلبة حسبما تقتضيه حاجة البلاد، لا حسب شهوة المرسلين او المرسلين انظر مجلة الفتح العدد 811 ص 13,
فتأمل أخي الكريم هذه الجواهر واللآلىء بعين الإنصاف، وزنها بميزان العقل، تجد ان الشيخ العلامة قد طبق المفصل، وأصاب كبد الحقيقة، وان ذلك لا يصدر إلا من أصيل الرأي، ثاقب النظر، سديد الرأي لا عن مقلد للغرب متأثر به، كما يزعم ذلك الرجل وذلك فضل الله يؤتيه من يشاء، فما على الحكومات العربية والإسلامية إلا أن تبحث في سبل تطبيق هذه النظرية العلمية العظيمة، وآلات تحقيقها,

فهذا الحق ليس به خفاء
فدع عني بنيات الطريق
ويقول رحمه الله وهو في ألمانيا -: )وأنا من أهم الأمور التي دعتني للإقامة في أوروبة إبطال دعاوى المتفرنجين، وفضح أحوالهم، وهتك استارهم، وإتيان بيوتهم التي هي أوهى من بيت العنكبوت من القواعد: )وقل الحق من ربكم فمن شاء فليؤمن ومن شاء فليكفر( حرر في بن جرمانية: 25 رجب 1357ه,
لم أعرف عن أحد من الشدة والغلظة والإنكار على المتفرنجين والعلمانيين مثل ما عرفته عن الشيخ الهلالي رحمه الله وفي قوله السابق ما ينبئ عن شيء قليل من ذلك، فهل يقول بعد ذلك عاقل يعي ما يقول: إن الشيخ متأثر بالغربيين؟؟,
ثانياً : ما شغب به صاحبنا من كون الشيخ العلامة كان يمثل ببعض الأوروبيين في تمسكهم بجملة من محمود الأخلاق، كما اسلفنا، فهذا الرجل إما أن يكون قد أتى من فهم سقيم وفكر مريض فالتبس عليه الأمر كما قيل:

وكم من عائب قولاً صحيحاً
وآفته من الفهم السقيم
وهذا أمر بعيد الاحتمال، وإما أن يكون قد بلغ به الحقد إلى حد محاولة إخفاء شمس الحقيقة، واختلاق الأكاذيب، كما قيل:

إن يعلموا الخير اخفوه وإن علموا
شرا أذاعوا وإن لم يعلموا كذبوا
وإلا فإن كل من جالس الشيخ العلامة رحمه الله أو أخذ عنه، أو استمع إليه، أو قرأ له يعلم يقينا أن الشيخ كان من أشد الناس إنكارا على من يخل بمكارم الأخلاق، أو يتهاون في التمسك بآداب الإسلام، وكان يقول: إن من أسباب تخلف المسلمين تركهم لتلك الأخلاق والآداب، ويدلل على ذلك بأن الأوروبيين والغربيين ما وصلوا الى ما وصلوا إليه من العلوم الدنيوية، إلا بأخذهم بجزء مما جاء به الإسلام، وحث عليه من الجد في العمل، وعدم إضاعة الوقت، وغير ذلك,
قال رحمه الله في مقال له بعنوان: )كيف كانت عقولهم( نشر في الفتح العدد 281 ص9,
)لئن خسر الاوروبيون في غزوات فلسطين لقد ربحوا ربحا عظيما، ونالوا ما هو خير لهم في ذلك الزمان من فتح مصر والشام والعراق, كانت صفقتهم رابحة وصفقتنا خاسرة، ذلك بأنه وقعت بيننا وبينهم مبادلة علمية خلقية، إذ أخذوا منا جانبا من العلم والأخلاق التي كان بها سعودنا وصعودنا، وأخذنا منهم قسطا وافرا من الجهل والأخلاق التي كانت سبب شقائهم وهبوطهم,
ويقول في آخر المقال:
)فمن أين يا ترى جاءتنا هذه العقيدة، عقيدة المحاربة بالقوى الخفية؟ لا شك أنها بضاعة أوروبية من بضائع اولئك القسيسين الذين قدموا الصبيان الفرنسيين لحتفهم,
وكيف تبدلت عقول الاوروبيين، وانتقلت من تلك الدركة السفلى، فارتفعت الى ما هي عليه الآن من معرفة سنن الكون، وربط الأسباب بالمسببات ليس إلا,
من تلك الحروب الصليبية التي أفهمت الاوروبيين جهلهم وانحطاطهم، فبادروا الى درس العلوم المحمدية، والحضارة العربية، وثابروا على ذلك الى ان بلغوا ما بلغوا، ومن سلك الجدد أمن العثار(,
فانظر رحمك الله إلى عظيم قدر الأخلاق، وكبير منزلة العلوم المحمدية عند العلامة المفكر رحمه الله فقد جعل ما ظفر به الصليبيون من علوم المسلمين واخلاقهم نصرا حقيقيا وإن انهزموا في ميادين الحرب لأنه كان السبب في نهضتهم وقوتهم المادية، كما جعل ما تلقفه المسلمون من جهل الاوروبيين ومساوئ أخلاقهم انهزاما حقيقيا وإن انتصروا في المعارك لأنه كان سبب انحطاطهم وتخلفهم,
وقوله رحمه الله : وربط الأسباب بالمسببات ليس إلا( بيان لما أخذه الأوروبيون من الأخذ بالأسباب، اما التوكل على الله مسبب الأسباب، فهذا جانب عقدي لم يأخذه الأوروبيون، فلم يذكره، وذلك بيّن واضح,
ثم بعد هذا، أيقال في حق مثل هذا الإمام العلامة، وهو الداعية الصادع بالحق المعلن ان ما أصاب المسلمين من ضعف ووهن، سببه ترك تعاليم دينهم واخلاق شريعتهم الى خزعبلات الاوروبيين وخرافاتهم: إنه متأثر بالفكر الغربي والحضارة الاوروبية؟! سبحانك ربي هذا بهتان عظيم!!

وما انتفاع أخي الدنيا بناظره ... إذا استوت عنده الأنوار والظلم
وقد وقفتك أخي المنصف على نزر ضئيل من فكر الشيخ الإمام في تنظير التعامل مع الغرب، وانبلج الصبح لذي عينين، وعسى الله أن ييسر لنا إتمام هذا الموضوع وغيره بأوسع من هذا,

خذ ما تراه ودع شيئا سمعت به ... في طلعة البدر ما يغنيك عن زحل

نقلا عن : نقلا عن : المعجم الجامع في تراجم العلماء وطلبة العلم المعاصرين - أعضاء ملتقى أهل الحديث


الدين والسنن الكونية

الكتاب: الدين والسنن الكونية
المؤلف: أبو شكيب محمد تقي الدين بن عبد القادر الهلالي (المتوفى: 1407هـ)
الناشر: الجامعة الإسلامية بالمدينة المنورة
الطبعة: السنة الرابعة - العدد الثالث - محرم 1392هـ - فبراير1972م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

الشيخ محمد تقي الدين الهلالي

هو العالم المغربي والعلامة اللغوي الشيخ الدكتور محمد تقي الدين بن عبدالقادر الهلالي، وكنيته «أبو شكيب»، حيث سمى أول ولد له على اسم صديقه الأمير شكيب أرسلان.
ولد الهلالي في قرية «الفرخ» من بادية سجلماسة في المغرب عام 1311هـ، التي هاجر إليها أجداده من «القيروان» في تونس في القرن التاسع الهجري.
وكانت الأسرة أسرة علم، حيث كان والده وجده من العلماء الفقهاء المعروفين.
وقد قرأ على والده، وحفظ القرآن الكريم وهو ابن اثنتي عشرة سنة، ثم سافر إلى الجزائر لطلب الرزق عام 1333هـ، فقصد الشيخ محمد حبيب الله الشنقيطي وبقي يتعلم في مدرسته سبع سنين، ثم توفي شيخه الشنقيطي عام 1338هـ، وكان من أفضل العلماء في الزهد والتقوى ومكارم الأخلاق.
وفي عام 1340هـ عاد الهلالي إلى المغرب حيث حضر بعض الدروس على العلماء في مدينة «فاس»، وكان من شيوخه الذين تلقى العلم على أيديهم الشيخ الفاطمي الشراوي، والشيخ محمد العربي العلوي، والشيخ أحمد سوكيرج، كما حصل على شهادة من جامع القرويين.
وبعد ذلك سافر الهلالي إلى القاهرة حيث التقى بالشيخ محمد رشيد رضا وبعض العلماء السلفيين، أمثال: الشيخ محمد الرمالي، والشيخ عبدالعزيز الخولي، والشيخ عبدالظاهر أبو السح، والشيخ محمد عبدالرزاق، والشيخ محمد أبو زيد، وغيرهم من العلماء بمصر، كما حضر دروس القسم العالي بالأزهر.
ومن مصر توجه إلى الحج، ثم إلى الهند، حيث اجتمع بعلماء أهل الحديث وأخذ العلم عن الشيخ عبدالرحمن بن عبدالرحيم المباركفوري، وهو أفضل علماء الهند في ذلك الزمان.
ومن الهند توجه إلى «الزبير» في العراق، حيث التقى العالم الموريتاني الشيخ محمد الأمين الشنقيطي، مؤسس مدرسة النجاة الأهلية بالزبير، وتزوج ابنته، ومن الزبير سافر إلى مصر، ثم إلى المملكة العربية السعودية، حيث أعطاه السيد محمد رشيد رضا توصية وتعريفاً إلى الملك عبدالعزيز آل سعود قال فيها: (إن محمد تقي الدين الهلالي المغربي أفضل من جاءكم من علماء الآفاق، فأرجو أن تستفيدوا من علمه).
في ضيافة الملك عبد العزيز
فأقام الهلالي في ضيافة الملك عبدالعزيز آل سعود بضعة أشهر، ثم عُين مراقباً للتدريس في المسجد النبوي، وبعد سنتين نقل إلى المسجد الحرام والمعهد السعودي بمكة المكرمة لمدة سنة، ثم جاءته رسائل من إندونيسيا ومن الهند، وكلها تطلبه للتدريس في مدارسها، فاستجاب لدعوة السيد سليمان الندوي بالهند، وصار رئيس أساتذة الأدب العربي في كلية ندوة العلماء في مدينة لكنهو بالهند، حيث بقي ثلاث سنوات تعلم فيها الإنجليزية، وأصدر باقتراح من الشيخ سليمان الندوي وبمساعدة تلميذه الطالب مسعود عالم الندوي مجلة «الضياء»، ثم عاد إلى الزبير حيث عمل مدرساً بمدرسة النجاة الأهلية التي أسسها الشيخ الشنقيطي والد زوجته.
وبعد ثلاث سنوات سافر إلى مدينة جنيف في سويسرا، ونزل عند الأمير شكيب أرسلان الذي كتب له توصية إلى أحد أصدقائه في وزارة الخارجية الألمانية في برلين قال فيها:
(عندي شاب مغربي أديب ما دخل ألمانيا مثله، وهو يريد أن يدرِّس في إحدى الجامعات، فعسى أن تجدوا له مكاناً لتدريس الأدب العربي براتب يستعين به على الدراسة).
وسرعان ما جاء الجواب بالقبول، حيث سافر الهلالي إلى ألمانيا وعُين محاضراً في جامعة «بون» وشرع يتعلم اللغة الألمانية، حيث حصل على دبلومها بعد عام، ثم صار طالباً بالجامعة مع كونه محاضراً فيها، وفي تلك الفترة ترجم الكثير من الألمانية وإليها، وبعد ثلاث سنوات في بون انتقل إلى جامعة برلين طالباً ومحاضراً ومشرفاً على الإذاعة العربية 1939م، وفي 1940م قدَّم رسالة الدكتوراه، حيث فنَّد فيها مزاعم المستشرقين أمثال: مارتن هارثمن، وكارل بروكلمان، وكان موضوع رسالة الدكتوراه «ترجمة مقدمة كتاب الجماهر من الجواهر مع تعليقات عليها»، وكان مجلس الامتحان والمناقشة من عشرة من العلماء، وقد وافقوا بالإجماع على منحه شهادة الدكتوراه.
مراسل صحفي
وفي أثناء الحرب العالمية الثانية سافر إلى المغرب بتكليف من سماحة الحاج محمد أمين الحسيني في مهمة سياسية، حيث زوّده السفير المغربي عبدالخالق الطريسي بجواز سفر على أنه من أهالي «تطوان» التي تقع تحت الحماية الإسبانية حيث أقام خمس سنوات.
ويروي الأستاذ محمد المجذوب في كتابه القيم «علماء ومفكرون عرفتهم» على لسان الدكتور الهلالي أنه تلقى في فترة إقامته بتطوان خطاباً من الشيخ حسن البنا ـ المرشد العام للإخوان المسلمين ـ يقول فيه:
(لنا مكاتبون ومراسلون من جميع أنحاء العالم الإسلامي إلا المغرب، فأرجو منك أن تبحث لنا عن مراسل، وتخبرنا بقدر المكافأة التي يتطلبها عن كل مقال يرسله إلى صحيفة الإخوان المسلمين، وإن قدرتَ أنت أن تقوم بهذا الأمر فهو أحبُّ إلينا...).
يقول د.الهلالي: فقبلتُ الطلب، وبدأتُ أراسل صحيفة الإخوان المسلمين سراً بواسطة البريد الإنجليزي في تطوان، ولكن الإسبانيين كانوا قد اتفقوا مع أحد الموظفين المغاربة في البريد الإنجليزي أنه متى رأى رسالة أو مقالاً لا يذكرهم بخير، ينسخ لهم نسخة منه، ويعطونه مكافأة عظيمة على كل رسالة أو مقال، فأطلعهم هذا الموظف على جميع المقالات التي أرسلتها إلى صحيفة الإخوان المسلمين، فقبضوا عليَّ وزجوني في السجن، ولم يوجهوا إليَّ أي اتهام، وبقيت ثلاثة أيام، فاحتج أهل المدينة وأذاعت محطة لندن باللهجة المغربية هذه الحادثة والاحتجاج فأطلقوا سراحي.
وفي 1947م سافر الشيخ الهلالي إلى العراق، حيث قام بالتدريس في كلية الملكة عالية ببغداد وبقي إلى 1958م حيث قام الانقلاب العسكري في العراق، فغادرها عام 1959م إلى المغرب حيث عمل أستاذاً في كلية الآداب بجامعة محمد الخامس، وفي 1968م تلقى دعوة من سماحة الشيخ عبدالعزيز بن باز رئيس الجامعة الإسلامية بالمدينة المنورة للعمل أستاذاً بالجامعة منتدباً من المغرب وبقي يعمل إلى 1974م حيث ترك الجامعة وتفرغ للدعوة بالمغرب.
وكانت بداية معرفتي بأستاذنا محمد تقي الدين الهلالي من خلال ما كنت أسمعه عنه من العم محمد السليمان العقيل الذي كان من أعز أصدقائه، ثم قرأت له في مجلة «الإخوان المسلمون» عام 1946م قصيدة عصماء يندد فيها بالاستعمار الفرنسي، ولا يحضرني منها الآن سوى مطلعها

أعادي فرنسا ما حييتُ وإن أمت
فأوصي أحبائي يعادونها بعدي
فازداد حبي له، وتشوَّقتُ للاتصال به فراسلته في «تطوان» على عنوان المجلة «لسان الدين» التي كان يصدرها بالتعاون مع الشيخ عبدالله كنون كبير علماء المغرب، وكانت أعدادها تصل إلى مكتب العم محمد العقيل، وقد سُمِّيت المجلة بهذا الاسم تيمناً باسم لسان الدين بن الخطيب الأندلسي، ومن ذلك الوقت توثقت صلتي بالشيخ الهلالي، فلما قدم إلى العراق واستقر بها، زرته في بيته ببغداد أكثر من مرة، حيث استفدت من علمه، وفي سنة 1948م جاءتني رسالة منه في بغداد يوصيني بالشيخ مسعود عالم الندوي ورفيقه محمد عاصم الحداد اللذين يزوران العراق بتكليف من السيد أبي الأعلى المودودي أمير الجماعة الإسلامية بباكستان، حيث سعدنا بهما في البصرة والزبير، وقد بذلت مع إخواني عبدالله الرابح وعبدالعزيز الربيعة وعمر الدايل مانستطيع من جهد لمساعدتهما في مهمتهما، ومن خلالهما اطلعنا على مؤلفات المودودي وعرفنا الكثير عن الجماعة الإسلامية في الهند وباكستان.
يحدثنا العم محمد السليمان العقيل عن صديقه الهلالي فيقول: كانت صلتي بالهلالي قديمة منذ قدم الزبير، وكانت لنا معه لقاءات يشارك في بعضها الشيخ ناصر الأحمر والشيخ عذبي الصباح والشيخ جاسم اليعقوب، وهو عالم فاضل متمكن من علمه وأديب شاعر فحل.
ويروي لنا الهلالي عن صديقه محمد العقيل فيقول: كان أبوقاسم مبتدئاً بالعمل التجاري، فوعدني أنه إذا فتح الله عليه واتسعت تجارته فلن يتخلى عني، وكان ذلك أوائل الثلاثينيات الميلادية، ولما عدت إلى العراق سنة 1947م بعد غربة طويلة، ذكَّرته بوعده، وطلبت منه المساعدة لشراء بيت لسكناي ببغداد وكان ذلك من خلال قصيدة نظمتها وأرسلتها له فكانت استجابته سريعة ووفى بوعده جزاه الله خيراً.
وأنا لايحضرني من قصيدة الهلالي سوى مطلعها:
أبا قاسم قد جئتُ أستنجز الذي
وعدت به قدماً وأنت كريمُ
أعيذك بالرحمن من شرِّ مارد
يزين لك الإخلافَ وهو ذميم
ويحدثنا بعض الطلبة الذين درسوا على يده في مدرسة النجاة الأهلية في الزبير أنه رجل عالم، ومدرس فاهم، ومرب حازم، غزير الإنتاج، وافر العطاء، شديد الملاحظة للأخطاء اللغوية، فلايتساهل فيها، كما يروون شدته وحزمه مع الطلاب ومحاسبته لهم، إذا ما قصّروا في أداء الواجبات، حتى أن بعض الطلاب الكسالى يتربصون به في الطريق ويقذفون الحجارة ثم يهربون ولايعرفهم أحد، فضاق بهم ذرعاً وكتب مقالاً يهاجمهم وأولياء أمورهم في جريدة (السجل) لصاحبها طه الفياض وعنوان المقال (أعيلان أم غيلان؟) وقد أحدث هذا المقال ضجة حملت أولياء الأمور على مراقبة أبنائهم وتأديبهم وإلزامهم الانتظام في الدراسة واحترام المدرسين.
أفكاره : التزم الشيخ الهلالي بالمنهج السلفي وصار من دعاته النشيطين، و كان متفتحاً غير متزمت ومجتهداً غير مقلد، وقد أكسبته الأسفار الكثيرة إلى البلاد العربية والهند وسويسرا وألمانيا، ولقاؤه العلماء في العالم العربي والإسلامي، صفات العالم العامل والداعية الواعي، والمصلح الحكيم والمجاهد الصادق، وكان منهجه في التعليم والتربية، الحرص على غرس التوحيد، والالتزام بالأركان والعمل بالأصول، والبعد عن مواطن الخلاف في الفروع، والاستفادة مما لدى الغرب من تقدم علمي، فالحكمة ضالة المؤمن أنى وجدها فهو أحق الناس بها.
وفي فترة وجوده بالمدينة المنورة أستاذاً بالجامعة الإسلامية كنت أزوره حين حضوري لاجتماعات المجلس الأعلى الاستشاري للجامعة حيث كنت عضواً فيه، ونغترف من فيض علمه ومعارفه ونتدارس معه أوضاع المسلمين في كل مكان، وسبل النهوض بهم، ومهمة الدعاة إلى الله وضرورة صبرهم وثباتهم على ما يلقونه لأن المهمة شاقة والطريق طويل وقد حفَّت الجنة بالمكاره وحفَّت النار بالشهوات.
كما أنه شرفني في بيتي بالكويت حين زارها أواخر السبعينيات الميلادية، حيث تناولت أحاديثه ذكرياته في الزبير والهند وألمانيا والمغرب.
وشاعر أيضاً
والدكتور الهلالي له قصائد كثيرة في مناسبات عديدة ولكنها تحتاج إلى جمع وتوثيق للزمان والمكان والمناسبة التي قيلت فيها ونرجو أن يضطلع بذلك تلامذته وأحبابه في المغرب، أمثال الأخ الدكتور عبدالسلام الهراس وإخوانه.
قال قصيدة في تحية الزعيم المغربي عبدالخالق الطريس سنة 1356هـ نقتطف منها الأبيات التالية:
سنا الحرية الغراء لاحا ... فصيَّر حندس الظلما صباحا
وأحيا ميِّت الآمال لما ... أهاب بنا إلى العليا وصاحا
سلاح الحق لايخشى فلولاً ... ويلقى من يصول به النجاحا
تحارب باغياً وتميتُ جهلاً ... ونور العلم تجعله السلاحا
فيصبح قومك الأموات أحيا ... وتنشرح الصدور لك انشراحا
وتنهض بالبلاد إلى المعالي ... وتفتتح الطريق لها افتتاحاً
وتبدل ضيمها عزاً وفخراً ... وتملؤها ابتهاجاً وارتياحا
وقال في قصيدة يُحيي الزعيم العراقي رشيد عالي الكيلاني أذيعت في محطة برلين سنة 1941م:
يامقبلاً من غزوه متأهباً ... للقاء أخرى ليس بالمتواني
تهديك وثبتك العظيمة أنها ... فجر الجهاد وأول الفرقان
لك في قلوب العرب حب صادق ... ومكانة جلَّت عن التبيان

وبكل أرض رفعة وجلالة ... في الناء من أرجائها والداني
الفضل فيك سجية موروثة ... عن جدك المختار من عدنان
ومن قصيدة نظمها في انتقاد أخلاق بعض الموظفين الكسالى وترفعهم عن الناس وتأخير معاملاتهم نقتطف منها:
بلدة أصبح الموظف فيها ... جالساً في السماء فوق السحاب
حالة تضحك العدو وتبكي ... بدماء معاشر الأحباب
أبهذي الأخلاق يرجع مجد ... ضاع منكم في غابر الأحقاب
فإلى الله نشتكي من زمان ... فاسد جاءنا بكل عجاب
وحين سأل الأستاذ المجذوب الشيخ الهلالي عن أحب العلوم إليه أجاب: (أحبها إليَّ علوم الحديث وعلوم القرآن لأني أحب اتباع الكتاب والسنة وأكره مخالفتهما ، ثم علم النحو وسائر علوم الأدب، ثم علم اللغات).

مؤلفاته
وللشيخ الهلالي مؤلفات كثيرة ما بين صغير وكبير ومن أهمها: الزند الواري والبدر الساري في شرح صحيح البخاري (المجلد الأول فقط)، الإلهام والإنعام في سورة الأنعام، الإسفار عن الحق في مسألة السفور والحجاب، القاضي العدل في حكم البناء على القبور، الأنوار المتبعة في تحقيق سنة الجمعة، قبسة من أنوار الوحي، الصبح السافر في حكم صلاة المسافر، العلم المأثور والعلم المشهور واللواء المنشور في بدع القبور، آل البيت ما لهم وما عليهم، أحكام الخُلع في الإسلام، حاشية على كتاب التوحيد لشيخ الإسلام محمد بن عبدالوهاب، مختصر هدي الخليل في العقائد وعبادة الجليل، حاشية على كشف الشبهات لمحمد بن عبدالوهاب، أهل الحديث، الحسام الماحق لكل مشرك ومنافق، دليل الحاج إلى مناسك الحج، العقود الدرية في منع تحديد الذرية، دواء الشاكين وقامع المشككين في الرد على الملحدين، البراهين الإنجيلية على أن عيسى داخل في العبودية وبريء من الألوهية، فكاك الأسير العاني المكبول بالكبل التيجاني، سب القاديانيين للإسلام والرد عليهم، الرجعية والتقدم، تقويم اللسانين، رحلة من الزبير إلى جنيف، رحلة إلى درعة بالمغرب، من يرافقني إلى برلين؟، الهاديات، حواشي شتى على إنجيل متى، الصديقات الثلاث (قصة)، تاريخ اللغة السامية، رحلة إلى ألمانيا، الطبقات عند العرب، تمثيليات طيف الخيال لمحمد بن دانيال، الجماهر في الجواهر (رسالة الدكتوراه)، مدنية العرب في الأندلس (مترجم عن الإنجليزية)، كتاب البلدان لمحمد بن الفقيه البغدادي (مترجم إلى الألمانية) بالاشتراك، لسان الدين (المجلد الأول) المجلة التي كان يصدرها بتطوان، فضل الكبير المتعالي (ديوان شعر محمد تقي الدين الهلالي).

والهلالي كان من المواظبين على الكتابة في مجلة (الفتح) لمحب الدين الخطيب، ومجلة (المنار) لمحمد رشيد رضا.
كما أن له محاضرات ودروساً وندوات وأحاديث ومقالات وبحوث لا يمكن الإحاطة بها في هذه العجالة، لأنها في موضوعات عدة، وبلدان متفرقة، وأزمان مختلفة.
حدثني الأخوان عمر الدايل وعبدالعزيز الناصر عن الشيخ الهلالي ـ حين زاراه في بيته بالمدينة المنورة ـ عن موقف من مواقفه، قال الشيخ الهلالي: كنت إمام المسجد الذي بناه الحاج مصطفى الإبراهيم في منطقة الدورة بالبصرة، وفي مرة تأخر الحاج مصطفى عن موعد الصلاة، فأقيمت وصليت بالناس دون انتظاره، وبعد الصلاة عاتبني كيف تقام الصلاة قبل حضوره، فأجبته أن وقت المغرب قصير، ولا يصح التأخير، فقال الحاج مصطفى الإبراهيم: ألا تعلم ياشيخ تقي الدين أنني أملك نصف منطقة الدورة؟ فأجبته وأنا أملك النصف الآخر، وأنا إمام المسجد!! وتأزم الموقف وغادرت المنطقة ولم أعد.

إن أستاذنا الشيخ الهلالي علم من أعلام الإسلام، ومجاهد من المجاهدين العظام، كانت له آثار في كل مكان زاره أو استقر فيه، وله من الطلاب والمحبين آلاف مؤلفة في أنحاء العالم الإسلامي، ولقد تزوج حين كان في ألمانيا بمسلمة ألمانية وله منها ولد، كما تزوج في المغرب من مغربية وله منها أولاد بالإضافة لزوجته الأولى أم شكيب التي لها منه ولد وبنت.
وقد وافته المنية في منزله بالدار البيضاء بالمغرب يوم الإثنين 25 شوال 1407هـ الموافق 22 يونيو 1987م وشيع جنازته جمهور كبير من العلماء والمفكرين والمثقفين والسياسيين.
نسأل الله أن يتغمده برحمته ورضوانه وأن يدخلنا وإياه في جنته مع النبيين والصديقين والشهداء وحسن أولئك رفيقا.
وآخر دعوانا أن الحمد لله رب العالمين.

فائدة :
سمعت من الشيخ صالح آل الشيخ أن الدكتور تقي الدين الهلالي قد قرأ على الشيخ محمد بن إبراهيم كتاب التوحيد .
وأن الشيخ محمد بن إبراهيم قرأ على الدكتور تقي الدين الهلالي متنا في البلاغة .

هل كان العلامة تقي الدين الهلالي متأثراً بالغرب؟
بقلم تلميذه الشيخ/ أحمد بن محمد الحمزاوي *

ضمني وإخوة أجلاء مجلس مبارك تجاذبنا فيه اطراف الحديث، فجرى ذكر مجدد الدعوة السلفية في المغرب وناصرها، ومحيي معالم السنة بعد اندثارها، وقامع البدع والخرافات وقاهرها، لسان أهل السنة وخطيبهم، وكاتب أصحاب الحديث وشاعرهم، الإمام العلامة الشيخ الدكتور محمد تقي الدين الهلالي تغمده الله بواسع رحمته
فأخبرني بعض الحاضرين ان شخصا من المغرب يشيع بين المشايخ وطلبة العلم، ان العلامة الهلالي رحمه الله كان معجبا بالمدنية الغربية وأصحابها، ومتأثرا بالحضارة الاوروبية وأفكارها، فتملكني العجب، لا من سوء الفرية، وقبح البهتان، فمثل الشيخ العلامة في جهاده، وإصلاحه، ودعوته، وذبه عن عقيدة السلف وأهلها، وذوده عن حياض السنة وآلها، وانبرائه لصد ما يخالف شرع الله تعالى بلسان سحبان فصاحة وبيانا، وقلم ابن قتيبة سلاسة وبرهانا، وشعر حسان جزالة وإتقانا عرضة لأن ينفس المبتدعون والخرافيون والصوفيون والقبوريون عن غيظهم بالطعن فيه بعد موته والحي قد يغلب ألف ميت أما في حياته، فقد أسكت والله أصواتهم، وألجم ألسنتهم، وكمم أفواههم، وقلم اظفار أقلامهم,
لكن سبب عجبي ان مختلق الإفك، ومشيع الكذب من المنتسبين الى منهج أهل السنة والجماعة الذي أحياه الشيخ الهلالي، وذاد عنه قرابة ثمانين عاما في مشارق الارض ومغاربها، ويبلغ العجب منتهاه، والاستغراب مداه، ان الذي تولى كبر هذه الفرية، وباء بإثم نشرها، ممن طوق العلامة الهلالي أعناقهم بمعروفه، وغمرهم بإحسانه، فهو الذي ارشده إلى طريق العلم، ويسر له سبل المعرفة، فكان كما قيل: )أحشك وتروثني(,

أعلمه الرماية كل يوم
فلما اشتد ساعده رماني
وكم علمته نظم القوافي
فلما قال قافية هجاني
مع ان النفوس السوية، والفطر السليمة تأبى أن تقابل المعروف إلا بالمكافأة والشكران، وأن تجزي الإحسان إلا بالإحسان، قال تعالى: )هل جزاء الإحسان إلا الإحسان(، وروى الترمذي وصححه عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: من لا يشكر الناس لا يشكر الله وفي لفظ لأحمد وأبي داود وابن حبان: لا يشكر الله من لا يشكر الناس ,
وقد استند هذا الرجل في دعواه وافتئاته على أمرين:
أولهما: أن الشيخ العلامة الهلالي درس في أوروبا، ونال شهادته منها,
الثاني: أنه رحمه الله كان يذكر في دروسه، وكتاباته ما رآه من تمسك بعض الأوروبيين بجملة من محمود الصفات، وتحليهم ببعض الأخلاق الحسنة كترك الفضول، وحسن الإنصات للمناقش، والمحافظة على المواعيد، والحرص على عدم إضاعة الأوقات، والجد في العلوم الدنيوية، مما أوصلهم إلى ما هم فيه من التقدم المادي الدنيوي، حتى أصبح المسلمون يحتاجون إلى صناعاتهم من الإبرة الى الطائرة,
ودونك أخي الكريم حقيقة الأمر وجلية المسألة، لتعلم ما في كلام الرجل من التدليس والتلبيس,
أولاً: أن الشيخ رحمه الله بين بنفسه سبب سفره إلى أوروبا، وعلة سعيه في الحصول على الشهادة، فقال: وإنما سافرت إلى أوروبا بعد سن الأربعين، للحصول على شهادة جامعية تمكنني من الدخول الى الجامعات في البلاد الآسيوية والافريقية، لنشر الدعوة بين المعلمين والمتعلمين، لأن الآسيويين والأفريقيين قد غلوا في تعظيم الشهادات العالية، وأصحابها، حتى صارت عندهم كل شيء، فمن حصل عليها صار حديثه مقبولا، وصار في نظرهم عالما، ولو كان أجهل من حمار أهله ، صيانة العرض ص 33,
وهذا الكلام من وضوح المغزى ونبل المقصد بحيث لا يحتاج الى تعليق وقد صرح في موضع آخر بأن الاقامة في اوروبا انما تكون للضرورة فقد كاتبه الاستاذ عبداللطيف ابو السمح فكان مما قاله: )واسأله تعالى ان يجمعنا بكم في اوروبا كما جمعنا في افريقيا ثم آسيا(,
فأجابه العلامة الهلالي من قلب اوروبا قائلا:
)وما رجوته من الاجتماع هو بغيتي وسؤالي إلا انني اخالفك في موضعه فأتمنى ان يكون في مصر في خير وسلامة فهي احب الي من اوروبا ولا أظن ان العاقل يستحب الاقامة في اوروبا الا للضرورة وبقدرها,, الى ان قال:
ولا أنكر أن هنا في أوروبة علوما نافعة لأهل الشرق، ولا أجحد أن بعض من يرحل الى اوروبة من الطلبة فيهم شهامة ونجابة,,
والذي انكره هو أنه ليس كل الطلبة الآتين هذه الديار لطلب العلم هم في الحقيقة طلاب علم، وأنهم يرجعون الى الشرق بما ينفع أوطانهم، أو على الأقل لا يضرها,,
ومنذ جئت الى اوروبة، وخبرت أحوال طلبة العلم أسفت أسفا شديدا، إذ لم يكن لي حول ولا قوة لإصلاح الحال, فإن قلت: وماذا تصنع لو كان لك حول وقوة؟ فالجواب: لو كان لي مثلا مال فاضل وهو أحد أنواع الحول لما اقتصرت في النصيحة على تصديع القراء بمثل هذه المقالات الفارغة، بل أجبت بالعمل,
وذلك أني أرجع الى الشرق، وألقي بصري على طلبة العلم, ومتى رأيت منهم من جزمت لي فراستي وأظنها قلما تخطئ في هذا الباب دعوته واختبرته، وعرفت العلم الذي هو متأهل له, فقلت له: تهيأ للسفر وجهزته وبعثته, فإذا أتم دراسته ورجع يعمل عملا حرا أو حكوميا مضاداً أشد المضادة لما يعمل المزورون الملبسون, فإذا رأى الشعب والحكومة الفرق بينه وبين اولئك المحتالين، عرفوا الحقيقة، واحتاطوا في إرسال الطلبة، وتدرجوا في إصلاح هذا الباب الى ان يصلوا الى الصواب، وهو إرسال الطلبة حسبما تقتضيه حاجة البلاد، لا حسب شهوة المرسلين او المرسلين انظر مجلة الفتح العدد 811 ص 13,
فتأمل أخي الكريم هذه الجواهر واللآلىء بعين الإنصاف، وزنها بميزان العقل، تجد ان الشيخ العلامة قد طبق المفصل، وأصاب كبد الحقيقة، وان ذلك لا يصدر إلا من أصيل الرأي، ثاقب النظر، سديد الرأي لا عن مقلد للغرب متأثر به، كما يزعم ذلك الرجل وذلك فضل الله يؤتيه من يشاء، فما على الحكومات العربية والإسلامية إلا أن تبحث في سبل تطبيق هذه النظرية العلمية العظيمة، وآلات تحقيقها,

فهذا الحق ليس به خفاء
فدع عني بنيات الطريق
ويقول رحمه الله وهو في ألمانيا -: )وأنا من أهم الأمور التي دعتني للإقامة في أوروبة إبطال دعاوى المتفرنجين، وفضح أحوالهم، وهتك استارهم، وإتيان بيوتهم التي هي أوهى من بيت العنكبوت من القواعد: )وقل الحق من ربكم فمن شاء فليؤمن ومن شاء فليكفر( حرر في بن جرمانية: 25 رجب 1357ه,
لم أعرف عن أحد من الشدة والغلظة والإنكار على المتفرنجين والعلمانيين مثل ما عرفته عن الشيخ الهلالي رحمه الله وفي قوله السابق ما ينبئ عن شيء قليل من ذلك، فهل يقول بعد ذلك عاقل يعي ما يقول: إن الشيخ متأثر بالغربيين؟؟,
ثانياً : ما شغب به صاحبنا من كون الشيخ العلامة كان يمثل ببعض الأوروبيين في تمسكهم بجملة من محمود الأخلاق، كما اسلفنا، فهذا الرجل إما أن يكون قد أتى من فهم سقيم وفكر مريض فالتبس عليه الأمر كما قيل:

وكم من عائب قولاً صحيحاً
وآفته من الفهم السقيم
وهذا أمر بعيد الاحتمال، وإما أن يكون قد بلغ به الحقد إلى حد محاولة إخفاء شمس الحقيقة، واختلاق الأكاذيب، كما قيل:

إن يعلموا الخير اخفوه وإن علموا
شرا أذاعوا وإن لم يعلموا كذبوا
وإلا فإن كل من جالس الشيخ العلامة رحمه الله أو أخذ عنه، أو استمع إليه، أو قرأ له يعلم يقينا أن الشيخ كان من أشد الناس إنكارا على من يخل بمكارم الأخلاق، أو يتهاون في التمسك بآداب الإسلام، وكان يقول: إن من أسباب تخلف المسلمين تركهم لتلك الأخلاق والآداب، ويدلل على ذلك بأن الأوروبيين والغربيين ما وصلوا الى ما وصلوا إليه من العلوم الدنيوية، إلا بأخذهم بجزء مما جاء به الإسلام، وحث عليه من الجد في العمل، وعدم إضاعة الوقت، وغير ذلك,
قال رحمه الله في مقال له بعنوان: )كيف كانت عقولهم( نشر في الفتح العدد 281 ص9,
)لئن خسر الاوروبيون في غزوات فلسطين لقد ربحوا ربحا عظيما، ونالوا ما هو خير لهم في ذلك الزمان من فتح مصر والشام والعراق, كانت صفقتهم رابحة وصفقتنا خاسرة، ذلك بأنه وقعت بيننا وبينهم مبادلة علمية خلقية، إذ أخذوا منا جانبا من العلم والأخلاق التي كان بها سعودنا وصعودنا، وأخذنا منهم قسطا وافرا من الجهل والأخلاق التي كانت سبب شقائهم وهبوطهم,
ويقول في آخر المقال:
)فمن أين يا ترى جاءتنا هذه العقيدة، عقيدة المحاربة بالقوى الخفية؟ لا شك أنها بضاعة أوروبية من بضائع اولئك القسيسين الذين قدموا الصبيان الفرنسيين لحتفهم,
وكيف تبدلت عقول الاوروبيين، وانتقلت من تلك الدركة السفلى، فارتفعت الى ما هي عليه الآن من معرفة سنن الكون، وربط الأسباب بالمسببات ليس إلا,
من تلك الحروب الصليبية التي أفهمت الاوروبيين جهلهم وانحطاطهم، فبادروا الى درس العلوم المحمدية، والحضارة العربية، وثابروا على ذلك الى ان بلغوا ما بلغوا، ومن سلك الجدد أمن العثار(,
فانظر رحمك الله إلى عظيم قدر الأخلاق، وكبير منزلة العلوم المحمدية عند العلامة المفكر رحمه الله فقد جعل ما ظفر به الصليبيون من علوم المسلمين واخلاقهم نصرا حقيقيا وإن انهزموا في ميادين الحرب لأنه كان السبب في نهضتهم وقوتهم المادية، كما جعل ما تلقفه المسلمون من جهل الاوروبيين ومساوئ أخلاقهم انهزاما حقيقيا وإن انتصروا في المعارك لأنه كان سبب انحطاطهم وتخلفهم,
وقوله رحمه الله : وربط الأسباب بالمسببات ليس إلا( بيان لما أخذه الأوروبيون من الأخذ بالأسباب، اما التوكل على الله مسبب الأسباب، فهذا جانب عقدي لم يأخذه الأوروبيون، فلم يذكره، وذلك بيّن واضح,
ثم بعد هذا، أيقال في حق مثل هذا الإمام العلامة، وهو الداعية الصادع بالحق المعلن ان ما أصاب المسلمين من ضعف ووهن، سببه ترك تعاليم دينهم واخلاق شريعتهم الى خزعبلات الاوروبيين وخرافاتهم: إنه متأثر بالفكر الغربي والحضارة الاوروبية؟! سبحانك ربي هذا بهتان عظيم!!

وما انتفاع أخي الدنيا بناظره ... إذا استوت عنده الأنوار والظلم
وقد وقفتك أخي المنصف على نزر ضئيل من فكر الشيخ الإمام في تنظير التعامل مع الغرب، وانبلج الصبح لذي عينين، وعسى الله أن ييسر لنا إتمام هذا الموضوع وغيره بأوسع من هذا,

خذ ما تراه ودع شيئا سمعت به ... في طلعة البدر ما يغنيك عن زحل

نقلا عن : نقلا عن : المعجم الجامع في تراجم العلماء وطلبة العلم المعاصرين - أعضاء ملتقى أهل الحديث


الشمس في نصف الليل

الكتاب: الشمس في نصف الليل
المؤلف: أبو شكيب محمد تقي الدين بن عبد القادر الهلالي (المتوفى: 1407هـ)
الناشر: الجامعة الاسلامية بالمدينة المنورة
الطبعة: السنة الثانية - العدد الثالث محرم 1390 هـ/1970م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

الشيخ محمد تقي الدين الهلالي

هو العالم المغربي والعلامة اللغوي الشيخ الدكتور محمد تقي الدين بن عبدالقادر الهلالي، وكنيته «أبو شكيب»، حيث سمى أول ولد له على اسم صديقه الأمير شكيب أرسلان.
ولد الهلالي في قرية «الفرخ» من بادية سجلماسة في المغرب عام 1311هـ، التي هاجر إليها أجداده من «القيروان» في تونس في القرن التاسع الهجري.
وكانت الأسرة أسرة علم، حيث كان والده وجده من العلماء الفقهاء المعروفين.
وقد قرأ على والده، وحفظ القرآن الكريم وهو ابن اثنتي عشرة سنة، ثم سافر إلى الجزائر لطلب الرزق عام 1333هـ، فقصد الشيخ محمد حبيب الله الشنقيطي وبقي يتعلم في مدرسته سبع سنين، ثم توفي شيخه الشنقيطي عام 1338هـ، وكان من أفضل العلماء في الزهد والتقوى ومكارم الأخلاق.
وفي عام 1340هـ عاد الهلالي إلى المغرب حيث حضر بعض الدروس على العلماء في مدينة «فاس»، وكان من شيوخه الذين تلقى العلم على أيديهم الشيخ الفاطمي الشراوي، والشيخ محمد العربي العلوي، والشيخ أحمد سوكيرج، كما حصل على شهادة من جامع القرويين.
وبعد ذلك سافر الهلالي إلى القاهرة حيث التقى بالشيخ محمد رشيد رضا وبعض العلماء السلفيين، أمثال: الشيخ محمد الرمالي، والشيخ عبدالعزيز الخولي، والشيخ عبدالظاهر أبو السح، والشيخ محمد عبدالرزاق، والشيخ محمد أبو زيد، وغيرهم من العلماء بمصر، كما حضر دروس القسم العالي بالأزهر.
ومن مصر توجه إلى الحج، ثم إلى الهند، حيث اجتمع بعلماء أهل الحديث وأخذ العلم عن الشيخ عبدالرحمن بن عبدالرحيم المباركفوري، وهو أفضل علماء الهند في ذلك الزمان.
ومن الهند توجه إلى «الزبير» في العراق، حيث التقى العالم الموريتاني الشيخ محمد الأمين الشنقيطي، مؤسس مدرسة النجاة الأهلية بالزبير، وتزوج ابنته، ومن الزبير سافر إلى مصر، ثم إلى المملكة العربية السعودية، حيث أعطاه السيد محمد رشيد رضا توصية وتعريفاً إلى الملك عبدالعزيز آل سعود قال فيها: (إن محمد تقي الدين الهلالي المغربي أفضل من جاءكم من علماء الآفاق، فأرجو أن تستفيدوا من علمه).
في ضيافة الملك عبد العزيز
فأقام الهلالي في ضيافة الملك عبدالعزيز آل سعود بضعة أشهر، ثم عُين مراقباً للتدريس في المسجد النبوي، وبعد سنتين نقل إلى المسجد الحرام والمعهد السعودي بمكة المكرمة لمدة سنة، ثم جاءته رسائل من إندونيسيا ومن الهند، وكلها تطلبه للتدريس في مدارسها، فاستجاب لدعوة السيد سليمان الندوي بالهند، وصار رئيس أساتذة الأدب العربي في كلية ندوة العلماء في مدينة لكنهو بالهند، حيث بقي ثلاث سنوات تعلم فيها الإنجليزية، وأصدر باقتراح من الشيخ سليمان الندوي وبمساعدة تلميذه الطالب مسعود عالم الندوي مجلة «الضياء»، ثم عاد إلى الزبير حيث عمل مدرساً بمدرسة النجاة الأهلية التي أسسها الشيخ الشنقيطي والد زوجته.
وبعد ثلاث سنوات سافر إلى مدينة جنيف في سويسرا، ونزل عند الأمير شكيب أرسلان الذي كتب له توصية إلى أحد أصدقائه في وزارة الخارجية الألمانية في برلين قال فيها:
(عندي شاب مغربي أديب ما دخل ألمانيا مثله، وهو يريد أن يدرِّس في إحدى الجامعات، فعسى أن تجدوا له مكاناً لتدريس الأدب العربي براتب يستعين به على الدراسة).
وسرعان ما جاء الجواب بالقبول، حيث سافر الهلالي إلى ألمانيا وعُين محاضراً في جامعة «بون» وشرع يتعلم اللغة الألمانية، حيث حصل على دبلومها بعد عام، ثم صار طالباً بالجامعة مع كونه محاضراً فيها، وفي تلك الفترة ترجم الكثير من الألمانية وإليها، وبعد ثلاث سنوات في بون انتقل إلى جامعة برلين طالباً ومحاضراً ومشرفاً على الإذاعة العربية 1939م، وفي 1940م قدَّم رسالة الدكتوراه، حيث فنَّد فيها مزاعم المستشرقين أمثال: مارتن هارثمن، وكارل بروكلمان، وكان موضوع رسالة الدكتوراه «ترجمة مقدمة كتاب الجماهر من الجواهر مع تعليقات عليها»، وكان مجلس الامتحان والمناقشة من عشرة من العلماء، وقد وافقوا بالإجماع على منحه شهادة الدكتوراه.
مراسل صحفي
وفي أثناء الحرب العالمية الثانية سافر إلى المغرب بتكليف من سماحة الحاج محمد أمين الحسيني في مهمة سياسية، حيث زوّده السفير المغربي عبدالخالق الطريسي بجواز سفر على أنه من أهالي «تطوان» التي تقع تحت الحماية الإسبانية حيث أقام خمس سنوات.
ويروي الأستاذ محمد المجذوب في كتابه القيم «علماء ومفكرون عرفتهم» على لسان الدكتور الهلالي أنه تلقى في فترة إقامته بتطوان خطاباً من الشيخ حسن البنا ـ المرشد العام للإخوان المسلمين ـ يقول فيه:
(لنا مكاتبون ومراسلون من جميع أنحاء العالم الإسلامي إلا المغرب، فأرجو منك أن تبحث لنا عن مراسل، وتخبرنا بقدر المكافأة التي يتطلبها عن كل مقال يرسله إلى صحيفة الإخوان المسلمين، وإن قدرتَ أنت أن تقوم بهذا الأمر فهو أحبُّ إلينا...).
يقول د.الهلالي: فقبلتُ الطلب، وبدأتُ أراسل صحيفة الإخوان المسلمين سراً بواسطة البريد الإنجليزي في تطوان، ولكن الإسبانيين كانوا قد اتفقوا مع أحد الموظفين المغاربة في البريد الإنجليزي أنه متى رأى رسالة أو مقالاً لا يذكرهم بخير، ينسخ لهم نسخة منه، ويعطونه مكافأة عظيمة على كل رسالة أو مقال، فأطلعهم هذا الموظف على جميع المقالات التي أرسلتها إلى صحيفة الإخوان المسلمين، فقبضوا عليَّ وزجوني في السجن، ولم يوجهوا إليَّ أي اتهام، وبقيت ثلاثة أيام، فاحتج أهل المدينة وأذاعت محطة لندن باللهجة المغربية هذه الحادثة والاحتجاج فأطلقوا سراحي.
وفي 1947م سافر الشيخ الهلالي إلى العراق، حيث قام بالتدريس في كلية الملكة عالية ببغداد وبقي إلى 1958م حيث قام الانقلاب العسكري في العراق، فغادرها عام 1959م إلى المغرب حيث عمل أستاذاً في كلية الآداب بجامعة محمد الخامس، وفي 1968م تلقى دعوة من سماحة الشيخ عبدالعزيز بن باز رئيس الجامعة الإسلامية بالمدينة المنورة للعمل أستاذاً بالجامعة منتدباً من المغرب وبقي يعمل إلى 1974م حيث ترك الجامعة وتفرغ للدعوة بالمغرب.
وكانت بداية معرفتي بأستاذنا محمد تقي الدين الهلالي من خلال ما كنت أسمعه عنه من العم محمد السليمان العقيل الذي كان من أعز أصدقائه، ثم قرأت له في مجلة «الإخوان المسلمون» عام 1946م قصيدة عصماء يندد فيها بالاستعمار الفرنسي، ولا يحضرني منها الآن سوى مطلعها

أعادي فرنسا ما حييتُ وإن أمت
فأوصي أحبائي يعادونها بعدي
فازداد حبي له، وتشوَّقتُ للاتصال به فراسلته في «تطوان» على عنوان المجلة «لسان الدين» التي كان يصدرها بالتعاون مع الشيخ عبدالله كنون كبير علماء المغرب، وكانت أعدادها تصل إلى مكتب العم محمد العقيل، وقد سُمِّيت المجلة بهذا الاسم تيمناً باسم لسان الدين بن الخطيب الأندلسي، ومن ذلك الوقت توثقت صلتي بالشيخ الهلالي، فلما قدم إلى العراق واستقر بها، زرته في بيته ببغداد أكثر من مرة، حيث استفدت من علمه، وفي سنة 1948م جاءتني رسالة منه في بغداد يوصيني بالشيخ مسعود عالم الندوي ورفيقه محمد عاصم الحداد اللذين يزوران العراق بتكليف من السيد أبي الأعلى المودودي أمير الجماعة الإسلامية بباكستان، حيث سعدنا بهما في البصرة والزبير، وقد بذلت مع إخواني عبدالله الرابح وعبدالعزيز الربيعة وعمر الدايل مانستطيع من جهد لمساعدتهما في مهمتهما، ومن خلالهما اطلعنا على مؤلفات المودودي وعرفنا الكثير عن الجماعة الإسلامية في الهند وباكستان.
يحدثنا العم محمد السليمان العقيل عن صديقه الهلالي فيقول: كانت صلتي بالهلالي قديمة منذ قدم الزبير، وكانت لنا معه لقاءات يشارك في بعضها الشيخ ناصر الأحمر والشيخ عذبي الصباح والشيخ جاسم اليعقوب، وهو عالم فاضل متمكن من علمه وأديب شاعر فحل.
ويروي لنا الهلالي عن صديقه محمد العقيل فيقول: كان أبوقاسم مبتدئاً بالعمل التجاري، فوعدني أنه إذا فتح الله عليه واتسعت تجارته فلن يتخلى عني، وكان ذلك أوائل الثلاثينيات الميلادية، ولما عدت إلى العراق سنة 1947م بعد غربة طويلة، ذكَّرته بوعده، وطلبت منه المساعدة لشراء بيت لسكناي ببغداد وكان ذلك من خلال قصيدة نظمتها وأرسلتها له فكانت استجابته سريعة ووفى بوعده جزاه الله خيراً.
وأنا لايحضرني من قصيدة الهلالي سوى مطلعها:
أبا قاسم قد جئتُ أستنجز الذي
وعدت به قدماً وأنت كريمُ
أعيذك بالرحمن من شرِّ مارد
يزين لك الإخلافَ وهو ذميم
ويحدثنا بعض الطلبة الذين درسوا على يده في مدرسة النجاة الأهلية في الزبير أنه رجل عالم، ومدرس فاهم، ومرب حازم، غزير الإنتاج، وافر العطاء، شديد الملاحظة للأخطاء اللغوية، فلايتساهل فيها، كما يروون شدته وحزمه مع الطلاب ومحاسبته لهم، إذا ما قصّروا في أداء الواجبات، حتى أن بعض الطلاب الكسالى يتربصون به في الطريق ويقذفون الحجارة ثم يهربون ولايعرفهم أحد، فضاق بهم ذرعاً وكتب مقالاً يهاجمهم وأولياء أمورهم في جريدة (السجل) لصاحبها طه الفياض وعنوان المقال (أعيلان أم غيلان؟) وقد أحدث هذا المقال ضجة حملت أولياء الأمور على مراقبة أبنائهم وتأديبهم وإلزامهم الانتظام في الدراسة واحترام المدرسين.
أفكاره : التزم الشيخ الهلالي بالمنهج السلفي وصار من دعاته النشيطين، و كان متفتحاً غير متزمت ومجتهداً غير مقلد، وقد أكسبته الأسفار الكثيرة إلى البلاد العربية والهند وسويسرا وألمانيا، ولقاؤه العلماء في العالم العربي والإسلامي، صفات العالم العامل والداعية الواعي، والمصلح الحكيم والمجاهد الصادق، وكان منهجه في التعليم والتربية، الحرص على غرس التوحيد، والالتزام بالأركان والعمل بالأصول، والبعد عن مواطن الخلاف في الفروع، والاستفادة مما لدى الغرب من تقدم علمي، فالحكمة ضالة المؤمن أنى وجدها فهو أحق الناس بها.
وفي فترة وجوده بالمدينة المنورة أستاذاً بالجامعة الإسلامية كنت أزوره حين حضوري لاجتماعات المجلس الأعلى الاستشاري للجامعة حيث كنت عضواً فيه، ونغترف من فيض علمه ومعارفه ونتدارس معه أوضاع المسلمين في كل مكان، وسبل النهوض بهم، ومهمة الدعاة إلى الله وضرورة صبرهم وثباتهم على ما يلقونه لأن المهمة شاقة والطريق طويل وقد حفَّت الجنة بالمكاره وحفَّت النار بالشهوات.
كما أنه شرفني في بيتي بالكويت حين زارها أواخر السبعينيات الميلادية، حيث تناولت أحاديثه ذكرياته في الزبير والهند وألمانيا والمغرب.
وشاعر أيضاً
والدكتور الهلالي له قصائد كثيرة في مناسبات عديدة ولكنها تحتاج إلى جمع وتوثيق للزمان والمكان والمناسبة التي قيلت فيها ونرجو أن يضطلع بذلك تلامذته وأحبابه في المغرب، أمثال الأخ الدكتور عبدالسلام الهراس وإخوانه.
قال قصيدة في تحية الزعيم المغربي عبدالخالق الطريس سنة 1356هـ نقتطف منها الأبيات التالية:
سنا الحرية الغراء لاحا ... فصيَّر حندس الظلما صباحا
وأحيا ميِّت الآمال لما ... أهاب بنا إلى العليا وصاحا
سلاح الحق لايخشى فلولاً ... ويلقى من يصول به النجاحا
تحارب باغياً وتميتُ جهلاً ... ونور العلم تجعله السلاحا
فيصبح قومك الأموات أحيا ... وتنشرح الصدور لك انشراحا
وتنهض بالبلاد إلى المعالي ... وتفتتح الطريق لها افتتاحاً
وتبدل ضيمها عزاً وفخراً ... وتملؤها ابتهاجاً وارتياحا
وقال في قصيدة يُحيي الزعيم العراقي رشيد عالي الكيلاني أذيعت في محطة برلين سنة 1941م:
يامقبلاً من غزوه متأهباً ... للقاء أخرى ليس بالمتواني
تهديك وثبتك العظيمة أنها ... فجر الجهاد وأول الفرقان
لك في قلوب العرب حب صادق ... ومكانة جلَّت عن التبيان

وبكل أرض رفعة وجلالة ... في الناء من أرجائها والداني
الفضل فيك سجية موروثة ... عن جدك المختار من عدنان
ومن قصيدة نظمها في انتقاد أخلاق بعض الموظفين الكسالى وترفعهم عن الناس وتأخير معاملاتهم نقتطف منها:
بلدة أصبح الموظف فيها ... جالساً في السماء فوق السحاب
حالة تضحك العدو وتبكي ... بدماء معاشر الأحباب
أبهذي الأخلاق يرجع مجد ... ضاع منكم في غابر الأحقاب
فإلى الله نشتكي من زمان ... فاسد جاءنا بكل عجاب
وحين سأل الأستاذ المجذوب الشيخ الهلالي عن أحب العلوم إليه أجاب: (أحبها إليَّ علوم الحديث وعلوم القرآن لأني أحب اتباع الكتاب والسنة وأكره مخالفتهما ، ثم علم النحو وسائر علوم الأدب، ثم علم اللغات).

مؤلفاته
وللشيخ الهلالي مؤلفات كثيرة ما بين صغير وكبير ومن أهمها: الزند الواري والبدر الساري في شرح صحيح البخاري (المجلد الأول فقط)، الإلهام والإنعام في سورة الأنعام، الإسفار عن الحق في مسألة السفور والحجاب، القاضي العدل في حكم البناء على القبور، الأنوار المتبعة في تحقيق سنة الجمعة، قبسة من أنوار الوحي، الصبح السافر في حكم صلاة المسافر، العلم المأثور والعلم المشهور واللواء المنشور في بدع القبور، آل البيت ما لهم وما عليهم، أحكام الخُلع في الإسلام، حاشية على كتاب التوحيد لشيخ الإسلام محمد بن عبدالوهاب، مختصر هدي الخليل في العقائد وعبادة الجليل، حاشية على كشف الشبهات لمحمد بن عبدالوهاب، أهل الحديث، الحسام الماحق لكل مشرك ومنافق، دليل الحاج إلى مناسك الحج، العقود الدرية في منع تحديد الذرية، دواء الشاكين وقامع المشككين في الرد على الملحدين، البراهين الإنجيلية على أن عيسى داخل في العبودية وبريء من الألوهية، فكاك الأسير العاني المكبول بالكبل التيجاني، سب القاديانيين للإسلام والرد عليهم، الرجعية والتقدم، تقويم اللسانين، رحلة من الزبير إلى جنيف، رحلة إلى درعة بالمغرب، من يرافقني إلى برلين؟، الهاديات، حواشي شتى على إنجيل متى، الصديقات الثلاث (قصة)، تاريخ اللغة السامية، رحلة إلى ألمانيا، الطبقات عند العرب، تمثيليات طيف الخيال لمحمد بن دانيال، الجماهر في الجواهر (رسالة الدكتوراه)، مدنية العرب في الأندلس (مترجم عن الإنجليزية)، كتاب البلدان لمحمد بن الفقيه البغدادي (مترجم إلى الألمانية) بالاشتراك، لسان الدين (المجلد الأول) المجلة التي كان يصدرها بتطوان، فضل الكبير المتعالي (ديوان شعر محمد تقي الدين الهلالي).

والهلالي كان من المواظبين على الكتابة في مجلة (الفتح) لمحب الدين الخطيب، ومجلة (المنار) لمحمد رشيد رضا.
كما أن له محاضرات ودروساً وندوات وأحاديث ومقالات وبحوث لا يمكن الإحاطة بها في هذه العجالة، لأنها في موضوعات عدة، وبلدان متفرقة، وأزمان مختلفة.
حدثني الأخوان عمر الدايل وعبدالعزيز الناصر عن الشيخ الهلالي ـ حين زاراه في بيته بالمدينة المنورة ـ عن موقف من مواقفه، قال الشيخ الهلالي: كنت إمام المسجد الذي بناه الحاج مصطفى الإبراهيم في منطقة الدورة بالبصرة، وفي مرة تأخر الحاج مصطفى عن موعد الصلاة، فأقيمت وصليت بالناس دون انتظاره، وبعد الصلاة عاتبني كيف تقام الصلاة قبل حضوره، فأجبته أن وقت المغرب قصير، ولا يصح التأخير، فقال الحاج مصطفى الإبراهيم: ألا تعلم ياشيخ تقي الدين أنني أملك نصف منطقة الدورة؟ فأجبته وأنا أملك النصف الآخر، وأنا إمام المسجد!! وتأزم الموقف وغادرت المنطقة ولم أعد.

إن أستاذنا الشيخ الهلالي علم من أعلام الإسلام، ومجاهد من المجاهدين العظام، كانت له آثار في كل مكان زاره أو استقر فيه، وله من الطلاب والمحبين آلاف مؤلفة في أنحاء العالم الإسلامي، ولقد تزوج حين كان في ألمانيا بمسلمة ألمانية وله منها ولد، كما تزوج في المغرب من مغربية وله منها أولاد بالإضافة لزوجته الأولى أم شكيب التي لها منه ولد وبنت.
وقد وافته المنية في منزله بالدار البيضاء بالمغرب يوم الإثنين 25 شوال 1407هـ الموافق 22 يونيو 1987م وشيع جنازته جمهور كبير من العلماء والمفكرين والمثقفين والسياسيين.
نسأل الله أن يتغمده برحمته ورضوانه وأن يدخلنا وإياه في جنته مع النبيين والصديقين والشهداء وحسن أولئك رفيقا.
وآخر دعوانا أن الحمد لله رب العالمين.

فائدة :
سمعت من الشيخ صالح آل الشيخ أن الدكتور تقي الدين الهلالي قد قرأ على الشيخ محمد بن إبراهيم كتاب التوحيد .
وأن الشيخ محمد بن إبراهيم قرأ على الدكتور تقي الدين الهلالي متنا في البلاغة .

هل كان العلامة تقي الدين الهلالي متأثراً بالغرب؟
بقلم تلميذه الشيخ/ أحمد بن محمد الحمزاوي *

ضمني وإخوة أجلاء مجلس مبارك تجاذبنا فيه اطراف الحديث، فجرى ذكر مجدد الدعوة السلفية في المغرب وناصرها، ومحيي معالم السنة بعد اندثارها، وقامع البدع والخرافات وقاهرها، لسان أهل السنة وخطيبهم، وكاتب أصحاب الحديث وشاعرهم، الإمام العلامة الشيخ الدكتور محمد تقي الدين الهلالي تغمده الله بواسع رحمته
فأخبرني بعض الحاضرين ان شخصا من المغرب يشيع بين المشايخ وطلبة العلم، ان العلامة الهلالي رحمه الله كان معجبا بالمدنية الغربية وأصحابها، ومتأثرا بالحضارة الاوروبية وأفكارها، فتملكني العجب، لا من سوء الفرية، وقبح البهتان، فمثل الشيخ العلامة في جهاده، وإصلاحه، ودعوته، وذبه عن عقيدة السلف وأهلها، وذوده عن حياض السنة وآلها، وانبرائه لصد ما يخالف شرع الله تعالى بلسان سحبان فصاحة وبيانا، وقلم ابن قتيبة سلاسة وبرهانا، وشعر حسان جزالة وإتقانا عرضة لأن ينفس المبتدعون والخرافيون والصوفيون والقبوريون عن غيظهم بالطعن فيه بعد موته والحي قد يغلب ألف ميت أما في حياته، فقد أسكت والله أصواتهم، وألجم ألسنتهم، وكمم أفواههم، وقلم اظفار أقلامهم,
لكن سبب عجبي ان مختلق الإفك، ومشيع الكذب من المنتسبين الى منهج أهل السنة والجماعة الذي أحياه الشيخ الهلالي، وذاد عنه قرابة ثمانين عاما في مشارق الارض ومغاربها، ويبلغ العجب منتهاه، والاستغراب مداه، ان الذي تولى كبر هذه الفرية، وباء بإثم نشرها، ممن طوق العلامة الهلالي أعناقهم بمعروفه، وغمرهم بإحسانه، فهو الذي ارشده إلى طريق العلم، ويسر له سبل المعرفة، فكان كما قيل: )أحشك وتروثني(,

أعلمه الرماية كل يوم
فلما اشتد ساعده رماني
وكم علمته نظم القوافي
فلما قال قافية هجاني
مع ان النفوس السوية، والفطر السليمة تأبى أن تقابل المعروف إلا بالمكافأة والشكران، وأن تجزي الإحسان إلا بالإحسان، قال تعالى: )هل جزاء الإحسان إلا الإحسان(، وروى الترمذي وصححه عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: من لا يشكر الناس لا يشكر الله وفي لفظ لأحمد وأبي داود وابن حبان: لا يشكر الله من لا يشكر الناس ,
وقد استند هذا الرجل في دعواه وافتئاته على أمرين:
أولهما: أن الشيخ العلامة الهلالي درس في أوروبا، ونال شهادته منها,
الثاني: أنه رحمه الله كان يذكر في دروسه، وكتاباته ما رآه من تمسك بعض الأوروبيين بجملة من محمود الصفات، وتحليهم ببعض الأخلاق الحسنة كترك الفضول، وحسن الإنصات للمناقش، والمحافظة على المواعيد، والحرص على عدم إضاعة الأوقات، والجد في العلوم الدنيوية، مما أوصلهم إلى ما هم فيه من التقدم المادي الدنيوي، حتى أصبح المسلمون يحتاجون إلى صناعاتهم من الإبرة الى الطائرة,
ودونك أخي الكريم حقيقة الأمر وجلية المسألة، لتعلم ما في كلام الرجل من التدليس والتلبيس,
أولاً: أن الشيخ رحمه الله بين بنفسه سبب سفره إلى أوروبا، وعلة سعيه في الحصول على الشهادة، فقال: وإنما سافرت إلى أوروبا بعد سن الأربعين، للحصول على شهادة جامعية تمكنني من الدخول الى الجامعات في البلاد الآسيوية والافريقية، لنشر الدعوة بين المعلمين والمتعلمين، لأن الآسيويين والأفريقيين قد غلوا في تعظيم الشهادات العالية، وأصحابها، حتى صارت عندهم كل شيء، فمن حصل عليها صار حديثه مقبولا، وصار في نظرهم عالما، ولو كان أجهل من حمار أهله ، صيانة العرض ص 33,
وهذا الكلام من وضوح المغزى ونبل المقصد بحيث لا يحتاج الى تعليق وقد صرح في موضع آخر بأن الاقامة في اوروبا انما تكون للضرورة فقد كاتبه الاستاذ عبداللطيف ابو السمح فكان مما قاله: )واسأله تعالى ان يجمعنا بكم في اوروبا كما جمعنا في افريقيا ثم آسيا(,
فأجابه العلامة الهلالي من قلب اوروبا قائلا:
)وما رجوته من الاجتماع هو بغيتي وسؤالي إلا انني اخالفك في موضعه فأتمنى ان يكون في مصر في خير وسلامة فهي احب الي من اوروبا ولا أظن ان العاقل يستحب الاقامة في اوروبا الا للضرورة وبقدرها,, الى ان قال:
ولا أنكر أن هنا في أوروبة علوما نافعة لأهل الشرق، ولا أجحد أن بعض من يرحل الى اوروبة من الطلبة فيهم شهامة ونجابة,,
والذي انكره هو أنه ليس كل الطلبة الآتين هذه الديار لطلب العلم هم في الحقيقة طلاب علم، وأنهم يرجعون الى الشرق بما ينفع أوطانهم، أو على الأقل لا يضرها,,
ومنذ جئت الى اوروبة، وخبرت أحوال طلبة العلم أسفت أسفا شديدا، إذ لم يكن لي حول ولا قوة لإصلاح الحال, فإن قلت: وماذا تصنع لو كان لك حول وقوة؟ فالجواب: لو كان لي مثلا مال فاضل وهو أحد أنواع الحول لما اقتصرت في النصيحة على تصديع القراء بمثل هذه المقالات الفارغة، بل أجبت بالعمل,
وذلك أني أرجع الى الشرق، وألقي بصري على طلبة العلم, ومتى رأيت منهم من جزمت لي فراستي وأظنها قلما تخطئ في هذا الباب دعوته واختبرته، وعرفت العلم الذي هو متأهل له, فقلت له: تهيأ للسفر وجهزته وبعثته, فإذا أتم دراسته ورجع يعمل عملا حرا أو حكوميا مضاداً أشد المضادة لما يعمل المزورون الملبسون, فإذا رأى الشعب والحكومة الفرق بينه وبين اولئك المحتالين، عرفوا الحقيقة، واحتاطوا في إرسال الطلبة، وتدرجوا في إصلاح هذا الباب الى ان يصلوا الى الصواب، وهو إرسال الطلبة حسبما تقتضيه حاجة البلاد، لا حسب شهوة المرسلين او المرسلين انظر مجلة الفتح العدد 811 ص 13,
فتأمل أخي الكريم هذه الجواهر واللآلىء بعين الإنصاف، وزنها بميزان العقل، تجد ان الشيخ العلامة قد طبق المفصل، وأصاب كبد الحقيقة، وان ذلك لا يصدر إلا من أصيل الرأي، ثاقب النظر، سديد الرأي لا عن مقلد للغرب متأثر به، كما يزعم ذلك الرجل وذلك فضل الله يؤتيه من يشاء، فما على الحكومات العربية والإسلامية إلا أن تبحث في سبل تطبيق هذه النظرية العلمية العظيمة، وآلات تحقيقها,

فهذا الحق ليس به خفاء
فدع عني بنيات الطريق
ويقول رحمه الله وهو في ألمانيا -: )وأنا من أهم الأمور التي دعتني للإقامة في أوروبة إبطال دعاوى المتفرنجين، وفضح أحوالهم، وهتك استارهم، وإتيان بيوتهم التي هي أوهى من بيت العنكبوت من القواعد: )وقل الحق من ربكم فمن شاء فليؤمن ومن شاء فليكفر( حرر في بن جرمانية: 25 رجب 1357ه,
لم أعرف عن أحد من الشدة والغلظة والإنكار على المتفرنجين والعلمانيين مثل ما عرفته عن الشيخ الهلالي رحمه الله وفي قوله السابق ما ينبئ عن شيء قليل من ذلك، فهل يقول بعد ذلك عاقل يعي ما يقول: إن الشيخ متأثر بالغربيين؟؟,
ثانياً : ما شغب به صاحبنا من كون الشيخ العلامة كان يمثل ببعض الأوروبيين في تمسكهم بجملة من محمود الأخلاق، كما اسلفنا، فهذا الرجل إما أن يكون قد أتى من فهم سقيم وفكر مريض فالتبس عليه الأمر كما قيل:

وكم من عائب قولاً صحيحاً
وآفته من الفهم السقيم
وهذا أمر بعيد الاحتمال، وإما أن يكون قد بلغ به الحقد إلى حد محاولة إخفاء شمس الحقيقة، واختلاق الأكاذيب، كما قيل:

إن يعلموا الخير اخفوه وإن علموا
شرا أذاعوا وإن لم يعلموا كذبوا
وإلا فإن كل من جالس الشيخ العلامة رحمه الله أو أخذ عنه، أو استمع إليه، أو قرأ له يعلم يقينا أن الشيخ كان من أشد الناس إنكارا على من يخل بمكارم الأخلاق، أو يتهاون في التمسك بآداب الإسلام، وكان يقول: إن من أسباب تخلف المسلمين تركهم لتلك الأخلاق والآداب، ويدلل على ذلك بأن الأوروبيين والغربيين ما وصلوا الى ما وصلوا إليه من العلوم الدنيوية، إلا بأخذهم بجزء مما جاء به الإسلام، وحث عليه من الجد في العمل، وعدم إضاعة الوقت، وغير ذلك,
قال رحمه الله في مقال له بعنوان: )كيف كانت عقولهم( نشر في الفتح العدد 281 ص9,
)لئن خسر الاوروبيون في غزوات فلسطين لقد ربحوا ربحا عظيما، ونالوا ما هو خير لهم في ذلك الزمان من فتح مصر والشام والعراق, كانت صفقتهم رابحة وصفقتنا خاسرة، ذلك بأنه وقعت بيننا وبينهم مبادلة علمية خلقية، إذ أخذوا منا جانبا من العلم والأخلاق التي كان بها سعودنا وصعودنا، وأخذنا منهم قسطا وافرا من الجهل والأخلاق التي كانت سبب شقائهم وهبوطهم,
ويقول في آخر المقال:
)فمن أين يا ترى جاءتنا هذه العقيدة، عقيدة المحاربة بالقوى الخفية؟ لا شك أنها بضاعة أوروبية من بضائع اولئك القسيسين الذين قدموا الصبيان الفرنسيين لحتفهم,
وكيف تبدلت عقول الاوروبيين، وانتقلت من تلك الدركة السفلى، فارتفعت الى ما هي عليه الآن من معرفة سنن الكون، وربط الأسباب بالمسببات ليس إلا,
من تلك الحروب الصليبية التي أفهمت الاوروبيين جهلهم وانحطاطهم، فبادروا الى درس العلوم المحمدية، والحضارة العربية، وثابروا على ذلك الى ان بلغوا ما بلغوا، ومن سلك الجدد أمن العثار(,
فانظر رحمك الله إلى عظيم قدر الأخلاق، وكبير منزلة العلوم المحمدية عند العلامة المفكر رحمه الله فقد جعل ما ظفر به الصليبيون من علوم المسلمين واخلاقهم نصرا حقيقيا وإن انهزموا في ميادين الحرب لأنه كان السبب في نهضتهم وقوتهم المادية، كما جعل ما تلقفه المسلمون من جهل الاوروبيين ومساوئ أخلاقهم انهزاما حقيقيا وإن انتصروا في المعارك لأنه كان سبب انحطاطهم وتخلفهم,
وقوله رحمه الله : وربط الأسباب بالمسببات ليس إلا( بيان لما أخذه الأوروبيون من الأخذ بالأسباب، اما التوكل على الله مسبب الأسباب، فهذا جانب عقدي لم يأخذه الأوروبيون، فلم يذكره، وذلك بيّن واضح,
ثم بعد هذا، أيقال في حق مثل هذا الإمام العلامة، وهو الداعية الصادع بالحق المعلن ان ما أصاب المسلمين من ضعف ووهن، سببه ترك تعاليم دينهم واخلاق شريعتهم الى خزعبلات الاوروبيين وخرافاتهم: إنه متأثر بالفكر الغربي والحضارة الاوروبية؟! سبحانك ربي هذا بهتان عظيم!!

وما انتفاع أخي الدنيا بناظره ... إذا استوت عنده الأنوار والظلم
وقد وقفتك أخي المنصف على نزر ضئيل من فكر الشيخ الإمام في تنظير التعامل مع الغرب، وانبلج الصبح لذي عينين، وعسى الله أن ييسر لنا إتمام هذا الموضوع وغيره بأوسع من هذا,

خذ ما تراه ودع شيئا سمعت به ... في طلعة البدر ما يغنيك عن زحل

نقلا عن : نقلا عن : المعجم الجامع في تراجم العلماء وطلبة العلم المعاصرين - أعضاء ملتقى أهل الحديث


الهدية الهادية إلى الطائفة التجانية

الكتاب: الهدية الهادية إلى الطائفة التجانية
المؤلف: أبو شكيب محمد تقي الدين بن عبد القادر الهلالي (المتوفى: 1407هـ)
الطبعة: الثانية
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع]

عن المؤلف:

الشيخ محمد تقي الدين الهلالي

هو العالم المغربي والعلامة اللغوي الشيخ الدكتور محمد تقي الدين بن عبدالقادر الهلالي، وكنيته «أبو شكيب»، حيث سمى أول ولد له على اسم صديقه الأمير شكيب أرسلان.
ولد الهلالي في قرية «الفرخ» من بادية سجلماسة في المغرب عام 1311هـ، التي هاجر إليها أجداده من «القيروان» في تونس في القرن التاسع الهجري.
وكانت الأسرة أسرة علم، حيث كان والده وجده من العلماء الفقهاء المعروفين.
وقد قرأ على والده، وحفظ القرآن الكريم وهو ابن اثنتي عشرة سنة، ثم سافر إلى الجزائر لطلب الرزق عام 1333هـ، فقصد الشيخ محمد حبيب الله الشنقيطي وبقي يتعلم في مدرسته سبع سنين، ثم توفي شيخه الشنقيطي عام 1338هـ، وكان من أفضل العلماء في الزهد والتقوى ومكارم الأخلاق.
وفي عام 1340هـ عاد الهلالي إلى المغرب حيث حضر بعض الدروس على العلماء في مدينة «فاس»، وكان من شيوخه الذين تلقى العلم على أيديهم الشيخ الفاطمي الشراوي، والشيخ محمد العربي العلوي، والشيخ أحمد سوكيرج، كما حصل على شهادة من جامع القرويين.
وبعد ذلك سافر الهلالي إلى القاهرة حيث التقى بالشيخ محمد رشيد رضا وبعض العلماء السلفيين، أمثال: الشيخ محمد الرمالي، والشيخ عبدالعزيز الخولي، والشيخ عبدالظاهر أبو السح، والشيخ محمد عبدالرزاق، والشيخ محمد أبو زيد، وغيرهم من العلماء بمصر، كما حضر دروس القسم العالي بالأزهر.
ومن مصر توجه إلى الحج، ثم إلى الهند، حيث اجتمع بعلماء أهل الحديث وأخذ العلم عن الشيخ عبدالرحمن بن عبدالرحيم المباركفوري، وهو أفضل علماء الهند في ذلك الزمان.
ومن الهند توجه إلى «الزبير» في العراق، حيث التقى العالم الموريتاني الشيخ محمد الأمين الشنقيطي، مؤسس مدرسة النجاة الأهلية بالزبير، وتزوج ابنته، ومن الزبير سافر إلى مصر، ثم إلى المملكة العربية السعودية، حيث أعطاه السيد محمد رشيد رضا توصية وتعريفاً إلى الملك عبدالعزيز آل سعود قال فيها: (إن محمد تقي الدين الهلالي المغربي أفضل من جاءكم من علماء الآفاق، فأرجو أن تستفيدوا من علمه).
في ضيافة الملك عبد العزيز
فأقام الهلالي في ضيافة الملك عبدالعزيز آل سعود بضعة أشهر، ثم عُين مراقباً للتدريس في المسجد النبوي، وبعد سنتين نقل إلى المسجد الحرام والمعهد السعودي بمكة المكرمة لمدة سنة، ثم جاءته رسائل من إندونيسيا ومن الهند، وكلها تطلبه للتدريس في مدارسها، فاستجاب لدعوة السيد سليمان الندوي بالهند، وصار رئيس أساتذة الأدب العربي في كلية ندوة العلماء في مدينة لكنهو بالهند، حيث بقي ثلاث سنوات تعلم فيها الإنجليزية، وأصدر باقتراح من الشيخ سليمان الندوي وبمساعدة تلميذه الطالب مسعود عالم الندوي مجلة «الضياء»، ثم عاد إلى الزبير حيث عمل مدرساً بمدرسة النجاة الأهلية التي أسسها الشيخ الشنقيطي والد زوجته.
وبعد ثلاث سنوات سافر إلى مدينة جنيف في سويسرا، ونزل عند الأمير شكيب أرسلان الذي كتب له توصية إلى أحد أصدقائه في وزارة الخارجية الألمانية في برلين قال فيها:
(عندي شاب مغربي أديب ما دخل ألمانيا مثله، وهو يريد أن يدرِّس في إحدى الجامعات، فعسى أن تجدوا له مكاناً لتدريس الأدب العربي براتب يستعين به على الدراسة).
وسرعان ما جاء الجواب بالقبول، حيث سافر الهلالي إلى ألمانيا وعُين محاضراً في جامعة «بون» وشرع يتعلم اللغة الألمانية، حيث حصل على دبلومها بعد عام، ثم صار طالباً بالجامعة مع كونه محاضراً فيها، وفي تلك الفترة ترجم الكثير من الألمانية وإليها، وبعد ثلاث سنوات في بون انتقل إلى جامعة برلين طالباً ومحاضراً ومشرفاً على الإذاعة العربية 1939م، وفي 1940م قدَّم رسالة الدكتوراه، حيث فنَّد فيها مزاعم المستشرقين أمثال: مارتن هارثمن، وكارل بروكلمان، وكان موضوع رسالة الدكتوراه «ترجمة مقدمة كتاب الجماهر من الجواهر مع تعليقات عليها»، وكان مجلس الامتحان والمناقشة من عشرة من العلماء، وقد وافقوا بالإجماع على منحه شهادة الدكتوراه.
مراسل صحفي
وفي أثناء الحرب العالمية الثانية سافر إلى المغرب بتكليف من سماحة الحاج محمد أمين الحسيني في مهمة سياسية، حيث زوّده السفير المغربي عبدالخالق الطريسي بجواز سفر على أنه من أهالي «تطوان» التي تقع تحت الحماية الإسبانية حيث أقام خمس سنوات.
ويروي الأستاذ محمد المجذوب في كتابه القيم «علماء ومفكرون عرفتهم» على لسان الدكتور الهلالي أنه تلقى في فترة إقامته بتطوان خطاباً من الشيخ حسن البنا ـ المرشد العام للإخوان المسلمين ـ يقول فيه:
(لنا مكاتبون ومراسلون من جميع أنحاء العالم الإسلامي إلا المغرب، فأرجو منك أن تبحث لنا عن مراسل، وتخبرنا بقدر المكافأة التي يتطلبها عن كل مقال يرسله إلى صحيفة الإخوان المسلمين، وإن قدرتَ أنت أن تقوم بهذا الأمر فهو أحبُّ إلينا...).
يقول د.الهلالي: فقبلتُ الطلب، وبدأتُ أراسل صحيفة الإخوان المسلمين سراً بواسطة البريد الإنجليزي في تطوان، ولكن الإسبانيين كانوا قد اتفقوا مع أحد الموظفين المغاربة في البريد الإنجليزي أنه متى رأى رسالة أو مقالاً لا يذكرهم بخير، ينسخ لهم نسخة منه، ويعطونه مكافأة عظيمة على كل رسالة أو مقال، فأطلعهم هذا الموظف على جميع المقالات التي أرسلتها إلى صحيفة الإخوان المسلمين، فقبضوا عليَّ وزجوني في السجن، ولم يوجهوا إليَّ أي اتهام، وبقيت ثلاثة أيام، فاحتج أهل المدينة وأذاعت محطة لندن باللهجة المغربية هذه الحادثة والاحتجاج فأطلقوا سراحي.
وفي 1947م سافر الشيخ الهلالي إلى العراق، حيث قام بالتدريس في كلية الملكة عالية ببغداد وبقي إلى 1958م حيث قام الانقلاب العسكري في العراق، فغادرها عام 1959م إلى المغرب حيث عمل أستاذاً في كلية الآداب بجامعة محمد الخامس، وفي 1968م تلقى دعوة من سماحة الشيخ عبدالعزيز بن باز رئيس الجامعة الإسلامية بالمدينة المنورة للعمل أستاذاً بالجامعة منتدباً من المغرب وبقي يعمل إلى 1974م حيث ترك الجامعة وتفرغ للدعوة بالمغرب.
وكانت بداية معرفتي بأستاذنا محمد تقي الدين الهلالي من خلال ما كنت أسمعه عنه من العم محمد السليمان العقيل الذي كان من أعز أصدقائه، ثم قرأت له في مجلة «الإخوان المسلمون» عام 1946م قصيدة عصماء يندد فيها بالاستعمار الفرنسي، ولا يحضرني منها الآن سوى مطلعها

أعادي فرنسا ما حييتُ وإن أمت
فأوصي أحبائي يعادونها بعدي
فازداد حبي له، وتشوَّقتُ للاتصال به فراسلته في «تطوان» على عنوان المجلة «لسان الدين» التي كان يصدرها بالتعاون مع الشيخ عبدالله كنون كبير علماء المغرب، وكانت أعدادها تصل إلى مكتب العم محمد العقيل، وقد سُمِّيت المجلة بهذا الاسم تيمناً باسم لسان الدين بن الخطيب الأندلسي، ومن ذلك الوقت توثقت صلتي بالشيخ الهلالي، فلما قدم إلى العراق واستقر بها، زرته في بيته ببغداد أكثر من مرة، حيث استفدت من علمه، وفي سنة 1948م جاءتني رسالة منه في بغداد يوصيني بالشيخ مسعود عالم الندوي ورفيقه محمد عاصم الحداد اللذين يزوران العراق بتكليف من السيد أبي الأعلى المودودي أمير الجماعة الإسلامية بباكستان، حيث سعدنا بهما في البصرة والزبير، وقد بذلت مع إخواني عبدالله الرابح وعبدالعزيز الربيعة وعمر الدايل مانستطيع من جهد لمساعدتهما في مهمتهما، ومن خلالهما اطلعنا على مؤلفات المودودي وعرفنا الكثير عن الجماعة الإسلامية في الهند وباكستان.
يحدثنا العم محمد السليمان العقيل عن صديقه الهلالي فيقول: كانت صلتي بالهلالي قديمة منذ قدم الزبير، وكانت لنا معه لقاءات يشارك في بعضها الشيخ ناصر الأحمر والشيخ عذبي الصباح والشيخ جاسم اليعقوب، وهو عالم فاضل متمكن من علمه وأديب شاعر فحل.
ويروي لنا الهلالي عن صديقه محمد العقيل فيقول: كان أبوقاسم مبتدئاً بالعمل التجاري، فوعدني أنه إذا فتح الله عليه واتسعت تجارته فلن يتخلى عني، وكان ذلك أوائل الثلاثينيات الميلادية، ولما عدت إلى العراق سنة 1947م بعد غربة طويلة، ذكَّرته بوعده، وطلبت منه المساعدة لشراء بيت لسكناي ببغداد وكان ذلك من خلال قصيدة نظمتها وأرسلتها له فكانت استجابته سريعة ووفى بوعده جزاه الله خيراً.
وأنا لايحضرني من قصيدة الهلالي سوى مطلعها:
أبا قاسم قد جئتُ أستنجز الذي
وعدت به قدماً وأنت كريمُ
أعيذك بالرحمن من شرِّ مارد
يزين لك الإخلافَ وهو ذميم
ويحدثنا بعض الطلبة الذين درسوا على يده في مدرسة النجاة الأهلية في الزبير أنه رجل عالم، ومدرس فاهم، ومرب حازم، غزير الإنتاج، وافر العطاء، شديد الملاحظة للأخطاء اللغوية، فلايتساهل فيها، كما يروون شدته وحزمه مع الطلاب ومحاسبته لهم، إذا ما قصّروا في أداء الواجبات، حتى أن بعض الطلاب الكسالى يتربصون به في الطريق ويقذفون الحجارة ثم يهربون ولايعرفهم أحد، فضاق بهم ذرعاً وكتب مقالاً يهاجمهم وأولياء أمورهم في جريدة (السجل) لصاحبها طه الفياض وعنوان المقال (أعيلان أم غيلان؟) وقد أحدث هذا المقال ضجة حملت أولياء الأمور على مراقبة أبنائهم وتأديبهم وإلزامهم الانتظام في الدراسة واحترام المدرسين.
أفكاره : التزم الشيخ الهلالي بالمنهج السلفي وصار من دعاته النشيطين، و كان متفتحاً غير متزمت ومجتهداً غير مقلد، وقد أكسبته الأسفار الكثيرة إلى البلاد العربية والهند وسويسرا وألمانيا، ولقاؤه العلماء في العالم العربي والإسلامي، صفات العالم العامل والداعية الواعي، والمصلح الحكيم والمجاهد الصادق، وكان منهجه في التعليم والتربية، الحرص على غرس التوحيد، والالتزام بالأركان والعمل بالأصول، والبعد عن مواطن الخلاف في الفروع، والاستفادة مما لدى الغرب من تقدم علمي، فالحكمة ضالة المؤمن أنى وجدها فهو أحق الناس بها.
وفي فترة وجوده بالمدينة المنورة أستاذاً بالجامعة الإسلامية كنت أزوره حين حضوري لاجتماعات المجلس الأعلى الاستشاري للجامعة حيث كنت عضواً فيه، ونغترف من فيض علمه ومعارفه ونتدارس معه أوضاع المسلمين في كل مكان، وسبل النهوض بهم، ومهمة الدعاة إلى الله وضرورة صبرهم وثباتهم على ما يلقونه لأن المهمة شاقة والطريق طويل وقد حفَّت الجنة بالمكاره وحفَّت النار بالشهوات.
كما أنه شرفني في بيتي بالكويت حين زارها أواخر السبعينيات الميلادية، حيث تناولت أحاديثه ذكرياته في الزبير والهند وألمانيا والمغرب.
وشاعر أيضاً
والدكتور الهلالي له قصائد كثيرة في مناسبات عديدة ولكنها تحتاج إلى جمع وتوثيق للزمان والمكان والمناسبة التي قيلت فيها ونرجو أن يضطلع بذلك تلامذته وأحبابه في المغرب، أمثال الأخ الدكتور عبدالسلام الهراس وإخوانه.
قال قصيدة في تحية الزعيم المغربي عبدالخالق الطريس سنة 1356هـ نقتطف منها الأبيات التالية:
سنا الحرية الغراء لاحا ... فصيَّر حندس الظلما صباحا
وأحيا ميِّت الآمال لما ... أهاب بنا إلى العليا وصاحا
سلاح الحق لايخشى فلولاً ... ويلقى من يصول به النجاحا
تحارب باغياً وتميتُ جهلاً ... ونور العلم تجعله السلاحا
فيصبح قومك الأموات أحيا ... وتنشرح الصدور لك انشراحا
وتنهض بالبلاد إلى المعالي ... وتفتتح الطريق لها افتتاحاً
وتبدل ضيمها عزاً وفخراً ... وتملؤها ابتهاجاً وارتياحا
وقال في قصيدة يُحيي الزعيم العراقي رشيد عالي الكيلاني أذيعت في محطة برلين سنة 1941م:
يامقبلاً من غزوه متأهباً ... للقاء أخرى ليس بالمتواني
تهديك وثبتك العظيمة أنها ... فجر الجهاد وأول الفرقان
لك في قلوب العرب حب صادق ... ومكانة جلَّت عن التبيان

وبكل أرض رفعة وجلالة ... في الناء من أرجائها والداني
الفضل فيك سجية موروثة ... عن جدك المختار من عدنان
ومن قصيدة نظمها في انتقاد أخلاق بعض الموظفين الكسالى وترفعهم عن الناس وتأخير معاملاتهم نقتطف منها:
بلدة أصبح الموظف فيها ... جالساً في السماء فوق السحاب
حالة تضحك العدو وتبكي ... بدماء معاشر الأحباب
أبهذي الأخلاق يرجع مجد ... ضاع منكم في غابر الأحقاب
فإلى الله نشتكي من زمان ... فاسد جاءنا بكل عجاب
وحين سأل الأستاذ المجذوب الشيخ الهلالي عن أحب العلوم إليه أجاب: (أحبها إليَّ علوم الحديث وعلوم القرآن لأني أحب اتباع الكتاب والسنة وأكره مخالفتهما ، ثم علم النحو وسائر علوم الأدب، ثم علم اللغات).

مؤلفاته
وللشيخ الهلالي مؤلفات كثيرة ما بين صغير وكبير ومن أهمها: الزند الواري والبدر الساري في شرح صحيح البخاري (المجلد الأول فقط)، الإلهام والإنعام في سورة الأنعام، الإسفار عن الحق في مسألة السفور والحجاب، القاضي العدل في حكم البناء على القبور، الأنوار المتبعة في تحقيق سنة الجمعة، قبسة من أنوار الوحي، الصبح السافر في حكم صلاة المسافر، العلم المأثور والعلم المشهور واللواء المنشور في بدع القبور، آل البيت ما لهم وما عليهم، أحكام الخُلع في الإسلام، حاشية على كتاب التوحيد لشيخ الإسلام محمد بن عبدالوهاب، مختصر هدي الخليل في العقائد وعبادة الجليل، حاشية على كشف الشبهات لمحمد بن عبدالوهاب، أهل الحديث، الحسام الماحق لكل مشرك ومنافق، دليل الحاج إلى مناسك الحج، العقود الدرية في منع تحديد الذرية، دواء الشاكين وقامع المشككين في الرد على الملحدين، البراهين الإنجيلية على أن عيسى داخل في العبودية وبريء من الألوهية، فكاك الأسير العاني المكبول بالكبل التيجاني، سب القاديانيين للإسلام والرد عليهم، الرجعية والتقدم، تقويم اللسانين، رحلة من الزبير إلى جنيف، رحلة إلى درعة بالمغرب، من يرافقني إلى برلين؟، الهاديات، حواشي شتى على إنجيل متى، الصديقات الثلاث (قصة)، تاريخ اللغة السامية، رحلة إلى ألمانيا، الطبقات عند العرب، تمثيليات طيف الخيال لمحمد بن دانيال، الجماهر في الجواهر (رسالة الدكتوراه)، مدنية العرب في الأندلس (مترجم عن الإنجليزية)، كتاب البلدان لمحمد بن الفقيه البغدادي (مترجم إلى الألمانية) بالاشتراك، لسان الدين (المجلد الأول) المجلة التي كان يصدرها بتطوان، فضل الكبير المتعالي (ديوان شعر محمد تقي الدين الهلالي).

والهلالي كان من المواظبين على الكتابة في مجلة (الفتح) لمحب الدين الخطيب، ومجلة (المنار) لمحمد رشيد رضا.
كما أن له محاضرات ودروساً وندوات وأحاديث ومقالات وبحوث لا يمكن الإحاطة بها في هذه العجالة، لأنها في موضوعات عدة، وبلدان متفرقة، وأزمان مختلفة.
حدثني الأخوان عمر الدايل وعبدالعزيز الناصر عن الشيخ الهلالي ـ حين زاراه في بيته بالمدينة المنورة ـ عن موقف من مواقفه، قال الشيخ الهلالي: كنت إمام المسجد الذي بناه الحاج مصطفى الإبراهيم في منطقة الدورة بالبصرة، وفي مرة تأخر الحاج مصطفى عن موعد الصلاة، فأقيمت وصليت بالناس دون انتظاره، وبعد الصلاة عاتبني كيف تقام الصلاة قبل حضوره، فأجبته أن وقت المغرب قصير، ولا يصح التأخير، فقال الحاج مصطفى الإبراهيم: ألا تعلم ياشيخ تقي الدين أنني أملك نصف منطقة الدورة؟ فأجبته وأنا أملك النصف الآخر، وأنا إمام المسجد!! وتأزم الموقف وغادرت المنطقة ولم أعد.

إن أستاذنا الشيخ الهلالي علم من أعلام الإسلام، ومجاهد من المجاهدين العظام، كانت له آثار في كل مكان زاره أو استقر فيه، وله من الطلاب والمحبين آلاف مؤلفة في أنحاء العالم الإسلامي، ولقد تزوج حين كان في ألمانيا بمسلمة ألمانية وله منها ولد، كما تزوج في المغرب من مغربية وله منها أولاد بالإضافة لزوجته الأولى أم شكيب التي لها منه ولد وبنت.
وقد وافته المنية في منزله بالدار البيضاء بالمغرب يوم الإثنين 25 شوال 1407هـ الموافق 22 يونيو 1987م وشيع جنازته جمهور كبير من العلماء والمفكرين والمثقفين والسياسيين.
نسأل الله أن يتغمده برحمته ورضوانه وأن يدخلنا وإياه في جنته مع النبيين والصديقين والشهداء وحسن أولئك رفيقا.
وآخر دعوانا أن الحمد لله رب العالمين.

فائدة :
سمعت من الشيخ صالح آل الشيخ أن الدكتور تقي الدين الهلالي قد قرأ على الشيخ محمد بن إبراهيم كتاب التوحيد .
وأن الشيخ محمد بن إبراهيم قرأ على الدكتور تقي الدين الهلالي متنا في البلاغة .

هل كان العلامة تقي الدين الهلالي متأثراً بالغرب؟
بقلم تلميذه الشيخ/ أحمد بن محمد الحمزاوي *

ضمني وإخوة أجلاء مجلس مبارك تجاذبنا فيه اطراف الحديث، فجرى ذكر مجدد الدعوة السلفية في المغرب وناصرها، ومحيي معالم السنة بعد اندثارها، وقامع البدع والخرافات وقاهرها، لسان أهل السنة وخطيبهم، وكاتب أصحاب الحديث وشاعرهم، الإمام العلامة الشيخ الدكتور محمد تقي الدين الهلالي تغمده الله بواسع رحمته
فأخبرني بعض الحاضرين ان شخصا من المغرب يشيع بين المشايخ وطلبة العلم، ان العلامة الهلالي رحمه الله كان معجبا بالمدنية الغربية وأصحابها، ومتأثرا بالحضارة الاوروبية وأفكارها، فتملكني العجب، لا من سوء الفرية، وقبح البهتان، فمثل الشيخ العلامة في جهاده، وإصلاحه، ودعوته، وذبه عن عقيدة السلف وأهلها، وذوده عن حياض السنة وآلها، وانبرائه لصد ما يخالف شرع الله تعالى بلسان سحبان فصاحة وبيانا، وقلم ابن قتيبة سلاسة وبرهانا، وشعر حسان جزالة وإتقانا عرضة لأن ينفس المبتدعون والخرافيون والصوفيون والقبوريون عن غيظهم بالطعن فيه بعد موته والحي قد يغلب ألف ميت أما في حياته، فقد أسكت والله أصواتهم، وألجم ألسنتهم، وكمم أفواههم، وقلم اظفار أقلامهم,
لكن سبب عجبي ان مختلق الإفك، ومشيع الكذب من المنتسبين الى منهج أهل السنة والجماعة الذي أحياه الشيخ الهلالي، وذاد عنه قرابة ثمانين عاما في مشارق الارض ومغاربها، ويبلغ العجب منتهاه، والاستغراب مداه، ان الذي تولى كبر هذه الفرية، وباء بإثم نشرها، ممن طوق العلامة الهلالي أعناقهم بمعروفه، وغمرهم بإحسانه، فهو الذي ارشده إلى طريق العلم، ويسر له سبل المعرفة، فكان كما قيل: )أحشك وتروثني(,

أعلمه الرماية كل يوم
فلما اشتد ساعده رماني
وكم علمته نظم القوافي
فلما قال قافية هجاني
مع ان النفوس السوية، والفطر السليمة تأبى أن تقابل المعروف إلا بالمكافأة والشكران، وأن تجزي الإحسان إلا بالإحسان، قال تعالى: )هل جزاء الإحسان إلا الإحسان(، وروى الترمذي وصححه عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: من لا يشكر الناس لا يشكر الله وفي لفظ لأحمد وأبي داود وابن حبان: لا يشكر الله من لا يشكر الناس ,
وقد استند هذا الرجل في دعواه وافتئاته على أمرين:
أولهما: أن الشيخ العلامة الهلالي درس في أوروبا، ونال شهادته منها,
الثاني: أنه رحمه الله كان يذكر في دروسه، وكتاباته ما رآه من تمسك بعض الأوروبيين بجملة من محمود الصفات، وتحليهم ببعض الأخلاق الحسنة كترك الفضول، وحسن الإنصات للمناقش، والمحافظة على المواعيد، والحرص على عدم إضاعة الأوقات، والجد في العلوم الدنيوية، مما أوصلهم إلى ما هم فيه من التقدم المادي الدنيوي، حتى أصبح المسلمون يحتاجون إلى صناعاتهم من الإبرة الى الطائرة,
ودونك أخي الكريم حقيقة الأمر وجلية المسألة، لتعلم ما في كلام الرجل من التدليس والتلبيس,
أولاً: أن الشيخ رحمه الله بين بنفسه سبب سفره إلى أوروبا، وعلة سعيه في الحصول على الشهادة، فقال: وإنما سافرت إلى أوروبا بعد سن الأربعين، للحصول على شهادة جامعية تمكنني من الدخول الى الجامعات في البلاد الآسيوية والافريقية، لنشر الدعوة بين المعلمين والمتعلمين، لأن الآسيويين والأفريقيين قد غلوا في تعظيم الشهادات العالية، وأصحابها، حتى صارت عندهم كل شيء، فمن حصل عليها صار حديثه مقبولا، وصار في نظرهم عالما، ولو كان أجهل من حمار أهله ، صيانة العرض ص 33,
وهذا الكلام من وضوح المغزى ونبل المقصد بحيث لا يحتاج الى تعليق وقد صرح في موضع آخر بأن الاقامة في اوروبا انما تكون للضرورة فقد كاتبه الاستاذ عبداللطيف ابو السمح فكان مما قاله: )واسأله تعالى ان يجمعنا بكم في اوروبا كما جمعنا في افريقيا ثم آسيا(,
فأجابه العلامة الهلالي من قلب اوروبا قائلا:
)وما رجوته من الاجتماع هو بغيتي وسؤالي إلا انني اخالفك في موضعه فأتمنى ان يكون في مصر في خير وسلامة فهي احب الي من اوروبا ولا أظن ان العاقل يستحب الاقامة في اوروبا الا للضرورة وبقدرها,, الى ان قال:
ولا أنكر أن هنا في أوروبة علوما نافعة لأهل الشرق، ولا أجحد أن بعض من يرحل الى اوروبة من الطلبة فيهم شهامة ونجابة,,
والذي انكره هو أنه ليس كل الطلبة الآتين هذه الديار لطلب العلم هم في الحقيقة طلاب علم، وأنهم يرجعون الى الشرق بما ينفع أوطانهم، أو على الأقل لا يضرها,,
ومنذ جئت الى اوروبة، وخبرت أحوال طلبة العلم أسفت أسفا شديدا، إذ لم يكن لي حول ولا قوة لإصلاح الحال, فإن قلت: وماذا تصنع لو كان لك حول وقوة؟ فالجواب: لو كان لي مثلا مال فاضل وهو أحد أنواع الحول لما اقتصرت في النصيحة على تصديع القراء بمثل هذه المقالات الفارغة، بل أجبت بالعمل,
وذلك أني أرجع الى الشرق، وألقي بصري على طلبة العلم, ومتى رأيت منهم من جزمت لي فراستي وأظنها قلما تخطئ في هذا الباب دعوته واختبرته، وعرفت العلم الذي هو متأهل له, فقلت له: تهيأ للسفر وجهزته وبعثته, فإذا أتم دراسته ورجع يعمل عملا حرا أو حكوميا مضاداً أشد المضادة لما يعمل المزورون الملبسون, فإذا رأى الشعب والحكومة الفرق بينه وبين اولئك المحتالين، عرفوا الحقيقة، واحتاطوا في إرسال الطلبة، وتدرجوا في إصلاح هذا الباب الى ان يصلوا الى الصواب، وهو إرسال الطلبة حسبما تقتضيه حاجة البلاد، لا حسب شهوة المرسلين او المرسلين انظر مجلة الفتح العدد 811 ص 13,
فتأمل أخي الكريم هذه الجواهر واللآلىء بعين الإنصاف، وزنها بميزان العقل، تجد ان الشيخ العلامة قد طبق المفصل، وأصاب كبد الحقيقة، وان ذلك لا يصدر إلا من أصيل الرأي، ثاقب النظر، سديد الرأي لا عن مقلد للغرب متأثر به، كما يزعم ذلك الرجل وذلك فضل الله يؤتيه من يشاء، فما على الحكومات العربية والإسلامية إلا أن تبحث في سبل تطبيق هذه النظرية العلمية العظيمة، وآلات تحقيقها,

فهذا الحق ليس به خفاء
فدع عني بنيات الطريق
ويقول رحمه الله وهو في ألمانيا -: )وأنا من أهم الأمور التي دعتني للإقامة في أوروبة إبطال دعاوى المتفرنجين، وفضح أحوالهم، وهتك استارهم، وإتيان بيوتهم التي هي أوهى من بيت العنكبوت من القواعد: )وقل الحق من ربكم فمن شاء فليؤمن ومن شاء فليكفر( حرر في بن جرمانية: 25 رجب 1357ه,
لم أعرف عن أحد من الشدة والغلظة والإنكار على المتفرنجين والعلمانيين مثل ما عرفته عن الشيخ الهلالي رحمه الله وفي قوله السابق ما ينبئ عن شيء قليل من ذلك، فهل يقول بعد ذلك عاقل يعي ما يقول: إن الشيخ متأثر بالغربيين؟؟,
ثانياً : ما شغب به صاحبنا من كون الشيخ العلامة كان يمثل ببعض الأوروبيين في تمسكهم بجملة من محمود الأخلاق، كما اسلفنا، فهذا الرجل إما أن يكون قد أتى من فهم سقيم وفكر مريض فالتبس عليه الأمر كما قيل:

وكم من عائب قولاً صحيحاً
وآفته من الفهم السقيم
وهذا أمر بعيد الاحتمال، وإما أن يكون قد بلغ به الحقد إلى حد محاولة إخفاء شمس الحقيقة، واختلاق الأكاذيب، كما قيل:

إن يعلموا الخير اخفوه وإن علموا
شرا أذاعوا وإن لم يعلموا كذبوا
وإلا فإن كل من جالس الشيخ العلامة رحمه الله أو أخذ عنه، أو استمع إليه، أو قرأ له يعلم يقينا أن الشيخ كان من أشد الناس إنكارا على من يخل بمكارم الأخلاق، أو يتهاون في التمسك بآداب الإسلام، وكان يقول: إن من أسباب تخلف المسلمين تركهم لتلك الأخلاق والآداب، ويدلل على ذلك بأن الأوروبيين والغربيين ما وصلوا الى ما وصلوا إليه من العلوم الدنيوية، إلا بأخذهم بجزء مما جاء به الإسلام، وحث عليه من الجد في العمل، وعدم إضاعة الوقت، وغير ذلك,
قال رحمه الله في مقال له بعنوان: )كيف كانت عقولهم( نشر في الفتح العدد 281 ص9,
)لئن خسر الاوروبيون في غزوات فلسطين لقد ربحوا ربحا عظيما، ونالوا ما هو خير لهم في ذلك الزمان من فتح مصر والشام والعراق, كانت صفقتهم رابحة وصفقتنا خاسرة، ذلك بأنه وقعت بيننا وبينهم مبادلة علمية خلقية، إذ أخذوا منا جانبا من العلم والأخلاق التي كان بها سعودنا وصعودنا، وأخذنا منهم قسطا وافرا من الجهل والأخلاق التي كانت سبب شقائهم وهبوطهم,
ويقول في آخر المقال:
)فمن أين يا ترى جاءتنا هذه العقيدة، عقيدة المحاربة بالقوى الخفية؟ لا شك أنها بضاعة أوروبية من بضائع اولئك القسيسين الذين قدموا الصبيان الفرنسيين لحتفهم,
وكيف تبدلت عقول الاوروبيين، وانتقلت من تلك الدركة السفلى، فارتفعت الى ما هي عليه الآن من معرفة سنن الكون، وربط الأسباب بالمسببات ليس إلا,
من تلك الحروب الصليبية التي أفهمت الاوروبيين جهلهم وانحطاطهم، فبادروا الى درس العلوم المحمدية، والحضارة العربية، وثابروا على ذلك الى ان بلغوا ما بلغوا، ومن سلك الجدد أمن العثار(,
فانظر رحمك الله إلى عظيم قدر الأخلاق، وكبير منزلة العلوم المحمدية عند العلامة المفكر رحمه الله فقد جعل ما ظفر به الصليبيون من علوم المسلمين واخلاقهم نصرا حقيقيا وإن انهزموا في ميادين الحرب لأنه كان السبب في نهضتهم وقوتهم المادية، كما جعل ما تلقفه المسلمون من جهل الاوروبيين ومساوئ أخلاقهم انهزاما حقيقيا وإن انتصروا في المعارك لأنه كان سبب انحطاطهم وتخلفهم,
وقوله رحمه الله : وربط الأسباب بالمسببات ليس إلا( بيان لما أخذه الأوروبيون من الأخذ بالأسباب، اما التوكل على الله مسبب الأسباب، فهذا جانب عقدي لم يأخذه الأوروبيون، فلم يذكره، وذلك بيّن واضح,
ثم بعد هذا، أيقال في حق مثل هذا الإمام العلامة، وهو الداعية الصادع بالحق المعلن ان ما أصاب المسلمين من ضعف ووهن، سببه ترك تعاليم دينهم واخلاق شريعتهم الى خزعبلات الاوروبيين وخرافاتهم: إنه متأثر بالفكر الغربي والحضارة الاوروبية؟! سبحانك ربي هذا بهتان عظيم!!

وما انتفاع أخي الدنيا بناظره ... إذا استوت عنده الأنوار والظلم
وقد وقفتك أخي المنصف على نزر ضئيل من فكر الشيخ الإمام في تنظير التعامل مع الغرب، وانبلج الصبح لذي عينين، وعسى الله أن ييسر لنا إتمام هذا الموضوع وغيره بأوسع من هذا,

خذ ما تراه ودع شيئا سمعت به ... في طلعة البدر ما يغنيك عن زحل

نقلا عن : نقلا عن : المعجم الجامع في تراجم العلماء وطلبة العلم المعاصرين - أعضاء ملتقى أهل الحديث


بيان الفجر الصادق

الكتاب : بيان الفجر الصادق
بقلم : الشيخ محمد تقي الدين الهلالي
خرج أحاديثه وعلق عليه : أبو الفضل عمر بن مسعود الحدوشي
وقدم له وراجعه فضيلة الشيخ : أبو أويس محمد بوخبزة الحسني

عن المؤلف:

الشيخ محمد تقي الدين الهلالي

هو العالم المغربي والعلامة اللغوي الشيخ الدكتور محمد تقي الدين بن عبدالقادر الهلالي، وكنيته «أبو شكيب»، حيث سمى أول ولد له على اسم صديقه الأمير شكيب أرسلان.
ولد الهلالي في قرية «الفرخ» من بادية سجلماسة في المغرب عام 1311هـ، التي هاجر إليها أجداده من «القيروان» في تونس في القرن التاسع الهجري.
وكانت الأسرة أسرة علم، حيث كان والده وجده من العلماء الفقهاء المعروفين.
وقد قرأ على والده، وحفظ القرآن الكريم وهو ابن اثنتي عشرة سنة، ثم سافر إلى الجزائر لطلب الرزق عام 1333هـ، فقصد الشيخ محمد حبيب الله الشنقيطي وبقي يتعلم في مدرسته سبع سنين، ثم توفي شيخه الشنقيطي عام 1338هـ، وكان من أفضل العلماء في الزهد والتقوى ومكارم الأخلاق.
وفي عام 1340هـ عاد الهلالي إلى المغرب حيث حضر بعض الدروس على العلماء في مدينة «فاس»، وكان من شيوخه الذين تلقى العلم على أيديهم الشيخ الفاطمي الشراوي، والشيخ محمد العربي العلوي، والشيخ أحمد سوكيرج، كما حصل على شهادة من جامع القرويين.
وبعد ذلك سافر الهلالي إلى القاهرة حيث التقى بالشيخ محمد رشيد رضا وبعض العلماء السلفيين، أمثال: الشيخ محمد الرمالي، والشيخ عبدالعزيز الخولي، والشيخ عبدالظاهر أبو السح، والشيخ محمد عبدالرزاق، والشيخ محمد أبو زيد، وغيرهم من العلماء بمصر، كما حضر دروس القسم العالي بالأزهر.
ومن مصر توجه إلى الحج، ثم إلى الهند، حيث اجتمع بعلماء أهل الحديث وأخذ العلم عن الشيخ عبدالرحمن بن عبدالرحيم المباركفوري، وهو أفضل علماء الهند في ذلك الزمان.
ومن الهند توجه إلى «الزبير» في العراق، حيث التقى العالم الموريتاني الشيخ محمد الأمين الشنقيطي، مؤسس مدرسة النجاة الأهلية بالزبير، وتزوج ابنته، ومن الزبير سافر إلى مصر، ثم إلى المملكة العربية السعودية، حيث أعطاه السيد محمد رشيد رضا توصية وتعريفاً إلى الملك عبدالعزيز آل سعود قال فيها: (إن محمد تقي الدين الهلالي المغربي أفضل من جاءكم من علماء الآفاق، فأرجو أن تستفيدوا من علمه).
في ضيافة الملك عبد العزيز
فأقام الهلالي في ضيافة الملك عبدالعزيز آل سعود بضعة أشهر، ثم عُين مراقباً للتدريس في المسجد النبوي، وبعد سنتين نقل إلى المسجد الحرام والمعهد السعودي بمكة المكرمة لمدة سنة، ثم جاءته رسائل من إندونيسيا ومن الهند، وكلها تطلبه للتدريس في مدارسها، فاستجاب لدعوة السيد سليمان الندوي بالهند، وصار رئيس أساتذة الأدب العربي في كلية ندوة العلماء في مدينة لكنهو بالهند، حيث بقي ثلاث سنوات تعلم فيها الإنجليزية، وأصدر باقتراح من الشيخ سليمان الندوي وبمساعدة تلميذه الطالب مسعود عالم الندوي مجلة «الضياء»، ثم عاد إلى الزبير حيث عمل مدرساً بمدرسة النجاة الأهلية التي أسسها الشيخ الشنقيطي والد زوجته.
وبعد ثلاث سنوات سافر إلى مدينة جنيف في سويسرا، ونزل عند الأمير شكيب أرسلان الذي كتب له توصية إلى أحد أصدقائه في وزارة الخارجية الألمانية في برلين قال فيها:
(عندي شاب مغربي أديب ما دخل ألمانيا مثله، وهو يريد أن يدرِّس في إحدى الجامعات، فعسى أن تجدوا له مكاناً لتدريس الأدب العربي براتب يستعين به على الدراسة).
وسرعان ما جاء الجواب بالقبول، حيث سافر الهلالي إلى ألمانيا وعُين محاضراً في جامعة «بون» وشرع يتعلم اللغة الألمانية، حيث حصل على دبلومها بعد عام، ثم صار طالباً بالجامعة مع كونه محاضراً فيها، وفي تلك الفترة ترجم الكثير من الألمانية وإليها، وبعد ثلاث سنوات في بون انتقل إلى جامعة برلين طالباً ومحاضراً ومشرفاً على الإذاعة العربية 1939م، وفي 1940م قدَّم رسالة الدكتوراه، حيث فنَّد فيها مزاعم المستشرقين أمثال: مارتن هارثمن، وكارل بروكلمان، وكان موضوع رسالة الدكتوراه «ترجمة مقدمة كتاب الجماهر من الجواهر مع تعليقات عليها»، وكان مجلس الامتحان والمناقشة من عشرة من العلماء، وقد وافقوا بالإجماع على منحه شهادة الدكتوراه.
مراسل صحفي
وفي أثناء الحرب العالمية الثانية سافر إلى المغرب بتكليف من سماحة الحاج محمد أمين الحسيني في مهمة سياسية، حيث زوّده السفير المغربي عبدالخالق الطريسي بجواز سفر على أنه من أهالي «تطوان» التي تقع تحت الحماية الإسبانية حيث أقام خمس سنوات.
ويروي الأستاذ محمد المجذوب في كتابه القيم «علماء ومفكرون عرفتهم» على لسان الدكتور الهلالي أنه تلقى في فترة إقامته بتطوان خطاباً من الشيخ حسن البنا ـ المرشد العام للإخوان المسلمين ـ يقول فيه:
(لنا مكاتبون ومراسلون من جميع أنحاء العالم الإسلامي إلا المغرب، فأرجو منك أن تبحث لنا عن مراسل، وتخبرنا بقدر المكافأة التي يتطلبها عن كل مقال يرسله إلى صحيفة الإخوان المسلمين، وإن قدرتَ أنت أن تقوم بهذا الأمر فهو أحبُّ إلينا...).
يقول د.الهلالي: فقبلتُ الطلب، وبدأتُ أراسل صحيفة الإخوان المسلمين سراً بواسطة البريد الإنجليزي في تطوان، ولكن الإسبانيين كانوا قد اتفقوا مع أحد الموظفين المغاربة في البريد الإنجليزي أنه متى رأى رسالة أو مقالاً لا يذكرهم بخير، ينسخ لهم نسخة منه، ويعطونه مكافأة عظيمة على كل رسالة أو مقال، فأطلعهم هذا الموظف على جميع المقالات التي أرسلتها إلى صحيفة الإخوان المسلمين، فقبضوا عليَّ وزجوني في السجن، ولم يوجهوا إليَّ أي اتهام، وبقيت ثلاثة أيام، فاحتج أهل المدينة وأذاعت محطة لندن باللهجة المغربية هذه الحادثة والاحتجاج فأطلقوا سراحي.
وفي 1947م سافر الشيخ الهلالي إلى العراق، حيث قام بالتدريس في كلية الملكة عالية ببغداد وبقي إلى 1958م حيث قام الانقلاب العسكري في العراق، فغادرها عام 1959م إلى المغرب حيث عمل أستاذاً في كلية الآداب بجامعة محمد الخامس، وفي 1968م تلقى دعوة من سماحة الشيخ عبدالعزيز بن باز رئيس الجامعة الإسلامية بالمدينة المنورة للعمل أستاذاً بالجامعة منتدباً من المغرب وبقي يعمل إلى 1974م حيث ترك الجامعة وتفرغ للدعوة بالمغرب.
وكانت بداية معرفتي بأستاذنا محمد تقي الدين الهلالي من خلال ما كنت أسمعه عنه من العم محمد السليمان العقيل الذي كان من أعز أصدقائه، ثم قرأت له في مجلة «الإخوان المسلمون» عام 1946م قصيدة عصماء يندد فيها بالاستعمار الفرنسي، ولا يحضرني منها الآن سوى مطلعها

أعادي فرنسا ما حييتُ وإن أمت
فأوصي أحبائي يعادونها بعدي
فازداد حبي له، وتشوَّقتُ للاتصال به فراسلته في «تطوان» على عنوان المجلة «لسان الدين» التي كان يصدرها بالتعاون مع الشيخ عبدالله كنون كبير علماء المغرب، وكانت أعدادها تصل إلى مكتب العم محمد العقيل، وقد سُمِّيت المجلة بهذا الاسم تيمناً باسم لسان الدين بن الخطيب الأندلسي، ومن ذلك الوقت توثقت صلتي بالشيخ الهلالي، فلما قدم إلى العراق واستقر بها، زرته في بيته ببغداد أكثر من مرة، حيث استفدت من علمه، وفي سنة 1948م جاءتني رسالة منه في بغداد يوصيني بالشيخ مسعود عالم الندوي ورفيقه محمد عاصم الحداد اللذين يزوران العراق بتكليف من السيد أبي الأعلى المودودي أمير الجماعة الإسلامية بباكستان، حيث سعدنا بهما في البصرة والزبير، وقد بذلت مع إخواني عبدالله الرابح وعبدالعزيز الربيعة وعمر الدايل مانستطيع من جهد لمساعدتهما في مهمتهما، ومن خلالهما اطلعنا على مؤلفات المودودي وعرفنا الكثير عن الجماعة الإسلامية في الهند وباكستان.
يحدثنا العم محمد السليمان العقيل عن صديقه الهلالي فيقول: كانت صلتي بالهلالي قديمة منذ قدم الزبير، وكانت لنا معه لقاءات يشارك في بعضها الشيخ ناصر الأحمر والشيخ عذبي الصباح والشيخ جاسم اليعقوب، وهو عالم فاضل متمكن من علمه وأديب شاعر فحل.
ويروي لنا الهلالي عن صديقه محمد العقيل فيقول: كان أبوقاسم مبتدئاً بالعمل التجاري، فوعدني أنه إذا فتح الله عليه واتسعت تجارته فلن يتخلى عني، وكان ذلك أوائل الثلاثينيات الميلادية، ولما عدت إلى العراق سنة 1947م بعد غربة طويلة، ذكَّرته بوعده، وطلبت منه المساعدة لشراء بيت لسكناي ببغداد وكان ذلك من خلال قصيدة نظمتها وأرسلتها له فكانت استجابته سريعة ووفى بوعده جزاه الله خيراً.
وأنا لايحضرني من قصيدة الهلالي سوى مطلعها:
أبا قاسم قد جئتُ أستنجز الذي
وعدت به قدماً وأنت كريمُ
أعيذك بالرحمن من شرِّ مارد
يزين لك الإخلافَ وهو ذميم
ويحدثنا بعض الطلبة الذين درسوا على يده في مدرسة النجاة الأهلية في الزبير أنه رجل عالم، ومدرس فاهم، ومرب حازم، غزير الإنتاج، وافر العطاء، شديد الملاحظة للأخطاء اللغوية، فلايتساهل فيها، كما يروون شدته وحزمه مع الطلاب ومحاسبته لهم، إذا ما قصّروا في أداء الواجبات، حتى أن بعض الطلاب الكسالى يتربصون به في الطريق ويقذفون الحجارة ثم يهربون ولايعرفهم أحد، فضاق بهم ذرعاً وكتب مقالاً يهاجمهم وأولياء أمورهم في جريدة (السجل) لصاحبها طه الفياض وعنوان المقال (أعيلان أم غيلان؟) وقد أحدث هذا المقال ضجة حملت أولياء الأمور على مراقبة أبنائهم وتأديبهم وإلزامهم الانتظام في الدراسة واحترام المدرسين.
أفكاره : التزم الشيخ الهلالي بالمنهج السلفي وصار من دعاته النشيطين، و كان متفتحاً غير متزمت ومجتهداً غير مقلد، وقد أكسبته الأسفار الكثيرة إلى البلاد العربية والهند وسويسرا وألمانيا، ولقاؤه العلماء في العالم العربي والإسلامي، صفات العالم العامل والداعية الواعي، والمصلح الحكيم والمجاهد الصادق، وكان منهجه في التعليم والتربية، الحرص على غرس التوحيد، والالتزام بالأركان والعمل بالأصول، والبعد عن مواطن الخلاف في الفروع، والاستفادة مما لدى الغرب من تقدم علمي، فالحكمة ضالة المؤمن أنى وجدها فهو أحق الناس بها.
وفي فترة وجوده بالمدينة المنورة أستاذاً بالجامعة الإسلامية كنت أزوره حين حضوري لاجتماعات المجلس الأعلى الاستشاري للجامعة حيث كنت عضواً فيه، ونغترف من فيض علمه ومعارفه ونتدارس معه أوضاع المسلمين في كل مكان، وسبل النهوض بهم، ومهمة الدعاة إلى الله وضرورة صبرهم وثباتهم على ما يلقونه لأن المهمة شاقة والطريق طويل وقد حفَّت الجنة بالمكاره وحفَّت النار بالشهوات.
كما أنه شرفني في بيتي بالكويت حين زارها أواخر السبعينيات الميلادية، حيث تناولت أحاديثه ذكرياته في الزبير والهند وألمانيا والمغرب.
وشاعر أيضاً
والدكتور الهلالي له قصائد كثيرة في مناسبات عديدة ولكنها تحتاج إلى جمع وتوثيق للزمان والمكان والمناسبة التي قيلت فيها ونرجو أن يضطلع بذلك تلامذته وأحبابه في المغرب، أمثال الأخ الدكتور عبدالسلام الهراس وإخوانه.
قال قصيدة في تحية الزعيم المغربي عبدالخالق الطريس سنة 1356هـ نقتطف منها الأبيات التالية:
سنا الحرية الغراء لاحا ... فصيَّر حندس الظلما صباحا
وأحيا ميِّت الآمال لما ... أهاب بنا إلى العليا وصاحا
سلاح الحق لايخشى فلولاً ... ويلقى من يصول به النجاحا
تحارب باغياً وتميتُ جهلاً ... ونور العلم تجعله السلاحا
فيصبح قومك الأموات أحيا ... وتنشرح الصدور لك انشراحا
وتنهض بالبلاد إلى المعالي ... وتفتتح الطريق لها افتتاحاً
وتبدل ضيمها عزاً وفخراً ... وتملؤها ابتهاجاً وارتياحا
وقال في قصيدة يُحيي الزعيم العراقي رشيد عالي الكيلاني أذيعت في محطة برلين سنة 1941م:
يامقبلاً من غزوه متأهباً ... للقاء أخرى ليس بالمتواني
تهديك وثبتك العظيمة أنها ... فجر الجهاد وأول الفرقان
لك في قلوب العرب حب صادق ... ومكانة جلَّت عن التبيان

وبكل أرض رفعة وجلالة ... في الناء من أرجائها والداني
الفضل فيك سجية موروثة ... عن جدك المختار من عدنان
ومن قصيدة نظمها في انتقاد أخلاق بعض الموظفين الكسالى وترفعهم عن الناس وتأخير معاملاتهم نقتطف منها:
بلدة أصبح الموظف فيها ... جالساً في السماء فوق السحاب
حالة تضحك العدو وتبكي ... بدماء معاشر الأحباب
أبهذي الأخلاق يرجع مجد ... ضاع منكم في غابر الأحقاب
فإلى الله نشتكي من زمان ... فاسد جاءنا بكل عجاب
وحين سأل الأستاذ المجذوب الشيخ الهلالي عن أحب العلوم إليه أجاب: (أحبها إليَّ علوم الحديث وعلوم القرآن لأني أحب اتباع الكتاب والسنة وأكره مخالفتهما ، ثم علم النحو وسائر علوم الأدب، ثم علم اللغات).

مؤلفاته
وللشيخ الهلالي مؤلفات كثيرة ما بين صغير وكبير ومن أهمها: الزند الواري والبدر الساري في شرح صحيح البخاري (المجلد الأول فقط)، الإلهام والإنعام في سورة الأنعام، الإسفار عن الحق في مسألة السفور والحجاب، القاضي العدل في حكم البناء على القبور، الأنوار المتبعة في تحقيق سنة الجمعة، قبسة من أنوار الوحي، الصبح السافر في حكم صلاة المسافر، العلم المأثور والعلم المشهور واللواء المنشور في بدع القبور، آل البيت ما لهم وما عليهم، أحكام الخُلع في الإسلام، حاشية على كتاب التوحيد لشيخ الإسلام محمد بن عبدالوهاب، مختصر هدي الخليل في العقائد وعبادة الجليل، حاشية على كشف الشبهات لمحمد بن عبدالوهاب، أهل الحديث، الحسام الماحق لكل مشرك ومنافق، دليل الحاج إلى مناسك الحج، العقود الدرية في منع تحديد الذرية، دواء الشاكين وقامع المشككين في الرد على الملحدين، البراهين الإنجيلية على أن عيسى داخل في العبودية وبريء من الألوهية، فكاك الأسير العاني المكبول بالكبل التيجاني، سب القاديانيين للإسلام والرد عليهم، الرجعية والتقدم، تقويم اللسانين، رحلة من الزبير إلى جنيف، رحلة إلى درعة بالمغرب، من يرافقني إلى برلين؟، الهاديات، حواشي شتى على إنجيل متى، الصديقات الثلاث (قصة)، تاريخ اللغة السامية، رحلة إلى ألمانيا، الطبقات عند العرب، تمثيليات طيف الخيال لمحمد بن دانيال، الجماهر في الجواهر (رسالة الدكتوراه)، مدنية العرب في الأندلس (مترجم عن الإنجليزية)، كتاب البلدان لمحمد بن الفقيه البغدادي (مترجم إلى الألمانية) بالاشتراك، لسان الدين (المجلد الأول) المجلة التي كان يصدرها بتطوان، فضل الكبير المتعالي (ديوان شعر محمد تقي الدين الهلالي).

والهلالي كان من المواظبين على الكتابة في مجلة (الفتح) لمحب الدين الخطيب، ومجلة (المنار) لمحمد رشيد رضا.
كما أن له محاضرات ودروساً وندوات وأحاديث ومقالات وبحوث لا يمكن الإحاطة بها في هذه العجالة، لأنها في موضوعات عدة، وبلدان متفرقة، وأزمان مختلفة.
حدثني الأخوان عمر الدايل وعبدالعزيز الناصر عن الشيخ الهلالي ـ حين زاراه في بيته بالمدينة المنورة ـ عن موقف من مواقفه، قال الشيخ الهلالي: كنت إمام المسجد الذي بناه الحاج مصطفى الإبراهيم في منطقة الدورة بالبصرة، وفي مرة تأخر الحاج مصطفى عن موعد الصلاة، فأقيمت وصليت بالناس دون انتظاره، وبعد الصلاة عاتبني كيف تقام الصلاة قبل حضوره، فأجبته أن وقت المغرب قصير، ولا يصح التأخير، فقال الحاج مصطفى الإبراهيم: ألا تعلم ياشيخ تقي الدين أنني أملك نصف منطقة الدورة؟ فأجبته وأنا أملك النصف الآخر، وأنا إمام المسجد!! وتأزم الموقف وغادرت المنطقة ولم أعد.

إن أستاذنا الشيخ الهلالي علم من أعلام الإسلام، ومجاهد من المجاهدين العظام، كانت له آثار في كل مكان زاره أو استقر فيه، وله من الطلاب والمحبين آلاف مؤلفة في أنحاء العالم الإسلامي، ولقد تزوج حين كان في ألمانيا بمسلمة ألمانية وله منها ولد، كما تزوج في المغرب من مغربية وله منها أولاد بالإضافة لزوجته الأولى أم شكيب التي لها منه ولد وبنت.
وقد وافته المنية في منزله بالدار البيضاء بالمغرب يوم الإثنين 25 شوال 1407هـ الموافق 22 يونيو 1987م وشيع جنازته جمهور كبير من العلماء والمفكرين والمثقفين والسياسيين.
نسأل الله أن يتغمده برحمته ورضوانه وأن يدخلنا وإياه في جنته مع النبيين والصديقين والشهداء وحسن أولئك رفيقا.
وآخر دعوانا أن الحمد لله رب العالمين.

فائدة :
سمعت من الشيخ صالح آل الشيخ أن الدكتور تقي الدين الهلالي قد قرأ على الشيخ محمد بن إبراهيم كتاب التوحيد .
وأن الشيخ محمد بن إبراهيم قرأ على الدكتور تقي الدين الهلالي متنا في البلاغة .

هل كان العلامة تقي الدين الهلالي متأثراً بالغرب؟
بقلم تلميذه الشيخ/ أحمد بن محمد الحمزاوي *

ضمني وإخوة أجلاء مجلس مبارك تجاذبنا فيه اطراف الحديث، فجرى ذكر مجدد الدعوة السلفية في المغرب وناصرها، ومحيي معالم السنة بعد اندثارها، وقامع البدع والخرافات وقاهرها، لسان أهل السنة وخطيبهم، وكاتب أصحاب الحديث وشاعرهم، الإمام العلامة الشيخ الدكتور محمد تقي الدين الهلالي تغمده الله بواسع رحمته
فأخبرني بعض الحاضرين ان شخصا من المغرب يشيع بين المشايخ وطلبة العلم، ان العلامة الهلالي رحمه الله كان معجبا بالمدنية الغربية وأصحابها، ومتأثرا بالحضارة الاوروبية وأفكارها، فتملكني العجب، لا من سوء الفرية، وقبح البهتان، فمثل الشيخ العلامة في جهاده، وإصلاحه، ودعوته، وذبه عن عقيدة السلف وأهلها، وذوده عن حياض السنة وآلها، وانبرائه لصد ما يخالف شرع الله تعالى بلسان سحبان فصاحة وبيانا، وقلم ابن قتيبة سلاسة وبرهانا، وشعر حسان جزالة وإتقانا عرضة لأن ينفس المبتدعون والخرافيون والصوفيون والقبوريون عن غيظهم بالطعن فيه بعد موته والحي قد يغلب ألف ميت أما في حياته، فقد أسكت والله أصواتهم، وألجم ألسنتهم، وكمم أفواههم، وقلم اظفار أقلامهم,
لكن سبب عجبي ان مختلق الإفك، ومشيع الكذب من المنتسبين الى منهج أهل السنة والجماعة الذي أحياه الشيخ الهلالي، وذاد عنه قرابة ثمانين عاما في مشارق الارض ومغاربها، ويبلغ العجب منتهاه، والاستغراب مداه، ان الذي تولى كبر هذه الفرية، وباء بإثم نشرها، ممن طوق العلامة الهلالي أعناقهم بمعروفه، وغمرهم بإحسانه، فهو الذي ارشده إلى طريق العلم، ويسر له سبل المعرفة، فكان كما قيل: )أحشك وتروثني(,

أعلمه الرماية كل يوم
فلما اشتد ساعده رماني
وكم علمته نظم القوافي
فلما قال قافية هجاني
مع ان النفوس السوية، والفطر السليمة تأبى أن تقابل المعروف إلا بالمكافأة والشكران، وأن تجزي الإحسان إلا بالإحسان، قال تعالى: )هل جزاء الإحسان إلا الإحسان(، وروى الترمذي وصححه عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: من لا يشكر الناس لا يشكر الله وفي لفظ لأحمد وأبي داود وابن حبان: لا يشكر الله من لا يشكر الناس ,
وقد استند هذا الرجل في دعواه وافتئاته على أمرين:
أولهما: أن الشيخ العلامة الهلالي درس في أوروبا، ونال شهادته منها,
الثاني: أنه رحمه الله كان يذكر في دروسه، وكتاباته ما رآه من تمسك بعض الأوروبيين بجملة من محمود الصفات، وتحليهم ببعض الأخلاق الحسنة كترك الفضول، وحسن الإنصات للمناقش، والمحافظة على المواعيد، والحرص على عدم إضاعة الأوقات، والجد في العلوم الدنيوية، مما أوصلهم إلى ما هم فيه من التقدم المادي الدنيوي، حتى أصبح المسلمون يحتاجون إلى صناعاتهم من الإبرة الى الطائرة,
ودونك أخي الكريم حقيقة الأمر وجلية المسألة، لتعلم ما في كلام الرجل من التدليس والتلبيس,
أولاً: أن الشيخ رحمه الله بين بنفسه سبب سفره إلى أوروبا، وعلة سعيه في الحصول على الشهادة، فقال: وإنما سافرت إلى أوروبا بعد سن الأربعين، للحصول على شهادة جامعية تمكنني من الدخول الى الجامعات في البلاد الآسيوية والافريقية، لنشر الدعوة بين المعلمين والمتعلمين، لأن الآسيويين والأفريقيين قد غلوا في تعظيم الشهادات العالية، وأصحابها، حتى صارت عندهم كل شيء، فمن حصل عليها صار حديثه مقبولا، وصار في نظرهم عالما، ولو كان أجهل من حمار أهله ، صيانة العرض ص 33,
وهذا الكلام من وضوح المغزى ونبل المقصد بحيث لا يحتاج الى تعليق وقد صرح في موضع آخر بأن الاقامة في اوروبا انما تكون للضرورة فقد كاتبه الاستاذ عبداللطيف ابو السمح فكان مما قاله: )واسأله تعالى ان يجمعنا بكم في اوروبا كما جمعنا في افريقيا ثم آسيا(,
فأجابه العلامة الهلالي من قلب اوروبا قائلا:
)وما رجوته من الاجتماع هو بغيتي وسؤالي إلا انني اخالفك في موضعه فأتمنى ان يكون في مصر في خير وسلامة فهي احب الي من اوروبا ولا أظن ان العاقل يستحب الاقامة في اوروبا الا للضرورة وبقدرها,, الى ان قال:
ولا أنكر أن هنا في أوروبة علوما نافعة لأهل الشرق، ولا أجحد أن بعض من يرحل الى اوروبة من الطلبة فيهم شهامة ونجابة,,
والذي انكره هو أنه ليس كل الطلبة الآتين هذه الديار لطلب العلم هم في الحقيقة طلاب علم، وأنهم يرجعون الى الشرق بما ينفع أوطانهم، أو على الأقل لا يضرها,,
ومنذ جئت الى اوروبة، وخبرت أحوال طلبة العلم أسفت أسفا شديدا، إذ لم يكن لي حول ولا قوة لإصلاح الحال, فإن قلت: وماذا تصنع لو كان لك حول وقوة؟ فالجواب: لو كان لي مثلا مال فاضل وهو أحد أنواع الحول لما اقتصرت في النصيحة على تصديع القراء بمثل هذه المقالات الفارغة، بل أجبت بالعمل,
وذلك أني أرجع الى الشرق، وألقي بصري على طلبة العلم, ومتى رأيت منهم من جزمت لي فراستي وأظنها قلما تخطئ في هذا الباب دعوته واختبرته، وعرفت العلم الذي هو متأهل له, فقلت له: تهيأ للسفر وجهزته وبعثته, فإذا أتم دراسته ورجع يعمل عملا حرا أو حكوميا مضاداً أشد المضادة لما يعمل المزورون الملبسون, فإذا رأى الشعب والحكومة الفرق بينه وبين اولئك المحتالين، عرفوا الحقيقة، واحتاطوا في إرسال الطلبة، وتدرجوا في إصلاح هذا الباب الى ان يصلوا الى الصواب، وهو إرسال الطلبة حسبما تقتضيه حاجة البلاد، لا حسب شهوة المرسلين او المرسلين انظر مجلة الفتح العدد 811 ص 13,
فتأمل أخي الكريم هذه الجواهر واللآلىء بعين الإنصاف، وزنها بميزان العقل، تجد ان الشيخ العلامة قد طبق المفصل، وأصاب كبد الحقيقة، وان ذلك لا يصدر إلا من أصيل الرأي، ثاقب النظر، سديد الرأي لا عن مقلد للغرب متأثر به، كما يزعم ذلك الرجل وذلك فضل الله يؤتيه من يشاء، فما على الحكومات العربية والإسلامية إلا أن تبحث في سبل تطبيق هذه النظرية العلمية العظيمة، وآلات تحقيقها,

فهذا الحق ليس به خفاء
فدع عني بنيات الطريق
ويقول رحمه الله وهو في ألمانيا -: )وأنا من أهم الأمور التي دعتني للإقامة في أوروبة إبطال دعاوى المتفرنجين، وفضح أحوالهم، وهتك استارهم، وإتيان بيوتهم التي هي أوهى من بيت العنكبوت من القواعد: )وقل الحق من ربكم فمن شاء فليؤمن ومن شاء فليكفر( حرر في بن جرمانية: 25 رجب 1357ه,
لم أعرف عن أحد من الشدة والغلظة والإنكار على المتفرنجين والعلمانيين مثل ما عرفته عن الشيخ الهلالي رحمه الله وفي قوله السابق ما ينبئ عن شيء قليل من ذلك، فهل يقول بعد ذلك عاقل يعي ما يقول: إن الشيخ متأثر بالغربيين؟؟,
ثانياً : ما شغب به صاحبنا من كون الشيخ العلامة كان يمثل ببعض الأوروبيين في تمسكهم بجملة من محمود الأخلاق، كما اسلفنا، فهذا الرجل إما أن يكون قد أتى من فهم سقيم وفكر مريض فالتبس عليه الأمر كما قيل:

وكم من عائب قولاً صحيحاً
وآفته من الفهم السقيم
وهذا أمر بعيد الاحتمال، وإما أن يكون قد بلغ به الحقد إلى حد محاولة إخفاء شمس الحقيقة، واختلاق الأكاذيب، كما قيل:

إن يعلموا الخير اخفوه وإن علموا
شرا أذاعوا وإن لم يعلموا كذبوا
وإلا فإن كل من جالس الشيخ العلامة رحمه الله أو أخذ عنه، أو استمع إليه، أو قرأ له يعلم يقينا أن الشيخ كان من أشد الناس إنكارا على من يخل بمكارم الأخلاق، أو يتهاون في التمسك بآداب الإسلام، وكان يقول: إن من أسباب تخلف المسلمين تركهم لتلك الأخلاق والآداب، ويدلل على ذلك بأن الأوروبيين والغربيين ما وصلوا الى ما وصلوا إليه من العلوم الدنيوية، إلا بأخذهم بجزء مما جاء به الإسلام، وحث عليه من الجد في العمل، وعدم إضاعة الوقت، وغير ذلك,
قال رحمه الله في مقال له بعنوان: )كيف كانت عقولهم( نشر في الفتح العدد 281 ص9,
)لئن خسر الاوروبيون في غزوات فلسطين لقد ربحوا ربحا عظيما، ونالوا ما هو خير لهم في ذلك الزمان من فتح مصر والشام والعراق, كانت صفقتهم رابحة وصفقتنا خاسرة، ذلك بأنه وقعت بيننا وبينهم مبادلة علمية خلقية، إذ أخذوا منا جانبا من العلم والأخلاق التي كان بها سعودنا وصعودنا، وأخذنا منهم قسطا وافرا من الجهل والأخلاق التي كانت سبب شقائهم وهبوطهم,
ويقول في آخر المقال:
)فمن أين يا ترى جاءتنا هذه العقيدة، عقيدة المحاربة بالقوى الخفية؟ لا شك أنها بضاعة أوروبية من بضائع اولئك القسيسين الذين قدموا الصبيان الفرنسيين لحتفهم,
وكيف تبدلت عقول الاوروبيين، وانتقلت من تلك الدركة السفلى، فارتفعت الى ما هي عليه الآن من معرفة سنن الكون، وربط الأسباب بالمسببات ليس إلا,
من تلك الحروب الصليبية التي أفهمت الاوروبيين جهلهم وانحطاطهم، فبادروا الى درس العلوم المحمدية، والحضارة العربية، وثابروا على ذلك الى ان بلغوا ما بلغوا، ومن سلك الجدد أمن العثار(,
فانظر رحمك الله إلى عظيم قدر الأخلاق، وكبير منزلة العلوم المحمدية عند العلامة المفكر رحمه الله فقد جعل ما ظفر به الصليبيون من علوم المسلمين واخلاقهم نصرا حقيقيا وإن انهزموا في ميادين الحرب لأنه كان السبب في نهضتهم وقوتهم المادية، كما جعل ما تلقفه المسلمون من جهل الاوروبيين ومساوئ أخلاقهم انهزاما حقيقيا وإن انتصروا في المعارك لأنه كان سبب انحطاطهم وتخلفهم,
وقوله رحمه الله : وربط الأسباب بالمسببات ليس إلا( بيان لما أخذه الأوروبيون من الأخذ بالأسباب، اما التوكل على الله مسبب الأسباب، فهذا جانب عقدي لم يأخذه الأوروبيون، فلم يذكره، وذلك بيّن واضح,
ثم بعد هذا، أيقال في حق مثل هذا الإمام العلامة، وهو الداعية الصادع بالحق المعلن ان ما أصاب المسلمين من ضعف ووهن، سببه ترك تعاليم دينهم واخلاق شريعتهم الى خزعبلات الاوروبيين وخرافاتهم: إنه متأثر بالفكر الغربي والحضارة الاوروبية؟! سبحانك ربي هذا بهتان عظيم!!

وما انتفاع أخي الدنيا بناظره ... إذا استوت عنده الأنوار والظلم
وقد وقفتك أخي المنصف على نزر ضئيل من فكر الشيخ الإمام في تنظير التعامل مع الغرب، وانبلج الصبح لذي عينين، وعسى الله أن ييسر لنا إتمام هذا الموضوع وغيره بأوسع من هذا,

خذ ما تراه ودع شيئا سمعت به ... في طلعة البدر ما يغنيك عن زحل

نقلا عن : نقلا عن : المعجم الجامع في تراجم العلماء وطلبة العلم المعاصرين - أعضاء ملتقى أهل الحديث


تعليم الإناث وتربيتهن

الكتاب: تعليم الإناث وتربيتهن
المؤلف: أبو شكيب محمد تقي الدين بن عبد القادر الهلالي (المتوفى: 1407هـ)
الناشر: الجامعة الاسلامية بالمدينة المنورة
الطبعة: السنة الثانية - العدد الرابع ربيع الثاني 1390هـ
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

الشيخ محمد تقي الدين الهلالي

هو العالم المغربي والعلامة اللغوي الشيخ الدكتور محمد تقي الدين بن عبدالقادر الهلالي، وكنيته «أبو شكيب»، حيث سمى أول ولد له على اسم صديقه الأمير شكيب أرسلان.
ولد الهلالي في قرية «الفرخ» من بادية سجلماسة في المغرب عام 1311هـ، التي هاجر إليها أجداده من «القيروان» في تونس في القرن التاسع الهجري.
وكانت الأسرة أسرة علم، حيث كان والده وجده من العلماء الفقهاء المعروفين.
وقد قرأ على والده، وحفظ القرآن الكريم وهو ابن اثنتي عشرة سنة، ثم سافر إلى الجزائر لطلب الرزق عام 1333هـ، فقصد الشيخ محمد حبيب الله الشنقيطي وبقي يتعلم في مدرسته سبع سنين، ثم توفي شيخه الشنقيطي عام 1338هـ، وكان من أفضل العلماء في الزهد والتقوى ومكارم الأخلاق.
وفي عام 1340هـ عاد الهلالي إلى المغرب حيث حضر بعض الدروس على العلماء في مدينة «فاس»، وكان من شيوخه الذين تلقى العلم على أيديهم الشيخ الفاطمي الشراوي، والشيخ محمد العربي العلوي، والشيخ أحمد سوكيرج، كما حصل على شهادة من جامع القرويين.
وبعد ذلك سافر الهلالي إلى القاهرة حيث التقى بالشيخ محمد رشيد رضا وبعض العلماء السلفيين، أمثال: الشيخ محمد الرمالي، والشيخ عبدالعزيز الخولي، والشيخ عبدالظاهر أبو السح، والشيخ محمد عبدالرزاق، والشيخ محمد أبو زيد، وغيرهم من العلماء بمصر، كما حضر دروس القسم العالي بالأزهر.
ومن مصر توجه إلى الحج، ثم إلى الهند، حيث اجتمع بعلماء أهل الحديث وأخذ العلم عن الشيخ عبدالرحمن بن عبدالرحيم المباركفوري، وهو أفضل علماء الهند في ذلك الزمان.
ومن الهند توجه إلى «الزبير» في العراق، حيث التقى العالم الموريتاني الشيخ محمد الأمين الشنقيطي، مؤسس مدرسة النجاة الأهلية بالزبير، وتزوج ابنته، ومن الزبير سافر إلى مصر، ثم إلى المملكة العربية السعودية، حيث أعطاه السيد محمد رشيد رضا توصية وتعريفاً إلى الملك عبدالعزيز آل سعود قال فيها: (إن محمد تقي الدين الهلالي المغربي أفضل من جاءكم من علماء الآفاق، فأرجو أن تستفيدوا من علمه).
في ضيافة الملك عبد العزيز
فأقام الهلالي في ضيافة الملك عبدالعزيز آل سعود بضعة أشهر، ثم عُين مراقباً للتدريس في المسجد النبوي، وبعد سنتين نقل إلى المسجد الحرام والمعهد السعودي بمكة المكرمة لمدة سنة، ثم جاءته رسائل من إندونيسيا ومن الهند، وكلها تطلبه للتدريس في مدارسها، فاستجاب لدعوة السيد سليمان الندوي بالهند، وصار رئيس أساتذة الأدب العربي في كلية ندوة العلماء في مدينة لكنهو بالهند، حيث بقي ثلاث سنوات تعلم فيها الإنجليزية، وأصدر باقتراح من الشيخ سليمان الندوي وبمساعدة تلميذه الطالب مسعود عالم الندوي مجلة «الضياء»، ثم عاد إلى الزبير حيث عمل مدرساً بمدرسة النجاة الأهلية التي أسسها الشيخ الشنقيطي والد زوجته.
وبعد ثلاث سنوات سافر إلى مدينة جنيف في سويسرا، ونزل عند الأمير شكيب أرسلان الذي كتب له توصية إلى أحد أصدقائه في وزارة الخارجية الألمانية في برلين قال فيها:
(عندي شاب مغربي أديب ما دخل ألمانيا مثله، وهو يريد أن يدرِّس في إحدى الجامعات، فعسى أن تجدوا له مكاناً لتدريس الأدب العربي براتب يستعين به على الدراسة).
وسرعان ما جاء الجواب بالقبول، حيث سافر الهلالي إلى ألمانيا وعُين محاضراً في جامعة «بون» وشرع يتعلم اللغة الألمانية، حيث حصل على دبلومها بعد عام، ثم صار طالباً بالجامعة مع كونه محاضراً فيها، وفي تلك الفترة ترجم الكثير من الألمانية وإليها، وبعد ثلاث سنوات في بون انتقل إلى جامعة برلين طالباً ومحاضراً ومشرفاً على الإذاعة العربية 1939م، وفي 1940م قدَّم رسالة الدكتوراه، حيث فنَّد فيها مزاعم المستشرقين أمثال: مارتن هارثمن، وكارل بروكلمان، وكان موضوع رسالة الدكتوراه «ترجمة مقدمة كتاب الجماهر من الجواهر مع تعليقات عليها»، وكان مجلس الامتحان والمناقشة من عشرة من العلماء، وقد وافقوا بالإجماع على منحه شهادة الدكتوراه.
مراسل صحفي
وفي أثناء الحرب العالمية الثانية سافر إلى المغرب بتكليف من سماحة الحاج محمد أمين الحسيني في مهمة سياسية، حيث زوّده السفير المغربي عبدالخالق الطريسي بجواز سفر على أنه من أهالي «تطوان» التي تقع تحت الحماية الإسبانية حيث أقام خمس سنوات.
ويروي الأستاذ محمد المجذوب في كتابه القيم «علماء ومفكرون عرفتهم» على لسان الدكتور الهلالي أنه تلقى في فترة إقامته بتطوان خطاباً من الشيخ حسن البنا ـ المرشد العام للإخوان المسلمين ـ يقول فيه:
(لنا مكاتبون ومراسلون من جميع أنحاء العالم الإسلامي إلا المغرب، فأرجو منك أن تبحث لنا عن مراسل، وتخبرنا بقدر المكافأة التي يتطلبها عن كل مقال يرسله إلى صحيفة الإخوان المسلمين، وإن قدرتَ أنت أن تقوم بهذا الأمر فهو أحبُّ إلينا...).
يقول د.الهلالي: فقبلتُ الطلب، وبدأتُ أراسل صحيفة الإخوان المسلمين سراً بواسطة البريد الإنجليزي في تطوان، ولكن الإسبانيين كانوا قد اتفقوا مع أحد الموظفين المغاربة في البريد الإنجليزي أنه متى رأى رسالة أو مقالاً لا يذكرهم بخير، ينسخ لهم نسخة منه، ويعطونه مكافأة عظيمة على كل رسالة أو مقال، فأطلعهم هذا الموظف على جميع المقالات التي أرسلتها إلى صحيفة الإخوان المسلمين، فقبضوا عليَّ وزجوني في السجن، ولم يوجهوا إليَّ أي اتهام، وبقيت ثلاثة أيام، فاحتج أهل المدينة وأذاعت محطة لندن باللهجة المغربية هذه الحادثة والاحتجاج فأطلقوا سراحي.
وفي 1947م سافر الشيخ الهلالي إلى العراق، حيث قام بالتدريس في كلية الملكة عالية ببغداد وبقي إلى 1958م حيث قام الانقلاب العسكري في العراق، فغادرها عام 1959م إلى المغرب حيث عمل أستاذاً في كلية الآداب بجامعة محمد الخامس، وفي 1968م تلقى دعوة من سماحة الشيخ عبدالعزيز بن باز رئيس الجامعة الإسلامية بالمدينة المنورة للعمل أستاذاً بالجامعة منتدباً من المغرب وبقي يعمل إلى 1974م حيث ترك الجامعة وتفرغ للدعوة بالمغرب.
وكانت بداية معرفتي بأستاذنا محمد تقي الدين الهلالي من خلال ما كنت أسمعه عنه من العم محمد السليمان العقيل الذي كان من أعز أصدقائه، ثم قرأت له في مجلة «الإخوان المسلمون» عام 1946م قصيدة عصماء يندد فيها بالاستعمار الفرنسي، ولا يحضرني منها الآن سوى مطلعها

أعادي فرنسا ما حييتُ وإن أمت
فأوصي أحبائي يعادونها بعدي
فازداد حبي له، وتشوَّقتُ للاتصال به فراسلته في «تطوان» على عنوان المجلة «لسان الدين» التي كان يصدرها بالتعاون مع الشيخ عبدالله كنون كبير علماء المغرب، وكانت أعدادها تصل إلى مكتب العم محمد العقيل، وقد سُمِّيت المجلة بهذا الاسم تيمناً باسم لسان الدين بن الخطيب الأندلسي، ومن ذلك الوقت توثقت صلتي بالشيخ الهلالي، فلما قدم إلى العراق واستقر بها، زرته في بيته ببغداد أكثر من مرة، حيث استفدت من علمه، وفي سنة 1948م جاءتني رسالة منه في بغداد يوصيني بالشيخ مسعود عالم الندوي ورفيقه محمد عاصم الحداد اللذين يزوران العراق بتكليف من السيد أبي الأعلى المودودي أمير الجماعة الإسلامية بباكستان، حيث سعدنا بهما في البصرة والزبير، وقد بذلت مع إخواني عبدالله الرابح وعبدالعزيز الربيعة وعمر الدايل مانستطيع من جهد لمساعدتهما في مهمتهما، ومن خلالهما اطلعنا على مؤلفات المودودي وعرفنا الكثير عن الجماعة الإسلامية في الهند وباكستان.
يحدثنا العم محمد السليمان العقيل عن صديقه الهلالي فيقول: كانت صلتي بالهلالي قديمة منذ قدم الزبير، وكانت لنا معه لقاءات يشارك في بعضها الشيخ ناصر الأحمر والشيخ عذبي الصباح والشيخ جاسم اليعقوب، وهو عالم فاضل متمكن من علمه وأديب شاعر فحل.
ويروي لنا الهلالي عن صديقه محمد العقيل فيقول: كان أبوقاسم مبتدئاً بالعمل التجاري، فوعدني أنه إذا فتح الله عليه واتسعت تجارته فلن يتخلى عني، وكان ذلك أوائل الثلاثينيات الميلادية، ولما عدت إلى العراق سنة 1947م بعد غربة طويلة، ذكَّرته بوعده، وطلبت منه المساعدة لشراء بيت لسكناي ببغداد وكان ذلك من خلال قصيدة نظمتها وأرسلتها له فكانت استجابته سريعة ووفى بوعده جزاه الله خيراً.
وأنا لايحضرني من قصيدة الهلالي سوى مطلعها:
أبا قاسم قد جئتُ أستنجز الذي
وعدت به قدماً وأنت كريمُ
أعيذك بالرحمن من شرِّ مارد
يزين لك الإخلافَ وهو ذميم
ويحدثنا بعض الطلبة الذين درسوا على يده في مدرسة النجاة الأهلية في الزبير أنه رجل عالم، ومدرس فاهم، ومرب حازم، غزير الإنتاج، وافر العطاء، شديد الملاحظة للأخطاء اللغوية، فلايتساهل فيها، كما يروون شدته وحزمه مع الطلاب ومحاسبته لهم، إذا ما قصّروا في أداء الواجبات، حتى أن بعض الطلاب الكسالى يتربصون به في الطريق ويقذفون الحجارة ثم يهربون ولايعرفهم أحد، فضاق بهم ذرعاً وكتب مقالاً يهاجمهم وأولياء أمورهم في جريدة (السجل) لصاحبها طه الفياض وعنوان المقال (أعيلان أم غيلان؟) وقد أحدث هذا المقال ضجة حملت أولياء الأمور على مراقبة أبنائهم وتأديبهم وإلزامهم الانتظام في الدراسة واحترام المدرسين.
أفكاره : التزم الشيخ الهلالي بالمنهج السلفي وصار من دعاته النشيطين، و كان متفتحاً غير متزمت ومجتهداً غير مقلد، وقد أكسبته الأسفار الكثيرة إلى البلاد العربية والهند وسويسرا وألمانيا، ولقاؤه العلماء في العالم العربي والإسلامي، صفات العالم العامل والداعية الواعي، والمصلح الحكيم والمجاهد الصادق، وكان منهجه في التعليم والتربية، الحرص على غرس التوحيد، والالتزام بالأركان والعمل بالأصول، والبعد عن مواطن الخلاف في الفروع، والاستفادة مما لدى الغرب من تقدم علمي، فالحكمة ضالة المؤمن أنى وجدها فهو أحق الناس بها.
وفي فترة وجوده بالمدينة المنورة أستاذاً بالجامعة الإسلامية كنت أزوره حين حضوري لاجتماعات المجلس الأعلى الاستشاري للجامعة حيث كنت عضواً فيه، ونغترف من فيض علمه ومعارفه ونتدارس معه أوضاع المسلمين في كل مكان، وسبل النهوض بهم، ومهمة الدعاة إلى الله وضرورة صبرهم وثباتهم على ما يلقونه لأن المهمة شاقة والطريق طويل وقد حفَّت الجنة بالمكاره وحفَّت النار بالشهوات.
كما أنه شرفني في بيتي بالكويت حين زارها أواخر السبعينيات الميلادية، حيث تناولت أحاديثه ذكرياته في الزبير والهند وألمانيا والمغرب.
وشاعر أيضاً
والدكتور الهلالي له قصائد كثيرة في مناسبات عديدة ولكنها تحتاج إلى جمع وتوثيق للزمان والمكان والمناسبة التي قيلت فيها ونرجو أن يضطلع بذلك تلامذته وأحبابه في المغرب، أمثال الأخ الدكتور عبدالسلام الهراس وإخوانه.
قال قصيدة في تحية الزعيم المغربي عبدالخالق الطريس سنة 1356هـ نقتطف منها الأبيات التالية:
سنا الحرية الغراء لاحا ... فصيَّر حندس الظلما صباحا
وأحيا ميِّت الآمال لما ... أهاب بنا إلى العليا وصاحا
سلاح الحق لايخشى فلولاً ... ويلقى من يصول به النجاحا
تحارب باغياً وتميتُ جهلاً ... ونور العلم تجعله السلاحا
فيصبح قومك الأموات أحيا ... وتنشرح الصدور لك انشراحا
وتنهض بالبلاد إلى المعالي ... وتفتتح الطريق لها افتتاحاً
وتبدل ضيمها عزاً وفخراً ... وتملؤها ابتهاجاً وارتياحا
وقال في قصيدة يُحيي الزعيم العراقي رشيد عالي الكيلاني أذيعت في محطة برلين سنة 1941م:
يامقبلاً من غزوه متأهباً ... للقاء أخرى ليس بالمتواني
تهديك وثبتك العظيمة أنها ... فجر الجهاد وأول الفرقان
لك في قلوب العرب حب صادق ... ومكانة جلَّت عن التبيان

وبكل أرض رفعة وجلالة ... في الناء من أرجائها والداني
الفضل فيك سجية موروثة ... عن جدك المختار من عدنان
ومن قصيدة نظمها في انتقاد أخلاق بعض الموظفين الكسالى وترفعهم عن الناس وتأخير معاملاتهم نقتطف منها:
بلدة أصبح الموظف فيها ... جالساً في السماء فوق السحاب
حالة تضحك العدو وتبكي ... بدماء معاشر الأحباب
أبهذي الأخلاق يرجع مجد ... ضاع منكم في غابر الأحقاب
فإلى الله نشتكي من زمان ... فاسد جاءنا بكل عجاب
وحين سأل الأستاذ المجذوب الشيخ الهلالي عن أحب العلوم إليه أجاب: (أحبها إليَّ علوم الحديث وعلوم القرآن لأني أحب اتباع الكتاب والسنة وأكره مخالفتهما ، ثم علم النحو وسائر علوم الأدب، ثم علم اللغات).

مؤلفاته
وللشيخ الهلالي مؤلفات كثيرة ما بين صغير وكبير ومن أهمها: الزند الواري والبدر الساري في شرح صحيح البخاري (المجلد الأول فقط)، الإلهام والإنعام في سورة الأنعام، الإسفار عن الحق في مسألة السفور والحجاب، القاضي العدل في حكم البناء على القبور، الأنوار المتبعة في تحقيق سنة الجمعة، قبسة من أنوار الوحي، الصبح السافر في حكم صلاة المسافر، العلم المأثور والعلم المشهور واللواء المنشور في بدع القبور، آل البيت ما لهم وما عليهم، أحكام الخُلع في الإسلام، حاشية على كتاب التوحيد لشيخ الإسلام محمد بن عبدالوهاب، مختصر هدي الخليل في العقائد وعبادة الجليل، حاشية على كشف الشبهات لمحمد بن عبدالوهاب، أهل الحديث، الحسام الماحق لكل مشرك ومنافق، دليل الحاج إلى مناسك الحج، العقود الدرية في منع تحديد الذرية، دواء الشاكين وقامع المشككين في الرد على الملحدين، البراهين الإنجيلية على أن عيسى داخل في العبودية وبريء من الألوهية، فكاك الأسير العاني المكبول بالكبل التيجاني، سب القاديانيين للإسلام والرد عليهم، الرجعية والتقدم، تقويم اللسانين، رحلة من الزبير إلى جنيف، رحلة إلى درعة بالمغرب، من يرافقني إلى برلين؟، الهاديات، حواشي شتى على إنجيل متى، الصديقات الثلاث (قصة)، تاريخ اللغة السامية، رحلة إلى ألمانيا، الطبقات عند العرب، تمثيليات طيف الخيال لمحمد بن دانيال، الجماهر في الجواهر (رسالة الدكتوراه)، مدنية العرب في الأندلس (مترجم عن الإنجليزية)، كتاب البلدان لمحمد بن الفقيه البغدادي (مترجم إلى الألمانية) بالاشتراك، لسان الدين (المجلد الأول) المجلة التي كان يصدرها بتطوان، فضل الكبير المتعالي (ديوان شعر محمد تقي الدين الهلالي).

والهلالي كان من المواظبين على الكتابة في مجلة (الفتح) لمحب الدين الخطيب، ومجلة (المنار) لمحمد رشيد رضا.
كما أن له محاضرات ودروساً وندوات وأحاديث ومقالات وبحوث لا يمكن الإحاطة بها في هذه العجالة، لأنها في موضوعات عدة، وبلدان متفرقة، وأزمان مختلفة.
حدثني الأخوان عمر الدايل وعبدالعزيز الناصر عن الشيخ الهلالي ـ حين زاراه في بيته بالمدينة المنورة ـ عن موقف من مواقفه، قال الشيخ الهلالي: كنت إمام المسجد الذي بناه الحاج مصطفى الإبراهيم في منطقة الدورة بالبصرة، وفي مرة تأخر الحاج مصطفى عن موعد الصلاة، فأقيمت وصليت بالناس دون انتظاره، وبعد الصلاة عاتبني كيف تقام الصلاة قبل حضوره، فأجبته أن وقت المغرب قصير، ولا يصح التأخير، فقال الحاج مصطفى الإبراهيم: ألا تعلم ياشيخ تقي الدين أنني أملك نصف منطقة الدورة؟ فأجبته وأنا أملك النصف الآخر، وأنا إمام المسجد!! وتأزم الموقف وغادرت المنطقة ولم أعد.

إن أستاذنا الشيخ الهلالي علم من أعلام الإسلام، ومجاهد من المجاهدين العظام، كانت له آثار في كل مكان زاره أو استقر فيه، وله من الطلاب والمحبين آلاف مؤلفة في أنحاء العالم الإسلامي، ولقد تزوج حين كان في ألمانيا بمسلمة ألمانية وله منها ولد، كما تزوج في المغرب من مغربية وله منها أولاد بالإضافة لزوجته الأولى أم شكيب التي لها منه ولد وبنت.
وقد وافته المنية في منزله بالدار البيضاء بالمغرب يوم الإثنين 25 شوال 1407هـ الموافق 22 يونيو 1987م وشيع جنازته جمهور كبير من العلماء والمفكرين والمثقفين والسياسيين.
نسأل الله أن يتغمده برحمته ورضوانه وأن يدخلنا وإياه في جنته مع النبيين والصديقين والشهداء وحسن أولئك رفيقا.
وآخر دعوانا أن الحمد لله رب العالمين.

فائدة :
سمعت من الشيخ صالح آل الشيخ أن الدكتور تقي الدين الهلالي قد قرأ على الشيخ محمد بن إبراهيم كتاب التوحيد .
وأن الشيخ محمد بن إبراهيم قرأ على الدكتور تقي الدين الهلالي متنا في البلاغة .

هل كان العلامة تقي الدين الهلالي متأثراً بالغرب؟
بقلم تلميذه الشيخ/ أحمد بن محمد الحمزاوي *

ضمني وإخوة أجلاء مجلس مبارك تجاذبنا فيه اطراف الحديث، فجرى ذكر مجدد الدعوة السلفية في المغرب وناصرها، ومحيي معالم السنة بعد اندثارها، وقامع البدع والخرافات وقاهرها، لسان أهل السنة وخطيبهم، وكاتب أصحاب الحديث وشاعرهم، الإمام العلامة الشيخ الدكتور محمد تقي الدين الهلالي تغمده الله بواسع رحمته
فأخبرني بعض الحاضرين ان شخصا من المغرب يشيع بين المشايخ وطلبة العلم، ان العلامة الهلالي رحمه الله كان معجبا بالمدنية الغربية وأصحابها، ومتأثرا بالحضارة الاوروبية وأفكارها، فتملكني العجب، لا من سوء الفرية، وقبح البهتان، فمثل الشيخ العلامة في جهاده، وإصلاحه، ودعوته، وذبه عن عقيدة السلف وأهلها، وذوده عن حياض السنة وآلها، وانبرائه لصد ما يخالف شرع الله تعالى بلسان سحبان فصاحة وبيانا، وقلم ابن قتيبة سلاسة وبرهانا، وشعر حسان جزالة وإتقانا عرضة لأن ينفس المبتدعون والخرافيون والصوفيون والقبوريون عن غيظهم بالطعن فيه بعد موته والحي قد يغلب ألف ميت أما في حياته، فقد أسكت والله أصواتهم، وألجم ألسنتهم، وكمم أفواههم، وقلم اظفار أقلامهم,
لكن سبب عجبي ان مختلق الإفك، ومشيع الكذب من المنتسبين الى منهج أهل السنة والجماعة الذي أحياه الشيخ الهلالي، وذاد عنه قرابة ثمانين عاما في مشارق الارض ومغاربها، ويبلغ العجب منتهاه، والاستغراب مداه، ان الذي تولى كبر هذه الفرية، وباء بإثم نشرها، ممن طوق العلامة الهلالي أعناقهم بمعروفه، وغمرهم بإحسانه، فهو الذي ارشده إلى طريق العلم، ويسر له سبل المعرفة، فكان كما قيل: )أحشك وتروثني(,

أعلمه الرماية كل يوم
فلما اشتد ساعده رماني
وكم علمته نظم القوافي
فلما قال قافية هجاني
مع ان النفوس السوية، والفطر السليمة تأبى أن تقابل المعروف إلا بالمكافأة والشكران، وأن تجزي الإحسان إلا بالإحسان، قال تعالى: )هل جزاء الإحسان إلا الإحسان(، وروى الترمذي وصححه عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: من لا يشكر الناس لا يشكر الله وفي لفظ لأحمد وأبي داود وابن حبان: لا يشكر الله من لا يشكر الناس ,
وقد استند هذا الرجل في دعواه وافتئاته على أمرين:
أولهما: أن الشيخ العلامة الهلالي درس في أوروبا، ونال شهادته منها,
الثاني: أنه رحمه الله كان يذكر في دروسه، وكتاباته ما رآه من تمسك بعض الأوروبيين بجملة من محمود الصفات، وتحليهم ببعض الأخلاق الحسنة كترك الفضول، وحسن الإنصات للمناقش، والمحافظة على المواعيد، والحرص على عدم إضاعة الأوقات، والجد في العلوم الدنيوية، مما أوصلهم إلى ما هم فيه من التقدم المادي الدنيوي، حتى أصبح المسلمون يحتاجون إلى صناعاتهم من الإبرة الى الطائرة,
ودونك أخي الكريم حقيقة الأمر وجلية المسألة، لتعلم ما في كلام الرجل من التدليس والتلبيس,
أولاً: أن الشيخ رحمه الله بين بنفسه سبب سفره إلى أوروبا، وعلة سعيه في الحصول على الشهادة، فقال: وإنما سافرت إلى أوروبا بعد سن الأربعين، للحصول على شهادة جامعية تمكنني من الدخول الى الجامعات في البلاد الآسيوية والافريقية، لنشر الدعوة بين المعلمين والمتعلمين، لأن الآسيويين والأفريقيين قد غلوا في تعظيم الشهادات العالية، وأصحابها، حتى صارت عندهم كل شيء، فمن حصل عليها صار حديثه مقبولا، وصار في نظرهم عالما، ولو كان أجهل من حمار أهله ، صيانة العرض ص 33,
وهذا الكلام من وضوح المغزى ونبل المقصد بحيث لا يحتاج الى تعليق وقد صرح في موضع آخر بأن الاقامة في اوروبا انما تكون للضرورة فقد كاتبه الاستاذ عبداللطيف ابو السمح فكان مما قاله: )واسأله تعالى ان يجمعنا بكم في اوروبا كما جمعنا في افريقيا ثم آسيا(,
فأجابه العلامة الهلالي من قلب اوروبا قائلا:
)وما رجوته من الاجتماع هو بغيتي وسؤالي إلا انني اخالفك في موضعه فأتمنى ان يكون في مصر في خير وسلامة فهي احب الي من اوروبا ولا أظن ان العاقل يستحب الاقامة في اوروبا الا للضرورة وبقدرها,, الى ان قال:
ولا أنكر أن هنا في أوروبة علوما نافعة لأهل الشرق، ولا أجحد أن بعض من يرحل الى اوروبة من الطلبة فيهم شهامة ونجابة,,
والذي انكره هو أنه ليس كل الطلبة الآتين هذه الديار لطلب العلم هم في الحقيقة طلاب علم، وأنهم يرجعون الى الشرق بما ينفع أوطانهم، أو على الأقل لا يضرها,,
ومنذ جئت الى اوروبة، وخبرت أحوال طلبة العلم أسفت أسفا شديدا، إذ لم يكن لي حول ولا قوة لإصلاح الحال, فإن قلت: وماذا تصنع لو كان لك حول وقوة؟ فالجواب: لو كان لي مثلا مال فاضل وهو أحد أنواع الحول لما اقتصرت في النصيحة على تصديع القراء بمثل هذه المقالات الفارغة، بل أجبت بالعمل,
وذلك أني أرجع الى الشرق، وألقي بصري على طلبة العلم, ومتى رأيت منهم من جزمت لي فراستي وأظنها قلما تخطئ في هذا الباب دعوته واختبرته، وعرفت العلم الذي هو متأهل له, فقلت له: تهيأ للسفر وجهزته وبعثته, فإذا أتم دراسته ورجع يعمل عملا حرا أو حكوميا مضاداً أشد المضادة لما يعمل المزورون الملبسون, فإذا رأى الشعب والحكومة الفرق بينه وبين اولئك المحتالين، عرفوا الحقيقة، واحتاطوا في إرسال الطلبة، وتدرجوا في إصلاح هذا الباب الى ان يصلوا الى الصواب، وهو إرسال الطلبة حسبما تقتضيه حاجة البلاد، لا حسب شهوة المرسلين او المرسلين انظر مجلة الفتح العدد 811 ص 13,
فتأمل أخي الكريم هذه الجواهر واللآلىء بعين الإنصاف، وزنها بميزان العقل، تجد ان الشيخ العلامة قد طبق المفصل، وأصاب كبد الحقيقة، وان ذلك لا يصدر إلا من أصيل الرأي، ثاقب النظر، سديد الرأي لا عن مقلد للغرب متأثر به، كما يزعم ذلك الرجل وذلك فضل الله يؤتيه من يشاء، فما على الحكومات العربية والإسلامية إلا أن تبحث في سبل تطبيق هذه النظرية العلمية العظيمة، وآلات تحقيقها,

فهذا الحق ليس به خفاء
فدع عني بنيات الطريق
ويقول رحمه الله وهو في ألمانيا -: )وأنا من أهم الأمور التي دعتني للإقامة في أوروبة إبطال دعاوى المتفرنجين، وفضح أحوالهم، وهتك استارهم، وإتيان بيوتهم التي هي أوهى من بيت العنكبوت من القواعد: )وقل الحق من ربكم فمن شاء فليؤمن ومن شاء فليكفر( حرر في بن جرمانية: 25 رجب 1357ه,
لم أعرف عن أحد من الشدة والغلظة والإنكار على المتفرنجين والعلمانيين مثل ما عرفته عن الشيخ الهلالي رحمه الله وفي قوله السابق ما ينبئ عن شيء قليل من ذلك، فهل يقول بعد ذلك عاقل يعي ما يقول: إن الشيخ متأثر بالغربيين؟؟,
ثانياً : ما شغب به صاحبنا من كون الشيخ العلامة كان يمثل ببعض الأوروبيين في تمسكهم بجملة من محمود الأخلاق، كما اسلفنا، فهذا الرجل إما أن يكون قد أتى من فهم سقيم وفكر مريض فالتبس عليه الأمر كما قيل:

وكم من عائب قولاً صحيحاً
وآفته من الفهم السقيم
وهذا أمر بعيد الاحتمال، وإما أن يكون قد بلغ به الحقد إلى حد محاولة إخفاء شمس الحقيقة، واختلاق الأكاذيب، كما قيل:

إن يعلموا الخير اخفوه وإن علموا
شرا أذاعوا وإن لم يعلموا كذبوا
وإلا فإن كل من جالس الشيخ العلامة رحمه الله أو أخذ عنه، أو استمع إليه، أو قرأ له يعلم يقينا أن الشيخ كان من أشد الناس إنكارا على من يخل بمكارم الأخلاق، أو يتهاون في التمسك بآداب الإسلام، وكان يقول: إن من أسباب تخلف المسلمين تركهم لتلك الأخلاق والآداب، ويدلل على ذلك بأن الأوروبيين والغربيين ما وصلوا الى ما وصلوا إليه من العلوم الدنيوية، إلا بأخذهم بجزء مما جاء به الإسلام، وحث عليه من الجد في العمل، وعدم إضاعة الوقت، وغير ذلك,
قال رحمه الله في مقال له بعنوان: )كيف كانت عقولهم( نشر في الفتح العدد 281 ص9,
)لئن خسر الاوروبيون في غزوات فلسطين لقد ربحوا ربحا عظيما، ونالوا ما هو خير لهم في ذلك الزمان من فتح مصر والشام والعراق, كانت صفقتهم رابحة وصفقتنا خاسرة، ذلك بأنه وقعت بيننا وبينهم مبادلة علمية خلقية، إذ أخذوا منا جانبا من العلم والأخلاق التي كان بها سعودنا وصعودنا، وأخذنا منهم قسطا وافرا من الجهل والأخلاق التي كانت سبب شقائهم وهبوطهم,
ويقول في آخر المقال:
)فمن أين يا ترى جاءتنا هذه العقيدة، عقيدة المحاربة بالقوى الخفية؟ لا شك أنها بضاعة أوروبية من بضائع اولئك القسيسين الذين قدموا الصبيان الفرنسيين لحتفهم,
وكيف تبدلت عقول الاوروبيين، وانتقلت من تلك الدركة السفلى، فارتفعت الى ما هي عليه الآن من معرفة سنن الكون، وربط الأسباب بالمسببات ليس إلا,
من تلك الحروب الصليبية التي أفهمت الاوروبيين جهلهم وانحطاطهم، فبادروا الى درس العلوم المحمدية، والحضارة العربية، وثابروا على ذلك الى ان بلغوا ما بلغوا، ومن سلك الجدد أمن العثار(,
فانظر رحمك الله إلى عظيم قدر الأخلاق، وكبير منزلة العلوم المحمدية عند العلامة المفكر رحمه الله فقد جعل ما ظفر به الصليبيون من علوم المسلمين واخلاقهم نصرا حقيقيا وإن انهزموا في ميادين الحرب لأنه كان السبب في نهضتهم وقوتهم المادية، كما جعل ما تلقفه المسلمون من جهل الاوروبيين ومساوئ أخلاقهم انهزاما حقيقيا وإن انتصروا في المعارك لأنه كان سبب انحطاطهم وتخلفهم,
وقوله رحمه الله : وربط الأسباب بالمسببات ليس إلا( بيان لما أخذه الأوروبيون من الأخذ بالأسباب، اما التوكل على الله مسبب الأسباب، فهذا جانب عقدي لم يأخذه الأوروبيون، فلم يذكره، وذلك بيّن واضح,
ثم بعد هذا، أيقال في حق مثل هذا الإمام العلامة، وهو الداعية الصادع بالحق المعلن ان ما أصاب المسلمين من ضعف ووهن، سببه ترك تعاليم دينهم واخلاق شريعتهم الى خزعبلات الاوروبيين وخرافاتهم: إنه متأثر بالفكر الغربي والحضارة الاوروبية؟! سبحانك ربي هذا بهتان عظيم!!

وما انتفاع أخي الدنيا بناظره ... إذا استوت عنده الأنوار والظلم
وقد وقفتك أخي المنصف على نزر ضئيل من فكر الشيخ الإمام في تنظير التعامل مع الغرب، وانبلج الصبح لذي عينين، وعسى الله أن ييسر لنا إتمام هذا الموضوع وغيره بأوسع من هذا,

خذ ما تراه ودع شيئا سمعت به ... في طلعة البدر ما يغنيك عن زحل

نقلا عن : نقلا عن : المعجم الجامع في تراجم العلماء وطلبة العلم المعاصرين - أعضاء ملتقى أهل الحديث


حديث مع زائر كريم

الكتاب: حديث مع زائر كريم
المؤلف: أبو شكيب محمد تقي الدين بن عبد القادر الهلالي (المتوفى: 1407هـ)
الناشر: الجامعة الإسلامية بالمدينة المنورة
الطبعة: السنة السادسة - العدد الرابع - ربيع الثاني 1394هـ - ابريل 1974م
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

الشيخ محمد تقي الدين الهلالي

هو العالم المغربي والعلامة اللغوي الشيخ الدكتور محمد تقي الدين بن عبدالقادر الهلالي، وكنيته «أبو شكيب»، حيث سمى أول ولد له على اسم صديقه الأمير شكيب أرسلان.
ولد الهلالي في قرية «الفرخ» من بادية سجلماسة في المغرب عام 1311هـ، التي هاجر إليها أجداده من «القيروان» في تونس في القرن التاسع الهجري.
وكانت الأسرة أسرة علم، حيث كان والده وجده من العلماء الفقهاء المعروفين.
وقد قرأ على والده، وحفظ القرآن الكريم وهو ابن اثنتي عشرة سنة، ثم سافر إلى الجزائر لطلب الرزق عام 1333هـ، فقصد الشيخ محمد حبيب الله الشنقيطي وبقي يتعلم في مدرسته سبع سنين، ثم توفي شيخه الشنقيطي عام 1338هـ، وكان من أفضل العلماء في الزهد والتقوى ومكارم الأخلاق.
وفي عام 1340هـ عاد الهلالي إلى المغرب حيث حضر بعض الدروس على العلماء في مدينة «فاس»، وكان من شيوخه الذين تلقى العلم على أيديهم الشيخ الفاطمي الشراوي، والشيخ محمد العربي العلوي، والشيخ أحمد سوكيرج، كما حصل على شهادة من جامع القرويين.
وبعد ذلك سافر الهلالي إلى القاهرة حيث التقى بالشيخ محمد رشيد رضا وبعض العلماء السلفيين، أمثال: الشيخ محمد الرمالي، والشيخ عبدالعزيز الخولي، والشيخ عبدالظاهر أبو السح، والشيخ محمد عبدالرزاق، والشيخ محمد أبو زيد، وغيرهم من العلماء بمصر، كما حضر دروس القسم العالي بالأزهر.
ومن مصر توجه إلى الحج، ثم إلى الهند، حيث اجتمع بعلماء أهل الحديث وأخذ العلم عن الشيخ عبدالرحمن بن عبدالرحيم المباركفوري، وهو أفضل علماء الهند في ذلك الزمان.
ومن الهند توجه إلى «الزبير» في العراق، حيث التقى العالم الموريتاني الشيخ محمد الأمين الشنقيطي، مؤسس مدرسة النجاة الأهلية بالزبير، وتزوج ابنته، ومن الزبير سافر إلى مصر، ثم إلى المملكة العربية السعودية، حيث أعطاه السيد محمد رشيد رضا توصية وتعريفاً إلى الملك عبدالعزيز آل سعود قال فيها: (إن محمد تقي الدين الهلالي المغربي أفضل من جاءكم من علماء الآفاق، فأرجو أن تستفيدوا من علمه).
في ضيافة الملك عبد العزيز
فأقام الهلالي في ضيافة الملك عبدالعزيز آل سعود بضعة أشهر، ثم عُين مراقباً للتدريس في المسجد النبوي، وبعد سنتين نقل إلى المسجد الحرام والمعهد السعودي بمكة المكرمة لمدة سنة، ثم جاءته رسائل من إندونيسيا ومن الهند، وكلها تطلبه للتدريس في مدارسها، فاستجاب لدعوة السيد سليمان الندوي بالهند، وصار رئيس أساتذة الأدب العربي في كلية ندوة العلماء في مدينة لكنهو بالهند، حيث بقي ثلاث سنوات تعلم فيها الإنجليزية، وأصدر باقتراح من الشيخ سليمان الندوي وبمساعدة تلميذه الطالب مسعود عالم الندوي مجلة «الضياء»، ثم عاد إلى الزبير حيث عمل مدرساً بمدرسة النجاة الأهلية التي أسسها الشيخ الشنقيطي والد زوجته.
وبعد ثلاث سنوات سافر إلى مدينة جنيف في سويسرا، ونزل عند الأمير شكيب أرسلان الذي كتب له توصية إلى أحد أصدقائه في وزارة الخارجية الألمانية في برلين قال فيها:
(عندي شاب مغربي أديب ما دخل ألمانيا مثله، وهو يريد أن يدرِّس في إحدى الجامعات، فعسى أن تجدوا له مكاناً لتدريس الأدب العربي براتب يستعين به على الدراسة).
وسرعان ما جاء الجواب بالقبول، حيث سافر الهلالي إلى ألمانيا وعُين محاضراً في جامعة «بون» وشرع يتعلم اللغة الألمانية، حيث حصل على دبلومها بعد عام، ثم صار طالباً بالجامعة مع كونه محاضراً فيها، وفي تلك الفترة ترجم الكثير من الألمانية وإليها، وبعد ثلاث سنوات في بون انتقل إلى جامعة برلين طالباً ومحاضراً ومشرفاً على الإذاعة العربية 1939م، وفي 1940م قدَّم رسالة الدكتوراه، حيث فنَّد فيها مزاعم المستشرقين أمثال: مارتن هارثمن، وكارل بروكلمان، وكان موضوع رسالة الدكتوراه «ترجمة مقدمة كتاب الجماهر من الجواهر مع تعليقات عليها»، وكان مجلس الامتحان والمناقشة من عشرة من العلماء، وقد وافقوا بالإجماع على منحه شهادة الدكتوراه.
مراسل صحفي
وفي أثناء الحرب العالمية الثانية سافر إلى المغرب بتكليف من سماحة الحاج محمد أمين الحسيني في مهمة سياسية، حيث زوّده السفير المغربي عبدالخالق الطريسي بجواز سفر على أنه من أهالي «تطوان» التي تقع تحت الحماية الإسبانية حيث أقام خمس سنوات.
ويروي الأستاذ محمد المجذوب في كتابه القيم «علماء ومفكرون عرفتهم» على لسان الدكتور الهلالي أنه تلقى في فترة إقامته بتطوان خطاباً من الشيخ حسن البنا ـ المرشد العام للإخوان المسلمين ـ يقول فيه:
(لنا مكاتبون ومراسلون من جميع أنحاء العالم الإسلامي إلا المغرب، فأرجو منك أن تبحث لنا عن مراسل، وتخبرنا بقدر المكافأة التي يتطلبها عن كل مقال يرسله إلى صحيفة الإخوان المسلمين، وإن قدرتَ أنت أن تقوم بهذا الأمر فهو أحبُّ إلينا...).
يقول د.الهلالي: فقبلتُ الطلب، وبدأتُ أراسل صحيفة الإخوان المسلمين سراً بواسطة البريد الإنجليزي في تطوان، ولكن الإسبانيين كانوا قد اتفقوا مع أحد الموظفين المغاربة في البريد الإنجليزي أنه متى رأى رسالة أو مقالاً لا يذكرهم بخير، ينسخ لهم نسخة منه، ويعطونه مكافأة عظيمة على كل رسالة أو مقال، فأطلعهم هذا الموظف على جميع المقالات التي أرسلتها إلى صحيفة الإخوان المسلمين، فقبضوا عليَّ وزجوني في السجن، ولم يوجهوا إليَّ أي اتهام، وبقيت ثلاثة أيام، فاحتج أهل المدينة وأذاعت محطة لندن باللهجة المغربية هذه الحادثة والاحتجاج فأطلقوا سراحي.
وفي 1947م سافر الشيخ الهلالي إلى العراق، حيث قام بالتدريس في كلية الملكة عالية ببغداد وبقي إلى 1958م حيث قام الانقلاب العسكري في العراق، فغادرها عام 1959م إلى المغرب حيث عمل أستاذاً في كلية الآداب بجامعة محمد الخامس، وفي 1968م تلقى دعوة من سماحة الشيخ عبدالعزيز بن باز رئيس الجامعة الإسلامية بالمدينة المنورة للعمل أستاذاً بالجامعة منتدباً من المغرب وبقي يعمل إلى 1974م حيث ترك الجامعة وتفرغ للدعوة بالمغرب.
وكانت بداية معرفتي بأستاذنا محمد تقي الدين الهلالي من خلال ما كنت أسمعه عنه من العم محمد السليمان العقيل الذي كان من أعز أصدقائه، ثم قرأت له في مجلة «الإخوان المسلمون» عام 1946م قصيدة عصماء يندد فيها بالاستعمار الفرنسي، ولا يحضرني منها الآن سوى مطلعها

أعادي فرنسا ما حييتُ وإن أمت
فأوصي أحبائي يعادونها بعدي
فازداد حبي له، وتشوَّقتُ للاتصال به فراسلته في «تطوان» على عنوان المجلة «لسان الدين» التي كان يصدرها بالتعاون مع الشيخ عبدالله كنون كبير علماء المغرب، وكانت أعدادها تصل إلى مكتب العم محمد العقيل، وقد سُمِّيت المجلة بهذا الاسم تيمناً باسم لسان الدين بن الخطيب الأندلسي، ومن ذلك الوقت توثقت صلتي بالشيخ الهلالي، فلما قدم إلى العراق واستقر بها، زرته في بيته ببغداد أكثر من مرة، حيث استفدت من علمه، وفي سنة 1948م جاءتني رسالة منه في بغداد يوصيني بالشيخ مسعود عالم الندوي ورفيقه محمد عاصم الحداد اللذين يزوران العراق بتكليف من السيد أبي الأعلى المودودي أمير الجماعة الإسلامية بباكستان، حيث سعدنا بهما في البصرة والزبير، وقد بذلت مع إخواني عبدالله الرابح وعبدالعزيز الربيعة وعمر الدايل مانستطيع من جهد لمساعدتهما في مهمتهما، ومن خلالهما اطلعنا على مؤلفات المودودي وعرفنا الكثير عن الجماعة الإسلامية في الهند وباكستان.
يحدثنا العم محمد السليمان العقيل عن صديقه الهلالي فيقول: كانت صلتي بالهلالي قديمة منذ قدم الزبير، وكانت لنا معه لقاءات يشارك في بعضها الشيخ ناصر الأحمر والشيخ عذبي الصباح والشيخ جاسم اليعقوب، وهو عالم فاضل متمكن من علمه وأديب شاعر فحل.
ويروي لنا الهلالي عن صديقه محمد العقيل فيقول: كان أبوقاسم مبتدئاً بالعمل التجاري، فوعدني أنه إذا فتح الله عليه واتسعت تجارته فلن يتخلى عني، وكان ذلك أوائل الثلاثينيات الميلادية، ولما عدت إلى العراق سنة 1947م بعد غربة طويلة، ذكَّرته بوعده، وطلبت منه المساعدة لشراء بيت لسكناي ببغداد وكان ذلك من خلال قصيدة نظمتها وأرسلتها له فكانت استجابته سريعة ووفى بوعده جزاه الله خيراً.
وأنا لايحضرني من قصيدة الهلالي سوى مطلعها:
أبا قاسم قد جئتُ أستنجز الذي
وعدت به قدماً وأنت كريمُ
أعيذك بالرحمن من شرِّ مارد
يزين لك الإخلافَ وهو ذميم
ويحدثنا بعض الطلبة الذين درسوا على يده في مدرسة النجاة الأهلية في الزبير أنه رجل عالم، ومدرس فاهم، ومرب حازم، غزير الإنتاج، وافر العطاء، شديد الملاحظة للأخطاء اللغوية، فلايتساهل فيها، كما يروون شدته وحزمه مع الطلاب ومحاسبته لهم، إذا ما قصّروا في أداء الواجبات، حتى أن بعض الطلاب الكسالى يتربصون به في الطريق ويقذفون الحجارة ثم يهربون ولايعرفهم أحد، فضاق بهم ذرعاً وكتب مقالاً يهاجمهم وأولياء أمورهم في جريدة (السجل) لصاحبها طه الفياض وعنوان المقال (أعيلان أم غيلان؟) وقد أحدث هذا المقال ضجة حملت أولياء الأمور على مراقبة أبنائهم وتأديبهم وإلزامهم الانتظام في الدراسة واحترام المدرسين.
أفكاره : التزم الشيخ الهلالي بالمنهج السلفي وصار من دعاته النشيطين، و كان متفتحاً غير متزمت ومجتهداً غير مقلد، وقد أكسبته الأسفار الكثيرة إلى البلاد العربية والهند وسويسرا وألمانيا، ولقاؤه العلماء في العالم العربي والإسلامي، صفات العالم العامل والداعية الواعي، والمصلح الحكيم والمجاهد الصادق، وكان منهجه في التعليم والتربية، الحرص على غرس التوحيد، والالتزام بالأركان والعمل بالأصول، والبعد عن مواطن الخلاف في الفروع، والاستفادة مما لدى الغرب من تقدم علمي، فالحكمة ضالة المؤمن أنى وجدها فهو أحق الناس بها.
وفي فترة وجوده بالمدينة المنورة أستاذاً بالجامعة الإسلامية كنت أزوره حين حضوري لاجتماعات المجلس الأعلى الاستشاري للجامعة حيث كنت عضواً فيه، ونغترف من فيض علمه ومعارفه ونتدارس معه أوضاع المسلمين في كل مكان، وسبل النهوض بهم، ومهمة الدعاة إلى الله وضرورة صبرهم وثباتهم على ما يلقونه لأن المهمة شاقة والطريق طويل وقد حفَّت الجنة بالمكاره وحفَّت النار بالشهوات.
كما أنه شرفني في بيتي بالكويت حين زارها أواخر السبعينيات الميلادية، حيث تناولت أحاديثه ذكرياته في الزبير والهند وألمانيا والمغرب.
وشاعر أيضاً
والدكتور الهلالي له قصائد كثيرة في مناسبات عديدة ولكنها تحتاج إلى جمع وتوثيق للزمان والمكان والمناسبة التي قيلت فيها ونرجو أن يضطلع بذلك تلامذته وأحبابه في المغرب، أمثال الأخ الدكتور عبدالسلام الهراس وإخوانه.
قال قصيدة في تحية الزعيم المغربي عبدالخالق الطريس سنة 1356هـ نقتطف منها الأبيات التالية:
سنا الحرية الغراء لاحا ... فصيَّر حندس الظلما صباحا
وأحيا ميِّت الآمال لما ... أهاب بنا إلى العليا وصاحا
سلاح الحق لايخشى فلولاً ... ويلقى من يصول به النجاحا
تحارب باغياً وتميتُ جهلاً ... ونور العلم تجعله السلاحا
فيصبح قومك الأموات أحيا ... وتنشرح الصدور لك انشراحا
وتنهض بالبلاد إلى المعالي ... وتفتتح الطريق لها افتتاحاً
وتبدل ضيمها عزاً وفخراً ... وتملؤها ابتهاجاً وارتياحا
وقال في قصيدة يُحيي الزعيم العراقي رشيد عالي الكيلاني أذيعت في محطة برلين سنة 1941م:
يامقبلاً من غزوه متأهباً ... للقاء أخرى ليس بالمتواني
تهديك وثبتك العظيمة أنها ... فجر الجهاد وأول الفرقان
لك في قلوب العرب حب صادق ... ومكانة جلَّت عن التبيان

وبكل أرض رفعة وجلالة ... في الناء من أرجائها والداني
الفضل فيك سجية موروثة ... عن جدك المختار من عدنان
ومن قصيدة نظمها في انتقاد أخلاق بعض الموظفين الكسالى وترفعهم عن الناس وتأخير معاملاتهم نقتطف منها:
بلدة أصبح الموظف فيها ... جالساً في السماء فوق السحاب
حالة تضحك العدو وتبكي ... بدماء معاشر الأحباب
أبهذي الأخلاق يرجع مجد ... ضاع منكم في غابر الأحقاب
فإلى الله نشتكي من زمان ... فاسد جاءنا بكل عجاب
وحين سأل الأستاذ المجذوب الشيخ الهلالي عن أحب العلوم إليه أجاب: (أحبها إليَّ علوم الحديث وعلوم القرآن لأني أحب اتباع الكتاب والسنة وأكره مخالفتهما ، ثم علم النحو وسائر علوم الأدب، ثم علم اللغات).

مؤلفاته
وللشيخ الهلالي مؤلفات كثيرة ما بين صغير وكبير ومن أهمها: الزند الواري والبدر الساري في شرح صحيح البخاري (المجلد الأول فقط)، الإلهام والإنعام في سورة الأنعام، الإسفار عن الحق في مسألة السفور والحجاب، القاضي العدل في حكم البناء على القبور، الأنوار المتبعة في تحقيق سنة الجمعة، قبسة من أنوار الوحي، الصبح السافر في حكم صلاة المسافر، العلم المأثور والعلم المشهور واللواء المنشور في بدع القبور، آل البيت ما لهم وما عليهم، أحكام الخُلع في الإسلام، حاشية على كتاب التوحيد لشيخ الإسلام محمد بن عبدالوهاب، مختصر هدي الخليل في العقائد وعبادة الجليل، حاشية على كشف الشبهات لمحمد بن عبدالوهاب، أهل الحديث، الحسام الماحق لكل مشرك ومنافق، دليل الحاج إلى مناسك الحج، العقود الدرية في منع تحديد الذرية، دواء الشاكين وقامع المشككين في الرد على الملحدين، البراهين الإنجيلية على أن عيسى داخل في العبودية وبريء من الألوهية، فكاك الأسير العاني المكبول بالكبل التيجاني، سب القاديانيين للإسلام والرد عليهم، الرجعية والتقدم، تقويم اللسانين، رحلة من الزبير إلى جنيف، رحلة إلى درعة بالمغرب، من يرافقني إلى برلين؟، الهاديات، حواشي شتى على إنجيل متى، الصديقات الثلاث (قصة)، تاريخ اللغة السامية، رحلة إلى ألمانيا، الطبقات عند العرب، تمثيليات طيف الخيال لمحمد بن دانيال، الجماهر في الجواهر (رسالة الدكتوراه)، مدنية العرب في الأندلس (مترجم عن الإنجليزية)، كتاب البلدان لمحمد بن الفقيه البغدادي (مترجم إلى الألمانية) بالاشتراك، لسان الدين (المجلد الأول) المجلة التي كان يصدرها بتطوان، فضل الكبير المتعالي (ديوان شعر محمد تقي الدين الهلالي).

والهلالي كان من المواظبين على الكتابة في مجلة (الفتح) لمحب الدين الخطيب، ومجلة (المنار) لمحمد رشيد رضا.
كما أن له محاضرات ودروساً وندوات وأحاديث ومقالات وبحوث لا يمكن الإحاطة بها في هذه العجالة، لأنها في موضوعات عدة، وبلدان متفرقة، وأزمان مختلفة.
حدثني الأخوان عمر الدايل وعبدالعزيز الناصر عن الشيخ الهلالي ـ حين زاراه في بيته بالمدينة المنورة ـ عن موقف من مواقفه، قال الشيخ الهلالي: كنت إمام المسجد الذي بناه الحاج مصطفى الإبراهيم في منطقة الدورة بالبصرة، وفي مرة تأخر الحاج مصطفى عن موعد الصلاة، فأقيمت وصليت بالناس دون انتظاره، وبعد الصلاة عاتبني كيف تقام الصلاة قبل حضوره، فأجبته أن وقت المغرب قصير، ولا يصح التأخير، فقال الحاج مصطفى الإبراهيم: ألا تعلم ياشيخ تقي الدين أنني أملك نصف منطقة الدورة؟ فأجبته وأنا أملك النصف الآخر، وأنا إمام المسجد!! وتأزم الموقف وغادرت المنطقة ولم أعد.

إن أستاذنا الشيخ الهلالي علم من أعلام الإسلام، ومجاهد من المجاهدين العظام، كانت له آثار في كل مكان زاره أو استقر فيه، وله من الطلاب والمحبين آلاف مؤلفة في أنحاء العالم الإسلامي، ولقد تزوج حين كان في ألمانيا بمسلمة ألمانية وله منها ولد، كما تزوج في المغرب من مغربية وله منها أولاد بالإضافة لزوجته الأولى أم شكيب التي لها منه ولد وبنت.
وقد وافته المنية في منزله بالدار البيضاء بالمغرب يوم الإثنين 25 شوال 1407هـ الموافق 22 يونيو 1987م وشيع جنازته جمهور كبير من العلماء والمفكرين والمثقفين والسياسيين.
نسأل الله أن يتغمده برحمته ورضوانه وأن يدخلنا وإياه في جنته مع النبيين والصديقين والشهداء وحسن أولئك رفيقا.
وآخر دعوانا أن الحمد لله رب العالمين.

فائدة :
سمعت من الشيخ صالح آل الشيخ أن الدكتور تقي الدين الهلالي قد قرأ على الشيخ محمد بن إبراهيم كتاب التوحيد .
وأن الشيخ محمد بن إبراهيم قرأ على الدكتور تقي الدين الهلالي متنا في البلاغة .

هل كان العلامة تقي الدين الهلالي متأثراً بالغرب؟
بقلم تلميذه الشيخ/ أحمد بن محمد الحمزاوي *

ضمني وإخوة أجلاء مجلس مبارك تجاذبنا فيه اطراف الحديث، فجرى ذكر مجدد الدعوة السلفية في المغرب وناصرها، ومحيي معالم السنة بعد اندثارها، وقامع البدع والخرافات وقاهرها، لسان أهل السنة وخطيبهم، وكاتب أصحاب الحديث وشاعرهم، الإمام العلامة الشيخ الدكتور محمد تقي الدين الهلالي تغمده الله بواسع رحمته
فأخبرني بعض الحاضرين ان شخصا من المغرب يشيع بين المشايخ وطلبة العلم، ان العلامة الهلالي رحمه الله كان معجبا بالمدنية الغربية وأصحابها، ومتأثرا بالحضارة الاوروبية وأفكارها، فتملكني العجب، لا من سوء الفرية، وقبح البهتان، فمثل الشيخ العلامة في جهاده، وإصلاحه، ودعوته، وذبه عن عقيدة السلف وأهلها، وذوده عن حياض السنة وآلها، وانبرائه لصد ما يخالف شرع الله تعالى بلسان سحبان فصاحة وبيانا، وقلم ابن قتيبة سلاسة وبرهانا، وشعر حسان جزالة وإتقانا عرضة لأن ينفس المبتدعون والخرافيون والصوفيون والقبوريون عن غيظهم بالطعن فيه بعد موته والحي قد يغلب ألف ميت أما في حياته، فقد أسكت والله أصواتهم، وألجم ألسنتهم، وكمم أفواههم، وقلم اظفار أقلامهم,
لكن سبب عجبي ان مختلق الإفك، ومشيع الكذب من المنتسبين الى منهج أهل السنة والجماعة الذي أحياه الشيخ الهلالي، وذاد عنه قرابة ثمانين عاما في مشارق الارض ومغاربها، ويبلغ العجب منتهاه، والاستغراب مداه، ان الذي تولى كبر هذه الفرية، وباء بإثم نشرها، ممن طوق العلامة الهلالي أعناقهم بمعروفه، وغمرهم بإحسانه، فهو الذي ارشده إلى طريق العلم، ويسر له سبل المعرفة، فكان كما قيل: )أحشك وتروثني(,

أعلمه الرماية كل يوم
فلما اشتد ساعده رماني
وكم علمته نظم القوافي
فلما قال قافية هجاني
مع ان النفوس السوية، والفطر السليمة تأبى أن تقابل المعروف إلا بالمكافأة والشكران، وأن تجزي الإحسان إلا بالإحسان، قال تعالى: )هل جزاء الإحسان إلا الإحسان(، وروى الترمذي وصححه عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: من لا يشكر الناس لا يشكر الله وفي لفظ لأحمد وأبي داود وابن حبان: لا يشكر الله من لا يشكر الناس ,
وقد استند هذا الرجل في دعواه وافتئاته على أمرين:
أولهما: أن الشيخ العلامة الهلالي درس في أوروبا، ونال شهادته منها,
الثاني: أنه رحمه الله كان يذكر في دروسه، وكتاباته ما رآه من تمسك بعض الأوروبيين بجملة من محمود الصفات، وتحليهم ببعض الأخلاق الحسنة كترك الفضول، وحسن الإنصات للمناقش، والمحافظة على المواعيد، والحرص على عدم إضاعة الأوقات، والجد في العلوم الدنيوية، مما أوصلهم إلى ما هم فيه من التقدم المادي الدنيوي، حتى أصبح المسلمون يحتاجون إلى صناعاتهم من الإبرة الى الطائرة,
ودونك أخي الكريم حقيقة الأمر وجلية المسألة، لتعلم ما في كلام الرجل من التدليس والتلبيس,
أولاً: أن الشيخ رحمه الله بين بنفسه سبب سفره إلى أوروبا، وعلة سعيه في الحصول على الشهادة، فقال: وإنما سافرت إلى أوروبا بعد سن الأربعين، للحصول على شهادة جامعية تمكنني من الدخول الى الجامعات في البلاد الآسيوية والافريقية، لنشر الدعوة بين المعلمين والمتعلمين، لأن الآسيويين والأفريقيين قد غلوا في تعظيم الشهادات العالية، وأصحابها، حتى صارت عندهم كل شيء، فمن حصل عليها صار حديثه مقبولا، وصار في نظرهم عالما، ولو كان أجهل من حمار أهله ، صيانة العرض ص 33,
وهذا الكلام من وضوح المغزى ونبل المقصد بحيث لا يحتاج الى تعليق وقد صرح في موضع آخر بأن الاقامة في اوروبا انما تكون للضرورة فقد كاتبه الاستاذ عبداللطيف ابو السمح فكان مما قاله: )واسأله تعالى ان يجمعنا بكم في اوروبا كما جمعنا في افريقيا ثم آسيا(,
فأجابه العلامة الهلالي من قلب اوروبا قائلا:
)وما رجوته من الاجتماع هو بغيتي وسؤالي إلا انني اخالفك في موضعه فأتمنى ان يكون في مصر في خير وسلامة فهي احب الي من اوروبا ولا أظن ان العاقل يستحب الاقامة في اوروبا الا للضرورة وبقدرها,, الى ان قال:
ولا أنكر أن هنا في أوروبة علوما نافعة لأهل الشرق، ولا أجحد أن بعض من يرحل الى اوروبة من الطلبة فيهم شهامة ونجابة,,
والذي انكره هو أنه ليس كل الطلبة الآتين هذه الديار لطلب العلم هم في الحقيقة طلاب علم، وأنهم يرجعون الى الشرق بما ينفع أوطانهم، أو على الأقل لا يضرها,,
ومنذ جئت الى اوروبة، وخبرت أحوال طلبة العلم أسفت أسفا شديدا، إذ لم يكن لي حول ولا قوة لإصلاح الحال, فإن قلت: وماذا تصنع لو كان لك حول وقوة؟ فالجواب: لو كان لي مثلا مال فاضل وهو أحد أنواع الحول لما اقتصرت في النصيحة على تصديع القراء بمثل هذه المقالات الفارغة، بل أجبت بالعمل,
وذلك أني أرجع الى الشرق، وألقي بصري على طلبة العلم, ومتى رأيت منهم من جزمت لي فراستي وأظنها قلما تخطئ في هذا الباب دعوته واختبرته، وعرفت العلم الذي هو متأهل له, فقلت له: تهيأ للسفر وجهزته وبعثته, فإذا أتم دراسته ورجع يعمل عملا حرا أو حكوميا مضاداً أشد المضادة لما يعمل المزورون الملبسون, فإذا رأى الشعب والحكومة الفرق بينه وبين اولئك المحتالين، عرفوا الحقيقة، واحتاطوا في إرسال الطلبة، وتدرجوا في إصلاح هذا الباب الى ان يصلوا الى الصواب، وهو إرسال الطلبة حسبما تقتضيه حاجة البلاد، لا حسب شهوة المرسلين او المرسلين انظر مجلة الفتح العدد 811 ص 13,
فتأمل أخي الكريم هذه الجواهر واللآلىء بعين الإنصاف، وزنها بميزان العقل، تجد ان الشيخ العلامة قد طبق المفصل، وأصاب كبد الحقيقة، وان ذلك لا يصدر إلا من أصيل الرأي، ثاقب النظر، سديد الرأي لا عن مقلد للغرب متأثر به، كما يزعم ذلك الرجل وذلك فضل الله يؤتيه من يشاء، فما على الحكومات العربية والإسلامية إلا أن تبحث في سبل تطبيق هذه النظرية العلمية العظيمة، وآلات تحقيقها,

فهذا الحق ليس به خفاء
فدع عني بنيات الطريق
ويقول رحمه الله وهو في ألمانيا -: )وأنا من أهم الأمور التي دعتني للإقامة في أوروبة إبطال دعاوى المتفرنجين، وفضح أحوالهم، وهتك استارهم، وإتيان بيوتهم التي هي أوهى من بيت العنكبوت من القواعد: )وقل الحق من ربكم فمن شاء فليؤمن ومن شاء فليكفر( حرر في بن جرمانية: 25 رجب 1357ه,
لم أعرف عن أحد من الشدة والغلظة والإنكار على المتفرنجين والعلمانيين مثل ما عرفته عن الشيخ الهلالي رحمه الله وفي قوله السابق ما ينبئ عن شيء قليل من ذلك، فهل يقول بعد ذلك عاقل يعي ما يقول: إن الشيخ متأثر بالغربيين؟؟,
ثانياً : ما شغب به صاحبنا من كون الشيخ العلامة كان يمثل ببعض الأوروبيين في تمسكهم بجملة من محمود الأخلاق، كما اسلفنا، فهذا الرجل إما أن يكون قد أتى من فهم سقيم وفكر مريض فالتبس عليه الأمر كما قيل:

وكم من عائب قولاً صحيحاً
وآفته من الفهم السقيم
وهذا أمر بعيد الاحتمال، وإما أن يكون قد بلغ به الحقد إلى حد محاولة إخفاء شمس الحقيقة، واختلاق الأكاذيب، كما قيل:

إن يعلموا الخير اخفوه وإن علموا
شرا أذاعوا وإن لم يعلموا كذبوا
وإلا فإن كل من جالس الشيخ العلامة رحمه الله أو أخذ عنه، أو استمع إليه، أو قرأ له يعلم يقينا أن الشيخ كان من أشد الناس إنكارا على من يخل بمكارم الأخلاق، أو يتهاون في التمسك بآداب الإسلام، وكان يقول: إن من أسباب تخلف المسلمين تركهم لتلك الأخلاق والآداب، ويدلل على ذلك بأن الأوروبيين والغربيين ما وصلوا الى ما وصلوا إليه من العلوم الدنيوية، إلا بأخذهم بجزء مما جاء به الإسلام، وحث عليه من الجد في العمل، وعدم إضاعة الوقت، وغير ذلك,
قال رحمه الله في مقال له بعنوان: )كيف كانت عقولهم( نشر في الفتح العدد 281 ص9,
)لئن خسر الاوروبيون في غزوات فلسطين لقد ربحوا ربحا عظيما، ونالوا ما هو خير لهم في ذلك الزمان من فتح مصر والشام والعراق, كانت صفقتهم رابحة وصفقتنا خاسرة، ذلك بأنه وقعت بيننا وبينهم مبادلة علمية خلقية، إذ أخذوا منا جانبا من العلم والأخلاق التي كان بها سعودنا وصعودنا، وأخذنا منهم قسطا وافرا من الجهل والأخلاق التي كانت سبب شقائهم وهبوطهم,
ويقول في آخر المقال:
)فمن أين يا ترى جاءتنا هذه العقيدة، عقيدة المحاربة بالقوى الخفية؟ لا شك أنها بضاعة أوروبية من بضائع اولئك القسيسين الذين قدموا الصبيان الفرنسيين لحتفهم,
وكيف تبدلت عقول الاوروبيين، وانتقلت من تلك الدركة السفلى، فارتفعت الى ما هي عليه الآن من معرفة سنن الكون، وربط الأسباب بالمسببات ليس إلا,
من تلك الحروب الصليبية التي أفهمت الاوروبيين جهلهم وانحطاطهم، فبادروا الى درس العلوم المحمدية، والحضارة العربية، وثابروا على ذلك الى ان بلغوا ما بلغوا، ومن سلك الجدد أمن العثار(,
فانظر رحمك الله إلى عظيم قدر الأخلاق، وكبير منزلة العلوم المحمدية عند العلامة المفكر رحمه الله فقد جعل ما ظفر به الصليبيون من علوم المسلمين واخلاقهم نصرا حقيقيا وإن انهزموا في ميادين الحرب لأنه كان السبب في نهضتهم وقوتهم المادية، كما جعل ما تلقفه المسلمون من جهل الاوروبيين ومساوئ أخلاقهم انهزاما حقيقيا وإن انتصروا في المعارك لأنه كان سبب انحطاطهم وتخلفهم,
وقوله رحمه الله : وربط الأسباب بالمسببات ليس إلا( بيان لما أخذه الأوروبيون من الأخذ بالأسباب، اما التوكل على الله مسبب الأسباب، فهذا جانب عقدي لم يأخذه الأوروبيون، فلم يذكره، وذلك بيّن واضح,
ثم بعد هذا، أيقال في حق مثل هذا الإمام العلامة، وهو الداعية الصادع بالحق المعلن ان ما أصاب المسلمين من ضعف ووهن، سببه ترك تعاليم دينهم واخلاق شريعتهم الى خزعبلات الاوروبيين وخرافاتهم: إنه متأثر بالفكر الغربي والحضارة الاوروبية؟! سبحانك ربي هذا بهتان عظيم!!

وما انتفاع أخي الدنيا بناظره ... إذا استوت عنده الأنوار والظلم
وقد وقفتك أخي المنصف على نزر ضئيل من فكر الشيخ الإمام في تنظير التعامل مع الغرب، وانبلج الصبح لذي عينين، وعسى الله أن ييسر لنا إتمام هذا الموضوع وغيره بأوسع من هذا,

خذ ما تراه ودع شيئا سمعت به ... في طلعة البدر ما يغنيك عن زحل

نقلا عن : نقلا عن : المعجم الجامع في تراجم العلماء وطلبة العلم المعاصرين - أعضاء ملتقى أهل الحديث


ما وقع في القرآن بغير لغة العرب

الكتاب: ما وقع في القرآن بغير لغة العرب
المؤلف: أبو شكيب محمد تقي الدين بن عبد القادر الهلالي (المتوفى: 1407هـ)
الناشر: الجامعة الإسلامية، المدينة المنورة
الطبعة: السنة الثالثة، العدد الثالث، 1390هـ/1970م
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

الشيخ محمد تقي الدين الهلالي

هو العالم المغربي والعلامة اللغوي الشيخ الدكتور محمد تقي الدين بن عبدالقادر الهلالي، وكنيته «أبو شكيب»، حيث سمى أول ولد له على اسم صديقه الأمير شكيب أرسلان.
ولد الهلالي في قرية «الفرخ» من بادية سجلماسة في المغرب عام 1311هـ، التي هاجر إليها أجداده من «القيروان» في تونس في القرن التاسع الهجري.
وكانت الأسرة أسرة علم، حيث كان والده وجده من العلماء الفقهاء المعروفين.
وقد قرأ على والده، وحفظ القرآن الكريم وهو ابن اثنتي عشرة سنة، ثم سافر إلى الجزائر لطلب الرزق عام 1333هـ، فقصد الشيخ محمد حبيب الله الشنقيطي وبقي يتعلم في مدرسته سبع سنين، ثم توفي شيخه الشنقيطي عام 1338هـ، وكان من أفضل العلماء في الزهد والتقوى ومكارم الأخلاق.
وفي عام 1340هـ عاد الهلالي إلى المغرب حيث حضر بعض الدروس على العلماء في مدينة «فاس»، وكان من شيوخه الذين تلقى العلم على أيديهم الشيخ الفاطمي الشراوي، والشيخ محمد العربي العلوي، والشيخ أحمد سوكيرج، كما حصل على شهادة من جامع القرويين.
وبعد ذلك سافر الهلالي إلى القاهرة حيث التقى بالشيخ محمد رشيد رضا وبعض العلماء السلفيين، أمثال: الشيخ محمد الرمالي، والشيخ عبدالعزيز الخولي، والشيخ عبدالظاهر أبو السح، والشيخ محمد عبدالرزاق، والشيخ محمد أبو زيد، وغيرهم من العلماء بمصر، كما حضر دروس القسم العالي بالأزهر.
ومن مصر توجه إلى الحج، ثم إلى الهند، حيث اجتمع بعلماء أهل الحديث وأخذ العلم عن الشيخ عبدالرحمن بن عبدالرحيم المباركفوري، وهو أفضل علماء الهند في ذلك الزمان.
ومن الهند توجه إلى «الزبير» في العراق، حيث التقى العالم الموريتاني الشيخ محمد الأمين الشنقيطي، مؤسس مدرسة النجاة الأهلية بالزبير، وتزوج ابنته، ومن الزبير سافر إلى مصر، ثم إلى المملكة العربية السعودية، حيث أعطاه السيد محمد رشيد رضا توصية وتعريفاً إلى الملك عبدالعزيز آل سعود قال فيها: (إن محمد تقي الدين الهلالي المغربي أفضل من جاءكم من علماء الآفاق، فأرجو أن تستفيدوا من علمه).
في ضيافة الملك عبد العزيز
فأقام الهلالي في ضيافة الملك عبدالعزيز آل سعود بضعة أشهر، ثم عُين مراقباً للتدريس في المسجد النبوي، وبعد سنتين نقل إلى المسجد الحرام والمعهد السعودي بمكة المكرمة لمدة سنة، ثم جاءته رسائل من إندونيسيا ومن الهند، وكلها تطلبه للتدريس في مدارسها، فاستجاب لدعوة السيد سليمان الندوي بالهند، وصار رئيس أساتذة الأدب العربي في كلية ندوة العلماء في مدينة لكنهو بالهند، حيث بقي ثلاث سنوات تعلم فيها الإنجليزية، وأصدر باقتراح من الشيخ سليمان الندوي وبمساعدة تلميذه الطالب مسعود عالم الندوي مجلة «الضياء»، ثم عاد إلى الزبير حيث عمل مدرساً بمدرسة النجاة الأهلية التي أسسها الشيخ الشنقيطي والد زوجته.
وبعد ثلاث سنوات سافر إلى مدينة جنيف في سويسرا، ونزل عند الأمير شكيب أرسلان الذي كتب له توصية إلى أحد أصدقائه في وزارة الخارجية الألمانية في برلين قال فيها:
(عندي شاب مغربي أديب ما دخل ألمانيا مثله، وهو يريد أن يدرِّس في إحدى الجامعات، فعسى أن تجدوا له مكاناً لتدريس الأدب العربي براتب يستعين به على الدراسة).
وسرعان ما جاء الجواب بالقبول، حيث سافر الهلالي إلى ألمانيا وعُين محاضراً في جامعة «بون» وشرع يتعلم اللغة الألمانية، حيث حصل على دبلومها بعد عام، ثم صار طالباً بالجامعة مع كونه محاضراً فيها، وفي تلك الفترة ترجم الكثير من الألمانية وإليها، وبعد ثلاث سنوات في بون انتقل إلى جامعة برلين طالباً ومحاضراً ومشرفاً على الإذاعة العربية 1939م، وفي 1940م قدَّم رسالة الدكتوراه، حيث فنَّد فيها مزاعم المستشرقين أمثال: مارتن هارثمن، وكارل بروكلمان، وكان موضوع رسالة الدكتوراه «ترجمة مقدمة كتاب الجماهر من الجواهر مع تعليقات عليها»، وكان مجلس الامتحان والمناقشة من عشرة من العلماء، وقد وافقوا بالإجماع على منحه شهادة الدكتوراه.
مراسل صحفي
وفي أثناء الحرب العالمية الثانية سافر إلى المغرب بتكليف من سماحة الحاج محمد أمين الحسيني في مهمة سياسية، حيث زوّده السفير المغربي عبدالخالق الطريسي بجواز سفر على أنه من أهالي «تطوان» التي تقع تحت الحماية الإسبانية حيث أقام خمس سنوات.
ويروي الأستاذ محمد المجذوب في كتابه القيم «علماء ومفكرون عرفتهم» على لسان الدكتور الهلالي أنه تلقى في فترة إقامته بتطوان خطاباً من الشيخ حسن البنا ـ المرشد العام للإخوان المسلمين ـ يقول فيه:
(لنا مكاتبون ومراسلون من جميع أنحاء العالم الإسلامي إلا المغرب، فأرجو منك أن تبحث لنا عن مراسل، وتخبرنا بقدر المكافأة التي يتطلبها عن كل مقال يرسله إلى صحيفة الإخوان المسلمين، وإن قدرتَ أنت أن تقوم بهذا الأمر فهو أحبُّ إلينا...).
يقول د.الهلالي: فقبلتُ الطلب، وبدأتُ أراسل صحيفة الإخوان المسلمين سراً بواسطة البريد الإنجليزي في تطوان، ولكن الإسبانيين كانوا قد اتفقوا مع أحد الموظفين المغاربة في البريد الإنجليزي أنه متى رأى رسالة أو مقالاً لا يذكرهم بخير، ينسخ لهم نسخة منه، ويعطونه مكافأة عظيمة على كل رسالة أو مقال، فأطلعهم هذا الموظف على جميع المقالات التي أرسلتها إلى صحيفة الإخوان المسلمين، فقبضوا عليَّ وزجوني في السجن، ولم يوجهوا إليَّ أي اتهام، وبقيت ثلاثة أيام، فاحتج أهل المدينة وأذاعت محطة لندن باللهجة المغربية هذه الحادثة والاحتجاج فأطلقوا سراحي.
وفي 1947م سافر الشيخ الهلالي إلى العراق، حيث قام بالتدريس في كلية الملكة عالية ببغداد وبقي إلى 1958م حيث قام الانقلاب العسكري في العراق، فغادرها عام 1959م إلى المغرب حيث عمل أستاذاً في كلية الآداب بجامعة محمد الخامس، وفي 1968م تلقى دعوة من سماحة الشيخ عبدالعزيز بن باز رئيس الجامعة الإسلامية بالمدينة المنورة للعمل أستاذاً بالجامعة منتدباً من المغرب وبقي يعمل إلى 1974م حيث ترك الجامعة وتفرغ للدعوة بالمغرب.
وكانت بداية معرفتي بأستاذنا محمد تقي الدين الهلالي من خلال ما كنت أسمعه عنه من العم محمد السليمان العقيل الذي كان من أعز أصدقائه، ثم قرأت له في مجلة «الإخوان المسلمون» عام 1946م قصيدة عصماء يندد فيها بالاستعمار الفرنسي، ولا يحضرني منها الآن سوى مطلعها

أعادي فرنسا ما حييتُ وإن أمت
فأوصي أحبائي يعادونها بعدي
فازداد حبي له، وتشوَّقتُ للاتصال به فراسلته في «تطوان» على عنوان المجلة «لسان الدين» التي كان يصدرها بالتعاون مع الشيخ عبدالله كنون كبير علماء المغرب، وكانت أعدادها تصل إلى مكتب العم محمد العقيل، وقد سُمِّيت المجلة بهذا الاسم تيمناً باسم لسان الدين بن الخطيب الأندلسي، ومن ذلك الوقت توثقت صلتي بالشيخ الهلالي، فلما قدم إلى العراق واستقر بها، زرته في بيته ببغداد أكثر من مرة، حيث استفدت من علمه، وفي سنة 1948م جاءتني رسالة منه في بغداد يوصيني بالشيخ مسعود عالم الندوي ورفيقه محمد عاصم الحداد اللذين يزوران العراق بتكليف من السيد أبي الأعلى المودودي أمير الجماعة الإسلامية بباكستان، حيث سعدنا بهما في البصرة والزبير، وقد بذلت مع إخواني عبدالله الرابح وعبدالعزيز الربيعة وعمر الدايل مانستطيع من جهد لمساعدتهما في مهمتهما، ومن خلالهما اطلعنا على مؤلفات المودودي وعرفنا الكثير عن الجماعة الإسلامية في الهند وباكستان.
يحدثنا العم محمد السليمان العقيل عن صديقه الهلالي فيقول: كانت صلتي بالهلالي قديمة منذ قدم الزبير، وكانت لنا معه لقاءات يشارك في بعضها الشيخ ناصر الأحمر والشيخ عذبي الصباح والشيخ جاسم اليعقوب، وهو عالم فاضل متمكن من علمه وأديب شاعر فحل.
ويروي لنا الهلالي عن صديقه محمد العقيل فيقول: كان أبوقاسم مبتدئاً بالعمل التجاري، فوعدني أنه إذا فتح الله عليه واتسعت تجارته فلن يتخلى عني، وكان ذلك أوائل الثلاثينيات الميلادية، ولما عدت إلى العراق سنة 1947م بعد غربة طويلة، ذكَّرته بوعده، وطلبت منه المساعدة لشراء بيت لسكناي ببغداد وكان ذلك من خلال قصيدة نظمتها وأرسلتها له فكانت استجابته سريعة ووفى بوعده جزاه الله خيراً.
وأنا لايحضرني من قصيدة الهلالي سوى مطلعها:
أبا قاسم قد جئتُ أستنجز الذي
وعدت به قدماً وأنت كريمُ
أعيذك بالرحمن من شرِّ مارد
يزين لك الإخلافَ وهو ذميم
ويحدثنا بعض الطلبة الذين درسوا على يده في مدرسة النجاة الأهلية في الزبير أنه رجل عالم، ومدرس فاهم، ومرب حازم، غزير الإنتاج، وافر العطاء، شديد الملاحظة للأخطاء اللغوية، فلايتساهل فيها، كما يروون شدته وحزمه مع الطلاب ومحاسبته لهم، إذا ما قصّروا في أداء الواجبات، حتى أن بعض الطلاب الكسالى يتربصون به في الطريق ويقذفون الحجارة ثم يهربون ولايعرفهم أحد، فضاق بهم ذرعاً وكتب مقالاً يهاجمهم وأولياء أمورهم في جريدة (السجل) لصاحبها طه الفياض وعنوان المقال (أعيلان أم غيلان؟) وقد أحدث هذا المقال ضجة حملت أولياء الأمور على مراقبة أبنائهم وتأديبهم وإلزامهم الانتظام في الدراسة واحترام المدرسين.
أفكاره : التزم الشيخ الهلالي بالمنهج السلفي وصار من دعاته النشيطين، و كان متفتحاً غير متزمت ومجتهداً غير مقلد، وقد أكسبته الأسفار الكثيرة إلى البلاد العربية والهند وسويسرا وألمانيا، ولقاؤه العلماء في العالم العربي والإسلامي، صفات العالم العامل والداعية الواعي، والمصلح الحكيم والمجاهد الصادق، وكان منهجه في التعليم والتربية، الحرص على غرس التوحيد، والالتزام بالأركان والعمل بالأصول، والبعد عن مواطن الخلاف في الفروع، والاستفادة مما لدى الغرب من تقدم علمي، فالحكمة ضالة المؤمن أنى وجدها فهو أحق الناس بها.
وفي فترة وجوده بالمدينة المنورة أستاذاً بالجامعة الإسلامية كنت أزوره حين حضوري لاجتماعات المجلس الأعلى الاستشاري للجامعة حيث كنت عضواً فيه، ونغترف من فيض علمه ومعارفه ونتدارس معه أوضاع المسلمين في كل مكان، وسبل النهوض بهم، ومهمة الدعاة إلى الله وضرورة صبرهم وثباتهم على ما يلقونه لأن المهمة شاقة والطريق طويل وقد حفَّت الجنة بالمكاره وحفَّت النار بالشهوات.
كما أنه شرفني في بيتي بالكويت حين زارها أواخر السبعينيات الميلادية، حيث تناولت أحاديثه ذكرياته في الزبير والهند وألمانيا والمغرب.
وشاعر أيضاً
والدكتور الهلالي له قصائد كثيرة في مناسبات عديدة ولكنها تحتاج إلى جمع وتوثيق للزمان والمكان والمناسبة التي قيلت فيها ونرجو أن يضطلع بذلك تلامذته وأحبابه في المغرب، أمثال الأخ الدكتور عبدالسلام الهراس وإخوانه.
قال قصيدة في تحية الزعيم المغربي عبدالخالق الطريس سنة 1356هـ نقتطف منها الأبيات التالية:
سنا الحرية الغراء لاحا ... فصيَّر حندس الظلما صباحا
وأحيا ميِّت الآمال لما ... أهاب بنا إلى العليا وصاحا
سلاح الحق لايخشى فلولاً ... ويلقى من يصول به النجاحا
تحارب باغياً وتميتُ جهلاً ... ونور العلم تجعله السلاحا
فيصبح قومك الأموات أحيا ... وتنشرح الصدور لك انشراحا
وتنهض بالبلاد إلى المعالي ... وتفتتح الطريق لها افتتاحاً
وتبدل ضيمها عزاً وفخراً ... وتملؤها ابتهاجاً وارتياحا
وقال في قصيدة يُحيي الزعيم العراقي رشيد عالي الكيلاني أذيعت في محطة برلين سنة 1941م:
يامقبلاً من غزوه متأهباً ... للقاء أخرى ليس بالمتواني
تهديك وثبتك العظيمة أنها ... فجر الجهاد وأول الفرقان
لك في قلوب العرب حب صادق ... ومكانة جلَّت عن التبيان

وبكل أرض رفعة وجلالة ... في الناء من أرجائها والداني
الفضل فيك سجية موروثة ... عن جدك المختار من عدنان
ومن قصيدة نظمها في انتقاد أخلاق بعض الموظفين الكسالى وترفعهم عن الناس وتأخير معاملاتهم نقتطف منها:
بلدة أصبح الموظف فيها ... جالساً في السماء فوق السحاب
حالة تضحك العدو وتبكي ... بدماء معاشر الأحباب
أبهذي الأخلاق يرجع مجد ... ضاع منكم في غابر الأحقاب
فإلى الله نشتكي من زمان ... فاسد جاءنا بكل عجاب
وحين سأل الأستاذ المجذوب الشيخ الهلالي عن أحب العلوم إليه أجاب: (أحبها إليَّ علوم الحديث وعلوم القرآن لأني أحب اتباع الكتاب والسنة وأكره مخالفتهما ، ثم علم النحو وسائر علوم الأدب، ثم علم اللغات).

مؤلفاته
وللشيخ الهلالي مؤلفات كثيرة ما بين صغير وكبير ومن أهمها: الزند الواري والبدر الساري في شرح صحيح البخاري (المجلد الأول فقط)، الإلهام والإنعام في سورة الأنعام، الإسفار عن الحق في مسألة السفور والحجاب، القاضي العدل في حكم البناء على القبور، الأنوار المتبعة في تحقيق سنة الجمعة، قبسة من أنوار الوحي، الصبح السافر في حكم صلاة المسافر، العلم المأثور والعلم المشهور واللواء المنشور في بدع القبور، آل البيت ما لهم وما عليهم، أحكام الخُلع في الإسلام، حاشية على كتاب التوحيد لشيخ الإسلام محمد بن عبدالوهاب، مختصر هدي الخليل في العقائد وعبادة الجليل، حاشية على كشف الشبهات لمحمد بن عبدالوهاب، أهل الحديث، الحسام الماحق لكل مشرك ومنافق، دليل الحاج إلى مناسك الحج، العقود الدرية في منع تحديد الذرية، دواء الشاكين وقامع المشككين في الرد على الملحدين، البراهين الإنجيلية على أن عيسى داخل في العبودية وبريء من الألوهية، فكاك الأسير العاني المكبول بالكبل التيجاني، سب القاديانيين للإسلام والرد عليهم، الرجعية والتقدم، تقويم اللسانين، رحلة من الزبير إلى جنيف، رحلة إلى درعة بالمغرب، من يرافقني إلى برلين؟، الهاديات، حواشي شتى على إنجيل متى، الصديقات الثلاث (قصة)، تاريخ اللغة السامية، رحلة إلى ألمانيا، الطبقات عند العرب، تمثيليات طيف الخيال لمحمد بن دانيال، الجماهر في الجواهر (رسالة الدكتوراه)، مدنية العرب في الأندلس (مترجم عن الإنجليزية)، كتاب البلدان لمحمد بن الفقيه البغدادي (مترجم إلى الألمانية) بالاشتراك، لسان الدين (المجلد الأول) المجلة التي كان يصدرها بتطوان، فضل الكبير المتعالي (ديوان شعر محمد تقي الدين الهلالي).

والهلالي كان من المواظبين على الكتابة في مجلة (الفتح) لمحب الدين الخطيب، ومجلة (المنار) لمحمد رشيد رضا.
كما أن له محاضرات ودروساً وندوات وأحاديث ومقالات وبحوث لا يمكن الإحاطة بها في هذه العجالة، لأنها في موضوعات عدة، وبلدان متفرقة، وأزمان مختلفة.
حدثني الأخوان عمر الدايل وعبدالعزيز الناصر عن الشيخ الهلالي ـ حين زاراه في بيته بالمدينة المنورة ـ عن موقف من مواقفه، قال الشيخ الهلالي: كنت إمام المسجد الذي بناه الحاج مصطفى الإبراهيم في منطقة الدورة بالبصرة، وفي مرة تأخر الحاج مصطفى عن موعد الصلاة، فأقيمت وصليت بالناس دون انتظاره، وبعد الصلاة عاتبني كيف تقام الصلاة قبل حضوره، فأجبته أن وقت المغرب قصير، ولا يصح التأخير، فقال الحاج مصطفى الإبراهيم: ألا تعلم ياشيخ تقي الدين أنني أملك نصف منطقة الدورة؟ فأجبته وأنا أملك النصف الآخر، وأنا إمام المسجد!! وتأزم الموقف وغادرت المنطقة ولم أعد.

إن أستاذنا الشيخ الهلالي علم من أعلام الإسلام، ومجاهد من المجاهدين العظام، كانت له آثار في كل مكان زاره أو استقر فيه، وله من الطلاب والمحبين آلاف مؤلفة في أنحاء العالم الإسلامي، ولقد تزوج حين كان في ألمانيا بمسلمة ألمانية وله منها ولد، كما تزوج في المغرب من مغربية وله منها أولاد بالإضافة لزوجته الأولى أم شكيب التي لها منه ولد وبنت.
وقد وافته المنية في منزله بالدار البيضاء بالمغرب يوم الإثنين 25 شوال 1407هـ الموافق 22 يونيو 1987م وشيع جنازته جمهور كبير من العلماء والمفكرين والمثقفين والسياسيين.
نسأل الله أن يتغمده برحمته ورضوانه وأن يدخلنا وإياه في جنته مع النبيين والصديقين والشهداء وحسن أولئك رفيقا.
وآخر دعوانا أن الحمد لله رب العالمين.

فائدة :
سمعت من الشيخ صالح آل الشيخ أن الدكتور تقي الدين الهلالي قد قرأ على الشيخ محمد بن إبراهيم كتاب التوحيد .
وأن الشيخ محمد بن إبراهيم قرأ على الدكتور تقي الدين الهلالي متنا في البلاغة .

هل كان العلامة تقي الدين الهلالي متأثراً بالغرب؟
بقلم تلميذه الشيخ/ أحمد بن محمد الحمزاوي *

ضمني وإخوة أجلاء مجلس مبارك تجاذبنا فيه اطراف الحديث، فجرى ذكر مجدد الدعوة السلفية في المغرب وناصرها، ومحيي معالم السنة بعد اندثارها، وقامع البدع والخرافات وقاهرها، لسان أهل السنة وخطيبهم، وكاتب أصحاب الحديث وشاعرهم، الإمام العلامة الشيخ الدكتور محمد تقي الدين الهلالي تغمده الله بواسع رحمته
فأخبرني بعض الحاضرين ان شخصا من المغرب يشيع بين المشايخ وطلبة العلم، ان العلامة الهلالي رحمه الله كان معجبا بالمدنية الغربية وأصحابها، ومتأثرا بالحضارة الاوروبية وأفكارها، فتملكني العجب، لا من سوء الفرية، وقبح البهتان، فمثل الشيخ العلامة في جهاده، وإصلاحه، ودعوته، وذبه عن عقيدة السلف وأهلها، وذوده عن حياض السنة وآلها، وانبرائه لصد ما يخالف شرع الله تعالى بلسان سحبان فصاحة وبيانا، وقلم ابن قتيبة سلاسة وبرهانا، وشعر حسان جزالة وإتقانا عرضة لأن ينفس المبتدعون والخرافيون والصوفيون والقبوريون عن غيظهم بالطعن فيه بعد موته والحي قد يغلب ألف ميت أما في حياته، فقد أسكت والله أصواتهم، وألجم ألسنتهم، وكمم أفواههم، وقلم اظفار أقلامهم,
لكن سبب عجبي ان مختلق الإفك، ومشيع الكذب من المنتسبين الى منهج أهل السنة والجماعة الذي أحياه الشيخ الهلالي، وذاد عنه قرابة ثمانين عاما في مشارق الارض ومغاربها، ويبلغ العجب منتهاه، والاستغراب مداه، ان الذي تولى كبر هذه الفرية، وباء بإثم نشرها، ممن طوق العلامة الهلالي أعناقهم بمعروفه، وغمرهم بإحسانه، فهو الذي ارشده إلى طريق العلم، ويسر له سبل المعرفة، فكان كما قيل: )أحشك وتروثني(,

أعلمه الرماية كل يوم
فلما اشتد ساعده رماني
وكم علمته نظم القوافي
فلما قال قافية هجاني
مع ان النفوس السوية، والفطر السليمة تأبى أن تقابل المعروف إلا بالمكافأة والشكران، وأن تجزي الإحسان إلا بالإحسان، قال تعالى: )هل جزاء الإحسان إلا الإحسان(، وروى الترمذي وصححه عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: من لا يشكر الناس لا يشكر الله وفي لفظ لأحمد وأبي داود وابن حبان: لا يشكر الله من لا يشكر الناس ,
وقد استند هذا الرجل في دعواه وافتئاته على أمرين:
أولهما: أن الشيخ العلامة الهلالي درس في أوروبا، ونال شهادته منها,
الثاني: أنه رحمه الله كان يذكر في دروسه، وكتاباته ما رآه من تمسك بعض الأوروبيين بجملة من محمود الصفات، وتحليهم ببعض الأخلاق الحسنة كترك الفضول، وحسن الإنصات للمناقش، والمحافظة على المواعيد، والحرص على عدم إضاعة الأوقات، والجد في العلوم الدنيوية، مما أوصلهم إلى ما هم فيه من التقدم المادي الدنيوي، حتى أصبح المسلمون يحتاجون إلى صناعاتهم من الإبرة الى الطائرة,
ودونك أخي الكريم حقيقة الأمر وجلية المسألة، لتعلم ما في كلام الرجل من التدليس والتلبيس,
أولاً: أن الشيخ رحمه الله بين بنفسه سبب سفره إلى أوروبا، وعلة سعيه في الحصول على الشهادة، فقال: وإنما سافرت إلى أوروبا بعد سن الأربعين، للحصول على شهادة جامعية تمكنني من الدخول الى الجامعات في البلاد الآسيوية والافريقية، لنشر الدعوة بين المعلمين والمتعلمين، لأن الآسيويين والأفريقيين قد غلوا في تعظيم الشهادات العالية، وأصحابها، حتى صارت عندهم كل شيء، فمن حصل عليها صار حديثه مقبولا، وصار في نظرهم عالما، ولو كان أجهل من حمار أهله ، صيانة العرض ص 33,
وهذا الكلام من وضوح المغزى ونبل المقصد بحيث لا يحتاج الى تعليق وقد صرح في موضع آخر بأن الاقامة في اوروبا انما تكون للضرورة فقد كاتبه الاستاذ عبداللطيف ابو السمح فكان مما قاله: )واسأله تعالى ان يجمعنا بكم في اوروبا كما جمعنا في افريقيا ثم آسيا(,
فأجابه العلامة الهلالي من قلب اوروبا قائلا:
)وما رجوته من الاجتماع هو بغيتي وسؤالي إلا انني اخالفك في موضعه فأتمنى ان يكون في مصر في خير وسلامة فهي احب الي من اوروبا ولا أظن ان العاقل يستحب الاقامة في اوروبا الا للضرورة وبقدرها,, الى ان قال:
ولا أنكر أن هنا في أوروبة علوما نافعة لأهل الشرق، ولا أجحد أن بعض من يرحل الى اوروبة من الطلبة فيهم شهامة ونجابة,,
والذي انكره هو أنه ليس كل الطلبة الآتين هذه الديار لطلب العلم هم في الحقيقة طلاب علم، وأنهم يرجعون الى الشرق بما ينفع أوطانهم، أو على الأقل لا يضرها,,
ومنذ جئت الى اوروبة، وخبرت أحوال طلبة العلم أسفت أسفا شديدا، إذ لم يكن لي حول ولا قوة لإصلاح الحال, فإن قلت: وماذا تصنع لو كان لك حول وقوة؟ فالجواب: لو كان لي مثلا مال فاضل وهو أحد أنواع الحول لما اقتصرت في النصيحة على تصديع القراء بمثل هذه المقالات الفارغة، بل أجبت بالعمل,
وذلك أني أرجع الى الشرق، وألقي بصري على طلبة العلم, ومتى رأيت منهم من جزمت لي فراستي وأظنها قلما تخطئ في هذا الباب دعوته واختبرته، وعرفت العلم الذي هو متأهل له, فقلت له: تهيأ للسفر وجهزته وبعثته, فإذا أتم دراسته ورجع يعمل عملا حرا أو حكوميا مضاداً أشد المضادة لما يعمل المزورون الملبسون, فإذا رأى الشعب والحكومة الفرق بينه وبين اولئك المحتالين، عرفوا الحقيقة، واحتاطوا في إرسال الطلبة، وتدرجوا في إصلاح هذا الباب الى ان يصلوا الى الصواب، وهو إرسال الطلبة حسبما تقتضيه حاجة البلاد، لا حسب شهوة المرسلين او المرسلين انظر مجلة الفتح العدد 811 ص 13,
فتأمل أخي الكريم هذه الجواهر واللآلىء بعين الإنصاف، وزنها بميزان العقل، تجد ان الشيخ العلامة قد طبق المفصل، وأصاب كبد الحقيقة، وان ذلك لا يصدر إلا من أصيل الرأي، ثاقب النظر، سديد الرأي لا عن مقلد للغرب متأثر به، كما يزعم ذلك الرجل وذلك فضل الله يؤتيه من يشاء، فما على الحكومات العربية والإسلامية إلا أن تبحث في سبل تطبيق هذه النظرية العلمية العظيمة، وآلات تحقيقها,

فهذا الحق ليس به خفاء
فدع عني بنيات الطريق
ويقول رحمه الله وهو في ألمانيا -: )وأنا من أهم الأمور التي دعتني للإقامة في أوروبة إبطال دعاوى المتفرنجين، وفضح أحوالهم، وهتك استارهم، وإتيان بيوتهم التي هي أوهى من بيت العنكبوت من القواعد: )وقل الحق من ربكم فمن شاء فليؤمن ومن شاء فليكفر( حرر في بن جرمانية: 25 رجب 1357ه,
لم أعرف عن أحد من الشدة والغلظة والإنكار على المتفرنجين والعلمانيين مثل ما عرفته عن الشيخ الهلالي رحمه الله وفي قوله السابق ما ينبئ عن شيء قليل من ذلك، فهل يقول بعد ذلك عاقل يعي ما يقول: إن الشيخ متأثر بالغربيين؟؟,
ثانياً : ما شغب به صاحبنا من كون الشيخ العلامة كان يمثل ببعض الأوروبيين في تمسكهم بجملة من محمود الأخلاق، كما اسلفنا، فهذا الرجل إما أن يكون قد أتى من فهم سقيم وفكر مريض فالتبس عليه الأمر كما قيل:

وكم من عائب قولاً صحيحاً
وآفته من الفهم السقيم
وهذا أمر بعيد الاحتمال، وإما أن يكون قد بلغ به الحقد إلى حد محاولة إخفاء شمس الحقيقة، واختلاق الأكاذيب، كما قيل:

إن يعلموا الخير اخفوه وإن علموا
شرا أذاعوا وإن لم يعلموا كذبوا
وإلا فإن كل من جالس الشيخ العلامة رحمه الله أو أخذ عنه، أو استمع إليه، أو قرأ له يعلم يقينا أن الشيخ كان من أشد الناس إنكارا على من يخل بمكارم الأخلاق، أو يتهاون في التمسك بآداب الإسلام، وكان يقول: إن من أسباب تخلف المسلمين تركهم لتلك الأخلاق والآداب، ويدلل على ذلك بأن الأوروبيين والغربيين ما وصلوا الى ما وصلوا إليه من العلوم الدنيوية، إلا بأخذهم بجزء مما جاء به الإسلام، وحث عليه من الجد في العمل، وعدم إضاعة الوقت، وغير ذلك,
قال رحمه الله في مقال له بعنوان: )كيف كانت عقولهم( نشر في الفتح العدد 281 ص9,
)لئن خسر الاوروبيون في غزوات فلسطين لقد ربحوا ربحا عظيما، ونالوا ما هو خير لهم في ذلك الزمان من فتح مصر والشام والعراق, كانت صفقتهم رابحة وصفقتنا خاسرة، ذلك بأنه وقعت بيننا وبينهم مبادلة علمية خلقية، إذ أخذوا منا جانبا من العلم والأخلاق التي كان بها سعودنا وصعودنا، وأخذنا منهم قسطا وافرا من الجهل والأخلاق التي كانت سبب شقائهم وهبوطهم,
ويقول في آخر المقال:
)فمن أين يا ترى جاءتنا هذه العقيدة، عقيدة المحاربة بالقوى الخفية؟ لا شك أنها بضاعة أوروبية من بضائع اولئك القسيسين الذين قدموا الصبيان الفرنسيين لحتفهم,
وكيف تبدلت عقول الاوروبيين، وانتقلت من تلك الدركة السفلى، فارتفعت الى ما هي عليه الآن من معرفة سنن الكون، وربط الأسباب بالمسببات ليس إلا,
من تلك الحروب الصليبية التي أفهمت الاوروبيين جهلهم وانحطاطهم، فبادروا الى درس العلوم المحمدية، والحضارة العربية، وثابروا على ذلك الى ان بلغوا ما بلغوا، ومن سلك الجدد أمن العثار(,
فانظر رحمك الله إلى عظيم قدر الأخلاق، وكبير منزلة العلوم المحمدية عند العلامة المفكر رحمه الله فقد جعل ما ظفر به الصليبيون من علوم المسلمين واخلاقهم نصرا حقيقيا وإن انهزموا في ميادين الحرب لأنه كان السبب في نهضتهم وقوتهم المادية، كما جعل ما تلقفه المسلمون من جهل الاوروبيين ومساوئ أخلاقهم انهزاما حقيقيا وإن انتصروا في المعارك لأنه كان سبب انحطاطهم وتخلفهم,
وقوله رحمه الله : وربط الأسباب بالمسببات ليس إلا( بيان لما أخذه الأوروبيون من الأخذ بالأسباب، اما التوكل على الله مسبب الأسباب، فهذا جانب عقدي لم يأخذه الأوروبيون، فلم يذكره، وذلك بيّن واضح,
ثم بعد هذا، أيقال في حق مثل هذا الإمام العلامة، وهو الداعية الصادع بالحق المعلن ان ما أصاب المسلمين من ضعف ووهن، سببه ترك تعاليم دينهم واخلاق شريعتهم الى خزعبلات الاوروبيين وخرافاتهم: إنه متأثر بالفكر الغربي والحضارة الاوروبية؟! سبحانك ربي هذا بهتان عظيم!!

وما انتفاع أخي الدنيا بناظره ... إذا استوت عنده الأنوار والظلم
وقد وقفتك أخي المنصف على نزر ضئيل من فكر الشيخ الإمام في تنظير التعامل مع الغرب، وانبلج الصبح لذي عينين، وعسى الله أن ييسر لنا إتمام هذا الموضوع وغيره بأوسع من هذا,

خذ ما تراه ودع شيئا سمعت به ... في طلعة البدر ما يغنيك عن زحل

نقلا عن : نقلا عن : المعجم الجامع في تراجم العلماء وطلبة العلم المعاصرين - أعضاء ملتقى أهل الحديث


مجموعة رسائل في الحجاب والسفور

الكتاب: مجموعة رسائل في الحجاب والسفور
المؤلف: ابن تيمية - عبد العزيز بن باز - محمد الصالح العثيمين - محمد تقي الدين الهلالي الحسيني
الناشر: وزارة الشئون الإسلامية والأوقاف والدعوة والإرشاد - المملكة العربية السعودية 1423 هـ
عدد الأجزاء: 1
[ترقيم الكتاب موافق للمطبوع وهو مذيل بالحواشي]

عن المؤلف:

الشيخ محمد تقي الدين الهلالي

هو العالم المغربي والعلامة اللغوي الشيخ الدكتور محمد تقي الدين بن عبدالقادر الهلالي، وكنيته «أبو شكيب»، حيث سمى أول ولد له على اسم صديقه الأمير شكيب أرسلان.
ولد الهلالي في قرية «الفرخ» من بادية سجلماسة في المغرب عام 1311هـ، التي هاجر إليها أجداده من «القيروان» في تونس في القرن التاسع الهجري.
وكانت الأسرة أسرة علم، حيث كان والده وجده من العلماء الفقهاء المعروفين.
وقد قرأ على والده، وحفظ القرآن الكريم وهو ابن اثنتي عشرة سنة، ثم سافر إلى الجزائر لطلب الرزق عام 1333هـ، فقصد الشيخ محمد حبيب الله الشنقيطي وبقي يتعلم في مدرسته سبع سنين، ثم توفي شيخه الشنقيطي عام 1338هـ، وكان من أفضل العلماء في الزهد والتقوى ومكارم الأخلاق.
وفي عام 1340هـ عاد الهلالي إلى المغرب حيث حضر بعض الدروس على العلماء في مدينة «فاس»، وكان من شيوخه الذين تلقى العلم على أيديهم الشيخ الفاطمي الشراوي، والشيخ محمد العربي العلوي، والشيخ أحمد سوكيرج، كما حصل على شهادة من جامع القرويين.
وبعد ذلك سافر الهلالي إلى القاهرة حيث التقى بالشيخ محمد رشيد رضا وبعض العلماء السلفيين، أمثال: الشيخ محمد الرمالي، والشيخ عبدالعزيز الخولي، والشيخ عبدالظاهر أبو السح، والشيخ محمد عبدالرزاق، والشيخ محمد أبو زيد، وغيرهم من العلماء بمصر، كما حضر دروس القسم العالي بالأزهر.
ومن مصر توجه إلى الحج، ثم إلى الهند، حيث اجتمع بعلماء أهل الحديث وأخذ العلم عن الشيخ عبدالرحمن بن عبدالرحيم المباركفوري، وهو أفضل علماء الهند في ذلك الزمان.
ومن الهند توجه إلى «الزبير» في العراق، حيث التقى العالم الموريتاني الشيخ محمد الأمين الشنقيطي، مؤسس مدرسة النجاة الأهلية بالزبير، وتزوج ابنته، ومن الزبير سافر إلى مصر، ثم إلى المملكة العربية السعودية، حيث أعطاه السيد محمد رشيد رضا توصية وتعريفاً إلى الملك عبدالعزيز آل سعود قال فيها: (إن محمد تقي الدين الهلالي المغربي أفضل من جاءكم من علماء الآفاق، فأرجو أن تستفيدوا من علمه).
في ضيافة الملك عبد العزيز
فأقام الهلالي في ضيافة الملك عبدالعزيز آل سعود بضعة أشهر، ثم عُين مراقباً للتدريس في المسجد النبوي، وبعد سنتين نقل إلى المسجد الحرام والمعهد السعودي بمكة المكرمة لمدة سنة، ثم جاءته رسائل من إندونيسيا ومن الهند، وكلها تطلبه للتدريس في مدارسها، فاستجاب لدعوة السيد سليمان الندوي بالهند، وصار رئيس أساتذة الأدب العربي في كلية ندوة العلماء في مدينة لكنهو بالهند، حيث بقي ثلاث سنوات تعلم فيها الإنجليزية، وأصدر باقتراح من الشيخ سليمان الندوي وبمساعدة تلميذه الطالب مسعود عالم الندوي مجلة «الضياء»، ثم عاد إلى الزبير حيث عمل مدرساً بمدرسة النجاة الأهلية التي أسسها الشيخ الشنقيطي والد زوجته.
وبعد ثلاث سنوات سافر إلى مدينة جنيف في سويسرا، ونزل عند الأمير شكيب أرسلان الذي كتب له توصية إلى أحد أصدقائه في وزارة الخارجية الألمانية في برلين قال فيها:
(عندي شاب مغربي أديب ما دخل ألمانيا مثله، وهو يريد أن يدرِّس في إحدى الجامعات، فعسى أن تجدوا له مكاناً لتدريس الأدب العربي براتب يستعين به على الدراسة).
وسرعان ما جاء الجواب بالقبول، حيث سافر الهلالي إلى ألمانيا وعُين محاضراً في جامعة «بون» وشرع يتعلم اللغة الألمانية، حيث حصل على دبلومها بعد عام، ثم صار طالباً بالجامعة مع كونه محاضراً فيها، وفي تلك الفترة ترجم الكثير من الألمانية وإليها، وبعد ثلاث سنوات في بون انتقل إلى جامعة برلين طالباً ومحاضراً ومشرفاً على الإذاعة العربية 1939م، وفي 1940م قدَّم رسالة الدكتوراه، حيث فنَّد فيها مزاعم المستشرقين أمثال: مارتن هارثمن، وكارل بروكلمان، وكان موضوع رسالة الدكتوراه «ترجمة مقدمة كتاب الجماهر من الجواهر مع تعليقات عليها»، وكان مجلس الامتحان والمناقشة من عشرة من العلماء، وقد وافقوا بالإجماع على منحه شهادة الدكتوراه.
مراسل صحفي
وفي أثناء الحرب العالمية الثانية سافر إلى المغرب بتكليف من سماحة الحاج محمد أمين الحسيني في مهمة سياسية، حيث زوّده السفير المغربي عبدالخالق الطريسي بجواز سفر على أنه من أهالي «تطوان» التي تقع تحت الحماية الإسبانية حيث أقام خمس سنوات.
ويروي الأستاذ محمد المجذوب في كتابه القيم «علماء ومفكرون عرفتهم» على لسان الدكتور الهلالي أنه تلقى في فترة إقامته بتطوان خطاباً من الشيخ حسن البنا ـ المرشد العام للإخوان المسلمين ـ يقول فيه:
(لنا مكاتبون ومراسلون من جميع أنحاء العالم الإسلامي إلا المغرب، فأرجو منك أن تبحث لنا عن مراسل، وتخبرنا بقدر المكافأة التي يتطلبها عن كل مقال يرسله إلى صحيفة الإخوان المسلمين، وإن قدرتَ أنت أن تقوم بهذا الأمر فهو أحبُّ إلينا...).
يقول د.الهلالي: فقبلتُ الطلب، وبدأتُ أراسل صحيفة الإخوان المسلمين سراً بواسطة البريد الإنجليزي في تطوان، ولكن الإسبانيين كانوا قد اتفقوا مع أحد الموظفين المغاربة في البريد الإنجليزي أنه متى رأى رسالة أو مقالاً لا يذكرهم بخير، ينسخ لهم نسخة منه، ويعطونه مكافأة عظيمة على كل رسالة أو مقال، فأطلعهم هذا الموظف على جميع المقالات التي أرسلتها إلى صحيفة الإخوان المسلمين، فقبضوا عليَّ وزجوني في السجن، ولم يوجهوا إليَّ أي اتهام، وبقيت ثلاثة أيام، فاحتج أهل المدينة وأذاعت محطة لندن باللهجة المغربية هذه الحادثة والاحتجاج فأطلقوا سراحي.
وفي 1947م سافر الشيخ الهلالي إلى العراق، حيث قام بالتدريس في كلية الملكة عالية ببغداد وبقي إلى 1958م حيث قام الانقلاب العسكري في العراق، فغادرها عام 1959م إلى المغرب حيث عمل أستاذاً في كلية الآداب بجامعة محمد الخامس، وفي 1968م تلقى دعوة من سماحة الشيخ عبدالعزيز بن باز رئيس الجامعة الإسلامية بالمدينة المنورة للعمل أستاذاً بالجامعة منتدباً من المغرب وبقي يعمل إلى 1974م حيث ترك الجامعة وتفرغ للدعوة بالمغرب.
وكانت بداية معرفتي بأستاذنا محمد تقي الدين الهلالي من خلال ما كنت أسمعه عنه من العم محمد السليمان العقيل الذي كان من أعز أصدقائه، ثم قرأت له في مجلة «الإخوان المسلمون» عام 1946م قصيدة عصماء يندد فيها بالاستعمار الفرنسي، ولا يحضرني منها الآن سوى مطلعها

أعادي فرنسا ما حييتُ وإن أمت
فأوصي أحبائي يعادونها بعدي
فازداد حبي له، وتشوَّقتُ للاتصال به فراسلته في «تطوان» على عنوان المجلة «لسان الدين» التي كان يصدرها بالتعاون مع الشيخ عبدالله كنون كبير علماء المغرب، وكانت أعدادها تصل إلى مكتب العم محمد العقيل، وقد سُمِّيت المجلة بهذا الاسم تيمناً باسم لسان الدين بن الخطيب الأندلسي، ومن ذلك الوقت توثقت صلتي بالشيخ الهلالي، فلما قدم إلى العراق واستقر بها، زرته في بيته ببغداد أكثر من مرة، حيث استفدت من علمه، وفي سنة 1948م جاءتني رسالة منه في بغداد يوصيني بالشيخ مسعود عالم الندوي ورفيقه محمد عاصم الحداد اللذين يزوران العراق بتكليف من السيد أبي الأعلى المودودي أمير الجماعة الإسلامية بباكستان، حيث سعدنا بهما في البصرة والزبير، وقد بذلت مع إخواني عبدالله الرابح وعبدالعزيز الربيعة وعمر الدايل مانستطيع من جهد لمساعدتهما في مهمتهما، ومن خلالهما اطلعنا على مؤلفات المودودي وعرفنا الكثير عن الجماعة الإسلامية في الهند وباكستان.
يحدثنا العم محمد السليمان العقيل عن صديقه الهلالي فيقول: كانت صلتي بالهلالي قديمة منذ قدم الزبير، وكانت لنا معه لقاءات يشارك في بعضها الشيخ ناصر الأحمر والشيخ عذبي الصباح والشيخ جاسم اليعقوب، وهو عالم فاضل متمكن من علمه وأديب شاعر فحل.
ويروي لنا الهلالي عن صديقه محمد العقيل فيقول: كان أبوقاسم مبتدئاً بالعمل التجاري، فوعدني أنه إذا فتح الله عليه واتسعت تجارته فلن يتخلى عني، وكان ذلك أوائل الثلاثينيات الميلادية، ولما عدت إلى العراق سنة 1947م بعد غربة طويلة، ذكَّرته بوعده، وطلبت منه المساعدة لشراء بيت لسكناي ببغداد وكان ذلك من خلال قصيدة نظمتها وأرسلتها له فكانت استجابته سريعة ووفى بوعده جزاه الله خيراً.
وأنا لايحضرني من قصيدة الهلالي سوى مطلعها:
أبا قاسم قد جئتُ أستنجز الذي
وعدت به قدماً وأنت كريمُ
أعيذك بالرحمن من شرِّ مارد
يزين لك الإخلافَ وهو ذميم
ويحدثنا بعض الطلبة الذين درسوا على يده في مدرسة النجاة الأهلية في الزبير أنه رجل عالم، ومدرس فاهم، ومرب حازم، غزير الإنتاج، وافر العطاء، شديد الملاحظة للأخطاء اللغوية، فلايتساهل فيها، كما يروون شدته وحزمه مع الطلاب ومحاسبته لهم، إذا ما قصّروا في أداء الواجبات، حتى أن بعض الطلاب الكسالى يتربصون به في الطريق ويقذفون الحجارة ثم يهربون ولايعرفهم أحد، فضاق بهم ذرعاً وكتب مقالاً يهاجمهم وأولياء أمورهم في جريدة (السجل) لصاحبها طه الفياض وعنوان المقال (أعيلان أم غيلان؟) وقد أحدث هذا المقال ضجة حملت أولياء الأمور على مراقبة أبنائهم وتأديبهم وإلزامهم الانتظام في الدراسة واحترام المدرسين.
أفكاره : التزم الشيخ الهلالي بالمنهج السلفي وصار من دعاته النشيطين، و كان متفتحاً غير متزمت ومجتهداً غير مقلد، وقد أكسبته الأسفار الكثيرة إلى البلاد العربية والهند وسويسرا وألمانيا، ولقاؤه العلماء في العالم العربي والإسلامي، صفات العالم العامل والداعية الواعي، والمصلح الحكيم والمجاهد الصادق، وكان منهجه في التعليم والتربية، الحرص على غرس التوحيد، والالتزام بالأركان والعمل بالأصول، والبعد عن مواطن الخلاف في الفروع، والاستفادة مما لدى الغرب من تقدم علمي، فالحكمة ضالة المؤمن أنى وجدها فهو أحق الناس بها.
وفي فترة وجوده بالمدينة المنورة أستاذاً بالجامعة الإسلامية كنت أزوره حين حضوري لاجتماعات المجلس الأعلى الاستشاري للجامعة حيث كنت عضواً فيه، ونغترف من فيض علمه ومعارفه ونتدارس معه أوضاع المسلمين في كل مكان، وسبل النهوض بهم، ومهمة الدعاة إلى الله وضرورة صبرهم وثباتهم على ما يلقونه لأن المهمة شاقة والطريق طويل وقد حفَّت الجنة بالمكاره وحفَّت النار بالشهوات.
كما أنه شرفني في بيتي بالكويت حين زارها أواخر السبعينيات الميلادية، حيث تناولت أحاديثه ذكرياته في الزبير والهند وألمانيا والمغرب.
وشاعر أيضاً
والدكتور الهلالي له قصائد كثيرة في مناسبات عديدة ولكنها تحتاج إلى جمع وتوثيق للزمان والمكان والمناسبة التي قيلت فيها ونرجو أن يضطلع بذلك تلامذته وأحبابه في المغرب، أمثال الأخ الدكتور عبدالسلام الهراس وإخوانه.
قال قصيدة في تحية الزعيم المغربي عبدالخالق الطريس سنة 1356هـ نقتطف منها الأبيات التالية:
سنا الحرية الغراء لاحا ... فصيَّر حندس الظلما صباحا
وأحيا ميِّت الآمال لما ... أهاب بنا إلى العليا وصاحا
سلاح الحق لايخشى فلولاً ... ويلقى من يصول به النجاحا
تحارب باغياً وتميتُ جهلاً ... ونور العلم تجعله السلاحا
فيصبح قومك الأموات أحيا ... وتنشرح الصدور لك انشراحا
وتنهض بالبلاد إلى المعالي ... وتفتتح الطريق لها افتتاحاً
وتبدل ضيمها عزاً وفخراً ... وتملؤها ابتهاجاً وارتياحا
وقال في قصيدة يُحيي الزعيم العراقي رشيد عالي الكيلاني أذيعت في محطة برلين سنة 1941م:
يامقبلاً من غزوه متأهباً ... للقاء أخرى ليس بالمتواني
تهديك وثبتك العظيمة أنها ... فجر الجهاد وأول الفرقان
لك في قلوب العرب حب صادق ... ومكانة جلَّت عن التبيان

وبكل أرض رفعة وجلالة ... في الناء من أرجائها والداني
الفضل فيك سجية موروثة ... عن جدك المختار من عدنان
ومن قصيدة نظمها في انتقاد أخلاق بعض الموظفين الكسالى وترفعهم عن الناس وتأخير معاملاتهم نقتطف منها:
بلدة أصبح الموظف فيها ... جالساً في السماء فوق السحاب
حالة تضحك العدو وتبكي ... بدماء معاشر الأحباب
أبهذي الأخلاق يرجع مجد ... ضاع منكم في غابر الأحقاب
فإلى الله نشتكي من زمان ... فاسد جاءنا بكل عجاب
وحين سأل الأستاذ المجذوب الشيخ الهلالي عن أحب العلوم إليه أجاب: (أحبها إليَّ علوم الحديث وعلوم القرآن لأني أحب اتباع الكتاب والسنة وأكره مخالفتهما ، ثم علم النحو وسائر علوم الأدب، ثم علم اللغات).

مؤلفاته
وللشيخ الهلالي مؤلفات كثيرة ما بين صغير وكبير ومن أهمها: الزند الواري والبدر الساري في شرح صحيح البخاري (المجلد الأول فقط)، الإلهام والإنعام في سورة الأنعام، الإسفار عن الحق في مسألة السفور والحجاب، القاضي العدل في حكم البناء على القبور، الأنوار المتبعة في تحقيق سنة الجمعة، قبسة من أنوار الوحي، الصبح السافر في حكم صلاة المسافر، العلم المأثور والعلم المشهور واللواء المنشور في بدع القبور، آل البيت ما لهم وما عليهم، أحكام الخُلع في الإسلام، حاشية على كتاب التوحيد لشيخ الإسلام محمد بن عبدالوهاب، مختصر هدي الخليل في العقائد وعبادة الجليل، حاشية على كشف الشبهات لمحمد بن عبدالوهاب، أهل الحديث، الحسام الماحق لكل مشرك ومنافق، دليل الحاج إلى مناسك الحج، العقود الدرية في منع تحديد الذرية، دواء الشاكين وقامع المشككين في الرد على الملحدين، البراهين الإنجيلية على أن عيسى داخل في العبودية وبريء من الألوهية، فكاك الأسير العاني المكبول بالكبل التيجاني، سب القاديانيين للإسلام والرد عليهم، الرجعية والتقدم، تقويم اللسانين، رحلة من الزبير إلى جنيف، رحلة إلى درعة بالمغرب، من يرافقني إلى برلين؟، الهاديات، حواشي شتى على إنجيل متى، الصديقات الثلاث (قصة)، تاريخ اللغة السامية، رحلة إلى ألمانيا، الطبقات عند العرب، تمثيليات طيف الخيال لمحمد بن دانيال، الجماهر في الجواهر (رسالة الدكتوراه)، مدنية العرب في الأندلس (مترجم عن الإنجليزية)، كتاب البلدان لمحمد بن الفقيه البغدادي (مترجم إلى الألمانية) بالاشتراك، لسان الدين (المجلد الأول) المجلة التي كان يصدرها بتطوان، فضل الكبير المتعالي (ديوان شعر محمد تقي الدين الهلالي).

والهلالي كان من المواظبين على الكتابة في مجلة (الفتح) لمحب الدين الخطيب، ومجلة (المنار) لمحمد رشيد رضا.
كما أن له محاضرات ودروساً وندوات وأحاديث ومقالات وبحوث لا يمكن الإحاطة بها في هذه العجالة، لأنها في موضوعات عدة، وبلدان متفرقة، وأزمان مختلفة.
حدثني الأخوان عمر الدايل وعبدالعزيز الناصر عن الشيخ الهلالي ـ حين زاراه في بيته بالمدينة المنورة ـ عن موقف من مواقفه، قال الشيخ الهلالي: كنت إمام المسجد الذي بناه الحاج مصطفى الإبراهيم في منطقة الدورة بالبصرة، وفي مرة تأخر الحاج مصطفى عن موعد الصلاة، فأقيمت وصليت بالناس دون انتظاره، وبعد الصلاة عاتبني كيف تقام الصلاة قبل حضوره، فأجبته أن وقت المغرب قصير، ولا يصح التأخير، فقال الحاج مصطفى الإبراهيم: ألا تعلم ياشيخ تقي الدين أنني أملك نصف منطقة الدورة؟ فأجبته وأنا أملك النصف الآخر، وأنا إمام المسجد!! وتأزم الموقف وغادرت المنطقة ولم أعد.

إن أستاذنا الشيخ الهلالي علم من أعلام الإسلام، ومجاهد من المجاهدين العظام، كانت له آثار في كل مكان زاره أو استقر فيه، وله من الطلاب والمحبين آلاف مؤلفة في أنحاء العالم الإسلامي، ولقد تزوج حين كان في ألمانيا بمسلمة ألمانية وله منها ولد، كما تزوج في المغرب من مغربية وله منها أولاد بالإضافة لزوجته الأولى أم شكيب التي لها منه ولد وبنت.
وقد وافته المنية في منزله بالدار البيضاء بالمغرب يوم الإثنين 25 شوال 1407هـ الموافق 22 يونيو 1987م وشيع جنازته جمهور كبير من العلماء والمفكرين والمثقفين والسياسيين.
نسأل الله أن يتغمده برحمته ورضوانه وأن يدخلنا وإياه في جنته مع النبيين والصديقين والشهداء وحسن أولئك رفيقا.
وآخر دعوانا أن الحمد لله رب العالمين.

فائدة :
سمعت من الشيخ صالح آل الشيخ أن الدكتور تقي الدين الهلالي قد قرأ على الشيخ محمد بن إبراهيم كتاب التوحيد .
وأن الشيخ محمد بن إبراهيم قرأ على الدكتور تقي الدين الهلالي متنا في البلاغة .

هل كان العلامة تقي الدين الهلالي متأثراً بالغرب؟
بقلم تلميذه الشيخ/ أحمد بن محمد الحمزاوي *

ضمني وإخوة أجلاء مجلس مبارك تجاذبنا فيه اطراف الحديث، فجرى ذكر مجدد الدعوة السلفية في المغرب وناصرها، ومحيي معالم السنة بعد اندثارها، وقامع البدع والخرافات وقاهرها، لسان أهل السنة وخطيبهم، وكاتب أصحاب الحديث وشاعرهم، الإمام العلامة الشيخ الدكتور محمد تقي الدين الهلالي تغمده الله بواسع رحمته
فأخبرني بعض الحاضرين ان شخصا من المغرب يشيع بين المشايخ وطلبة العلم، ان العلامة الهلالي رحمه الله كان معجبا بالمدنية الغربية وأصحابها، ومتأثرا بالحضارة الاوروبية وأفكارها، فتملكني العجب، لا من سوء الفرية، وقبح البهتان، فمثل الشيخ العلامة في جهاده، وإصلاحه، ودعوته، وذبه عن عقيدة السلف وأهلها، وذوده عن حياض السنة وآلها، وانبرائه لصد ما يخالف شرع الله تعالى بلسان سحبان فصاحة وبيانا، وقلم ابن قتيبة سلاسة وبرهانا، وشعر حسان جزالة وإتقانا عرضة لأن ينفس المبتدعون والخرافيون والصوفيون والقبوريون عن غيظهم بالطعن فيه بعد موته والحي قد يغلب ألف ميت أما في حياته، فقد أسكت والله أصواتهم، وألجم ألسنتهم، وكمم أفواههم، وقلم اظفار أقلامهم,
لكن سبب عجبي ان مختلق الإفك، ومشيع الكذب من المنتسبين الى منهج أهل السنة والجماعة الذي أحياه الشيخ الهلالي، وذاد عنه قرابة ثمانين عاما في مشارق الارض ومغاربها، ويبلغ العجب منتهاه، والاستغراب مداه، ان الذي تولى كبر هذه الفرية، وباء بإثم نشرها، ممن طوق العلامة الهلالي أعناقهم بمعروفه، وغمرهم بإحسانه، فهو الذي ارشده إلى طريق العلم، ويسر له سبل المعرفة، فكان كما قيل: )أحشك وتروثني(,

أعلمه الرماية كل يوم
فلما اشتد ساعده رماني
وكم علمته نظم القوافي
فلما قال قافية هجاني
مع ان النفوس السوية، والفطر السليمة تأبى أن تقابل المعروف إلا بالمكافأة والشكران، وأن تجزي الإحسان إلا بالإحسان، قال تعالى: )هل جزاء الإحسان إلا الإحسان(، وروى الترمذي وصححه عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: من لا يشكر الناس لا يشكر الله وفي لفظ لأحمد وأبي داود وابن حبان: لا يشكر الله من لا يشكر الناس ,
وقد استند هذا الرجل في دعواه وافتئاته على أمرين:
أولهما: أن الشيخ العلامة الهلالي درس في أوروبا، ونال شهادته منها,
الثاني: أنه رحمه الله كان يذكر في دروسه، وكتاباته ما رآه من تمسك بعض الأوروبيين بجملة من محمود الصفات، وتحليهم ببعض الأخلاق الحسنة كترك الفضول، وحسن الإنصات للمناقش، والمحافظة على المواعيد، والحرص على عدم إضاعة الأوقات، والجد في العلوم الدنيوية، مما أوصلهم إلى ما هم فيه من التقدم المادي الدنيوي، حتى أصبح المسلمون يحتاجون إلى صناعاتهم من الإبرة الى الطائرة,
ودونك أخي الكريم حقيقة الأمر وجلية المسألة، لتعلم ما في كلام الرجل من التدليس والتلبيس,
أولاً: أن الشيخ رحمه الله بين بنفسه سبب سفره إلى أوروبا، وعلة سعيه في الحصول على الشهادة، فقال: وإنما سافرت إلى أوروبا بعد سن الأربعين، للحصول على شهادة جامعية تمكنني من الدخول الى الجامعات في البلاد الآسيوية والافريقية، لنشر الدعوة بين المعلمين والمتعلمين، لأن الآسيويين والأفريقيين قد غلوا في تعظيم الشهادات العالية، وأصحابها، حتى صارت عندهم كل شيء، فمن حصل عليها صار حديثه مقبولا، وصار في نظرهم عالما، ولو كان أجهل من حمار أهله ، صيانة العرض ص 33,
وهذا الكلام من وضوح المغزى ونبل المقصد بحيث لا يحتاج الى تعليق وقد صرح في موضع آخر بأن الاقامة في اوروبا انما تكون للضرورة فقد كاتبه الاستاذ عبداللطيف ابو السمح فكان مما قاله: )واسأله تعالى ان يجمعنا بكم في اوروبا كما جمعنا في افريقيا ثم آسيا(,
فأجابه العلامة الهلالي من قلب اوروبا قائلا:
)وما رجوته من الاجتماع هو بغيتي وسؤالي إلا انني اخالفك في موضعه فأتمنى ان يكون في مصر في خير وسلامة فهي احب الي من اوروبا ولا أظن ان العاقل يستحب الاقامة في اوروبا الا للضرورة وبقدرها,, الى ان قال:
ولا أنكر أن هنا في أوروبة علوما نافعة لأهل الشرق، ولا أجحد أن بعض من يرحل الى اوروبة من الطلبة فيهم شهامة ونجابة,,
والذي انكره هو أنه ليس كل الطلبة الآتين هذه الديار لطلب العلم هم في الحقيقة طلاب علم، وأنهم يرجعون الى الشرق بما ينفع أوطانهم، أو على الأقل لا يضرها,,
ومنذ جئت الى اوروبة، وخبرت أحوال طلبة العلم أسفت أسفا شديدا، إذ لم يكن لي حول ولا قوة لإصلاح الحال, فإن قلت: وماذا تصنع لو كان لك حول وقوة؟ فالجواب: لو كان لي مثلا مال فاضل وهو أحد أنواع الحول لما اقتصرت في النصيحة على تصديع القراء بمثل هذه المقالات الفارغة، بل أجبت بالعمل,
وذلك أني أرجع الى الشرق، وألقي بصري على طلبة العلم, ومتى رأيت منهم من جزمت لي فراستي وأظنها قلما تخطئ في هذا الباب دعوته واختبرته، وعرفت العلم الذي هو متأهل له, فقلت له: تهيأ للسفر وجهزته وبعثته, فإذا أتم دراسته ورجع يعمل عملا حرا أو حكوميا مضاداً أشد المضادة لما يعمل المزورون الملبسون, فإذا رأى الشعب والحكومة الفرق بينه وبين اولئك المحتالين، عرفوا الحقيقة، واحتاطوا في إرسال الطلبة، وتدرجوا في إصلاح هذا الباب الى ان يصلوا الى الصواب، وهو إرسال الطلبة حسبما تقتضيه حاجة البلاد، لا حسب شهوة المرسلين او المرسلين انظر مجلة الفتح العدد 811 ص 13,
فتأمل أخي الكريم هذه الجواهر واللآلىء بعين الإنصاف، وزنها بميزان العقل، تجد ان الشيخ العلامة قد طبق المفصل، وأصاب كبد الحقيقة، وان ذلك لا يصدر إلا من أصيل الرأي، ثاقب النظر، سديد الرأي لا عن مقلد للغرب متأثر به، كما يزعم ذلك الرجل وذلك فضل الله يؤتيه من يشاء، فما على الحكومات العربية والإسلامية إلا أن تبحث في سبل تطبيق هذه النظرية العلمية العظيمة، وآلات تحقيقها,

فهذا الحق ليس به خفاء
فدع عني بنيات الطريق
ويقول رحمه الله وهو في ألمانيا -: )وأنا من أهم الأمور التي دعتني للإقامة في أوروبة إبطال دعاوى المتفرنجين، وفضح أحوالهم، وهتك استارهم، وإتيان بيوتهم التي هي أوهى من بيت العنكبوت من القواعد: )وقل الحق من ربكم فمن شاء فليؤمن ومن شاء فليكفر( حرر في بن جرمانية: 25 رجب 1357ه,
لم أعرف عن أحد من الشدة والغلظة والإنكار على المتفرنجين والعلمانيين مثل ما عرفته عن الشيخ الهلالي رحمه الله وفي قوله السابق ما ينبئ عن شيء قليل من ذلك، فهل يقول بعد ذلك عاقل يعي ما يقول: إن الشيخ متأثر بالغربيين؟؟,
ثانياً : ما شغب به صاحبنا من كون الشيخ العلامة كان يمثل ببعض الأوروبيين في تمسكهم بجملة من محمود الأخلاق، كما اسلفنا، فهذا الرجل إما أن يكون قد أتى من فهم سقيم وفكر مريض فالتبس عليه الأمر كما قيل:

وكم من عائب قولاً صحيحاً
وآفته من الفهم السقيم
وهذا أمر بعيد الاحتمال، وإما أن يكون قد بلغ به الحقد إلى حد محاولة إخفاء شمس الحقيقة، واختلاق الأكاذيب، كما قيل:

إن يعلموا الخير اخفوه وإن علموا
شرا أذاعوا وإن لم يعلموا كذبوا
وإلا فإن كل من جالس الشيخ العلامة رحمه الله أو أخذ عنه، أو استمع إليه، أو قرأ له يعلم يقينا أن الشيخ كان من أشد الناس إنكارا على من يخل بمكارم الأخلاق، أو يتهاون في التمسك بآداب الإسلام، وكان يقول: إن من أسباب تخلف المسلمين تركهم لتلك الأخلاق والآداب، ويدلل على ذلك بأن الأوروبيين والغربيين ما وصلوا الى ما وصلوا إليه من العلوم الدنيوية، إلا بأخذهم بجزء مما جاء به الإسلام، وحث عليه من الجد في العمل، وعدم إضاعة الوقت، وغير ذلك,
قال رحمه الله في مقال له بعنوان: )كيف كانت عقولهم( نشر في الفتح العدد 281 ص9,
)لئن خسر الاوروبيون في غزوات فلسطين لقد ربحوا ربحا عظيما، ونالوا ما هو خير لهم في ذلك الزمان من فتح مصر والشام والعراق, كانت صفقتهم رابحة وصفقتنا خاسرة، ذلك بأنه وقعت بيننا وبينهم مبادلة علمية خلقية، إذ أخذوا منا جانبا من العلم والأخلاق التي كان بها سعودنا وصعودنا، وأخذنا منهم قسطا وافرا من الجهل والأخلاق التي كانت سبب شقائهم وهبوطهم,
ويقول في آخر المقال:
)فمن أين يا ترى جاءتنا هذه العقيدة، عقيدة المحاربة بالقوى الخفية؟ لا شك أنها بضاعة أوروبية من بضائع اولئك القسيسين الذين قدموا الصبيان الفرنسيين لحتفهم,
وكيف تبدلت عقول الاوروبيين، وانتقلت من تلك الدركة السفلى، فارتفعت الى ما هي عليه الآن من معرفة سنن الكون، وربط الأسباب بالمسببات ليس إلا,
من تلك الحروب الصليبية التي أفهمت الاوروبيين جهلهم وانحطاطهم، فبادروا الى درس العلوم المحمدية، والحضارة العربية، وثابروا على ذلك الى ان بلغوا ما بلغوا، ومن سلك الجدد أمن العثار(,
فانظر رحمك الله إلى عظيم قدر الأخلاق، وكبير منزلة العلوم المحمدية عند العلامة المفكر رحمه الله فقد جعل ما ظفر به الصليبيون من علوم المسلمين واخلاقهم نصرا حقيقيا وإن انهزموا في ميادين الحرب لأنه كان السبب في نهضتهم وقوتهم المادية، كما جعل ما تلقفه المسلمون من جهل الاوروبيين ومساوئ أخلاقهم انهزاما حقيقيا وإن انتصروا في المعارك لأنه كان سبب انحطاطهم وتخلفهم,
وقوله رحمه الله : وربط الأسباب بالمسببات ليس إلا( بيان لما أخذه الأوروبيون من الأخذ بالأسباب، اما التوكل على الله مسبب الأسباب، فهذا جانب عقدي لم يأخذه الأوروبيون، فلم يذكره، وذلك بيّن واضح,
ثم بعد هذا، أيقال في حق مثل هذا الإمام العلامة، وهو الداعية الصادع بالحق المعلن ان ما أصاب المسلمين من ضعف ووهن، سببه ترك تعاليم دينهم واخلاق شريعتهم الى خزعبلات الاوروبيين وخرافاتهم: إنه متأثر بالفكر الغربي والحضارة الاوروبية؟! سبحانك ربي هذا بهتان عظيم!!

وما انتفاع أخي الدنيا بناظره ... إذا استوت عنده الأنوار والظلم
وقد وقفتك أخي المنصف على نزر ضئيل من فكر الشيخ الإمام في تنظير التعامل مع الغرب، وانبلج الصبح لذي عينين، وعسى الله أن ييسر لنا إتمام هذا الموضوع وغيره بأوسع من هذا,

خذ ما تراه ودع شيئا سمعت به ... في طلعة البدر ما يغنيك عن زحل

نقلا عن : نقلا عن : المعجم الجامع في تراجم العلماء وطلبة العلم المعاصرين - أعضاء ملتقى أهل الحديث


البراهين الإنجيلية على أن عيسى عليه السلام داخل في العبودية ولا حظ له في الإلوهية

الكتاب: البراهين الإنجيلية على أن عيسى عليه السلام داخل في العبودية ولا حظ له في الإلوهية
بقلم الشيخ العلامة: محمد تقي الدين الهلالي المغربي
رحمه الله رحمة واسعة
اعتنى بها: محمد جميل حمامي
تم طبعه في مطابع دار الثقافة، مكة - الزاهر
في عام 1393 هـ
إعداد موقع روح الإسلام
 www.islamspirit.com

عن المؤلف:

الشيخ محمد تقي الدين الهلالي

هو العالم المغربي والعلامة اللغوي الشيخ الدكتور محمد تقي الدين بن عبدالقادر الهلالي، وكنيته «أبو شكيب»، حيث سمى أول ولد له على اسم صديقه الأمير شكيب أرسلان.
ولد الهلالي في قرية «الفرخ» من بادية سجلماسة في المغرب عام 1311هـ، التي هاجر إليها أجداده من «القيروان» في تونس في القرن التاسع الهجري.
وكانت الأسرة أسرة علم، حيث كان والده وجده من العلماء الفقهاء المعروفين.
وقد قرأ على والده، وحفظ القرآن الكريم وهو ابن اثنتي عشرة سنة، ثم سافر إلى الجزائر لطلب الرزق عام 1333هـ، فقصد الشيخ محمد حبيب الله الشنقيطي وبقي يتعلم في مدرسته سبع سنين، ثم توفي شيخه الشنقيطي عام 1338هـ، وكان من أفضل العلماء في الزهد والتقوى ومكارم الأخلاق.
وفي عام 1340هـ عاد الهلالي إلى المغرب حيث حضر بعض الدروس على العلماء في مدينة «فاس»، وكان من شيوخه الذين تلقى العلم على أيديهم الشيخ الفاطمي الشراوي، والشيخ محمد العربي العلوي، والشيخ أحمد سوكيرج، كما حصل على شهادة من جامع القرويين.
وبعد ذلك سافر الهلالي إلى القاهرة حيث التقى بالشيخ محمد رشيد رضا وبعض العلماء السلفيين، أمثال: الشيخ محمد الرمالي، والشيخ عبدالعزيز الخولي، والشيخ عبدالظاهر أبو السح، والشيخ محمد عبدالرزاق، والشيخ محمد أبو زيد، وغيرهم من العلماء بمصر، كما حضر دروس القسم العالي بالأزهر.
ومن مصر توجه إلى الحج، ثم إلى الهند، حيث اجتمع بعلماء أهل الحديث وأخذ العلم عن الشيخ عبدالرحمن بن عبدالرحيم المباركفوري، وهو أفضل علماء الهند في ذلك الزمان.
ومن الهند توجه إلى «الزبير» في العراق، حيث التقى العالم الموريتاني الشيخ محمد الأمين الشنقيطي، مؤسس مدرسة النجاة الأهلية بالزبير، وتزوج ابنته، ومن الزبير سافر إلى مصر، ثم إلى المملكة العربية السعودية، حيث أعطاه السيد محمد رشيد رضا توصية وتعريفاً إلى الملك عبدالعزيز آل سعود قال فيها: (إن محمد تقي الدين الهلالي المغربي أفضل من جاءكم من علماء الآفاق، فأرجو أن تستفيدوا من علمه).
في ضيافة الملك عبد العزيز
فأقام الهلالي في ضيافة الملك عبدالعزيز آل سعود بضعة أشهر، ثم عُين مراقباً للتدريس في المسجد النبوي، وبعد سنتين نقل إلى المسجد الحرام والمعهد السعودي بمكة المكرمة لمدة سنة، ثم جاءته رسائل من إندونيسيا ومن الهند، وكلها تطلبه للتدريس في مدارسها، فاستجاب لدعوة السيد سليمان الندوي بالهند، وصار رئيس أساتذة الأدب العربي في كلية ندوة العلماء في مدينة لكنهو بالهند، حيث بقي ثلاث سنوات تعلم فيها الإنجليزية، وأصدر باقتراح من الشيخ سليمان الندوي وبمساعدة تلميذه الطالب مسعود عالم الندوي مجلة «الضياء»، ثم عاد إلى الزبير حيث عمل مدرساً بمدرسة النجاة الأهلية التي أسسها الشيخ الشنقيطي والد زوجته.
وبعد ثلاث سنوات سافر إلى مدينة جنيف في سويسرا، ونزل عند الأمير شكيب أرسلان الذي كتب له توصية إلى أحد أصدقائه في وزارة الخارجية الألمانية في برلين قال فيها:
(عندي شاب مغربي أديب ما دخل ألمانيا مثله، وهو يريد أن يدرِّس في إحدى الجامعات، فعسى أن تجدوا له مكاناً لتدريس الأدب العربي براتب يستعين به على الدراسة).
وسرعان ما جاء الجواب بالقبول، حيث سافر الهلالي إلى ألمانيا وعُين محاضراً في جامعة «بون» وشرع يتعلم اللغة الألمانية، حيث حصل على دبلومها بعد عام، ثم صار طالباً بالجامعة مع كونه محاضراً فيها، وفي تلك الفترة ترجم الكثير من الألمانية وإليها، وبعد ثلاث سنوات في بون انتقل إلى جامعة برلين طالباً ومحاضراً ومشرفاً على الإذاعة العربية 1939م، وفي 1940م قدَّم رسالة الدكتوراه، حيث فنَّد فيها مزاعم المستشرقين أمثال: مارتن هارثمن، وكارل بروكلمان، وكان موضوع رسالة الدكتوراه «ترجمة مقدمة كتاب الجماهر من الجواهر مع تعليقات عليها»، وكان مجلس الامتحان والمناقشة من عشرة من العلماء، وقد وافقوا بالإجماع على منحه شهادة الدكتوراه.
مراسل صحفي
وفي أثناء الحرب العالمية الثانية سافر إلى المغرب بتكليف من سماحة الحاج محمد أمين الحسيني في مهمة سياسية، حيث زوّده السفير المغربي عبدالخالق الطريسي بجواز سفر على أنه من أهالي «تطوان» التي تقع تحت الحماية الإسبانية حيث أقام خمس سنوات.
ويروي الأستاذ محمد المجذوب في كتابه القيم «علماء ومفكرون عرفتهم» على لسان الدكتور الهلالي أنه تلقى في فترة إقامته بتطوان خطاباً من الشيخ حسن البنا ـ المرشد العام للإخوان المسلمين ـ يقول فيه:
(لنا مكاتبون ومراسلون من جميع أنحاء العالم الإسلامي إلا المغرب، فأرجو منك أن تبحث لنا عن مراسل، وتخبرنا بقدر المكافأة التي يتطلبها عن كل مقال يرسله إلى صحيفة الإخوان المسلمين، وإن قدرتَ أنت أن تقوم بهذا الأمر فهو أحبُّ إلينا...).
يقول د.الهلالي: فقبلتُ الطلب، وبدأتُ أراسل صحيفة الإخوان المسلمين سراً بواسطة البريد الإنجليزي في تطوان، ولكن الإسبانيين كانوا قد اتفقوا مع أحد الموظفين المغاربة في البريد الإنجليزي أنه متى رأى رسالة أو مقالاً لا يذكرهم بخير، ينسخ لهم نسخة منه، ويعطونه مكافأة عظيمة على كل رسالة أو مقال، فأطلعهم هذا الموظف على جميع المقالات التي أرسلتها إلى صحيفة الإخوان المسلمين، فقبضوا عليَّ وزجوني في السجن، ولم يوجهوا إليَّ أي اتهام، وبقيت ثلاثة أيام، فاحتج أهل المدينة وأذاعت محطة لندن باللهجة المغربية هذه الحادثة والاحتجاج فأطلقوا سراحي.
وفي 1947م سافر الشيخ الهلالي إلى العراق، حيث قام بالتدريس في كلية الملكة عالية ببغداد وبقي إلى 1958م حيث قام الانقلاب العسكري في العراق، فغادرها عام 1959م إلى المغرب حيث عمل أستاذاً في كلية الآداب بجامعة محمد الخامس، وفي 1968م تلقى دعوة من سماحة الشيخ عبدالعزيز بن باز رئيس الجامعة الإسلامية بالمدينة المنورة للعمل أستاذاً بالجامعة منتدباً من المغرب وبقي يعمل إلى 1974م حيث ترك الجامعة وتفرغ للدعوة بالمغرب.
وكانت بداية معرفتي بأستاذنا محمد تقي الدين الهلالي من خلال ما كنت أسمعه عنه من العم محمد السليمان العقيل الذي كان من أعز أصدقائه، ثم قرأت له في مجلة «الإخوان المسلمون» عام 1946م قصيدة عصماء يندد فيها بالاستعمار الفرنسي، ولا يحضرني منها الآن سوى مطلعها

أعادي فرنسا ما حييتُ وإن أمت
فأوصي أحبائي يعادونها بعدي
فازداد حبي له، وتشوَّقتُ للاتصال به فراسلته في «تطوان» على عنوان المجلة «لسان الدين» التي كان يصدرها بالتعاون مع الشيخ عبدالله كنون كبير علماء المغرب، وكانت أعدادها تصل إلى مكتب العم محمد العقيل، وقد سُمِّيت المجلة بهذا الاسم تيمناً باسم لسان الدين بن الخطيب الأندلسي، ومن ذلك الوقت توثقت صلتي بالشيخ الهلالي، فلما قدم إلى العراق واستقر بها، زرته في بيته ببغداد أكثر من مرة، حيث استفدت من علمه، وفي سنة 1948م جاءتني رسالة منه في بغداد يوصيني بالشيخ مسعود عالم الندوي ورفيقه محمد عاصم الحداد اللذين يزوران العراق بتكليف من السيد أبي الأعلى المودودي أمير الجماعة الإسلامية بباكستان، حيث سعدنا بهما في البصرة والزبير، وقد بذلت مع إخواني عبدالله الرابح وعبدالعزيز الربيعة وعمر الدايل مانستطيع من جهد لمساعدتهما في مهمتهما، ومن خلالهما اطلعنا على مؤلفات المودودي وعرفنا الكثير عن الجماعة الإسلامية في الهند وباكستان.
يحدثنا العم محمد السليمان العقيل عن صديقه الهلالي فيقول: كانت صلتي بالهلالي قديمة منذ قدم الزبير، وكانت لنا معه لقاءات يشارك في بعضها الشيخ ناصر الأحمر والشيخ عذبي الصباح والشيخ جاسم اليعقوب، وهو عالم فاضل متمكن من علمه وأديب شاعر فحل.
ويروي لنا الهلالي عن صديقه محمد العقيل فيقول: كان أبوقاسم مبتدئاً بالعمل التجاري، فوعدني أنه إذا فتح الله عليه واتسعت تجارته فلن يتخلى عني، وكان ذلك أوائل الثلاثينيات الميلادية، ولما عدت إلى العراق سنة 1947م بعد غربة طويلة، ذكَّرته بوعده، وطلبت منه المساعدة لشراء بيت لسكناي ببغداد وكان ذلك من خلال قصيدة نظمتها وأرسلتها له فكانت استجابته سريعة ووفى بوعده جزاه الله خيراً.
وأنا لايحضرني من قصيدة الهلالي سوى مطلعها:
أبا قاسم قد جئتُ أستنجز الذي
وعدت به قدماً وأنت كريمُ
أعيذك بالرحمن من شرِّ مارد
يزين لك الإخلافَ وهو ذميم
ويحدثنا بعض الطلبة الذين درسوا على يده في مدرسة النجاة الأهلية في الزبير أنه رجل عالم، ومدرس فاهم، ومرب حازم، غزير الإنتاج، وافر العطاء، شديد الملاحظة للأخطاء اللغوية، فلايتساهل فيها، كما يروون شدته وحزمه مع الطلاب ومحاسبته لهم، إذا ما قصّروا في أداء الواجبات، حتى أن بعض الطلاب الكسالى يتربصون به في الطريق ويقذفون الحجارة ثم يهربون ولايعرفهم أحد، فضاق بهم ذرعاً وكتب مقالاً يهاجمهم وأولياء أمورهم في جريدة (السجل) لصاحبها طه الفياض وعنوان المقال (أعيلان أم غيلان؟) وقد أحدث هذا المقال ضجة حملت أولياء الأمور على مراقبة أبنائهم وتأديبهم وإلزامهم الانتظام في الدراسة واحترام المدرسين.
أفكاره : التزم الشيخ الهلالي بالمنهج السلفي وصار من دعاته النشيطين، و كان متفتحاً غير متزمت ومجتهداً غير مقلد، وقد أكسبته الأسفار الكثيرة إلى البلاد العربية والهند وسويسرا وألمانيا، ولقاؤه العلماء في العالم العربي والإسلامي، صفات العالم العامل والداعية الواعي، والمصلح الحكيم والمجاهد الصادق، وكان منهجه في التعليم والتربية، الحرص على غرس التوحيد، والالتزام بالأركان والعمل بالأصول، والبعد عن مواطن الخلاف في الفروع، والاستفادة مما لدى الغرب من تقدم علمي، فالحكمة ضالة المؤمن أنى وجدها فهو أحق الناس بها.
وفي فترة وجوده بالمدينة المنورة أستاذاً بالجامعة الإسلامية كنت أزوره حين حضوري لاجتماعات المجلس الأعلى الاستشاري للجامعة حيث كنت عضواً فيه، ونغترف من فيض علمه ومعارفه ونتدارس معه أوضاع المسلمين في كل مكان، وسبل النهوض بهم، ومهمة الدعاة إلى الله وضرورة صبرهم وثباتهم على ما يلقونه لأن المهمة شاقة والطريق طويل وقد حفَّت الجنة بالمكاره وحفَّت النار بالشهوات.
كما أنه شرفني في بيتي بالكويت حين زارها أواخر السبعينيات الميلادية، حيث تناولت أحاديثه ذكرياته في الزبير والهند وألمانيا والمغرب.
وشاعر أيضاً
والدكتور الهلالي له قصائد كثيرة في مناسبات عديدة ولكنها تحتاج إلى جمع وتوثيق للزمان والمكان والمناسبة التي قيلت فيها ونرجو أن يضطلع بذلك تلامذته وأحبابه في المغرب، أمثال الأخ الدكتور عبدالسلام الهراس وإخوانه.
قال قصيدة في تحية الزعيم المغربي عبدالخالق الطريس سنة 1356هـ نقتطف منها الأبيات التالية:
سنا الحرية الغراء لاحا ... فصيَّر حندس الظلما صباحا
وأحيا ميِّت الآمال لما ... أهاب بنا إلى العليا وصاحا
سلاح الحق لايخشى فلولاً ... ويلقى من يصول به النجاحا
تحارب باغياً وتميتُ جهلاً ... ونور العلم تجعله السلاحا
فيصبح قومك الأموات أحيا ... وتنشرح الصدور لك انشراحا
وتنهض بالبلاد إلى المعالي ... وتفتتح الطريق لها افتتاحاً
وتبدل ضيمها عزاً وفخراً ... وتملؤها ابتهاجاً وارتياحا
وقال في قصيدة يُحيي الزعيم العراقي رشيد عالي الكيلاني أذيعت في محطة برلين سنة 1941م:
يامقبلاً من غزوه متأهباً ... للقاء أخرى ليس بالمتواني
تهديك وثبتك العظيمة أنها ... فجر الجهاد وأول الفرقان
لك في قلوب العرب حب صادق ... ومكانة جلَّت عن التبيان

وبكل أرض رفعة وجلالة ... في الناء من أرجائها والداني
الفضل فيك سجية موروثة ... عن جدك المختار من عدنان
ومن قصيدة نظمها في انتقاد أخلاق بعض الموظفين الكسالى وترفعهم عن الناس وتأخير معاملاتهم نقتطف منها:
بلدة أصبح الموظف فيها ... جالساً في السماء فوق السحاب
حالة تضحك العدو وتبكي ... بدماء معاشر الأحباب
أبهذي الأخلاق يرجع مجد ... ضاع منكم في غابر الأحقاب
فإلى الله نشتكي من زمان ... فاسد جاءنا بكل عجاب
وحين سأل الأستاذ المجذوب الشيخ الهلالي عن أحب العلوم إليه أجاب: (أحبها إليَّ علوم الحديث وعلوم القرآن لأني أحب اتباع الكتاب والسنة وأكره مخالفتهما ، ثم علم النحو وسائر علوم الأدب، ثم علم اللغات).

مؤلفاته
وللشيخ الهلالي مؤلفات كثيرة ما بين صغير وكبير ومن أهمها: الزند الواري والبدر الساري في شرح صحيح البخاري (المجلد الأول فقط)، الإلهام والإنعام في سورة الأنعام، الإسفار عن الحق في مسألة السفور والحجاب، القاضي العدل في حكم البناء على القبور، الأنوار المتبعة في تحقيق سنة الجمعة، قبسة من أنوار الوحي، الصبح السافر في حكم صلاة المسافر، العلم المأثور والعلم المشهور واللواء المنشور في بدع القبور، آل البيت ما لهم وما عليهم، أحكام الخُلع في الإسلام، حاشية على كتاب التوحيد لشيخ الإسلام محمد بن عبدالوهاب، مختصر هدي الخليل في العقائد وعبادة الجليل، حاشية على كشف الشبهات لمحمد بن عبدالوهاب، أهل الحديث، الحسام الماحق لكل مشرك ومنافق، دليل الحاج إلى مناسك الحج، العقود الدرية في منع تحديد الذرية، دواء الشاكين وقامع المشككين في الرد على الملحدين، البراهين الإنجيلية على أن عيسى داخل في العبودية وبريء من الألوهية، فكاك الأسير العاني المكبول بالكبل التيجاني، سب القاديانيين للإسلام والرد عليهم، الرجعية والتقدم، تقويم اللسانين، رحلة من الزبير إلى جنيف، رحلة إلى درعة بالمغرب، من يرافقني إلى برلين؟، الهاديات، حواشي شتى على إنجيل متى، الصديقات الثلاث (قصة)، تاريخ اللغة السامية، رحلة إلى ألمانيا، الطبقات عند العرب، تمثيليات طيف الخيال لمحمد بن دانيال، الجماهر في الجواهر (رسالة الدكتوراه)، مدنية العرب في الأندلس (مترجم عن الإنجليزية)، كتاب البلدان لمحمد بن الفقيه البغدادي (مترجم إلى الألمانية) بالاشتراك، لسان الدين (المجلد الأول) المجلة التي كان يصدرها بتطوان، فضل الكبير المتعالي (ديوان شعر محمد تقي الدين الهلالي).

والهلالي كان من المواظبين على الكتابة في مجلة (الفتح) لمحب الدين الخطيب، ومجلة (المنار) لمحمد رشيد رضا.
كما أن له محاضرات ودروساً وندوات وأحاديث ومقالات وبحوث لا يمكن الإحاطة بها في هذه العجالة، لأنها في موضوعات عدة، وبلدان متفرقة، وأزمان مختلفة.
حدثني الأخوان عمر الدايل وعبدالعزيز الناصر عن الشيخ الهلالي ـ حين زاراه في بيته بالمدينة المنورة ـ عن موقف من مواقفه، قال الشيخ الهلالي: كنت إمام المسجد الذي بناه الحاج مصطفى الإبراهيم في منطقة الدورة بالبصرة، وفي مرة تأخر الحاج مصطفى عن موعد الصلاة، فأقيمت وصليت بالناس دون انتظاره، وبعد الصلاة عاتبني كيف تقام الصلاة قبل حضوره، فأجبته أن وقت المغرب قصير، ولا يصح التأخير، فقال الحاج مصطفى الإبراهيم: ألا تعلم ياشيخ تقي الدين أنني أملك نصف منطقة الدورة؟ فأجبته وأنا أملك النصف الآخر، وأنا إمام المسجد!! وتأزم الموقف وغادرت المنطقة ولم أعد.

إن أستاذنا الشيخ الهلالي علم من أعلام الإسلام، ومجاهد من المجاهدين العظام، كانت له آثار في كل مكان زاره أو استقر فيه، وله من الطلاب والمحبين آلاف مؤلفة في أنحاء العالم الإسلامي، ولقد تزوج حين كان في ألمانيا بمسلمة ألمانية وله منها ولد، كما تزوج في المغرب من مغربية وله منها أولاد بالإضافة لزوجته الأولى أم شكيب التي لها منه ولد وبنت.
وقد وافته المنية في منزله بالدار البيضاء بالمغرب يوم الإثنين 25 شوال 1407هـ الموافق 22 يونيو 1987م وشيع جنازته جمهور كبير من العلماء والمفكرين والمثقفين والسياسيين.
نسأل الله أن يتغمده برحمته ورضوانه وأن يدخلنا وإياه في جنته مع النبيين والصديقين والشهداء وحسن أولئك رفيقا.
وآخر دعوانا أن الحمد لله رب العالمين.

فائدة :
سمعت من الشيخ صالح آل الشيخ أن الدكتور تقي الدين الهلالي قد قرأ على الشيخ محمد بن إبراهيم كتاب التوحيد .
وأن الشيخ محمد بن إبراهيم قرأ على الدكتور تقي الدين الهلالي متنا في البلاغة .

هل كان العلامة تقي الدين الهلالي متأثراً بالغرب؟
بقلم تلميذه الشيخ/ أحمد بن محمد الحمزاوي *

ضمني وإخوة أجلاء مجلس مبارك تجاذبنا فيه اطراف الحديث، فجرى ذكر مجدد الدعوة السلفية في المغرب وناصرها، ومحيي معالم السنة بعد اندثارها، وقامع البدع والخرافات وقاهرها، لسان أهل السنة وخطيبهم، وكاتب أصحاب الحديث وشاعرهم، الإمام العلامة الشيخ الدكتور محمد تقي الدين الهلالي تغمده الله بواسع رحمته
فأخبرني بعض الحاضرين ان شخصا من المغرب يشيع بين المشايخ وطلبة العلم، ان العلامة الهلالي رحمه الله كان معجبا بالمدنية الغربية وأصحابها، ومتأثرا بالحضارة الاوروبية وأفكارها، فتملكني العجب، لا من سوء الفرية، وقبح البهتان، فمثل الشيخ العلامة في جهاده، وإصلاحه، ودعوته، وذبه عن عقيدة السلف وأهلها، وذوده عن حياض السنة وآلها، وانبرائه لصد ما يخالف شرع الله تعالى بلسان سحبان فصاحة وبيانا، وقلم ابن قتيبة سلاسة وبرهانا، وشعر حسان جزالة وإتقانا عرضة لأن ينفس المبتدعون والخرافيون والصوفيون والقبوريون عن غيظهم بالطعن فيه بعد موته والحي قد يغلب ألف ميت أما في حياته، فقد أسكت والله أصواتهم، وألجم ألسنتهم، وكمم أفواههم، وقلم اظفار أقلامهم,
لكن سبب عجبي ان مختلق الإفك، ومشيع الكذب من المنتسبين الى منهج أهل السنة والجماعة الذي أحياه الشيخ الهلالي، وذاد عنه قرابة ثمانين عاما في مشارق الارض ومغاربها، ويبلغ العجب منتهاه، والاستغراب مداه، ان الذي تولى كبر هذه الفرية، وباء بإثم نشرها، ممن طوق العلامة الهلالي أعناقهم بمعروفه، وغمرهم بإحسانه، فهو الذي ارشده إلى طريق العلم، ويسر له سبل المعرفة، فكان كما قيل: )أحشك وتروثني(,

أعلمه الرماية كل يوم
فلما اشتد ساعده رماني
وكم علمته نظم القوافي
فلما قال قافية هجاني
مع ان النفوس السوية، والفطر السليمة تأبى أن تقابل المعروف إلا بالمكافأة والشكران، وأن تجزي الإحسان إلا بالإحسان، قال تعالى: )هل جزاء الإحسان إلا الإحسان(، وروى الترمذي وصححه عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: من لا يشكر الناس لا يشكر الله وفي لفظ لأحمد وأبي داود وابن حبان: لا يشكر الله من لا يشكر الناس ,
وقد استند هذا الرجل في دعواه وافتئاته على أمرين:
أولهما: أن الشيخ العلامة الهلالي درس في أوروبا، ونال شهادته منها,
الثاني: أنه رحمه الله كان يذكر في دروسه، وكتاباته ما رآه من تمسك بعض الأوروبيين بجملة من محمود الصفات، وتحليهم ببعض الأخلاق الحسنة كترك الفضول، وحسن الإنصات للمناقش، والمحافظة على المواعيد، والحرص على عدم إضاعة الأوقات، والجد في العلوم الدنيوية، مما أوصلهم إلى ما هم فيه من التقدم المادي الدنيوي، حتى أصبح المسلمون يحتاجون إلى صناعاتهم من الإبرة الى الطائرة,
ودونك أخي الكريم حقيقة الأمر وجلية المسألة، لتعلم ما في كلام الرجل من التدليس والتلبيس,
أولاً: أن الشيخ رحمه الله بين بنفسه سبب سفره إلى أوروبا، وعلة سعيه في الحصول على الشهادة، فقال: وإنما سافرت إلى أوروبا بعد سن الأربعين، للحصول على شهادة جامعية تمكنني من الدخول الى الجامعات في البلاد الآسيوية والافريقية، لنشر الدعوة بين المعلمين والمتعلمين، لأن الآسيويين والأفريقيين قد غلوا في تعظيم الشهادات العالية، وأصحابها، حتى صارت عندهم كل شيء، فمن حصل عليها صار حديثه مقبولا، وصار في نظرهم عالما، ولو كان أجهل من حمار أهله ، صيانة العرض ص 33,
وهذا الكلام من وضوح المغزى ونبل المقصد بحيث لا يحتاج الى تعليق وقد صرح في موضع آخر بأن الاقامة في اوروبا انما تكون للضرورة فقد كاتبه الاستاذ عبداللطيف ابو السمح فكان مما قاله: )واسأله تعالى ان يجمعنا بكم في اوروبا كما جمعنا في افريقيا ثم آسيا(,
فأجابه العلامة الهلالي من قلب اوروبا قائلا:
)وما رجوته من الاجتماع هو بغيتي وسؤالي إلا انني اخالفك في موضعه فأتمنى ان يكون في مصر في خير وسلامة فهي احب الي من اوروبا ولا أظن ان العاقل يستحب الاقامة في اوروبا الا للضرورة وبقدرها,, الى ان قال:
ولا أنكر أن هنا في أوروبة علوما نافعة لأهل الشرق، ولا أجحد أن بعض من يرحل الى اوروبة من الطلبة فيهم شهامة ونجابة,,
والذي انكره هو أنه ليس كل الطلبة الآتين هذه الديار لطلب العلم هم في الحقيقة طلاب علم، وأنهم يرجعون الى الشرق بما ينفع أوطانهم، أو على الأقل لا يضرها,,
ومنذ جئت الى اوروبة، وخبرت أحوال طلبة العلم أسفت أسفا شديدا، إذ لم يكن لي حول ولا قوة لإصلاح الحال, فإن قلت: وماذا تصنع لو كان لك حول وقوة؟ فالجواب: لو كان لي مثلا مال فاضل وهو أحد أنواع الحول لما اقتصرت في النصيحة على تصديع القراء بمثل هذه المقالات الفارغة، بل أجبت بالعمل,
وذلك أني أرجع الى الشرق، وألقي بصري على طلبة العلم, ومتى رأيت منهم من جزمت لي فراستي وأظنها قلما تخطئ في هذا الباب دعوته واختبرته، وعرفت العلم الذي هو متأهل له, فقلت له: تهيأ للسفر وجهزته وبعثته, فإذا أتم دراسته ورجع يعمل عملا حرا أو حكوميا مضاداً أشد المضادة لما يعمل المزورون الملبسون, فإذا رأى الشعب والحكومة الفرق بينه وبين اولئك المحتالين، عرفوا الحقيقة، واحتاطوا في إرسال الطلبة، وتدرجوا في إصلاح هذا الباب الى ان يصلوا الى الصواب، وهو إرسال الطلبة حسبما تقتضيه حاجة البلاد، لا حسب شهوة المرسلين او المرسلين انظر مجلة الفتح العدد 811 ص 13,
فتأمل أخي الكريم هذه الجواهر واللآلىء بعين الإنصاف، وزنها بميزان العقل، تجد ان الشيخ العلامة قد طبق المفصل، وأصاب كبد الحقيقة، وان ذلك لا يصدر إلا من أصيل الرأي، ثاقب النظر، سديد الرأي لا عن مقلد للغرب متأثر به، كما يزعم ذلك الرجل وذلك فضل الله يؤتيه من يشاء، فما على الحكومات العربية والإسلامية إلا أن تبحث في سبل تطبيق هذه النظرية العلمية العظيمة، وآلات تحقيقها,

فهذا الحق ليس به خفاء
فدع عني بنيات الطريق
ويقول رحمه الله وهو في ألمانيا -: )وأنا من أهم الأمور التي دعتني للإقامة في أوروبة إبطال دعاوى المتفرنجين، وفضح أحوالهم، وهتك استارهم، وإتيان بيوتهم التي هي أوهى من بيت العنكبوت من القواعد: )وقل الحق من ربكم فمن شاء فليؤمن ومن شاء فليكفر( حرر في بن جرمانية: 25 رجب 1357ه,
لم أعرف عن أحد من الشدة والغلظة والإنكار على المتفرنجين والعلمانيين مثل ما عرفته عن الشيخ الهلالي رحمه الله وفي قوله السابق ما ينبئ عن شيء قليل من ذلك، فهل يقول بعد ذلك عاقل يعي ما يقول: إن الشيخ متأثر بالغربيين؟؟,
ثانياً : ما شغب به صاحبنا من كون الشيخ العلامة كان يمثل ببعض الأوروبيين في تمسكهم بجملة من محمود الأخلاق، كما اسلفنا، فهذا الرجل إما أن يكون قد أتى من فهم سقيم وفكر مريض فالتبس عليه الأمر كما قيل:

وكم من عائب قولاً صحيحاً
وآفته من الفهم السقيم
وهذا أمر بعيد الاحتمال، وإما أن يكون قد بلغ به الحقد إلى حد محاولة إخفاء شمس الحقيقة، واختلاق الأكاذيب، كما قيل:

إن يعلموا الخير اخفوه وإن علموا
شرا أذاعوا وإن لم يعلموا كذبوا
وإلا فإن كل من جالس الشيخ العلامة رحمه الله أو أخذ عنه، أو استمع إليه، أو قرأ له يعلم يقينا أن الشيخ كان من أشد الناس إنكارا على من يخل بمكارم الأخلاق، أو يتهاون في التمسك بآداب الإسلام، وكان يقول: إن من أسباب تخلف المسلمين تركهم لتلك الأخلاق والآداب، ويدلل على ذلك بأن الأوروبيين والغربيين ما وصلوا الى ما وصلوا إليه من العلوم الدنيوية، إلا بأخذهم بجزء مما جاء به الإسلام، وحث عليه من الجد في العمل، وعدم إضاعة الوقت، وغير ذلك,
قال رحمه الله في مقال له بعنوان: )كيف كانت عقولهم( نشر في الفتح العدد 281 ص9,
)لئن خسر الاوروبيون في غزوات فلسطين لقد ربحوا ربحا عظيما، ونالوا ما هو خير لهم في ذلك الزمان من فتح مصر والشام والعراق, كانت صفقتهم رابحة وصفقتنا خاسرة، ذلك بأنه وقعت بيننا وبينهم مبادلة علمية خلقية، إذ أخذوا منا جانبا من العلم والأخلاق التي كان بها سعودنا وصعودنا، وأخذنا منهم قسطا وافرا من الجهل والأخلاق التي كانت سبب شقائهم وهبوطهم,
ويقول في آخر المقال:
)فمن أين يا ترى جاءتنا هذه العقيدة، عقيدة المحاربة بالقوى الخفية؟ لا شك أنها بضاعة أوروبية من بضائع اولئك القسيسين الذين قدموا الصبيان الفرنسيين لحتفهم,
وكيف تبدلت عقول الاوروبيين، وانتقلت من تلك الدركة السفلى، فارتفعت الى ما هي عليه الآن من معرفة سنن الكون، وربط الأسباب بالمسببات ليس إلا,
من تلك الحروب الصليبية التي أفهمت الاوروبيين جهلهم وانحطاطهم، فبادروا الى درس العلوم المحمدية، والحضارة العربية، وثابروا على ذلك الى ان بلغوا ما بلغوا، ومن سلك الجدد أمن العثار(,
فانظر رحمك الله إلى عظيم قدر الأخلاق، وكبير منزلة العلوم المحمدية عند العلامة المفكر رحمه الله فقد جعل ما ظفر به الصليبيون من علوم المسلمين واخلاقهم نصرا حقيقيا وإن انهزموا في ميادين الحرب لأنه كان السبب في نهضتهم وقوتهم المادية، كما جعل ما تلقفه المسلمون من جهل الاوروبيين ومساوئ أخلاقهم انهزاما حقيقيا وإن انتصروا في المعارك لأنه كان سبب انحطاطهم وتخلفهم,
وقوله رحمه الله : وربط الأسباب بالمسببات ليس إلا( بيان لما أخذه الأوروبيون من الأخذ بالأسباب، اما التوكل على الله مسبب الأسباب، فهذا جانب عقدي لم يأخذه الأوروبيون، فلم يذكره، وذلك بيّن واضح,
ثم بعد هذا، أيقال في حق مثل هذا الإمام العلامة، وهو الداعية الصادع بالحق المعلن ان ما أصاب المسلمين من ضعف ووهن، سببه ترك تعاليم دينهم واخلاق شريعتهم الى خزعبلات الاوروبيين وخرافاتهم: إنه متأثر بالفكر الغربي والحضارة الاوروبية؟! سبحانك ربي هذا بهتان عظيم!!

وما انتفاع أخي الدنيا بناظره ... إذا استوت عنده الأنوار والظلم
وقد وقفتك أخي المنصف على نزر ضئيل من فكر الشيخ الإمام في تنظير التعامل مع الغرب، وانبلج الصبح لذي عينين، وعسى الله أن ييسر لنا إتمام هذا الموضوع وغيره بأوسع من هذا,

خذ ما تراه ودع شيئا سمعت به ... في طلعة البدر ما يغنيك عن زحل

نقلا عن : نقلا عن : المعجم الجامع في تراجم العلماء وطلبة العلم المعاصرين - أعضاء ملتقى أهل الحديث


أتوعد سنات الرسول بمحوها

أتوعِد سنات الرسول بمَحوها
شعر الدكتور محمد تقي الدين الهلالي المدرس في كلية الدعوة وأصول الدين بالجامعة
وقلت في أحد الرؤساء من أهل المغرب كان يحارب توحيد الله واتباع سنة رسوله صلى الله عليه وسلم وغره منصبه فأخذ يبعث الجواسيس ليحضروا دروسي وجمعني معه مجلس فأراد أن يوبخني ويهددني فأغلظت له القول ولم أعبأ بتهديده فكاد لي ولجماعتي السلفيين الذين معي كيدا عظيما فرد الله كيده في نحره كما جاء في القصيدة. وكم حاول أعداء السنة إطفاء نور الله تعالى فأحبط الله أعمالهم وتفضل بالنصر على أنصار توحيد الله وسنة رسوله صلى الله عليه وسلم فله الحمد والشكر ونسأله أن يجعلنا منهم ويحيينا ويميتنا على الحنفية ملة إبراهيم والحمد لله رب العالمين.
لقد طال ليلي والجوى مالئ صدري ... وبرح بي شوق إلى ربة الخدر
أقضي نهاري دائم الفكر والأسى ... وليلي تسهاد إلى مطلع الفجر
وأكتم أسراري حذار من العدى ... ومهما أبح فالحب أفقدني صبري
تذكرت أيام الوصال فكاد من ... تذكرها قلبي يطير من الصدر
فيا ويح قلبي ما يلاقي من الهوى ... ومن فرط آلام الصبابة والهجر

(1/23)

وعاذلة جاءت بلوم كأنه ... نعاب غراب للفؤاد عذابيري
ولست بسال لو أطلت ملامتي ... فكفى عن الإسفاف والمنطق الهجر
وكيف سلوى بعد ما شاب مفرقي ... وأنفقت في حبي لها زهرة العمر
ألم تعلمي أن الملام وأن غدا ... عديما من الجدوى فبالحب قد يغرى
وطفت بلاد الله شرقاً ومغرباً ... على قدمي طورا وطورا على مهر
وأنضيت بعرانا وحلقت في السما ... على جائبات الجو كالنجم إذ يسرى
وطورا على فلك عظيم كأنه ... ثبير يروع الحوت في لجة البحر
حليف اغتراب في ثواء ورحلة ... وإن كنت في أهل كثير ذوي وفر
(وما غربة الإنسان من شقة النوى ... ولكنه) في الدين والخلق والبر
إلى الله أشكو غربة الدين والهدى ... وطغيان أهل الكفر والفسق والغدر
وأرعن غمر جاء يرعد مبرقا ... يحرق أنيابا من الغيظ والكبر
فقلت له شؤشؤ لك الويل إنما ... وعيدك تطنان الذباب على النهر
وليس يضير النهر صوت ذبابة ... ومهما دنت تردى وتهوى إلى القعر
أتوعد سنات الرسول بمحوها ... تعرضت للتدمير ويلك والثبر
ومن يقل سنات الرسول فإنه ... يعذب في الدنيا وفي فتنة القبر
ويسأله فيه نكير ومنكر ... وما من جواب عنده غير لا أدري
وذي سنة الجبار في كل من غدا ... يحارب دين الله في السر والجهر
ألم تدر أن الله ناصر دينه ... وموقع أهل البغي في دارة الخسر
وكم قد سعى ساع لإطفاء نوره ... بكيد فرد الله كيده في النحر
وتنصر إشراكا وفسقا وبدعة ... وناصر هذي خاسر أبد الدهر
دعا المصطفى قدما عليه بلعنة ... ومن يلعن المختار فهو إلى شر
وتلعنه الأملاك من فوق سبعة ... كذلك أهل الارض في السهل والوعر
تحدد للوعاظ ما يدرسونه ... وأنت يمين الله أجهل من حمر

(1/24)

(لقد هزلت حتى بدا من هزالها ... كلاها) وحتى سامها كل ذي عسر
تدس جواسيسا لئاما بوعظهم ... لتلفيق أخبار من المين والمكر
لقد فقت الاستعمار في اللؤم والخنا ... وفي الكيد والبهتان والختل والختر
تحارب من يدعو لسنة أحمد ... وتلك لعمرو الله قاصمة الظهر
فيا ناطح الطود المتين بهامة ... مدورة جوفا حذار من الكسر
وليس يحيق المكر إلا بأهله ... وحافر بئر الغدر يسقط في البئر
وكم حافر لحدا ليدفن غيره ... على نفسه قد جر في ذلك الحفر
وكم مشرك طاغ تردى بشركه ... وسادن قبرياء بالخزي والخسر
وكم رائش سهما ليصطاد غيره ... أصيب بذاك السهم في ثغرة النحر
هل أنت يا مغرور إلا معبد ... حقير كفأر صال في غيبة الهر
وقبرة أضحى لها الجو خاليا ... من النسر والثعبان والباز والصقر
فلا تفرحن يوما سيأتيك صائد ... ويسقيك كأس الحتف كالصاب والصبر
(فإن كنت لا تدري فتلك مصيبة ... وإن كنت تدري) زدت وزرا على وزر
(وإن أنت لم يفخر عليك كفاخر ... ضعيف ولم يغلبك) كالساقط القدر
(فيا عجبا حتى كليب تسبني ... كأن أباها) من لؤي ومن فهر
أتغتر بالإمهال تحسب أنه ... عدمتك إهمالا وذا ديدن الغمر
وما نحن إلا خادمون لسنة ... أتت عن نبي الله ذي الفتح والنصر
وخادم سنات الرسول حياته ... كخادمها من بعد ما صار في القبر
وما غاب إلا شخصه عن عيوننا ... وأنواره تبقى إلى الحشر والنشر
فيا مبغضي هدى النبي ألا أبشروا ... بخزي على خزي وقهر على قهر
سلكتم سبيلا قد قفاها إمامكم ... أبو جهل المقصوم في ملتقى بدر
وعاقبة المتبوع حتم لتابع ... كما لزم الإحراق للقابض الجمر
فإن أنتم كذبتم بوعيده ... فكم كذبت من قبلكم أمم الكفر

(1/25)

فصب عليهم ربهم سوط نقمة ... فصاروا أحاديث المقيمين والسفر
(فيارب هل إلا بك النصر يرتجى ... عليهم) إليك الأمر في العسر واليسر
قلوا سنة المختار يبغون محوها ... وكادوا لها فاجعل لهم كيدهم يفري
هم استضعفونا اليوم من أجل أننا ... قليل وقد يعلو القليل على الكثر
ولا سيما أن كاد لله قائما ... وأعداؤه للبغي من جهلها تجري
وإدراك إحدى الحسنين محقق ... لمن يقتدي بالمصطفى من ذوي الحجر
ومن ظن أن الله مخلف وعده ... وخاذل أنصار النبي بذا العصر
فذاك غليظ الطبع أرعن جاهل ... عريض القفا بين الورى مظلم الفكر
تكفل بالنصر العلي لحزبه ... حياتهم هذى وفي موقف الحشر
ففي غافر قد جاء ذلك واضحا ... ولكنه يخفى على الفدم والغمر
سلام على أنصار سنة أحمد ... فهم أولياء الله في كل ما دهر
إليهم أجوب البر والبحر قاصدا ... فرؤيتهم تشقى السقيم من الضر
هم حفظوا الدين الحنيف وناضلوا ... عن الحق بالبرهان والبيض والسمر
هم خلفوا المختار في نشر سنة ... بفعل وأقوال تلألأ كالدر
هم جردوا التوحيد من كل نزعة ... من الشرك والإلحاد والزيغ والمكر
فلا قبة تبنى على قبر ميت ... ولم يعبدوا قبرا بذبح ولا نذر
ولا بطواف أو بتقبيل تربة ... فذلك فعل المشركين ذوي الكفر
ولا رحلوا يوما لغير ثلاثة ... مساجد خصت بالفضائل والأجر
ولم يستغيثوا في الشدائد كلها ... بغير إله الناس ذي الخلق والأمر
ولم يصفوا الرحمن إلا بما أتى ... بنص كتاب الله والسنن الزهر
يقرون آيات الصفات جميعها ... كما فعل المختار مع صحبة الغر
فلو كان في التأويل خير لبادروا ... به فهم الفرسان في النظم والنشر
(أولئك آبائي فجئني بمثلهم ... إذا ما) اجتمعنا في المجالس للفخر

(1/26)

وقد أكمل الرحمن من قبل دينه ... فلم يبق من زيد لزيد ولا عمرو
بمائدة قد جاء بالنص ختمه ... وإتمام أنعام يجل عن الحصر
وكم زائد في الدين أصبح ناقصا ... يبدل دين الله بالحدس والحذر
ومن ظن تقليد الأئمة منجيا ... فأفتى بتقليد فياله من غر
كمنتحل عذرا ليغفر ذنبه ... أضاف له جرما تجدد بالعذر
ألا إنما التقليد جهل وظلمة ... وطالبه خلو من العلم والخير
كطالب ورد بعدما شفه الظما ... جرى خلف آل لاج في مهمة قفر
فإن قمت بالإفتاء أو كنت قاضيا ... فإياك والتقليد فهو الذي يزري
وجرد سيوفا من براهين قد سمت ... عن الحدس والتخمين والسخف والهتر
وطرفك سرح بالكتاب فإنه ... رياض حوت ما تشتهيه من الزهر
ومن بعده فاعلق بسنة أحمد ... فأنواره تسمو على الشمس والبدر
ولا تحكمن بالرأي إلا ضرورة ... كما حلت الميتات أكلا لمضطر
ومهما بدا أن القضاء على خطا ... أقيم فبادر للرجوع على الفور
ومن يقض بالتقليد فهو على شفا ... كهشوا غدت في كافر حالك تسري
ومن يفت بالتقليد فهو قد افترى ... وفي النحل نص جاء في غاية الزجر
لعمرك ما التقليد للجهل شافيا ... وأما نصوص الوحي فهي التي تبري
وصل وسلم يا إله على النبي ... صلاة تدوم الدهر طيبة النشر
فدونكما بكرا عروبا خريدة ... مهفهفة غيدا عروسا من الشعر
يضئ ظلام الليل نور جمالها ... وليس لها إلا القراءة من مهر
قصدت بها نصرا لسنة أحمد ... وناصرها لا شك يظفر بالنصر
وعدتها تسعون من بعد خمسة ... وأختمها بالحمد لله والشكر

(1/27)


أخلاق الشباب المسلم

أخلاق الشباب المسلم
للدكتور: محمد تقي الدين الهلالي المدرس في الجامعة
قال الله تعالى في سورة (الإسراء: 70) : {وَلَقَدْ كَرَّمْنَا بَنِي آدَمَ وَحَمَلْنَاهُمْ فِي الْبَرِّ وَالْبَحْرِ وَرَزَقْنَاهُمْ مِنَ الطَّيِّبَاتِ وَفَضَّلْنَاهُمْ عَلَى كَثِيرٍ مِمَّنْ خَلَقْنَا تَفْضِيلاً} .
قال القاسمي في تفسيره: {وَلَقَدْ كَرَّمْنَا بَنِي آدَمَ} : "أي بالنطق والتمييز والعقل والمعرفة والصورة والتسلط على ما في الأرض والتمتع به, {وَحَمَلْنَاهُمْ فِي الْبَرِّ وَالْبَحْرِ} أي يسّرنا لهم أسباب المعاش والمعاد بالسير في طلبها فيهما وتحصيلها {وَرَزَقْنَاهُمْ مِنَ الطَّيِّبَاتِ} أي فنون المستلذات التي لم يرزقها غيرهم من المخلوقات {وَفَضَّلْنَاهُمْ عَلَى كَثِيرٍ مِمَّنْ خَلَقْنَا تَفْضِيلاً} أي عظيما, فحقّ عليهم أن يشكروا هذه النعم بأن يعبدوا المتفضل بها وحده ويقيموا شرائعه وحدوده" اهـ.
فتفضيل الله للإنسان وتكريمه له بجعله الحاكم المتصرف، وتسخيره له ما في الأرض من حيوان ونبات وجماد يتصرف فيه كيف يشاء، ويسيّره في خدمته، لم يكن بقوة الجسم ولا بخواص الأعضاء، فإن كثيراً من الحيوان كالأسد والنمر والفيل والدب والفرس والبعير أقوى منه بكثير، وللحيوان مزايا في خلقه ليست للإنسان، فمنه ما أعطي مزية السرعة في الجري والسبق كالنعامة والغزال، ومنه ما أعطي من حاسة الشم أو البصر أو السمع ما يفوق الإنسان بكثير، فالمزية الكبرى والنعمة العظمى التي وهبها الله الإنسان وفضّله بها هي العقل والأدب كما قال الشاعر:
ما وهب الله لامريء هبة ... أفضل من عقله ومن أدبه
هما جمال الفتى فإن فُقِدا ... ففقده للحياة أجمل به
والمراد بالأدب هنا الأدب النفسي وهو الخلق الحسن، وبه تتفاوت الأمم ارتقاء وانحطاط، وقوة وضعفا, وسيادة وعبودية، فما من أمة كثر حظها من خلق الحسن إلاّ بلغت أوج الرقي وغاية السعادة، وإن كانت قليلة العدد, أو كانت أرضها ضيقة، أو قليلة الغناء والخير غير صالحة للزرع والضرع، قليلة الحواصل والثمرات، ضعيفة الغلات فإن جميع ما في الأرض من

(1/19)

الخيرات والبركات يحمل إليها، كما قال تعالى في سورة (النحل: 112) : {وَضَرَبَ اللَّهُ مَثَلاً قَرْيَةً كَانَتْ آمِنَةً مُطْمَئِنَّةً يَأْتِيهَا رِزْقُهَا رَغَداً مِنْ كُلِّ مَكَانٍ} .
المراد بالقرية هنا أهلها، وهم الأمة والشعب، وكما حكى الله عن إبراهيم الخليل في دعائه لأهل مكة في سورة (البقرة: 126) : {وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ اجْعَلْ هَذَا بَلَداً آمِناً وَارْزُقْ أَهْلَهُ مِنَ الثَّمَرَات} , وفي سورة (إبراهيم: 57) : {رَبَّنَا إِنِّي أَسْكَنْتُ مِنْ ذُرِّيَّتِي بِوَادٍ غَيْرِ ذِي زَرْعٍ عِنْدَ بَيْتِكَ الْمُحَرَّمِ رَبَّنَا لِيُقِيمُوا الصَّلاةَ فَاجْعَلْ أَفْئِدَةً مِنَ النَّاسِ تَهْوِي إِلَيْهِمْ وَارْزُقْهُمْ مِنَ الثَّمَرَاتِ لَعَلَّهُمْ يَشْكُرُونَ} .
ومن أقام في مكة شرّفها الله حتى قبل عصر الطائرات يرى فيها من فواكه الهند وأندونيسيا والشام ومصر ما لا يكاد عجبه ينقضي منه، مع أنها أرض جبلية قاحلة. ومن أقام في البلاد البريطانية يرى أكثر ما يؤكل فيها ويلبس ويقتنى ويتخذ للزينة مجلوباً إليها من أطرف الدنيا وهي جزائر في البحر ضيّقة الرقعة، شديدة البرد، لو اقتصر أهلها على ما يخرج من أرضهم لوقعوا في مسغبة.
فإن قلت: هذه مكة دعا لأهلها خليل الله فاستجاب الله دعاءه، ويوجد فيها قوم صالحون يعبدون الله ويطيعون أمره، والحجاج ضيوف الله تعالى يقصدونها من كل فج عميق للحج والعمرة، شعثاً غبراً، يدعون ربهم رغبا ورهبا، خاشعين الله، أما بلاد البريطانية فأيّ مزية في أهلها، وهم أساتذة الاستعمار والغزو، وكم شعوباً أناخوا عليها بكلاكلهم مئات السنين، فما تخلصت من استعبادهم إلاّ بعد اللّتيا والتي, فبماذا استحقوا ذلك العيش الرغد، وتلك الثمرات؟ فأين الأدب النفسي والخلق الحسن من أخلاقهم الاستعمارية؟ فالجواب: أن العدل والمساواة في الحقوق والواجبات هما أساس العمران، وهما موجودان عندهم بلا شك.
أما استعمارهم للبلدان فللكلام عليه مقام آخر يطول شرحه.
وقال في سورة (التحريم:6) : {يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَاراً} قال الحافظ ابن كثير في تفسير هذه الآية: "معناها: أدبوهم وعلّموهم. وقال عن ابن عباس في الآية: "اعملوا بطاعة الله، واتقوا معاصي الله، وأمروا أهليكم بتقوى الله"، وقال قتادة: "تأمرهم بطاعة الله، وتنهاهم عن معصية الله، وأن تقوم عليهم بأمر الله وتأمرهم به وتساعدهم عليه، فإذا رأيت لله معصية قذعتهم عنها وزجرتهم عنها"..وهكذا قال الضحاك ومقاتل: "حق على المسلم أن يعلّم أهله من قرابته وإمائه وعبيده ما فرض الله عليهم وما نهاهم الله عنه".
وفي معنى هذه الآية الحديث الذي رواه الإمام أحمد وأبو داود والترمذي من حديث عبد الملك ابن الربيع بن سبرة عن أبيه عن جده قال: قال: رسول الله صلى الله عليه وسلم: "مروا الصبي بالصلاة إذا بلغ سبع سنين، فإذا بلغ عشر سنين فاضربوه عليها". قال الفقهاء: "وهكذا في

(1/20)

الصوم ليكون تمريناً له على العبادة والطاعة ومجانبة المعاصي، وترك المنكر، والله الموافق" اهـ.
أقول: يمكن أن يقول القائل: إن التربية في هذا الزمان قد بلغت عند الأمم الراقية درجة عالية، وهي تقتضي عدم ضرب الصبيان، فهناك وسائل أخرى في الترغيب والترهيب والثواب والعقاب تغني عن الضرب، وتحبّب إلى الناشيء التعلم والعمل المثمر, فأقول في جوابه: هذا رأي يقال، والعمل في الأمم الراقية على خلافه، ففي البلاد الألمانية يفرض على كل التلميذات الحضور إلى الكنيسة مع معلمه يوم الأحد، ويشهد الصلاة والوعظ، فإن لم يحضر بلا عذر أدّب على ذلك بالضرب، وإن ترك الصلاة في الكنيسة ثلاثة آحاد متوالية طرد من المدرسة، أما الأيام الستة الباقية من الأسبوع فإن الكنيسة تبعث القسّيسين إلى المدارس يصلّون بالتلاميذ في داخل المدرسة، ويعلّمونهم دينهم ساعتين في كل يوم، ولا يستطيع التلميذ أن يتغيب في هاتين الساعتين إلاّ إذا كان على دين آخر غير المسيحية.
ولما كان سكان البلاد الألمانية على مذهبين مختلفين، كاثولكيين وبروتستانتيين، كان الواجب على وزارة التعليم يقضي بإعداد المدارس لكل الفرقتين في كل مدينة أو قرية يكون سكانها مختلفين في المذهب حتى يتمكن التلميذ الذي أبوه كاثوليكي أن يجد مدرسة على مذهبه, وكذلك التلميذ الذي يكون أبوه برتستانتي يتعلم في مدرسة موافقة لمذهبه، فإن وجدت مدينة أو قرية سكانها كلهم على مذهب واحد، وسكن بينهم عدد قليل من أهل المذهب الآخر، يبعثون أولادهم إلى المدينة الأخرى ليجد مدرسة على مذهبهم، هذا في المدارس الابتدائية والثانوية، أما الجامعات ففي كل جامعة كلية لاهوت مختصة بتعليم الدين، وهذه الكلية محترمة جداً يؤمّها الأساتذة في الأعياد والمناسبات للصلاة والسماع الوعظ، ويتخرّج منها كل سنة كثير من الدكاترة في علم الدين، وكلهم يجدون أعمالا في الكنائس والإرساليات، وتعليم الدين في المدارس العامة.
وهناك مدارس دينية خالصة تديرها الكنائس، ولها مناهجها الخاصة لا تدخل تحت وزارة التربية والتعليم، وبهذه المناسبة أذكر هنا نبأ تاريخيا يخفى على أكثر الناس، وذلك أن هتلر اختلف مع الكنيسة الكاثولكية في قضيتين: إحداهما أنه أوجب على المدارس الدينية التابعة للكنيسة أن تطبق منهج وزارة التعليم، فعدّت الكنيسة الكاثولكية ذلك تدخلا في شؤون الدين، وعدواناً على الكنيسة، والثانية أنه استولى على الذهب المخزون في الكنيسة, وفرض رواتب يعطونها من وزارة المالية، ولهاتين القضيتين انظمّ الكاثولكيون إلى اليهود في عداوة هتلر، وأخذوا يكيدون له.
وهذا كله يبطل ما ينشره دجاجلة الاستعمار الروحي من زعيمهم أن الأمم الأوروبية التي بلغت أوج الرقي هجرت الدين وضربت به عرض الحائط، وكان ذلك سبب تقدمها،

(1/21)

والأدلة على كذب هذه الدعاية أكثر من تحصى، وقد نشرت في مجلة دعوة الحق أدلة بالأرقام مأخوذة من سفارات الدول الراقية في أوروبا على تدين شعوبها، وقلة المارقين من الدين فيها، هذا مع أنّ دين النصرانية لا يتكفل بتدبير شئون الدين والدنيا كما يفعل الإسلام الحنيف، بل يقول من جملة ما يقول: "أعط ما لله لله وما لقيصر لقيصر". أما الإسلام فيقول: {وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي اْلأََرْضِ لِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى} .
ويقول في سورة (المائدة: 18) : {وَلِلَّهِ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا وَإِلَيْهِ الْمَصِيرُ} , ويقول في سورة (الأعراف: 128) : {قَالَ مُوسَى لِقَوْمِهِ اسْتَعِينُوا بِاللَّهِ وَاصْبِرُوا إِنَّ الْأَرْضَ لِلَّهِ يُورِثُهَا مَنْ يَشَاءُ مِنْ عِبَادِهِ وَالْعَاقِبَةُ لِلْمُتَّقِينَ} , ويقول في سورة (النجم: 25) : {فَلِلَّهِ الْآخِرَةُ وَالْأُولَى} , ففي نظر الإسلام كل شيء لله، وليس لقيصر شيء، بل قيصر نفسه مملوك لله.
وقد جرب المسلمون السابقون التمسك بالإسلام فوجدوه كفيلاً بسعادة الروح والبدن، وضابطا لمصالح الدين والدنيا، فالعجب من قوم يكون عندهم هذا الدين الحنيف محفوظا خالصا، لا تشوبه شائبة، ويرون كيف سعدت به أسلافهم، ثم يتنكرون له ويجهلونه ويجهلون عليه، ويردّدون أقول أعدائه، وينشرونها بين قومهم، مع ما فيها من الكذب والتدليس والتمويه والتحريف.
وقال تعالى في سورة (طه: 132) : {وَأْمُرْ أَهْلَكَ بِالصَّلاةِ وَاصْطَبِرْ عَلَيْهَا لا نَسْأَلُكَ رِزْقاً نَحْنُ نَرْزُقُكَ وَالْعَاقِبَةُ لِلتَّقْوَى} .
قال الحافظ ابن كثير في تفسيره: "وقوله تعالى: {وَأْمُرْ أَهْلَكَ بِالصَّلاةِ وَاصْطَبِرْ عَلَيْهَا} أي استنقذهم من عذاب الله بإقام الصلاة، واصبر أنت علي فعلها كما قال تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَارا} , قال ابن أبي حاتم بسنده إلى زيد بن أسلم عن أبيه أن عمر بن الخطاب كان يبيت عنده أنا ويرفأ (كذا) ، وكان له ساعة من الليل يصلي فيها، فربما لم يقم فنقول: لا يقوم الليلة كما كان يقوم، وكان إذا استيقظ أقام - يعني أهله - وقال: {وَأْمُرْ أَهْلَكَ بِالصَّلاةِ وَاصْطَبِرْ عَلَيْهَا} .
وقوله: {لا نَسْأَلُكَ رِزْقاً نَحْنُ نَرْزُقُك} , يعني: إذا أقمت الصلاة نرزقك من حيث لا تحتسب, وقال تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ} - إلى قوله-: {إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِين} , ولهذا قال: {لا نَسْأَلُكَ رِزْقاً نَحْنُ نَرْزُقُك} وقال الثوري: "لا نسألك رزقاً, يعني لا نكلّفك الطلب".
وقال ابن أبي حاتم بسنده إلى هشام عن أبيه "أنه كان إذا دخل على أهل الدنيا، فرأى من دنياهم طرفا، فإذا رجع إلى أهله فدخل الدار قرأ: {وَلا تَمُدَّنَ عَيْنَيْك} - إلى قوله-: {نَحْنُ نَرْزُقُك} , ثم يقول: "الصلاة الصلاة رحمكم الله".
وقال ابن أبي حاتم بسنده إلى ثابت قال: "كان النبي صلى الله عليه وسلم إذا أصابته خصاصة

(1/22)

نادى أهله: "يا أهلاه صلوا صلوا"وقال ثابت: "وكانت الأنبياء إذا نزل بهم أمر فزعوا إلى الصلاة".
وقد روى الترمذي وابن ماجه من حديث أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "يقول الله تعالى: يا ابن آدم تفرّغ لعبادتي أملأ صدرك غنى وأسدّ فقرك، وإن لم تفعل ملأت صدرك شغلاً ولم أسدّ فقرك".
وروى ابن ماجه من حديث ابن مسعود: سمعت النبي صلى الله عليه وسلم يقول: "من جعل الهموم هما واحداً همّ المعاد كفاه الله همّ دنياه، ومن تشعّبت به الهموم في أحوال الدنيا لم يبال الله في أيّ أوديته هلك".
وروى أيضا من حديث ثابت: سمعت رسول الله صلى الله عليه وسلم يقول: "من كانت الدنيا همّه فرّق الله عليه أمره وجعل فقرة بين عينيه ولم يأته من الدنيا إلاّ ما كتب له, ومن كانت الآخرة نيته جمع له أمره، وجعل غناه في قلبه، وأتته الدنيا وهي راغمة".
وقوله: {وَالْعَاقِبَةُ لِلتَّقْوَى} : أي وحسن العاقبة في الدنيا والآخرة لمن اتقى، وفي الصحيح أنّ رسول الله صلى الله عليه وسلم قال: "رأيت الليلة كأنّا في دار عقبة بن رافع, وأنا أتينا برطب من رطب ابن طاب، فأوّلت ذلك أنّ الرفعة لنا في الدنيا والعاقبة في الآخرة، وأنّ ديننا قد طاب". أهـ
شروح وإيضاح:
1- قوله: "كان يبيت عنده أنا ويرفأ" يظهر لي في هذه العبارة خلل إلاّ إذا أوّلناها على أن اسم كان ضمير الشأن، وجملة (يبيت) خبرها, وحتى على هذا التأويل يبقى الخلل كما هو، إذ لا يقال: "يبيت أنا"، فلعله تحريف من بعض النساخ، والصواب: "كنا نبيت عنده أنا ويرفأ"، ويرفأ اسم علم كيزيد ويشكر.
2- قوله: " فربما لم يقم" يعني أن عمر رضي الله عنه كان له وقت من الليل يتهجّد فيه، أي يصلي النافلة بالليل، وكان خادماه زيد ابن أسلم ويرفأ يراقبان قيامه، وفي بعض الأحيان كان يتأخر عن القيام، ولعل ذلك لغلبة نوم، وكان إذا قام لصلاة النافلة بالليل يقيم أهل بيته للاشتراك معه في العبادة اقتداء بالنبي صلى الله عليه وسلم الذي أمره الله أن يأمر أهله بالصلاة ويصبر عليها، وستأتي زيادة بيان لهذا المعنى.
3- فهم المفسرون من قوله تعالى: {لا نَسْأَلُكَ رِزْقاً نَحْنُ نَرْزُقُك} أن من لم يشغله طلب الرزق عن صلاته عناية بها ومحافظة عليها رزقه الله وأغناه بفضله، وأنّ من ظنّ أنّ المحافظة على الصلاة في أوقاتها تُنقص من رزقه أو تمنعه, ملأ الله قلبه همّاً وغمّاً, ولم يأته من الرزق إلاّ ما كتب له كما سيأتي في الحديث صريحاً.
قوله تعالى: {وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَاْ أُرِيْدُ أَنْ يُطْعِمُونَ إِنَّ اْلله هُوَ اْلرَّزَّاقُ ذُو اْلقُوَّةِ اْلمَتِينِ} , أخبر

(1/23)

الله سبحانه أنه خلق الخلق لغرض واحد يعود عليهم بالخير والسعادة, وذلك الغرض هو عبادته وحده لا شريك له، وهو غنيٌّ عن العالمين، وهم محتاجون إليه، فمن اشتغل بالغرض الذي خلقه الله لأجله فقد أفلح وسعد ورشد واهتدى، وقد ضمن الله رزقه يأتيه من حيث لا يدري, ومن لم يثق بوعد الله، وشغله طلب الرزق عما خلق له شتت الله شمله، وأكثر همّه، ولم ينل من الرزق إلاّ ما قدّر له.
5- قوله: "هشام عن أبيه" يعني عروة بن الزبير بن العوام, "كان إذا دخل على أهل الدنيا فرأى من دنياهم طرفا" المراد بالطرف: نفائس الأموال التي يندر مثيلها, فإذا رجع إلى أهله ودخل بيته ولم ير فيه تلك النفائس التي رآها في بيوت أهل الثراء المترفين يتلو قوله تعالى: {وَلا تَمُدَّنَ عَيْنَيْكَ إِلَى مَا مَتَّعْنَا بِهِ أَزْوَاجاً مِنْهُمْ} الآية.
قال ابن كثير في تفسيره: "يقول الله تعالى لنبيه صلى الله عليه وسلم: "لا تنظر إلى ما فيه هؤلاء المترفون وأشباههم ونظراؤهم من النعيم، فإنما هو زهرة زائلة ونعمة حائلة، ليختبرهم بذلك أَيَشْكرون أم يكفرون، وقليل من عبادي الشكور، وقال مجاهد: {أَزْوَاجاً مِنْهُمْ} : "يعني الأغنياء"، فقد آتاك الله خيرا مما آتاهم, وكذلك ما ادّخره الله تعالى لرسوله صلى الله عليه وسلم في الآخرة أمر عظيم لا يحد ولا يوصف، كما قال تعالى: {وَلَسَوْفَ يُعْطِيكَ رَبُّكَ فَتَرْضَى} , ولهذا قال: {وَرِزْقُ رَبِّكَ خَيْرٌ وَأَبْقَى} " اهـ.
أقول: في هذا الخطاب تزهيد للنبي صلى الله عليه وسلم ولأمته في الدنيا وزخارفها وإبعاد لهم عن الافتتان بزهرتها وزينتها، لأنّ من فتن به أهلكته وشغلته عن ذكر الله، وهذا مع العلم بأنّ النبي صلى الله عليه وسلم كان رئيس الدولة وكان يعطي عطاء من لا يخاف الفقر، والأموال كلها بيده، ولكنه كان زهداً فيها، مفضّلاً التقشف في المعيشة طوعاً واختياراً لا حاجة واضطراراً، فكان ينام على الحصير حتى يؤثر في جسمه الشريف, وكان يمر الشهر والشهران لا توقد النار في بيته، وإنما يعيش هو وأهله على الماء والتمر كما في حديث عائشة في الصحيحين, فكان عروة بن الزبير إذا دخل بيته يعظ نفسه وأهله بهذه الآية وينادي فيهم: "الصلاة الصلاة"، ففي الصلاة نعيم وقرّة عين للمتقين كما قال النبي صلى الله عليه وسلم: "وجعلت قرة عيني في الصلاة", والمراد بقرة العين: "الفرح والسرور".
6- قوله: "إذا أصابه خصاصة" أي حاجة وضيق في المعيشة، أمر أهله بالصلاة امتثالا لأمر الله تعالى؛ لأن الصلاة تعين كل محتاج, وتفرّج كربه كما قال تعالى في سورة (البقرة: 153) : {وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلاة} , وهذه سنة سائر كل الأنبياء إذا نزل بهم أمر يكرهونه يفزعون إلى الصلاة فيدفع الله عنهم بها كل مكروه, ويبدلهم بالعسر يسرا, وبالضيق سعة, وبالشدة رخاء, وهكذا ينبغي للمؤمنين الصادقين - شبابا كانوا أم كهولا أم شيوخا - أن يفعلوا إذا نزل بهم ما يكرهون أن يستعينوا

(1/24)

بالصبر والصلاةو فالصبر يهوّن عليهم المصيبة, ويفتح لهم باب الفرج, والصلاة استغاثة واستعانة بالله تعالى.
وقد رأينا محمد علي كلاي الملاكم العالمي المشهور إذا أراد أن ينازل بطلا من أبطال الملاكمة يصلّي ويدعو الله تعالى ويستمدّ منه قوة على خصمه فينصره الله ويهزم عدوه, فهذا هو الأدب المحمدي الذي ينجح في كل زمان ومكان.
7- حديث أبي هريرة القدسي، يقول الله تعالى: "يا ابن آدم تفرّغ لعبادتي أملأ صدرك غنى وأسدّ فقرك, وإن لم تفعل ملأت صدرك شغلاً ولم أسدّ فقرك", في هذا الحديث جواب للذين يسألون عن أوقات الصلاة إذا فرض فيها شغل دنيوي كالمعلّمين وتلامذة المدارس, والموظفين في الإدارات, وفي سائر الأعمال إذا دخل وقت العصر, هل يتفرّغون لعبادة الله لمدة خمس دقائق ويؤدون فريضتهم, ويدعون شغلهم جانباً, فإن فعلوا ذلك ملأ الله صدورهم وأيديهم غنى, وأزال فقرهم الحسي والمعنوي, فالمعنوي هو فقر القلب وجزعه, وشغله بالتفكير في الرزق, أو في أيّ وسيلة التي يظن أن الرزق يأتي بسببها, وإن هم لم يستجيبوا لدعوة الله, وتمادوا في شغلهم, وأعرضوا عن صلاة العصر وحدها؛ لأنها هي التي تجيء عادة في وسط الأشغال وبها يمتحن المؤمن، فإن كان صادق العزم ثابت اليقين وقف الشغل الدنيوي من بيع وشراء وعمل في مزرعة أو مصنع، أو مدرسة أو مختبر، أو غير ذلك, وتفرّغ لعبادة الله واستجاب لدعوته، فيزيده الله قوة إلى قوته, ويملأ صدره غنى وثقة به، وذلك هو الظفر والنصر المبين، وإن كان خائر العزم، ضعيف الإرادة، كبر عليه ترك شغله وخيّل له أنّ في تركه خسارة لا تعوّض، فيستمر في شغله عاصيا ربه، خائنا دينه، خائسا بعهده، فحينئذ يمتليء صدره غمّاً وشغلاً يلازمانه أبداً.
أخرج البخاري في كتاب المواقيت من صحيحه عن أبي المليح قال: "كنّا مع بريدة في غزوة في يوم ذي غيم فقال: "بكروا بصلاة العصر، فإن النبي صلى الله عليه وسلم قال: "من ترك صلاة العصر حبط عمله".
وأخرج البخاري ومسلم عن ابن عمر أن رسول الله صلى الله عليه وسلم قال: "الذي تفوته صلاة العصر كأنما وتر أهله وماله".
نفهم من الحديث الأول ومن غيره من الأحاديث الصحاح, ومن الآيات البينات أن من ترك صلاة العصر عمدا بلا عذر شرعي حتى خرج وقتها فقد بطل عمله الصالح كله، لأنه كفر فإن تاب ورجع إلى الإسلام، وعاهد الله عهداً صادقا أن لا يتعمد ترك الصلاة مفروضة أبداً، فإن الله يرد له ما حبط من عمله.
ومثل هذا قوله تعالى في سورة (الزمر: 52) : {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ} , وقول النبي صلى الله عليه وسلم: "بين الرجل وبين الكفر ترك الصلاة" رواه مسلم من حديث جابر, وإذا كان ترك

(1/25)

الصلاة عمداً كفرا فلا إشكال في حبوط العمل.
وأما الحديث الثاني: "الذي تفوته الصلاة العصر فكأنما وتر أهله وماله", أي خسر ماله وأهله وبقي فرداً بلا أهل ولا مال، ومثل ذلك قوله تعالى في سورة (الزمر:15) : {قُلْ إِنَّ الْخَاسِرِينَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ وَأَهْلِيهِمْ يَوْمَ الْقِيَامَةِ أَلا ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ} , وكل فريضة حدّد وقتها يجب على المسلم أن يترك كل شغله يشغله عن أدائها, قال تعالى في سورة (الجمعة: 9-10) : {يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِيَ لِلصَّلاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسَعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ فَإِذَا قُضِيَتِ الصَّلاةُ فَانْتَشِرُوا فِي الْأَرْضِ وَابْتَغُوا مِنْ فَضْلِ اللَّهِ وَاذْكُرُوا اللَّهَ كَثِيراً لَعَلَّكُمْ تُفْلِحُونَ} , فحرّم الله على المسلمين أن يشتغلوا بالبيع وغيره من أمور الدنيا بعد آذان الجمعة, وأوجب عليهم أن يسعوا إلى المسجد لأداء صلاة الجمعة حتى إذا سلّم الإمام من صلاة الجمعة فقد أذن الله لهم أن يخرجوا من المسجد، وينتشروا في الأرض ليشتغلوا بأعمالهم التي تكفّل لهم رزقهم.
ومثل ذلك في قوله تعالى في سورة (المعارج: 16-35) : {إِنَّ اْلإِنْسَانَ خُلِقَ هَلُوعاً, إِذَا مَسَّهُ الشَّرُّ جَزُوعاً, وَإِذَا مَسَّهُ الْخَيْرُ مَنُوعاً, إِلاّ الْمُصَلِّينَ, الَّذِينَ هُمْ عَلَى صَلاتِهِمْ دَائِمُونَ, وَالَّذِينَ فِي أَمْوَالِهِمْ حَقٌّ مَعْلُومٌ, لِلسَّائِلِ وَالْمَحْرُومِ, وَالَّذِينَ يُصَدِّقُونَ بِيَوْمِ الدِّينِ, وَالَّذِينَ هُمْ مِنْ عَذَابِ رَبِّهِمْ مُشْفِقُونَ، إِنَّ عَذَابَ رَبِّهِمْ غَيْرُ مَأْمُونٍ, وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ, إِلَّا عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ, فَمَنِ ابْتَغَى وَرَاءَ ذَلِكَ فَأُولَئِكَ هُمُ الْعَادُونَ, وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ, وَالَّذِينَ هُمْ بِشَهَادَاتِهِمْ قَائِمُونَ, وَالَّذِينَ هُمْ عَلَى صَلاتِهِمْ يُحَافِظُونَ, أُولَئِكَ فِي جَنَّاتٍ مُكْرَمُونَ} .
أخبرنا الله سبحانه أن الإنسان - يعني جميع الناس - خُلق هلوعا، جعل من طبعه الهلع وهو الجزع وشدة الحرص, فتفسير {هَلُوعاً} هو ما بعده: {إِذَا مَسَّهُ الشَّرُّ} : المرض والفقر وسائر المصائب {جَزُوعاً} : يائسا خاضعا منقطع الرجاء {وَإِذَا مَسَّهُ الْخَيْرُ} : وهو الغنى والصحة والقوة والنصر وسائر النعم, {مَنُوعاً} : بخيلا لا ينفع غيره بشيء.
ثم استثنى الله تعالى من الناس المجبولين على ذلك الطبع الخبيث المصلين، وأكد وصفهم بقوله تعالى: {الَّذِينَ هُمْ عَلَى صَلاتِهِمْ دَائِمُونَ} أي محافظون على أوقاتها وشروطها وأركانها وآدابها، ووصفهم بصفات بدأها بالمحافظة على الصلاة، وختمها بالمحافظة على الصلاة, وذكر بينهما صفات:
أولاها: أنّ في أموالهم حقاً معلوماً للفقراء والمحتاجين, سواء أكانوا من الذين يظهرون فقرهم وحاجتهم ويسألون الناس, أم كانوا من المتعففين الذين يكتمون فقرهم, ولا يسألون الناس, وهم القسم المعبر عنه بالمحروم؛ لأن أكثر الناس يحرمونهم من الصدقة.
ثانيتهما: أنهم يصدّقون بيوم الدين, أي يؤمنون بيوم القيامة, وهو يوم الجزاء, ويجعلونه نصب أعينهم, فيبعثهم ذلك على مراقبة الله تعالى

(1/26)

, فلا يفعلون إلاّ ما يرضيه.
ثالثتها: الخوف من الله تعالى فهم يخافون عذابه ولا يأمنون مكره، فإنه لا يأمنه إلاّ القوم الخاسرون.
رابعتها: أنهم يحفظون فروجهم عمّا حرم الله ويقتصرون على ما أحل الله.
خامستها: أنهم يحافظون على عهدهم إذا عاهدوا مسلما أو ذميا, أو معاهدا أو مصالحا, لا ينقضونه أبداً.
سادستها: أنهم يقومون بشهاداتهم فيؤدّونها كما علموها, ولو كانت على الوالدين والأقربين، لا يزيدون فيها ولا ينقصون، ولا يبدّلون ولا يغيّرون، ولا يكتمونها أبدا، ومن يكتمها فإنه آثمٌ قلبُه.
فهذه صفات المؤمنين الصادقين, لا جرم أنّ كل شعب سادت فيه هذه الصفات يكون سعيداً في دنياه وأخراه, عزيزا مؤيداً منصورا، جعلنا الله من أهلها.
8- "رأى النبي صلى الله عليه وسلم في المنام" ورؤيا الأنبياء حق أنه كان مع بعض أصحابه في دار عقبة بن رافع, فوضع لهم رطباً من النوع المسمى ابن طاب وهو نوع من رطب المدينة، ففسّر النبي صلى الله عليه وسلم هذه الرؤيا بأن العاقبة الحسنة والرفعة له ولأمته في الدنيا والآخرة، وأن دين الإسلام طاب، أي زكا وبورك فيه فعلا وانتصر، وكذلك وقع، وهذا مضمون للأمة الإسلامية إلى يوم القيامة بشرطه، وهو الإيمان، والاجتماع على إعلاء كلمة الله, والجهاد في سبيل الله, والدليل على ذلك قوله تعالى في سورة (المؤمن: 51) : {إِنَّا لَنَنْصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الْأَشْهَادُ} .
قال القاسمي في تفسيره هذه الآية: "أي لننصرهم في الدارين؛ أما في الدنيا فبإهلاك عدوهم واستئصاله عاجلا، أو بإظفارهم بعدوهم وإظهارهم عليه، وجعل الدولة لهم والعاقبة لأتباعهم, وأما في الآخرة فبالنعيم الأبدي والحبور السرمدي, والأشهاد جمع شاهد, وهم من يشهد على تبليغ الرسل وتكذيب من كذبهم ظلما, أو جمع شهيد كأشراف وشريف"اهـ.
وفي صحيح البخاري عن أبي هريرة عن رسول الله صلى الله عليه وسلم أنه قال: "يقول الله تبارك وتعالى: "من عادى لي وليا فقد بارزني بالحرب".
قال الحافظ ابن كثير في تفسيره: "وفي الحديث القدسي "إني لأثأر لأوليائي كما يثأر الليث الحرب" اهـ, ومعناه أنّ الله ينتقم لأوليائه وهم المؤمنون كما ينتقم الأسد الغضبان ممن أغضبه, والله عزيز ذو انتقام.. وقال تعالى في سورة (الصافات: 171-173) : {وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ, إِنَّهُمْ لَهُمُ الْمَنْصُورُونَ, وَإِنَّ جُنْدَنَا لَهُمُ الْغَالِبُونَ} , وقبلها (167-169) : {وَإِنْ كَانُوا لَيَقُولُونَ, لَوْ أَنَّ عِنْدَنَا ذِكْراً مِنَ الْأَوَّلِينَ, لَكُنَّا عِبَادَ اللَّهِ الْمُخْلَصِينَ, فَكَفَرُوا بِهِ فَسَوْفَ يَعْلَمُونَ}
أخبرنا سبحانه وتعالى أنّ كفار العرب كانوا يقولون قبل نزول القرآن وبعثة الرسول عليه الصلاة والسلام: {لَوْ أَنَّ عِنْدَنَا ذِكْراً مِنَ الْأَوَّلِينَ} أي كتاباً من الكتب التي أنزلها الله عليهم لاهتدينا به، وتطهرنا به من جهالتنا {لَكُنَّا عِبَادَ اللَّهِ الْمُخْلَصِينَ} المطهّرين من كل ضلال

(1/27)

وشر وشرك، فلما جاءهم أفضل كتاب بواسطة أفضل رسول كفروا به وكذّبوه, قال الله تعالى: {فَسَوْفَ يَعْلَمُونَ} هذا تهديد لهم بعذاب عظيم لم يكن لهم في الحسبان، وهو تهديد لكل أمة بلغها هذا الكتاب فأعرضت عنه، ولم تتخذه إماما وحكما، ولم تستضيء بنوره، ولو اهتدت بهداه، لابد أن يصيبها عذاب عظيم فوق ما يخطر بالبال, ونحن نشاهد هذا العذاب اليوم بأعيننا يصيب الشعوب التي أعرضت عن كتاب الله ورفضت شريعته وسنة رسوله بعدما علمت يقينا ما أدركه أسلافها من السعادة والعز والنصر المبين بإتباع هذا الكتاب الكريم, والرسول ذي الخلق العظيم.
وبعد هذا التمهيد قال سبحانه وتعالى: {وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ} اللام واقعة في جواب قسم، أي وتالله لقد سبقت كلمتنا لعبادنا الذين أرسلنهم إلى الأمم ليقوموا بإرشادها وهدايتها وإنقاذها من أوحالها ونكباتها، وإخراجها من الظلمات إلى النور، وتلك الكلمة التي سبقت من الله تعالى هي قوله سبحانه: {إِنَّهُمْ لَهُمُ الْمَنْصُورُونَ} على كل من عاداهم من أقوامهم وغيرهم، {وَإِنَّ جُنْدَنَا} وهم المرسلون وأتباعهم الصادقون {لَهُمُ الْغَالِبُونَ} لكل من عاداهم ووقف في طريقهم، وعد الله لا يخلف الله وعده.
وقد رأينا هذا الوعد بعيون بصائرنا عبر التاريخ الطويل يتحقق على أيدي شعوب مختلفة في الجنس واللون والأوطان، ولكنها متفقة في الاهتداء بالقرآن، وحروب المغاربة في أوربا من طارق إلى المرينيين وحروب المسلمين في فلسطين وبلاد الشام لجميع الدول النصرانية مدة مائتي عام, وقبل ذلك حروب العرب في العراق, وخراسان, وإفريقية, وبلاد السند، وكل ذلك أدلة قاطعة, وبراهين ساطعة.
وما أصاب المسلمين من الشتات والذلة والهوان وضنك العيش في هذه الأزمنة المتأخرة حجج قائمة عليهم تسجل عليهم أنهم هم الذين أخلفوا ونقضوا عهدهم كما قال تعالى في سورة (الأنفال: 23) : {ذَلِكَ بِأَنَّ اللَّهَ لَمْ يَكُ مُغَيِّراً نِعْمَةً أَنْعَمَهَا عَلَى قَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ وَأَنَّ اللَّهَ سَمِيعٌ عَلِيمٌْ} .
قال الحافظ ابن كثير في تفسيره هذه الآية: "يخبر تعالى عن تمام عدله، وقسطه في حكمه بأنه تعالى لا يغير نعمة أنعمها على أحد إلاّ بسبب ذنب ارتكبه كقوله تعالى: {إِنَّ اللَّهَ لا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنْفُسِهِمْ وَإِذَا أَرَادَ اللَّهُ بِقَوْمٍ سُوءاً فَلا مَرَدَّ لَهُ وَمَا لَهُمْ مِنْ دُونِهِ مِنْ وَالٍ} اهـ.
وقال تعالى في سورة (مريم: 54-55) : {وَاذْكُرْ فِي الْكِتَابِ إِسْمَاعِيلَ إِنَّهُ كَانَ صَادِقَ الْوَعْدِ وَكَانَ رَسُولاً نَبِيّاً، وَكَانَ يَأْمُرُ أَهْلَهُ بِالصَّلاةِ وَالزَّكَاةِ وَكَانَ عِنْدَ رَبِّهِ مَرْضِيّاً} .
قال الحافظ ابن كثير في تفسيره: "هذا ثناء من الله تعالى على إسماعيل بن إبراهيم الخليل عليهما السلام، وهو والد عرب الحجاز كلهم بأنه صادق الوعد وقال ابن جريج: "لم يعد ربه عدة إلاّ أنجزها"، يعني ما التزم عبادة قط بنذر إلاّ قام بها ووفاها

(1/28)

حقها".
وقال ابن جرير بسنده إلى سهل بن عقيل أن إسماعيل النبي عليه السلام وعدا رجلا مكانا أن يأتيه، فجاء ونسي الرجل، فظل به إسماعيل وبات حتى جاء الرجل من الغد فقال: "ما برحت من ها هنا؟ " قال: "لا", قال: "إني نسيت" قال: "لم أكن أبرح حتى تأتيني"، فلذلك كان صادق الوعد.
وروى أبو داود وغيره عن عبد الله بن أبي الحمساء قال: "بايعت رسول الله صلى الله عليه وسلم قبل أن يبعث, فبقيت له علي بقية, فوعدته أن آتيه بها في مكانه ذلك، قال: فنسيت يومي والغد، فأتيته في اليوم الثالث وهو في مكانه ذلك فقال لي: "يا فتى لقد شققت عليّ، أنا ها هنا منذ ثلاث أنتظرك".
فصدق الوعد من الصفات الحميدة كما أنّ خلفه من الصفات الذميمة, قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لِمَ تَقُولُونَ مَا لا تَفْعَلُونَ, كَبُرَ مَقْتاً عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لا تَفْعَلُونَ} , وقال رسول الله صلى الله عليه وسلم: "آية المنافق ثلاث: إذا حدث كذب، وإذا وعد أخلف، وإذا اؤتمن خان".
ولما كانت هذه صفات المنافقين كان التلبس بضدها من صفات المؤمنين، ولهذا أثنى الله على عبده ورسوله إسماعيل بصدق الوعد، وكذلك كان رسول الله صلى الله عليه وسلم صادق الوعد أيضا لا يعد أحدا شيئا إلاّ وفّى له به. وقد أثنى على أبي العاص بن الربيع زوج ابنته زينب فقال: "حدثني فصدقني, ووعدني فوفى لي".
ولم توفي النبي صلى الله عليه وسلم قال الخليفة أبو بكر الصديق: "من كان له عند رسول الله صلى الله عليه وسلم عدة أو دين فليأتني أنجز له، فجاء جابر بن عبد الله فقال: "إن رسول الله صلى الله عليه وسلم كان قال لي: "لو قد جاء مال البحرين أعطيتك هكذا وهكذا"، يعني ملء كفيه, فلما جاء مال البحرين أمر الصديق جابراً فغرف بيديه من المال, ثم أمره بعده، فإذا هو خمسمائة درهم فأعطاه مثيلها معها.
وقوله: {وَكَانَ رَسُولاً نَبِيّاً} في هذا دلالة على شرف إسماعيل على أخيه إسحاق، لأنه إنما وصف بالنبوة فقط, وإسماعيل وصف بالنبوة والرسالة. وقد ثبت في صحيح مسلم أن رسول الله صلى الله عليه وسلم قال: "إنّ الله اصطفى من ولد إبراهيم إسماعيل" وذكر تمام الحديث. فدل على صحة ما قلناه.
وقوله: {وَكَانَ يَأْمُرُ أَهْلَهُ بِالصَّلاةِ وَالزَّكَاةِ وَكَانَ عِنْدَ رَبِّهِ مَرْضِيّاً} هذا أيضا من الثناء الجميل، والصفة الحميدة، والخلة السديدة؛ حيث كان صابراً على طاعة ربه عز وجل، آمراً بها أهله كما قال تعالى: {وَأْمُرْ أَهْلَكَ بِالصَّلاةِ وَاصْطَبِرْ عَلَيْهَا} الآية, أي مروهم بالمعروف وانهوهم عن المنكر، ولا تدعوهم هملاً فتأكلهم النار يوم القيامة.

(1/29)

وفي الحديث عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: "رحم الله رجلا قام من الليل فصلى وأيقظ امرأته, فإن أبت نضح في وجهها الماء، رحم الله امرأة قامت من الليل فصلت وأيقظت زوجها, فإن أبى نضحت في وجهه الماء". أخرجه أبو داود وابن ماجه, وعن أبي سعيد الخدري وأبي هريرة عن الني صلى الله عليه وسلم قال: "إذا استيقظ الرجل من الليل وأيقظ امرأته فصليا ركعتين كتبا من الذاكرين الله كثيراً والذاكرات" رواه أبو داود والنسائي وابن ماجه. اهـ.
توضيحات:
1- وصف الله سبحانه إسماعيل بن إبراهيم عليهما السلام بصفات كريمة: أولها: صدق الوعد، وثانيتها: أنه كان رسولا نبيا أنزل الله عليه وحيه، وأرسله لهداية خلقه، وثالثتها: كان يأمر أهله بالصلاة والزكاة، وأخيراً: أنه كان عند ربه مرضياً، فلماذا قدّم صفة صدق الوعد على ذكر الرسالة والنبوة, وأمر أهله بالصلاة والزكاة؟ والجواب: لأن صدق الوعد دليل على الإخلاص، فمن لم يكن صادق الوعد لم يقبل الله منه صلاة ولا زكاة، ولنا على ذلك أدلة كثيرة من الكتاب والسنة.
وبيان ذلك أنّ العبادات كلها من صلاة وصيام وزكاة وحج وعمرة، وتعلم وتعليم, وجهاد للنفس، وجهاد للعدو، وغير ذلك إنما هي وسائل لتهذيب النفس، وليست في أنفسها غايات، فإذا لم يحصل بها التهذيب المطلوب فهي لغو لا قيمة لها, يزاد على ذلك أنها تدل على عدم إخلاص فاعلها، وريائه ومخادعته لله ولعباده المؤمنين.
وقد وصف الله المنافقين بقوله في سورة (النساء: 143-143) : {إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلاةِ قَامُوا كُسَالَى يُرَاؤُونَ النَّاسَ وَلا يَذْكُرُونَ اللَّهَ إِلاَّ قَلِيلاً, مُذَبْذَبِينَ بَيْنَ ذَلِكَ لا إِلَى هَؤُلاءِ وَلا إِلَى هَؤُلاءِ وَمَنْ يُضْلِلِ اللَّهُ فَلَنْ تَجِدَ لَهُ سَبِيلاً} , فصلاة هؤلاء المنافقين لم تغن عنهم شيئا وهم في الدنيا مجللون بالخزي, وفي الآخرة في الدرك الأسفل من النار, وقال تعالى: {فَوَيْلٌ لِلْمُصَلِّينَ, الَّذِينَ هُمْ عَنْ صَلاتِهِمْ سَاهُونَ، الَّذِينَ هُمْ يُرَاءُونَ, وَيَمْنَعُونَ الْمَاعُونَ} أي يقصدون بعبادتهم أن يراهم الناس فيمدحوهم وقلوبهم خربة ليس فيها خير، فلذلك (يمنعون الماعون) المراد بالماعون على تفسير عبد الله بن مسعود وكثير من أصحاب رسول الله صلى الله عليه وسلم هو ما يُعِيرُهُ الناس بعضهم لبعض كالفأس والقدر والدلو والميزان والمد ونحو ذلك، قال ابن كثير رحمه الله: "والذي يمنع الماعون مع بقاء عينه أجدر وأحرى أن يمنع الزكاة، والصدقة والإحسان".
وقد وضع النبي صلى الله عليه وسلم ميزاناً يمتحن به الناس، يميّز به المؤمن من المنافق، وهو قوله فيما رواه البخاري ومسلم من حديث أبي هريرة: "آية المنافق ثلاث: إذا حدث كذب، وإذا وعد أخلف، وإذا اؤتمن خان" زاد مسلم في روايته: "وإن صلى وصام وزعم أنه مسلم".

(1/30)

فأخبر النبي صلى الله عليه وسلم بعبارة صريحة لا لبس فيها ولا غموض أن من اجتمعت فيه الخصال الثلاث، وصارت له خلقا وديدنا لا يتحرج منها، هو كافر خالص الكفر من شرار الكفار، وهم المنافقون، وأن هذه الخصال لا تكاد أن تجتمع في مؤمن البتة، فإن قال: أنا مسلم، فقد أمرنا أن لا نصدقه، وإن صلى وصام فلا صلاة له ولا صيام.
وقد أعطانا رسول الله صلى الله عليه وسلم هذه العلامات لنستدل بها على المؤمن الصادق، ونعرف بفقدها أعداء الإسلام المتقمصين ثوبه لمآرب يبتغونها، ودسائس يروجونها، وليس معنى أن نطردهم من المساجد، ولا من المجتمعات الإسلامية، ولا نحكم عليهم بالردة، ونعاملهم معاملة غير المسلمين في الأحكام الشرعية، بل نعتبرهم مسلمين ظاهرا، ونحترز منهم، ولا نأمنهم على مصالح الإسلام.
2- قوله: "وهو ولد عرب الحجاز كلهم" من المعلوم أن العرب فريقان: العرب العاربة، وهم أبناء يعرب بن قحطان، وهم سكان جنوب الجزيرة العربية, ولهم تاريخ حافل، وآثار قديمة باقية, وقد كانت لهم دول عظيمة عريقة في القدم، كدولة حمير ودولة سبأ ودولة معين.
وأما الشماليون فيسمون العرب المستعربة؛ لأن أباهم إسماعيل لم يكن عربيا في الأصل، وإنما تعلم العربية لأنه نشأ بين العرب في مكة وتزوج منهم، وبارك الله في ذريته كما جاء في سفر التكوين من العهد القديم في الباب السادس عشر أن ساراى امرأة أبرام لم تلد له, وكانت لها جارية مصرية اسمها هاجر فقالت ساراى لأبرام: "إن الرب قد أمسكني عن الولادة، أدخل على جاريتي لعلي أرزق منها بنين، فسمع أبرام لقول ساراى, فأخذت ساراى امرأة أبرام هاجر المصرية جاريتها من بعد عشر سنين لإقامة أبرام في أرض كنعان، وأعطتها أبرام رجلها زوجة له، فدخل على هاجر فحبلت ولما رأت أنها حبلت صغرت مولاتها في عينها, فقالت ساراي لأبرام: "ظلمي عليك، أنا دفعت جاريتي إلى حضنك فلما رأت أنها حبلت صغرت في عينها, يحكم الله بيني وبينك"، فقال أبرام لساراي: "هذه جاريتك في يديك افعلي بها ما يحسن في عينك"، فأذلتها ساراي فهربت من وجهها, فوجدها ملك الرب على عين الماء في البرية، على العين التي في طريق شور، وقال: "يا هاجر جارية ساري، من أين أتيت وإلى أين تذهبين؟ " قالت: "أنا هاربة من وجه مولاتي ساري"، فقال لها ملك الرب: "ارجعي إلى مولاتك، واخضعي تحت يديها"، وقال لها ملك الرب: "تكثيرا أكثر من نسلك فلا يعد من الكثرة". وقال لها ملك الرب: "ها أنت حبلى فتلدين ابنا وتدعين اسمه إسماعيل، لأن الرب قد سمع لمذلتك، وأنه يكون إنسان وحشياً، يده على كل واحد، ويد كل واحد عليه وأمام جميع أخواته يسكن". اهـ.
وهذه بشارة جاءت في العهد القديم بأن الله يكثر أولاد إسماعيل, وقول المترجمين للتوراة: "إنه يكون إنسانا وحشياً يده على كل واحد ويد كل واحد عليه" من أفسد الترجمات

(1/31)

التي ارتكبها أولئك المترجمون تعصباً وتحريفاً للكتاب، ولم يتفطنوا إلى التناقض الذي بين الصفتين، فالإنسان الوحشي لا يتصل بالناس ولا يألفهم ولا يألفونه، ويحبهم ويحبونه.
ولا يستغرب التحريف من المترجمين فقد أخبر العالم اللغوي الأديب المحقق إبراهيم اليازجي أنهم دعوه إلى لندن ليعينهم على ترجمة التوراة، فكان يختلف معهم كثيراً فكلما ذكر لهم عبارة فصيحة تؤدي المعنى يرفضونها، ويقولون: "إنها تشبه عبارات القرآن", وهم يريدون أن يبتعدوا عن عبارات القرآن كل الابتعاد, وقد نظرت في الكلمة التي ترجموها وهي (بري آدم) في معجم (روبين أفنيوم كوسمن) فوجدت لها المعاني التالية أنقلها بأمانة من الإنكليزية إلى العربية: 1- الحمار الوحشي, 2- الحيوان الوحشي, 3- ساكن الصحراء, 4- خشن الطبع, 5- وحشي, 6- همجي, 7- إنسان وحشي سيء الخلق.
فأيّ هذه الألفاظ يصلح لترجمة ذلك اللفظ الوارد في مقام البشارة والمدح والثناء على مولود، علم الله أنه يكون رسولا نبياً، أباً لأمة عظيمة، ولأفضل خلق، وهو محمد صلى الله عليه وسلم، لاشك أن اللفظ الوحيد الذي تصح به الترجمة هو الثالث، وهو أنه ساكن الصحراء وهو المطابق للواقع، فإن إسماعيل كان يسكن بمكة - شرفها الله - ويعيش في الصحراء على لحم الصيد، وفي الحديث: "ارموا بني إسماعيل، فإنّ أباكم كان رامياً ", وفي صحيح البخاري أنّ إبراهيم توجّه لزيارة ابنه إسماعيل في مكة فلم يجده، فسأل زوجته عنه فأخبرته أنه ذهب للصيد، ثم ذهب لزيارته مرة ثانية وثالثة فلم يجده، إنه كان غائباً يصطاد للمعيشة لا للتنزه، وفي كل مرة كان يوصي زوجته بشيء تقوله له إذا رجع.
وقد تبيّن أنّ أولئك المترجمين أخطأوا خطأ فاحشا في ترجمة ذلك اللفظ، وأغلب الظن أن يكونوا متعمدين، فقبّح الله التعصب, فإنه ما دخل شيئا إلاّ أفسده، والمراد بعرب الحجاز: ربيعة ومضر.
3- انتظر إسماعيل الرجل الذي وعده في المكان الذي وعده أن يجتمع به يوماً وليلة, وانتظر محمد رسول الله صلى الله عليه وسلم الرجل الذي تبايع معه في الجاهلية قبل أن يكون نبياًًً في المكان الذي وعده ثلاثة أيام، فما المراد بهذا الانتظار؟ هل هو حرص على قضاء تلك الدريهمات؟ لا والله, ولكنه تلقين درس في الأخلاق، يعتبر به كل موفق، ويلتزمه كل إنسان ذو شرف ومروءة يحترم نفسه. والعادة الجارية في الشعوب الراقية التي تقدّس الأخلاق أنّ المتواعدين إذا مرت خمس دقائق إلى ربع ساعة ولم يجيء أحدهما فقد برئت ذمة المنتظر، وبقيت ذمة صاحبه معلقة، فإن كان له عذر قاهر برئت ذمته هو أيضا، وألا توجه اللوم إليه، وكان هو الخاسر الذي يجب عليه أن يعتذر لصاحبه ويخجل كل الخجل.
وكل أمة شاع فيها الوفاء بالوعد وتنافس أبناؤها في التخلق بهذا الخلق الجميل الذي هو أحد أركان

(1/32)

الأخلاق سعدت وقويت، وانتصرت على أعدائها، وبلغت من ذلك فوق ما أملت، كما أن كل أمة شاع فيها أخلاق الوعد ونقض العهد، وما إلى ذلك من الكذب والخيانة والغدر والظلم والخداع, فإنها لن تفلح أبدا ولن تكتب الحياة لها الحقيقة ما دامت متخلقة بتلك الأخلاق المرذولة, سواء استوطنت الصحراء أم استوطنت أغنى الأراضي وأجملها, فإنها تعيش في شقاء دائم, وظلام مدلهم.
وهذه الحقيقة لا تتغير أبداً بتغير المكان أو الزمان أو القوم, ومساويء الأخلاق سبب شقاء الشعوب الأعظم. ومن ينتسب إلى إسماعيل بالنبوة وإلى محمد صلى الله عليه وسلم بالإيمان والإتباع يجب عليه أن يعتبر هذا الدرس أكثر من غيره ليكون وارثاً لهما إرثاً حقيقياً يرفعه ويعلي درجته, فإن لم يفعل فإن انتسابه إليهما لا يزيده إلا خزياً وعاراً.
وإنما الأمم الأخلاق ما بقيت ... فإن هم ذهبت أخلاقهم ذهبوا
4- قوله: "وقد أثنى على أبي العاص": هو أبو العاص بن الربيع العبشمي القرشي، اشتهر بكنيته كان من أعيان مكة، زوّجه النبي صلى الله عليه وسلم أكبر بناته زينب، فولدت له أمامة التي كان النبي صلى الله عليه وسلم يحملها على كتفه، وصلى بالناس في المسجد وهو حاملها، فإذا ركع وضعها, وإذا سجد وضعها, وإذا وقف حملها.
ولما كانت غزوة بدر في السنة الثانية للهجرة خرج أبو العاص مع المشركين فأسر، فبعثت زينب بقلادة لتفديه بها، وكانت أمها خديجة رضي الله عنها قد وهبتها لها حين تزوجت، فلما رأى النبي صلى الله عليه وسلم تلك القلادة رقّ لابنته، وقال للمسلمين: "إن رأيتم أن تردّوا لها قلادتها وتطلقوا أسيرها"، فأطلق سراح أبي العاص، فشرط عليه النبي صلى الله عليه وسلم أن يبعث له ابنته زينب فوفّى بوعده وبعثها.
وفي السنة السابعة للهجرة سافر أبو العاص ومعه قافلة لأهل مكة متوجهاً إلى الشام فأسره المسلمين مرة ثانية، فلما سمعت بذلك زينب قالت: "يا رسول الله، أليس عقد المسلمين وعهدهم واحدا؟ ", قال: "نعم", قالت: "فاشهد أني أجرت أبا العاص, فأطلقوا سراحه, فتوجه إلى مكة ورد الأمانات إلى أهلها ثم قام فقال: "يا أهل مكة، أوفّيت ذمتي؟ ", قالوا: "اللهم نعم", فقال: "فإني أشهد أن لا إله إلا الله وأن محمداً رسول الله, ثم قدم المدينة مهاجرا فدفع إليه رسول الله صلى الله عليه وسلم زوجته بالنكاح الأول، وقيل: بعقد جديد, والأول أرجح. وماتت زينب في حياة النبي صلى الله عليه وسلم, أما أبو العاص فتوفي في السنة الثانية عشر للهجرة في خلافة أبي بكر الصديق.
5- وينبغي لنا أن نتأمل تأملا طويلا في وفاء الخليفة أبي بكر الصديق بوعد النبي صلى الله عليه وسلم للصحابي

(1/33)

الجليل جابر بن عبد الله على أحسن وجه، وزاده مثلي ذلك, فمبلغ مجموع ما أعطاه ألفاً وخمسمائة درهم.
أولئك آبائي فجئني بمثلهم ... إذا جمعتننا يا جرير المحافل
بمثل هذه الأخلاق بلغ المسلمون الأولون من المجد والسؤدد غايتهما حتى وصلوا إلى بلادنا وفتحوها, وهي أقصى المعمور وجهة الغرب حسبما كان معروفاً في ذلك الزمان, وبهذه الأخلاق نفسها يمكن أن ينهض المسلمون المتأخرون من كبوتهم, وينفضوا غبار الذل عنهم, ويستأنفوا الحياة من جديد، وإلا فلا بعث لهم من مرقدهم بإعراضهم عن أخلاق سلفهم الصالح, واستبدالها بمحاولة التشبه بالأجانب, ومن لم يجعل الله له نورا فما له من نور.
6- قوله: "وقد ثبت في صحيح مسلم أن رسول الله صلى الله عليه وسلم قال: "إن الله قد اصطفى من ولد إبراهيم إسماعيل" ويشهد لذلك ما جاء في سفر التكوين من العهد القديم في الآية 18 وما بعدها من الباب السابع عشر: "وقال إبراهيم لله: "ليت إسماعيل يعيش أمامك", فقال الله: "أما إسماعيل فقد سمعت لك فيه, ها أنا أباركه وأثمره وأكثره كثيرا جدا, اثني عشر رئيسا يلد, وأجعله أمة كبيرة" اهـ.
7- حديثا أبي سعيد وأبي هريرة في إيقاظ الرجل زوجته وصلاتهما ركعتين كتبا من الذاكرين الله كثيرا والذاكرات, والذاكرون الله كثيرا أعد الله لهم مغفرة وأجرا عظيما كما في سورة (الأحزاب:35) وهذا الأجر العظيم كفيل بسعادة الدنيا والآخرة, وقال تعالى في سورة (البقرة: 152) : {فَاذْكُرُونِي أَذْكُرْكُمْ وَاشْكُرُوا لِي وَلا تَكْفُرُونِ} , فإذا كان رجال الأمة ونساؤها متخلقين بهذا الخلق فبشّرهم بالعظمة والقوة والمد والرفعة, وإذا كانوا عنه معرضين فبشّرهم بعذاب أليم.
وتأمل دعاء النبي صلى الله عليه وسلم بالرحمة لكل رجل قام من الليل لذكر الله بالصلاة, وأيقظ زوجته لتشاركه في هذه الغنيمة, فإن امتنعت رشّ على وجهها ماء يطير النوم من عينيها وينشطها للقيام, وبمثل ذلك دعا للمرأة الصالحة التي تقوم من الليل لذكر الله ومناجاة ربها في صلاتها, فتوقظ بعلها ليشاركها في الخير, فإن أبى رشّت على وجهه ماء يوقظه من سِنته, وينشطه للقيام. فهذه صفة الأمة السعيدة القوية المنصورة المؤيدة, وخلافها صفة الأمة الخائرة الضعيفة المتخاذلة الشقية.
فنسأل الله أن يوفّقنا لإحياء ما اندثر من مجدنا, واسترداد ما فقدناه من تراثنا حتى نكون خير خلف لخير سلف. وآخر دعونا أن الحمد لله رب العالمين.

(1/34)


الإسلام والمذاهب الإشتراكية

مدخل
...
الإسلام والمذاهب الاشتراكية
بقلم فضيلة الدكتور محمد تقي الدين الهلالي
الإسلام هو الدين الرباني الذي ختم الله به دعوات الرسل وهدايتهم للبشر وهو دين خالد باق إلى قيام الساعة، له كتاب ضمن الله حفظه من التبديل والتغير والزيادة والنقص، وله سنة محمدية تفسر هذا الكتاب وتوضح معانيه وتبسط أحكامه، وتبين قواعده وتشرح فروعه، ولم يحصل مثل ذلك لأي كتاب من الكتب السماوية السابقة؛ لأنها كانت موقوتة بوقت محدود ينتهي العمل بها بانتهائه، أما القرآن والهداية المحمدية فهما باقيان إلى أن يرث الله الأرض ومن عليها وهو خير الوارثين، لا ينسخهما ناسخ ولا يحدهما حد ولا يقف في طريقهما شيء، وإن بلغ أعداؤهما في الكيد والمكر كل مبلغ {يُرِيدُونَ لِيُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَاللَّهُ مُتِمُّ نُورِهِ وَلَوْ كَرِهَ الْكَافِرُونَ، هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ} - سورة الصف - وقال تعالى في سورة آل عمران: {إِنَّ الدِّينَ عِنْدَ اللَّهِ الإِسْلامُ} وقال تعالى فيها أيضاً: {وَمَنْ يَبْتَغِ غَيْرَ الْأِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ} .

(1/3)

فعلى كل من بلغه الإسلام بوجه تقوم به الحجة عليه أن يدخل فيه ويتبعه ويتمسك به وهو دين صالح لكل الشعوب في كل زمان ومكان، ومعناه التسليم والانقياد لأمر الله تعالى باللسان والقلب والجوارح، والإسلام في عقيدته وأحكامه وآدابه وهي الأخلاق وسط بين طرفين لا إفراط فيه ولا تفريط فهو يثبت في عقيدته توحيد الله تعالى في ربوبيته وعبادته وأسمائه وصفاته، لا يعطي منها غير الله سبحانه مثقال ذرة ولو كان ملكاً مقرباً أو نبياً مرسلاً أو صديقا صالحاً.
فأما توحيد الله في ربوبيته فيتبين في نحو قوله تعالى في سورة المؤمنين: {قُلْ لِمَنِ الْأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ, سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَذَكَّرُونَ, قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ, سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَتَّقُونَ, قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ, سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ, بَلْ أَتَيْنَاهُمْ بِالْحَقِّ وَإِنَّهُمْ لَكَاذِبُونَ} .
هذه محاجة أمر الله رسوله محمداً صلى الله عليه وسلم أن يحاج المشركين بها فقال له: قل يا محمد لهؤلاء المشركين الذين يعترفون بأن الله رب كل شيء وخالق كل شيء وهو المدبر لشئون الخلق كلهم ومع ذلك يعبدون معه غيره، قل لهم لمن الأرض ومن فيها من حيوان عاقل وغير عاقل ونبات بسائر أنواعه وجماد من خلق ذلكم ومن يملكه ومن يسيره فسيعترفون بأن الله وحده هو الذي يملك الأرض ومن فيها فقل لهم أفلا تذكرون، فلماذا تعبدون معه غيره بالخوف والرجاء والذبح والنذر والدعاء والطلب والالتجاء عند الشدائد والملمات مع أن أولئك الذين تعبدونهم فقراء عاجزون لا يملكون لأنفسهم ضراً ولا نفعاً فكيف بغيرهم؟ ثم قال تعالى: {قُلْ مَنْ رَبُّ السَّمَاوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ} قل لهم يا محمد قل للمشركين من رب السموات وما فيها من الكواكب السيارة والنجوم وغير ذلك من الآيات من خلقها؟ ومن يدبر شؤونها؟ ومن رب العرش العظيم؟ الذي هو سقف المخلوقات ولا يعرف قدره إلا الله فإنهم سيعترفون ويقولون الله هو رب ذلك كله قل أفلا تتقون الله وتتركون ما أنتم عليه من عبادة غيره، ثم قال: {قُلْ مَنْ بِيَدِهِ

(1/4)

مَلَكُوتُ كُلِّ شَيْءٍ} أي من يملك كل شيء وغيره لا يملك شيئاً بل هو نفسه مملوك ومن السيد العظيم الذي يجير أي يحمي من شاء فلا يستطيع أحد أن يناله بأذى ولا يجار عليه ولا يستطيع أحد أن يحمي ويؤمن من أراد الله عذابه أو إهلاكه فسيعترفون ويقولون: الله وحده هو الذي يستطع ذلك، فقل لهم: كيف تذهب عقولكم فتشركون مع الله غيره في عبادته، قال تعالى في سورة الأعراف: {إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثاً وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلا لَهُ الْخَلْقُ وَالأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ, ادْعُوا رَبَّكُمْ تَضَرُّعاً وَخُفْيَةً إِنَّهُ لا يُحِبُّ الْمُعْتَدِينَ, وَلا تُفْسِدُوا فِي الأَرْضِ بَعْدَ إِصْلاحِهَا وَادْعُوهُ خَوْفاً وَطَمَعاً إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ} .
قال في اللسان: "الرب في اللغة يطلق على المالك والسيد المدبر والمربي والقيم والمنعم ولا يطلق على غير مضاف إلا على الله عز وجل".اهـ.
قال ابن كثير في تفسير هذه الآيات: "يخبر تعالى أنه خالق العالم سماواته وأرضه وما بين ذلك في ستة أيام، كما أخبر بذلك في غير ما آية من القرآن، واختلفوا في هذه الأيام هل كل يوم منها كهذه الأيام كما هو المتبادر إلى الذهن أو كل يوم كألف سنة كما نص على ذلك مجاهد والإمام أحمد بن حنبل، ويروى ذلك من رواية الضحاك عن ابن عباس. الشهادة.
وقوله تعالى: {ثُمَّ اسْتَوَى عَلَى الْعَرْشِ} قال فيه الإمام مالك رحمه الله: الاستواء معلوم والكيف مجهول والسؤال عنه بدعة، وهذا أحسن ما قيل في تفسيره فإن الاستواء في لغة العرب معلوم معناه وكيفية ذلك لا يعلمها إلا الله واعتقاد السلف الصالح إمراراً آيات الصفات كما جاءت من غير تشبيه ولا تعطيل، ثم قال ابن كثير وقوله تعالى: {يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثاً} أي يذهب ظلام هذا بضياء هذا وضياء هذا بظلام هذا وكل منهما يطلب الآخر طلباً حثيثاً أي سريعاً لا يتأخر عنه بل إذا ذهب هذا جاء هذا وعكسه {وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ} منهم من نصب ومنهم من رفع وكلاهما قريب المعنى أي الجميع تحت قهره وتسخيره ومشيئته ولهذا قال منبهاً:

(1/5)

{أَلا لَهُ الْخَلْقُ وَالأَمْرُ} أي له الملك والتصرف {تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ} كقوله تعالى: {تَبَارَكَ الَّذِي جَعَلَ فِي السَّمَاءِ بُرُوجاً} الآية. قال صاحب اللسان: "وتبارك الله تقدس وتنزه وتعالى وتعاظم لا تكون هذه الصفة لغيره".اهـ. والعالمون أجناس الخلق فهو ربهم ومالكهم والمتصرف فيهم وحده لا شريك له. وقوله: {ادْعُوا رَبَّكُمْ تَضَرُّعاً وَخُفْيَةً} قال ابن كثير: "أرشد تبارك وتعالى عباده إلى دعائه الذي هو صلاحهم في دنياهم وأخراهم قيل معناه: تذللاً واستكانة وخيفة كقوله: {وَاذْكُرْ رَبَّكَ فِي نَفْسِكَ} الآية. وفي الصحيحين عن أبى موسى الأشعري قال: رفع الناس أصواتهم بالدعاء، فقال رسول الله صلى الله عليه وسلم: "أيها الناس أربعوا على أنفسكم فإنكم لا تدعون أصم ولا غائباً إنّ الذي تدعون سميع قريب" الحديث. وعن عبد الله بن مغفل سمع ابنه يقول: "اللهم إني أسألك القصر الأبيض عن يمين الجنة إذا دخلتها, فقال: يا بني سل الله الجنة وعذ به من النار، فإني سمعت رسول الله صلى الله عليه وسلم يقول: "يكون قوم يعتدون في الدعاء والطهور" اهـ.
فرفع الصوت في الدعاء والابتداع فيه من الاعتداء الذي نهى الله عنه.
وقوله: {وَلا تُفْسِدُوا فِي الأَرْضِ بَعْدَ إِصْلاحِهَا} ينهى تعالى عن الإفساد في الأرض وما بعد الإصلاح فإنه إذا كانت الأمور ماشية على السداد ثم وقع الفساد بعد
ذلك كان أضر ما يكون على العباد فنهى تعالى عن ذلك وأمر بعبادته ودعائه والتضرع إليه والتذلل لديه فقال: {وَادْعُوهُ خَوْفاً وَطَمَعاً} أي خوفاً مما عنده من وبيل العقاب وطمعاً فيما عنده من جزيل الثواب ثم قال: {إِنَّ رَحْمَتَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ} أي إن رحمته مرصدة للمحسنين الذين يتبعون أوامره ويتركون زواجره كما قال تعالى: {وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ فَسَأَكْتُبُهَا لِلَّذِينَ يَتَّقُونَ} " قاله ابن كثير في تفسيره. اهـ.
وأما توحيد العبادة فمعناه توحيد التوجه والطلب فإذا تقرر أن الله رب العالمين هو خالقهم ومالكهم ورازقهم ومدبر شؤونهم كلها وهو بكل شيء عليم وهو على كل شيء قدير وجب أن

(1/6)

لا يتوجهوا في طلب جلب النفع ودفع الضر إلا إليه ولا يتخذوا من دونه ولياً ولا نصيراً واقتصر في الاستدلال على ذلك بآيتين في سورة فاطر وآيتين في سورة الأحقاف، ففي سورة فاطر قال تعالى بعد ذكر دلائل ربوبيته: {ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ, إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ} فأخبر سبحانه أن كل من يدعى من دونه كيف ما كانت مرتبته لا يملك للداعي شيئاً من نفع أو ضر وأن غيره لا يسمع دعاء الداعين ولو سمع لم يقدر على إجابتهم ولا إسعافهم بشيء مما طلبوا وإن المدعوين من دونه سواء أكانوا ملائكة أم رسلاً أم صالحين أم غيرهم سيكفرون يوم القيامة بدعاء من دعاهم في الدنيا وسمى دعاءهم شركاً ومعنى يكفرون يتبرأون.
وفي سورة الأحقاف: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ، وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ} فأخبر سبحانه أنه لا أضل ولا أبعد عن الحق ممن يدعو من دون الله من لا يستجيب لهم إلى يوم القيامة وهو أي المدعو غافل عن دعاء الداعي إن كان من الأنبياء والصالحين فهو مشغول بما أعد الله له من الكرامة والنعيم، وإن كان من الطالحين فهو مشغول بما أعد الله له من العذاب الأليم وإذا حشر الناس يوم القيامة وعلم المدعوون بدعاء الداعين لهم كانوا لهم أعداء وكفروا بدعائهم وسماه الله عبادة وكذلك سماه رسول الله صلى الله عليه وسلم عبادة في الحديث الصحيح: "الدعاء هو العبادة"، وفي حديث آخر: "الدعاء من العبادة". رواهما الترمذي. وأما الأحكام فقد أحل الإسلام جميع الطيبات ولم يحرم منها شيئاً قال تعالى في سورة الأعراف: {قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ وَالطَّيِّبَاتِ مِنَ الرِّزْقِ قُلْ هِيَ لِلَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا خَالِصَةً يَوْمَ الْقِيَامَةِ} وحرم الخبائث كلها ولم يبح منها شيئاً ومنها الخنزير والميتة والدم والخمر وكل مفسد للعقل الذي هو أعظم نعمة أنعم الله بها على البشر وأكل الربا والغصب والسرقة والغش والنجش وهو الاحتيال في البيع والقذف وهو

(1/7)

اتهام المحصنات والمحصنين بالزنا، والزنا والسرقة وقطع الطريق وأكل أموال الناس بالباطل كالقمار وبيع الغرر وسائر أنواع الاحتيال.
وأما الآداب فقد جاء الإسلام بأكمل الآداب وأكرم الأخلاق، فمنها بر الوالدين وصلة الرحام بالإحسان إلىى الأقارب وإكرام الجار كيف ما كان جنسه أو لونه أو دينه وإطعام الطعام وإفشاء السلام وإكرام اليتامى والرفق بالضعفاء وإقامة العدل بين الناس، قال تعالى في سورة النحل: {إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالأِحْسَانِ وَإِيتَاءِ ذِي الْقُرْبَى وَيَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَالْبَغْيِ يَعِظُكُمْ لَعَلَّكُمْ تَذَكَّرُونَ, وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ} الآية. وأمر بإيفاء الكيل والوزن وأوعد على نقصهما بالويل قال تعالى: {وَيْلٌ لِلْمُطَفِّفِينَ, الَّذِينَ إِذَا اكْتَالُوا عَلَى النَّاسِ يَسْتَوْفُونَ, وَإِذَا كَالُوهُمْ أَوْ وَزَنُوهُمْ يُخْسِرُونَ} . وأمر بكظم الغيظ والعفو عن الناس، ومدح الذين يؤثرون على أنفسهم ولو كان بهم خصاصة، وذم التبذير والإسراف، وحث على الصدقة وذم الكبر والعجب والحسد والبخل والرياء والغيبة والنميمة والتجسس وقبول أخبار الفساق بدون تثبت وأمر بالصبر والتواضع والتواصي بالحق والتعاون على البر التقوى ووضع النبي صلى الله عليه وسلم ميزاناً دقيقاً يميز المسلم الصادق من المنافق المدعي الكاذب، فقال فيما رواه البخاري ومسلم: " آية المنافق ثلاث: إذا حدث كذب، وإذا وعد أخلف، وإذا ائتمن خان". وفي رواية انفرد بها مسلم: "وإن صلى وصام وزعم أنه مسلم ". وقال النبي صلى الله عليه وسلم: "المسلم من سلم المسلمون من لسانه ويده". رواه البخاري.
وقال النبي صلى الله عليه وسلم: "من قتل معاهداً لم يرح رائحة الجنة". يعني من قتل شخصاً من غير المسلمين بينه وبين المسلمين عهد لا يشم رائحة الجنة، وسوى الإسلام بين جميع البشر على اختلاف ألوانهم وأجناسهم لا فضل لأحد على أحد إلا بالتقوى والعمل الصالح، إلى غير ذلك من مكارم الأخلاق التي لا تجدها في غيره أبداً ولو ذهبنا نعدده لطال بنا القول.

(1/8)

المذاهب الحديثة
(الاشتراكية الشيوعية)
اعلم أيها القارئ الكريم أن للإسلام نظاماً اقتصادياً مستقلاً مخالفاً لنظام رأس المال والاشتراكيات بأنواعها والشيوعية كل ما يدعى في هذه المذاهب من خير فقد سبق إليه الإسلام قبل التفكير فيها بقرون كثيرة، وكل ما فيها من شر فقد ابتعد عنه وحذر أهله منه، فهو يخالف نظام رأس المال بفرض الزكاة في الذهب والفضة والإبل والبقر والغنم وما يخرج من الأرض من حبوب وثمرات والحق في المعدن والركاز وهو ما وجد مدفوناً في الأرض من الأزمنة السابقة وكذلك فرض كفارات، ككفارة الأيمان وكفارة الظهار وكفارة قتل النفس خطأ وكفارة الإفطار في نهار رمضان بلا عذر، وحرم الربا وبيع الغرر والبيوع الفاسدة، وبذلك ضمن التوازن النسبي في الممتلكات الثابتة والمنقولة، وحفظ الفقراء من استبداد الأغنياء واحتكارهم للثروة، ولم يحجر على أصحاب الكفاءات بل تركهم أحراراً في استخدام مواهبهم واكتساب الأموال بطرق مشروعة إذا أدوا حقهما، ومن أراد أن يجعل الناس سواء، فليس لجهله دواء، قال تعالى في سورة النحل: {وَاللَّهُ فَضَّلَ بَعْضَكُمْ عَلَى بَعْضٍ فِي الرِّزْقِ} وسبب التفاضل في الرزق التفاضل في المواهب التي بها يكتسب الرزق، ولن يستطيع أحد من الأفراد والجماعات لا بسيف ولا مطرقة ولا محراث ولا بأي نوع من أنواع الإرهاب أن يجعل الناس في المواهب سواء، وإذا اختلفوا في المواهب فلا بد أن يختلفوا في الرزق سنة الله التي قد خلت من قبل، ولن تجد لسنة الله تبديلاً، نزل المطر في أرض تثمر الكمأة بالعامية المغربية (الترفاس) فانطلق جماعة من الناس يبحثون عن الكمأة ثم رجعوا بعضهم حصل عشرين رطلاً، وبعضهم حصل رطلين، وبين هذين درجات كثيرة متفاوتة، فهل يجب على صاحب العشرين أن يقتسم مع صاحب الرطلين؟ هذا جور وظلم وتلك الأمثال نضربها للناس وما يعقلها إلا العالمون، خرج ثلاثة صيادين إلى البحر فوضعوا شباكهم أو ألقوا سناراتهم فرجع كل واحد بما قسم له فهل يجب أن يخلطوا ويقتسموا؟ لا،

(1/9)

لا هذا ظلم وجور، خرج ثلاثة صيادين لصيد الحجل في الهضاب والغابات وآخرون لصيد الغزلان في الصحراء، فهل يجب أن يجمعوا ما حصلوا عليه ويقتسموا بالسوية؟ لا، لا، هذا ظلم وجور، التفاوت في المواهب يستلزم التفاوت في الأرزاق لا محالة، ودواؤه فرض الزكاة والقرض بلا منفعة، وفرض الكفارات والحث على الصدقات.

(1/10)

أنواع الاشتراكية
النوع الأول
...
(الاشتراكية الشيوعية)
الاشتراكية ثلاثة أنواع:
النوع الأول:
الاشتراكية القومية وهي التي دعا إليها موسوليني وهلتر، وحاصلها أن يعتبر الشعب كله عمالاً والحكومة هي التي تتصرف في جميع الأموال فتعين لكل عامل عمله وأجره ولا يجوز لأحد أن يرفض ما عينته له الحكومة وليس إلا حزب واحد وعلى الشعب أن ينتخب حكومته من ذلك الحزب، فهو الوصي على الشعب الذي ينظر في مصالحه في سلمه وحربه، وغاية الحزب والحكومة أن يكون شعبه فوق جميع الشعوب غنى وقوة وسعادة ولكل فرد من أفراد الشعب الحق في الحصول على عمل وأجر يكفل معيشته وله الحق أن يدخر ويملك ما قدر عليه من الممتلكات المنقولة وغيرها بشرط أن يؤدي الضرائب المفروضة، والملاك يقولون إن تلك الضرائب ثقيلة وكثيرة حتى إنه لا يبقى لهم بعد أخذها إلا قليل يعيشون به ويدعون إن حال العامل أفضل من حالهم وأن الحكومة تحصى عليهم كل شيء. هذا مبلغ علمي فيما رأيته وسمعته ولكني لم أسمع قط بوجود رشوة.
أما المناصب العالية فهي خاصة للمنتسبين إلى الحزب، وهذا النظام لم يعمر طويلاً حتى يعلم صلاحه أو فساده ولما جر على أهله حرباً طاحنة أحرقت الأخضر واليابس فإن جمهور الشعب الألماني مقت هذا النظام ورفضه ولا يريد العودة إليه، ومن المؤسف أن بعض البلدان العربية اختارته وتمسكت به وعضت عليه بالنواجذ ودانت به مع أن أهله تبرأوا منه. هذا مع ما لهم من العلم والخبرة والتعاون والنجدة وعلى الله قصد السبيل ومنها جائر ولو شاء لهداكم أجمعين.

(1/10)

النوع الثاني:
الاشتراكية الديمقراطية، كالتي عليها حزب العمال البريطاني الحاكم وأحزاب أخرى في فرنسا وإيطاليا وألمانيا وغيرها، وهذا النوع من الاشتراكية ليس فيه استبداد ولا خنق لحريات الشعوب وإنما يبنى على الدعاية ولا يمنع الملك الفردي لكنه يوجب أن تكون المصالح العامة كالمعادن والمناجم وسكك الحديد وما أشبه ذلك ملكاً للحكومة التي تمثل الشعب، فهذه الموارد يجب أن تكون ملكاً لعموم الشعب لا يستبد باستغلالها فرد ولا جماعة؛ لأن ذلك يفضي إلى احتكار بعض الأفراد أو الجماعات مقداراً كبيراً من الأموال والممتلكات على حساب أبناء جنسهم، وبذلك تنقسم الأمة إلى أغنياء طاغين قد تفاحش غناهم وتجاوز الحدود، وفقراء مدقعين قد تفاحش فقرهم فهم في غاية الذلة والاستكانة لا رأي لهم ولا كرامة موطوئين بالأقدام عبيداً أرقاء ليس لهم إلا السمع والطاعة وذلك ظلم وحيف في نظر الاشتراكية الديمقراطية، ولا تمنع هذه الاشتراكية وجود أحزاب مخالفة لها؛ لأنها كما قلنا لا تنشر مبادئها بالقهر والجبر بل بالدعاية والإقناع وتقدس حرية الرأي والكلام والعقيدة والعمل والتنقل.
ولما كان هذا النوع من الاشتراكية يبيح الملك إلا ما تقدم استثناؤه خاف من تفاحش الغنى وتعاظم الثروة ففرض ضرائب تصاعدية على قدر الدخل والمحاصيل حتى لا تتسع المسافة بين الأغنياء والفقراء وهذه الاشتراكية لا تتعرض للدين ولا تتدخل في عقائد الناس وأقطابها متدينون معظمون لرجال الكنائس متفقون معهم وهم حاربون نظام رأس المال ويتهمون المتبعين له بأنهم كاذبون في ما يزعمونه من الدعوة إلى الحرية والديمقراطية لأنه متى لم تقيد الثروة بالقيود التي تقدم ذكرها طغى الأغنياء على الفقراء {كَلاَّ إِنَّ الإِنْسَانَ لَيَطْغَى, أَنْ رَآهُ اسْتَغْنَى} فالرجل الذي يملك معامل أو مزارع أو متاجر تحتاج إلى آلاف العمال لا بد أن يفرض إرادته على أولئك العمال فلا يستطيعوا أن ينتخبوا غيره إذا رشح نفسه ليكون نائباً في مجلس النواب أو يكون عيناً في مجلس الأعيان، وهذا يتنافى مع تحقيق الحرية وإقامة العدل والمساواة التي يزعم

(1/11)

أصحاب رؤوس الأموال أنهم أنصارها، أما أنصار عقيدة رأس المال فلهم حجج يدفعون بها عن أنفسهم منها الحكومة تستنكر الاحتكار على أفراد الشعب وجماعاته وتحرمه عليهم وتحله لنفسها، ومنها أن الاستيلاء على المصالح العامة يعطل حركة التنافس بين الأفراد والجماعات فيضعف النشاط ويقل الحماس ونتيجة ذلك قلة المحاصيل وفرق كبير بين من يشتغل لنفسه ويشتغل في ما يعود عليه بالنفع والخير العميم وبين عامل يعمل في مصلحة حكومية لا يهمه ربحها أو خسارتها وإنما يهمه الراتب الذي يحصله في نهاية الأسبوع أو في نهاية الشهر، هذا مع اتفاق الفريقين على حرية الرأي والعقيدة وسائر الحريات ولذلك نراهم متعايشين في شعب واحد متعاونين على ما يرون فيه الخير لأمتهم وإن اختلفت وسائلهم، وقد مضى على هذا النوع من الاشتراكية زمان طويل في بلدان مختلفة وظهر أنه صالح للبقاء عندهم.

(1/12)

النوع الثالث من الاشتراكية:
النوع الثالث من الاشتراكية التي يزعم أهلها أنها مقدمة للشيوعية، وتسمى (البولشفية) وهذا النوع يبنى على سلب جميع الممتلكات وجميع الحريات والمعتقدات ويجعل الإنسان آلة صماء يحركها الرؤساء فتتحرك ويقفونها فتقف، ويأمرونها أن تنطق فتنطق بما يشتهون وأن تسكت فتسكت، وأن تمدح فلانا فتقدسه في أول النهار، ثم يأمرونها أن تلعنه في آخر النهار، فتأتمر ولا تفكر فالاشتراكي المخلص عندهم هو الذي يكون كالعقل الالكتروني وليس مقصودي بهذا الكلام أن أشتمهم، ولكني أريد بيان الحقيقة كما هي في نظري، وقد دخلت برلين الشرقية وبقيت فيها أياماً وأنا أذكر ما شاهدته وخبرته وتحققته.
فأما سلب الأموال والممتلكات فإنه لا يجوز لأحد أن يملك أرضاً ولا داراً ولا سيارة ولا متجراً ولا يملك إلا ثيابه التي على ظهره وإلا أجرة عمله بشرط أن لا يدخرها لو كان فيها متسع للادخار.
ودونك مثلا يعينك على تصور هذه الحقيقة، رأيت في برلين الغربية سنة 1954م بتاريخ النصارى قبل بناء سور برلين عجوزاً تسكن في غريفة حقيرة

(1/12)

من الفندق الذي كنت فيه نازلاً فأخبرتني صاحبة الفندق أن تلك العجوز قبل الحرب كانت لها ثروة طائلة فلما انتهت الحرب بخسران ألمانيا أراضيها الشرقية استولى الشيوعيون على أملاكها كلها، ولم يبقوا لها منها شيئاً لا قليلاً ولا كثيراً، وبقي لها جزء قليل من بيت في برلين الغربية وقد أعطاها الشيوعيون غرفة في بيت من برلين الشرقية وجعلوا لها أجرة لسد الرمق وفرضوا عليها أن تشتغل في كنس الشوارع فهي تشتغل مدة طويلة إلى أن يجتمع لها من كراء ذلك الجزء الضئيل الذي تملكه من ذلك البيت في برلين الغربية مقدار من المال فتنتقل إلى برلين الغربية وتستأجر غريفة رخيصة الثمن وتنفق مما اجتمع لها حتى ينقضي ثم ترجع إلى الجحيم.
أما بعد بناء السور الذي هو عكس ما قال الله تعالى: {بَاطِنُهُ فِيهِ الرَّحْمَةُ وَظَاهِرُهُ مِنْ قِبَلِهِ الْعَذَابُ} فلا أدري ما فعل الله بتلك المسكينة وأمثالها من الأغنياء الذين قلب لهم الزمان ظهر المجن فأصبحوا بؤساء بين عشية وضحاها بسبب الاحتلال الروسي وفرض الحكم الشيوعي على ذلك الشعب المنكوب، ودونك مثلا آخر حدثنا شهود عيان أن أهل بيت من الأغنياء (ولا أقول أسرة ولا عائلة) من ألمانيا الشرقية لما دهمهم الاحتلال الروسي أمروا بإحضار طعام الضيافة للفاتحين الغزاة فأمروا خدمهم بذبح المواشي وطهي الطعام وتوجهوا إلى الغابة وعلقوا فيها حبالاً وقتلوا أنفسهم خنقاً لأنهم يعلمون أن الضيوف الثقلاء بعد أكلهم وشربهم الخمور يسلبونهم كل شيء حتى الخواتم التي في أصابعهم ويطردونهم من ديارهم ومزارعهم ويفرضون على كل من سلبوا أرضه أو داره أن يكون بعيداً من الأرض المسلوبة أو الدار المغصوبة والمعمل مسافة لا تقل عن ثلاثين كيلو مترا، ومتى وجد في مكان يقرب من ممتلكاته السابقة أقل من ثلاثين كيلو متراً يعاقب عقاباً شديداً.
ودونك مثالا ثالثاً، من المعلوم أن الشعب الجرماني الذي يسمونه بالألماني من أرقى شعوب أوربة مدنية وحضارة لا يمتري في ذلك اثنان، ولا ينتطح فيه عنزان، وقد انقسمت هذه البلاد الجرمانية وهذا هو الاسم الذي سمتها به العرب في عام تخطيط البلدان

(1/13)

بعد الحرب العالمية الأخيرة قسمين: غربي وشرقي، فالقسم الغربي مع ما أصابه من النكبات في زمان الحرب الطحون رجع أحسن مما كان يشهد بذلك كل مسافر وسائح رأى تلك البلاد فالمباني التي تهدم ثمانون منها في المائة بفعل قنابل الأعداء أعيدت أحسن مما كانت عليه، وكذلك المعامل والمزارع والطرق، هذا في القسم الغرب.
أما القسم الشرقي فإنه خراب كأنه انتقل من يد دولة متمدنة إلى دولة همجية، سافرنا بالسيارة من المغرب فعبرنا المضيق من سبتة إلى الجزيرة، وعبرنا أسبانيا ففرنسة فالقسم الغربي من ألمانيا وكان الطريق من كلونيا إلى هنوفر التي هي على حدود ألمانيا الشرقية من أحسن طرق أوربا مقسوماً قسمين بينهما حاجز وكل منهما تسير فيه أربع سيارات ولا تحتاج السيارة إلى توقف لأن السيارات التي تعبر الطريق عرضاً لها ممرات إما تحت الأرض وإما فوق الجسور وقد تعجب في ذلك سائق سيارتي تبرعا وهو الأخ الحاج أحمد هارون، فقال لي: أريد أن أجرب هل اضطر إلى نقص سرعة السيارة أم لا أضطر فبقي ساعتين بمقياس واحد لم يضطر إلى أن ينقص شيئاً منه وأسماء الأماكن وعلامات الطرق المختلفة والأضواء التي تقوم مقام شرطة المرور كل ذلك في غاية الإتقان بحيث قلما يحتاج المسافر إلى أن يسأل عن شيء أو يضل طريقه هذا في القسم الغربي.
أما في القسم الشرقي فالأمر بعكس ذلك الطريق مهمل لم يصلح منذ سنين كأنه صحراء وليس فيه علامات ولا أضواء فتجد السائحين ضائعين يسأل بعضهم بعضاً ولا هادي ولا مرشد.
والشعب الذي يسكن القسمين شعب واحد لا يختلف إلا في نظام الحكم، وهناك مثل آخر وهو برلين الغربية، وبرلين الشرقية، من المعلوم أن مدينة برلين مدينة واحدة كانت عاصمة جرمانية كلها قبل الحرب، وبعد هزيمة الجرمانيين في الحرب العالمية الأخيرة أصبحت برلين جزيرة في بحر ألمانيا الشرقية تحيط بها أراضي ألمانيا الشرقية من جانب، فاقتسمه الغالبون فأخذ الأمريكيون والبريطانيون والفرنسيون القسم الغربي منها

(1/14)

وحكموه مدة ثم سلموه إلى حكومة ألمانيا الاتحادية، أما القسم الشرقي فبقي تابعاً لحكومة ألمانيا الشرقية تحت نفوذ الروسيين، وكل من زار قسمي برلين الشرقي والغربي لا يكاد ينقضي عجبه، يرى القسم الغربي وسكانه ثلاثة ملايين يعيشون في أرغد عيش في غاية الرفاهية والازدهار فترى المخازن والمتاجر ملأى بأنواع التحف والبضائع والمطاعم والمشارب والحدائق والملاعب والشوارع غاصة بأجمل السيارات والمباني التي تهدمت كلها في زمان الحرب قد أعيد بناؤها حتى صارت أجمل مما كانت وترى السكان يرفلون في أفخر الثياب والزي، أما إذا أردت أن تدخل إلى برلين الشرقية فإنك تجيء إلى مدخل السور وتسلم جواز سفرك وتعطي بطاقة صغيرة وتقف مع صفوف الواقفين حتى يجيء دورك فتنزل إلى سرداب تحت الأرض وتنتظر حتى تمتحن في أربعة مكاتب بأسئلة وأجوبة والمكتب الرابع بعد ما يعرف مقدار ما عندك من النقود ويسجلها يرد لك الجواز، فتدخل في القسم الشرقي وتجده يبابا خراباً كأن خيلا أغارت عليه ونهبته، وأبدلت سعده نحساً ونضرته كآبة وسعادته شقاء، فلا مباني تعجبك ولا أسواق ولا مطاعم ولا سيارات جميلة ولالا بضائع في المخازن والناس في ثياب حقيرة والنساء لابسات ثياباً خسيسة، فكأنك خرجت من عالم إلى عالم، فإن قلت: وما الموجب لبناء السور؟ فالجواب أن الشيوعيين أو الاشتراكيين كما يجبون أن يدعوا يزعمون أنهم وحدهم يعيشون في النعيم في الحرية والديمقراطية والعالم كله يعيش في شقاء العبودية تحت نظام رأس المال الطاغي أو الاستبداد الظالم ولكن رعاياهم لا تصدق هذا الزعم، ولذلك لم يزالوا يفرون من ذلك الفردوس المزعوم إلى برلين الغربية فتنقلهم الطائرات إلى برلين الغربية حيث يستنشقون نسيم الحرية ويشعرون بأنهم أحرار يسيرون في أرض الله الواسعة حيث يشاءون فلما عجزت حكومة ألمانيا الشرقية تحت المراقبة الروسية أن تقنعهم بما تزعم من الدعاوى أرادت أن تضرب سوراً على ذلك الفردوس وتنصب عليه الأسلاك الشائكة والرشاشات والحرس المسلح ليلا ونهاراً حتى لا يفر واحد من فردوس الشيوعية ونعيمها إلى

(1/15)

عذاب نظام رأس المال وجحيمه، ومع ذلك كله لم تنقطع الهجرة والفرار وقد هرب من ألمانيا الشرقية إلى ألمانيا الغربية بواسطة برلين الغربية منذ نهاية الحرب أكثر من أربعة ملايين وحتى بعد بناء السور لا يزال الناس يهربون ويتركون بيوتهم وأمتعتهم ويفرون بأنفسهم مؤثرين الحرية على كل شيء سواها من متاع الدنيا، وحوادث هذا الفرار لا تزال تتلى صباح مساء في الإذاعات على مسامع القراء وما أحسن المثل العامي الذي يقول: (حتى كلب ما هرب من دار العرس) معناه بالفصحى: (لا كلب يفر من الدار التي تصنع فيها وليمة العرس بل بالعكس كل كلب يحب أن يأتيها لينال من فضلات الطعام) ومن أغرب ما سمعته من إذاعة لندن في هذا الصدد أن خمسة وعشرين شخصاً اتفقوا على أن يحفروا نفقاً يبتدئون من دار أحدهم وكانت داره بقرب السور فقضوا مدة في الحفر كل ليلة يحفرون ساعات ويقومون بأعمالهم المفروضة عيهم في النهار حتى وصلوا النفق إلى مبنى في القسم الغربي ولما انتهى النفق خرجوا كلهم ذات ليلة وتركوا الدار تنعي من بناها، وهناك حوادث كثيرة طريفة وعجيبة يعرفها من يتتبع مثل هذه الأخبار.
وأما سلب الحريات فيجب على كل عضو في الحزب أن يكفر بجميع الأديان وأن يؤمن بعصمة شارل ماركس في كل ما شرعه واعتقده ولينين، وكان ستالين ثالث ثلاثة إلى أن خلعه نائبه وشريكه في كل ما ارتكبه خروتشوف بعد وفاته فبطلت قدسيته عند بعض الشيوعيين وبقيت ثابتة عند بعضهم، أما من لم يكن من المشتركين في الحزب فيجوز له أن يقول إنه مسلم أو نصراني بشرط أن لا يرد شيئاً ولا ينتقد شيئاً من نظام شارل ماركس ولا من الأنظمة التي يضعها الحزب الشيوعي ومع ذلك يكون محتقراً موضع سخرية واستهزاء.
أما في السياسة فلا يجوز له أن يعتقد إلا سياسة الحزب وإن تناقضت يتناقض معها فكل الزعماء الذين رفضهم الحزب يجب على جميع الناس أن يقلبوا لهم ظهر المجن ويذموهم بعدما مدحوهم أعظم المدح كتروتسكي ومالينوف ومولوتوف وخروشوف. وأما ستالين فقد تقدم خبر رفعهم له

(1/16)

إلى درجة التقديس ثم خفضهم له إلى درجة الإجرام.
وأما حرية العمل فهي معدومة، فيجب على كل إنسان ذكراً كان أو أنثى أن يقبل العمل الذي تفرضه عليه الحكومة في المكان الذي تعينه له بالأجر الذي تعينه له والساعات التي تعينها له ولا يجوز له أن ينتقد شيئاً من ذلك، وإلا صار متهماً بالخيانة واستحق العقاب الشديد على قدر انتقاده وكذلك حرية التنقل والسفر إلى الخارج لا يجوز لأحد أن يفكر فيه وقد شاهدت في برلين الشرقية الصبيان في سن أربع عشرة سنة يوبخون والديهم ويتهمونهم بالرجعية وعدم الإخلاص للحزب والجمود على الأفكار السخيفة والآباء والأمهات يخافونهم، والواجب على كل ملك ورئيس من رؤساء المسلمين أن يحفظ شعبه من هذه المذاهب التي تجلب الشقاء والشر ويجب أن تسمىسل بحق الشعوب إذا كان غلاة الشيوعيين وكلهم غلاة يسمون الدين أفيون الشعوب فنحن نسمي نحلتهم سل الشعوب ولسنا من المؤثرين المحتكرين حتى نتهم بأننا نعارضهم محافظة على أموالنا ولكن النصيحة لله ولرسوله ولأئمة المسلمين وعامتهم أوجب علينا أن ننصح لجميع الشعوب وخصوصاً المسلمين أن يبتعدوا من جميع أنواع الاشتراكية اسماً وعقيدة وعملاً، ففي ما جاء به كتاب الله وسنة رسول الله صلى الله عليه وسلم غنية لهم وكفاية، ومن لم يسعه ما وسع السلف الصالح فلا وسع الله عليه:
ومن لم يسعه ما أتى عن محمد ... فلا وسع الرحمن يوماً على الغر
أما التسمية فقد قال الله تعالى: {هُوَ سَمَّاكُمُ الْمُسْلِمِينَ مِنْ قَبْلُ وَفِي هَذَا لِيَكُونَ الرَّسُولُ شَهِيداً عَلَيْكُمْ وَتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ} آخر سورة المؤمنين.
وأما العقيدة والعمل فقد تقدم أن الإسلام سبق إلى كل خير وتجنب عن كل شر وكل ما يدعونه من المواساة وابتغاء العدالة بين أفراد الشعب ظهر أنه غير صحيح، فقد أخبرني السيد أحمد موسلر المسلم الألماني في بيته ببرلين الغربية، قال: كنا نعيب على حكومة هلتر أنها تدعي الاشتراكية لتحقيق المساواة بين أفراد الشعب ومع ذلك كان طعام الضباط يختلف عن طعام الجنود

(1/17)

فكان للضباط مطبخ فيه ألوان من الطعام ولعامة الجنود مطبخ آخر فيه ألوان دونها في الجودة فلما انهزم الجيش الألماني وقعت في أسر الروسيين فأخذوني إلى موسكو وبقيت هنالك سنتين فرأيت للجيش الروسي خمسة مطابخ بعضها أعلى من بعض يعني أن الطعام عندهم خمس درجات الدرجة العليا لكبار الضباط والثانية للمتوسطين والثالثة للصغار والرابعة للعرفاء والخامسة لعامة الجند، قال: فعلمت أن كلا الفريقين في دعواه الاشتراكيون القوميون والاشتراكيون الشيوعيون كلهم مخادعون، وصدق الله العظيم إذ يقول في سورة البقرة: {وَمَنْ يَرْغَبُ عَنْ مِلَّةِ إِبْرَاهِيمَ إِلاَّ مَنْ سَفِهَ نَفْسَهُ وَلَقَدِ اصْطَفَيْنَاهُ فِي الدُّنْيَا وَإِنَّهُ فِي الآخِرَةِ لَمِنَ الصَّالِحِينَ, إِذْ قَالَ لَهُ رَبُّهُ أَسْلِمْ قَالَ أَسْلَمْتُ لِرَبِّ الْعَالَمِينَ, وَوَصَّى بِهَا إِبْرَاهِيمُ بَنِيهِ وَيَعْقُوبُ يَا بَنِيَّ إِنَّ اللَّهَ اصْطَفَى لَكُمُ الدِّينَ فَلا تَمُوتُنَّ إِلاّ وَأَنْتُمْ مُسْلِمُونَ} .

(1/18)


مدخل - التقدم والرجعية

التقدم والرجعية

مدخل

التقدم والرجعية
بقلم الدكتور تقي الدين الهلالي
محاضرة ألقاها فضيلة الدكتور على طلبة الجامعة الإسلامية
وجمع غفير من الزوار في الموسم الثقافي الماضي
هاتان الكلمتين لم تكن تستعملهما العرب بهذا المعنى الذي يقصده بهما كتاب العصر الحاضر لأنهما مما ترجمه المترجمون باللغة العربية ناقلين له من اللغات الأوروبية فتلقاه كتاب العربية واستعملوه في كلامهم وكتبهم. والرجعية نسبة إلى الرجع وهو مصدر رجع يرجع رجعا أي عاد إلى مكانه الذي كان فيه أو إلى حال كان فيها وفعله بهذا المعنى اللازم. قال ابن منظور في لسان العرب: "ومصدره لازما الرجوع ومصدره واقعا الرجع يقال رجعته رجعا فرجع رجوعا". اهـ. والرجعية عند المعاصرين صفة الرجعي الذي يرجع في أفكاره وعقائده إلى الزمان الماضي وهو زمن الانحطاط والظلم والجهل والاستئثار والإصرار على الخرافات والأوهام التي انقشع الظلام فيها عن بصائر المتقدمين والمتمدنين السائرين حثيثا في ركب الحضارة الطالبين للحقيقة ولا يمنعهم منها مانع من العقيدة أو عادة يتعصب الرجعيون لها فهم - أعني المتقدمين - دائما في طليعة هذا الركب أغنياء أقوياء سعداء علماء سائرون إلى الأمام متعاونون مع الشعوب التقدمية ينظرون إلى آبائهم وأسلافهم نظرة ازدراء أو رحمة وشفقة ويسخرون منهم كلما ذكروا أحوالهم.

(5/8)


بداية عصر النهضة والتقدم عند الأروبيين - التقدم والرجعية

التقدم والرجعية

بداية عصر النهضة والتقدم عند الأروبيين

بداية عصر النهضة والتقدم عند الأوروبيين وكيف كانت الحالة قبل ذلك:
ينبغي أن نذكر هنا كيف كانت الحال قبل النهضة ليعرف فضلها, ويتبين لكل ذي عينين الفرق الشاسع بين التقدميين والرجعيين الذين يصرون على تقديس العصور المظلمة على حد تعبير خصومهم.
قال جوزيف مكيب في كتابه (مدنية العرب في الأندلس) وقد ترجمته وعلقت عليه وطبع في بغداد سنة 1369 هـ 1950 م وسبب ترجمتي له أني كنت في غرناطة أثناء الحرب العالمية الأخيرة لأن الفرنسين نفوني من الأراضي التي كانت تحت أيديهم وهي القسم الأكبر, والقسم الذي كان بيد الأسبانيين كان ممتدا على شاطئ البحر الأبيض لا يزيد عرضه على (50ميلا) وكنت ولا أزال مصابا بداء الربو أحتاج إلى البعد عن البحر.
وكان الطلبة المغاربة الذين يدرسون في جامعة غرناطة ملتفين حولي, مترددين على زيارتي وكان الأساتذة الإسبانيون الذين يعلمونهم لا ذمة لهم ولا أمانة وذلك شأن أكثر الأساتذة في البلاد التي تنعدم فيها الحرية ويسود فيها الاستبداد, فكانوا يفترون على التاريخ ويزعمون أن المسلمين الفاتحين للأندلس من الشرقيين والمغربيين كانوا سيئ الأخلاق جهالا عتاة وكان حكمهم جائرا قاسيا, فمحوا كل خلق كريم من الشعب الإسباني وعلموه مساوئ الأخلاق فكل خلق سيء مرذول يوجد في الشعب الإسباني هو من آثار الحكام المسلمين, وكنت قد اطلعت على كتابين ألفهما في تاريخ المسلمين في إسبانيا المؤلف الإنكليزي الشهير الذائع الصيب (جوزيف مكيب) أحدهما كبير والآخر صغير فعمدت إلى الصغير فترجمته بالعربية ليكون سلاحا بيد الطلبة المغاربة وغيرهم من المسلمين يواجهون به كل عدو جاحد مكابر.
وهذا المؤلف عدو للأديان كلها وقد ذكرت له ترجمة واسعة في أول الكتاب إلا أن طعنه في الإسلام أقل وأخف من طعنه في النصرانية, لأن علماء شعبه الذين يرد عليهم من الإنكليزيين وسائر الأوروبيين كلهم نصارى وقد أستثقل تفاحش قوله وشتائمه للنصارى ولكني أضطر إلى نقلها إذا كانت ممزوجة

(5/9)

مع اعترافه بفضل المسلمين وسبب هذا الاستثقال حب الإقتداء بنبينا محمد صلى الله عليه وسلم فإنه لم يكن طعانا ولا لعانا ولا فاحشا ولا متفحشا ولما طبع هذا الكتاب ووصلت نسخ منه إلى تطوان في زمن الاستعمار الإسباني صادر الحكام الإسبانيون تلك النسخ وزجوا بالكتبي الذي كان يبيعها في السجن وليس ذلك بعيدا من أخلاقهم وقد حبسوني أنا بنفسي قبل أن ينشر الكتاب وقبل أن يعلموا بوجوده وكان ذلك تهورا منهم وطغيانا لوساوس كان شيطانهم يوسوس لهم بها ولمقالات كنت بعثتها في البريد الإنكليزي بتطوان إلى الأستاذ المجاهد الشهيد الشيخ حسن البنا رحمة الله عليه فقد اطلعوا عليها بواسطة بعض الموظفين المغاربة في البريد الإنكليزي ثم أنقذني الله منهم وأنقذ ذلك الجزء من المغرب من حكمهم ونسأله سبحانه أن ينقذ الباقي وهو (سبتة, ومليلية ووادي الذهب والصحراء المغربية والساقية الحمراء) ويوفق المغاربة لغسل هذا العار إنه على كل شيء قدير.
قال جوزيف مكيب في كتابه مدنية العرب في الأندلس:

(5/10)

الفصل الأول
لقد أطلقت لفظ العصور المظلمة كسائر المؤرخين في (تويليفي) هذا على أكثر عصور الممالك النصرانية انحطاطا على العموم وخصوصا القرن العاشر المسيحي تنصرت الممالك الأوروبية قبل ذلك بخمس قرون أو ستة قرون تقريبا مضت من يوم تغلب البوابي - جمع بابا - والأساقفة على إرادة الملوك وحثوهم على إبادة كل مصدر من مصادر الإلهام يخالفهم فأغلقوا المدارس والمعاهد وقضوا على العلم والأدب.
وإذا استثنينا بعض المواضع في أوروبا كالبندقية إذ كان فيها بقية تافهة إصطلاحية من علم اليونانيين تخفف من شرهم وهمجيتهم فإن أوروبا كلها كانت في تباب وخراب اقتصاديا واجتماعيا وعقليا وكان ذلك العهد أشد سواد وظلمة وانحطاطا من سائر العصور البابوية وفي ذلك الزمان أطلق الأساقفة والقسيسون والرهبان والراهبات الأعنة في الدعارة والشهوات البهيمية ولم يكونوا في ذلك الزمان

(5/10)

يستترون حتى بجلباب النفاق ولو أن غنيا مليونيا من أهل هذا العصر كان في ذلك الزمان لقدر أن يشتري مملكة بأسرها وكان تسعة وتسعون في المائة خدما يعاملون بأقسى ما يعامل به العبيد ولم يكن ولا واحد في المائة من الرجال ولا واحد في الألف من النساء تقدر على القراءة وكان الضعيف مضطهدا مقهورا مسحوقا تحت الأقدام مغموسا في الطين والدم بل حتى القوي كان مهددا بالأوبئة الوافدة والسيوف اللامعة على الدوام والنجوم ذوات الأذناب في السماء وجنود العفاريت الهائلة في الهواء كذلك إن أردت أن تعرف أفكار النصرانية الاجتماعية فادرس القرن العاشر فلا زخارف أقوال الواعظين ولا كذب المعتذرين ولا الإذعان السياسي من المؤرخين يقدر أن يخفي عن ذوي الألباب عظم تبعة الكنيسة ولا سيما البابوية في ذلك الزمان الذي بلغ فيه الانحطاط إلى دركة لا نظير لها وإنه لفصل من أشد فصول البشرية شقاء وحزنا من الفصول التي استشهدت فيها الإنسانية وأنه لأفضع فصول من فصول غضب الله. حقا لقد حطم "بولوس" من ناحية و"أوكستين" من ناحية أخرى مدنية الإنسان فهل هذا الذي سمياه - بعيدين عن اتباع الهوى - (مدينة الله) .
يقصد المؤلف بهذا الكلام رجلين على يديهما انتشرت النصرانية المحرفة التي يعزو إليها المؤلف كل ما أصاب الناس من الشقاء وينبغي أن أذكر للمستمعين الكرام ترجمتي هذين الرجلين باختصار:
أما "بولوس" ويسميه الأوروبيون (بول الرسول) وتعده الكنيسة من الرسل الإثني عشر من أصحاب عيسى عليه السلام وكان "بولس" يهوديا يونانيا ولد في "طرسوس" ولا يعرف بالتحقيق تاريخ ولادته وقد خمن المؤرخون أن يكون قد ولد سنة عشر للميلاد وكان عالما بعلوم اليهود واليونان وكان يعد من فقهاء اليهود وكان شديد العداوة لكل من آمن بالمسيح محرضا على قتلهم ولما كان في نحو الثلاثين من عمره ادعى أنه رأى رؤيا تدل على أن النصرانية حق فصار نصرانيا متعصبا وبعد ما قضى "بولوس" بقية عمره أي خمسا وثلاثين سنة في حل وترحال مطوفا في أقطار آسيا الصغرى وأوروبا في البر والبحر يدعو الناس إلى النصرانية ويخبرهم بأن الله أمره بذلك ويبني الكنائس ويؤسس الجماعات ويركب الأخطار

(5/11)

وأعداؤه من اليهود الحاقدين عليه والنصارى الحاسدين له ينصبون له الشباك ويكيدون له المكائد وقد سجن مرارا وقتل في رومية سنة 65بتاريخ النصارى وله مؤلفات كثيرة معروفة مقدسة عند النصارى.
وأما "أوكستين" ويسمى باللاتينية (أغسطونيوس) فقد ولد في "تاغستة" وهي بليدة من توميديا في إفريقيا غير بعيدة عن قرطجنة وهي في هذه الأيام من أعمال تونس في 13من تشرين الثاني سنة 354وتوفي في 18 آب سنة 430 بتاريخ النصارى وكان أبوه وثنيا وأمه نصرانية متعصبة وكان في أول أمره بعيد على التدين والصلاح ثم اشتغل بدراسة الفلسفة ولما بلغ من عمره 29 سنة انتقل إلى إيطاليا فاجتمع بالعلماء ثم دخل في النصرانية بإلحاح من أمه وألف كتاب سماه (الاعترافات) ذكر فيه سيرته قبل التدين بالنصرانية وبعده ثم رجع إلى بلده "تاغستة" ثم أخذ يعظ في الكنيسة إلى أن صار أسقفا وبقي فيها 35 سنة وألف تآليف كثيرة في الديانة النصرانية منها تفسير الزبور ومنها حواش على الأناجيل الأربعة وله كتابان آخران أحدهما كتاب (الاعترافات) وقد تقدم ذكره والثاني (مدينة الله) وإليه أشار "جوزيف مكيب" الذي ترجمت كتابه وسميته "مدنية العرب في الأندلس" ومقصوده بهذا الكتاب الرد على الوثانيين الذين يعبدون الأوثان والأصنام ودعوتهم إلى الدخول في مدينة الله بإيمانهم بدين النصارى الذي يقصر العبادة على ثلاث أقانيم فقط أولها الأب وثانيها الإبن وهو عيسى عليه السلام وثالثها روح القدس وهو قد يظهر في بعض الأحيان على شكل حمامة أو غيرها يقول كاتب هذه المحاضرة وليت شعري ما الفرق بين عبادة الأوثان والأصنام وبين عبادة الأقانيم الثلاثة؟ صدق الله العظيم {لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلاثَةٍ وَمَا مِنْ إِلَهٍ إلاَّ إِلَهٌ وَاحِدٌ وَإِنْ لَمْ يَنْتَهُوا عَمَّا يَقُولُونَ لَيَمَسَّنَّ الَّذِينَ كَفَرُوا مِنْهُمْ عَذَابٌ أَلِيمٌ أَفَلا يَتُوبُونَ إِلَى اللَّهِ وَيَسْتَغْفِرُونَهُ وَاللَّهُ غَفُورٌ رَحِيمٌ مَا الْمَسِيحُ ابْنُ مَرْيَمَ إِلاَّ رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ وَأُمُّهُ صِدِّيقَةٌ كَانَا يَأْكُلانِ الطَّعَامَ انْظُرْ كَيْفَ نُبَيِّنُ لَهُمُ الْآياتِ ثُمَّ انْظُرْ أَنَّى يُؤْفَكُونَ قُلْ أَتَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَمْلِكُ لَكُمْ ضَرّاً وَلا نَفْعاً وَاللَّهُ هُوَ السَّمِيعُ الْعَلِيمُ} سورة المائدة.
ثم قال "جوزيف مكيب" في وصف انحطاط الأوروبيين قبل فتح المسلمين الأندلس وبعده بزمن طويل:

(5/12)

"اعلم أن أمهات المدن الأوروبية لم توجد فيها قنوات لصرف المياه القذرة حتى بعد مضي ستمائة سنة من ذلك التاريخ أي من سنة 756-1356م فكانت المياه المنتنة النجسة تجري في طول شوارع باريس ولندن ويضاف إلى ذلك أنها لم تكن مبلطة أو تجتمع فيتكون منها برك حتى بعدما علمت النهضة في أوروبا عملها قرونا طوالا أما في مدن المور فكانت الشوارع مبلطة منورة قد سويت فيها مجاري المياه أحسن تسوية في أواسط القرن العاشر قال "سكوت": بعض القنوات التي كانت تحت الشوارع لصرف المياه القذرة في "بلنسية" تقدر أن تكتسح سيارة وأصغر قناة منهن تقدر أن تكتسح حمار وكانت الشوارع مجهزة أحسن تجهيز بالشرطة وهذا النظام الصحي السامي كانت تعضده النظافة العامة التي يراها الأمريكيون في هذه العصور شيئا واجبا ولكنها في ذلك الزمن كانت في نظر الأوروبيين أعجوبة من أعاجيب الرقي التام فكان في قرطبة وحدها تسعمائة حمام عام وكانت الحمامات الخاصة كثيرة في كل مكان أما في بقية بلاد أوروبا فلم يكن فيها ولا حمام واحد وكان أشراف أوروبا ورؤساء الإقطاع منهمكين في الرذائل إلى حد يحجم الإنسان عن وصفه ولم يكن لبس الكتان معروفا في أوروبا حتى أخذت (موضة) - أي طراز - لبس الكتان النظيف من المحمديين ولم تكن الزاربي أيضا تصنع هناك وكان الحشيش يغطي قصور الأمراء ومصطبات الخطابة في المدارس وكان الناس والكلاب ينجسون المحلات إلى حد يعجز عنه الوصف ولم يكن لأحد منهم منديل في جيبه وفي ذلك الوقت لم تكن الحدائق تخطر ببال أحد من أهل الممالك النصرانية ولكن في إسبانيا العربية كان الناس من جميع الطبقات يبذلون الجهود والأموال في تجميل حدائقهم العطرة البهية وكانت الفسقيات تترقرق مياهها صعودا في صحون الدور والقصور والأماكن العامة ولا يزال في صحن الجامع الكبير في قرطبة حوضان كبيران جميلان من مرمر يزينان ذلك الصحن حيث كان كل مصلي يتوضأ قبل أن يدخل إلى المسجد ووصفهما "سكوت" في هذا الزمان فقال هذان الحوضان اللذان كانا من قبل متوضأ للمسلمين الغيورين من جميع الآفاق والآن يمدان بالماء سكان قرطبة النصارى ذوي المناظر القذرة والأخلاق السبعية والجهل العظيم

(5/13)

بمزايا الشعب الطاهر العاقل المهذب الذي تنتمي إليه الذكريات الفاخرة من الفن والصناعة هذان الحوضان يشهدان شهادة مرضية بأن لا دوام للمدنية العليا وأن الإنسان دائما يميل بطبعه إلى التقهقر والرجوع إلى أحوال الهمجية ويشهدان بما لسلطة القسيسين من المقدرة على فعل الشر وأن سياستهم التي لن تجد لها تبديلا أسست على قاعدة احتقار مواهب عبيدهم العقلية وهذه العدد التي أعدها الخلفاء بفرط ذكائهم ظهر أثرها في زيادة خارقة للعادة في السكان على حين كانت جميع بلاد أوروبا لا يتضاعف سكانها إلا بعد مضي أربعة أو خمسة قرون ولم تنحصر عنايتهم الأبوية في حفظ الصحة والحياة فقط فمع كثرة النفوس المفرطة كانوا لا يرون أحد يصاب بمصيبة إلا نفسوا عنه الكرب وواسوه وهذا فيما لم يمكن اتقاؤه منها.
وكان يساعدهم على اتقاء النكبات اتخاذهم نظاما حسنا في استخدام البطالين في إصلاح الطرق والأشغال العامة وكان "عبد الرحمن الثاني" قد أعلن أن كل من يريد العمل يمنحه ودوائر العدل التي خلفتها محاكم التفتيش وغرف التعذيب كما أثبته المحققون كانت منزهة عن كل ريبة أو فساد وكانت المعارف والتعليم أحسن مما كانت فيه ممالك الروم ولم يكن يضاهيها إلا ما بلغه اليونانيون من المعارف العلية في أرقى أيامهم والخلفاء أنفسهم شيدوا المشافي (جمع مستشفى) ودور الأيتام كما كان يفعل ملوك اليونانيين ومنذ زال ملكهم زالت هذه المؤسسات في أوروبا وكان الأعيان والتجار لا يألون جهدا ما اقتفوا آثار الخلفاء في العمل بهدي القرآن في مثل هذه الخيرات وكان الخلفاء أنفسهم يعودون المرضى ويبحثون عن المكروبين لينفسوا كربهم والنساء اللائي كن نزلنا إلى دركة الخدم في بلاد أوروبا لكراهية القسيسين للزواج وإيثارهم العزوبة كن على خلاف ذلك عند المور مكرمات مالكات حريتهن والكرم إن لم نقل البذخ والسرف اللذان حلا محل التقشف والتعصب في دمشق انتقلا إلى الأندلس فكانا كافيين لحفظ مركز المرأة والعشرة الخشنة التي يعشر بها المسلمون المرأة كما هو مشهور عندنا لم توجد في الأندلس والنساء في القصر الملكي بقرطبة كن يساعدن الخلفاء في تدبير الأمور وكان طلب العلم مباحا لهن بكل حرية وكثير منهن كان

(5/14)

لهن ولع شديد بالعلوم الرائجة في ذلك الزمن من فلك وفلسفة وطب وغيرها وكانت النساء يتبرقعن في خارج بيوتهن ولكنهن كن مكرمات وفي منازلهن كن مشرفات ومحترمات ولا حاجة إلى أن أتكلم في ظرف المور ولطفهم وشهامتهم لأنهم هم الذين طبعوا الشعب الإسباني طبعا لا يمحى أبدا على الاحترام الشخصي واللطف الذي لا يزال من خواصه المستميلة حتى في الصناع والفلاحين وهناك مزية أخرى يمتاز بها المور وهي التسامح الديني.
في أول الأمر كان هناك بلا شك شهداء يعني مقتولين لمخالفتهم الدين ولكن لا مناسبة بين ذلك وبين المذبحة التي عملها الإسبانيون أخيرا في ذرية المور.
وأما بعد استقلال المملكة العربية في الأندلس فإذا استثنينا معاملتهم لطوائف الثوار من النصارى كأهل طليطلة الذين كانوا على الدوام ينتظرون الخلاص من ناحية الشمال فقد كان أهل الأديان جميعا يعاملون بالحسنى وكانت على اليهود والنصارى فريضة مالية قليلة تخصم وكانوا يتمتعون بحماية حقوقهم فكثر عددهم وعظم بذلك الخرج الذي يؤخذ منهم.
وقد رخصوا لنصارى طليطلة في المحافظة على كنائسهم الكبرى ورخص لهم أن يبنوا عددا كثيرا من الكنائس وكانت لهم في طليطلة ست كنائس وكانوا مستمسكين بالعلاقات الودية مع جيرانهم حتى أثار فيهم القسيسون الضغينة الدينية وأما ما يخص اليهود الذين كانوا يتمتعون بعصرهم الذهبي حينئذ وارتقوا إلى أعلى درجة في العلوم ونالوا أعلى المناصب في دولة مور فسأتكلم عليه في فصل آخر.
وهذه النبذة المجملة في ذكر مدينة المور ستزداد وضوحا وتفصيلا عند الكلام على وصف حياة قرطبة وغرناطة ولا بد أن القارئ علم مما ذكرناه آنفا تفوق المدنية التي يزعمون أنها وثنية تفوقا خارقا للعادة ولا بد رأى أثرها في أوروبا المتوحشة وهذا صحيح لا يمتري فيه أحد من المؤرخين.
والمؤرخون لا يقابلون بين المور والنصارى لأنهم لو فعلوا ذلك لكانوا كالذي يقيس أهل "بوستون" - مدينة في إمريكا - بقبائل "إسكيمو" وذلك عجب عجيب. قال "ستنلي لين بول" في شأن النصارى الذين فتحوا شمال إسبانيا كانت غزوات النصارى لعنة عظيمة على من

(5/15)

يكون لهم فريسة وكانوا خشنا جاهلين أميين لا يقدر على القراءة إلا قليل منهم جدا ولم يكن لهم من الأخلاق إلا مثل ما لهم من المعارف يعني لم يكن لهم منها شيء وأما تعصبهم وقسوتهم فهو ما يمكن نتوقعه من الهمج البرابرة" ا-هـ.
ونكتفي بهذا القدر من صفة حال أهل أوروبا قبل فتح المسلمين لجنوب بلادهم وإقامة مدنية عظيمة أدهشت العالم وفتحت لأهله بابا ليخرجوا من ظلمات الهمجية والجهل إلى نور المدنية والعلم وقد اقتبس الأوروبيون من المسلمين الفاتحين المعلمين المهذبين قبسة من علومهم وآدابهم وكانت أساسا لنهضتهم ولا شك أن العلم والمدنية اللذين سبق إليهما المسلمون في الحجاز أولا حيث نزل القرآن وأشرق نور الإسلام ثم في دمشق والأندلس وبغداد ثانيا هما أعظم تقدم شهده العالم قبل نهضة الأوروبيين فالمسلمون أئمة العلم والحضارة والأخلاق لو تركوا ذلك التقدم ورجعوا إلى ما كانوا عليه قبل الإسلام لكانوا رجعيين مذمومين منتكسين خاسرين وكذلك الأوروبيون لو رجعوا من نهضتهم وتقدمهم إلى ما كانوا عليه في زمن نهضة المسلمين لكانوا رجعيين أشقياء مخذولين خاسرين ولكن الأوروبيين استمروا في نهضتهم من الوجهة المادية وقلت عنايتهم بالوجه الخلقية وقد بلغوا اليوم أوج المدنية والسعادة المادية ولا يزالون دائبين في طلب الكمال وإذا التفتوا إلى الوراء وشهدوا ما كانوا فيه من الجهل والظلمة اغتبطوا واستعاذوا بالله من ذلك العهد ولهم الحق في ذلك ولو أراد بعضهم الرجوع إلى تلك العصور المظلمة كما يسمونها هم أنفسهم لحكم عليه عقلاؤهم بالجنون وسفهوا رأيه واحتقروه وهو بذلك جدير أما المسلمون ومنهم العرب فإن معظمهم مسلمون وغير المسلمين منهم قليلون والحكم للغالب فقد أخذت علومهم ومدنيتهم في الجزر بعد ذلك المد العظيم منذ مئات السنين ولم يزالوا يرجعون إلى الوراء وينحطون من عليائهم حتى بلغوا أسفل سافلين وكانوا بالنسبة للأوروبيين كدلوين اختلفا صعودا وهبوطا فكلما تقدم الأوروبيون في العلم والمدنية اللذين اقتبسوها من المسلمين ازداد المسلمون توغلا وهبوطا في الجهل والتأخر اللذين اقتبسوهما من الأوروبيين ولا شك أن استمرارهم في هذه الحال لا يزيدهم إلا خبالا فماذا ينبغي لهم أن يعلموا لاستعادة علمهم ونورهم ومجدهم؟

(5/16)

أيعودون إلى جهاليتهم الأولى يطلبون منها الخلاص ولا خلاص فيها؟ أم يعودون إلى جاهلية الأوربيين؟.
قال قائل لا هذا ولا هذا ولكن يقتبسون من الأوروبيين مدنيتهم الحاضرة ويعتبرون أنفسهم كأنهم خلقوا خلقا جديدا ويقطعون النظر عن الماضي خيره وشره قلنا لهم هذا تقليد ومحاكاة لا ثمرة لهما أبدا ولابد لكل بناء من أساس ولو أرادوا أن يفعلوا ذلك ما استطاعوا إليه سبيلا فإن الأوروبيين حين اقتبسوا العلم والمدنية من المسلمين لم ينسلخوا من تاريخهم وعاداتهم وعقائدهم ولو فعلوا ذلك لصاروا مسلمين وإنما أخذوا من أساتذتهم المسلمين ما كانوا في حاجة إليه حسبما بدا لهم ولم يتركوا شخصيتهم ولا جنسيتهم وبذلك بلغوا من الرقي ما هم فيه إلا أنهم أغفلوا جانبا من علوم الإسلام وهو ما يتعلق بالنفس وتزكيتها والصعود بها من دركات المادة الصماء إلى أوج السعادة الروحية.
وهذا الجانب الذي أغفلوه هو الذي سبب لهم ما هم فيه اليوم من الشقاء بالتخاصم والتنازع والتحاسد والتحارب وسعى كل فريق منهم إلى الاستئثار بأطايب الحياة وشهواتها وملذاتها وحرمان من سواهم من البشر وإذا كان آباؤنا قد سبقوا إلى العلم والنور والمدنية والأخلاق الفاضلة ورجعنا حن إلى اقتفاء آثارهم وإحياء علومهم لم نكن راجعين وإنما نحن متقدمون أحسن التقدم إلا إذا قلنا إن العلوم المدنية والحضارة قد وقفت في الحد الذي وصل إليه أسلافنا فيجب أن نقف عندما وصلوا إليه ولا نقتبس شيئا جديدا نافعا أبدا وحينئذ نكون جامدين ولا نستحق الحياة فبعض الكتاب من المسلمين المتهورين الذين لا يَزِنُونَ أفكارهم بل يهرفون بما لا يعرفون إذا سمعوا الأوروبيين يستنكرون عصورهم المظلمة ويسمونها رجعية ويستعذون بالله منها يقلدونهم في أقوالهم كالببغاءات ويحاكونهم في أفعالهم كالقردة ولا يعلمون الفرق بين ماضينا وماضيهم فإن ماضيهم كما قال علماؤهم ظلمات مدلهمة لا نور فيها أما نحن فبالعكس ماضينا علم ونور وحضارة مزدهرة وقوة وعز وسعادة فرجوعنا إليه هو عين التقدم ولا يتنافى ذلك مع اقتباس ما جد من العلوم والأعمال النافعة.
والحكمة ضالة المؤمن أما حاضرنا فهو كماضيهم ظلمات بعضها فوق بعض ولنا مثال آخر مع فرق سننبه

(5/17)

عليه وهو الشعب الياباني فإنه اقتبس الحضارة الأوروبية وبلغ فيها شأوى يفوق أساتذته أو فاقهم مع المحافظة على مقوماته ومعنوياته ولا يتنازل عن شيء منها فماذا نقول في هذا الشعب أهو تقدمي أم رجعي؟ لا يستطيع أحد أن يقول هو رجعي فإنه في طليعة الشعوب المتقدمة وقد أصيب بهزيمة عظيمة في الحرب العالمية الأخيرة فلم تقضي عليه ولم توقف تقدمه ولا يزال هذا الشعب يقدس ملكه ويعتقد أنه ابن الشمس ويقوم بخدمته بطقوس لا تعقل ولم يضره ذلك ولا نقص تقدمه لأنه لا يخطو خطوة في طلب التقدم إلا بعقل ووعي ولا يحب التقليد أبدا.
لما كنت مقيما في برلين كنت أتردد على مطعم صيني أحيانا وكنت أراه مع اختلاف أطعمته عن المطاعم الجرمانية يشابهها في التأنق والزخرفة ويؤمه دائما الأغنياء من الأوروبيين الذين عاشوا مدة في الشرق وألفوا أطعمته بنسائهم وبناتهم وأولادهم وكثير منهم كانوا يأكلون الرز بالعيدان كعادة الصينيين إلا أنهم يشربون الحساء بدون صوت سواء منهم الشرقيون والغربيون كعادة الأوروبيين فإنهم يستنكرون الشرب بصوت وكان في ذلك الوقت في برلين ثلاثة مطاعم صينية وسمعت بمطعم ياباني فذهبت إليه لأوازن بينه وبين المطاعم الصينية فلم أر فيه شيئا من التأنق وكان صغيرا رأيت فيه نحو خمسة وعشرين آكلا كلهم رجال يابانيون ولا يوجد فيه إلا امرأتان اثنتان عجوز في المطبخ وأخرى توزع الطعام والذي استرعى نظري فيه وتعجبت منه هو شرب الحساء بأصوات منكرة تتجاوب أصداؤها فقلت في نفسي هؤلاء اليابانيون كلهم يقيمون في بلاد الجرمانية ويعرفون عادات الجرمانيين حق المعرفة وأنهم يستقبحون الشرب بصوت فقد رغبوا عن عاداتهم وتباروا في الشرب بأصوات عالية فما مقصودهم بذلك؟ أظن أن مقصودهم بذلك الاعتزاز بعادتهم مهما كانت لأنهم لم يسافروا إلى أوروبا بقصد تعلم آداب الأكل وأدب الشرب وأدب الرقص وأدب الغناء وما أشبه ذلك لأنهم يرون آدابهم أكمل الآداب ولا يبغون بها بديلا ولكنهم جاءوا لأغراض لا يمكن أن تحصل في بلادهم وفي ذلك عبرة للمقلدين.
هذا اليابانيون وثنيون يعبدون غير الله وهو نقص كبير في معنوياتهم

(5/18)

وإهمال لتزكية أنفسهم وتوجيهها لما خلقت له ولما يرفعها ويسمو بها إلى الملأ الأعلى ويبلغ بها أعلى مراتب الكمال الإنساني ولكنهم لما تجنبوا التقليد في اقتباسهم علوم الأوروبيين وأخذوا منهم العلم على بصيرة واستقلال وبعقل وروية كما فعل الأوروبيون مع المسلمين أدركوا الثمرة نفسها التي أدركها الأوروبيين وهي السعادة المادية المنغصة بسبب إهمال النفس ولو أن اليابانيين هموا بالرجوع إلى ما كانوا عليه قبل مائة عام لكانوا سفهاء رجعيين ولزيادة الإيضاح أقول كيف كان العرب وسائر الشعوب التي أسلمت وحسن إسلامها قبل الإسلام وكيف صاروا بعد الإسلام؟.
الجواب أنهم كانوا قبل الإسلام من الوجهة الخلقية في أسفل الدركات يقتلون أولادهم من الفقر أو خوف الفقر والمراد من قتلهم من الفقر أن يكونوا فقراء فيقتلون من يولد لهم لعجزهم عن إعاشته بالتغذية وسائر ما يحتاج إليه والمراد بقتلهم خوف الإملاق أن يقتلوا الولد مخافة أن تفضي بهم حياته إلى الفقر في المستقبل ولذلك جاء في القرآن الكريم في سورة الأنعام151 {وَلا تَقْتُلُوا أَوْلادَكُمْ مِنْ إِمْلاقٍ} وفي سورة الإسراء 31 {وَلا تَقْتُلُوا أَوْلادَكُمْ خَشْيَةَ إِمْلاقٍ} وكانوا يئدون بناتهم أي يدفنونهم حيات وكانوا يعبدون التماثيل من الحجارة كما يعبدها كثير من البشر في هذا الزمان وكانوا يعتقدون أن الملائكة بنات الله وكانوا يستقسمون بالأزلام يضعون عيدانا في كيس قد كتب على بعضها أمرني ربي أن أفعل وعلى بعضها نهاني ربي أن أفعل وبعضها غفل لا كتابة عليه فيدخل الواحد منهم يده فإذا صادفت العود الذي فيه الأمر أقدم على عمله وإذا صادفت العود الذي فيه النهي أحجم عن عمله وإذا صادفت العود المهمل أعاد الإستقسام وكانوا يتيمنون ويتشاءمون بالطير يزجرون الطائر فإن طار إلى اليمين استبشروا وإن طار إلى الشمال تطيروا وخافوا.
وكانوا يخافون من الجن ويعوذون برؤسائهم أي يطلبوا الحماية منهم وكانوا يأكلون الميتة والدم ولا يورثون امرأة ولا صبيا بل كانوا يرثون النساء أنفسهن باعتبارهن أموالا وكان بعضهم يقتل بعضا على أتفه الأمور ويضيعون أموالهم في القمار والمنافرة وهي أن يتنافر اثنان للتفاخر فيعقر هذا بعيرا من إبله وينحر ويعقر

(5/19)

الآخر مثله حتى تفنى إبل كل منهما وكانوا أشتاتا كل قبيلة لوحدها لا كلمة تجمعهم ولا عقيدة ولا دين ولا شريعة وكانوا أذلاء سكان القسم الشرقي تحت حكم الفرس وسكان القسم الغربي تحت حكم اليونان وسكان وسط الجزيرة كانوا فوضى ولم يحفظ التاريخ لوسط الجزيرة وغربها وشرقها حضارة تذكر أما أهل الجنوب فقد كانت لهم حضارة قضى عليها جيرانهم من الحبشة وأهل فارس فكيف صارت حالهم بعد الإسلام؟.
كل أهل العلم يعلمون أنهم صاروا أسعد الناس صاروا أئمة أهل الدنيا في الدين والدنيا وصاروا حكام العلم وقد رأيتم في هذا المقال شهادة العلماء الأوروبيين المنصفين لطائفة منهم وهذا أمر واضح لا يحتاج إلى إقامة دليل فهل الاعتزاز بهذا المجد والبناء عليه والتمسك به يعد رجعية؟ إن كان الأمر كذلك عند هؤلاء السفهاء فحيا الله الرجعية وحي عليها وأهلا وسهلا بها ألا ساء ما يحكمون.
ويقال لهؤلاء التقدميين المخدوعين أين تذهبون؟ أتستبدلون الذي هو أدنى بالذي هو خير؟ اهبطوا فقرا وذلة وشتاتا وجهلا وحزنا وشقاء فإن لكم ما سألتم وستضرب عليكم الذلة والمسكنة وتبوءون بغضب من الله زيادة على ما أنتم عليه ذلكم بأنكم تقتلون المصلين في المساجد وتشردون علماء الإسلام المصلحين فريقا حبستم وفريقا تقتلون والله عزيز ذو انتقام.
وما من يد إلا يد الله فوقها-وما ظالم إلا سيبلى بأظلم
الرجعية والتقدم في نظر الإسلام:
تقدم أن العقل الصحيح يرى التقدم في العلم والعدل وسائر الأخلاق الكريمة فكل أمة اتصفت بالعلم والأخلاق فهي متقدمة وإن كان قبل مليون سنة وكل أمة اتصفت بالجهل ومساوئ الأخلاق فهي متأخرة ساقطة مذمومة ملعونة وإن كانت ستجيء بعد خمسمائة سنة والإسلام دين العقل يوافق هذا ولا يخالفه أبدا فلا عبرة بالزمان ولا بالمكان قال الله تعالى في سورة النساء {لَيْسَ بِأَمَانِيِّكُمْ وَلا أَمَانِيِّ أَهْلِ الْكِتَابِ مَنْ يَعْمَلْ سُوءاً يُجْزَ بِهِ وَلا يَجِدْ لَهُ مِنْ دُونِ اللَّهِ وَلِيّاً وَلا نَصِيراً وَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَأُولَئِكَ يَدْخُلُونَ الْجَنَّةَ وَلا يُظْلَمُونَ نَقِيراً} .

(5/20)

تتمة التقدم والرجعية
قال الحافظ بن كثير: روى العوفي عن ابن عباس أنه قال: في هذه الآية تخاصم أهل الأديان فقال أهل التوراة: كتابنا خير الكتب ونبينا خير الأنبياء، وقال أهل الإنجيل مثل ذلك، وقال أهل الإسلام لا دين إلا الإسلام وكتابنا ينسخ كل كتاب ونبينا خاتم النبيين وأمرتم وأمرنا أن نؤمن بكتابكم ونعمل بكتابنا، فقضى الله بينهم وقال: {لَيْسَ بِأَمَانِيِّكُمْ وَلا أَمَانِيِّ أَهْلِ الْكِتَابِ مَنْ يَعْمَلْ سُوءاً يُجْزَ بِهِ} وخير بين الأديان فقال: {وَمَنْ أَحْسَنُ دِيناً مِمَّنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِن} إلى قوله: {وَاتَّخَذَ اللَّهُ إِبْرَاهِيمَ خَلِيلاً} .
وقد تبين لك أن الإسلام الصحيح الذي لم تخالطه العصبية والعقائد الخرافية يبني التقدم كله - روحيا كان أم ماديا - على أساس العمل النافع والاعتقاد الصحيح وإذا سمعت القرآن يقول: {فَأُولَئِكَ يَدْخُلُونَ الْجَنَّةَ وَلا يُظْلَمُونَ نَقِيراً} ويقول: {فَأَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَيُوَفِّيهِمْ أُجُورَهُمْ وَيَزِيدُهُمْ مِنْ فَضْلِهِ وَأَمَّا الَّذِينَ اسْتَنْكَفُوا وَاسْتَكْبَرُوا فَيُعَذِّبُهُمْ عَذَاباً أَلِيماً وَلا يَجِدُونَ لَهُمْ مِنْ دُونِ اللَّهِ وَلِيّاً وَلا نَصِيراً} .
ومثل ذلك فيه كثير فإنه لا يريد البتة أن تكون أمة متمسكة بالإسلام شقية في هذه الدنيا محرومة من جميع حقوقها مدوسة تحت الأقدام مخذولة في جميع تصرفاتها مهزومة في جميع حروبها مكبلة مخذولة خاضعة ذليلة تتكفف غيرها من الأمم طول حياتها ثم هي في الدار الآخرة سعيدة عالية الدرجة عند الله وافرة الحظ في دار الكرامة تدخل الجنة وتسعد برضوان الله فإن ذلك وهم وخيال قال تعالى في سورة الإسراء: {وَمَنْ كَانَ فِي هَذِهِ أَعْمَى فَهُوَ فِي الْآخِرَةِ أَعْمَى وَأَضَلُّ سَبِيلاً} قال القاسمي في تفسيره:
"ومن كان في هذه الحياة الدنيا أعمى عن الإهتداء إلى الحق فهو في الآخرة أعمى لا يرى طريق النجاة وأضل سبيله في الدنيا لأن له في هذه الحياة آلات وأدوات وأسبابا يمكنه الإهتداء بها وهو في مكان الكسب باقي الاستعداد ولم يبق هناك شيء من ذلك. قيل الأعمى حقيقة فيمن لا يدرك المبصرات لفساد حاسته ومجاز في أعمى البصيرة وهو عدم الإهتداء إلى طريق النجاة وقيل حقيقة فيهما فالأمة العمياء التي لا تبصر طريق النجاة والسعادة في الدنيا مع إمكان رؤيتها بالعقل الذي أعطيته وبإرشاد الله لها بالآيات البينات التي تدلها

(5/146)

وتهديها طريق السعادة وتحذرها من طريق الشقاء فهي في الآخرة التي لا تملك وسائل للتوبة والتبصر والرجوع إلى الحق أشد عمى وأضل سبيلا لأنها في دار الجزاء وكانت من قبل في دار العمل فلم تزرع شيئا نافعا يمكنها أن تحصده في آخرتها وإنما زرعت أسباب الشقاء والشر فهي في الآخرة تحصد الندامة وبعبارة أخرى قد وعدها الله السعادة في الداريين إن أطاعته وعملت ما أمرت به وتركت ما نهيت عنه واتبعت رضوانه وأوعدها بالشقاء في الدارين إن عصت أمره وفعلت ما نهاها عنه واتبعت ما أسخطه والواقع في هذا الزمن أنها عصت الله وارتكبت ما نهيت عنه وعميت عن أسباب النجاة مع وضوحها فعاقبها الله في هذه الدنيا بالحرمان والخذلان والذلة والهوان وسيعاقبها في الآخرة عقابا أشد وستكون في الآخرة أشد أعمى وأبعد عن النجاة كما قال الله تعالى في سورة الرعد: {لَهُمْ عَذَابٌ فِي الْحَيَاةِ الدُّنْيَا وَلَعَذَابُ الآخِرَةِ أَشَقُّ وَمَا لَهُمْ مِنَ اللَّهِ مِنْ وَاقٍ} . وقال تعالى في سورة الطلاق: {وَكَأَيِّنْ مِنْ قَرْيَةٍ عَتَتْ عَنْ أَمْرِ رَبِّهَا وَرُسُلِهِ فَحَاسَبْنَاهَا حِسَاباً شَدِيداً وَعَذَّبْنَاهَا عَذَاباً نُكْراً فَذَاقَتْ وَبَالَ أَمْرِهَا وَكَانَ عَاقِبَةُ أَمْرِهَا خُسْراً أَعَدَّ اللَّهُ لَهُمْ عَذَاباً شَدِيداً فَاتَّقُوا اللَّهَ يَا أُولِي الأَلْبَابِ الَّذِينَ آمَنُوا قَدْ أَنْزَلَ اللَّهُ إِلَيْكُمْ ذِكْراً رسولا يتلوا رَسُولاً يَتْلُو عَلَيْكُمْ آيَاتِ اللَّهِ مُبَيِّنَاتٍ لِيُخْرِجَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَمَنْ يُؤْمِنْ بِاللَّهِ وَيَعْمَلْ صَالِحاً يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً قَدْ أَحْسَنَ اللَّهُ لَهُ رِزْقاً} .
المراد بالقرية هنا الأمة قال الحافظ بن كثير: "يقول تعالى متوعدا لمن خالف أمره وكذب رسله وسلك غير ما شرع مخبرا عما حل بالأمم السالفة بسبب ذلك فقال تعالى: {وَكَأَيِّنْ مِنْ قَرْيَةٍ عَتَتْ عَنْ أَمْرِ رَبِّهَا وَرُسُلِه} . أي تمردت وطغت واستكبرت عن اتباع أمر الله ومتابعة رسله {فَحَاسَبْنَاهَا حِسَاباً شَدِيداً وَعَذَّبْنَاهَا عَذَاباً نُكْراً} . أي منكرا فظيعا {فَذَاقَتْ وَبَالَ أَمْرِهَا} . أي غب مخالفتها وندموا حيث لا ينفع الندم {وَكَانَ عَاقِبَةُ أَمْرِهَا خُسْراً} . أي أعد لهم عذابا شديدا أي في الدار الآخرة مع ما عجل لهم من العذاب في الدنيا.
ثم قال تعالى بعد ما قص من خبر هؤلاء: {فَاتَّقُوا اللَّهَ يَا أُولِي الأَلْبَاب} . أي الأفاهام المستقيمة لا تكونوا مثلهم فيصيبكم ما أصابهم {يَا أُولِي الأَلْبَاب}

(5/147)

{الَّذِينَ آمَنُوا} . أي صدقوا بالله ورسله قد أنزل إليكم ذكرا يعني القرآن كقوله تعالى: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ} . وقوله تعالى: {رَسُولاً يَتْلُو عَلَيْكُمْ آيَاتِ اللَّهِ مُبَيِّنَاتٍ} قال بعضهم: {رَسُولاً} منصوب على أنه بدل اشتمال وملابسة لأن الرسول هو الذي بلغ الذكر، وقال بن جرير: الصواب أن الرسول ترجمة عن الذكر يعني تفسيرا له ولهذا قال: {رسولا يتلو عليكم آيات الله مبينات} أي في حال كونها بيِّنة واضحة جلية {لِيُخْرِجَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنَ الظُّلُمَاتِ إِلَى النُّورِ} كقوله تعالى: {كِتَابٌ أَنْزَلْنَاهُ إِلَيْكَ لِتُخْرِجَ النَّاسَ مِنَ الظُّلُمَاتِ إِلَى النُّورِ} . وقال تعالى: {اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ} . أي من ظلمات الكفر والجهل إلى نور الإيمان والعلم.
وقد سمَّى الله تعالى الوحي الذي أنزله نورا لما يحصل به من الهدى كما سماه روحا لما يحصل به من حياة القلوب فقال تعالى: {وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحاً مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلا الإِيمَانُ وَلَكِنْ جَعَلْنَاهُ نُوراً نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ} وقوله تعالى: {وَمَنْ يُؤْمِنْ بِاللَّهِ وَيَعْمَلْ صَالِحاً يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً قَدْ أَحْسَنَ اللَّهُ لَهُ رِزْقاً} . قد تقدم تفسير مثل هذا غير مرة بما أغنى عن إعادته هاهنا ولله الحمد والمنة.
وقال تعالى في سورة النحل: {مَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ} . فأنت ترى أن الله تعالى وعد الذين يعملون الصالحات ويتمسكون بالإيمان أن يحيهم حياة طيبة في الدنيا ويجزيهم جزاء حسنا في الآخرة فإذا أحياهم حياة سيئة بالشقاء والحرمان فذلك دليل قاطع على أنهم عملوا السيئات وأن الله سيعذبهم أكثر مما عذبهم في الدنيا إذا عرف المسلمون ومنهم العرب هذه الحقيقة وجب عليهم أن يكونوا على يقين أن كل حركاتهم في هذه الأزمنة الأخيرة لا يزيدهم إلا خبالا ولا تكون عليهم إلا وبالا فيجب عليهم أن يبحثوا عن طريق جديد وجهة جديدة ولن يجدوها إلا في الرجوع إلى القرآن وقد تحديناهم نحن وأساتذتنا مئة سنة أن يجدوا سبيلا أخرى للخلاص فلم يجدها ولن يجدوها أبدا.

(5/148)

ومن ذلك تعلم علم اليقين أن السفهاء الذين يسمون الرجوع إلى القرآن والتمسك بالإسلام رجعية. هم شر رجعيين في العالم ولا تجد لرجعيتهم نظرا بين الرجعيات في هذه الدنيا وإذا تجرؤا وزعموا أنهم تقدميون فإن جميع أهل الأرض يلعنونهم ويسخرون منهم وذلتهم وفقرهم وجهلهم وحقارتهم شهودا عدول على كذبهم، أضف إلى ذلك طيشهم واستبدادهم وفقدان العدل والمساواة بينهم وإنهم فوضى يخبطون خبط عشواء في ليلة ظلماء، لا استقرار عندهم ولا أمن يثور بعضهم على بعض ويفني بعضهم بعضا كل ثائر يريد أن ينعم بالاستبداد والطغيان ولو مدة قصيرة ومع ذلك يمدحون الثورة ويجعلونها من القواعد المرغوب فيها لذاتها وإن لم يترتب إلا زيادة الشقاء والشتات والدموع والدماء لبئس ما قدمت لهم أنفسهم أن سخط الله عليهم وفي العذاب هم خالدون.
مقصود الأوروبيين والنصارى بالرجعية:
يرى الأوربيون النصارى أن التمسك بالأساليب التي أكل عليها الدهر وشرب وأقام الدليل على أنها خطأ رجعية مذمومة محالفة للشقاء الذي يزول حتى تزول تلك الأساليب، فمن ذلك الاستمرار على الجهر بما ينفع الناس في دينهم وأخلاقهم ومعاشهم وأرزاقهم، ومن ذلك التعصب للعقائد والأنظمة، فكل أمة تكون متفرقة فرقا عديدة لكل فرقة عقيدتها وكل فرقة تبغض من يخالفها في العقيدة من مواطنيها بغضا يحملها على عداوتهم والكيد لهم وآذاهم فهي فرقة رجعية، وإن كانت فرق الأمة كلها كذلك فالأمة كلها رجعية بعيدة عن التقدم والسير في طريق الفلاح لأنه ثبت بالبرهان القاطع عندهم أن الأمة لا تستطيع

(5/149)

التعاون على ما فيه خيرها وسعادتها إلا إذا نبذت التعصب وساد فيها التسامح بين الفرق.
ومن ذلك التعصب للنظام كالجمهورية والملكية مثلا فكل شعب يتعصب لنظامه ويبغض كل من خالفه ولا يكفيه ذلك حتى يعاديه ويكيد له ولا يتعاون معه ولا يتبادل معه المصالح فهو شعب رجعي مذموم عندهم ولذلك تجد الشعوب المتقدمة الملكية كبريطانيا والدانمارك والسويد والنرويج وبلجيكا ولوكسمبورج وهولندا لا تبغض الدول الجمهورية لكونها جمهورية كالولايات المتحدة الأمريكية أو فرنسة أو سويسرة وجرمانية وإيطالية بل تتواد معها وتتعاون معها وتتبادل معها المصالح وكل فريق يترك للفريق الآخر الحرية فيما اختره لنفسه، ومن

(5/150)

الأمثلة العجيبة في ذلك أن إيرلندة المستقلة اختارت النظام الجمهوري وخرجت على أمتها البريطانية، وكلهم يسكنون بلادا متصلة وينتسبون نسبا واحدا ولوشاءت بريطانية أن تتعصب وتكيد لإيرلندة كما يفعل الرجعيون لسحقتها في يوم واحد وأجبرتها على الانضمام لها ولكنهما تعيشان في سلام.
ومن ذلك التعصب للأساليب القديمة في الفلاحة والملاحة والصناعات، فلو وجد شعب يحرث على الدواب وعرضت عليه الجرارات العصرية فمنعه التعصب من قبولها لكان رجعيا مذموما محروما، ولو وجدت قرية تستضيء بالقناديل والزيت والفتل وعرضت عليها الكهرباء فرفضتها لكان أهلها رجعيين مذمومين.
وهكذا يقال في قرية يطحن أهلها بالأيدي فعرضت عليهم طاحونة بالكهرباء فرفضوها، وفي قوم يسافرون في البحر بسفن شراعية فعرضت عليهم البواخر التي تمخر البحار كأنها الأعلام وقس على ذلك فهذا هو الفرق بين الرجعية والتقدم عند نصارى أوروبا.
أما دراسة الدين في الجامعات وتخصيص كل جامعة عظيمة كلية عظيمة محترمة مكرمة لتعلم اللاهوت (ثيولوجي) وإقامة الصلوات في كنيسة الكلية وإيجاد أعمال دينية محترمة لهم في شعبهم وامتلاء الكنائس يوم الأحد بالمصلين والمصليات من التلاميذ والطلبة والأساتذة وعامة الشعب وحضور أساتذة الجامعة ومشاركتهم في الصلوات والاحتفال بتخرج عدد كبير من الأطباء كل سنة في تلك الكليات، وتبرع بملاين من الدولارات والجنيه لنشر النصرانية خارج أوروبا وأمريكا وبناء المستشفيات والمدارس والكنائس والإرساليات في آسيا وإفريقيا فلا يعدون شيئا من ذلك رجعية، ومن ذلك الحكم الاستبدادي الذي لا يستند إلى انتخاب ولا برلمان ولا مجلس شيوخ فإنهم يعدونه رجعية ولذلك ترى أكثر دول أوروبا وأمريكا تبغض نظام الحكم في إسبانيا وتشمئز منه، على أنهم ليسوا سالمين من التعصب الديني وإن كانوا يذمونه وقد عاشرتهم وخبرتهم فرأيت فيهم من التعصب الديني أشد التعصب حتى فيما بينهم كالبرتستانين والكاثوليكين وفيهم من يبغض الإسلام بلا سبب تعصبا للنصرانية، ولي على ذلك أدلة لو ذكرتها لطال الكلام.
(البقية في العدد القادم)

(5/151)


التقدم والرجعية - التقدم والرجعية

التقدم والرجعية

التقدم والرجعية
الرجعية في نظر الدول التي لا تدين بدين

(2)
بقلم الدكتور تقي الدين الهلالي المدرس بكلية الدعوة وأصول الدين
الرجعية في نظر الدول التي لا تدين بدين:
عبرت بالدول ولم أعبر بالشعوب، لأنّ حرية الفرد في شعوبها أمر مستهجن لا قيمة له، فلا سبيل إلى معرفة مقدار تمسك شعوبها بالدين أو عدمه، فلا نستطيع أن نحكم على حكامه فهم يزعمون أنّ الدين (أفيون) الشعوب؛ قالوا: "لأنّ الدين شيء لا تفهمه العامة فهو منحصر في رؤساء الكنائس وهؤلاء الرؤساء يستحوذون على الشعب بالترغيب والترهيب، ويتصرفون فيه وفي رؤسائه وأمرائه وسوقته حسب أهوائهم ويوجهونه إلى أي وجهة شاءوا كما تسوق الرعاة الأغنام".
ولو أنّ هؤلاء الحكام طالبوا بالتحرير من سلطان رجال الكنيسة ليختار الشعب الوجهة التي يريدها في عقيدته ونظامه وحكمه وعلمه ومعيشته وتعليمه وشؤونه الاجتماعية كما فعل الخارجون على الكنيسة البابوية لربما كان قولهم مفهوما؛ ولكنهم يدعون إلى محو سلطان الكنيسة الذي يخوف الناس بعذاب الله ويبشرهم بالسعادة الروحية بعد الموت، ليقيموا بدله سلطاننا ماديا تحت لمعان السيوف والنفي والقتل والتعذيب وكتم الأنفاس وكبت الحريات ومضايقة الناس في أرزاقهم وأعمالهم وتعليمهم ومساكنهم وأطعمتهم وإقامتهم.
والطامة الكبرى أنّهم يفرضون عليهم دينا آخر وعقيدة أخرى لا يقولون لهم أنها جاءت من الله ولا من الرسل ولا من الأنبياء، ولكن من أشخاص مثلهم من أبناء جلدتهم ومن يتجرأ على رفض شيء من تلك العقائد فالويل له ماذا ينتظره من العذاب المهين أو الموت الزؤام فهم ينقلونهم من ضيق إلى أضيق ومن دين

(6/11)

غير مفهوم بادعائهم إلى عقائد غير معقولة يجزمون ببطلانه ويكرهونها ولا يجدون عنها محيصا فهم كما قال الشاعر:
المستجير بعمرو عند كربته ... كالمستجير من الرمضاء بالنار
وإن كان القسيسون يبشرون أتباعهم بنعيم الفردوس فتمتلئ أرواحهم سعادة وغبطة، ولا يأخذون من أموالهم إلاّ ما تبرعوا به عن طيب نفس؛ فإنّ الحكام التقدميين يسلبونهم كل شيء، ولا يبيحون لهم أن يملكوا شيئا: لا مسكنا، ولا حيوانا، ولا شبر أرض يزرعونه، ولا تجارة، ولا صناعة يستغلونها، ولا يتعلم الطلبة من العلوم إلا ما يشتهون أعني الحكام، ولا يلقي مدرسا درسا في علم من العلوم الاجتماعية أو يكتب كلمة في كتاب أو صحيفة أو رسالة في البريد، بل لا يتكلم بكلمة أمام رفاقه بل أمام أهل بيته إلاّ إذا وزنها بميزان الذهب خوفا من أن تكون مخالفة للتعليم والقوانين والعقائد الاشتراكية فتخطفه الزبانية.
وإذا أراد الحكام تسلية عامتهم وتبشيرهم حدثوهم بمتخيلات لا يمكنهم تصديقها أبدا يقولن لهم:
نحن الآن في البداية، وكل بداية صعبة كما يقول المثل الألماني، فاصبروا على قلة الغذاء، وضيق المسكن، وخشونة الملبس، وكثرة ساعات العمل وقسوته وصعوبته، فسيأتي زمان هو المقصود بالذات إن لم ندركه نحن فستدركه الأجيال المقبلة، وحينئذ لا يشتغل العامل إلاّ خمس ساعات في اليوم والليلة، ولا توضع أقفال على مخازن الطعام والثياب، وتكون الأموال مشاعة بين أبناء الشعب كل واحد يأخذ لنفسه منها ما شاء ويشتغل إذا شاء، وينام إذا شاء، ويسافر أين شاء، ويلبس ما شاء، ويركب ما شاء.
وهذا التبشير من السادة الحاكمين وأذنابهم وأبواقهم يجب على المحكومين وهم عامة الشعب أن يتلقوه بالتصفيق والهتاف والتمجيد، وإلاّ توجه إليهم تهمة خطيرة وهي الرجعية والبرجوازية والميل إلى الرأسمالية وما أشبه ذلك، ولو كان أولئك العامة يستطيعون التعبير عما في ضمائرهم لأنشدوا قول ابن فراس:
معللتي بالوصل والموت دونه ... إذا مت ظمآنا فلا نزل المطر
-فالتقدم عند هؤلاء الحكام ينحصر في إمامين مقدسين معصومين من الخطأ، جميع آرائهما حق، وليس لأحد أن يفسر هذه الآراء إلا الحكام الحاضرون، ولو فرضنا أنّ هؤلاء الحكام استبدلوا بحكام آخرين لم يبق لهم صلاحية للتفسير، وما فسروه من قبل لا تلزمه العصمة من الخطأ، وقد ينسخ كله دفعة واحدة، والقول ما يقوله الحكام الحاضرون، وكل شيء يخالف آراء الإمامين حسب تفسير الحكام

(6/12)

الحاضرين فهو رجعية تتنافى مع التقدم.
ولو فرضنا أنّ حاكما فسر شيئا من آراء الإمامين اليوم لوجب على الشعب كله بعلمائه وحكمائه وكتابه أن يتلقى تفسيره بالقبول والتقديس؛ وإلاّ كان رجعيا، وإن لم ينته يكون خائنا، فلو عزل ذلك الحاكم غدا لأصبح تفسيره عديم القيمة مرغوبا عنه، بل قد يكون منكرا وضلالا، وهذا كله شاهدناه بأعيننا وسمعناه بآذاننا، ولكننا لم نفهمه والله المستعان.
كنت في برلين الغربية أتيمم للصلاة، لأنّي كنت مريضا لا أقدر على استعمال الماء، فرآني شاب من برلين الشرقية، فقال لي: "ماذا تصنع؟ " فقلت: "هو ما ترى"، فقال: "وهل هذا من الدين؟ "، قلت: "نعم"؛ قال: "هذا شكلي لا معنى له ولا فائدة، أما الوضوء ففيه تنظيف للأعضاء المغسولة، وأما المسح بالتراب فليس فيه إلاّ التلويث".
فقلت: "سمعتك تذكر أن - ستالين - ألف كتابا في التربية وتثني على ذلك الكتاب مع أن ستالين رجل عسكري، قضى عمره كله في المراتب العسكرية، ولم نسمع أنّه كان يوما ما معلما ولا مدير مدرسة ولا مشتغلا بالتربية، فمن أين جاءه علم التربية حتى ألف فيه كتابا نفيسا!؟؛ فثناؤك عليه شكلي وتقليد، وإنما أثنيت على كتابه الذي ألفه في علم التربية لأنّه رئيس دولة وزعيم حزب، فشهادتك له تملق محض.
أما معنى التيمم فهو معنى الصلاة، فإنّ الله غني عن العالمين، فإذا عظموه بالصلاة والدعاء والتمسح بالتراب فإنّما ذلك لتزكية نفوسهم وتكملتها".
وبعد موت ستالين أسقطه خلفه من درجة التقديس، وظهرت له ذنوب، وأخطاء كثيرة، وهذا الخلف نفسه شرب بالكأس نفسها.
وحاصل ما تقدم أن الدول التي لا تدين بالنصرانية تقدس نحلتها وتعدها تقدما، وتعد كل ما خالفها رجعية أو برجوازية، وتذم كل مخالف، ونحن لا نستطيع أن نفهم أن سويسرا مثلا رجعية أو ناقصة التقدم.

(6/13)

الرجعية عند الشعوب العربية في العصور الأخيرة:
اعلم أنّ العرب في هذا الزمان أعني دولتهم منقسمون إلى قسمين:
قسم يسمون أنفسهم تقدميين واشتراكيين فإذا قيل لهم: هذا لفظ مبهم، فأي اشتراكية تعنون؟ يقولون: نعني الاشتراكية العربية.
فيقال لهم: إن العرب كانوا بعد جاهليتهم لا يعرفون إلا الإسلام، ولا يدعون إلاّ إليه ولا يتبعون إلاّ القرآن وسنة النبي صلى الله عليه وسلم، ولفظ الاشتراكية غير موجود في الكتاب والسنة، ولم نر لهم تعريفا جامعا لهذه النحلة، ولا حدا يحد بها.
أما الأعمال التي يقومون بها ويعلنون أنّها من مفاهيم الاشتراكية فإنهم يختلفون فيها، أما إن كانوا يعنون بالاشتراكية المستوردة من أوروبا ففي أوروبا نوعان من

(6/13)

الاشتراكية:
الاشتراكية التي هي مقدمة الشيوعية، كما في شرق أوروبا وفي يوغوسلافية والصين ماعدا فرموزة وألبانيا والأحزاب الشيوعية في الشعوب الأوروبية.
والاشتراكية الديمقراطية: كاشتراكية حزب العمال في بريطانيا وألمانيا وبلجيك وفرنسا وغيرها.
وهناك اشتراكية انقرضت وهي الاشتراكية الوطنية التي كان عليها هتلر وموسوليني، وأظن أن هذه الاشتراكية هي التي تلهج بها بعض الدول العربية فهي إلى اشتراكية هتلر أقرب وأشبه، مع فارق عظيم وهو أن الشعب الألماني الذي كان من وراء هتلر شعب عظيم في مقدمة شعوب الحضارة والعلم والمدنية العصرية، بخلاف شعوب تلك الدول؛ فإنها لم تبلغ في ذلك نصيبا يذكر، فهي مما يسمى على سبيل التفاؤل بالشعوب النامية، كما يسمى اللديغ سليما، ولذلك كان لاشتراكية هتلر نجاح مؤقت في جميع الميادين بخلاف هذه الدول فإننا إلى الآن لم نشاهد لها شيئا من النجاح الذي كان للحزب الناتسي، أما الحرية والديمقراطية بمعناهما الصحيح فإنّ نصيب هذه الدول منهما أقل من نصيب الحزب الناتسي.
والقسم الثاني: ممالك وإمارات وهذه الممالك والإمارات سائرة على ما كانت عليه من قبل لم تتخذ لنفسها اسما جديدا، وكلها تأخذ بأسباب الحضارة على حسب ما تسمح لها أحوالها ومقدراتها، وكلها تدعو إلى التعاون والتآخي بين العرب، ولا تنكر الوحدة إذا سارت في طريقها الطبيعي مرحلة بعد مرحلة، وإنما تنكر العدوان والتدخل في الشؤون الداخلية أن يقع من دولة في شؤون دولة أخرى، وهذا هو المعقول الممكن، على أنني لا اهتم كثيرا بهذه الوحدة إلا إذا كانت مبنية على قواعد الإسلام، وكذلك لا أهتم بالعرب إلاّ إذا كانوا مسلمين قولا وفعلا.
وآية ذلك أن يتبعوا القرآن وما صح من سنة النبي صلى الله عليه وسلم، ويكونوا أمة واحدة كما كانوا في دولة النبي ودولة الخلفاء.
ولا فرق بين عربي وغير عربي عندما قال تعالى في سورة الحجرات: {وَإِنْ طَائِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللهِ فَإِنْ فَاءَتْ فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا إِنَّ اللهَ يُحِبُّ الْمُقْسِطِينَ, إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ وَاتَّقُوا اللهَ لَعَلَّكُمْ تُرْحَمُونَ} ، ولم يقل: وإن طائفتان من العرب اقتتلوا، ولا قال: إنّما العرب إخوة.
وليس مقصودي غمط حقوق الجماعات العربية التي تدين بالإسلام؛ فإنّ ذلك ظلم، والله لا يحب الظالمين، بل نعامل المواطنين من العرب غير المسلمين بالعدل والإحسان إلى أن يطمئنوا على حقوقهم ويثقوا بمواطنيهم المسلمين كل الثقة ويأمنوا بآرائهم؛ لأنّ الإسلام

(6/14)

دين الرحمة والمحبة والعدل قال تعالى في سورة الأنبياء: {وَمَا أَرْسَلْنَاكَ إِلا رَحْمَةً لِلْعَالَمِينَ} ، وبحكم الاقتداء بالنبي صلى الله عليه وسلم يجب على أمته أن يكونوا رحمة للعالمين.
ثم إنّ للعرب غير المسلمين على العرب المسلمين حق القرابة وصلة الرحم، والمخالفة في الدين لا تسقط هذا الحق ولو طبق العرب المسلمين مع العرب غير المسلمين ما جاء به الإسلام لما احتاجوا إلى أن يوجسوا في أنفسهم خيفة أو يطلبوا حماية من الدول النصرانية الأجنبية، أو أن يؤلفوا أحزابا على أسس تنقض عرى الإسلام وتقضي على الإخوة الإسلامية ليشغلوا المسلمين بها ويشتتون شملهم ويفرقوا جمعهم كما هم الواقع في بعض الأقطار العربية، وهذه الدول التي تسمي نفسها تقدمية اشتراكية تظهر عداوة شديدة للمالك والإمارات لا لشيء إلاّ لأنها لم توافقها على مذهبها الجديد.
ومن عداوتها لها أنّها تسميها رجعية تريد أنها بمجرد تسميتها نفسها تقدمية واشتراكية وجدت طريق السعادة وسلكته، وهي تريد من تلك الممالك أن تجد هذا الطريق وتسلكه معها، فإن لم تفعل استحقت القطيعة والهجران والمكايد وتربص الدوائر زيادة على الشتائم التي تصب عليها ليل نهار.
وحجة هذه الممالك في رفضها لما عرض عليها من هذا المذهب الجديد أنّها ليست كاليتامى القاصرين أو الصبيان السفهاء حتى تطمع الدول الاشتراكية أن تضع نفسها في مقام الوصاية والتربية والتأديب والإشراف والنظر في مصالحها.
ثم إنّ هذه الممالك والإمارات لم تر شيئا من التقدم والتحسن على تلك الدول ولا على شعوبها بعد انتحالها للنحلة الجديدة، لا في العقائد، ولا في الأخلاق، ولا في الاقتصاد، ولا في السياسة، ولا في القوة الحربية، ولا في الروابط الاجتماعية، بل عكس ذلك هو الواقع، وهي مع ذلك تدعو إلى روابط الأخوة والصداقة، وتبادل المصالح والمنافع، وتنشد قول طرفة:
فمالي أراني وابن عمي مالكا ... متى أدن منه ينأى عني ويبعد
-ولما كان الاستطراد من طبعي الذي لا أنفك عنه، وأعلم أنّ أكثر المستمعين يصعب عليهم فهم هذه الأبيات التي هي من الأدب الجاهلي العالي، أردت أن أشرحها لهم ليتمكنوا من فهما ويلتذوا بإنشادها.
يقول في هذا البيت: ما بال ابن عمي مالكا كلما أردت أن أتقرب إليه وأتودد إليه يجفوني ويبعد عني؟
وآيسني من لك خير طلبته ... كأنا وضعناه إلى رمس ملحد
-يقول: قنطني ابن عمي هذا من كل خير طلبته حتى كأنّه ميت لا يرجى خيره.

(6/15)

على غير شيء قلته غير أنني ... نشدت ولم أغفل حمولة معبد
-يقول: ثم إنّ الجفاء هذا الذي وقع من ابن عمي لم يكن له سبب فإنني لم أسيء إليه لا بقول ولا بفعل، ولكني طلبت إبل أخي معبد وبحثت عنها حتى وجدتها ولم أهملها، ولا يعقل أن يكون هذا سببا للعداوة والجفاء.
وقربت بالقربى وجدك أنه ... متى يك أمر للنكيثة أشهد
يقول: ولم أقصر في مراعاة واجبات، وأقسم بحظك وحقك أيها المخاطب أنّه لا يصيب ابن عمي أمر يجهده ويكربه إلاّ حضرت ونصرته ودافعت عنه.
وإن أدع للجلى أكن من حماتها ... وإن يأتك الأعداء بالجهد أجهد
يقول: متى دعوتني إلى الأمر العظيم الذي ينزل بك أبادر إلى حمايتك من مكروه وإن جاءك الأعداء يبغون قتالك بجهدهم وقوتهم أبذل كل جهد في دفعهم عنك.
وإن يقذفوا بالقذع عرضك أسقهم ... بشرب حياض الموت قبل التهدد
يقول: وإن طعن الأعداء في عرضك وأرادوا أن يخدشوا شرفك وأساءوا إليك بقول الفحش أذيقهم الموت وأباغتهم به قبل التهديد والوعيد، أو الإنذار والتحذير.
بلا حدث أحدثته وكمحدث ... هجائي وقذفي بالشكاة ومطرد
يقول: إن ابن عمي مالكا يعاملني بهذه المعاملة القاسية بدون ذنب فعلته كأنني مذنب فيهجوني ويذمني ويشكوني ويصيرني طريدا بعيدا.
فلو كان مولاي امرءا هو غيره ... لفرّج كربي أو لأنظرني غد
-يقول: فلو كان ابن عمي رجلا آخر من أهل المروءة لكشف عني المكروه كما أكشفه عنه أو لأمهلني على الأقل إلى المستقبل حتى يتبين لي صدقي في مودتي ولم يقابل إحساني بالإساءة.
ولكن مولاي امرؤ هو خانقي ... على الشكر والتسآل أو أنا مفتدى
يقول: ولكن ابن عمي رجل يضيق علي مع شكري له والسعي في إرضائه وابتغاء الإحسان منه يعاملني معاملة العدو الذي يعمد إلى خنق عدوه إلاّ أن يفتدي نفسه بمال أو نحوه.
وظلم ذوي القربى أشد مضاضة ... على المرء من وقع الحسام المهند
-والظلم وإن كان يؤلم من القريب والبعيد فإنّه من القريب أشد إيلاما وأكثر مرارة من الضرب من السيوف القواضب.
فذرني وخلقي أنني لك شاكر ... ولو حل بيتي نائيا عند ضرغد
يقول: فاتركني يا ابن عمي على طبيعتي وحسن عشرتي فإني لا أقابل إساءتك بمثلها، وهذا هو الواجب عليك وسأشكرك عليه كأنه نعمة

(6/16)

أسديتها إليّ، ولو كنت بعيد الديار أسكن في جبل ضرغد.
ألفاظ يتبجح بها كثير من الناس في هذا الزمان كالثورة والجمهورية والديمقراطية والحرية:
وقد شرحتها في مقال: (أيها العرب لا تتخذوا التفرقة وسيلة إلى الوحدة) .
وقد نشر في صحف كثيرة منها مجلة البعث، ومجلة الإيمان المغربية؛ ولذلك لا أطيل القول في شرح هذه الألفاظ.
فالثورة: هي خروج الشعب على حاكمه أو حكامه إذا أساءوا التصرف وجاروا وظلموا، أو لم يكونوا أهلا للأمانة التي جعلت في أيديهم كما وقع في الثورة الفرنسية وفي ثورة سكان الولايات المتحدة الأمريكية على حكامهم البريطانيين؛ فإذا توفرت أسباب الثورة، وكان القائم بها هو الشعب، وكان قادتها مخلصين مصلحين لا يريدون بثورتهم رئاسة ولا مالا، وإنما يريدون رفع الجور وإزالة الفساد وتحرير الشعب، فإن الثورة يكتب لها النجاح وتؤتي أكلها.
أما إذا كان القائمون بها عصبة لهم مآرب وأغراض قد أوغر صدورهم الحسد وتراءت لهم الأماني فأوقدوا نيران الثورة وأعملوا السلاح في شعبهم وسفكوا الدماء ليتوصلوا للمراتب التي لم يزالوا يمتنونها؛ فقد يتفطن لهم القابضون على زمام الحكم ويخمدون أنفاسهم ويصيرون مسخرة للساخر ويخسرون كل شيء، وقد لا يتفطنون لهم فتنجح الثورة نجاحا مؤقتا إلى أن تسنح الفرصة لعصبة أخرى فيقبضوا عليهم ويسقونهم بالكأس التي سقوا بها غيرهم، فيقال فيهم ما قيل في أبي مسلم الخرساني:
ظننت أن الدين لا يقتضي ... فاستوف بالكيل أبا مجرم
أشرب بكأس كنت أنت تسقي بها ... أمر في الحلق من العلقم
ويستمتع أصحاب الثورة الثانية بالحكم ما شاء الله أن يستمتعوا حتى تتمكن منهم عصابة أخرى فتثب عليهم وثبة الأسد الذي كان مريضا فجاءه الثعلب بالحمار للمرة الثانية فلم يفلته وهكذا دواليك.
فبشر الشعب الذي أصيب بمثل هذه الثورات بعذاب أليم، ومن يمدح مثلها أو يتمنى حدوثها في وطنه فهو غاش لقومه ساع في هلاكهم.
الجمهورية:
أما الذين يمدحون الجمهورية لذاتها، فليسوا أقل ضلالا من الذين يمدحون الثورة لذاتها بقطع النظر عن العواقب والنتائج، إذا كان الشعب جاهلا منحطا في أخلاقه ليس له رابطة متينة تربط بين أفراده وطوائفه، قد ساد فيه الغش وقل فيه الإخلاص وخربت الذمم؛ فإنّ لا يصلح للحياة السعيدة لا بالنظام الملكي ولا بالنظام الجمهوري لأنّ الرؤساء الذين كانوا يحكمونه في العهد الملكي هم أنفسهم الذين

(6/17)

يحكمونه في العهد الجمهوري؛ ولا يعقل أن يكونوا في العهد الملكي ذئابا يعيثون فسادا ثم ينقلبوا في العهد الجمهوري ملائكة أبرارا.
وأنا أظن أن الملكية إذا كانت ثابتة الأساس قد أذعن لها الشعب وانخرط في سلكها منذ زمان طويل، وكان ذلك الشعب منحطا في أخلاقه جاهلا أنّ الملكية خير له من الجمهورية، لأنّ الملك يجمع كلمته ويوحد صفوفه، ويحفظ أهله من أن يصيروا فوضى كغنم بلا راع.
أما إذا كان الشعب رشيدا، وكان رؤساؤه ذوي علم وحكمة ونزاهة وإخلاص وأخلاق سامية، فإنهم ينجحون، سواء أصاروا على النظام الملكي أم على النظام الجمهوري؛ والواقع يشهد بهذا.
فبريطانيا بنظامها الملكي تتمتع بسعادة اجتماعية ورفاهية واستقرار، تحسدها عليه كثير من الجمهوريات، ولا يفكر أحد من حكمائها وقادتها باستبدال النظام الملكي، والانتقال إلى الجمهورية، وهذا الرضا والاطمئنان لا يختص بالبريطانيين فقط، بل هناك شعوب راقية سعيدة في حياتها، ديمقراطية في سلوكها حرة في تصرفاتها قد ربطت مصيرها بهذه الدولة الملكية شعوب (كمونويلث) ككندا واستراليا ونيوزيلندا وغيرها ممن يدور في فلكها، وهناك ممالك أخرى قد ذكرتها من قبل في غاية الاستقرار والرفاهية.
ومن زعم أنّ الجمهورية مرغوبة لذاتها أو ضرورية لكل شعب فإنّ زعمه باطل لا يثبت أمام النقد إلاّ كما يثبت الثلج في السهول إذا أشرقت عليه شمس الربيع؛ إذا فالشأن كل الشأن أن يكون رؤساء الشعب علماء حكاما، مخلصين صالحين فعلى أي نظام كانوا فإنّهم يقودون سفينة شعبهم إلى شاطئ السلامة.
ونحن نرى الشعوب المختلفة في نظام الحكم متعاونة متصافية بغاية الإخلاص كبريطانيا والولايات المتحدة الأمريكية، فقد مضى على تعاونهما في السلم والحرب زمن طويل، ولم تحاول إحداهما أن تقلب الأخرى إلى نظامها.
إذا فهذه الحزازات التي توجد في نفوس الحكومات العربية والجمهورية وما يعتريها من الاشمئزاز والكراهية للنظام الملكي حتى ربما أنّها تسعى في إسقاطه وتبالغ في شتمه وتصفه بالرجعية كل ذلك خطأ فاحش لم يعالجه طبيب ولا راق، والاستمرار فيه يتنافى مع المصلحة العامة لتلك الشعوب ويفضي إلى عواقب وخيمة.
الديمقراطية:
الإسلام نظام كفيل بسعادة كل من تمسك به من جماعات وأفراد ودول، ولا يحتاج أن يستعير من غيره شيئا، وهو لا يتفق مع نظام رأس المال، ولا مع الشيوعية، ولا مع الاشتراكيات بأنواعها.
وقد سبق إلى كل خير يوجد في هذه النظم، وتجنب كل شبر فيها،

(6/18)

فإذا وصفت الأمة بأنها ديمقراطية فقد جهلتها وجهلت عليها؛ فالإسلام مبني على العدل والإحسان وفيهما سعادة البشر أجمعين.
أما دعاة الديمقراطية في هذا الزمان فإنهم يصفونها بأن يحكم الشعب نفسه بنفسه بواسطة الانتخاب العام، فكل جماعة من الناس تختار نائبا يمثلها أو ينوب عنها في مجلس يسمى: البرلمان؛ وهذا المجلس هو الذي يختار رئيس الوزراء ويعينه، ورئيس الوزراء يختار نوابه من أولئك النواب أو من غيرهم بموافقة المجلس، وكل فرد من أفراد الشعب له الحق أن ينتقد النواب والوزراء ورئيسهم في حدود القانون الذي يمنع التعدي والظلم، وهذا القانون يضعه علماء إختصاصيون ويقره المجلس.
قالوا: وهذا أرقى ما وصل إليه العقل البشري في الحرية والمساواة فكل من وقع عليه الظلم يستطيع أن يدفعه عنه بواسطة نائبه، وكذلك من تعسر عليه الوصول إلى حق يستعين بنائبه على الوصول إليه.
وحرية الاعتقاد والانتقاد في ضمن القانون وإبداء الرأي وسائر الحريات مكفولة فلا يعاقب أحد بحبس أو غرامة إلاّ إذا خالف القانون المتفق عليه.
وتوزع الحقوق والواجبات بالتساوي، فلا يعفى من الواجبات أحد كيف ما كان مركزه، فيكون كل فرد آمنا مطمئنا على نيل حقوقه لا يحتاج إلى تملق ولا تعلق، فلا يخاف الإنسان إلا مما قدمت يداه.
ومع هذا التحري كله فقد يقع الغش في الانتخاب، فإن مالك المزرعة ومالك المعمل إذا رشح نفسه للنيابة يشعر الفلاحون والمزارعون بأنّ من اللياقة أن ينتخبوا مالك مزرعتهم ويشعر العمال كذلك أنّه ينبغي عليهم أو يجب عليهم أن ينتخبوا مالك معملهم فيختل ميزان المساواة.
وهناك سبب آخر لامتعاض الناس في البلدان (الديمقراطية) وهو وجود الأحزاب المختلفة كالمحافظين والعمال والأحرار؛ فالمحافظون يرون إعطاء الحرية أفراد الشعب كيف ما كانت كسكك الحديد والمعدن والمصانع الكبرى ويقولون: إن ذلك هو الأصلح لشعبهم ليتنافس أفراده وجماعاته، كالشركات مثلا في العمل لتكثير المنتوجات واستثمار البلاد واستخراج كنوزها، وبذلك يقع الازدهار والتقدم في جميع الميادين.
ويقول العمال الاشتراكيون: إن البلاد كلها بثمراتها ومعادنها وكنوزها ملك للشعب كله؛ فيجب أن تكون منابع الثروة الكبرى في يد الحكومة لئلا يستولي عليها أفراد قليلون يحتكرونها ويستحوذون على الأرزاق خصوصا مع إباحة الربا فتصير جماهير الشعب الكادحة التي بعرق جبينها استخرجت تلك الأموال والأرزاق خدما وعبيدا لفئة قليلة من ذوي رؤوس الأموال المحتكرين.
وتتهم الأحزاب بعضها بعضا بعدم النزاهة في الانتخاب، ولكن لما كانت

(6/19)

الأحزاب متعددة يكون من السهل على كل حزب أن يكتشف ويفضح دسائس الحزب الآخر، فيزول الحيف ويقع التوازن.
فحزب العمال يبذل جهده في تأميم المنابع الكبرى، وحزب المحافظين يبذل جهده في ترك الناس أحرارا في المضاربة والاستثمار، وكل منهما يرى أن وجهته أفضل لشعبه؛ وقد ساروا على هذا منذ زمان طويل ورضوا به واعتقدوا أنّه أفضل ما يقدم البشر عليه من العدالة.
وهناك استعمال آخر للديمقراطية وهو استعمالها لفظا مرادفا لاشتراكية الشيوعية، وهذا الاستعمال دعاية مجردة غير معقولة، لأنّ كل شعب يحكم بنظام الحزب الواحد لا يمكن أن يكون ديمقراطيا، وحتى ذلك الحزب الواحد لم ينتخبه الشعب، وإنما طائفة تسلطت عليه بالقهر والغلبة وأسرته واستعبدته شر استعباد وصارت تتكلم باسمه، وتستخدمه بلا رحمة ولا شفقة، وقد سبته جميع الحريات: حرية الكلام، حرية الاعتقاد، وحرية العمل وحرية الإضراب عن العمل وحرية المطالبة بزيادة الأجور، أو بزيادة الطعام أوالكسوة أو التدفئة، وقد تقدمت الإشارة إلى بعض ما تقاسيه هذه الشعوب المخنوقة المستعمرة شر استعمار.
الحرية:
ومن العجب أنّ هؤلاء الجبابرة الذين يحكمون شعوبهم بالحديد والنار حكما كله دماء ودموع، وقهر وكبت، وإذلال وإهانة، ومع ذلك يتغنون بالديمقراطية والحرية وهم يعلمون أنهم أبعد الناس عن الحرية والديمقراطية، ولكن كما قيل في المثل وهو مأخوذ من الحديث الصحيح: "إذا لم تستح فاصنع ما شئت"، وعليه يقال: إذا لم تستح فقل ما شئت، ونظمه بعضهم فقال وأجاد:
إذا لم تخش عاقبة الليالي ... ولم تستح فاصنع ما تشاء
فلا والله ما في العيش خير ... ولا الدنيا إذا ذهب الحياء
ومن أراد زيادة الاطلاع على ما كان عليه الأوروبيون إلى زمان قريب جدا من الانحطاط والهمجية، وما كان عليه المسلمون في الأندلس في زمن العلم والحضارة والرقي الحسي والمعنوي؛ فليقرأ كتاب: (مدنية العرب في الأندلس) ، الذي ترجمه كاتب هذه المحاضرة بالعربية لمؤلفه الذائع الصيت (جوزيف مكيب) ، ولا تزال عندي منه بعض مئات، وهذا ما بدا لي إيراده في بيان ما يسمى بالرجعية والتقدم، كتبته تبصرة لإخواننا المسلمين الذين لا يعرفون ما ينطوي تحت هاتين الكلمتين من الغش والتضليل؛ والله يقول الحق وهو يهدي السبيل.

(6/20)

إستدراك:
لما فرغ القارئ من قراءة محاضرتي، قام صاحب الفضيلة الأستاذ المرشد العربي الموفق الشيخ عبد العزيز بن عبد الله بن باز حفظه الله فأشار بتلطفه المعهود وأدبه السامي إلى أنّه قد يفهم مما قلته في عموم المسلمين الذين يعملون السيئات وغيرها كالحكم بغير ما أنزل الله، وقد عذبهم الله في الدنيا كما أوعدهم في كتابه وسيعذبهم في الآخرة أكثر مما عذبهم في الدنيا، ولم أستثن في ذلك شعبا من الشعوب ولا دولة من الدول حتى كأنهم متساوون في الجريمة.
وكان ينبغي لي أن استثني من قام منهم بشيء من الواجب على قدر استطاعته؛ وهذا حق فإن الشعب السعودي والمملكة السعودية بقيادة ملكها الإمام المصلح جلالة الملك فيصل والأئمة السابقين من أسلافه رحمهم الله لم يزالوا يحكمون شريعة الله، ويتخذون القرآن إماما والسنة سراجا، يضيئان لهم ظلمات الحياة الدنيا بانتشار الأمن على الأنفس والأموال والأعراض في بلادهم إلى حد لا يوجد له نظير في الدنيا، حتى إني لما كنت في ألمانيا قبل الحرب وقبل تقسيمها وهي في عنفوان قوتها، وحدثت الناس هناك بالأمن الذي يتمتع به سكان المملكة السعودية تفصيلا سألوني: أين يتخرج رجال شرطة هذه المملكة رؤساؤها؟ فقلت: يتخرجون في مدرسة القرآن في المسجد؛ فأبدوا شكهم في ما أخبرتهم به، وقالوا: لا يوجد في الدنيا أحسن من الشرطة الألمانية ومع ذلك لا يوجد عندنا مثل ما ذكرت من الأمن!
وهذا الثواب المعجل في الدنيا يدل دلالة قطعية على أنّ الله الذي لا يخلف الميعاد سيثيب إمام هذه الدولة وأسلافه ورجال دولته وأعوانه المخلصين في الدار الدنيا كما قال تعالى في سورة النحل30: {لِلَّذِينَ أَحْسَنُوا فِي هَذِهِ الدُّنْيَا حَسَنَةٌ وَلَدَارُ الآخِرَةِ خَيْرٌ وَلَنِعْمَ دَارُ الْمُتَّقِينَ, جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ لَهُمْ فِيهَا مَا يَشَاءُونَ كَذَلِكَ يَجْزِي اللهُ الْمُتَّقِينَ} .
وأشهد بالله أني لما دعاني سمو الأمير مساعد بن عبد الرحمن إلى الحج سنة سبع وخمسين بتاريخ النصارى، وأظنه يوافق سنة ست وسبعين للهجرة، كنت راكبا في طائرة سويسرية من بغداد إلى الظهران، وكانت المضيفة من القسم المتكلم بالألمانية من سويسرا؛ فأخذت تدور على ركاب الطائرة، لما أرادت أن تدخل في سماء المملكة العربية السعودية وتقول لهم لا يطلب أحد منكم خمرا حتى نجتاز المملكة السعودية، ولا يجوز لأحد منكم أن يمسك زجاجة خمر ولو فارغة؛ فإنّ الحكومة السعودية تعاقبنا على ذلك، وتكلمت معي باللغة الألمانية لأنها عرفت من قبل أني أتكلم بها، وشرحت لي خوف قائد الطائرة وجميع الموظفين

(6/21)

من رجال المملكة السعودية، وأنهم لا يتساهلون مع أي طائرة يجدون فيها شرابا مسكرا ظاهرا؛ قالت: فنحن نخبئ جميع الأشربة المسكرة حتى القوارير الفارغة إلى أن نخرج من هذه المملكة، فأخبرتها أني مسلم وأن عقيدتي والحمد لله مطابقة لهذا الحكم، وأنا أحمد الله على وجود مملكة في الدنيا تنفذ هذا الحكم.
ونحن نشاهد شريعة القرآن تنفذ على رؤوس الأشهاد، في هذه المملكة الفذة، فيقتل القاتل المتعمد، ويرجم من الزناة من يستحق الرجم، ويجلد من يستحق الجلد مع التغريب، وتقطع يد السارق، ويقام الحد على الشارب، ولا يحكم حاكم في جميع أرجائه إلاّ بشريعة القرآن، فكيف يستطيع مسلم أو منصف أن يسوي بينهما وبين من يحل ما حرم الله، ويحكم بغير ما أنزل الله.
نعم إنّ أشباه القردة من المقلدين لمن يسمونهم بالمستعمرين ويسلقونهم بألسن حداد ليل نهار في إذاعاتهم وصحفهم هؤلاء القردة يسمون شريعة الله ورسوله التي سار عليها المسلمون حين كانوا سادة العالم، يسمونها: رجعية، ويسمون المنفذين لها - أيده الله بروح منه -: رجعيين؛ وقد تقدم جوابهم أعلاه في هذه المحاضرة بما يلقمهم الأحجار، ولا يدع لهم مجالا للفرار؛ وإني لأشكر صاحب الفضيلة الأستاذ الجليل الشيخ عبد العزيز بن عبد الله بن باز على هذا التنبيه الذي تفضل به، فلا زال مصدرا لكل خير وكمال.

(6/22)


الثقافة التي نحتاج إليها

الثقافة التي نحتاج إليها
الدكتور محمد تقي الدين الهلالي: المدرس في الجامعة
هذا موضوع مهم جدا وواسع يحتاج بيانه بالتفصيل إلى تأليف كتاب مستقل، ولكن نجمل الكلام فيه إجمالا حسبما يسمح به المقام فنقول: إن كل شعب يبغى أن يعيش سعيدا يحتاج إلى أمور..
أولها: القوة الروحية وهي تتوقف على الدين الصحيح الذي يملأ قلوب أبناء الشعب إيمانا وحماسة ويؤلف بينهم ويكون العروة الوثقى التي لا تنفصم، ومن أراد أن يرى بعينيه شاهدا على ذلك فلينظر إلى العرب قبل الإسلام وبعده. وأما حالهم قبل الإسلام فكل من له أدنى إلمام بالتاريخ يعرفها حق المعرفة. ومن لم يكن له إلمام بالتاريخ ففي القرآن الذي هوكتاب متواتر لا يشك في تواتره أحد لا موافق ولا مخالف، فيرى فيه أن العرب كانوا يقتلون أولادهم بسبب الفقر ويئدون بناتهم لأسباب خسيسة وكانوا لا يورثون الإناث ولا الصبيان لأنهم كانوا يحصرون امتلاك الأموال في من يحمل السلاح ويقاتل لأن العاجز عن ذلك كالنساء والصبيان لا يستطيع أن يدافع عن المال ويصد عنه غارات المغرين المتوالية إذ كان يجب على كل من يملك شيئا أن يقاتل عنه ضرورة أنه لم يكن لهم قانون ولا دولة ولا نظام ولا وازع ديني يكفّهم عن سلب الأموال والأرواح بل كانوا يرثون النساء زيادة على عدم توريثهم كما قال الله تعالى: {يَا أَيُّهَا الَّذِينَ آمَنُوا لا يَحِلُّ لَكُمْ أَنْ تَرِثُوا النِّسَاءَ كَرْهاً} سورة النساء.
قال ابن كثير في تفسير هذه الآية: "قال البخاري بسنده إلى ابن عباس قال كانوا إذا مات الرجل كان أولياؤه أحق بامرأته إن شاء بعضهم تزوجها وإن شاءوا لم يزوجوها فهم أحق بها من أهلها فنزلت هذه الآية.. هكذا ذكره البخاري وأبوداود والنسائي وغيرهم من حديث أبي إسحاق الشيبانى. ومن هنا نعلم فضل الإسلام على العرب أولا ثم على جميع المسلمين ثم على جميع العالمين كيف رفع قدر النساء بعد أن كن متاعا يورث كسائر الأموال ولم يكن أحد يفكر لا من العرب ولا من غيرهم في تسويتهن بالرجال في حرية التصرف بأنفسهن وفي أموالهن حتى جاء الإسلام فرفع عنهن هذه العبودية وأعطاهن حقا

(1/27)

مساويا للرجال في الميراث فيما فرض الله لهن وفي أنهن إذا كن بالغات سن الرشد لا يتزوجن إلا برضاهن ولا يستطيع أحد أن يكرههن على التزوج بمن لا يرغبن فيه، ودونك الدليل: أخرج البخاري ومسلم من حديث أبي هريرة أن رسول الله صلى الله عليه وسلم قال: "لا تنكح الأيم حتى تستأمر ولا تنكح البكر حتى تستأذن" قالوا: "يا رسول الله وكيف إذنها؟ " قال: "أن تسكت".
وعن ابن عباس أن النبي صلى الله عليه وسلم قال: "الثيب أحق بنفسها من وليها والبكر تستأمر وإذنها سكوتها" رواه مسلم. وفي لفظ أي من رواية ابن عباس "ليس للولي مع الثيب أمر واليتيمة تستأمر.." رواه أبوداود والنسائي وصححه ابن حبان. اهـ. وإنما اكتفى الشارع الحكيم من البكر بالصمت لغلبة الحياء عليها. قال العلماء فإن وقع شك في رضاها أمرت بالتكلم ويجب أن تخبر قبل ذلك بأنه لا مكره لها وأنها إن امتنعت لا يستطيع أحد أن يزوجها كما سيأتي صريحا في الحديث. قال صاحب سبل السلام: "والإذن من البكر دائر بين القول والسكوت إنما اكتفى منها بالسكوت لأنها قد تستحي من التصريح. وقد ورد فى رواية أن عائشة قالت: يا رسول الله إن البكر تستحي قال: "رضاها صماتها". أخرجه الشيخان، ولكن قال ابن المنذر: "يستحب أن يعلم أن سكوتها رضي، قال ابن شعبان يقال ثلاثا إن رضيت فاسكتي وإن كرهت فانطقي" اهـ.
حديث آخر عن ابن عباس أن جارية بكرا أتت النبي صلى الله عليه وسلم فذكرت أن أباها زوجها وهي كارهة فخيرها رسول الله صلى الله عليه وسلم. رواه أحمد وأبوداود وابن ماجه وأعل بالإرسال، وأجيب عنه بأنه رواه أيوب بن سويد عن الثوري عن أيوب موصولا، وكذلك رواه معمر ابن سليمان الرقى عن يزيد بن حبان عن أيوب موصولا، وإذا اختلف في وصل الحديث وإرساله فالحكم لمن وصله، قال المصنف: "الطعن في الحديث لا معنى له لأن له طرقا يقوي بعضها بعضا" اهـ.
وقال صاحب سبل السلام عقب هذا الحديث: "وقد تقدم حديث أبي هريرة المتفق عليه وفيه "ولا تنكح البكر حتى تستأذن". وهذا الحديث أفاد ما أفاده فدل على تحريم إجبار الأب لابنته البكر على النكاح وغيره من الأولياء بالأولى وإلى عدم جواز إجبار الأب. ذهبت الحنفية والأوزاعى والثوري وأبوثور وأبوعبيد وابن المنذر وهوإحدى الروايتين لأحمد لما ذكر ولحديث مسلم: "البكر يستأذنها أبوها" وإن قال البيهقي زيادة الأب في الحديث غير محفوظة فقد رده المصنف بأنها زيادة عدل يعني فيعمل بها" اهـ..
قال كاتب هذا المقال ومراده بالمصنف الحافظ ابن حجر العسقلاني.
وذهب أحمد والشافعي وإسحاق

(1/28)

إلى أن للأب إجبار ابنته البكر البالغة على النكاح عملا بمفهوم "الثيب أحق بنفسها" كما تقدم فإنه دل أن البكر بخلافها وأن الولي أحق بها ويرد بأنه مفهوم لا يقاوم المنطوق وبأنه لوأخذ بعمومه لزم في حق غير الأب من الأولياء وأن لا يخص الأب بجواز الإجبار، وقال البيهقي في تقوية كلام الشافعي: "إن حديث ابن عباس هذا محمول على أنه زوجها من غير كفء"، قال المصنف: "جواب البيهقي هو المعتمد لأنها واقعة عين فلا يثبت الحكم بها تعميما"، قلت كلام هذين الإمامين محاماة عن كلام الشافعي ومذهبهم وإلا فتأويل البيهقى لا دليل عليه فلوكان كما قال لذكرته المرأة بل قالت إنه زوجها وهى كارهة فالعلة كراهتها فعليها علق التخيير لأنها المذكورة فكأنه قال صلى الله عليه وسلم: إذا كانت كارهة فأنت بالخيار.
وقول المصنف: "إنها واقعة عين" كلام غير صحيح بل حكم عام لعموم علته فأينما وجدت الكراهة ثبت الحكم وقد أخرج النسائي عن عائشة رضي الله عنها أن فتاة دخلت عليها فقالت: "إن أبي زوجني من ابن أخيه يرفع بي خسيسته وأنا كارهة" قالت: "اجلسي حتى يأتي رسول الله صلى الله عليه وسلم" فلما جاء وسول الله فأخبرته فأرسل إلى أبيها فدعاه فجعل الأمر إليها فقالت: "يا رسول الله قد أجزت ما صنع أبي. ولكن أردت أن أعلم النساء أن ليس للآباء من الأمر شيء". ولفظ النسائي "علم للبكر والثيب" وقد قالت هذا عنده صلى الله عليه وسلم فأقرها عليه والمراد بنفي الأمر عن الآباء نفي للتزويج للكراهة لأن السياق في ذلك اهـ.
قال صاحب هذا المقال: إن كان الأب مجبرا فما فائدة استئذان البكر وما فائدة صمتها أوتصريحها بالأباء إذ لابد للإستئذان من نتيجة وهي إما صمت يدل على الرضا فتزوج أوتصريح بالآباء يدل على الامتناع والكراهية فلا تزوج وإلا كان الاستئذان عبثا وأوامر العقلاء تصان عن العبث فكيف بأمر سيد العلماء والحكماء صلوات الله وسلامه عليه ولاعجب من الشارح كيف لم يتنبه إلى هذا المعنى ومن سوء الحظ أنه ليس عندي في الوقت الحاضر من شروح كتب الحديث غيره..
قولها: "ليرفع بي خسيسته" قال في اللسان: "يقال رفعت من خسيسته إذا فعلت به فعلا يكون فيه رفعته".
قال الأزهري: "يقال رفع الله خسيسة فلان إذا رفع حاله بعد انحطاطها" إهـ
قال كاتب هذا المقال: ولا يخفى أن المصاهرة ترفع حال المتزوج وتلحقه بمنزلة من تزوج ابنته فإذا كان الشاب يتيما فقيرا، وإن كان البلوغ يضع لليتم حدا لكن عواقبه تستمر معه وكان عمه غنيا نابها من إشراف القوم فزوجه ابنته رفع ذلك قدره وأعلا منزلته بين الناس. وكأني بغراب من عبيد الاستعمار

(1/29)

ينعب يقول: كيف تدعون أن الإسلام أعطى النساء حقوقهن في الميراث كاملة غير منقوصة مع أنه لم يجعل للمرأة إلا نصف ميراث الرجل، فأقول في جوابه أن الإسلام حين جعل للمرأة نصف ميراث الرجل قد وفاها حقها ولم ينقصها شيئا لأنه أوجب على أخيها أن ينفق عليها إن كانت محتاجة ولم تكن متزوجة ولأن الإسلام أوجب على أخيها صداقا يقدمه لزوجته زيادة على نفقتها ونفقة أولاده وإخوته الصغار ووالديه إذا كانا محتاجين أما أخته فإن تزوجت أخذت صداقها تتصرف فيه كيف تشاء وتأخذ ميراثها من والديها ونفقتها على زوجها وكذلك نفقة أولادها وإن كانت غنية، فلوأن الإسلام سوّى بين الأخ وأخته مع ما أوجبه على الأخ من النفقات التي لا يجب منها شيء على الأخت لكان قد حمّله ما لا يطيق فإذا كانت الأخت نفقتها على أبيها أوأخيها أوزوجها ومع ذلك تأخذ نصف ما يأخذه أخوها على سبيل الإحتياط تحفظه لتقلبات الزمان فقد رفق بها الإسلام غاية الرفق وأكرمها غاية الإكرام.
ولوأن هذا الغراب كان منصفا لوجّه اللوم لسادته المستعمرين الذين ليس لهم نظام سماوي في الميراث فهم يوزعونه على حسب الهوى ويضيعون أولادهم وبناتهم. ومتى بلغت الفتاة عندهم ست عشرة سنة وكانت من الطبقة الفقيرة أوالمتوسطة يقول لها الوالدان باللسان الفصيح ارحلي عنا واشتغلي لتكسبي رزقك فحسبنا أن نكتسب معيشتنا ومعيشة من يبقى من الصغار، وهنا أذكر قصة سمعتها من إذاعة لندن وهي أن فتى مصريا كان يتعلم في بريطانية وكان له صديق في سنه من البريطانيين وكان بينهما ألفة ومحبة يدرسان جميعا ويتنزهان جميعا فجاء البريطاني يوما إلى الفتى المصري يودّعه فقال الفتى المصري إلى أين فقال أنا مسافر إلى حيث أجد رزقي قال وكيف ذلك؟ قال: البارحة أعطاني والدي بضعة دنانير وقالا لي يا ولدنا اذهب في أرض الله واكتسب رزقك فقد بلغت ست عشرة سنة وانتهى واجبنا معك، فأخذ الفتى المصري يبكى بكاء شديدا وقال كيف يكون هذا؟ كيف يسمح والداك بفراقك من أجل لقمة الخبز؟ أقم معي هنا وأنا أقتسم معك ما يبعثه لي والدي فتبسّم الفتى الإنكليزي وشكر صديقه المصري على طيب نفسه وقال له: يا صديقي هذا قانون عام في بلادنا يجري علي وعلى غيري وودّعه وانصرف وتركه في بكائه.
فهؤلاء الغربان الذين يقدسون المستعمرين ويتلقون كل ما جاء منهم بالقبول والإجلال لا يفكرون أبدا في فظاعة طرد الأبوين ابنتهما في الوقت الذي تكون فيه أحوج ما كانت إلى الحماية والرعاية في سن السادسة عشرة ويعرضانها للفجور كمن يخرج درة من صدفها ويلقيها في مزبلة بل هذه أقبح ولكن عبيد الاستعمار

(1/30)

مضروبون بسوط هيبته قد فقدوا العقول التي وهبهم الله ليميزوا بها الحسن من القبيح فهم يرون كلما يفعله أئمتهم وإن كان في غاية القبح حسنا وكل ما يخالفهم وإن كان في غاية الحسن قبيحا كما قال الشاعر:
وعين الرضا عن كل عيب كليلة ... كما أن عين السخط تبدي المساوئا
هذا شأن عبيد الاستعمار الغربي، وكذلك عبيد الاستعمار الشيوعي فإنهم مثلهم أوأضل سبيلا فإنهم يقدسون الزعيم ويخترعون له من المزايا والفضائل حتى تضيق العبارات عما يريدون أن يصفوه به فإذا ملّه رفقاؤه وأرادوا أن يتخلصوا منه ليستبدلوه بغيره وقلبوا له ظهر المجن وأنزلوه من العرش وملأوا الدنيا بذمه وانتقاده إنقلب مادحوه والمعجبون به، وسلقوه بألسنة حداد وقد لا يكون بين إغراقهم في مدحه ومبالغتهم في ذمه إلا عشية أوضحاها كما وقع لرؤساء اليهود حين أسلم عبد الله بن سلام رضي الله عنه فإنه قال: "يا رسول الله إن اليهود قوم بهت وإنهم إذا علموا بإسلامي بهتوني وعابوني فاسألهم عني قبل أن يعلموا بإسلامي" فسألهم النبي صلى الله عليه وسلم فقالوا: "سيدنا وابن سيدنا وأعلمنا وابن أعلمنا"، فخرج عبد الله بن سلام وكان النبي صلى الله عليه وسلم قد خبأه في بعض بيوته فقال: "أشهد أن لا إله إلا الله وأشهد أن محمدا رسول الله" فقالوا: "أرذلنا وابن أرذلنا وأجهلنا وابن أجهلنا" والقصة مذكورة في صحيح البخاري.
وكنت قبل بضع سنين في برلين فرآني شاب شيوعي أتيمم على تراب فلما صليت قال لي: "ما فائدة التمسح على التراب؟ الوضوء معقول لأن فيه نظافة، وأما التمسح على التراب فهوأمر شكلي مافيه فائدة" فقلت له: "أنت أخبرتني أن ستالين ألف كتابا في علم التربية وأنه كتاب مقرر في المدارس لتعليم علم التربية، ومن المعلوم أن ستالين لم يكن قط معلما ولا مدير مدرسة فضلا عن أن يكون من المختصين بعلم التربية فكيف صار تأليفه في علم التربية مقدما على غيره وهورجل عسكري قضى عمره كله في الحروب وليس له إلمام بالتربية لاعلما ولا تعليما فتأليفه في علم التربية أمر شكلي أما التيمم بالتراب فمعناه التواضع لله تعالى والخضوع له وطلب العون منه والشفاء من المرض الذي حال بين المتيمم وبين الوضوء وهذا معنى الصلاة أيضا".
هذا الزمان زمان الجهل والفتن ... فانظر إلى مافشا في الناس من نتن
يغمى على المرء في أيام محنته ... حتى يرى حسنا ما ليس بالحسن
والتتن الدخان الذي يشربه الناس.
والحاصل أن المقلدين للشرق والغرب خسروا أنفسهم وفقدوا عقولهم وصاروا كالأنعام بل هم أضل سبيلا فهم كما قال الله تعالى: {وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيراً مِنَ الْجِنِّ

(1/31)

وَالْأِنْسِ لَهُمْ قُلُوبٌ لا يَفْقَهُونَ بِهَا وَلَهُمْ أَعْيُنٌ لا يُبْصِرُونَ بِهَا وَلَهُمْ آذَانٌ لا يَسْمَعُونَ بِهَا أُولَئِكَ كَالْأَنْعَامِ بَلْ هُمْ أَضَلُّ أُولَئِكَ هُمُ الْغَافِلُونَ} ومع كل هذا التقديس تنكروا لإلههم بعد موته وكان الذي أنكره وأظهر عيوبه وجرائمه هو نائبه وشريكه في الحكم عشرات السنين (خروتشوف) ثم حلّ محله وتربى على منصة السيادة وورثه وظن أنها تدوم له فلم يلبث أن ذاق مرارة العزل وهوحي وأصبح في خبر كان وكل ما جاء مقدس جديد اشتعلوا به ونسوا الذي قبله ولم يبالوا بالتناقض فصار مدح هؤلاء وذمهم سواء لأن الذي يمدحونه اليوم يذمونه غدا والذي يثبتونه اليوم ينفونه غدا وبالعكس وما أحسن ما حكاه الإمام أبومحمد بن حزم، قال: "كان عندنا بالأندلس فقيه من أهل الفتوى وكان لا يفتي حتى يتقدمه غيره فيكتب تحته قوله: موافق لما قاله الفقيه أعلاه. فاتفق أن الفقهاء اختلفوا في مسألة فبعضهم أفتى فيها بالجواز وبعضهم أفتى بالتحريم فلما جاءوا بالصحيفة كتب أسفلها قولي موافق لما قاله الفقهاء أعلاه فقيل له إنهم تناقضوا فقال وأنا أيضا أتناقض كما تناقضوا".
وكانوا يعضلون النساء ويمنعوهن من الزواج لأغراض خسيسة فنهاهم الله عن ذلك في مواضع من كتابه وإنما ذكرنا بعض أخلاقهم قبل الإسلام ليعلم من لا يعلم فضل الإسلام الصحيح عليهم وعلى كل من دان به من غيرهم، وأما حالهم بعد الإسلام فهي أوضح وأظهر من شمس يوم الصحو، فما الذي غيّر حالهم من التشتت إلى الاجتماع، ومن التخاذل إلى التعاون، ومن الجهل إلى الحلم، ومن الذل إلى العز، ومن الفقر إلى الغنى، ومن الضعة إلى الرفعة إلى السيادة، ومن الضعف إلى القوة، ومن الفوضى إلى النظام, ومن تلك البقعة القاحلة الجرداء إلى الأراضي المخصبة والجنات المثمرة، والأنهار المطردة والأزهار الجملية، ومن البيوت الحقيرة إلى القصور الشامخة في آسية وأوروبة وافريقية؟ وكيف صارت الدول العظام التي كانت قبل إسلامهم هي الصالحة للبقاء لا تصلح إلا للفناء.
الجواب أن علماء التاريخ وعلماء العمران وعلماء تطور الأمم اتفقوا على أمر وهوان العرب بعد الإسلام صاروا أقوياء أغنياء سعداء متمدنين ذوي دولة ونظام، ثم اختلفوا، فالعقلاء المؤمنون بالله قالوا إن السبب المباشر في ارتفاعهم من حضيض الهمجية إلى سماء المدنية الفضلى هو الدين. وأما الذين لا يؤمنون بالله وارتابت قلوبهم فهم في ريبهم يترددون فقد اعتقدوا أن القرآن ودعوة محمد صلى الله عليه وسلم نفخا فيهم روح الحياة وهذه الروح جعلتهم يتعلمون المدنية والعلوم من الأمم المغلوبة التي

(1/32)

اندثرت مدنيتها وقد نسي هؤلاء أو تناسوا القاعدة العظيمة وهي: "إن فاقد الشيء لا يعطيه".
لأن تلك الأمم وهي الفرس والبيزنطيون والروم لوكانت مدينتهم صالحة للبقاء والنمو والحياة ما تغلب عليهم قوم متوحشون جهال-بزعمكم-خارجون من الصحراء ليس لهم علم ولا أخلاق، ولا معرفة بالعمران ولا بالنظام وعلوم المغلوبين وأخلاقهم لوبقيت فيها حياة وصلاح ما غلبوا ولنفعت أهلها فكيف لا تنفع أهلها وهم أعلم الناس بها وتنفع اعداءهم؟ وهذا هوالحال عينه.
فهل سمعت بطبيب يصيبه مرض يعرف دواءه فيستعمل ذلك الدواء فلا ينفعه فيموت من علته ويموت كل قومه ثم يأتي أعداؤهم فيقرأون كتاب ذلك الطبيب ويأخذون منه الدواء فيستعملونه فيصحون عليه وهكذا يقال في الصيدلي يركب دواء فلا ينفع ذلك الدواء أحدا، ثم يأتي عدوه فيقرأ كتابه ويتعلم منه تركيب الأدوية فيدرك ما لم يدركه الصيدلي الذي اخترع الدواء وجربه مرارا وهكذا يقال في الفلاح والصانع نعم لوقيل أن المسلمين انتصروا على أهل الأرض بالأخلاق القرآنية ثم خدمتهم جنود السماوات والأرض كما وعدهم الله بذلك فتعلموا من الصناعات والحضارات ما زادهم قوة ونظاما لكان ذلك قريبا. أما أن الغالب يأخذ القوة من المغلوب، والحي يكتسب الحياة من الميت، والقوي يقتبس القوة من الضعيف فذلك مالا يكون أبدا.
ومثال آخر في البلدان التي يغلب على أهلها الجهل بالكتاب والسنة ويكون للدجالين فيها سلطان عظيم فترى أحدهم يبيع قصور الجنة بأثمان بخسة ويهب الأولاد للمصابين بالعقم من الرجال والنساء ويعطي الغنى وطول العمر والنجاح في الامتحان والترقي في مناصب الدولة وقدوم الغائب بسلامة وشفاء الأمراض.. كل ذلك بدريهمات قليلة فيصدقه الأغبياء، ومرة جاء أحد الدجاجلة وقال: من يشترى قصرا في الجنة بمائة ريال فقام رجل من العقلاء وقال هذا ألف ريال أعطني به بيتا في هذه القرية وحين تسلمه لي أسلم لك ألف ريال، وأنا أعلم أنك لا تقدر على ذلك وإذا كنت عاجزا أن تملك بيتا ولوحقيرا في هذه القرية فكيف تملك قصرا في الجنة يا قليل الحياء؟. فسقط في يده وضحك عليه الناس.
ومرة جاء دجال آخر وقال لرجل أبسط ثوبك فأخذ يأخذ بيديه كلتيهما حفنة من الهواء ويضع في ثوبه ويقول هذا الرزق ثم يأخذ حفنة أخرى ثم يقول هؤلاء الأولاد الصالحون ثم يأخذ حفنة أخرى ويقول هذا العمر الطويل ثم يأخذ حفنة أخرى ويقول هذا الحج إلى النبي المصطفى (والجهال في المغرب يظنون أن الحج في حجرة النبي صلى الله عليه وسلم)

(1/33)

ثم يأخذ حفنة أخرى ويقول هذا العز والجاه ثم يأخذ حفنة أخرى ويقول هذه قصور الجنة وهكذا لم يترك شيئا من الخير إلا وضعه في ثوبه بالكلام المجرد ثم قال أعطني شيئا فجمع الرجل يده وغرف غرفة وأعطاه إياها فقال خذ هذا مما أعطيتني..
وهذا القرآن وهذه الدعوة المحمدية ليسا من الأشياء التي كانت فبانت كما يتوهمه الجاهلون وليسا من الفصائل الحيوانية والنباتية التي انقرضت وحلّت محلّها فصائل أخرى ولن تعود إلى الوجود أبدا كما يريد أن يوهمنا الإستعمار بل هما قوة باقية خالدة لا تزول ولاتحول، ولك أن تطلب الدليل البارز الشاهد وعلى أن أدلي به فأقول: كيف نشأت الدولة العثمانية؟ ومن أين استمدت قوتها.. من (هولاكووتيمورلنك وجنكيز خان) ؟.
لا والله فإن هؤلاء كانوا غزاة متوحشين والتاريخ أصدق شاهد، وإنما استمدت قوتها ووجودها وصارت إمبراطورية عظيمة استولت على آسيا وقسم كبير من أوروبة وإفريقية من الإسلام، ودونك شاهدا غير بعيد ولا منقرض بل هوقائم حاضر وهوالمملكة السعودية.
كيف نشأت هذه المملكة في قلب الإمبراطورية العثمانية، وناهيك بماكان للإمبراطورية العثمانية، من الحول والطول وقد تصدت بجميع قواها الحرية والدعائية لتحطيم الحركة الدينية الإصلاحية التطهيرية التي أشرق نورها من قلب جزيرة العرب بجوار الحرمين الشريفين اللذين هما شريان الخلافة العثمانية.
لأن أجل ألقاب السلطان العثماني (خادم الحرمين) وزوال هذا اللقب ينذر بزوال الخلافة ثم بزوال الإمبراطورية وهونتيجة محتومة لزوال الخلافة ولذلك جمع السلطان العثماني كل قواه وعبأ جيشه العظيم تحت قيادة محمد علي باشا وابنه إبراهيم باشا وزحفوا على الإمارة مدح النبي صلى الله عليه وسلم السعودية بعد ما شنوا عليها حملات أقلام مضللة فعبأت الدولة العثمانية أسطولا بحريا وجيوشا برية بأحدث ما في ذلك العصر من الأسلحة من المدافع والبنادق المجهزة بالحراب والسيوف واستمرت الحرب بين الدولة العثمانية بجيوشها المختلفة الألوان واللغات وانضم إليهم لصوص الجزيرة وخرابها بقيادة محمد على باشا ثم ابنه إبراهيم وابنه طوسون من سنة 1226هـ إلى سنة 1233هـ ففتحوا الحجاز ثم نجدا بلدا فبلدا، وقرية فقرية، بل حيا فحيا.
وهذا من خوارق العادات أن إمارة تقاوم دولة عالمية زهاء إحدى عشرة سنة دون أن تتلقى مددا من أي جهة من الجهات وقد شهد المؤرخ المصنف عبد الرحمن الجبرتي المصري أن جيش إبراهيم باشا لم يكونوا يصلون ولا يذكرون الله وكانوا يشربون الخمر حدثه بذلك شاهد عيان وأن جيش الأميرعبد

(1/34)

الله بن سعود كانوا محافظين على الصلاة، وفي أوقات الشدة كانوا يصلون صلاة الخوف وهؤلاء الغزاة العثمانيون وإن كانوا قد دوّخوا بلاد الحجاز ونجد وفتكوا بأهلها وخربوا مدينة الدرعية وأخذوا أميرها عبد الله بن سعود مع أصحابه إلى بلادهم وقتلوه شر قتلة فإن الله سبحانه وتعالى جعل العاقبة للمتقين وهوالقائل: {وَمَكَرُوا مَكْراً وَمَكَرْنَا مَكْراً وَهُمْ لا يَشْعُرُونَ فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ مَكْرِهِمْ أَنَّا دَمَّرْنَاهُمْ وَقَوْمَهُمْ أَجْمَعِينَ فَتِلْكَ بُيُوتُهُمْ خَاوِيَةً بِمَا ظَلَمُوا إِنَّ فِي ذَلِكَ لآيَةً لِقَوْمٍ يَعْلَمُونَ وَأَنْجَيْنَا الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ} سورة النمل.
ونقلوا رؤساء آل شيخ الإسلام محمد بن عبد الوهاب إلى مصر الذين لم يقتلوا في المعركة وظنوا أنهم قد قضوا على الحركة الإصلاحية الدينية، والنهضة العربية التحريرية فخاب ظنهم، وكيف كانت عاقبة آل سعود؟ وآل الشيخ محمد بن عبد الوهاب؟ الجواب أن الله بارك فيهم حتى كأنهم لم يرزءوا شيئا ومن قتل منهم فاز بالشهادة وهي إحدى الحسنيين وكيف كانت عاقبة محمد علي باشا وسادته آل عثمان؟ لم يبق منهم ديار ولا نافخ نار وعد الله لا يخلف الله وعده، {وَنُرِيدُ أَنْ نَمُنَّ عَلَى الَّذِينَ اسْتُضْعِفُوا فِي الأَرْضِ وَنَجْعَلَهُمْ أَئِمَّةً وَنَجْعَلَهُمُ الْوَارِثِينَ وَنُمَكِّنَ لَهُمْ فِي الأَرْضِ وَنُرِيَ فِرْعَوْنَ وَهَامَانَ وَجُنُودَهُمَا مِنْهُمْ مَا كَانُوا يَحْذَرُونَ} سورة القصص.
{فَأَمَّا الزَّبَدُ فَيَذْهَبُ جُفَاءً وَأَمَّا مَا يَنْفَعُ النَّاسَ فَيَمْكُثُ فِي الأَرْضِ} سورة الرعد.
أما الحركة السعودية الدينية والسياسية فصارت أقوى مما كانت عليه، ولم تزل في تقدم واتساع حتى صارت أعظم مملكة في جزيرة العرب وما يليها إلى حدود الشام والعراق.
ولاتزال بحمد الله تزداد نموا وازدهارا وقوة ولاسيما في هذا الزمان الذي منّ الله عليها فيه بملك همام حنكته التجارب وعرف كيف يسير بالمملكة في طريق الرقي وكيف يسير سفينتها بحكمة وبعد نظر وحزم إلى شاطيء السلامة في هذا الخضم المتلاطم الأمواج ألا وهوصاحب الجلالة الملك فيصل بن عبد العزيز زاده الله توفيقا وتسديدا وقوة ونصرا على أعداء الإسلام ووفق جميع ملوك المسلمين ورؤسائهم إلى اتباع رضوانه.
وهناك شاهد ثالث من نوع آخر على أن الإسلام قوة عظيمة معنوية ومادية لمن تمسك به بإخلاص. وهو أن جميع دول أوروبا بملوكها وجيوشها غزت البلاد المقدسة (فلسطين) وأوقدت فيها نار حرب بينها وبين المجاهدين دامت مائتي سنة وختمت بهزيمة تامة لدول أوروبا، ومن قابل ذلك بحال فلسطين في هذا الزمن لا يجد مندوحة من الإعتراف بأن الإسلام الصحيح قوة لا تقهر، وأن كل شعب سعد

(1/35)

أسلافه وارتفعوا بالإسلام لن يسعد ولن يرتفع إلا بما ارتفع به أسلافه.
ومن ظن خلاف هذا فهومخدوع يخبط خبط عشواء في ليلة حالكة ظلماء ومضمون له الخيبة والخسران.
وإنما قيدت الدين بكونه صحيحا في أول المقال احترازا من الدين المبدل الذي لا يقوم على القرآن بل كما فهمته العرب في القرن الأول وسيرة الرسول صلى الله عليه وسلم والخلفاء الأربعة، وأما الدين المبدل في العقائد والأخلاق والأحكام فلن يأتي بتلك الثمرة أبدا، بل قد يبلغ به التبديل والتغيير إلى أن يصير شرا وضرا محضا ويأتي بعكس المطلوب. وبذلك يفسر نجاح الاستعمار وإخفاق الحركات الدينية التي تصدت لمقاومته. وإنما الدين الإسلامي دواء وصفه طبيب نطاسي بارع في معرفة العلل النفسية للأمم والشعوب فمن خالف وصفة الطبيب أوالاستعمال فمن تلك المخالفة أُتي، لامن الدواء فهوصالح كما قدّمنا شواهده لك في كل زمن ومكان، إلى أن ينتهي أجل هذا الكون الذي نعيش فيه.
ولنا من أهل هذا العصر شهود عدول نذكر بعض أسمائهم للقردة من أبناء المسلمين الذين لا يكفيهم القرآن ولا الحديث ولا شواهد التاريخ، لأنهم بزعمه أن هذا العصر تبدّلت فيه المقاييس وانقلبت فيه الأمور لأنه عصر الذرة وغزوالفضاء الخارجي فهم لا يقتنعون إلا بشهادات الأوروبيين فمنهم (الشيخ عبد الله ويليام الإنكليزي) ألف كتابا سماه: (الإسلام) باللغة الانكليزية وأثبت فيه بالبراهين القاطعة أن الإسلام هوالدين الصالح لسعادة البشر من الوجهة الروحية ومن الوجهة المادية، في كل زمان ومكان إلى أن يرث الله الأرض ومن عليها ومنهم اللورد هدلي هداه الله إلى الإسلام وهومن الحاصلين على لقب لورد أي من النبلاء في الدولة البريطانية وحج بيت الله سنة (1341هـ) وأعطاه الشريف حسين عربة تجرّها الخيل ذهبت به من مكة إلى عرفات ورأيته فيها محرما حاسر الرأس أصهب الشعر. وله دفاع مجيد عن دين الإسلام وإسلامه وحده كاف لزجر أعداء الإسلام والطاعنين فيه من الداخل والخارج، ومنهم (خالد شلدريك) صحفي إنكليزي نشر مقالات في فضل الإسلام، ومنهم الأستاذ محمد مارماد ديوك بكثل رئيس المحاكم في حيدر آباد دكن ومفسر القرآن الكريم بالانكليزية، بيني وبينه معرفة ومكاتبات، ومنهم الأستاذ الجليل البروفسور (كرينكو) أستاذ الأدب العربي في جامعة كمبردج وهوألماني الأصل، وكان أستاذا

(1/36)

للغة العربية في جامعة عليكرة بالهند أسلم منذ زمان طويل وسمى نفسه عبد الكريم الكرنكوى، وكانت له غيرة عظيمة على الإسلام والمسلمين ولم تنقطع الكتابة بيني وبينه حتى توفي رحمه الله، ومنهم العالم الفرنسي (خير الدين دنيى) الذي ألف كتاب الرحلة إلى بيت الله وكتبا أخرى باللغة الفرنسية وقد ترجم بعضها إلى العربية، فهؤلاء كلهم أوروبيون أسلموا ونصروا الإسلام. وممن نصروا الإسلام ولم يبلغلنا إسلامهم الكاتب العالمي المشهور (برناردشو) والبريطانيون يمجدونه غاية التمجيد ولا ينقصه عندهم إلا الدين فإنهم يصفونه بالإلحاد وبأنه كان يعادي دينهم النصراني، ولم يكن ملحدا، ولكن العقائد الكنسية تجد في عقله مكانا أما الإسلام فإنه مدحه وأثنى عليه ومن جملة ما قاله فيه: "إن الأوروبيين النصارى لن يزالوا في تنازع وتطاحن ولا يجدون لأمراضهم الإجتماعية دواء إلا في الإسلام". ومنهم الفيلسوف الإنكليزى (كارليل) في كتابه الذي سماه (الأبطال) وذكر منهم النبي محمدا صلى الله عليه وسلم وعظّمه غاية التعظيم وبين فضل تعاليمه. ومنهم الفيلسوف الروسي (تولستوي) فإنه وأفاض في الثناء عليه. انظر تراجم هؤلاء في دائرة المعارف.
وبعد هذا التمهيد والبحث المفيد نخرج بالنتيجة التالية وهي: إن الركن الأول من ثقافة العرب الذين نحن جزء منهم وثقافة المسلمين الذين يؤلفون الأمة التي ننتمي إليها هوتعليم الدين تعليما علميا عقديا أخلاقيا جديا من روضة الأطفال إلى آخرسنة في الجامعة.
وكل ثقافة تخل بهذا الركن الأساسي أوتقرره تقريرا لفظيا فارغا من معناه ومن العقيدة والعمل والخلق والمعلمين الأكفاء فنتيجتها صفر على اليسار.
ومن زعم أن الدول الأوروبية السعيدة القوية التي مضت على سعادتها وقوتها وتعاونها وثباتها ونجاحها في جهادها في حربها وسلمها مئات السنين قد هجرت الدين وكان ذلك سبب نجاحها فهو لا يخلو من أن يكون جاهلا مقلدا إمعة قد استهواه الإستعمار الروحي وأفسد فطرته وتفكيره أوعالما بالحقيقة لكنه منافق مخادع يظهر خلاف ما يعتقد جبنا وخوفا من فوات رغبة شخصية أوطمعا في رغبة جديدة تصل إليها نفسه الأمارة.

(1/37)

على أن دينهم ليس فيه من الحياة والقوة والمطابقة للعقل والكفالة بسعادة الروح والبدن مثل ما في ديننا.

لغة القرآن
وإذا تقرر أن الركن الأساسي من أركان الثقافة التي نحتاج إليها هومعرفة الدين الصحيح والعمل به والتقيد بأحكامه والدعوة إليه فمفتاح هذه الثقافة هي لغة القرآن والسنة، فبدونها لا يمكن أن نعرف هذا الكنز العظيم الذي فرض مقدس على جميع الشعوب العربية والإسلامية وعلى قدر أدائه والتقدم فيه يكون تقدمها.
ومن سوء الحظ أن هذه اللغة الكريمة قلّ ناصرها وكثر خاذلها ولم تزل في إدبار منذ مئات السنين ثم جاءها الإستعمار اللغوي فكان ضغثا على إبالة فاختلط الحابل بالنابل فبعد ضياع الإعراب والصرف تسرب الوهن إلى قواعدها وتغيرت مفرداتها وأسلوبها وذهب جمالها وبلاغتها وكثر الخطأ فيها حتى عسر على المصلحين عدّه فكيف بتلافيه وإصلاحه وصارت غربة علمائها كغربة علماء الإسلام، كل من قبض منهم لم يوجد له خلف فنحن اليوم نعيش على المعاجم التي ألفت في القرن الثامن الهجري وما قبله سواء أكانت معاجم لغة أومعاجم أدباء أوالنحو والصرف وغيرها من علوم الأدب، أما الكلمات التي حدثت في القرون المتأخرة وهي كثيرة والكتاب والخطباء في حاجة إليها لأن معانيها لازمة للناس في معايشهم وتفكيرهم وحديثهم فقد بقيت مهملة فاضطر الناس إلى التعبير بالكلمات الأعجمية، وأما ضعف الأسلوب فسببه إعراض المسلمين عن تراثهم واشتغالهم بلغات الأعاجم، ومن العجب أن نرى أمة تعد بمائة مليون ليس لها دائرة معارف تجمع شمل علومها وآدابها إلا تأليفين لرجلين هما محمد فريد وجدي وبطرس البستاني وهذا الثاني لم يتم ولوأن المتكلمين باللغة العربية قاموا بواجبها لبلغت دائرة معارفهم على أقل تقدير مائة مجلد لأن دائرة المعارف الإسبانية ستون مجلدا والفرق بين اللغتين في كثير من العلوم والآداب كما بين السماء والأرض فعسى الله أن يوفق المسلمين إلى إحياء تراث أسلافهم وغسل هذا العار عنهم بإحياء الثقافة الإسلامية حتى يقال ما أشبه الليلة بالبارحة، والغادية بالرائحة، وآخر دعوانا أن الحمد لله رب العالمين.

(1/38)


خطبة الكتاب - الحسام الماحق

الحسام الماحق لكل مشرك ومنافق

بسم الله الرحمن الرحيم
خطبة الكتاب
الحمد لله رب العالمين، مالك يوم الدين، لا إله إلا هو إياه أعبد وإياه أستعين، وصلاته وسلامه على محمد عبده ورسوله النبي الأمين الذي أرسل رحمة للعالمين وأنزل عليه في الكتاب المبين {يا أيها النبي حسبك الله ومن اتبعك من المؤمنين} (1) أما بعد:
فيقول العبد الفقير إلى ربه العلي الكبير (محمد تقي الدين بن عبد القادر الهلالي) : بعث إليّ الفقيه السيد محمد بن إبراهيم إمام ((أرفود)) رسالة أرسلت إليه من بعض المهوسين، الفاتنين المفتونين، والذين طبع الله على قلوبهم، وزين لهم الشيطان سوء عملهم، فصدهم عن السبيل فهم لا يهتدون كالذين قال الله فيهم: {إنا جعلنا في أعناقهم أغلالا
_________
(1) الأنفال: 64.

(1/3)

فهي إلى الأذقان فهم مقمحون. وجعلنا من بين أيديهم سداً ومن خلفهم سداً فأغشيناهم فهم لا يبصرون. وسواء عليهم أنذرتهم أم لم تنذرهم لا يؤمنون. إنما تنذر من اتبع الذكر وخشي الرحمن بالغيب فبشره بمغفرةٍ وأجرٍ كريم} (1) .
تضمنت تلك الرسالة الكاذبة الخاطئة من الإفك والبهتان والكذب على رسول الله صلى الله عليه وسلم ما {تكاد السموات يتفطرن منه وتنشق الأرض وتخر الجبال هدا} (2) وبعث هذا المفتون إلى مسجد أكرمهم الله بإحياء السنة من مرقدها، وتجرأ هذا المهووس على الله تعالى، فسمى السنن الصحيحة التي اتفق عليها الشيخان، وتواتر العمل بها من زمان النبي صلى الله عليه وسلم إلى يومنا هذا سماها منكرا، ولا غرابة في ذلك فقد روى ابن وضاح وغيره عن عبد الله بن مسعود رضي الله عنه أنه قال: ((كيف أنتم إذا ألبستم فتنة يهرم فيها الكبير، وينشأ فيها الصغير تجرى على الناس، يحدثونها سنة، إذا غيرت قيل هذا منكر)) انتهى من كتاب الاعتصام للشاطبي (ج1 ص 54) ، وستأتي أحاديث أخرى في هذا المعنى إن شاء الله عندما يعرض المبتدع لإقرار البدع واستحسانها، ورأيت أن أقسم هذا الرد إلى فصول:
_________
(1) يس: 8 - 11.
(2) مريم: 90.

(1/4)


الفصل الأول في بيان إشراك صاحب الرسالة الإيمانية بعبادة غير الله - الحسام الماحق

الحسام الماحق لكل مشرك ومنافق

الفصل الأول
(في بيان إشراك صاحب الرسالة الإيمانية بعبادة غير الله)
قال الإمام ابن كثير في تفسير هذه الآية: {إياك نعبد وإياك نستعين} (1) ((والعبادة في اللغة من الذلة، يقال طريق معبد، وبعير معبد، أي مذلل. وفي الشرع: عبارة عما يجمع كمال المحبة والخضوع والخوف. وقدم المفعول وهو إياك، وكرر للاهتمام والحصر أي لا نعبد إلا إياك ولا نتوكل إلا عليك، وهذا هو كمال الطاعة. والدين كله يرجع إلى هذين المعنيين.
وهذا كما قال بعض السلف: الفاتحة سر القرآن وسرها هذه الكلمة ((إياك نعبد وإياك نستعين)) فالأول تبرؤ من الشرك، والثاني تبرؤ من الحول والقوة وتفويض إلى الله عز وجل، وهذا المعنى في غير آية من القرآن كما قال تعالى {فاعبده وتوكل عليه وما ربك بغافل عما تعملون} (2) {هو الرحمن آمنا به وعليه توكلنا} (3)
_________
(1) الفاتحة: 5.
(2) هود: 123.
(3) الملك: 29.

(1/5)

{رب المشرق والمغرب لا إله إلا هو فاتخذه وكيلا} (1) وكذلك هذه الآية الكريمة {إياك نعبد وإياك نستعين} )) .
يقول محمد تقي الدين: بمثل هذا فسر آية {إياك نعبد وإياك نستعين} جمهور المفسرين من الصدر الأول، فحقيقة العبادة غاية الذل في غاية الخضوع، وهي تشمل القربات التي يتقرب بها العبد إلى الله تعالى. ومنها الاستعانة المذكورة هنا، والمراد بها الاستعانة بالله فيما لا يقدر عليه إلا الله تعالى، ولا يدخل في الأسباب كإعطاء الأولاد، وإنزال المطر، وشفاء المريض لا بتعاطي العلاج بل بقول ((كن)) فيكون وإمداد الشخص بهداية القلب وتنويره، وتفريج الهم والغم عنه، وهو ما يسمى بالمدد عند المشركين الذين يزعمون أن غير الله قادر على إصلاح قلوبهم وإمدادها بنور الإيمان والفتوح الغيبية، فهذا النوع من الاستعانة خاص بالله تعالى فمن استعان بغيره في مثل ذلك فهو كافر مشرك، صارف حق الله لغير الله، ونحن نشاهد المشركين عبدة القبور والأضرحة وغيرها من الأمكنة التي يقدسونها، يطلبون من آلهتهم التي يسمونها أولياء وسادة وصالحين
_________
(1) المزمل: 9.

(1/6)

نزول المطر وإعطاء الأولاد وتفريج الكروب وشفاء المريض وكشف الضر والنصر على العدو وقضاء الدين وإطالة عمر الأولاد وجعل المرأة التي تلد الإناث تلد الذكور ويتقربون إلى آلهتهم بأنواع من العبادات: بالدعاء الذي هو مخ العبادة كما ثبت في الحديث وسيأتي إن شاء الله، والاستغاثة وقد صرح بجوازها المشرك المفتون، وبناء القباب على قبورهم، أو الأمكنة التي جلسوا فيها، والأمكنة التي يزعم بعض المنتحلين الدجالين أنه رأى في المنام شخصاً مشهوراً عندهم بالصلاح يقول له: ابنوا لي قبة في هذا المقام ويتقربون ويتملقون لها بتقبيل العتبات والتوابيت، ويمرغون خدودهم على القبور، ويتمسحون بها، ويهتفون بالأسماء المنسوبة إليها، ويقربون لها القرابين، ويذبحون الذبائح، ويحجون إليها ويطوفون، وينذرون لها النذور ويسمون ذلك بالوعدة، يزعمون أن الدعاء عندها أفضل منه في
المساجد. فهل هؤلاء يؤمنون بقوله تعالى: {إياك نعبد وإياك نستعين} وبقوله تعالى {فاعبده وتوكل عليه} كلا والله هؤلاء ما يعرفون معنى لا إله إلا الله كما قال تعالى: {وما يؤمن أكثرهم بالله إلا وهم مشركون} .

(1/7)

ذكر بعض أنواع العبادة التي يصرفها المشركون لغير الله تعالى
قلت في كتابي: ((المنح السانحة في تفسير سورة الفاتحة)) ما نصه: (( {إياك نعبد وإياك نستعين} إياك ضمير مفعول به مقدم للفعل بعده، وتقديم المفعول به يفيد الحصر، أي لا نعبد غيرك ولا نستعين إلا بك. والعبادة اسم جامع لكل ما يحبه الله من الاعتقاد والأقوال والأفعال، ويقال: العبادة غاية الذل في غاية الحب)) .
أقول: أرى من الواجب علي أن أذكر بعض أنواع العبادة هنا ليستعين بها السائل على تقرير توحيد الله في نفوس التلامذة وغيرهم.
فالأول: الدعاء وهو كما في الحديث الآتي ((مخ العبادة)) أي لبابها وخالصها، فكل من دعوته لجلب خير أو دفع ضر فيما لا مجال للأسباب فيه كإعطاء العقيم الأولاد لا بطريقة العلاج بل بطريقة التصرف في الكون بالهمة والحال، وجعل المرأة التي تلد الإناث فقط تتحول إلى ولادة الذكور أو بالعكس، أو كصد الأعداء والسباع الضارية بلا قتال، وشفاء المريض كذلك، وإحياء الميت وإماتة الحي وإنزال المطر وما أشبه ذلك مما لا يقدر عليه إلا الله الذي يقول للشيء ((كن))

(1/8)

فيكون وكل من دعوته لشيء من ذلك فقد عبدته.
ومن الأدلة على ذلك في كتاب الله عز وجل – وهي كثيرة أعد منها ولا أعددها – قوله تعالى في سورة فاطر بعد ذكر الأفعال المختصة بالله في الآية إلى قوله تعالى: {ذلكم الله ربكم له الملك والذين تدعون من دونه ما يملكون من قطمير إن تدعوهم لا يسمعوا دعاءكم ولو سمعوا ما استجابوا لكم ويوم القيامة يكفرون بشرككم ولا ينبئك مثل خبير} (1) وقال تعالى في سورة الأحقاف: {قل أرأيتم ما تدعون من دون الله أروني ماذا خلقوا من الأرض أم لهم شرك في السموات. ائتوني بكتاب من قبل هذا أو أثارة من علم إن كنتم صادقين. ومن أضل ممن يدعوا من دون الله من لا يستجيب له إلى يوم القيامة وهم عن دعائهم غافلون وإذا حشر الناس كانوا لهم أعداء وكانوا بعبادتهم كافرين} ((2) يفهم من آيات فاطر أن الله وحده هو المتصرف في العالم والمسير له والمدبر له ولا يشاركه في ذلك أحد، وهو وحده رب العالمين، له الملك، وكل من سواه عبد فقير إليه في إيجاده وإمداده، فلا يجوز له أن يدعو بغيره، لأنهم لا يملكون لهم ضراً ولا نفعاً لا قليلاً ولا كثيراً، ولا يسمعون دعاء من
_________
(1) فاطر: 13.
(2) الأحقاف: 4-6.

(1/9)

دعاهم ولو سمعوا دعاءه ما استجابوا له، وأن دعاءه لهم شرك بالله سيكفرون به يوم القيامة، أي يتبرؤون منه.
وآيات الأحقاف تحتج على المشركين بأن الله هو الذي خلق السموات والأرض فلا يدعى غيره ولا حجة لمن دعا غيره بل هو أضل الضالين، وأن من دعاهم لا يستجيبون له أبداً وهم غافلون عن دعائه، وإن كانوا أبراراً كالأنبياء والصالحين فهم مشغولون في نعيم، وإن كانوا ملائكة في عبادة الله يسبحون الليل والنهار لا يفترون، وإن كانوا فجاراً فهم في العذاب المهين.
وإن الأبرار لا يرضون بدعاء من دعاهم لأنه عبادة لغير الله وسيكفرون بهم يوم القيامة حين يحشر الناس، يزيد ذلك وضوحاً ما أخرجه الترمذي عن أنس بن مالك قال: قال رسول الله صلى الله عليه وسلم: ((الدعاء هو العبادة، ثم قرأ: {وقال ربكم ادعوني استجب لكم} (1)) ) .
الثاني: الاستغاثة قال الله تعالى في سورة الأنفال: {إذ تستغيثون ربكم فاستجاب لكم أني ممدكم بألف من الملائكة مردفين} (2) ، أخرج أحمد ومسلم وأبو داود والترمذي من حديث عمر بن الخطاب قال: ((لما كان يوم بدر
_________
(1) غافر: 60.
(2) الأنفال: 9.

(1/10)

نظر النبي صلى الله عليه وسلم إلى أصحابه وهم ثلاثمائة ونيف، ونظر إلى المشركين فإذا هم ألف وزيادة فاستقبل النبي صلى الله عليه وسلم القبلة وعليه رداؤه وإزاره ثم قال: اللهم أنجز لي ما وعدتني، اللهم إن تهلك هذه العصابة من أهل الإسلام فلا تعبد في الأرض أبداً، فما زال يستغيث ربه ويدعوه حتى سقط رداؤه عن منكبيه، فأتاه أبو بكر فأخذ رداءه فرده ثم التزمه من ورائه ثم قال: يا نبي الله! كفاك مناشدتك ربك، فإنه سينجز لك ما وعدك، فأنزل الله عز وجل {إذ تستغيثون ربكم} )) الآية، فنحن نرى أن النبي صلى الله عليه وسلم كان يستغيث ربه، وأصحابه كانوا يستغيثون ربهم كذلك ولم يستغيثوا بالنبي صلى الله عليه وسلم لأن الاستغاثة عبادة، وهي خاصة بالله تعالى. فمن استغاث بغيره فقد أشرك.
وروى الطبراني بإسناده عن عبادة بن الصامت أنه كان في زمان النبي صلى الله عليه وسلم منافق يؤذي المؤمنين، فقال بعضهم فقوموا بنا نستغيث برسول الله صلى الله عليه وسلم من هذا المنافق، فقال النبي صلى الله عليه وسلم: ((إنه لا يستغاث بي، وإنما يستغاث بالله)) .
قال شيخ الإسلام: ((الاستغاثة هي طلب الغوث، وهو إزالة الشدة كالاستنصار طلب النصر، والاستغاثة طلب العون)) .
قال محمد تقي الدين: هذا كله في الاستغاثة والاستنصار، والاستغاثة أي طلب الغوث والنصر والعون

(1/11)

بطريق لا يقدر عليه إلا الله، وطلبه خاص به كاستغاثة النبي وأصحابه بالله تعالى في غزوة بدر واستنصارهم له واستعانتهم به. أما الاستغاثة بالمخلوق في أمر يقدر عليه كاستغاثة من شبت النار في بيته برجال الإطفاء أو استغاثة من هجم عليه اللصوص أو السبع بمن ينجده أو استغاثة الإنسان بغيره أن يحمله على دابته أو سيارته أو يحمل متاعه عليها فذلك جائز، قال تعالى في سورة القصص: {فاستغاثه الذي من شيعته على الذي من عدوه} وقال النبي صلى الله عليه وسلم: ((والله في عون العبد ما دام العبد في عون أخيه)) ، أخرجه مسلم من حديث أبي هريرة في حديث طويل.
الثالث: الاستعاذة. قال الراغب: ((العوذ الالتجاء إلى الغير والتعلق به. يقال: عاذ فلان بفلان ومنه قوله تعالى: {أعوذ بالله أن أكون من الجاهلين} (1) {وإني عذت بربي وربكم أن ترجمون} (2) إلى أن قال: {معاذ الله} (3) أي نلتجئ إليه ونستنصر به حتى لا نفعل ذلك، فإن ذلك سوء نتحاشى من تعاطيه)) . انتهى.
_________
(1) البقرة: 67.
(2) الدخان: 20.
(3) يوسف: 23.

(1/12)

قال محمد تقي الدين: وبهذا تعلم أن التعوذ قريب في المعنى من الاستغاثة، فقول الضلال عند قبور الصالحين: أنا في حماك، أنا في رحمتك استعاذة وعبادة، قال الشاعر:

يا من ألوذ به فيما أؤمله
لا يجبر الناس عظماً أنت كاسره
ومن أعوذ به فيما أحاذره
ولا يهيضون عظماً أنت جابره
الهيض: كسر العظم بعد جبوره. قال تعالى: {وأنه كان رجال من الإنس يعوذون برجال من الجن فزادوهم رهقا} (1) . قال القاسمي: ((روى ابن جرير عن ابن عباس قال: كان رجال من الإنس يبيت أحدهم بالوادي في الجاهلية يقول: أعوذ بعزيز هذا الوادي فزادهم ذلك إثما. ففي الآية إشارة إلى ما كانوا يعتقدون في الجاهلية من أن الوديان مقر الجن. وأن رؤساءها تحمي المستعيذين من ضرر الجن، وهكذا قال إبراهيم: كانوا إذا نزلوا الوادي قالوا نعوذ بسيد هذا الوادي من شر ما فيه، فيقول الجن ما نملك لكم ولا لأنفسنا ضرا ولا نفعا، وقال الربيع بن أنس كانوا يقولون: فلان من الجن رب هذا الوادي فكان أحدهم
_________
(1) الجن: 6.

(1/13)

إذا دخل الوادي يعوذ برب الوادي من دون الله قال: فيزيدهم ذلك رهقا، وهو الفقر. قال ابن زيد: كان الرجل في الجاهلية إذا نزل بواد قبل الإسلام قال: إني أعوذ بكبير هذا الوادي، فلما جاء الإسلام عاذوا بالله وتركوهم)) انتهى. أي لأن ذلك من الشرك، وكذا نزلت سورتا المعوذتين لتعليم الاستعاذة بالله وحده والتبرؤ من الاستعاذة بغيره، وكذلك أذكار الاستعاذات المأثورة لأنها للإرشاد، لذلك روى مسلم عن خولة بنت حكيم قالت: ((من نزل منزلاً فقال: أعوذ بكلمات الله التامات من شر ما خلق لم يضره شيء حتى يرحل من منزله ذلك)) .
الرابع: النذر لغير الله من الشرك لأنه عبادة يجب الوفاء به إذا كان لله. قال تعالى: {ما أنفقتم من نفقة أو نذرتم من نذر فإن الله يعلمه} (1) وقال تعالى: {يوفون بالنذر ويخافون يوما كان شره مستطيرا} (2) . وأخرج البخاري عن عائشة أن رسول الله صلى الله عليه وسلم قال: ((من نذر أن يطيع الله فليطعه ومن نذر أن يعصي الله فلا يعصه)) .
_________
(1) البقرة: 270.
(2) الدهر: 7.

(1/14)

الخامس: الذبح والنذر لغير الله قال تعالى: {قل إن صلاتي ونسكي ومحياي ومماتي لله رب العالمين لا شريك له وبذلك أمرت وأنا أول المسلمين} (1) . قوله سبحانه: {ونسكي} قال مجاهد: ((النسك الذبح في الحج والعمرة)) .
قال محمد تقي الدين: وكل ذبح قصد به التعظيم فهو عبادة لقوله تعالى: {فصل لربك وانحر} (2) ، جمع الله سبحانه وتعالى هاتين العبادتين وهما الصلاة والذبح في سورة الأنعام وفي سورة الكوثر وأمر نبيه صلى الله عليه وسلم، وفي ضمنه أمر لأمته، أن يخصوا الله تعالى بهما كما يخصونه بسائر أنواع العبادة.
وأخرج مسلم في صحيحه عن علي بن أبي طالب قال: ((حدثني رسول الله صلى الله عليه وسلم بأربع كلمات ولعن الله من ذبح لغير الله)) الحديث.
السادس: الخوف بالغيب، قال تعالى: {إنما يعمر مساجد الله من آمن بالله واليوم الآخر وأقام الصلاة وآتى الزكاة ولم يخش إلا الله فعسى أولئك أن يكونوا من المهتدين} (3) قال ابن كثير: ((كل عسى في القرآن فهي واجبة.)) ،
_________
(1) الأنعام: 163.
(2) الكوثر: 2.
(3) التوبة: 18.

(1/15)

قال في فتح المجيد في ص 344: ((خوف السر وهو أن يخاف من غير الله من وثن أو طاغوت أن يصيبه بما يكره قال تعالى في قوم هود إنهم قالوا له {إن نقول إلا اعتراك بعض آلهتنا بسوء قال إني أشهد الله واشهدوا أني برئ مما تشركون من دونه فكيدوني جميعاً ثم لا تنظرون} (1) وقال تعالى: {ويخوفونك بالذين من دونه} (2) ، وهذا هو الواقع من عباد القبور ونحوها من الأوثان يخافونها ويخوفون أهل التوحيد إذا أنكروا عبادتها وأمروا بإخلاص العبادة لله وهذا ينافي التوحيد وأما الخوف الطبيعي وهو الخوف من عدو أو سبع أو زلزال فليس بعبادة ولا شركاً قال تعالى: {فأوجس في نفسه خيفة موسى} (3)) ) .
السابع: الحلف بغير الله، أخرج الترمذي وحسنه والحاكم وصححه عن عمر بن الخطاب أن رسول الله صلى الله عليه وسلم قال: ((من حلف بغير الله فقد كفر أو أشرك)) ، وقد صح عن النبي صلى الله عليه وسلم في النهي عن الحلف بغير الله أحاديث.
_________
(1) هود: 54، 55.
(2) الزمر: 36.
(3) طه: 67.

(1/16)

الثامن: التبرك بالقبور والأمكنة التي تنسب إلى الأنبياء والصالحين من أعظم أسباب الكفر والشرك، وهذا ما أدى إلى عبادة الأصنام والأوثان. أخرج البخاري في تفسيره قوله تعالى: {وقالوا لا تذرن آلهتكم ولا تذرن ودا ولا سواعا ولا يغوث ويعوق ونسرا} (1) عن ابن عباس: ((صارت الأوثان التي كانت في قوم نوح في العرب بعد، وهي أسماء رجال صالحين من قوم نوح عليه السلام فلما هلكوا أوحى الشيطان إلى قومهم أن انصبوا إلى مجالسهم التي كانوا يجلسون فيها أنصاباً وسموها بأسمائهم ففعلوا فلم تعبد حتى إذا هلك أولئك ونسي العلم عبدت)) .
قال ابن كثير في تفسيره: ((وقوله تعالى: {وقد أضلوا} يعني الأصنام التي اتخذوها أضلوا بها كثيرا فإنه قد استمرت عبادتها في القرون إلى زماننا هذا في العرب والعجم وسائر صنوف بني آدم، وقد اتفق المحققون من أهل العلم على أن أصل عبادة الأصنام هو الغلو في الصالحين وتعظيم قبورهم واتخاذ المساجد عليها.
وقال القرطبي: ((وإنما صور أوائلهم الصور ليتأسوا بها ويتذكروا أفعالهم الصالحة فيجتهدوا كاجتهادهم ويعبدوا الله
_________
(1) نوح: 23.

(1/17)

عند قبورهم، ثم خلفهم قوم جهلوا مرادهم فوسوس إليهم الشيطان أن أسلافهم كانوا يعبدون هذه الصور ويعظمونها)) . وقال ابن القيم رحمه الله: ((وما زال الشيطان يوحي إلى عباد القبور ويلقي إليهم أن البناء والعكوف عليها من محبة أهل القبور من الأنبياء والصالحين، وأن الدعاء عندها مستجاب، ثم ينقلهم من هذه المرتبة إلى الدعاء بها والإقسام على الله بها والله أعظم من أن يقسم عليه ويسأل بأحد من خلقه.
فإذا تقرر ذلك عندهم نقلهم منه إلى دعائها وعبادتها وسؤالها الشفاعة من دون الله واتخاذها أوثاناً تضاء لها القناديل وتجعل عليها الستور ويطاف بها ويستلم ويقبل ويحج إليها ويذبح
عندها.
فإذا تقرر ذلك عندهم نقلهم منه إلى دعاء الناس إلى عبادتها واتخاذها عيداً ومنسكاً، ورأوا أن ذلك أنفع لهم في دنياهم وأخراهم، وكل هذا قد علموه بالاضطرار من دين الإسلام وأنه مضاد لما بعث الله به رسوله صلى الله عليه وسلم من تجريد التوحيد وأن لا يعبد إلا الله.
فإذا تقرر ذلك عندهم نقلهم منه إلى أن من نهى عن ذلك تنقص أهل هذه الرتب العالية وحطهم عن منزلتهم وزعم أنه لا حرمة لهم ولا قدر، فغضب المشركون واشمأزت قلوبهم كما قال تعالى في سورة الزمر: {وإذا ذكر الله

(1/18)

وحده اشمأزت قلوب الذين لا يؤمنون بالآخرة. وإذا ذكر الذين من دونه إذا هم يستبشرون} (1) وسرى ذلك في نفوس كثير من الجهال والطغاة وكثير ممن ينتسب إلى العلم والدين حتى عادوا أهل التوحيد ورموهم بالفظائع ونفروا الناس عنهم ووالوا أهل الشرك وعظموهم وزعموا أنهم أولياء الله وأنصار دينه ورسوله ويأبى الله ذلك، قال تعالى في سورة الأنفال: {وما كانوا أولياءه إن أولياؤه إلا المتقون} (2) ، عن أبي واقد الليثي قال: خرجنا مع رسول الله صلى الله عليه وسلم إلى حنين ونحن حدثاء عهد بكفر، وللمشركين سدرة (أي شجرة من السدر) يعكفون عندها وينوطون (أي يعلقون) بها أسلحتهم يقال لها ذات أنواط، فمررنا بسدرة فقلنا يا رسول الله: اجعل لنا ذات أنواط كما لهم ذات أنواط فقال لهم رسول الله صلى الله عليه وسلم: الله أكبر! إنها السنن قلتم – والذي نفسي بيده – كما قالت بنوا إسرائيل لموسى {اجعل لنا إلها كما لهم آلهة} (3) ، قال: إنكم قوم تجهلون لتركبن سنن من كان قبلكم)) رواه الترمذي وصححه)) .
قال محمد تقي الدين: تأمل أيها الموفق لاتباع كتاب الله
_________
(1) الزمر: 45.
(2) الأنفال: 34.
(3) الأعراف: 138.

(1/19)

وسنة رسوله، المحقق لتوحيد الله هذا الحديث تجد فيه مسائل:
الأولى: أن من قل علمه ولو من أهل القرون الأولى المصاحبين لرسول الله صلى الله عليه وسلم قد يلتبس عليه الأمر وتخفى عليه بعض أنواع الشرك فلا يعصمه من الوقوع فيه إلا الاستنارة بأنوار السنة المحمدية والرجوع إلى كتاب الله وبيان رسوله الكريم صلى الله عليه وسلم، وكذلك فعل أبو واقد وأصحابه فإنهم حين ظنوا أن التبرك بشجرة يأذن فيها رسول الله صلى الله عليه وسلم لا بأس به ولا ينافي التوحيد ولا يتعارض مع قول ((لا إله إلا الله)) فأخبرهم النبي صلى الله عليه وسلم مؤكداً إخبارهم بالقسم ومكبراً، استعظاماً لذلك الأمر: أن ما سألوه هو عين ما سأله قوم موسى، وهو الشرك الأكبر الموجب للخلود في جهنم.
الثانية: أنه لا عبرة بالأسماء وإنما العبرة بالمسميات فإنهم لم يقولوا للنبي صلى الله عليه وسلم: اجعل لنا إلهاً نعبده من هذه الشجرة بتعليق أسلحتنا في أغصانها والتبرك بالجلوس عندها، بل قالوا: اجعل لنا ذات أنواط كما للمشركين ذات أنواط، فأخبرهم، وأكد لهم أن ذلك اتخاذ لتلك الشجرة إلهاً.
الثالثة: أن العبادة غير منحصرة في السجود والركوع والدعاء والاستغاثة والاستعاذة، بل كل قول أو عمل عظم به غير الله تعالى رجاء النفع، وإن كان من الأماكن التي مر بها

(1/20)

نبي صالح، هو عبادة لذلك المكان، ولا ينفع عابده زعمه أنه يتبرك بمكان كان فيه نبي فضلاً عن غيره، فتقبيل التوابيت والقبور والطواف بها والتمسح بها وأخذ ترابها للشفاء كل ذلك عبادة وشرك بالله تعالى.
الرابعة: فإن قيل: هل أشرك أبو واقد وأصحابه لما خطر ببالهم ذلك؟ قلنا: لا؛ لأن الله تعالى لا يؤاخذ على الخواطر وما وسوست به النفس ما لم يعتقده الإنسان أو يتكلم به أو يعمله، فإن قيل: لو أقدموا على ذلك ولم يسألوا النبي صلى الله عليه وسلم هل كانوا يشركون؟ فالجواب: أن ذلك مقتضى قول النبي صلى الله عليه وسلم: ((قلتم والذي نفسي بيده كما قال قوم موسى)) ولكنهم أجل – ولو كانوا حديثي عهد بكفر – من أن يقدموا على مثل ذلك أو أقل منه بلا دليل قاطع من كتاب الله وسنة رسوله، فليعتبر بذلك الذين يسمون أنفسهم علماء ويبيحون اتخاذ المواسم والأعياد عند القبور والقباب، ويحضرونها بأنفسهم، ويأكلون من القرابين التي تذبح عندها، وهي مما أهل لغير الله به ويشاركون العوام في الابتهال والتضرع للأوثان فبعدا للقوم الظالمين فما تركوا للجهال إذن!! .
الخامسة: من أعلام نبوته قوله ((إنها السنن لتركبن سنن من كان قبلكم)) ، أي لتتبعن طريقهم في بدعهم ومعاصيهم وشركهم وكفرهم، فتعوذ بالله من العصيان بعد الطاعة،

(1/21)

ومن الخذلان وعمى البصيرة.
قال الحافظ أبو عبد الرحمن بن إسماعيل الشافعي المعروف بابن أبي شامة في كتاب البدع والحوادث: ((ومن هذا القسم أيضاً ما قد عم الابتلاء به من تزيين الشياطين للعامة تخليق الحيطان والعمد، وإسراج مواضع مخصوصة في كل بلد، يحكي لهم حاك أنه رأى في منامه بها أحداً ممن اشتهر بالصلاح والولاية فيفعلون ذلك ويحافظون عليه مع تضييعهم لفرائض الله وسننه، ويظنون أنهم مقربون بذلك، ثم يتجاوزون هذا إلى أن يعظم وقع تلك الأماكن في قلوبهم فيعظمونها، ويرجون الشفاء لمرضاهم وقضاء حوائجهم بالنذر لها، وهي من عيون وشجر وحائط وحجر، وفي مدينة دمشق مواضع متعددة كمدينة الحمى خارج باب ((توما)) ، والعمود المخلق داخل باب الصغير، والشجرة الملعونة، خارج باب النصر في نفس قارعة الطريق، سهل الله قطعها واجتثاثها من أصلها فما أشبهها بذات أنواط الواردة في الحديث)) انتهى.
وذكر ابن القيم رحمه الله مثل ما ذكره أبو شامة ثم قال: ((فما أسرع أهل الشرك إلى اتخاذ الأوثان من دون الله ولو كانت ما كانت ويقولون: إن هذا الحجر وهذه الشجرة وهذه العين تقبل النذر، أي تقبل العبادة من دون الله فإن النذر

(1/22)

عبادة وقربة يتقرب بها الناذر إلى المنذر له، وحديث أبي واقد أيضاً رواه أحمد وأبو يعلى وابن أبي شامة والنسائي وابن جرير وابن المنذر وابن أبي حاتم والطبراني.
وفي مغازي ابن إسحاق من زيادة يونس بن بكير عن أبي خلدة خالد بن دينار حدثنا أبو العالية قال: لما فتحنا ((تستر)) وجدنا في بيت مال ((الهرمزان)) سريراً عليه رجل ميت، عند رأسه مصحف فأخذنا المصحف فحملناه إلى ((عمر)) فدعا له كعباً فنسخه بالعربية فأنا أول رجل قرأه من العرب قرأته مثل ما أقرأ القرآن فقلت لأبي العالية ما كان فيه قال: سيرتكم وأموركم ولحون كلامكم وما هو كائن بعد قلت: فماذا صنعتم بالرجل؟ قال: حفرنا له بالنهار ثلاثة عشر قبراً متفرقة فلما كان الليل دفناه وسوينا القبور كلها لنعميه على الناس، قلت: وما يرجون منه قال: كانت السماء إذا حبست عنهم برزوا بسريره يستمطرون فقلت: من كنتم تظنون الرجل؟ قال: رجل يقال له ((دانيال)) : فقلت منذ كم وجدتموه مات؟ قال: منذ ثلاثمائة سنة. قلت: ما كان تغير منه شيء؟ قال: لا إلا شعيرات من قفاه)) قال ابن القيم رحمه الله: ((ففي هذه القصة ما فعله المهاجرون والأنصار رضي الله عنهم من تعمية قبره حتى لا يعثر عليه، ولم يبرزوه للدعاء عنده والتبرك به، ولو ظفر به المتأخرون لجالدوا عليه

(1/23)

بالسيوف ولعبدوه من دون الله)) .
قال محمد تقي الدين: نشرت جريدة ((العلم)) الاستقلالية المشهورة قبل بضع سنين مقالاً لمعلمة فاضلة اسمها ((خديجة النعيمي)) أنها كانت تسير مع نسوة فمررن بمكان فيه حجارة، قد وضع بعضها على بعض كوما فقالت رفيقاتها: ((نتاع الله لله يا للاحمارة)) ... فأنكرت عليهن وقالت لهن: ((أفي الحمير أولياء؟)) فقلن: ((نعم! إن لها بركة مشهودة)) ، ورجت ((خديجة النعيمي)) في ذلك المقال العلماء ليؤدوا ما فرض عليهم ويعلموا الناس السنة الصحيحة، وينقذوهم من الشرك والضلال، فأجبت دعوتها ونشرت في صحيفة ((العلم)) عدة من المقالات بينت فيها الحق من الباطل وأقمت فيها الحجة على أن ذلك وأمثاله من الشرك الأكبر، وما رأيت أحداً استجاب لدعوتها غيري، وما أحسن قول الشاعر:

لقد أسمعت لو ناديت حياً
ولو ناراً نفخت بها أضاءت
ولكن لا حياة لمن تنادي
ولكن أنت تنفخ في رماد

وهذا بالنسبة إلى من يسمون أنفسهم علماء فقليل منهم من يؤدي واجبه ويصدع بالحق. أما العوام فإنهم أقرب إلى

(1/24)

الخير فكثير منهم إذا عرفوا الحق تمسكوا به، فسكوت هؤلاء المنافقين من العلماء أفضى بالناس إلى عبادة الحمير.
أما صاحب هذه الرسالة الوقحة فلم يقتصر على السكوت ولو اقتصر عليه لكان شيطاناً أخرس كما جاء في الخبر ولكنه فضل أن يكون شيطاناً ناطقاً فسيرى في هذا الجواب إن شاء الله شهاباً ثاقباً.
أمر عمر بن الخطاب بقطع شجرة الرضوان
قال القاسمي في تفسيره: ((قال الحافظ في ((الفتح)) روى ابن سعد بإسناد صحيح ((فقطعت)) . وقال ابن وضاح سمعت عيسى بن يونس يقول: أمر عمر بن الخطاب رضي الله عنه بقطع الشجرة التي بويع تحتها النبي صلى الله عليه وسلم فقطعها لأن الناس كانوا يذهبون فيصلون تحتها فخاف عليهم الفتنة.
وفي فتح المجيد: ((قال المعرور بن سويد: صليت مع عمر بن الخطاب رضي الله عنه بطريق مكة صلاة الصبح ثم رأى الناس يذهبون مذاهب فقال: أين يذهب هؤلاء فقيل يا أمير المؤمنين! مسجد صلى فيه النبي صلى الله عليه وسلم فهم يصلون فيه فقال إنما هلك من كان قبلكم بمثل هذا كانوا يتتبعون آثار أنبيائهم ويتخذونها كنائس وبيعا، فمن أدركته الصلاة في المساجد فليصل ومن لا فليمض ولا يتعمدها.

(1/25)

قال صاحب فتح البيان في تفسير سورة الفتح: ((وفي الصحيح عن ابن عمر أن الشجرة أخفيت، والحكمة في ذلك أن لا يحصل الافتتان بها لما وقع تحتها من الخير فلو بقيت لما أمن تعظيم الجهال لها حتى ربما اعتقدوا أن لها قوة نفع أو ضر كما نشهده الآن فيم دونها، ولذلك أشار ابن عمر بقوله كان خفاؤها رحمة من الله، كذا في فتح الباري)) ، ثم ذكر صاحب فتح البيان الحديث المتقدم عن نافع في قطع الشجرة وقال: أخرجه ابن أبي شيبة في مصنفه.

أحاديث النهي عن البناء على القبور والعبادة عدها سداً للذريعة الموصلة إلى الشرك
1- في الصحيحين عن عائشة عن أم سلمة وأم حبيبة ذكرتا للنبي صلى الله عليه وسلم كنيسة رأتاها بأرض الحبشة وما فيها من الصور فقال: ((أولئك إذا مات فيهم الرجل الصالح أو العبد الصالح بنوا على قبره مسجداً وصوروا فيه تلك الصور، أولئك شرار الخلق عند الله)) .
قال شيخ الإسلام: ((فهؤلاء جمعوا بين فتنتين، فتنة القبور وفتنة التماثيل، وهذه العلة التي لأجلها نهى الشارع صلى الله عليه وسلم عن اتخاذ المساجد على القبور، وهي التي أوقعت كثيراً من الأمم إما في الشرك الأكبر أو في ما دونه من الشرك، فإن النفوس قد أشركت

(1/26)

بتماثيل الصالحين، وتماثيل يزعمون أنها طلاسم الكواكب ونحو ذلك، فإن الشرك بقبر الرجل الذي يعتقد صلاحه أقرب إلى النفوس من الشرك لقبة أو حجر، ولهذا تجد أهل الشرك يتضرعون ويخضعون ويعبدون القبور بقلوبهم عبادة لا يفعلونها في بيوت الله وقت السحر، ومنهم من يسجد لها وأكثرهم يرجون من بركة الصلاة عندها والدعاء ما لا يرجونه في المساجد فلأجل هذه المفسدة حسم النبي صلى الله عليه وسلم مادتها حتى نهى عن الصلاة في المقبرة مطلقاً وإن لم يقصد المصلي بركة البقعة بصلاته كما يقصد بصلاته بركة المساجد، كما نهى عن الصلاة وقت طلوع الشمس وغروبها لأنها أوقات يقصد فيها المشركون الصلاة للشمس فنهى أمته عن الصلاة حينئذٍ وإن لم يقصدوا ما قصده المشركون سداً للذريعة، وأما إذا قصد الرجل الصلاة عند القبور متبركاً بالصلاة في تلك البقعة فهذا عين المحادة لله ولرسوله والمخالفة لدينه وابتداع دين لم يأذن به الله، فإن المسلمين قد أجمعوا على ما علموه بالضرورة من دين الرسول صلى الله عليه وسلم أن الصلاة عند القبور منهي عنها، وأنه صلى الله عليه وسلم لعن من اتخذها مساجد، فمن أعظم المحدثات وأسباب الشرك الصلاة عندها واتخاذها مساجد وبناء المساجد عليها. وقد تواترت النصوص عن

(1/27)

النبي صلى الله عليه وسلم بالنهي عن ذلك والتغليظ فيه. وقد صرح عامة الطوائف بالنهي عن بناء المساجد عليها متابعة منهم للسنة الصحيحة الصريحة.
وصرح أصحاب أحمد وغيرهم من أصحاب مالك والشافعي بتحريم ذلك، وطائفة أطلقت الكراهية والذي ينبغي أن تحمل عليه كراهة التحريم إحساناً للظن بالعلماء وأن لا يظن أنهم يجيزون فعل ما تواتر عن رسول الله صلى الله عليه وسلم لعن فاعله والنهي عنه)) انتهى.

2- في الصحيحين عن عائشة أيضاً قالت: ((لما نزل برسول الله صلى الله عليه وسلم طفق يطرح خميصة له على وجهه، فإذا اغتم بها كشفها فقال وهو كذلك: لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد، يحذر

(1/28)

ما صنعوا ولولا ذلك لأبرز قبره غير أنه خشي أن يتخذ مسجدا)) .
قال في فتح المجيد: ((قوله ((لما نزل)) هو بضم النون وكسر الزاي أي نزل به ملك الموت والملائكة الكرام عليهم السلام. قوله ((طفق)) بكسر الفاء وفتحها والكسر أفصح، وبه جاء القرآن ومعناه: جعل. قوله ((خميصة)) بفتح المعجمة والصاد المهملة كساء له أعلام. قوله ((فإذا اغتم بها)) أي تضايق نفسه بسببها. قوله: ((لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد)) يبين أن من فعل ذلك حل عليه من اللعنة ما حل على اليهود والنصارى. قوله: ((يحذر ما صنعوا)) الظاهر أنه من كلام عائشة لأنها فهمت من قول النبي صلى الله عليه وسلم تحذير أمته من هذا الصنيع الذي كانت تفعله اليهود والنصارى في قبور أنبيائهم فإنه من الغلو في الأنبياء ومن أعظم الوسائل إلى الشرك، ومن غربة الإسلام أن هذا الذي لعن الرسول صلى الله عليه وسلم فاعليه تحذيراً لأمته أن يفعلوه معه صلى الله عليه وسلم ومع الصالحين من أمته، قد فعله الخلق الكثير من متأخري هذه الأمة واعتقدوه قربة من القربات وهو من أعظم السيئات والمنكرات، وما شعروا أن ذلك محادة لله ولرسوله صلى الله عليه وسلم. قال القرطبي في معنى هذا الحديث: ((وكل ذلك لقطع الذريعة المؤدية إلى عبادة من فيها كما كان السبب في عبادة الأصنام)) انتهى. إذ لا فرق بين عبادة القبر ومن فيه وعبادة الصنم، وتأمل قول الله تعالى في يوسف بن يعقوب حيث يقول: {واتبعت ملة آبائي إبراهيم وإسحاق ويعقوب ما كان لنا أن نشرك بالله من شيء} نكرة في سياق النفي تعم كل شرك.
قوله: ((ولولا ذلك)) أي ما كان يحذر من اتخاذ قبر النبي صلى الله عليه وسلم مسجداً، لأبرز قبره وجعل مع قبور الصحابة الذين

(1/29)

كانت قبورهم في البقيع. قوله: ((غير أنه خشي أن يتخذ مسجداً)) روي بفتح الخاء وضمها، فعلى رواية الفتح يكون هو الذي خشى ذلك صلى الله عليه وسلم وأمرهم أن يدفنوه في المكان الذي قبض فيه، وعلى رواية الضم يحتمل أن يكون الصحابة هم الذين خافوا أن يقع ذلك من بعض الأمة فلم يبرزوا قبره خوفاً على الأمة أن يقع بعضها في هذا الخطر الذي نهى عنه الرسول وحذر من فعله.
قال القرطبي: ((ولهذا بالغ المسلمون في سد الذريعة في قبر النبي صلى الله عليه وسلم فأغلقوا حيطان تربته، وسدوا المداخل إليها وجعلوها محدقة بقبره صلى الله عليه وسلم ثم خافوا أن يتخذ موضع قبره قبلة لتوجه المصلين ناحيته فتصور الصلاة بصورة العبادة فبنوا جدارين من ركني القبر الشماليين وحرفوهما حتى التقيا على زاوية مثلثة من ناحية الشمال حتى لا يتمكن أحد من استقبال قبره)) )) انتهى.
3- أخرج مسلم في صحيحه عن جندب بن عبد الله قال سمعت النبي صلى الله عليه وسلم قبل أن يموت بخمس وهو يقول: ((إني أبرأ إلى الله أن يكون لي منكم خليل، فإن الله قد اتخذني خليلاً كما اتخذ إبراهيم خليلا، ولو كنت متخذاً خليلاً لاتخذت أبا بكر خليلا. ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم مساجد، ألا فلا تتخذوا القبور مساجد فإني

(1/30)

أنهاكم عن ذلك)) .
قال شيخ الإسلام رحمه الله بعد إيراد هذا الحديث: ((فقد نهى عنه في آخر حياته، ثم إنه لعن وهو في مرض الموت من فعله والصلاة عند القبور من ذلك وإن لم يبن مسجد، وهو معنى قولها (أي السيدة عائشة) ((خشي أن يتخذ مسجدا)) فإن الصحابة لم يكونوا ليبنوا حول قبره مسجدا، وكل موضع قصدت الصلاة فيه فقد اتخذ مسجدا، بل كل موضع يصلى فيه يسمى مسجدا كما قال صلى الله عليه وسلم: ((جعلت لي الأرض مسجدا وطهورا)) )) انتهى.
قال محمد تقي الدين: في هذا الحديث دليل على أن أبا بكر الصديق هو أفضل أصحاب رسول الله صلى الله عليه وسلم وهو الذي يستحق أن يكون خليفة بعده.
قال العلماء: الخلة أعلى درجة من المحبة، ولذلك صرح النبي صلى الله عليه وسلم بالمحبة لأبي بكر وابنته عائشة وعمر بن الخطاب ومعاذ بن جبل، وأبى أن يتخذ أحدا من أهل الأرض خليلا. والله سبحانه وتعالى يحب التوابين ويحب المتطهرين، ويحب الصالحين المتواضعين للمؤمنين، الأشداء على أعداء الإسلام كما قال في سورة المائدة: {يا أيها الذين آمنوا من يرتد منكم عن دينه فسوف يأتي الله بقوم يحبهم ويحبونه. أذلة على المؤمنين أعزة على الكافرين

(1/31)

يجاهدون في سبيل الله ولا يخافون لومة لائم} (1) ومع ذلك لم يتخذ أحداً من خلقه خليلاً إلا إبراهيم ومحمداً صلوات الله وسلامه عليهما وإلى تفوق مرتبة الخلة على المحبة يشير قول الشاعر:

قد تخللت مسلك الروح مني ... وبذا سمي الخليل خليلا

4- أخرج أحمد وأبو حاتم وابن حبان في صحيحه عن عبد الله بن مسعود قال: قال رسول الله صلى الله عليه وسلم: ((إن من شرار الناس من تدركهم الساعة وهم أحياء والذين يتخذون القبور مساجد)) .
قال صاحب فتح المجيد: ((قوله ((والذين يتخذون القبور مساجد)) ، معطوف على اسم (إن) في محل نصب على نية تكرار العامل، أي وإن من شرار الناس الذين يتخذون القبور مساجد أي بالصلاة عندها وإليها، وبناء المساجد عليها، وتقدم في الأحاديث الصحيحة أن هذا من عمل اليهود والنصارى، وأن النبي صلى الله عليه وسلم لعنهم على ذلك تحذيراً لأمته أن يفعلوا ذلك مع نبيهم وصالحيهم مثل اليهود والنصارى، فما رفع أكثرهم بذلك رأساً، بل اعتقدوا أن هذا الأمر قربة إلى الله وهو مما يبعدهم من الله ويطردهم من رحمته ومغفرته.
_________
(1) المائدة: 54.

(1/32)

والعجب أن أكثر من يدعي العلم ممن هو من هذه الأمة لا ينكرون ذلك، بل ربما استحسنوه ورغبوا في فعله، فلقد اشتدت غربة الإسلام وعاد المعروف منكراً والمنكر معروفاً، والسنة بدعة والبدعة سنة، نشأ على هذا الصغير وهرم عليه الكبير)) .
قال محمد تقي الدين: ومع ذلك كله لا نيأس من وجود طائفة قائمة بنصرة الحق ثابتة عليه مبلغة له، منصورة به لا يضرها من خالفها ولا من عاداها إلى يوم القيامة، لأن النبي صلى الله عليه وسلم بشرنا بذلك لما أخرجه البخاري ومسلم وغيرهما عن المغيرة بن شعبة قال: قال رسول الله صلى الله عليه وسلم: ((لا تزال طائفة من أمتي ظاهرة حتى يأتيهم أمر الله وهم ظاهرون)) .
قال يزيد بن هارون وأحمد بن حنبل: إن لم يكونوا أهل الحديث فلا أدري من هم؟ وقال ابن المبارك وعلي بن المديني وأحمد بن سنان والبخاري وغيرهم ((إنهم أهل الحديث)) .
وقد ظن هذا المشرك أن الجو قد خلا له فصار يبعث بالرسائل إلى اتخاذ الأولياء من دون الله وينهاهم عن اتباع سنة رسول الله، ألا ساء ما سولت له نفسه:
خلا لك الجو فبيضي واصفري ... ونقري ما شئت أن تنقري

(1/33)

لابد من أخذك يوماً فاحذري

وما أحسن ما قال بعضهم:

دعاني لشب الحرب بيني وبينه
فلما أبى ألقيت فضل عنانه
فكان صريع الخيل أول وهلة
فقلت له لا لا هلم إلى السلم
إليه فلم يرجع بحزم ولا عزم
فبعدا له مختار جهل على علم

5- روى مالك في الموطأ عن زيد بن أسلم عن عطاء بن يسار أن رسول الله صلى الله عليه وسلم قال: ((اللهم لا تجعل قبري وثناً يعبد، اشتد غضب الله على قوم اتخذوا قبور أنبيائهم
مساجد)) .
وله شاهد عند أحمد بسنده عن سهيل بن أبي صالح عن أبيه عن أبي هريرة رفعه: ((اللهم لا تجعل قبري وثناً لعن الله قوما اتخذوا قبور أنبياءهم مساجد)) وقد استجاب الله دعاء رسوله صلى الله عليه وسلم، وفي ذلك يقول ابن القيم رحمه الله:

ودعا بأن لا يجعل القبر الذي
فأجاب رب العالمين دعاءه

قد ضمه وثنا من الأوثان
وأحاطه بثلاثة الجدران

(1/34)

حتى غدت أرجاؤه بدعائه
في عزة وحماية وصيان

ودل الحديث على أن قبر النبي صلى الله عليه وسلم لو عبد كان وثنا، لكن حماه الله بما حال بينه وبين الناس فلا يوصل إليه. ودل الحديث على أن الوثن هو ما يباشره العابد من القبور والتوابيت التي عليها. وقد عظمت الفتنة بالقبور بتعظيمها وعبادتها.

6- عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: ((لا تجعلوا قبري عيدا وصلوا علي فإن صلاتكم تبلغني حيث كنتم)) رواه أبو داود بإسناد حسن، رواته ثقات. وعن علي بن الحسين أنه رأى رجلا يجئ إلى فرجة كانت عند قبر النبي صلى الله عليه وسلم فيدخل فيها فيدعو فنهاه وقال: ألا أحدثكم حديثاً سمعته من أبي عن جدي عن رسول الله صلى الله عليه وسلم قال: ((لا تتخذوا قبري عيدا ولا بيوتكم قبورا وصلوا علي فإن تسليمكم يبلغني أين كنتم)) رواه الضياء في المختارة ورواه أبو يعلى والقاضي إسماعيل.
وقال سعيد بن منصور في سننه حدثنا عبد العزيز بن محمد أخبرني سهيل بن صالح قال: رآني الحسن بن الحسن بن علي بن أبي طالب رضي الله عنهم عند القبر فناداني وهو في بيت فاطمة يتعشى فقال: هلم إلى العشاء

(1/35)

فقلت: لا أريده فقال: ما لي رأيتك عند القبر فقلت سلمت على النبي صلى الله عليه وسلم فقال: إذا دخلت المسجد فسلم، ثم قال: إن رسول الله قال: ((لا تتخذوا قبري عيدا ولا تتخذوا بيوتكم مقابر وصلوا علي فإن صلاتكم تبلغني حيثما كنتم. لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد)) ما أنتم ومن بالأندلس إلا سواء. وقال سعيد أيضاً: حدثنا حبان بن علي حدثنا محمد بن عجلان عن أبي سعيد مولى المهري قال: قال رسول الله صلى الله عليه وسلم: ((لا تتخذوا قبري عيدا ولا بيوتكم قبورا، وصلوا علي فإن صلاتكم تبلغني)) .

في هذا الحديث فوائد:

الأولى: أمر النبي صلى الله عليه وسلم أمته أن يجعلوا بعض عبادتهم كالصلاة والدعاء وقراءة القرآن في بيوتهم، هذا في غير الفرائض الخمس، أما هي فالأفضل أن تكون في المساجد إجماعاً.

الثانية: تشبيه النبي صلى الله عليه وسلم البيت الذي لا يصلى فيه ولا يقرأ فيه القرآن بالمقبرة دليل مفهومه النهي عن الصلاة وقراءة القرآن في المقابر، وقد مر التصريح بذلك في الأحاديث السابقة.

الثالثة: نهى النبي صلى الله عليه وسلم أمته عن اتخاذ قبره عيدا يحج الناس إليه كالمسجد الحرام ومنى ومزدلفة وعرفات فإنها

(1/36)

أعياد مكانية يعود الناس إليها في كل عام. والأعياد الزمانية هي التي تعود على الناس كعيد الأضحى وعيد الفطر. ومن المعلوم أن الرحال لا تشد إلى بقعة لفضل فيها إلا إلى ثلاثة مساجد، المسجد الحرام، ومسجد النبي والمسجد الأقصى.
الرابعة: إخبار النبي صلى الله عليه وسلم أن صلاة المصلين وسلام المسلمين عليه يوصلهما الله إليه، وإن كان المصلي في أقصى مشارق الأرض ومغاربها فلا فرق بين بعيد وقريب، ولذلك قال الحسن بن الحسن بن علي بن أبي طالب: ((ما أنتم ومن بالأندلس إلا سواء)) ، يعني أن من سلم على النبي صلى الله عليه وسلم وهو ملتصق بحائط حجرته الشريفة أو في مسجده كمن سلم عليه في الأندلس.

الخامسة: إذا امتنع تحري الدعاء عند حجرة النبي صلى الله عليه وسلم فامتناعه عند قبور الصالحين أولى. وقد تقدم لعن من يفعله على لسان النبي صلى الله عليه وسلم وكون فاعله من شرار الخلق عند الله، واشتداد غضب الله عليهم فليبؤ بإثم ذلك كل من دعا إلى ضلالة كمرسل الرسالة المنكرة إلى إمام مسجد أرفود، يدعوهم فيها إلى الشرك وترك سنة النبي صلى الله عليه وسلم كبرت كلمة تخرج من أفواههم إن يقولون إلا كذبا.

السادسة: قال شيخ الإسلام رحمة الله عليه عقب تخريج هذا الحديث: ((فانظر إلى هذه السنة كيف أن مخرجها

(1/37)

أهل المدينة وأهل البيت الذين لهم من رسول الله صلى الله عليه وسلم قرب النسب وقرب الدار، لأنهم إلى ذلك أحوج من غيرهم فكانوا له أضبط)) انتهى.

السابعة: عن ابن عباس قال: ((لعن رسول الله صلى الله عليه وسلم زائرات القبور والمتخذين عليها المساجد والسرج)) رواه أهل السنن الثلاثة (أبو داود والترمذي وابن ماجة) ورواه أحمد والترمذي وصححه من حديث أبي هريرة، ورواه ابن ماجة من حديث عبد الرحمن بن حسان بن ثابت عن أبيه.

وفيه مسائل:
الأولى: لعن النبي صلى الله عليه وسلم لزائرات القبور يقتضي تحريم زيارة القبور على النساء مطلقاً، وفي الباب أحاديث متعددة، وقد اختلف الأئمة في ذلك، والحق مع القائلين بالتحريم.
الثانية: لعن النبي صلى الله عليه وسلم لمن يبني مسجداً أو غيره على قبر كيفما كان ذلك القبر. وقد تقدمت الأحاديث في ذلك بما فيه الغنية.

الثالثة: لعن النبي صلى الله عليه وسلم لكل من يوقد سراجاً أو شمعة أو نحوهما على قبر تعظيماً له، وكذلك من يعظمه بإهداء الأموال إليه والتصدق لوجه صاحبه إلى غير ذلك مما يفعله المشركون لآلهتهم وأوليائهم الذين اتخذوهم من دون الله ولنقتصر على هذا القدر في الرد على ما جاء في رسالة المفتون من إباحة الشرك والترغيب فيه.

(1/38)


الفصل الثاني في تحريم الإفتاء بالتقليد، وبدعة التمذهب، وجواز التقليد - الحسام الماحق

الحسام الماحق لكل مشرك ومنافق

الفصل الثاني
(في تحريم الإفتاء والقضاء بالتقليد وبيان أن التمذهب بدعة وأن من عجز عن أخذ الحكم من الكتاب والسنة يجوز له أن يقلد عالما من علماء زمانه يسأله مشافهة عما جاء عن الله ورسوله في تلك المسألة ولا يلتزم شخصا بعينه ولا جماعة بأعيانها)
اعلم أيها الطالب للحق المتبرئ من الشرك والبدعة وأهلهما! أن الله أرسل رسوله محمداً صلى الله عليه وسلم بالهدى ودين الحق بشيراً ونذيراً، لينذر من كان حياً ويحق القول على الكافرين، فبلغ الرسالة ولم يخص بها أحداً دون أحد وأدى الأمانة على أكمل وجه، وجاهد في الله حق جهاده وعبد الله حتى أتاه اليقين، صلوات الله وسلامه عليه وعلى آله وأصحابه العدول الثقات الذين هم أغزر هذه الأمة علماً، وأقومها سبيلاً، وأطهرها قلوباً وأتقاها لله، اختارهم الله لصحبة نبيه وقال فيهم: {كنتم خير أمة أخرجت للناس} (1) ، وأمر كل من بعدهم
_________
(1) آل عمران: 110.

(1/39)

باتباعهم فقال تعالى في سورة التوبة: {والسابقون الأولون من المهاجرين والأنصار والذين اتبعوهم بإحسان رضي الله عنهم ورضوا عنه وأعد لهم جنات تجري من تحتها الأنهار خالدين فيها ذلك الفوز العظيم} (1) .
وقال تعالى حاثاً عباده على اتباع رسوله في سورة آل عمران: {قل إن كنتم تحبون الله فاتبعوني يحببكم الله ويغفر لكم ذنوبكم والله غفور رحيم} (2) وقال تعالى في سورة الأعراف: {ورحمتي وسعت كل شيء فسأكتبها للذين يتقون ويؤتون الزكاة والذين هم بآياتنا يؤمنون الذين يتبعون الرسول النبي الأمي الذي يجدونه مكتوباً عندهم في التوراة والإنجيل} إلى أن قال: {فالذين آمنوا به وعزروه ونصروه واتبعوا النور الذي أنزل معه أولئك هم المفلحون} (3) وقال تعالى في سورة الأعراف: {اتبعوا ما أنزل إليكم من ربكم ولا تتبعوا من دونه أولياء قليلاً ما تذكرون} (4) والآيات في هذا المعنى أكثر من أن تحصى.
ثم تحمل الرسالة بعد الصحابة الكرام التابعون، ورعوها
_________
(1) التوبة: 100.
(2) آل عمران: 31.
(3) الأعراف: 156، 157.
(4) الأعراف: 3.

(1/40)

حق رعايتها وكانوا أحق بها وأهلها، ثم حملها تابعوهم من الأئمة المجتهدين والحفاظ المبرزين نفوا عنها تحريف الغالين وانتحال المبطلين وتأويل الجاهلين. ولم يكن في تلك القرون المفضلة تشدد في الدين، ولا تمذهب، ولا تحزب، ولا تعصب، بل كانوا عباد الله إخوانا، وعلى طاعته أعوانا، وكان العامي في تلك العصور إذا عنت له مسألة سأل من يصادفه من العلماء، فكان الواحد يسأل في مسألة أحد الخلفاء الراشدين، وفي الأخرى عبد الله بن عباس، وفي الثالثة عبد الله بن مسعود، وفي الرابعة عبد الله بن عمر وفي الخامسة جابر بن عبد الله. وهكذا ولم يتخذ أحد منهم رجلاً بعينه يخص بالسؤال والاتباع دون غيره كأنه نبي مرسل. حاشاهم من ذلك، وإنما حدث ذلك بعد القرون المفضلة أي في القرون المذمومة على لسان رسول الله صلى الله عليه وسلم.
وسأذكر هنا نبذة يسيرة من البراهين التي تثلج الصدور وترفع الحجب والستور، ومن لم يجعل الله له نوراً فما له من نور.
الأول: كل من اتخذ رجلاً غير النبي صلى الله عليه وسلم حجة يحلل به، ويحرم به، دون أن يسأله عن دليل ما أفتى به، تحسيناً للظن به، واعتقاداً منه أنه لا يخطئ حكم الله أبداً، فقد اتخذ ذلك الشخص رباً دون الله. وإليك برهانه: قال حافظ

(1/41)

المغرب الإمام أبو عمر يوسف بن عبد البر النمري الذي شرح الموطأ ثلاثة شروح في كتابه جامع بيان العلم وفضله ما نصه: ((قد ذم الله تبارك وتعالى التقليد في غير موضع في كتابه فقال: {اتخذوا أحبارهم ورهبانهم أرباباً من دون الله} (1)) ) وروى عن حذيفة وغيره قالوا: ((لم يعبدوهم من دون الله ولكن أحلوا وحرموا عليهم فاتبعوهم)) .
قال عدي بن حاتم: ((أتيت رسول الله صلى الله عليه وسلم وفي عنقي صليب فقال يا عدي ألق هذا الإثم من عنقك وانتهيت إليه وهو يقرأ سورة براءة حتى أتى على هذه الآية: {اتخذوا أحبارهم ورهبانهم أرباباً من دون الله} (2) قال: قلت: يا رسول الله، إنا لم نتخذهم أرباباً. قال: بلى، أليس يحلون لكم ما حرم عليكم فتحلونه ويحرمون عليكم ما أحل الله لكم فتحرمونه فقلت: بلى فقال: تلك عبادتهم)) .
قال محمد تقي الدين: وروى الإمام ابن عبد البر آثاراً في هذا المعنى، وبيان ذلك أن الحكم الشرعي لا يجوز أن يكون لأحد إلا لله فهو كالصلاة والصيام وسائر العبادات فمن جعله لغير الله فقد أشرك وقال تعالى في سورة الشورى: {أم لهم شركاء شرعوا لهم من الدين ما لم يأذن به الله} (3) وقال
_________
(1) التوبة: 31.
(2) المرجع السابق.
(3) الشورى: 21.

(1/42)

تعالى في سورة المائدة: {وأن احكم بينهم بما أنزل الله ولا تتبع أهواءهم واحذرهم أن يفتنوك عن بعض ما أنزل الله إليك فإن تولوا فاعلم أنما يريد الله أن يصيبهم ببعض ذنوبهم وإن كثيراً من الناس لفاسقون. أفحكم الجاهلية يبغون ومن أحسن من الله حكماً لقوم يوقنون} (1) وقال تعالى في سورة الشورى: {وما اختلفتم فيه من شيء فحكمه إلى الله} (2) ولا حجة في قول أحد كائناً من كان إلا في كلام الله وكلام رسوله لأنه معصوم. قال تعالى في سورة النجم: {وما ينطق عن الهوى إن هو إلا وحي يوحى} (3) .
واعلم أن ما فرضه الله على أصحاب رسول الله صلى الله عليه وسلم وسائر القرون المفضلة هو الذي فرضه الله على سائر المسلمين إلى يوم القيامة، وما ابتدع بعدهم في الدين فهو ضلال لا يقبله الله ولا يرضاه رسوله صلى الله عليه وسلم أبداً، فالتفرق إلى مذاهب وطرائق وشيع أو فرق كله ضلال وسيأتي بيان ذلك إن شاء الله.
ثم قال الإمام ابن عبد البر في باب فساد التقليد ((وقال عز وجل: {وكذلك ما أرسلنا من قبلك في قرية من نذير إلا قال مترفوها إنا وجدنا آباءنا على أمة وإنا على آثارهم مقتدون.
_________
(1) المائدة: 49، 50.
(2) الشورى: 10.
(3) النجم: 3، 4.

(1/43)

قال أولو جئتكم بأهدى مما وجدتم عليه آباءكم} فمنعهم الاقتداء بآبائهم من قبول الاهتداء: {فقالوا إنا بما أرسلتم به كافرون} (1) وفي هؤلاء ومثلهم قال الله عز وجل: {إن شر الدواب عند الله الصم البكم الذين لا يعقلون} (2) وقال: {إذ تبرأ الذين اتُبعوا من الذين اتَبعوا ورأوا العذاب وتقطعت بهم الأسباب وقال الذين اتبعوا لو أن لنا كرة فنتبرأ منهم كما تبرأوا منا كذلك يريهم الله أعمالهم حسرات عليهم وما هم بخارجين من النار} (3) وقال عز وجل عائباً لأهل الكفر وذاماً لهم: {ما هذه التماثيل التي أنتم لها عاكفون قالوا وجدنا آباءنا لها عابدين} (4) وقال: {إنا أطعنا سادتنا وكبراءنا فأضلونا السبيل} (5) ومثل هذا في القرآن كثير من ذم تقليد الآباء والرؤساء.
وقد احتج العلماء بهذه الآيات في إبطال التقليد ولم يمنعهم كفر أولئك من الاحتجاج بها، لأن التشبيه لم يقع من جهة كفر أحدهما وإيمان الآخر وإنما وقع التشبيه بين التقليدين بغير حجة للمقلد كما لو قلد رجل رجلاً فكفر وقلد آخر فأذنب، فقلد آخر
_________
(1) الزخرف: 23، 24.
(2) الأنفال: 22.
(3) البقرة: 166، 167.
(4) الأنبياء: 52، 53.
(5) الأحزاب: 67.

(1/44)

في مسألة دنياه فأخطأ، وجهها كان كل واحد ملوماً على التقليد بغير حجة لأن كل ذلك تقليد يشبه بعضه بعضاً وإن اختلفت الأنام فيه)) .
ثم قال: ((وقد ثبت الاحتجاج بما قدمنا في الباب قبل هذا، وفي ثبوت إبطال التقليد أيضاً. فإذا بطل التقليد بكل ما ذكرنا وجب التسليم للأصول التي يجب التسليم لها وهي الكتاب والسنة، أو ما كان في معناهما بدليل جامع بين ذلك.
أخبرنا عبد الوارث بن سفيان قال حدثنا قاسم بن أصبغ قال حدثنا أبو بكر بن عمرو بن عوف المزني عن أبيه عن جده قال: سمعت رسول الله صلى الله عليه وسلم يقول: ((إني لأخاف عليكم من زلة العالم، ومن حكم جائر ومن هوى متبع)) . وبهذا الإسناد عن النبي صلى الله عليه وسلم أنه قال: ((تركت فيكم أمرين لن تضلوا ما تمسكتم بهما كتاب الله وسنة رسوله)) )) .
ثم روى بسنده إلى عمر بن الخطاب قال: ((ثلاث يهدمن الدين: زلة عالم، وجدال منافق بالقرآن، وأئمة مضلون)) ، ثم روى بسنده إلى معاذ بن جبل قال: ((الله حكم قسط، هلك المرتابون، إن وراءكم فتنا: يكثر المال ويفتح القرآن حتى يقرأه المؤمن والمنافق، والمرأة والصبي، والأسود والأحمر، فيوشك أحدهم أن يقول: قد قرأت القرآن فيما أظن أن يتبعوني حتى ابتدع لهم غيره، فإياكم وما ابتدع فإن كل بدعة ضلالة، وإياكم وزيغة

(1/45)

الحكيم؟ قال: هي الكلمة تروعكم وتنكرونها وتقولون ما هذه؟ فاحذروا زيغته ولا تصدنكم عنه، فإنه يوشك أن يفئ وأن يراجع الحق، وأن العلم والإيمان مكانهما إلى يوم القيامة. فحسن ابتغاؤهما ووجودهما)) .
ثم بعد ذكر آثار عديدة عن الصحابة في هذا المعنى، قال الإمام أبو عمر ما نصه: ((وإذا صح وثبت أن العالم يزل ويخطئ لم يجز لأحد أن يفتي أو يدين بقول لا يعرف وجهه)) .
قال محمد تقي الدين: ((المراد بالوجه، الدليل من كتاب الله وسنة رسوله، فجميع المسائل التي موه بذكرها المفتون ((البوعصامي)) باطلة، لأنه لا يعرف دليلاً ولا يهتدي سبيلاً، ولا يحل له الإفتاء أبداً وإلا كان داخلاً في قوله تعالى في سورة الأعراف: {قل إنما حرم ربي الفواحش ما ظهر منها وما بطن والإثم والبغي بغير الحق وأن تشركوا بالله ما لم ينزل به سلطانا وأن تقولوا على الله ما لا تعلمون} (1) .
ثم أنشد أبو عمر للحسين بن علي من أئمة آل البيت رضوان الله عليهم قال:
_________
(1) الأعراف: 33.

(1/46)

تريد تنام على ذي الشبه
وعلك إن نمت لم تنتبه

فجاهد وقلد كتاب الإله
لتلقى الإله إذا مت به

فقد قلد الناس رهبانهم
وكل يجادل عن راهبه

وللحق مستنبط واحد
وكل يرى الحق في مذهبه

ففيما أرى عجب غير أن
بيان التفرق من أعجبه

ثم قال أبو عمر: ((وثبت عن النبي صلى الله عليه وسلم ما ذكرناه في كتابنا هذا أنه قال: تذهب العلماء ثم يتخذ الناس رؤساء جهالا، يسألون فيفتون بغير علم فيضلون ويضلون، وهذا كله نفي للتقليد لمن فهمه وهدي لرشده.
حدثنا محمد بن إبراهيم قال حدثنا أحمد بن مطرف قال حدثنا سعيد ابن عثمان وسعيد بن حمير قال حدثنا يونس بن عبد الأعلى قال حدثنا سفيان بن عيينة قال: ((اضطجع ربيعة مقنعاً رأسه وبكى فقيل له ما يبكيك؟ فقال: رياء ظاهر وشهوة خفية، والناس عند علمائهم كالصبيان في حجور أمهاتهم ما نهوهم عنه انتهوا، وما أمروهم ائتمروا وقالوا لا تعرف خطأ معلمك حتى تجالس غيره. وقال عبد الله بن المعتز: ((لا فرق بين بهيمة تنقاد وبين إنسان يقلد)) وهذا كله لغير العامة، فإن العامة لا بد لها من تقليد علمائها عند النازلة تنزل بها لا تتبين موقع الحجة لعدم الفهم لأن العلم درجات لا سبيل إلى أعلاها إلا بنيل أسفلها، وهذا الحائل بين العامة وبين طلب الحجة والله أعلم.

(1/47)

ولم تختلف العلماء أن العامة عليها تقليد علمائها، وأنهم المرادون بقول الله تعالى: {فاسألوا أهل الذكر إن كنتم لا تعلمون} (1) وأجمعوا أن الأعمى لابد له من تقليد غيره ممن يثق بمعرفته بالقبلة – إذا أشكلت عليه – فكذلك من لا علم ولا بصر له بمعنى ما يدين به، لا بد له من تقليد غيره، وكذلك لم يختلف العلماء أن العامة لا يجوز لها الفتيا، وذلك – والله أعلم – لجهلها بالمعاني التي فيها يجوز التحليل والتحريم، والقول في العلم.
وقد نظمت في التقليد وموضعه أبياتا رجوت في ذلك جزيل الأجر لما علمت أن من الناس من يسرع إلى حفظ المنظوم ويتعذر عليه المنثور وهي من قصيدة لي:

يا سائلي عن موضع التقليد خذ
واصغ إلى قولي ودن بنصيحتي
لا فرق بين مقلد وبهيمة
تبا لقاض أو لمفت لا يرى
فإذا اقتديت فبالكتاب وسنة الـ
ثم الصحابة عند عدمك سنة
وكذلك إجماع الذين يلونهم
إجماع أمتنا وقول نبينا
وكذا المدينة حجة إن أجمعوا
وإذا الخلاف أتى فدونك فاجتهد
وعلى الأصول فقس فروعك لا تقس
والشر ما فيه فديتك أسوة
من الجواب بفهم لب حاضر
واحفظ علي بوادري ونوادري
تنقاد بين جنادل ودعائر
عللا ومعنى للمقال السائر
مبعوث بالدين الحنيف الطاهر
فأولاك أهل نهى وأهل بصائر
من تابعيهم كابرا عن كابر
مثل النصوص لدى الكتاب الزاهر
متتابعين أوائلا بأواخر
ومع الدليل فمل بفهم وافر
فرعا بفرع كالجهول الحائر
فانظر ولا تحفل بزلة ماهر
_________
(1) الأنبياء: 7.

(1/48)

)) .
ثم روى بسنده إلى أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: ((من أفتى بفتيا عن غير تثبت فإنما إثمها على من أفتاه)) .
أقول: وهذا المفتون قد أفتى في صحيفته الكاذبة الخاطئة في مسائل كثيرة بدون تثبت ولا دليل فهو يتحمل إثمها. وقد احتج جماعة من الفقهاء وأهل النظر على من أجاز التقليد بحجج نظرية عقلية، فأحسن ما رأيت من ذلك قول المزني رحمه الله تعالى: ((يقال لمن حكم بالتقليد: هل لك حجة فيما حكمت به؟ فإن قال: نعم. أبطل التقليد، لأن الحجة أوجبت ذلك عنده لا التقليد وإن قال: حكمت فيه بغير حجة قيل له: فلم أرقت الدماء وأبحت الفروج وأتلفت الأموال، وقد حرم الله ذلك إلا بحجة؟ قال عز وجل: {إن عندكم من سلطان بهذا} (1) أي من حجة بهذا قال: فإن قال: أنا أعلم أني قد أصبت وإن لم أعرف الحجة لأني قلدت كبيراً من العلماء، وهو لا يقول إلا بحجة خفيت علي، قيل له: إذا جاز لك تقليد معلمك لأنه لا يقول إلا بحجة خفيت عليك وجب عليك أن تقلد معلم معلمك لأنه لا يقول إلا بحجة خفيت على معلمك، فإن قال: نعم، ترك تقليد معلمه إلى تقليد معلم
_________
(1) يونس: 68.

(1/49)

معلمه وكذلك من هو أعلى حتى ينتهي الأمر إلى أصحاب رسول الله صلى الله عليه وسلم وإن أبى ذلك نقض قوله، وقيل له: كيف تجوز تقليد من هو أصغر وأقل علماً ولا تجوز تقليد من هو أكبر وأكثر علماً؟ وهذا متناقض. فإن قال: لأن معلمي وإن كان أصغر فقد جمع علم من هو فوقه إلى علمه فهو أبصر بما أخذ وأعلم بما ترك، قيل له: وكذلك من تعلم من معلمك فقد جمع علم معلمك وعلم من فوقه إلى علمه، فيلزمك تقليده وترك تقليد معلمك. ومن جهة أخرى أنت أولى أن تقلد نفسك من معلمك لأنك جمعت علم معلمك وعلم من فوقه إلى علمك ومقتضى هذا جعل الأصغر ومن يحدث صغار العلماء أولى بالتقليد من أصحاب رسول الله صلى الله عليه وسلم وكذلك الصحابي عنده يلزمه تقليد التابعي والتابعي لمن هو دونه، وكفى بقول يؤول إلى هذا قبحاً وفساداً)) .
قال أبو عمر: ((وقال أهل العلم والنظر: حد العلم: التبيين وإدراك المعلوم على ما هو عليه، فمن بان له الشيء فقد علمه، قالوا: والمقلد لا علم له ولم يختلفوا في ذلك. ومن ها هنا قال البحتري:
عرف العالمون فضلك بالعلـ ... ــم وقال الجهال بالتقليد

وقال أبو عبد الله بن خويز منداد البصري المالكي: ((التقليد معناه في الشرع الرجوع إلى قول لا حجة لقائله

(1/50)

عليه، وذلك ممنوع منه في الشريعة، والاتباع ما ثبتت عليه حجة)) وقال في وضع آخر من كتابه: ((كل من اتبعت قوله من غير أن يجب عليك قوله لدليل يوجب ذلك فأنت مقلده، والتقليد في دين الله غير صحيح وكل من أوجب عليك الدليل اتباع قوله فأنت متبعه، والاتباع في الدين مسوغ والتقليد ممنوع)) )) .

تبرؤ الإمام مالك رحمه الله من المقلدين المفترين عليه
قال الإمام ابن عبد البر في كتابه المذكور: ((حدثنا عبد الله بن محمد بن عبد المؤمن قال حدثنا أبو عبد الله ابن محمد بن أحمد القاضي المالكي، حدثنا موسى بن إسحق، قال حدثنا إبراهيم بن المنذر قال أخبرنا معن بن عيسى قال سمعت مالك بن أنس يقول: ((إنما أنا بشر أصيب وأخطئ فانظروا في رأيي فكل ما وافق الكتاب والسنة فخذوه وكل ما لم يوافق الكتاب والسنة فاتركوه)) انتهى.
وقد كتب الإمام الحافظ شمس الدين محمد بن قيم الجوزية في هذا المعنى، وهو الرد على المقلدين الذين فرقوا دينهم وكانوا شيعا، الكثير الطيب في كتابه ((إعلام الموقعين)) ومن أهم ذلك المناظرة العظيمة التي عقدها في المجلد الثاني بثمانين وجهاً. يكفي المؤمن الصادق إذا كان من أهل العلم وجه واحد

(1/51)

ليتوب إلى الله من تمذهبه وتعصبه، ويتبع كتاب الله وسنة رسوله، ولا يتسع المجال في هذه الرسالة المختصرة لذكر شئ من ذلك، غير أني أذكر عبارة من ذلك قليلة الألفاظ كثيرة المعاني. قال رحمه الله وأجزل ثوابه: ((يا لله العجب! ماتت مذاهب أصحاب رسول الله صلى الله عليه وسلم ومذاهب التابعين وتابعيهم إلا أربعة أنفس وهذه بدعة قبيحة)) أ. هـ.
وقال الإمام صالح بن محمد بن نوح الفلاني في كتابه ((إيقاظ همم أولي الأبصار للاقتداء بسيد المهاجرين والأنصار وتحذيرهم عن الابتداع الشائع في القرى والأمصار من تقليد المذاهب مع الحمية والعصبية بين فقهاء الأعصار)) بعد نقله ما مر من كلام ابن عبد البر وأكثر منه كلاما، ما نقله عن ((سند بن عنان)) شارح مدونة سحنون جاء فيه: ((وأما التقليد فلا يرضاه رجل رشيد، ولسنا نقول إنه حرام على كل فرد بل نوجب معرفة الدليل، وأقاويل الرجال، ونوجب على العامي تقليد العالم)) ثم قال ((سند)) بعد ذكره الخلاف في تقليد الميت ما نصه: ((وإنما نقول نفس المقلد ليست على بصيرة، ولا يتصف من العلم بحقيقة، إذ ليس التقليد بطريق إلى العلم بوفاق أهل الآفاق، وإن نازعنا في ذلك برهانه فنقول: قال الله

(1/52)

تعالى: {فاحكم بين الناس بالحق} (1) وقال: {لتحكم بين الناس بما أراك الله} (2) وقال: {ولا تقف ما ليس لك به علم} (3) وقال: {وأن تقولوا على الله ما لا تعلمون} (4) ومعلوم أن العلم هو معرفة المعلوم على ما هو به، فنقول للمقلد: إذا اختلفت الأقوال وتشعبت المذاهب من أين تعلم صحة قول من قلدته دون غيره، أو صحة قولة له على قولة أخرى، ولن يبدي كلاماً في قول إلا انعكس عليه في نقيضه، خاصة إذا عرض له ذلك في قولة لإمام مذهبه الذي قلده، وقولة تخالفها لبعض أئمة الصحابة)) .
وقال الإمام الشاطبي في الاعتصام من جملة كلام طويل في رد التقليد ما نصه (ج3، ص 301) : ((ومن معنى كلام مالك: ما كان كلامي موافقاً للكتاب والسنة فخذوا به، وما لم يوافق فاتركوه، هذا معنى كلامه دون لفظه)) .
قال محمد تقي الدين: يرحم الله أبا إسحق ما أعظم ورعه فإنه لما لم يذكر لفظ مالك نبه على أنه رواه بالمعنى، ونص كلام مالك هو ما تقدم مسنداً من رواية ابن عبد البر، وعندي من النقول عن الأئمة ونصوص الكتاب والسنة في إبطال التقليد والتمذهب ما يضيق عنه الوقت فلذلك اكتفي بهذا القدر.
_________
(1) ص: 26.
(2) النساء: 105.
(3) الإسراء: 36.
(4) الأعراف: 33.

(1/53)


الفصل الثالث في بيان أن كل بدعة ضلالة - الحسام الماحق

الحسام الماحق لكل مشرك ومنافق

الفصل الثالث
(في بيان أن كل بدعة ضلالة)
اعلم أن الإمام أبا إسحاق إبراهيم بن موسى اللخمي الشاطبي الغرناطي رحمة الله عليه ألف كتاباً سماه ((الاعتصام)) أقام فيه الحجج الدامغة والبراهين القاطعة على أن البدع - كلها - إذا كانت في الدين ضلالة، وهي شر من أكبر الكبائر، وبَيَّن انقسامها إلى إضافية وحقيقية وبين أن حكمها واحد، فكل من قرأه وتمسك بعد ذلك ببدعة، فلا يخلو: إما يكون جاهلاً بفهم معناه، أو منافقاً يبغض ما جاء به الرسول صلى الله عليه وسلم ويدعي الإسلام، تستراً لأغراض دنيوية خسيسة، ولا يتسع وقتي لنقل كثير منه وإنما أقتصر على قليل، ولكنه كاف شاف لكل من كان له قلب أو ألقى السمع وهو شهيد.
قال الشاطبي في الرد على القرافي وشيخه ابن عبد السلام اللذين زعما أن البدع تعتريها الأحكام الخمسة (ج1، ص 147) فمثلا للواجب: بتدوين القرآن والشرائع إذا خيف عليها الضياع، ومثلا للندوب: بصلاة

(1/54)

التراويح، ومثلا للمكروه: بتخصيص الأيام الفاضلة بنوع من العبادة، ومثلا للمباح: باتخاذ المناخل للدقيق.
قال الشاطبي في الرد عليها: ((والجواب أن هذا التقسيم أمر مخترع لا يدل عليه دليل شرعي، بل هو في نفسه متدافع لأن من حقيقة البدعة أن لا يدل عليها دليل شرعي لا من نصوص الشرع ولا من قواعده إذ لو كان هناك ما يدل من الشرع على وجوب أو ندب أو إباحة لما كان ثم بدعة، ولكان العمل داخلاً في عموم الأعمال المأمور بها أو المخير فيها، فالجمع بين تلك الأشياء المبتدعة وبين الأدلة التي تدل على وجوبها أو ندبها أو إباحتها جمع بين متنافيين.
أما المكروه منها والمحرم فمسلم من جهة كونها بدعة لا من جهة أخرى، إذ لو دل دليل على منع أمر أو كراهته لم يثبت ذلك كونه بدعة لإمكان أن يكون معصية كالقتل والسرقة وشرب الخمر ونحوها فلا بدعة يتصور فيها التقسيم البتة، إلا الكراهية والتحريم حسبما ذكر في بابه، فما ذكره القرافي عن الأصحاب من الاتفاق على إنكار البدع فصحيح. وما قسمه فيها غير صحيح، ومن العجب حكاية الاتفاق مع المصادمة بالخلاف، ومع معرفته بما يلزمه في خرق الإجماع، وكأنه إنما اتبع في هذا التقسيم شيخه من غير تأمل، فإن ابن عبد السلام ظاهر منه أنه سمى المصالح

(1/55)

المرسلة بدعاً، لأنها لم تدخل بأعيانها تحت النصوص المعينة، ولكنها تلائم قواعد الشرع. فمن هنالك جعل القواعد هي الدالة على استحسانها مع تسميته لها بلفظ البدع؛ واستحسانها من حيث دخولها تحت القواعد، ولما بني على اعتماد تلك القواعد استوت عنده مع الأعمال الداخلة تحت النصوص المعينة، وصار من القائلين بالمصالح المرسلة وسماها بدعاً في اللفظ كما سمى عمر الجمع في قيام رمضان في المسجد بدعة، وكما سيأتي إن شاء الله.
أما القرافي فلا عذر له في نقل تلك الأقسام على غير مراد شيخه وعلى غير مراد العلماء لأنه خالف الكل في ذلك التقسيم فصار مخالفاً للإجماع)) .
ثم قال أبو إسحاق: ((وأما قسم المندوب فليس من البدع بحال وتبيين ذلك بالنظر في الأمثلة التي مثل لها بصلاة التراويح في رمضان جماعة في المسجد، فقد قام بها رسول الله صلى الله عليه وسلم في المسجد واجتمع الناس خلفه.
فخرجه أبو داود عن أبي ذر قال: ((ضمنا مع رسول الله صلى الله عليه وسلم رمضان فلم يقم بنا شيئاً من الشهر حتى ذهب ثلث الليل، فلما كانت السادسة لم يقم بنا، فلما كانت الخامسة قام بنا حتى ذهب شطر الليل، فقلنا: يا رسول الله لو نفلتنا قيام هذه الليلة،

(1/56)

قال: قال رسول الله صلى الله عليه وسلم: ((إن الرجل إذا صلى مع الإمام حتى ينصرف حُسب له قيام الليل)) قال: فلما كانت الرابعة لم يقم فلما كانت الثالثة جمع أهله ونساءه والناس، فقام بنا حتى خشينا أن يفوتنا الفلاح قلت: وما الفلاح! قال: السحور، ثم لم يقم بنا بقية الشهر)) ونحوه في الترمذي وقال فيه حسن صحيح. لكنه صلى الله عليه وسلم لما خاف افتراضه على الأمة أمسك عن ذلك. ففي الصحيح عن عائشة: ((أن رسول الله صلى الله عليه وسلم صلى في المسجد ذات ليلة فصلى بصلاته ناس ثم صلى القابلة فكثر الناس ثم اجتمعوا الليلة الثالثة والرابعة فلم يخرج إليهم رسول الله صلى الله عليه وسلم فلما أصبح قال: ((قد رأيت الذي صنعتم فلم يمنعني من الخروج إلا أني خشيت أن يفرض عليكم)) وذلك في رمضان)) . وخرجه مالك في الموطأ.
فتأملوا! ففي هذا الحديث ما يدل على أنها سنة، فإن قيامه أولاً بهم دليل على صحة القيام في المسجد في رمضان، وامتناعه بعد ذلك من الخروج خشية الافتراض لا يدل على امتناعه مطلقاً، لأن زمانه كان زمان تشريع ووحي، فيمكن أن يوحى إليه إذا عمل به الناس الإلزام، فلما زالت علة التشريع بموت رسول الله صلى الله عليه وسلم رجع الأمر إلى أصله وقد ثبت الجواز فلا ناسخ له، وإنما لم يقم بذلك أبو بكر لأحد أمرين، إما لأنه رأى قيام الناس آخر الليل وما هم به عليه كان أفضل

(1/57)

عنده من جمعهم على إمام أول الليل، ذكره الطرطوشي، وإما لضيق زمانه عن النظر في هذه الفروع، مع شغله بأهل الردة وغير ذلك مما هو أوكد من صلاة التراويح.
فلما تمهد الإسلام في زمان عمر ورأى الناس في المسجد أوزاعاً كما جاء في الخبر قال: لو جمعت الناس على قارئ واحد لكان أمثل، فلما تم له ذلك نبه على أن قيامهم آخر الليل أفضل، ولقد اتفق السلف على صحة ذلك وإقراره، والأمة لا تجمع على ضلالة، وقد نص الأصوليون أن الإجماع لا يكون إلا عن دليل شرعي.
فإن قيل: فقد سماها عمر بدعة وحسنها بقوله: ((نعمت البدعة هذه)) وإذا ثبتت بدعة مستحسنة في الشرع ثبت مطلق الاستحسان في البدع.
فالجواب: إنما سماها بدعة باعتبار ظاهر الحال من حيث تركها رسول الله صلى الله عليه وسلم واتفق أنها لم تقع في زمن أبي بكر، لا لأنها بدعة حقيقية فمن سماها بدعة بهذا الاعتبار فلا مشاحة في الأسامي، وعند ذلك لا يجوز أن يستدل بها على جواز الابتداع بالمعنى المتكلم عنه، لأنه نوع من تحريف الكلام عن مواضعه، فقد قالت عائشة: ((إن كان رسول الله صلى الله عليه وسلم ليدع العمل وهو يحب أن يعمل به خشية أن يعمل به الناس فيفرض عليهم)) )) .
ثم قال أبو إسحاق في القسم الخامس وهو المباح: ((وذكر

(1/58)

في قسم المباح مسألة المناخل وليست في الحقيقة من البدع، بل هي من باب التنعم، ولا يقال فيمن تنعم بمباح إنه قد ابتدع)) .
وفي حاشية الاعتصام قال بعض العلماء: ((البدعة اللغوية تعتريها الأحكام الخمسة، وتنقسم إلى حسنة وسيئة، وأما البدعة الشرعية فلا تكون إلا سيئة)) .
قال محمد تقي الدين: والعجب من القرافي كيف نقل إجماع المالكية وغيرهم من أئمة السلف على أن البدعة كلها ضلالة ثم خرق إجماعهم واستحسن بعضها، وقد رأيت الرد المفحم الذي رد به الإمام الشاطبي وأزيد ذلك وضوحاً فأقول: قال الشاطبي في الاعتصام: ((قال مالك رحمه الله: ((من ابتدع في الإسلام بدعة يراها حسنة فقد زعم أن محمداً صلى الله عليه وسلم خان الرسالة لأن الله يقول: {اليوم أكملت لكم دينكم} (1) وما لم يكن يومئذ ديناً لا يكون اليوم دينا)) )) .
وهذا الكلام المحكم يقطع دابر المبتدعين فقد تضمن الاحتجاج بالكتاب والسنة والإجماع، أما الكتاب فكما قال مالك رحمه الله: لم ينتقل الرسول الكريم من هذه الدار الفانية حتى أكمل الله الدين وبلغه الرسول البلاغ المبين،
_________
(1) المائدة: 3.

(1/59)

فمن استحسن شيئاً من البدع فإما يزعم أن النبي صلى الله عليه وسلم انتقل إلى الرفيق الأعلى قبل أن يكمل الله الدين ويتم النعمة أو يزعم أن النبي صلى الله عليه وسلم خان الرسالة بكتمان بعض ما أمر بتبليغه، مع أنه لو زعم ذلك واقعاً لا ينفعه زعمه.
أما الأول: فإذا لم يكمل الله الدين فمن ذا الذي يكمله؟
قال تعالى: {فماذا بعد الحق إلا الضلال} (1) وكل شيء من الدين ليس من الله فهو من الشيطان، ولا يدين به إلا من يعبد الشيطان. قال تعالى في سورة يس: {ألم أعهد إليكم يا بني آدم أن لا تعبدوا الشيطان إنه لكم عدو مبين وأن اعبدوني هذا صراط مستقيم ولقد أضل منكم جبلاً كثيراً أفلم تكونوا تعقلون} (2) .
أما الثاني: فمن زعم أن محمداً صلى الله عليه وسلم كتم شيئاً أمره الله بتبليغه فهو كافر إجماعاً. وإذا كتم الرسول صلى الله عليه وسلم شيئاً من الدين، حاشاه من ذلك، فمن ذا الذي يستطيع أن يتلقى وحياً ويبلغه بعده، وقد ختم الله الرسالة به صلوات الله وسلامه عليه، وهكذا تدحض حجة المبتدعين، فقطع دابر القوم الذين ظلموا والحمد لله رب العالمين.
وقد بدا لي أن أرد على القرافي ومن تبعه بطريقتي
_________
(1) يونس: 32.
(2) يس: 60، 62.

(1/60)

الخاصة فأقول: زعمه أن جمع القرآن بدعة واجبة باطل لأنه كان مجموعاً في زمان النبي صلى الله عليه وسلم في العسب واللخاف، أي الحجارة البيض المصفحة، وفي صدور الرجال، وكان النبي صلى الله عليه وسلم إذا نزلت عليه الآية والآيات دعا أحد كتاب الوحي فأمره أن يكتبها في موضعها، فلما توفي صلوات الله وسلامه عليه بقي القرآن مجموعاً في بيت عائشة، فأخذه أبو بكر الصديق منها، وأمر بجمعه في كتاب واحد. ولا فرق بين الجمعين ولا بين الكتابين فأين الإحداث وأين الابتداع؟ .
أما الشاطبي فجعل هذا من المصالح المرسلة التي فهمها أصحاب رسول الله صلى الله عليه وسلم من نصوص القرآن والسنة، ولو فرضنا أن أصحاب رسول الله صلى الله عليه وسلم برئاسة أبي بكر الصديق أحدثوا في الدين أمراً – وحاشاهم من ذلك – فهل يستطيع المبتدع أن يبعثهم من مراقدهم ويأمرهم أن يجمعوا على بدعته حتى يتم له الاحتجاج؟ أم يريد أن يقيس برأيه الفاسد بدعه الخبيثة على ما فعله أصحاب رسول الله صلى الله عليه وسلم؟ فيقال له: بفيك الحصى والجنادل (1) . إن القياس لا يكون إلا على أمر ثبت بنص من نصوص الكتاب والسنة، ونصوصها كلها تغبر في وجهك، ولا يقيس إلا مجتهد وأنت مقلد أعمى، بل بهيمة تقاد، كما تقدم من كلام أبي عمر بن عبد البر.
_________
(1) كناية عن منتهى الفجور والقصور.

(1/61)

أما تمثيلهم للقسم الثاني، وهو المحرم بأخذ المكوس فهو عجيب، لأن البدعة هي أن يتقرب المبتدع إلى الله بزعمه بأمر محدث حقيقة أو شكلاً، ولم يوجد أحد في الإسلام، وإن كان أجهل الجاهلين وأظلم الظالمين، يدعي أن الغصب وأخذ المكوس قربة إلى الله، كيف وهو محرم بالنصوص القاطعة وهو من أكبر الكبائر بالإجماع، فهذا يكون الإفلاس.
أما تمثيلهم للثالث بصلاة التراويح، فقد أثبت الشاطبي أنها سنة فعلها النبي صلى الله عليه وسلم ثم تركها خوف أن تفرض، فلما توفي وتم التشريع جمع عمر الناس على قارئ واحد، وتسمية ذلك بدعة هي تسمية لغوية ويقال فيه ما تقدم من نفي القياس ويزاد عليه أن القياس لا يكون في العبادات أصلاً كما حققه الإمام الشاطبي، وبرهان ذلك حديث عائشة في الصحيحين مرفوعاً: ((من أحدث في أمرنا هذا ما ليس منه فهو رد)) فدخل في ذلك البدع الحقيقية، كالتقرب إلى الله بالرقص، وقرع الطبول ونحو ذلك، والبدع الإضافية كالاجتماع على الذكر بلسان واحد، وقراءة القرآن كذلك، وما أشبه ذلك وهو كثير.
وتمثيلهم للرابع بتخصيص الأيام الفاضلة بعبادة من أوضح ما دلت عليه النصوص فهو بدعة
إضافية.
وتمثيلهم للخامس باتخاذ المناخل، فهو عجيب أيضاً إذ لا ينوي أحد التقرب إلى الله تعالى بطحن الحب ولا بنخله

(1/62)

وخبزه ولا أكله، وإنما ذلك أمر أباحه الله فمن شاء أن يأكله منخولاً أو غير منخول فلا حرج في ذلك.
قال تعالى في سورة الأعراف: {قل من حرم زينة الله التي أخرج لعباده والطيبات من الرزق قل هي للذين آمنوا في الحياة الدنيا خالصة} (1) وفي صحيح مسلم أن النبي صلى الله عليه وسلم لما قدم المدينة وجدهم يلقحون النخل فقال: ((ما هذا؟)) فقالوا شيء نأخذه من الذكر ونجعله في الأنثى يصلح عليه التمر فقال: ((ما أراه ينفع)) ، فتركوا التلقيح ففسد التمر وصار شيصاً فأخبروه بذلك فقال: ((إذا حدثتكم عن الله فخذوا به فإني لا أكذب على الله، وأنتم أعلم بأمور دنياكم)) أو كما قال عليه الصلاة والسلام فأمور الدنيا ليست فيها بدعة.
((وعن أبي ثعلبة الخشني عن النبي صلى الله عليه وسلم قال: ((إن الله فرض فرائض فلا تعتدوا، وحد حدوداً فلا تقربوها، وحرم أشياء فلا تنتهكوها، وسكت عن أشياء رحمة بكم من غير نسيان فلا تبحثوا عنها)) . حديث حسن رواه الدارقطني)) انتهى من كتاب الأربعين للنووي.
وأخرج البزار في مسنده والحاكم من حديث أبي الدرداء أن النبي صلى الله عليه وسلم قال: ((ما أحل الله في كتابه فهو حلال، وما حرم فهو حرام، وما سكت عنه
_________
(1) الأعراف: 32.

(1/63)

فهو عفو، فاقبلوا من الله عافيته، فإن الله لم يكن لينسى شيئاً. ثم تلا هذه الآية: {وما كان ربك نسيا} (1) وقال الحاكم صحيح الإسناد. وقال البزار إسناده صالح.
قال محمد تقي الدين: لو أن المبتدعين تأملوا هذا الحديث وأخلصوا لله لم يبتدعوا في دين الله، ولكن طبع الله على قلوبهم وأصمهم وأعمى أبصارهم. والمقصود هنا أن كل شيء لم ينص الكتاب والسنة على تحريمه ولا على تحليله فقد عفا الله عنه وهو مباح لأن الله لا ينسى شيئاً ورسوله صلى الله عليه وسلم لا يكتم شيئاً.
_________
(1) مريم: 64.

(1/64)


الفصل الرابع في مسائل فرعية جاءت في رسالة البوعصامي العامي، المسألة الأولى: وضع اليد اليمنى على اليسرى في الصلاة - الحسام الماحق

الحسام الماحق لكل مشرك ومنافق

الفصل الرابع
في مسائل فرعية جاءت في رسالة البوعصامي العامي
قال محمد تقي الدين: ليس علينا أن نجيب عن المسائل الفرعية التي ذكرها المفتون الفتان، لأنه لا يجوز له الإفتاء والانتقاد لأنه: عامي، جاهل، مقلد، كما تقدم في الفصل الثاني. ولكننا نتبرع بالجواب عن تلك المسائل رغبة في إفادة من يقرأ هذا الكتاب.

المسألة الأولى: وضع اليد اليمنى على اليسرى في الصلاة.
قال مالك في الموطأ: (( ((وضع اليد اليمنى على اليسرى في الصلاة)) حدثني يحيى عن عبد الله بن أبي المخارق البصري أنه قال: ((من كلام النبوة إذا لم تستح فاصنع ما شئت، ووضع اليدين إحداهما على الأخرى في الصلاة، يضع اليمنى على اليسرى، وتعجيل الفطر، وتأخير السحور)) .
وحدثني عن مالك عن أبي حازم بن دينار عن سهيل بن

(1/65)

سعد أنه قال: ((كان الناس يؤمرون أن يضع الرجل اليمنى على ذراعه اليسرى في الصلاة. قال أبو حازم: لا أعلم إلا أنه ينهى عن ذلك)) )) . انتهى.
قال محمد تقي الدين: ألف الإمام مالك رحمه الله كتاب الموطأ ودرسه ستين سنة وتواتر عنه كل ما فيه. فكل قول ينسب إليه خلاف ما في الموطأ فإما أن يتفق الرواة عنه لذلك القول وإما أن يختلفوا عنه، فإن اتفقوا وذلك محال فرواية الموطأ مقدمة على اتفاقهم، لأن رواته أكثر وأحفظ ولأنه كتبه بيده، وهو متواتر عنه. فيرد كل ما خالفه وأما إذا اختلفوا فلا يحل لأحد أن ينسب إليه شيئاً مما اختلفوا فيه إلا إذا عرف التاريخ. فحينئذ يمكنه أن ينسب إليه آخر القولين أو الأقوال وحينئذ تتعارض تلك الرواية مع ما في الموطأ إن كانت مخالفة له فتسقط، ويقدم عليها ما في الموطأ.
والآن نذكر ما قال الأئمة في المسألة:
عن وائل بن حجر أنه رأى النبي صلى الله عليه وسلم ((رفع يديه حين دخل في الصلاة وكبر ثم التحف بثوبه، ثم وضع اليمنى على اليسرى، فلما أراد أن يركع أخرج يديه ثم رفعهما وكبر فركع، فلما قال سمع الله لمن حمده رفع يديه، فلما سجد سجد بين كفيه)) . رواه أحمد ومسلم.
وفي رواية لأحمد وأبي داود: ((ثم وضع يده اليمنى على كفه اليسرى والرسغ

(1/66)

والساعد)) .
وعن ابن مسعود أنه ((كان يصلي فوضع يده اليسرى على اليمنى، فرآه النبي صلى الله عليه وسلم فوضع يده اليمنى على اليسرى)) . رواه أبو داود والنسائي وابن ماجة.
قال الشوكاني في النيل: ((جاء عن النبي صلى الله عليه وسلم في وضع اليمنى على اليسرى عشرون حديثاً عن ثمانية عشر صحابياً وتابعياً)) .
وقال الحافظ ابن حجر في فتح الباري: ((قال أبو عمر: ((لم يرد فيه خلاف عن النبي صلى الله عليه وسلم يعني لم يرو أحد عن النبي صلى الله عليه وسلم سدل اليدين لا في حديث صحيح ولا ضعيف)) .
قال صاحب كتاب ((المتوني والبتار)) : ((فإن وضع اليمين على الشمال في الصلوات كلها فرضاً ونفلاً هو مذهب مالك وقوله الذي لم يقل غيره ولا نقل أحد عنه سواه وهو المذكور في الموطأ الذي ألفه بيده وقرئ عليه طول عمره ورواه عنه الآلاف من تلامذته وأصحابه، واستدل عليه بالحديث الصحيح الذي نقله عنه رواة الفقه وحملته من أصحابه المدنيين كمطرف بن عبد الله وعبد الملك ابن عبد العزيز بن أبي سلمة الماجشوني وعبد الله بن نافع المخزومي وأصحابه المصريين كأشهب بن عبد العزيز وعبد الله بن عبد الحكم وأصحابه العراقيين كمحمد بن عمر الواقدي وغيره، وهو مقتضى رواية على بن زياد التونسي عن أصحابه القيروانيين وهو الذي نقله ابن المنذر الإمام

(1/67)

الحافظ الذي تصدر لنقل المذاهب بالأسانيد الصحيحة والطرق المتعددة عن الأئمة المجتهدين، وهو الذي لم ترد السنة المطهرة والأحاديث النبوية إلا به عن سيد المرسلين صلى الله عليه وسلم وعلى آله الطاهرين)) أ. هـ.
قال محمد تقي الدين: قد تبين لك أن مذهب النبي صلى الله عليه وسلم ومذهب مالك هو وضع اليمنى على اليسرى بلا شك، وليس مقصودنا أن ثبوت هذه السنة ومشروعيتها لجميع المسلمين يتوقف على رواية مالك لها أو عمله بها فإن الذي أوجب الله على جميع المسلمين قبل وجود مالك وفي زمان صباه وجهله وفي زمان علمه وإمامته هو اتباع رسول الله صلى الله عليه وسلم وهو الواجب على جميع المسلمين إلى يوم القيامة ولم يجعل الله حجة على أحد من الناس – رجلاً بعينه – إلا رجلاً واحداً، هو محمد رسول الله، فمن اتبعه نجا وإن لم يسمع بمذهب أصلاً، ومن خالفه هلك وشقي ولا ينقذه زعمه أنه يتمسك بمذهب مالك لأن مالكاً قد تبرأ منه كما تقدم في كلام ابن عبد البر.
ومالك وغيره من أئمة أهل السنة ينقلون لنا سنة رسول الله صلى الله عليه وسلم فنقلناها منهم إذا صحت بالقبول ونعمل بها ونترحم عليهم ولا نفضل أحداً منهم على أحد، والذي نسأل عنه في قبورنا وفي الحشر هو محمد رسول الله صلى الله عليه وسلم وإنما سقنا

(1/68)

رواية وضع اليمنى على اليسرى عن مالك وأصحابه ليتبين جهل المفتون وجهل متبوعه ((الجكني)) المبتدع.
والعجب من ((البوعصامي)) العامي، بل العمي، كيف تجرأ وزعم أن الحديث الثاني من حديث الموطأ منسوخ، فهذا افتراء لم يسبقه إليه أحد إلا ((الجكني)) وهما كاذبان خاطئان فلعنة الله على الكاذبين.
قال الحافظ ابن حجر في الفتح في شرح الحديث المشار إليه ((كان الناس يؤمرون)) : ((هذا حكمه حكم الحديث المرفوع لأنه محمول على أن الآمر لهم بذلك هو النبي صلى الله عليه وسلم، قال البيهقي: لا خلاف في ذلك بين أهل النقل، قال النووي في شرح مسلم: وهذا حديث صحيح مرفوع)) .
وصدق رسول الله صلى الله عليه وسلم إذ قال: ((إذا لم تستح فافعل ما شئت)) وما أحسن قول الشاعر:

إذا لم تخش عاقبة الليالي
فلا والله ما في العيش خير
ولم تستح فاصنع ما تشاء
ولا الدنيا إذا ذهب الحياء

ولو أن هذا العامي العمي رجع إلى حاشية ابن الحاج على ((ميارة الصغير)) لوجد فيها بعد حكاياه الفاسدة الكاسدة المتناقضة التي تكره العمل بسنة النبي صلى الله عليه وسلم وهي المكروهة، لوجد فيها ما نصه:
وفي القبض ثلاثة أقوال أخر:

(1/69)

أحدها: الاستجابة مطلقاً وهو قول مالك في رواية مطرف وابن الماجشون عنه في ((الواضحة)) وقول المدنيين من أصحابنا واختاره غير واحد من المحققين كاللخمي وابن العربي وابن عبد البر وابن رشد وابن عبد السلام، وعده ابن رشد في المقدمات من فضائل الصلاة، وتبعه عياض في قواعده ونسبه في الإكمال للجمهور، وبه قال أئمة المذاهب: الشافعي وأبو حنيفة وأحمد وسفيان الثوري وإسحاق بن راهوية وأبو ثور وداود بن علي وأبو جعفر الطبري وغيرهم.

الثاني: إباحة القبض فيهما، وهو قول مالك في سماع العرينيين وقول أشهب في رسم شك في طوافه من سماع ابن ابن القاسم من جامع العتبية.

الثالث: منعه فيهما حكاه الباجي، وتبعه ابن عرفة وهو من الشذوذ بمكان، قال الشيخ أبو عبد الله محمد بن أحمد المسناوي في رسالة في القبض: ((وإذا تقرر الخلاف في أصل القبض كما ترى وجب الرجوع إلى الكتاب والسنة كما قال تعالى: {فإن تنازعتم في شيء فردوه إلى الله والرسول} وقد وجدنا سنة رسول الله صلى الله عليه وسلم قد حكمت

(1/70)

بمطلوبية القبض في الصلاة بشهادة ما في الموطأ والصحيحين وغيرهما من الأحاديث السالمة من الطعن، فالواجب الانتهاء إليها والوقوف عندها والقول بمقتضاها)) أ. هـ.


المسألة الثانية: قراءة البسملة في أول سورة الفاتحة وأول كل سورة في الصلاة - الحسام الماحق

الحسام الماحق لكل مشرك ومنافق

المسألة الثانية: قراءة البسملة في أول سورة الفاتحة وأول كل سورة في الصلاة.
أنقل الجواب من كتابي ((المنح السانحة في تفسير سورة الفاتحة)) : ((القول الصحيح الراجح الذي ينبغي لكل مسلم يحتاط لدينه ويتبع الرسول صلى الله عليه وسلم بريئاً من العصبية الجاهلية، وهي الاحتجاج بعمل الآباء والأجداد، أن يقرأ البسملة مع الفاتحة في كل ركعة، يجهر بها في الجهرية ويسر بها في السرية. وسأقتصر على ما يشفي ويكفي من الأدلة لأنها كثيرة جداً يضيق الوقت عن استيفائها.
البسملة آية من الفاتحة، ومن كل سورة في القرآن على الراجح
أخرج أبو داود بإسناد صحيح عن ابن عباس أن رسول الله صلى الله عليه وسلم كان لا يعرف فصل السورة، وفي رواية انقضاء السورة، حتى ينزل عليه ((بسم الله الرحمن الرحيم)) وأخرجه الحاكم في المستدرك وقال صحيح على شرط الشيخين، وأخرج ابن خزيمة في صحيحه عن أم سلمة أن رسول الله صلى الله عليه وسلم قرأ البسملة في أول الفاتحة في الصلاة وعدها آية وفي إسناده عمر بن هروة البلخي وفيه

(1/71)

ضعف، وروى الدارقطني من حديث أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: ((إذا قرأتم الحمد لله رب العالمين، فاقرؤوا ((بسم الله الرحمن الرحيم)) فإنها أم القرآن وأم الكتاب والسبع المساني، وبسم الله الرحمن الرحيم إحدى آياتها)) (1) ، وقال إسناد رجاله كلهم ثقات، ورواه البخاري في التاريخ. قال البيهقي: ((أحسن ما احتج به أصحابنا في أن البسملة من القرآن وأنها من فواتح السور سوى براءة ما رويناه من جمع الصحابة كتاب الله عز وجل في المصاحف وأنهم كتبوا فيها البسملة على رأس كل سورة سوى براءة، فكيف يتوهم متوهم أنهم كتبوا مائة وثلاث عشرة آية ليست من القرآن، وقد علمنا بالروايات الصحيحة عن ابن عباس أنه كان يعد البسملة آية من الفاتحة ويقول: ((انتزع الشيطان منهم خير آية في القرآن)) ، رواه الشافعي.
الاختلاف في الجهر بها في الصلاة
كما وقع الخلاف في إثباتها وقع الخلاف في الجهر بها في الصلاة، وقد أخرج النسائي في سننه وابن خزيمة وابن حبان في صحيحيهما والحاكم في المستدرك عن أبي هريرة أنه صلى فجهر في قراءته بالبسملة وقال بعد أن فرغ: ((إني لأشبهكم صلاة برسول الله صلى الله عليه وسلم)) ، وصححه الدارقطني
_________
(1) قال راقمه: لم أجد هذا الحديث بهذا اللفظ و ((السبع المساني)) وظاهرها أنها تصحيف وإنما هي ((السبع المثاني)) واللفظ الذي وجدته هو عن أبي هريرة في سنن الدارقطني هو قال رسول الله - صلى الله عليه وسلم -: ((إذا قرأتم الحمد لله فاقرؤوا بسم الله الرحمن الرحيم، إنها أم القرآن وأم الكتاب والسبع المثاني، وبسم الله الرحمن الرحيم إحداها)) ولم يقل الدارقطني: إسناد رجاله كلهم ثقات.

(1/72)

والخطيب والبيهقي وغيرهم، وروى أبو داود والترمذي عن ابن عباس أن رسول الله صلى الله عليه وسلم كان يفتتح الصلاة ببسم الله الرحمن الرحيم. قال الترمذي: وليس إسناده بذلك، وقد أخرجه الحاكم في المستدرك عن ابن عباس بلفظ كان رسول الله صلى الله عليه وسلم يجهر ببسم الله الرحمن الرحيم، ثم قال صحيح، وأخرجه البخاري في صحيحه عن أنس أنه سئل عن قراءة رسول الله صلى الله عليه وسلم فقال: ((كانت قراءته مداً، ثم قرأ بسم الله الرحمن الرحيم، يمد بسم الله، ويمد الرحمن، ويمد الرحيم)) .
وأخرج أحمد في المسند وأبو داود في السنن وابن خزيمة في صحيحه والحاكم في مستدركه عن أم سلمة أنها قالت: ((كان رسول الله صلى الله عليه وسلم يقطع قراءته بسم الله الرحمن الرحيم. الحمد لله رب العالمين. الرحمن الرحيم. مالك يوم الدين)) وقال الدارقطني: ((إسناده صحيح وبهذا قال من الصحابة أبو هريرة وابن عباس وابن عمر وابن الزبير، ومن التابعين فمن بعدهم سعيد بن جبير وأبو قلابة والزهري وعكرمة وعطاء وطاووس ومجاهد وعلي بن الحسين وسالم بن عبد الله ومحمد بن كعب القرظي وابن سيرين وابن المنكدر ونافع مولى ابن عمر وزيد بن أسلم ومكحول وغيرهم)) . انتهى من فتح البيان للإمام صديق حسن القنوجي.

(1/73)

قال محمد الطالب بن حمدون بن الحجاج (1) في حاشيته على شرح ((ميارة الصغير)) على منظومة ابن عاشر: ((وذكر ابن عرفة في البسملة أربعة أقوال، فقال: ((وفي كراهة البسملة واستحبابها في الفرض ووجوبها أربع لا بأس بها، (2) وابن رشد عن ابن مسلمة والمازري عن ابن نافع مع عياض عن ابن مسلمة وأبي عمرو عن نافع والورع قراءتها للخروج من الخلاف قاله القرافي وغيره، وكان المازري يبسمل سراً فقيل له في ذلك فقال: مذهب مالك قولاً واحداً على أن من يبسمل بطلت صلاته وصلاة يتفقان على صحتها خير من صلاة يقول أحدهما ببطلانها.
أقول: ومثل هذا يقال في الفاتحة بالنسبة للمأموم، فإن مذهب الشافعي والبخاري وجماعة من التابعين قولاً واحداً على أن من ترك ولو حرفاً منها ولو في ركعة واحدة بطلت صلاته، ومذهب مالك قولاً واحداً على أن من قرأها خلف الإمام لم تبطل صلاته، وصلاة يتفق الأئمة على صحتها خير من صلاة يقول بعضهم ببطلانها، وإلى مشروعية قراءتها خلف الإمام ذهب بعض المالكية)) .
_________
(1) قال راقمه: هنا كتبت ((الحجاج)) وفي مكان قبله ((الحاج)) والله أعلم.
(2) قال راقمه: يظهر أن في الكلام حذفاً ولعل الصواب: ((قاله ... وابن رشد)) .

(1/74)


المسألة الثالثة: قراءة القرآن وإهداء ثوابه إلى الموتى بدعة - الحسام الماحق

الحسام الماحق لكل مشرك ومنافق

المسألة الثالثة: قراءة القرآن وإهداء ثوابه إلى الموتى بدعة.
قال الحافظ عماد الدين ابن كثير في تفسير قوله تعالى في سورة النجم: {وأن ليس للإنسان إلا ما سعى. وأن سعيه سوف يرى} (1) ((ثم شرع تعالى يبين ما كان أوحاه في صحف إبراهيم وموسى فقال: {أن لا تزر وازرة وزر أخرى} (2) أي كل نفس ظلمت نفسها بكفر أو شيء من الذنوب فإنما عليها وزرها لا يحمله منها أحد كما قال: {وإن تدع مثقلة إلى حملها لا يحمل منه شيء ولو كان ذا قربى} (3) و {أن ليس للإنسان إلى ما سعى} أي كما لا يحمل عليها وزر غيرها كذلك لا يحصل له من الأجر إلا ما كسب هو لنفسه.
ومن هذه الآية استنبط الشافعي رحمه الله ومن تبعه أن القراءة لا يحصل ثواب إهدائها إلى الموتى لأنه ليس من عملهم ولا كسبهم، ولهذا لم يندب إليه رسول الله صلى الله عليه وسلم أمته ولا حثهم عليه ولا أرشدهم إليه بنص ولا إيماء، ولم ينقل ذلك عن أحد من الصحابة ولو كان خيراً لسبقونا إليه، وباب القربات يقتصر فيه على النصوص ولا يتصرف فيه بأنواع
_________
(1) النجم: 39، 40.
(2) النجم: 38.
(3) فاطر: 18.

(1/75)

الأقيسة والآراء. فأما الدعاء والصدقة فمجمع على وصولهما ومنصوص من الشارع عليهما.
وأما الحديث الذي رواه مسلم في صحيحه عن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم: ((إذا مات الإنسان انقطع عمله إلا من ثلاث ولد صالح يدعو له، أو صدقة جارية من بعده، أو علم ينتفع به)) ، فهذه الثلاثة في الحقيقة هي من سعيه وكده وعمله كما جاء في الحديث: ((إن أطيب ما أكل الرجل من كسبه، وأن ولده من كسبه)) ، والصدقة الجارية كالوقف ونحوه هي من آثار عمله ووقفه، وقد قال تعالى: {إنا نحن نحيي الموتى ونكتب ما قدموا وآثارهم} (1) الآية. والعلم الذي نشره في الناس فاقتدى به الناس بعده هو أيضاً من سعيه وعمله وثبت في الصحيح ((من دعا إلى هدى كان له من الأجر مثل أجور من تبعه من غير أن ينقص من أجورهم شيء)) ، وقوله تعالى: {وأن ليس للإنسان إلا ما سعى. وأن سعيه سوف يرى} أي يوم القيامة كقوله تعالى: {وقل اعملوا فسيرى الله عملكم ورسوله والمؤمنون وستردون إلى عالم الغيب والشهادة فينبئكم بما كنتم تعملون} (2) أي فيخبركم به ويجزيكم عليه الجزاء الأوفى أي الأوفر)) انتهى.
_________
(1) يس: 12.
(2) التوبة: 105.

(1/76)

قال محمد تقي الدين: ومن ذلك تعلم أن ما زعمه ((البوعصامي)) العامي من أن عمر رضي الله عنه أوصى بقراءة الفاتحة وخاتمة البقرة (كذا) وعزاه إلى ((المشارق)) (1) كذب وافتراء على عمر، وحقه أن يعزى إلى المغارب لا إلى المشارق لبطلانه فهو غارب وليس بشارق. فمن رواه؟ وأين إسناده؟ ومن صححه أو حسنه؟ ، وهل كتاب المشارق على فرض صحة نسبته إليه قرآن لا يحتاج إلى سنده، أو أحد الصحيحين، أو أحد الكتب الستة وما يقاربها؟ ، فهذا يكون الإفلاس والالتجاء إلى بنيان الطريق.
فإن كنت لا تدري فتلك مصيبة ... وإن كنت تدري فالمصيبة أعظم
------------------
يقولون أقوالاً ولا يعلمونها ... إذا قيل هاتوا حققوا ولم يحققوا

{فمن أظلم ممن افترى على الله كذباً ليضل الناس بغير علم. إن الله لا يهدي القوم الظالمين} (2) ثم وقفت على الأثر الذي عزاه ((البوعصامي)) إلى عمر بن الخطاب جهلاً منه أو ممن نقل عنه، وجدته مروياً عن عبد الله بن عمر، رواه الخلال في جامعه بإسنادين كلاهما يدور على عبد الرحمن
_________
(1) قال راقمه: لعله كتاب ((مشارق الأنوار)) وهو إما لابن العربي المالكي أو لـ الباجي الأندلسي.
(2) الأنعام: 245.

(1/77)

بن العلاء بن اللجلاج عن أبيه عن عبد الله بن عمر أنه أوصى إذا دفن أن يقرأ عند رأسه بفاتحة البقرة وخاتمتها.
قال في الهدي النبوي: ((عن عبد الرحمن بن العلاء بن اللجلاج شامي عن أبيه ما روى عنه سوى مبشر بن إسماعيل الحلبي، وفي هذا الإسناد أيضاً الحسن بن أحمد بن الحكم دعي بالوراق لملازمته محمد بن إسماعيل الوراق، لا يعرف وقد روى عن محمد بن إسماعيل هذا خبراً منكراً متنه: ((اليمين الفاجرة تعقم الرحم)) وفي إسناده أيضاً محمد بن قدامة الجوهري اللؤلؤي أبو جعفر البغدادي قال ابن معين: ليس بشيء وقال أبو داود: ضعيف لم أكتب عنه شيئاً)) .
أقول: ومن ذلك تعلم أن هذا الأثر لا يصح عن ابن عمر، ولو فرضنا صحته فليس فيه حجة لأن قول الصحابي الواحد أو فعله ليس بحجة وإن لم يخالف الإجماع والسنة، فكيف وقد خالفهما.
والاقتداء بالنبي صلى الله عليه وسلم في أفعاله وأقواله وتروكه فرض على كل مسلم في الأوامر والتروك. أما في الأفعال فإن لم يكن من خصائصه صلى الله عليه وسلم فهو سنة يثاب من فعله ولا يأثم من تركه، أما الأوامر والتروك فلا يسع أحد مخالفتها، ومن فعل التروك فقد ابتدع في دين الله، فهو في النار بنص حديث رسول الله صلى الله عليه وسلم، والعبادات لا مجال فيها للرأي والقياس، وإنما تؤخذ من هدي رسول الله صلى الله عليه وسلم وقد تقدم الكلام

(1/78)

على ذلك في الفصل الثالث.
وقال الإمام الحافظ شمس الدين ابن القيم في كتاب ((الروح)) : ((وفي النسائي وغيره من حديث معقل بن يسار المزني عن النبي صلى الله عليه وسلم أنه قال: ((اقرؤوا ((يس)) على موتاكم)) )) .
قال في الهدي: حديث معقل بن يسار المزني، رواه أيضاً أبو داود وابن ماجة وأحمد ولفظه ((يس قلب القرآن. لا يقرأها رجل يريد الله والدار الآخرة إلا غفر له، واقرؤوها على موتاكم)) ورواه أيضاً ابن حبان وصححه وأعله ابن القطان بالاضطراب وبكونه موقوفاً على معقل بن يسار، وبجهالة حال أبي عثمان وأبيه المذكورين في الإسناد وقد رأيت الذهبي يحمل الحكم عليه بما يلي: ((أبو عثمان يقال: اسمه سعد عن أبيه معقل بن يسار المزني بحديث ((اقرؤوا يس على موتاكم)) لا يعرف أبوه ولا هو، ولا روى عنه سليمان التيمي)) وجاء في التهذيب (ج 12 ص 165) ((اسمه هرم بن نسيب وقيل هرم بن نصيب (1)) ) وقال الدارقطني: هذا حديث ضعيف الإسناد مجهول المتن، ولا يصح في الباب حديث، ولذلك كره مالك وأصحابه قراءة القرآن عند الميت وبعد موته وعلى قبره وهو الحق.
والكراهة هنا كراهة تحريم لأن كل بدعة ضلالة وكل ضلالة حرام فعلها. وعلى تقدير ثبوته فالمراد به
_________
(1) قال راقمه: في الحسام الماحق: بن هرم نصيب.

(1/79)

من حضره الموت لا من مات وقضى نحبه.
قال ابن القيم عقب إيراد الحديث المتقدم الذكر: ((وهذا يحتمل أن يراد به قراءتها على المحتضر عند موته مثل قوله ((لقنوا موتاكم لا إله إلا الله)) ويحتمل أن يراد به القراءة عند القبر.
والأول أظهر لوجوه:
الأول: أنه نظير قوله ((لقنوا موتاكم لا إله إلا الله)) .
والثاني: انتفاع المحتضر بهذه السورة، لما فيها من التوحيد والمعاد والبشرى بالجنة لأهل التوحيد وغبطة من مات بقوله: {يا ليت قومي يعلمون بما غفر لي ربي وجعلني من المكرمين} (1) فتستبشر الروح بذلك فتحب لقاء الله ويحب الله لقاءها، فإن هذه السورة قلب القرآن ولها خاصية عجيبة في قراءتها عند المحتضر، وقد ذكر أبو الفرج ابن الجوزي قال: كنا عند شيخنا أبي الوقت عبد الأول وهو في السياق، وكان آخر عهدنا به أنه نظر إلى السماء وضحك وقال: يا ليت قومي يعلمون بما غفر لي ربي وجعلني من المكرمين، وقضى.
الثالث: أن هذا علم الناس وعادتهم قديماً وحديثاً يقرؤون ((يس)) عند المحتضر.
_________
(1) يس: 26، 27.

(1/80)

الرابع: أن الصحابة لو فهموا من قوله صلى الله عليه وسلم: ((اقرؤوا على موتاكم)) قراءتها، لما أخلوا بها وكان ذلك أمراً معتاداً مشهوراً بينهم.
الخامس: أن انتفاعه باستماعها وحضور قلبه وذهنه عند قراءتها في آخر عهده بالدنيا هو المقصود، وأما قراءتها عند قبره فإنه لا يثاب على ذلك، لأن الثواب إما بالقراءة أو بالاستماع وهو عمل انقطع عن الميت)) وقال في زاد المعاد: ((ولم يكن من هديه صلى الله عليه وسلم أن يجتمع للعزاء ويقرأ له القرآن لا عند قبره ولا غيره، وكل هذا بدعة حادثة مكروهة)) وقال القاسمي في تفسيره: (( {أن لا تزر وازرة وزر أخرى} أي لا تؤاخذ نفس بذنب غيرها، بل كل آثمة فإن إثمها عليها، وقال القاشاني: لأن العقاب يترتب على أفعال مظلمة رسخت في النقص بتكرار الأباطيل والأقاويل السيئة التي هي الذنوب، وكذلك الثواب إنما يترتب على أضدادها من فعل الفضائل كما قال تعالى: {وأن ليس للإنسان إلا ما سعى} أي إلا سعيه وكسبه)) .
تنبيهات
الأول: قال ابن جرير: ((إنما عنى بقوله: {أن لا تزر وازرة وزر أخرى} الذي ضمن للوليد بن المغيرة أن يتحمل عنه عذاب الله يوم القيامة يقول: ألم يخبر قائل هذا القول

(1/81)

وضامن هذا الضمان بالذي في صحف موسى وإبراهيم: مكتوب لا تأثم آثمة إثم أخرى غيرها، وأن ليس للإنسان إلا ما سعى. أي وأنه لا يجازى عامل إلا بعمله خيراً كان أم شراً)) انتهى.
وظاهر السياق يشعر بنزول الآيات رداً على ما كانوا يتخرصونه ويتمنونه ويتحكمون فيه على الغيب لجاجاً وجهلاً، ومع ذلك مفهومها الشمولي جلي.
الثاني: قال السيوطي في الإكليل: ((استدل به على عدم دخول النيابة في العبادات عن الحي والميت، واستدل به الشافعي على أن ثواب القراءة لا يلحق الأموات.
قال خليل في مختصره عاطفاً على المكروهات: وقراءة عند موته وبعده وعلى قبره. قال الزرقاني: لأن القصد بزيارته تدبر ما وقع له وما هو فيه، والقراءة يطلب فيها التدبر ولا يجتمع التدبران غالباً. قال بناني: ونص التوضيح في باب الحج: مذهب مالك كراهة القراءة على القبر، ونقله ابن جمرة في شرح مختصر البخاري، وعلله بمثل ما تقدم عن الزرقاني، ثم قال بناني: فقول الزرقاني أن الأمر صريح في الكراهة مطلقاً)) .
أقول: وتحمل الكراهة هنا على كراهة التحريم وهو مقتضى شدة مالك وتمسكه بالسنة وإنكاره للبدعة وغلظته على المبتدعين كما تقدم عنه.

(1/82)


المسألة الرابعة: التأمين والجهر به - الحسام الماحق

الحسام الماحق لكل مشرك ومنافق

المسألة الرابعة: التأمين والجهر به
قال محمد تقي الدين: إعلم أن التأمين في الصلاة عند نهاية الفاتحة فرض على كل مصل سراً وجهراً في الجهرية لقول النبي صلى الله عليه وسلم: ((صلوا كما رأيتموني أصلي)) أخرجه البخاري في صحيحه من حديث مالك بن الحويرث، وقد روى الأئمة في التأمين سبعة عشر حديثاً وثلاثة آثار أقتصر على ذكر بعضها:
1- عن أبي هريرة أن رسول الله صلى الله عليه وسلم قال: ((إذا أمَّن الإمام فأمنوا، فإن من وافق تأمينه تأمين الملائكة غفر له ما تقدم من ذنبه)) .
2- عن ابن شهاب: ((كان رسول الله صلى الله عليه وسلم يقول: آمين)) روى (1) الجماعة إلا أن الترمذي لم يذكر قول ابن شهاب.
3- وفي رواية: ((إذا قال الإمام: غير المغضوب عليهم ولا الضالين، فقولوا آمين، فإن الملائكة تقول آمين وإن الإمام يقول آمين، فمن وافق تأمين الملائكة غفر له ما تقدم من ذنبه)) رواه أحمد والنسائي.
4- عن أبي هريرة قال: ((كان رسول الله صلى الله عليه وسلم إذا تلا {غير المغضوب عليهم ولا الضالين} قال: آمين حتى يسمع من يليه من الصف الأول)) . رواه أبو داود وابن ماجة وقال: ((حتى يسمعها الصف الأول فيرتج
_________
(1) قال راقمه: كذا في ((الحسام الماحق)) ولعل الصواب: رواه.

(1/83)

بها المسجد)) .
5- عن وائل بن حجر قال: ((سمعت النبي صلى الله عليه وسلم قرأ {غير المغضوب عليهم ولا الضالين} ، فقال آمين يمد بها صوته)) . رواه أحمد وأبو داود والترمذي.
قال الشوكاني في ((نيل الأوطار على منتقى الأخبار)) بعد ذكر الأحاديث الواردة في هذا الباب ما نصه: ((وقوله ((فقال: آمين يمد بها صوته)) والحديث يدل على مشروعية التأمين للإمام والجهر ومد الصوت به.. قال الترمذي وبه قال غير واحد من أهل العلم من أصحاب النبي صلى الله عليه وسلم والتابعين ومن بعدهم يرون أن الرجل يرفع صوته بالتأمين ولا يخفيه وبه يقول الشافعي وأحمد وإسحق، واستدلوا على مشروعية الجهر به بحديث عائشة مرفوعاً عند أحمد وابن ماجة والطبراني بلفظ: ((ما حسدتكم اليهود على شيء ما حسدتكم على السلام والتأمين)) ، وحديث ابن عباس عند ابن ماجة بلفظ قال: قال رسول الله صلى الله عليه وسلم: ((ما حسدتكم اليهود على شيء ما حسدتكم على قول آمين، فأكثروا من قول آمين)) )) .
وقال محمد تقي الدين: وذهب مالك إلى أن الإمام لا يؤمن في الجهرية؛ إذ لم يبلغه شيء من تلك الأحاديث فله أجر واحد ولا لوم عليه، وإنما اللوم والإثم على من بلغه حديث رسول الله صلى الله عليه وسلم في غاية الوضوح والصحة وعمل به

(1/84)

الصحابة والتابعون وأكثر الأئمة المجتهدين، ثم ركب رأسه وتعمد معصية الرسول صلى الله عليه وسلم ولم يقتصر على ذلك حتى أخذ ينهى الناس عن اتباع سنة رسول الله، ويكتب ذلك من بلد إلى بلد ولم يقتصر على إضلال من عنده من الناس، فهكذا تكون الجرأة والوقاحة وقلة الحياء من الله ومن الناس.
يا ليت لي من جلد وجهك رقعة ... فأقد منها حافراً للأدهم


المسألة الخامسة: نسبة السدل إلى الإمام الشافعي - الحسام الماحق

الحسام الماحق لكل مشرك ومنافق

المسألة الخامسة: نسبة السدل إلى الإمام الشافعي.
أقول: إن الشافعي وأتباعه كلهم يضعون أيمانهم على شمائلهم من زمانه إلى يومنا هذا. يعرف ذلك ويشهد به العلماء والعامة حتى صبيان المدارس الابتدائية، فكيف تجرد هذا ((البوعصامي)) من كل علم وعقل وأتى بهذه الكذبة الفظيعة التي يجزيه الله عنها في الدنيا والآخرة إن لم يتب، ونحن نسوق كلام الشافعي ليتبين كذب هذا المفتون وافتراءه على الأئمة كما افترى على الله.
قال المزني في مختصر لكتاب ((الأم)) ما لفظه: ((قال الشافعي: وإذا أحرم إماماً أو وحده نوى صلاته في حال التكبير لا قبله ولا بعده ولا يجزئه إلا قوله، الله أكبر أو الله الأكبر، فإن لم يحسن بالعربية كبر بلسانه، وكذلك الذكر وعليه أن يتعلم، ولا يكبر إن كان إماماً حتى تستوي

(1/85)

الصفوف خلفه ويرفع يديه إذا كبر حذو منكبيه، ويأخذ كوعه الأيسر بكفه اليمنى ويجعلها تحت صدره)) انتهى.


المسألة السادسة: التوسل بالمخلوق - الحسام الماحق

الحسام الماحق لكل مشرك ومنافق

المسألة السادسة: التوسل بالمخلوق.
اعلم أن التوسل هو ابتغاء الوسيلة أي السبب الموصل إلى المطلوب قال الله تعالى في سورة المائدة: {يا أيها الذين آمنوا اتقوا الله وابتغوا إليه الوسيلة وجاهدوا في سبيله لعلكم تفلحون} (1) وقال تعالى في سورة الإسراء: {أولئك الذين يدعون يبتغون إلى ربهم الوسيلة أيهم أقرب ويرجون رحمته ويخافون عذابه. إن عذاب ربك كان محذورا} (2) والمراد بالتوسل إلى الله تعالى: الأعمال الصالحة التي يتقرب بها إلى الله تعالى كما في الحديث القدسي: ((ما تقرب إلي عبدي بشيء أحب إلي مما افترضت عليه، ولا يزال عبدي يتقرب إلي بالنوافل حتى أحبه فإذا أحببته كنت سمعه الذي يسمع به، وبصره الذي يبصر به، ويده التي يبطش بها، ورجله التي يمشي بها، ولئن سألني لأعطينه، ولئن استعاذني لأعيذنه)) رواه البخاري من حديث أبي هريرة.
_________
(1) المائدة: 35.
(2) الإسراء: 57.

(1/86)

فالإقسام على الله بالمخلوق حرام، وهو جهل من فاعله لأن هذا المقسم إما أن يقسم بأجسام المخلوقين وذلك جهل وضلال وباطل، إذ لا يتقرب إلى الله بأجسام عباده، إذ لا علاقة لأجسامهم بما يريده الله من ذلك التوسل، وهو الإيمان والأعمال الصالحة.
وإما أن يتوسل إلى الله بأعمالهم فهو جهل أيضاً وضلال؛ لأن أعمالهم لهم، لا يصل إليه منها شيء إلا ما أذن الله فيه كالدعاء، وأعماله له، لا يصل إليهم منها شيء إلا ما خصص كالدعاء والصدقة بشرطهما إذا صنعا بقصد إيصال الخير إلى من مات موحداً لله ومتبعاً للرسول صلى الله عليه وسلم ولا يجوز الدعاء ولا الصدقة على من مات مشركاً بالله.
ويتوسل إلى الله تعالى أيضاً بأسمائه الحسنى؛ قال تعالى في سورة الأعراف: {ولله الأسماء الحسنى فادعوه بها وذروا الذين يلحدون في أسمائه سيجزون ما كانوا يعملون} (1) .
وأما التوسل إلى الله تعالى بالعمل المتعلق بالنبي صلى الله عليه وسلم وأصحابه وسائر المؤمنين إذا كان مشروعاً فهو من خير الوسائل، فمن توسل إلى الله تعالى بمحبة النبي صلى الله عليه وسلم وطاعته واتباعه وتوقيره والدفاع عن سنته وتعظيم ما جاء به
_________
(1) الأعراف: 180.

(1/87)

فقد أحسن وهو جدير بالقبول، وكذلك التوسل بمحبة المؤمنين وإعانتهم وقضاء حاجاتهم والإحسان إليهم والدفاع عنهم وتوقير كبيرهم ورحمة صغيرهم فذلك من أفضل الأعمال عند الله وفي تلك الحال يكون الإنسان متوسلاً إلى الله بعمله، وقد علمنا النبي صلى الله عليه وسلم أن نتوسل إليه بأعمالنا كما في حديث الثلاثة الذين انطبقت عليهم الصخرة فتوسل كل واحد منهم إلى الله فاستجاب الله دعاءهم ولم يقل لنا أقسموا على الله بنبي أو ملك أو صالح.
قال العلامة المحقق بشير السهسواني في كتابه ((صيانة الإنسان)) بعد ما ذكر أنواع التوسل المشروعة ص 201، وقد أشرت إلى بعضها فيما سبق: ((والسابع أن يقول: اللهم أسألك بحق فلان عبدك أو بجاهه أو حرمته أو نحو ذلك، فعن العز بن عبد السلام ومن تبعه عدم الجواز إلا بالنبي صلى الله عليه وسلم، وعند الحنابلة في أصح القولين أنه مكروه كراهة تحريم، ونقل القدوري وغيره من الحنفية عن أبي يوسف أنه قال: قال أبو حنيفة: لا ينبغي لأحد أن يدعو الله إلا به.
وفي جميع متونهم أن قول الداعي المتوسل بحق الأنبياء والأولياء وبحق البيت والمشعر الحرام مكروه كراهة تحريم، وهو كالحرام في العقوبة بالنار عند محمد. وعللوا ذلك كلهم بقولهم: إنه لا حق لمخلوق على الخالق))

(1/88)

ثم قال في صفحة 205: ((قال ابن بلدجي في شرح المختار: ويكره أن يدعو الله إلا به ولا يقول أسألك بملائكتك أو بأنبيائك أو نحو ذلك لأنه لا حق للمخلوق على خالقه)) .
ثم في صفحة 206: ((الثامن: أن يسأل الله ويدعوه عند قبور الصالحين معتقداً أن الدعاء عند القبور مستجاب ونقل الحافظ أحمد بن عبد الحليم الحرّاني في المبسوط وهو من أشهر كتب المالكية الكبرى عن الإمام مالك رحمه الله كراهة التوسل بالمخلوق، يعني بذوات الأنبياء والصالحين ونقل ذلك في كتاب التوسل والوسيلة له، وأدعية الكتاب والسنة الصحيحة ليس فيها توسل إلا بأسماء الله الحسنى وصفاته والعمل الصالح، ففيها غنية عن الأدعية المبتدعة التي تنحو منحى الشرك
والوثنية)) .

(1/89)

توسل عمر بالعباس
قال السهسواني في ص 207: ((المراد بالاستسقاء بالعباس والتوسل به الوارد في حديث أنس هو الاستسقاء بدعاء العباس على طريقة معهودة في الشرع وهي أن يخرج بمن يستسقي به إلى المصلى فيستسقي، ويستقبل القبلة داعياً ويحول رداءه ويصلي ركعتين أو نحوه من هيئات الاستسقاء التي وردت في الصحاح، والدليل عليه قول عمر: ((اللهم إنا كنا نتوسل إليك بنبينا فتسقينا وإنا نتوسل إليك بعم نبينا فاسقنا)) ، ففي هذا القول دلالة واضحة على أن التوسل بالعباس كان مثل توسلهم بالنبي صلى الله عليه وسلم والتوسل بالنبي صلى الله عليه وسلم لم يكن إلا بأن يخرج النبي صلى الله عليه وسلم ويستقبل القبلة ويحول رداءه ويصلي ركعتين أو نحوه من الهيئات الثابتة للاستسقاء، ولم يرد في حديث ضعيف فضلاً عن الحسن أو الصحيح أن الناس طلبوا السقيا والدعاء والصلاة وغيرهما بغير ما ثبت بالأحاديث ومن يدعي وروده فعليه
الإثبات.
إذا ثبت هذا فاعلم أن الاستسقاء والتوسل على الهيئات التي وردت في الصحاح للاستسقاء لا يمكن إلا بالحي لا بالميت، فالقول بإمكان الاستسقاء بالنبي صلى الله عليه وسلم من أبطل الأباطيل)) انتهى.

(1/90)

عمل أهل المدينة
اعلم أنه لا حجة إلا في كتاب الله وسنة رسوله صلى الله عليه وسلم لقوله تعالى في سورة النساء: {فإن تنازعتم في شيء فردوه إلى الله والرسول إن كنتم تؤمنون بالله واليوم الآخر} (1) أما الإجماع فهو داخل فيهما إذ لا بد له من دليل منهما أو من أحدهما، وكذلك القياس عند من يقول به لا بد أن يكون مبنياً على دليل من الكتاب والسنة، ولا حجة في إجماع أهل بلد من البلدان عند جماهير الأئمة، واختلف المالكية في عمل أهل المدينة فأنكره بعضهم وأثبته بعضهم مطلقاً، والمحققون منهم فصلوا فقالوا: إن كان في المنقولات وكان في زمن الصحابة والتابعين، وكذلك في الأمور العملية كالمد والصاع مثلاً، وعدم زكاة الخضر فهو مقدم على خبر الواحد، لأن نقل جماعة مقدم على نقل واحد، لأنه حينئذٍ من قبيل الشاذ، أما في الاجتهادات فخبر الواحد مقدم عليه، وإذا لم يوجد خبره فهل يحتج به قولاً، انظر إعلام الموقعين ونصه: ((قال القاضي عبد الوهاب: وقد اختلف أصحابنا فيه ثلاثة أوجه:
أحدها: أنه ليس بحجة أصلاً، وأن الحجة هي إجماع أهل
_________
(1) النساء: 59.

(1/91)

المدينة من طريق النقل، ولا يرجح به أيضاً أحد الاجتهادين على الآخر.
وهذا قول أبي بكر وأبي يعقوب الرازي والقاضي أبي بكر ابن منتاب والطيالسي والقاضي أبي الفرج والشيخ أبي بكر الأبهري، وأنكروا أن يكون هذا مذهباً لمالك، ولأحد أصحابه)) انتهى.
أقول: وتقديم القاضي عبد الوهاب لهذا القول يقتضي أنه الراجح عنده، وقد أسرف الجهال في الاحتجاج بعمل أهل المدينة، ولم يميزوا المسائل التي ورد أنها من عمل أهل المدينة وهي المسائل التي لم يرد فيها شيء، غاية الأمر أن مالكاً قد قال فيها قولاً باجتهاده وليس بمعصوم، إذ المعصوم واحد هو رسول الله صلى الله عليه وسلم على أن المتبعين لرسول الله صلى الله عليه وسلم وللصحابة والتابعين هم المتبعون لمالك في الحقيقة لأن مالكاً نهى عن اتباع قوله، إذا خالف الدليل، فمن اتبعه في تلك الحال فقد عصى الله ورسوله وعصى مالكاً نفسه وأطاع الشيطان.
وسأورد هنا مسائل خالف فيها مالك نفسه أهل المدينة والمنقول المحقق عن الصحابة والتابعين مع قيام الدليل على صحته، وأورد بعض المسائل التي عمل بها النبي صلى الله عليه وسلم وأصحابه والتابعين ومالك نفسه، ثم تركها بعض المنتسبين إلى مذهبه اعتماداً على بعض الأقوال الضعيفة السخيفة

(1/92)

المنقولة عن مالك هم ادعوا أن مالكاً ترك العمل بذلك لمخالفته لعمل أهل المدينة.
المسألة الأولى: رفع اليدين عند الركوع والرفع منه
رواه مالك في حديث ابن عمر عن النبي صلى الله عليه وسلم ولا شك أنه عمل به لأن مقامه أجل من أن يروي عن النبي صلى الله عليه وسلم حديثاً صحيحاً ولا يعمل به، ولم يقل في الموطأ أن العمل على خلافه كما قال ذلك في حديث: ((المتبايعان بالخيار ما لم يتفرقا)) .
قال ابن القيم في ((الإعلام)) : ((انظر إلى العمل في زمان رسول الله صلى الله عليه وسلم والصحابة خلفه، وهم يرفعون أيديهم في الصلاة في الركوع والرفع منه، ثم العمل في زمان الصحابة بعده حتى كان عبد الله بن عمر إذا رأى من لا يرفع يديه حصبه وهو عمل كأنه رأي عين.
وجمهور التابعين يعمل به في المدينة وغيرها من الأمصار كما حكاه البخاري ومحمد بن نصر المروزي وغيرهما عنهم ثم صار العمل بخلافه)) .
قال محمد تقي الدين: فعبد الله بن عمر هو إمام أهل المدينة في آخر زمان الصحابة وفي وسط زمان التابعين، وقد علمت أنه كان يعاقب من لا يرفع يديه يرميه بالحصباء، فلا شك أنه كان يعتقده فرضاً إذ لا عقاب على ترك مستحب،

(1/93)

ولو سئل سفيه آخر الزمان لماذا لا ترفع يديك عند الركوع والرفع منه، لقال قلدت في ذلك مالكاً فقد نقل لي أنه كان لا يرفع، فإن قيل له هذا كتابه الموطأ الذي ألفه بيده ودرسه ستين سنة ليس فيه إلا الرفع. يقول: لا عمل على الموطأ، فلعل مالكاً رواه عن النبي صلى الله عليه وسلم وترك العمل به لأنه خلاف عمل أهل المدينة، فقال له: كذبت فعمل النبي صلى الله عليه وسلم وعمل أهل المدينة في أفضل عصورها الرفع.
المسألة الثانية: دعاء الاستفتاح بعد التكبير
قال ابن القيم في الإعلام: ((فانظر العمل في أمير المؤمنين عمر بن الخطاب في جهره بالاستفتاح في الفرض في مصلى النبي صلى الله عليه وسلم وعمل الصحابة به، ثم ترك العمل به في زمان مالك بوصل التكبير بالقراءة من غير دعاء ولا تعوذ)) .
أقول: فهذا عمل أهل المدينة، جهر به الخليفة الثاني عمر بن الخطاب في مسجد رسول الله صلى الله عليه وسلم وقد صح الحديث عن النبي صلى الله عليه وسلم بذلك، وفي الأزمنة المتأخرة نسب مالك إلى تركه، فعصى المقلدون الله ورسوله وعمر بن الخطاب وأصحاب رسول الله صلى الله عليه وسلم والتابعين وعمل أهل المدينة المحقق في أفضل عصورها، وتركوا دعاء الاستفتاح والتعوذ والبسملة.

(1/94)

المسألة الثالثة: العمل بخيار المجلس
قال ابن القيم: ((انظر العمل في زمان الصحابة كعبد الله بن عمر في اعتبار خيار المجلس ومفارقته لمكان التبايع ليلزم العقد، ولا يخالفه في ذلك صحابي، ثم العمل به في زمان التابعين وإمامهم وعالمهم سعيد بن المسيب يعمل به ويفتي به ولا ينكره عليه منكر، ثم صار العمل في زمان ربيعة وسليمان بن بلال بخلاف ذلك.
روى مالك في الموطأ عن نافع عن عبد الله بن عمر أن رسول الله صلى الله عليه وسلم قال: ((المتبايعان كل واحد منهما بالخيار على صاحبه ما لم يتفرقا إلا بيع الخيار)) ، قال مالك: وليس لهذا عندنا حد معروف ولا أمر معمول به فيه)) .
قال السيوطي في شرح الموطأ: ((قال ابن عبد البر أجمع العلماء على أن هذا الحديث ثابت عن النبي صلى الله عليه وسلم وأنه أثبت ما نقل العدول، وأكثرهم استعملوه وجعلوه أصلاً من أصول الدين في البيوع ورده مالك وأبو حنيفة وأصحابهما، ولا أعلم أحداً رده غير هؤلاء.
قال بعض المالكيين: دفعه مالك لإجماع أهل المدينة، وذلك عنده أقوى من خبر الواحد، وقال بعضهم لا تصح هذه الدعوى لأن سعيد بن المسيب وبن

(1/95)

شهاب روي عنهما منصوصاً العمل به، وهما أجل فقهاء أهل المدينة، ولم يرو عن أحد من أهل المدينة نصاً ترك العمل به إلا عن مالك وربيعة، وقد كان ابن أبي ذئب وهو من فقهاء أهل المدينة في عصر مالك، ينكر على مالك اختياره ترك العمل به حتى جرى منه في مالك قول خشن حمله عليه الغضب لما يستحسن مثله منه، فكيف يصح لأحد أن يدعي إجماع أهل المدينة عليه في هذه المسألة)) انتهى.
قال محمد تقي الدين: خيار المجلس ثابت عن النبي صلى الله عليه وسلم وعن الصحابة والتابعين في المدينة فنحن نعمل به ونرد كلام مالك وشيخه ربيعة ومحتسب المدينة في ذلك الزمان سليمان بن بلال، وقد ثبت لك أن عمل أهل المدينة لا يستقر على حال بل يختلف باختلاف الأزمنة والولاة فلا يحل لأحد أن يرد حديث النبي صلى الله عليه وسلم وعمل الصحابة والتابعين من أهل المدينة وغيرهم لعمل ثلاثة رجال جاءوا من بعدهم ولم يأمرنا الله باتباعهم، حتى ولو لم يخالفوا حديث النبي صلى الله عليه وسلم وعمل أهل المدينة من الصحابة والتابعين ومن تبعهم في عصر مالك كالإمام ابن أبي ذئب، ولو شئت أن أنقل مسائل أخرى من هذا القبيل، لضاق المقام على نقلها، وفيما ذكرته كفاية لمن يعرف الرجال بالحق، أما من يعرف الحق بالرجال فهو ضال مضل فلا كلام معه.

(1/96)

وصية النبي صلى الله عليه وسلم أن يطلب الاستغفار من أويس القرني
قال محمد تقي الدين: وأي حجة لهذا المفتون في هذا الخبر فإننا نبيح طلب الدعاء من الحي سواء أكان الطالب أعلى من المطلوب منه الدعاء مرتبة أو مساوياً أو أدنى منه، فمثال الأعلى: طلب النبي صلى الله عليه وسلم الدعاء من عمر حين استأذنه في العمرة، وطلب عمر الدعاء من أويس، وعمر أعلى منه بدرجات لا تحصى. بل أمرنا الله ورسوله صلى الله عليه وسلم أن نصلي على النبي صلى الله عليه وسلم ونسأل له الوسيلة، وهي أعلى درجة في الجنة، والصلاة دعاء للنبي صلى الله عليه وسلم وهذه حجة على المفتون. إذ لو كان الدعاء يطلب من الملائكة أو الأنبياء في حياتهم البرزخية، أو الصحابة أو الصالحين والشهداء لما طلب عمر الدعاء من أويس، وكذلك استسقاء عمر بالعباس حجة على الخصم؛ لأن العباس كان حياً وقد صلى معهم صلاة الاستسقاء وسأل الله، فلم يستسق عمر بجسم العباس وإنما استسقى بدعاء العباس، ولم يستسق بالنبي صلى الله عليه وسلم لا هو ولا غيره من الصحابة بعد وفاته عليه الصلاة والسلام، وهو إجماع تركي، والإجماع على الترك حجة كالإجماع على العمل إذا ثبت بشرطه، فإيراده للخبرين بحثٌ عن حتفه بظلفه،

(1/97)

يخربون بيوتهم وأيدي المؤمنين فاعتبروا يا أولي الأبصار.
وأما زعمه أنهم كانوا يأخذون تراب حمزة للتبرك فهذا كلام فاسد لفظاً ومعنى. فمن هؤلاء الذين يأخذون التراب للتبرك؟ ولِمَ لم يذكرهم المفتون؟ وما معنى تراب حمزة؟ تراب مزرعته؟ أو تراب
قبره؟ .
الذي يقتضيه حال من ينصر الشرك وعبادة القبور أنه يريد به تراب قبره ولكنه لم يذكره، وإذا كان التبرك بالأتربة جائزاً فكيف تركوا تراب قبر حمزة؟ وفي أي زمان كان ذلك؟ .
أما في زمان الصحابة والتابعين والأئمة المجتهدين فحاشاهم من ذلك. كيف وقد تقدم عنهم من حماية حمى التوحيد بإخفاء مدفن ((دانيال)) وقطع شجرة بيعة الرضوان، ما يعلي الله به درجاتهم ويبرئهم من كل مشرك منافق، وإن كان يريد أهل الأزمنة المتأخرة فقد كانت على قبر حمزة قبة عظيمة، وكان الناس يحجون إليها في كل سنة من الآفاق حتى من مصر، فاتخذوها وثناً، فأراد الله تعالى أن يطهر قبر حمزة سيد الشهداء من رجسهم فوفق المجاهدين من رجال حزبه المفلحين فهدموها وقلعوا الرخام حتى صار القبر كما كان على عهد رسول الله صلى الله عليه وسلم وعلى ذلك فما كان يمكن لأحد أن يأخذ تراباً من القبر إن لم يكن هنالك

(1/98)

تراب، وإنما كان هناك رخام وتابوت وستور حرير كما هو شأن أهل الأوثان في أوثانهم، وأما بعد هدمها فلا يتجرأ مشرك من عبدة القبور أن يأخذ تراباً منه لأن من تجرأ على ذلك يعاقب أشد العقاب، والعجب من هذا المفتون كيف لم يستح أن يذكر هذا الخبر الكاذب المفترى دون أن يعزوه إلى أحد أو يذكر مستنده ولكن من خذله الله وأراد فضيحته فلن تملك له من الله شيئا.

(بدعة قراءة القرآن جماعة بنغمة واحدة)
اعلم أن الاجتماع لقراءة القرآن في المسجد في غير أوقات الصلاة مشروع لقول النبي صلى الله عليه وسلم في غير أوقات الصلاة مشروع لقول النبي صلى الله عليه وسلم: ((وما اجتمع قوم في بيت من بيوت الله يتلون كتاب الله ويتدارسونه فيما بينهم إلا نزلت عليهم السكينة وغشيتهم الرحمة وحفتهم الملائكة وذكرهم الله فيمن عنده، ومن بطأ به عمله لم يسرع به نسبه)) . رواه مسلم من حديث أبي هريرة.
لكن الاجتماع لقراءة القرآن الموافقة لسنة النبي صلى الله عليه وسلم وعمل السلف الصالح أن يقرأ أحد القوم والباقون يسمعون، ومن عرض له شك في معنى الآية استوقف القارئ، وتكلم من يحسن الكلام في تفسيرها حتى ينجلي تفسيرها، ويتضح

(1/99)

للحاضرين، ثم يستأنف القارئ القراءة. هكذا كان الأمر في زمان النبي صلى الله عليه وسلم وبعده إلى يومنا هذا في جميع البلاد الإسلامية ما عدا بلاد المغرب في العصر الأخير، فقد وضع لهم أحد المغاربة ويسمى ((عبد الله الهبطي)) وقفاً محدثاً ليتمكنوا به من قراءة القرآن جماعة بنغمة واحدة، فنشأ عن ذلك بدعة القراءة جماعة بأصوات مجتمعة على نغمة واحدة وهي بدعة قبيحة تشتمل على مفاسد كثيرة:
الأولى: أنها محدثة وقد قال النبي صلى الله عليه وسلم: ((وإياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة)) .

الثانية: عدم الإنصات فلا ينصت أحد منهم إلى الآخر، بل يجهر بعضهم على بعض بالقرآن، وقد نهى النبي صلى الله عليه وسلم عن ذلك بقوله: ((كلكم يناجي ربه فلا يجهر بعضكم على بعض بالقرآن، ولا يؤذ بعضكم بعضاً)) .

الثالثة: أن اضطرار القارئ إلى التنفس واستمرار رفقائه في القراءة يجعله يقطع القرآن ويترك فقرات كثيرة فتفوته كلمات في لحظات تنفسه، وذلك محرم بلا ريب.

الرابعة: أنه يتنفس في المد المتصل مثل: جاء، وشاء، وأنبياء، وآمنوا، وما أشبه ذلك فيقطع الكلمة الواحدة نصفين،

(1/100)

ولا شك في أن ذلك محرم وخارج عن آداب القراءة، وقد نص أئمة القراءة على تحريم ما هو دون ذلك، وهو الجمع بين الوقف والوصل، كتسكين باء ((لا ريب)) ووصلها بقوله تعالى: {فيه هدى} قال الشيخ التهامي بن الطيب في نصوصه:
الجمع بين الوصل والوقف حرام ... نص عليه غير عالم همام
الخامسة: أن في ذلك تشبهاً بأهل الكتاب في صلواتهم في كنائسهم، فواحدة من هذه المفاسد تكفي لتحريم ذلك، والطامة الكبرى أنه يستحيل التدبر في مثل تلك القراءة وقد زجر الله عن ذلك بقوله في سورة محمد: {أفلا يتدبرون القرآن أم على قلوب أقفالها} ونحن نشاهد معظم من يقرأ على تلك القراءة لا يتدبر القرآن ولا ينتفع به، وتا الله لقد شاهدت قراء القرآن على القبر فلم يتعظوا بمشاهدته ولا برؤية القبور ولا بما يقرؤونه من القرآن، فقبح الله قوماً هذا حالهم ((وبعداً للقوم الظالمين)) .
قال أبو إسحاق الشاطبي في ((الاعتصام)) : ((واعلموا أنه حيث قلنا: إن العمل الزائد على المشروع يصير وصفاً له أو كالوصف فإنما يعتبر بأحد أمور ثلاثة: إما بالقصد، وإما

(1/101)

بالعبادة، وإما بالزيادة أو بالنقصان.
إما بالعبادة كالجهر والاجتماع في الذكر المشهور بين متصوفة الزمان، فإن بينه وبين الذكر المشروع بوناً بعيداً إذ هما كالمضادين عادة، وكالذين حكى عنهم ابن وضاح عن الأعمش عن بعض أصحابه قال: ((مر عبد الله برجل يقص في المسجد على أصحابه وهو يقول: سبحوا عشرا وهللوا عشرا، فقال عبد الله: إنكم لأهدى من أصحاب محمد صلى الله عليه وسلم أو أضل؟ بل هذا ((يعني أضل)) )) .
وفي رواية عنه: أن رجلاً كان يجمع الناس فيقول: رحمه الله من قال كذا وكذا مرة ((الحمد لله)) . قال فمر بهم عبد الله بن مسعود فقال لهم: ((هديتم لما لم يهد نبيكم، وإنكم لتمسكون بذنب ضلالة)) ، وذكر لهم أن ناساً بالكوفة يسبحون بالحصى في المسجد فأتاهم وقد كوم كل رجل بين يديه كوماً من حصى قال: فلم يزل يحصبهم بالحصى حتى أخرجهم من المسجد ويقول: ((لقد أحدثتم بدعة وظلماً وكأنكم فقتم أصحاب محمد صلى الله عليه وسلم علما)) )) انتهى.
تعليق: وقد روى هذا الحديث عن ابن مسعود من طرق كثيرة بعبارات مختلفة لفظاً ومتفقة معنى، بعض الروايات مطول وبعضها مختصر وفيه فوائد:

الأولى: هذا الحديث موقوف ولكنه في حكم المرفوع،

(1/102)

لأن ابن مسعود صرح بأن ذلك مخالف لسنة النبي صلى الله عليه وسلم ففي بعض الروايات: ((ويحكم يا أمة محمد ما أسرع هلكتكم، هذه ثيابه لم تبل، وأوانيه لم تكسر، ونساؤه شواب، وقد أحدثتم ما أحدثتم)) ، وفي رواية أخرى أن عبد الله بن مسعود لما طردهم من مسجد الكوفة ورماهم بالحصباء، خرجوا إلى ظاهر الكوفة وبنوا مسجداً وأخذوا يعملون ذلك العمل، فأمر عبد الله بن مسعود بهدمه فهدم.

الثانية: أن البدعة وإن كانت إضافية شر من المعاصي كما حققه أبو إسحاق الشاطبي فهي حرام، إنما كانت شراً من المعاصي لأن المعصية يفعلها صاحبها وهو معترف بذنبه فيرجى له أن يتوب منها.

الثالثة: أن المبتدع يستحق العقاب والطرد من المسجد إن كان الابتداع فيه.

الرابعة: أن كل مسجد بني على قبر أو بني لارتكاب البدع فيه يجب هدمه؛ لأنه مثل مسجد الضرار الذي أمر رسول الله صلى الله عليه وسلم بهدمه وإحراقه، فهدمه أصحابه وجعل كناسة ترمي فيه الجيف، وقد نقل غير واحد عن ابن حجر الهيثمي أنه قال: ((إن هذه المساجد المبنية على القبور هي أحق بالهدم من مسجد الضرار)) ، وابن حجر هذا كان مبتدعاً ضالاً ولكنه في

(1/103)

هذه المسألة قال الحق، والحكمة ضالة المؤمن، يأخذها حيث وجدها.
أما الإمام الحافظ ابن حجر العسقلاني فهو إمام محقق لم يشرح أحد صحيح البخاري مثل شرحه المسمى بـ ((فتح الباري)) ولذلك قال العلماء: ((لا هجرة بعد الفتح)) . أي لا شرح للبخاري يستحق الاعتبار بعد فتح الباري، ثم قال أبو إسحاق عاطفاً على البدع المنكرة: ((ومن أمثلة ذلك أيضاً: قراءة القرآن على صوت واحد، فإن تلك الهيئة زائدة على مشروعية القراءة، وكذلك الجهر الذي اعتاده أرباب الرواية)) انتهى.
قال محمد تقي الدين: والعجب من هؤلاء المشركين المبتدعين الضلال، فإنهم يتلونون تلون الحرباء لا يستقرون على حال أبداً، فتارة يدعون أنهم مقلدون لمالك، ويرون من خالف مذهبه كمن خالف القرآن والسنة الثابتة المحكمة، ويغلون في ذلك إلى أن يجعلوا البسملة والتعوذ وقراءة الفاتحة خلف الإمام في الجهرية والجهر بالتأمين ووضع اليمنى على اليسرى ورفع اليدين عند الركوع والرفع منه وبعد القيام من التشهد الأول، والسلام تسليمتين (السلام عليكم ورحمة الله وبركاته) وما أشبه ذلك من السنة الثابتة عن النبي صلى الله عليه وسلم التي يراها من له أدنى إلمام بالفقه في الدين

(1/104)

كالشمس في رابعة النهار كأنه يشاهد النبي صلى الله عليه وسلم يفعلها لا يشك في ذلك ولا يرتاب فيه، يجعلون ذلك من المنكرات التي يجب أن تغير، ويكتب فيها من بلد إلى بلد مع أن مالكاً في الحقيقة قائل ببعضها تفصيلاً وبسائرها إجمالاً، ثم يخالفون فيما ينهى عنه ويكرهه كراهة تحريم من البدع التي لا تسند إلى أي دليل كعبادة القبور وزيارتها زيارة بدعية، وقراءة القرآن على الميت بعد موته وعلى قبره، وقراءة القرآن جماعة بصوت واحد، وقراءة الأذكار والأوراد كذلك، وقد صرح بذلك خليل الذي يعدون مختصره قرآناً يتلى غلواً منهم وضلالاً.
قال في مختصره عاطفاً على المكروهات: ((وجهر بها في مسجد كجماعة)) ، ولا يبالون بخلافه فيما اعتادوه من البدع، فيحلونه عاماً ويحرمونه عاماً، وما أحسن قوله تعالى في سورة القصص يخاطب رسوله صلى الله عليه وسلم: {فإن لم يستجيبوا لك فاعلم أنما يتبعون أهواءهم. ومن أضل ممن اتبع هواه بغير هدىً من الله. إن الله لا يهدي القوم الظالمين} (1) .
_________
(1) القصص: 50.

(1/105)

أحكام آية النجم
زعم المفتون أن آية النجم (1) منسوخة بآية: {والذين آمنوا واتبعتهم ذريتهم بإيمان} وهو قول باطل حكاه بعض المفسرين عن ابن عباس ولا يصح، وقد رأيت الشافعي رحمه الله احتج بآية النجم على عدم وصول ثواب قراءة القرآن للأموات والإمامان ابن جرير الطبري وابن كثير يريانها محكمة، والسيوطي في ((الإتقان)) قد عد الآيات التي صح أنها منسوخة ولم يعد هذه منها، وقد تقدم عنه أنه نقل احتجاج الشافعي منها، وبذلك تعلم بطلان ما ادعاه المفتون، ثم أنها خبر والنسخ لا يقع في الأخبار، بل الله احتج بها على الذي تولى، أي أعرض عن الإسلام وأعطى قليلاً وأكدى، أي منع العطاء. قيل هو الوليد بن المغيرة وقيل غيره، وذلك دليل قاطع على أنها محكمة، والعجب من هذا المبتدع كيف يعجب على أهل مسجد ((أرفود)) عملهم بسنة النبي صلى الله عليه وسلم ويجعله منكراً بلا حجة إلا مخالفة مذهب مالك، ثم يخالفه هو في أمور تقدم ذكرها، ومن جملة ما خالف فيه مذهب مالك القول بصحة النيابة في الحج والصوم، ولو ذهبنا نحصى تناقضه لضاق بنا المجال فنقتصر على هذا القدر منشدين:
إن عادت العقرب عدنا لها ... وكانت النعل لها حاضرة
_________
(1) قوله تعالى: {وأن ليس للإنسان إلا ما سعى} .

(1/106)

انتفاع الإنسان بعمل غيره
سرد ((البوعصامي)) العامي اثني عشر وجهاً يستدل بها على انتفاع الإنسان بعمل غيره، ولم يذكر من أدلتها إلا قليلاً كعادته في التهور وإصدار الأحكام بلا دليل، كأنه يخاطب عوام مثله يسلمون له كل ما يزعم، وأقول في ذلك قولاً مختصراً مفيداً: كل عمل صح النقل بأنه ينفع عامله كالدعاء والصدقة والحج والصوم المنذور خلافاً للمالكية في هذين الآخرين، فهو تخصيص عموم أية النجم المتقدم بيانها، وما لم يصح دليله أو لم يوجد له دليل أصلاً كزعمه أن الأبناء يدخلون الجنة بعمل آبائهم فهو كذب على الله ورسوله، ومن البراهين القاطعة في رد هذه الدعوى الوقحة ما جاء في صحيح البخاري في كتاب التفسير سورة الشعراء في قوله تعالى: {وأنذر عشيرتك الأقربين واخفض جناحك لمن اتبعك من المؤمنين} ، عن أبي هريرة قال: ((قام رسول الله صلى الله عليه وسلم حين أنزل الله {وأنذر عشيرتك الأقربين} : يا معشر قريش أو كلمة نحوها، اشتروا أنفسكم لا أغني عنكم من الله شيئا. يا عباس بن عبد المطلب لا أغني عنك من الله شيئا. ويا صفية عمة رسول الله لا أغني عنك من الله شيئا. ويا فاطمة بنت محمد سليني ما شئت من

(1/107)

مالي، لا أغني عنك من الله شيئا)) .
فتأملوا أيها الموحدون المتبعون لكتاب الله وسنة رسوله صلى الله عليه وسلم كيف أمر الله رسوله صلى الله عليه وسلم أن ينذر أقرب الناس إليه نسباً وأن يحذرهم من عذاب الله، وكيف امتثل رسول الله صلى الله عليه وسلم ما أمره الله به على أحسن الوجوه وأكملها، فأنذرهم بذلك التفصيل والبيان حتى انتهى إلى فاطمة ابنته سيدة نساء العالمين فقال لها: ((يا فاطمة بنت محمد سليني من مالي ما شئت لا أغني عنك من الله شيئا)) .
وأخرج أحمد والشيخان والترمذي عن أبي هريرة قال: ((لما نزلت هذه الآية: {وأنذر عشيرتك الأقربين} دعا رسول الله صلى الله عليه وسلم فعم وخص فقال: ((يا معشر قريش أنقذوا أنفسكم من النار، يا معشر بني كعب أنقذوا أنفسكم من النار، يا معشر بني هاشم أنقذوا أنفسكم من النار، يا معشر بني عبد المطلب أنقذوا أنفسكم من النار، يا فاطمة بنت محمد أنقذي نفسك من النار، فإني والله لا أملك لكم من الله شيئا، إلا أن لكم رحماً سأبلها ببلاها)) انتهى.
فما معنى قول النبي صلى الله عليه وسلم لابنته التي هي بضعة منه: ((يا فاطمة بنت محمد أنقذي نفسك من النار، لا أغني عنك من الله شيئا)) إذا كان أبناء المؤمنين يدخلون الجنة اعتماداً على

(1/108)

عمل آبائهم بلا إيمان ولا عمل، أليس قائل هذا القول مفترياً على الله الكذب، فإن كان يعلم هذا الحديث ومعنى الآية فقد كفر لتكذيبه بالقرآن والحديث، ورده ما جاء من الله ورسوله واضحاً – كالشمس في رابعة النهار – وما يتلى في القرآن ويقرأ في الصحيحين بتفسير سيد الأولين والآخرين، وإن كان يجهله فكيف نصب نفسه لدعوة الناس إلى الدين والأمر بالمعروف بزعمه وإنكار المنكر وهو في هذه الدركة من الجهل، ولا غرابة في ذلك فمن لم يعرف معنى (لا إله إلا الله) وأشرك بالله ودعا إلى عبادة غيره بلا حشمة ولا حياء كيف يرجى له أن يعرف معاني الكتاب والسنة، كذلك يطبع الله على قلوب الذين لا يعلمون، فاصبر إن وعد الله حق ولا يستخفنك الذين لا يوقنون.
ثم ذكر ((البوعصامي)) العمي كتباً أحال القارئ لهذيانه على مراجعتها على سبيل الإجمال تمويها وتضليلاً، ومنها ما سماه: كتاب ((الرد على الوهابية)) ولا يعرف كتاب بهذا الاسم يختص به، وقد لفق جماعة من المشركين المبتدعين عباد الأضرحة رسائل سموها بالرد على الوهابية ولا توجد فرقة على وجه الأرض تسمي نفسها (وهابية) ، ولكن المبتدعين والمشركين اخترعوا هذه التسمية ليطلقوها على كل من

(1/109)

يوحد الله ويتبع سنة رسول الله صلى الله عليه وسلم ويتجنب البدع والمحدثات، كما كان المشركون يسمون رسول الله صلى الله عليه وسلم مذمماً، بل المشركون الأولون أعقل من هؤلاء المتأخرين فإنهم سموا النبي صلى الله عليه وسلم باسم يدل على الذم في لغتهم وهم المذمومون، والنبي صلى الله عليه وسلم طاهر مطهر لا يلحق به شيء من ذمهم، وكذلك من اتبعه إلى يوم القيامة مسلمون حنفاء لا يضيرهم ما يقول فيهم أعداؤهم.
أما المشركون المتأخرون فهم جهال بالألفاظ والمعاني كالقارئ الذي قرأ ((فَخَرَّ عليهم السقف من تحتهم)) فقيل له: لا عقل عندك ولا قرآن، فتسمية أهل الحق بالوهابية نسبة إلى الوهاب من أحسن الأسامي.
قال تعالى حكاية عن إبراهيم أبي الحنفاء الموحدين في سورة مريم: {فلما اعتزلهم وما يعبدون من دون الله وهبنا له إسحاق ويعقوب. وكلا جعلنا نبيا. ووهبنا لهم من رحمتنا لسان صدق عليا} ، والحنفاء في كل زمان ومكان يقتدون بأبيهم إبراهيم فيعتزلون أهل الشرك وما يعبدون من دون الله، ويدعون الله وحده راجين فضله، فيسعدون ولا يشقون، فيهب لهم وهو الوهاب، من رحمته كل ما أملوه ويجعل لهم لسان صدق عليا، وقد انطق الله المشركين بكلمة الحق على رغم أنوفهم

(1/110)

فسموا أهل الحق نسبة إلى الكريم الوهاب، وسيأتي إن شاء الله في القصيدة البائية، وقد تجرأ هذا الدجال على الله وعلى عباده المؤمنين فنسبهم إلى الزندقة {كبرت كلمة تخرج من أفواههم إن يقولون إلا كذبا} وقد علل ذلك بأنهم ينكرون ما سماه بـ ((أولياء الله)) يعني الأوثان، وتعالى الله أن تكون الأوثان له أولياء {إن أولياؤه إلا المتقون ولكن المشركين لا يعلمون} فما معنى هؤلاء الأولياء؟
أما نصوص القرآن والحديث فهي متفقة على أن أولياء الله هم المؤمنون الموحدون المتبعون لسنة رسول الله صلى الله عليه وسلم، ومن لم يكن منهم فهو من أعداء الله. قال تعالى في سورة البقرة: {لا إكراه في الدين. قد تبين الرشد من الغي. فمن يكفر بالطاغوت ويؤمن بالله فقد استمسك بالعروة الوثقى. لا انفصام لها والله سميع عليم. الله ولي الذين آمنوا يخرجهم من الظلمات إلى النور. والذين كفروا أولياؤهم الطاغوت يخرجونهم من النور إلى الظلمات. أولئك أصحاب النار هم فيها خالدون} ، فأنت ترى أيها القارئ الموفق لاتباع الحق وتجنب الباطل: أن الله قسم جميع الناس وجعلهم فريقين لا ثالث لهما: الكافرين بالطاغوت، والمؤمنين بالله المتمسكين بالعروة الوثقى التي لا تنفصم

(1/111)

وهم أولياء الله، لا يتخذون غيره ولياً أبداً، فهو الذي يخرجهم من الظلمات إلى النور، والفريق الثاني هم المشركون أعداء الله، أولياء الطاغوت، وهم شيوخ الضلال، ورئيسهم إبليس، يخرجونهم من النور إلى الظلمات، أولئك أصحاب النار هم فيها خالدون.
ومثل ذلك قوله في سورة الأعراف: {فريقاً هدى وفريقاً حق عليهم الضلالة إنهم اتخذوا الشياطين أولياء من دون الله ويحسبون أنهم مهتدون} فالمؤمنون هداهم الله لتوحيده واتباع ما أنزل من الله وما أمرهم به الرسول، والمشركون حقت عليهم الضلالة، فأخذوا الشياطين أولياء من دون الله وظنوا مع ذلك أنهم مهتدون.
هذا فيمن عبد الأوثان وسماها بأسمائها، فهؤلاء لم يعبدوا إلا الشياطين الذين أضلوا وزينوا لهم الشرك بالله وأوهموهم أن عباد الله الصالحين والأنبياء والمرسلين والملائكة المقربين يرضون بعباداتهم ويشفعون لهم كما قال تعالى في سور الزمر: {والذين اتخذوا من دونه أولياء ما نعبدهم إلا ليقربونا إلى الله زلفى إن الله يحكم بينهم فيما هم فيه يختلفون إن الله لا يهدي من هو كاذب كفار} فسمى الله زعمهم اتخاذ أولئك الصالحين أولياء من دون الله وعبادتهم له وزعمهم أنهم يقربونهم إلى

(1/112)

الله سمى ذلك كله كذبا ومبالغة في الكفر فهم كاذبون كافرون ولن يهديهم أبداً ما داموا مصرين على ذلك، وقال تعالى في هذا المعنى في سورة الكهف: {أفحسب الذين كفروا أن يتخذوا عبادي من دوني أولياء إنا اعتدنا جهنم للكافرين نزلا. قل هل ننبئكم بالأخسرين أعمالا الذين ضل سعيهم في الحياة الدنيا وهم يحسبون أنهم يحسنون صنعا.
أولئك الذين كفروا بآيات ربهم ولقائه فحبطت أعمالهم فلا نقيم لهم يوم القيامة وزنا} وقال تعالى في سورة الأنعام: {قل أغير الله اتخذ ولياً فاطر السموات والأرض وهو يطعم ولا يطعم قل إني أمرت أن أكون أول من أسلم ولا تكونن من المشركين} فالمشركون لفساد عقولهم يشركون بالله الذي يطعمهم، ويتخذون أولياء عاجزين جائعين محتاجين إلى من يطعمهم، فالمشركون يطعمونهم ويعبدونهم {ألا ذلك هو الخسران المبين} ، وقال تعالى في سورة الشورى: {أم اتخذوا من دونه أولياء فالله هو الولي وهو يحيي الموتى وهو على كل شيء قدير} ، فالمؤمن من يتخذ الله وحده ولياً وهو حسبه ونعم الوكيل، والمشركون يتخذون أولياء كثيراً عددهم، وقد عرفت الآن معنى ولي الله ومعنى عدو الله ومعنى اتخاذ الأولياء من دون الله، فالمؤمن الموحد المتبع

(1/113)

للسنة ولي الله، وإخوانه المؤمنون أولياء الله فلا يتصور أن ينكرهم فلو أنكرهم لأنكر نفسه وسائر فرق الهدى، وذلك محال.
أما النصارى فيقسمون الناس إلى ثلاثة أقسام، فالذي يسمونه الإله يشتمل على ثلاثة أقانيم: الأب وهو الله، والابن وهو عيسى، وروح القدس وهذا معنى قوله تعالى في سورة المائدة: {لقد كفر الذين قالوا إن الله ثالث ثلاثة} الآيات.

والقسم الثاني: يسمونهم القديسين، وعددهم كثير منهم رجال ومنهم نساء. كل واحد له يوم من أيام السنة يتخذونه موسماً ويتقربون إليه فيه بأنواع من العبادات، كالذبح والنذر والدعاء والاستغاثة، وقد يصورون تمثالاً يتخذونه ويسمونه باسمه ويركبون ويعتقدون أن هؤلاء يتصرفون في الكون وينفعون ويضرون ويصعدون إلى السماء ولكن رتبتهم دون القسم الأول.
والقسم الثالث: عامة النصارى، وهذه العقيدة هي التي اتخذها الجهال الذي يزعمون أنهم مسلمون، فالقسم الذي يسميه النصارى قديسين يسمونه هم أولياء الله، ويفعلون معه ما يفعله النصارى مع مقدسيهم ونحن نشهد بالله أن هذا القسم لا وجود له في الإسلام ولا في دين المسيح الحق غير

(1/114)

المبدل، فليس هناك إلا سيد واحد وغيره عبيد خاضعون لأمره مطيعون له، فالسيد هو الله والخلق كلهم عبيد، ولكن الأنبياء فضلهم الله وخصهم بالوحي والرسالة، فهم سادات لسائر العبيد ولا يبلغ مرتبتهم أحد غيرهم ولكنهم لا ينفعون ولا يضرون ولا يدعون ولا يستغاث بهم ومن دعاهم أو صرف لهم شيئاً من العبادة فهو كافر.
أما المؤمنين فهم أولياء الله وحزبه المفلحون، فأولهم عند أهل السنة في الفضل: أبو بكر الصديق رضي الله عنه وآخرهم في الفضل رجل يخرج من النار بشفاعة النبي صلى الله عليه وسلم كما هو مذهب أهل السنة والجماعة وكلهم أولياء الله، وبذلك تعلم فساد كلام ((البوعصامي)) وأنه جار على طريقة من ذكرنا من النصارى وسائر من يعتقد تعدد الآلهة، وقد تقدم الكلام على ذلك في الفصل الأول.

حقوق أهل البيت ما لهم وما عليهم
ثم قال ((البوعصامي)) العمي معترضاً: ((وينكرون أهل البيت الذين قال الله فيهم {قل لا أسألكم عليه أجرا} ... الخ وقال عليه السلام: ((أذكركم الله في أهل بيتي ثلاثاً)) رواه مسلم. قالوا: من أهل البيت؟ قال: ((ذرية فاطمة إلى يوم القيامة)) )) .

(1/115)

لقد حرف هذا المشرك معنى الآية وزاد الحديث كذباً وافتراء منه ودونك تفسير الآية ومعنى الحديث على التحقيق:
قال القاسمي في تفسيره: (( {قل لا أسألكم عليه أجراً} أي لا أسألكم على دعايتكم إلى ما ادعوا إليه من الحق الذي جئتكم به والنصيحة التي أنصحكم ثواباً وجزاء وعوضاً من أموالكم تعطونه إلا المودة في القربى، أي أن تودوني في القرابة التي بيني وبينكم وتصلوا الرحم التي بيننا ولا يكن غيركم يا معشر قريش أولى بحفظي ونصرتي ومودتي منكم، قال الشهاب: المودة مصدر مقدر بأن والفعل، والقربى مصدر كالقرابة و ((في)) للسببية وهي بمعنى اللام لتقارب السبب والعلة، والخطاب إما لقريش وإما لجميع العرب لأنهم أقرباء في الجملة. انتهى، والاستثناء منقطع ومعناه نفي الأجر أصلاً؛ لأن ثمرة مودتهم عائدة إليهم لكونها سبب نجاتهم فلا تصلح أن تكون أجراً له، وقيل معنى أن تودوا قرابتي الذين هم قرابتكم ولا تؤذوهم، وقيل ((القربى)) التقرب إلى الله سبحانه وتعالى، أي إلا أن تتوددوا إلى الله فيما يقربكم إليه، والمعنى الأول هو الذي عول عليه الأئمة ولم يرتض ابن عباس وغيره، ففي البخاري عنه رضي الله عنه أنه سئل عن قوله تعالى: {إلا المودة في القربى} ، قال

(1/116)

سعيد بن جبير: ((القربى آل محمد)) ، فقال ابن عباس: ((عجلت، إن النبي صلى الله عليه وسلم لم يكن بطن من قريش إلا كان له فيهم قرابة فقال إلا أن تصلوا ما بيني وبينكم من القرابة)) .
قال ابن كثير: ((انفرد به البخاري)) أي عن مسلم ورواه الإمام أحمد وهكذا روى الشعبي والضحاك وعلي بن أبي طلحة والعوفي ويوسف بن مهران وغير واحد عن ابن عباس مثله وبه قال مجاهد وعكرمة وقتادة والسدي وأبو مالك وعبد الرحمن بن زيد بن أسلم وغيرهم، وروى الحافظ أبو القاسم الطبراني عن ابن عباس قال: ((قال لهم رسول الله صلى الله عليه وسلم لا أسألكم عليه أجراً إلا أن تودوني في نفسي لقرابتي منكم وتحفظوا القربة التي بيني وبينكم)) وروى الإمام أحمد عن ابن عباس أن النبي صلى الله عليه وسلم قال لا أسألكم على ما آتيتكم به من البينات والهدى أجراً إلا أن تودوا الله تعالى وأن تقربوا إليه بطاعته وهكذا روي عن قتادة والحسن البصري مثله.
وأما رواية أنها نزلت بالمدينة فيمن فاخر العباس من الأنصار فإسناده ضعيف على أن السورة مكية وليس يظهر بين الآية وتلك الرواية مناسبة، وكذا ما رواه ابن أبي حاتم أنه لما نزلت هذه الآية قالوا: يا رسول الله من هؤلاء الذين أمر الله بمودتهم؟ قال: ((فاطمة وولدها رضي الله عنهم)) فإن

(1/117)

في إسناده مبهماً لا يعرف، من شيخ شيعي وهو ((حسين الأشقر)) فلا يقبل خبره في هذا المجال، وذكر نزول الآية في المدينة بعيد فإنها مكية ولم يكن إذ ذاك لفاطمة رضي الله عنها أولاد بالكلية، فإنها لم تتزوج بعلي رضي الله عنه إلا بعد بدر من السنة الثانية من الهجرة، والحق تفسير هذه الآية بما فسر به حبر الأمة وترجمان القرآن عبد الله بن عباس رضي الله عنه كما رواه البخاري.
ولا ننكر الوصية لأهل البيت والأمر بالإحسان إليهم واحترامهم وإكرامهم، فإنهم من ذرية طاهرة من أشرف بيت وجد على وجه الأرض فخراً وحسباً ونسباً، خاصة إذا كانوا متبعين للسنة النبوية الصحيحة الواضحة الجلية كما كان عليه سلفهم كالعباس وبنيه، وعلى وأهل بيته وذريته رضي الله عنهم أجمعين، وقد ثبت في الصحيح أن النبي صلى الله عليه وسلم قال في خطبته: ((إني تارك فيكم الثقلين كتاب الله وعترتي وأنهما لم يتفرقا حتى يردا على الحوض)) .
هذا ملخص ما أورده ابن كثير رحمه الله تعالى وسبقه في ذلك تقي الدين ابن تيمية في منهاج السنة من أوجه عديدة:
قال في الوجه الثالث: ((إن هذه الآية في سورة ((الشورى)) وهي مكية باتفاق أهل السنة بل جميع آل ((حم)) وكذلك

(1/118)

آل ((طسم)) ، ومن المعلوم أن علياً إنما تزوج فاطمة بالمدينة بعد غزوة بدر، والحسن ولد في السنة الثالثة من الهجرة والحسين في السنة الرابعة فتكون هذه الآية نزلت قبل الحسن والحسين بسنين متعددة فكيف فسر النبي صلى الله عليه وسلم الآية بوجوب مودة قرابة لا تعرف ولم تخلق.
ثم قال:
الوجه الرابع: أن تفسير الآية الذي في الصحيحين عن ابن عباس يناقض ذلك، فهذا ابن عباس ترجمان القرآن أعلم أهل البيت بعد علي يقول ليس معناه مودة ذوي القربى، لكن معناه لا أسألكم يا معشر العرب ويا معشر قريش عليه أجراً لكن أسألكم أن تصلوا القرابة التي بيني وبينكم فهو سأل الناس الذين أرسل إليهم أولاً أن يصلوا رحمه فلا يعتدوا عليه حين يبلغ رسالة ربه.
الوجه الخامس: أنه قال: {لا أسألكم عليه أجراً إلا المودة في القربى} ولو أراد المودة لذوي القربى لقال لذوي القربى كما قال: {واعلموا أنما غنمتم من شيء فإن لله خمسه ولرسوله ولذي القربى} وقال: {ما أفاء الله على رسوله من أهل القرى فلله وللرسول ولذي القربى} وكذلك قوله: {وآت ذا القربى حقه والمسكين وابن السبيل} وقوله:

(1/119)

{وآت المال على حبه ذوي القربى} ، وكذلك في غير موضع فجميع ما في القرآن من التوصية بحقوق ذوي قرابة النبي صلى الله عليه وسلم وذوي قربى الإنسان، إنما قيل فيه ((ذوي القربى)) ولم يقل ((في القربى)) فلما ذكر هنا المصدر دون الاسم دل على أنه لم يرد ذوي القربى.

الوجه السادس: أنه لو أريد المودة لهم لقال المودة لذوي القربى ولم يقل في القربى فإنه لا يقول من طلب المودة لغيره: أسألك المودة في فلان ولا في قربى فلان، ولكن أسألك المودة لفلان والمحبة لفلان فلما قال المودة في القربى علم أنه ليس المراد لذوي القربى.

الوجه السابع: أن يقال إن النبي صلى الله عليه وسلم لا يسأل على تبليغ رسالة ربه أجراً البتة. بل أجره على الله كما قال: {قل ما أسألكم عليه أجراً وما أنا من المتكلفين. أم تسألهم أجراً فهم من مغرم مثقلون} وقوله: {قل ما سألتكم عليه من أجر فهو لكم إن أجري إلا على الله} ، ولكن الاستثناء هنا منقطع كما قال: {قل ما أسألكم عليه من أجر إلا من شاء أن يتخذ إلى ربه سبيلا} ، ولا ريب أن محبة أهل النبي صلى الله عليه وسلم واجبة ولكن لم يثبت وجوبها بهذه الآية، ولا محبتهم أجر للنبي صلى الله عليه وسلم بل هو مما أمرنا به الله كما أمرنا بسائر العبادات.

(1/120)

الوجه الثامن: أن القربى معرفة باللام فلا بد أن يكون معروفاً عند المخاطبين الذين أمر أن يقول لهم لا أسألكم عليه أجرا، وقد ذكر أنها لما نزلت لم يكن قد خلق الحسن والحسين، ولا تزوج علي بفاطمة، فالقربى التي كان المخاطبون يعرفونها يمتنع أن تكون هذه بخلاف القربى التي بينه وبينهم، فإنها معروفة عندهم كما تقول لا أسألك إلا المودة في الرحم التي بيننا وكما تقول لا أسألك إلا العدل بيننا وبينكم ولا أسألك إلا أن تتقي الله في هذا الأمر)) انتهى.

حديث: أذكركم الله في أهل بيتي
اعلم أيها القارئ الموفق لاتباع الحق أن هذا ((البوعصامي)) لم يرد برسالته وجه الله، ولا أخلص قصده لله، ولكن له غرض معين خسيس من حظوظ نفسه الأمارة بالسوء، والدليل على ذلك تناقضه وإيراده الأدلة مبتورة ومحرفة بالزيادة والنقصان، وارتكاب الكذب على الله ورسوله فقد أنكر على أهل ((أرفود)) وغيرهم العمل بالسنة الصحيحة الصريحة التي هي كالشمس في رابعة النهار: في وضع اليمنى على اليسرى، والجهر بالتأمين، وغير ذلك

(1/121)

زاعماً أن ذلك منكر لمخالفته لمذهب مالك، ولم يورد على ذلك أي حجة غير ذلك، ولما أراد أن يثبت انتفاع الميت بالحج عنه، وسقوط الصوم المنذور إذا صامه الحي عن الميت، وأباح لنفسه أن يخالف مذهب مالك بلا دليل، وحرم على غيره أن يخالفه بدليل في غاية الصحة، ونسب السدل إلى مالك وهو باطل كما بينه المحققون من أصحابه وكل ما بناه عباد القبور المبتدعون من بيوت الضلال فإنه بناء على شفا جرف هار ينهار بهم في نار جهنم، هذا إذا كانوا مخلصين معتقدين لما يقولون، فكيف إذا كانوا متناقضين يقولون ما لا يفعلون ويفعلون ما لا يؤمرون كما جاء في الحديث، والعجب من هذا المشرك المتناقض كيف أشرك بالله وجعل له أنداداً، ولو كان يحب الله ما أشرك به، ورد أحاديث رسول الله صلى الله عليه وسلم وزعم أن العمل بها منكراً يجب تغييره، ثم أخذ يتظاهر بالتشيع الكاذب لآل البيت لذرية فاطمة عليها السلام، فهكذا يكون النفاق والوقاحة، وإنما وجبت محبة آل البيت تبعاً لمحبة النبي صلى الله عليه وسلم فمن أشرك بالله وعصى رسوله ورد حديثه وسنته كيف تصح محبته لآل البيت؟ ودونك الحديث الذي ذكر أطرافه على وجهه الصحيح كما في صحيح مسلم.

(1/122)

أخرج مسلم في كتاب فضائل الصحابة من صحيحه عن يزيد بن حبان قال: ((انطلقت أنا وحصين بن سبرة وعمرو بن مسلم إلى زيد بن أرقم رضي الله عنه، فلما جلسنا إليه قال له حصين: لقيت يا زيد خيراً كثيرا، رأيت رسول الله صلى الله عليه وسلم وسمعت حديثه وغزوت معه، وصليت خلفه؛ لقد لقيت يا زيد خيراً كثيرا. حدثنا يا زيد ما سمعت من رسول الله صلى الله عليه وسلم قال: يا ابن أخي والله لقد كبرت سني وقدم عهدي ونسيت بعض الذي كنت أعي من رسول الله صلى الله عليه وسلم فما حدثتكم فاقبلوا وما لا فلا تكلفونيه، ثم قال: قام رسول الله صلى الله عليه وسلم يوماً فينا خطيبا بما يدعى ((خما)) بين مكة والمدينة، فحمد الله وأثنى عليه، ووعظ وذكر ثم قال أما بعد: ((ألا أيها الناس إنما أنا بشر يوشك أن يأتي رسول ربي فأجيب، وأنا تارك فيكم ثقلين: أولهما كتاب الله فيه الهدى والنور فخذوا بكتاب الله واستمسكوا به)) .
فحث على كتاب الله ورغب فيه، ثم قال: ((وأهل بيتي، أذكركم الله في أهل بيتي، وأذكركم الله في أهل بيتي)) ، فقال حصين: ومن أهل بيته؟ أليس نساؤه من أهل بيته؟ . قال: نساؤه من أهل بيته، ولكن بيته من حرم الصدقة بعده وقال: من هم؟ قال: آل علي وآل جعفر وآل

(1/123)

عباس، قال: كل هؤلاء حرم الصدقة؟ ، قال: نعم)) انتهى.
وقد زاد فيه القبوري زيادة مفتراة فقال: ((هم ذرية فاطمة إلى يوم القيامة)) ، فليبشر بأن يتبوأ مقعده من النار، وتأمل أيها الطالب للحق قول النبي صلى الله عليه وسلم في الوصية بكتاب الله وعترته أهل بيته، ولن يفترقا حتى يردا على الحوض، يعني أن أهل بيته الذي أوصى بإكرامهم لن يتفرقوا مع كتاب الله، ولن يخالفوه أبداً، تعلم يقيناً أن المعني أولاً وبالذات هم الذين توفي رسول الله صلى الله عليه وسلم وهو عنهم راض كعمه العباس وفاطمة وعلي وأولادهما لصلبهما الحسن والحسين وعبد الله والفضل ابني عمه وآل جعفر وآل عقيل (1) ، فهؤلاء لم يفترقوا مع كتاب الله حتى ماتوا على عهد الله ورسوله ولا يعقل أن ذريتهم ما تناسلوا إلى يوم القيامة يكونون معصومين من مخالفة الكتاب ومن ارتكاب الكبائر التي توجب لصاحبها دخول النار، كيف وقد تقدم حديث أبي هريرة المتفق عليه وفيه: يا فاطمة بنت محمد أنقذي نفسك من النار، وكذلك قال لعمه ولعمته ولسائر بني هاشم ومعنى ذلك أن من خالف الكتاب منهم بكفر وكبيرة لا تغني عنه قرابته من رسول الله صلى الله عليه وسلم فتيلا.
ولا ينبغي لأحد أن يفهم من كلامي التهاون بآل البيت فإن
_________
(1) قال راقمه: في الحسام الماحق: آل جعفر عقيل.

(1/124)

محبتهم تابعة لمحبة رسول الله صلى الله عليه وسلم وإكرامهم إكرام لرسول الله صلى الله عليه وسلم بشرط أن يكونوا مؤمنين متمسكين بسنة النبي صلى الله عليه وسلم، فإن خالفوا ذلك فهم أحق بالذم واللوم والعقاب من غيرهم، فقد قال تعالى في سورة الأحزاب: {يا نساء النبي لستن كأحد من النساء إن اتقيتن فلا تخضعن بالقول فيطمع الذي في قلبه مرض} فشرط في فضلهن على غيرهن: التقوى، وفي صحيح البخاري عن عمرو بن العاص أن رسول الله صلى الله عليه وسلم قال: ((إن آل أبي فلان ليسوا لي بأولياء، إنما وليي الله وصالحوا المؤمنين، ولكن لهم رحم أبلها ببلاها، ولا شك أن أهل البيت الذين توفي رسول الله صلى الله عليه وسلم وهو عنهم راض، هم من أصلح صالحي المؤمنين قد اشتركوا مع المؤمنين في الإيمان والصلاح، وزادوا عليهم بفضل القرابة، والفضل المتقدم خاص بأعيانهم، وكلن ذريتهم المؤمنة الصالحة لها نصيب وافر من الفضل بقوله تعالى في سورة غافر: {ربنا وأدخلهم جنات عدن التي وعدتهم ومن صلح من آبائهم وأزواجهم وذرياتهم، إنك أنت العزيز الحكيم} فشرط الله في التحاقهم الصلاح، وقال تعالى في سورة الطور: {والذين آمنوا واتبعتهم ذريتهم بإيمان ألحقنا بهم ذريتهم وما ألتناهم من عملهم من شيء، كل امرئ بما كسب رهين} .

(1/125)

قال الحافظ ابن كثير في تفسيره: ((روى ابن أبي حاتم بسنده إلى سعيد بن جبير عن ابن عباس في قول الله تعالى: {والذين آمنوا واتبعتهم ذريتهم بإيمان ألحقنا بهم ذريتهم} قال: هم ذرية المؤمن يموتون على الإيمان، فإن كان منازل آبائهم أرفع من منازلهم الحقوا بآبائهم ولم ينقصوا من أعمالهم التي عملوها شيئا)) انتهى.
وقال تعالى في سور البقرة: {وإذ ابتلى إبراهيم ربه بكلمات فأتمهن قال إني جاعلك للناس إماما قال ومن ذريتي قال لا ينال عهدي الظالمين} يعني أن الله امتحن إبراهيم بأوامر أمره بها فامتثل أمر ربه وعمل بما أمره به على سبيل الوفاء والتمام، فشكر الله له ذلك وجعله إماماً للأنبياء من بعده يقتدون به وجعل في ذريته النبوة والكتاب وآتاه أجره في الدنيا، فلما رأى هذه الكرامة إبراهيم سأل الله لذريته أن يمنحهم مثل ذلك من النبوة والإمامة في الدين، فاستجاب الله دعاءه وأخبره أن من ارتكب الظلم الأكبر وهو الشرك بالله أو الظلم الأصغر وهو التعدي لا تناله تلك الكرامة وهي الإمامة، كما قال تعالى في سورة الصافات: {وباركنا عليه وعلى إسحاق ومن ذريتهما محسن وظالم لنفسه مبين} . قال البيضاوي: (( {وباركنا عليه} وعلى إبراهيم في أولاده

(1/126)

{وعلى إسحاق} بأن أخرجنا من صلبه أنبياء بني إسرائيل وغيرهم كأيوب وشعيب، وأفضنا عليهما بركات الدين والدنيا {ومن ذريتهما محسن} في عمله أو إلى نفسه بالإيمان والطاعة {وظالم لنفسه} بالكفر والمعاصي {مبين} ظاهر ظلمه وفي ذلك تنبيه على أن النسب لا أثر له في الهدى والضلال، وأن الظلم في أعقابهما لا يعود عليهما بنقيصة وعيب، وقال البيضاوي في تفسير آية سورة البقرة مثل ما فسرته ونصه: ((قال: ((لا ينال عهدي الظالمين)) إجابة إلى ملتمسه، وتنبيه على أنه قد يكون من ذريته ظلمة وأنهم لا ينالون الإمامة، لأنها أمانة الله وعهده والظالم لا يصلح لها وإنما ينالها البررة الأتقياء منهم، وفيه دليل على عصمة الأنبياء من الكبائر قبل البعثة، وأن الفاسق لا يصلح للإمامة)) انتهى.
وقد ألفت في حقوق آل البيت ما لهم وما عليهم جزءاً لطيفاً نشرته صحيفة ((الميثاق)) موزعاً على أجزاء، وهي لسان حال جماعة العلماء المغاربة المتوقفة، ونشرته مجلة ((الهدي النبوي)) التي تصدر من القاهرة، وهي لسان حال جماعة أنصار السنة المحمدية، ولا بأس أن أنقل منه شيئاً قليلاً، ونص ما ذكرت فيه:

(1/127)

((تأمل حديث زيد بن أرقم تجد فيه مسائل:
الأولى: أن النبي صلى الله عليه وسلم كان يستفتح خطبته بحمد الله والثناء عليه وكذلك خلفاؤه ومن بعدهم في زمان العز والإقبال والسيادة والاستقلال حتى جاء زمان الذل والاستعمار فتركت هذه السنة واستبدلت بسنة المستعمر ((سيداتي آنساتي سادتي)) {ومن يرغب عن ملة إبراهيم إلا من سفه نفسه} .

ثانيها: إخبار النبي صلى الله عليه وسلم أنه لا بد أن ينتقل من هذه الدار الفانية وأنه تارك في أمته كتاب الله وأخبر أن هداهم ونورهم في الأخذ بكتاب الله والتمسك به تعلماً وتعليماً واتخاذه إماماً وحكما وتحليل حلاله وتحريم حرامه.
وفي الرواية الأخرى أن القرآن حبل الله المتين أي عهده ومن اتبعه كان على الهدى، ومن تركه كان على ضلالة، فمن ترك كتاب الله واستبدله بقوانين البشر فهو على ضلالة في ظلمة مدلهمة يخبط كالعشواء ولا يستقيم له أمر أبداً.
ثالثها: الوصية لأهل بيته والتأكيد فيها ولا شك أن الله أطلعه على ما سيلقاه أهل بيته من أعدائهم بعده، ومع توكيد تلك الوصية فقد ضيعها المضيعون، اتخذوا أهل بيته غرضاً من بعده ونصبوا لهم العداوة ولم يراعوا فيهم إلا ولا ذمة،

(1/128)

فقتلوهم تقتيلا، وطاردوهم وسيلقون جزاءهم في الآخرة بعد ما لقوه في الدنيا، وقوله ((ثقلين)) الثقل هو متاع المسافر ليتركه وديعة حتى يعود من سفره، والمقصود هنا أن النبي صلى الله عليه وسلم ترك أمرين وديعة عند أمته، أحدهما: يتبع ويقتدى به ويحكم وهو القول الفصل وهو كتاب الله، والثاني: يكرم ويراقب فيه عهده بعد وفاته كما كان يراقب فيه في حياته وهم أهل بيته.

رابعها: بيان أهل بيته من هم؟ وقد تقدم الكلام في هذا المعنى مستوفى، وفي رواية لمسلم بعد قوله ((وعترتي أهل بيتي)) ولن يفترقا حتى يردا على الحوض، فقول عليه السلام ((ولن يفترقا حتى يردا على الحوض)) نص صريح في الخصوصية والمزية وعلم من أعلام نبوته، فإن أهل البيت الذين توفي رسول الله صلى الله عليه وسلم وهو عنهم راض، هم عباس وأهل بيته، وعلي وأهل بيته، وعقيل وأهل بيته، وجعفر وأهل بيته كلهم كانوا على الهدى المستقيم، عاشوا عليه وماتوا عليه ولم يحدث منهم شيء ينكر، ولا ندعي أنهم معصومون، فإن العصمة خاصة برسول الله صلى الله عليه وسلم خلافاً للإمامية الذين قالوا بعصمة أئمتهم.
وقد اختلف الناس في ((علي)) ، وهلكت فيه طائفتان. طائفة

(1/129)

غلت فيه حتى جعلته إلهاً، وهي طائفة عبد الله بن سبأ اليهودي، وقد أنكر عليهم قولهم، وبالغ في عقابهم فأحرقهم بالنار ليكونوا عبرة للعالمين، ولا يزال لهم اتباع إلى هذا الزمان لا يقول أحد بإسلامهم لا من أهل السنة ولا من غير أهل السنة.
أما الطائفة الأخرى التي هلكت في علي، فهم الخوارج والنواصب، وقد تقدم الكلام في تقسيم هؤلاء والحكم عليهم، فإن قلت ما هو دليل الخصوصية في هذه المزية، أفلا تشمل ذريتهم إلى يوم القيامة؟ فالجواب أن قوله عليه السلام: ((ولن يفترقا حتى يردا على الحوض)) جواب شافٍ عن هذا السؤال.
وهذه الفضيلة وإن كانت خاصة بأعيانهم وهم الذين كانوا على عهد النبي صلى الله عليه وسلم فلا شك أن من صلح من ذرياتهم، ولم يفارق الكتاب والسنة له نصيب منها، ومحبة هؤلاء وإكرامهم فرض على كل مسلم، وقد تقدم مثل هذا)) انتهى.
وختم ((البوعصامي)) هذيانه بقوله: ((أنشدك الله يا إمام ((أرفود)) أن تشرح دين الله ولا تخاف في الله لومة لائم: التأمين بعد الفاتحة لا يكون إلا سراً، والجهر به مخالفة لسنة رسول الله صلى الله عليه وسلم وقد قال العلماء: ((الراتب إذا كان

(1/130)

يرى المنكر ولم ينهى (كذا) فهو يحاسب. حاسبوا أنفسكم قبل أن تحاسبوا)) انتهى.
ويا عجباً من جاهل باللغة العربية إلى حد أنه لا يعرف الفعل المجزوم، كيف يجزم ولا يميز بين المعرب والإعراب، ولا المرفوع من المنصوب ولا المذكر من المؤنث فقد أخطأ في المثل المشهور الذي يعرفه صبيان النحويين وهو ((ومن استراب فالعرب بالباب)) كتبها ((فالأعراب)) .
وقال: ((إن في زيارة قبور الصالحين الثواب)) ، ويريد بالزيارة هنا الزيارة الشركية وقد صدق، قال تعالى في سور الحج: {فالذين كفروا قطعت لهم ثياب من نار، يصب من فوق رؤوسهم الحميم} فهنيئاً له بهذه الثياب الجهنمية، وقال في آية {وأن ليس للإنسان إلا ما سعى} ((فهي منسوخ)) ، ولا يقع في مثل هذا الخطأ إلا العجم المبتدءون في تعليم اللغة العربية وقال: ((ولا تخاف في الله لومة لائم)) فأثبت الألف مع التقاء الساكنين، ولو كان يحفظ القرآن لاستحضر قوله تعالى: {لا تخف إنك أنت الأعلى} إذا كان جاهلا بعلم الصرف وقال ((ولم ينهى عنه)) بإثبات الألف مع الجازم بغير ضرورة، فشخص هذه حاله في الجهل بالعربية والتخبط في ظلمات الشرك والبدعة والتقليد الأعمى، كيف يتصدى لإصدار الأحكام والأمر بالمعروف والنهي عن

(1/131)

المنكر، وقد أحاط به المنكر من كل جانب.
وقوله ((التأمين بعد الفاتحة لا يكون إلا سرا والجهر به مخالف لسنة النبي)) غاية في الوقاحة وقد علمت أن الإسرار بالتأمين هو المخالف لسنة النبي صلى الله عليه وسلم فمن كان من أهل الاجتهاد كمالك والمجتهدين من أصحابه رحمهم الله، ولم يبلغه الحديث فلا إثم عليه، وله أجر في الاجتهاد، ومن لم يكن كذلك وبلغه الحديث فرده واتبع هواه فهو مبتدع آثم، لا يقبل الله منه صرفاً ولا عدلاً، كما جاء في الحديث، وقد أخرج مسلم من حديث عائشة أم المؤمنين أن رسول الله صلى الله عليه وسلم قال: ((من عمل عملاً ليس عليه أمرنا فهو رد)) والصلاة التي يسر فيها بالتأمين فما يجهر به عمل ليس عليه أمر النبي صلى الله عليه وسلم فهو مردود على فاعله إلا إذا بذل جهده في طلب السنة ولم يقف عليها فنرجوا الله أن يغفر له.
قال محمد تقي الدين: هذا ما يسر الله في الرد على ذلك الداعية إلى البدعة والشرك، وقد بدا لي أن أذيله ببعض قصيدة قلتها في مبتدع آخر مثل ((البوعصامي)) في الشرك والبدعة، وقد قضى نحبه ولقي ربه وأفضى إلى ما قدم منذ زمان، وتليها قصيدة أخرى نظمتها منذ شهر في الرد على عباد القبور والزنادقة والملحدين الذين يدعون بدعوى

(1/132)

الجاهلية، والله أسأل أن يؤيدني بروح منه ويعينني على جهادهم أجمعين وآخر دعوانا أن الحمد لله رب العالمين.

((القصيدة الأولى))
لكن ذا زمن به البغاث غدا ... مستنسراً صائلاً في زي عقبان
والذئب أصبح مثل الضأن مرتدياً ... ليبتغي الصيد من أغرار خرفان
وأصبح الدين للدنيا تعلمه ... وقد تمول منه كل خوان
لو كان يجدي البكا يوماً بكيت على ... علم الحديث وتفسير وقرآن
لم يبق منها سوى الأسماء خالية ... من كل معنى، سوى تحريف كهان
وكم أهبت بقومي صارخاً أبداً ... أوبوا لهدي نبي الله إخواني
دعوا دجاجلة يبغونها عوجاً ... فلن يقودوكم إلا لخسران
أسلافنا ارتفعوا، أسلافنا سعدوا ... بقفوهم أحمد الهادي بإحسان
قد اقتفوا سنة المختار خالصة ... من غير شوب يزيد أو بنقصان
ومنذ بدل قوم هديه سقطوا ... إلى الحضيض ونالوا كل حرمان
والله لن يسعدوا إلا بما سعدوا ... فلا يغرنكم وسواس شيطان
أوطانهم بهم والله قد شقيت ... والأرض تسعد أو تشقى بسكان
ومن يرد حديث المصطفى سفهاً ... يا رب فالعنه من جن وإنسان
يا رب صل على المختار سيدنا ... ما غنت الورق في دوح بألحان
والآل والصحب ثم التابعين له ... واجعل محبته روحي وريحاني
فرج بها كربي واجمع بها شعثي ... واصلح الحال في سري وإعلاني
وانصر بها حزبنا طول الحياة وفي ... يوم الجزا جد لنا طرا بغفران

(1/133)

((القصيدة الثانية))
الأبيات التسعة الأولى هي التي بقيت في حفظي من قصيدة للشيخ عمران اللنجي (1) رحمة الله عليه وتكملتها من نظمي:
إن كان تابع أحمد متوهباً ... فأنا المقر بأنني وهابي
أنفي الشريك عن الإله فليس لي ... رب سوى المتفرد الوهاب
لا قبة ترجى ولا وثن ولا ... قبر له سبب من الأسباب
أيضاً ولست معلقاً لتميمة ... أو حلقة أو ودعة أو ناب
لرجاء نفع أو لدفع مضرة ... الله ينفعني ويدفع ما بي
والابتداع وكل أمر محدث ... في الدين ينكره ذوو الألباب
أرجو بأني لا أقاربه ولا ... أرضاه دينا وهو غير صواب
كالشافعي ومالك وأبي حنيفـ ... ـة ثم آحاد التقى الأواب
هذا الصحيح ومن يقول بمثله ... صاحوا عليه مجسم وهابي
نسبوا إلى الوهاب خير عباده ... يا حبذا نسبي إلى الوهابي
الله أنطقهم بحق واضح ... وهم أهالي فرية وكذاب
أكرم بها من فرقة سلفية ... سلكت محجة سنة وكتاب
وهي التي قصد النبي بقوله ... هي ما عليه أنا وكل صحاب
قد غاظ عباد القبور ورهطهم ... توحيدنا لله دون تحاب
عجزوا عن البرهان أن يجدوه إذ ... فزعوا لسرد شتائم وسباب
وكذاك أسلاف لهم من قبلكم ... نسبوا لأهل الحق من ألقاب
سموا رسول الله قبل مذمماً ... ومن اقتفاه قيل هذا صاب
الله طهرهم وأعلى قدرهم ... عن نبز كل معطل كذاب
_________
(1) في الحسام الماحق: عمران النجي التميمي.

(1/134)

الله سماهم بنص كتابه ... حنفاء رغم الفاجر المرتاب
ما عابهم إلا المعطل والكفو ... ر ومن غوي بعبادة الأرباب
ودعا لهم خير الورى بنضارة ... ضمنت لهم نصراً مدى الأحقاب
هم حزب رب العالمين وجنده ... والله يرزقهم بغير حساب
وينيلهم نصراً على أعدائهم ... فهو المهيمن هازم الأحزاب
إن عابهم نذل لئيم فاجر ... فإليه يرجع كل ذاك العاب
ما ضارهم عيب العدو وهل يضيـ ... ـر البدر في العلياء نبح الكلاب
يا سالكاً نهج النبي وصحبه ... أبشر بمغفرة وحسن مآب
وهزيمة لعدوك الخب اللئيـ ... ـم وإن يكن في العد مثل تراب
يا معشر الإسلام أوبوا للهدى ... واقفوا سبيل المصطفى الأواب
أحيوا شريعته التي سادت بها الأ ... سلاف فهي شفاء كل مصاب
ودعوا التحزب والتفرق والهوى ... وعقائداً جاءت من الأذناب
فيمينها لا يمن فيه ترونه ... ويسارها يأتيكم بتباب
إن الهدى في قفو شرعة أحمد ... وخلافها ردا على الأعقاب
جربتم طرق الضلال فلم تروا ... لصداكم إلا بريق سراب
والله لو جربتم نهج الهدى ... سنة لفقتم جملة الأتراب
ولهابكم أعداؤكم وتوقعوا ... منكم إعادة سائر الأسلاب
أما إذا دمتم على تقليدهم ... فتوقعوا منهم مزيد عذاب
وتوقعوا من ربكم خسراً على ... خسر وسوء مذلة وعقاب
هذي نصيحة مشفق متعتب ... هل عندكم يا قوم من إعتاب
ومن البلية عذل من لا يرعوي ... ولدى الغوي يضيع كل عتاب
وزعمتم أن العروبة شرعة ... وعقيدة تبنى على الأسباب
لا فرق بين مصدق لمحمد ... ومكذب فالكل ذو أحساب
فيصير عندكم أبو جهل ومن ... والاه من حضر ومن أعراب

(1/135)

مثل النبي محمد وصحابه ... بئس الجزاء لسادة أقطاب
بل صار بعضكم يرجح جانب الـ ... ـكفار من سف ومن أوشاب
ماذا بنى لكم أبو جهل من المجد ... المخلد في مدى الأحقاب
إلا عبادته لأصنام وإلا ... وأدهم لبناتهم بتراب
وجهالة وضروب خزي يستحي ... من ذكر أدناها ذوو الألباب
أفتعلون ذوي المفاخر والعلى ... بحثالة كثعالب وذئاب
اللؤلؤ المكنون يعدل بالحصى ... والند والهندي بالأخشاب
بدلتم نهج الهدى بضلالة ... وقصور مجد شامخ بخراب
ولقد أتيتكم بنصح خالص ... يشفيكم من جملة الأوصاب
وإخالكم لا تقبلون نصيحتي ... بل تتبعون وساوس الخراب

وكان الفراغ منه بمدينة مكناس طهرها الله من الأدناس وصانها من كل بأس لعشر خلون من ربيع الأول 1385هـ خمس وثمانين وثلاث مائة بعد الألف.

(1/136)


الدعوة إلى الله في أقطار مختلفة

-

بسم الله الرحمن الرحيم
لقد شرعت في نسخ كتاب الشيخ الدكتور تقي الدين الهلالي المسمى " الدعوة إلى الله في أقطار مختلفة " يوم الخميس 21 من شهر رجب سنة 1424 , و أسأل من الله أن يعينني على إتمامه , و أن ينفع بعملي هذا و يرزقني فيه الإخلاص الأجر والمثوبة إنه ولي ذلك و القادر عليه .

………كتاب
………
الدعوة إلى الله في أقطار مختلفة(تجربة ذاتية)
بسم الله الرحمن الرحيم
مقدمة
الحمد لله الذي جعل الدعوة إليه فرضا على كل من استطاع إليه سبيلا و أوعد باللعنة من كتم العلم و اشترى به ثمنا قليلا . أشهد أنه الله الذي لا إله إلا هو و أتخذه وكيلا , و أشهد أن محمدا عبده و رسوله الذي فضله على خلقه تفضيلا .
…اللهم صل وسلم عليه وعلى آله و أصحابه الذين كانوا يدعون إلى الله و يسبحونه بكرة وأصيلا .
…أما بعد فيقول العبد الفقير إلى الكبير المتعالي , محمد بن تقي الدين بن عبد القادر الهلالي : سألني خلق كثير من الإخوان في المشرق والمغرب، أخص بالذكر منهم الأخ الداعي إلى الله على بصيرة الدكتور وجيها زين العابدين أن أؤلف كتابا يشتمل على سيرتي و ما لقيته في حياتي في الحل و الترحال ، و ما جرى علي و ما جرى علي في رحلاتي الكثيرة من حوادث و أخبار، و خاصة في الدعوة إلى الله في أقطار مختلفة في المشرق و المغرب، و ما صادفته في ذلك من نجاح و ضده، و ما جرى بيني و بين علماء تلك الأقطار من مباحثات و محاورات .

(1/1)

…و لما رأيت ذلك كله بالتفصيل ـ بل ذكر ما بقي في ذاكرتي و لم يعفه النسيان ـ يحتاج إلى وقت طويل، و نفقات كثيرة، في طبعه و نشره، اقتصرت على ما يتعلق بالدعوة إلى الله تعالى في أقطار مختلفة من سنة1340 إلى1391 للهجرة النبوية على صاحبها أفضل الصلاة وأزكى التحية، على أمل أن أجد وقتا وتوفيقا من الله تعالى لتأليف كتاب في أخبار الشطر الأخير الذي لا يتعلق بالدعوة كالحوادث السياسية و الشدائد والمحن التي وقعت لي في أسفاري. و ستجد أيها القارئ في أثناء هذا الكتاب قصائد كثيرة هجوت بها بعض المعارضين للدعوة إلى توحيد الله واتباع نبيه الكريم، و ما أردت بذلك إلا الانتصار للحق ولم أسم أحدا. و قد قال النبي صلى الله عليه و سلم لحسان بن ثابت:"أهجم و روح القدس معك".
…و لما أنشد عبد الله بن رواحة بين يدي رسول الله صلى الله عليه و سلم:
خلوا بني الكفار عن سبيله……اليوم نضربكم على تنزيله
ضربا يزيل الهام عن مقيله……و يذهل الخليل عن خليله ……قال له عمر: يا بن رواحة بين يدي رسول الله و في حرم الله تقول الشعر! فقال رسول الله صلى الله عليه و سلم:…"خل عنه يا عمر فلهن أسرع فيهم من نضح النبل" أخرجه الترمذي و صححه…………… و قيل:إن الذي انشد ذلك الشعر هو كعب بن مالك"راجع فتح الباري في شرح أحاديث عمرة القضاء"
فأرجو أن أكون سالكا هذه السبيل في هجو أولئك القوم,و الأعمال بالنيات، و لا أدعي العصمة و أرجوا الله أن يغفر لي كل خطأ و خطل فالجواد قد يكبوا و السيف قد ينبوا و الكمال لله سبحانه.
فإن تجد عيبا فسد الخللا……فجل من لا عيب فيه و علا

(1/2)

…و أرجوا أن ينفع الله بهذا الكتاب كل من قرأه أو أعان على نشره بقليل أو كثير من أنصار السنة المحمدية.و أما غيرهم من أعدائها فلا نبال بهم و هم بلا شك منهزمون و إلى الخسران في الدنيا و الآخرة صائرون و حسبنا الله و نعم الوكيل و هو نعم المولى و نعم النصير {فسيكفيكهم الله و هو السميع العليم}[سورة البقرة:137] . ………

……
الدعوة إلى الله في الإسكندرية

…أيها الداعي قدم مراد الله يقدم مرادك. ما من داع يدعوا إلى أمر بجد و إخلاص إلا و يحصل على شيء ما سواء أكان محقا أم مبطلا لكن المبطل عاقبته خسران عاجل أو آجل, و المحق له العاقبة الحسنى في العاجل والآجل{فأما الزبد فيذهب جفاء و أما ما ينفع الناس فيمكث في الأرض}[سورة الرعد:17], كل من قرأ تاريخ الدعوات الباطلة من دعوات الخوارج و الشيعة والباطنية و ما تفرع منها يعلم يقينا صحة ما أشرت إليه أعلاه, و لا بد أن يكون الداعي مع إخلاصه عنده شيء من العلم بما يدعوا إليه و شيء من العلم بقواعد الدعوة.
…قد فصلت القول في سبب خروجي من الطريقة التيجانية و دخولي في السلفية الحنيفية ملة إبراهيم و خير أبنائه محمد رسول الله صلى الله عليه وسلم, و هي الإسلام الطاهر, شرحت ذلك في كتاب (الهدية الهادية إلى الطائفة التيجانية) و قد أمر صاحب السماحة الأستاذ الرئيس الشيخ عبد العزيز بن عبد الله بن باز أمتع الله المسلمين بطول بقائه بطبع عشرة آلاف نسخة من هذا الكتاب نسأل الله أن يجزيه خيرا و ينفع بهذا الكتاب نفعا عظيما.

(1/3)

…و بعدما خرجت من الطريقة التيجانية و دخلت في الطريقة الحنفية توجهت إلى مصر و لقيت إمام الدعوة في ذلك الزمان السيد محمد رشيد رضا رحمة الله عليه و لقيه أكثر الدعاة إلى السلفية في مصر كالشيخ محمد الرمالي بالقاهرة و الشيخ حسن عبد الرحمن في مزرعته بين دمنهور و الإسكندرية و الشيخ عبد الظاهر أبي السمح و الشيخ محمد أبي زيد في دمنهور و الشيخ حامد الفقي بالقاهرة و الشيخ محمد بن عبد الرزاق حمزة بكفر عامر و الشيخ الألمعي عبد العزيز الخولي بالقاهرة .
…و لما وصلت إلى الإسكندرية إلى رملها بشاطئ بحرها لقيت أهل بيت(لا أقول أسرة و لا عائلة) من بلادنا سجل ماسة بالمغرب الأقصى مستوطنين الإسكندرية ففرحوا بي فرحا عظيما لأنهم يعرفون والدي و كان من علماء بلادنا و يجلونه, فأكرموني لأجل ذلك, ووجدهم تجانيين (طوخ) يعني غارقين في الطريقة سكارى بنشوتها, و كلمة طوخ فارسية فيما أظن, تستعمل في العراق بالمعنى المتقدم, فقلت في نفسي: يجب علي أن أنقذهم من هذه الطريقة كما أنقذني الله منها, ولكن خيل لي و أنا في أوائل الشباب أنني إذا صرحت لهم بانتقاد الطريقة ينفرون ولا يقبلون الدعوة, فأردت أن أخادعهم فأظهرت لهم أني لا أزال تجانيا.

(1/4)

…و لما أخذت أتلطف معهم في انتقاد بعض الأمور كالاجتماع لذكر الوظيفة جماعة بلسان واحد, فجاء رجل مصري من تجانيي الإسكندرية و قال لهم:(يا إخواننا أنا الراكل ده بعيني شفته يخش و يخرك في مسكد الوهابية بالرمل, و الوهابية ما بيخلوا حد يخش في مسكدهم إلا إذا كان منهم)معناه: بعيني رأيت هذا الرجل ـ يعني كاتب المقال ـ يدخل و يخرج في مسجد الوهابية برمل الإسكندرية و من عادة الوهابيين أنهم لا يتركون أحدا يدخل مسجدهم إلا إذا كان منهم و يعني بالمسجد مسجد أبي هشام المهندس رحمة الله عليه و كان قد خصص جزءا من أرضه و بنى فيه مسجدا صغيرا للشيخ عبد الظاهر أبي السمح و جماعة من السلفيين بالرمل وسبب إقامتي في هذا المسجد مدة شهرين ما يتلوا.
امتحان الدعاة إلى الله
…اعلم أن الدعاة إلى الله يمتحنون على قدر إيمانهم و صبرهم و تجلدهم و منهم الشيخ عبد الظاهر أبوا السمح رحمه الله فإنه كان يدعوا إلى الله برمل الإسكندرية و قد أنكر دعوته جميع من ينتسب إلى العلم في رمل الإسكنرية و في الإسكندرية نفسها, وكان معلما لبنات محمد باشا الديب ـ بالدال المهملة كما ينطق به في العامية المصرية ـ و يدعوا إلى الله بإلقاء الدروس في المسجد الذكور و صلاة الجمعة لوجه الله فمنع من ذلك فدعاني لأن أنوب عنه و عما قليل يأتيك سبب المنع, أي بعد أن أتم قصتي مع المغاربة .
…فلما سمع المغاربة من ذلك الرجل المصري التجاني ذلك الكلام غضبوا عليه غضبة مغربية فقالوا له: إنكم معشر المصريين عودتمونا أن نسمع ما نكره في كل عزيز لدينا فلا يطيب لكم عيش إلا إذا أسأتم إلينا نحن نعرف هذا الشاب و أباه وأمه و أهل بيته و هو لم يقدم من المغرب إلا منذ وقت قصير و نحن في المغرب ليس عندنا وهابيون فمن أين تعلم الوهابية, و صاحوا عليه صياحا منكرا.

(1/5)

…و كان الرجل داهية فلم يغضب بل قابل غضبهم بحلم و سعة صدر و قال لهم:(يا إخواننا يا مغاربة ما تزعلوش المسألة بسيطة عندنا الشيخ محمد بن مبارك السوسي و لا تشكوا في علمه و فضله و أنه أكبر عالم تكاني في مصرنكتب له و نسأله عن الشاب ده إذا قال هو تكاني صحيح أنا أكي و أبوس على روسكم و ركليكم كمان و أطلب منكم المسامحة و إذا قال غير ذلك تعرفوا الحق عليكم)معناه: أن الشيخ حمد بن المبارك المغربي هو شيخنا في الطريقة التجانية و هو يعرف ضيفكم هذا فهلم نتحاكم إليه فإن حكم بأن محمد تقي الدين الهلالي ضيفكم العزيز هو تجاني حقا اعتذرنا إليكم و قبلنا رؤوسكم و أرجلكم.
…و كان المغاربة قد هددوا المصرين بأنهم يفترقون معهم و يتخذون زاوية خاصة لأنفسهم و أكون أنا مقدمهم,ففرحت أنا بهذاالسراب الذي خيل لي أنه شراب و لكن الرجل بدهائه أحبط عملي. و من ذلك الحين علمت يقينا أنني أخفقت في مسعاي لأن الشيخ السوسي المذكور يعلم يقينا أنني من المنتقدين للطريقة التجانية و السبب في ذلك هو أن أخص مريديه و هو محمد الدادسي كان يغسل رأسي في بيته بالقاهرة فقال لي: هنيئا لكم معشر أهل البيت فإن الجنة مضمونة لكم على أي حال كنتم, فقلت و من ضمنها لنا؟ قال ألم تطلع على ما ذكره الشيخ الأكبر ابن عربي الحاتمي في تفسير قوله تعالى:{إنما يريد الله ليذهب عنكم الرجس أهل البيت و يطهكم تطهيرا}[الأحزاب:33]فقلت: وماذا قال؟فقال: قال الشيخ الأكبر:(إن أبناء فاطمة خلقهم الله طاهرين طهارة عينية فلا تصدر منهم المعاصي البتة و كل ما نراه في الظاهر من صدور المعاصي منهم يجب أن نكذب أعيننا و نصدق الله تعالى). فقلت: وهل ابن عربي معصوم من الخطأ؟فقال لي: إن سيدنا الشيخ التجاني نقل عنه ذلك و صدقه.فقلت: وهل الشيخ التجاني معصوم من الخطأ؟ فأصابه حزن عظيم ظهر في وجهه و اختصر غسل رأسي و سكت على مضض, فعلمت يقينا أنه لا بد أن يوصل ذلك إلى شيخه.

(1/6)

…و غبت عن الإسكندرية أياما ثم رجعت لأجس النبض و ليس لي إلا أمل ضئيل. فكظم المغاربة ما في أنفسهم و لم يظهروا لي شيئا و دعينا إلى العشاء عند بعض التجانيين عند بعض المغاربة الآخرين فجرى ذكر الملك الحسين بن علي ملك مكة فانتقدت أنا تحالفه مع الإنكليز و الفرنسيين و إدخال جيوشهم إلى قرب الحرم المكي, فانفجر أحد التجانيين غيظا و قال:صدق من قال: مثل العالم الذي لا يعمل بعلمه كجلد كلب ملئ عسلا, يعني أن الملك حسينا و هو من أهل البيت لا يصدر عنه إلا الطاعات فانتقادي له جهل و سفاهة لأن فيه إنكار على شيخ الطريقة. و سكت أصحابي و لم يدافعوا عني, فلما خرجنا جذبني أحد المغاربة من التجانيين المعتدلين و قال لي: ألم يبلغك ما أجاب به الشيخ السوسي؟ فقلت: لا. أفدني يرحمك الله, فقال: إنه أجاب التجانيين فقال في جوابه: إن محمدا تقي الدين الهلالي من آل البيت و قد أوصانا سيدنا رضي الله عنه يعني التجاني بإكرام أهل البيت فأكرموه و لا تأخذوا عنه شيئا من أمور الدين فعلمت أن القضية قد انتهت بالإخفاق كما كنت أتوقع و عقدت العزم على أن لا أداهن و لا أداجي في دين الله ما دمت حيا بل أقول الحق من أول وهلة, للربح أو للخسارة, و ما لقيت إلا الربح إلى حد الآن وسيأتيك الدليل فلا تعجل.
سبب منع أبي السمح من الصلاة و الوعظ
في مسجد أبي هاشم برمل الإسكندرية

(1/7)

…تقدم أن المنتسبين إلى العلم في مدينة الإسكندرية و رملها أنكروا على الشيخ أبي السمح دعوته إلى السلفية و سموها وهابية و كادوا له كيدا عظيما و اتهموه بتهم هائلة في ذلك الزمان منها أنه يقول: إن العصا خير من النبي صلى الله عليه و سلم لأن العصا تنفع في الدنيا و النبي صلى الله عليه و سلم لا ينفع لا يشفي مريضا من مرضه و لا يغني فقيرا من فقره و لا ينقذ عانيا من سجنه و لا يغيث من استغاث به. و هذا عند عباد القبور طعن عظيم في مقام النبوة و منها: أنه صلى صلاة الجمعة في أحد المساجد و وجد العلمين منتصبين عن يمين المنبر و شماله فألقاهما على الأرض وقال:{ما هذه التماثيل التي أنتم لها عاكفون}[الأنبياء:52] و منها أنه يدعوا إلى مذهب خامس و لا يؤمن بالمذاهب الأربعة و منها أنه أحدث فتنة في رمل الإسكندرية ففرق بين الأخ و أخيه و الأب وابنه والقريب وقريبه و كتبوا بذلك إلى محافظ الإسكندرية كتابا يطلبون منه أن يمنعه من هذه الدعوة التي يعدونها من أعظم الفساد.

(1/8)

…و في الوقت نفسه دبروا له مكيدة أخرى, فدعوه للمناظرة في أحد المساجد و أحضروا رجلا من العوام و قالوا له: أحضر معك عصا و إذا أشرنا إليك فاضربه, فلما حمي وطيس الجدل بينهم و بينه في مسألة الاستغاثة بالنبي عليه و سلم و ألجأوه أن يقول: إن النبي صلى الله عليه وسلم لا يملك لنفسه و لا لغيره نفعا و لا ضرا و إنما هو بشير ونذير أشاروا إلى الرجل فضربه في المسجد. و بعد قليل جاء أمر محافظ الإسكندرية بمنعه من الصلاة و الوعظ و سد المسجد، فأرسل إلي يدعوني دعوة عاجلة فحضرت في الليلة التي في غدها يسد السجد ففتحته و أخذت أصلي فيه و أعظ الإخوان السلفيين فجاءت الشرطة ليسدوا المسجد فوجدوني فقالوا من أنت, أنت أبوا السمح؟قلت:أنا تقي الدين محمد ابن عبد القادر الهلالي المغربي فتوقفوا ورجعوا إلى المحافظ و أخبروه, و اختفى أبوا السمح فصار لا يأتي المسجد أصلا فأمرهم المحافظ أن يتركوا المسجد و لا يسدوه.

(1/9)

…فاشتد غيظ أعداء السلفية من المنتسبين إلى العلم و أعوانه, فكتبوا في هذه المرة إلى الملك فؤاد, و كان ذلك سنة: إحدى و أربعين و ثلاثمائة و ألف و قالوا للملك مثلما قالوا للمحافظ قبل و زادوا على ذلك أنه ثبت صدق اتهامهم لأبي السمح عند محافظ الإسكندرية فأمر بطرده و سد المسجد, فأتى بمغربي له حماية فرنسية فناب عنه في المسجد فلم ينفذ ما أمر به المحافظ, فبعث الملك بشكواهم إلى محافظ الإسكندرية نفسه, فلما قرأها غضب عليهم غضبا شديدا لأمرين:أحدهما: أنهم لم يكتفوا به فتخطوه و كتبوا إلى الملك, و الثاني: أن طعنهم في عمل هذا المغربي يفتح بابا على الحكومة المصرية من النزاع مع دولة تتمتع بالامتيازات الأجنبية, و المطلعون على تاريخ مصر يعرفون معنى هذه الكلمة، فإن مقتضى الامتيازات الأجنبية يقضي على الحكومة المصرية ـ وكل حكومة تنكب بمثل هذه النكبة ـ أن ترد كل نزاع يقع بينها و بين أي شخص من رعايا الدولة صاحبة الامتياز إلى سفارة هذه الدولة فتحكم السفارة بدون شك على المصري بأنه هو الظالم و تطلب من الحكومة المصرية أن تنزل به أشد العقاب, وعليه أن يتحمل و يصبر على ظلمين, الظلم الأول من الشخص التابع للسفارة الأجنبية, والظلم الثاني من السفارة نفسها, و لذلك لا يحب أي مصري كيف ما كانت منزلته أن يدخل في نزاع مع أي سارة, من أجل ذلك دعا المحافظ الموقعين على العريضة المرفوعة إلى الملك فأدخلوا عليه واحدا بعد واحد و أخذ يسألهم, فقال للأول: هذا توقيعك؟ فقال: نعم, قال: وقع مرة أخرى فوقع ثم أخرج إلى مكان لا يرى فيه أحدا من أصحابه, و هكذا فعل بالثاني و الثالث إلى آخرهم, ثم جمعهم و عبس وبسر عليهم و قال لهم: كتبتم إلي تزعمون أن الشيخ عبد الظاهر أبا السمح وهابي و أنه فعل كيت وكيت فصدقتكم و أمرت بمنعه من الصلاة و الوعظ ولم يكفكم ذلك حتى تخطيتموني و ارتقيتم مرتقا صعبا فكتبتم إلى الملك تعرضون مزاعمكم عليه و قلتم في

(1/10)

عريضتكم: إنكم تخافون أن تحدث فتنة في رمل الإسكندرية تسفك فيها الدماء فلله دركم من حفظة ساهرين على الأمن فهل المحافظة على الأمن من اختصاصكم و من وكل إليكم ذلك؟ بعضكم إمام مسجد و بعضكم مأذون في المحكمة و بعضكم مدرس واعظ أو خطيب فكيف ارتقيتم حتى صرتم تحافظون على الأمن العام و هذا شغلي أنا و شغل أعواني من الشرط و الحرس أفأردتم أن تساعدوني, أنتم أصحاب الفتنة و دعاتها الموقدون لنارها و لم يبق عندي شك في أنكم مفسدون قلتم: إن المصري وهابي فهل المغربي أيضا و هابي؟ فقالوا: إي و الله يا سعادة المحافظ هذا وهابي (زيه تمام) فقال: اسمعوا ما أقوله لكم أنتم تستحقون العقاب و لكني أعفو عنكم في هذه المرة. و كل فتنة تقع في المستقبل في الإسكندرية أو رملها من هذا القبيل فأنتم المسئولون عنها, أغربوا عني لا نعم عوفكم و لا أمن خوفكم! فانطلقوا يتعثرون في أذيال الخيبة و{أقبل بعضهم على بعض يتلاومون}[القلم:30]{و كفى الله المؤمنين القتال}[الأحزاب:25], و لما سمع بذلك الشيخ أبوا السمح سار يحضر صلاة الجمعة ويصلي معنا مأموما و بعد انقضاء شهرين على هذه الحادثة أمن أبوا السمح و تجرأ فصلى بنا الجمعة إماما فاستأذنته أنا في إتمام السياحة في البلاد المصرية و رجعت إلى القاهرة و قد نفذ ما عندي من الدراهم, لأن التجانيين بعدما وصلت إلى القاهرة بعثوا إلي حوالة فقبضتها و قلت في نفسي: إنني قصرت في عدم إعلاني خروجي من الطريقة و أنا بين ظهرانيهم و لم أدع إلا أربعة أنفس سرا و قبلت مساعدتهم عند السفر و ها أنذا أقبل مساعدتهم بعد السفر فإن بقيت على هذه الحال فأي فرق بيني و بين شيخ الطريقة؟ فكتبت إليهم رسالة في أربع صفحات و جعلت منها أربعة نسخ بعثت كل نسخة منها إلى أحد رؤسائهم فحرقوا الأرم غيظا علي, ولم يجبني إلا أحدهم بيني وبينه مصاهرة فقال لي في جوابه: لقد قرأت ما كتبت و القلوب بيد الله يصرفها كيف يشاء و لئن كتبت إلي بعد هذا

(1/11)

و لو حرفا من الطعن في الطريقة التجانية لن أجيبك أبدا و تتحمل أنت و حدك إثم قطع الرحم.
…و لما نفذ ما عندي من الدراهم جاءني الشيخ محمد الخرشي الشنقيطي ـرحمه الله سواء أكان حيا أو ميتا ـ فأعطاني ريالين مصريين و كان من المتخرجين في الجامع الأزهر و له راتب من أو قاف الطلبة المغاربة قدره جنيهان مشاهرة و عشرة أرغفة مياومة و هو من الستينيين. و كان الطلبة المغاربة في ذلك الزمان ثلاثة أقسام: ستينيين, و عشرينيين و منتظرين فالستينيون عددهم[ستون رجلا يأخذون راتبا قدره جنيهان مشاهرة و عشرة أرغفة مياومة, و العشرينيون عددهم] عشرون رجلا يأخذون راتبا قدره نصف جنيه مشاهرة و خمسة أرغفة مياومة, والمنتظرون يعدون بالمئات لا يأخذون إلا رغيفين في كل يوم. وكانت الحرب قائمة على الدوام بين الستينيين و المنتظرين و العشرينيون على الحياد. و ذات يوم هجم ثلاثة من المنتظرين على شيخ رواق الغاربة ـ بعد السلام من صلاة الجمعة ـ في الأزهر فطعنوه بالخناجر حتى مات, فهرب الناس من المسجد لا يلوون على شيء و ركب بعضهم بعضا حتى مات بعض الضعفاء من الزحام( و أظن أن الأخ القارئ يعرف طبعي في الاستطراد, فأنا لا أحول عنه ولا أزول، كما قال المتنبي:
…………(لكل امرئ من دهره ما تعودا)
…فقال لي الشيخ محمد الخرشي: لا تقعد هنا مقيما على معيشة ضنك كالوتد ألم تسمع قول الشاعر:
…و لا يقيم على خسف يراد به……إلا الأذلان عير الحي والوتد
…هذا على الخسف مربوط برمته………و ذا يشجوا فلا يرثي له أحد
معنى البيتين لا يرضى أحد أن يقيم على ذل إلا الأذلان الحمار الأهلي والوتد الذي تضرب ب الخيمة و تثبت, فالحمار الأهلي مربوط بحبل لا يستطيع الفرار مع أنه يضيق عليه في العلف و يحمل من الأحمال ما لا يطيقه و علاوة على ذلك يضرب بالعصا و ينخس بالمنخاس و هو حاد كالإبرة, و الوتد يضرب على رأسه ليدخل في الأرض كلما أريد نصب الخيمة و لا يستطيع أن ينجو بنفسه.

(1/12)

…فقلت له مكره أخاك لا بطل. و ماذا عسيت أن أفعل و أنا هنا غريب؟! فمالي إلا الصبر الجميل. فقل لي: كل طلبة العلم الغرباء في مصر بدون استثناء و ما أكثرهم يخرجون إلى الفلاحين و يلقون دروس الوعظ في المساجد فلا يكاد الفلاحون يرونهم حتى يغمروهم بالإكرام بالدراهم و الثياب و الزاد دون أن يحوجوهم إلى تذلل ولا سؤال، فإن الفلاح المصري يضرب به المثل في الكرم و هذه عادتنا كلنا منذ حللنا هذه الديار فشكرته على هديته و نصيحته و عزمت على الخروج إلى الصعيد و هو الذي بقي لي لم أره, فإن الوجه البحري و هو ناحية الشمال في مصر قد رأيته من القاهرة إلى آخر الإسكندرية و بقي لي الوجه القبلي و هو ناحية الجنوب, فتوكلت على الله و سافرت بالقطار إلى مدينة (ملوي) فكنت أسمع بالشيخ عبد الظاهر الريرموني أنه من دعاة السلفية فسألت عنه فوجدته و نزلت عند مغربي يسمى الشيخ إبراهيم الدادسي و هو طبيب عيون يقدح العيون على طريقة الطب الإسلامي القديم بميل من حديد بدون تخدير فيخرج البياض من العين ثم يعالج الجرح بالأدوية إلى أن تشفى العين التي كانت عمياء لا تبصر شيئا و يعود إليها نورها بإذن خالقها, و هذه الطريقة لا تزال مستعملة إلى يومنا هذا في بعض القرى النائية عن المدن في بلاد المغرب وغيرها.

(1/13)

…فوجدت الشيخ عبد الظاهر الريرموني و فرح بي و أظهر السرور و أكثر الترحيب و اعتذر لي عن دعوته إياي إلى قرية الريرمون, فقال: أيها الأخ العزيز إن ضيافتك واجبة علي و لكن قريتي تبعد عن هذه المدينة بقدر نصف ساعة للراكب على الحمار الفاره, و أنا لا أشتغل في الغيط يعني ـ في المزرعة ـ و كل أهل القرية يخرجون إلى غيطانهم صباحا و يرجعون مساءا و أنا أجيء كل يوم إلى هذه المدينة أمكث فيها من الصباح إلى المساء فإن دعوتك إلى القرية فإما أن تبقى وحدك أو تتكلف المجيء كل يوم معي صباحا و ترجع مساءا و في ذلك من المشقة عليك ما لا يخفى, فشكرته على ذلك و رأيت عذره قائما.

(1/14)

…و أقمت عند الشيخ إبراهيم الدادسي بمدينة (ملوي) من مديرية أسيوط, من بلاد الصعيد أربعة أيام ثم عزمت على التوجه إلى قصبة المديرية و قاعدتها و هي مدينة أسيوط و كنت أجتمع بالشيخ عبد الظاهر الريرموني كل يوم و نتذاكر مسائل العلم. و في صباح يوم الخميس استعددت إلى السفر بالقطار إلى أسيوط فبينما أنا على ذلك إذا براكبين على حمارين قد أقبلا و نزلا و سلما على الشيخ إبراهيم الطبيب و قالا له: أين الأستاذ المغربي الذي بلغنا أنه عندك؟ فقال لهما و أشار إلي: هذا هو يريد أن يسافر إلى أسيوط الآن. فقال أحدهما و هو الشيخ عبد العليم رحمة الله عليه: أيها الأستاذ إن إخوانك السلفيين في الريرمون يقرؤونك السلام و يلتمسون أن تتفضل عليهم بالزيارة و لو ليوم واحد فإن أستاذنا الشيخ عبد الظاهر أخبرنا منذ أربعة أيام بقدومك فالتمسنا منه أن يدعوك إلى قريتنا فقال:إنك مستعجل تريد السفر إلى أسيوط و لا تستطيع أن تزورنا فقلنا له: و لا يوما واحدا فقال: و لا يوما واحدا و كررنا عليه الطلب في اليوم الثاني و الثالث حتى يئسنا منه, فأرسلنا إخوانك لندعوك إليهم لما علموا أنك عزمت السفر إلى أسيوط و قالوا لنا إن وجدتموه سافر فسافرا إلى أسيوط و بلغاه دعوتنا, و اعلم أيها الأستاذ المحترم أننا معشر السلفيين في قرية الريرمون لا يزيد عددنا على مئة بيت و قد اشتدت العداوة بيننا وبين قومنا المبتدعين عباد الأضرحة و شيوخ التصوف حتى انتقلت العداوة من أمور الدين إلى أمور الدنيا, و شيخ البلد منهم و العمدة معهم و نحن محاربون لأجل عقيدتنا فنرجو أن يهدي الله بك إخواننا و يجمع شملنا على كلمة التوحيد و اتباع سنة النبي صلى الله عليه و سلم فلا تخيب رجاءنا, فقلت لهما: أيها الأخوان العزيزان لستما في حاجة إلى كل هذا الإلحاح فإنني نذرت لله أن أدعو إلى توحيده و سنة نبيه صلى الله عليه وسلم حيثما كنت و هذا أهم غرض لي في الحياة.

(1/15)

الدعوة إلى الله في الصعيد
…فركبت أحد الحمارين و توجهت إلى الريرمون مع الشيخ عبد العليم فلما وصلت نزلت في مندرة ـ أي مضيف ـ الشيخ إسماعيل الصيفي رحمة الله عليه و اجتمع الإخوان السلفيون و احتفلوا بي كأني أحد الأمراء, و لم يكن عندي من الكتب إلا مجموعة الرسائل التي نشرها عيسى بن رميح رحمه الله و هي رسائل في التوحيد, فبدأت الدعوة بعد صلاة المغرب في المندرة المذكورة و اجتمع أهل القرية كلهم تقريبا فلم تسعهم المندرة فجلسوا في الشارع. و كان في مقدمتهم شيخ البلد الشيخ يوسف رحمة الله عليه فأخذ يلقي علي أسئلة في التوسل بالأولياء و شد الرحال إلى زيارة قبور الصلحين و الذبح و النذر و أوراد الطريقة و الا ستمداد من الشيوخ و الاستغاثة بالنبي صلى الله عليه و سلم و ما إلى ذلك و أنا أجيبه بحلم و أناة و صبر و هبنيه الله لم أعهده في نفسي قبل ذلك.
……إذا اصطفاك لأمر هيأتك له……يد العناية حتى تبلغ الأملا

(1/16)

…و حضر هذا الدرس أستاذ الجامعة الشيخ عبد الظاهر الريرموني فأخذ يبحث عن عثراتي في النحو و الصرف و اللغة و يلقي عي أسئلة بقصد الزراية و إظهار نقصي فقابلت ـ بتوفيق من الله ـ كل ذلك بأدب و حلم كما يفعل التلميذ المتأدب مع أستاذه, و صرت إذا أجبته عن سؤال فلم يقبل جوابي أسلم أسلم له و أقول له: تفضل يا حضرة الأستاذ و أفدنا في هذه المسألة بما علمك الله فصبر الجماعة لهذه المقاطعات على مضض ثم عيل صبرهم فقال الشيخ إسماعيل صاحب البيت: يا شيخ عبد الظاهر هذه المسألة اللغوية التي تقطع بها على الأستاذ المغربي كلامه لا فائدة لنا فيها دعها إلى الوقت المناسب لها, ثم أنطلق في الوعظ شوطا أو شوطين, و إذا بالشيخ عبد الظاهر يعود إلى أسئلته فأعود أنا إلى التسليم و الأدب فيزداد المستمعون غيظا و يعيدون عله قولهم, و استمر الأمر على ذلك ثلاث ليال و لم ينته عما نهوه عنه فخشنوا له القول و انتهروه فقال لهم: هذا ضيفي أصنع به ما أشاء و يحق لي و لو شئت أن أقول له: إن أيام الضيافة ثلاثة وقد أنقضت فتفضل فارحل لقلت له ذلك, فقال له أحدهم و أظنه الشيخ إسماعيل:(إيه ده يا خوي أنت ما تقدرش تقوله كده ده ما هو ضيفك ده ضيفنا حنا إحنا دعوناه واحنا كبناه بعدما ترجيناك أنت تدعوه و يإسنا منك) معناه: ما هذا يا أخي؟! إنه ليس ضيفك و إنما هو ضيفنا نحن و لا تستطيع أن تقول له: ارحل. فعند ذلك غضب الشيخ عبد الظاهر و لم يعد يحضر دروس الوعظ و الدعوة.
السر الخفي
…كأني بك أيها القارئ قد تلجلج في صدرك سؤال تريد الإجابة عنه و هو لماذا امتنع الشيخ عبد الظاهر من دعوتك و لماذا صار يعكر درسك و في النهاية يريد أن يطردك؟

(1/17)

…الجواب: لإذا ظهر السبب زال العجب. اعلم يا أخي أن الشيخ عبد الظاهر كان قد خط لنفسه خطة في الدعوة و هي أنه كان يفرض على كل أحد من السلفيين في الريرمون أن يبايعه بيعة تشبه في بعض نواحيها بيعة المريد المتصوف لشيخ الطريقة, و كانت شروط هذه البيعة شديدة إلى حد أنه لو وقع من أحد الإخوان شئ طفيف مما يخالف ما يريده الشيخ عبد الظاهر, يغضب عليه و يقول له: انتقضت بيعتك فتب إلى الله و با يعني من جديد فلا يسعه إلا أن يتوب و يبايعه من جديد و إلا طرده الشيخ و أخرجه من حضيرة الإخوان.
…و من أمثلة ذلك أن بعضهم كان عنده ضيف فصب القهوة و بدأ بالضيف قبل الشيخ فغضب عليه و أمره بتجديد البيعة.
…و من ذلك أن الشيخ عبد الظاهر كان قد بلغ من العمر خمسا و ثلاثين سنة و لم يتزوج فعتب عليه بعض الجماعة و قالوا له: أنت أستاذنا و إمامنا فلا ينبغي لك أن تبقى عزبا و أنت تعلم ما فرض الله على مستطيعي الباءة فقال لهم: أنا فقير لا يرضى أحد أن يزوجني ابنته فقال أحدهم: أنا أزوجك ابنتي فسكة الشيخ, و مضى على ذلك سنتان فجاء خاطب فخطب الفتاة فوعده أبوها خيرا, فلما سمع بذلك الشيخ غضب عليه غضبا شديدا و قال له: انتقضت بيعتك فتب إلى الله و اعدل عن تزويج الفتاة بذلك الخاطب فقد وعدتني بها منذ سنتين فكيف تزوجها شخصا آخر؟! فقال: أيها الأستاذ حقا عرضت عليك ابنتي فلم تجبني ببنت شفة و مضى على ذلك سمتان فلم يبقى عندي شك أنه لا أرب لك فيها فقال الشيخ: كان الواجب يقضي عليك حين جاءك الخاطب أن تأتيني و تسألني عن رأيي في التزوج بها فإما أن أتزوج و إما أن أرخص لك في تزويجها فاختلف الإخوان السلفيون في هذه القضية فبعضهم صوب رأي الشيخ و بعضهم صوب رأي أبي الفتاة و اشتد نزاعهم.

(1/18)

…و كان كثير من الإخوان يشكون في البيعة و يظنون أنها غير مشروعة و ليست من السنة في شيء لأنهم لم يرو أحدا من الدعاة إلى السلفية فرضها عليهم قبل هذا الشيخ فهاتان المسألتان معضلتان تحتاجان إلى أبي حسن يكشف عنهما ظلام الإشكال و يبين حكم الله فيهم, و لما رآني الشيخ عبد الظاهر في مدينة ملوي, خاف أن أتصل بإخواننا فيسألوني عن القضيتين فأجيب بخلاف رأيه فلذك فعل ما فعل ليحول بيني و بينهم, و لم يدري أنه لا حيلة تنفع في رد المقدور فوقع ما خافه و لذك أخذ يعاكسني في دروس الوعظ و حاول أن يطردني.

عودة إلى دروس الوعظ

…استمررت في إلقاء الدروس كل مساء في مندرة الشيخ إسماعيل الصيفي و نسيت أن أقول أن الشيخ عبد الظاهر الريرموني رحمه الله بلغ في المعارضة و المعاكسة إلى أن خالفني في أمر لم يزل يقرره و يدعوا إليه و هو منع شد الرحال إلى زيارة قبور الصالحين, فقال له إخوانه: يا لله العجب أنت بنفسك لم تزل تقرر المنع, فقال: تغير رأيي و هل أنا معصوم! و من طباع المصريين المحمودة ـ و ما أكثرها ـ أن المرؤوس إذا ظهر له الحق لا يفكر في مذهب الرئيس و اعتقاده بل يتلقى الحق بالقبول و إن خاف رئيسه, و لذلك كان الناس في أثناء الوعظ يتوبون إلى الله و يعلنون توبتهم من الشرك والبدعة ففي كل ليلة يتوب اثنان أو ثلاثة.

(1/19)

…و في الليلة السادسة أو السابعة قام شيخ البلد فأعلن توبته وقال: أيها الشيخ المغربي إنك لم تأتنا بشيء جديد فكل هذه المسائل التي دعوتنا إليها سبقك إليها الشيخ علي التونسي و الشيخ عبد الظاهر الريرموني و فلان و فلان و لكن الفرق بين دعوتك و دعوتهم أننا إذا جادلناك تصبر على جدالنا و تجيبنا بلطف و لين حتى نقتنع و ننتقل إلى مسألة أخرى ثم أخرى إلى أن يزول ما عندنا من الإشكال. و أما الدعاة الذين تصدوا للدعوة قبلك فقد كات لهم أسلوب آخر متى جادلناهم و عرضنا عليهم شبهاتنا قالوا لنا: كفرتم! فنقول لهم: و أنتم أكفر و نفترق على أقبح ما يكون, ثم التفت إلى الشيخ إسماعيل الصيفي صاحب البيت و قال له: يا شيخ إسماعيل جزاك الله خيرا على دعوة هذا الأستاذ المغربي الذي هدانا الله إلى الحق بسببه, و لك الفضل و الحق أن تكون الدروس في مندرتك و أن يكون الأستاذ المغربي ضيفك و لكني أطلب من فضلك أن تسمح لي بأن يكون الأستاذ أسبوعا عندك و أسبوعا عندي. هذا في الدروس الخاصة التي تلقى في المنادر و أنا أطلب من الأستاذ المغربي أن يلقي لنا درسا في المسجد الجامع يوميا و أن يصلي بنا الجمعة ما دام مقيما عندنا فقال الشيخ إسماعيل: إني أقبل هذا الاقتراح بكل سرور.

(1/20)

…فناتقلت إلى مضيف شيخ البلد و استمررت على إلقاء الدروس و أضفت إليها درسا بعد العصر في المسجد الأعظم و اعتذرت إلى الشيخ يوسف عن قبول ما عرضه علي من صلاة الجمعة إماما و قلت له: إنني لا أحب الدعاء للملك فؤاد في كل خطبة و لا أريد أن أكون سببا في شر يصيبك فحسبي أن ألقي الدروس, فقال رحمه الله: أيهما صواب, الدعاء للملك في كل خطبة جمعة أم تركه على ما جاءت به سنة النبي صلى الله عليه و سلم؟ فقلت له: أنا أرى تركه هو الصواب فقال:(إيه ده يا خوي) نحن نعبد الله أو نعبد فؤاد؟ إذا رأيت الملك فؤادا أمامك في الصف الأول فلا تبال به أنا المسئول و صل كما أمرك الله و اخطب كما أمرك الله.
…و بعد توبة الشيخ يوسف تاب أهل البلد عن بكرة أبيهم إلا بيتين, أحدهما بيت شيخ الطريقة و الثاني بيت العمدة المرفوت, و المرفوت عندهم هو المعزول, وخدامهما, و بعدما كان السلفيون ممنوعين من جميع المساجد لأنهم وهابيون أهل مذهب خامس تصافح أهل القرية كلهم و زال كل ما كان بينهم من العداوة في الدين والدنيا و انتقلت العزلة التي كانت ملازمة لهم إلى شيخ الطريقة و العمدة المرفوت و خدامهما,فأخذوا يصلون منعزلين في زاوية فيوسطها قبر عليه تابوت كانوا يعبدونه,و بلغت العداوة بين الفريقين إلى أن صار يتهم بعضهم بعضا بإحراق الزروع في البيادر, واتهم المبتدعون السلفيين بإحراق تابوت ذلك الضريح الذي كانوا يعبدونه. والحقيقة أن امرأة أوقدت شمعة تتقرب بها إلى صاحب الضريح و جعلتها على التابوت فلما انقضة الشمعة وصلت النار إلى التابوت فأحرقت بعضه.

(1/21)

…و كأني بعابد القبر يقول يا هذا لقد أسرفت في القول فهل يعبد مسلم يشهد أن لا إله إلا الله و أن محمدا رسول الله قبرا؟ فأقول في الجواب: يمكن أن تغالط بهذا الكلام غيري أما أنا فلا تستطيع أن تغالطني لأنني أنا بنفسي كنت أعبد القبور فهداني الله إلى توحيده و هدى بي خلقا كثيرا و لله الحمد و أزيدك على ذلك ما يخرصك و يلقمك حجرا أن الجهال في هذا الزمان من أهل البلاد الإسلامية و ما أكثرهم يعبدون القبور و الأنصاب بل و الأشجار و يعبدون كل شيء حتى الحمير و دونك البرهان القاطع:
…أما عبادة الأضرحة فأمر متواتر مشاهد بالعيان في أكثر البلدان المنتسب أهلها إلى الإسلام كما هو في بلاد النصارى و هؤلاء يزيدون التماثيل.
…و أما عبادة الأشجار فقد حدثت من عهد بعيد فقد ذكر بن أبي شامة في كتاب البدع له: أن شجرة كانت تعبد في دمشق في زمانه. و أما في هذا الزمان فحدث عن البحر و لا حرج فقد شاهدت شجرة عظيمة وافرة الأغصان تعبد في مصر, و اخبرني الشيخ عبد الرزاق حمزة أنه هم بقطعها و أخذ فأسا و اشتغل طول الليل إلى أن كاد الفجر يطلع فلم يستطع أن يقطع إلا جزءا يسيرا من أغصانها, فجاء عبادها في الصباح بالنذور فوجدوا بعضها مقطوعا فغضبوا غضب العابد لمعبوده, و اتهموا الشيخ المذكور و رفعوا شكوى إلى العمدة فطالبهم بالبينة فقالوا : لا يوجد أحد في هذه الناحية يشنع على المتبركين بها إلا هذا الرجل، فقال العدمة: إنني لا أستطيع أن أعاقبه بهذه الحجة التي لا تتجاوز الظنون. و أخبرني(محمد أجنا) ـ و هو رجل قضى عمره في البدع حتى بلغ السبعين ثم هداه الله إلى التوحيد بدعوتنا ـ أن له شجرتين يعبدهما الفلاحون إحداهما اسمها أبو بكر و الأخرى نسيت اسمها, و أن الفلاحين يضعون أدوات الحرث و غيرها مما يثقل عليهم حمله إلى إحدى الشجرتين فلم يتجرأ أحد أن يسرق شيئا من ذلك مع أنهم سرقوا حصر المسجد. و لو ذهبنا نعدد وقائع عبادة الأشجار لطال بنا الكلام.

(1/22)

…و أما عبادة الأحجار فهي كثيرة أورد بعض وقائعها: فمن ذلك حجر كبير ناشز في جبل بالصعيد في مديرية أسيوط أخبرني أصحابنا أنه كان يسمى الشيخ داغار و أن جماعة منهم ّهبوا ذات ليلة بمعاولهم واشتغلوا طول اليل
فتركوا الشيخ داغارا أثرا بعد عين. و منها أن صخرة في مرسى مدينة طنجة داخل البحر تسمى سيدي ميمون يعبدها أهل تلك الناحية. و سبب اطلاعي على عبادتهاأني كنت راكبا في سيارة حافلة من طنجة إلى تطوان سنة ثلاث و أربعين و تسعمائة و ألف بتاريخ النصارى و أتباعهم, و كان إلى جانبي رجل معه امرأة فسلم علي و قال لي: أنا ممن يحضر دروسك في الجامع الكبير و قد هداني الله إلى التوحيد بسبب ذلك ولكن زوجتي هذه لا تزال متمسكة بالشرك فأرجوا من فضلك أن تعظها لعل الله أن يهديها بوعظك كما هداني أنا و ذكر لي قضية قد اشتد نزاعهما فيها تتعلق بعبادة الصخرة البحرية المسماة بسيدي ميمون و حاصلها أنهما لا يعيش لهما الأولاد إذا بلغ الصبي سنة يموت , فنذرت زوجته أن تذبح عن ولدها في كل سنة لسيدي ميمون, و قد حانت نهاية السنة الأولى من عمر الصبي قال: فامتنعت أنا من الوفاء بهذا النذر و قلت: إن عمر الصبي بيد الله و ميمون صخرة لا تضر و لا تنفع فلم تقبل. فوعظتها من طنجة إلى تطوان مدة ساعة و لا أدري هل انتفعت بوعظي و تابت أم بقيت على شركها. و أكتفي بهذا القدر من الشواهد على عبادة الأحجار.
…و من عبادة المياه أن بئرا بالقصر الكبير يعبدها السفهاء و يسمونها سيدي ميمونا و يزعمون أن ابن أمير الجن ِمهروش كثيرا ما يحضرها خبرني بذلك غير واحد في البلد المذكور و شاهدت حوادث أخرى من عبادة المياه فلا أطيل بذكرها.

(1/23)

…و أما عبادة الحمير فأذكر فيها قصتين: إحداهما وقعت في طرابلس الغرب على ما حدثني به ثقة, و ذلك أنه كان في تلك الديار شيخ متصوف اسمه عبد السلام الأسمر كان يرقص مع أصحابه و يضرب بالدفوف حتى يخروا صرعى على الأرض و يعتقدون أن الدف الذي كان يضرب به الشيخ عبد السلام نزل من الجنة و كان يضرب به علي بن أبي طالب للنبي, و الشيخ عبد السلام و المريدون المنقطعون للعبادة معه لم يكونوا يكتسبون معيشتهم لأنهم كانوا بزعمهم متوكلين. و كان للشيخ المذكور حمار يطوف على بيوت البلد وحده كل صباح و مساء و عليه خرج فكلما وقف بباب بيت يضع أهله شيئا من الطعام في ذلك الخرج فيرجع إلى الشيخ و المريدين بطعام كثير غدوة و عشية, فلما مات الشيخ و تفرق المريدون بقي الحمار بلا عمل فصار الناس يقدمون له العلف و يتبركون به إلى أن مات فدفنوه و عكفوا على قبره يعبدونه.

(1/24)

…و القصة الثانية في المغرب: قرأت في سنة ستين و تسعمائة و ألف بتاريخ النصارى في صحيفة العلم مقالا لمعلمة اسمها خديجة النعيمي من الدار البيضاء قالت خديجة: خرجت مع نسوة جاهلات نتجول خارج المدينة فمررنا بكوم من الحجارة فأخذت النسوة يقبلن تلك الحجارة و يتمسحن بها قائلات:(أنتاع الله لله يا للا حمارة) معناه نسألك متاع الله أي ما أعطاك الله من الكرامة يا سيدتنا الأتان, قالت: فأنكرت صنيعهن و قلت لهن: ويحكن تتخذ أولياء حتى من الحمير, فقلن لي: اسكتي فإنك لا تعرفين قدر هذه الولية فكم قضت من حاجات و نخاف عليك أن تضربك ضربة يكون فيها حتفك فسلمي للفارغ لكي تنجي من العامر (قلت: و هذا مثل يضربه المغاربة لمن اعترض على عبادة شخص و قال: إنه لا ينفع و لا يضر يقول له عباده:(سلم للخاوي تنجى من العامر) معناه هب أنه فارغ من الولاية فخير لك أن لا تعترض عليه و أن لا تنكر ولايته لأنك إن استمررت في الإنكار يخشى عليك أن تصادف وليا حقيقيا فيصيبك بشر). ثم وجهة الكاتبة المذكورة دعوة إلى العلماء و قالت: يا علماء الدين اتقوا الله و علموا الناس توحيد الله و شعائر دينه فإنكم ضيعتن الأمانة التي حملكم الله إياها حتى وصل الناس إلى عبادة الحمير دون الله. فكتبت ثلاث مقالات تلبية لدعوتها و نشرت في صحيفة العلم و لم يلب دعوتها أحد غيري من قراء صحيفة العلم و هم يعدون بالآلاف و أظن أن هذا القدر يكفيك إن كنت منصفا, و يقمعك إن كنت متعسفا.
عودة إلى الريرمون

(1/25)

…أول جمعة صليتها إماما في الريرمون في المسجد الأعظم كانت يوم عيد عند أهل الريرمون و تمكن السلفيون لأول مرة من الصلاة في المسجد الأعظم و تعانق الناس و صاروا إخوانا متحابين. و كان للسلفيين مسجد بنوه باللبن و سقفوا نصفه بخشب النخل فصلى في ذلك اليوم الشيخ عبد الظاهر في ذلك المسجد إماما و قال في خطبة الجمعة يا إخواننا لا يخفى عليكم (أن المركب اللي فيها ريسين تغرك) يعني أن السفينة إذا كان لها ربانان فمآلها الغرق لأن الربانين يختلفان فيؤدي اختلافهما إلى اختلاف النوتيه و يفضي بهم ذلك إلى الغرق, و أن هذا المغربي قد فرق جماعتنا و والى أعداءنا و أحدث فتنة في البلد, فمن كان منكم ثابتا على بيعتي محافظا على عهدي فلا يكلمه و لا يجلس إليه و لا يستمع لحديثه, فلما فرغ من الصلاة و لم يصل معه إلا الشيوخ الضعفاء الذين شق عليهم المشي للجامع الأعظم غضبوا عليه و زجروه زجرا شديدا و قالوا له: ما نظن إلا أنك أصبت بالجنون و أن هذه الصلاة التي صلينا خلفك مشكوك في صحتها لأنك تكلمت باللغو الذي لا يناسب خطبة الجمعة, و هذا الرجل الذي تكلمت فيه بغير حق ما رأينا منه إلا خيرا و هو يجلك غاية الإجلال فقال لهم: هذا فراق بيني و بينكم.

(1/26)

…وقبل ذلك بيوم دعاني أحد الإخوان للغداء و دعا الشيخ عبد الظاهر, فقال لي: يا شيخ محمد سمعت بأن المنافق يوسف شيخ البلد جاءك و أظهر لك أنه تاب من شركه و بدعته فقبلت توبته و أظنك لا تعلم أنه أكبر عدو للسلفيين و لي أنا بالخصوص و أنا شيخ هذه الطائفة و إمامها, فإن كان صادقا فيما يزعم فهلا جاء إلي و التمس مني العفو و بايعني بل أنت بنفسك يجب عليك أن تبايعني و أن لا تخرج عن رأيي!! فقلت له: يا شيخ عبد الظاهر و الله أني لأحب أن أرضي الله ثم أرضيك ما استطعت إلى ذلك سبيلا, فهب أن رجلا في الروضة ـ و هي بلدة قريبة من الريرمون ـ يدعوا إلى مثل ما ندعوا إليه من التوحيد و اتباع السنة و هذا الشيخ يوسف عدو لي ولك فجاءه هذا الداعي و دعاه فتاب إلى الله على يده من الشرك و البدعة و بقي مع ذلك مصرا على عداوتنا, ألا ينبغي لنا أن نفرح بتوبته لأنه أنقذ من شر عظيم يوجب له الخلود في نار جهنم, أما عداوتنا نحن فإنها معصية لا تخرجه من الإسلام و قد تزول فنصطلح معه و نعود إلى الوفاق فقال لي: هذا رأيك أنت, أما أنا فأقول: يجب على كل من أراد أن يتوب من الشرك و البدعة أن يرضيني و يبايعني فقلت له: أني أوثر رضى الله على رضاك فقال: هذا فراق بيني و بينك. و سمعت بأنه كان يتعاطى الأفيون و هو مخدر سام ـ الله أعلم بصحة هذا الخبر ـ و بقيت في الريرمون على تلك الحال نحو ثلاثة أشهر, ثم حان وقت الحج و كنت في أثنائها أظهر الغنى و لم أسمح لأحد أن يدفع عني أجرة البريد لرسالة أرسلها في البريد فضلا عن غير ذلك حتى صار الناس يعتقدون أنني غني, و لم يتجرأ أحد أن يقدم لي شيئا لا دراهم و لا ثيابا إلا شيئا من الخبز اليابس و شيئا من السمن في إناء من خزف انكسر حين ركبت العربة قبل أن أصل إلى مستقري في القاهرة و إلا كسوة كسانيها الشيخ يوسف رحمه الله بعد أن قدم لنا مقدمات من الإلحاح الكثير.

المناظرة

(1/27)

…لما استجاب لي شيخ البلد و تبعه الناس كلهم إلا من ذكرت أعني المرفوت و شيخ الطريقة أصاب هذين الرجلين من الغم الحزن شيء كثير فبعثا إلى الجامع الأزهر و دعيا أحد كبار الأساتذة المعروفين بغزارة العلم و طلاقة اللسان لمناظرتي فجاء الأستاذ الأزهري و نزل في قصر العمدة المرفوت, فجاء أصحابنا و أخبروني بقدومه و قالوا لي: ناظره فستنتصر عليه يقينا فإن الأزهريين ضعفاء في علم السنة و التوحيد و نحن العوام نغلبهم, فقلت لهم: إني أرى في هذه القضية رأيا مخالفا لرأيكم و هو أنني لا أناظره فأنا حارث و زارع و قد دعوت أهل البلد فاستجابوا لي فليتقدم هو و يدعهم إلى الرجوع إلى الشرك و البدعة فإن رجع معه أحد فأبعده الله و من تبعه فهو له و من تبعني فهو لي, و المناظرة تعتريها المشاغبة ثم المضاربة فلا تحق حقا و لا تبطل باطلا فقالوا لي كلامك هذا يسبب لنا الهزيمة و يصدق قول أعدائنا إنك مغربي حاج ما درست في الأزهر و لا عندك الشهادة العالمية فقلت لهم: صدقوا أنا جاهل ما درست في الأزهر و لا عندي الشهادة العالمية, و لكن هذه المسائل التي أدعوا إليها لو جاء شيخ الأزهر و معه علماء الأزهر كلهم لم يستطيعوا أن ينقضوا منها شيئاغير أنني لا أحب المناظرة و دعوا الأعداء يقولون ما شاءوا, فلم يعجبهم كلامي.
…و بقي الأستاذ الأزهري في بيت العمدة خمسة عشر يوما حاول أثناءها أن يهجم علي في الدرس الذي ألقيه كل يوم بعد العصر بالمسجد الجامع فنهاه شيخ البلد و قال له: نحن نثق بهذا الرجل و لا نشك في صحة ما دعانا إليه و الله إن فتحت(بقك) أي فمك بكلمة واحدة لآمرن خفيرين يأخذانك إلى محطة السكة الحديدية لأنك تريد أن تحدث تشويشا و فتنة, فبقي شيخ الطريقة و صاحب العمدة حائرين و في النهاية عمدا إلى حيلة مكنتهما مما أراداه.

(1/28)

…و ذلك أننا كنا في شهر رمضان و في ذات يوم دعاني العمدة الحقيقي و هو رجل ملحد إلى العشاء فأجبته و ألقيت كلمة أمامه فقال لي: أنا على الحياد لست معك و لا مع خصومك يعني شيخ الطريقة و العمدة المرفوت, و لكن عقيدتكم أنتم أقرب إلى العقل من عقيدتهم لأن عبادة القبور و شيوخ الطريقة إهانة للكرامة الإنسانية.
…و لما انصرفت من عنده كان طريقي يمر على باب قصر العمدة المرفوت فلما حاذيت بابه جاءني شيخ الطريقة و سلم علي و قال: إن سعادة العمدة يدعوك إلى فنجان قهوة فقلت عندي الآن درس, فقال لي لا يستحسن أن ترد دعوته و لا تزيد على خمس دقائق, فذهب بي حتى أدخلني إلى مقصورة و جدت فيها شيخا ذا عمامة و لحية فظهر لي أنه هو العالم الأزهري الذي دعي إلى مناظرتي و كان ظني صادقا فلم يكد المجلس يستقر بي حتى هجم علي الأستاذ الأزهري و قال لي: يا فلان بلغني أنك تقول كذا و كذا و كذا و عدد مسائل من التوحيد و اتباع السنة فقلت له: أما كذا و كذا فقلته حقا و ذكرت له دليله و أما كذا و كذا فلم أقله. و وقعت المناظرة فعلا, فحانت مني التفاتة فرأيت حديقة القصر كلها عمائم و قلانس لم يبقى أحد من أهل البلد إلا حضر و تركوا لذلك صلاة التراويح فلم تزد المناظرة على نصف ساعة و كان الأستاذ الأزهري نسيت اسمه الآن من خيرة علماء الأزهر فجعل يقول في أثناء المناظرة أشهدكم أني رجعت عن كل ما قلته في هذا الأستاذ المغربي فإن الناس نقلوا لي عنه مسائل مكذوبة عليه, و أشهد أنه من العلماء المحققين و إن كنت أخالفه في بعض المسائل. فعند ذلك علم العمدة المرفوت أنه أخفق في سعيه، فقال: أيها الأستاذ أرجوكم أن تقطعوا هذه المناظرة أنا ما دعوت الأستاذ المغربي إلى المناظرة على ما يحبه أصحابنا و يكرهه خصومنا, و من رأيي أني أبعد عن هذه المناظرة و أتجنبها فإذا اضطررت إليها استعنت بالله وخضت غمارها, قال النبي صلى الله عليه و سلم:"لا تتمنو لقاء العدو و اسألوا

(1/29)

الله العافية فإذا لقيتموهم فاصبروا".

الدعوة إلى الله في تندا
(وهي قرية تبعد عن الريرمون مسافة لا أحصيها و فيها سلفيون و اثنان من العلماء)
…جاءتني دعوة من السلفيين من أهل هذه القرية فلبيتها و توجهت إليهم و أقمت عندهم ثمانية أيام ألقي الدروس في المساجد فرجع عن البدعة و الشرك خلق كثير و قدر عددهم بنصف سكان القرية و عند إذن قال لي بعض أصحابنا: اتق الله و امكث هنا في مديرية أسيوط على الأقل سنة كاملة, و أقسم بالله أني لو أقمت سنة ليهدين الله بي أكثر سكان المديرية و قال لي: إن هذه الفرصة التي سنحت لك من إقبال الناس على مجالس دعوتك قل ما يسنح مثلها و لا يجوز لك أن تضيعها, فقلت له: يمنعني من ذلك أن الغرض الذي سافرت من أجله من المغرب هو طلب العلم و لقاء أصحاب الحديث أينما كانوا و أنا لم أؤد فريضة الحج حتى هذه الساعة, فقال لي: أما طلب العلم فهذه المجالس الحافلة بالدعوة إلى الله هي من صميم طلب العلم و أنت شاب يمكنك أن تستأنف رحلتك بعد ذلك, و جاءني اثنان من أغنياء أصحابنا فقال لي كل منهما: أمكث هنا و أنا مستعد أن أزوجك ابنتي و أكتب لك عند المأذون فدانين غلتهما تكفيك للمعيشة, فاعتذرت إليهما عن القبول و قلت لهما: إن الشيخ عبد الظاهر الريرموني عفا الله عنه يظن أنني أقصد الإقامة هنا طلبا للمعيشة لأقصيه و أحل محله, فقالا: معاذ الله أن يظن بك أحد مثل هذا الظن. و في أثناء إقامتي بالريرمون قرأ علي أخوان معلمان في المدرسة نسيت أسماءهما ختمة من القرآن بقراءة ورش و كانت نادرة في مصر في ذلك الزمان فلم تلبث أن انتشرت بعد ذلك و أولع بها القراء بقصد الإغراب على السامعين, و اكتساب المعيشة أي التأكل بالقرآن. و في صحيح البخاري باب من تأكل بالقرآن أو فخر به, ذكر البخاري رحمه الله في هذا الباب حديث علي في الخوارج, و استدل به على أنه لا يحل الأكل بالقرآن فراجعه إن شئت.
قدم مراد الله يقدم مرادك

(1/30)

…تقدم أني تعففت أثناء إقامتي بالريرمون و أظهرت الغنى:
……تعفف و لا تبتئس…… فما يقض يأتيكا
…و إنما فعلت ذلك لعلمي أن الذي يأخذ من الناس لا يستطيع أن يعطيهم شيئا, و أن من كان له غرضان متضاضان لا يمكن الحصول عليهما جميعا. فلذك وحدت همي و وجهت همتي بعد فتح الله لي قلوب الناس إلى الدعوة وحدها كما قال الناصح:
……اجعل الهم واحدا……و ارض بالله صاحبا
…و كنت أظن قبل التوجه إلى الصعيد أن ييسر الله لي دراهم أحج بها حجة الفريضة. بعدما أقمت في مصر سنة و شهرا نفذ كل ما كان عندي و كنت أنفق على نفسي و أخي الأستاذ محمد العربي الهلالي الذي صحبته معي و كان صغيرا, لكن لما حصلت على تلك الغنيمة فوضت الأمر إلى الله و قلت:
……عسى فرج يأتي به الله إنه……له كل يوم في خليقته أمر
…و بعد وصولي إلى القاهرة ببضعة أيام جاءتني حوالة من الشيخ يوسف بثلاثة عشر دينارا فكانت كافية لأن أحج بها أنا و أخي و هذا ما أردت بقولي قدم مراد الله يقدم الله مرادك.
هل بقي أهل الريرمون ثابتين على الدعوة؟

(1/31)

…الجواب نعم. بعدما سافرت إلى الحجاز ثم إلى الهند ثم إلى العراق رجعت إلى مصر سنة خمسة و أربعين و ثلاثمائة و ألف فزرت الريرمون و وجدت الإخوان ثابتين على الحق لم يضرهم من خالفهم. و أخبرني الشيخ يوسف رحمه الله أنه لما شاع في أنحاء الصعيد أن أهل الريرمون بدلوا الدين و أحدثوا دينا جديدا بعثت وزارة الأوقاف مفتشا ليعرف حقيقة ما وقع. قال: فجاءنا و قال: يا شيخ يوسف بلغنا أنكم تركتم الترقية و قراءة سورة الكهف و الأذان الثاني في يوم الجمعة و كذا و كذا قال فقلت له: أنت عالم و نحن جهال و سترى صلاتنا و عبادتنا فكلما رأيته مخالفا للسنة المحمدية فأخبرنا به نرجع عنه و كلما رأيته ناقصا من السنة فأخبرنا به نفعله, فقال لي: يا شيخ يوسف السنة على الرأس و العين و لكن لا يخفى عليك أنه قد حدثت أمور بعد زمان النبوة استحسنها الناس و دأبوا عليها و من الصعب إزالتها و قد قال العلماء: إن البدعة تعتريها الأحكام الخمسة فقد تكون واجبة أو مستحبة أو مباحة أو مكروهة أو محرمة, قال: فقلت: أنا كما تعلم لست من العلماء و لكني سمعت غير واحد من العلماء الثقات الذين لا أشك في علمهم و لا في صدقهم يقولون أن النبي صلى الله عليه و سلم قال:"كل بدعة ضلالة و كل ضلالة في النار" و فسروا لنا هذا الحديث كما يدل عليه ظاهره و لم يقل أحد منهم: إن بعض البدع واجب و بعضها مستحب و بعضها مباح, فقال المفتش: ثم لا يخفى عليكم أن المساجد للأوقاف هي التي بنتها و هي التي تنفق عليها و هي تريد أن تسير على ما كانت عليه, قال الشيخ يوسف فقلت له:(إيه ده يا خوي بس كدا؟) أنا أستطيع أن أبني مسجدا في سبعة أيام و أترك المسجد الجامع فارغا لا يصلي فيه أحد إلا الإمام و المؤذن, قال: فقال المفتش: يا شيخ يوسف أو نعمل شيئا آخر.قال فقلت :هات ما عندك, فقال: أنا مبعوث إليكم من قبل الأوقاف لأقدم تقريرا فيما نسب إليكم من المخالفات, فأقترح عليك أن تأمر المؤذن و

(1/32)

الإمام يوم الجمعة بإعادة تلك الأمور التي كنتم تصنعونها من قبل لأستطيع أن أكتب تقريرا أكذب فيه ما نسب إليكم و بعد أن أفارقكم و أعود بالتقرير إلى من أرسلني اصنعوا ما شئتم, قال: فقلت: أنا موافق فأمرت الإمام و المؤذن أن يفعلا تلك البدع المخالفة للسنة يوم الجمعة ففعلاها و صلينا الجمعة كما أراد المفتش ثم عدنا إلى ما كنا عليه.
…و هنا ينبغي أن أقتبس أبياتا من القصيدة التائية التي نظمتها بالهند و ذكرت فيها توبتي من الشرك والبدعة و رحلت يفي طلب العلم و أقتضر على ما يخص الدعوة في الريرمون لأني قد أدرجت القصيدة كلها في كتاب الهدية الهادية إلى الطائفة التجانية. و الأبيات التي تخص الريرمون هي:
……أتيت إلى مصر لأخبر خبرها……و أنظر هل فيها شفاء من التي
……و كنا سمعنا قبل أن في ربوعها……رجلا لنصر الدين أصحاب شدة
……وصلت فلم ألف سوى أهل بدعة …و شرك و إلحاد و شك و ردة
……سمعت بها الإلحاد يعلن جهرة……بجامعة للشر مع كل فتنة
……رأيت بها الأوثان تعبد جهرة……قبورا عظاما ناخراة أجنت
……و يدعون دون الله من لا يجبهم……و هم عن دعاء القوم في عظم غفلة
……لهم جعلوا قسما بمال والدة……فلا عاش من قد عدهم أهل ملة
……حشى ثلة مستضعفين رأيتهم……تسومهم الأعداء سوء الأذية
……و هم صبر مستمسكون بدينهم……و يدعون ما استطاعوا لبيضاء نقية
……و ما صدهم إيذاؤهم عن جهادهم……لأنهم أهل النفوس الأبية
……أقمت بها عاما إلى الله داعيا ……فأرشد رب الناس قوما بدعوتي
……يغدون بالآلا ف في الريرمون كلهم أهل إخلاص و أهل فتوة

من مخارق شيوخ المتصوفة المبتدعين

(1/33)

…حكى لي أصحابنا في الريرمون أنني بعدما سافرت من بلدهم زارهم شيخ طريقة اعتاد ممن قبل أن يزورهم الفينة بعد الفينة فاستقبلوه استقبال ضيف عادي و لم يقبلوا يديه و رجليه و لم يخضعوا له الخضوع المعتاد قبل توحيدهم لله, فأنكر ذلك و قال: ما خطبكم أراكم تبدلتم؟قالوا: ماذا تريد منا؟نحن مستعدون لضيافتك ما تشاء فقال لهم: ما هذه الوجوه هي الوجوه التي أعرفها و لا الاستقبال هو الاستقبال الذي عهدته فيكم, فقال له أحدهم: و ماذا تريد منا أتريد أن نعبدك من دون الله؟! لقد تاب الله علينا و هدانا إلى توحيده و اتباع رسوله فنحن لا نريد منك شيئا لا نسأل حاجاتنا إلا من الله و لا نتبع في الدين إلا رسول الله صلى الله عليه و سلم. فقال له الشيخ و هو غضبان تغلي مراجله: يا عكروت(العكروت كلمة شتم في العامية المصرية تعني اللئيم) أنا قتلت نفسا من أجلك و تعاملني بهذه الوقاحة؟ فقال الرجل: و كيف كان ذلك؟ فقال الشيخ: جاء رجل يسرق من مزرعة البطيخ التي زرعتها على فرع شاطئ النيل فوجهت له همتي و قتلته, فضحك الرجل و قال له: يا سيدنا الشيخ قد أخطأت في حسابك إن المزرعة التي تعني جاءها فيضان النيل, فأتى عليها قبل أن تثمر, فغضب الشيخ و رحل و لم يقبل ضيافتهم و علم أن رزقه منهم قد انقطع فذهب يبحث عن غيرهم كما يبحث الذئب عن الحملان, و من عرف معنى لا إله إلا الله محمد رسول الله و عمل بمقتضاها حفظه الله من شياطين الجن و الإنس.

(1/34)

…و حدثوني عن هذا الشيخ نفسه أنه كان في ضيافتهم في مندرة فنظر فلم يرى أحدا و أوحى له شيطانه أن يأتي بمخرقة ليرهبهم بها و يستدر خدمتهم و أموالهم, فنزل من فوق المقعد الخشبي و اندس تحته و قد سدل عليه ستار كما هي العادة في ذلك الزمان في المنادر, فدخل أحدهم و لم يجده و هم يعلمون يقينا أنه لم يخرج, فقال: يا جماعة قد فقد سيدنا الشيخ فدخلوا كلهم ولم يشاهدوا شيئا ثم خرجوا فلما خلا له الجو خرج من مخبئه و قعد في مكانه و انطلقوا هم يفتشون عنه في البلد كله, فلم يجدوا له أثرا ثم رجع أحدهم فوجده في مكانه فأحاطوا به يتمسحون به و يقبلون يديه و هم في هلع عظيم و قالوا: يا سيدنا الشيخ(كرا إيه؟) يعنون ماذا جرى؟ عهدنا بك جالسا على المقعدثم دخلنا فلم نجدك و انطلقنا نبحث عنك ثم رجعنا فوجدناك, فقال: زرت إخوانكم المجاهدين في طرابلس الغرب(في هذا الزمان تسمى ليبيا) فوجدتهم في معركة عنيفة مع أعداء الإسلام الإيطاليين فأكبوا عليه مرة أخرى يقبلون يديه و يتمسحون بثياب هذا البطل المجاهد!! و ما هي من أفعال المبطلين بالشيء الغريب.
الدعوة إلى الله في تطوان
…في شهر آذار( مارس) من سنة اثنتين و أربعين و تسعمائة و ألف بتاريخ النصارى, اتفقت مع سماحة المفتي السيد أمين الحسيني على التوجه من برلين إلى مال المغرب, و حملني رسالة شفوية إلى الأستاذ المجاهد رئيس حزب الإصلاح الوطني الزعيم عبد الخالق الطريس رحمة الله عليه تتعلق بإصلاح حال المسلمين في شمال المغرب. و كان في ذلك الزمان القسم الشمالي من المغرب يسمى المغرب الأسباني لأن المغرب كان مجزءا إلى ثلاثة أجزاء المغرب الفرنسي و هو القسم الأكبر من المغرب عدد سكانه زهاء أحد عشر مليونا, و المغرب الإسباني و عدد سكانه زهاء مليون واحد, و طنجة و نواحيها و هي دويلة, و كان الجرمانيون في أوج عزهم.

(1/35)

…فلما وصلت إلى تطوان فزع المستعمرون الأسبانيون من قدومي و ساء ظنهم, لأنهم و إن كانوا مع الألمانيين في السياسة ظاهرا إلا أنهم ال يأمنون جانبهم فظنوا أنني جئت مبعوثا من الألمانيين لأتصل بزعماء المغاربة و أسعى في إخراج الإسبانيين ليحل الجرمانيون محلهم ـ و هو ظن كاذب ـ فمنعوني من الرجوع إلى البلاد الجرمانية, بتواطؤمع القنصلية الإنكليزية في تطوان فاضطررت إلى البقاء في تطوان و نوا حيها زهاء ست سنين, وجرت علي حوادث ذكرها هنا كلها يخرجني عن الموضوع و إنما أذكر منها ما يتعلق بالدعوة إلى الله, و كنت في ذلك الوقت عديم الجنسية لأن الإنكليز تواطؤو مع السفارة العراقية في روما أن لا تجدد جواز سفري, فقدمت إلى تطوان بجواز ملفق بعثه إلي الأستاذ عبد الخالق الطريس فسهل على الإسبانيين المستعمرين المستعبدين أن ينتزعوا مني ذلك الجواز و أن يجعلوني تحت المراقبة, ثم استطعت أن أقنعهم بكذب ظنهم بعدما اقترحوا علي كتابة مقال أصرح فيه بأن الجرمانيين لا حق لهم في استعمار المغرب, فكتبت مقالا قلت فيه: إن المغرب للمغاربة لا حق للفرنسيين و لا للإسبان و لا للجرمانيين في الأستيلاء عليه, فرضوا بذلك و لكن شرطوا علي أن لا أكتب مقالا و لا ألقي دروسا و لا خطبة إلا بعد إطلاعهم و استءذانهم و هددوني بأن يسلموني للفرنسيين الذين نفوني قبل من القسم الذي تحت أيديهم و لو ظفروا بي لانتقموا مني أشد انتقام, و بقيت هنالك عاطلا عن العمل.

(1/36)

…فبعد مدة جاءني جماعة من محبي العلم و الإصلاح و التمسوا مني أن ألقي دروس وعظ في المسجد الجامع و يسمى باللغة المغربة الجامع الكبير, فقلت لهم: إن الإسبانيين شرطوا علي أن لا ألقي درسا بدون إذنهم, ثم جاءني جماعة من طلبة المعهد الإسلامي فالتمسوا مني مثل ذلك فأجبتهم بالجواب نفسهفقالوا لي كلهم: إنهم لم يمنعوك منعا باتا و إنما عقلوا ذلك على إذنهم فاستأذنهم. و كان الحاكم المدني قد عين أحد الضباط اسمه بردا واسطة بيني و بينهم, فأخبرت بردا بطلب الجماعتين فبلغ الأمر إلى سيده فقال له: لا مانع عندنا من ذلك و لكن مدير المعارف(و هو إسباني طبعا) متعصب جدا و معتد بنفسه فإذا رأى الدكتور الهلالي يلقي دوسا بدون استئذانه يخاف أن يكيد له كيدا فيستحسن أن يطلعه على ذلك لينجو من شره, فشاورت الأستاذ عبد الخالق الطريس رحمه الله و كان قد عينني أستاذا في المعهد الحر و هو مؤسسة و طنية خارجة عن نفوذ المستعمرين نوعا ما, فقال لي: اكتف بإلقاء الدروس في المعهد و دع عنك هؤلاء الأرذال, فصرفت النظر عن ذلك.

(1/37)

…ثم عادت الجماعتان إلى الالتماس و قلت:عسى أن يكون في إجابة طلبهم خيرا, فقلت لبردا: أخبر مدير المعارف بأني أريد زيارته فأخبره, فرحب بذلك و اجتمعت به بحضور مدير المعارف المغربي و كان حضوره صوريا لا حول له و لا قوة و مع ذلك حاو لأن يستغل وجوده فأراد أن يشترط علي شرطا يتنافا مع الغرض المطلوب, فقال لي: إن الإسبانيين يشترطون عليك أن تكون دروس وعظ خالية من السياسة و خالية من الآراء الشاذة يريد بذلك إنكار الشرك و البدع, فقلت له: أنا لا أقبل هذا الشرط و سأتكلم مع المدير الإسبني فإن أسر عليه عدلت عن إلقاء الدروس, فتكلم المدير الإسباني و قال لي: لقد فرحت بزيارتك لأني أحب العلماء و خصوصا أمثالك الذين يجمعون بين الثقافتين الأوربية و الإسلامية و هم قليل بل و ما رأينا منهم أحدا قبلك, و لكني أكره للعلماء أن يشتغلوا بالسياسة لأنها تفسد عليهم علمهم و في رأيي أن العالم ينبغي أن ينقطع لخدمة العلم و يترك السياسة, فقلت له: يمكنك أنت أن تفعل ذلك أن تنقطع إلى العلم وتترك السياسة لأن لك دولة قائمة تغنيك عن ذلك, أما أنا فلا يمكنني ترك السياسة لأمرين: أولهما لأن القرآن و الحديث كلاهما مشحونان بالسياسة فلا يمكن أن أفسر القرآن و أشرح السنة إلا بالخوض في السياسة, و ثانيهما أن المغرب في هذا الزمان كالجسم المريض و نحن أبناؤه يجب علينا السعي في استرداد ما فقد من الصحة و المحافظة على ما لم يفقده منها, فقال: أنا أوافقك على أن المغرب مريض و لكن ينبغي أن نعطيه الدواء إذا أردنا شفءه بقدر محدود, فقلت له مغالطا: إذا نحن متفقون على السعي في علاجه و شفائه, و فهمت منه الموافقة على إلقاء الدروس.

(1/38)

…و بدأت بإلقاء ثلاثة دروس في المسجد الجامع كل أسبوع، فأقبل الناس علماؤهم وعامتهم على هذه الدروس إقبالا عظيما مع أن علماءهم إلا واحدا و هو الأستاذ محمد الطنجي كانوا معادين ومحاربين للتوحيد و اتباع السنة أشد المحاربة و هددوا بأن يعينوا لجنتين إحداهما تناظرني في الأصول و الأخرى تناظرني في الفروع فلم أعبأ بهم و أخذت أحطم أصنامهم في دروسي. و لما بدأت دروسي في الجامع الكبير لم يكن أحد يضع اليمنى على اليسرى في الصلاة, و وضع اليمنى على اليسرى في الصلاة و قراءة بسم الله الرحمن الرحيم في أول الفاتحة أعظم شعار للمتبعين للسنة فبدأ العوام يعملون بهذه السنة و غيرها. و كان الناس يتعجبون من العاملين بها و لكن باستمرار الدروس بضع سنين كثر المتبعون للسنة في هذا المسجد حتى صار الناس إذا رأوا رجلا سادلا يديه في الصلاة لا يرفع عند الركوع و لا عند الرفع منه و لا يجهر بالتأمين يتعجبون منه.
الحوادث التي وقعت أثناء إقامتي في شمال المغرب

(1/39)

الأولى: كان في طنجة الشيخ أحمد بن الصديق شيخ الطريقة الشاذلية المسماة هناك بالدرقاوية, سمعت أن أبا محمد بن الصديق ورد طنجة منذ زمان غير بعيد من قبيلة غمارة فقيا لا يملك شيئا و دعا الناس إلى الدخول في طريقته فاستجاب له بعضهم و نمت دعوته إلى أن أسس زاوية. و الزاوية في الحقيقة كالضرة للمسجد فهي بناء قصد به إقامة الصلوات الخمس مع الأذان في كل وقت و قراءة القرآن و إلقاء دروس الوعظ, فهي إلى هذا الحد تشبه المسجد و تكاد تكون إياه, و لكن قد قصد بها بالدرجة الأولى اجتماع طائفة مخصوصة لها اسم يعينها كالدرقاوية و التجانية و القادرية و الزروقية و الناصرية و الكتانية و الكرزازية و الوزانية و هلم جرا,يجتمعون فيها لما يسمونه بالذكر و هذا الذكر يكون جماعة بلسان واحد كترانيم النصارى في كنائسهم,و بالنسبة للدرقاوية التي نحن بصدد الكلام فيها يكون معه غناء و رقص وآلات اللهو كالطبل و الدف و المزمار و سائر الآلات,و يجتمع فيها رجال و نساء على ذلك و بذلك تخالف المسجد.

(1/40)

و بعدما استقر الشيخ محمد بن الصديق في طنجة و انتشرت طريقته بعض الانتشار نشأ أولاده و شبوا, فأخذوا يقصدون مصر لطلب العلم و كبيرهم في السن و العلم هو الشيخ أحمد المذكور آنفا أقام بمصر سنين جادا مجتهدا حتى حصل على نصيب وافر من علوم اللغة و العلوم الشرعية و فتح له في التأليف فألف كتبا كثيرة و رجع إلى طنجة,و كان أبوه و أصحاب طريقته إلى حين رجوعه مقلدين كغيرهم لا يعملون بالحديث و لو كان مثل الشمس, فدعاهم أحمد إلى ترك التقليد و العمل بالحديث في الفروع التي التمس الطريقة و عقائدها بشيء من التغيير فاستجاب له والده و أتباعه كلهم, و بذلك ضرب سورا على أتباعه يحرسهم من فتنة الفقهاء المقلدين فلا يمكن أن يسألوهم عن شيء و لا أن يأخذو منهم شيئا من العلم, أما عبادة القبور و الرقص و اعتقاد وحدة الوجود و تقديس زنادقة الصوفية كابن عربي الحاتمي, و تعاطي الأوراد المبتدعة و الاستمداد من الشيوخ و الاستاغثة بهم فقد ترك كل ذلك على حاله و لم يغير منه شيئا.

(1/41)

…ولما استقررت أنا في تطوان و هي شرقي طنجه على مسافة أربعين ميلا و عرفت ذلك كله ظهر لي أن دعوة الشيخ الذكور توافق دعوتي في جانب و تخالفها في جوانب, فعزمت أن أدعو إلى توحيد الله و اتباع السنة دون أن أتعرض للشيخ أحمد بطعن أو بتزكية من الوجهة الشخصية فأنا أدعوا إلى توحيد الله و أعلم الناس معنى لا إله إلا الله محمد رسول اللهأي جميع مدلولات الكلمتين و أبين لهم أن من عبد غير الله بشيء من أنواع العبادة المذكورة أعلاه بعد أن يعرف أن هذا شرك و يصر على عمله فهومشرك, و من اعتقد وحدة الوجود فهو كافر, و من استمد أو استغاث بغير الله فهو كافر, و من ترك الكتاب و السنة و قلد الرجال قلادة سوء فهو ضال, وقد يفضي به إصراره على ذلك إلى الشرك كما قال تعالى:{فليحذر الذين يخالفون عن أمره أن تصيبهم فتنة أو يصيبهم عذاب أليم}[النور: 63] قال الإمام أحمد لصاحبه الفضل بن زياد رحمهما الله:"أتدري ما الفتنة؟ الفتنة الشرك لعله إذا رد بعض قوله(يعني النبي صلى الله عليه و سلم) أن يقع في قلبه زيغ فيهلك", و هذا تفسير للآية في غاية التحقيق من وجهة الدلالة و من وجهة العلم و المعرفة الذوقية لا يرتاب فيه إلا جاهل غمر.

(1/42)

…و انتظرت من الشيخ أحمد بن الصديق أن يسلك معي هذا المسلك نفسه فلا يدعوا إلى تلك الضلالات و يذم أهل التوحيد بل يتمسك بعقيدة السلف الصالح و ذلك لازم لدعوته على سبيل العموم دون أن يسميني و لكنه سلك طريقا آخر, فغره استيطانه في طنجة و ما له من أتباع, و علم أني غريب في تلك الناحية يحاربني الاستعمار ـ و لا يخفى ما كان له في ذلك الزمان من سلطان ـ و يحاربني جميع الناس تقريبا: فبعضهم يحاربني لأنه طرقي لأني أطعن في الطرائق كلها إلا طريقة النبي و الصحابة و التابعين و هي الحنيفية, و بعضهم يحاربني لأنه مقلد جامد يقلد خليل بن إسحاق مؤلف المختصر الفقهي و شروحه لا يخل أن يقول: نحن خليليون, إن دخل خليل النار دخلناها معه و إن دخل الجنة دخلناها معه!! هكذا يقول غلاة السفهاء الذين يسمون بالفقهاء.
…حدثني الشيخ الورع الصالح محمد بن أبي طالب الحسني الهاشمي أن الفقهاء اجتمعوا في مدينة فاس في الضريح الإدريسي الذي يكاد يكون كعبة عندهم, و كان الشيخ الإمام المحدث الداعي إلى الله على بصيرة شيخ شيوخنا عبد الله السنوسي نزيل طنجة رحمة الله عليه يطعن في أولئك الجامدين و يضللهم, فجاءه أحدهم بعد انفضاض الاجتماع في الضريح المذكور فقال له: يا سيدي لم لم تشرفنا بحضورك؟ فقال: أنت تعلم لماذا, فإنكم اجتمعتم للصلاة عند القبر و أنتم أسارى للتقليد الأعمى فقال له المقلد: نحن خليليون إن دخل خليل النار دخلناها معه و إن دخل الجنة دخلناها معه فقال الشيخ على البديهة {أف لكم و لما تعبدون من دون الله أفلا تعقلون}[الأنبياء:67] فبدأ الشيخ أحمد يطعن في علمي عندما أخذت أدعوا الناس إلى اتباع الكتاب و السنة يقول: هذا طفيلي <اء من أوروبا يتزيا بالزي الأوربي و هو زي الكفار فمن أين جاءه علم الكتاب و السنة و أين درسه أفي برلين أم في بون؟

(1/43)

ثم بدى للإسبانيين المستعنرين أن يؤسسو صحيفة عربية يومية جامعة فطلب مني الحاكم الإسباني بواسطة بردا أن أنشر فيها مقالات في الدين و العلم و الأدب دون أن أتعرض للسياسة. و كان هذا امتحانا ثانيا أرادوا أن يمتحنوني به فقبلت و كتبت مقالات على شريطتهم منها مقال في حل حديث مشكل ذكره الإمام بن القيم في كتابه (الطرق الحكمية) و ذكر من خرجه مع أسانيدهم وقال: إنه على شرط مسلم, إلا أن بعضهم علله باضطراب متنه ثم أجاب بن القيم عن ذلك و أثبت صحة الحديث و سأسوق الحديث هنا ليطلع عليه القراء بلفظ النسائي.
…قال بن القيم ص62 ما نصه: قال النسائي حدثنا محمد بن يحيى بن كثير الحرامي, حدثنا عمر بن حماد بن طلحة, حدثنا أسباط بن نصر عن سماك عن علقمة بن وائل عن أبيه(أن امرأة وقع عليها رجل في سواد الصبح و هي تعمد إلى المسجد ـ بمكروه على نفسها فاستغاثت برجل مر عليها و فر صاحبها ثم مر عليها ذووا عدد فاستاغثت بهم فأدركوا الرجل الذي كانت استغاثت به فأخذوه و سبقهم الآخر فجاؤوا به يقودونه إليها فقال: أنا الذي أغثتك و قد ذهب الآخر, فأتو به رسول الله صلى الله عليه و سلم فأخبرته أنه وقع عليها و أخبر القوم أنهم أدركوه يشتد فقال: إنما كنت أغيثها على صاحبها فأدركني هؤلاء فأخذوني, فقالت: كذب هو الذي وقع علي, فقال رسول الله صلى الله عليه وسلم انطلقوا به فارجموه فقام رجل فقال: لا ترجموه وارجموني فأنا الذي فعلت بها الفعل و اعترف فاجتمع ثلاثة عند رسول الله صلى الله عليه و سلم الذي وقع عليها و الذي أغاثها و المرأة, فقال: أما أنت فقد غفر لك, و قال للذي أغاثها قولا حسنا, فقال عمر رضي الله عنه: أرجم الذي اعترف بالزنا فأبى رسول الله صلى الله عليه وسلم وقال: لا إنه قد تاب.

(1/44)

…و كان بحثي في هذا المقال منصبا على الإشكال الواقع في الحديث و هو كيف أمر النبي صلى الله عليه و سلم برجم الرجل الأول الذي أغاثها دون أن تثبت عليه بينة الزنا و هي الاعتراف أو شهادة أربعة شهداء؟ فما كاد المقال يقع في أيدي الناس و يقرأ حتى اشتد غضب الشيخ أحمد بن الصديق و كأنني هجمت على بيته و نهبت أثمن ما عنده و قال: ما شأن هذا الرجل و الحديث؟! هذا رجل متفرنج و قام زمانا طويلا في أوربا متطفل على الكلام في حديث النبي صلى الله عليه و سلم, فكتب مقالات هو و أعوانه في الرد علي. و كان محرر صحيفة الأخبار شخصا اسمه عرفة الغماري بينه و بين الشيخ الذكور قرابة, فكان إذا جاءه مقال منه أو من أحد أعوانه الذين كانوا يحاربونني معه يبادر بنشره و يؤخر مقالي بعض التأخير, لكنه لا يستطيع أن يترك نشره لأن سادته المستعمرين لا يسمحون له بذلك و استمرت المعركة مدة من الزمان فيما بيني و بينهم, و كانوا كعادتهم يمزجون الشتم بالعلم فأدع الشتم لا أجيبهم عنه و أجيبهم عن المسائل العلمية فقط فاكتسبت بذلك و بالحجج القوية التي أدليت بها كثيرا من الأنصار من قراء صحيفة الأخبار.
…و كان مدار رد الشيخ أحمد على مقالي غريبا لا يتعلق بأصل الإشكال بل سلك سبيلا أخرى و هي قوله: إن الحديث ضعيف لا بالاضطراب في المتن كما قال بعض الحفاظ و لا بالانقطاع في بعض أسانيده كما قال غيرهم, و لكن بدعوى أن سماك بن حرب الذي عليه مدار الحديث ضعيف و إذا كان الحديث ضعيفا لا يثبت فلا حاجت إلى البحث في الإشكال الذي وقع فيه. فأثبت في محاجتي لهم أن أكثر النقاد و ثقوا سماكا و هو من رجال مسلم, ثم وجدت أن الشيخ أحمد بن الصديق نفسه يحتج بسماك هذا في أحد كتبه.

(1/45)

و بينما المعركة جارية قد حمي وطيسها إذا برجل اسمه عبد القادر الجزائري كان من جماعتهم الطرقيين ثم صار من جماعتنا السلفيين يكلمني بالتلفون من طنجة و يقول: قد جاءني السيد محمد الزمزمي بن الصديق و أخبرني أن أخاه الشيخ أحمد بن الصديق يريد الاجتماع بك لإزالة ما حصل من الخلاف و إصلاح ذات البين و لما كانت إقامتك في طنجة لا تطول فهو يرجو أن تعرفه باليوم الذي تتوجه فيه إلى طنجة ليتم اجتماعكما, و قد اقترحت على السيد الزمزمي أن يكون اللقاء الأول في بيتي فقبل ذلك. و لا يخفى على من يعرف الأحوال هناك أن الشيخ الزمزمي لا يتنازل ليذهب إلى رجل ليس في مستواه, يضاف إلى ذلك أنه كان من مريديهم فخرج عن طريقتهم و إن تنزل إلى أن يكلمه و يوسطه فلا يتنزل إلى أن يأتي إلى بيته و لكنه فعل كل ذلك رغبة في إصلاح ما وقع بيننا, و هذا أمر يدل على عقل و فضل و إنصاف لأن هؤلاء الإخوة كان لهم مقام مرموق و أتباع و أعوان, أما أنا فقد كنت غريبا ليس لي أنصار و لا أعوان, و عبد القادر الجزائري تقدم ذكر حاله. فقلت له: لا حاجة إلى تعيين اليوم لأني سأقدم طنجة و أقيم فيها ثلاثة أيام و في أثنائها يمكن الاجتماع بالسيد محمد الزمزمي. و لما قدمت اجتمعت فعلا به في بيت الجزائري و تحدثنا ساعتين فقال لي: إنك قدمت هذه البلاد بزي إفرنجي و هيأة إفرنجية, و لم نعهد من أصحاب هذا الزي إلا الكفر و الإلحاد و لم نكن نعرفك من قبل فظننا أن تدخلك في أمور الدين كتدخل كثير من أعدائه المفسدين, ثم تبين لنا بيقين علمك و فضلك و صدقك, فأراد أخي الشيخ أحمد أن ندعوك إلى الصلح و التعاون على ما اتفقنا عليه من دعوة الناس إلى اتباع حديث الرسول و ترك التعصب للمذهب, و كلانا غريب في هذه البلاد في دعوتنا إلى اتباع الهدي النبوي ـ و كلاما طويلا في هذا المعنى ـ فقلت له: أنا منذ قدمت هذه البلاد و خبرت أحوالها عرفتكم و عرفت دعوتكم و عزمت على أن أتعاون معكم فيما

(1/46)

اتفقنا عليه, و أما ما اختلفنا فيه, فكل منا يدعوا إلى ما يعتقد, دون أن يتعرض بعضنا للطعن في بعض, فقال لي: إن الأخ الشيخ أحمد يدعوك إلى الغداء في بيتنا غدا بعد الظهر فقبلت.
…و لما وصلت إلى الشيخ أحمد رحب بي و احتفل بي أعظم احتفال و وجدته قد دعى للغداء كثيرا من أعيان البلد, ووضع لنا ثلاثة عشر نوعا من الطعام باعتبار أنواع الحلوى و لم أر في عمري كله غداء بلغ ذلك العدد من الألوان, و لما فرغ الناس من الأكل دعاني إلى خزانة الكتب التي يشتغل فيها بتآليفه الكثيرة و ليس فيها إلا خزائن الكتب و حصير مفروش في أرضها يقعد عليه و يشتغل بالتأليف على الطريقة المغربية القديمة. و كان في إمكانه أن يؤثث مكتبا كمكاتب الوزراء و لكنه زهد في ذلك مع أنه كان يعيش معيشة الترف في قصر فخم, و لكنه أراد أن يترك خدمة العلم تسير في نهجها القديم, و بعد محادثة ودية طويلة افترقنا على أن لا يتكلم بعضنا في صاحبه و لكن كل منا يدعو إلى ما يعنقد أنه حق و يرد ما يعتقد أنه باطل.

(1/47)

…و استمررنا على ذلك مدة إقامتي بتطوان و نواحيها و قد استمرت مع ربيع 1942 إلى صيف1947. و في أثناء هذه المدة ألفت كتابا سميته الصراط المستقيم في صفة صلاة النبي الكريم فقرظه الشيخ أحمد في صحيفة الأخبار, و بقي الأمر فيما بيننا كذلك إلى أن سافرت قافلا إلى العراق لم يحل و لم يتغير, و لما سمعت و أنا في تطوان أن الشيخ أحمد أفتا بزيادة (سيدنا) في الأذان و أن مؤذنه يقول: أشهد أن سيدنا محمدا رسول الله أنكرت ذلك و لم أتعرض لشخصه بسوء, و لما وصلت إلى العراق كتب إلي أحد الإخوان أنه ألف جزءا سماه إحياء المقبور في استحباب البناء على القبور, فأنكرت ذلك و لم أتعرض لشخصه بسوء, و بذلك تعلم كما يعلم كثير مكن أهل طنجة و أهل تطوان, و منهم الأستاذ العالم الداعي إلى الله على بصيرة, فخر آل الصديق و رائدهمفي طريق الحق و فرطهم إلى الهدى صاحب الفضيلة الأستاذ الشيخ محمد الزمزمي بارك الله في حياته و نفع بعلمه.

(1/48)

…فتبين بما ذكرناه أن ما سطره هذا الناعق كله افتراء من بنات غيره. وهنا أذكر الألفاظ البذيئة التي وصمني بها كذبا و زورا ثم أنقضها بالتفصيل حتى يعلم من لا يعلم أنه مفتر يكذب على الحاضرين و يعرض نفسه لزيادة سخرية الساخرين, فقد ألف هذا المسكين كتيبا سماه(التيمم في الكتاب و السنة) خبط فيه خبط عشواء و ملأه بسب العلماء الأئمة المتقدمين و المتأخرين و هذا نص ما كتبه في صفحة57:(فقد جاء إلى طنجة رجل من هؤلاء الدعاة مدعيا محاربة البدع فأصبح ذات يوم حليقا فأرسل إليه شقيقي الحافظ أبو الفيض من يسأله كيف يتفق حلق اللحية مع أمر النبي صلى الله عليه و سلم بإعفائها و زعمه العمل بالسنة و الدعوة إليها؟ فأجاب السائل بقوله: معنى الحديث أعفوا لحاكم إن شئتم, فقال شقيقي للسائل: ولم لم تقل له: أقيموا الصلاة إن شئتم, و لا تقربوا الزنا إن شئتم؟ فهذه هي السنة التي يدعوا إليها هذا الضال و أمثاله, وقد اتقل ذلك الضال إلى بعض مدن الجنوب عاملا على بذر بذور الشقاق و التفرقة بين المسلمين. و إني أعتقد أنه مستأجر من جمعية التبشير الإنكليزية أو الأمريكية لإيقاع التفرقة بين المسلمين لأن التفرقة بينهم هي الوسيلة التي ينال بها الإستعمار أغراضه).

(1/49)

…في هذا الكلام أنواع من البهتان: الأول: قوله:(فأصبح ذات يوم حليقا يوهم أنني جئت إلى طنجة بلحية ثم حلقتها و هذا كذب محض يلعنه عليه خلق كثير لا يزالون أحياء يرزقون, و الحقيقة أنني جئت إلى طنجة من برلين عاصمة ألمانيا بعدما أقمت في تلك البلاد زهاء ست سنين لتحصيل العلوم العصرية و شهادة الدكتوراه الجامعية, و قد حصلتها و لله الحمد في مدة لا تزيد على أربع سنين, و سبب توجهي إلى طنجة أن سماحة المفتي السيد أمين الحسيني بارك الله في حياته بعثني إلى الأستاذ الزعيم المجاهد عبد الخالق الطريس لغرض سياسي فيه خير للمسلمين المغاربة كما تقدم, و كنت مدة إقامتي في ألمانيا أحلق لحيتي متأولا حديث الأمر بعفو اللحى على أن الأمر للندب. و قد خيل إلي في ذلك الزمان أن الأوامر الواردة في خصال الفطرة كإحفاء الشوارب و عفو اللحى و نتف الإبط و تقليم الأظافر ينبغي أن يسلك بها مسلك واحد, فإما أن تحمل على الوجوب كلها و إما أن تحمل على الندب كلها, و أن حمل الأمر الوارد في اللحية وحده على الوجوب و حمل سائرها على الندب تناقض.
…و كذلك قول النبي صلى الله عليه و سلم في صبغ الشعر(خالفوا اليهود و النصارى فإنهم لا يصبغون), و استأنست بقول بعض العلماء الذين سلكوا هذا المسلك و قد ذكرهم أخوه عبد العزيز في تأليفه الذي رد فيه على أخيهما الأستاذ الزمزمي و هو لا شك يعرفه, ثم ظهر لي أن الداعي إلى الله لا ينبغي له أن يعتمد على التأويل و لا يكون له عليه تعويل, بل يجب عليه أن يكون قدوة حسنة في أقواله و أفعاله و سيرته فعفوتها ولله الحمد ة لا آخذ منها شيئا.

(1/50)

…على أن حلق اللحية على ما ذهب إليه جمهور الأئمة من التحريم لا يتعدى أن يكون من الصغائر و لا يصل إلى حد الكبائر, و قد بسط القول في ذلك شارح العقيدة الطحاوية انظر كلامه في ص 356 فقد اختار في حد المعصية الكبيرة أنها ما يترتب عليها حد أو توعد عليه بالنار أو اللعنة أو الغضب و هذا أمثل الأقوال اه. و الصغيرة ضدها و هي مالن يترتب عليها حد أو توعد عليها بالنار أو اللعنة أو الغضب ثم قال: و ترجيح هذا القول من وجوه: أحدها: أنه هو النأثور عن السلف كابن عباس و ابن عيينة و ابن حنبل(رضي الله عنهم) و غيرهم.
…و لا أقول ذلك تصويبا لحلق اللحية أو تهوينا لشأنه فإن الواجب على كل مسلم أن تكون له في رسول الله أسوة حسنة و أن يبدل جهده في موافقة قدوته و إمامه صلوات الله و سلامه عليه في الظاهر و الباطن, و لكني أعجب لهذا الإنسان الذي يأتي باطوام الكبرى التي لا تحلق الشعر بل هي الحالقة للدين و المروءة ثم لا يجد ما يطعن به في أحد الدعاة إلى الله على بصيرة إلا بالتشنيع عليه في معصية من الصغائر قد تاب منها و تركها و هذا من الإفلاس.
…الثاني: زعمه أن شقيقه ـ و هو عوض أبيه و ليس له و لا عشر معشار علمه و عقله ـ زعم أنه أرسل إلي رسولا و هو كاذب مفتر فإنه لم يرسل إلي قط إلا أخاه السيد الزمزي في طلب الصلح كما تقدم.

(1/51)

…الثالث: قوله: إني قلت له: معنى الحديث أعفوها إن شئتم, أقول فيه: سبحانك إن هذا بهتان عظيم, لو أرسل إلي رسولا و أجبته بذلك فإن العادة تقضي عليه أن يحضر دروسي بالجامع الكبير بتطوان, و كان يحضرها فئام من الناس من الموافقين و المخالفين, فلو قلت ذلك لسمعه الحاضرون. و قد سئلت عن هذا الحكم في تلك الأيام مرارا و تكرارا فأجبت بما تقدم من التأويل و كل من كان يحضر دروسي يعلم ذلك و لا يشك في كذب هذا المفتري و سيزداد كذبه و ضوحا حتى يصير كشمس الضحى ليس دونها غمام { و من يهن الله فما له من مكرم }[الحج:18] و حين إذن يعلم أنه كان في ذلك كاباحث عن حتفه بظلفه, و كالجادع بكفه مارن أنفه فنعوذ بالله من الخذلان.
…الرابع: قوله: و قد انتقل ذلك الضال إلى بعض مدن الجنوب عاملا على بذر بذور الشقاق و التفرقة بين المسلمين, أقول: هذا مضرب المثال:(رمتني بدائها و انسلت), أتدري أيها المأفون الذي يهرف بما لا يعرف لماذا انتقلت إلى الجنوب؟ لأن الاستعمار الفرنسي كان قد نفاني من وطني الجنوب و من الجزائر و تونس أيضا, و لم نر أحدا من المنفيين نفاه الفرنسيون مثل هذا النفي المشدد و بذلك تعلم ما أدركت من الشقاء حين تجرأت على الاستعمار بوقاحة ليس لها نظير.
……ياليت لي من جلد وجهك رقعة……فأقد منها حافرا للأدهم
مثلك يتجرأ على ذم الاستعمار, و قد نشأت أنت و من معك إلا في حجر الاستعمار و هل جلب عليك و على إخوتك الشقاء إلا تقلص ظل الاستعمار؟!

(1/52)

…الخامس: أن هذا المفتري لما رأى دعوتي إلى توحيد الله و التمسك بسنة رسول الله صلى الله عليه و سلم في مكناس و نواحيها قد أينعت و آتت أكلها شوا الحسد قلبه فسمى ذلك شقاقا و تفرقة بين المسلمين, و لو كان له من الحياء و التفكير فيما يقول مثقال ذرة لاستحى أن يذكر التفرقة بين المسلمين و يرمي بها بريئا حنيفا و يحتمل بهتانا و إثما مبينا, و هل كتابك هذا من أوله إلى آخره الذي شتمت فيه الأولين و الآخرين ـ لا شتم الأشراف بل شتم أرذال السوقة ـ إلا شقاق, و نفاق و تفرقة بين المسلمين؟! و إلا فمسألة التيمم واضحة و قد قتلها الناس بحتا من قبل أن تميز و الحق فيها واضح, أنا أدعوا الناس إلى أمرين في كل مكان دعوة فيه إلى الله في الشرق و الغرب و في أوروبا.
…أولهما: تحقيق معنا لا إله إلا الله بجعل جميع أنواع العبادة, من دعاء و استغاثة, و استعانة فيما يخرج عن الأسباب, و نذر, و حلف, و توكل, و استعاذة, و استمداد و عبودية, و خوف, و رجاء, و جعل شيء من الأحكام الخمسة, و صلاة, و صيام, و صدقة, و حج, و سفر يراد به التقرب إلى الله, و ما أشبه ذلك, لله وحده لا شريك له لا يجعل شيء منه و لا مثقال ذرة لملك مقرب و لا لنبي مرسل و لا غير مرسل و لا لصديق و لا لصالح و لا لأحد من الجن و الإنس فهذا مجمل الأمر الأول.

(1/53)

…الأمر الثاني: تحقيق شهادة أن محمدا رسول الله صلى الله عليه و سلم بامتثال ما أمر و اجتناب ما نهى عنه و زجر, و أن لا يحول دون اتباعه حب شيء من المحبوبات الثمانية المذكورة في قوله تعالى: { قل إن كان آباؤكم و أبناؤكم و إخونكم و أزوجكم و عشيرتكم و أموال اقترفتموها و تجارة تخشون كسادها و مساكن ترضونها أحب إليكم من الله و رسوله و جهاد في سبيله فتربصوا حتى يأتي الله بأمره و الله لا يهدي القوم الفاسقين} التوبة 24. و يدخل في العشيرة المذهب و الطريقة و الحزب, و من يعد هذين الأصلين الذين قامت عليهما الحنيفية السمحة ملة إبراهيم و خير أبنائه بل خير خلق الله على الإطلاق محمد رسول الله صلى الله عيله و سلم, و من يعد ذلك شقاقا و تفريقا بين المسلمين إلا شيطان رجيم أفاك أثيم؟!
…السادس: قوله: و إني أعتقد أنه مستأجر من جمعية التبشير الانكليزية أو الأمريكية لإيقاع التفرقة بين المسلمين لأن التفرقة بينهم هي الوسيلة التي ينال بها الاستعمار أغراضه. أقول:
……و إذا استوت للنمل أجنحة……حتى يطير فقد دنى عطبه

(1/54)

…بهذا الكلام أمكن هذا الغبي من نفسه و عرضها للهلاك ألا تعلم أيها البليد أن الناس لهم أعين يبصرون بها و آذان يسمعون بها و قلوب يفقهون بها, فأقرب الناس إليك من حيث السكنى أهل طنجة يكذبونك و لو استطاعوا لرجموك بالحجارة فاسألهم ماذا فعل السفير الفرنسي حين رجع الحلفاء الغربيون إلى طنجة حين دب الضعف إلى قوة ألمانيا الهترلية يخبرونك و يخرجون لك الجريدة الرسمية بالعربية و الفرنسية و فيها ما معناه: أن محمدا تقي الدين الهلالي من و كلاء ألمانيا و قد طلب السفير الفرنسي من الفسفير الانكليزي و السفير الأمريكي يعني سفير الولايات المتحدة الأمريكية أن يوافقوه على القبض عليه متى دخل حدود طنجة الدولية فوفقه السفيران على ذلك, و حينئذ انهالت علي المحاثات الهاتفية من طنجة تحذرني من دخولها فهلا سألت الناس يا مغرور قبل أن تسطر ذلك الخزي المبين؟.

(1/55)

…و لما أردت السفر قافلا إلى العراق كتبت إلى السفارة المصرية من تطوان أطلب منها سمة الدخول إلى القطر المصري فبعث إلي قنصلها استمارة طلب مني أن أملأ مواضع البياض فيها و هي مكتوية بالانكليزية, و من جملت ذلك هل عندك سمة تمكنك من الخروج من مصر إلى لبنان؟ و لم أجد ما أملأ به هذا الموضع, فكتبت إلى أمير البيان المجاهد الأكبر حقا الأمير شكيب أرسلان و كان لا يزال منفيا في جنيف بسويسرا, فكتب إلي يقول: إن لي فضلا على رئيس الجمهورية اللبنانية (بشار الخوري) لإغني أنقذت أباه من الموت في زمان حكم الأتراك العثمانيين و لم أقتصر على ذلك حتى طلبت له راتبا من الدولة العثمانية, فاكتب إليه كتابا و ابعثه إلي و أنا أشفعه بكتاب آخر من عندي ليبعث إليك سمة الدخول إلى لبنان لتتمكن من الدخول إلى مصر, فكتبت إليه الكتاب و بعثه هو إلى رئيس الجمهورية اللبنانية, فجاءني كتاب من وزارة الخارجية اللبنانية, موجه إلى القنصل الفرنسي في تطوان يلتمس منه أن ينوب عن وزارة الخارجية اللبنانية في إعطاء الدكتور محمد تقي الدين الهلالي سمة الدخول إلى لبنان, و كان هذا القنصل قد طلب من المستعمرين الإسبانيين إنزال العقوبة بي ثلاث مرات للمقالات التي نشرتها في صحيفة الحرية في محاربة الفرنسيين, و الدفاع عن الملك المجاهد الراحل محمد الخامس قدس الله روحه على رغم أنف أصحاب الطرائق المبتدعة الذين كانوا يعادونه خدمة للاستعمار و خيانة للمسلمين.

(1/56)

…فأخذت كتاب وزارة الخارجية و توجهت إلى السفارة الفرنسية في تطوان, و لم يكن لهم في ذلك الوقت سفير و إنما كان لهم قنصل, فلما رآني عبس و بسر و لم يأذن لي في الجلوس على الكرسي بل تركني واقفا انتقاما مني لجهادي الذي أقض مضجعه ـ و اسم هذا القنصل سوفوليس ـ و لما قرأ الكتاب قال لي بعنف و غضب: هؤلاء قد استقلوا و لم يبقى بيننا و بينهم علاقة, فقلت له: اكتب لي هذا الجواب فقال: أنا لا أستطيع أن أكتب حتى أكتب إلى المقيم العام في الرباط فهو الذي يستطيع أن يجيب في هذه القضية و سأكتب له فانتظر الجواب, فقلت: كم أنتظر؟ فقال: شهرين. فانتظرت شهرين ثم جئته, فلقيني بغير الوجه الأول و وضع لي كرسيا للجلوس عليه و قال: إن المقيم العام في الرباط قد وافق على إعطائك سمة الدخول و لكن بشرط أن لا تمر لا على الجزائر و لا على تونس أما فرنسا يمكنك المرور عليها, و لكن بشرط أن نتحقق أن عندك ما يكفي للنفقة على نفسك في مرسيلية لمدة شهر, لأن البواخر التي تسافر منها إلى بيروت بعد الحرب قليلة فقلت له: أعطني سمة الدخول إلى لبنان و دعني أفكر في طريق سفري فإن قررت السفر بطريق فرنسة رجعت إليك, ثم أراد أن يكفر عن ذنوبه السابقة فقال: إن أعداء فرنسة ينفقون الأموال الكثيرة لبث الفتنة و العداوة بين الفرنسيين و المغاربة و ينبغي للفرنسيين و المغاربة أن يتعاونوا على المصلحة العامة و لا يندفعوا مع الأعداء الذين لا يريدون بهذا الوطن إلا شرا, فقلت له: أما قولك إن أعداء فرنسة ينفقون الأموال إلى آخره فأنا لست ممن يشترى بالأموال و إنما أنا من المدافعين عن أوطانهم و قد اتفق العقلاء و النبلاء على أن هذا مقصد شريف, ثم قلت له: إن السفير الفرنسي في طنجة ذهب إلى السفير الانكليزي و سفير الولايات المتحدة و قال لهما: إن محمدا تقي الدين الهلالي وكيل لألمانيا و طلب منها الموافقة على نفيي من طنجة و أنا لست و كيلا لألمانية و إنما أنا و كيل

(1/57)

للمغرب و هو وطني أدافع عنه, فقال لي: لست مسؤولا عما يقوله السفير الفرنسي في طنجة, و إنما أريد أن تعلم و تقول: أن مسيو سوفوليس القنصل الفرنسي بتطوان تلاقاني باستقبال حسن, فأردت امتحانه و قلت له: إنني عازم على السفر إلى العراق و أنت تعلم أني منفي من وطني في الجنوب منذ زمان طويل فإذا أردت أن أتوجه إلى الرباط لأودع أستاذي شيخ الإسلام محمد بن العربي العلوي و غيره من الأصدقاء أتأذن لي في ذلك؟ فقال: ذلك ليس إلي و لا هو بيدي و إنما هو بيد المقيم العام في الرباط فإن أردت أن أكتب إليه و تنتظر الجواب, فقلت لا تكتب إليه الآن حتى أعزم على ذلك فقال لي: اذهب إلى الكاتب يعطيك سمت الدخول إلى لبنان فذهبت إليه فطلب مني ثمانين بسيطة أي درهما إسبانيا فسلمتها له فأعطاني السمة.
…هذا ما كان من أنر الفرنسيين معي و معاملتهم لي في تطوان و طنجة. و نسيت أن أقول: إن صحيفة الحرية التي كانت لسان حزب الإصلاح الوطني عطلت بسبب مقالاتي التي أغضبت القنصل الفرنسي ثلاث مرات, كل مرة شهرا, و غرمت ألف بسيطة في كل مرة.
…أما عداوت الانكليز لمؤلف هذا الكتاب فهي كالشمس في رابعة النهار. و لولا أن مؤلف كتاب التيمم يعيش بين جدران الزاوية و في سطحها للا طلاع على العورات أو في المقاهي و المتنزهات ـ على خلاف ما يدعيه من التصوف الكاذب ـ و لا يعرف من أخبار الدنيا الماضية و الحاضرة شيئالعرف عداوة الاستعمار و محاربته لي التي بلغت في الوضوح عند أهل المغرب و المشرق أنها لا تخفى إلا على أعمى البصيرة, فمن أدلة عداوة الانكليز و محاربتهم لي أنهم سبوني مرارا و تكرارا في إذاعتهم العالمية من أول ابتداء الحرب إلى نهايتها و السامعون في مشارق الأرض و مغاربها لا يزالون أحياء يرزقون.

(1/58)

…و هل علمت يا مسكين أنني أول ما لقيت المجاهد الكبير السيد أمين الحسيني في برلين نوه بجهادي و محاربتي للاستعمار بلساني و قلمي و خطبي المجلجلة في إذاعة برلين العربية التي كان يهتز لها طربا كل مجاهد مخلص في الشرق و الغرب, و كان يشرق بها كل مدجل من عبيد الاستعمار خائن غدار. و بلغ صاحب السماحة الأمين الحسيني ـ بارك الله في حياته ـ من تعظيمي إلى أن قال ذات يوم للزعيم عالي الكيلاني ـ كبير آل الشيخ عبد القادر الكيلاني و رئيس وزاراء العراق سابقا الذي قاد ثورة مروعة على الاستعمار البريطاني في العراق ـ قال له ما نصه:أسأل الله أن لا يحرمنا من وجود أمثال الشيخ محمد تقي الدين الهلالي, و قال كلاما أعظم من هذا تركته اقتصادا, و استمر على التنويه بجهادي إلى يومنا هذا. و آخر مرة نوه بجهادي كانت بقصره بظاهر بيروت في الصيف الماضي حين دعاني إلى مأدبة جمعت كثيرا من أهل الفضل و العلم و الأدب.

(1/59)

…و أورد لك هنا أيها المسكين شهادة أخرى و زنها عند المجاهدين ثقيل ألا وهي شهادة المجاهد المغربي العظيم السيد محمد بن عبد الكريم قائد ثورة الريف المشهورة التي بهرت العالم, لأنه حارب دولتين أوربيتين هما فرنسة و إسبانية لمدة سنتين لما ذهبت لزيارته بالقاهرة في صيف سنة سبع و أربعين و تسعمائة و ألف بتاريخ النصارى كان مريضا في الطبفة الرابعة ملازما للفراشو و جاء خلق كثير إلى مقصورة الاستقبال من الصحفيين و رجال الدولة المبرزين فاستقبلهم أخوه و سميه المجاهد محمد بن عبد الكريم و اعتذر لهم عن حضور الأمير بأنه مريض, و لكن لما أخبر بوجودي مع الزائرين أمر في الحال بأن أحضر عنده فجلست على كرسي إلى جانب سريره, فتلقاني بغاية الشوق و المحبة و الترحيب و قال لي: لم يكن شيء يسلسني في منفاي و غربتي مثل خطبك البليغة الرائعة التي كنت تلقيها في إذاعة برلين العربية, فأثنيت على جهاده و فضله فقال لي: أنت مجاهد أكثر مني, و ما كنت لأغتر بهذه الكلمة التي صدرت من هذا الرجل العظيم لشدة إعجابه بتلك الخطب.
…فكيف مع ذلك تتجرأ أن تصمني بخدمة الاستعمار و أخذ الأجرة من دعاة النصرانية الأوربية أو الأمريكية؟! و من يصدقك في هذا؟ و متى رأيت أنت أو رأى أحد البشر غيرك جماعة من دعات النصرانية تبذل الأموال لدعوت الناس إلى توحيد الله و اتباع رسول الله صلى الله عليه و سلم؟! فقد انقلبت هذه الجماعة من دعوتها إلى النصرانية إلى الدعوة إلى الدين الحنيف ملة إبراهيم! و من كان يعطيني أجرة على الدعوة إلى الله في صعيد مصر حينكنت أنت لم تخرج إلى الدنيا سنة1341هـ؟ و من كان يعطيني أجرة على الدعوة إلى الله في تطوان؟! و من كان يعطيني أجرة في الدعوة إلى الله قي بغداد؟!. أنا لم أعش بالدين قط مع أني و لله الحمد على دين الحق.
……و ما أنا بالباغي على الحب رشوة……ضعيف هوى يبغي عليه ثوابا

(1/60)

…و لكنك أنت و من يحلب في إنانئك تعيشون و تأكلون بدين الشركو تصدون الناس عن سبيل الله و تبغونها عوجا, و سنرى من يصدق الناس كلامه أأنت أم أنا, و لكن كما جاء في المثل بل هو من كلام النبوة القديمة(إذا لم تستحيي فاصنع ماشئت) و نظمه بعضهم فقال:
……فلا و الله ما في الدين خير……و لا الدنيا إذاذهب الحياء
……إذا لم تخش عاقبة اليالي……و لم تستحيي فاصنع ما تشاء …
…و قد سمعت بعدما رجعت من العراق إلى المغرب بعد الاستقلال أن أخاك لعلامة المحقق الشيخ أحمد بن الصديق ـ الذي تدعي الاقتداء به زورا و بهتانا و أنت سالك غير سبيله ـ حين رجع المجاهد الأكبر في المغرب العربي محمد الخامس رحمة الله عليه إلى عرش آبائه الأكرمين توجه إليه و طلب أن يدخل عليه للسلام و التهنئة, فرفض الملك أن يأذن له, ثم توجه إلى مصر و سمعت أن الحكومة المصرية اتهمته و أخاه بالتجسس فحكمت عليه بسجن طويلو على عبد الله بالسجن المؤبد كما يسمونه, و أسفت لذك لما أعرف فيه من العلم و الفضل و لما عاملني به من البر و الكرم, و إني لأرجوا أن يكون الله سبحانه و تعالى قد ختم له بالحسنى فتاب من الطريقة و من كل ما كان مخالفا لعقيدة السلف الصالح. و الله على كل شيء قدير.
…أما أنت فلا أعرفك و لا تعرفني و لكن غلبت عليك شقوتك فتعرضت لشتمي بدون مناسبة, أما قولك في الوهابية فسأفرد له كتابا علميا ليس فيه لغو و لا تهور و لا شتم و لا كذب و سأسميه) الدفع بالتي هي أحسن ) و قد جنيت على نفسك, و على أهلها براقش تجني و أقول لك غير مفتخر:
……و إن لساني شهدة يشتفي بها……و هو على من صبه الله علقم
…و أنشد أيضا:
……دعاني لشب الحرب بيني و بينه……فقلت له: لا لا هلم إلى السلم
……فلما أبى ألقيت فضل عنانه……إليه فلم يرجع بحزم و لا عزم
……فكان صريع الخيل أول وهلة……فبعدا له مختار جهل على علم

(1/61)

…و قد تعرض لي لما كنت مقيما في الشمال زمان الاستعمار رجال لا تساوي أنت قلامة ظفر أحدهم, فانقلبوا خائبين, لأني بالله أستعين و إياه أستنصر و أستهديو أدعوا إلى سبيله على بصيرة, لا أريد بدعوتي إلا وجه الله و منه أرجوا القبول, فقل لي بالله: أي فائدة في الدعوة إلى رد التقليد و حده مع نصر الشرك الأكبر و عقيدة الاتحاد و تقديس إمامها ابن العربي الزنديقالذي أجمع الأئمة على كفره؟!
…و لا يتسع المقام هنا لذكر أسماء الأئمة الذين حكموا بكفره في عصور مختلفة و قد ألف الإمام إبراهيم بن عمر البقاعي الحافظ كتابين في إقامة البرهان على كفر ابن الفارض وابن عربي أحدهما سماه تنبيه الغبي إلى تكفير بن عربي, و الثاني سماه تحذير العبا من أهل العناد ببدعة الاتحاد, أقام البرهان فيه على كفر ابن الفارض و أمثاله من أصحاب وحدة الوجود و نقل في هذين الكتابين نقولا وافية شافية عن اثنين و ثلاثين إماما من بلدان مختلفة في عصور مختلفة نقتصر على ذكر اثني عشر إماما منهم لهم قدم صدق عند جميع المسلمين: الأول سلطان العلماء الإمام عز الدين ابن عبد السلام, الثاني الإمام ابن دقيق العيد, الثاث الإمام الحافظ زين الدين العراقي, الرابع شيخ الإسلام ابن تيمية, الخامس تلميذه الحافظ شمس الدين بن القيم, السادس الإمام أبواحيان الأندلسي, السابع الإمام تقي الدين السبكي, الثامن الإمام جمال الدين ابن هشام صاحب المغني, التاسع الحافظ محمد ابن أحمد بن عثمان الذهبي مؤلف تذكرة الحفاظ, العاشر الإمام الحافظ تقي الدين الفاسي مؤلف تاريخ مكة, الحادي عشر إمام الصوفية في عصره أبو القاسم القشيري, الثاني عشر الإمام السهروردي مؤلف عوارف المعارف, فأي امرئ عنده ذرة من الإيمان والنصيحة لنفسه و للمسلمين يخالف هؤلاء الأئمة و يقدس الشيخ الأكفر ابن عربي الحاتمي و شيعته؟!لا جرم أنه لا يفعل ذلك إلا زنديق مثلهم. و لا يجوز التوقف في الحكم عليهم، قال الإمام

(1/62)

البقاعي في كتابه تحذير العباد المتقدم الذكر ما نصه: ( و لا يسع أحدا أن يقول: أنا واقف أو ساكت لا أثبت و لا أنفي لأن ذلك يقتضي الكفر, لأن الكافر من أنكر ما علم من الدين بالضرورة و من شك في كفر مثل هذا كفر, و لهذا قال ابن المقري في مختصر الروضة: من شك في اليهود و النصارى و طائفة ابن عربي فهو كافر ).
الحدث الثاني في تطوان و نواحيها
…و ضعت حاشية على كتاب كشف الشبهات لشيخ الإسلام محمد بن عبد الوهاب و طبعتها و نشرتها, و لكني استعملت في ذكر اسمه ما يسمى في مصطلح الحديث بتدليس الشيوخ, و هو جائز بل مستحسن إذا أريد به الإصلاح, و ذلك أن الشيخ يكون له اسمان اشتهر بأحدهما و لم يشتهر بالآخر قيذكره الراوي عنه بالاسم الذي لم يشتهر به لمصلحة في ذلك, أما إذا فعل ذلك ليوهم الناس علو سنده و ترفعه عن الرواية عنه ليوهم الناس أنه لا يتنزل للرواية عن مثله لصغر سنه أو عدم شهرته و غير ذلك من حظوظ النفس الأمارةفهو مذموم, و قد سميت الشيخ محمد بن عبد الوهاب محمد بن سليمان الدرعي فنسبته إلى جده ثم نسبته إلى الدرعية و ذلك حق فهي بلدته و لكن لم يشتهر بذلك, و زاد الأمر غموضا أن في المغرب كورة تسمى (درعة) و النسبة إليها درعي, فنجحت فيما قصدته من ترويج الكتاب, فقد طبعت ألف نسخة فبيعت في وقت قصير, و لم يتفطن أحد لذلك حتى الشيخ أحمد بن الصديق مع سعة اطلاعه و علو همته في البحث و كثرة ما في خزائنه من الكتب بقي في حيرة لأنه بحث في تاريخ المنسوبين إلى درعة فلم يجد أحدا منهم بذلك و لا أثر عنه هذا الكتاب, فبعث إلي يسألني عن هذا المؤلف من هو فأخبرته بالحقيقة, و لما اطلع العالم الأجل مفتي المملكة العربية السعودية و شيخ شيوخها محمد بن إبراهيم رحمة الله عليه على هذا العمل استحسنه كل الاستحسان. و إنما فعلت ذلك لأن المتأخرين من رجال الدولة العثمانية حرضوا شرار العلماء في جميع البلاد الإسلامية على تشويه سمعة الشيخ محمد بن

(1/63)

عبد الوهاب و كذبوا عليه, و أوهموا أتباعهم أنه جاء بدين جديد, و أنه يتنقص جانب النبي الكريم و يكفر المسلمين, إلى غير ذلك من الأكاذيب. و قد تبين لأكثر الناس بطلان تلك الدعوى و علوا علم اليقين أن محمد بن عبد الوهاب من كبار المصلحين الذين فتح الله بدعوتهم عيونا عميا و آذانا صما, و أنه أحيا العمل بكتاب الله و سنة رسوله في ججزيرة العرب بعدما كاد يندثر. و إلى الآن لا يزال بعض الغربان ينعقون بسبه كالغراب الذي تقدم ذكره, و ذلك لا يضره: إن كانوا مسلمين فإن سبهم له يجعل حسناتهم في صحيفته و إن كانوا مشركين فإن الله يزيدهم عذابا.
…و لما طبع هذا الكتاب غضب عباد القبور و أصحاب الطرائق و خطب كثير من أئمة المساجد خطبة الجمعة و نبهوا المستمعين إلى ما في هذا الكتاب من لضلال بزعمهم, لأن توحيد الله عندهم أعظم الضلال و لكن لم يستمع لهم أحد, أما العلماء المحققون, كالأستاذ محمد الطنجي و الأستاذ المجاهد عبد السلام المرابط و الأستاذ العبقري عبد الله كنون فإنهم رحبوا بطبع هذا الكتاب و أثنو عليه و على مؤلفه و ناشره, و لا يضر السحاب نبح الكلاب.
…ما ضر بدر السما في الأفق تنبحه……سود الكلاب و قد مشى على مهل
…ثم طبعت رسالة زيارة القبور مع حواشي قليلة لشيخ الإسلام أحمد بن عبد الحليم بن عبد السلام بن تيمية و سميته أحمد بن عبد الحليم الحراني, و لم أذكر لفظ بن تيمية للعلة السابقة الذكر, فراح الكتاب و انتشر و نفع الله به المسلمين, و لما بعثت من كل من الكتابين نسخة إلى الشيخ محمد بن إبراهيم رحمة الله عليه فرح بنشرهما و استحسن الطريقة التي سلكتها لبعد نظره و وفور عقله و حكمته.

(1/64)

…و قد جربت في بلاد المغرب في الشمال و الجنوب أن نشر كتب التوحيد و اتباع السنة يتوقف على نجاح الدعوة إلى الله في المساجد فإذا درس الداعي كتابا من كتب التوحيد و بين للمستمعين ما فيه من كنوز العلم و الحكمة يرغب المستمعون في اقتناء ذلك الكتاب, و بقراءته تتسع معرفتهم للحق و يزدادون اطمئنانا و يقوى إيمانهم و تندفع عنهم الشبهات. فمن ذلك: أنني درست في الجامع الكبير كتاب فتح المجيد شرح كتاب التوحيد لشيخ الإسلام محمد بن عبد الوهاب و ختمته في ذلك المسجد مرتين, فانتشر هذا الكتاب انتشارا عظيما حتى أني طلبت من جلالة الملك فيصل جزاه الله عنا و عن المسلمين أحسن الجزاء, بواسطة الشيخ عبد الملك بن إبراهيم بارك الله في حياته أن يمدني بنسخ من فتح المجيد, فأمر بإرسال ثلاثمائة و ثلاث و أربعين نسخة بالبريد الجوي, فبدا لي أن لا أوزعها مجانا لأمرين:أحدهما: أنني لا آمن أن تقع بعض النسخ في أيدي أعداء التوحيد فيحرقوها, و قد رأيناهم يفعلون ذلك في المشرق و المغرب فإذا فرضنا أن شخصا أو أشخاصا بلغ بهم التعصب إلى أن يشتروا الكتاب و يحرقوه فإن ذلك لا يضرنا, لأننا نجمع دراهمه و نطبعه مرة أخرى و لا شك أنه لا يفل ذلك منهم إلا قليل, لأن الناس مجبولون على حب المال و البخل به و لا يبدلونه إلا فيما هو أحب منه إليهم, الأمر الثاني: ما قاله المؤلف الإنكليزي الطائر الصيت( برناردشو) أن الكتاب الذي لا يدفع ثمنه لا يقرأ.

(1/65)

…فبيعت تلك النسخ كلهاإلا قليلا منها منحته للمستحقين و لم آخذ منهم ثمنا لعلمي بفقرهم و صدقهم. بيعت في مدة قصيرة و صار الكتاب في حكم المفقود, و كنت أبيع النسخة بستة دراهم فقط, و لم يكن يروج إلا في البلدان التي تلقى فيها دروس التوحيد كمكناس و تطوان و أرفود, أما مكناس و أرفود فإنني ألقي فيهما دروسا في التوحيد و أما تطوان فقد تقدم أني دعوت إلى التوحيد فيها, و في هذا الزمان يوجد فيها داع و هو أخي الأستاذ محمد العربي الهلالي, و صار الناس في هذه النواحي يبحثون عن هذا الكتاب ليشتروه بضعف ثمنه فلم يجدوا منه شيئا, و لما ذكرت ذلك لصاحب السماحة الأستاذ الشيخ عبد العزيز بن عبد الله بن باز أمتع الله المسلمين بطول بقائه و أخبرته أني جمعت من بيع تلك النسخ ألفا و ثمانمائة ريال سعوديا قال لي: و أنا أنبرع بستمائة ريالتضاف على ذلك ونشترك في طبعه من جديد, و الكتاب الآن تحت الطبع, و ذكرت ذلك أيضا للعام الجليل بقية السلف الشيخ عمر بن حسن آل الشيخ أمتع الله المسلمين بطول بقائهفوعدني بتحصيل ألف نسخة, وهو كريم لا شك أن يفي بوعده, و هذا الكتاب مع وجود الداعي الناجح في دعوته يساعد على نشر الدعوة مساعدة عظيمة لا ينقضي منها العجب. أما البلد الذي ليس فيه داع فإنه لا يروج فيه أصلا, فقد بعثت خمس نسخ إلى مدينة مشهورة في المغرب فبيع منها في سنة ثلاث نسخ فقط.
الحدث الثالث
هم جماعة من الناس بقتلي
…و هذا الحدث فيه عبرة لمن اعتبر. فإني أصبت بداء الربو في تطوان و اشتد علي ففرح المشركون عباد القبور و أصحاب الطرائق و قالوا إن الولي الأكبر رئيس الأولياء في تطوان و اسمه السعيدي و له ضريح عليه قبة يعبده كثير من الناس, و إذا قحطوا يذهبون إليه و يسألونه المطر و يوافقهم سفهاؤهم الذين يسمونهم الفقهاء.

(1/66)

…فبينما أنا مريض ملازم للفراش في بيت منفرد خارج تطوان و زجاج طاقته مكسور, فمن أراد أن يرميني برصاصة لا يحتاج إلا إلى حجر واحد يضعه إلى جانب الجدار فيطل علي و يرميني, بينما أنا كذلك جاءني أحد تلامذتي ـ و هو السيد محمد العبودي ـ فقال لي: إن فلانا جاءني و قال لي: إنه هو و أمير قبيلة عروس و جماعة معهم عدد الجميع خمسة و عشرون رجلا قد اجتمعوا في بيت أحدهم و تعاهدوا على قتلك و جمعوا الدية حتى إذا كان لك ورثة يدفعونها لهم, و قال لي: إن صاحبكم في حكم الأموات فعما قريب نقتله و نريح الناس من شره, لأن الوقاحة بلغت به إلى أن طعن في جدنا القطب عبد السلام بن مشيش, قال لي ذلك و أنا مريض ملازم للفراش كما تقدم فقلت:{لن يصيبنا إلا ما كتب الله لنا هو مولانا و على الله فليتوكل المؤمنون قل هل تربصون بنا إلا إحدى الحسنيين}التوبة:51,52.
…و لما أصبحت تكلفت المشي إلى الزعيم عبد الخالق الطريس رحمه الله و أخبرته الخبرفقل لي: إن هذا الرجل و من معه هم أتباع و أقرب خالد الريسوني أمير العرائش و قد أطلق المستعمرون يده يفعل ما يشاء ففوض أمرك إلى الله و توكل عليه, فقلت له: هذا هو الرأي الذي عزمت عليه و إنما قصدت إخبارك.

(1/67)

…و مضت على ذلك سنتان و أنا أقاسي ألم الربو و أبيت الليلي الطوال جالسا أسعل و ألهث, و كلما اشتدت نوبة الربو تخور عزيمتي و أقرر في نفسي أنني متى أقلعت عني هذه النوبة أذهب إلى القنصل الفنسي و أستسلم و أطلب العفو, لأني أعلم بواسطة الأطباء أن دوائي هو الهواء الناشف, و الأراضي الشمالية التي بأيدي الإسبنيين كلها رطبة قريبة من البحر الأبيض بحر الروم, و يسمى الآن عند الأوروبيين و من تبعهم بما معناه البحر الأبيض المتوسط و هو الذي عليه مراسي شمال المغرب و الجزائر و تونس و طرابلس ـ التي تسمى اليوم ليبيا ـ و الإسكندرية و بيروت و مراسي أوروباو البلاد التركية, فأعرض مكان في هذا القسم من المغرب لا يزيد طوله على ثلاثين ميلا و هو مستطيل من الغرب إلى الشرق, و لكني حين تزول عني نوبة الربو تعود إلي شجاعتي و تجلدي, بقيت على ذلك ثلاث سنينو نصف إلى أن يسر الله لي الرجوع إلى العراق و لم أستسلم, و تقدمت محاورتي مع القنصل الفرنسي في تطوان, و قد فررت من الرطوبة إلى غرناطة من بلاد الأندلس و أقمت فيها أربعة أشهر, و لكنها هي أيضا ليست بعيدة من البحر.

(1/68)

…ثم رجعت إلى تطوان و قيل لي أن مدينة شفشاون على جبل عال بعيدة من البحر نحو خمسة عشر ميلا فلو جربت الإقامة بها, فسافرت إليها يرافقني تلميذي الحاج أحمد هارون بارك الله فيه, فلما أردنا أن نأخذ غرفة في الفندق الجميل المخصص لسائحين امتنع صاحبه ـ و هو نصراني إسباني ـ أن يعطينا غرفة لما رآني أسعل و ألهث و أبصق في كل حين, و رأى أن ذلك يتقزز منه النازلون في الفندق و كلهم من المترفين, فبيقت في مكتب الفندق جالسا على كرسي أفكر أين أنزل, فجاءني رجل أبيض أشيب تدل هيئته على أنه من أعيان البلد, فقال لي: تعرفني؟قلت: لا. فقل لي: أنا أحمد الريسوني و أنا من المحبين لك و أنا مستعد لإنزالك في بيتي على الرحب و السعة سأكون سعيدا بإقامتك عندي ما شئت من الزمن, و لكن الحكومة سنت قانونا يمنعنا من إنزال الضيوف عندنا في الليلت الأولى, و يوجد هنا فندق حقير يمكن أن تمضي فيه هذه الليلة و في الغد تنزل في بيتي فقلت له: جزاك الله خيرا, فأمضيت تلك الليلة في ذلك الفندق الذي أخبرني به ثم نزلت عنده بضعة أشهر و أكرمني غاية الإكرام.

(1/69)

…و حين استقررت في بيته حكى لي حكاية المؤامرة على قتلي بالتفصيل فقال لي: بلغنا أنك تطعن في كرامة الأولياء و تطعن بالخوص في جدنا عبد السلام بن مشيش, فغضبنا لذلك و عزمنا على قتلك و جمعنا ديتك أنا و فلان و أمير بني عروس و معنا اثنان و عشرون رجلا, و لم يبقى لنا إلا أن نشاور رئيسنا سيدي خالد الريسوني فذهبنا إليه ثلاثتنا و تكلم أمير بني عروس و هو يبكي و قال: يا ابن العم لا خير في الحياة بعد أن نسمع القدح و الطعون في شيخ الشيوخ و إمام العارفين جدنا عبد السلام بن مشيش و الذي يطعن فيه و ينتهك حرمته رجل غريب حقير و هو فلان ـ و سماني ـ و قد عزمنا على قتله و جمعنا ديته و ما بقي لنا إلا إذنك, فأيدت أنا و فلان كلامه و إذا بالأمير خالد يتكلم و يقول: إن محمدا تقي الدين الهلالي عالم من خيرة العلماء و أنتم لا تعرفونه و أنا أعرفه, و جدنا عبد السلام عالم فاتركوا العلماء إذا تكلموا بعضهم في بعض فليس للجهال أن يتعرضوا لهم. ثم قال لنا: أيكم سمع طعنه في جدنا؟ فقلنا هذا متواتر على ألسنة الناس, فقال: الناس يكذبون و يفسدون في الأرض و لا يصلحون. كل منكم ينصرف إلى شأنه و اتركوا هذا الأمر فهذا ليس من شأنكم.

(1/70)

…قال: فأما أمير بني عروس فقد رضي بقوله و لم يبقى في قلبه شيء و قال: يا ابن عمي أنت عالم و نحن جهال إذا أخطأنا تردنا إلى الصواب قال: أما أنا و فلان ـ و لم أسمه لأنه حي يرزق و لم يبلغني ندمه على ذلك ـ فإننا لم نقتنع بما قاله لنا سيدي خالد و لكننا لا نستطيع أن نعمل شيئا بدون رضاه قال: فتفرقنا فانطلق فلان إلى أهله و توجهت أنا إلى تطوان لا ألوي على شيء حتى لقيت وزير الأوقاف محمد بن موسى فقلت: أيها الوزير أما تخاف الله تعطي من أوقاف المسلمين خمسمائة بسيطة لهذا الضال المضل الهلالي الذي ما ترك أحدا إلا طعن فيه؟! طعن في مذهب الإمام مالك و رجاله و طعن في الأولياء كلهم و أنكر كرامتهم و بلغت به الوقاحة إلى أن طعن في جدنا القطب عبد السلام بن مشيش قال: فقل لي الوزير: أنت سمعت منه ما ذكرت؟ قلت: لا و لكنه خبر متواتر, قال: فقا لي: لا ينبغي لنا أن نحكم بقيل’ و قال: إنه يلقي ثلاثة دروس في كل أسبوع فماذا يضرك أن تحضر دروسه و تسمع كلامه, قال: فقلت: أفعل إن شاء الله.
…قال: و أقمت أسبوعا في تطوان حضرت دروسك فيه فما سمعت إلا خيرا و ندمت على ما كان مني. و قد مرت علي سنتان طالما هممت أن آتيك و أطلب منك العفو فلم أوفق إلى أن سنحت لي هذه الفرصة السعيدة, فحياك الله و أهلا و سهلا بك. 67
…و وجدت أن هواء شفشاون خصوصا في الصيف أقل ضررا من هواء تطوان فبقيت فيها خمسة أشهر إلى أن حدثت الحادثة الآتي ذكرها إن شاء الله.

معركة مع شيخ متصوف من أهل تطوان

(1/71)

…كان هذا الشيخ ـ و لا أسميه ـ كأكثر متصوفة الوقت آلة بيد المستعمرين يمدحهم و يثني عليهم, و قد و لوه وزارة العدل في وقت من الأوقات و جعلوه رئيسا للمجلس الإسلامي الأعلى في و قت آخر, فضيفني أول ما قدمت تطوان و أملى علي الحديث المسلسل بالأولية إلى سفيان الثوري عن عمرو بن دينار عن أبي قابوس مولى عبد الله بن عمرو عن عبد الله بن عمرو بن العاص رضي الله عنه قال: قال رسول الله صلى الله عليه و سلم:{ الراحمون يرحمهم الرحمن تبارك وتعالى ارحموا من في الأرض يرحمكم من في السماء}أخرجه جماعة منهم البخاري في الأدب لمفرد و أبو داود و الترمذي و صححه. و فعل ذلك طمعا أن أرويه عنه و أنا لا أروي شيئا عن طرقي و هذا الشيخ المفتون تيجاني فنسأل الله العافية. فلما رآني جردت السيف في الدعوة إلى التوحيد و محاربة البدع ذمني في دروس وعظه, فهجوته بثلاث قصائد ضاعت مني الأولى و هي التي أقضت مضجعه ـ و من عادتي إذا أردت أن أهجو أحدا أن أبحث عن عيوبه التي يؤلمه نشرها و سماعها فأنظمها في سلك القصيدة و لا أقتصر على الشتم المجرد, لأن ذلك لا يؤلم كثيرا و لا عبرة بقول من قال: أحسن الشعر أكذبه, بل أحسن الشعر أصدقه ـ و عدد أبيات هذه القصيدة ستة عشرون. و كان ساعدي الأيمن في نشر قصائد الهجو لمن يستحقه تلميذي البر الحاج أحمد هارون فكان يطبع القصائد في آلة المعهد الحر, و يخرج منها نسخا كثيرة يوزعها على الناس بإلقائها في دكاكينهم أو في جيوب ثيابهم المعلقة حين يتوضؤون, و قد قامت هذه القصائد الهجائية اللاذعة لي مقام العشيرة و العصبة و المناظرين, و قرض الشعر أمر محمود إذا كان صاحبه لا يظلم الناس و لا يكذب في مدحهم و ذمهم. قال ابن الوردي في لا ميته:
……أنظم الشعر و لا زم مذهبي……اطراح الرفد في الدنيا يجل
……فهو عنوان على الفضل و ما……أحسن الشعر إذا لم يبتذل

(1/72)

…و قال بعض العلماء و أظنه محمدا الأمير الصنعاني رحمة الله عليه ما معناه: إن من أفضل ما يتحلى به العالم أم تكون عنده ملكة قرظ الشعر ينتصر به على خصومه و يبين به الحق.
…و المخازي التي ذكرتها في القصيدة المذكورة أهمها قصة وقعت له مع شخص محتال ـ لا أسميه لأنه لا يزال في قيد الحياة ـ و كان ذلك الرجل شابا يحسن الاحتيال فجاء إلى ذلك الشيخ المتصوف المفتون, و كان يعلم أنه يعتقد أن في كل زمان القطب الغوث الذي لا تتحرك ذرة في العالم إلا بإذنه و هو المتصرف في السماوات و الأرض و به تقوم السماوات و الأرض و هو محل نظر الحق في خلقه و هو خليفته في خلقه و لو غفل عن العالم طرفة عين لاندك العالم و صار عدما محضا ( انظر كتابي الهدية الهادية إلى الطائفة التيجانية ) فجاء ذلك الرجل إلى الشيخ المذكور و ادعى له أنه القطب فافتتن به و أخذ يخدمه بنفسه مع أن الخادم تجاوز السبعين و المخدوم في أوائل الشباب و كانت عند الشيخ ابنة استحسنها القطب الكاذب فأمره أن يزوجه إياها فأحضر الشهود في الحين و زوجه بها و صار أهل المدينة يسخرون منه و دنى وقت الحج.

السفر إلى مكة في لحظة

(1/73)

…فقال الشيخ للقطب: يا سيدي سمعنا أن بعض الشيوخ يحج بطريقة الخطوة بحيث يسافر إلى مكة بخطوة واحدة فما رأيكم في ذلك؟ فقال: ذلك صحيح و أنا من الذين يحجون على هذه الطريقة فقال: يا سيدنا و هل يمكنك أن تصحب معك أحدا؟ فقال: كيف لا يمكن؟! كل شيء عند أولياء الله ممكن. قال: يا سيدي فهل لك أن تحج بنا في هذه السنة فقال: يكون ذلك قال: أريد أن ترافقنا زوجتي أيضا, فقال: لا بأس. و عند ذلك ازداد الشيخ تعظيما لهذا المحتال و بالغ في عبادته هو و أهل بيته, و لما جاء يوم عرفة اغتسل و زوجته و لبسا ثياب الإحرام, و بقيا ينتظران القطب يأخذ بأيديهما و يطير بهما إلى مكة إلى أن كادت الشمس تغرب, فعيل صبر الشيخ و قال: يا سيدي إن الفقهاء يقولون لا بد من الوقوف بعرفة قبل غروب الشمس و قد كادت الشمس تغرب. فقال: بسم الله قوما. فصعد بهما إلى السطح.
…و من عادة أهل تطوان أن يجعلوا في كل سطح جلاء, و هذا الجلاء يكون على قدر ما تدخل الشمس و النور و الهواء و يكون مربعا في كل ركن من أركانه تبنى سارية قصيرة و يوضع على السواري سقف فيدخل النور و الهواء إلى أسفل من أربع جهات و لا يدخل المطر, فذهب القطب يتقدمهما حتى وقف على الجلاء و قال: أنتما أعميان ألا تنظران هذه الكعبة؟! فهلم نطوف بها فطافوا بذلك الجلاء سبعة أشواط و لكن الشيخ لم ير كسوة الكعبة و لا الحجر و لا مقام إبراهيم و لا زمزم و لا أحد يطوف بتلك الكعبة و لكنه لم يستطع أن يتكلم تعظيما للقطب. و لما سمع أهل تطوان بهذا الحج المبرور ازدادوا سخرية و صار الناس لا يتحدثون و يتفكهون إلا بهذه الحكاية, فجاء أصدقاء الشيخ و أخبروه بأنه صار مضغة في الأفواه و أن هذا الشاب قد جعله أضحوكة و نصحوا له بطرده فطرده و أجبره على تطليق ابنته.

(1/74)

…و لما شاعت القصيدة عند الناس بلغه خبرها, و كان في ذلك الوقت مشرفا على التعليم الديني و رئيسا للمجلس الإسلامي الأعلى, فبلغه أن نسخة من القصيدة في مكتب مدير المعارف فأمر بإحضارها فكذبوا عليه و قالوا: ما عندنا شيء, فبعث خادمه إلى فضيلة الأستاذ محمد الطنجي رئيس قسم الوعظ و الإرشاد في وزارة الأوقاف المغربية في الوقت الحاضر, و كان في ذلك الوقت تاجرا لأن الاستعمار حرمه من جميع المناصب العلمية, فقال له: يسلم عليك الشيخ و يطلب منك نسخة من القصيدة التي هجاه بها الهلالي, و هذه ست عشرة وسيطة مع أن القصيدة في صحيفة واحدة لا تساوي ربع بسيطة و فقال له الأستاذ المذكور: سلم عليه و قل له: ما عندي منها شيء. و القصيدة الثانية فيها إقذاع ضربت عنها صفحا, أما الثالثة فقد كانت بإذن الله الذي وعد رسله و أتباعهم بالفتح و النصر المبين, كانت مقرونة بالقضاء على هذا الشيخ.
عزل الشيخ المتصوف الذي حج على سطح بيته
من جميع المناصب العلمية و الدينية
…كنت قد سميت القصائد الثلاث بأسماء مطابقة لحوادث ذلك الزمان, ففي ذلك الزمان كان الجرمانيون في أوج عزتهم, و كانوا قد اخترعوا القنبلة الموسومة برقم(1) ثم القنبلة الموسومة برقم(2) ثم القنبلة الموسومة برقم(3) و كانت هذه القنبلة الأخيرة ترسل من البلاد الجرمانية إلى مبنى بعينه في لندن عاصمة بريطانيا فتصله في بضع دقائق و تدمره في أسرع من طرفة عين, و قد سمعت رجلا يتحدث في إذاعة لندن من الذين نجو من الموت بعدما أرسلت قنبلة رقم(3) على المبنى الذي كان يسكن فيه فدمرته في لحظة, قال الرجل: كنت نائما في غرفتي فما شعرت إلا و أنا في المستشفى لأن رجال الإسعاف أخرجوني من تحت الأنقاض مغما علي و أسعفوني بالعلاج, سمعت ذلك من إذاعة لندن باللغة الانكليزية.

(1/75)

…و بإلهام من الله تعالى سميت القصائد الثلاث بالأسماء المذكورة, فكانت القنبلة ذات الرقم(3) كما أملت مقرونة بالكارثة التي أصابت هذا الشيخ قال تعالى:{ و من يتق الله يجعل له مخرجا و يرزقه من حيث لا يحتسب }سورة الطلاق:2,3 و الحنفاء أهل لا إله إلا الله يتقون الله بتوحيده و ترك الشرك به و اتباع نبيه الكريم فيجعل الله لهم مخرجا من كل شدة و يرزقهم من حيث لا يحتسبون و ينصرهم على أعدائهم. فيا أيها المسلم الموفق حقق التوحيد و الاتباع ترى العجب العجاب قال تعالى في سورة غافر:{ إنا لننصر رسلنا و الذين ءامنوا في الحياة الدنيا و يوم يقوم الأشهاد }.غافر:51.
…كان هذا الشيخ أكبر مفت في شمال المغرب و تقد أنه كان قد تولى وزارة العدل مدة من الزمان, و كان ـ كأكثر المفتين ـ من المقلدة الأغمار إذا جاء أحدهم سائل عن حكم قضائي يقول له مثلا: تعطني الآن نقدا خمسمائة أجرة البحث في كتب الفقه فإن و جدت لك قولا يمكنك من الغلبة على خصمك تعطيني خمسة آلاف درهم, و إن لم أجد شيئا لم آخذ منك إلا ما تقدم, فإذا وجد له قولا من أقوال مجتهدي المذهب ينصر قضيته أخذ منه المقدار المشروط و أعطاه الفتوى, و إن لم يجد شيئا غنم خمسمائة درهم و صرفه. و كذلك خصمه يذهب إلى مفت آخر فيعامله بالمعاملة نفسها, فإذا اجتمعت الحجج و الفتاوى عند القاضي في مدة سنين طويلة و كان نزيها لا يأخذ رشوة ـ و ذلك نادرـ يرجح إحدى الفتويين و يحكم لصاحبها بغير ما أنزل الله, فيحل الفروج و يسفك الدماء في زمن الاستقلال, أما في زمان الاستعمار فإن أحكام القتل و الجروح جعلت لها محاكم عرفية و عزلت المحاكم الشرعية عنها, و كذلك ينقل الأموال من ملك زيد إلى ملك عمرو بآراء الرجال التي ما أنزل الله بها من سلطان .{ و من لم يحكم بما أنزل الله فأولئك هم الكافرون } و الظالمون الفاسقون و هذا أمر معروف في بلاد المغرب لا يزال العمل جاريا به.
فتوى الشيخ المتصوف

(1/76)

…أما هذا الشيخ العارف باللاهي لا بالله فقد أفتى فتيين متناقضين غريبتين عجيبتين:
…وقعت خصومة على مال بين تاجرين مغربيين أحدهما مغربي و الآخر مسلم, فانطلق اليهودي إلى الشيخ المفتي فعامله بالمعاملة التي تقدم ذكرها و أخذ منه آلافا من الدراهم و أصدر له فتوى تحتم على القاضي أن يحكم له, فقال القاضي للتاجر المسلم: هات ما ينفعك من الحجج, فذهبت زوجته و كانت إسبانية إلى المفتي نفسه الشيخ المتصوف العارف و سلمت له ستة آلاف درهم فأصدر لها فتوى تحتم على القاضي أن يحكم لزوجها على خصمه اليهودي.
…و كانت المحاكمة في زمان الاستعمار كلها تترجم إلى اللغة الإسبانية و يطلع عليها الحكام الإسبانيون قبل إصدار الحكم, فترجمت الفتويان المتناقضتان و رفعتا من حاكم إلى حاكم حتى بلغتا إلى المقيم العام و هو الحاكم الأعلى فغضب غضبا شديدا, و كتب إلى خليفة السلطان مولاي الحسن بن المهدي يقول: نحن لم نرد أن نتدخل في شريعتكم فتركناكم أحرارا تحكمون في محاكمكم بشريعتكم, و أنتم تزعمون أن هذه الشريعة وضعها لكم محمد و هو أخذها من القرآن الذي هو كلام الله حسب اعتقادكم, فانظر إلى هاتين الفتويين المتناقضتين الصادرتين من مفت واحد يقول, إن الشريعة الإسلامية تجعل الحق لليهودي و لخصمه في قضية واحدة فإما أن تكون شريعتكم في أصلها فاسدة باطلة, و إما أن تكونوا قد كذبتم على الله و على محمد, هذا ما كتب به المقيم العام لخليفة السلطان في شمال المغرب.

(1/77)

…فلما قرأ الخليفة كتاب المقيم العام أصابه من الغم و الحزن ما كاد يقتله, فدعا الوزراء و المستشارين و غضب عليهم غضبا شديدا و قال: ألا ترون إلى هذا المجرم كيف فضحنا عند الأجانب و ألصق بشريعتنا كذبا و زورا و طمعا هذا الخزي, فماذا يستحق من العقاب؟ فقالوا كلهم: الرأي لسيدنا. فقال: اتقوا الله و قولوا ما أوجب الله عليكم فأعادوا جوابهم. فقال: أنا أحكم عليه بالعزل من جميع المناصب الدينية و العلمية و الدنيوية, و لو قدرت على أكثر من هذا لحكمت عليه به, فعزل من الإمامة و الخطابة و الوعظ و الشهادة و لم يبق له شيء إلا منصبا واحدا و هو رئاسة المجلس الإسلامي الأعلى, لأن هذه لم تكن بيد الخليفة بل كانت بيد المستعمرين الإسبانيين و لكن الإسبانيين لما رأوا الخليفة عزله من جميع المناصب التي في يده عزلوه هم أيضا من رئاسة المجلس الإسلامي فبقي لا يجد ما ينفق.
…و قد رأيت أن من المستحسن أن أذكر هنا نخبة من القصيدة الموسومة فاو(3) و هذا لفظ ألماني و ترجمته القنبلة الموسومة برقم(3) و فرق بين هذه القنبلة الحنيفية و القنبلة الهتلرية, فإن العدو الذي كان يحارب بالقنبلة الهتلرية استرجع قوته و انتصر على هتلر, أما عدو الحنيفية فكانت تلك القنبلة قاضية عليه و لم تقم له بعدها قائمة و هذه نخبة من القصيدة المشار إليها:
……
……أتشتمني يا ابن اللئام بلا سبب……و أنت يمين الله قرد بلا ذنب
……فلا أنت ذو علم و لا أنت ذو حجى……و لا أنت ذو تقوى و لا أنت ذو حسب
……و لا أنت ذو عرض مصون موفر……و لا أنت ذو حلم و لا أنت ذو نسب
……شوى الحسد الممقوت قلبك في لظى……فأصبح يبدوا اليوم من فمك اللهب
……رأيت صنيع الله بي و هباته……فنالك منها كالجنون و كالكلب
……تريد بقول الهجر تطفئ نوره……و من رام يطفئ نوره مسه العطب
……و ذلك فضل الله يؤتيه من يشاء……فمن ذا الذي يستطيع منعا لما و هب
……تحارب ربالناس في أوليائه……و من حارب الجبار أودى به الحرب

(1/78)

……و قد وعد الرحمن بالنصر حزبه……بأن لهم دوما على المعتدي الغلب
……و من يقف سنات الرسول و هديه……و ينصره يصبح ظافرا عالي الرتب
……و من يخلص التوحيد لله وحده……يكن ممسكا في دينه أيما سبب
……فلا نزغات الشرك توهن عزمه……و لا نفثات البطل تثنيه إن وثب
……و لا هجر دجال مهين يضيره……متى كان نبح الكلب يستوقف الشهب؟!
……و ذلك ولي الله جل جلاله……يدافع عنه ربه حيثما انقلب
……ففي يونس فانظر كريم صفاته……و دع عنك قول المسرفين ذوي الشغب
……فإيماننا بالله ثم تقاته……ولايتنا بالله كل بها اقترب
……سلام على أهل الحديث فإنهم……هم الأولياء حقا و غيرهم كذب
……هم حكموا قول الرسول و قد قفوا……مناهجه في السر و الجهر بالأدب
……و كل نزاع يرجعون لقوله……و يرضون حكم المصطفى حيثما وجب
……فما اتخذو من دونه من وليجة……و لا مذهب زيد و عمرو له ذهب
……يدينون بالتوحيد في كل مسلك……نبي ورب ثم دين له انتسب
……فلا رب إلا الله ثم محمد……إمام و أهل العلم في قفوه سبب
……له دعوة الحق التي يستجيبها……و من يدعوا غير الله فقد خاب في الطلب
……و ما كان من أهل الحديث منافق……عليم لسان للفضائل ما انتدب
……و من يترك يوما حديثا مصححا……فما له من حديث العلم سوى النصب
……دعوا كل قول غير قول محمد……أتستبدل الأحشاف يا قوم بالرطب؟!
……و من يعدلن قول الرسول بغيره……فقد عدل الهندي و الند بالحطب
…انتهى المراد نقله منها.
عقيدة الأشعرية المخالفة لعقيدة السلف الصالح

(1/79)

…بعدما استقررت في تطوان أنشأت هناك مجلة شهرية سميتها(لسان الدين) و نشرت فيها مقالات, بينت فيها بطلان العقيدة الأشعرية التي يدين بها أهل المغرب منذ عهد محمد بن تومرت و دولة الموحدين التي هي ثمرة دعوته إلى يومنا هذا, و كان أهل المغرب قبل ذلك على عقيدة السلف الصالح حتى أنهم لما وصل إلى المغرب كتاب إحياء علوم الدين لأبي حامد الغزالي أجمعوا كلهم على إحراقه, و اتفق علماء العدوتين الأندلسية و المغربية على ذلك لما فيه من علم الكلام المذموم فمن ذلك قوله: (ليس في الإمكان أبدع مما كان) يعني لا يمكن أن يخلق الله سبحانه عالما أفضل من هذا العالم. قال الغزالي: (إذ لو كان ذلك ممكنا و ادخره لكان ظلما ينافي العدل) هذا معنى كلامه نقلته بمعناه ليفهمه عامة القراء, فهرب من نسبة الظلم المتوهم إلى الله تعالى إلى نسبة العجز إلى قدرته تعالى الله عن ذلك.
…و آخر الدول المغربية التي كانت متمسكة بعقيدة السلف الصالح هي دولة المرابطين و يسمون أيضا الملثمين و اللمتونيين نسبة إلى لمتونة و هي قبيلة من قبائل البربر. و في ذلك قلت شعرا من بحر المواليا:
……يا قوم إن اعتقادي الدهر لمتوني……و إن زرتم على عقلي و لمتوني
……ون يو أر نت ستسفايد فجيئوني(أم دسكوتيرن) كنسوس لبروس أود رأوني
…و هذا البيت الثاني يشتمل على أربع لغات العربية و هي فجيئوني, و الانكليزية و هي الكلمات التي قبلها, و الجرمانية و هي التي بعد فجيئوني, ثم الإسبانية ثم الجرمانية مرة أخرى, و معناه: إن كنتم لا تسلمون ذلك فجيئوني للمناظرة بكتبكم أو بدونها.
…و نظم الشعر المؤلف من عدة لغات من المستملحات عند أهل الأدب, وقد نظم العالم الأديب المشهور الحسن اليوسي المغربي بيتا من هذا القبيل فقال عند وفاته:

(1/80)

…(أتدرا تنومن) العلوم التي (ديكم) قد اندرست حقا و صارت إلى ( ير كي) و معنا هذا البيت: يا داري أين العلوم التي فيك؟ قد اندرست حقا و صارت إلى الله. و هذا البيت مؤلف من ثلاث لغات: البربرية, و العربية و الفلاتية من لغات السودان لأن(ير كي) هو اسم الله تعالى بهذه اللغة. يريد بذلك أن العلوم التي كات في داره قد اندرست بوفاته.
…و بينت في تلك المقالات أن الإمام أبا الحسن الأشعري رحمه الله بريء من العقيدة المنسوبة إليه, لأنه رجع عنها و ألف كتاب مقالات الإسلاميين و اختلاف المصلين, و بين فيه أنه على عقيدة أصحاب الحديث و السلف الصالح من الصحابة و التابعين و الأئمة المجتهدين و سمى منهم أحمد بن حنبل رحمة الله عليه, و ألف أيضا كتاب الإبانة عن أصول الديانة, و ألف الحافظ بن عساكر, كتاب تبيين كذب المفتري فيما نسب إلى أبي الحسن الأشعري. و الطائفة التي تسمي نفسها أشعرية تركت كتبه التي رجع إليها و تمسكت بالعقيدة الكلابية و المعتزلة التي كان عليها و تاب منها.

(1/81)

…فلما انتشرت تلك المقالات و أضفت إليها كتاب( مختصر هدي الخليل في العقائد و عبادة الجليل ), و هو كتاب مختصر ألفته لإخواني السلفيين بطلب منهم يشتمل على عقيدة أهل الحق و أحكام العبادات, مأخوذة من نصوص الأحاديث الصحيحة, فظن السفهاء الذين يزعمون أنهم فقهاء أنهم و جدوا فرصة تمكنهم من القضاء على دعوتي, فذهبوا إلى الخليفة مولاي الحسن بن المهدي و قالوا له: إن الهلالي قد طعن في عقيدة أسلافك الطاهرين و ضللهم. و هذا الأمير من أهل العقل الثاقب و الهمة العالية لذلك توقف في قبول دعواهم فدعا الأديب العبقري و المؤلف الموفق فخر المغرب في هذا الزمان الأستاذ عبد الله كنون عضو المجمع العلمي في القاهرة, و سأله عما نقله إليه أولئك السفهاء, فقال له: يا صاحب السمو لا تسمع لقولهم فإن العقيدة التي يدعوا إليها الهلالي هي عقيدة النبي صلى الله عليه و سلم و السلف و الخلف و منهم آباؤك الأكرمون, و قد بين ذلك الإمام محمد بن عبد الله العلوي عالم الملوك و ملك العلماء في كتبه, فبطل كيدهم.
التعيين في خزانة الكتب العامة

(1/82)

…جاءني ذات يوم شخص مغربي فدعاني بقوله: إن الحاكم الإسباني فلانا يدعوك للحضور في مكتبه فانطلقت معه حتى وصلت إلى مكتب فخم يجلس فيه شاب إسباني فقام و صافحني, و أشار علي بالجلوس و قال لي: أبشرك بأن المقيم العام قد أسند إليك منصبا شريفا و هو إدارة خزانة معهد الباحثين, و هذا المنصب عندنا في إسبانيا لا نولي فيه إلا كبار العلماء الذين يعرفون أصناف العلوم و الكتب المؤلفة فيها, و يرشدون الباحثين و المؤلفين إلى الكتب التي تفيدهم في بحوثهم, و جعلنا لك راتبا قدره ثلاثمائة بسيطة فباشر عملك على بركة الله, فقلت له: كيف تسندون إلي هذا المنصب دون أن تستشيروني و تعرفوا رأيي في قبوله؟ فظهرت على وجهه أمارات الاستغراب و قال لي: لم نستشرك لأنه لم يخطر ببالنا أنك تتردد في قبوله, و لو عينا غيرك فيه من المغاربة لتلقاه بفرح عظيم و استبشر و بشر أصدقاءه و أقام مأدبة كوليمة العرس, و هذه عادتنا في إسناد المناصب, فقلت له: أنا لا أقبل هذا المنصب. فقال لي: كيف لا تقبله و قد عينك فيه المقيم العام؟! فقلت له: إن المقيم العام لا يعرفني و لا بد أن يكون قد استشار ذوي رأيه قبل أن يسنده إلي فأشاروا عليه دون أن يعرفوا رأيي فعليهم يقع اللوم, ثم أعاد الإلحاح فأعدت الرفض و انصرفت من عنده.
…و عند نهاية ذلك الشهر كنت في دكان السيد محمد العبودي الذي تقدم ذكره و إذا بموزع الرواتب يقبل علي متقلدا حقيبته الكبيرة و يفتحها و يخرج دفترا و يطلب مني التوقيع على قبض الراتب, فقلت له: أنا لا أقبض هذا الراتب لأنني رفضت المنصب و لم أشتغل فبأي وجه آخذ راتبا؟ فقال لي: من ذا الذي يأتيه راتب و يرده؟! فقلت له: أنا ذلك الرجل الذي لا يأخذ شيئا من المال إلا بوجه شرعي لا يخل بالمروءة فانصرف.

(1/83)

…و في اليوم التالي جاءني خادم الموظف الإسباني يدعوني فانطلقت معه حتى وصلت إليه فقال لي: حتى الدراهم لا تقبلها, فقلت له: بأي وجه أقبلها أنا لم أعمل عملا فكيف آخذ أجرا؟ فقل لي: نحن لم نطالبك بعمل, فقلت له: إذا أنا لا آخذ أجرا على عمل لم أقم به و لم أقبله, و انصرفت.
…ثم بعد شهرين دعاني ذلك الموظف مرة ثالثة و قال لي: الآن نريد أن نتفق معك على إسناد المنصب المتقدم الذكر و نرجو أن تقبله و أن تشترط ما تريد فقلت له: إن إسناد هذا المنصب على الوجه المتقدم فيه إهانة عظيمة من وجهين:أحدهما: أنكم لم تستشيروني و لم تعرفوا رأيي, و الثاني: أنكم جعلتم لي راتب بواب فأنتم تعطون فلانا ألفا و مائتي بسيطة و هو شخص توجه إلى الأزهر فأقام فيه سنتين و رجع بلا شهادة, و أنا أحصل على شهادة دكتوراه من جامعة برلين تجعلون لي ثلاثمائة بسيطة فقال لي: أنا معترف بالخطأ و أنا ما كنت أعرف رتبتك العلمية و الآن نتفق على ما تحب فقبلت ذلك المنصب براتب مناسب.
خمسمائة بسيطة من وزارة الأوقاف

(1/84)

…فإن قلت: إذا كنت عالي الهمة داعيا إلى الله تريد وجهه فلماذا كنت تأخذ من وزارة الأوقاف خمسمائة بسيطة على الوعظ و الإرشاد؟ أقول: إنني ـ كما قلت من قبل ـ شرعت في إلقاء دروس الوعظ و الإرشاد في الجامع الكبير بتطوان استجابة لطلب أولئك القوم و قياما بالواجب الحتم, و لم أطلب على ذلك أجرا إلا من الله و بقيت على ذلك سنة كاملة, وذات يوم قال لي الزعيم عبد الخالق الطريس رحمة الله عليه: إنني قد سعيت في أمر يخصك دون أن أعرف رأيك فيه اجتهادا مني و أرجوا أن أكون مصيبا, و ذلك أني رأيت أن دراهم الأوقاف تنفق في أمور لا تجدي نفعا, فعزمت أن ألتمس لك شيئا منها تستعين به فكلمت أحمد بن البشير الكاتب العام للخليفة أن يكلم الخليفة ليأمر وزير الأوقاف أن يجعل مكافأة شهرية على دروسك في الجامع الكبير, و قلت في نفسي: إن نجحت في هذا السعي أخبرتك و إن لم أنجح تركت الأمر مكتوما عنك. و قد نجحت الآن فقد أمر الخليفة وزير الأوقاف محمد بن موسى أن يجعل لك خمسمائة بسيطة مشاهرة.
…فإن قلت: فهلا ترفعت عنها و لم تقبلها فالجواب أن النبي صلى الله علي و سلم قال:{ ما جاءك من هذا المال و أنت غير مشرف و لا سائل فخذه فتموله أو تصدق به و ما لم فلا تتبعه نفسك }.
غضب رئيس الوزراء أحمد الغنمية
…لما نشرت كتاب كشف الشبهات و رسالة زيارة القبور, و قررت ـ فيما لا يحصى من الدروس ـ أن شد الرحال إلى قبور الصالحين حرام شرعا, و أن إقامة المواسم و تقريب القرابين عند قبورهم و سؤالهم قضاء الحاجات كنزول المطر و إعطاء الأولاد للعقيم من الرجال و النساء, و غير ذلك مما لا يقدر عليه إلا الله شرك يخرج صاحبه من الملة خصوصا إذا دعي إلى التوحيد و تبين له الحق و أصر على ذلك, غضب عباد القبور ـ كما تقدم ـ و كان من أشدهم غضبا رئيس الوزراء في ذلك الوقت أحمد الغنمية.

(1/85)

…و كان متصرف تطوان ـ و المغاربة يسمونه الباشا ـ و كان متولي هذا المنصب في ذلك الزمان أحمد عشعاش قد أظهر لي المحبة و التعظيم بعدما عقدت الهدنة مع المستعمرين و كان يقول لي: لا تسمني باشا حسبك أن تقول لي: أخي أحمد عشعاش, فلما رأى رئيس الوزراء قد غضب و ذاق ذرعا بدعوتي إلى التوحيد قال له: لا يهمنك أمره فإنني سأزوده برغيفين مأدومين بزيت و سكر و أبعثه محروسا مع شرطيين إلى الحدود يسلمانه للفرنسيين فأرضاه بذلك الكلام, و هو يعلم أنه لا يستطيع أن يفعل ذلك إلا إذا أمره سادته الإسبانيون, فلم أحفل بذلك و توكلت على الله.
معركة مع فقيه مقلد مشرك
…كان من جملة من عاداني و حاربني شخص من فقهاء تطوان و كان مستشارا للمستعمرين في كل أمر يتعلق بالإسلام و كان مشهورا بالخيانة عند الناس كلهم يسمونه بياعا, و البياع هو الذي يبيع قومه من المستعمرين و يتجسس على أبناء وطنه و يبلغ سادته المستعمرين أسرار شعبه تزلفا لهم, و كل ذنب عند المغاربة يمكن أن يغفر إلا هذا فإن مرتكبه قد أجمع الناس على مقته و لعنه و سقوطه إلى الحضيض الأسفل و لا ينفعه مع ذلك نسب و لا حسب و لا علم.

(1/86)

…و لما أنشأت مجلة(لسان الدين) و أعلنت فيها الحرب على المشركين و المبتدعين شرق بها هذا الرجل فذهب إلى الحاكم الإسباني (بليدا) و قال له: إن الهلالي أنشأ مجلة و أخذ ينشر مقالات يفسد بها عقائد المسلمين و يطعن في عقائدنا و مقدساتنا, و أنا أطلب منك ـ باسم علماء الدين ـ أن تلزمه بعرض المقالات قبل نشرها على لجنة من العلماء فما أذنت له في نشره نشره و ما لم تأذن له في نشره يلغى, فدعاني(بليدا) و أخبرني بذلك على سبيل العرض و لم يأمرني بشيء فذهبت إلى من هو أعلى منه من الإسبانيين, و قلت لهم: إن(بليدا) قال: كيت و كيت و نحن مختلفون في العقيدة اختلافا شديدا فلا يمكن أن يتحكم بعضنا في بعض و ضربت له مثلا فقلت لهم: إن أهل النصرانية مختلفون في العقيدة بعضهم كاثوليكيون مثلكم و بعضهم بروستنتيون فهل يجوز عندكم أن يتدخل أحد الفريقين في عقيدة الآخر؟! فقالوا: لا, إذهب و انشر مجلتك و نحن نتكلم مع(بليدا) أن يترك هذا الأمر فإنه ليس من اختصاصه فحبط عمل هذا المبدع.

(1/87)

…و لما اشتد علي مرض الربو استأذنت الحكام الإسبانيين في السفر إلى قبيلة تغزوت ببلاد الريف فأذنوا لي و أقمت هناك عند الشيخ محمد بن أحمد و هو من خيرة السلفيين كان يحضر دروسي في الجامع الكبير كلما ورد تطوان و طلب الشيخ محمد بن أحمد التغزوتي من الحاكم الإسباني أن يأذن لي في إلقاء دروس لتعليم الناس كيف يصومون رمضان لأن شهر رمضان كان قريبا فأذن لي, و كنت ألقي في كل يوم درسين في بيان توحيد الله و اتباع الرسول صلى الله عليه و سلم و محاربة الاستعمار فتاب من الطرائق و البدع كثير من الناس, و تنورت أفكار أهل ذلك البلد و أفاقوا من سكرتهم إلا القاضي و شرذمة قليلة, فإن القاضي أكرمني إكراما عظيما و فرح بي أول ما قدمت و لما سمع دروسي انقبض منها و أعرض, أما نائبه فكان على عكس ذلك فإنه لم يسلم علي أول ما قدمت و لم يتصل بي و كان يقعد وراء سارية من سواري المسجد و يستمع حتى عرف ما أدعوا إليه و تبين له الحق, فجاءني و دعاني إلى بيته و أكرمني و لم يزل محافظا على العهد إلى يومنا هذا.

(1/88)

…و أهل تغزوت كسائر أهل الريف يتكلمون بالبربرية و هي أخت قديمة للغة العربية, كما أن البربر إخوان قدماء للعرب لا يشك في ذلك من عنده أدنى علم باللغات السامية. و لذلك لم ينجح الاستعمار في التفرقة بين العرب و البربر و حدث يوما أني كنت جالسا في دكان عند أحد إخواننا الذين تابوا من البدع, و أخوه الأكبر كان حافظا للقرآن و حافظا لمختصر خليل, و كان تجانيا فتاب من التجانية و عمره سبعون سنة و اغتبط بالعقيدة السلفية, فجاء سائل عربي و قال لصاحب الدكان: أعطني صدقة لوجه غياث البر و البحر سلطان الأولياء مولاي عبد القادر الجيلاني فقلت له: أنا نحن عبيد الله و لسنا عبيدا لعبد القادر الجيلاني فاذهب إلى عبيده فنحن ليس لنا غياث إلا الله في البر و البحر و لا نتخذ من دون الله أولياء, فقال لي: أنت لا تساوي تراب نعل سيدي عبد القادر الجيلاني, فقلت له: أنا لا أساويه و لكني لا أعبده فقال صاحب الدكان للسائل: اذهب من هنا و أرنا قفاك فإن هذا الرجل عندنا أفضل من عبد القادر الجيلاني, فقلت: إنك أخطأت فقال: أمهلني حتى أشرح لك مرادي ثم احكم علي فقلت: قل. فقال: أنت مقيم بين ظهرانينا تعلمنا مما علمك الله و نسألك فتجيبنا و عبد القادر ليس كذلك فقلت له أنا: إن كان هذا مرادك فهو حق.
…و لما رجعت إلى تطوان علمت أن ذلك الفقيه البياع ذكرني بسوء في درس وعظه فقال لمستمعيه و هو يحثهم على الصلاة بسدل اليدين و ترك سنة و ضع اليمنى على اليسرى: فماذا تقولون في سيدي محمد السلاوي أكان عالما بالحديث و الفقه أم جاهلا بهما؟ فقالوا: كان من كبار العلماء فقال: و ماذا تقولون في سيدي أحمد الرهوني و سيدي فلان و فلان؟ فقالوا: علماء فقهاء. قال: فهل كان أحد منهم يضع اليد اليمنى على اليسرى في الصلاة فقالوا: لا. قال: فكيف تخالفونهم لقول شخص مجهول لا نعرف من أين خرج؟! فأنشأت فيه قصيدة دالية أنقل نخبة منها هنا:

(1/89)

……تجاهلت يا ابن القين فضلي و سأددي……و من شقوة أقبلت بالظلم تبتدي
……زعمت بأن لم تدر أصلي و منشئي……و لا عجب إذ أنت بالجهل مرتدي
……سجلماسة يا قين موطني……و جدي هلال بن الحسين بن أحمد
……و جدي هلال صالح و ابن صالح……و جدي حسين سيد نجل سيد
……و ريحانة المختار جدي يشمه……و جدك حداد بوجه مسود
……ضربنا على الإسلام أسلافك الألى……قريناهم بالمشرفي المهند
……فإما عققت اليوم ساداتك الألى……حبوك بإسلام و فضل ممدد
……فيا رب عبد مثلك اليوم آبق……و يا رب قين ممعن في التمرد
……غدا بعد سندان و كير و حفرة……و فحم و مطراق على الفقه يعتدي
……دع العلم إن العلم لست بأهله……و خذ من جديد في الحديد لتهتدي
……ففي الحرفة الأولى لقد كنت كاذبا……لدى بيع مفتاح و قفل و محصد
……و في الحرفة الأخرى على الله تفتري……و تلحد في دين النبي الممجد
……و مينك في دنياك أهون مأثما……من المين في أمر به الناس تقتدي
……و عيشك من صنع الحدائد طيب……و أن تأكلن من الدين تأكل من الردي
……فدونك يا ابن القين نصحا مسددا……و مثلك لا يرضى بنصح مسدد
……كذبت على شيخ كريم تحلما……برؤيا منام في حديث منضد
……على ابن مشيش قد كذبت بلا حيا……فأخزاك رب الناس في كل مشهد
……تزعم أن الشيخ جاءك قائلا……إلى القصر فاذهب دون تردد
……و قل لفلان يشتري بيتك الذي……بمرتيل إن رمت النجاح بمقصد
……فكذبك الشخص الذي قد قصدته……و بؤت بخزي الله شر مند
……تروم بزعم نصر مذهب مالك……و مذهبه قفو النبي المؤيد
……و معصية المختار ليست بمذهب……له أبدا فأقصر عن اللغو و الدد
……و فرقت بين البعل و الزج ظالما……بعنف و إكراه فهل أنت مهتد
……و أنكحتها في عصمة البعل دون أن……يصح طلاق فعل أرعن مفسد
……أهذا الذي تدعوا بمذهب مالك……كذبت لعمر الله يا قين فاقصد
……فهذا الذي من أجله نال مالكا……نكال و لم يذعن لأمر المهدد
……ففعلك ذا نقض لمذهب مالك……و فسق بدين الهاشمي محمد

(1/90)

……تكلم في قبض و سدل مضللا……و أهملت أصل الدين إهمال ملحد
……حرمت وصولا للحقيقة عندما……أضعت أصولا من يضعها يلدد
……فكلمة توحيد بها ابأ محققا……فإن تدر معناها إلى الحق تهتدي
……فوحد إله الحق لا تدع غيره……لنفعك أو دفع المصائب ترشد
……فمن يدع غير الله يوما لحاجة……يدنس بإشراك و يردى مع الردي
……و ذلك توحيد العبادة فادره……فمن يجهلنه في الجحيم يخلد
……سواء أصلى قابضا في صلاته……أو اختار سدلا نقله لم يؤيد
……و من رد قول المصطفى بعد صحة……فذلك كفار أثيم و معتد
……سيحرم في يوم القيامة شفاعة……و إن يأت للحوض المبارك يطرد
……و يسود في يوم القيامة وجهه……و يثوي ثواء في الجحيم و يخلد
……و يبرأ منه ذلك اليوم مالك……و كل تقي للإله موحد
……و ذلك في أصل الشهادة واضح……لكل صحيح الفهم لم يتبلد
……فدونك يا شيخ القيون فوائد……من العلم إن ترجع لها اليوم تسعد
……فدع عنك تقليدا و شركا و بدعة……فذلك ما يرديك في اليوم و الغد
……صددت الورى عن قفو سنة أحمد……و لن يفلحوا إلا بسنة أحمد
……فبؤت بسخط الله ثم رسوله……و سخط شيوخ كابن جعفر زهد
……و كان اللوا جري يقليك كالعمى……متى جئته يا قين تصفع و تطرد
……و أسخطت كل الصالحين من الورى……من الجرم و البغي الذي لم يحدد
……و إنك و أيم الله أحمق من مشى……على الأرض طرا في تهوم و أنجد
……فخذها غذيت التبن مني قصيدة……تزدك جنونا مثلها لم يقصد
……فتخرج في الأسواق ناتف لحية……و لاطم خد عاريا غير مرتد
……و لم يك قصدي ذكر عيبك كله……فذلك لا يحصيه ألف مجلد
…و اتشرت هذه القصيدة عند أهل تطوان و أعجبوا بها أيما إعجاب لأنهم كانوا حاقدين على ذلك الرجل, و كانت هذه القصيدة مقرونة بسوط عذاب من الله تعالى صب على ذلك المشرك فحدثت له حوادث من الخزي أذكر هنا بعضها:

(1/91)

…الأولى: أن شخصا من شيوخ الصوفية كان محترما عند أتباعه من أهل تطوان و هو الشيخ الفاسي جاءه ذلك البياع و مد يده لمصافحته فقبض الشيخ يده أمام جماعة من الناس و قال له: أنا لا أنجس يدي بمصافحتك, فكانت ضربة قاتلة له.
…الثانية: ماتت امرأة فخرج الناس بجنازتها إلى باب المقابر حيث يصلى على الجنائز لأن المغاربة لا يصلون على الجنازة في المسجد, و يزعمون أن ذلك مكروه و يعللونه بنجاسة الميت, و ذلك جهل و مخالفة للسنة الصحيحة, فإن النبي صلى الله عليه و سلم صلى على ابن بيضاء في المسجد. و لما وضعت الجنازة نظر الحاضرون فرأوا هذا الفقيه بزعمه هو أولى أن يؤم الناس في الصلاة على الجنازة لسنه و ما اشتهر به من الفقه عند العامة, فقال له بعضهم: تقدم يا فقيه صلي بنا, و كانت فيه حماقة فقال رافعا صوته: أنا لا أصل بكم و أنتم تقولون أنا بياع و خائن فقدموا غيري, و كان يؤمل أنهم يتملقون له و يمدحونه و يقولون: حاشا لله أن نظن بك هذا, و لكن خاب أمله فإن الناس اختلفوا و كثر القيل و القال حتى بلغ النزاع إلى أولياء المرأة فقائل يقول: هو أولى بالصلاة, و قائل يقول: ليس الأمر كذلك لأنه بياع, فاتفق المتنازعون على أن يردوا نزاعهم إلى أولياء المرأة ففعلوا فقال أولياء المرأة: لا نرضاه إماما للصلاة على الجنازة فقدموا غيره. و لو أنه حين دعي للصلاة تقدم و صلى لم يقع شيء من ذلك و لكن الأمر كما قال الشاعر:
……لكل داء دواء يستطب به……إلا الحماقة أعيت من يداويها
…فهذه المخزية الثانية.
…الثالثة: اتفق أن هذا الفقيه كان في مسجد صغير فحانت صلاة العصر و كان إمام المسجد قد قرأ عليه شيئا من الفقه فاستحى أن يتقدم أمامه فقال له تقدم يا أستاذ صلي بنا فقال الحاضرون كلهم: لا نقبله لأنه بياع و الصلاة خلفه باطلة.

(1/92)

…الرابعة: أنه دعا رئيس البلدية الإسباني(بليدا) إلى مأدبة أقامها له في مارتيل, و هي قرية معدة للاصطياف على شاطئ البحر الأبيض المتوسط بينها و بين تطوان ستة أميال, أكثر أهل تطوان يملكون بيوتا فيها يهبطون إليها في وقت الصيف فقط فتكون عامرة و في شواطئها مسابح للرجال و النساء و في سائر الفصول تكون فارغة تقريبا.
ترف أهل تطوان
…كلمة تطوان محرفة عن( تطاون ) بكسر التاء و تشديد الطاء و كسر الواو و هي كلمة بربرية معناها العيون, و لا يزال جزء من تطوان إلى الآن يسمى بالعيون. و لم يكن لها شأن يذكر قبل هجرة أهل الأندلس إليها في أواخر القرن التاسع الهجري حين استولى النصارى على مابقي من الأندلس و أجبروا المسلمين على التنصر أو الهجرة. و لما جاء الأندلسيون إلى تطوان ـ و كان عندهم من الحضارة و المدنية ما لم يكن عند المغاربة ـ أسسوا مدينة تطوان على النحو الأندلسي و استنبطوا المياه و جلبوها من الجبال المجاورة إلى المدينة و غرسوا فيها الجنات الجميلة و أسسوا مدينة مرتيل للاصطياف, و كان لكل أهل بيت أربعة مساكن, كما أخبرني بذلك السيد محمد المؤذن الإدريسي رحمة الله عليه و هو من أعيان تطوان, فكان لكل أهل بيت بيت في تطوان و بيت في البستان و بيت في مرتيل و بيت في ناحية أخرى قد تركت, فكانوا يقضون فصل الشتاء في تطوان و فصل الربيع في البستان و فصل الصيف في مارتيل على شاطئ البحر و فصل الخريف في الناحية الأخرى التي تركت, و لا يزالون مستمرين على هذه العادة حتى الآن, إلا أنهم لا يقضون شهر رمضان و العيدين إلا في تطوان و لو كانوا ساكنين قبل ذلك في إحدى النواحي المذكورة ينتقلون إلى تطوان يمضون فيها تلك الأيام ثم يعودون إلى مسكنهم خارج تطوان.

(1/93)

…قلنا: إن ذلك الفقيه أقام مأدبة في وضح النهار غي بيته في مرتيل على أعين الناس, و لما جاء الضيف الإسباني تلقاه أمام بيته و لم يكتف بمصافحته بل عانقه, فلما رأى ذلك أهل تطوان و هم أهل غيرة و شجاعة اشتد غمهم و حنقهم على الفقيه البياع ففكروا في عقاب ينزلونه بهدون أن يتعرضوا لانتقام(بليدا), فاتفقوا مقدارا كبيرا من العذرة الطرية و يلصقوه على باب بيته في جنح الليل ففعلوا ذلك فلما أصبح الناس اجتمع الذباب على باب بيته و جا الناس يتفرجون و قد كثر عددهم, و عادت أهل تطوان أنهم لا يقومون من النوم إلا في الصحى, فأخبر بعض الجيران الفقيه و أهله فقاموا فزعين و أخذوا ينظفون بابهم و الناس تنظر إليهم و بعضهم يضحك و بعضهم يتشفى و يقول: هذا جزاء البيع الذي يوالي أعداء وطنه و ينصرهم على قومه.
…الخامسة: ( وحقها أن تكون الأولى ): أن هذا الفقيه كان تلميذا للشيخ محمد بن جعفر الكتاني الفاسي المغربي الذي قضى شطرا كبيرا من عمره في دمشق و كان محترما عند المغاربة و أهل الشام, و لما استولى الإسبانيون على تطوان و قسم من شمال المغرب استشار الفقيه التلميذ أستاذه الكتاني في الهجرة من دار الكفر إلى دار الإسلام فاستحسن الشيخ ذلك و حثه عليه, فهاجر الفقيه إلى المدينة النبوية و أقام بها مدة, فلما خلع الفرنسيون السلطان عبد الحفيظ بن الحسن الأول سافر هذا السلطان إلى مصر ثم إلى الحجاز, فذهب إليه الفقيه المبتدع و شكا إليه حاله و أنه يريد أن يرجع إلى المغرب و يعود في هجرته, فأعانه على ذلك و رجع إلى تطوان, و لم يقتصر على هذا الذنب حتى صار بياعا فسخط عليه الشيخ الكتاني و هجره و استمر على ذلك حتى مات, و قد أشرت إلى ذلك في القصيدة حين قلت:
……فبؤت بسخط الله ثم رسوله……و سخط شيوخ كابن جعفر زهد

(1/94)

…السادسة: كان في تطوان فقيه مشهور بالصلاح و العفة و الزهد و الاستقامة يقدسه أهل تطوان و هو الشيخ محمد اللواجري, و كان معتكفا في بيته لا يشهد جماعة و لا جمعة, و علل ذلك بأنه يرى المناكر و لا يستطيع أن يغيرها, و كنت أزوره الفينة فكان يفرح بزيارتي و يأنس لها و لم أر منه معارضة في التوحيد, و الذي يظهر لي أنه كان بريئا من الشرك, و كان هذا الفقيه من تلامذته و لما أراد الهجرة من تطوان استشاره فاستحسن ذلك فلما رجع من هجرته غضب عليه اللواجري غضبا شديدا و حذر الناس منه و لا سيما حين صار بياعا, و كان هذا الفقيه يجتهد بكل وسيلة أن يجد سبيلا لإرضاء الشيخ اللوجري فكان يضرب في حديد بارد, لأن اللواجري أصر على السخط عليه و بغضه لله فلما حضرت الوفاة الشيخ اللواجري اغتنم هذا الشيخ الفرصة و ظن أن شيخه و هو في غمرات الموت لا يعرفه إذا سلم عليه و ودعه و بذلك يخرج من سخطه ولو فيما يظهر للناس, فقصده, و حدثني أحد أعيان تطوان و أشرافها ـ و هو الحاج محمد الشرتي ـ أنه كان جالسا عند الشيخ اللواجري رحمه الله و قد حضرته الوفاة, فجاء هذا الفقيه و قبل رأسه و قال: سامحني أيها الشيخ الصالح. فما كان من الشيخ المحتضر إلا أن كان جالسا كأن لم يكن به مرض و رفع يده و لطم الفقيه لطمة شدديدة فمات في الحال و إلى ذلك أشرت في القصيدة بقولي:
……و كان اللواجري يقليك كالعمى……متى جئته يا قين تصفع و تطرد

(1/95)

…فإن قيل: لماذا سميته قينا و هو فقيه؟ فالجواب أن القين في اللغة العربية هو الحدداد و كان أبو حدادا و كان هو يشتغل معه في صباه و لما تعلم الفقه أعني فروع المذهب المالكي ـ و ليس ذلك بفقه و لكنه اصطلاح و عرف, كتسمية اللديغ بالسليم ـ ترك تلك الحرفة, و كان دكان أبيه الذي كان يشتغل معه فيه بهذه الصنعة لا يزال تحت تصرفه يكريه. فلإن قيل: و هب أنه كان حدادا فأي نقص في ذلك و قد كان نبي الله داود يصنع الدروع من الحديد قال تعالى في سورة الأنبياء: { و علمناه صنعة لبوس لكم لتحصنكم من بأسكم فهل أنتم شاكرون }الأنبياء:80, فمعرفة هذه الصنعة نعمة فكيف يعير بها؟
…فالجواب: أنها في حق داود عليه السلام نعمة و فضيلة و في حق و في حق غيره أمر مباح لا يحمد فاعله و لا يذم, فلو كان هذا الفقيه مستقيما في دينه و لم يبدأني بالظلم ما عيرته بذلك لأن هذه الصنعة لا يضيره التعييير بها لو لم يكن موصوفا بتك الطوام, و إذا كان مشركا مبتدعا بياعا فإني لم أر حرجا في تذكيره بحرفته السابقة و حرفته اللاحقة, قال الشاعر:
……و من دعا الناس إلى ذمه……ذموه بالحق و بالباطل

(1/96)

…و لما انتشرت القصيدة و صارت حديث الناس نظم نظما ركيكا هجاني به, و لم يجد ما يعيبني به إلا زعمه أن أبي كان حقيرا يكنس الشوارع و أن أمي كانت خادمة في البيوت, و أني مصاب بداء السل لا أزال أبصق و أسعل و المخاط يخرج من أنفي و أن الشباب الذين صحبوني اصفرت و جوههم, فلم يعبأ أحد بقصيدته لركاكتها و لأنها شتم و كذب و تناقض, فإنه قال في الجامع الكبير على رؤوس الأشها في حقي: إنني شخص مجهول لا يعرف من أين خرجت, و هذا كذب مفهوم, فإن كان يجهلني ففي تطوان من يعرفني و يعرف أبي و أمي و أن أبي كان عالما وجيها و أمي كانت شريفة عزيزة, و قد تقدم أن الهجو بالكذب لا يضر, فلما رأيت قصيدته و هي في مائة و خمسين بيتا و كلها هذيان و شتم كما تقدم هجوته بقصيدة أخرى نظمت أربعة أبيات منها في تطوان و سائرها بالأندلس, و ينبغي أن أثبتها هنا كلها أو بعضها:
……يا أهل تطوان إن الساعة اقتربت……شدوا حيازيمكم يا أهل تطوان
……شيخ الحديد غدا شيخ الحديث لدى……دار يراد بها تثقيف فتيان
……و هل سمعتم بقين سار ذا أثر……يروي الحديث بإحكام و اتقان
……عن فحمة بن دخان عن أبي شرر……كير عن الشيخ مطراق بن سندان
……يقول لا تثقوا فإن صاحبنا……حديث محض تدليس و بهتان
……و قيل: لا صانع إلا و يكذب في……قول و أكذبه حديث أقيان
……و من على ابن مشيش افترى كذبا……لم يحترم جده سليل عدنان
……و صح من جالس الحداد سوده……أو أحرق الثوب منه لفح نيران
……فيا تلاميذه أنا النصيح لكم……فإنه فاجر عديم إيمان
……و يا تلاميذه كونوا على حذر……من خبثه فهو شر الإنس و الجان
……فقبلوا يده و احنوا رؤوسكم……كي لا يصيبكم يوما بعدوان
……فإن تقبيل كف القين صار له……كالقوت للطاو أو كالما لظمآن
……لا تعجبوا من يد من كيرها انتقلت……للكتب يعجبها تقبيل فتيان
……فالكتب شاكية بالدمع باكية……تقول يا ذلتي في شر أزمان
……ما زلت في ضعة حتى و صلت إلى……قين يبهدلني من بين أقراني

(1/97)

……ما كنت أحسبني أبقى إلى زمن……فيه يدنسي قين بأدراني
……تالله لو كان للتدريس محتسبا……لظل منكمشا في قعر دكان
……يروي الحديد و يطويه وينشره………أولى به ذاك من علم و عرفان
……دقق دقق دقق دقق دقق دقق……دقق دقق فانفخوا بالكير صبيان
……لكن ذا زمن به البغاث غدا……مستنسرا صائلا في زي عقبان
……و الذئب أصبح مسك الظأن مرتديا……ليبتغي الصيد من أغرار فرخان
……و أصبح الدين للدنيا تعلمه……و قد تمول منه كل خوان
……لو كان يجدي البكا يوما بكيت على……علم الحديث و تفسير و قرآن
……لم يبق منها سوى الأسماء خالية……من كل معنا سوى تحريف كهان
……و كم أهبت بقومي صارخا أبدا……أوبوا لهدي نبيه إخواني
……دعوا دجاجلة يبغونها عوجا……فلن يقودوكم إلا لخسران
……أسلافنا ارتفعوا أسلافنا سعدوا……لقفوهم أحمد الهادي بإحسان
……قد اقتفو سنة المختار خالصة……من غير شوب بزيد أو بنقصان
……و منذ بدل قوم هديه سقطوا……إلى الحضيض و نالوا كل حرمان
……أوطانهم بهم و الله قد شقيت……و الأرض تسعد أو تشقى بسكان
……و الله لن تسعدوا إلا بما سعدوا……فلا يغرنكم وسواس شيطان
……و من يرد حديث المصصطفى سفها……يا رب فالعنه من إنس و من جان
……يا رب صل على المختار سيدنا……ما غنت الورق في دوح بألحان…
……و الآل و الصحب ثم التابعين له……و اجعل محبته روحي و ريحاني
……فرج بها كربي و اجمع بها شعثي……و أصلح الحال في سري و إعلاني
……و انصر بها حزبنا طول الحيات و في……يوم الجزا جد لنا طرا بغفران

(1/98)

…السابعة: أن هذا الفقيه ـ المتحمس للمذهب المالكي بزعمه ـ كانت له ابنة زوجها بشاب كاتب في وزارة العدل التي كان يتولاها أفيلال, و كانت بينه و بين الفقيه عداوة لأن كليهما فقيه أحدهما محظوظ و الآخر محروم, فكان الفقيه يسأل صهره عن ما يجري في الوزارة ليتوسل به إلى الطعن في الوزير فلا يكاد يسعفه بشيء مما يريد, و لما ألح عليه قال له: أيها الفقيه لا تسألني عن شيء من أسرار الوزارة فإني أقسمت يمينا على الإخلاص في عملي, و إفشاء الأسرار يعد خيانة و عواقبه و خيمة, فغضب عليه و قال له: هذا قدري عندك يا ناكر الإحسان زوجتك ابنتي و فضلتك على غيرك ثم أنت تتألب علي مع عدوي فسترى كيف يكون عقابي لك, فأمر ابنته أن تنشز فنشزت ثم أجبره على تطليقها فطلقها كارها و هو يستغيث بالناس فلم يغثه أحد, و لما تزوج شرط على أولياء الزوجة الجديدة أنه متى يسر الله له أن يرجع زوته ابنة الفقيه فإنه سيطلق ابنته!! و إلى ذلك أشرت بقولي في القصيدة الدالية:
……و فرقت بين البعل و الزوج ظالما……بعنف و إكراه فهل أنت مهتد
…الأبيات إلى أن قلت:
……أهذا الذي تدعوا بمذهب مالك……كذبت لعمر الله يا قين فاقصد
…و من أشهر ما وقع لمالك رحمه الله في حياته أنه كان يفتي بأن طلاق المكره غير لازم و على ذلك ضرب بالسياط, فالعجب ممن يريد أن ينصر المذهب المكذوب على مالك ثم يخالف مذهبه الصحيح المتواتر:{ و الله لا يهدي القوم الفاسقين } سورة التوبة:24.
…الثامنة: أنه كان يريد ـ و لو بجدع الأنف ـ أن يكون مدرسا في المعهد الديني الأعلى و سعى للوصول إلى ذلك سعيا حثيثا و استعان بسادته المستعمرين فلم يصل إلى مرامه إلا بعد اللتيا و التي, و لما صار مدرسا في المعهد صار يفرض على الطلبة كلما رأوه من بعيد أن يهرعوا إليه و قبلوا يده و يهددهم بأن من لم يفعل ذلك يسقطه في الامتحان و إلى ذلك أشرت بقولي في النونية:
……فيا تلاميذه أنا النصيح لكم……فإنه فاجر عديم إيمان

(1/99)

……فقبلوا يده و احنوا رؤوسكم……كي لا يصيبكم يوما بعدوان
…التاسعة: أنه كان له بيت في مارتيل و كان يريد بيعه فلم يجد من يشتريه منه, فسافر من تطوان إلى القصر الكبير و قصد الثري المشهور الحاج عبد السلام حسيسن, و قال له: إن سيدي عبد السلام بن مشيش رضي الله عنه جاءني في المنام فشكوت له تعسر بيع داري التي في مارتيل, فقال لي: إذهب إلى خادمنا الشيخ عبد السلام الحسيسن و بلغه سلامي و أخبره أني آمره أن يشتري منك تلك الدار و سيشتريها منك. قال الحاج عبد السلام: فلما جاءني و قص علي الرؤيا قلت له: إن أمر سيدي عبد السلام على رأسي و عيني و لكني أنا بنفسي عندي بيت في مارتيل لا أحتاج إليهلأني أسكن في طنجة و في القصر الكبير و أنا محتاج إلى بيعه فكيف أزيد عليه بيتا آخر؟! فرجع خائبا و إلى ذلك أشرت بقولي في الدالية:
……على ابن مشيش قد كذبت بلا حيا……خزاك رب الناس في كل مشهد
…العاشرة: زيارة الفقيه البياع لأستاذي شيخ الإسلام محمد بن العربي العلوي, سافر هذا الفقيه من تطوان إلى الرباط و زار شيخ الإسلام محمد بن العربي رحمه الله فلما أخبره أنه من تطوان سأله عني فقل له: تعرف الدكتور محمد تقي الدين الهلالي؟ قال له: نعم أعرفه و قد هجاني بقصيدتين, و لما تقلص ظل الاستعمار الذي كان حائلا بيني و بين رؤية أستاذي المذكور و اجتمعت به أخبرني بذلك و قال لي: لما أخبرني أنك هجوته علمت أنه خبيث.
الأمير الملالي و الاستسقاء

(1/100)

…يسمي المغاربة أمير كل بلد قائدا. و القائد (الملالي) حاكم القصر الكبير كان من أقوى الأمراء الذين لهم وزن ثقيل عند المستعمرين الاسبانيين و عند رعيته, و لكنه لم يكن يقارب منزلة أمير العرائش السيد خالد الريسوني رحمه الله كما تقدمت الإشارة إلى ذلك, لما سمع الأمير الملالي بقدومي تطوان و دروسي فيها أراد أن يدعوني إلى إمارته ليكرمني, و تكلم مع الزعيم عبد الخالق الطريس في ذلك, و سألت عنه فعلمت أنه تجاني متعصب فنشرت في صحيفة الحرية ثلاث مقالات تحت هذه الترجمة(كيف خرجت من الطريقة التجانية) و ذكرت فيها قصة خروجي و توبتي من هذه الطريقة و أقمت البراهين على بطلانها فغضب غضبا شديدا و رجع عما كان عازما عليه, و لما أصبت بداء الربو و قد تقدم أن المشركين في تطوان زعموا أن الشيخ السعيدي هو الذي أصابني بذلك المرض لأني أنكرت عليهم عبادته بالذبح و النذر و الاستغاثة.
…فقلت على كرسي الوعظ في الجامع الكبير: إن هؤلاء الذين يزعمون أن الشيخ السعيدي هو الذي أصابني بمرض الربو ليس لهم عقل و لا دين, أما العقل فدليل نفيه عنهم أن خلقا كثيرا من سكان تطوان رجالا و نساءا مصابون بهذا الداء, و هم يعبدون الشيخ السعيدي فمن ذا الذي أصابهم بهذا المرض؟! و أما دليل نفي الدين فإن الشيخ السعيدي إما أن يكون مؤمنا بكتاب الله و برسول الله صلى الله عليه وسلم و حينئذ لا بد أن يكون مغتبطا و سرورا بدعوتي إلى توحيد الله و اتباع رسوله صلى الله عليه و سلم و ساخطا على كل من يعبده بالذبح و النذر و الاستغاثة متبرئا إلى الله من عملهم, و إما أن يكون مشركا يرضى بعبادتهم له إذا فأبعده الله إن كان ذلك, و الذي نظنه به هو الخير{ ربنا اغفر لنا و لإخواننا الذين سبقونا بالإيمان } الحشر:100.

(1/101)

…لما اشتد علي مرص الربو قيل لي: لو توجهت إلى القصر الكبير فإن بينه و بين البحر عشرين ميلا و هواؤه ناشف بعض الشيء يمكن أن يخف عنك بعض ما تعانيه, فذهبت إلى القصر و نزلت في فندق و أنا في حالت يرثى لها فجاءني رجل يظهر عليه أثر النعمة و الغنى و معه شاب فسلم علي ببشاشة فقلت له: من أنت؟ فقال لي: أنا الحاج عبد السلام الحسيسن و هذا ابني محمد فرحبت بزيارته فقال لي: أما تعرفني؟ قلت: لا. فقل لي: إنني حضرت مجالسك في طنجة و كنت عازما في ذلك اليوم أن أدخل في الطريقة التجانية فسمعتك تشرح ما فيها من الضلالات, فعدلت عن الدخول فيها و حمدت الله الذي أنقذني من الوقوع في حبائلها فلك علي فضل لا ينسى, و أنا أدعوك أن تنزل في بيتي فقلت له: إني اخترت هذه المقصورة لأنها محكمة النوافذ لا يهب علي فيها الهواؤ البارد فقال لي: عندي غرفة أحسن منها و معها حمامها و بيت الخلاء و أنا أقوم بخدمتك على أحسن و جه, فأقمت عنده خمسة عشر يوما, ثم سافرت إلى طنجة و جئت بأهلي و أقمنا في ضيافته خمسة عشر يوما, فأردنا أن نسكن في بيت وحدنا فأسكننا في بيت له خارج المدينة و بقيت هناك أربعة أشهر.
صلاة الاستسقاء

(1/102)

…و في تلك السنة قل المطر و عم الجدب. و عادة المغاربة في مثل هذه الحال أن يفزعوا إلى أضرحة الأولياء و يذبحوا لهم الذبائح و يستغيثوا بهم ليأتيهم المطر و يزول عنهم الجدب فأمر القائد الملالي مناديا ينادي قائلا بأعلى صوته: لا إله إلا الله محمد رسول الله لا تسمعون إلا خيرا إن شاء الله إن الأمير يأمركم أن تتبرعوا بالدراهم لشراء الثيران و الكباش و تتهيئوا في اليوم الفلاني للاستسقاء عند أضرحة الأولياء, فلما جاء اليوم المعين خرج الأمير و القاضي و جميع أهل البلدة حفاة حاسري الرؤوس و طافوا على أضرحة الأولياء قائلين بصوت واحد:(جئناكم قاصدين, لا تردونا خائبين, يا أولياء الله الصالحين) و توجهوا أولا إلى قطب البلد علي أبي غالب و الثور الأسود أمامهم و هو أكبر الثيران و أسمنها فوصلوا إلى ضريحه خاشعين و ذبحوا ذلك الثور و ذابحه يقول: الذبيحة على الله و عليك يا سيدي علي أبا غالبو ثم طافوا على أضرحة الأولياء الكبار فذبحوا على ضريح كل واحد منهم ثورا. و أما الأولياء الصغار فذبحوا على ضريح كل واحد منهم كبشا و رجعوا, فنشأ غمام في السماء فسألت الله تعالى أن لا يسقيهم و لا قطرة واحدة فاستجاب الله دعائي و انقشع ذلك الغمام و جاء بعده غمام مرارا ثم انقشع و لم يسقوا قطرة واحدة.

(1/103)

…و عدد جماعتنا الموحدين, و منهم السيد أحمد الجباري رحمة الله عليه و الحاج عبد السلام حسيسن فبعضهم اختفى في يوم الاستسقاء خوفا من الأمير و بعضهم أعلن معارضته كالحاج عبد السلام حسيسن, عددهم لا يزيد على أربعين إلا أن أحدهم معلم صبيان و عنده خمسون صبيا يعلمهم القرآن. جاء بعض أصحابنا إلي و قالوا لي: إن الأمير و القاضي و من تبعهما ارتكبوا أمرا شنيعا مخزيا فنريد أن نغسل هذا العار بصلاة الاستسقاء في مصلى العيد خارج المدينة و نريد أن تكون إمامنا في صلاة الاستسقاء فإن المغاربة يعتقدون أنه متى صليت صلاة الاستسقاء يموت إمامها و يمت السلطان و لم يشأ أحد من الفقهاء الموحدين أن يصلي إماما لأن أزواجهم و أولادهم إذا سمعوا أن أحدهم يريد أن يصلي صلاة الاستسقاء إماما يفزعون و يبكون خوفا عيه و يمنعونه فقلت لهم: إن المرض علي شديد و لكني أرجوا من الله أن يقويني حتى أصلي بكم صلاة الاستسقاء و أنا لا أخاف الموت, فاتفق الجماعة على يوم معين فجاءوني بسيارة و توجهنا إلى مصلى العيد و رأيت الزرع بدأ ييبس, فرقيت المنبر و خطبت خطبة غلبني فيها البكاء و صليت بهم ركعتين و في اليوم التالي أذن الله للسماء أن تمطر فأمطرت مطرا غزيرا غدقا أحيا الله به الأرض بعد موتها و استبشر الناس و فرح أصحابنا بنصر الله لنا على القوم المشركين.
الاجتماع بالأمير الملالي

(1/104)

…بعد ذلك المطر كان الأمير الملالي يتحدث مع جلسائه فقال أحدهم أيها الأمير: على هذا الغيث ينبغي أن نعمل مأدبة كبيرة شكرا لله تعالى فقال: إي و الله فقال أحدهم: أنا أصنع لكم مأدبة ثم قال آخر: ينبغي أن يدعى إلى هذه المأدبة الدكتور تقي الدين الهلالي لأنه هو الذي صلى صلاة الاستسقاء التي على أثرها جاء المطر, فقال الأمير: لا بأس ندعوه ثم قال لأحد جلسائه ـ من سوء حظي أنني نسيت اسمه و سأصفه بما لا يلتبس به مع غيره فهو رجل من أعيان القصر الكبير و قد كان قبل الاستعمار سفيرا للجزائر في المغرب حسبما سمعت و هو من جماعتنا الموحدين ـ فقال له الأمير: أنت من أصحابه فاذهب إليه وادعه فجاءني رحمة الله عليه و قال لي: إن القائد الملالي يدعوك لحضور المأدبة التي ستقام شكرا لله على المطر. و كنت في أشد ما يكون من الضعف و كان مرض الربو علي شديدا, فسألت الله أن لا يشمت بي أعدائي و أن يمنحني خفة و قوة لكي أستطيع أن أتحدث و أشرح حقيقة دعوتي أمام هذا الرجل وجلسائه و هم أعيان البلد.

(1/105)

…فاستجاب الله دعوتي, و خف المرض قليلا فركبت السيارة و توجهت إلى المكان المعد, فسلمت عليه و أجلسني إلى جانبه و كان فقيه القصر الكبير ابن عبد القادر الطود حاضرا, فبقيت ساكتا أنتظر أن تسنح لي فرصة للكلام فجرى ذكر اللحوم و ما يستحسن أكله منها و اختلاف أذواق الناس في ذلك فقال الأمير: يا عجبا لأهل سجلماسة يأكلون الجراد و هو درب من الخنافس و يشمئزون كل الاشمئزاز من أكل الحلزون, (ويسمى باللغة المغربية ببوش) ثم قال: و لي أصدقاء من شرفاء سجلماسة إذا زاروني و أردت أن أغضبهم على سبيل المداعبة أقول لهم: غداؤنا اليوم بابوش فيتقززون و يغضبون, فقلت: أيها الأمير كيف تعيب أكل الجراد على أهل بلادنا و قد أكله النبي صلى الله عليه و سلم و تمدح أكل الحلزون و هو دود مائع و لم يأكله النبي صلى الله عليه و سلم فالنبي معنا و به ننتصر عليكم, فقال الملالي: إذا كان النبي صلى الله عليه و سلم معكم و جب علينا أن نكون نحن أيضا معكم.

(1/106)

…و استمر الحديث في ذكر ما يأكل من الحيوان حتى ذكر أكل سباع الوحش كالذئب و النمر و الأسد, فاندفع الفقيه الطود يسرد ما قاله خليل في مختصره ـ و مختصر خليل عند المغاربة هو كل شيء, هو القرآن و الحديث و العلم متى جرى ذكر مسألة فقهية فالسعيد منهم هو الذي يورد عليها نص مختصر خليل و حين يسمع نصه فهو القول الفصل عندهم ـ فقال الطود: قال صاحب المختصر:( و كره هر و ذئب و نمر و أسد ) و انطلق بسرعة السهم يسرد مختصر خليل, فسنحت حينئذ فرصة أخرى للكلام فقلت له: اتقوا الله و لا تكذبوا على مالك! فإنكم أبحتم أكل لحوم السباع مع الكراهة التنزيهية و نسبتم ذلك إلى مالك, و مالك بريء من ذلك فقد روى في موطئه بسنده إلى أبي ثعلبة الخشني أن رسول الله صلى الله عليه و سلم نهى عن أكل كل ذي ناب من السباع, ثم روى بسنده المتصل إلى أبي هريرة عن رسول الله صلى الله عليه و سلم أنه قال:{ أكل كل ذي ناب من السباع حرام } قال محمد بن الحسن في موطئه عقب هذا الحديث: بهذا نأخذ, يكره أكل ذي ناب من السباع و كل ذي مخلب من الطير و هو قول أبي حنيفة و العامة من فقهائنا و إبراهيم النخعي,اهـ, أبعدما يصرح مالك في روايته عن النبي صلى الله عليه و سلم أنه قال:{ أكل كل ذي ناب من السباع حرام } تنبون إليه القول بالإباحة مع الكراهة التنزيهية و تزعمون أنه مشهور مذهبه؟! و قد جلبتم بذلك سبة على مذهبكم حتى نسب إليكم خصومكم أنكم تبيحون أكل لحم الكلاب, و هم في ذلك صادقون لأن شراح المختصر ذكروا أن الكلاب من جملة السباع, ثم خرجت من الكلام في هذه المسألة إلى الكلام في وجوب اتباع النبي صلى الله عليه و سلم و ترك تحكيم الرجال و آرائهم المخالفة لما جاء عن النبي صلى الله عليه و سلم, و ذكرت حديث عدي بن حاتم حين جاء إلى النبي صلى الله عليه و سلم و في عنقه صليب فقال له النبي صلى الله عليه و سلم: { ألق عنك هذا الوثن } و كان النبي صلى الله عليه و سلم يقرأ

(1/107)

آية براءة حتى انتهى إلى قوله تعالى: { اتخذوا أحبارهم و رهبانهم أربابا من دون الله و المسيح ابن مريم و ما أمروا إلا ليعبدوا إلها واحدا لا إله إلا هو سبحانه عما يشركون } التوبة:31, فقال عدي: يا رسول الله إنا لم نكن نعبدهم. فقال النبي صلى الله عليه و سلم: { أليس يحلون لكم ما حرم الله و يحرمون عليكم ما أحل الله فتتبعونهم } قال: بلى, قال النبي صلى الله عليه و سلم: { فتلك عبادتهم } أو كما قال.ثم خرجت من ذلك إلى الدعوة إلى توحيد الله تعالى و ترك البدع في الدين, و تحدثت زهاء ساعة و الأمير يسمع و كان يحب الخوض في النوادر و الضحكات, ومع ذلك صبر إلى أن أنهيت كلامي و كان رجل عاقلا من أهل المروءة, و من الأمثال: ( عدو عاقل خير من صديق جاهل ) و لما انتهيت من كلامي قال لي الفقيه عبد القادر الطود: أيها الأستاذ إنني أكن لك الحب و الإجلال فكيف هجمت علي بهذا الهجوم الشديد؟! لعلك لا تعلم أنك لما رقيت المنبر لخطبة الاستسقاء بحذائك أنكر ذلك كثير من الناس فدفعت عنك و قلت لهم: إن فقهاءنا قالوا: لو انتقض وضوء الخطيب و هو في خطبة الجمعة ثم دعا بماء فتوضأ و استأنف خطبته جاز ذلك, فأيهما انتقاض الوضوء أو الخطبة في النعلين؟! فقلت له: أنا ماقصدت اٌساءة إليك و لكني كنت أنتظر فرصة للكلام فهيأتها لي بسردك كلام خليل في أكل لحوم السباع و جزاك الله خيرا على دفاعك عني. أما الذين انتقدوا علي خطبة و أنا منتعل فهم أجهل من حميرهملأن الصلاة في النعل سنة النبي صلى الله عليه و سلم فكيف بالخطبة؟!
الاستسقاء بذبح الخيل

(1/108)

…و في تلك الأيام المجدبة بلغنا استسقاء آخر عجيب و غريب و ذلك أن أهل سريف و هي قرية في شمال المغرب أشار عليهم أحد الدجاجلة بما زعم أنه قرأه في كتيب من كتب الخرافات و الأساطير يسمى خزينة الأسرلر, و ذلك أنه إذا وقع الجدب و انقطع المطر و أراد الناس الغيث يعمدون إلى مهر من الخيل فيكتبون على جبهته قوله تعالى من سورة الشورى:{ و هو الذي ينزل الغيث من بعدما قنطوا و ينشر رحمته وهو الولي الحميد}الشورى:58 ثم يذبحون المهر و يعلقون رأسه في فرع شجرة عالية فإنهم يمطرون, فعل ذلك أهل سريف فخيبهم الله و في ذلك قلت القصيدة التالية:
……بكى قوم على جاه و مال……و أعول آخرون من الهزال
……و وعظهم بكى في أثر خل……بعيد الأنس آذن بارتحال
……و بعضهم ينوح على شباب……تولى ثم بدل باعتدال
……و دين الله أصبح في ضياع……و لا باك عليه و لا مبال
……بدهر صار فيه العرف نكرا……و نور الحق غطي بالظلام
……و سنة خير خلق الله أضحت……تنادي أين أنتم يا رجالي
……طغى و بغى عليها ثم ابتداع… خبيث سالك سبل الخبال
……متى شاهد الغرباء هبوا……لنصرتها توعدا بالقتال
……و غرته جموع غافرات……حواليه توالي من يوالي
……و ساعده عموم الجهل حتى……لقد شمل الأسافل و الأعالي
……و حزب الله يغلب كل حزب……و ينصره المهيمن ذو الجلال
……فيصلت من كتاب الله بيضا……مهندة تضيء دجى الياي
……و من سنن الرسول له سهام……و من حجج الأصول له عوالي
……و أهل الرأي كلهم بغاث……يتامى في الحديث ذووا اختبال
……و من يعرض عن السنن العوالي……يذق مر الهزيمة في النزال
……و يكسى الخزي في دنياه دوما……و في أخراه يقرى بالنكال
……و من سنن الرسول و تابعيه……سؤال الغيث من مولى الموالي
……من الرحمن لا يدعون شيئا……سواه مخلصين في الابتهال
……إلى أن جاء بعدهم خلوف……دعوا أهل المقابر باهتبال
……و قد ذبحووا لهم بقرا و شاء……و قدنحروا السمان من الجمال
……و من يذبح لغير الله يلعن……مقال المصطفى خير المقال

(1/109)

……و أعجب بدعة فيما سمعنا……و أعرق في الجهالة و الخبال
……أمور عن سريف قد أتتنا……تواتر نقلها بين الرجال
……فقد عمدوا إلى مهر كبير……من الخيل المطهمة الغوالي
……فحزوا رأسه بالسيف ظلما……و لم يذنب إلى أحد بحال
……و قد كتبوا بجبهته سطورا……من القرآن يالك من ضلال
……تلك إهانة للذكر جلت……صفات الله من هذي الخلال
……و لو تبعوا الكتاب و عظموه……مع السنن المطهرة العوالي
……لأسقاهم إله الناس غيثا……بلاذبح لخيل أو بغال
……و من يعرض عن القرآن يسلك……عذابا قول ربك ذي التعالي
……و الاستسقاء بذبح الخيل بدع……غريب لم نر له من مثال
……أأهل سريف اتئدوا و توبوا……إلى الرحمن من هذا المحال
……فرب الناس صدقا و حدوه……و قفوا لنبي بحر الكمال
الاستسقاء بالحصى
…و وقع في تلك السنة استسقاء آخر لا يقل غرابة عما تقدمه و ذلك أن دجالا من الدجاجلة أشار على أهل بلده أن يجمعوا سبعين ألف حصاة و يوزعون الحصى على سبعين شخصا من القراء فينال كل واحد ألف حصاة, فيدني كل حصاة من ذلك الحصى من فمه و يقرأ عليها مرة الآية التي تقدم ذكرها:{ و هو الذي ينزل الغيث} ثم يضعون ذلك الحصى في أكياس و يشدون كل كيس بحبل طويل ثم يدلونها في نهر إلى أن يصل كل كيس إلى قرار النهر و يربطون رأس كل حبل بشجرة, قال لهم ذلك الدجال: حين تستقر الأكياس في أسفل النهر يبتدئ الغيث ينزل و يستمر أبدا ما دامت الأكياس في مكانها و لو بقيت سنين, حتى إذا رأى الناس أن الأرض قد أصابها من المطر ما فيه كفايتها ينزعون تلك الأكياس, لأنهم لو تركوها لاستمر المطر بدون انقطاع حتى يعم الطوفان و يهلك الناس بالغرق, ففعلوا ذلك فلم ينالوا قطرة,

(1/110)

…ألا ترى أيها المحد الموفق لاتباع كتاب الله و سنة رسوله المتجنب للبدع كلها أن الله سبحانه إذ خيب سعيهم و حرمهم المطر و حبسه, حتى توجه إليه حزبه المفلحون و هم فئة قليلة لا يبلغ عددهم مائة و عملوا بسنة نبيهم و وجهوا وجوههم إلى الله وحده فسقاهم ذلك المطر الغزير أراد أن يجعلها كرامة ظاهرة لأهل الحق نصر بها أولياءه و كبت بها أعداءه, و بين لهم أن الذين يعبدون من دون الله لا يملكون لهم رزقا, و أن الرزق بيد الله لا حيلة لمحتال في جلبه و إنما ينال بتقوى الله التي رأسا و سنامها توحيده و اتباع سنة رسوله.
هجو فقيه مبتدع مر علينا و لم يسلم
…كان هذا الفقيه ـ و لا أسميه إبقاء عليه ـ من أنصار البدعة و الشرك فمر علي و معي جماعة من الموحدين فلم يسلم, فأصلت عليه سيف الهجو جهادا في سبيل الله ليذوق وبال أمره, و هجو المشركين من أعظم القربات, و كان هذا الفقيه السفيه قد بلغ به الجهل إلى أنه كان في سفر من تطوان إلى القصر الكبير فصلى بمن كان معه المغرب ركعتين ظانا أنها تقصر كالرباعية فهجوته بهذه القصيدة و ذكرت تلك الحادثة العجيبة.
……أبا مرة ماذا التعاظم و الكبر……و أنت حقير مائق أرعن غمر
……أبا العلم إن العلم عنك بمعزل……كما لا يكون الدهر في المغرب القصر
……و لم نر في أرض المغارب قاصرا……كقاصر فرض للنهار هو الوتر
……متى رمت أن تضحي فقيها محققا……فقد رمت أمرا دونه الأنجم الزهر
……و لا فضل إن الفضل لست بأهله...………و لا حسب يلفى لديك و لا قدر
……و حظك في التدريس حظ موقر……فباقل إن ينسب إليك هو الحبر
……و لو كنت من أهل السلام عرفته……و أديت حقا واجبا تركه وزر
……و لو ذقت للإيمان أدنى حلاوة………لأخرج منك الغش و أشرح الصدر
……و ما يستقيم الظل و العود أعوج……و لا يثمرن الشهدة الحنظل المر
……جهلت لحاك الله ما في ابن عاشر……أمن بعد هذا الخزي ينفخك الكبر
……قضاؤك يا شيخ التيوس جناية……على الدين إن الدين قد مسه الضر

(1/111)

……إذا كان رب الجهل ميتا فإنما……ثيابك أكفان و مكتبك القبر
انتقام المستعمرين مني
…تقد أني سافرت إلى شفشاون للبعد من شاطئ البحر طلبا لخفة مرض الربو, و بها لقيت الحسيب النسيب الكريم السيد أحمد الريسوني و ضيفني و اعترف لي بأنه كان مع تلك الجماعة عازما على قتلي حتى نهاهم عن ذلك الأمير العبقري السيد خالد الريسوني رحمة الله عليه, بقيت في شفشاون خمسة أشهر أكثرها في بيت السيد أحمد الريسوني, ثم تزوجت بفتاة من أقارب أحد إخواننا, و كنت ألقي دروسا منتظمة في الجامع الكبير دون أن أطلب إذنا من المستعمرين كما اتفقت عليه معهم في أول الأمر, و كانوا قد شرطوا علي أن لا أسافر إلى المدن الصغيرة و القرى إلا بإذنهم فسافرت إلى شفشاون بإذنهم و لكني شرعت في إلقاء الدروس بغير إذن, يضاف إلى ذلك ما يأتي :
الاتصال بالوطنيين المقاومين للاستعمار
…كان من أشد الناس إقبالا على دروسي و مرافقتي رجال حزب الصلاح الوطني أذكر منهم الحسيبين النسيبين السيد عبد الله قريش و السيد العياشي العلمي.
تأليف مختصر هدي الخليل

(1/112)

…قال لي أولئك الإخوان: إن الله قد هدانا بدعوتك إلى توحيده و اتباع رسوله صلى الله عليه و سلم, و نحن ضعفاء في العلم لا نستطيع أن نغوص في بحور كتب السنة على دلائل المسائل و معرفة ما يوافق السنة لنتجنب مخالفتها, و لا نأمن أن تفارقنا بالموت أو بحادث آخر, فنرجو من فضلك أن تؤلف لنا كتابا يحتوي على مسائل العقائد و العبادات مجردا عن الأدلة مطابقا للسنة المحمدية, فأجبتهم إلى ذلك و صرنا نجتمع في بيتي كل ليلة إلى منتصف الليل أحدهم يكتب و أنا أملي و الباقون يطالعون, كل واحد في يده كتاب من كتب الحديث حتى أتممنا في مدة قصيرة كتاب ( مختصر هدي الخليل في العقائد و عبادة الجليل) و تبرعنا جميعا بالدراهم اللازمة لطبعه حتى تبرعت النساء المحتجبات في بيوتهن دون أن تذكر أسماؤهن, و هكذا تكون الدعوة الكاملة الصافية الخالية من الأغراض الدنيوية فتخالط بسببها بشاشة الإيمان قلوب المستجيبين لها, و كان الحاكم الإسباني يبعث عيونه يتجسسون علينا فيرجعون إليه و يخبرون بأننا نجتمع كل ليلة إلى ما بعد منتصف الليل, فيعد ذلك من الائتمار بالحكم الإسباني و السعي في القضاء عليه و يبلغ ذلك إلى إخوانه المستعمرين في تطوان.
التعاون مع الإمام الشهيد حسن البنا رحمة الله عليه

(1/113)

…و بينما المستعمرون الإسبانيون مغتاظون علي لأني نقضت العهد الذي بيني و بينهم لأمرين أحدهما الاتصال بالوطنيين و التعاون معهم و الثاني إلقاء الدروس بدون إذنهم, و هناك ثالث و هو نشر المقالات في صحيفة الحرية لسان حزب الإصلاح الوطني إذا بهم يكتشفون أمرا عظيما له بال هو أشد خطرا من كل ما تقدم, و ذلك أن الإمام حسن البناء رحمه الله و رضي عنه كتب إلي يقول: إن صحيفتنا (الإخوان المسلمين) بلغت من الرواج و الانتشار و لله الحمد إلى أن صارت في مقدمة الصحف اليومية التي تصدر في القاهرة, و لنا مكاتبون في جميع أنحاء العالم إلا في المغرب فليس لنا مكاتب يبعث لنا بأخبار إخواننا المسلمين في هذا القطر المهم, فأرجو من فضلك أن ترشدنا إلى مكاتب تختاره لنا و تخبرنا بما يطلب من المكافأة و أن تسمح لك صحتك بأن تكون أنت بنفسك ذلك المكاتب فهو أحب إلينا فأجبته:
……لبيك يا لبيك يا لبيك……ها أنذا منطلق إليك
…أنا الذي أتشرف أن أكون مكاتبا لصحيفة الإخوان المسلمين و لا أريد على ذلك أجرا إلا من الله تعالى:
……و ما أنا بالباغي على الحب رشوة……ضعيف هوى يبغي عليه ثوابا
…فشرعت في كتابة المقالات و كتبت إلى الصحيفة المذكورة عدة مقالات باسم مستعار و ظننت أن هذا العمل يبقى سرا مكتوما, و كان ذلك غفلة مني ليقضي الله أمرا كان مفعولا.
…فقد كانت الإمتيازات التي اشترطها البريطانيون على المستعمرين الإسبانيين و الفرنسيين في المغرب تقضي على الفريقين بأمور منها: أنهم لا يتعرضون لمن له حماية إنكليزية من المغاربة, و منها: أن يكون للبريطانيين في كل مدينة من كبريات مدن المغرب بريد لا يدخل تحت مراقبة المستعمرين.

(1/114)

…و غاب عني أن القنصل الإنكليزي من أشد أعدائي و قد ائتمر مع الإسبانيين علي فمنعوني من الرجوع إلى البلاد الجرمانية, و قد احتج على مقالاتي في صحيفة الحرية عند الإسبانيين و عاقبوا الصحيفة مرات بالغرامة و الوقف المؤقت كما فعل القنصل الفرنسي, و سيأتي مزيد بيان لهذه العداوة إنشاء الله عند ذكر زيارتي للسفارة الإنكليزية قبل سفري إلى الشرق.
…فقد كانت الامتيازات التي اشترطها البريطانيون على المستعمرين الاسبانيين و الفرنسيين في المغرب تقضي على الفريقين بأمور منها: أنهم لا يتعرضون لمن له حماية إنكليزية من المغاربة, و منها: أن يكون للبريطانيين في كل مدينة من كبريات مدن المغرب بريد لا يدخل تحت مراقبة المستعمرين.
…وغاب عني أن القنصل الانكليزي من أشد أعدائي و قد إئتمر مع الاسبانيين علي فمنعوني من الرجوع إلى البلاد الجرمانية, و قد احتج على مقالاتي في صحيفة الحرية عند الاسبانيين و عاقبوا الصحيفة مرات بالغرامة و الوقف المؤقت كما فعل القنصل الفرنسي, و سيأتي مزيد بيان لهذه العداوة إن شاء الله عند ذكر زيارتي للسفارة الانكليزية قبل سفري إلى الشرق.
…أضف إلى ذلك أن الموظفين في البريد البريطلني في تطوان كلهم مغاربة و هم رعايا للإسبانيين بحكم الاستعمار, و قد أكد عليهم الاسبانيون بالرهبة و الرغبة أن لا يرو رسالة فيها مساس بالإسبانيين إلا أطلعوهم عليها, فكاونوا يطلعونهم على تلك المقالات قبل إرسالها و أنا غافل عن ذلك, فأجمع المستعمرون على أن ينزلوا بي عقابا صارما فأوعزوا إلى جنودهم من عبيد الاستعمار ـ و منهم وزير العدل في ذلك الزمان و أمير شفشاون و نائب قاضيها الحسن العمرتي ـ أن يدبروا لي مكيدة يوقعوني بها في شرك العقاب دون أن ينكشف أن الدافع لها هم الإسبانيون, ففكروا و دبروا و قدروا فظنوا أنهم وجدوا ضالتهم المنشودة في أمر إسلامي لإصلاحي.

(1/115)

…و ذلك أنهم علموا أني حين أقمت بشفشاون وعظة قراء القرآن جماعة بلسان واحد أن يتركوا ذلك العمل لأنه مخالف للسنة و ذكرت لهم حديث أبي داود عن أبي سعيد الخدري قال: اعتكف صلى الله عليه و سلم في المسجد فسمعهم يجهرون بالقراءة, فكشف الستر و قال: { ألا إن كلكم يناجي ربه فلا يؤذين بعضكم بعضا و لا يرفع بعضكم على بعض في القراءة } و روى مالك في الموطأ عن فروة بن بياضة أن رسول الله صلى الله عليه و سلم خرج على الناس و هم يصلون و قد علت أصواتهم بالقراءة فقال: { إن المصلي يناجي ربه لينظر بما يناجيه به و لا يجهر بعضكم على بعض بالقرآن } قال ابن عبد البر: حديث البياضي و أبي سعيد ثابتان صحيحان. فاستمعوا لنصحي و تركوا القراءة على تلك الصورة ثم تبعهم أهل المساجد الأخرى.
…فوجد أمير شفشاون و نائب قاضيها باتفاق مع الوزير الوازر أنهم يدخلون علي من هذا الباب, فأعد الوزير و أعوانه فتوى في صحيفة طولها نحو ذراعين ـ أراني إياها الوزير فيما بعد ـ وزعموا أن الراجح في مذهب مالك أن القراءة برفع الصوت جماعة في المسجد ـ و إن كان الناس في كل لحظة يدخلون و يصلون تحية المسجد ـ جائزة بل مستحبة, و كل من درس مذهب المالكية في هذه المسألة يعرف أنهم كاذبون, و قد نص خليل على ذلك بقوله: ( و جهر بها في مسجد كجماعة و أقيم القارئ في المسجد يوم الخميس أو غيره ) و بسط في ذلك شراحه خصوصا المواق. فضربوا بذلك عرض الحائط و اتبعوا بنيات الطريق.

(1/116)

…و لما أعدوا الفتوى و أطلعوا على ذلك سادتهم المستعمرين رضوا عنهم و قالوا لهم: لله دركم من عبيد ناصحين مخلصين, فإن هذه المكيدة لم تخطر لنا على بال و بها يبقى أمرنا سرا مكتوما, فاتفقوا مع أمير شفشاون أن يأمر القراء بالعود إلى تلك المخالفة لأنهاهم أنا فيتخذ ذلك وسيلة للقبض علي و إيداعي السجن بدعوى التشويش في أمور الدين, فجاءني النذير من أصحابنا و أخبرني بأن الأمير و نائب القاضي و أعوانهما سينصبون هذا الفخ الشيطاني في الجامع الكبير يوم الجمعة و سيأتي الأمير بالشرطة ليقبضوني.

(1/117)

…و كنت في ذلك الوقت أقاسي من شدة الربو و الضعف الشيء الكثير فقال لي: وازع النفس الأمارة بالسوء:اترك صلاة هذه الجمعة و أنت مريض عذرك نعك و لا تجعل لهم سبيلا عليك فما بك قدرة على السجن و التعديب!! فقال لي وازع الله في قلبي: أنت خضت هذه المعركة منذ زمان طويل و لم تبال بما يصيبك في سبيل الله فكيف تجبن البوم؟! فغلبت النفس اللوامة على النفس الأملرةو و ذهبت و أنا أظن أنني لا أتم صلاة ركعتين تحية المسجد حتى يصعد الخطيب على المنبر و لا يبقى مجال لتغيير المنكر, و لكن ماكتب على المرء لا بد من وقوعه, فتوجهت إلى الجامع الكبير و وجدت جماعة القراء قد عادت إلى القراءة جماعة رافعين أصواتهم بأقوى ما يستطيعون, فصليت ركعتين ثم ذهبت إليهم و وقفت على حلقتهم و رفعت صوتي و قلت: قال رسول الله صلى الله عليه و سلم: { كلكم يناجي ربه فلا يجهر بعضكم على بعض بالقرآن و لا يؤذ بعضكم بعضا } فما كدت أنتهي من هذا الحديث حتلا سمعت صوتا و هو صوت الأمير يقول:اشت اسكت, فقلت: اسكت أنت يا جاهل يا ظالم أما تستحيي من الله أن تقبل حديث رسول الله صلى الله عليه و سلم بمثل هذا من سوء الأدب؟! فما شعرت إلا و خمسة من الشرطة يدفعونني إلى باب المسجد, فمروا بي على نائب القاضي الحسن العمرتي فقام واقفا و قال بأعلى صوته: اضربوا الكلب الكافر. هذا أمر من الخليفة ففضح سرا دون أن يشعر, و لم يمهلوني أن أبحث عن حذائي فقلت لهم: أنا لا أمشي حافيا فذهب بعضهم و جاءني بأحذية متعددة حتى وجدت من بينها حذائي فاحتذيته, فصار أحدهم يدفعني في كتفي و يقول (زيد زيد) و معنى ذلك بالغة المغربية امش امش, فقلت: يا هذا هون عليك فإنك لا تستطيع أن ترعبني و لست بنادم على ما صنعت و لا خائف مما تبيتونه لي و الله غالب على أمره و لكنكم قوم تجهلون. قلت معنى ذلك باللغة المغربية, حتى أوصلوني إلى غرفة التوقيف التابعة لمكتب الأمير و أدخلوني و أغلقوا علي الباب, و كان

(1/118)

معي مصلاي فبسطته و صليت الظهر أربع ركعات, و كانت رائحة كريهة تنبعث من أركان تلك الغرفة و إن كنت لم أر نجاسة فيها.
…و بعد نصف ساعة أي بعدما رجع الأمبر من الصلاة و علم أن أعوانه حبسوني في غرفة الموقوفين و هو يعلم خبثها تحركت فيه عاطفة الرفق, فأمر أحد الكتاب أن ينضم إلى موظف آخر و يترك غرفته حسبما سمعت و أمرني أن ينقلوني إلى غرفته, فسمعت صلصلة المفتاح في القفل ففتح الباب و دخل شرطي و قال لي: قم و اتبعني فانطلق بي إلى غرفة نظيفة فيها مقعد خشبي فجلست عليه و أغلق علي الباب بالمفتاح, فبعد قليل فتح الباب و دخل أحد الموظفين و هو من أقارب الأمير و هو المسمى ابن اليماني فجاءني بطعام فأكلت منه قليلا, و قال لي: إن الأمير نادم على عمله و لكنك أهنته أشد الإهانة على رؤوس الأشهاد فصار مضطرا إلى أن يعاملك بمثل هذه المعاملة فقلت له { اعملوا على مكانتكم إنا عاملون و انتظروا إنا منتظرون }هود:121,122.
…ثم علمت زوجتي بما وقع فبعثت لي فراشا و طعاما مع أخيها فلم أستطع أن آكل سيئا فقلت له: رده و آتني بالمصحف, لأن أحب أن أقرأ فيه لأكون أقوى على التدبر مني لو قرأت من حفظي فجاءني به.
…و في تلك الأيام كان المجاهد العظيم أمير البيان الأمير شكيب أرسلان قد توفي إلى رحمة الله فأدت أن أنظم قصيدة في رثائه فطلبت أداة كتابة فلم يأذن بذلك الأمير فأخذت أنظم القصيدة دون كتابة بيتا فبيتا حتى أكملتها ستة و عشرين بيتا لأنشرها يوم تأبينه أو أبعثها لتنشد في ذلك اليوم إن بقيت في السجن, فقضى الله سبحانه أن أخرج من السجن و أحضر يوم التأبين و أنشدها فيه و لم أر مناسبة لذكرها هنا لأنها لا تتعلق بالدعوةو و قد نقلها المجاهد الكبير محمد علي الطاهر في كتابه ذكرى الأمير شكيب أرسلان فليرجع إليه من شاء الاطلاع عليها.

(1/119)

…و عند منتصف ليلة السبت و هي الليلة الأولى التي قضيتها في السجن أو التوقيف كما يسمونه سمعت صلصلة المفتاح في القفل, ففتح الباب و جاءني ذلك الشرطي الذي كان يدفعني أمس و يقول: امش امشفأخذ يقبل يدي و رجلي و يقول: سامحني يا سيدي و لا تؤاخذني بما فعلت فإن هذا الأمير الظالم أمرني بذلك, و إن شيئت أن تخرج إلى صحن الدار لتستنشق الهواء النقي فأنا غي خدمتك و إن أردت طعاما أو شرابا أو فراشا فأمرني به, فدعوت له بخير و عفوت عنه و قلت: لا أحتاج إلى شيء.
الاجتماع بالحاكم الإسباني
…و في ضحى يوم السبت فتح الباب و أمرت بالخروج فلقيت شرطيا عند باب المبنى ينتظرني فقال لي: أنا رسول المراقب المدني إليك لتأتي إلى مكتبه و لأجل أن لا يراك الناس في هذه الحال سأخرج بك خارج المدينة و نسير في طريق البساتين إلى أن نصل إلى مكتب المراقب, فقلت له: أنت مخطئ في ظنك أتظن أني أستحيي أن يراني الناس و يعلموا أني مسجون على يد المستعمرين؟ إني أرى ذلك شرفا و أحب إعلانه فقال لي: على كل حال الأفضل أن لا نمر بالسوق فقلت له: إن أمرك المراقب بذلك فلا بأس, فانطلقت معه إلى المراقب فأجلسني أولا في مفسلم علي الفقيه سلام إجلال و تكريم و قال لي: جزاك الله خيرا لقد شرفت أهل العلم بصبرك و جهادك و شجاعتك. إن الناس كانوا يقولون: إن العلماء جبناء, فأقمت أنت البرهان على كذبهم, و أهل هذه المدينة اصبحوا يجلونك و يحبونك حتى الذين كانوا يعادونك من قبل, و في هذا اليوم ظهر لك مقال في صحيفة الحرية فتخطف الناس أجزاءها و قرأوا مقالك بشوق.

(1/120)

…فجاء الشرطي و دعاني إلى مكتب الحاكم الإسباني, و كان من فضل الله علي أنني ما هبت أحدا منهم و لا ناظرت أحدا منهم إلا ظهرت عليه, فدخلت المكتب و جلست على كرسي مواجه له فافتتح الحديث بقوله: إننا متأسفون على ما وقع بينك و بين الأمير و نائب القاضي, و لما كانت هذه المسألة دينية لم يكن لنا أن نتدخل فيها, و نحن نكرم أهل العلم و رجال الدين و نرى أنه ينبغي لهم أن يكونوا حلماء و يصفحوا عن المسيئين إليهم, و لذك أقترح عليك أن تجتمع مع الأمير و تتصالح معه ليتمكن من إطلاق سراحك.( و كلاما من هذا القبيل ) فقلت له بوسطة الترجمان ـ مع أني كنت أفهم ما يقول لأني كنت في برلين قد دفعت أجرة مائة ساعة لتعلم اللغة الإسبانية فحضرت منها ستين ساعة, أضف إلى ذلك أني أقمت في غرناطة أربعة أشهر كما تقدم ـقلت له: هذا الاقتراح الذي اقترحت علي يتفق عندكم مع تعظيم الدين و العلم و حرمات المساجد! أرأيت لو أن قسيسا كان يعظ الناس في الكنيسة فقام رجل من الحاضرين و أساء الأدب مع الدين و معه و أسكته فقال له القسيس الواعظ: أنت أحق بالسكوت يا جاهل يا ظالم, و كنت أنت حاكم تلك المدينة ثم رفع الأمر إليك فبأي حكم تحكم؟ أتحكم بحبس القسيس و إلزامه بطلب العفو من ذلك الظالم الذي امر بحبسه و أساء الأدب مع الدين و انتهك حرمة الكنيسة أم تأمر بحبس ذلك الجاني و إطلاق سراح القسيس و الاعتذر له و إرضائه؟! فقال لي حائدا عن الجواب: مقصودي أن العلماء من شأنهم أن يكونوا حلماء فقلت له: أرني حقي ثم اطلب مني الحلم, أما قولك: إنها مسألة دينية, فليس بصحيح فإني اقمت هنا أكثر من خمسة اشهر و الأمير و نائب القاضي يعاديانني و لم يتجرآن على الإساءة إلي حتى حرضتموهم على ذلك و هما عبدان خاضعان لكم لا يتجرآن أن يحبسا نملة إلا بأمركم, و أنا لست من الغفلة بالمكان الذي يروج علي فيه اعتذارك هذا فهو مردود عليك فقل لي: أنا متأسف و ما أردت لك إلا الخير و أنت

(1/121)

حر في تصرفك.
…و كان مما قاله لي و نسيت ذكره في موضعه: إن الأمير كان مكرها على حبسك لأنك شتمته أمام رعيته, فلو لم يحبسك لم يبق له حرمة عندهم فلا يستطيع أن يحكم على أحد بعد ذلك. فقلت له: أهكذا تكون العدالة عندكم في إسبانيا؟! يتجرأ أمير قرية على إسكاة واعظ في الكنيسة و الأمر بحبسه و لا يعد ذلك ظلما و لا إهانة للدين و العلم ثم يعتذر للظالم بهذا العذر البارد, فهب أنه لم تبق له حرمة عند رعيته و لا يستطيع أن يحكم عليهم فهناك حكم آخر أحسن و أعدل و هو أن يعزل ذلك الحاكم و هو أن يعزل ذلك الحاكم و يعاقب على عمله و يستبدل بغيره.
…فانصرفت من عنده و الترجمان يرافقني و هو متأسف علي فقال لي: ماذا صنعت بنفسك يا أخي؟ أنت مريض و لا قوة لك على البقاء في السجن و لا تظن أن هذا الذي أنت فيه هو السجن إنما هو توقيف و تمهيد و سيحكم عليك بالسجن و المكث فيه صعب, و لا تغتر بما يظهره لك الناس من المحبة فإنه يمكن أن تبقى في السجن حتى تموت فقلت له كما قلت للإسبني من قبله: أتريد مني ان أذهب إلى الأمير و أتذلل له و أكذب على نفسي و أقول: إني كنت مخطئا في جوابي لك فأسألك العفو؟ فقال: هذا الذي يحتمه الحال التي أنت فيها فقلت: لن أفعل ذلك أبدا إن شاء الله و ليكن ما عسى أن يكون. فقال لي: أرجوا أن توافقني على لقاء الأمير فقط فقلت: أنا موافق عليه فقال: انتظرني هنا فرجع إلى الحاكم فقال: إنه قبل أن يجتمع بالأمير فأذن لي أن أرافقه. و كان هذا الرجل ناصحا لي, و لم يكن يدري أن الأمر ليس بيد الأمير و لا بيد حاكم شفشاون و إنما جاء من الدائرة العليا في تطوان, و هو أمر بيت بليل, فلم يأذن له الحاكم بل قال له: الشرطي الذي جاء به يرده فقال الترجمان للشرطي: اذهب به إلى الأمير.

(1/122)

…فذهبت إلى الأمير في مكتبه و قلت له: السلام عليكم فقالك و عليكم السلام اجلس, و أشار إلى كرسي فجلست و بقينا ساكتين ثم قال: أيها الأستاذ أنت قلت في المسجد أمام الناس: إني جاهل و أنت صادق و لكن لو قلت ذلك و صفحت عنك لسقطت في أعين الناس و لم يبقى لي عندهم احترام فقلت له: ماذا تريد بهذا الكلام. لعلك تريد إظهار الندم و فتح باب الصلح؟ فقال: نعم فقلت له: لي شرط واحد إن أنت قبلته سامحتك في الدنيا و الآخرة و إن لم تقبله فردني إلى السجن. و قبل ذلك قلت له: لماذا كنت قبل أن أجيء إلى بلدك كلما رأيتني في تطوان أسرعت إلى السلام علي ببشاشة و تودد و لما جئت إلى بلدك لم تسلم علي و لا مرة واحدة و لا ضيفتني؟ فقال لي: لم أستطع ذلك معناه أنه يخاف من الإسبانيين ثم قلت له: و هذا هو الشرط أن تقف في المسجد الجامع قبيل أن يرقى الخطيب على المنبر و تقول: أيها الناس اشهدوا علي أني كنت ظالما حين أسكت الدكتور محمد تقي الدين الهلالي يوم الجمعة الماضي, و إني أشهدكم أني تبت إلى الله و إنني ألتزم نصرة سنة النبي قولا و عملا حتى ألقى الله,فقال لي: دعني أفكر في هذا الأمر فقلت: إذا أرجع إلى السجن حتى تفكرز و كان الشرطي عند الباب فذهبت معه إلى السجن.

(1/123)

…أما أهل شفشاون فإنهم استنكروا هذا العمل كل الاستنكار و لم يخافوا سطوة الأمير و لا سطوة الإسبانيين و اجتمع خلق كثير منهم, فتوجهوا إلى مكتب الأمير ليبدوا لهم استنكارهم و يطلبوا منه إخراجي, فأمر الشرطة أن يصرفوهم فصرفوهم و من شدة إعجابهم بموقفي و ثباتي أشاعوا أن الأمير عرض علي أن يطلق صراحي فامتنعت, و لعلهم فسروا اشتراطي ذلك الشرط عليه بالامتناع و وجدت بخط يدي ما نصه أن سكان شفشاون قد قاموا و قعدوا لهذه الحادثة و أقاموا القيامة, و بلغ بهم الأمر إلى أنهم هجروا الجامع الأعظم في الجمعة التالية فلم يصل فيه أحد إلا الغرباء الذين يأتون إلى السوق, و ذهب جماعة من المواطنين إلى طنجة و احتجوا على هذه الحادثة عند السفير الإسباني, و أذاعت إذاعة لندن[الخبر], و قاطعوا الأمير بقدر جهدهم فقد كانت لهم عادة في أوائل ربيع الأول أن ينادي المنادي في الناس بأمر من الأمير أن يجمعوا النقود لشراء ثور يذبحونه في اليوم الثاني عشر من هذا الشهر على القبة المدعوة سيدي علي بن راشد, و يبيتون ليلة الثاني عشر مع أمير المدينة ينشدون القصائد في المدح النبوي في تلك القبة إلى أواخر الليل و بعد هذه الحادثة دخل ربيع الأول و نادى المنادي و كان شابا فذهب الناس إلى أبيه و قالوا له: كيف تترك ابنك يعين هذا الظالم الذي قبض على الدكتور يوم الجمعة بالمسجد الأعظم؟! فلام الرجل ابنه فقال: إني فعلت ذلك خوفا منه فقط و أنا أقول لناس بصوة منخفض: لا تفعلوا لا تفعلوا, و لم يتبرع أحد بفلس واحد لشراء الثور, فاضطر الأمير أن يشتريه من ماله الحرام و ما ذبح لغير الله فهو جددير أن يشترى بمال حرام, و لم يشاركه أحد من أعيان البلد فيما يسمى عندهم بإحياء الليلة و هو في الحقيقة إماتة لها. و هذا في عهد الاسعمار عمل عظيم و لا يستغرب مثله من سكان الشمال فإن لهم مواقف مشرفة في محاربة الاستعمار و لا يتجرأ عليها سكان الجنوب و لولا خوف الإطالة لذكرت

(1/124)

أمثلة من ذلك.
…و في عصر ذلك اليوم و هو السبت24 صفر1366هـ الموفق 17 يناير 1947م جاءني السيد عبد السلام بن محمد المؤذن, و السيد محمد العبودي و هما من خاصة تلامذتي من الشبان فدخلا علي في معتقلي و قال لي السيد عبد السلام: إنا جئنا ظهرا و كنا عند الأمير و بلغته أن والدي السيد محمد المؤذن ساخط كل السخط على معاملته لك, و قال: و قلت له أنا: أين الصداقة و الأخوة التي بيننا كيف تقبض على أستاذنا و تخرجه من المسجد و تحبسه بصورة مخزية لك و تبقى بيننا و بينك مودة؟! فقال لي: يا سيدي عبد السلام هذا سر لا أستطيع أن أخفيه عنك و لا أستطيع أن أبوح به إلى غيرك, إن المراقب الإسباني هو الذي أمرني بالقبض عليه و قد جاءه أمر من تطوان بذلك, و أرجوا أن تكتم على هذا الأمر و لا تخبره به فإن في ذلك خطرا على منصبي, و غدا يوم الأحد ما فيه شغل و في يوم الإثنين يكون عندكم في تطوان, فإن قلت: لماذا يخاف الأمير من السيد عبد السلام و والده كل هذا الخوف؟ فالجواب, أنه كان له عيال كثير و كان مفلسا على الدوام فإذا أراد المستعمرون توزيع سلفة من الحبوب على الأهالي يطلبون منه ثمنها نقدا فلا ينقذه إلا السيد محمد المؤذن فهو يقرضه المال الذي يدفعه للمستعمرين ثم يأكل هو أكثر تلك الحبوب و يوزع شيئا قليلا على أصدقائه و هذا أمر مألوف بين حكام الشعوب المستعمرة.
الانتقال إلى تطوان

(1/125)

…مر يوم واحد و هو يوم تعطيل عند النصارى, يمنع حكامهم رعاياهم و رعايا البلدان الواقعة تحت حكمهم من العمل بعد ظهر يوم السبت إلى صباح يوم الإثنين, حتى المستشفيات يعطل فيها الشغل و لا يفعل إلا ما هو ضروري لإنقاذ الحياة و كذلك المدارس و المحاكم و دور التجارة و المصانع إلا أن سكك الحديد و الطائرات المطاعم لا تعطل. و من خالف هذا القانون يعاقب عقابا صارما و ليس العجب من النصارى إذا عطلوا يوم عيدهم المكذوب على المسيح فذلك دينهم, و لكن العجب كل العجب من سكان المستعمرات التي كان يحكمها النصارى كباكستان و المغرب و الجزائر ثم استقلت منذ زمان طويل و مع ذلك لا تزال محافظة على سنة النصارى في تعطيل يوم الأحد و تعطيل أيام عيد الميلاد, و كذلك لم يزل هؤلاء و غيرهم محافظين على سنة النصارى في استعمال تاريخ النصارى و هجر تاريخ الإسلام حتى أن علماء الدين أنفسهم يكتبون إلى إخوانهم المسلمين يؤرخون لهم الكتب بتاريخ النصارى و للكلام على هذا موضع آخر و إنما هي نفثة مصور.
…و إنما قلت: إن جعل يوم الأحد عيدا للنصارى مكذوب على المسيح في جملة ما كذبوا عليه كأكل لحم الخنزير و قولهم: إن الله ثلاثة أقانيم الأب, و الإبن, وروح القدس, لأن المسيح كان يعطل يوم السبت كسائر بني إسرائيل و الأناجيل الأربعة طافحة بذلك, فلما تنصر الملك قسطنطين كره موافقة اليهود فنقل العيد من يوم السبت إلى يوم الأحد.

(1/126)

…أقول: مضى يوم الأحد علي في السجن لأنه لا عمل فيه و قبل فجر يوم الإثنين سمعت صوت المفتاح في القفل ثم فتح الباب و قال لي الحارس: خذ ما تحتاج إليه من أمتعتك لأنك ستبارح هذا المكان, فأخذت اللبدة التي أصلي عيها و لم آخذ شيئا غيرها و خرجت من مبنى مكتب الأمير فوجدت حارسا آخر على الباب ينتظرني, فسلم علي بلطف و أدب غير معهود من حراس مكتب الأمير و قال لي: اتبعني فانطلقت معه إلى مكان قريب من شركة (بالين سيانا) للسيارات فقال: انتظرني هاهنا, فتيممت و صليت الصبح لأن فرضي في تلك الأيام كان تيمما للمرض الذي كنت مصابا به, ثم رجع إلي الحارس و أخذني إلى السيارة و ركب إلى جانبي فتوجهت بنا السيارة إلى تطوان.
…و لما نزلنا رافقني الحارس إلى مكتب(كاساس) و هو المراقب الإسباني الذي كان يتصرف في جميع شؤون الحكم في تلك الأيام و كان شديدا على المغاربة و كنت أقول فيه باللغة الإسبانية:(كاساس كيقا أدستروير سوس كاساس) و هذا سجع لأن الكلمة الأولى و الأخيرة لفظهما واحد و معناها مختلف فالأولى علم على ذلك الحاكم الإسباني و الأخيرة معناها بيوت أو ديار. و معنا الجملة كاساس هو الذي سيخرب بيوتهم أي بيوت قومه الإسبانيين, و كذلك وقع فإنه بقي يحكم بأمره و أمر رؤسائه حتى فاجأه الاستقلال و خرج من تطوان خاسئا ذليلا. {فقطع دابر الذين ظلموا و الحمد لله رب العالمين}الأنعام45.

(1/127)

…و لما جلست أمام كاساس قال لي: نحن متأسفون لهذا الحادث و قد اشترط عليك الحكام الذين كانوا قبلي أن لا تسكن في المدن الصغيرة لأن حكامها يتصرفون حسبما يظهر لهم. و لما كان هذا الحادث من شؤون الدين الإسلامي فنحن لا نحب أن نتدخل فيه و إنما ننفذ ما يحكم به القاضي و الأمير فقلت له: إنني لم أبلغ من الغفلة و الجهل إلى الحد الذي تظن فهذا الحادث بحذافيره منكم و إليكم, و تستركم بدين الإسلام و بالمسجد و بالقاضي و الأمير لا يجديكم نفعا, و برهان ذلك: أن هذه المسألة ـ و هي وعظ قراء القرآن أن لا يرفعوا أصواتهم و لا يقرأوا جماعة ـ و قع منذ أكثر من خمسة أشهر و استمع القراء و قبلوا النصح و تركوا القراءة طول هذه المدة, و الأمير و القاضي يسمعان و يريان و لم يحركا ساكنا و لا نبسا ببنت شفة حتى أوعزتم إليهما بنصب هذا الشرك و لم تقتصروا عليهما بل أوعزتم إلى وزير العدل أن يجضر فتوى بذلك.
…فقال لي: أنا آسف على تصورك هذا الذي هو ما تخيلته و لا نصيب له من الصحة فقلت له: أنت حاكم تستطيع أن تجعل الصحيح باطلا و الباطل صحيحا بالقول و لا يستطيع أحدا أن يعارضك و لكن الحقائق في نفسها ثابتة لا تتبدل قال لي: نحن لا نمنعك أن تسكن في شفشاون و لكننا لا نستطيع أن نضمن لك أن لا يتكرر مثل هذا الحدث, لأننا لا نستطيع أن نقيد أيدي الحكام المغاربة و الإسبانيين عن التصرف طبق ما يرونه صالحا للبلد الذي يدبرون شؤونه ثم قال لي: أنت حر طليق يمكنك أن تنصرف.
…فكانت مدة إقامتي في السجن إلى أن أطلق سراحي ثلاثة أيام, ثم رجعت إلى الاستقرار في تطوان و بعثت أحد تلامذتي إلى شفشاون و أرسلت معه رسالة إلى إخوة الزوجة أن يأتوا بها و بالأمتعة إلى تطوان.
لماذا خذلني خليفة السلطان مولاي الحسن بن المهدي

(1/128)

…كان من أسباب انتباه الإسبانيين إلي و إساءتهم معاملتي أن هذا الخليفة بعث إلي سيارته في الأسبوع الأول الذي قدمت فيه تطوان و كنت في نادي الطالب المغربي مع أن المسافة بين النادي و القصر الخليفي لا تحتاج إلى سيرة و لكنه أراد إكرامي فركبت السيارة و وصلت إليه فرحب بي و قال لي: لي أمنية لم تزل تختلج في صدري و هي إنشاء معهد للقرآن و الحديث و لكني لم أجد لهذا المعهد رجلا كفؤا أطمئن إليه في تدبر شؤونه حتى قدمت أنت و علمت ما لك من الفضل و العلم و الدين فأرجوا أن تقيم عندنا في تجلة و إكرام و لا ترجع إلى ألمانيا لأن بلادك في حاجة إليك فدعوت له و شكرته على حسن ظنه و اعتذرت بأنني جئت لزيارة تطوان بقصد الرجوع إلى برلين لأن لي علائق لا بد من إنهائها فعاد إلى الإلحاح فقلت: أفكر في هذا الأمر, أما جواسيس الاستعمار فقد أسرعوا إلى الإسبانيين و بلغوهم بهذا الاجتماع فحسبوا له حسابا و فكروا و قدروا.
و كان ذلك سببا لأن دعاني مدير الشرطة العام إلى مكتبه و استنطقني لمدة ثلاث ساعات كلها سين و جيم كما يقولون و على أثر ذلك انتزع مني جواز السفر, و قال لي: سأنقل ما فيه و أرده لك فكان ذلك آخر العهد به, ثم تلى ذلك ماتقدم ذكره من اتهام الإسبانيين لي بأنني مبعوث من الحكومة الألمانية للسعي في إخراج الإسبانيين من المغرب.
و لما رأى الخليفة الإسبانيين عاملوني بتلك المعاملة صرف النظر عما دعني إليه. و تولى الإسبانيون أنفسهم تأسيس المعهد الإسلامي الأعلى.

(1/129)

و هذا الخليفة و إن كان مقيدا بسلاسل الاستعمار فإنه كان متصفا بالشهامة و الغيرة على الإسلام كما ستعرفه فيما بعد إلا أن الوشات من أعداء التوحيد و السنة بلغوه أني صرت من أتباع أمير العرائش السيد خالد الريسوني و كانت بينهما عداوة شديدة, و إن كان الخليفة في الظاهر هو نائب السلطان و هو الرئيس على جميع الأمراء إلا أن الاستعمار كان يسير على خططه المعوجة و مصالحه المنشودة و هو يعلم أن السيد خالد إدريسي النسب و كان أبوه قد ثار على الدولة العلوية و الخليفة علوي, و للاستعمار مصلحة كبيرة في إثارة الحزازات و المنافسة بين الأدارسة و العلويين جريا على قاعدة (فرق تسد) فلما بلغ الخليفة هذا الخبر قبله على علاته و لم يمحصه فلذلك خذلني عندما حبسني الإسبانيون.
و لما سمع خبر هذا الحادث الأمير خالد الريسوني رحمه الله كتب إلي بخط يده كتابا يقول فيه: إنه قد بلغني ما جرى عليك مما صنعته أيدي المغاربة و الإسبانيين فأسفت لذلك كثيرا فهلم إلي فإني مستعد لحمايتك و إكرامك ما دمت مقيما في المغرب لا تصل إليك يد مغربي و لا لإسباني و إن أردت السفر إلى الشرق أوصلتك إلى أي مكان تريد, و للم يكن لي أحد أستشيره إلا عالم المغرب و أديبه العبقري في هذا العصر الأستاذ عبد الله كنون لثقتي بحصافة رأيه و إخلاصه النصيحة فاستشرته, فقال لي: لا تفعل إن لك عند أبناء قومك المغاربة من علو المكانة و القدر أكثر مما للأمير خالد الريسوني فاقنع بحماية الله, فأخذت برأيه و كتبت إلى الأمير خالد و شكرته و اعتذرت عن قبول ما دعاني إليه, و لعم ـ بعد ذلك ـ الخليفة أن الوشاة خدعوه و أنني لم أكن من أتباع أمير العرائش و لا غيره و إنما كنت و لا أزال إنشاء الله من المتبعين للنبي صلى الله عليه و سلم.
طلب أمير شفشاون للصلح مرة أخرى

(1/130)

جاء أمير شفشاون إلى السيد محمد المؤذن رحمه الله و اعتذر له بأن الإسبانيين أمروه بأن يقبض علي و أنه لم يزد على تنفيذ ما أمروه به, و أن ناسا من المشركين و المبتدعين و منهم الحسن العمرتي طلبوا منه أن يضربني ثلاثمائة سوط لأني أنكرت كرامات الأولياء و طعنت ةفي عقيدة الأشاعرة و أفسدت المذهب المالكي, فأبى أن يسمع قولهم إحتراما لعمي و فضلي الذي يعتقده, و هو يطلب من السيد محمد المؤذن: أن يصلح بيننا فقلت للسيد محمد المؤذن: أنا لا أمتنع أبدا من الصلح و لكن بالشرط الذي اشترطته عليه في مكتبه بشفشاون فبلغه ذلك, فلم يستطع و لكنه بقي مع ذلك مصرا على طلب العفو مني يتحين الفرص لذلك.
و في يوم من الأيام ذهبت لزيارة الخليفة مولاي الحسن بن مهدي بارك الله في حياته فسجلت اسمي و أمرت بالانتظار في مقصورة تسمى البنيقة, و كان هناك أناس غيري ينتظرون لقاء الخليفة فما شعرت إلا و قد هجم علي شخص و قبل رأسي و قال لي: أيها الأستاذ أطلب منك المسامحة فإذا به أمير شفشاون اليزيد بن صالح, فلم أجبه بشيء و لا شك أن هذا الرجل لم يكن خاليا من الخير بالمرة, و كان صادقا في قوله: إن الإسبانيين أمروه بالقبض علي و قد طلب العفو مني ثلاث مرات إلا أن شرطي كان شاقا عليه.
و بعد عشر سنيين من ذلك فقط جاء الاستقلال و ذهب الاستعمار و ذل من كان معتزا به و وصل إلى الحضيض الأسفل بل قبل ثمان سنيين فقط و في سنة1957 سافرت إلى المغرب و وجدت أمير شفشاون و أحد إخواننا و هو السيد العياشي العلمي فأكرمني غاية الإكرام, و وجدت الحسن العمرتي قد جلله الخزي و لزم بيته فلا يخرج منه, فألقيت درسا في المسجد الأعظم الذي قبض علي فيه افتتحته بقول الله تعالى من سورة القصص:{و نريد أن نمن على الذين استضعفوا في الأرض و نجعلهم أئمة و نجعلهم الوارثين*و نمكن لهم في الأرض و نري فرعون و هامان و جنودهما منهم ماكانوا يحذرون}القصص:5’6.

(1/131)

ثم قلت: أين المراقب الإسباني أين اليزيد بن صالح و أعوانه أين الحسن العمرتي؟! أخنى عليهم الذي أخنى على لبد فلما{فرحوا بما أوتوا أخذناهم بغتة فإذا هم مبلسون*فقطع دابر القوم الذين ظلموا و الحمد لله رب العالمين}الأنعام44’45 قال تعالى في سورة النمل:{ و مكروا مكرا و مكرنا مكرا و هم لا يشعرون*فانظركيف كان عاقبة مكرهم أنا دمرناهم و قومهم أجمعين*فتلك بيوتهم خاوية بما ظلموا إن في ذلك لآية لقوم يعلمون*و أنجينا الذين آمنوا و كانوا يتقون}النمل: 50’53 و امتلأ المسجد الجامع كما يمتلئ يوم الجمعة و أنجز الله سبحانه و تعالى ما كنت أوعدت به الأمير السابق في القصيدة التي ستأتي في هذا الكتاب. قال تعالى في سورة غافر:{إنا لننصر رسلنا و الذين آمنوا في الحياة الدنيا و يوم يقوم الأشهاد} 51, اللهم اجعلنا من الذين آمنوا و اتبعوا رسلك فنصرتهم على أعدائهم.
عاقبة أمير شفشاون اليزيد بن صالح
نقل الإسبانيون هذا الأمير لإخلاصه في خدمتهم إلى إمارة مدينة تطوان و هي عاصمة الشمال مكافأة له على إخلاصه لهم فلما جاء الاستقلال زار الملك المظفر محمد الخامس مدينة تطوان, فجاء اليزيد و أخذ يطوف على المستقبلين و يقول: أين اللبن أين التمر؟ و من عادة المغاربة أن يستقبلوا كل ضيف عزيز باللبن و التمر. فجا جماعة من الوطنيين المجاهدين وقالوا له: أيها الخائن بلغت بك الوقاحة إلى أن تأتي إلى هنا! بأي و جه تستقبل الملك أبالوجه الذي خدمت به الاستعمار؟! و حملوه في الهواء و ألقوه بعيدا فأصابته رضوض و دخل بيته و لم يخرج منه إلى أن مات.
و ينبغي أن أثبت هنا القصيدة التي أنشأتها في هجوه, لا حقدا عليه لأن طلبط المتكرر بالعفو يلين القلب القاسي هذا مع أنه كان أميرا و أنا رجل غريب لا ناصر لي إلا الله, و لكن لما فيها من العبر فقد أنطقني الله فيها بأمور وقعت كلها في المستقبل القريب كأني كنت أنظر إليها:

(1/132)

…أخب لئيم الطبع خب منافق……على صورة الإنسان و هو مريد
…من النكر يدنوا حيث صارت ركابه……و أما من المعروف فهو بعيد
…و ما كان يوما زائدا في فضيلة……و لكن يزيد في الفجور يزيد
…ضعيف متى يدعى إلى فعل صالح……و لكنه في السيئات شديد
…فإن كان حقا ما دعوه ابن صالح……فما رأيه في الصالحات سديد
…يحارب دين الحق من أجل شقوة……و يبدئ في إجرامه و يعيد
…كلام رسول الله أعدى عدوه……متى يسمعنه فهو عنه يحيد
…و إن قلت: قال الله زاد نفوره……و أدبر ـ يدعوا ـ و يله و يميد
…و لا غرو فالجعلان يجلب حتفها……شذا المسك مما نالها فتبيد
…يضل بذكر الله من حان حينه……و يهدى به للصالحات رشيد
…و من رام يطفي بالجهالة نوره……فذلك غمر للمحال يريد
…و أهل حديث المصطفى من يعادهم……ينله عذاب واصب و وعيد
…فهم أولياء الله و الله مؤذن……معاديهم بالحرب و هو شهيد
…و كم جاهل أمسى يحاول حربهم……فباء بخزي ما عليه مزيد
…فقل لشقي بالوعيد مكذب……أتاك و بال ليس عنه محيد
…و كم صالح ولى و خلف خلفه……غويا صروح الموبقات يشيد
…أتغتر بالإمهال تحسب أنه……ـ لك الويل ـ إهمال فأنت بليد
…سيأتيك يوم عن قريب حسابه……عسير و أخذ المجرمين شديد
…فأبشر بخزي ما حييت و إن تمت……تلاقي الذي لاقى أخاك يزيد
…و لو كان ذا فضل لهانت مصيبة……و لكن جهول فاجر و عنيد
…و لولا الشقى ما غره ظل منصب……و لا عدد من خادميه عديد
…فلا منصب إلا سراب بقيعة……و إن كان ملكا حمته جنود
…تفرعنت يا مغرور في حكم قرية……غدوت بها للصالحين تكيد
…لصيد ضعاف قد نصبت حبائلا……و كم صائد قد عاد و هو مصيد
…و منذ رآك الناس فيها تشاءموا……بشر و نحس لا يزال يزيد
…و لو كنت برا لم تطل لك مدة……و لكن عهد المجرمين مديد
بين اليزيد و الملالي

(1/133)

بعد حادثة السجن اجتمع اليزيد بن صالح أمير شفشاون بالملالي أمير القصر الكبير زار الأول الأخير في قصره فقال أحد جلساء الأمير الملالي يخاطب اليزيد: جزاك الله خيرا على ما فعلت بعدونا الهلالي, إن عملك معه يعد جهادا في سبيل الله فإنه ينكر على سيدي أحمد التجاني و أهل طريقته فيحكم عليهم بالضلال, فسكت اليزيد و قال له الملالي: لا تظن أن هذا ـ و إن كان من جلسائي ـ يعبر عن رأيي فإني أعتقد أنك قد فعلت أمرا قبيحا شنيعا لا يرضى به أحد له دين أو مروؤة و لا ينبغي للأمير أن يضعف أمام الإسبانيين إلى أن يصير آلة في يدهم يطيعهم في كل ما يأمرون, فلا بارك الله في الإمارة التي توصل إلى مثل ذلك, لا تظن أني أقول هذا محبة له فإني أعاديه كما يعاديه كل تجاني قرأ مقاله في صحيفة الحرية الذي ترجم له بقوله(كيف خرجة من الطريقة) و قد أقام في القصر الكبير أربعة أشهر فلم أستطع أن أتعرض له بسوء و هو في قبضتي و تحت يدي, لأن الذي يقول: قال الله قال رسول الله يغلبني, كيف سمحت لك نفسك أن تقبض على رجل يقول: قال رسول الله صلى الله عليه و سلم في بيت من بيوت الله؟! إنني لن أفعل ذلك و لو أفضى بي الأمر إلى أن أتنازل عن الإمارة.
شكر أهل شفشاون في قصيدة من بحر الطويل
…جزى الله شفشاون بخير و نعمة……و نجاهم من كل شر و نقمة
…و صانهم من كيد كل منافق……لئيم خؤون هاتك كل حرمة
…مطاعين في الهيجا ميامين في الندى……أكارم شجعان مصابيح ظلمة
…هم نصروا الدين الحنيف و عظموا……حديث رسول الله خير البرية
…و قالوا لداعي الحق لبيك إذ دعا……و قالوا لداعي الشر أبشر بخيبة
…و لم يرهبوا في الله لومة لائم……و لا بطش خصم موعد بالأذية
…إذا سمعوا قول الرسول تفتحت……قلوبهم للحق في كل لحظة
…أناس تولى الله شرح صدورهم……و طهرها من كل رجس و بدعة
…و من شرح الرحمن للحق صدره……فلن يظفر الشيطان منه بنزغة
…و من ينصر القرآن و السنة التي……أتت عن رسول الله يحظى بنصرة

(1/134)

…و لا بد أن يلقى شدائد جمة……كما لقي المختار في بطن مكة
…و أصحابه الغر الكرام و من قفا……سبيلهم المثلى بعزم و قوة
…و عقباهم فتح و نصر مؤزر……و من شك في هذا اقتفى أهل ردة
…و قد مست البأساء خير صحابه……و قالوا متى يا رب يحظى بنجدة
…أجابهم الله الكريم أن اصبروا……تنالوا قريبا جل نصر و عزة
…و ذي سنتي في الأصفياء جميعهم……و من ذا الذي يسطيع تبديل سنتي
…و يا أهل شفشاون سلام عليكم…ستبلغكم طول الحياة تحيتي
…و أذكركم بالخير في كل مجلس……و إن كنت في بغداد أو أرض بصرة
…و إن كان فيهم من يخالف نهجهم……فكل أناس مبتلون بسفلة
…و لو كان في الدنيا أناس جميعهم……خيارا لما كانوا سوى أهل طيبة
…و لا سيما و المصطفى في ديارهم……سراج محت أنواره كل دجنة
…لعمري نعم القوم جر عليهم……بما لا يؤاتيهم تيوس مضلة
…أراذل عبادون للمال و الهوى……و ما وردوا إلا موارد حمأة
…و قد عجل الله العزيز عقابهم………فصب عليهم قومهم كل لعنة
…بهم تضرب الأمثال في كل مجلس……فصاروا كبعران أصبن بحكة
…و هم يدعون العلم و العلم منهم……مناط الثريا من كسير بحفرة
…و هم يسترون الجهل و الجهل فيهم……مبين و هل تخفى ذكاء بخرقة
…فيا معشر الإسلام طرا تمسكوا……بهدي رسول الله أفضل عدة
…فداكم سلاح لا يفل غراره……به تهزم الأعداء في كل وقعة
…و لن تسعدوا و الله إلا بقفوه……بصدق و إخلاص و عزم و قوة
…فلو قام كل الناس مثل قيامهم……لصرنا كأسلاف لنا خير أمة
…و نلنا الذي نبغي من المجد و العلا……و ألبسنا الرحمن أثواب عزة
…و رد لنا ذو الفضل غابر فخرنا……و طهرنا من كل رجس و وصمة
…ألا فابذلوا الأرواح و المال دونه……و أحيوه تحيو في هناء و غبطة
…و والوا عليه من يعظم أمره……و إن كان منكم ذا بعاد و شقة
…و عادوا معاديه جميعا و إن أتوا……و أدلوا بقربى أو بعظم مودة
…فإن شئتم ذا فالمجادلة اقرأوا……و في توبة تحضوا بأعظم حجة
…و ما نحن إلا خادمون لسيد……حباه إله الناس أفضل رتبة

(1/135)

…و ما قيمة الأرواح إن لم تكن له……فداءا و تفدي بعده خير سنة
…و ما قيمة الأموال إن لم ننل بها……رضى راحم للخلق في يوم كربة
…فكن عابدا لله لا تدع غيره……بوقت رخاء أو بأوقات شدة
…و سر في ركاب المصطفى بتواضع……و صدق تفز منه بقرب و خدمة
…فخادمه بالصدق لا شك مفلح……و تاركه لا شك هاو بهوة
…عليه صلاة الله ثم سلامه……و أصحابه من بعد آل و عترة
…صلاة تدوم الدهر ما قال قائل……حديث رسول الله ذخري و حجتي
كيف كانت عاقبة وزير العدل
لما أحس بالاستقلال ضاقت عليه الأرض بما رحبت كما قال المتنبي:
…و ضاقت الأرض حتى كان هاربهم……إذا رأى غير شيء ظنه رجل
فدخل بيته و دخل فيه إلى أن مات و قد قلت في هجوه قصيدة و لكني لم أنشرها إلا بعد أن تولى الاستعمار و هي هذه:
……دعوك وزير العدل بل أنت وازر……و يبرأ منك العدل إذ أنت فاجر
……نعم أنت ذو عدل عن الحق و الهوى……إلى الزور و البهتان إذ أنت خاسر
……و أنت للاستعمار خير مطية……بخدمته في كل حي تجاهر
……و ما لك من دين متين و لا حيا……و لا شرف يثنيك عما تباشر
……ترأست في فتوى القراءة عصبة……دعاكم إلى البهتان و الزور ماكر
……على الله و المختار و الشيخ مالك……كذبتم و عقبى الكاذبين فواقر
……فضحتكم في الرد شر فضيحة……فسوآتكم بانت و لم يبق ساتر
……ألا يا وزير العدل قد أصبحت عادلا……بربك في الفتوى التي أنت ساطر
……رددت حديث المصطفى أكرم الورى……و خالفته عمدا كأنك كافر
……فقد قال لا يجهر على غيره امرؤ……إذا ما تلا القرآن فالكل ذاكر
……رواه أبوا داود في السنن التي……عن المصطفى قدما روتها الأكابر
……و مثله في المعنى روى الحبر مالك……بإسناده سمطا زهته الجواهر
……و خالفت ما قد قاله قبل مالك……و أصحابه في كتبهم ذاك ظاهر
……و أقبح من هذا و ذاك أنه……دعاك إلى ذاك العدو المشاجر
……فبدلت دين الحق من أجل منصب……تخاف عليه إن جدك عاثر
……ظننت للاستعمار خلدا مؤبدا……فلا فجر يبدوا بعدما جن كافر

(1/136)

……فما هي إلا جولة ثمت انجلى……و أشرق و ضاح من الفجر ظاهر
……فأسقيت كأس العزل و هي مريرة……و كم بكؤوس العزل شقت مرائر
……و أصبحت من خزي ببيتك قابع……كأنك في قبر و ما ثم قابر
تبديل الدراهم في البنك
…لما عزمت على السفر إلى العراق كنت قد ادخرت عشرة آلاف بسيطة أتزود بها في سفري قافلا إلى أهلي في العراق فعرضت لي مشكلة و هي تبديل الدراهم الإسبانية بالجنيه المصري فقد كان سعر الجنيه الرسمي حسب النقد الأجنبي الذي بيد الحكومة أربعين بسيطة لكل جنيه أما في السوق السوداء فالجنيه الواحد يساوي مائة و عشرين بسيطة.
في مكتب كاساس مرة ثانية
كتبت عريضة و أخذتها إلى كاساس ضمنتها طلب تبديل عشرة آلاف بسيطة في البنك بالسعر الرسمي و لم أطلب منه إحسانا و لا معروفا لأن هذا حق لكل مستوطن من المغاربة, فلما قرأ العريضة عبس و بسر و قال لي: نحن لسنا مغفلين نساعد الناس على السفر إلى الشرق ليكتبوا مقالات في صحف مصر كلها طعن و تشنيع علينا فقلت له: أنا ما ذهبت إلى الشرق بعد و لا كتبت مقالات طعنا فيكم, و لكنه كان يعرف ما يقول و كان صادقا فإنه كان يشير إلى المقالات التي نشرتها في صحيفة الإخوان المسلمين ثم قال لي: إن لم تفعل ذلك فعله غيرك و لست بخير منه.
…فانصرفت من عنده و ذكرت ذلك للأخوين الصديقين المخلصين السيد محمد المؤذن رحمه الله و الحاج عبد السلام الحسيسن أطال الله حياته, فقال لي الحاج عبد السلام: لماذا لا تذهب إلى الخليفة و تلتمس منه أن يأمر الإسبانيين أن يبدلوا لك هذه البسيطة بالسعر الرسمي؟ فقال له السيد محمد المؤذن: إن الخليفة لن يصنع شيئا فدعه يبدلها في السوق السوداء و يفوض أمره إلى الله فقال الحاج عبد السلام الحسيسن: أما أنا فأنصح له أن يتوجه إلى قصر الخليفة و يلتمس منه ذلك فإن استجاب فبها و نعمت و إن لم يستجب فلا ضير عليه في زيارته.

(1/137)

…فتوجهت إلى قصر الخليفة فاستأذنت عليه فأذن لي قبل جميع الحاضرين الذين جاؤوا لزيارته و سجلوا أسماءهم فاستأذنت في السفر و التمست منه أن يكتب إلى الإسبانيين و يأمرهم بتبديل ما عندي من الدراهم بالسعر الرسمي و قلت له: هذا الطلب مقيد بشرط و هو أن لا يتعرض مقامكم الرفيع لتنقص عند الإسبانيين فقال لي بانفعال: لعنة الله على الإسبانيين, أنا لا أبالي بتنقص مقامي عندهم و إنما أريد أن يكون مقامي عليا عند الله و عند المؤمنيين, ثم ضغط على زر الجرس فجاء حارس فقال: أين أبا سيدي يعني أخاه الكبير السيد محمد فقال له: يا مولاي إنه ركب منذ ساعة سيارته و خرج فقال: أدع لي الكاتب العام أحمد بن البشير فدعاه فقال له: أكتب إلى المقيم العام إن الدكتور محمد تقي الدين الهلالي غاب عن أهله في العراق مدة طويلة و هو يريد الرجوع إلى أهله و عنده عشرة آلاف بسيطة فأبدلها بالجنيه المصري حسب السعر الرسمي, و وكان قد قال لي أول ما سلمت عليه و استأذنته في السفر: لن آذن لك حتى تعدني أنك ترجع إلينا فإنني لا أحب أن تكون بلادي خالية من رجل مثلك فشكرته على هذه المجاملة و انتظرت قليلا في مكان آخر حتى جاءني الكتاب فأخذته إلى المقيم العام الإسبني, فاستأذنت و دخلت على نائبه فقال لي: ليس عندنا نقد أجنبي في هذه الساعة فإن كنت تقدر أن تنتظر نبدله لك و قلت له: أنا لا أنتظر إما أن تبدله لي الآن أو أبدله في السوق السوداء فقال لي: ارجع إلي بعد ثلاثة أيام فرجعت إليه فكتب لي كتابا إلى كاساس الحاكم الإسباني الذي تقدم ذكره.
في مكتب كاساس مرة ثالثة
…فلما أخذت الكتاب من نائب المقيم العام و توجهت إلى كاساس قلت في نفسي: هل يصر على جوابه الأول و يعصي أمر رؤسائه أو يخضع لهم و يتناقض؟ فلما و صلت إليه قدمت له الكتاب فقرأه و كتب لي كتابا إلى البنك يأمر بتبديل الدراهم و لم ينبس ببنت شفة.
في السفارة الإنكليزية

(1/138)

…لما حصلت على سمة الدخول إلى لبنان بعثتها إلى السفارة المصرية في مدريد عاصمة إسبانيا فبعثت إلي إذنا بالدخول إلى مصر و إقامة خمسة عشر يوما و يسمى هذا إذن مرور, ثم فكرت في السفر بطريق البحر لأن أجور السفر أقل فذهبت إلى السفارة الإنكليزية و طلبت لقاء السفير, فأعطيت و رقة طلب مني أن أكتب فيها اسمي و الغرض الذي جئت من أجله فلم يأذن لي السفير الإنكليزي, و لكني دعيت إلى مكتب نائبه و كان يهوديا يونانيا فقال لي و كان الكلام بالانكليزية: أنت كنت في إذاعة برلين و قد أذعت أحاديث كثيرة في محاربة بريطانيا و كنت تأخذ من الجرمانيين أجرا على ذلك, فقلت: أما قولك: إني أذعت أحاديث كثيرة في محاربة الاستعمار البريطاني على منبر إذاعة برلين العربية فهو حق و لست نادما عليه و لا معتذرا منه, لأني كنت أدافع عن و طني كما كان البريطانيون يدافعون عن وطنهم فإن بريطانيا كانت حليفة لعدوتنا فرنسا و حليف العدو عدو فإن كان دفاع البريطانيين عن وطنهم مما يلامون عليه و جب عليكم أن تلوموا أنفسكم قبل أن تلوموني و إن كان الدفاع على الأوطان من الواجبات المحمودة فكيف تلوموني عليه, و أما قولك أني كنت آخذ أجرا على تلك الأحاديث فهو وهم باطل, بل كنت أدفع أجورا على تلك الأحاديث و أرتكب أخطارا في إذاعتها.
…فقال لي: كيف تدفع أجورا عليها و من كان يأخذ هذه الأجور؟

(1/139)

…فقلت: كان مدير الإذاعة قد اشترط علي أن لا أذيع حديثا إلا بعد أن أترجمه إلى اللغة الألمانية و أعد أربعة نسخ من الترجمة تقدم إلى أربعة مكاتب فإذا وافق رؤساء تلك المكاتب على إذاعة ذلك الحديث أعطيت إذنا بإذاعته. و هذه الترجمة و كتابتها على الآلة تحتاج إلى كاتبة جرمانية و هذه الكاتبة لا بد لها من أجر. و أما ارتكاب الأخطار فإني كنت أركب قطار النفق أعني القطار الذي يجري تحت الأرض مسافة نصف ساعة أحيانا في الليل و الثلج ينزل و أتعرض للقنابل التي كنتم تلقونها على برليين حينا بعد حين.
…فقال ليك و ما غرضك؟ فقلت: أريد أن تعطيني سمة المرور على جبل طارق لأركب منه في البحر إلى الإسكندرية فقال لي: إن حكومة جبل طارق هي التي لها الحق أن تسمح لك بالمرور فاكتب إلى الشركة التي تريد السفر في بواخرها و ائتنا بالجواب, فكتبت إلى شركة انكليزية فجاءني الجواب فذهبت به إليه و أطلعته عليه فقال لي: عين لنا موعد سفر الباخرة من جبل طارق فكتبت إلى الشركة, فجاءني الجواب بأنها لا تستطيع أن تعين لي يوما بعينه على سبيل التحديد و لكن إذا و صلت إلى جبل طارق يمكن أن تسافر في مدة لا تزيد على أسبوع, فامتنع نائب الرئيس من إعطائي سمة الدخول إلى جبل طارق إلا إذا عينت له اليوم الذي أسافر فيه, و قد ظهر أنه أراد المنع و لكنه أبى أن يصرح به و أراد أن يعذبني بالمماطلة و التردد عليه, فعدلت عن السفر بطريق البحر و كان ذلك خيرا, فإني سافرت بالقطار إلى مدريد و بالطائرة من مدريد إلى القاهرة بعد أن أخرت سفري شهرين.

(1/140)

…و لما كنت أتحدث مع نائب السفير كان جالسا إلى جانبه رجل مغربي لا يدل زيه و هيئته على أنه يعرف الانكليزية فسألت عنه فقيل لي: هذا السيد أحمد الرزيني, و كنت أعرف أخاه السيد عبد القادر الرزيني و بيتهما من أشرف بيوتات تطوان و أهل هذا البيت من أصحاب الحمايات الانكليزية التي وقعت في زمن ضعف الدولة المغربية, فإن التجار كانوا يخافون على أنفسهم من ظلم الحكام المغاربة فيحتمون بحماية أجنبية, فتكلم السيد أحمد الرزيني أمام الحاضرين و قال لي: جزاك الله خيرا على ذلك التوبيخ الذي وبخت ذلك المجرم اليهودي, ما أحد شفى قلبي منه إلا أنت ثم أطنب في مدحي عند الحاضرين و قال لهم: هذا الأستاذ بقي نصف ساعة يوبخ ذلك الخبيث بلغة انكليزية فصيحة, فأنتم تعرفونني أنا لا أخالط الفقهاء و لم أحترم فقيها مثلما احترمت هذا الفقيه فهكذا يكون الفقهاء و إلا فلا و قال لي: إذا عزمت على السفر و لم يبقى لسفرك إلا ثلاثة أيام أرجوا أن تلقاني, فظننت أنه يريد أن يبعث معي شيئا لابن أخيه الذي يدرس في مصر.
…فلما حان وقت سفري لقيته بالمسجد الأعظم و معي كاتبي السيد محمد بن فريحة فقلت له: أخبر السيد أحمد الرزيني أنني بعد يومين مسافر إن شاء الله فأخبره, فجلس و أدخل يديه كلتيهما تحت جلابته و سمعت خشخشة و استمر على ذلك نحو خمسة دقائق ثم أخرج يده و فيها ألف بسيطة فناولني إياها و قال لي: هذه هدية للعلم الشريف أرجوا أن تقبلها, فلما أخبرت الناس بذلك لم ينقض عجبهم منه و قالوا كلهم: إن هذا الرجل ما رأيناه يتبرع بشيء لأي مقصد من مقاصد البر و لو سأله السائلون و ألحوا عليه, هكذا قالوا و العهدة عليهم و لا شك أنه تأثر كثيرا بالجدال الحاد الذي و قع بيني و بين نائب السفير الانكليزي.
حادثة أصيلا

(1/141)

…كان من عادتي أن أسافر إلى أصيلا يوم الأربعاء بعد الظهر و أمكث فيها إلى صباح يوم السبت للقاء إخواني الموحدين و تجديد العهد بهم و كانت مجالسنا في بيوت الإخوان و لم ألق درسا في أي مسجد من مساجد تلك المدينة خوفا من الدخول في مشاكل مع المستعمرين يستعصى حلها, لأني أعلم يقينا أن صدور حكام تطوان مملوءة حقدا علي و أنهم يتربصون بي الدوائر فإذا أصابني شر من حاكم صغير كالمراقب المدني في أصيلا يتخذونه سببا للتنكيل بي, و لما دنى و قت سفري إلى مصر توجهت يوم الأربعاء على عادتي إلى مدينة أصيلا و في يوم الخميس قال أحد إخواننا: لماذا لا تلقي درسا في المسجد الأعظم ليعم النفع؟ فاختلف الإخوان بين مستحسن لذلك و متخوف منه ثم توكلت على الله و رجحت إلقاء الدرس, فلما شرعت في إلقئه امتلأ المسجد الأعظم حتى لم يبقى فيه مجلس لأحد و لم ينقطع سيل القاصدين إلى المسجد الأعظم فامتلأ صحن المسجد فبلغ الجواسيس حاكم تلك المدينة الخبر.
…و في صباح يوم الجمعة عزمت على السفر قافلا إلى تطوان في الصباح مبكرا فبينما أنا واقف أنتظر السيارة إذا بشرطي يهمس إلي قائلا: إن الحاكم الإسباني بعثني لآخذ منك جواز السفر ليطلع عليه و كان معي أربعة من الإخوان جاؤوا لتوديعي فأنفوا لذلك و قالوا له: هذا رجل مغربي و المغاربة لا يحملون جواز السفر في وطنهم و طردوه, فحضرت السيارة و سافرت.

(1/142)

…و بعد ذلك علم إخواننا بواسطة شرطي مؤمن أن الحاكم الإسباني عزم أن يقبض علي حين أجيء في يوم الأربعاء التالي فانطلق إلى الإخوان و أخبرهم, فبعثوا إلي كتابا يحذروني من المجيء إلى أصيلا و يخبروني بما عزم عليه الحاكم الإسباني و لم يصل ذلك الكتاب إلا في صباح يوم الأربعاء, و كنت أبعث الكاتب كل يوم إلى صندوق البريد فيجيئني بما يجده فيه إلا في صباح يوم الأربعاء فإنني لم أبعثه و سافرت إلى أصيلا و أنا جاهل ما يراد بي, لكن الإخوان من شدة حزمهم خافوا أن لا يصلني الكتاب و أتوجه إلى أصيلا كعادتي فبعثوا سيارة تنتظر في إحدى محطات الطريق على مسافة خمسة و عشرين ميلا فلما و صل الأتوبوس إلى تلك المحطة رأوني فأشاروا إلي بالنزول و أخذوا أمتعتي و وضعوها في السيارة الصغيرة, و كنا في شهر رمضان فسارت بنا السيارة في طريق غير الطريق المعهود حتى و صلنا إلى بيت أحد اإخوان في مدينة أصيلا.
…أما الحاكم الإسباني فقد بعث إلى محطة الأتوبوس بأصيلا ستة من الشرطة و معهم عريف و أمرهم أن يقبضوا علي و يأتوا بي إليه و كان الشرطي المؤمن أحد الستة, فلما جاء الأتوبوس أحاطوا به و راقبوا المسافرين فلم يجدوني معهم فرجعوا إلى الحاكم الإسباني و أخبروه أنني لم أجئ.
…أما الشرطي المؤمن فإنه جاءني في البيت الذي كنت أفطر فيه و أخبر الجماعة, فضحكوا كثيرا و حمدوا الله على سلامتي, و لما فرغنا من العشاء و صلينا العشاء أحضروا السيارة فركبتها إلى محطة القطار و منها سافرت إلى القصر الكبير فنجوت من تلك المكيدة بفضل الله ثم بحزم الإخوان و شجاعتهم.
السفر إلى مجريط ثم إلى القاهرة

(1/143)

مجريط هو اللفظ الذي كان يطلقه المسلمون على مدينة مدريد حين كانوا يحكمون تلك البلاد مئات السنين. سافرت بالقطار إلى مدينة مجريط ونزلت عند صديقي عبد الرحمان ياسين و اشتد علي مرض الربو فنقلني إلى المستشفى و زارني فيه إخواني من المغاربة, و زارني أيضا داعية القاديانية فناظرته و أنا على فراش المرض, و بعثت جواز سفري إلى السفارة المصرية لتنظر فيه هل يحتاج إلى تجديد إذن فقال الموظف المختص إنه صالح للسفر إلى مصر و إقامتي خمسة عشر يوما.
…ثم سافرت بالطائرة إلى القاهرة و نزلت في مطار ألماظة قبيل وقت العشاء فعرض المسافرون أجوزتهم على الكاتب المختص فختم عليها و ردها إليهم, فلما رأى جوازي قال لي: اجلس فجلست حتى فرغ من أجوزة المسافرين فالتفت إلي و قال: إن مدة السمة التي أعطيتها و هي خمسة عشر يوما قد انقضت فيجب أن ترد إلى مجريط, فقلت له: إنني بعثت جواز السفر أمس فقط إلى السفارة المصرية في مجريط, فقال قائلها: إنه صالح و المدة ينبغي أن تعتبر من يوم وصولي لا من يوم تاريخ السمة لأني بعثته من تطوان إلى مجريط ثم بعث إلي و هذا و حده يستغرق عشرة أيام, فقال لي: لا تطل الحديث فإنما أحكم برأيي لا برأيك فقلت له: أريد أن أصلي المغرب و العشاء فأمر شرطيا أن يرافقني و يدلني على مكان الوضوء و الصلاة.

(1/144)

…و توضأت و صليت المغرب و العشاء و دعوت الله في سجودي أن ينقذني من هذه المحنة الجديدة, لأنني إذا رددت إلى مجريط لا أجد ما أسافر به من الدراهم و لما فرغت من صلاتي رجعت إلى الكاتب فقال لي: عندك دراهم قلت عندي حوالة ب147جنيها قال: أرنيها فأرته إياها فأخذ يفتح الهاتف على رؤسائه ليستشيرهم في أمره فلم يجد أحدا منهم لأن ذلك اليوم كان التاسع و العشرين من رمضان و قد انصرف كبار الموظفين إلى إجازة العيد ثم فتح التلفون على موظف كبير حسبما فهمت من محادثته معه فقال له يا سيدي: أرجوا المعذرة إذا أزعجتكم لأني لم أجد أحدا من الموظفين في مكتبي عندي راكب مغربي معه جواز سفر و فيه تأشيرة مرور منتهية و يدعي أنه عرضها على الكاتب المختص أمس في السفارة المصرية بمدريد فقيل له: إنها كافية و أنا أعتقد أنه من الصالحين, فقال له: افتح الهاتف على العروسي فإن لم تجده فأعطه أنت فيزة مرور.
…فلما سمعته يقول: إنه يعتقد أنني من الصالحين استبشرت و أملت خيرا و حسن ظني به, و زاد حسن ظني حين رأيت شرطيا جاءه بالسحور فعلمت أنه يصوم رمضان و الصائمون حتى في ذلك الزمان قليلون.
…فتح الهاتف على العروسي فلم يجده فأخذ يكتب لي سمة الدخول و قال لي: أريد منك عشرة قروش فقلت: ما عندي نقود مصرية فدعى شخصا موظفا يبيع الطوابع فقال: أعطني عشرة قروش طوابع مجانا فأبى فقال له: هل تريد أن نرد رجلا من هنا إلى مدريد لأجل عشرة قروش؟ فقام هو و غاب قليلا و وجاء بالطوابع فلا أدري أدفع ثمنها من عنده أو وجدها بطريق آخر ثم ناولني الجواز و قال لي: أطلب لك سيارة تدفع أجرتها لأن سيارة المطار ذهبت من زمان فقلت جزاك الله خيرا و ركبت السيارة. فلما و صلت إلى الفندق قلت لصاحب السيارة ما عندي نقود مصرية سألتمس من صاحب الفندق أن يقرضني ما أعطيك إياه فقال لي: تنازلت عن الأجرة. فانفرجت الأزمة ببركة المحافظة على الصلاة في وقتها.
الإقامة بالقاهرة

(1/145)

…أقمت بالقاهرة اثني عشر يوما لقيت في أثنائها كثيرا من الأصدقاء منهم أخونا الداعية السلفي الشيخ حامد الفقي رحمة الله عليه فأكرمني كعادته و لقيت المجاهد العظيم الأمير محمد بن عبد الكريم الخطابي و قد تقدم ذكر ذلك. و من أجل من لقيته في تلك الأيام المجاهد العظيم سماحة الأستاذ السيد الحاج الأمين الحسيني, و كان آخر عهدي به في ربيع سنة 1942 حين بعثني إلى المغرب لغرض سياسي فيه مصلحة للمسلمين على أن أرجع إليه فمنعت من الرجوع كما تقدم, و كانت المراسلة مستمرة بيني و بينه إلى أن انهزمت ألمانيا و فر إلى سويسرا ثم إلى مصر و أنجاه الله من كيد أعدائه, كما أنجاه من قبل حين فر من بغداد إلى طهران , و من طهران إلى اليابان, و كان الانكليز و مطاياهم في العراق قد جعلوا لكل من يأتيهم به حيا أو ميتا عشرة آلاف دينار فنجى بأعجوبة بمساعدة السفارة اليابانية حتى و صل إلى برلين.
…و مع أني كنت في تطوان أحصل على القدر الذي أعيش به من المال من الأسباب التي ذكرتها من قبل فإنه كان يبعث لي النقود الكثيرة مرة بعد مرة, فلما زرته فرح بي فرحا عظيما و أقام مأدبة دعا إليها خمسين من رجال العلم و السياسة و لما أردت أن أودعه دفع إلي غلافا و قال: اقرأه في منزلك فلما و صلت إلى الفندق و جد فيه مائة جنيه. و كان قد عرض علي و نحن في برلين أن يجعل لي كاتبا على نفقته فشكرته و قلت له: إن عندي كاتبا و أنا في سعة من المال فقد كان مجموع الرواتب التي كنت آخذها بكدي و عملي ألفا و أربعمائة مارك(1400) و ذلك يعادل ألفا و سبعمائة و خمسين ريالا في ذلك الزمان أي قبل ثلاثين سنة.

(1/146)

…و الحاج أمين الحسيني رجل عظيم مهما بالغ أعداؤه في القدح و خلق العيوب له فلن يستطيعوا أن ينقصوا شيئا من عظمته و حسبك دليلا على ذلك أن هتلر كان يجله, و قد التجأ إلى ألمانيا رجل عربي عظيم و مجاهد كبير و عالم متضلع ألا و هو رشيد عالي الكيلاني و أجله الألمانيون و أكرموا مثواه و لكن منزلت الحاج أمين لم يبلغها أحد.
الصدق منجاة و الكذب مهلكة
…وقعت لي في أسفاري الكثيرة حوادث و وقعت في أزمات لولا خوف الإطالة و كراهية الخروج عن الموضوع لذكرت بعضها و فيه العجب العجاب لكني أقتصر على هذه الحادثة و ليست من أغربها.
…لم يسمح لي القانون المصري أن أخرج من مصر أكثر من عشرين جنيها فتركت ما عندي من الدراهم عند الدكتور الحبيب ثامر و السيد حسين التريكي و هما مجاهدان تونسيان و قع بيني و بينهما قصة في التعاون على محاربة الاستعمار ليس هذا محل ذكرها, على أن يبعثا لي تلك الدراهم حين تسنح لهما الفرصة, لكني عندما توجهت إلى مطار ألماظا أخذت معي خمسين جنيها فناولني المفتش صحيفة و قال لي: أكتب لي القدر الذي عندك من النقود فكتبت خمسين جنيها فقال لي: إن القانون لا يسمح لك إلا بعشرين فقلت له: قبل اثني عشر يوما دخلت مصر و معي147جنيها و لم أنفق في هذه المدة إلا قليلا لأني كنت ضيفا عند أصدقائي و هم كثر فهل يعقل أني أنفقت في هذه المدة القصيرة 127و لم يبق لي إلا عشرون؟ فنظر إلى جواز السفر فوجد مدة الإقامة اثني عشر يوما كما ذكرت له فقال لي: تستطيع أن تثبت أنك دخلت مصر بالقدر المذكور من المال قلت: نعم هذه شهادة البنك في تطوان فلما قرأها سمح لي بإخراج خمسين جنيها.

(1/147)

…فقلت له: إنني ألتزم الصدق و ذلك يوقعني في مشاكل فقال لي: إن الصدق لا يوقع في المشاكل و إذا وقعت لصاحبه مشاكل فعقباها خير و إنما الذي أتعبنا هو الكذب ـ و وقع لي مثل ذلك في دمشق ـ فانحلت المشكلة بأن كتب المفتش نفسه على الصحيفة أن عندي عشرين جنيها. أبيت أن أكذب فكذب هو.
الدعوة إلى الله في العراق
…و صلت إلى العراق عائدا من سفري الطويل في صيف سنة 1947م من تاريخ النصارى, و لما امتنع صالح جبر من الإذن لي بأخذ نسخة من شهادة التجنس بالجنسية العراقية و بقيت بلا عمل اخترت أن أسكن بالموصل لأن لي إخوانا صادقين في تلك المدينة, فسكنت فيها سبعة أشهر و بدأت الدعوة إلى الله فحصل إقبال عظيم من الناس و فرح بذلك إخواننا السلفيون.
…و كانت السلفثية موجودة قبل ذلك في الموصل و كان إمامها الشيخ عبد الله النعمة ـ رحمة الله عليه ـ و كان يلقي دروس القرآن في بيته مدة طويلة من الزمان يختمه ثم يبدأه من جديد, و يحضره كثير من الناس إلا أن توفي ـ رحمه الله ـ أما الشيخ صديق الملاح فكانت مدرسته هي المقهى في الموصل. و المقاهي في الموصل تختلف عنها في سائر البلدان ففي كل مقهى من مقاهي المسلمين مسجد و له مؤذن و إمام لصلاة المغرب و العشاء, إذا حضر وقت المغرب أذن المؤذن و أم الناس المسجد كلهم لا يبقى إلا يهودي أو نصراني, و أهل هذا البلد لهم فضائل و مزايا من أخصها الشجاعة و الكرم, و كان فيها أعداء للسنة و لكن لم يستطيعوا أن يمسونا بسوء.

(1/148)

…و بعد الوثبة التي تقدم ذكرها انتقلت إلى بغداد و بدأت الدعوة فيها و كانت السلفية قد ماتت في بغداد, مع أنها بلد الإمام أحمد بن حنبل و الإمام أبي حنيفة رحمهما الله و كذلك الإمام محمد بن جرير الطبري, و قد كانت من قواعد الدعوة السلفية إلى زمان السيد محمد شكري الألوسي رحمة الله عليه أما أنا فلم أجد من السلفيين إلا الشيخ عبد الكريم الصاعقة و كان إمام مسجد صغير و قد حاربه المتعصبون من المقلدين فلم يكن يصلي في مسجده إلا بضعة أشخاص, و لكنه كانت له خزانة عظيمة من كتب السنة و كان متمسكا بالعقيدة السلفية راسخ القدم لا يتزحزح عنها.

(1/149)

…و كان ابتداء دعوتي في مسجد بمحلة الشيوخ بالأعظمية و هو مسجد له و قف خاص كان المتولي عليه الحاج محسوب ـ رحمه الله ـ و قد جرت العادة بإلقاء الوعظ في كل مسجد كل يوم من أيام رمضان على الأخص, فلما أقبل رمضان ذهب الحاج محسوب يبحث عن عالم من العلماء ليستأجره للوعظ في مسجده مدة شهر رمضان فاتفق مع أحدهم ـ و لا أسميه إبقاء عليه ـ ثم وجد ذلك الشيخ أجرا أعلى مما اتفق عليه مع الحاج محسوب فأخبره بفسخ الإجازة, و ذهب إلى عالم آخر ـ لا اسميه أيضا إبقاء عليه ـ فاتفق معه أن يعطيه عشرة دنانير, فلما أقبل رمضان و لم يبقى إلا يوم واحد من شعبان جاءه ذلك العالم و أخبره بفسخ الإجازة لأنه و جد من يعطيه أكثر من ذلك فأصاب الحاج محسوبا من الحزن و الغم و الغيظ على جميع المعممين و هكذا يسمى علماء الدين عندهم, لأنهم يلتزمون لبس العمامة و الجبة و ذلك زي العلماء عندهم فكل من لبس العمامة فكل من لبس عمامة و جبة يحسبه الناس عالما و إن كان أجهل من حمار أهله. فما شعرت إلا و الحاج محسوب يطرق الباب فرحبت به و جلسنا نتحدث فاشتكى إلي مما أصابه من المعممين و ذمهم ذما شديدا, و قال لي: يا ليت الواحد منهم حين استولى عليه الطمع و أراد الزيادة جاءني فاستشارني قبل أن ينقض العهد و يتفق مع غيره, كان ينبغي أن يقول لي قد و جدت من يعطيني أجرا أكثر مما اتفقت عليه معك فإما أن أزيده و إما أن أفسخ العقد معه. قال: و اليوم جاءني أحد الأصدقاء و قال لي: عليك بالدكتور محمد تقي الدين الهلالي يعظ في مسجدك ثلاث مرات في الأسبوع فإنه يعظ لله و لا يطلب أجرا قال: فجئتك و أنا مستعد أن أقدم لك ما تطلب, فقلت له: يا حاج محسوب أنا لا آخذ شيئا على الوعظ لأنه فرض فرضه الله علي لأنه من الجهاد و الجهاد واجب بالنفس و المال.

(1/150)

…فوعظت في مسجده كل يوم و أقبل الناس شبابا و شيوخا فاغتبط الحاج محسوب و اطمأنت نفسه, و بعد رمضان استمررت على دروسي في ذلك المسجد و كان يحضرها الشباب من تلامذة المدارس و الشيوخ من أهل تلك المحلة, فغاظ ذلك أعداء السنة, و زعموا أنني أردت أن أهدم مذهب أبي حنيفة.
…فقلت مرارا في دروسي: إنكم تكذبون على أبي حنيفة ـ رحمه الله ـ و أنا أتبعه حقا و صدقا فإن أبا حنيفة كان على عقيدة السلف الصالح من الصحابة و التابعين كان يصف الله تعالى بما و صف به نفسه في كتابه أو وصفه به رسوله صلى الله عليه و سلم و يثبت العلو لله تعالى و يكفر من يتأول الاستواء بالاستيلاء كما في الفقه الأكبر و في الطحاوية و شرحها, و أنتم تعتقدون عقائد المتأخرين من الأشعرية نفاة الصفات و أبو حنيفة يكفر النفاة ثم تتعصبون في إلزام الناس بفروع الحنفية و هذا خلاف ما كان عليه أبو حنيفة ـ رحمه الله ـ فقد صح أنه قال: لا يجوز لأحد أن يقول بقولنا حتى يعلم من أين قلناه, أي حتى يعرف دليله, و أنتم تقولون على الله بلا علم بل بالتقليد الأعمى, و لعمر الله ليس هذا مذهب أبي حنيفة.
…و مما يدل على مخافتكم لمذهبه أن صاحبيه محمدا و أبو يوسف خالفاه في ثلث المذهب و قال بعضهم في ثلثي المذهب, و لو كان أبو حنيفة يعلم أصحابه أن يكونوا مقلدين لما خالفه أقرب الناس إليه و أفضل تلامذته الذين نشروا مذهبه. و هذه القبة التي بنيتم على قبره هل أباح لكم أبو حنيفة أن تبنوها؟! و هذا المسجد الذي بنيتم إلى جانبها هل أباح لكم أبو حنيفة أن تبنوا المساجد على القبور و تصلوا فيها؟! و هذه البدع التي ترتكبونها هل رويتموها عن أبي حنيفة؟!

(1/151)

…فذاق المتعصبون ذرعا بدروسي فأوعزا إلى أربعة من تلامذتهم من المعممين الشباب أن يحضروا درسي و يجادلوني, فإذا عارضتم تلامذتي يقتتلون معهم حتى يجيء رجال الأمن إلى المسجد و يقبضوا على المقتتلين فيتوصلوا بذلك إلى وقف دروسي بادعاء أنها تثير الفتنة. و لكن خاب سعيهم لأن تلامذتي تفطنوا لذلك فالتزمو الصمت و الهدوء, فلما رآهم الشيوخ خرجوا عن حدود السؤال بأدب إلى إساءة الأدب غضبوا عليهم و أسكتوهم و أرادوا أن يضربوهم و في مقدمتهم الحاج محسوب رحمه الله فخافوا و ذلوا و طلبوا مني العفو فبطلت هذه المكيدة.
…و كنت أسكن بقرب المسجد المنسوب إلى أبي حنيفة و يسمى عندهم جامع الإمام الأعظم ـ و هذا اللفظ أطلقه الأتراك في زمان حكمهم على أبي حنيفة ـ رحمه الله ـ و لا شك في إمامته و لا في عظمته, و لكن هذا اللفظ مبتدع يشبه ملك الملوك و (شاه شاه) و قاضي القضاة. و جاء في الحديث الصحيح:{ أخنع اسم عند الله رجل تسمى بملك الأملاك } و كره الأئمة كل ما كان قريبا من هذا المعنى ـ فكنت لا أصلي في ذلك المسجد لا جماعة و لا جمعة أما الجماعة فكنت أصليها في مسجد الحاج محسوب, و أما الجمعة فكنت أركب السيارة من الأعظمية إلى بغداد و أصلي في أحد المساجد الخالية من القبور فاشتد انتقادهم لهذه الخطة, و لا سيما حين كانوا يرون تلامذتي من الشباب يقتدون بي و لا يصلون في المسجد المبني على القبر, بقيت على ذلك مدة سنتين.
جامع الدهان
…كان جماعة من أهل الخير قد اشتركوا في بناء مسجد يبعد عن جامع أبي حنيفة بنحو ميل واحد إلى ناحية بغداد و عجزوا عن إتمامه فجاء الحاج عبد الحميد الدهان و هو من أهل الثراء و الإحسان و من وجهاء التجار في بغداد فأكمل بناء ذلك المسجد و فتحه للصلاة.

(1/152)

…و في يوم من الأيام جاءني الحاج عبد الحميد و سلم علي و قال لي: إني بنيت هذا المسجد بين بغداد و الأعظمية و أهل الأعظمية يصلون في مسجد الإمام الأعظم و أهل البيوت القريبة من مسجدي أكثرهم شيعة, و أنا خائف أن لا يجتمع لي العدد الذي تصح به صلاة الجمعة. و قد استنصحت الحاج طه الفياض صاحب صحيفة السجل فقال: إن أردت أم يمتلأ مسجدك بالمصلين فعليك بالدكتور محمد تقي الدين الهلالي فالتمس منه أن يكون إماما و خطيبا لصلاة الجمعة فأرجوا أن تقبل مني هذا العرض. فقلت له: أنا لا ألبس زي العلماء كما ترى فقال لي: أنا أقبلك على أي حال كنت فقلت له: خيرا.
…و شرعت أصلي الجمعة في جامع الدهان فما مرت ثلاث جمعات إلا و قد ضاق المسجد عن المصلين و صار الناس يقصدونه من جميع أرجاء بغداد و حتى أهل الأعظمية كان كثير منهم يمرون على مسجد أبي حنيفة و يتركونه و يؤمون جامع الدهان و من الذين كانوا يواضبون على الصلاة فيه السفير المغربي في ذلك الوقت الحاج الفاطمي بن سليمان, و بلغ الإقبال على جامع الدهان إلى أن من لم يتقدم قبل الزوال بساعة أو أكثر لا يجد مكانا.
تطهير الجامع من البدع
…كان في هذا الجامع كغيره من المساجد بدع:
…الأولى: قراءة القرآن بالتناوب في مكان مرتفع مخصص للقارئين و كانوا يشوشون على المصلين بقراءتهم.

(1/153)

…الثانية: صلاة ركعتين بعد الأذان الأول, يقوم المؤذن فينادي بأعلى صوته متغنيا فيقول:{ما كان محمد أبا أحد من رجالكم و لكن رسول الله وخاتم النبيين و كان الله بكل شيء عليما} الأحزاب:40 ثم يقول: صلاة سنة الجمعة يرحمكم الله فيقوم الناس كلهم و يصلون ركعتين, و من لم يصلهما يعد تاركا للسنة, و كان المؤذن يرفع صوته بالتسميع خلف الإمام مع وجود مكبرة الصوة و عدم الحاجة إلى التسميع, كما يفعل اليوم بالمسجد النبوي نسأل الله أن يطهره من المحدثات حتى يعاد إلى الحال التي كان عليها في عهد النبي صلى الله عليه و سلم و خلفائه الراشدين.
…الثالثة: الأذن الأول و هو محدث لم يكن على عهد النبي صلى اغلله عليه و سلم و لا على عهد الخليفتين بعده و هم أولى بالتباع, و لما كان زمان عثمان و كثر الناس في المدينة أمر عثمان مناديا ينبه أهل السوق بقرب صلاة الجمعة ليستعدوا لذلك و يؤموا المسجد و لم يكن ذلك أذانا حقيقيا و لا كان في المسجد فلما كان زمان عبد الملك بن مروان جعله أذانا لازما و جعله في جوف المسجد(انظر كتاب المدخل لابن الحاج و فتح الباري), و كيفما كان الأمر فسنة النبي صلى الله عليه و سلم و صاحبيه الذين قال فيهما(اقتدوا بالذين من بعدي) أولى بالإتباع.
…>الرابعة: كان المؤذن بعد السلام يرفعصوته بأذكار مخصوصة.

(1/154)

…استعنت بالله و حده أنا و تلامذتي و أخذنا نزيل تلك البدع واحدة بعد واحدة حتى قضينا عليها و لله الحمد, و كان الحاج عبد الحميد لا يتأخر عن مساعدتنا في ذلك. فبدأنا بإزالة القراءة ثم إزالة ما كان يترنم به فألفت كتابا سميته(الأنوار المتبعة في سنة الجمعة) و أقمت فيه البرهان على أن صلاة الجمعة ليست لها سنة قبلية و إنما سنة بعدية و نقلت كلاما لأبي شامة في كتاب البدع له و كلام غيره, فلما عرف الناس ذلك بقراءة ذلك الكتاب و بخطب الجمعة المتوالية و كانت كلها من صميم السنة خطبا تعليمية إرشادية اتفقت مع تلامذتي و مع الحاج عبد الحميد الدهان على إزالة الأذان الأول و بإزالته تزول الركعتان, فأنذرت الحاضرين في المسجد في خطبة الجمعة الأخيرة و قلت لهم: لقد علمتم فيما مضى من خطب الجمعة أن النبي صلى الله عليه و سلم لم يكن له إلا مؤذن واحد يؤذن أذانا واحدا عند جلوسه على المنبر حتى إذا فرغ المؤذن منم أذانه قام النبي صلى الله عليه و سلم خطيبا و لم يقم أحد لصلاة ركعتين, إلا من تأخر حتى شرع الخطيب في الخطبة فهذا يصلي ركعتين خفيفتين تحية المسجد كما بينته لكم مرارا و تكرارا بالأحاديث الصحيحة, و قد عزمنا على ترك الأذان الأول و بطبيعة الحال تترك الركعتان المترتبتان عليه فمن شرح الله صدره لقبول الحق فأهلا و سهلا به و هنيئا له و من أبى فالمساجد كثيرة, فلما كانت الجمعة التالية دخلت المسجد و ذهبت رأسا فصعدت المنبر و جلست عليه فقام أحد تلامذتي و أذن ثم قمت أنا و خطبت فجعلناهم أمام الأمر الواقع و انقطع بذلك ما بقي من المخالفات و لله الحمد.

(1/155)

…و الحاج عبد الحميد الدهان كان موافقا لي على إزالة تلك البدع حرصا منه على عمارة المسجد و ازدهاره و لم يكن يدرك أهمية التمسك بالسنة و ترك المحدثات, لأنه تاجر لا يعرف الأدلة الشرعية و يجيئه المخالفون للسنة فيزينون له البدع فيبقى متحيرا و يحل المشكلة بإرضائنا في المسجد و إرضاء خصومنا خارج المسجد بأن يقيم لهم مآدب و يعطيهم الحرية في ارتكاب بدعهم من عمل الموالد و غيرها و لذلك لم يثبت على العهد, فبعدما برحت أنا بغداد طمع فيه المبتدعون فأقنعوه برد تلك البدع بعدما طهر منها المسجد لمدة نحو عشر سنين و لله الأمر من قبل و من بعد.
هجوم مدير الأوقاف علينا
…لما رأى الفقهاء المتعصبون و أصحاب الطرائق المبتدعون نجاح هذا المسجد و ازدهاره و قيام دولة التوحيد و اتباع السنة شرقوا بذلك و دبروا مكيدة عظيمة فذهبوا إلى مدير الأوقاف, و(الأوقاف في العراق لا يكون لها وزير لأنها كلها من وقف أهل السنة و لو كانت لها وزارة مستقلة لأمكن أن يكون الوزير شيعيا و ذلك يخالف شرط الواقف فكانت مديرية الأوقاف تابعة لمجلس الوزراء) فذهب المبتدعون إلى مدير الأوقاف و معهم مفتي بغداد في ذلك الوقت و قالوا له: لماذا لا ستعمل حقك في تعيين الإمام و الخطيب في جامع الدهان و كيف تترك الهلالي ينشر المذهب الوهابي علانية في ذلك المسجد؟! فاستصدر مدير الأوقاف أمرا ملكيا بتعين شخص إماما و خطيبا في جامع الدهان فنال مراده.

(1/156)

…فلما صدر الأمر الملكي كتب صحيفة إلي يقول فيها بعد السلام: إنه صدرت إرادة ملكية لفلان فلان أن يكون إماما و خطيبا بجامع الدهان و قد أخبرنا الإمام أنك لا تمكنه من أداء واجبه فنرجو أن تتخلى عن الإمامة في ذلك المسجد ليتمكن الإمام من أداء واجبه و بعث الصحيفة مكشوفة بلا غلاف إلى الكلية, فسلمها إلى البواب و لم تزل تنتقل من يد إلى أخرى و الناس يقرؤونها حتى وصلت إلى يدي فلما فرغت من دروسي و رجعت إلى بيتي كلمني الحاج عبد الحميد الدهان بالهاتف و قال لي: إن مدير الأوقاف دعاني إلى نكتبه فلما حضرت عنده تكلم بكلام قبيح لا أريد أن أذكره لك, فقلت له: و أنا أيضا كتب إلي يأمرني بالتخلي عن عملي في المسجد فقال لي: استمر على عملك و اترك الأمر لي فقلت له: و على هذا أنا عازم أيضا.
وقوف الأستاذ منير القاضي إلى جانب الحق
…ذهب الحاج عبد الحميد الدهان إلى مدير مجلس الوزراء و أخبره بما قال و فعل مدير الأوقاف فأخذ التلفون و تكلم مع مدير الأوقاف و وبخه توبيخا شديدا فاعتذر له بأن الدكتور الهلالي يبث المذهب الوهابي و له معارضون من أهل السنة و نخشى أن تحدث فتنة في المسجد, فقال له فضيلة الأستاذ منير القاضي: أأنت مدير أوقاف أو مدير الأمن العام؟! و زبره زبرا شديدا فحبط عمله و بطلت هذه المكيدة. و الأستاذ منير القاضي يعفني حق المعرفة فإننا كنا نجتمع في الاحتفالات التي تقيمها وزارة المعارف فما كان أحد يقوم لصلاة المغرب إلا أنا و هو فكان يقدمني فأصلي به إماما. و في رمضان لم يكن أحد من الحاضرين يصوم إلا أنا و هو فكنا نفطر جميعا و فيما عدا ذلك لم تكن بيني و بينه علاقة.
مكيدة أخرى

(1/157)

…ذهب أعداؤنا إلى القصر الملكي و بلغوا خبرا كاذبا على سبيل الوشاية قالوا: إن الهلالي منذ زمان عين إماما و خطيبا في جامع الدهان بدون إرادة ملكية و طرد الإمام الشرعي و أعانه على ذلك صاحب المسجد, و هو يبث المذهب الوهابي و لا يدعوا للملك في خطبة الجمعة لأنه عدو للبيت الهاشمي فجاءني أحد إخواننا و أخبرني بذلك فقلت له: إن الله الذي خيبهم في الأولى سيخيبهم في الثانية, فبعث الوصي من حضر صلاة الجمعة فوجد الخبر غير صحيح و خاب سعيهم و كنت دائما أختم الخطبة الثانية بالألفاظ التالية على عادة المقتصدين غير عالمتزلفين من الخطباء في بغداد فأقول: اللهم و فق و سدد ملك العراق فيصل الثاني و ولي عهده عبد الإله و سائر ملوك المسلمين و آخر دعوانا أن الحمد لله رب العالمين.
…فإن قلت: هذه بدعة كنت ترتكبها مع زعمك أنك تحارب البدع أقول: إنني اجتهدت فرأيت أنني لو لم أفعل ذلك لم أستطع أن أكون إماما في صلاة الجمعة و لا مدرسا و واعظا في ذلك المسجد, و أن ما يحصل من الخير بنشر التوحيد و اتباع السنة يربوا على تلك البدعة أضعافا مضاعفة على أن الدعاء لشخص معين في خطبة الجمعة لا بأس به و لكن المداومة عليه فيها ما فيها.
أخذ الأجرة على صلاة الجمعة
…في الجمعة الثانية التي صليتها إماما و خطيبا في جامع الدهان دعاني الحاج عبد الحميد الدهان إلى الطعام بعد صلاة الجمعة و قال لي: أنا مسرور جدا بما وقع من الإقبال على الصلاة في مسجدي بسبب خطبتك و نريد أن نتفق الآن على الراتب, فقلت له: إن أردت أن يطرد نجاح المسجد فلا تفكر في الراتب فأنا لا آخذ أجرا على الصلاة أبدا فألح, فثبت على الامتناع عن قبول أي شيء فقال: نجعله هدية فقلت: { إن الله لا يخفى عليه شيء في الأرض و لا في السماء }آل عمران:5.
…فبعث إلي بعد ذلك جماعة يشفعون عندي في قبول الراتب فرفضت و لم آخذ شيئا طول تلك المدة إلا أنني اقترضت منه دنانير مرتين فرددتها له.

(1/158)

ملاحقة الاستعمار الانكليزي لمؤلف هذا الكتاب
…كان السفير الانكليزي في تطوان قد تعاون مع الإسبانيين في منعي من الرجوع إلى برلين و كان قد احتج على الإسبانيين بسبب المقالات التي كنت أنشرها في صحيفة الحرية لسان حزب الإصلاح الوطني و تقدم ذكر ما جرى بيني و بين نائبه في تطوان و كنت أظن أن محاربته لي لا تعدوا حدود تطوان, و إذا به يلاحقني إلى بغداد فقد كتب إلى السفارة الانكايزية في بغداد و أخبرها بحالي و حذرها مني فأوعزت إلى مطاياهها من العراقيين أن يحاربوني.
…و مما دل على ذلك أن السفارة التونسية في بغداد أقامت احتفالا فدعتني إليه فالتقيت هناك بصديقي الدكتور عبد الكريم كنون و هو رفيق لي في الدراسة في جامعة بون بألمانيا فأقبل عليه السفير الانكليزي في بغداد فقال له: أعرفك بالدكتور محمد تقي الدين الهلالي و أخذ يثني علي فلم يهش و لم يبش و لم يرحب بل قال له بالنكليزية ما معناه: أنا أعرفه جدا مع أني ما رأيته قبل ذلك اليوم.
…و لما ذهبت إلى التحقيقات الجنائية ـ و هو اسم دائرة الشرطة السرية ـ و طلبت إعطائي جواز سفر منعت من ذلك بدون بيان السبب, و استمررت على ذلك ثلاث سنين في كل صيف أتردد على تلك الدائرة مرارا و تكرارا ثم أرجع بخفي حنين, حتى رق قلب الموظف المختص و رحمني و قال لي: أيها الأستاذ إن منع إعطائك جواز السفر ليس بأيدينا بل هو في يد من فوقنا فلا تتعب نفسك بكثرة التردد, و اتفق أنني أطلعت أحد الإخوان على هذه القضية فقال لي: حل هذه المشكلة يسير بالنسبة إليك و لكنك لا تعرف طريق حلها فقلت: أفدني يرحمك الله فقال: إن مدير الشرطة العام هو ابن عم صديقك الحاج محسوب, و الحاج محسوب هو كبير هذه العشيرة و مدير الشرطة العام لا يعصي له أمرا فعليك به.

(1/159)

…فذهبت إلى الحاج محسوب و أخبرته فقال لي: غدا صباحا نلتقي عند باب جامع الإمام الأعظم فالتقينا و ركبنا سيارة فلما و صلنا إلى باب مديرية الشرطة العامة إذا بالمدير خارج فكلمه الحاج محسوب و قال له: إليك جئنا فقال يا حاجي أمهلني ساعة فإن عندي أمرا مهما لا يمكن تأخيره و بعد ساعة أكون في المكتب, و بعد مضي الساعة دخل عليه الحاج محسوب فلبث عنده نحو نصف ساعة و خرج بكتاب معنون إلى مدير التحقيقات الجنائية و مختوم على غلافه و مكتوب عليه(سري).
…فأخبرني الحاج محسوب أنه عاتبه في منعي من جواز السفر ثلاث سنين فقال له: إن صاحبك هذا اشتراكي.(و في ذلك الزمان كانت بدعة الاشتراكية لا وجود لها في البلاد العربية و لا يفكر فيها أحد, و إنما تكلم بشيء لا يعرفه). قال الحاج محسوب: فقلت له: أقسم لك بكل عزيز على أن هذا كذب و افتراء فإن هذا الرجل يعظ في مسجدي ثلاث سنين و ما عنده إلا قال الله قال رسوله, و إن شئت أتيتك بأربعين من سكان الأعظمية يشهدون بما ذكرت قال: فكتب لي هذا الكتاب إلى مدير التحقيقات الجنائية يأمره أن يعطيك جواز السفر في الحال و أراد أن يبعثه مع شرطي قال: فقلت له: و الله ما يأخذه أحد غيري فقال لي: يا حاج هذا سري فقلت له: ليكن سريا أو علانيا لا يأخذه غيري, فسلمني الكتاب و قال: اذهب به إلى مدير التحقيقات. فذهبت إليه و استأذنت عليه شرطيا كان واقفا ببابه فقال له: قل له: إن قضيته لم تنته بعد فقلت للشرطي: قل له جئت بكتاب من مدير الشرطة العام و لا أسلمه إلا يدا بيد فأذن لي, فسلمته الكتاب فلما رآه مختوما بختم سيده و رأى عليه كلمة سري قام و قرأه قائما و أبدى لي بشاشة و ترحيبا لم أره من قبل ذلك, و دعا بشرطي و قال له: رافق الدكتور إلى المكاتب المختصة و مرهم أن يهيئوا أوراقه في الحين. فانحلت هذه المشكلة!!…
الانقلاب

(1/160)

في أوائل سنة(1958) قام عبد السلام عارف و عبد الكريم قاسم بالانقلاب المشهور و الذي قتل فيه الملك فيصل الثاني و الوصي عبد الإله و سائر أهل بيتهما إلا امرأة واحدة و قتل فيه نوري السعيد.
…و ظن أهل العراق كلهم أن هذا الانقلاب سيأتيهم بخير عميم و يقضي على النفوذ الاستعماري و حينئذ تفتح لهم أبواب البركات من السماء و الأرض, إلا أنه بمضي الأيام ظهر لهم خطأ ظنهم لأن العهد الملكي كان عهد استقرار و رخاء و كان خيره أكثر من شره بالنسبة إلى الخاصة و العامة.
…و الرئيس عبد السلام عارف هو من أخص إخواننا السلفيين و هو و فرقته قاموا بالانقلاب و لم يشاركهم عبد الكريم قاسم إلا بموافقته و قد أخطأ رحمه الله في ذلك الانقلاب, و كان أول من صلي بناره فقد حكم عليه بالقتل و سجن سنين و عذب, ثم أسعده الحظ حتى تمكن من قتل عدوه في أواخر الأمر و شريكه في أوله و استولى على الحكم, فكتب إلي بخط يده و أنا في المغرب يقول: نحن تلامذتك و نحن سائرون على الخطة التي اقتبسناها من دروسك و أبواب العراق مفتحة في وجهك فأقبل إلينا فشكرته على ذلك و لم أقبل دعوته, و ما أدري كيف شعر بذلك أخونا السلفي الأستاذ محمود مهدي الإستنبولي فكتب إلي يقول: علمت أن عبد السلام عارف من تلامذتك و هذه فرصة لا تضاع فهلم نسعى في عمل شيء ينفع الإسلام و المسلمين, فاعتذرت له و لم ينشرح صدري لذلك لأني لم أتوقع نجاحا.
…و لما استولى عبد الكريم قاسم و أبعد عبد السلام عارف أولا ثم سجنه ثانيا أطلق العنان للشيوعيين يقتلون من شاءوا و يسجنون من شاءوا و يسحلون من شاءوا(و السحل هو وضع حبل في عنق الرجل و جره به على وجهه إلى أن يموت), و عاث الشيوعيون في بلاد العراق فسادا فعم الخوف و الفزع و لم يبق أحد مطمئنا على نفسه.

(1/161)

…و وقعت حوادث فظيعة معلومة لا نطيل بذكرها و لكن على سبيل المثال أذكر حادثا أو حادثين: أخبرني أخونا السلفي الصالح الدكتور وجيه زين العابدين أنه كان نائما في فراشه و بعد منتصف الليل بساعة و نصف سمع طرقا شديدا على الباب قال: ففتحت الباب و إذا ثلاثة من الشيوعيين دخلوا علي بدون استئذان و فتشوا البيت, ثم قبضوا علي و تركوا والدي و زوجتي و أولادي يبكون و حملوني في سيارة إلى غرفة من غرف التوقيف كما يسمونه فأدخلوني فيها و أغلقوا الباب و في أثناء الطريق قالوا لي: صدق من قال: إنك تبغض الزعيم عبد الكريم قاسم فقد فتشنا بيتك كله و ما وجدنا فيه صورة للزعيم قال: فقلت لهم: هل بعثتم من فوقكم لتحاكموني أو لتقبضوا علي و تقدموني إلى غيكم ليحكم علي؟ قال: فوجدت في تلك الغرفة ثمانين رجلا كل واحد منهم ملتف بكساء يقيه البرد و هم قعود و لا مجال للاضطجاع, قال: فقعدت معهم فلما أصبح الصباح و جاء وقت الضحى جاءني شرطي فدعاني إلى مكتب المعاون قال: فسلمت عليه فلم يرد علي بل قال لي: أنت بعثي قال: فقلت: أنا مسلم. فقال لي: لماذا تكونون شجعانا حتى إذا وقعتم في يد العدالة تجبنون؟ قال: فقلت له: أنا لا أجبن و لا أبالي بك و لا برئيسك عبد الكريم قاسم! أتعرف من هو رئيس حزب البعث قال: لا قلت: هو مشيل عفلق فكيف أكون مسلما و رئيسي مشيل عفلق و هو نصراني؟! فلو كنت تعرف ما هو الإسلام لم تتهمني بالبعثية بعدما قلت لك أنا مسلم قال: و كان ذلك المعاون من خيار المعاونين فناولني مقالا مكتوبا بخط يدي عنوانه مدار الخمر و قال لي: أنت كتبت هذا المقال؟ قال: قلت: نعم فقال لي: اقرأه فقلت له: أنا كتبته بيدي و أعرفه فاقرأه أنت لتعرفه قال: فقرأه فلم ينكر منه شيئا قال: فقال لي: أنت مظلوم, صدر الأمر بالقبض على صاحب الصحيفة التي كتبت لها هذا المقال فوجدوا بين أوراقه هذا المقال موقعا باسمك فقبضوا عليك قال: و كتب أمامي كتابا إلى من فوقه و قال

(1/162)

فيه إنني أجريت تحقيقا دقيقا مع الدكتور فلان فوجدته بريئا و هو يحب الزعيم فأرجوا الأمر بإطلاق سراحه, قال: فبقيت أربعة أيام ثم أطلق سراحي و لا نطيل ذكر الحوادث المؤلمة فإن ذكرا أيضا يؤلم, و في ذات يوم بعدما صليت الجمعة إماما في جامع الدهان جاءني أحد المصلين فأسر إلي أن ابنه سمع معلما شيوعيا في ثانوية الأعظمية يقول: يزعمون أن حكومتنا ليست ديمقراطية و ما عندنا حرية و هذا باطل فأي حرية أعظم من أن تترك محمدا تقي الدين الهلالي يسبها في كل جمعة على المنبر و لم تتعرض له بسوء؟! فقلت له: و هل سمعتني أسب الحكومة في خطبة من الخطب؟ فقال لي: إنما أردت أن أبلغك الخبر لتكون على حذر.
…و كان خطباء الجمعة في ذلك الزمان أصنافا منهم من يمدح حكومة عبد الكريم قاسم في خطبه و يطريها غاية الإطراء كما كانوا يفعلون مع الحكومة الملكية و منهم من يقتصد في ذلك و منهم من يقتصر على الدعاء لها, و أنا لم أكن أذكرها أصلا لا بخير و لا بشر, لكن كان بعض المتهوسين من تلامذتي يحاولون أن يلقوا كلمات بعد خطبة الجمعة في انتقاد الحكومة فكنت أمنعهم خوفا من العواقب الوخيمة على المسجد و أهله. و كان عشرات من الشيوعيين يقفون أمام المسجد وقت الخطبة و يكتبون ما تضمنته خطبة الجمعة و يبلغونه الرؤساء, و كان رجال المباحث في كل جمعة يدعون بعض المصلين و يسألونهم عن الخطبة و عن صاحبها. و في ذات جمعة دعوت الناس إلى أن يجمعوا تبرعات للمجاهدين في الجزائر و قلت لهم: كل متبرع يعد ما يتبرع به و سيأتي في الجمعة التالية ممثل الجزائر السيد محمد الروابحية و يتسلم التبرعات فاهتم بذلك رجال المباحث و لكنهم اقتصروا على استنطاق المصلين و لم يتعرضوا لنا بسوء.

(1/163)

…و تعطلت دروس الوعظ في المسجد لأن تلامذتي صاروا يخافون الشيوعيين أن يفتكوا بهم, و ذهبت أنا إلى الأستاذ الحاج حمدي الأعظمي و هو أكبر عالم حنفي في ذلك الزمان ببغداد و كان إماما و خطيبا في مسجد الشيخ عبد القادر الكيلاني المبني على قبره فقلت له: ما تقول في خطبتك بالنسبة إلى رجال الحكومة؟ فقال: أدعوا لهم بالتوفيق و التسديد و أن يعينهم الله على ما فيه الخير لهذا الوطن فمنذ ذلك أخذت أدعوا أنا أيضا لهم بمثل ذلك في الخطبة الثانية خوفا من شرهم.
…و عزمت على السعي في الخروج من العراق و لكن ذلك لم يكن أمرا هينا فكتبت إلى رئيس مستشفى العيون الأستاذ(مولر) أن ]امرني بالسفر إلى ألمانيا ليفحص عيني ففعل, و قدمت طلبا لرئاسة الصحة و أطلعتها علىة كتاب الطبيب الألماني فعينت ثلاثة من الأطباء للتحقيق في القضية فناقشوني الحساب و لم يأذنوا لي إلا بعد اللتيا و التي. و كان العراقيون ممنوعين من السفر إلا لغرض فيه خدمة للحكومة أو لعلاج مرض يعجز عنه أطباء العراق ثم لا يمكن السماح بالسفر إلا لمن كانت صحيفته بيضاء بالنسبة إلى رجال الثورة, فقدمت الطلب للحصول على الإذن بالسفر و معه موفقة رئاسة الصحة و بقيت أنتظر الجواب خمسين يوما حتى درسوا كل ما تحتويه محفظة أوراقي التي كتب فيها كل ما ينسب إلي, و في نهاية المطاف أعطيت جواز السفر و لم أصدق أنني تخلصت من أظافرهم إلا بعد وصولي إلى مطار بيروت.

(1/164)

…و كان جواز سفري محصورا في(بون) فلما وصلتها دخلت المستشفى و أنفقت فيه ثلث ما عندي لأري السفارة العراقية أنني صادق في دعواي, و كان ذلك خطأ لأنني لما توجهت إلى السفارة العراقية في(بون) وجدت القائم بالأعمال شابا طيبا أبوه من أعز أصدقائي و قال لي: أنا مستعد أن أضيف إلى جوازك إذنا بالسفر إلى أي بلد تريده و لو إلى مصر و كان السفر إلى مصر في ذلك الزمان من أعظم الجرائم و في أول الثورة كانت صورة جمال عبد الناصر أحسن حلية لكل مكان, تراها في الأمكنة الخاصة و العامة أينما سرت في بغداد ثم مزقت كل ممزق و صار كل من توجد عنده يستحق العقاب الشديد ـ و بعد ذلك سافرت إلى المغرب.
الدعوة إلى الله في الدورة
…أول حجة حججتها كانت سنة1341 على عهد الملك حسين بن علي و رافقني إلى الحج بعض إخواننا السلفيين من أهل الريرمون, و كان السفر من مكة إلى المدينة فيه مخاطرة عظيمة بالنفس و المال فكانت قبائل البدو تتحكم في الحجيج و تنهب و تسرق و تقتل.
…و قد أخبرنا بعض الحجاج أن كل قبيلة تمر بها قافلة الحجاج يفرض رجالها على الحجاج أن يمكثوا في بلدهم أياما عديدة إلى أن يبيع أهل القبيلة كل ما يريدون بيعه, و قد يشتري الحجاج منهم أشياء لا حاجة لهم بها و إنما يفعلون ذلك اتقاءا لشرهم و طلبا لإطلاق سراحهم, و كل من ابتعد من الحجاج عن القافلة و لو لقضاء الحاجة يكون عرضة للقتل و السلب فلا يصل إلى المدينة و لا يرجع منها إلا طويل العمر. هذا مع أن الملك حسين كان يأخذ من كل قبيلة شابا يكون رهنا عنده إلى انقضاء موسم الحج حتى لا تتعدى تلك القبيلة على الحجاج و لم يجد ذلك نفعا.

(1/165)

…و مما يدلك على أن الشرك كان مسيطرا على البدو و الحضر في ذلك الزمان أن الشيخ أحمد الشمس الشنقيطي نزيل المدينة النبوية و هو أحد تلامذة الشيخ ماء العينين و كلاهما شيخ طريقة يسمونها قادرية نسبة إلى عبد القادر الجيلاني رحمه الله, و أهل هذه الطريقة عندهم غلو عظيم في شيوخهم قد اتخذوهم أربابا من دون الله يستغيثون بهم غي الشدائد و يزعمون أنهم يغيثونهم و إذا جالست أحدا منهم تراه كالمجنون ممسكا سبحة بيده يعد حباتها و يسرد لا إله ألا الله بنغمة الغناء و اللحن ثم ينشد أبياتا ثم يعود إلى سرد لا إله ألا الله, و في أثناء ذلك يصرخ صرخات عظيمة يا شيخنا, فهؤلاء ما لهم عقل و لا دين.
…قال ابن الجوزي في كتابه (تلبيس ابليس):"قال الشافعي: رحمه الله لو أن رجلا صحب الصوفبة من الصبح إلى الظهر لم يبق له عقل".
…قال محمد تقي الدين: و أنا أصدقه و أزيد عليه: و لا دين. و نحن إنما نذم الصوفية المبتدعين و المشركين و الملاحدة كابن عربي الحاتمي و ابن الفارض, و إذا كان الصوفية في زمان الشافعي رحمه الله موصوفين بأن من صاحبهم يفقد عقله فما بالك بصوفية الأزمنة المتأخرة؟! و إذا أردت أن تعرف طريقة ماء العينين و تلامذته فعليك بكتابه المسمى "نعمت البدايات" فإنك ترى فيه عجب العجاب من الضلال و الغلو. و من جملة ما قاله بعض الغلاة في قصيدة له يطرى فيها شيخه ماء العينين:
……من فاته المصطفى المختار من مضر……و فاته الشيخ ما العينين محروم
…و قد رددت عليه بقصيدة أنقلها هنا:
……من فاته المصطفى المختار من مضر……و قد قفى نهجه ما ذاك محروم
……إن رد كل نزاع للإله إلى……كتابه فله يحق تحكيم
……و للرسول إلى حديثه فبذا……أمر الإله أتانا و هو محتوم
……لا للشيوخ و لا للرأي من شيع……لديهم حبل ذكر الله مصروم
……و كم حديث به عرض الجدار رموا……إسناده مثل شمس الصحو معلوم
……إذ خالف الرأي و هو الأصل عندهم……كأن صاحب ذاك الرأي معصوم

(1/166)

……ما للرسول لديهم غير الاسم فقط……و صاحب الرأي متبوع و مأموم
……و آية من كتاب الله محكمة……تفسيرها عن نبي الله مفهوم
……تعمدوا سلب معناها المراد بها……و حملوها مفاهيما بها ليموا
……مضى الصحابة لم تخطر ببالهم……و التابعون و عقد الدين منظوم
……كذا الأئمة مثل الشافعي و ما……لك و أحمد لم يلمز لهم خيم
……و جاء من بعهم خلف أتوا بدعا……قد اقتفوا أثر يونان مشائيم
……و حكموا عقلهم في الله جل و هم……جهال أنفسهم و ذاك مذموم
……فوصفوه بما أوحت وساوسهم……و عندهم وصفه بالذكر تجسيم
……إن قصر الله و المختار في صفة……و صحبه كيف يرجى بعد تفهيم
……أو أنزل الله آيات مكفرة……فالكفر يحمد و الإسلام مذموم
……تالله إن أولاء القوم في عمه……بنوا على غير أس فهو مهدوم
……قد أعرضوا عن دين الله و انتبذوا……بيداء سالكها لاشك مقصوم
……من رام تكذيب قول الله أو سنن……يقول ذا لازم و ذاك ملزوم
……و الحق أوضح من أن يستدل له……لكن طرف أخي التقليد مخروم
……الله أعطاه طرفا يستدل به……فسده و اقتفى من هو مشؤوم
……و قال إنا وجدنا الأقدمين كذا……و الأقدمون لهم يحق تقديم
……و الحق أقدم و المختار سابقهم……لقوله حق تبجيل و تعظيم
……و ليس رب الورى بسائل أحدا……عن غيره فعليه دام تسليم خاص……
……يا ويل من لم يكن له بمتبع……شرابه يوم يظمى الناس يحموم
……و كيف يتبع ذو التقليد سنته……و أنفه بحبال الجهل مخزوم
……إذا عصيتم رسول الله فاتبعوا……من شئتم جمعكم لا شك مهزوم
……إن قلت قال رسول الله ينتفشوا……و ينفضون رؤوسهم و هم بوم
……و ينبزونك بالألقاب من سفه……فعندهم قول خير الرسل مسؤوم
……كونوا حجارة أو حديدا أو خشبا……و أنفكم أبدا بالترب مرغوم
……من كان قول رسول الله يغضبه……فذاك في الناس مدحور و مذؤوم
……و إن تستر بالتحريف يخدعنا فليس يخفى على العلام مكتوم
……أمر النبي و أمر من إمامهم……ذا حاكم عندهم و ذا محكوم
……لو وفقوا حكموا قول النبي على……قول الإمام و ذا في الذكر مرقوم

(1/167)

……فأين الإيمان منهم أين آيته……و أين المحبة أين أين تعظيم
……و هم يقولون نحن الوامقون له……و خالفوا أمره فالحب مزعوم
……إن كنت وامقه فالتقف سنته……و الحب منك إذا خلفت معدوم
……و كل ما كان من نقص فمصدره……مشايخ دينهم و العرض مثلوم
……هم زينوا للعوام كل فاحشة……و منهم نتن أكل السحت مشموم
……راموا التأكل بالفتوى فصار لديهم……بالدراهم تحريم و تحليل
……لا كسب عندهم إلا العمائم كالـ……يقطين و الكم مثل الخرج مرسوم
……يرخون للناس أيديهم تقبلها……و من أبى فهو منحي و مشتوم
……إن كان حال هدات الناس يا أسفا……كما رأيت استوى جهل و تعليم
……أم ذووا الطرق من للصوف قد نسبوا……فلا تسل عنهم فهم مشائيم
……لم ترضهم شرعة المختار فانتحلوا……شرائعا كلها افك و تأثيم
……و اتعبدوا الناس باستعبادهم سفها……فالحر مستخدم و العبد مخدوم
……قالوا عن الله أخذنا الشرائع بل……من الشياطين شرع القوم مفهوم
……هل في شريعة خير الخلق عربدة……مثل السكارى و رقص ثم هينوم
……هل في شريعة خير الخلق تصدية……مع المكا و تجنن و تهويم
……هل للخلائق أرباب تقسمها……كل له جزء في الناس مقسوم
……أم للخلائق رب واحد صمد……و غير ما له في الخلق برعوم
……هل في الشريعة أقوال تكذبها……يقول أصحابها ذا السر مكتوم
……هل في الشريعة أوثان مقدسة……و حولها دم ذبح القوم مسجوم
……لا يخشعون لرنا خشوعهم……لها لأوجههم ويل و تسخيم
……لو آمنوا بإله الناس ما قصدوا……من دونه بكل الفقر موسوم
……ما قدروا الله حق قدره أبدا……إذ كان منهم على القبر تحويم
……إذا كان حي بكل الفقر متصف……فكيف و هو بترب اللحد مغموم
……قد أخبر المصطفى بكل ما فعلوا…… صلاة ربي عليه ثم تسليم
……و الله أسأل أن الحفظ يصحبني……و العمر بالعمل المرضي مختوم

(1/168)

…كان الشيخ أحمد الشمس يخرج من المدينة و معه قافلة كبيرة فيتوجه بهم إلى مكة و لا يمسهم أحد بسوء. و كلما مر على قبيلة جاءه أهلها و قبلوا يده و تبركوا به و قدموا الهدايا فكان ملكا بلا جنود بسبب غلبة الجهل و الشرك و البدعة و الخرافات على أهل هذه البلاد في ذلك الزمان, فإن قبائل البدو كانت ترهب سطوة شيخ صوفي يزعم أنه يقتل من يشاء و يصيب بالأمراض و الكوارث من لم يخضع إلى مخرقته أكثر مما يرهبون ملك البلاد و أمرائه.
…فقلت لمن كان معي من الإخوان: إننا قد أدينا فريضة الحج نرجوا الله القبول, و الصلاة في مسجد النبي صلى الله عليه و سلم فضيلة مستحبة و لو كانت فريضة ما ساغ لنا أن نخاطر بأرواحنا لأجلها فإن المحصر يحل من حجه, فأي واحد منكم يتوجه إلى المدينة و يركب هذه الأخطار فتوحيده غير صحيح, و كل واحد منكم يترك صلاة الجماعة في المسجد أحيانا بلا عذر و هي فريضة فكيف يعقل أن يخاطر بروحه لفعل المستحب؟! إن أحيانا الله إلى أن تأمن هذه البلاد فإننا سنعود بإذن الله و نصلي في مسجد النبي صلى الله عليه و سلم و إلا فقد أدينا فريضتنا فاستمعوا كلهم لقولي و أطاعوني و قد أحيانا الله سبحانه بفضله و رحمته إلى أن صلينا في مسجد النبي صلى الله عليه و سلم ما لا يحصى من الصلوات و هذا ببركة تحقيق التوحيد نسأل الله حسن الختام.
كيف كان حال السلفيين
…كان السلفيون في الحجاز في ذلك الزمان أضيع من الأيتام أما أهل نجد منهم فإنهم كانوا ممنوعين من الحج, و في تلك الأيام جاء جماعة من حجاج أندونوسيا و كانوا سلفيين فأعلنوا الدعوة إلى التوحيد و اتباع السنة فبلغ خبرهم بعض من كانوا يسمون بالعلماء, فرفعوا أمرهم إلى الملك حسين و أخبروه أنهم يدعون إلى مذهب الوهابية فأمر الملك باستتابتهم فاجتمع عليهم العلماء و استتابوهم فتابوا.
مناظرة مؤلف هذا الكتاب لحبيب الله بن مايابا الشنقيطي

(1/169)

…كان الشيخ حبيب الله بن مايابا الجكني من العلماء النقربين عند الملك حسين و كانت له مدرسة تشرف على المسجد الحرام و كان المسجد الحرام في ذلك الزمان محاطا بالمدارس, و هذه المدارس كان يستغلها المقربون من العلماء و الجهال إذا جاؤوا إلى المسجد الحرام يجلسون فيها و يتوضؤون و ينامون و يصلون فيها أيضا, لأن كل واحدة منها كان لها طاقة واسعة مواجهة للكعبة فقصدت زيارة الشيخ المذكور في مدرسته و أخذت أتحدث معه حديثا يشبه المناظرة في التوحيد و الاتباع و كان عنده رجل أشيب فلما سمع كلامي ظهرت عليه علامات الحزن و قال لي: هذا الذي تقوله تعلمته في الشرق أم في الغرب , فقلت له: بل في المغرب فقال: لا حول و لا قوة إلا بالله و صل هذا البلاء إلا النغرب يعني بالبلاء توحيد الله تعالى و اتباع سنة رسوله صلى الله عليه و سلم, و أخبرني الشيخ حبيب الله أن ذلك الشيخ كان شنقيطيا كنتيا نسبة إلى كنتة و هي قبيلة معروفة في شنقيط. فقال الشيخ حبيب الله: و أنت وهابي و أنتم معشر الوهابية عندي ثلاثة أصناف وهابية نجد و وهابية مصر و الشام و أنت منهم و وهابية الهند, فأما وهابية نجد فإنهم كفار بيننا و بينهم ما بين اليهود و النصارى و المسلمين, هم اليهزد و النصارى و نحن المسلمون. و أما وهابية مصر و الشام فهم ضلال. و أما وهابية الهند فهم مخطئون فقلت له: اشرح لي ما ذكرته و بين لي سبب هذه التفرقة فقال لي: أما وهابية نجد فهم عندي كفار لأنهم يقولون: إن ربهم في السماء, و أما وهابية مصر و الشام فهم ضلال لأنهم يدعون الاجتهاد, و ادعاء الاجتهاد ضلال و لا يبلغ إلى حد الكفر, و أنا بنفسي لا أقول بالتقليد المحض بل أقول بمنزلة بين منزلتين ثم سرد علي أبياتا من أرجوزة له لا أحفظ منها إلا شطرا واحد و هو قوله: ( و أنا أقول بالتبصر )

(1/170)

…فقلت له: هذا التفصيل فيه نظر لأن جميع السلفيين في نجد و في مصر و الشام و المغرب و في الهند يقولون و يعتقدون أن الله في السماء مستو على عرشه بدون تشبيه و لا تمثيل و لا تأويل و لا تعطيل و أدلة هذا لا تخفى عليك و أما ما سميته بالاجتهاد فنحن نسميه الاتباع. و الأصناف الثلاثة أيضا متفقة عليه إلا أن أهل نجد ينتسبون إلى المذهب الحنبلي في الفروع و نحن لا ننتسب إليه إلا في الأصول, ثم قلت له: و لماذا خففت الحكم على أهل الهند فلم تجعلهم كفارا و لا ضلالا بل جعلتهم مخطئين؟ فقال لي: لأنهم يزورون قبر النبي صلى الله عليه و سلم فليس عندهم ما ينتقد إلا مسألة الاجتهاد و قلت له: فعلام ضللتنا نحن بالاجتهاد و غفرته لهم فقال: قلت لك إنهم يزورون قبر النبي صلى الله عليه و سلم فقلت له: ماذا تعني بزيارة القبر أتقصد شد الرحال؟ فقال أقصد ذلك كله فقلت له: إن السلفيين في الهند
لا يقولون بجواز شد الرحال إلا إلى المساجد الثلاثة فظهر تناقضه, و لم أكن أعلم سبب ذلك التناقض حينئذ غير أني عرفته فيما بعد و ذلك أن الشيخ ععبد الوهاب الدهلوي التاجر العالم كان بمكة و كان تلميذا له يدرس عليه بعض فروع العلم و كان يحسن إليه فلذلك خفف الحكم على السلفيين من أهل الهند, و كان يتبع هواه و الهوى يعمي و يصم فقد كان يحرم حلق اللحية و يغلظ فيه القول و يفسق مرتكبه, فلما انتقل إلى مصر هاربا ممن يسميهم بالوهابية كما سيأتي غير رأيه فأفتى بأن حلق اللحية مكروه كراهية تنزيه فقيل له: قد أفتيت زممانا طويلا بالتحريم و التفسيق فما عدا مما بدا فقال: إن أكثر العلماء في مصر يحلقون لحاهم فكيف يسوغ لي أن أفسقهم؟!.

(1/171)

…و لما استتيب الأندونوسيون و كان هذا الرجل من الذين استتابوهم, اختفيت أنا ثمانية أيام في مكة عند بعض المغاربة و كنت أبعثه كل يوم إلى المسجد الحرام ليتحسس هل هناك أحد يبحث فلم يجد لذلك أثرا فخرجت من مختبئي. و هذه حسنة أعدها له إذ لم يسع في استتابتي, و سوف يرتكب سيئة تمحوا هذه الحسنة.
مداهنته لمن يسميهم بالوهابية
…لما استولى الملك عبد العزيز على الحجاز بعد هذا التاريخ بقليل أخذ يداهن الملك عبد العزيز و أهل نجد, الذين كان بالأمس يكفرهم. و في يوم من الأيام جاء الملك عبد العزيز رحمة الله عليه إلى المسجد الحرام فوجد الشيخ حبيب الله و السيد أحمد السنوسي يملآن الأثر المسمى بموضع قدم إبراهيم بماء زمزم و يكرعان فيه بأفوههما كالبهائم فوبخهما و قال لهما: إذا كنتما تفعلان هذا و أنتما بزعمكما من العلماء فماذا تركتما للجهال؟!
…و حدث أنه كان ذات ليلة في مجلس الملك عبد العزيز آل سعود و كان الملك يتكلم في التوحيد فعارضه فغضب عليه الملك عبد العزيز غضبا شديدا, فظن أن حتفه قد دنى فتقدم إلى الملك و ألقى نفسه بين يديه و أظهر التوبة و الرجوع عما قاله و إنما فعل ذلك خوفا أن يبطش به, و لم يكن الملك عبد العزيز رحمه الله سريعا إلى البطش بل كان إذا غضب يقتصر على الكلام و لا يتجاوزه.

(1/172)

…و على أثر ذلك أخذ زوجته إلى المدينة و تركها في بيت أخيه الشيخ محمد الخضر و هرب إلى مصر. و كانت العلاقات بين مصر و المملكة السعودية في ذلك الزمان سيئة جدا بسبب المحمل الذي كانت تبعثه الحكومة المصرية إلى مكة في كل سنة و هو شيء كالهودج يطاف به في القاهرة ثلاثة أيام يتمسح الناس به و يتبركون به ثم يبعث مع الوفد المصري إلى مكة فيتمسح به الجهال أيضا في جدة و في الطريق إلى مكة, فأمر الملك عبد العزيز رحمه الله بالمنع من التمسح به و الإتيان به إلى مكة و أمر أن يترك في جدة و بعد الحج يرجع به الوفد إلى مصر, فرأى الوفد المصري أن ذلك إهانة له و كانت كسوة الكعبة المشرفة يؤتى بها من مصر يحملها الوفد المصري كل سنة إلى مكة فلما ساءت العلاقة بين المملكتين استغنى الملك عبد العزيز عن كسوة الكعبة التي كان يؤتى بها من مصر, و طلب الصناع من الهند و أسس دارا بمكة لصنع الكسوة, فاغتنم الشيخ حبيب الله هذا الخلاف و التجأ إلى حكام مصر و شكى لهم ما أصابه من السعوديين و الحقيقة أنه لم يصبه منهم شيء فرحبوا به و جعلوه مدرسا في الأزهر.
…و في سنة1345هـ توجهت من العراق إلى الحج بصحبة الشيخ مصطفى آل إبراهيم, و مررنا بالقاهرة و كان الشيخ حبيب الله مستقرا بها, فعلمت أن شخصا قال له: هل تعرف الهلالي؟ فقال: نعم أعرفه فقال له: أهو من أهل العلم فقال له: لا يصلح أن يكون جليسا لأهل العلم فكيف يكون من أهل العلم؟ فكتبت كتابا إليه قلت له فيه: فبلغني أنك قلت كيت و كيت, و قد ناظرتك في مدرستك سنة1341هـ من الظهر إلى العصر كنت تناضل عن عقيدة أسلافك الأرذلين كالجهم بن صفوان و الجعد بن درهم و كنت أناضل عن عقيدة السلف الصالح من الصحابة و التابعين و الأئمة المجتهدين, فما وجدت في بحمد الله من ضعف و لا ونى و أنشدته في ذلك الكتاب أبياتا أذكر منها قول الشاعر:
……لقد زادني حبا لنفسي أنني……بغيض إلى كل امرئ غير طائل

(1/173)

……و أني شقي باللئام و لا ترى……شقيا بهم إلا كريم الشمائل
…و قول المتنبي أيضا:
……و يظهر الجهل بي و أعرفه……و الدر در برغم من جهله
…و أبياتا أخرى نسيتها و كتبت عليه عنوانه و هممت أن ألقيه في صندوق البريد ليصل إلي و يشويه, و لكن أخانا السافي إبراهيم الوادنوني تلطف و تحيل و قال لي: ناولني هذا الكتاب و أنا أبلغه إليه فناولته إياه و كان مقصوده أن يمنع وصوله إليه حتى لا يسوءه لأنه كانت بينه و بينه صداقة مع اختلافهما في العقيدة فإن إبراهيم سلفي العقيدة و حبيبا قد علمت معتقده فيما مضى.
…و بعد ذلك سافرت إلى الحجاز و كتب السيد رشيد رضا رحمه الله إلى الملك عبد العزيز رحمه الله يرغبه في إبقائي في المملكة و يقول له عن محمدا تقي الدين الهلالي من أفضل من أم بلادكم من أهل العلم. و بعد انقضاء الحج تهيأ الشيخ مصطفى آل إبراهيم ليرجع إلى العراق فالتمست من إخواني الشيخ عبد الظاهر أبي السمح و الشيخ محمد عبد الرزاق حمزة و غيرهما أن يشفعوا لي عنده ببقائي, و أكدت له انني ما فارقته إلا بقصد البقاء في هذه البلاد المقدسة للتعاون مع إخواني على نشر العقيدة الصحيحة.

(1/174)

…و كان الشيخ عبد الظاهر أبو السمح قد كتب غلي مرارا يرغبني في التوجه إلى الحرمين و البقاء فيهما بعدما أصلح الله أحوالهما على يد الملك عبد العزيز آل سعود, و كنت في العراق أعيش أحسن معيشة فقد كان الشيخ مصطفى آل إبراهيم قد أنشأ لي مدرسة و جعل لي راتبا طيبا و تزوجت, فجاهدت نفسي إلى أن أرغمتها على البقاء في مكة و ترك ذلك كله مع أني حتى ذلك الحين لم أوعد بشيء و كان معي أخي محمد العربي الهلالي, و لما فارقني الشيخ مصطفى آل إبراهيم سلم لي مقدارا كبيرا من الدراهم و قال لي: وزعه على العلماء و طلبة العلم السلفيين فقلت في نفسي: أنا و أخي من طلبة العلم السلفيين أفلا يجوز لي أن آخذ لي و لأخي نصيبا من هذا المال؟ ثم قلت لنفسي: إن المتبرع بهذا المال يعرفك و يعرف أخاك و يعلم أنكما محتاجتن فلو أراد أن يجعل لكما نصيبا منه لصرح بذلك فالاحتياط و الأخذ بالعزيمة يقتضي بتوزيع المال كله و أن لا تأخذ لنفسك و لا لأخيك منه شيئا فوزعته كله و لم آخذ شيئا.
…و كنت مع الشيخ مصطفى آل إبراهيم في ضيافة الملك عبد العزيز رحمه الله فلما سافر أقمت في الطبقة العليا من البيت الذي كان يسكنه الشيخ عبد الظاهر أبو السمح و تلك الطبقة مهجورة شديدة الحر فجاهدت نفسي على الصبر على تلك الحال, و كان مأمور الضيافة يسكن في الطبقة الأرضية فكنت أمر عليه فأسلم فلا يرد علي السلام إلا في بعض الأحيان.

(1/175)

…و في يوم جمعة أردت أن أغتسل للجمعة فذهبت إلى المستسقى ـ و يسمونه البازان ـ و طلبت من سقاء ان يأتيني بصفيحتين من الماء بعدما كنست الحوض و أخرجت ترابه فلما جاء إلى البيت و علم أنني أسكن في الطبقة الخامسة امتنع حتى زدته في الأجرة و صارت نفسي توسوس و تقول: كيف تترك راتبا طيبا و بيتا حسنا و تترك أهلك و تصبر على هذه الحال؟ فأدفعى هذا الوسواس بمثل قوله تعالى:{ و من يتق الله يجعل له مخرجا و يرزقه من حيث لا يحتسب} الطلاق:2,3. فلما اغتسلت و تهيأت للذهاب إلى المسجد الحرام إذا بخادم مأمور الضيافة يطرق الباب و يقول: إن مأمور الضيافة يسلم عليك و يرجوا أن تمر على مكتبه فنزلت إليه, فتلقاني بغاية البشاشة و الحفاوة و قال لي: جاءني أمر هاتفي من القصر الملكي بأن أنزلك في الضيافة و أعتذر إليك في التأخير إلى ما بعد العصر, كما أرجوا أن تتناول طعام الغداء بعد صلاة الجمعة معي و بعد صلاة العصر يكون كل شيء جاهز.
…فجاءني بعد صلاة العصر و ذهبنا إلى دار الضيافة و هي دار السقاف في محلة جياد فوجدت مسكنا طيبا مؤثثا أحسن الأثاث و نزلت في الضيافة و انفرجت الأزمة.

(1/176)

…و بقيت أربعة أشهر في الضيافة ثم قال لي الشيخ عبد الله بن حسن رحمة الله عليه ما رأيك في أن تكون إماما و خطيبا في المسجد النبوي؟ فقلت له: أقبل بشرط أن لا أنقص عن عشر تسبيحات في السجود و الركوع فقال لي: هذا كثير على الناس لا يتحملونه فقلت: و أنا لا أقبل إلا بهذا الشرط, فقال لي: إذا نعطيك عملا آخر و هو مراقبة المدرسين في المسجد النبوي فقلت: قبلت,هذا مع أن الشيخ عبد الله بن حسن رحمة الله عليه حين سافرنا إلى المدينة كان يقدمني دائما إماما في الصلاة فهو رحمة الله عليه كان يستحسن ما اخترته من إمام الركوع و السجود و الاعتدال إلا أنه رأى أن عامة المصلين يشق عليهم ذلك فالله يجزل ثوابه و يرحمه رحمة واسعة. سافرت إلى المدينة بصحبة الشيخ عبد الله بن حسن و كان معنا الشيخ محمد عبد الرزاق حمزة و قد عين إماما و خطيبا في المسجد النبوي بعد أن اعتذرت أنا عن قبول ذلك فأقمنا بالمدينة أياما.
إزالة بستان فاطمة

(1/177)

…كان في صحن المسجد النبوي بئر و نخلة و شجيرات و كان الجهال يسمون ذلك بستان فاطمة و يتبركون بالنخلة و تمرها و بالشجيرات و البئر و يعتقدون أن بئر زمزم تجري تحت الأرض حتى تتصل بذلك البئر يوم عاشوراء من كل سنة, فيقبل الناس في يوم عاشوراء على تلك البئر و يأخذون منها ماء كثيرا للتبرك به فاستشارنا الشيخ عبد الله بن حسن رحمة الله عليه في طمس البئر و إزالة البستان فلم نتردد في الموافقة على ذلك, لأن المسجد كله و قف للصلاة و لا يجوز أن يشغل بغيرها, و لأن الجهال يفتتنون بماء البئر و النخلة و الشجيرات فكتب رحمه الله إلى الملك عبد العزيز بن عبد الرحمن رحمه الله يخبره بما رأينا و يستأذنه في تنفيذه, فجاء الإذن فأمر الشيخ بطم البئر و قلع تلك الأشجار و تسوية الأرض فكانت من حسناته رحمة الله عليه, و لما قلعة النخلة و الأشجار و قطعت و حملت على خارج المدينة انتظر المفتونون بها مجيء الليل بظلامه فأخذوها كلها و لم يبقوا شيئا, و لابد أن يكونوا قد اقتتلوا عليها لينال كل واحد منهم قطعة صغيرة من الأشجار و أوراقها.

(1/178)

…و هنا نذكر شجرة ذات أنواط التي كانت للمشركين في الجاهلية ينوطون بها أسلحتهم و يتبركون بها, قال شيخ الإسلام محمد بن عبد الوهاب رحمه الله في كتاب التوحيد: باب من تبرك بشجر أو حجر و نحوهما و مضى إلى أن قال: و عن أبي واقد الليثي قال خرجنا مع رسول الله صلى الله عليه و سلم إلى حنين و نحن حدثاء عهد بكفر و للمشركين سدرة يعكفون عندها و ينوطون بها أسلحتهم يقال لها ذات أنواط فقلنا: يا رسول الله اجعل لنا ذات أنواط كما لهم ذات أنواط فقال رسول الله صلى الله عليه و سلم:"الله أكبر إنها السنن قلتم و الذي نفسي بيده كما قالت بنوا غ7سرائيل لموسى{اجعل لنا إلها كما لهم آلهة قال إنكم قوم تجهلون} لتركبن سنن من كان قبلكم"رواه الترمذي و صححه قال شارحه الشيخ سليما بن عبد الله رحمة الله عليه في شرح هذا الحديث ص150 ما نصه" فإذا كان اتخاذ شجرة لتعليق الأسلحة و العكوف عندها اتخاذ إله مع الله مع أنهم لا يعبدونها و لا يسألونها فما الظن بما حدث من عباد القبور من دعاء الموات و الاستغاثة بهم و الذبح و النذر لهم و الطواف بقبورهم و تقبيلها و تقبيل أعتابها و جدرانها و التمسح بها و العكوف عندها و جعل السدنة و الحجاب بها؟! و أي نسبة بين هذا و بين تعليق الأسلحة على شجرة تبركا؟! قال الإمام أبو بكر الطرطوشي من أئمة المالكية:(فانظروا رحمكم الله أينما و جدتم سدرة أو شجرة يقصدها الناس و يعظمونها و يضربون بها المسامير و الخرق فهي ذات أنواط فاقطعوها).

(1/179)

…و قال الحافظ أبو محمد غبد الرحمن بن إسماعيل الشافعي في كتاب البدع و الحوادث:(و من هذا القسم أيضا ما قد عم الابتلاء به من تزيين الشياطين للعامة تخليق الحيطان و العمد و سرج مواضع مخصوصة في كل بلد يحكي لهم حاك أنه رأى في منامه بها أحدا ممن شهر بالصلاح و الولاية فيفعلون ذلك و يحافظون عليه مع تضييعهم فرائض الله تعالى و سننه و يظنون أنهم متقربون بذلك, ثم يتجاوزون هذا إلى أن يعظم وقع تلك الأماكن في قلوبهم فيعظمونها و يرجون الشفاء لمرضاهم و قضاء حوائجهم بالنذر لهم و هي من بين عين و شجر و حائط و حجر. و في مدينة دمشق صانها الله من ذلك مواضع متعددة كعونية الحما خارج باب توما و العمو المخلق خارج باب الصغير و الشجرة الملعونة اليابسة خارج باب النصر في نفس قارعة الطريق, سهل الله قطعها و اجتثاثها من اصلها فما أشبهها بذات أنواط الواردة في الحديث)اهـ.
…فماذا يقول أعداء التوحيد الذي يبغضون الوحدين و يسمونهم بالوهابية فهل كان أبو بكر الطرطوشي و عبد الرحمن أبو شامة و هابيين؟!

(1/180)

…و بعدما استتقررت في المدينة بعث حبيب الله الشنقيطي من مصر إلى المدينة رجلين ليأتياه بزوجته أحدهما الشيخ إبراهيم المراكشي و الثاني شنقيطي لا أعرف اسمه, و الشيخ إبراهيم المراكشي مغربي استوطن القاهرة منذ زمان طويل و هو رجل كريم ضيفني مرارا في بيته فلما رأيته دعوته للغداء, فلما رجع إلى القاهرة كان من أعجب المصادفات أن العلاقة بين الشيخ إبراهيم الودنوني و بين حبيب الله الشنقيطي قد ساءت و وقعت بينها و حشة فألقى الكتاب الذي أخذه مني في البريد, فوصل الكتاب مع وصول الرجلين الذين بعثهما إلى المدينة فظن حبيب الله أن إبراهيم المراكشي هو الذي جاء بالكتاب و ألقاه في البريد فأخذ يلومه و يقولك يا شيخ إبراهيم هذا قدري عندك تأتي بكتاب يتضمن تكفيري من ذلك الجهول! فحلف إبراهيم المراكشي أيمانا مغلظة أنه لم يأخذ مني كتابا و لا سمع مني كلاما في حقه فلم يصدقه و حصل الغرض المطلوب و هو جزاؤه على إساءته بإساءة مثلها.
العشاء في قصر الملك حسين
…لما حججت الحجة الأولى سنة1341هـ و جدت شيخا من بلدنا بوبا في قصر الملك حسين ففرح بي كثيرا و دعاني للعشاء و كان من جملة حديثه لي أن قال: يا بني إن هذه البلاد الشرقية فيها عجائب و غرائب فكن على حذر من أهلها فإنها ليست كبلادنا أهلها كلهم سنيون على مذهب إمامنا مالك ففي هذه البلاد طائفة يقال لهم الوهابية يبغضون النبي صلى الله عليه و سلم و لا يذكرون اسمه أبدا فيقولون: لا إله إلا الله مالك يوم الدين بدل أن يقولوا: محمد رسول الله فأظهرت له التعجب.

(1/181)

…و في سنة 1345هـ لما كنت في الضيافة الملكية بحثت عنه حتى وجدته و ضيفته و عرف حينئذ أنني من الطائفة التي حذرني منها فسكت و لم يقل شيئا, و في يوم من الأيام كان معي فقصدنا المسجد الحرام فوجدنا الشيخ عبد الظاهر أبا السمح رحمه الله جالسا على الحصى فجلست معه و جلس رفيقي فقال عند جلوسه: يا رسول الله فقال له أبو السمح: قل يا الله فقال: ما أقول إلا يا رسول الله يا رسول الله يا رسول الله فاضرب عنقي إن قدرت ثم قال لي: هذا فراق بيني و بينك, فإن صحبتك تجرني إلى لقاء هؤلاء القوم و هرب و لم أره بعد ذلك.
…فانظر إلى الجهلاء الذين يسمون بالعلماء كيف يضللون العوام الجهال{ليحملوا أوزارهم كاملة يوم القيامة و من أوزار الذين يضلونهم بغير علم ألا ساء ما يزرون}النحل:25.
ملك الحجاز غير المتوج
…هكذا كان يسمي السيد رشيد رحمه الله عميد السلفيين في الحجاز الشيخ محمد نصيف بارك الله في حياته و قد كان في تلك الأيام المظلمة سراجا يضيء لمن ألهمه الله رشده طريق التوحيد و اتباع السنة, و كان بيته لا يخلو من الضيوف الواردين من جميع أنحاء الدنيا من أمراء البيت الهاشمي و بعد ذلك أمراء البيت السعودي إلى فقراء الحجاج من أهل الهند هكذا و جدته سنة1341هـ و لا يزال كذلك إلى يومنا هذا, و مناقبه لا يفي بها إلا مؤلف خاص و هو أشهر من أن يعرف, و مع أنه كان متهما بالوهابية كان موضع احترام و إجلال من جميع الناس من الملك حسين و أبنائه إلى الطبقة السفلى من العامة لأنه من أشرف بيوتات الحجاز و لما آتاه الله من علو القدر و الوجاهة و المهابة و للسخاء العظيم الذي هو من أخص صفاته و في الحديث:[السخي قريب من الله قريب من الناس قريب من الجنة, و البخيل بعيد من الله بعيد من الناس بعيد من الجنة](ضعيف الجامع 3341" الناشر") و ما أحسن قول الشاعر:
……تغطى بالسخاء عن كل عيب……فكم عيب يغطيه السخاء
…و قال آخر:

(1/182)

……أحسن إلى الناس تستعبد قلوبهم……فطالما استعبد الإنسان إحسان
…و مع شدة عداوة الملك حسين لمن يسميهم بالوهابيين كان يحجم عن الإساءة إلى هذا الرجل الكريم إلى أواخر أيام ملكه فقبض عليه و نفاه من الحجاز إلى قبرص فسجن هناك و عزم على قتله, فانهالت عليه البرقيات من جميع أنحاء العالم تحذره من هذه الجريمة و من جملة من حذره ابنه فيصل الأول و سائر أبنائه, و بعد سجن دام أربعين يوما أطلق الله سراحه ليعود إلى خدمة العلم و الدين و أعمال البر و بناء المكرمات.
…و قد طفت كثيرا من أنحاء العالم من المغرب الأقصى غربا إلى كلكتا شرقا و وصلت من جهة الشمال إلى ألراضي القطبية التي لا تغيب فيها الشمس مدة ثلاثة أشهر فما رأيت أحدا من العلماء و الوجهاء منحه الله من خدمة العلم و العلماء و كرم الضيافة و البر و الإحسان مثل ما لهذا الرجل, فهو بدون منازع عميد السلفيين في الحجاز بل و في سائر أنحاء الدنيا فكم طبع من كتب السنة و التوحيد و وزع منها الأعداد الوافرة في جميع أنحاء العالم و كم له من أياد بيض على أهل العلم و الفضل الذين يريدون منهله العذب من جميع أقطار العالم في هذه المدة الطويلة, فنسأل الله أن يبارك في حياته و يزيده من فضله.
عبد الرؤوف الصبان

(1/183)

…من أفضل من لقيتهم من السلفيين الذين يوحدون الله و يتبعون رسوله صلى الله عليه و سلم السيد عبد الرؤوف الصبان رحمه الله و كان مديرا لشركة دبغ الجلود في مكة فقد أكرمني و أنزلني في بيته, و كنت مريضا فأخذني إلى الطبيب و لم يزل يرعاني ببره و إحسانه إلى أن انتقلت و أنا مريض إلى جدة, فنزلت عند عميد السلفيين أطال الله بقاءه و كان يخدمني بنفسه و يجبرني على شرب الحليب إلى أن شفيت, ثم سعى لي في الحصول على الركوب في الباخرة مجانا إلى بومباي في الهند, و في تلك الأيام التي كنت عند الشيخ عبد الرؤوف الصبان عرض عليه الأمير علي بن الحسين أن يتخذه كاتبا له فاستشارني فنهيته فلم يقبل نصيحتي و صار كاتبا عند الملك المذكور, و بعد مدة قصيرة وقعت الحرب بين الملك عبد العزيز بن عبد الرحمن آل سعود و بين الملك علي بن الحسين بعد فرار أبيه إلى قبرص, فانهزم الملك علي بن الحسين و خرج من مكة و رافقه كاتبه الشيخ عبد الرؤوف الصبان و بقي منفيا معه سنين طويلة في أثنائها لقيته في بغداد فوجدته نادما على عدم قبول نصيحتي له.
السفر إلى الهند
…بعدما شفيت من مرضي عرضت على أبي مثواي السيد محمد نصيف رغبتي في السفر إلى الهند للقاء علماء أهل الحديث, فسعى لي بواسطة القائم مقام في جدة السيد زينل في الحصول على تذكرة سفر في الباخرة مجانا من جدة إلى بومباي و سافرت منها إلى دهلي.

(1/184)

…و كان الشيخ عبد الوهاب الدهلوي قد كتب لي كتاب توصية إلى عمه الحاج عبد الغفار في دهلي فضيفني و أكرمني و لقيت النواب صدر الدين المدبر لشؤون مدرسة(علي جان) و مسجده و كان عالما بالعربية و علوم الدين فصيح اللسان بالتحدث بلغة الضاد و كان المتحدثون بفصاحة باللغة العربية في ذلك الزمان في بلاد الهند في غاية القلة, فرحب بي و استحسن مقصدي و قال لي: إن تجولك في بلاد الهند للقاء العلماء و الاطلاع على الكتب يحتاج إلى أمرين: أحدهما الدراهم و الثاني اللغة, و بدون هذين تتعب كثيرا و لا تحصل على طائل, فأنا أقترح عليك أن تمكث عندنا هنا سنة تتعلم فيها شيئا من اللغة الهندية و تحصل على شيء من المال, و في أثنائها يستفيد من عملك تلامذة مدرستنا فإن الطلبة عندنا يدرسون كتب التفسير و الحديث و الأدب العربي نظما و نثرا بالترجمة الهندية بلغة أردو من البداية إلى النهاية و يتخرجون في المدرسة( و لا تقل من المدرسة ) و لم يقرع آذانهم كلام باللغة العربية فيعيشون بكما صما يعتمدون على ترجمة الكتب لا على الكتب نفسها.
…فقبلت هذا الاقتراح و أقمت في مدرسة(علي جان) فأمر النواب صدر الدين المتقدمين في العلم من الطلبة أن يحضروا دروسي فحضر عندي خمسة عشر طالبا لا يزال أحدهم بقيد الحياة معروف مكانه و هو الشيخ عبد الودود بن عبد التواب الملتاني و قد حج في السنة الماضية عام 1390هـ و لقيته هنا بالمدينة.
حادثة عجيبة
…قلت لأولئك الطلبة: ماذا تريدون أن أدرسكم من كتب الأدب؟ فقالوا: نريد أن تدرسنا ديوان المتنبي فبدأت أدرسهم و وجدت صعوبة في إفهامهم لأنهم كما قال النواب صدر الدين: لم يقرع آذانهم كلام عربي قط, و بعد أربعة أيام و صلنا إلى بيت من قصيدة للمتنبي يمدح بها سيف الدولة و كانت النسخة التي كنا نقرأ فيها مطبوعة في دهلي و فيها أخطاء فوجدنا فيها البيت هكذا:
……أنا له الشرف الأعلى تقدمه……فما الذي يتوقى ما أتى نال

(1/185)

…ففكرت في معنا الشطر الثاني من هذا البيت فلم أكد أفهمه فلما حضر الطلبة قلت لهم: هذا الشطر لم افهمه و أظن أنه محرف, فأنكروا ذلك و قالوا:(توبة, أستغفر الله) و هاتان الكلمتان تستعملان في لغتهم عند الغضب و الإنكار الشديد و قالوا لي: إن هذه النسخة التي في يدك درسنا بها مولانا عبد الرحمن النكرامي مرارا فلم يجد فيها خطأ, فيا لله العجب أنت عربي و أديب و تعجز عن فهم كلام المتنبي مع أن أقل الأدباء علما عندنا يدرس ديوان المتنبي بدون مطالعة, و الآن ظهر لنا صدق ما قال أستاذ الأدب مولانا عبد الرحمن النكرامي فقلت لهم: و ماذا قال؟ قالوا قال لنا: اذهبوا إلى النواب صدر الدين و قولوا له إننا لا نفهم كلام هذا المدرس العربي و لا حاجة لنا بتدريسه, فقلنا له: نحن نستحي من النواب أن نقول له ذلك فقال لنا: اعلموا أن العرب في هذا الزمان كلهم جهال لم يبق عندهم من العلم شيء و إنما كان عندهم العلم في زمان النبي صلى الله عليه و سلم و في زمان السلف الصالح, أما اليوم فلا علم عندهم أما ترونهم كل سنة يأتون من مكة و المدينة و يتكففون الناس فهل رأيتم منهم أحدا من أهل العلم؟ يضاف إلى ذلك أن هذا العربي ـ يعنيني ـ شاب مجهول في الهند لا يعرفه أحد و شهادته لا تنفعكم, و أنا لا أعطيكم شهادة إذا تركتموني و درستم عنده فقلت لهم: إن شئتم أن تحضروا درسي فاحضروا و إن رأيتم أن درسي لا فائدة فيه فانصرفوا إلى مولانا عبد الرحمن فانصرف أحد عشر منهم و بقي أربعة لا لأنهم يعتقدون صحة ما قلت من أن شطر البيت يمكن أن يكون محرفا بل فضلوا سماع الكلام العربي و لو من مدرس قليل العلم و كان أحدهم عبد الودود المذكور.

(1/186)

…فذهبت على النواب صدر الدين رحمه الله و ذكرت له ما وقع فقال لي: أنا أعرف علمك و أعرف علم الشيخ عبد الرحمن النكرامي و قد أردت لهم الخير فإن أبوا فذرهم في ضلالتهم و أرجوا أن تبقى في مكانك و لو لم يحضر عندك أحد منهم, بقيت أربعة أيام أفكر في معنا ذلك الشطر فلم أفهمه و قال لي أحد الأربعة الباقين: إن الشيخ عبد الرحمن قال للطلبة: إن هذا الشطر واضح يفهمه كل أحد حتى الحمار و قد رأيتم صدق ما قلته لكم.
…و في اليوم الخامس ذهبت إلى الشيخ عبد الرحمن النكرامي رحمه الله و أمامه حلقة كبيرة من الطلبة فسلمت عليه فرد علي السلام فقلت: يا شيخ عبد الرحمن لم أفهم هذا الشطر و قد أخبرني الطلبة أنك تفهمه فأفهمي إياه فقل لي كلام لا معنا له فقلت له: أعربه من فضلك فبالإعراب يتبين المعنى فقال: ما موصولة, و الذي توكيد لها, و يتوقى فعل مضارع فاعله ضمير مستتر تقديره هو يعود على الأعداء في البيت قبله, و ما مفعول به, و أتى فعل ماض و فاعله ضمير مستتر يعود على الممدوح, و نال خطأ و الصواب نالوا فقلت له: إذا كانت ما موصولة يكون تقدير الكلام الذي الذي فقال: و أي شيء في ذلك؟ فقلت له: و فاعل يتوقى إذا كان يعود على الأعداء لم يصح ذلك لأن قياس النحو يقتضي أن يكون واوا فيقال: يتوقون, و ليس عندنا ضمير مستتر تقديره هم إلا في نحو قولنا: الرجال قائمون, ففي قائمون ضمير مستتر تقديره هم, أما الفعل فلا يقدر فيه من ضمائر الغيبة إلا هو و هي.
…قال لي: تريد أن تعتزر (يعني تعترض) على المتنبي؟ إنك لا تستطيع ذلك فقد عكف أبو علي الفارسي على ديوان المتنبي يبحث عن خطأ فلم يجده قلت له: أنا لا أريد أن أعترض و لكن أريد أن أفهم, و مع ذلك فالمتنبي غير معصوم من الخطأ فقد عيب عليه أبيات منها قوله:
……جفخت و هم لا يجفخون بها بهم……شيم على الحسب الأغر دلائل
…فيه التعقيد, و من ذلك قوله:
……إن كان مثلك كان أو هو كائن……فبرئت حينئذ من الإسلام

(1/187)

…فيه الركاكة و قبح البراءة من الإسلام لأمر مكذوب يريد به التملق و من ذلك قوله:
……فقلقلت بالهم الذي قلقل الحشا……فلا قل هم كلهن قلائل
…فيه من الركاكة و الثقل على اللسان بتكرار حرف القاف ما لا يخفى فأعرض عني و قال للطاب الذي كان يقرأ عليه:(تشالو) يعني استأنف القراءة فأصابني من الغم ما الله به عليم, و لم أكن قبضت شيئا من المدرسة و ما كان عندي إلا أربع و عشرون روبية أي درهما هنديا, فعزمت على شراء شرح ديوان المتنبي للعكبري لأعرف أين يكمن سر عدم فهمي لذلك الشطر أهو في جهلي أم في الخطأ الواقع في الطبعة الهندية؟ فسألت أحد الطلبة عن لفظ السؤال عن المطبع المجتبائي بلغة أردو فلقنني إياه, فذهبت أسأل إلى أن وصلت فسألت صاحبه عن شرح العكبري لديوان المتنبي, فقال لي: النسخة الأخيرة اشتراها مني طالب من مدرسة كذا و كذا فذهبت إلى تلك المدرسة و وجدت الطالب الذي اشترى النسخة فوجدت البيت هكذا:
……أنا له الشرف الأعلى تقدمه……فما الذي بتوقي ما أتى نالوا؟
…فظهر أنني كنت مصيبا و أن الشطر كان محرفا, و الطامة الكبرى كانت في زيادة نقطة بلفظ( بتوقي) الذي هو جار و مجرور فصار(يتوقى)فعلا مضارعا و ظهر أن الشيخ عبد الرحمن لم يفهم منه شيئا فإن(ما) التي زعم أنها موصولة ليست موصولة بل هي استفهامية, و(يتوقى) الذي اخترع له فاعلا و جعله ضميرا مستترا تقديره هو ليس فعلا و إنما هو جار و مجرور.

(1/188)

…فنقلت البيت على الوجه الصواب و ما قاله العكبري في شرحه. و معنى البيت:(تقدم سيف الدولة في الحروب و هزيمته لأعدائه أكسبه الشرف الأعلى فما الذي ناله أعداؤه بتوقيهم و إحجامهم عن فعل ما أتاه من ذلك؟! الجواب نالوا الخزي و العار) فانطلقت إلى الشيخ عبد الرحمن النكرامي و هو يدرس و كان لا يفتر عن التدريس طول النهار فسلمت عليه فرد علي السلام و قلت له: أيها الشيخ إنك قلت للطلبة: إن هذا الشطر يفهمه كل أحد حتى الحمار و قد ظهر أنك لم تفهمه و ناولته الصحيفة و قلت له: اقرأ ما قاله العكبري في شرحه فقرأه ثم ناولني الصحيفة و قال للطالب الذي كان يقرأ عليه (تشالو) فهجرته ثلاثة أيام و هجوته بقصيدة لا أريد أن أذكر منها هنا شيئا فكان خيرا مني لأنه بعد ثلاثة أيام بدأني بالسلام.
التجول في الهند

(1/189)

…بعدما مضت على وصولي إلى دهلي ستة أشهر جاء شهر رمضان و هو وقت تعطيل في مدارس أهل الحديث بالهند, و كنت قد جمعت شيئا من المال و كانت عندي نسخة من عون المعبود شرح سنن أبي داود تأليف جماعة من علماء أهل الحديث منهم شيخنا عبد الرحمن بن عبد الرحيم المبارك فوري كما أخبرني هو رحمه الله بذلك, و لا تصح نسبته إلى شخص واحد و إن كان الشيخ شمس الحق العظيم آبادي هو الذي كان ينفق على أولئك الجماعة زمان تأليفه و يشاركهم في العمل, بعته بسبع عشرة روبية فتوجهت من دهلي إلى لكناو و فيها لقيت الشيخ محمد بن محسن اليمني الأنصاري, فقرأت عليه أطرافا من الكتب الستة, و أخذت عنه الإجازة في جميع مروياته عن أبيه عن آل الأهدل. ثم توجهت إلى بنارس و لقيت فيها الأديب الشيخ عبد المجيد الحريري الحاصل على شهادة ماجستير من جامعة (علي كره) ففرح بي فرحا عظيما و التمس مني أن أبقى عنده ليستفيد من علمي و عرض علي راتبا أكثر مما كنت آخذه في مدرسة( علي جان ) و تكفل بجميع ما يلزمني من السكنى و المعيشة فوعدته خيرا. و توجهت إلى مدينة (مو) و لقيت العالم الجليل الشيخ محمد أحمد و منها توجهت إلى مبارك فور بقصد لقاء العالم الجليل الورع النبيل خاتمة المحققين في تلك النواحي الشيخ عبد الرحمن بن عبد الرحيم المبارك فوري فأقمت عنده مدة يسيرة قرأت عليه فيها أطرافا من الكتب الستة و ثلاثيات البخاري و عارضت معه مواضع من كتابه القيم(تحفة الأحوذي) في شرح جامع الترمذي و التمس مني أن أنظم قصيدة في تقريظه فنظمتها و تركتها عنده فأدرجها في آخر المجلد الرابعو و كنت قد طبعت أربع قصائد في دهلي سميتها الهاديات تقدمت إحداها و هي الميمية التي مطلعها: من فاته المصطفى المختار من مضر إلخ.

(1/190)

…و سأدرج هنا قصيدة أخرى منها. فنقل شيخنا المذكر في مقدمة تحفة الأحوذي إحدى القصائد الأربع و هي تخميس قصيدة حميد القرطبي التي أنشدها القسطلاني في مقدمة شرحه للبخاري و مطلعها:
……نور الحديث مبين فادن و اقتبس……و احد الركاب له نحو الردي الندس
…إلا أنه لم يسمني بل قال: و قال بعض الأعلام مخمسا هذه القصيدة, و لقيت منه من الإكرام ما أعجز عن وصفه بل أسأل الله أن يكافئه على ذلك في جناة عدن مع الذين أنعم الله عليهم مع أني أدعوا له في كل صلاة و رأيت من زهده في الدنيا و تواضعه و حسن خلقه ما يفوق الوصف فقد كان يقضي أوقاته كلها في خدمة العلم تدريسا و تأليفا و إفتاء, و دعاه الدهلويون حين عزموا على تأسيس دار الحديث في مكة شرفها الله إلى أن يكون رئيسا فيها فأبى, و دعاه غيرهم من أصحاب المدارس فأبى, و كان لا يعيش إلا مما يكتسبه من العلاج لأنه كان طبيبا حاذقا, و كان لا يشتغل بالطب إلا من بعد صلاة العصر إلى المغرب.

(1/191)

…و ذكر مناقبه يفضي إلى التطويل الذي يجعل طبع الكتاب صعبا, و لكن لا بد أن أذكر مكرمة له لا أستطيع تركها و ذلك أنه حتم علي في تلك المدة أن لا آكل إلا عنده, و لما عزمت على السفر قال لي: لا تسافر فس السكة الحديدية إلى مدينة أعظم كرفان ذلك يشق عليك فهنا اثنان من أصحابنا يسافران على عربة تجرها الخيل في وسط الليل, فأردت أن أودعه فقال لي: لا بد أن أخرج لوداعك و أصر على ذلك فقام في نصف الليل و ذهب معي إلى المكان الذي فيه العربة, فوضع في كفي قرطاسا و ضم يدي عليه و قال لي: أستودع الله دينك و أمانتك و خواتيم عملك, زودك الله التقوى و يسر لك الخير حينما توجهت, و ظننت أن القرطاس ورقة مالية فوضعتها في يدي و ضممتها و قلت له: لست في حاجة فأخذ بيدي إلى أن بعدنا عن الرجلين و بكى بكاء شديدا و هو يقول: اقبل مني اقبل مني فاقشعر جلدي و ندمت على ما فعلت و قبلت تلك الورقة و تأثرت بما رأيته من بكاءه حتى أني حين طلع الفجر صليت الصبح إماما بالرفيقين فبكيت كثيرا في أثناء القراءة فالله يرحمه رحمة واسعة. و هذه القصيدة التائية في صفة رحلتي من المغرب إلى الهند:
……خليلي عوجا بي إلى كل ندوة……بها قول خير الرسل يروى بقوة
……و لا تقربا بي مجلس الرأي إنه……ضلال يحط لتابعيه بهوة
……على مجمع فيه كتاب غلهنا……يفسر تفسيرا بعلم و حكمة
……لدى ثلة قد نور الله قلبهم……و خصهم بالهدى أفضل نعمة
……فصانوا كتاب الله جل جلاله……عن اللغو و التحريف أسوأ بدعة
……و ردوا افتراء الخلف من ضل سعيهم……و قد فرقوا في شؤمهم خير شرعة
……و أصلوهم حرب الفرنج بهمة……كسيف صقيل في مضاء و لمعة
……إليهم أجوب البر و البحر آويا……لأنظر من فازوا بنور و نضرة
……و أقبس من أنوارهم علم سنة……و ذلك قصدي في اغترابي و هجرتي
……و أبعد عن أهل البدائع و الخنا……و أدرك روحا من عنائي و غربتي
……و ليس مرادي غربة البعد و النوى……و لكنها في الدين أعظم كربة

(1/192)

……و لما ابان الله لي نور دينه……و أنقذني من طرق أصحاب خرقة
……أولئك قوم بدلوا الدين بالردى……و قد مرقوا من هديه شر مرقة
……و أبغضني الأقوام حين نبذتهم……و ملت إلى قفو الكتاب و سنة
……و قد قلبوا ظهر المجن و خشنت……صدورهم لي و استعدوا لمحنتي
……و قد زعموا هجري و شتمي قربة……و كل جليس لي سيردى بسرعة
……و قد جزموا أني أموت على الردى……و أخلد في النيران من أجل رجعتي
……أماني حمق تضحك الثاكل التي……بواحدها سارت ركاب المنية
……نبذتهم نبذ النوى و ترتهم……و هاجرت كي أحضى بسؤلي و منيتي
……و ما لي ولي أو رفيق مصاحب……و لا ناصر إلا إله البرية
……عليه اعتمادي لا على أحد سواه……فهو قدير أن يجود ببغيتي
……و ما أطلب المال الذي هو زائل……سوى بلغة لا بد منها لخلتي
……سفرت إلى مصر لأخبر خبرها……و أنر هل فيها شفاء لغلتي
……و من قبل قد أخبرت أن في ربوعها……رجالا لنصر الدين أصحاب شدة
……و صلت فلم ألف سوى أهل بدعة……و شرك و إلحاد و شك و ردة
……سمعت بها الإلحاد يدرس جهرة……قبورا عظاما ناخرات أجنة
……و يدعون دون الله من لا يجيبهم……و هم عن دعاء القوم في عظم غفلة
……لها جعلوا قسما بمال والدة……فلا عاش من قد ظنهم أنهم أهل ملة
……حشا ثلة مستضعفين رأيتهم……تسومهم الأعداء سوء الأدية
……و هم صبر مستمسكون بدينهم……و يدعون ما اسطاعوا لبيض نقية
……و ما صدهم إيذاؤهم عن جهادهم ……لأنهم أهل النفوس الأبية
……أقمت بها عاما إلى الله داعيا……فأرشد رب الناس قوما بدعوتي
……يعدون بالآلاف بالريرمون كلهم……أهل إخلاص و أهل فتوة
……و من بعد ذا سافرت للحج راجيا……قبولا من الله الكريم لحجتي
……فأتممته و الحمد لله سائلا……من الله يهديني سواء المحجة
……و كنا سمعنا أن بالهند فرقة……على السنة الغراء بصدق و حجة
……فقلت عسى منشودتي عندهم ترى……و هزتني الأشواق أية هزة
……بلغت فألفية المخبر صادقا……و شاهدت سنات تجلت بعزة
……قد اخترت دهلي للإقامة إنها ……بلاد علوم الدين فيها تسنة

(1/193)

……و قد شفيت نفسي و زال سقامها……غداة رأت عيني مساجد سنة
……فلا تسمعن فيها سوى قال ربنا……و قال رسول الله خير البرية
……لقد مثلوا خير القرون لناظر……بقول و فعل و اجتهاد و نية
……إمامهم خير الأئمة كلهم……عليه من الرحمن أزكى تحية.
السيد سليمان الندوي
…السيد سليمان من أكابر علماء الهند و رؤسائهم في ذلك الزمان و كان يدبر شؤون مؤسستين عظيمتين: إحداهما دار المصنفين التي أسسها هو بنفسه و اختار نخبة من ذوي الكفاءة و المقدرة على تصنيف الكتب و طبعها و من أهمها التاريخ الذي بدأ تأليفه أستاذه الشيخ شبلي النعماني و استمر هو في تكميله و هو من أحسن كتب التاريخ حسبما شهر بذلك عند علماء الهند و أنا لم أقرأه لأنه بلغة أردو و معرفتي بها ضعيفة.
…و المؤسسة الثانية كلية ندوة العلماء التي تخرج فيها هو وغيره من الأدباء و العلماء و قد أسسها قبل ذلك بزمان طويل ثلاثون رجلا من كبار علماء الهند و وضعوا لها مناهج الدراسة ليتخرج فيها رجال قادرون على الدعوة إلى دين الحق الإسلام, و لا تزال هذه المؤسسة سائرة في طريقها إلى الآن و علماؤها حنفيون كأكثر علماء الهند, و كان ساعد السيد سليمان الأيمن في تدبير شؤونها الدكتور عبد العلي رحمة الله عليه و الذي يتولى تدبير شؤونها في الوقت الحاضر هو تلميذي الأستاذ أبو الحسن علي الندوي أخو الدكتور عبد العلي و هو مشهور في البلاد العربية بتآليفه و خطبه التي ألقاها في أمهات البلدان العربية.
…أقمت عند السيد سليمان الندوي أياما كنت ضيفه فيها و أكرمني غاية الإكرام, ثم توجهت إلى(بهريا) للقاء العالم الأديب الشاعر البليغ الشيخ عبد الحميد الفراهي و كانت له مدرسة كبيرة يعلن فيها علوم الإسلام و اللغة العربية ففرح بي و أكرمني و التمس مني أن أكون مدرسا في مدرسته و عرض علي راتبا طيبا مع السكنى و المعيشة, فاعتذرت له بأني و عدت الشيخ عبد المجيد الحريري في بنارس أن أقيم عنده.

(1/194)

…ثم سافرت إلى كلكتا و هي قاعدة بلا بنكال و لقيت بها نابغة الهند في العلم و الأدب و السياسة أبا الكلام آزاد, فرحب بي و بقيت في ضيافته بإلحاح منه خمسة عشر يوما و كان له كاتب إسمه عبد الرزاق المليح آبادي هو الذي يحرر صحيفة عربية كان ينشرها أبو الكلام, فالتمس مني أبو الكلام أن أنشر فيها ما تيسر من المقالات فنشرت فيها ثلاث مقالات في أخبار البربر و أحوالهم و لغتهم, و كان أبو الكلام لا يفرق بين البربر الذين هم أمة عظيمة في المغرب تمتد الأراضي التي يسكنونها من حدود مصر شرقا إلى حدود سنغال غربا, و تشتمل على ليبيا و تونس و الجزائر و المغرب و موريتانيا كما تسمى هذه البلدان في هذا الزمان, لا يفرق بين هذه الأمة و بين سكان(بربرة) في السودان فأخبرته بالفروق الكثيرة التي بين الفريقين و اهتم بذلك كثيرا. فإن قيل: إن الناس في المشرق العربي يعتقدون أن هذه البلدان عربية فكيف جعلتها بربرية؟ فالجواب: إن سكان هذه البلدان الأصليين هم البربر, و قد نزح إليها العرب في أول الفتح الإسلامي و في القرن السادس الهجري كما في مقدمة ابن خلدون عند ذكر بني هلال و بني عامر و هؤلاء العرب النازحون عددهم قليل جدا بالنسبة إلى السكان الأصليين و لكن الإسلام وحد بينهم و جعلهم أمة واحدة لا فضل لأحد الفريقين على غيره إلا بتقوى الله, و بطول الزمان انتشرت اللغة العربية في هذه البلدان فسارت أكثر الحواضر تتكلم بها و على هذا يصح أن نسميهم عربا مستعربة و لكن إلى هذه الساعة لا يزال نحو نصف سكان هذه البلدان يتكلمون بالبربرية, و الخطب في ذلك سهل فإن البربر من الشعوب التي خرجت من جزيرة العرب قبل زمان سحيق في القدم, و نحن معشر طلبة علم اللغات لا نشك في ذلك كما أن الواحد نصف الإثنين و لذكر الأدلة عل ذلك مقام آخر و كان عبد الرزاق المليح آبادي زنديقا و كان يعظم جمال الدين الأفغاني و يزعم أنه كان ملحدا و لا يعظم رفيقه محمد عبده و لا

(1/195)

صاحبه السيد رشيد رضا, لأنهما بزعمه لم يفهما فلسفته لأنها أعلى من مستواهما و قد جادلته في ذلك و كثير من الناس في هذا الزمان يرون هذا الرأي و لكن أقرب الناس إليه محمد عبده و رشيد رضا يشهدان بأنه مؤمن و كتبه التي ألفها و خصوصا رسالته في الرد على الدهرية لا تبقي شكا في أنه كان من المؤمنين.
…و من أعجب ما سمعته من عبد الرزاق المليح آبادي أننا كنا نتجادل في تارك الصلاة أهو مسلم أم كافر و استعرضنا أدلة العلماء و خلافهم في ذلك, فقال لي: عندي دليل قاطع لا يعرفه العلماء الذين ذكرت على أن تارك الصلاة مؤمن فقلت: و ما هو؟ قال لي: هو أنا, لأنني لا أصلي و مع ذلك فإنني أشك في أنني مسلم. ثم رجعت إلى بنارس و أقمت عند الشيخ عبد المجيد الحريري ضيفا مكرما و أستاذا محترما مدة ثلاثة أشهر, ثم سافرت إلى (عظيم أباد) و لقيت الشيخ إدريس بن شمس الحق فأطلعني على خزانة كتب والده و أكرمني و زرت خزانة كتب (خدا بخش) بتلك المدينة فرأيت في الخزانتين كتبا نفيسة منها كتاب الاستذكار شرح الموطأ لابن عبد البر و منها كتاب الأحكام الكبرى لعبد الحق الإشبيلي.
…ثم سافرت إلى لكناو و نزلت عند الشيخ خليل بن محمد بن حسين بن محسن الحديدي الأنصاري و اليمني ففرح بي و أكرمني و أخبرته بأني أريد لقاء والده الشيخ محمد حسين في بهوبال فكتب إلى والده بذلك فأجابه أنه يستحسن أن أنزل في ضيافة ملكة بهوبال, و قصد بذلك إكرمي, فقال لي الشيخ خليل: ابعث برقية إلى الكولونيل عبد القيوم أمير الضيافة فبعثتها إليه, و ركبت القطار في الدرجة الثالثة التي كنت دائما أسافر فيها لأن أجرة الركوب فيها رخيصة و لو ركبت الدرجة الثانية لما أمكنني أن أرى إلا قليلا من البلدان و أنا شاب لا يهمني تحمل المشقة.

(1/196)

…فلما وصل القطار إلى محطة بهوبال كانت سيارة ملكية تنتظرني أمام عربات الدرجة الثانية فلم يجدني فيها الكولونيل عبد القيوم فبحث عني فوجدني من ركاب الدرجة الثالثة فرحب بي و ركبت السيارة الملكية, و وصلت إلى دار الضيافة و وجدت أثاثها في غاية الفخامة و الزينة, ثم توجهت إلى شيخنا محمد بن حسين بن محسن في بيته ففرح بي كثيرا و بدأت أذاكره في علم الحديث, و كنت ألازمه في كل وقت إلا في أوقات الطعام فإني كنت أذهب إلى دار الضيافة و أقمت على ذلك خمسة أيام و عينة الملكة يوما لزيارتها, و قبل ذلك اليوم بيوم واحد جاءني الكولونيل عبد القيوم قال لي: إن الملكة تسلم عليك و تعتذر عما وعدت به من اللقاء, و قد أمرتني أن أنقلك من دار الضيافة إلى بيتي و أكون في خدمتك مدة إقامتك في بهوبال.
…فقلت له: أمهلني حتى أخبر بهذا شيخنا محمد بن حسين فركبت معه السيارة فوجدته قد عرف الخبر و قال لي: إني حين طلبت من الملكة أن تكون ضيفها لم أفعل ذلك بخلا و لاعجزا, و إنما أردت إكرامك, و إكرام العلم الذي أنت طالبه و لكن أعداؤنا من متعصبة الحنفية ذهبوا إلى الملكة و قالوا لها:إن هذا الرجل العربي الذي في ضيافتك ليس من سكان جزيرة العرب بل هو مغربي, و من الشروط التي شرطها عليك الانكليز أن لا تجتمعي بأي شخص ينتمي إلى دولة أجنبية و لا يخفى عليك أن المغرب تابع للدولة الفرنسية ففي لقائه خطر عليك, و قال الشيخ للكولونيل عبد القيوم: جزاك الله خيرا على استعدادك لضيافة محمد تقي الدين الهلالي و جزى الله الملكة خيرا على قصدها الحسن و إكرامها لأهل العلم و جزا الله الوشاة شرا فهذا الرجل محمد تقي الدين الهلالي طالب علم لاعلاقة له بأي دولة إلا أن بلده المغرب تسلطت عليه دولة أجنبية ففرضت عليه حمايتها كما فرضت بريطانيا حمايتها على بهوبال.

(1/197)

…و بقيت عنده خمسة عشر يوما, ثم سافرت قافلا إلى لكناو فزرت خزانة كتب الشيخ عبد الحي اللكناوي العلم الحنفي المشهور ذو التآليف الكثيرة في الحديث و الفقه باللغة العربية, فوجدت فيها كنزين ثمينين أحدهما خمسة أسفار من مصنف بن أبي شيبة و أول ما وقع بصري فيه عليه حديث علي بن أبي طالب رضي الله عنه أنه سئل عن الخوارج: أكفار هم؟ فقال: من الكفر فروا, و الكنز الثاني هو كتاب التقاسيم المعروف بصحيح بن حبان, و كلا الكتابين لم يطبع إلى الآن فيما علمت و من لكناو سافرت إلى دهلي ثم إلى بومباي بقصد الرجوع إلى المغرب مارا بالعراق فالشام فمصر, و وصلت إلى مدينة بومباي فنزلت عند العالم الصالح الشيخ شرف الدين الكتبي رحمة الله عليه, و أقمت في بومباي شهرين دخلت في أثنائها المستشفى و أجري لي عمل جراحي غير ناجح في عيني اليسرى و كان الشيخ شرف الدين رحمه الله في تلك المدة يغمرني ببره و إحسانه.
لقاء الشيخ مصطفى آل إبراهيم

(1/198)

…بينما أنا جالس في مكتب الشيخ شرف الدين رحمه الله إذا بشاب أقبل في سيارة فخمة و كانت السيارة في ذلك الزمان قليلة و دخل المكتب و عليه بزة فاخرة من الثياب و روائح العطرتفوح منه و هو شاب في الثانية و العشرين من عمره فقام له الحاضرون كلهم و عظموه و تنافسوا في التقرب إليه و إطلاعه على ما طبع جديثا من الكتب, أما أنا فبقيت جالسا على كرسي أطالع في كتاب و لم أعبأ بمجيئه فلما جلس و اطلع على ما وجد من الكتب سأل الشيخ شرف الدين و كان يعلمه الأدب العربي عن قوله تعالى:{و امرأته حمالة الحطب} على أي شيء نصبت {حمالة} مع أن الظاهر يقتضي أن تكون مرفوعة لأنها صفة لامرأته, فقال الشيخ شرف الدين: أنا لا أجيبك بحضور الشيخ محمد تقي الدين الهلالي لأنه أعلم مني بالجواب فحينئ سلم علي الشيخ مصطفى و سألني عن حالي و بلدي فأخبرته أني من المغرب فقال لي: ما تقول في جواب السؤال الذي سمعت؟ فقلت له: هذه الكلمة ترفع و تنصب و رفعها و نصبها قراءتان سبعيتان, أما الرفع فواضح و أما النصب فبفعل محذوف و جوبا تقديره أذم, فطلب تفسير البيضاوي فوجد الأمر كما ذكرت له فأعجبه ذلك و استمر يسألني عن مسائل مختلفة مدة ساعة ثم قال للشيخ شرف الدين: أتريد أن تركب معي لأوصلك إلى بيتك؟ قال: نعم. و في صباح الغد قال لي الشيخ شرف الدين: إن ذلك الشاب الذي كان هنا أمس سألني عنك فأخبرته أنك تريد السفر إلى العراق ثم إلى الشام ثم إلى مصر و لكن السفارة الإنكليزية رفضت إعطاءك سمة الدخول إلى العراق, لأن بريطانيا كانت في ذلك الوقت في نزاع مع الحكومة التركية على لواء الموصل فكانت لا تأذن لأحد في زيارة العراق إلا إذا كان معروفا عندها بولائه لها فقال له الشيخ مصطفى: قل له أنا أستطيع أن آخذه إلى العراق بدون جواز فإن شاء أن يقيم عندنا بالبصرة لنستفيد من علمه فذلك ما نبغي, و إن أراد السفر إلى الشام أو مصر سهلت له طريقه إلى أن يصل إلى مقصوده, فقلت

(1/199)

للشيخ شرف الدين: أنا موافق كل الموافقة.
…و بعد ذلك ببضعة أيام كنت سائرا في أحد شوارع بومباي يرافقني عبد الله بن قاضي شقراء و هي بلدة مشهورة في نجد, فمر بنا الشيخ مصطفى آل إبراهيم في سيارته فوقف و نزل من السيارة و أقبل علي و صافحني و سأل عن الحال ببشاشة و قال لي: هل أخبرك الشيخ شرف الدين بما اقترحت عليك؟ فقلت: نعم و أنا موافق على ذلك فعين لي يوم السفر و قال لي في صباح اليوم الفلاني أجدك في مكتب الشيخ شرف الدين ثم رجع إلى سيارته و ركبها, فقال لي عبد الله: يا عجبا كيف عظم الشيخ مصطفى آل إبراهيم كل هذا التعظيم و عندنا هنا الشيخ عبد الرحمن القصيبي و هو مثله في الغنى و الجاه لو رأى و هو في سيارة عالما من علماء نجد ثم دعاه ليكلمه و هو جالس في سيارته لأقبل ذلك العالم يسعى إليه فرحا مسرورا؟ فحكيت له قصة لقائي للشيخ مصطفى و أنني حين جاء لم أقم له و لم أهتم به فلذلك عظمني, و قلت له إن من عادتي أن لا أعظم غنيا إلا إذا كنت أستفيد من غناه بخلاف ما عليه أكثر الناس الذين يعظمون الأغنياء و إن كانوا يعلمون أنهم لا ينفعونهم بشيء كما قال ابن دريد في المقصورة:
……عبيد ذي المال إن لم يطمعوا……من ماله في شربة تروي الصدى
…و قال غيره:
……إن الغني إذا تكلم بالخطأ……قالوا أصبت و صدقوا ما قالا
……و إذا الفقير أصاب قالوا كلهم……أخطأت يا هذا و قلت ضلالا
……إن الدراهم في الأماكن كلها……تكسوا الرجال مهابة و جمالا
……فهي اللسان لمن أراد فصاحة……و هي السلاح لمن أراد قتالا
…و قال غيره:
……يمشي الفقير و كل شيء ضده……و الناس تغلق دونه أبوابها
……و تراه ممقوتا و ليس بمذنب……يرى العداوة لا يرى أسبابها
……حتى الكلاب إذا رأت ذا غنية……أصغت إليه و حركت أذنابها
……و إذا رأت يوما فقيرا ماشيا ……نبحت عليه و كشرت أنيابها
…و أقوال الشعراء في هذا المعنى كثيرة أكتفي بهذا القدر.
السفر إلى العراق في الباخرة

(1/200)

…لما حان و قت السفر جاءني الشيخ مصطفى فتوجهنا إلى المرسى لنركب الباخرة إلى البصرة فقال لي: إن عندي سبعة من الخدام و قد بعثت أحدهم مع السفن الشراعية التي لا يحتاج راكبها إلى جواز, فإذ صعدت سلم الباخرة و سألك الإنكلزي ما اسمك فقل: اسمي حسن الحنيان فقلت له: عفوا أنا لا أكذب, فضحك كثيرا و قال لي: أنت عربي تريد السفر على بلد عربي و قد منعك الإنكليز من حقك فأي حرج عليك إذا كذبت عليهم لتتوصل إلى حقك؟ فقلت له: لم ينشرح صدري لذلك فقال لي: هل تستطيع أن تسكت إذا سألك الإنكليزي؟ فقلت: نعم, فقال: إذا سألك الإنكليزي فاسكت و أنا أجيب عنك, فلما صعدنا السلم تقدم هو و أنا خلفه فسألني الإنكليزي: إيش اسمك؟ فسكت فقال الشيخ مصطفى: اسمه حسن الحنيان فدخلت الباخرة, و في مساء ذلك اليوم قال لي: هل قلت شعرا؟ فقلت: نعم, فقال لي: هل تستطيع أن تشطر هذه القصيدة و هي لشوقي مطلعها:
……خدعوها بقولهم حسناء……و الغواني يغرهن الثناء
…فأعطاني القصيدة مكتوبة فانصرفت إلى منزلي و شطرتها في تلك الليلة و سأدرجها مع التشطير هنا لأني أشعر أن بعض قراء هذا الكتاب إن لم نقل كلهم, يحبون الاطلاع عليها, و الشطور المزيدة بين قوسين و نصها:
……خدعوها بقولهم حسناء……(و امتداح الكواعب استهاء)
……(فرنت للوصال بعد نفور)……و الغواني يغرهن الثناء
……ما ترها تناست اسمي لما……( أن تفانت في حبها العظماء )
……(و التناسي شأن الخريدة إذ ما)……كثرت في غرامها الأسماء
……أن رأتني تصد عني كأن لم……(يلف لي في فؤادها استيلاء)
……(لا شفاني وصالها إن لم)……يكن بيني و بينها أشياء
……نظرة فابتسامة فسلام……(لفؤادي العليل هو الشفاء)
……( ثم رد فبث شكوى بعاد)……فكلام فموعد فلقاء
……يوم كنا و لا تسل كيف كنا……(لا وشاة تخشى و لا رقباء)
……(فخلعنا العذارا ثم جعلنا)……نتهادى من الهوى ما نشاء
……و علينا من العفاف رقيب……(أن تدنس و صلنا فحشاء)

(1/201)

……(يقظ ليس يعتريه منام)……تعبت في مراسه الأهواء
……جاذبتني ثوب العصا و قالت……(و على وجهها بدا استحياء)
……(لكم ذلت الصعاب جميعا)……أنتم الناس أيها الشعراء
……فاتقوا الله في خداع العذارى……(فلك في اصطيادهن دهاء)
……(لا تصيدوا الأبكار بالشعر ختلا)……فالعذارى قلوبهن هواء.
…فإن هذا البيت تضمن أمورا ستة لا يمكن الفصل بينها لأن بعضها في الواقع مترتب على بعض. و لم أكن أفهم ذلك حتى سافرت إلى أوروبا و أقمت فيها مدة فرأيت ذلك واقعا كل يوم في المنتزهات و المطاعم و المقاهي و الشوارع و المركبات العامة و قطر سكك الحديد لأن العفاف عندهم معدوم, فأول ما يتقبل رجل و امرأة فيحدق بعضهما في بعض, إن كانت المرأة لا رغبة لها في الرجل تصرف بصرها و إن كانت لها فيه رغبة تبتسم له فيتجرأ هو حينئذ على أن يحييها فترد عليه, فيبدأ الكلام حتى ينتهي إلى الموعد بإعطاء كل واحد منهما رقم تلفون صاحبه فيعقب ذلك اللقاء, و لا يكون اللقاء كما قال شوقي في قصيدته لأن المتحابين هناك لا رقيب عليهم من عفاف و لا من غيره, و من المعلوم أن شوقي درس في فرنسا و شاهد ذلك بعينه فعبر عنه بذلك البيت. و من المزايا التي يختص بها شعر شوقي أنه جمع بين الأفكار الأوربية و الأفكار العربية و نسق هذه الأفكار كلها و وحدها حتى امتزجت إلى حد أنه لا يستطيع التمييز بينها إلا من خالط العالم العربي و الأوروبي, هذا مع المحافظة التامة على الأسلوب العربي البليغ الذي لا تشوبه شائبة من ركاكة المقتبسات الأعجمية و إذا قارنت بين شعر أحمد شوقي و بين شعر معروف الرصافي و هو لا يقل عن شوقي في بلاغة شعره تجد الفرق بينهما واضحا فإن شعر الرصافي ليس فيه إلا أفكار عربية شرقية بخلاف شعر معاصره أحمد شوقي.
الوصول إلى الدورة

(1/202)

…لما وصلت الباخرة في النهر المسمى شط العرب و هو مؤلف دجلى و الفرات إلى مكان بإزاء ممتلكات الشيخ مصطفى آل إبراهيم و هي كثيرة ممتدة على الجانب الأيمن من شط العرب أميالا كثيرة طلب من ربان الباخرة أن يوقف له الباخرة لينزل هو و أصحابه و يركب قاربا يوصله إلى قصره في الدورة فقبل الربان الإنكليزي احتراما له لأنه كان يعامل معاملة الأمراء لأنه كان من كبار الملاكين, فنزلنا في قوارب و سارت بنا إلى الدورة فلما وصلت القوارب إلى فرع شط العرب الذي يوصل إلى الدورة و جدنا أهل القرية كلهم في استقبال الشيخ مصطفى.
…و كان الطريق ضيقا بين البساتين و النهر فقدمني أمامه فأردت أن الامتناع فأشار إلي إشارة فقبلت و سار هو خلفي و أهل القرية كلهم خلفه و تعجبت من ذلك كثيرا لأني شاهدت هذا المنظر لأول مرة فإن العادة عندنا في المغرب قلما تجري بذلك, فلما وصلنا إلى القرية قدمني أيضا في التوجه إلى المقصورة التي وضعت فيها الأطعمة فلما صلينا العصر سألته عن ذلك فقال لي: أنا لا أبقى هنا دائما فإني تارة أكون هنا و تارة أسافر إلى بومباي لأكون نعد عمي قاسمي آل إبراهيم و هو من تجار الؤلؤ المشهورين, و إنما قدمتك ليرى ذلك أهل القرية فيعظموك في غيبتي و حضوري و يعلموا أنك أستاذي فشكرته على ذلك و عرض علي الإقامة عنده فقبلت و جعل لي راتبا طيبا مع السكنى و المعيشة على أحسن وجه.

(1/203)

…و أخذت ألقي دروسا في علن الأدب عليه و على جماعة من الطلبة و أعلم الشبابا في مدرسة أنشأها و ألقي دروس وعظ في المسجد و لما توجهنا إلى المسجد للصلاة قال للإمام و المؤذن: كل ما أمركما به الأستاذ محمد تقي الدين الهلالي فامتثلاه, فمنعتهم من جميع البدع و أمرت الناس باتباع السنة و منها إلصاق القدم بالقدم عند القيام للصلاة, فامتثل الناس الأمر إلا رجلا شيخا من أقاربه كان فيما مضى و كيلا لوالده الشيخ يوسف آل إبراهيم على تلك القرية يدبر أمر الحواصل من الغلات فيعطي الفلاحين حقوقهم و الباقي يكون بيده يأخذ منه نفقة السركار(و هي كلمة هندية, معناها رأس العمل), و المقصود بها هنا النفقات العامة لمن في القصر من العيال و الخدم و الضيوف و ما فضل عن ذلك يبقى بيده. فهذا الرجل لم يقبل ما أمرتهم به من اتباع السنة و بدأ يحاربني, فمن ذلك أنني أمرتهم بأن يجعل المؤذن بين أذانه و إقامته وقتا كافيا لمجيء المصلين و استعدادهم للصلاة و كانت العادة جارية عندهم بأن المؤذن إذا نزل من أذان المغرب يقيم الصلاة في الحين, فلما رأى ذلك الشيخ المؤذن أذن لصلاة المغرب و جلس ينتظر أن آمره بالإقامة ـ لأني إذا حضرت كنت أتقدم للصلاة بهم ـ غضب غضبا شديدا و قال لي: يا شيخ المغرب غريب وقته ضيق, فقلت له: ليس الأمر كما توهمت و الوقت هو واسع.

(1/204)

…و في الصحيحين عن ابن عباس أن النبي صلى الله عليه و سلم صلى الظهر و العصر في أول وقت العصر ثماني ركعات جمع تأخير, هذا معنى الحديث فقيل لابن عباس: ما أراد بذلك؟ قال: أراد أن لا يحرج أمته, على أننا نحن لا نؤخر الصلاة إلا بضع دقائق, و أخرج الترمذي و الحاكم عن جابر و له شواهد أن رسول الله صلى الله عليه و سلم قال لبلال:(إذا أذنت فترسل و إذا أقمت فاحدر و اجعل بين أذانك و إقامتك مقدار ما يفرغ الآكل من أكله) و هذا الحديث و إن كانت طرقه ضعيفة فإنها بتعددها تنهض حجة. قال شارح بلوغ المرام:[و يقويها المعنى الذي شرع له الأذان فإنه نداء لغير الحاضرين ليحضروا الصلاة فلا بد من تقدير وقت يتسع للتأهب للصلاة], فقال لي: لا حول و لا قوة إلا بالله (و هو يتكلم بلغة عانة أهل الكويت يبدلون القاف غينا) هذه صلاة سعودية لا فرض و لا نية إلا الخوف من الخيزرانية, فقلت له: بل هي صلاة محمدية ذات قصد و نية و المتبعون للرسول صلى الله عليه و سلم لا يحتاجون إلى خيزرانية و غيرهم لا نبالي بهم. فقال لي: يا غريب كن أديب فقلت له: أنا لست غريبا لأنني عربي في بلاد العرب و إن كان أسلافي قد نزحوا إلى المغرب فإن حقي لا يزال ثابتا في بلادي الأصلية فقال لي: روح إلى المغاربة و اهدهم, فقلت له: هذه دعوى جاهلية فإن الله تعالى لم يقل ذلك بل قال لنبيه صلى الله عليه و سلم:{قل هذه سبيلي أدعوا إلى الله على بصيرة أنا و من اتبعني} يوسف:108.

(1/205)

…و لما أمرتهم بإلصاق القدم بالقدم كما في حديث أنس (كان النبي صلى الله عليه و سلم يأمرنا بتسوية الصفوف فكان أحدنا يلزق قدمه بقدم من يليه و يحاذيه بركبتيه و منكبيه و لو فعلت ذلك بأحدهم اليوم لنفر كأنه بغل شموس) فكان الناس يمتثلون و يلصقون القدم بالقدم. و كان ذلك الشيخ إذا أراد أحد أن يلصق قدمه بقدمه رفسه بقدمه و سبه, و قال لي مرة: إن النبي صلى الله عليه و سلم لا يمكن أن يأمر بهذا لأن الرجل إذا ألصق قدميه بقدم من يليه يفحش و يدش الشيطان في دبره فقلت له هذا خيال باطل فكيف ترد به سنة النبي صلى الله عليه و سلم؟! و قوله: يفحش يعني يتسع ما بين قدميه, و يدش بمعنى يدخل, و قلت له:إن الشيطان{ ليس له سلطان على الذين آمنوا و على ربهم يتوكلون إنما سلطانه على الذين يتولونه و الذين هم به مشركون} كما قال الله تعالى في سورة النحل الآيتان:99,100, و كنت أصلي بهم الجمعة فأزلت البدع التي كانوا يعملونها في يوم الجمعة فغضب الشيخ غضبا شديدا و قال: هذا تبديل للدين, من يوم خلقنا الله لم نزل نرى العلماء ما رأينا أحدا منهم أنكر هذه الأمور فقلت له: إن العلماء يخطئون و يصيبون و يمنعهم الجبن في بعض الأحيان و الضعف و العجز أحيانا أخرىمن إنكار البدع, و لما جاءت صلاة العصر و ذهبت أتقدم للصلاة إماما أخذ بطرف عباءتي و قال لي: (ما حد يبيك) معناه لا يريد أحد أن تصلي إماما فوضع الشيخ مصطفى يده برفق على يد الشيخ و قال له: يا سيدي الوالد أرجوك أن تتركه يصلي فقال: كذا يامصطفى تفضل المغربي على وابدك أو قال على أبيك فقال الشيخ مصطفى: لا يا سيدي أنا ما فضلته و لكن الله فضله لأنه عالم و نحن جهال فقال الشيخ:(زين على شان خاطرك أخليه يصلي) معناه سأتركه يصلي إرضاءا لك.

(1/206)

…و لم يكن عند أولئك القوم شرك ظاهر أعني أهل السنة منهم ـ و هم قليل ـ و أكثر سكان القرية من الشيعة, و لكن كان فيهم جمود على التقليد و التعصب للمذهب مع جهلهم فالمتعصبون للمالكية غضبوا بسبب تركي للقنوت في صلاة الصبح, و المؤذن كان شافعيا فلما رآني قررت في الدرس أن بول ما يؤكل لحمه طاهر غضب و قال في غيبتب: إذا كان بول البقرة عنده طاهر فليشربه, فقلت له في أثناء الدرس: يا ملا أحمد, و الملا كلمة فارسية يوصف بها أهل العلم كالفقيه عند العرب و الشيخ, فقلت له: ما حكم المخاط في مذهبك أهو طاهر أم نجس؟ فقال: طاهر. ثم قلت له: ما حكم الأوساخ طاهرة أم نجسة؟ قال: طاهرة فقلت له: فاشرب المخاط و كل الأوساخ فقال لي: يا شيخ لا يليق بمثلك أن يخاطب أحدا بمثل هذا الكلام, فقلت له: أنت بدأت بما هو أقبح من هذا و البادئ أظلم{و جزاء سيئة سيئة مثلها} الشورى:الآية:40 و أنا تكلمت بالعلم و أنت تكلمت بالجهل, و ذكرت الأدلة على طهارة ما يؤكل لحمه.
مناظرة بين المؤلف و بين مجتهد الشيعة في المحمرة
…لما اسقررت في الدورة أردت أن أجتمع مع بعض علماء الشيعة بعدما قرأت شيئا من كتبهم و وجدت فيها عجائب و غرائب فاتفقت مع أحد الفلاحين و هو الحاج غلا حسين, و معنى غلام حسين أي عبد الحسين و الشيعة يسمون عبد علي و كلب علي و عبد الزهراء و عبد الأمير و أمثال ذلك من الأسماء الشركية.
…و من أغرب ما وقع لي في ذلك أنني سافرت من جدة إلى بومباي ـ كما تقدم ـ و رأيت الحجاج يقتتلون على الماء فاستأجرت شابا فارسيا يأتيني بالماء من مستقي الباخرة منت جدة إلى بومباي بربيتين أي درهمين هنديين, اسم ذلك الشاب عبد علي فكنت أتجاهل اسمه و أناديه يا عبد العلي فيغضب و يقول: (عبد العلي نا) و نا بالفارسية هي حرف النفي ترادف لا بالعربية ثم يكرر عبد علي عبد علي, فإذا نسبته إلى الله العلي يغضب و يريد أن ينسب إلى العبد و هو علي!

(1/207)

…سافر معي غلام حسين إلى المحمرة و هي على الجانب الشرقي من شط العرب, و قد انتزعتها الدولة الفارسية التي تسمى في هذا الزمان إيران من الأمير الشيخ خزعل الذي كان يحكم تلك الناحية و سكانها عرب من بني تميم و ألحقتها بمملكتها فقلت لغلام حسين: اختر لي عالما من علماءكم أزوره لا يكون متعصبا فقال لي: أفضل علماءنا في هذا البلد هو الشيخ عبد المحسن الكاظمي فقصدناه في الحسينية, و الحسينية مبنى لشيعة يجتمعون فيه لقراءة قصة مقتل الحسين رضي الله عنه و قصة حرب علي مع عائشة و طلحة و الزبير في وقعة الجمل, و كان ذلك اليوم يوم جمعة و هذا الشيخ من الإثنا عشرية الأخباريين فإن الإثنا عشرية فرقتان فرقة أخبارية و فرقة أصولية, فالأخبارية يعتمدون على ما روي من الأخبار و إن كان مخالفا للقياس و الأصول, و الأخباريون يصلون الجمعة و الجماعة خلاف الأصوليين فإنهم لا يصلون جمعة و لا جماعة, فلما دخلت على الشيخ عبد المحسن قام لي و صافحني و أجلسني بقربه و كان الحاضرون كثيرا يقدر عددهم بثلاث مائة فقال أحدهم للروضخون ـ و هم ينطقون بالضاد زايا ـ و الروضخون هو الذي يقرأ لهم قصة الحسين و قصة عائشة مع علي, قال له: عجل بقراءة القصتين نريد أن نسمع كلام العالمين لأنهم من عادتهم أن يقرأوا القصتين في ضحى يوم الجمعة و حثه على أن لا يطول و سيتبين لك مقصوده بذلك فصعد الروضخون المنبر و بدأ يقرأ في قصة الحسين فلما بلغ مقتله و ما صنع به أعداءه و ضعوا طياليسهم على وجوههم و أخذوا يبكون و يتباكون رافعين أصواتهم: وا حسيناه و أبا عبد الله. و الظاهر أن بكاءهم كان كاذبا و إنما هو تصنع لأن هذه القصة يسمعونها في كل أسبوع مرارا فقلما تؤثر فيهم و لما فرغ من قصة الحسين شرع في قصة عائشة و ذكر أنها بعثت رسولها إلى البصرة إلى علي و قالت له: إنه سيعرض عليك طعامه و شرابه فإياك أن تأكل من طعامه أو تشرب من شرابه فإن فيه السم فلما سمع ذلك الحاضرون

(1/208)

قالوا بصوة عال و نغمة تدل على الحقد(لا يا ملعونة) و أخذوا يكررونها في كل فقرة يسمعونها, فاستعجل بعض الحاضرين الروضخون و قال له: اختتم نريد أن نسمع كلام العالمين فغضب الروضخون و قال: قد اختصرت القصتين و ما ذكرت إلا ربعهما.
…و لما فرغ القاص أخذت أتحدث مع الشيخ بالحديث التالي حسبما بقي في ذاكرتي فقد مر على هذه القصة زهاء 48 سنة فإنها كانت سنة 1343هـ سألت الشيخ: ما أهم كتب الحديث عندكم؟ فذكر لي أربعة كتب لا أذكر الآن منها إلا كتاب الكليني و أثنى عليه و قال: كل أحاديثه صحيحة فهو عندنا بمنزلة... ثم سكت و أخذ يفكر فقلت: لعلك قصد البخاري عندنا فقال: نعم هو عندنا بمنزلة البخاري عندكم و البحث في صحة الحديث و ضعفه في هذا الزمان عبث, لأن الأحاديث الصحيحة معلومة يقينا فقلت له: و كيف تعرف صحتها يقينا؟ فقال لي: تعرف بنص الأئمة المعصومين على صحتها ثم قال: دونك حديثا متواترا عندنا و عندكم فقلت له: قل, فقال: قال رسول الله صلى الله عليه و سلم:(أنا مدينة العلم و علي بابها) فقلت له: أما عندنا فليس هذا الحديث صحيحا و لا حسنا عند المحققين فضلا عن أن يكون متواترا و إنما هو حيث ضعيف, هكذا قلت له من حفظي و الآن أثبت ما قاله الأئمة في هذا الحديث قال السخاوي في المقاصد الحسنة ص97 ما نصه باختصار: (أنا مدينة العلم و علي بابها). رواه الحاكم في المناقب من مستدركه و الطبراني في معجمه الكبير و أبو الشيخ في السنة و غيرهم كلهم من حديث أبي معاوية الضرير عن الأعمش عن مجاهد عن ابن عباس مرفوعا به بزيادة (فمن أتى العلم فليأت الباب), و رواه الترمذي في (المناقب) من جامعه, و أبو نعيم في الحلية و غيرهما من حديث علي أن النبي صلى الله عليه و سلم قال:(أنا دار الحكمة و علي بابها), قال الدارقطني في العلل عقب ثانيهما (يعني حيث الترمذي):إنه حديث مضطرب غير ثابت. و قال الترمذي: إنه منكر. و كذا قال شيخه البخاري و قال: إنه ليس

(1/209)

له وجه صحيح و قال ابن معين فيما حكاه الخطيب في تاريخ بغداد إنه كذب لا أصل له, و قال الحاكم عقب أولهما: إنه صحيح الإسناد و أورده ابن الجوزي من هذين الوجهين في الموضوعات و وافقه الذهبي و غيره على ذلك و أشار إلى هذا ابن دقيق العيد بقوله: هذا الحديث لم يثبتوه, و قيل: إنه باطل.
…ثم قلت له: و على فرض ثبوته فإن أريد أن هذه المدينة لها أبواب كثيرة و علي من أفضل أبوابها فهذا صحيح, و إن أريد أن هذه المدينة ليس لها إلا باب واحد و هو علي فهذا باطل يكذبه القرآن و الواقع و لا يختلف فيه العقلاء, لأن النبي صلى الله عليه و سلم حين بعث كان علي صغيرا دون البلوغ فلو كان هو الباب الوحيد لهذه المدينة ما استطاع النبي صلى الله عليه و سلم أن يبلغ شيئا و لا أن يؤدي رسالة و كان يقول لكل من سأله عن مسألة: اذهب إلى علي و خذ منه الجواب و هذا لا يقوله أحد يحترم نفسه و قد قال الله تعالى:{يا أيها الرسول بلغ ما أنزل إليك من ربك و إن لم تفعل فما بلغت رسالته} المائدة:67 حذف المعمول هنا يدل على العموم أي بلغه جميع الناس كما قال تعالى في سورة الأعراف الآية158{قل يا أيها الناس إني رسول الله إليكم جميعا}.

(1/210)

…و لما وصلت إلى هذه المسألة اشترك مع الشيخ في المناظرة نحو عشرة أشخاص فقال لي أحدهم قوله تعالى:{بلغ ما أنزل إليك من ربك} معناه بلغه عليا, فقلت له: هذه زيادة في القرآن فلو قلت لك أنا: معناه بلغه أبا بكر لكان القولان متساويين فبأي دليل ترجح أحدهما على الآخر و كلاهما دعوى بلا دليل؟ فغضب الشيخ و قال: أبو بكر(يأكل خراه) ـ و هذا شتم قبيح مستعمل في تلك البلاد و العراق و نجد, و معناه يأكل العذرة التي تخرج منه ـ كيف تقارن بينه و بين أمير المؤمنين عليه السلام و هو جاهل لا يعرف(الأب) المذكور في سورة عبس, و العرب كلها تعرف الأب و هو العشب؟!. فقلت له: أيها الشيخ: إن علماء المناظرات يقولون: إن الشتم سلاح العاجز لأن القادر على المناظرة بالدليل و البرهان لا يلجأ إلى الشتم, أبو بكر لم يكن يجهل الأب لأنه كان من شيوخ العرب و حكمائهم إنما قال ذلك تورعا و خوفا من الله تعالى و تعظيما لكتابه و عملا بقول النبي صلى الله عليه و سلم:(من قال في القرآن برأيه فقد كفر)[قال الناشر: الحديث لم أجده بهذا اللفظ, لكنه عند الترمذي(2951) و غيره بلفظ: من قال في القرآن برأيه فليتبوأ مقعده من النار. و هو ضعيف, انظر ضعيف الترمذي(570)] و قد خاف أبو بكر رضي الله عنه أن يراد بالأب معنى خاص يجيء فيه تفسير عن النبي صلى الله عليه و سلم فتوقف و هذه من فضائله و مناقبه, ثم قلت له: إذا أراد الله أن تبليغ النبي صلى الله عليه و سلم إنما هو لعلي فلماذا لم يسمه كما سما زيدا في سورة الأحزاب؟ فقال لي: إن قريشا حذفت كثيرا من القرآن فقلت له: قال تعالى في سورة الحجر آية9:{إنا نحن نزلنا الذكر و إنا له لحافظون} و لاشك أن الله تعالى لا يخلف الميعاد و قد حفظ هذا القرآن الكريم من بين سائر الكتب السماوية و قد أجمع المسلمون و غير المسلمين إلا من شذ من أعداء الإسلام على هذا, فأنت تجد القرآن في جميع أنحاء العالم على اختلاف أديان أهل تلك

(1/211)

البلدان لا يستطيع أحد أن يزيد حرفا و لا نقطة و لا أن يغير منه حركة, و حتى صفات الحروف كالتفخيم و الترقيق مثلا محفوظة.
…و إذا سلمنا أن القرآن قد حذفت منه قريش كثيرا فلا بد أن تكون قد زادت فيه أيضا. فقال لي: أما الزيادة فلم تقع فقلت: و كيف عرفت ذلك؟ قال: عرفناه من أقوال الأئمة المعصومين فإنهم أخبروا بأن الزيادة لم تقع و إنما و قع الحذف, فقلت: هذا مخالف لنص القرآن الذي ذكرته آنفا و مخالف للعقل و الله المستعان. ثم قلت له: فهل عندكم قرآن سالم من التغنقص؟ فقال لي: لما رأى أمير المؤمنين علي عليه السلام قريشا تحذف أشياء من القرآن و تكتبه على غير الوجه المتفق مع تاريخ النزول دخل بيته و عكف فيه أربعين يوما فكتب القرآن من أوله إلى آخره على ترتيب نزوله من أول آية إلى آخر آية, فقلت: و أين هذا المصحف, فقال: بقي عند الأئمة يتوارثونه آخرهم عن أولهم حتى وصل إلى الإمام المنتظر محمد بن الحسن العسكري عجل الله بخروجه فلما غاب في سرداب سامراء أخذه معه فقلت له: و لماذا لم يكتب علي رضي الله عنه إلا مصحفا واحدا ثم لم ينسخ أحد منه في تلك الأزمنة المتطاولة و لا نسخة واحدة و قد كان لعلي كما تعلمون من الأنصار و آل البيت الحريصين على الخير و حفظ العلم و لا سيما كتاب الله و خصوصا قبل خلافته كثير, أما بعد خلافته فكان ينبغي أن يكون أول شيء يبدأ به هو إظهار هذا القرآن الصحيح و إحراق ما سواه من المصاحف فإن لم يفعل ذلك على سبيل التسليم الجدلي فلا بد أن يفعله شيعته و أنصاره و قد جمع أبو بكر الناس على هذا المصحف ثم جمعه عثمان طبقا لمصحف أبي بكر و أحرق جميع المصاحف المشتملة علة القراءة الشاذة, و علي رضي الله عنه ليس دونهما في العلم و القدرة على إحقاق الحق فكيف أهمل هذا الواجب العظيم؟ فقال لي: تأدب فإن الأئمة لا يفعلون شيئا إلا بأمر الله و قد كان أمير المؤمنين عليه السلام مشغولا بأمور أخرى من حروب المرتدين و

(1/212)

تدبير شؤون المسلمين فقلت له: هذا الاعتذار لم يقنعني و لم أراه يقنع أحدا من خصومكم, ثم لماذا أخذ الإمام المنتظر محمد بن الحسن العسكري المصحف الوحيد السالم من التغيير معه حينما أدخل في السرداب و أنتم تعتقدون أنه معصوم و أنه يحفظ القرآن و لا يحتاج إلى مصحف فكيف يترك شيعته على مصحف ناقص غير مرتب و يأخذ النسخة الوحيدة المشتملة على القرآن الصحيح معه إلى عالم الغيب؟ فقال لي: قلت لك: تأدب فإن الأئمة معصومون و لا يفعلون إلا ما أمرهم الله به, ثم قال لي أحدهم: سأورد عليك آية من القرآن تحجك و تسكتك فقلت: هات, فقال: قال الله تعالى:{و كل شيء أحصيناه في إمام مبين}يس:12من هو الإمام المبين؟ أليس علي بن أبي طالب عيه السلام؟! فقلت: ذلك قولك أما أنا فأقول: إن الإمام المبين هو اللوح المحفوظ المكتوب عند الله تعالى و هذا القرآن الذي بأيدينا مطابق له فقال لي: كيف يكون الكتاب إماما و كيف يكون مبينا فقلت له: قال الله تعالى في سورة الأحقاف الآيتان11,12:{و إذ لم يهتدوا به فسيقولون هذا إفك قديم و من قبله كتاب موسى إماما و رحمة و هذا كتاب مصدق لسانا عربيا لينذر الذين ظلموا و بشرى للمحسنين} فوقف حماره في العقبة و لم يستطع جوابا. فقال لي شيخهم: أليس علي نفس النبي بنص القرآن؟! فقلت: وضح لي ما تقول كيف يكون غلي نفس النبي؟ فأخذ يتعتع و يكرر أنفسنا و أنفسكم, و لم يعرف أحد منهم آية المباهلة لا الشيخ و لا غيره فعلمت أنه لا يحفظ القرآن أحد منهم فقلت لهم: أنا أذكر لكم الآية التي تريدون قال الله تعالى في سورة آل عمران:{ فمن حاجك فيه من بعد ما جاءك من العلم فقل تعالوا ندع أبناءنا و أبناءكم و نساءنا و نساءكم و أنفسنا و أنفسكم ثم نبتهل فنجعل لعنة الله على الكاذبين} فقالوا جميعا: هذه الآية التي نريد و هي حجة عليكم فإن قوله تعالى{و أنفسنا} المراد به علي بن أبي طالب فقلت لهم: إن نفس النبي صلى الله عليه و سلم هي النبي و

(1/213)

لا تتحمل الدلالة اللغوية غير ذلك فما هو دليلكم من جهة النقل أو اللغة على أن عليا هو نفس النبي صلى الله عليه و سلم؟ فقالوا: هذا ثابت في التفاسير فقلت: أنا لا أسلمه إلا إذا ثبت عن النبي صلى الله عليه و سلم بسند صحيح.
…هكذا قلت لهم مع أني أعلم أنه روي بسند ضعيف أن معنى أنفسنا هو النبي صلى الله عليه و سلم و علي, و معنى نساءنا فاطمة, و معنى أبناءنا الحسن و الحسين, ثم راجعت الآن و أنا أكتب هذا تفسير ابن كثير فوجدت الخبر قد رواه بن مردويه و الحاكم في المستدرك و قال: صحيح على شرط مسلم و لم يخرجاه قال ابن كثير: (هكذا قال الحاكم و قد رواه أبو داود الطيالسي عن شعبة عن المغيرة عن الشعبي مرسلا و هذا أصح)اهـ.
…قال محمد تقي الدين: و من المعلوم أن المرسل من قسم الضعيف و لو كان القوم أهل إنصاف لذكرت لهم هذا الخبر و اعترفت به و بينت ضعفه و أنه لا حجة لهم في ذلك, لأن فضل علي و قربه من رسول الله صلى الله عليه و سلم لا ينكره إلا ضال و ذلك لا يدل على أنه هو الإمام بعد النبي صلى الله عليه و سلم و لا يدل البتة على بطلان خلافة الخلفاء الثلاثة قبله و لا يحط من قدرهم شيئا فإن الأئمة الثقات رووا أحاديث كثيرة صحيحة كالشمس تدل على صحة خلافتهم و فضلهم و لكن لكل مقام مقال.

(1/214)

…ثم قال الشيخ: ما تقول في أحاديث صحيح البخاري أصحيحة عندكم أم لا؟ فقلت: هي صحيحة لا نتوقف في قبول شيء منها فقال: الآن أورد لك حديثا من صحيح البخاري يثبت صحة اعتقادنا و فساد اعتقادكم فقلت: ما هو؟ فقال: روى البخاري عن النبي صلى الله عليه و سلم أنه قال:(فاطمة بضعة مني يؤذيني ما آذاها) و أبو بكر آذاها فقد آذى النبي صلى الله عليه و سلم و من آذى النبي صلى الله عليه و سلم فهو كافر فكيف يكون الكافر خليفة؟! فقلت له: هذا الحديث صحيح و لكن لمعرفة معناه على التحقيق يجب أن تذكره كاملا حتى لا تكون مثل ذلك النصراني الذي احتج على المسلمين بقوله تعالى:{يا أيها الذين آمنوا لا تقربوا الصلاة}النساء43 فقال: هذا كتابكم ينهاكم عن الصلاة.

(1/215)

…قال: فاذكر أنت الحديث كاملا فقلت له: إن علي بن أبي طالب أراد أن يتزوج بابنة أبي جهل على فاطمة فقام النبي صلى الله عليه و سلم خطيبا في الناس فقال: {إن ابن أبي طالب يريد أن يتزوج بابنة أبي جهل فليطلق ابنتي فإن فاطمة بضعة مني يؤذيني ما آذاها} هذا معنى الحديث. فلما سمع القوم هذا الحديث ثاروا ثورة عظيمة و كثر ضجيجهم فقال لي شيخهم رافعا صوته:(كفرتم كفرتم كفرتم, أنتم كفرتم كل واحد حتى محمد بن عبد الله) و سمعت من كان بقربي من الحاضرين يقولون بصوت ملؤه الحنق:(لا يا ملاعين الوالدين اشلون يكذبون على أمير المؤمنين) و معنى ذلك: اخسؤوا يا ملاعين الوالدين كيف يكذبون على أمير المؤمنين يعنون عليا. فقلت له: كيف تكفروننا و نحن نشهد أن لا إله إلا الله و أن محمدا رسول الله و نؤمن بكل ما جاء به الرسول صلى الله عليه و سلم؟! و علي رضي الله عنه لسعة علمه و فضله لم يكفر الخوارج الذين كفروه و قاتلوه فقد روى ابن أبي شيبة بسنده إلى علي أنه سئل عن الخوارج: أكفار هم؟ فقال: لا. من الكفر فروا. فإن لم تقبلوا على عادتكم في رد أحاديث أهل السنة ـ فدونكم برهانا نظريا لا تستطيعون رده أبدا قالوا: ما هو؟ فقلت: إن عليا رضي الله عنه قاتل الخوارج و لم يغنم أموالهم و لا سبى ذريتهم كما فعل هو و سائر أصحاب رسول الله صلى الله عليه و سلم في قتال المرتدين من أبي حنيفة, و أم ولده محمد سبية من بني حنيفة و اسمها خولة و أنتم تعلمون ذلك.

(1/216)

…فقال: أنا لا أكفرك أنت, فقلت: لو كفرتني أنا و تركت البخاري و رجاله لكان ذلك أهون علي لأن كل ما نعتقده و نعلمه من أمور الدين فهو إما من القرآن أو من رواية هؤلاء الرواة فقال لي: و أنا لا أكفر البخاري أيضا فقد كان رجلا صالحا و لكن معاوية كان يبذل الأموال للوضاعين فيضعون الأحاديث في تنقص علي و يكذبون عليه و قد توهم البخاري فأدخل في كتابه هذا الحديث فقلت له: إن رجا هذا الحديث كلهم أئمة ثقاة و قد رواه البخاري و مسلم و الترمذي و ابن ماجه.
هذا ما قلته له و الآن أسوق هذا الحديث بألفاظه ليعرفه القارئ على وجهه. أخرج البخاري بسنده عن المسور بن مخرمة ـ في باب الخمس ـ أن علي بن أبي طالب خطب ابنة أبي جهل على فاطمة عليها السلام فسمعت رسول الله صلى الله عليه و سلم يخطب الناس على ذلك في منبره ـ هذا و أنا يومئذ محتلم ـ فقال:(إن فاطمة مني و أنا أتخوف أن تفتن في دينها) ثم ذكر صهرا له من بني عبد شمس فأثنى عليه في مصاهرته إياه قال)حدثني فصدقني و وعدني فوفى لي و إني لست أحرم حلالا و لا أحل حراما و لكن و الله لا تجتمع بنت رسول الله صلى الله عليه و سلم و بنت عدو الله أبدا).
…و رواه البخاري في كتاب النكاح في باب ذب الرجل عن ابنته في الغيرة(إن بني هاشم بن المغيرة استأذنوا في أن ينكحوا ابنتهم علي ابن أبي طالب فلا آذن ثم لا آذن ثم لا آذن إلا أن يريد بن أبي طالب أن يطلق ابنتي و ينكح ابنتهم فإنما هي بضعة مني يربني ما أرابها و يؤذيني ما آذاها).
و في إحدى الروايات إن فاطمة عليها السلام ذهبت إلى النبي صلى الله عليه و سلم فقالت له: إن الناس يقولون: إنك لا تغضب لبناتك و أخبرته الخبر فخرج إلى المسجد و خطب الناس.

(1/217)

…ثم قلت: و أبو بكر الصديق لم يؤذ فاطمة و إنما نفذ ما أمر به النبي صلى الله عليه و سلم في قوله:(نحن معاشر الأنبياء لا نورث ما تركناه صدقة) و فاطمة غير معصومة من الخطأ. فإن كان هذا هو سبب تكفيركم لأبي بكر الصديق فإنه سبب واه, و قد تبين بطلانه فلماذا كفرتم عمر مع أنه حين جاءه علي و العباس بعد وفاة فاطمة يطالبان بأرض فدك التي طالبت بها فاطمة أحضر عشرة من الصحابة فشهدوا كلهم أن النبي صلى الله عليه و سلم قال:(نحن معاشر الأنبياء لا نورث) ثم قال لعلي و العباس: إن التزمتما أن تعملا في هذه الأرض بما كان يعمل به رسول الله صلى الله عليه و سلم سلمتها لكما فالتزما بذلك فسلمها لهما. ثم اختلف علي و العباس فجاء العباس عمر يشتكي عليا فأبى عمر أن يغير ما حكم به.
…و مما ذكرته لهم في تلك المناظرة ـ و إنما أمليها من حفظي ـإن مما يدل على أن أهل بيت علي رضي الله عنه لم يكونوا يعتقدون عصمته أن عبد الله بن عباس أنكر عليه إحراق الغلاة الذين اعتقدوا ألوهية علي فأحرقهم بالنار فخطأه بن عباس وقال:(لا يعذب بالنار إلا رب النار) فقال الشيخ: هذا من وقاحته و قلة حيائه كيف يعترض على إمامه.
…و لما اخذوا يناظروني ـ و هم جماعة كما ذكرت ـ أراد رفيقي أن يظهر دفاعه عني و قال: أيها القومإن كانت هذه مناظرة بين عالمين فدعوهما يتناظران و أنصتوا, و إن كانت حمية و عصبية فأنا أيضا أدافع عن صاحبي. و لما رجعنا إلى الدورة قال لأهل السنة: أشهد بالله أن عالمكم غلب عالمنا.
مناظرة بين المؤلف و بين شيعي آخر
اجتمعت في البصرة بمجتهد الشيعة الشيخ مهدي القزويني فأخبرته بأن عبد المحسن الكاظمي يقول: إن قريشا حذفت كثيرا من القرآن فهل هذا صحيح؟ فقال: أما نحن فلا نقول بذلك و نؤمن بأن القرآن هو الذي ما بين دفتي المصحف لم ينقص منه شيء و لم يزد فيه شيء. و أظن أن الشيخ القزويني من الفرقة الأصولية.

(1/218)

…ثم بعد ذلك قرأت مقلا في مجلة المنار الشهيرة التي كان يصدرها الشيخ رشيد رحمه الله, كاتبه عالم من بلاد فارس أثبت فيه بالأدلة و البراهين المروية عن النبي صلى الله عليه و سلم من طرق الشيعة الإثنا عشرية كل ما بينه شيخ الإسلام أحمد بن تيمية و شيخ الإسلام محمد بن عبد الوهاب من توحيد العبادة و توحيد الربوبية. فمن ذلك تحريم البناء على القبور روى فيه أحاديث عن أئمة الشيعة مرفوعة و غير مرفوعة إلى التبي صلى الله عليه و سلم تثبت النهي عن البناء على القبر و تجصيصه حتى ذكر عن جعفر الصادق رحمه الله أنه قال:(كل ما وضع على القبر من غير تراب فهو ثقل على الميت), و منها تحريم الذبح و النذر و دعاء الأموات و الاستغاثة بهم.
…فكتبت كتابا إلى الشيخ مهدي المذكور و قلت له: نرجو أن تبين لنا هل هذه الأحاديث التي ذكرها صاحب المقال صحيحة عندكم أو غير صحيحة, فإن كانت صحيحة فما الذي يمنعكم من العمل بها؟ و كيف سكتم على القباب المشيدة المزخرفة في النجف و كربلاء و الكاظم و هي مخالفة لما رواه أئمة أهل البيت الذين تدعون الناس إلى اتباعهم؟ فكتب إلي رسالة طويلة مدحني فيها و لم ينكر شيئا من تلك الأحاديث و لكنه عمد إلى تحريفها ففسر البناء على القبر بأن يبني على القبر نفسه, أما بناء قبة حوله لتقي زائريه من الحر و القر فلا بأس به. و مضى في تحريف تلك الأحاديث كلها حتى أتى عليها ثم قال لي: و نحن نتخذك حكما تحكم بيننا و بين صاحب المنار. هذا بعدما ذم صاحب المنار و كاتب المقال و غمرهما بالشتم و القدح و الطعن.

(1/219)

…فألفت في ذلك جزءا سميته(القاضي العدل في حكم البناء على القبر) و بعثته إلى الشيخ رشيد رضا رحمة الله عليه فجزأه سبعة أجزاء و نشره في مجلة المنار و كان ذلك في أغلب الظن سنة1344هـ و لما استقررت في المملكة السعودية أعدت تأليف الكتاب بأسلوب أخشن و قدمته للملك عبد العزيز رحمة الله عليه هدية و أنشدته في ذلك القصيدة التالية جالسا إلى جنبه, فلم يعب علي ذلك لا هو و لا أحد من جلسائه, و ذلك برهان قاطع على تواضعه و اختياره سلوك أمراء السلف فلا غرابة أن رفع الله قدره و مكن له في الأرض حتى أنشأ دولة عظيمة عصرية عصرية على أنقاض الدولة السعودية التي قضى عليها آل رشيد كما شهدت بذلك إذاعة لندن و هذه القصيدة من بحر الكامل.
……يا أيها الملك الذي سعدت به……أرجاء مكة و الحطيم و زمزم
……و كسى الإله به بلاد الربثو……ب أمانه فغدت به تنعيم
……و أشاع نور العلم و الإيمان في……أرجاءها و الجهل فيها مظلم
……و غدت بحكمته أهاليها و هم……بعد العداوة في إخا لا يصرم……
………كان التقاطع بينهم من قبله……حتى القريب قريبه لا يرحم
………و البغي و العدوان شيمتهم وهم……شتى العقائد شركهم مستحكم
… ……ما عندهم من حرمة للشرع بل……طاغوتهم بالجهل فيهم يحكم
………قطع الطريق و سالكه لهم……خيم و خيم عندهم لا يحرم
………شن الإغارة دأبهم و طعامهم……و شرابهم منه ويئس المطعم
………فغدوا تقاة صالحين و خوفهم……لله ليس يزال دوما يعظم
………بسياسة الملك الإمام المرتضى……عبد العزيز الفارس المستلئم
………هذي الكرامات العظام حقيقة……لا ما يقول مشعوذ يتوهم
………هذا هو القطب الكبير ديانة……و شجاعة و عدالة إذ يحكم
………قطب السياسة و المكارم و العلا……حامي الحقيقة في الوغى لا يحجم
………يلقى العداة إذا الجيوش تلاطمت……أموجها مستبشرا يتبسم
………يلقى الوفود و وجهه متهلل……رائيه مغتبط به متنعم
………ذا الجزء أرفعه إليك هدية……و لأنت أفضل من إليه يقدم

(1/220)

………ألفته ردا على شيخ الروا……فض بالأدلة مبطلا ما يزعم
………زعم البناء على القبور و قصدها……من كل أفق للدعا لا يحرم
………هذا و دم شمسا للدين في……أوج السعادة بالمكارم تنعم

…فتقبله بأحسن قبول و أمر بطبعه فأخذه رئيس القضاة الشيخ عبد الله بن حسن رحمه الله و سلمه إلى الشيخ ماجد الكردي مدير المعارف فطبع منه ألف نسخة و وزعت. و لابد أن يكون الشيخ مهدي القزويني قد اطلع على ها الكتاب. و قد بلغني أنه ألف كتابا في الرد علي و لكني لم أره و هذا هو سبب ما ذكرته من قبل أنه يوجد في المحفظة الخاصة بي التي يسمونها بالعجمية (دوسيا) أنني عدو لأبناء الشيعة. هكذا سجلوا علي ذلك لجهلهم و ضلالهم و إلا فهل كان أئمة آل البيت الذين نقل عنهم ذلك الكاتب أحاديث النهي عن البناء على القبور كحديث الصحيحين ( لعن الله اليهود و النصارى اتخذوا قبور أنبيائهم مساجد) و نحوه هل كان أولئك الأئمة رضوان الله عليهم أعداء لأبناء الشيعة و منهم جعفر الصادق الذي ينتسبون إليه؟! إذا فمن هو وليهم؟!.
شيخ متملق
…كان رجل ينسب إلى العلم ـ و العلم منه بعيد ـ يسكن في بلدة فاو الواقعة عند مصب شط العرب في خليج البصرة و يسميه الأوروبيون الخليج الفارسي و كان من المتملقين لذلك الشيخ المذكور الذي هو من أقارب الشيخ مصطفى آل إبراهيم, فشكى الشيخ الغني إلى ذلك المتأكل بالدين ما أبطلته من البدع في مسجد الدورة فقال الشيخ الفاوي: هذا الرجل مناع للخير, يعنيني بذلك فهجوته بقصيدة نسيت أكثرها و أثبت هنا ما بقي من حفظي منها و قد حذفت منها بيتا لأن فيه إقذاعا كثيرا. فإن قلت إذا كان ذلك الإقذاع لا يجوز شرعا فلماذا قلته حتى احتجت إلى حذفه؟ فالجواب أنه يجوز شرعا و لكن تركه أيضا جائز و قد قال النبي صلى الله عليه و سلم:(من تعزى عليكم بعزاء الجاهلية فأعضوه بهن أبيه و لا تكنوا) و هذا ما بقي من القصيدة:

(1/221)

……أتاني فحش القول من جاهل فدم……و قدما كلاب الجهل تنبح ذا العلم
……و لست بملا في القرى متأكلا……بدين و لا دين الأرذل الوخم…
……يظل عدو العلم يكذب جاهدا……على ربه كي يأكل السحت بالرجم
……فدع عنك دعوى العلم و لتبغ قاربا……تصيد به الحيتان في لجة اليم
……و در به في كل البلاد مناديا……صبورا صبورا و اترك العيش باللؤم
……فذلك أجدى من سؤال و كدية……و إفساد دين الله بالخرص و الوهم
……فلا تحسبن العلم أكل ثريدة……و جمع زكاة من غريب و من عجم
……و مثلك إن يسأل يجيء يوم حشرنا……و ما وجهه إلا عظام بلا لحم
……و إن كان كالعصفور عقلك خفة……و طيشا فمثل البغل قد صرت في الجسم
……علام استطبت الأكل في صدقاتهم……أأعرج أم أعمى أم أنت أخوا سقم
……نعم فيك سقم لم ير الناس مثله……و ذلك سقم العقل و الدين و الفهم
……و فيك عمى لا تبصر العين مثله……عمى الجهل إن الجهل للعين قد يعمي
……و دعواك في العلم العزيز مكانه……كدعوى بني حرب زيادا على زعم
……لقد هزلت حتى بدا من هزالها……كلا و حتى سامها كل ذي عدم
…قولي: (صبورا صبورا) الصبور نوع من السمك يصاد من البحر كبير الحجم كثير العظام و لكن لحمه لذيذ يدور الباعة بزوارقهم في أنهار جنوب البصرة منادين (صبور صبور).
العوة إلى الله في النخيل
…لما نزلنا بالمدينة المنورة ـ على من شرفها الله به أفضل الصلاة و أزكى التحية ـ و جدت بها من مشايخ الشيوخ (ألفا هاشم) و هو من السودان المغربي و أظنه سنغاليا و كان مقدما للطريقة التجانية, فكتبت صحيفة ضمنتها ثلاثة عشرة مسألة من ضلالات التجانيين و ناولتها الشيخ عبد الله بن حسن فلما قرأها اقشعر جلده منها و قال: أعوذ بالله أعوذ بالله يوجد في الدنيا من يعتقد مثل هذا؟! فقلت: نعم و هو معك هنا في المدينة أحد كبار المدرسين في المسجد النبوي فقال لي: من هو؟ قلت(ألفا هاشم) و معنى ألفا بلغة السودان: الفقيه, فكأنها مختصرة من كلمة الفقيه.

(1/222)

…فدعا به فلما جلس ناوله الصحيفة فقال: اقرأ هذه الصحيفة فقرأها فقال له الشيخ: هل تعتقدون ما في هذه الصحيفة؟ فقال: يوجد في كتب طريقتنا كل ما ذكر في هذه الصحيفة و لكن أنا لا أعتقد هذا فقلت له: قل هذا حق أو باطل فقال لي: إن الشيخ ليس محتاجا إلى أن تعينه فقال الشيخ عبد الله بن حسن رحمه الله: و الله بل أنا محتاج إلى أن يعنني لأنه يعرف ضلالكم و أنا لا أعرفه, فاضطر(ألفا هاشم) إلى أن يقول: إن ذلك باطل فقال له الشيخ عبد الله بن حسن رحمه الله: قد اعترفت الآن بأنك رئيس طريقة تشتمل على ضلالات فتب إلى الله منها فقال: أنا تائب إلى الله من كل ضلالة فقال له الشيخ عبد الله بن حسن: أكتب رسالة و بين فيها ضلال هذه الطريقة و أنك تبت إلى الله لنوزعها على أتباعك و غيرهم ليحذرها الناس فقال: نعم. فقال له: إذا كتبت الرسالة فسلمها إلى محمد تقي الدين الهلالي لينظر هل هي وافية بالمطلوب فإن وجدها كذلك يبعثها إلي و أنا آمر بطبعها.
…و قبل أن يسافر الشيخ عبد الله بن حسن رحمة الله عليه دعا أمير المدينة عبد العزيز بن إبراهيم فجاءه إلى منزله فقال له هذان الشيخان محمد الهلالي و محمد بن عبد الرزاق نثق بعلمهما و دينهما فعليك أن تشاورهما و تأخذ بنصيحتهما فقال الأمير:(حبا و كرامة. يقال: إذا رأيت العلماء عند أبواب الأمراء فبئس العلماء و بئس الأمراء و إذا رأيت الأمراء عند أبواب العلماء فنعم العلماء و نعم الأمراء. فحقهما أن آتي إلى زيارتهما لأستشيرهما و أستفيد من علمهما و لكن أرجوا من فضلهما أن يسامحاني في هذا الحق لكثرة أشغالي و يتفضلا بزيارتي).

(1/223)

…و بعد خمسة عشر يوما لقيت ألفا هاشم فقلت له: هل أتممت الرسالة التي أمرك الشيخ بتأليفها؟ فقال: ما أكملتها بعد فأمهلني, فانتظرت خمسة عشر يوما أخرى و لقيته فسألته فقال لي: الآن ما أتممتها, فحثثته على اتمامها برفق. فذهب إلى الأمير و قال له: نحن نعتقد أنك أمير هذه البلد و أنت الحاكم فيه و قد آذاني محمد تقي الدين الهلالي و صار يتحكم في و يأمرني و ينهاني, فدعاني الأمير و قال لي: ما سبب الخلاف بينك و بين ألفا هاشم؟ فقلت له: ليس بيني و بينه خلاف و حكيت له القصة من أولها إلى آخرها فقال: أنا آخذ الكتاب منه و أبعثه إلى الشيخ فقلت له: أنت لا تعرف ما يتضمنه الكتاب و هل هو واف بالمطلوب أو غير واف و إنما كلفني الشيخ عبد الله بن حسن بقراءته قبل إرساله إليه لأني أعرف هذه الطريقة و أعرف ما يجب على التائب منها أن يقول لأني متمسكا بها تسع سنين, و انصرفت من عنده و لم أطالب ألفا هاشم بعد ذلك بشيء و لم يؤلف شيئا.

(1/224)

…و هذا أول خلاف وقع بيني و بين الأمير ثم تلاه اختلاف كثير شاركني فيه رفيقي الشيخ محمد بن عبد الرزاق فكنا إذا سمعنا بمنكر و قع و كان الجنود المكلفون بالأمر بالمعروف و النهي عن المنكر يخبروننا بما وقع من الحوادث فإذا رأينا تقصيرا نذهب إليه و ننصحه فكان يتحمل ذلك على مضض و اشمئزاز و يقول في غيبتنا: هذان رجلان من المطاوعة(جمع مطوع كلمة تطلق على الفقيه و العالم في نجد) يشتغلان بالدروس في المسجد فلماذا يتدخلان في شؤون الأمير و في شؤون جماعة الأمر بالمعروف و النهي عن المنكر؟!(و التعبير المعتاد هيئة الأمر بالمعروف, و قد تركت هذا التعبير لأنه فاسد لأن الهيئة هي الشكل كما قال تعالى:{أني أخلق لكم من الطين كهيئة الطير}آل عمران:49 و زاد في طينه بلة و في طنبوره نغمة أن المكاتبة بيننا و بين الملك عبد العزيز قدس الله روحه كانت متواصلة. و من عادته رحمة الله عليه أنه إذا كتب لنا جوابا يأمر الكاتب فيكتبه بآلة الكتابة ثم يأخذ صحيفة فيكتب فيها بضعة أسطر بخط يده يسمي فيها المرسل إليه و يسلم عليه يدعوا له و هذه مزية لا نعلم أحدا من الملوك كان يفعلها فنسأل الله أن يثيبه في جنات النعيم. و كانت الأجوبة التي تأتينا من الملك عبد العزيز تصل إلينا بواسطة الأمير المذكور فكان كلما جاءنا كتاب من الملك يصيبه المقيم المقعد و يغضب و يقول: ما شأن هذين الرجلين و مكاتبة الملك أهما من الأمراء؟ فيلتفت الأمير إلى الشيخ محمد شويل و يقول: يا محمود ألا يمكنك أن تمون عليهما و تفتح الرسالتين؟! (و معنى تمون تتجرأ و تنوب) فيقول الشيخ صالح محمود: أصلح الله الأمير إذا كنت أنت لا تستطيع أن تمون عليهما و أنت الأمير فكيف أستطيع أنا و أفتح رسالة الملك إلى شخص بعينه؟! فيجيئنا الشيخ محمود شويل و يقول: إن الأمير مهتم بهتين الرسالتين فإن لم يكن فيهما شيء تخفيانه عنه فأرجوا أن تفرجا عنه بتمكينه من قراءتهما فنعطيه الرسالتين فإن لم

(1/225)

يكن فيهما شيء فأرجوا أن تفرجا عنه بتمكينه من فراءتهما فنعطيه الرسالتين فيقرأ كل رسالة, يقرأ صحيفتيها المكتوبة بخط اليد و المكتوبة بالآلة و توسوس له نفسه بأنه يمكن أن تكون هناك صحيفة ثالثة لم ندفعها إليه.
الاختلاف مع الشيخ عبد الله بن بلهيد
…ندع الآن خلافنا مع الأمير لنستأنفه فيما بعد و نذكر قصة طريفة وقعت بيننا و بين الشيخ عبد الله بن بلهيد رحمة الله عليه فإنه قصد المدينة ليصوم فيها رمضان سنة1347هـ و لما كنت أنا أقوم بمراقبة المدرسين في المسجد النبوي و يعينني على ذلك رفيق الشيخ محمد بن عبد الرزاق كان بعض المدرسين يجتمعون عندنا في مكتب المراقبة و كان في غرفة فوق باب المجيدي فنتذاكر في مسائل العلم, فجرى ذكر مسالة الأرض هل هي كرة أو سطح؟ فبينا لهم أنها كرة يقينا و ذكرنا العلماء الذين نصوا على ذلك و منهم شيخ الإسلام أحمد بن تيمية و تلميذه ابن القيم, فأسروها في أنفسهم فلما جاء الشيخ عبد الله بن بلهيد سألوه: هل الأرض كرة أو سطح؟ فقال: لا يقول أحد بأنها كرة إلا المعطلة الذين ينفون استواء الله على عرشه فقالوا إن مراقبة التدريس محمد تقي الدسن الهلالي و رفيقه محمد بن عبد الرزاق يقولان بذلك, فغضب غضبا شديدا.

(1/226)

…فلما جئنا لزيارته رحب بنا ثم قال: محمد و محمد هؤلاء المدعون للعلم من أهل الأمصار يزعمون أن الأرض كرة و لا بد أن تكون لهم شبهة و أنتما تعلمان فأخبراني بها فقلنا له: سلمك الله إن أقوى ما يستدلون به على كروية الأرض اختلاف الليل و النهار فإن الشمس حتى في القطر الواحد تختلف في الشروق و الغروب و يبلغ اختلافها في القطر الكبير إلى ساعة بين مشرق ذلك القطر و مغربه, و مثال ذلك: أن الشمس تشرق في الرياض قبل المدينة بنحو نصف ساعة و تغرب في الرياض قبل المدينة بمثل ذلك و قلنا له: و استدلوا على ذلك أيضا بأن المسافر في البحر أول ما يرى من سفينة مقبلة رؤوس أعمدتها المعروفة بالصواري ثم كلما دنت انكشف له الجزء الأسفل من العمود حتى تنكشف له السفينة كلها, و إذا كان في البر مقبلا على بلد فيه نخل فأول ما يرى رؤوس النخيل ثم كلما تقدم انكشفت له الأجزاء السفلى إلى أن ينكشف النخيل كله و كان عندنا دليل آخر هو أوضح من هذا كله, و لكن خفنا أن نذكره له و هو أن المسافر إذا سافر إلى الشرق على خط مستقيم أو شبه مستقيم و استمر في و جهته لا يغيرها يرجع إلى البلد الذي سافر منه. فلما سمع كلامنا غضب غضبا شديدا و قال: هذا كلام المعطلة فتوبا إلى الله منه و لم يقصدوا بهذا الكلام إلا أن يقولوا: لا إله فوق العرش و تشفى فينا المدرسون و كثر لهطهم و أخذوا يضحكون علينا فقال بعضهم يعنينا و من يقول بقولنا: هؤلاء القوم ليس لهم عقول لو كانت الأرض كرة سابحة في الفضاء فلماذا لم تنصب هذه البحار و مياه الآبار و لماذا لم تسقط الصخور و الأحجار و كل ما على الأرض من حيوان و إنسان؟! و على قول هؤلاء يمشي الناس على وجه الأرض و رؤوسهم إلى أسفل. و كان المدرسون يبغضوننا لأنهم كانوا يمرون بآيات التوحيد و أحاديث التوحيد مرور الكرام باللغو فلا يبينون للناس توحيد الربوبية و توحيد العبادة و توحيد الأسماء و الصفات فكنت أدعوهم إلى المراقبة و أعظهم

(1/227)

و أحذرهم من وعيد من كتم علما و لكنهم كانوا مصرين على حيدتهم إلا من سأذكره فيما بعد.
…فانصرفت من عند الشيخ عبد الله بن بلهيد نادما على زيارته و مع أنه التمس مني أن أتعشى معه مدة رمضان لم أزره بعد ذلك. فجلت جولة في الكتب و كانت كثيرة عندي لأن خزانتي كانت قد وصلت إلي من العراق و هي حافلة بأصناف الكتب, و أصل هذه الخزانة خزانة الشيخ علي بن سليمان القصيمي الذي كان ساكنا بالدورة إلى أن توفي رحمة الله عليه فوصلت أنا الدورة بعد وفاته فوهبنيها ورثته بإشارة من كبيرهم الشيخ حسن بن علي قالوا: لأنه ليس فينا لسوء الحظ من يستطيع الانتفاع بهذه الكتب و نحن نريد أن نهبك إياها رجاء أن ينفع الله بثواب هذه الهبة والدنا و لاتزال عندي بقايا من هذه الخزانة, و بعضها تلف بالنقل من بلد إلى بلد و بعضها تلف بالبلى و القدم.

(1/228)

…فوجدت أن شيخ الإسلام أبى العباس أحمد بن تيمية قدس الله روحه ذكر هذه المسألة في الرسالة العشرية و وضحها كل التوضيح فبعدما بين أن الأجرام السماوية كروية الشكل ذكر الأرض و أخبر أن كل جهاتها فوق و التحت إنما هو وسط جوفها قال رحمه الله: فلو وضعت حجرا في المشرق و حجرا في المغرب و لم يجدا مانعا من النزول هذا من المشرق و هذا من المغرب حتى يجتمعا في مركز الأرض, و لو جعلت بدل الحجرين إنسانين أحدهما يخترق لأرض من المشرق و الآخر يخرقها من المغرب لالتقت أقدامهما في المركز, فخططت بالقلم الأحمر على هذا الكلام و بعثته إلى الشيخ عبد الله بن بلهيد فبلغني أنه ازداد غضبا و قال: يا عجبا للهلالي يريد أن يعرفني بما في كتب الشيخين إن كلام الشيخين لا يفهمه كل الناس لأن فيه إطلاقا و تقييدا و خصوصا و عموما و إجمالا و تفصيلا, و أنا أشتغل بدراسة كتب الشيخين منذ كنت مثل هذا الورع و أشار إلى صبي صغير (و أهل نجد يسمون الغلام ورعا). ثم أخذت أبحث في كتاب مفتاح دار السعادة لابن القيم رحمه الله فوجدته نص على أن الأرض كرة نصا لا يحتمل تأويلا و علل اختلاف الليل و النهار في البلدان المختلفة بكروية الأرض فبعثته إليه مع الشيخ محمد بن عبد الرزاق فلما أعطاه الكتاب قرأ كلام ابن القيم مرارا ثم قال له: إن كانت الأرض كرة في الجهة الأخرى التي لسنا فيها فذلك ممكن أما الجهة التي نحن فيها فنحن نشاهدها سطحا و سكن غضبه علي و لكن لم يعترف, ثم لقيت بعد ذلك الشيخ الجليل مقدم آل الشيخ و كبيرهم و عالمهم في عصره أعني الشيخ عبد اللطيف رحمة الله عليه فقال لي: بلغني ما وقع بينك و بين ابن بلهيد و هو مخطئ و إياك أن تعتقد أن علماء أهل نجد كلهم على رأيه فإن عندي ثلاثة كتب للشيخين في كل واحد منهما ما يكفي و يشفي للدلالة على أن الأرض كرة.
الشيخ الطيب التنبكتي

(1/229)

…تقدم أن المدرسين كانوا يحيدون عن بيان الحق في مسائل التوحيد و كانوا يتعصبون لمذهبهم كل التعصب, و كان الشيخ الطيب رحمة الله عليه حين جئنا إلى المدينة أنا و رفيقي الشيخ محمد بن عبد الرزاق المصري مولدا و نشأة, السعودي مستوطنا و دارا نسأل الله له الشفاء, كان الشيخ الطيب متمسكا بالطريقة القادرية و بعقيدة المتأخرين من الأشعرية و متعصبا للمذهب المالكي و كان لا يطيل الجلوس معنا, و لكنه كان يبعث إلينا تلميذه الشيخ عبد الله بن محمود و كان في ذلك الوقت شابا لم تستدر لحيته و كان يأتينا كل يوم بمسائل يلقيها علينا فنجبه عنها فيحمل الجواب إلى أستاذه و مضى على ذلك مدة تقارب ستة أشهر, و عند ذلك جاءنا الشيخ الطيب و قال لنا: إنني فكرت في أجوبتكما فوجدت ما تدعوان إليه هو الحق و أشهدكما أني تركت كلما كنت عليه من طريقة و عقيدة أشعرية و تعصب للمذهب, ففرحنا بذلك فرحا عظيما.
…و كان المدرسون من أهل المدينة يأخذون ستة دنانير ذهبا أو ما يعادلها بسعر الوقت أريلة فضية, و كنا نحن نأخذ عشرة دنانير, لكل واحد منا فكتبنا إلى ولاة الأمر رحمهم الله و قلنا لهم: إن الشيخ الطيب الأنصاري التنبكي ترك ما كان عليه و رجع إلى عقيدة السلف فنرجوا أن يعطى راتبا كرواتبنا فجاء الجواب بالموافقة ـ و قد نسيت الآن هل كتبنا إلى الملك عبد العزيز نفسه أو لمن دونه ـ و صار يأخذ عشرة دنانير ذهبا و كانت المعيشة في المدينة رخيصة تكفي أهل البيت بعيالهم و ضيوفهم ثلاثة دنانير في الشهر يعيشون بها عيشة راضية و ثبت الشيخ الطيب على العقيدة السلفية إلى أن جاءه الأجل فرحمه الله رحمة واسعة, و قد أخبرني بعض الإخوان أنه اختصر تفسير ابن جرير و أن اختصاره هذا موجود فنسأل الله أن يوفق أهل الفضل و الإحسان و في مقدمتهم إمامهم جلالة الملك فيصل لطبع هذا الكتاب.
الشيخ محمود شويل

(1/230)

…لما وصلنا إلى المدينة كان الشيخ محمود شويل خرافيا و متعصبا للمذهب المالكي أشد التعصب, كنا نفطر صباحا في بيتي فأخذ يذكر فضائل الإمام مالك رحمه الله و يدعي أنه لا نظير له في الأئمة و لا أحد يكاد يبلغ منزلته في العلم و الفضل فقلت له أنا: البخاري أعلم منه لأن كل حديث صحيح رواه مالك يعرفه البخاري و يزيد على ذلك بآلاف الأحاديث, فغضب غضبا شديدا و ترك الأكل و قال في البخاري كلاما قبيحا لا يحسن ذكره, و استمر على مجالستنا إلى أن تخلص من عقيدته و خرافاته و تعصبه للمذهب, و أخبرت بوجود شيخ سلفي من كبار العلماء له تآليف و هو الشيخ حسن بن عبد الرحمن من أغنياء مصر له مزارع كبيرة بين دمنهور و الإسكندرية لا أذكر اسم بلدته الآن, فكتب إليه الشيخ محمود شويل يلتمس منه شيئا من كتبه التي ألفها في الدعوة إلى السلفية و قال له في كتابه إليه: الشيخ محمد بن عبد الرزاق و الشيخ محمد تقي الدين الهلالي و ثالثهم كلبهم محمد شويل. فبعث إليه الشيخ حسن بن عبد الرحمن رحمة الله عليه ما طلب من الكتب, و قال له في جواب كتابه ما نصه: يظهر أنك داخل في المقدر من جديد لأن المؤمن لا ينزل بنفسه إلى أن يصير كلبا, و بالغ الشيخ محمود شويل في التمسك بالتوحيد و السنة و كانت فيه حدة شديدة فأخذ في كل يوم يتخاصم مع الناس إذا سمعهم يشركون بالله أو يبتدعون في الدين, فكثرت به الشكايات إلى الأمير فاتخذه مستشارا علميا ليشغله عن الخصومات و لكن ذلك لم يمنعه مما كان عليه من الشدة حتى نفي إلى نجد أكثر من مرة.
الخروج إلى البادية

(1/231)

…كنت قد طلبت من الشيخ عبد الله بن حسن رئيس القضاة تغمده الله برحمته أن أخرج إلى القرى و البوادي للدعوة إلى الله تعالى في بعض الأحيان فاستحسن ذلك كل الاستحسان و أمر الأمير عبد العزيز بن إبراهيم أن يهيئ لي راحلتين و رجلا يرافقني فأجاب إلى ذلك و وعد به, فلما طالبته بالوفاء اقترح علي أن أذهب إلى الجرف و العوالي و لم يكن غرضي ذلك لأن أهل هذه القرى شيعة لا يكادون يقبلون شيئا من واعظ سني و إنما كان مرادي التوجه إلى البوادي السنية في ناحية الحناكية و غيرها من قبائل حرب و كان بعضهم متدينا و بعضهم لا يزال على الجاهلية الأخرى, فأخبرت بذلك الأمير فقال: ابدأ بالأقربين و بعد ذلك أهيئ لك السفر إلى غيرهم, و اخترت الشيخ الحميدي بن رديعان أحد الأئمة في المسجد النبوي و كان شيخا صالحا من أهل حائل ليرافقني, فذهبنا إل القرى المحيطة بالمدينة فلم نجد أحدا منهم تأثر بدعوتنا إلا رجلا في الجرف و أظنه كان سنيا أما الباقون فإنهم كانوا يضيفوننا و لا يظهر عليهم أثر لقبول و عظنا.
…و كررت الطلب على الأمير أن يهيئ لي أسباب السفر إلى الحناكية و نواحيها فكان يماطل, فاتفقت مع الأمير ماجد بن موقد أمير عوف القاطن في قرية النخيل و سافرت معه إلى النخيل بدون استئذان الأمير و بقيت هناك زهاء شهر. و أشهد بالله أنني ما مرت علي في حياتي كلها أيام صفا فيها قلبي و ازداد إيماني و إقبالي على ذكر الله تعالى مثل تلك الأيام. و كانت معيشتهم في غالب الأوقات بل في كلها اللبن المخيض فقط إلا إذا جاءهم ضيف فإنهم يذبحون له ذبيحة و يبحثون عن شيء من الرز من أردأ أصنافه فيطبخونه نصف طبخ فلا أستسيغه, و مع ذلك كانت عندي تلك المعيشة أحسن من موائد الأمراء و المترفين و سأشير إلى ذلك في القصيدة الآتية إن شاء الله.

(1/232)

…و لما سمع الأمير بسفري غضب غضبا شديدا و لعنني و لعن قبيلة بن هلال كلها ـ توهما منه أنني أنتسب إليها و أنا إنما أنتسب إلى هلال و هو الجد الحادي عشر من ذرية الحسين بن علي بن أبي طالب رضي الله عنهما ـ و قال للشيخ محمود شويل: يا محمود قل له إذا رجع لا يمسك ورقة و لا يجلس في المسجد و قل لمحمد بن عبد الرزاق لا يجعله نائبا عنه في الصلاة أبدا, فلما رجعت زرته و معي الأمير ماجد بن موقد و أخبرته أن رحلتي إلى النخيل كانت بإذن و حث و ترغيب من رئيس القضاة الشيخ عبد الله بن حسن و هو يعلم ذلك فلم يقل شيئا.
…و استمر الأمر على تلك الحال مدة سنتين فضاق الأمير بنا ذرعا و نفد صبره, فدعانا ذات يوم إلى قصره بعد صلاة الظهر و كانت العادة أن تكون الضيافة في الطبقة الأولى و لكنه صعد بنا إلى الطبقة الرابعة التي يسكن فيها عياله و وضع لنا تمرا و جحا و هو الحبحب بلغة أهل الحجاز و لبنا و قال لنا: هذا طعامنا معشر أهل نجد في النهار ثم قال: أنا ما دعوتكما للطعام و لكن دعوتكما لأخبركما بأني لا أشك في صحة عقيدتكما و أنكما تريدان الخير و لكنكما تجاوزتما الحد في الشدة, و أنتما تسمعان كلام الملك في مجالسه العامة و تفهمان منه شيئا و نحن نسمع كلامه في المجالس الخاصة و في الرسائل الخاصة و نفهم منه شيئا آخر فعلى أي شيء نعمل على فهمنا أم على فهمكما؟! فقلنا له: إن كان الأمر كذلك ينبغي أن تعملوا على فهمكم فقال: إذا فتلطفا ة اتركا الشدة و كلاما طويلا من هذا القبيل ثم انصرفنا من عنده.
…و كان يعني بالكلام الذي يقوله الملك في المجالس العامة ما كان يلهج به رحمة الله عليه إذا اجتمع عند مشايخ العلم و هو قوله: أيها العلماء مروا بالمعروف و انهوا عن المنكر فقد أخذت هذه الأمانة من عنقي و وضعتها في أعناقكم و أول من تبدأون به في الأمر بالمعروف و النهي عن المنكر أنا ثم أهل بيتي ثم عامة الناس.

(1/233)

…فلم نصدقه في قوله و اعتقدنا أنه أراد أن يخدر أعصابنا بذلك الكلام الباطل و استمررنا على طتنا, فتهيأ هو للانتقام و عرف ذلك أخوه العالم الصالح الشيخ محمد بن إبراهيم رحمة الله عليه فدعانا و قال لنا: أشهد الله على محبتكما و كأنه يتنصل و يتبرأ بذلك مما يبيته أخوه, و كذلك العالم الورع الشيخ عمر بن سليم رحمة الله عليه حذرنا من مكايد الأمير.
…فأما الشيخ محمد بن عبد الرزاق فكاد له كيدا عظيما و كان ـ و الحق يقال ـ أشد و أعنف عليه مني و ذلك أنه كتب إلى الملك عبد العزيز رحمه الله يقول: إن محمد بن عبد الرزاق لا يطاق بقاؤه فقد كرهه سكان المدينة لغلظته و شدته و بلغ به التهور إلى أن وقف على المنبر و قال: لعنة الله عليكم يا أهل المدينة كلكم كفار, و هذا بهتان عظيم فإني كنت جالسا عند المنبر أستمع الخطبة التي زعم أنه قال ذلك فيها و كانت من خطب شيخ الإسلام محمد بن عبد الوهاب بدون زيادة إلى ما جرت به العادة من الدعاء في آخر الخطبة الثانية فجاءت برقية من الملك تأمر الشيخ عبد الرزاق بالتوجه إلى مكة ليكون واعظا في المسجد الحرام كما كان من قبل.
…أما أنا فكتب في شأني إلى الملك عبد العزيز و أخبره أني مشوش منفر قال: و لم يكفه إطلاع الإخوان الذين يزورونه في المدينة, على أنه ما يزعم من تقصير الحكومة حتى سافر إليهم في النخيل و جرأهم على انتقاد و لاة الأمر. و كان سبب غضبه علي أنه لم يكن يريد أن أتصل بقبائل حرب لأنهم كانوا يشتكون غلظته و شدته و ظلمه في أخذ الزكاة و غيرها من الأحكام فظن أنني ذهبت لأعرف ما ينتقد عليه و أكشفه, و يعلم الله أني كنت في واد و هو في واد و أن الوقت الذي قضيته عندهم كان كله في ذكر الله و مجالس العلم و الوعظ و الإرشاد و لم أر مدة إقامتي عندهم منكرا حتى تمنيت أنني أبقى عندهم في ذلك الجو الرباني الصافي من كل الأكدار و لم أفكر قط في التدخل في شؤون الأمير.

(1/234)

…و لما كتب بذلك إلى الملك عبد العزيز رحمه الله انتظر أن تأتيني برقية تدعوني إلى مكة كما وقع لرفيقي فلم يأتني شيء, فأمر و كيل المالية الشيخ عبد العزيز الخريجي أن لا يدفع لي راتبا, و حان وقت الحج فمر بنا الشيخ محمد بن عبد اللطيف رحمة الله عليه فسافرت معه إلى مكة, و طلبت النقل للتدريس في المسجد الحرام فأجابني إلى ذلك الشيخ عبد الله بن حسن و طيب خاطري بكلام حسن أسأل الله أن يجزيه عني خيرا في دار القرار, و كان ذلك آخر العهد بالمدينة إلى أن ردني الله إليها بدعوة من صاحب السماحة العالم الصالح الورع الشيخ عبد العزيز بن عبد الله بن باز قبل ثلاث سنين زاده الله من فضله و أعلى درجته و جعله من الصديقين.
ذكر ما قلته من الشعر أيام إقامتي الأولى في المدينة
اللامية
……أصبح قول الحق في طيبة……مثل يتيم ماله كافل
……أنصاره مستضعفون على……قلتهم و ضدهم صائل
……من يأمرن بالمعروف أو ينهى عن……نكر يغله منهم غائل
……يكيده زعيمهم مثل ما……يكيده السوقة و السافل
……و ذنبه عندهم جل و أن……يشمله من عفوهم شامل …………
……إذ كل ذنب عندهم دون ذنب……من يغار إن بدا باطل
……و يرمقونه بأبصارهم……شزرا و فيها حقدهم جائل
…… و إن رأى شركا و أنكره……بالقول فهو الظالم العائل
……قد عكسوا حكم إله الورى……في الشرك بئس الفعل و الفاعل
……الله يغفر الذنوب معا……و هو لكل تائب قابل
……إلا الذي قد جاء بالشرك فهو……آيس من عفوه عاطل
……لأنه أكبر ذنب و أد……هى منكر يعمله العامل
……إنكاره التوحيد حتما فمن……أقره فدينه باطل
……و ينصر الشرك على علمه……بسوء عقبى من له عامل
……إن جاءه مستنصرا صالح……شاك له لنصره آمل
……قد غره بزعمه أنه……محقق دين الهدى كامل
……يكن كمن قد استجار بعمـ……ــرو فأتاه حتفه العاجل
……يأمر بالرفق و باللين في……حق إلا له صفح شامل
……و من يرم من حقه ذرة……فهو عليه ضيفم صائل
……لا سامع عدل و لا راحم……ضعفا و لا شكاته قابل

(1/235)

……يسلب من يأمر بالمعروف حقا……قد حباه المالك العادل
……و يستبد بالأمور معا……حتى القضا فهو به داخل
……إن وافق الحكم هواه مضى……أو لا يحل من دونه حائل
قصة ابن منصور
……و يح ابن منصور غداة أتاه……و هو لانتصاره آمل
……الرافضي خصمه طالب……تعزيره بكيده عامل
……الرافضي قال يا سيدي……إنك أنت الحاكم الفاضل
……كنت أسير في طريق قبا……و شرب تتن شغلي الشاغل
……فجاءني هذا بظلم فقال……ألق هذا التتن يا جاهل
……قلت له دع الفضول ورح……مثلك ما أنا به حافل
……تناول التتن و ألقاه من……يدي فبي من فعله خابل
……و هذه يا سيدي قصتي……فاحكم فإن حكمك الفاصل
……قال الأمير لابن منصور هل……و قع ما قال ذا القائل
……قال نعم سلمك الله ما……ذكره فكل حاصل
……و قادني لك فقلت له……تسعى إلى حتفك يا سافل
……و اليوم ظني فيك أن تعلي الحـ……ــقو أن ينخفض الباطل
……ما كان من أمر الأمير سوى……ركوب عار ماله غاسل
……إلا بتوبة نصوح و حب الـ……ــجاه سد دونه حائل
……تناول العصا و أمعن في……ضرب فتى عن الأذى غافل
……و هو إمام مسجد طالب……لعلم حق و به عامل
ضيم الحق
……خدش وجه الحق في ذلك النهار……حتى دمه سائل
……ضرب الموحد لإرضاء ذي الرفض……بلاء غمه طائل
……نهاه عن ذلك نصحا له……يومئذ شقيقه الفاضل
……قال له خف الإله فذا……أمر عظيم شره هائل
……ضربك من يأمر بالمعروف في……طيبة لا يرضى به عاقل
فرح الفساق و حزم أهل الحق
……يا فرحة الفساق يومئذ……طرا بما ارتكبه العامل
……و حزن أهل الحق إنهم……من ذا المصاب كلهم ذاهل
……و ذا نموذج لأفعاله……و جلها عن الهدى مائل
……تلون الحرباء في قوله……و فعله لا حبذا الفاعل
……فأين رفقه بلى إنه……للمجرمين وحدهم شامل
……لكن أهل الأمر بالمعروف لا……ينالهم من رفقه نائل
……رفق بذي شرك و ذي بدعة……و ذو الرشاد ليس يستاهل
……و حسبه من رفقه أنه……بسوطه لرأسه صامل
……كأن المغرور يحسب أن……الله عن أعماله غافل
……باع الهدى بعرض عاجل……و عن قريب كله زائل

(1/236)

……من باع بالعاجل آجله……يفوته العاجل و الآجل
……لم يعتبر ما قال خير الورى……يا حبذا المقول و القائل
……من يحدث الحدث في طيبة……عليه لعن ربه نازل
……و لعنة الأملاك و الناس أجمعين……قد صححه الناقل
……مهما أتى بمنكر موبق……يقل كذا أمرني العاهل
……و إن أتاه الأمر منه بإصلاح……فما هو به عامل
……معتذر بأنه قد يرى الشاهد……ما يجهله الراحل
تبرئة الإمام
……حاشا إمام المسلمين فلا……يرضى بما يفعل ذا الخاتل
……قوام ليل خائف ربه……فوق الذي يأمله الآمل
……ذو ذلة على الألى الذين آمنوا……و عزة إذا اعتدى الجاهل
……نور الهدى بوجهه لائح……ما هو مخسوف و لا آفل
……من يره بديهة حبه……بدر علاه مشرق كامل
……سبحان من ألبسه حلة……من فضله فهو بها رافل
……من معجزات المصطفى……أمره لأنه يهديه عامل
……يا أوحد الأملاك يا أول السبـ………ــعة يا من بره هاطل
……عبد العزيز العلم الفرد من………عز به دين الهدى الكامل
……ابن سعود سعد الناس منذ………بدا لهم فغمهم زائل
……تشكو إليك طيبة أمرها………فالدين فيها ماله كافل
……أزكى سلام طيب كامل………إليكم من ربنا واصل
……يروي الرياض عن زهرها………إلى الرياض طيبه حامل…
التائية
……يحركني للشعر من بعد تركه……سنون هموم أكثرت زفراتي
……أرى كل يوم منكرات كثيرة……يقطع نفسي رأيها حسرات
……فناديت في كل النوادي مؤذنا………بنصح و كم رهبتهم بعظات
……أيا قومنا هبوا من النوم أنكروا……و غاروا على هتك لذي الحرمات
……ألا غاضب لله يحمي حدوده………ألا قائم بالحق حلف ثبات
……ألا باذل لله نفسا كريمة………و عرضا مصونا أصدق البذلات
……يصيح يا أهل الشرك و الفسق صائلا……كزأرة ضرغام على حمرات
……و يدعو إلى التوحيد بالصدق دعوة……معززة محمية بظبات
……يسل على أهل العقول لسانهم……كسيف صقيل صادق اللهجات
……يشن على أهل ابدائع غارة……فيحصد ما أبدو من الشبهات
……و يخطب في التوحيد يبدي محاسنا……تفيض لديها العين بالعبرات
……يجيبه أهل العقل لبك داعيا……يخفون و حدانا له و ثبات

(1/237)

……و من قد أبى إلا ضلالا فؤاده……مصرا على الإشراك و البدعات
……و يزري على التوحيد إما مصرحا……و إما بتعريض بمشتبهات
……مكبا على نشر الضلالة موضعا……إلى الشرك يهوى الخبط في الظلمات
……فذلك حد السيف أشفى لدائه……و إلا فسوط مؤلم الضربات
……و إلا فحبس في السجون مخلدا……و إلا فنفي مؤذن بشتات
……و إلا فرفع الإمام بسرعة……يرى فيه رأيا صادق العزمات
……و إلا فقد خنتم أمانة ربكم……و خنتم لخير الخلق كل وصات
……و خنتم إمام المسلمين بغشكم……و قد أوجب الرحمن نصح ولاة
……و خنتم عباد الله سرا و جهرة……و كنتم لما ترعون شر رعاة
……فلا تحسبن الله يغفل عنكم……تعالى عن الإهمال و الغفلات
……ألم تسمعوا إيعاده في كتابه……لمن لا يزل النكر باللعنات
……بلى قد سمعتم وعده و وعيده……و لكنكم ساهون في الغمرات
……أغركم إمهاله فطغيتم……و صارت قلوب منكم صخرات
……أفيقوا أفيقوا و يحكم قد هلكتم……و إن الذي قد توعدون لآت
……و لا ياتكم عما قريب ترونها……سرابا و لا يبقى سوى الحسرات
……أفيقوا أفيقوا و يحكم قد بليتم……و لا يفتننكم زخرف الشهوات
……فتوبوا إلى الرب الغفور و أصلحوا……و أوبوا لنهج الرشد قبل فوات
……لعمري لقد نبهت من كان نائما……و أيقظت من يصغي إلى كلماتي
……فيا عجبا من ناصر لضلالة……و خاذل دين الحق فعل غواة…
……و من بائع رشد غيا سفاهة……و لم يك ذا جهل بما هو آت
……مخادع دين الله ساع لهضمه……بكيد عظيم محكم الشبهلت
……ألم يدر أن الله يعلم جهره……و يعلم ما يخفيه في الفلوات
……ألم يدر أن الله ناصر دينه……و قاذف أهل البغي في الهلكات
……و يلبس مسك الكبش سيد عملس……لتأمين أغنام و خدع رعاة
……فكم خدع الراعي و عاث بضأنه……فيا ضيعة الخرفان و النعجات
……و يا ضيعة الدين الذي صار لعبة……بأدي طغام في الشرور سعاة
……و إن هم دعوا للعرف أو نفي منكر……تولوا و حاصروا حية الحمرات
……و صدوا عن الداعي و عدوه أحمقا……ثقيلا بليد الطبع غير مؤات

(1/238)

……يخوض بأمر ليس يعنيه ساعيا……إلى حتفه جهلا بغير حصاة
……و قالوا له ذا ليس شأنك فانته……و إلا تلاقي عاجل النكبات
……فما أنت و الأمر الذي لست أهله……هذا ذيك يا مسكين فز بنجاة
……فنحن ولاة الأمر فوقك حكمنا……و نحن اصطفينا لاعتلا الرتبات
……و أنت لحمق فيك أبقيت مهملا……و لم تك أهل لارتقا الدرجات
……فدم في خمول و استعد لمحنة……معجلة من أعظم المحنات…
……و قالوا تعالوا دبروا في مكيدة……لنوقع ذا المجنون في الهلكات
……تعالوا فشوا عند الإمام و نمقوا……له فرية من زخرف الكذبات
……و قولوا له هذا شديد منفر……عديم سياسات عديم أناة
……فكم فتنة قد شب في الناس نارها……و كم ذا له من طائش الحركات
……نخاف اتساع الخرق إن دام أمره……فأنزل عليه أعظم النقمات
……ليزدجر الحمقا من الناس مثله……و تنتظم الأحكام منضبطات…
……لقد غفلوا عن قول أصدق قائل ……لدى النمل تحذيرا لنا و عظات
……فأخبر أن القوم جاؤوا بمكرهم……فقد جاءهم أمر من الله آت
……ففي آل عمران و الأعراف و النسا……كذلك آي غير مشتبهات
……و هل تنفع الآيات إلا أولي تقى……و أفئدة صينت من الكدرات
……و أما القلوب المغفلات عن الهدى……فليست ـ و إن تحرص ـ بمنتفعات
……و ما يستوي الأعمى و ذو البصر الذي……يميز به البيضا من الحفرات
……و ما يستوي النور المبين و الدجى……و ما يستوي الأحيا و أهل ممات
……فيا أيها القوم الذين تواطئوا……على نصر ضلال و كيد هداة
……ألم تسمعوا لعن الرسول لمحدث……بطيبة يرويه أجل رواة
……و أخبر أن الله يلعنه كذا الملائك……طرا أعظم اللعنات
……و يلعنه الإنسان مع كل لاعن……مدى الدهر في الآصال و البكرات
……و يشمل ذا اللعن من كان راضيا……بما قد أتى من سيء الفغلات
……تحمل هذا اللعن من ضل سعيه……ليستمتع المغبون بالشهوات
……فيا ويله ماذا تحمل من بلا……لحظ قليل معقب بفوات
……و لو عاش فيها عمر نوح و ضغفه……لما عد شيئا إذ يرى الهلكات
……فعما قريب يقرع السن نادما……إذا ما صحا في سكرة الغفلات

(1/239)

……إلى الله أشكو لا إلى الناس إنني……أرى الدين في نقص و فقد حماة
……و يزداد في الدنيا بمقدار نقصه……فيا لك رزءا محكم الحلقات
……و ليس لنا إلا إلى الله ملجأ……لما مسنا من فادح النكبات
……و ليس لنا إلا إلى الله مفزع……يفاجئ أهل الزيغ بالنكبات
……فيا رب يا الله يا سامع الدعا……و يا كاشف الضراء و الكربات
……أغثنا بنصر من لنك ناكب ……لدين الهدى مخز لمن هو عات
……فيخسر حزب المبطلين إذا بدا……و يفرح حزب الله ساعة ياتي
……و بصر إمام المسلمين بمكر من……غدا لابسا للحق بالشبهات
……و وفقه للخيرات و انصر جنوده……على جند إشراك و كل بغاة
……و يا رب متعنا بطول حياته……و حفظا له من كيد كل عداة …
……و صل على خير الأنام و من مشى……على نهجه بالصدق خير صلاة
……و ذي نفثه المصدور في وجه من بغى……ثمانون بيتا مثل بيت رماة
اليائية
……خرجة بحمد الله للبدو داعيا……إلى الله حسبي ناصرا و كفانيا
……على جمل صعب بطيء مسيره……و قر شديد في الشتاء عرانيا
……بأرض قفار لا أنيس بها سوى……أبي جعدة يعوي على الحزن عاليا
……و إلا قليل من أعيرابها و هم……كمثل وحوش في الفلاة رواعيا
……تحملت في ذاك المسير شدائدا……أريد به وجه الذي قد برانيا
……تركت وثير الفرش مع لذة الغذا……و راحة جسم في المقام بداريا
……فوالله لا مالا أريد به و لا……لرفعة جاه كنت إذ ذاك ساعيا
……و لكن مقصودي هداية معشر……غدوا في قفار ما رأوا قط هاديا
……تنقلت في أحيائهم سبعة عشرة……أذكر في أيامها و الليالي
……و ما منهم إلا مطيع و مقبل……سوى بعض أعراب فما كان صاغيا
……فلله أوقات مضت في ديارهم……لقد كان فيها الدهر صفوا مؤاتيا
……معمرة بالذكر و الفكر في الهدى……فلم يك فيها القلب كالآن لاهيا
……بقول إله الحق طابت و بعده……بقول رسول الله يذكر قافيا
……منزهة عن فهش قول و لهوه……لقد كان فيها القلب أبيض صافيا
……و يزعن ذز البهت المبين أنني……خرجت لإفساد و ما زال فاريا

(1/240)

……و يزعم أني قد ركنت لمن بغوا……فقبح ربي أينا كان باغيا
……فيا ليته يأتي إلي مباهلا……لدى باب بيت الله له داعيا
……فنجعل لعنات الإله جميعها……على أينا قد كان في الشر ساعيا
……و لا بد يوم أن يهشم باطل……و يظهر حق كان من قبل خافيا
……على الملك النقاد يطمع ذا الغبا……يروج مكذوبا من القول واهيا
……و يأبى له العقل الرجيح و دينه……قبولا لبهتان الذي جاء واشيا
……و إنصافه عم النواحي و حلمه……و بذل الندى من أم نحوه جائيا
……لعبد العزيز الملك من آل فيصل……ثبات به فاق الجبال الرواسي
……و لكنه خف إلى المجد و الندى……و تلقاه يوم الروع غضبا يمانيا
……لئن كنت قد بلغت عني خيانة……لمبلغك الواشي أتى المين غاويا
……فما الباطل المأفوم إلا ضبابة……تزول و يبدوا الحق أبلج صافيا
……لتبحث إمام المسلمين بعزمة……سعودية تجلي الأمرو كما هي
……و عندي من البرهان ما يهدم الذي……بناه العدا من زخرف القول واهيا
……أصخ لي إمام الخير و اسمع أدلتي……فلا زلت للمظلوم ملجأ و صاغيا
……بعدل و إنصاف أقامك ربنا……مليكا على هذ البلاد و راعيا
……أوائله بالشام تلفي و حده……يمد إلى أرض العراقين ضافيا
……فلا زلت شمسا في اعتلاء و رفعة……تضيء على المولى و تفني الأعاديا
……و لا زلت ذا شكر على النعم التي……حباك إليه الناس للخير هاديا
……و صل إلهي كل حين و ساعة……على المصطفى المبعوث للخير داعيا
بيان قصة ابن منصور الواردة في القصيدة اللامية

(1/241)

…هو محمد بن منصور إمام قرية من القرى التابعة لإمارة المدينة نسيت اسمها كان صالحا حريصا على الخير يحب في الله و يبغض في الله و يرضى لله و هو شاب من أهل نجد وقعت له مع الأمير قضيتان الأولى هي التي ذكرت في القصيدة, كان ماشيا إلى قبا فلقي رجلا من شيعة المدينة يشرب الدخان فأمره بإلقائه فأبى فأخذه من يده و ألقاه على الأرض, فأمسك به الشيعي و قال أخاصمك عند الأمير فتعجب ابن منصور و قال: أنت تخاصمني إلى الأمير أو أنا أخاصمك إليه فأينا المذنب؟! فقال الشيعي: أنت المذنب الظالم, فانطلق إلى الأمير و تبعه محمد بن منصور فلما وصلا إلى الأمير ذكر الشيعي ما وقع بينه و بين ابن منصور فقال: إنما قاله واقع و أنا اقتصرت في تغيير المنكر على أدنى ما يجب و هو أخذ لفافة الدخان من يده و إلقاؤها على الأرض و هو يستحق عقابا أكثر من هذا, فضرب الأمير بن منصور و وبخه و قال له: مالك و له كان يشرب الدخان في الفضاء خارج البلد و من جعلك رقيبا عليه هل أنت من جماعة الأمر بالمعروف؟ فقال ابن منصور: إن الأمر بالمعروف واجب على كل مسلم عموما و خصوصا على الأمراء فغضب عليه و ضربه.
القصة الثانية و هي أفظع

(1/242)

…كان ابن منصور يدق الأبواب على أهل القرية قبل الفجر يوقظهم للصلاة فنهاه أهل القرية عن ذلك فلم ينته فضربوه, و علم أنه إذا اشتكى إلى الأمير لا يأخذ له حقا و لا يدفع عنه ضيما فانتظر حتى جاء الملك عبد العزيز بن عبد الرحمن رحمه الله من الرياض مارا بالمدينة إلى مكة فكتب شكوى و سلمها إلي راجيا أن أبلغها إلى الملك فأخذتها حتى وضعتها في يد الملك فقرأها و سلمها إلى الشيخ عبد الله بن حسن رحمه الله ليحكم فيها, فدعا الشيخ الأمير و سلمها له و قال له: كيف يقع هذا في إمارتك؟ فقال: ما جاءني و لا أخبرني و أظهر تحمسا لنصره و قال للشيخ: كن مطمئنا فإني سأعاقب أولئك الأنذال عقابا يردعهم, فلما توجه الملك عبد العزيز ومعه الشيخ عبد الله بن حسن إلى مكة دعا الأمير الذين ضربوه و أحضر ابن منصور و أوصى حاشيته أن يطلبوا منه العفو عنهم و يلحوا عليه في ذلك فوبخهم الأمير و سبهم و هم بضربهم فقام أصحابه و قالوا: أيها الأمير أصلحك الله مهلا لعله يصفح عنهم فطلبوا منه الصفح و ألحوا عليه, و أظهر أهل القرية التوبة فعرف أنه مخذول و أن الأمر بيت بليل فصفح عنهم و لم يحصل على طائل, و لم أدرج هذه القصة في القصيدة لأنها وقعت بعد نظمها و فيما ذكرته في القصائد الثلاث كفاية.
التدريس ف المسجد الحرام

(1/243)

…تقدم أني نقلت أنا و رفيقي إلى التدريس في المسجد الحرام, و التدريس في المسجد الحرام امتحان عظيم للمدرس فبينما ترى مدرسا مشهورا بالعلم و الفضل قد جلس للتدريس في المسجد الحرام فلم يحضر درسه إلا قليل من الناس لا يكادون يتجاوزون عشرة ترى مدرسا آخر ربما يكون دونه في الشهرة أو في العلم قد حضر درسه مئات من المستمعين, و هذه الأمور تسير طبقا لقسمة الله تعالى كما ترى أصحاب الدكاكين هذا يزدحم المشترون عليه و يتدافعون و إلى جانبه دكان يحتوي على مثل ما في ذلك من البضائع أو أحسن و صاحبه عاطل لا يأتيه أحد, و كنت و لله الحمد من القسم المحظوظ فكان يحضر درسي أمام باب إبراهيم مئات من الناس و لم أعرف لذك سببا إلا أنني كنت أتكلم بلغة يفهمها أهل الأقطار المختلفة من البلاد العربية و أولئك المدرسون الذين كانوا في أزمة من قلة المستمعين كانوا يتكلمون بعاميتهم الخاصة.
التدريس في المعهد السعودي

(1/244)

…كانت مدارس الفلاح التي أسسها الشيخ عبد الله حمدوه منتشرة في أنحاء مكة و التلاميذ يقبلون عليها كل الإقبال لأن الشيخ عبد الله حموده كان مربيا عظيما ناجحا في عمله و كان يدعوني كل سنة للاشتراك في للامتحان مع أساتذة المدرسة العليا له, و كان المعهد السعودي قد أسس قبل ذلك بمدة و لم يحصل عليه إقبال للدعاية السيئة الراسخة في أذهان العامة أنه معهد وهابي يعلم تلامذته المذهب الوهابي حسبما يزعمه أعدا التوحيد و لم يكن ذلك هو السبب وحده بل كان هنالك سبب آخر و هو عدم كفاية المدرسين, فاجتمع رجال الشورى للنظر في رفع مستوى المعهدالسعودي و اتفق رأيهم برئاسة سمو الأمير فيصل نائب النلك على أن يختاروا للمعهد معلمين أكفاء فوقع اختيارهم على مؤلف هذا الكتاب و رفيقه الشيخ محمد بن عبد الرزاق و أخيهم العالم الشيخ بهجت البيطار, فانتعش بذلك المعهد و كثر طلابه و صارت له مكانة عند الناس و كان مدير المعهد أخانا و رفيقنا الشيخ إبراهيم الشورى و كان يبذل جهده في رفع مستوى المعهد.
السفر إلى الهند

(1/245)

…أقمت في الحجاز أكثر من ثلاث سنين و أنا لا أزل في عنفوان الشباب و رأيت حتى في ذلك الزمان أن العالم بلا شهادة كالمسافر بدون جواز سفر ليس له مكان في المدارس العليا, و إذا ألف كتابا أو أنشأ مقالا فأول سؤال يسأله الناس: هل عنده شهادة عالمية؟ فيجيء الجوابب لا. هل يعرف لغة أجنبية؟ فيكون الجواب: لا. هل درس في أوروبا؟ فيكون الجواب: لا. فيقال حينئذ: (سيبك منه) يعني دعه و لا تلتفت إليه, و تاقت نفسي إلى الحصول على شهادية عالمية و كنت متصلا بالمكاتبة مع عالمين جليلين أحدهما تقدم ذكره و هو السيد سليمان الندوي, و الآخر لم يتقدم ذكره و هو الشيخ أحمد السركتي في أندنيسيا, فلما علما بغرضي دعاني كل واحد منهما أن أكون مدرسا في مدرسته و أملت أني أستطيع أن أدرس دراسة عالية في الهند أو في أندونيسيا و أحصل على شهادة أستطيع بها أن أروج علمي و آخذ حقي و أغزو المدارس العليا بدعوتي, فرجحت بقضاء و قدر من الله تعالى التوجه إلى الهند كان ذلك في أول سنة1349 فعينت رئيسا لأساتذة الأدب العربي في كلية ندوة العلماء, و بقيت فيها ثلاث سنين و نيفا ابذل كل جهد في تعليم أدب اللغة العربية من أول درس إلى آخر درس بدون استعمال لغة أخرى.
…و قد كتب المربي الجرماني(برلتس) في مقدمة كتبه في تعليم اللغات الحية كلاما موزونا مفيدا جدا أقتبس منه قليلا قال:( يجب على كل معلم للغة أن يعلم تلك اللغة بنفسها من أول درس إلى آخر درس و يمتنع من الترجمة امتناعا كليا, فإن تعلم لغة بلغة أخرى عقيم و فيه مفاسد:
…أولها: أن أكثر الوقت يمضي في استعمال لغة غير مقصودة بالذات فيشتغل اللسان و الفكر بشيء غير مقصود لذاته و ذلك تضييع للوقت.

(1/246)

…و ثانيها: أن المتعلم بتوسط لغة أخرى يضطر إذا أراد أن يكتب أو يتكلم إلى التفكير باللغة المتوسطة ثم ينتقل منها إلى اللغة المقصودة و لنضرب لذلك مثلا: طالب عربي يريد أن يتعلم اللغة الانكليزية إذا علمناه اللغة الانكليزية بواسطة اللغة العربية و أراد أن يتكلم الانكليزية أو يكتب مقالا لا بد أن يفكر أولا بالعربية ثم ينتقل منها إلى اللغة الانكليزية فيجيء كلامه و إنشاؤه ركيكين خاليين من الفصاحة و حسن البيان.
…ثالثها: أن مدة تعليمه تطول لأن اللغة المقصودة بالذات لا تنال من وقته إلا القليل كما تقدم. و ضرب لذلك مثلا الأطفال الصغار كل طفل يتعلم لغة أمه بدون ترجمة مع ضعف إدراكه في مدة قصيرة فينطق بها بغاية الفصاحة و لا يشعر بأدنى تكلف. وهذا هو الأسلوب الصحيح لتعلم اللغات و هو تكرر السماع على أذني المتعلم يعقبه النطق الصحيح, و الكبير أحوج إلى هذا الأسلوب و أكثر انتفاعا به لكمل إدراكه و كم رأينا من رجل غريب حل بأرض قوم و هو لا يعرف من لغتهم شيئا و في بضع سنين صار فصيحا في لغتهم دون استعمال ترجمة.

(1/247)

…و من نصائح العالم الجرماني برلتس لمن يريد أن يعلم الناس لغة أن يبدأ بالمرئيات فيأخذ الكتاب مثلا و يشير إليه و ينطق بلفظ (كتاب) فيسمعه المتعلم فينطق مثله و يكرر ذلك حتى يرسخ اسم الكتاب في ذهنه, ثم ينتقل إلى القلم و القرطاس و المسطرة و هكذا دواليك. أما في الأفعال فيقوم المعلم و ينطق بلفظ أقوم, و يجلس و ينطق بلفظ (أجلس) و يمشي و ينطق بلفظ (أمشي), و هكذا إلى أن يتعلم الطالب ما يكفي السؤال و الجواب فينتقل معه إلى طريقة السؤال و الجواب, و هي أحسن الطرق في تعليم اللغات و قد شاع هذا الأسلوب في هذا الزمان. استعملت هذا الأسلوب و لقيت صعوبة في أول الأمر لأني كنت أدرس كتب النهايات و بعد شهرين زالت الصعوبة و صار الطلبة يفهمون. وو كنت أعلم الإنشاء و الخطابة مرتين في الأسبوع في مقصورة واسعة معدة لإلقاء الخطب ففي ثلاث سنين و بضعة أشهر تخرج في الأدب العربي جماعة من الشباب أذكر منهم: مسعود عالم الندوي و أبا الحسن علي الندوي ـ و قد ذكرته من قبل ـ و محمد ناظم الندوي و أبا الليث شير محمد الندوي و هو رئيس الجماعة الإسلامية في الهند في الوقت الحاضر و صار هؤلاء و غيرهم كتابا و مؤلفين و خطباء و لم يعهد مثل ذلك في الهند, و قد بين ذلك تلميذي الأستاذ أبوا الحسن علي الندوي في مقالات نشرها. و لم يكن راتبي يزيد على مائتي روبية و لكنني كنت أحتسب عند الله من الأجر و الثواب في العاجل و الآجل ما يفوق القناطير من الذهب و الفضة. و اغتبط بذلك رئيس الندوة السيد سليمان الندوي و نائبه و ساعده الأيمن الطبيب الماهر الدكتور عبد العلي, و اقترح علي السيد سليمان أن أنشئ مجلة باللغة العربية ليتدرب فيها المتقدمون في العلم من الطلبة بكتابة المقالات فأنشأت مجلة (الضياء) و كان لها شأن عظيم لمدة من الزمن و الآن تصدر في الندوة حفيدتها (البعث الإسلامي) و هي أشهر عند قراء اللغة العربية من نار على علم.
(محنة)

(1/248)

…كل قاصد لأمر عظيم لا بد له من امتحان فإذا صبر ظفر و انتصر و إذا زجع و مل خاب و انكسر, كان للندوة رجال من مشاهير العلماء و الأغنياء يدبرون شؤونها تحت رئاسة السيد سليمان الندوي, و اتفق أن أحد كبارهم و يسمى الشيخ الشرواني لقيني و كان يريد أن أخضع له كما يفعل معه غيري من الشباب فلم أخضع له بل سلمت عليه سلاما عاديا فاغتاظ و قال لي: لماذا تقص لحيتك؟ مع أني كنت أترك منها قبضة اليد كما جاء عن عبد الله بن عمر فقلت له: أقصها لأنها لحيتي و ليست لحيتك!! فقال: لا تأخذ منها شيئا لأن الطلبة يقتدون بك, فقلت له: أنا أستاذ الأدب العربي و هناك أستاذ الفقه و أستاذ الحديث و لهما لحيتان طويلتان فكيف يتركون الاقتداء بهما و يقتدون بي؟! فغضب و انصرف و كان ذلك من نزوات الشباب فعنل على إخراجي من الندوة, فانتظر إلى أن انعقد مجلس رجال الندوة( و لا أقول أعضاؤها لأنه محدث مقتبس من اللغات الأجنبية) فخطب فيهم الشيخ الشرواني و قال لهم: هذا الأستاذ العربي لا يعرف لغة أردو و لا يمكن أن يتمكن من تفهيم الطلبة مسائل العلم دون أن يشرحها لهم بلغتهم التي يفهمونها, فرد عليه السيد سليمان الندوي و الدكتور عبد العلي و بينا له شدة حاجة الطلبة إلى سماع علوم الأدب العربي باللغة العربية, فوقع خلاف بين شيوخ الندوة و أخذت الآراء فانتصر الشرواني.

(1/249)

…فجاءني السيد سليمان الندوي و الدكتور عبد العلي متأسفين و معتذرين و قالا لي: لا شك عندنا أنك تريد بعملك في هذه المدرسة وجه الله تعالى بتعليم لغة القرآن, و قد قدر الشيخ الشرواني أن يقنع أكثر الشيوخ برأيه الباطل لجهلهم بشؤون التعليم فنرجوا من فضلك أن تمهلنا أربعة أشهر نجعل لك فيها سبعين روبية بنقص ثلاثين من الراتب و بعد أربعة أشهر نرجوا أن نفهم شيوخ الندوة مقدار الفائدة التي يجنيها الطلبة من علمك, فقبلت اقتراحهما و أسست مدرسة صغيرة في بيتي لتعليم التلاميذ الصغار اللغة العربية لأبين خطأ الشرواني الذي يزعم أن تعليم اللغة العربية بدون ترجمة لا يمكن, فاتفقت مع الدكتور عبد العلي و رجل من أشراف البلد كنا ندعوه منشى صاحب نسيت اسمه, فاخترنا عشرة من التلاميذ من صبيان المحلة لا يزيد عمر أحد منهم على أربع عشرة سنة و أخذت أعلمهم اللغة العربية بدون ترجمة طبعا, و بعد أربعة أشهر دعونا الأساتذة ليمتحنوهم فامتحنوهم في الإنشاء و الإملاء و التحدث بالعربية و القراءة فوجدوهم قد تعلموا في أربعة أشهر ما لم يتعلمه غيرهم من الطلبة الكبار في خمس عشرة سنة بالترجمة, فتعجب الحاضرون وازدادوا يقينا بصحة ما قلته لهم. ثم انعقد مجلس الندوة و كان الرئيسان المذكوران قد عملا في تلك المدة على تفهيم شيوخ الندوة و إقناعهم بأن اللغة العربية لا يمكن تعلمها تعلما ناجحا إلا باستعماله نفسها فأخذت الآراء فانهزم الشرواني و رجعت إلى الندوة.
مكرمة عربية

(1/250)

…لما علم السري النبيل الشيخ مصطفى آل إبراهيم بهذه الحادثة بعث إلي بألف و مائتي روبية و قال لي: إني سمعت أن أهل الندوة عزلوك بعثت إليك بهذه الدراهم و أنا مستعد لتلبيتك في طلبك, و هذا المقدار الذي أهداه إلي هذا الرجل الكريم يساوي راتبي في الندوة لمدة سنة و كم له من مكارم. و هذه مكرمة أخرى نسيت أن أذكرها في موضعها, لما قضيت سنة في الدورة اجتمع عندي من المال ما يكفي للتزوج و المعيشة اسشرت العالم السلفي المحقق المتفنن في علوم كثيرة الشيخ محمد بن أمين الشنقيطي نزيل الزبير بلدة قرب البصرة, استشرته و طلبته أن يساعدني على اختيار زوجة و لم أكن أعلم أن له بنتا بلغت سن الزواج, فلما أخبرت بذلك خطبت إليه ابنته فقال لي رحمه الله: أنا لا أجد لها أحدا أفضل منك و لكن أمرها يبدأ منها فأنا أكون واسطة بينكما, فقلت: إني مستعد لإرضائها فلتطلب من المهر ما شاءت فطلبت مهرا عاليا فأجبتها إلى طلبها.

(1/251)

…و كان الشيخ مصطفى آل إبراهيم إذ ذاك في الهند فلما سمع بعزمي على الزواج بعث كتابا إلى وكيله الشيخ أحمد المشاري آل إبراهيم بارك الله في حياته يقول له: اجعل نفقات زواج الهلالي من السركار قال لي الشيخ أحمد: إن الشيخ مصطفى كتب إلي بكذا و كذا فكم تحتاج من النفقة؟ فقلت: لا أحتاج إلى سيء فقال: لا بد من تنفيذ ما طلب مني فأصررت على أني لا أريد شيئا فكتب لي متابا إلى الحاج أحمد الذكير بالبصرة يقول فيه: أي مقدار طلبه منك صاحب الكتاب فلان فأعطه إياه, و رافقني أحد عبيدهم و هو أبو مقبل فقال لي: إن الشيخ أحمد كتب إلى الذكير بكذا و كذا فكيف تمتنع من قبول هديتهم و أنت أستاذهم و نحن عبيدهم و خدامهم يزوجوننا من السركار؟! و أخذ يخاصمني طول الطريق من الدورة إلى البصرة و يقترح علي أن أطلب من الحاج حمد على الأقل ألفي روبية, و كان سعر الروبية في ذلك الزمان ثلاث عشرة روبية بجنيه انكليزي, فلما و صلنا إلى الحاج حمد الذكير قال لي: كم تريد فقلت: ألفا و خمسمئة, فلما علم ذلك الشيخ مصطفى بعث إلي من الهند حوالة قدرها سبعمائة روبية فصار المجموع ألفين و مائتي روبية فأسأل الله سبحانه أن يكرمه في الدنيا و الآخرة, و السبب في ذلك كله حركة إعراب و هي الفتحة في قوله تعالى:{ حمالة الحطب } لأنها كانت سبب التعارف ثم صارت بيننا رابطة توحيد الله و اتباع رسول الله صلى الله عليه و سلم.
رحلة إلى أفغانستان

(1/252)

…و قعت في أفغانستان في ذلك الزمان حركة أمان الله خان, و أشيع أنه أراد تغيير أحكام الإسلام من جنس ما فعله مصطفى كمال في البلاد التركية فثار عليه الملك ناذر شاه و قضى على حركته و استولى على الملك, فتاقت نفسي إلى معفة أحوال المسلمين في تلك البلاد فتوجهت إلى سملة و هي عاصمة بلاد الهند الصيفية و حصلت على سمة دخول إلى أفغانستان من السفارة الأفغانية. و مدينة سملة مبان متفرقة في سفح أحد جبال هملايا و التجول فيها لا يمكن إلا بركوب الركش و هي عربة فيها مقعد واحد يجرها رجلان من أمام و يدفعها رجلان من خلف لأن الطريق جبلية ضيقة و لا يوجد في ذلك الجبل عدا ذلك إلا سكة الحديد و طريق واحد يمتد في وسط المدينة يمكن أن تسير فيه السيارة.

(1/253)

…و كان الشيخ إسماعيل الغزنوي رحمه الله كتب لي توصية إلى إمام المسجد, و بعد مشقة و صلت إلى المسجد فأعطاني قيم المسجد غرفة مفروشة حين أخبرته أنني جئت إلى الإمام بوصية, و كان الوقت بعد صلاة الظهر و كنت جائعا فخرجت من المسجد فرأيت بيتا كالدكان فيه رجل يطالع كتابا له لحية طويلة سوداء, فتوسمت أن يكون مسلما فسلمت عليه فرد علي أحسن رد و قلت له: إني جائع أريد طعاما فدلني على مطعم قريب فطوى كتابه و قام و سد الدكان و قال: اتبعني فصعد في الجبل في طريق للجبال ملتو يسمى في جبال نمسا بالطريق الحنشي لأنه يشبه الحنش, حتى وصلنا إلى بيت فدخل و أذن لي في الدخول ثم فتح مقصورة و أمرني بالجلوس فجلست و غاب عني قليلا و أنا أتعجب لأن هذا المكان ليس بمطعم قطعا فجاءني بطعام كثير فأكلت ثم جاء بالحلوى ثم قال لي: هذا بيتي أرجو أن يكون هذا الطعام قد وافقك و كان كلامه كله بالعربية, ثم سألني من أنت؟ فقلت له: أنا محمد تقي الدسن الهلالي أستاذ اللغة العربية بندوة العلماء فعانقني و قبل رأسي و قال لي: هذا يوم مبارك سعيد, فنادى ابنه و هو شاب في سن العشرين و قال له: إن الله أكرمنا في هذا اليوم بكرامة عظيمة هذا الأستاذ تقي الدين الهلالي مؤسس مجلة الضياء الذي نقرأ مقالاته و نحن في شوق إلى لقائه قد جاءنا و شرف بيتنا فعانقني ابنه و بالغا كلاهما في الترحيب, منة سوء الحظ نسيت اسم هذا الرجل و كنت أذكر اسمه إلى وقت قريب ثم ذهبنا إلى المسجد و التقينا بالإمام الذي جئت بتوصية إليه فقرأها و تنافس الرجلان في ضيافتي و إكرامي. فبقيت في ضيافتهما ثلاثة أيام قضيت في أثنائها الوطر الذي سافرت إلى سلمة من أجله و هو طلب سمة الدخول إلى أفغانستان من السفارة الأفغانية, إلا أن رجال السفارة مع إكرمهم لي اعتذروا لي بأن النظام المتبع يقتضي أن تبعث رسالة برقية إلى وزارة الخارجية في كابل فإذا جاء الإذن منها يمكن إعطاء سمة الدخول. قال لي أحد

(1/254)

رجال السفارة: أيمكنك أن تدفع ثمن البرقية؟ فقلت: نعم. فقال لي: سأحاول أن أجعلها رخيصة الثمن لأن العادة تقضي أن نكتبها باللغة الفارسية لكن بحروف انكليزية و القانون يقضي على مكتب البريد أن يعد كل خمسة عشر حرفا كلمة واحدة و لذلك سأجمع لهم في كل كلمة عدة كلمات فشكرته على ذلك. فلم يبطئ الجواب و جاء بالقبول فتوجهة من سملة إلى لاهور و منها إلى بشاور. و بقي علي أمران أحدهما طلب الإذن بالدخول إلى أفغانستان من السفارة الفرنسية و أقرب سفارة فرنسية إلى بشاور هي بومباي و المسافة بين بشاور و بومباي خمس و ثلاثون ساعة في القطار ذهابا و مثلها إيابا و في ذلك من النفقة و التعب ما لا يخفى, و كان عندي جواز مغربي فرنسي آخر بلد مذكور فيه (فارس) و تسمى بالفرنسية(لابرس) و قواعد اللغة الأوروبية كالفرنسية و النكليزية و الجرمانية و الاسبانية تقضي في المتعاطفات أن لا يذكر حرف العطف إلا في آخرها فإذا أرادوا مثلا أن يقولوا جاء زيد و عمرو و بكر و خالد يقولون: جاء زيد عمرو بكر وخالد, و من تفطن إلى لغة القردة من كتاب العرب و مذيعيهم يجدهم يستعملون هذه القاعدة في اللغة العربية ففكرت للمرة الأولى و الأخيرة في التصرف في جواز السفربزيادة لفظة أفغانستان فجربت ألوانا من الحبر حتى وجدت حبرا مشابها للحبر الذي كتبت به أسماء البلدان المأذون في دخولها في جواز سفري و كان جواز سفري قد بلغ بكثرة الإضافات خمسين صفحة يتحير فيه كل من رآه حتى أرشده أنا إلى ما يريده فلما وجدت الحبر المناسب عمدت إلى حرف العطف الذي قبل فارس فكشطته بسكين حادة ثم كتبت مثله و بعده كلمة أفغانستان, و هذه مخاطرة عظيمة و لا سيما في مدينة بشاور لأنها آخر مدينة في حدود المستعمرة البريطانية العظمى التي كانت تسمى الهند الانكليزية و فيها من الشرطة السرية و العلنية و مراقبة المسافرين ما يوجد عادة في البلاد التي على الحدود فلا بد أن أدخل امتحانا عظيما حين

(1/255)

أقدم جوازي لرجال الأمن لأنهم يفحصونه فحصا دقيقا و إذا اطلعوا على التزوير يبالغون في عقابي. و كنت قد نزلت ضيفا مكرما عند الشيخ عبد العزيز الندوي البشاوري و كان من كبار التجار من العلماء. فبيقت عنده أسبوعا, و من خصائص هذه المدينة أن أهلها لهم صهاريج كبيرة يملأونها ثلجا في وقت الشتاء و في وقت الصيف يأخذون منه كل يوم ما يبردون به مشروباتهم, و أظن أني رأيت مثل ذلك في مدينة كركوك و أربل في شمال العراق, و كتب لي توصية لابن عمه في كابل و هو تاجر كبير اسمه إلهي بخش.
…ثم دخلت الامتحان و هو تقدديم جواز سفري لرجال الأمن ليرخصوا لي في الخروج من الهند إلى أفغانستان و كنت خائفا جدا أن يكتشفوا التزوير فأعماهم الله عنه و رخصوا لي في الخروج من الهند. وقبل أن أخرج من بشاور أخبر القارئ أن سكانها افغانيون يتكلمون بأرع لغات لغتهم الخاصة و لغة أردو و لغة بشتو و هي الأفغانية و اللغة الفارسية و هي لغة حكومة أفغانستان الرسمية و العلمية, و لغة بشاور قريبة من لغات بنجاب!

(1/256)

…و يختلف الأفغانيون عن أهل الهند ببياض ألوانهم و قوة أجسامهم و كثرة أكلهم بالنسبة إلى أهل الهند. ركبت سيارة البريد و توجهت إلى كابل و لما وصلتها أخذة عربية إلى بيت إلهي بخش فوصلت إلى بيته و ناولته الكتاب فقال لي بلغة أردو: بأي لغة تتكلم؟ فقلت له: بالعربية فقال لي: بالعربية فقط؟ فقلت: نعم ثم قلت له: إن العربية لغة القرىن و لغة الرسول صلى الله عليه و سلم ف6يجب على كل مسلم أن يتعمها فقال: (مشكل) و هذه الكلمة تستعمل في لغة أردو بمعناها العربي, ثم قال لي: أدخل فدخلت و صعدت معه الدرج إلى الططبقة الأولى بناء على اصطلاح الأوربيين فإنهم لا يعدون الطبقة الأرضية, فوجدت فيها مكتبه التجاري و غرفا أخرى فجاءني بالشاي الأخضر, لأن أهل أفغانستان يشربون الشاي الأخضر كالمغاربة و جاء بالخبز فملأ كأسي و حلاها بالسكر و أكلت معها شيئا من الخبز ثم صب لي الكأس الثاني إلى نصفها و لم يملأها و لا وضع فيها سكرا! فقلت له: ضع فيها السكر فقال لي: إنها الكأس الثانية فقلت له: و هل الكأس الثانية تشرب مرة؟ فقال: نعم هذه عادتنا نحن لا نحلي إلا الكأس الأولى و ما زاد عليها نجعله إلى النصف مرا فقلت:{وقل رب زدني علما}. ثم صعد بي إلى الطبقة الثانية و أدخلني غرفة مفتوحة للسطح و فيها فراش فقال لي: اجلس هنا و أنا أرجع إلى أشغالي التجارية و سأعود إليك بعد صلاة الظهر, فأخرجت القرطاس و القلم و كتبت إلى الشيخ عبد العزيز الندوي كتابا قلت له فيه: إن ابن عمك إلهي بخش لم يكرمني و لم يتلقني ببشاشة فبدل أن يرحب بي قال لي (مشكل) و سأنتقب من بيته إلى (مسافر خان) أي بيت المسافر و هو بمنزلة الفندق في أقرب فرصة و وضعت الكتاب في غلاف و كتبت عليه العنوان باللغة الانكليزية فلما جاء بعد صلاة الظهر رأى ذلك الكتاب موضوعا إلى جانبي فقال لي: من كتب هذا؟ فقلت: أنا. فقال: تعرف اللغة الانكليزية؟ فقلت: نعم فتهلل وجهه و ظهرت عليه علامات الفرح و

(1/257)

أخذ يتكلم معي بالانكليزية قال لي: لما سألتك ماذا تعرف من اللغات قلت: لا أعرف إلا العربية فلماذا لم تخبرني بأنك تعرف اللغة الانكليزية؟ فقلت لم يخطر ببالي أنك تعرفها لأن هيئتك بهذه اللحية الطويلة و الثياب الأفغانية لا تدل على ذلك فقال لي: بلى أنا سافرت إلى البلاد البريطانية مرارا لجلب البضائع و استمر على تلك البشاشة مدة إقامتي في كابل و هي خمسون يوما, و بلغ به الحرص على إكرامي إلى أننا حين زرنا وزير الخارجية فضل محمد لنأخذ منه الإقامة, دعاني الوزير إلى أن أكون ضيفا على الحكومة فجزع إلهي بخش و قال له: أنا خادم الحكومة, و أنا أنوب عنها فأرجو أن تسمحوا ببقائه عندي فقال: لا بأس.

(1/258)

…ثم زرت العلماء و هم الشيخ سيف الرحمن الأفغاني و الشيخ منصور الهندي و شيخ الطريقة الشيخ المجددي, و الطريقة المجددية في البلاد الأفغانية هي أعظم الطرائق انتشارا و تليها الطرقة القادرية. و أهل افغانستان كلهم إلا المتفرنجين متمسكون بطرائق المتصوفة و شيوخ الطرائق كثير عددهم. كنت جالسا في مكتب إلهي بخش فجاء رجل يتبعه ستة نفر و يعظمونه غاية التعظيم فجلس و شرب الشاي ثم أعطاه إلهي بخش شيئا من الدراهم و انصرف و تبعه عبيده فقال لي الشيخ إلهي بخش: أتدري من هذا؟ قلت: لا. قال: هذا شيخ طريقة. و من هم أولئك النفر الذين يتبعونه؟ فقال لي: هم كل ما عنده من المريدين و قد فرض عليهم أن يخصصوا يوما في الأسبوع لخدمته من الصبح إلى المساء يطوفون معه على التجار لجمع الصدقات فتعجبت من ذلك فقال لي: لا تعجب فإن هذا شيخ محظوظ لأنه حصل على ستة مريدين و هناك شيوخ ليس لهم و لو مريد واحد و هم يبحثون عمن يكون مريدا لهم فلا يجدون, فيأتي أحدهم مثلا إلى الرجل فيقول له: أريد أن تجعل لي بعض أولادك يكون مريدا لي فيقول: كل أولادي يتبعون شيوخا آخرين فيقول: أعطني من سيولد لك!! فيقول: قد وعدت بهم شيخا آخر, فإذا ظفر برجل يعده بأنه إذا ولد له ولد يكون مريدا له ينتظره إلى أن يولد و يكبر فيتخذه مريدا.

(1/259)

…أما الطريقتان المجددية و القادرية فهما غنيتان عن مثل هذا العمل. و رأيت الشيخ المجددي و أنا عنده يأتيه الشخص و سذكر له أن عنده مريضا فيأخذ عودة من وعاء مملوءبالعوذ و يناولها إياه و يأخذ منه دريهمات. و هذا الشيخ المجددي يعظمه جميع الناس و يقبلون يده حتى الملك ناذر شاهو و قد عرض عليه أن يكون وزيرا للعدل فامتنع من ذلك لأنه يحط من قدره إذ يحتاج إلى أن يقف مع الوزراء في المحافل الرسمية, ثم قبله على أن ينيب عن صهره في الاشتراك في المحافل و لا يباشر هو بنفسه عنل الوزارة. و قد رحب بي هؤلاء الشيوخ و فرحوا بمقدمي و أجمعوا على أنه لا بد أن أنزل في ضيافة الحكومة, فكلموا وزير الخارجية فقال لهم: لقد دعوته إلى ذلك من قبل فلم يقبل أبو مثواه, فحتموا علي أن أنزل في دار الضيافة فنزلت فيها و هي في الفدق الفخم المسمى هوتيل ذي كابل خارج المدينة, و نزال هذا الفندق بين أوربي و أمريكي أو متفرنج يتزيا بزيهم, و بين الفندق و وسط المدينة نصف ساعة لراكب العربة فشق علي أن أقيم في ذلك الفندق للأسباب التي ذكرتها, أضف إلى ذلك أن أجرة اليوم الواحد في ذلك الفندق سة عشرة روبية أفغانية و أنا أستطيع أن أعيش بروبية واحدة في كل يوم فإن الأطعمة و الفواكه كثيرة ورخيصة فلماذا أتحمل تلك المنة؟!
…فبقيت ثلاثة أيام ثم قلت لأولئك العلماء: أنا جئت من الهند لزيارتكم و التحدث معكم و قد أبعدتموني عنكم بهذه الضيافة التي حتمتم علي فقال لي: نحن أردنا إكرامك فإن كان الأمر كذلك فاذهب إلى وزير الخارجية و اعتذر له بمثل ما ذكرت لنا, و كان الوزير قد عين لي شهرا كاملا في الضيافة فذهبت إليه فأعفاني من ذلك و رجعت إلى بيت إلهي بخش.
الشيخ عمر أوزبك

(1/260)

…من فوائد هذه الرحلة أني لقية العالم الأمير المجاهد عمر أوزبك و هو عالم من خيرة علماء أوزبكستان من الأتراك المسلمين القاطنين بالاتحاد السوفييتي, حارب الاستعمار الروسي اثنتي عشرة سنة كما أخبرني هو بنفسه بذلك رحمة الله عليه و قص لي قصته, و هي باختصار لما وصل الزحف الشيوعي إلى بلاده نادى في الناس بالجهاد فتبعه تلاميذه و كثير من المؤمنين و خرجوا إلى الجبال و أخذوا يغيرون على العدو المغير على بلادهم ليسلبهم أثمن شيء عندهم و هو الدين, فما زالوا يحاربون مدة اثنتي عشرة سنة حتى قتل أكثرهم و ضاقت عليهم المعيشة ففروا إلى الحدود الأفغانية فقبض عليهم الأفغانيون, و كان مع الشيخ أهله و ثلاثمائة من خير أنصاره ثم عرفت الدولة الأفغانية فضل هذا الشيخ و علمه و صلاحه فأطلقت سراحه و أعطته مبنى كبيرا سكن فيه و جعل بعضه مدرسة و مسجدا ففرحت كثيرا بلقاء هذا الشيخ لأن نور الإيمان كان يشرق على وجهه كما قال تعالى:{سيماهم على وجوههم}الفتح:29.
الكلام بالعربية
…كنت أزور هذا الشيخ مرة بعد أخرى فجاءني يوما رجل و قال لي: إن زوجة الشيخ تسلم عليك و تقول: إنها علمت أن الشيخ فرح بقدومك و أجلك في ترجوا أن تشفع لها و لأولادها عنده أن يتكم معهم بلغتهم و لو ساعة في كل يوم, فقلت في نفسي: هذه معضلة! ثم ذهبت إليه و شفعت عنده فقال لي: إن الروسيين أجبرونا على تعلم لغتهم فتعلمناها, و أتقناها, و لو لا أنهم علموا أن تعلم لغة القوم يقرب المتعلم منهم لما أجبرونا على تعلم لغتهم فأنا لا أتكلم مع المسلمين الأقربين و الأبعدين إلا بلغة القرآن و الرسول صلى الله عليه و سلم فإن شاءت هي و أولادها أن أتحدث معهم فليتعلموا لغة القرآن و الرسول و أنا مستعد لتعليمهم إياها. و كان هذا الشيخ الجليل يتقن ثلاث لغات التركية و هي لغته و الفارسية و الروسية, كتابة و قراءة و تحدثا و تأليفا و كان رحمه الله صادقا فيما ذكر.
زيارة الملك

(1/261)

…في تلك الأيام جيء بجنازة محمد عزيز خان أخي الملك ناذر شاه قتل في جرمانية و كان سفيرا لأخيه في برلين, فوجهت أم الملك السابق أماني الله خان طالبا أفغانيا انتقاما لابنها فقتله, و كان وزير الخارجية فضل محمد قد عرض علي مرتين زيارة الملك فدعوت للملك بخير و قلت لا حاجة لي عند الملك و إنما جئت للقاء العلماء فإن كان واجب الضيفاة يقضي علي بزيارته فأنا مستعد لها, فلما جاءت جنازت أخيه رأى العالمان الجليلان سيف الرحمن و الشيخ منصور أنه لا بد من زيارته و تعزيته فذهبت معهما و عزيناه فتلقانا بما ينبغي للعلماء من الإجلال و جلسنا في مكان غير بعيد من مجلسه. و كان المجلس يضم جميع الوزراء و الأعيان و سفرا الدول كلهم فكانت الوفود من القبائل و المدن تأتي لتعزيته فلا يكاد الوفد الواحد يحصل على أكثر من خمس دقائق لكثرة الوفود و ضيق الوقت المحدد, و كان كل وفد يقدم أمامه قارئ القرآن فيقرأ آية واحدة ثم يعزونه بالفارسية و ينصرفون ليتقدم وفد آخر, و لما تكلم الملك بالفارسية فهمت تقريبا كل ما قال و في السوق إذا سمعت كلام أصحاب الدكاكين لا أفهم ما يقولون إلا قليلا, و سبب ذلك أن المتكلمين باللغة الفارسية في تلك البلاد مختلفون فكلما ازداد أحدهم علوا في الثقافة و الأدب الفارسي يكثر من إدراج المفردات و الجمل العربية في كلامه فلا يبقى إلا الضمائر و بعض الأفعال التي تختم بها الجمل, و بينما نحن كذلك جاء الشيخ عمر أوزبك و لم يصحبه أحد مع أن تلامذته يعدون بالمئات كما تقدم و أظن أنه فعل ذلك تواضعا و وقف أمام الملك فتعوذ و بسمل بصوت عال و بدأ بسورة طه حتى وصل إلى قوله تعالى{إن في ذلك لآيات لأولي النها}طه:54. و ذلك ربع هذه السورة و كانت قراءته في غاية الترتيل و لم يجرأ أحد أن يقول له: قد أطلت و أخذت أكثر من حقك من الوقت فاختم, ثم عزاه بالعربية الفصحى و انصرف.
لماذا لم أحرص على زيارة الملك

(1/262)

…لم أحرص عليها لأن القوم اعتادوا أن لا ييئهم أحد من العرب إلا طالبا في رفدهم فتوكلت على الله, و قلت في نفسي: لأقيمن لهم البرهان على أن العرب ليوا كلهم مستججدين لا سيما و قد علمت من أستاذ اللغة العربية و هو مصري ـ نسيت اسمه لسوء الحظ ـ أنه في تلك السنة زار أفغانستان رجلان ممن ينتمون إلى العلم و الأدب أحدهما عراقي و الآخر شامي (و لا أقول سوري لأنه معرب سرياني كما أن سوريا معناه بلاد السريانيين و العرب لا تعرف بين العراق و مصر إلا الشام كما قال شاعرها:
……أزمان سلمى لا يرى مثلها……الراؤون في شام و لا في عراق

(1/263)

…أما العراقي فحكى لي عنه أمورا قبيحة منها أن عندما أراد التوجه إلى أفغانستان ذهب إلى سفيرها الأستاذ المجدديفي جدة فسأله توصية إلى الحكومة لتضيفه و تكرمه فكتب له ما أراد, فلما وصل لم يستقبله وزير الخارجية و لا رجال الضيافة بما كان يؤمل من الحفاوة و زاد في الطين بلة و في الطنبور نغمة أنه طلب لقاء الملك فلم يروه أهلا لذلك إلا أنهم أنزلوه في دار الضيافة و لما أراد السفر سألوه: ما هي وجهتك؟ فقال: بغداد فقالوا: بأي طريقين فقال: إيران. فقدموا له من المال ما يكفي نفقات سفره في الدرجة الأولى و ظن أن ذلك المال جائزة فاستصغرها و أطلق لسانه في الفندق بسب الحكومة و الطعن فيها, فبلغ ذلك وزير الخارجية فدعاه و قال له: بلغنا أنك تسبنا على رؤوس الأشهاد فما ذنبنا؟ فقال: أنا صحفي كبير مرتبط مع صحيفة واسعة الانتشار و لم تسهلوا لي لقاء الملك ثم أعطيتموني جائزة حقيرة, فقال له الوزير: لولا أن الناس رأوك في ضيافتنا لأمرت بسجنك ثم إخراجك من البلاد على حالة لا تسرك, و لو علمنا أنك هكذا ما استقبلناك و لا أنزلنك في دار الضيافة و النقود التي أعطيناك ليست جائزة كما توهمت و لا ثمنا لدعاية تعملها لنا في الصحيفة التي تذكر أنك مراسلها فلا حاجة لن بدعايتك, و لكن من عادتنا أن كل ضيف ننزله في دار ضيافتنا إذا أراد الرحيل قدمنا له زادا يوصله في الدرجة الأولى إلى البلد الذي جاء منه و قد سألتك عن وجهتك و طريق سفرك و إلى أين تسافر فأخبرتني فقدمنا إليك مقدار ما يكفي لسفرك في الدرجة الأولى, فقال: عدلت عن السفر بطريق إيران و أريد أن أسافر بطريق البحر و هذا لا يكفيني فقال له الوزير: فهلا جئتني و أخبرتني بذلك فأزيدك في مقدار الدراهم دون أن تطلق لسانالسوء في فندق مشحون بالأجانب من أجناس مختلفة.

(1/264)

…و خبرني الأستاذ المصري بأمر هو أخبث من ذلك فقال: قال لي ذلك العراقي: هل تريد أن تسافر إلى مصر بطريق العراق؟ قال: قلت: نعم, قال: فقال لي: إذا وصلت إلى بغداد فزرني فإن لي أختا جميلة أقدمها لك لترافقك,(قال مؤلف هذا الكتاب: و وجود هذا الرجل في العراق لا يضير العراقيين و لا ينقص من قدرهم فهم أهل الشجاعة و الكرم و الإيباء و شرف النفس و لا يوجد في الدنيا شعب كلهم خيار, فهذا من شذاذ و قد سجنه العراقيون سنين و نبذوه فها على وجهه), أما العالم الشامي فلم يفعل شيئا من مثل ذلك إلا أنه جاءهم بقصد الاستجداء و قبل ماقدموه له من المال و لم يتعفف عنه و لذلك صممت أن لا أقبل منهم شيئا.
المرض بالحمى النافض
…كانت مدينة كابل في ذلك الزمان و هو سنة 1352هـ غير نظيفة و لا مبلطة الشوارع و كانت المياه القدرة تجري في وسط المدينة في قنوات مكشوفة و تنبعث منها رائحة كريهة, فبعد إقامتي فيها نحو شهر أصابتني الحمى النافض التي تسمى في هذا الزمان ملاريا, و كنت في دار إلهي بخش و لا أستطيع أن أتفاهم مع خدامه و أخذني إلى طبيب متخرج في لندن فأعطاني دواء فلم ينفعني, و كان يتردد علي لطلب علم الأدب العربي الشيخ محمد عمر الأفغاني و كان قد درس في بلاد الشام و تزوج بامرأة شامية و له منها ولد عمره اثنتا عشرة سنة و كان قد اقترح علي أن أنتقل إلى منزله ليخدمني هو و أهل فأبى إلهي بخش, فلما مرضت و عجزت حتى عن تناول الماء للشرب استأذنت أبا مثواي في الانتقال إلى بيت محمد عمر فأذن لي فأقمت في بيته مدة تقارب عشرين يوما و كان إلهي بخش لا ينقطع عن زيارتي, و مما قاله لي ذات يوم: نحن ما رأينا في العرب من عفيف النفس يحافظ على شرفه مثلك فقلت له: إن في العرب من أهل الفضل و الشرف و العفاف الجم الغفير و لو أنك ذهبت إلى بلادهم لرأيت إباءهم و كرمهم و علو همتهم, و لا يأتيكم هنا منهم إلا قليل جدا من ذوي الحاجات.

(1/265)

…و كانت الحمى تأتيني يوما وتتركني يوما, و في اليوم الذي تأتيني فيه تبدأ قبل الزوال بساعة فلا يأتي وقت العصر إلا وقد فقدت إدراكي و بدأت أهذي هذيانا, و كان محمد عمر و أهل بيته يعتنون بي اشد العناية بحيث لو كنت في بيتي لما لقيت أكثر من ذلك فجزاهم الله خيرا و أكرمهم في الدنيا و الآخرة, و كانت لغتهم هي العربية فلا أحتاج إلى كلفة فيما أريد و لم تكن تفارقني الحمى إلا بعد منتصف الليل, و كنت في ذلك الزمان أعتقد أن جمع التقديم للمسافر لا يجوز و إنما يجوز جمع التأخير فكنت أوخر صلاة الظهر إلى أول وقت صلاة العصر فلا يكون عندي من الإدراك ما أضبط به الصلاة, فكنت أشرع في الصلاة مضطجعا بالفكر وحده فتأخذني غمرة من الإغماء ثم أفيق ثم أشرع في الصلاة مرة أخرى ثم يأخذني الإغماء ثم أشرع فيها مرة ثالثة فلا أكاد أتمها إلا في الثالثة أو الرابعة, و لو كنت في ذلك الوقت آخذ بالرخصة كما آخذ بها الآن لصليت الظهر و العصر جمعا في أول وقت الظهر قبل أن يختل عقلي و كانت تلك الحمى تبلغ من الشدة إلى حد أنني حين أبول أصيح من شدة حر البول, فلم يمل محمد عمر و لم يكل.
علاج غريب

(1/266)

…كنت في زمان الجهل أكتب للمحموم في قشرة لوز ( فرعو) و في أخرى (قارون) و في أخرى (هامان) كلهم في النار, فآمر المحموم أن يتبخر بالقشرات الثلاث في كل يوم حين تجيئه الحمى فقلت في نفسي و قد ضعف عقلي و جسمي: دعني أجرب هذا العلاج, ثم قلت: ليس عندي دليل شرعي على أن هذا يجوز و لكن غلبني الضعف و قلت لمحمد عمر: ائتني بشيء من اللوز لأكتب على قشوره فلم يجد شيئا فقلت له: أكتب على قطع من القرطاس بدلا من قشور اللوز ما تقدم ذكره فكتب ذلك, و لما جاءتني الحمى و بدأ غليانها يشتد تبخرت بتلك القطع فخفت عني الحمى إلى حد أني لم أفقد عقلي في ذلك, و صليت الظهر و العصر و قلت لمحمد عمر: ينبغي أن أرجع إلى الهند. فقال لي: أنت ضعيف جدا لا تستطيع السفر فقلت له: اطلب من مدير المدرسة رخصة ثلاثة أيام لتصحبني إلى حدود الهند فإن مت في الطريق فغسلني و صل علي و ادفني و إن وصلت إلى الحدود فارجع راشدا, فطلب الإجازة و حصل عليها.

(1/267)

…و في ذلك اليوم جاءني إلهي بخش فقلت له: سلم لي على وزير الخارجية فضل محمد و قل له: إني أشكره و أشكر جلالة الملك ورئيس الوزارة على إكرامهم و استأذن في السفر, فرجع إلي في اليوم الثاني الذي لا تجيئني فيه الحمى و وجد رجلين من المدينة النبوية عند محمد عمر فسألني عن الحال و بلغني سلام وزير الخارجية و قال لي: أكتب عليها بالانكليزية أنك تسلمت خمسمائة روبية أمر لك بها رئيس الوزارة على ما جرت به العادة من تقديم الزاد لكل ضيف ينزل في ضيافة الحكومة بقد ما يوصله إلى البلد الذي يقصده, و قد أخبرته أنك تريد الرجوع إلى لكناو و هذا المقدار هو أجرة السفر إلى لكناو و في الدرجة الأولى, فكتبت على تلك الصحيفة بالانكليزية إني أشكر جلالة الملك و ماعلي رئيس الوزراء, و معالي وزير الخارجية, و أعتذر عن قبول هذه الهدية لأني كما أخبرت معالي الوزير في البرقية قبل دخول أفغانستان و أخبرته مرارا مشافهة أن غرضي من زيارة أفغانستان زيارةالعلماء والاطلاع على أحوال المسلمين و لا حاجة لي بذلك المال, فقرأه إلهي بخش و قال: الحمد لله هذا الذي كتبت كنت أتوقعه و أخبرت الوزير به و أنا خائف أن أكون مخطئا فإني قلت له: غالب ظني أن محمدا تقي الدين الهلالي لا يقبل هذه الدراهم و قد صدق ظني.
…ففهم الرجلان المدنيان أن رفضت قبول ذلك المال, فلما انصرف إلهي بخش أظهرا غضبهما و قالا لي: يا شيخ إيش سويت؟ ما تخاف الله نحن جئنا من المدينة إلى هنا و قطعنا بحورا و برا و نحن محتاجتن إلى روبية واحدة و هذا مال حكومة فإن كنت مستغنيا عنه فهلا قبلته و قدمته لنا و يكون لك عند الله أجر عظيم, و أغلظا علي في القول حتى اتهماني بالنفاق فأنكر ذلك عليهما محمد عمر فقلت له: دعهما فإن الحاجة أنطقتهما بذلك و شرحت لهما قصة العراقي و الشامي فأصروا على أن عملي كان خطأ فقلت لهما: هذا هو اجتهادي.
حال المسلمين في أفغانستان في ذلك الزمان

(1/268)

…كان أمان خان الملك السابق قد أجبر النساء على السفور و لبس الثياب التي لا تستر عورة المرأة إلا الوجه و الكفين, و أجبر الرجال حتى قاضي كابل و عمره ثمانون سنة أن يلبسوا الثياب الأووربية الضيقة و كان يشجع الفتيات على حضور الحفلات شبه عاريات, فلما انتصر عليه الملك ناذر شاه رجعت النساء إلى حجابهن و منعن من الخروج إلا لحاجة مع التستر التام, و لكن كانوا غالين في التمسك بفروع المذهب الحنفي فكانوا يؤخرون العصر إلى قرب الاصفرار و لا يقبلون من مسلم أن يكون له مذهب غبر حنفي, حتى أني لما كنت مسافرا من بشاور إلى كابل و صار وقت الظهر و وقفت السيارة فنزلت و توضأت و توضأ بعض المسافرين و جاؤوا ليصلوا معي فلما رأوني رفعت يدي عند الركوع قطعوا صلاتهم و صلى كل واحد وحده.
…و مرة سافرت في سيارة من لاهور إلى بشاور فلما جاء وقت الصلاة توضأت و صليت معهم مأموما, فلما رأوني أرفع يدي عند الركوع و عند الرفع منه و عند القيام من التشهد الأول أخذوا يتكلمون مع الإمام غضابا باللغة الأفغانية و طال خصامهم معه حتى بعد ما ركبنا في السيارة, فلما انتهت الخصومة التفت إلي و قال بالعربية: أتعرف لماذا كان هؤلاء يخاصمونني؟ قلت: لا. قال: لأنك رفعت يديك في الصلاة ظنوا أنك من الفرق الضالة فبينت لهم أن الحق ليس منحصرا في المذهب الحنفي و حده و أن أئمة أهل السنة كل واحد منهم روى عن النبي صلى الله عليه و سلم أحاديث صحت عنده فعمل بها و عمل بها أتباعه.

(1/269)

…و كان ذلك الإمام من جماعة مولاي إلياس و هي جماعة مشهورة في الهند عندها شيء من التصوف يطوف رجال هذه الجماعة في جميع أرجاء الهند و في أوروبا و أمريكا و في أفريقية و كانوا يزورون المغرب في كل سنة يدعون الناس إلى قول لا إله إلا الله و المحافظة على الصلاة و هم موجودون هنا في المدينة أيضا, و من عادتهم أنهم لا يقبلون من أحد من أهل البلدان شيئا لا مالا و لا طعاما إلا إذا تحققوا أن من قدم لهم ذلك الطعام من أهل العلم و الصلاح و إخلاص النية لله و كان يخرج معهم بعض أصحابنا السلفيين إلى القرى و البوادي للدعوة, و الذي أخذت عليهم هو الالتزام الشديد لفروع الحنفية فلا يكادون يعملون بالأحاديث الصحيحة إذا خالفت فروع الحنفية, و هناك شيء آخر أقبح من ذلك و ذلك أنهم يصلون في المساجد المبنية على القبورالتي اتخذت أوثانا تعبد من دون الله و لا ينكرون على عبادها, و حضرت مجالسهم في بشاور يجتمعون كل يوم جمعة بعد العصر في بيت أحدهم, و ما عندهم لا رقص و لا غناء و لا ذكر مشتمل على بدعة, يقرأ كل واحد منهم ما تيسر من القرآن في المصحف ثم يترجمها إلى لغة يفهمها الحاضرون إما لغة أردو أو الفارسية أو الانكليزية, و أنا لا أمنع أصحابنا من مرافقتهم إلا أنني أحذرهم من الصلاة في المساجد المبنية على القبور و آمرهم بإنكار الشرك و البدعة كلما رأو شيئا من ذلك بقدر جهدهم.
…و لم أر في أفغانستان منكرات ظاهرة كتبرج النساء و شرب الخمور, و نسيت أن أقول: إنني لما قطع أولئك الأفغانيون صلاتهم خلفي لمتهم على ذلك فقال لي رجل من الذين لم يصلوا: لا تعبأ بهؤلاء فإنهم لا صلاة لهم لأنهم (سود خور) يعني أكلة الربا.
بوزدوجخ

(1/270)

…ذكرت فيما مضى أني لم أر في أفغاستان منكرات ظاهرة و ذلك يدل على أنهم كانوا متمسكين بالدين على قدر مبلغهم من العلم و لكن كان هناك متفرنجون قليل عددهم عظيم كفرهم و كانوا مستائين من انتصار الملك ناذر شاه و قضائه على دعوة أمان الله خان التي تشبه الدعوة الكمالية و من هؤلاء نائب وزير التعليم و كان الأفغانيون يسمونه بوزدوزخ, و معناه بالفارسية تيس جهنم, أخبرني الشيخ إسماعيل الغزنوي رحمة الله عليه أنه زاره في مكتبه فرأى صورة لينين معلقة فوق رأسه فقال له: كيف تعلق هذه الصورة و أنت تعرف أن صاحبها عدو للدين؟ فأجابه بقوله: إني أعبد هذا الرجل.
عودة إلى السفر

(1/271)

align:justify;text-justify:kashida; text-kashida:0%'>…خرجت مسافرا من كابل يصاحبني الصديق المخلص محمد عمر في اليوم الذي لا تأتيني فيه الحمى على أنها بعد ذلك العلاج الغريب صارت لا تأتيني إلا خفيفة جدا. ركبنا في سيارة البريد فسلرت بنا ساعة واحدة, فأحسست بالجوع و لم أحس به منذ أن أصابتني الحمى إلا في تلك اساعة فقلت: يا محمد عمر أنا جائع فقال: هذه علامة خير أنا ماجئت بطعام لعلمي أنك لا تأكل و ما عندي إلا شيء من الخبز و المشمش, و المشمش في كابل مطعم بالخوخ كبير الحجم لذيذ الطعم, (و التطعيم هو أن ي}خذ غصن من شجرة فيحفر له في ساق شجرة أخرى غار و يدخل بعض الغصن في ذلك الغار ثم يسد فتتغير ثمرة الشجرة و تصير ممتزجة مع ثمرة الشجرة التي أخذ منها الغصن فيتألف منها حجم جديد و طعم جديد). فأخرج لي ما عنده من الخبز و المشمش فأكلته كله و لم أشبع و مررت على مطعم فيه قدور كبيرة مملوءة باللحم و المرق و خبز أفغاني كبير يكاد الرغيف منه يكون كخمرة المصلي أي الحصير الذي يصلى عليه, فقلت لصاحب السيارة: قف فإني جائع جدا فقال لي: أمامك مطاعم أفضل من هذا. ثم تعطلت السيارة فلم نصل إلى أول مطعم إلا بعد مضي هزيع من الليل, و كنت خائفا أن لا أجد طعاما و لكني وجدته فأكلت شيئا كثيرا من اللحم و المرق و البطيخ و لم أجد خبزا ولم يضرني شيء من ذلك و لا أصابتني الحمى بعد ذلك, فتعجبت من تأثير ذلك العلاج العجيب و لم استطع تعليله إلى الآن و خطر ببالي أنه ربما كان حر الجمر و الدخان الذي كنت أتبخر به سبا في زوال الحمى, و قد خبرني بعض الأطباء الأوروبيين الذين هم معجبون بطب العرب أن العرب كانوا يداوون الشيء بجنسه لا بضده, كما يفعل اليونانيون فيداوون الحرارة بحرارة من نوع آخر و البرودة ببرودة من نوع آخر و هكذا, فإن صح ما قاله هذا الطبيب فلعل حرارة النار أذهبت حرارة الحمى بإذن الله و الله أعلم.

(1/272)

…و لما وصلنا إلى حاكم بلاد الحدود بين أفغانستان و حدود الهند الانكليزية و يسمى هذا الحاكم سرحد دار (و معنى سرحد بالفارسية رأس الحد, و دار تختم جزء كلمة تختم بها أسماء المحترفين فيقال للخازن خزنه دار) أكرمنا حاكم الحدود و قدم لنا نوعا من الطبيخ لينا يؤكل بالملعقة تقطع البطيخة نصفين و تغرز ملعقة في وسط كل نصف و يقدم للضيف في صحن فيأكل اللباب بالملعقة و يبقى القشر كأنه إناء مستدير, و جاءت امرأة أوروبية و قدمت له جوازها فسألها بالفارسية فلم تفهم شيئا فتكلمت باللغة الفرنسية فلم يفهم أحد من الحاضرين ما قالت ثم تكلمت بالانكليزية فلم يفهم أحد ماقالت, فاستأذنت الحاكم في أن أترجم له كلامها ففرح بذلك, فقلت له: أنها فرنسية و أنها مسافرة إلى كابل لزيارة زوجة السفير الفرنسي في كابل, فقدم لها نصف بطيخة و فيها ملعقة مغروزة و كنا نحن قد فرغنا من أكل البطيخ فتحيرت و قالت لي: كيف يمكن أكل البطيخ بالملعقة؟ فقلت لها: هذا النوع لين جدا يمكن أن تدخلي فيها الملعقة و تأخذي ملئها ثم تملئيها مرة أخرى حتى يبقى القشر كأنه إناء فارغ.
…استدراك:

(1/273)

…ذكرت شيئا وقع لي في كابل نسيت أن أذكره في محله. جاءني صاحب صحيفة إصلاح و سألني أسئلة كثيرة تتعلق بحال المسلمين في المغرب فأخبرته بجميع ما يرتكبه المستعبدون الفرنسيون في المغرب من الفظائع من قتل و من سجن و نفي وتعذيب و اغتصاب أملاك, و كا جواز سفري قارب الانتهاء فعزمت على أن أرجع إلى الهند قبل انتهاء مدته لأنني كنت لا أشك بأن السفارة الفرنسية في كابل قد اطلعت على ذلك المقال و على مقال آخر نشرته في مجلة أخرى نسيت اسمها, فمنعني الشيخان سيف الرحمن و منصور فقلت لهما: إن السفير الفرنسي لا بد أن يكون قد اطلع على المقالين فإذا أقمت هنا إلى أن تنتهي مدة الجواز و ذهبت إليه ينتزع مني الجواز و يطردني فقالا: توكل على الله و لا تعجل بالرحيل و ربما نأخذ لك جوازا أفغانيا. و هذا من المستحيل و لكنهما شيخان من شيوخ علم الدين لا علم لهما بقوانين جواز السفر. فبقيت إلى أن انتهت مدة الجواز و توجهت إلى السفارة الفرنسية و أنا خائف أشد الخوف فلما قدمت جوازي للكاتب أخذ يسألني عن المغرب و عن رحلتي إلى هذه البلاد و قبل ذلك قال لي: بأي لغة تتكلم؟ فقلت بالعربية و الانكليزية فقال لي: و لا تعرف الفرنسية؟ فقلت: لا, فدعى ترجمان يسمع كلامي بالعربية, ثم يترجمه بالفارسية. ثم يترجم بالفرنسية, ثم قال لي: تكلم باعلربية فتكلمت فقال لي: أنا أفهم كل ما تقول و لاحاجة إلا الترجمة و قد أقمت بالمغرب سنين و بالجزائر سنين فما رأيت أحدا يتكلم بالعربية بفصاحة مثلك و أخذ الجواز و جدده و قال لي: إن ثمن التجديد خمسة عشر روبية و قد أعفيتك من دفعها إكراما لعلمك باللغة العربية ثم قال لي: أين تعلمت الانكليزية؟ فقلت: في الهند فقال لي: كم سنة قضيت في تعلمها؟ فقلت سنتين فقال: سنتين فقط و تقدر أن تتكلم بها!! فقلت: نعم.
عودة إلى حدود الهند

(1/274)

…لما وصلنا إلى حدود الهند ودعني الشيخ محمد عمر راجعا إلى كابل لأنه وجد سيارة متوجهة إليها و لما رأى مفتش الأوزة قال لي: أنت ليست عندك سمة الدخول إلى الهند, فأريته أن نائب القنصلية الفرنسية في البصرة كتب ما نصه(يجوز لحامله أن يدخل الهند كم شاء من المرات ما لم تنقص سنة من تاريخه) فأخرج لي كراسا مكتوبا بالآلة و قال لي: اقرأ هنا قرأت بالانكليزية ما معناه(كل قادم من أفغانستان يجب أن تكون عنده سمة دخول إلى الهند إما من كابل و إما من جلال آباد) و جلال آباد مدينة صغيرة على نحو الثلث من طريق كابل ثم قلت له: راجع رؤساءك في بشاور بالتيلفون فقال لي: إن القانون صريح فمراجعتي لهم تكون غباوة مني و إياك أن تظن أنني أريد بك شرا, هذا سرير للنوم و أنا مستعد لضيافتك إلى أن تمر بنا سيارة متوجهة إلى أفغانستان, ففوضت أمري إلى الله و ذهبت حقيبتي مع سيارة البريد التي كنت مسافرا فيها إلى بشاور و قال لي: تريد شيا أخضر أو أسود؟ فقلت: لا أريد شيئا, فلم يمض إلا وقت قليل حتى جاءت سيارة إلى الهند متوجهة إلى أفغانستان فأمر سائقها أن يوصلني إلى سرجد.
…فلما رجعت إلى حاكم الحدود و أخبرته بما جرى تأسف و قال لي: مرحبا بك بت هذه الليلة هنا و في الصباح تسافر إلى جلال آباد فإن قضي غرضك فيها فذاك و إلا تتوجه إلى كابل, و أخبرني أن تلك المرأة الفرنسية لما ذهبت أنا إلى حدود الهند سألتهم بالإشارة عني فأخبروها أني مغربي فطلبت لقائي فلما بحثوا عني وجدوا السيارة قد سارت, و كان الفرنسيون في ذلك الوقت يحكمون المغرب الكبير أي معظمه من حدود تونس إلى حدود سينيغال و يعطفون على المغاربة إذا رأوهم خارج المغرب كأنهم منهم, أما في داخل المغرب فيذيقونهم العذاب الأليم.

(1/275)

…فبت تلك الليلة عند الحاكمو و في الصباح توجهت إلى جلال آباد فلقيت الكاتب المختص فلم يأذن لي بالدخول إلا بعد مضي ساعتين و لما أذن لي و أخبرته بمرادي أخذ يقرأ جوازي و يسألني عن كل شيء خفي عليه منه إلى أن أتى عليه ثم قال لي: لا بد أن تسافر إلى كابل و استغرق بحثه في الجواز ساعة و كان من أخبث الكتاب و كان هنديا ثم توجهت إلى كابل و أقمت بها أربعة ايام حتى حصلت على سمة الدخول إلى الهند من السفارة الانكليزية و رجعت إلى بشاور و نزلت عند الشيخ عبد العزيز الندوي ثم عدت إلى لكناو.
ركوب الفيل
…ترددت قليلا في إثبات قصة ركوب الفيل لأنها من الاستطراد الذي لا علاقة له بالدعوة و لا بطلب العلم فتخيلت أن بعض القراء الذين يحبون الاطلاع على كل شيء يقول لي: أثبتها كما أثبت غيرها مما لا علاقة له بالموضوع, و نهمة القارء كنهمة الطعام فكما أن الطاعم لا يصبر على طعام واحدفكذلك القارئ.

(1/276)

…كان في الهند رجل من أهل العلم يتردد علي حين كنت في لكناو و قد أخبرني أن أصله من العرب و أبوه (راجا) أي من رؤساء الإقطاع و دعاني مرارا لزيارة والده فأجبته إلى ذلك, و أخذت معي أخي محمد العربي و محمد مظهر و كلاهما كان طالبا في المعهد السعودي بمكة ثم انضم محمد مظهر إلى تلامذة ندوة العلماء و هو مولود بمكة و أصله من الهند, فبعث لنا ابن الراجا فيلا قد جعل على ظهره متكأ من الزرابي و الوسائد و ركبنا القطار من لكناو حتى وصلنا إلى المحطة التي كان الفيل ينتظرنا فيها فأناخ الفيال الفيل, و لم أكن أعلم قبل ذلك أن الفيل يناخ كما يناخ البعير و بعدما أناخه لم ينقص من علوه إلا قليلا لقصر قوائمه و ضخامة بطنه فأعاننا الفيال حتى ارتقينا إلى ظهره و جلسنا نتحدث و نطالع الكتب, فركب الفيال على قفا الفيل و بيده عصى كعصى القدوم في رأسها حديدة يضرب بها الفيل على رأسه عند الحاجة فسار بنا الفيل سيرا سريعا, و كان الفيال قاسيا على من يصادفه في الطريق من الفلاحين الذين كانوا يسافرون من مكان إلى مكان في عربات تجرها الثيران فإذا أحس الثور بصوة الفيل ينفر و يخرج من الطريق و هو مرتفع فيقع في المزرعة و يسقط الفلاحون من عرباتهم المفتزحة و تسقط أمتعتهم فيضحك الفيال فرحمناهم و نهيناه عن ذلك. و لما حان وقت صلاة الظهر قلنا له: نريد أن نصلي فأناخ الفيل حتى نزلنا و صلينا ثم عدنا للركوب. و للفيالين لغة تعرفها الأفيال و لا يعرفها أحد غيرهم, فوصلنا إلى الرجا و وجدنا له قصرا تحيط به أراض واسعة يملكها كلها و يملك من فيها من الفلاحين فأقمنا عنده بضعة أيام و أكرمنا غاية الإكرام و أخبرنا أن جده جاء من عمان منذ ززمان و أن أسلافه تركوا له هذه الثروة و هو يحن إلى وطنه الأصلي إلى بلاد العرب.

(1/277)

…و على ذكر الفيلة أقول إن أمثال هذا الراجا في الهند كثير و كلهم رؤساؤ إقطاع الواحد منهم يملك بضعة و عشرين فيلا, علف الفيل الواحد منها يكفي للنفقة على إطعام خلق كثير من الناس و ليس لهم غرض بهذه الفيلة إلا التفاخر و التكاثر, و كنت أشهد مواكب الفيلة في مدينة لكناو إذا كان عند أحد الرؤساء الملقبين بهذا اللقب فرح كعرس أو خطبة يؤلف رعاياه موكبا من الفيلة و على ظهرها قباب من الحرير المذهب يجلس فيها أقارب الراجا من رجال و نساء و يطوف الموكب المدينة كلها و تكون القباب التي على ظهور الفيلة مساوية في الارتفاع تقريبا لمن يجلس في الطبقة الأولى من البيوت.
…أقمنا عند الراجا العربي بضعة أيام كما تقدم ثم استأذناه في السفر فهيأ لنا الفيل و كان أخي محمد العربي مولعا بركوب الإبل فسأله أن يعطيه ناقة يركبها بدل الفيل فأعطاه إياها, و لما أخذ الفيل يسير بنا في الطريق إلى محطة سكة الحديد و بيننا و بينها ثلاث ساعات بسير الفيل أخذ يسير ببطء شديد فقلنا له: أسرع كما كنت تسرع في المجيء حتى لا يفوتنا القطار فقال لنا: إنني سأسرع بكما كما أسرع بسيدي الراجا لكن لا أضمنا لكما أن تصلا إلى المحطة قبل وصول القطار إليها و إذا وصلنا متأخرين و ةجدنا القطار قد فات يلزمكم أن تبيتوا في القرية المرتبطة بالمحطة و لا تجدون فيها طعاما و لا مأوى و تمضون فيها يوما و ليلة إلى أن يجيء القطار من الغد, ففهمنا مقصوده و هو أنه يريد البخشيش فأخذني العناد و قلت في نفسي: سيده يدعونا ليكرمنا و هو عبد يتحكم في رقابنا و يغرمنا فلت له: إما أن تسرع كما فعلت في المجيء و إلا كتبت إلى سيدك لينزل بك أشد العقاب يا غدر يا لكع فأخذ يتكلم مع الفيل بلغة الفيالين و يضربه على رأسه بالحديد و يقول له: مجم مجم (بفتح الميم و الجيم و تشديد الميم) أي أبطء فلا يزيد الفيل إلا إبطاء و تثاقلا, فتعجبنا من ذلك.

(1/278)

…و كنا قد سبقنا أخي محمد العربي بمسافة طويلة فلما تباطأ الفيل لحقنا فسمع الفيل رغاء الناقة فنفر و هرب بنا فأخذ الفيال يضربه بالحديدة و يقول: مجم مجم فلم يطعه فقلنا: الحمد لله انحلت المشكلة و أمرت أخي محمد العربي أن يبقى دائما خلفنا بناقته و يضربها لترغي فبطل كيد الفيال و ضحكنا عليه كثيرا, فوصلنا امحطة قبل مجيء القطار بساعة و كان الفيال وثنيا فلما نزلنا و أراد أن يرجع جمع كفيه و ألصق يديه بصدره إشارة لتحية الوداع و هي تحية معروفة عند الوثنيين و طلب البخشيش و هو ما يعطى على الإكرام من للخدم فقلت له: مجم مجم هذا هو البخشيش الذي نعطيك الذي أعطيتنا و هو مجم مجم فانصرف خائبا و هذه القرية التي فيها محطة سكة الحديد هي أحد أملاك الراجا.
الحمى النافض
…اشتد علي مرض الحمى النافض حتى أصابتني في تسعة أشهر سبع مرات في كل مرة أبقى محموما من أسبوع إلى أسبوعين. و من أجل من عرفته من الأطباء النطاسيين في مدينة لكناو الدكتور محمد نعيم الأنصاري و قد نزلت عليه ضيفا مكرما مرارا قبل أن أستوطن لكناو في إحاها أقمت عند خمسة عشر يوما ليس لنا طعام إلا العدس لأن الحرب شبت نارها بين المسلمين و الهنادك فتعطلت الأسواق, و جعل الأغنياء من الهنادك لكل من يأتيهم من سفلتهم برأس برأس شخص مسلم سواء كان ذكرا أو أنثى صغيرا أو كبيرا قويا أو عاجزا مبصرا أو أعمى عشر روبيات.

(1/279)

…و كان كاندي الزعيم الهندي طليقا غير مسجون و كان في إمكانه أن يخمد تلك الحرب بكلمة واحدة فلم يفعل لأنه كان من أكبر أعداء الإسلام, و الجاهلون بأحواله من العرب يقدسونه كما يقدسه الوثنيون في الهند و يسمونه المهاتما جهلا منهم و المهاتما معناه المقدس عند الوثنيين, و كان عالي الثقافة شديد التعصب عظيم المكر و الدهاء يتظاهر للمسلمين بالمحبة و المسالمة كالحية الرقطاء, و قد زعم في صحيفته هريجان أن الله أوحى إليه أن طهر المنبوذين و ألحقهم بإخوانهم من الطبقات العليا. قال في صحيفته: فإن سألتموني دليلا حسيا على أن الله أوحى إلي بذلك أقول لكم: ما عندي دليل و لكني لا أشك في هذا الوحي.
…و هذا العمل منه يدل على أنه لم يكن مؤمنا بدين أسلافه البراهمة لأن محو الطبقات و توحيدها يهدم الدين البرهمي من أساسه لأنه مبني على عقيدة تناسخ الأرواح, و ذلك أن الأرواح تأتي إلى الدنيا في أجسام الأطفال عند ولادتهم فإذا كبر الطفل و عمل أعمالا مطابقة لما تريده الآلهة و كان في طبقة سافلة كالمنبوذين تنتقل روحه بعد موته و ترجع إلى الدنيا في مولود من طبقة أعلى منها فإذا عمل بما تريده الآلهة في عذع الطبقة الثانية يرجع إلى الدنيا بعد موته في جسم مولود من الطبقة الثالثة, ثم إذا عمل بمل تريده الآلهة في الدور يرجع بعد موته إلي الدنيا في جسم مولود من الطبقة العليا و هي طبقة البراهمة.

(1/280)

…أما إذا عمل بخلاف ذلك و كان في طبقة عالية غير طبقة البراهمة فإنه يعود إلى الدنيا في طبقة أسفل منها, و إن استمر على فعل السيئات في نظرهم لا يزال يسفل إلى أن ترجع روحه في أجسام الحيوان ثم لا تزال تسفل حتى ترجع في أجسام الحشرات طبقا لقانون الجزاء و هو الثواب و العقاب, و لذلك قتله المتعصبون من أبناء جنسه غيرة منهم على دينهم, و كنت مجاورا لأحد أتباعه من خاصته و كان طلبة العلم يأتون إلي في بيتي فتجتمع على ذكر الله فآذاني ذلك الجار حتى اضطرنبي إلى الانتقال من شدة بغضه للمسلمين.
…و الآن بعد هذه الجولة أرجع إلى علاج الحمى كان الدكتور محمد نعيم الأنصاري إذا لم يكن مسافرا يفحصني و يكتب لي العلاج و يحدد لي يوما و يليلة لزوال الحمى, و إذا كان مسافرا لا ينفعني علاج غيره. و هذا سبب عزمي على الرجوع إلى العراق و ترك السكنى في الهند و كان ذلك في شعبان سنة 1352هـ و لم أبق في العراق إلا مدة يسيرة حتى سافرت إلى أوروبا كما تقدم.
الدعوة إلى الله في مكناس
…سافرت من العراق إلى البلاد الجرملنية كما تقدم في سنة 1959 بتاريخ النصارى ثم توجهت إلى المغرب و جلت فيه جولة ثم نزلت عند عميد الدعوة السلفية في المغرب أستاذي و مرشدي شيخ الإسلام محمد بن العربي العلوي في بيته بمدينة فاس رحمة الله عليه و بقيت عنده إلى أن تم نقل عملي من جامعة بغداد إلى جامعة الرباط, و الفضل في ذلك لله وحده ثم لنابغة المغرب العالم الأديب المتفنن ذي التآليف المفيدة و الفضائل العديدة السيد عبد الله كنون أطال الله بقاءه و أدام في المعالي ارتقاءه.

(1/281)

…و لما استقررت في مدينة فاس عزمت علىاستئناف العمل في الدوة إلى اتباع الوحي عملا بقوله تعالى في سورة الزخرف:{فاستمسك بالذي أوحي إليك إنك على صراط مستقيم و إنه لذكر لك و لقومك و سوف تسألون} الآيتان:43,44 ما أعظم هذه الآية! و ما أشد موت من لا تحركه و لا ت}ثر فيه! فشاورت شيخنا المذكور في ذلك فوجدته قد استولى عليه اليأس فقال لي: دع هؤلاء الأموات فقد طبع الله على قلوبهم فقد تعبت في دعوتهم, و تعب قبلي رائد الدعوة السلفية العالم الكبير الشيخ شعيب الدكالي و كان بحرا زاخرا في علم الكتاب و السنة و علوم كثيرة فقلت له: يا أستاذي إني دعوة إلى الله في أقطار مختلفة فنجحت دعوتي و بلغت فوق ما أملت و هؤلاء القوم بشر كأولئك الذين دعوت فدعني أجرب فقال لي: توكل على الله.
…فبدأت دروس الدعوة في مسجد المدرسة العنانية في فاس فما مضى إلا أسبوع واحد حتى غص المسجد بالمستمعين, و بعد مدة حضر درسي رجل يرتدي بسة أوروبية فاخرة فلما فرغنا من الدرس و صلينا العشاء عرفني بنفسه و أخبرني أنه وزير الأوقاف و أثنا على درسي و قال لي: أين تريد أن تذهب؟ فقلت: أنا نازل في بيت أستاذي شيخ الإسلام محمد بن العربي العلوي فقال لي: أنا آخذك بالسيارة إلى هناك و ذهبنا إلى هناك, فرحب به شيخنا وزاده تعريفا بي فقال لي: إذا أتيت الرباط فأرجو أن تزورني في وزارة الأوقاف فزرته لما ذهبت إلى الرباط لألقي دروسي في الجامعة, و بين فاس و الرباط مئتان من الأميال المعروفة بكيلومتر. و إنما سكنت في فاس مع بعده من الجامعة خوفا من مرض الربو الذي يشتد علي و يخف أو يزول إذا ابتعدت منه, و قد علمتني التجارب أن كل من أصيب بهذا المرض في بلاد رطبة الهواء كشواطئ البحار فداوؤه أن يفر إلى الأراضي الجافة الهواء كالصحاري, أما من أصيب به في بلد يابس الهواء فدواؤه شواطئ البحر.

(1/282)

…فزرت الأستاذ السيد مكي بادو فرحب بي و دعاني للطعام و أكرمني غاية الإكرام و لما خرجت من عنده جاءني أحد الموظفين و قال لي: إن السيد المكي يعلم أنك تلقي دروس الوعظ و الإرشاد لوجه الله لا تريد عليها مكافأة و لكنه يحب أن تكون واعظا رسميا معينا من قبل وزارة الأوقاف و قد جعل لك مائتي درهم في كل شهر و هذا شيء حقير جدا بالنسبة إلى مقامك و دروسك القيمة و لكن نظام الوزارة لا يسمح بأكثر من هذا فإن رواتب الوعاظ لا تزيد على مائتي درهم, فقبلت ذلك و استمررت على دروسي ثمانية أشهر.
…ثم انتقلت إلى مكناس بإشارة من أستاذي لأنها أقرب إلى الرباط فبينهما مائة و أربعون ميلا بنقص ستين ميلا هذا بعدما جربت هواءها و وجدته مناسبا, و شرعت ألقي دروسي في الجامع الكبير فأقبل الناس كذلك على درسي في مكناس إقبالا عظيما, و لكن الجامدين من الفقهاء و أصحاب الطرائق شرقوا بتلك الدروس و كذلك المتأكلون بالنسب و رأوأ أنها بدأت تهدم ما بنوه من قصور الخرافات على الرمال, و تظهر للعامة جهلهم و انحرافهم عن الجادة فأجمعوا على أن يكيدوا لي كيدا يقضي علي, و كان الذي تولى كبر ذلك رجل له نفوذ و دالة عند أمير مكناس و نواحيها و كان هذا الأمير من أبناء عمومة محمد الخامس رحمة الله عليه و بينهما مصاهرة فكان يفعل في إمارته ما يشاء و لعلو مكانته عند الملك لا يستطيع وزير و لا رئيس أن يعارضه, فكتب ذلك الشخص و معه أولئك الأعداء كتابا إلى وزارة الأوقاف يطلبون منعي من التدريس لأمور: مناه: أنني بزعمهم أنكر كرامات الأولياء و أنقض المذهب المالكي و عدوا أمورا سمعوها في درسي من إنكار الشرك و البدعو و وقع على هذا الكتاب خمسمائة شخص.

(1/283)

…و كان وزير الأوقاف في ذلك الوقت كما هو الان معالي الأستاذ الحاج أحمد بركاش و مدير شؤون الوعظ و الإرشاد هو العالم السلفي صاحب الفضيلة السيد محمد الطنجي و هما يعلمان أن الساعي في ذلك له نفوذ عظيم عند الأمير لا يرد له طلبا و مع ذلك و فقهما الله سبحانه إلى جواب حاسم كان شجا في حلوق المبتدعين و مضمنه: إنكم طلبتم عزل محمد تقي الدين الهلالي من دروس الوعظ و نقمتم عليه مسائل نسبتموها له فنحن نأمركم أن تكتبوا أدلتكم على صحة ما ذهبتم إليه فيها ثم تؤلف لجنة برئاسة الأستاذ عبد الله كنون و تنظر في تلك المسائل و تحكم بالحق, فسقط في أيديهم و لم يكتبوا شيئا.
…و ذهبت إلى شيخ الإسلام محمد بن العربي العلوي رحمه الله و أخبرته بذلك, قال لي: إذهب إلى الأمير و قل له إن أستاذي محمد ابن العربي العلوي حثني على زيارتك و أخبرني أنك من أعز أصدقائه و لا تزده على ذلك شيئاو و قبل ان أقوم بزيارة الأمير اجتمعت بذلك الشخص الذي أثار تلك الفتنة فقال لي: إن المخبرين بلغوني أنك تخوض في مسائل السياسة في دروس وعظك و الخوض في السياسة لا يجوز لأي واعظ, فقلت له: أنا لا أذكر في دروسي إلا ما دل عليه الكتاب و السنة و قد دأبت على غلقاء الدروس بهذه الطريقة في أقطار مختلفة منذ أربعين سنة و تصدى لمحاربتي رجا أقوى منك فلم يستطيعوا أن يصدوني عن هذه السبيل و ليس بيني و بينك إلا هذه الدريهمات, و سأذهب إلى الرباط و أتكلم مع معالي وزير الأوقاف فإن كان ما نسبت إليه صحيحا و استمررت على الدعوة إلى الله إلى أن تمنعوني بالعنف و القوة التي تدعون, فدعى شخصا من الموظفين و قال: يا فلان تعالى اسمع ما يقول, فقلت له: أنا لا أنكر كلامي فلا حاجة بك إلى الاستشهادو و انصرفت من عنده.

(1/284)

…ثم زرت الأمير و أخبرته بما أمرني به أستاذي أن أقول له فرحب بي و قال لي: إن شؤون الأوقاف ليست بيدي هي بيد وزير الشؤون الإسلامية علال الفاسي أما ما سواها من الأمور المدنية فكل ما تريده من الحاجات فأنا مستعد لقضائه, فقلت لهك أطل الله بقاءك أنا ما جئت لحاجة تتعلق بالأوقاف ولا بغيرها و إنما جئت لامتثال ما أمرني به أستاذي من زيارتكم ثم انصرفت من عنده.
…و بقيت في مكناس تسع سنين في أثنائها هجم علي أولئك المحاربون برئاسة الشخص المشار إليه مرارا و في كل مرة يجمعون أمرهم و يجتهدون في كيدهم حتى يظنوا أنني لا أفلت فينجيني الله تعالى و يبطل كيدهم.
المكيدة الثانية
…بني في المدينة الجديدة من مكناس مسجد بأمر من الملك محمد الخامس رحمة الله عليه و هذا المسجد قريب من بيتي و عين فيه إماما و خطيبا أحد إخواننا السلفيين مولاي هاشم العلوي ففرحنا بذلك و جعلنا نصلي فيه الجمعة, و كنت أصلي فيه صلاة الصبح إماما و يحضر الصلاة بعض إخواننا و يحضر كذلك المبتدعون و كان المسجد بعيدا من بيت الإمام فلم يكن يستطيع أن يحضر لصلاة الصبح, و كنت كذلك ألقي فيه درسا أسبوعيا بين العشاءين فكنت أصلي المغرب و العشاء إماما بإذن منه و لو كان حاضرا و استمررنا على ذلك مدة سنة, فاتفق ذلك الشخص الذي تسبب في المكيدة الأولى مع فقيه منحرف للكيد على الإمام السلفي و لجماعتنا السلفيين.

(1/285)

…و من عادة سكان المدن المغربية أن يصلوا الصبح على حساب المنجمين و لا يكلف أحدا منه نفسه أن ينظر إلى الفجر أطلع أم لم يطلع فكانوا يصلون الصبح قبل طلوع الفجر الذي يرى بالبصر بنحو نصف ساعة, فنهيت جماعتنا عن مشاركتهم في هذه الصلاة الباطلة فكنا نؤخر الصلاة إلى ان يتحقق طلوع الفجر, و كان المبتدعون يمتعضون لذلك و لكنهم لم يتجرأوا على الكلام حتى وقع الاتفاق بين الرئيس و الفقيه فأوعز الفقيه إلى اثنين من الجهال المتحمسين إلى البدعة أن يوقعا فتنة في المسجد, فجاءا ذات يوم بل ذات ليلة و لما وصل الوقت المعين لصلاة الصبح بحساب المنجمين قالا لشخص كان ينوب عن الإمام في حال غيبته: قم صل قد وصل الوقت فلماذا ننتظر الهلالي و هو نائم في بيته؟ فامتنع إخواننا من الصلاة لأول وهلة ثم خافوا أن تقع مشاجرة في المسجد فصلوا معهم, فلما وصلت أنا وجدتهم قد فرغوا من الصلاة فأمرت إخواننا أن يعيدوا صلاتهم و صليت بهم و بمن حضر من غيرهم.
…و كنت ألقي درسا بعد صلاة الصبح كل يوم فلمتهم على موافقتهم للمبتدعين و بينت بالأدلة القاطعة أن من صلى أي صلاة قبل أن يتحقق من دخول وقتها بالرؤية لطلوع الشمس و لغروب الشمس إن لم يحجب طلوعها حاجب فإن كان هناك حاجب من سحاب و ضباب و جب الانتظار إلى أن ينتشر الضوء, و إلى أن يأتي ظلام الليل مساء, أما صلاة الظهر و العصرو العشاء في أوقات الغيم فيقدر لها بالتأخير إلى أن يتحقق دخول الوقت.
… و في الغد حضر ذانك الشخصان الساعيان في الفتة فأرادا من نائب الإمام و الحاضرين تعجيل الصلاة فمنعهما أصحابنا, فدعا ذلك الرئيس الإمام السلفي و قال له: لماذا تركت الصلاة في مسجدك الذي أنت معين فيه و أذنت لمحمد تقي الدين الهلالي أن يصلي عوضا عنك؟ فقال: لأن المسجد بعيد من بيتي و ليس لي سيارة فاتخذ الرئيس ذلك سببا لعزله و هو المقصود بإثارة تلك الفتنة فعزله و ولى ذلك الفقيه المنحرف.

(1/286)

…و اتفق أن إمام المسجد الكبير توفي في تلك الأيام و كان مسالما لنا لا يظهر شيئا من الشرك بل نحن نظن أنه كان موحدا حقا و صدقا فولي شخص مبتدع معلن للشرك و لاه ذلك الرئيس الإمامة في المسجد الكبير, فلما شرع الإمامان إمام المسجد الكبير و إمام المسجد الجديد يؤمان الناس قام نفر لا يزيدون على خمسة من الشباب السلفيين في وجه إمام الجامع الكبير و قالوا له: أنت مشرك لا تصح الصلاة خلفك و صلوا وحدهم جماعة ثانية و هو يأم المصلين في وقت واحد و فعلوا مثل ذلك في المسجد الجديد, فظن الرئيس أن هذه فرصة عظيمة للقضاء على دعوتنا و حرك رؤوس الفتنة من الفقهاء و الطرقيين, و من غريب المصادفات أن عامل الإقليم كان قد ولي العمالة جديدا و لم يكن يعرف أحوال المدينة فذهب إليه خلق كثير بتحريض من ذلك الرئيس يؤمهم الفقهاء المنحرفون الطرقيون و قالوا له: إن جماعة الهلالي أثاروا فتنة عظيمة في المساجد و صار الناس يصلون جماعتين في وقت واحد و وقع نزاع و مشاجرة في كل مسجد بسبب هؤلاء مع أنهم وهابيون خارجون عن مذاهب أهل السنة.

(1/287)

…فأخذ العامل التيليفون و كلم معالي وزير الأوقاف الأستاذ الحاج أحمد برقاش بارك الله فيه و أدام توفيقه للخيرات فأخبره بشكوى المبتدعين فقال له: نحن نعرف محمدا تقي الدين الهلالي فدع عنك هذه المسألة فسأتولى التحقيق فيها أنا بنفسي, و كنت مسافرا في فاس فلما رجعت علمت أن معالي الوزير فتح التيليفون ليكلمني فلم يجدني فقال لمن كان ممسكا للتيليفون: قل له: يتوجه إلى الرباط للاجتماع بي, فتوجهت إليه و كان عنده شيء من الشك في صحة ما نسب أولئك المبتدعون لجماعتنا, فأوعز إلى نائبه في الشؤون الدينية الأستاذ الفاضل الدكالي في فاتحة الحديث: سافرت إلى الهند فما زرت جامعة و لا محفلا علميا إلا وجدت الناس هناك يلهجون بالثناء عليك و كثير منهم أخبروني أنهم تلامذتك ففرحت بذلك كثيرا, و لما رجعت أخبرت سيدنا المنصور بالله يعني جلالة الملك الحسن الثاني و أخبرت معالي الوزير و نحن نفتخر بك. يضاف إلى ذلك أن والدي العلامة الكبير الشيخ شعيبا الدكالي هو أول من دعا إلى السلفية في المغرب فأنا مكن المؤيدين لدعوتك المعجبين بها, و لكن ينبغي الاعتدال و ترك التشدد الذي يثير الفتن فقلت له: ماذا تعني بهذا؟ فأخبرني بمكالمة العامل مع الوزير و إخباره بما زعمه المبتدعون فقلت له: إن ما ذكروه غير صحيحو خمسة من تلامذة المدارس من الشباب عارضوا الإمامين مرة واحدة و لما جاء اليوم الذي ألقي فيه الدرس في الجامع الأعظم تكلمت في درسي و بينت أن ما فعله أولئك النفر من الشباب خطأ عظيم و استنكرته أشد الاستنكار, و صرحت بأن تولية الأئمة هي لصاحب الجلالة لا ينازعه فيها أحد و قد أناب صاحب الجلالة الملك المعظم صاحب المعالي الأستاذ الحاج أحمد برقاش وزير عموم الأوقاف فالواجب على الناس جميعا أن لا يتعرضوا لإمام من أئمة المساجد الرسميين و لا ينازعوه لأن ذلك عصيان لأمر صاحب الجلالة و تدخل في الشؤون المنوطة بمعالي وزير الأوقاف, و ليست تولية الأئمة

(1/288)

راجعة إلى شهوة المصلين و لو كان الأمر كذلك ما صحت تولية إمام قط لأن المصليين لا يكادون يتفقون على إمام واحد. و حين كنت أبين هذا كان الإمام نفسه يسمع و مئات من الناس كانوا حاضرين و هؤلاء المبتدعون إنما ظنوها فرصة مواتية فاغتنموها.
…و أخبرني رفيقي أن سعادة الكولونيل عبد الرحمن الدكالي لما سمع هذا البيان تهلل وجهه فذهب إلى معالي الوزير و أنبأه بما قلت له فدعاني الوزير و عانقني و قال لي: معاذ الله إن نظن بك ما نسبوا إليك, و تحدثنا مليا في طبع كتابب التمهيد الذي أمر به صاحب الجلالة الملك المعظم الحسن الثاني أجزل الله مثوبته و خلد في الصالحين ذكره و أطال عمره ليضيف إلى هذه الحسنة حسنات أخرى.
…و بعدما رجعت إلى مكناس علمت أن معالي الوزير الأستاذ الحاج أحمد برقاش كلم العامل في التيليفون و أخبره بأنه أجرى تحقيقا دقيقا في القضية فوجد ما قاله أولئك الوشات كذبا و بهتانا و قال له: أرجو من فضلك أن لا تتسرع مرة أخرى في مثل هذه الأمور فباء أعداء التوحيد و السنة بخيبة و خسران مبين.
المكيدة الثالثة

(1/289)

…قبيل توجهي إلى المدينة للانخراط في سلك المدرسين في الجامعة الإسلامية أراد رؤساء الشرك و البدعة أن يجعلوا خاتمة وعظي في الجامع الكبير سيئة ليبنوا عليها ما تسول لهم أنفسهم من الفرى, و كنت أدرس كتاب فتح المجيد شرح كتاب التوحيد لشيخ الإسلام محمد بن عبد الوهاب رحمة الله عليه و لم أترك تدريسه قط منذ حللت مكناس إلى أن توجهت إلى المدينة أختمه ثم أبدؤه من جديد و بينما أنا أقرر تفسير قوله تعالى في سورة الشعراء:{ و أزلفة الجنة للمتقين و برزت الجحيم للغاوين و قيل لهم أين ما كنتم تعبدون من دون الله هل ينصرونكم أو ينتصرون فكبكبوا فيها هم و الغاوون و جنود إبليس أجمعون قالوا و هم فيها يختصمون تالله إن كنا لفي ضلال مبين إذ نسويكم برب العالمين و ما أضلنا إلا المجرمون فما لنا من شافعين و لا صديق حميم فلو أن لنا كرة فنكون من المومنين }الآياتك90,102 فبينت في معنا قوله تعالى: {و ما أضلنا إلا المجرمون } أن كل من دعا إلى عبادة القبور و تعظيمها ببناء القباب عليها و الذبح و النذر لها و الططواف بها وسؤال قضاء الحاجات و تفريج الكربات من المقبورين فيها و أقام لها المواسم و الأعياد فهو من هؤلاء المجرمين الذين ذكرهم الله تعالى فقام رجل من دعات الشرك والبدعة فرفع صوته و قال: حتى صاحب الجلالة من المجرمين فبادرت بالجواب و قلت له: أنت المجرم وصاحب الجلالة بريء مما تريد أن تلصقه به من عبادة القبور فقد كذبت عليه وو جاوزت الحد في الوقاحة إذ تنسب هذا الإمام العظيم ملك العلماء و أعلم الملوك إلى عبادة القبور التي لا يرضى بها إلا شرار الجهال أمثالك. فارتفعت أصوات من الجالسين و كان عددهم نحو سبعمائة: أنت المجرم أنت المجرم و أرادوا أن يضربوه,فقام العالم المصلح السلفي الحكيم الحاج محمد بن عبود و نصح لهم أن لا يضربوه لأنهم إذا ضربوه يمكنونه من مراده في إثارة الفتنة و ادعاء أن درس التوحيد يفضي إلى المشاجرة و التقاتل

(1/290)

فيجب منعه, و أصاب هذا الناعق رعب شديد فأراد أن يخرج من المسجد فخاف أن يضرب خارجه و لم يستطع البقاء بين الجالسين لكثرة إنكارهم عليه فما وجد سبيلا إلا أن التجأ إلى الصعود إلى المنارة.
…و مع هذه الهزيمة التي وقعت للمشركين طمعوا أن يتخذوها ذريعة لمنع دروس التوحيد, و اتفق أن الرؤساء من الحكام كانوا غائبين عن مدينة مكناس لأنهم ذهبوا ليستقبلوا جلالة الملك الحسن الثاني عند رجوعه إلى عاصمة ملكه من زيارة الجزائر و لم يوجد إلا نائب من نواب المتصرف فالتجأوا إليه و طلبوا منه أن يمنع دروس التوحيد, فانتظر إلى قرب أذان المغرب الذي بعده يكون الدرس فبعث إلي شيخين من شيوخ الحارات راكبين على سيارة العمالة فدخلا علي و قالا لي: إن سعادة العامل ـ يعنون الأمير ـ يقول لك: اترك التدريس في الجامع الكبير إلى أن ينظر في القضية التي حصلت البارحة و قال لنا: قولوا له يجيبكم بنعم أو لا, فقلت لهم: أنا لا أعارض أمر العامل و امتنعت من التدريس في المساء ففرح المشركون فرحا عظيما و ظنوا أنهم أدركوا وطرهم و قضوا على الموحدين المتبعين للرسول قضاء مبرما و لكن الله العلي العظيم الذي نصرنا في المرة الأولى و الثانية نصرنا في هذه أيضا نصرا مؤزرا من فضله و رحمته لا باستحقاق لأننا مقصرون في طاعته.

(1/291)

…بعد يوم واحد رجع العامل و رجع النائب الأول للمتصرف, و متصرف مكناس هو الحسيب النسيب صاحب السعادة مولاي سلامة بن زيدان العلوي و ما رأينا منه إلا البر و الإكرام حاشا له أن ينضم إلى من يحارب سنة جده المصطفى, و عند ذلك ذهبت يصحبني جماعة من إخواننا إلى العامل فقلت له بعد التحية: إن أحد نواب المتصرف بعث إلي شيخين من شيوخ الحارات في سيارة من سيارات العمالة يقول: إن العامل يأمرك من الامتناع عن إلقاء دروس التوحيد في الجامع الكبير فقال لي: أنا كنت مسافرا و لم يصدر مني أي شيء مما زعم, و قد قدر هؤلاء المحاربون للسنة أن يكذبوا علي و يوهموني صدق مفترياتهم فيما مضى و لن يستطيعوا أن يروجوا علي مكرهم مرة أخرى فأنا لا أتعرض لدروسك أبدا فاستمر فيها على بركة الله, و قال النائب الأول لسعادة متصرف المدينة مثل ذلك.
…و قد قام العالم السلفي السيد محمد ابن عبد الله العلوي القاضي بجهود مشكورة في ذلك اليوم أيضا, فسقط في أيدي أولئك المفسدين و انهزموا شر هزيمة, فاستمررت في الدرس كل مساء إلى أن سافرت إلى المدينة و قرت بذلك أعين أهل التوحيد و الاتباع و خسر هنالك أهل الشرك و الابتداع {وقطع دابر القوم الذين ظلموا و الحمد لله رب العالمين} الأنعام:45.
المدرسة الحسنية
…لم يزل أولئك المفسدون ينقلون الوشايات إلى جلالة الملك المعظم الحسن الثاني أيده الله و أدام توفيقه و تسديده فلم يستطيعوا أن يؤثروا فيه لحكمته و تثبته, و بلغني و العهدة على الراوي أنه حين أكثروا عليه حضر الدرس بنفسه متنكرا فعلم أن دروسي إنما هي دعوة للاتباع الكتاب و السنة و تحذير من الشرك و البدعة الذين هما سبب كل شقاء أصاب المسلمين فلم أر من هذا الملك الرشيد إلا الخير.

(1/292)

…و قبل بضع سنين ألهم الله جلالة الحسن الثاني أن يبني مكرمة طالما غفل عنها الملوك السابقون و هي من المزايا التي خصه الله بها و الله يختص بفضله من يشاء, ألا و هي تأسيس دار الحديث الحسنية و لما نشر خبر هذه الفكرة امتلأت قلوبنا سرورا لأن علم الحديث أهمل منذ عصور طويلة إلى أن اندرس و لم يبق له وجود لا من الوجهة العلمية, و لا من الوجهة العملية و صار الوعاظ و خطباء الجمعات يملؤون حديثهم بالموضوعات و لا يميزون خبرا صحيحا من خبر ضعيف أو موضوع, و من المعلوم أن علم الحديث هو مفتاح علوم الدين كلها لأنه لا تعرف معاني القرآن الذي هو حجة الله على خلقه إلا بأقوال النبي صلى الله عليه و سلم و أفعاله كما قال تعالى في سورة النحل:{و أنزلنا غليك الذكر لتبين للناس ما نزل إليهم و لعلهم يتفكرون}الآية:44 و خفنا أن لا تخرج هذه الفكرة إلى حيز العمل و لكن أبا محمد الحسن الثاني أيده الله من أهل اعلزم الذين إذا قالوا فعلوا و إذا فعلوا أجادوا فخرجت هذه الفكرة إلى حيز العمل, أنشئت دار الحديث الحسنية, و لم أدع إلى التدريس فيها إلا بعد مضي شهرين من إنشائها بسبب وشاية أولئك الوشاة ثم دعاني وزير الأوقاف الأستاذ أحمد برقاش إلى مكتبه بالوزارة و تلقاني بغاية الحفاوة و قال لي: إن سيدنا المنصور بالله أسس هذه المدرسة و إننا نرجوا أن يكون لها مستقبل عظيم فينبغي أن تشارك في هذا العمل المبرور فقلت له: منذ ظهرت فكرة إنشاء هذه الدار و قبل أن تحقق و تخرج إلى حيز الوجود كنت أول المرحبين بها المستبشرين بظهورها و نشرت في ذلك مقالا طويلا في مجلة (دعوة الحق) التي تصدرها وزارتكم نظما و نثرا فقا لي: لم أطلع عليه فقال له الأستاذ الحاج عبد الرحمن الدكالي: بلى يا صاحب المعالي نشر هذا المقال في المجلة منذ زمان, فأعطاني معالي الوزير أهم الدروس التي تلقى في دار الحديث و هو تفسير القرآن و كتاب الموطأ في الحديث للإمام مالك رحمه الله.

(1/293)

…فبدأت في إلقاء الدروس أحضر دروس القرىن و الحديث ثم ألقيها على الطلبة و كان عددهم في أول الأمر ثلاثيت طالبا, ففرح الطلبة بتلك الدروس و أقبلوا عليها إلا أربعة كانوا طرقيين تجانيين فإنهم كرهوا دروسي و أخذوا يشاغبون و يكثرون من الأسئلة التعنتية و أنا أدفعهم بالتي هي أحسن.
…و كان عندي أربعة دروس في كل أسبوع فكنت أتوجه إلى الرباط لإلقاء دروسي في جامعة محمد الخامس رحمه الله و أنتهي منها قبل الزوال و كان الوقت المحدد للدرسين الذين كنت ألقيهما في دار الحديث الحسنية أحدهما قبل صلاة العصر و الثاني بعدها و كنا في رمضان, فكنت أرجع إلى مكناس بعد الدرس الثاني فيدركني المغرب في الطريق فأفطر على التمر و الماء و كنت أتلقى تلك المشقة بصدر رحيب بل بفرح و سرور لما كنت أرجوا من أجرها و ثوابها و انتفاع الطلبة بها, و لكن مشاغبة أولئك المفسدين كانت تسوؤني خصوصا في رمضان الذي يجب فيه على كل مسلم أن لا ينطق إلا بالكلم الطيب فقلت في نفسي: لعل شر هذه الدروس أكثر من خيرها.
…و في ذات يوم كنت أفسر قوله تعالى:{إياك نعبد و إياك نستعين} فبينت أن كل من دعا غير الله أو استغاث به لجلب نفع أو دفع ضر فقد وقع في الشرك الأكبر الذي لا يغفر, فضج التجانيون و قالوا: كفرت أسلافنا!! فقلت: إن كل أسلافكم يدعون إلى الشرك بالله فأبعدهم اللله و أخرجت أحدهم من الدروس.
…و لم يكن معالي الوزير موجودا في الرباط بل كان مسافرا و عميد الكلية كان منصوفا خرافيا يزعم أن الأولياء إذا وصلوا درجة الفناء تسقط عنهم التكاليف و يباح لهم ارتكاب اللكبائر كلها, فصممت على ترك التدريس و كتبت استقالتي إلى معالي الوزير, و أعترف أن ذلك كان تسرعا مني و كان ينبغي لي أن أنتظر أوبته و لكن المقدر كائن و عذري في ذلك أني أردت أن أصون صيامي من اللغو عملا بقول من قال:
……إذا لم في السمع مني تصونا……و في بصري غض و في منطقي صمت

(1/294)

……فحظي إذا من صومي الجوع و الظما……و إن قلت إني صمت يوما فما صمت
…و قال آخر:
……و أعلم بأنك لا تكون تصومه……حتى تكون تصومه و تصونه
…فلما رجع معالي الوزير تأسف على ذلك و قبل استقالتي و كانت مدة تدريسي في دار الحديث الحسنية شهرين و نصفا.
…و هذه القصيدة التي قلتها في الترحيب بفكرة دا الحديث الحسنية:
……بدار حديث المصطفى حقت البشرى……فأشرقت الآفاق و امتلأت بشرا
……في الفكرة الحسنى بها الحسن ارتقى……إلى ذروة الإحسان و هو بها أحرى
……فلا شك أن الله ألهم عبده……لذا العمل المحمود و النعمة الكبرى…
……و صية خير الخلق طرا و عهده……إلى أمة القرآن يا سعد من برا
……على حين عم الجهل في النس كلهم……و لا سيما بالذكر و السنة الغرا
……و شاع ابتداع فاتك في ربوعه……فأظلمت الأرجاء و امتلأت نكرا
……و ساد رؤوس الجهل و اشتد كيدهم……و قد أضمروا للأمة المكر و الغدرا
……مضوا يسلبون المال و العقل و الهدى……و يستعبدون الناس بالحيل الحقرا
……فأطلعها نورا يضيء حنادسا……من الجهل ذاق الناس من طعمها المرا
……و أحيا من الآمال ما كان ميتا……فأصبح ثغر العلم و الدين مفترا
……و من يحيي سنات الرسول و هديه……يهيء له الرحمن من أمره يسرا
……و يعظم له أجرا و يرفع ذكره……و يبلغه آمالا و يشرح له صدرا
……و من رام من أعدائه أن يكيده……ببغي فإن الله يمنحه النصر
……و من ينصر الرحم ينصره عاجلا……و ينصره يوم الحشر في النشأة الأخرى
……و من يقرأ القرآن من غير سنة……يضل و يلقى في عواقبه خسرا
……فتفسير قول الله هدي رسوله……و ذلك في القرآن متضح يقرا
……فيا أيها الملك الهمام الذي سرت……بأخباره الركبان تنشرها نشرا
……و ما زال بالأفعال يشفع قوله……فتبني له بين الورى المجد و الفخرى
……جزاك إله الناس خير جزائه……على دار علم شدتها للهدى فجرا
……إليك أسوق اليوم نظما ملفقا……و كان بودي أن أنظمه درا
……و لكن هجرت الشعر دهرا فأوصدت……علي قوافيه و كافأني هجرا

(1/295)

……فقابله بالصفح الذي أنت أهله……و أسدل عليه من جميل الرضى سترا
الرجوع إلى المدينة المنورة
…قد عرف القراء سبب خروجي من هذه المدينة المباركة فيما مضى, و لما أراد الله بفضله و رحمته أن يردني إليها ألهم صاحب السماحة العالم السلفي ناصر السنة و قامع البدعة الورع الزاهد الأواب الأستاذ الشيخ عبد العزيز بن عبد الله بن باز رئيس الجامعة الإسلامية أن يدعوني إلى التدريس في الجامعة الإسلامية و عندما لقيته بمنى سنة 1388هـ قال لي: إن الجامعة الإسلامية في حاجة إليك فقلت له: و أنا في حاجة إليها أيضا فقال لي بأي طريق ندعوك إلى التدريس فيها؟ فأخبرته فدعاني دعوة رسمية بطريق وزارة الخارجية السعودية فالسفارة السعودية بالمغرب فوزارة التعليم العالي بالرباط, و أتيت إلى هذا البلد المبارك و أنا أسأل الله متوسلا إليه بأسمائه الحسنى و صفاته العليا أن يجعل إقامتي فيه طبق ما يجب على كل ساكن فيه من مراعات حرمته و البعد عن ارتكاب أي حدث يتنافى مع قدسيته.
…و هذه القصيدة المكناسية تعبر عما تقدم بالأسلوب الشعري و قد حذفت عشرة من أبياتها إبقاء على بعض الناس على أنني لم أصرح فيها باسم أحد لا في المحذوف و لا في المثبت و بالله التوفيق:
……لقد طال ليلي و الجوى مالئ صدري……و برح بي الشوق إلى ربة الخدر
……و أقضي نهاري دائم الفكر و الأسى……و ليلي تسهاد إلى مطلع الفجر
……و أكتم أسراري حذار من العدا……و مهمى أبح فالحب أفقدني صبري
……تذكرت أيام الوصال فكاد من……تذكرها قلبي يطير من الصدر
……فيا ويح قلبي ما يلاقي من الهوى……و من فرط آلام الصبابة و الهجر
……و عاذلة جاءت بلوم كأنه……نعاب غراب للفؤاد غدا يبري
……و لست بسال لو أطلت ملامتي……فكفي عن الإسفاف و المنطق الهجر
……و كيف سلوي بعدما شاب مفرقي……و أنفقت في حبي لها زهرة العمر
……ألم تعلمي أن الملام و إن غدا……عديما من الجدوى فبالحب قد يغري

(1/296)

……و طفت بلاد الله شرقا و مغربا……على قدمي طورا و طورا على مهر
……و أنضيت بعرانا و حلقت في السما……على جائبات الجو كالنجم إذ يسري
……و طورا على فلك عظيم كأنه……ثبير يروع الحوت في لجة البحر
……حليف اغتراب في ثواء و رحلة……و إن كنت في أهل كثير ذوي وفر
……(و ما غربة الإنسان في شقة النوى……و لكنها) في الدين و الخلق و البر
……إلى الله أشكوا غربة الدين و الهدى……و طغيان أهل الكفر و الفسق و الغدر
……و من يقل سنات الرسو فإنه……يعذب في الدنيا و في فتنة القبر
……و يسأله فيه نكير و منكر……و ما من جواب عنده غير لا أدري ……
……و ذي سنة الجبار في كل من غدا……يحارب دين الله في السر و الجهر
……ألم تدر أن الله ناصر دينه……و موقع أهل البغي في دارة الخسر
……و كم سعى ساع لإطفاء نوره……بكيد غرد الله كيده في النحر
……و تنصر إشراكا و فسقا و بدعة……و ناصر هذا خاسر أبد الدهر
……دعا المصطفى قدما عليه بلعنة……و من يلعن المختار فهو إلى شر
……و تلعنه الأملاك من فوق سبعة……كذلك أهل الأرض في السهل و الوعر
……فيا ناطح الطود المتين بهامة……مدورة جوفا حذار من الكسر
……و ليس يحيق المكر إلا بأهله……و حافر بئر الغدر يسقط في البئر
……و كم حافر لحدا ليدفن غيره……على نفسه قد جر في ذلك الحفر
……و كم مشرك طاغ تردى بشركه……و سادن قبر باء بالخزي و الخسر
……و كم رائش سهما ليصطاد غيره……أصيب بذلك السهم في ثغرة النحر
……و قبرة أضحى لها الجو خاليا……من النسر و العقبان و الباز و الصقر
……فلا تفرحي يوما سيأتيك صائد……و يسقيك كأس الحتف كالصاب و الصبر
……(فإن كنت لا تدري فتلك مصيبة……و إن كنت تدري) زدت وزرا على وزر
……و إنك لم يفخر عليك كفاخر……ضعيف و لم يغلبك كالساقط القدر
……فيا عجبا حتى كليب تسبني……كأن أباها من لؤي و من فهر…
……أتغتر بالإمهال تحسب أنه……عدمتك إهمال و ذا ديدن الغمر
……و ما نحن إلا خادمون لسنة……أتت عن نبي الله ذي الفتح و النصر

(1/297)

……و خادم سنات الرسول حياته……كخادمها من بعد ما صار في القبر
……و ما غاب إلا شخصه عن عيوننا……و أنواره تبقى إلى الحشر و النشر
……فيا مبغضي هدي النبي ألا ابشروا……بخزي على خزي و قهر على قهر
……سلكتم سبيلا قد قفاها إمامكم……أبو جهل المقصوم في ملتقى بدر
……و عاقبه المتبوع حتم لتابع……كما لزم الإحراق للقابض الجمر
……فإن أنتم كذبتم بوعيده……فكم كذبت من قبلكم أمم الكفر
……فصب عليهم ربهم سوط نقمة……فصاروا أحاديث المقيمين و السفر
……(فيا رب هل إلا بك النصر يرتجى……عليهم) إليك الأمر في العسرو اليسر
……قلوا سنة المختار يبغون محوها……و كادوا لها فاجعل لهم كيدهم يفري
……هم استضعقونا اليوم من أجل أننا……قليل و قد يعلوا القليل على الكثر
……و لا سيما إن كان لله قائما……و أعداؤه للبغي من جهلها تجري
……و إدراك إحدى الحسنيين محقق……لمن يقتدي بالمصطفى من ذوي الحجر
……و من ظن أن الله مخلف وعده……و خاذل أنصار النبي بذا العصر
……فذاك غليظ الطبع أرعن جاهل……عريض القفى بين الورى مظلم الفكر
……تكفل بالنصر العلي لحزبه……حياتهم هذي و في موقف الحشر
……ففي غافر قد جاء ذلك واضحا……و لكنه يخفى على الفدم و الغمر
……سلام على أنصار سنة أحمد……فهم أولياء الله في كلما دهر
……إليهم أجوب البر و البحر قاصدا……فرؤيتهم تشفي السقيم من الضر
……هم حفظوا الدين الحنيف و ناضلوا……عن الحق بالبرهان و البيض وز السمر
……هم خلفوا المختار في نشر سنة……بفعل و أقوال تلألأ كالدر
……هم جردا التوحيد من كل نزغة……من الشرك و الإلحاد و الزيغ و النكر
……فلا قبة تبنى على قبر مية……و لم يعبدوا قبرا بذبح و لا نذر
……و لا بطواف و لا بتقبيل تربة……فذلك فعل المشركين ذوي الكفر
……و لا رحلوا يوما لغير ثلاثة ……مساجد خصت بالفضائل و الأجر
……و لم يستغيثوا في الشدائد كلها ……بغير إله الناس ذي الخلق و الأمر
……و لم يصطفوا الرحمن إلا بما أتى……بنص كتاب الله و السنن الزهر

(1/298)

……يقرون آيات الصفات جميعها……كما فعل المختار مع صحبه الغر
……فلو كان في التأويل خير لبادروا……به فهم الفرسان في النظم و النثر
……(أولئك آبائي فجئني بمثلهم……إذا ما) اجتمعنا في المجالس للفخر
……و قد أكمل الرحمن من قبل دينه……فلم يبق من زيد لزيد و لا عمرو
……بمائدة قد جاء بالنص ختمه……و إتمام إنعام يجل عن الحصر
……و كم زائد في الدين أصبح ناقصا……يبدل دين الله بالحدس و الحزر
……و من ظن أن تقليد الأئمة منجيا ……فأفتى بتقليد فيا له من غر
……كمنتحر عذرا ليغفر ذنبه……أضاف له جرما تجدد بالعذر
……ألا إنما التقليد جهل و ظلمة……و طالبه خلو من العلم و الخبر
……كطالب ورد بعدما شفه الظمى……جرى خلف آل لاح في مهمه قفر
……فإن قمت بالإفتاء أو كنت قاضيا……فإياك و التقليد فهو الذي يزري
……و جرد سيوفا من براهين قد سمت……عن الحدس و التخمين و السخف و الهتر
……و طرفك سرح في الكتاب فإنه……رياض حوت ما تشتهيه من الزهر
……و من بعده فاعلق بسنة أحمد……فأنوارها تسمو على الشمس و البدر
……و لا تحكمن بالرأي إلا ضرورة……كما حلة الميتات أكلا لمضطر
……و مهما بدا أن القضاء على خطأ……أقيم فبادر للرجوع على الفور
……و من يقض بالتقليد فهو على شفا……كعشوا غدت في كافر حالك تسري
……و من يفتي بالتقليد فهو قد فرى……و في النحل نص جاء في غاية الزجر
……لعمرك ما التقليد للجهل شافيا……و أما نصوص الوحي فهي التي تبري
……و صل و سلم يا إلهي على النبي……صلاة تدوم الدهر طيبة الدهر
……فدونكما بكرا عروبا خريدة……مهفهفة غيدا عروسا من الشعر
……يضيء ظلام الليل نور جمالها……و ليس لها إلا القراءة على مهر
……قصدت بها نصرا لسنة أحمد……و ناصرها لا شك يظفر بالنصر
……و عدتها تسعون من بعد خمسة……و أختمها بالحمد لله و الشكر

(1/299)

…هذا ما حضرني من الحوادث المتعلقة بالدعوة إلى الله و الاشتغال بالعلم أمليته مما بقي عالقا بذاكرتي بعد مضي عشرات السنين و تركت كثيرا من الحوادث التي لا تمت إلى الغرض المقصود بصلة و أسأله الله حسن الخاتمة إنه جواد كريم, و صل اللهم على محمد سيد المرسلين و على آله و أصحابه أجمعين و على التابعين و من تبعهم بإحسان إلى يوم الدين و علينا معهم بمنك يا أكرم الأكرمين. و كان الفراغ من إملائه مساء يوم السبت بمنزلي بالمدينة النبوية لاثنتي عشرة خلون من ربيع الثاني سنة1391هـ من هجرة النبي الأكرم صلى الله عليه و سلم و الحمد لله رب العالمين.

…انتهيت من نسخه صبيحة يوم الأربعاء 23 شوال1424هـ الموافق لـ 17دجنبر بمدينة الرباط في بيت أخي أبي عبد الله
و الله أسال أن ينفعني بنسخه و نشره و قد كان غرضي من كتابته نشره في الإنترنت لتعم الفائدة به و يستفيد منه الناس لكنني خلال نسخه وجدت فيه بعض المسائل كثناء الشيخ رحمة الله عليه على حسن البنا و غيره ممن عرف ببدعة من البدع كالتحزب و غير فقررت عرضه على من تيسر لي من أهل العلم بغية أن يعلقوا عليه و يبينوا ما فيه من أخطاء كي يعرض على الإخوة صافيا نقيا لا تشوبه شائبة و لعل عذر الشيخ رحمه الله عدم معرفته بحقيقة دعوة هؤلاء و إلا فمنهم من كان لا ينكر الشرك و لا البدعة إذا رأى ذلك كحسن البنا.

……
……

……

(1/300)


الدين والسنن الكونية

مدخل
...
الدين والسنن الكونية
بقلم: الدكتور محمد تقي الدين الهلالي المدرس في كلية الدعوة وأصول الدين بالجامعة
دين الحق لا يتنافى ولا يتعارض أبدا مع السنن الكونية لأن مصدرهما واحد، وهو مشيئة الله وحكمه الذي لا معقب، فمن أراد أن يحارب السنن الكونية باسم الدين كانت عاقبته الهزيمة، ومن الأمثلة على ذلك سنة التزاوج والتناسل التي سنها الله للحيوان والنبات، فمن أراد أن يعطلها زاعما أن تعطيلها من الدين ومما يتقرب به إلى الله يعجز ويقهر، ولا يتم له ما أراد أبدا، ويجني على نفسه وعلى من اتبعه شقاء عظيما في جسمه وعقله دون أن يحصل على طائل، ولا تنحصر الجناية في من انتحل ذلك ولا في أتباعه، بل تعم شعبه.
فقد زعم النساك من قدماء أهل الهند أن ترك الدنيا والزهد فيها هو الطريق الوحيد الذي يهذب النفس ويزكيها ويرفعها إلى الملأ الأعلى، فتركوا العمل والتزموا الجوع والعري، واعتزلوا الناس واستوحشوا منهم وسكنوا القفار مع الوحش وهجروا الأمصار وأطالوا الفكرة، وكانت أفكارهم عقيمة، نتائجها سلبية، فمنها القول بتناسخ الأرواح، وحاصله أن الأرواح محدودة لا تزيد ولا تنقص، سواء في ذلك أرواح الحيوان الناطق وأرواح الحيوان الأعجم، فمتى مات موجود حي انقلبت روحه من ذلك الجسم الفاني إلى جسم ناشئ

(1/18)

يولد ساعة خروجها من الجسم الفاني، فكأنهما كانا على ميعاد، ولما رأوا أن العدالة الربانية التي عليها تقوم السموات والأرض والتي هي مقتضى حكمة الله وعلمه وقدرته، فكروا كيف يكون هذا الجزاء، فلم يجدوا حلا للمعضلة إلا أن يدّعو دعوى خيالية أخرى، وهي أن جزاء كل حياة من الحيوات التي يحياها الإنسان ويعبر عنها بالتجسدات تترقى فيها الروح في الدرجات العليا، أو تهبط إلى الدركات السفلى، على حسب عملها، فإن عملت في الحياة الأولى أي التجسد الأول عملا صالحا بحسن معاملتها للإنسان والحيوان، وتجنبت السيئات والآثام تنتقل بعد فناء جسمها إلى طبقة من طبقات البشر هي أجل وأعلى من الطبقة التي كانت فيها جزاء حسنا ومثوبة على عملها الصالح في الحياة المتقدمة وتفوز برضوان الآلهة، وإن اقترفت السيئات وخرجت عن شريعة الآلهة تعاقب في حياتها التالية بأن ترجع إلى الدنيا في جسم من طبقة منحطة حقيرة، وإن استمرت في ارتكاب الموبقات يستمر عقابها حتى تصل إلى دركة المنبوذين، وإن زادت في غيها تنحط حتى ترجع إلى الدنيا في جسم حيوان شريف كالفرس مثلا، فإن لم تنته عن جرائمها ترجع إلى الدنيا في جسم حيوان حقير، وهكذا دواليك حتى تصل إلى دركة الفيران، وربما انحطت إلى دركة الخنافس.
والطبقات عند الهنادك كثيرة، أعلاها طبقة البراهمة، فهؤلاء يولدون مقدسين من بطون أمهاتهم، وكل ما عملوه فهو حق، لا تكتب عليهم سيئة واحدة طول أعمارهم، وإذا ماتوا تلتحق أرواحهم بالملأ الأعلى، وليت شعري إذا كان عدد الأرواح محدودا فمن أين يجيء المدد الذي يخلف الطبقة العليا التي لا ترجع إلى الدنيا، وأسفل الطبقات طبقة المنبوذين، ولا يجوز أن تخالط طبقة عالية طبقة أخرى أسفل منها، فلا تؤاكلها ولا تشاربها ولا تجالسها ولا يجمعهما معبد واحد، فكل طبقة لها معابدها، ولا يجوز للطبقة السفلى أن تتزوج بأفراد الطبقة العليا، ولا أن تأكل أو تشرب في آنيتها، ولا أن تمس طعامها، والمسلم عندهم يعتبر نجسا إذا مس طعاما تنجس ذلك الطعام، وأذكر أني كنت متجولا في أسواق دلهي عاصمة الهند في أول سفرة سافرتها إلى الهند، فرأيت في حانوت كوما من الزبيب الذي ليس له نوى ويسمى عندهم (كشمش) ،

(1/19)

فأهويت بيدي لألمس ذلك الزبيب، وقبل أن تصل يدي إليه جذبت من خلفي جذبة قوية حتى سقطت على ظهري، فقمت وسألت الطالب الذي كان يرافقني من جذبني؟ فقال لي: أنا جذبتك خوفا عليك من أن تقع في مشكلة عويصة يعسر عليك حلها، انظر إلى صاحب الحانوت فهو غضبان يصيح ويشتم، ولو وقعت يدك عليه لألزمك بثمنه كله، وكنت مرة في مدينة بمبي وهي مدينة مشهورة بناحية كجرات، وكان الوقت ليلا فرأيت قلة منتصبة فلمستها بيدي فغضب صاحبها وصاح صياحا كثيرا ورأيته أخذ القلة وصب الماء الذي كان فيها مع أني لم ألمس إلا جانبها، ولا أدري هل كسرها أو انتفع بها بعد غسلها، ومما يدل على الأول أن المتصدقين بالماء البارد من الهنادك في محطات السكة الحديدية يعدون آنية صغيرة بقدر ما يشرب الشخص الواحد من الخزف ويصبون الماء فيها لكل من يحتاج إليه من غير أهل طبقتهم، ومن شرب في إناء منها إن شاء أخذه، وإن لم يرده ألقاه لأن ذلك الهندكي لا يمسه بعد ذلك، فإن انقضت تلك الأواني وجاءه شخص من غير أهل طبقته يصب له الماء في يديه، هذا كله مع الطبقات المتنجسات تنجسا خفيفا من إخوانهم الهنادك أو من المسلمين والنصارى، وأما الطبقة المنبوذة فأمرها أدهى وأمر، فلا يجوز لأهلها أن يسكنوا في مدينة ولا قرية، وإنما يتخذون أكواخا بعيدة من المدن ويسكنون فيها ويحفرون آبارا يشربون منها وإن كان بقربهم نهر عظيم تسير فيه السفن، لأنهم لا يسمح لهم بأخذ الماء منه لئلا يتنجس، وبحكم هذه العزلة والاستقذار الذي حكمت به الآلهة بزعمهم لا يجد المنبوذون عملا، مع أن عددهم ثمانون مليونا، فإن قلت وبما يعيشون؟ فالجواب أنهم يعيشون بنقل النجاسات من بيوت الخلاء في جوف الليل، ويخرجونها إلى مكان بعيد من المدينة فيحرقونها ويأخذون أجورا على ذلك يأتيهم بها شخص في كل شهر فيعطيهم إياها، ولعل القراء الكرام لا يعلمون أن أهل الهند حتى في المدن الكبيرة ليس عندهم مراحيض إلا في النادر، فترى الديار الكبيرة الجميلة من بيوت الأغنياء المترفين فإذا سألت عن بيت الخلاء يدلونك على مكان قد بني فيه شبه الكوانين التي توقد فيها النار، وفي كل واحد منها إناء عليه غطاء يكشفه ويتخلى فيه ثم يغطيه، ولهذا

(1/20)

المكان بابان، باب إلى داخل الدار وباب إلى الشارع، وهذا الباب الذي إلى الشارع له قفل ومفتاح يكون دائما عند المنبوذ ليأتي في جوف الليل ويفتح ذلك المكان ويخرج كل ما فيه ويجعله في عربة النجاسات ثم يغسل الأواني ويردها إلى مواضعها، وهذا شيء عام في جميع بلاد الهند، وسبب منع المنبوذين من دخول المدن نهارا هو نجاسة أجسامهم التي بلغت إلى حد أن ظل المنبوذ لو وقع على طعام لنجسه، وهذا الأمر ليس مفروضا على المنبوذين من قبل الطبقات العليا فقط، بل المنبوذون أنفسهم يعتقدون أنه أمر مبرم حكمت به الآلهة عليهم، للذنوب التي ارتكبوها في التجسدات السالفة ولا مرد لحكمها، وقد حاول غاندي أن يغير هذه العقيدة ويطهر المنبوذين وزعم أنه نزل عليه الوحي يأمره بذلك، وقرر القول في مقالات نشرها في الصحيفة التي كان يصدرها واسمها (هرجان) وقال فيها: فإن طلبتم مني دليلا على أن الله أوحى إلي بذلك، أجيبكم ليس عندي دليل ولكني لا أشك في ذلك أبدا، ومع أن غاندي كان من الطبقة المقدسة وهي البراهمة، وكان وطنيا مخلصا متعبدا زاهدا في الدنيا، قضى جل حياته في سجون الاستعمار لم يقبل منه الهنادك هذه الدعوى، لأنها تفسد عليهم دينهم وتأتي بنيانه من القواعد وتجعل عاليه سافله، وحاول الدكتور امبدكار وأصله من المنبوذين وقد كفر بعقيدتهم وتعلم حتى حصل على شهادة الدكتوراه، حاول أن يقنعهم ببطلان عقيدة التنجس ويفهمهم أنهم بشر كسائر البشر فلم يفلح، ولا يزال الدعاة من المسلمين والنصارى يدعونهم إلى تغيير عقيدتهم فيستجيب لهم من قدر له منهم أن يخرج من ذلك الشقاء، إلا أن دعوة المسلمين أكثر نجاحا، لأن المنبوذ إذا أسلم يمتزج مع المسلمين في الحين ويستطيع أن يخالط جميع المسلمين في مساجدهم ومدارسهم ومجالسهم لا يترفع عليه أحد منهم وإن كان ملكا أو أميرا، أما النصارى فقد يستقذر بعض الأروبيين مجالسة المنبوذين والصلاة معهم في كنيسة واحدة فيأمرونهم ببناء كنائس خاصة بهم.
ومما حدث من قبيل دعوة المسلمين المنبوذين إلى الإسلام أن أحد علماء المسلمين عكف على دعوة جماعة من المنبوذين وأقام عندهم زمانا طويلا

(1/21)

يشرح لهم فضل الإسلام وبطلان ما هم عليه حتى هداهم الله جميعا فأسلموا واحتفلوا بيوم إسلامهم فخرجوا من أكواخهم رجالا ونساء وصبيانا، وقد حمل كل واحد منهم قلة وانطلقوا إلى النهر وهم يكبرون الله أكبر الله أكبر، حتى ملئوا القلل وحملوها على أكتافهم ورجعوا إلى بيوتهم فرحين مستبشرين، يحمدون الله الذي أزال عنهم تلك اللعنة وطهرهم وهداهم إلى الإسلام.
وقد جرتهم عقيدة التناسخ إلى عقيدة أخرى تضاهيها في الفساد والشر وهي تحريم ذبح الحيوان وأكل لحمه مخافة أن يكون ذلك الحيوان قد حلت فيه أحد أجدادهم، فلا يجوز عندهم قتل أي حيوان وإن كان مؤذيا كالقردة مثلا، ولذلك ترى القردة تسير في مدن الهند أسرابا وتتسلق جدران البيوت وتنزل إلى السطوح وتخيف النساء والصبيان، وتفسد كل ما وصلت إليها أيديها من طعام وثياب وغير ذلك، وقد اتفق أني كنت في الهند ساكنا في مدينة لكناو طبعت خمسمائة غلاف بعنواني، وكانت موضوعة في غرفة فجاءت القردة وفتحت نافذة الغرفة فدخلت وأخذ كل واحد منها قبضة يده من الأغلفة وخرجوا بها وألقوها في الهواء، فتشتت في كل مكان من المحلة التي كنت أسكنها، فجمع أهل المحلة ما أمكن جمعه منها وجاءوني به، ومن أذاها للناس أنها تجتمع بالمآت عند قبة صنم لتنال من صدقات الزائرين من عباده، ولما كان القراء الكرام لا يعرفون الأصنام لأنهم لم يشاهدوها أرى من المستحسن أن أصف لهم هذا الصنم، فهو تمثال رجل واقف على قدميه عليه ثيابه وعمامته وله لحية وافرة سوداء ووجهه أبيض مشرب بحمرة يظن الرائي أنه حي، وقد جلس عنده ناسك وهو عريان أسود الجسم نحيله جدا، حتى كأنه هيكل عظمي، فيجيء الزائر ويسجد لذلك الصنم سجدة واحدة ثم يقوم ويقدم النذر أو الصدقة لذلك الناسك وينصرف فيتصدق على القردة بما تيسر له من الطعام، وهذه القردة تقطع الطريق على المارة فمتى رأت شخصا يحمل طعاما، والعادة جارية بأن الموظفين يبعث إليهم الطعام من بيوتهم وقت الظهر، متى رأت القردة شخصا يحمل طعاما وليس عنده ما يدافع به عن نفسه هجمت عليه وخمشته بأظفارها وانتزعت منه ذلك الطعام، ولا يستطيع المسلمون أن يمسوا القردة

(1/22)

بسوء خوفا من نقمة الوثنيين الذين يدافعون عن كل حيوان ويمنحونه حمايتهم ورعايتهم مخافة أن يكون أحد أجدادهم قد تقمص جسمه، ولذلك لا يستطيع أحد أن يظهر لحم الحيوان، لأن الهنادك لا يستطيعون رؤيته، ومن أجل ذلك صارت المجزرة في بلدانهم يحيط بها سور، ولكل باب من أبوابها دهليز طويل حتى لا تقع عين هندكي على لحم يقطع أو يباع.
ومما يتصل بهذا ويحسن ذكره هنا عبادتهم للبقرة وتقديسهم لها فمتى بلغهم ولو كذبا أن المسلمين أو النصارى ذبحوا بقرة أعلنوا عليهم الحرب، وأزهقت بسبب ذلك نفوس كثيرة، والبقرة تشعر بذلك فتراها لا تسير إلا في الرصيف، ولا تسير في قارعة الطريق كسائر الحيوان، ومتى مرت بصاحب دكان وقفت ونظرت إليه، فإن كان وثنيا خرج إليها وقدم الحلوى وقبّلها وتمسح بها، ومن عادة المتمسكين بالدين عندهم أنهم يخلطون خثي البقرة بتراب مقدس عندهم ويضعونه خطا على جباههم للتبرك والحفظ، أخبرني بذلك المسلمون حين سألتهم عن تلك الخطوط التي كنت أراها على جباه المشركين، وهذه العقيدة ليست قديمة جدا عند الوثنيين من أهل الهند، فقد ثبت في التاريخ أن راما وهو أعظم آلهتهم كان ملكا وكان يصيد الحيوان، وقد بلغ من تعظيمهم لرام أنهم جعلوا اسمه تحية، فمتى التقى اثنان منهم يرمرم كل واحد منهما للآخر بقوله (رام) فيحييه الآخر بمثل ذلك.
وكان أبو العلاء المعري على هذه العقيدة، فإنه لم يأكل اللحم أربعين سنة، وزعم أن ذبح الحيوان وأكل لحمه وبيضه وشرب لبنه كل ذلك عدوان وظلم، وهذا يدل على جهله بالسنن الكونية، وذلك أن الله جلت قدرته وبلغت حكمته جعل استمداد الحياة من الحياة، فجعل غذاء الحيوان من الحيوان ومن النبات في البر والبحر ولن تجد لسنة الله تبديلا، وكل ما يأكله ويشربه الإنسان والحيوان مملوء بأنواع الحيوان من الجراثيم التي لا ترى بالبصر، فكل حيوان آكل ومأكول، والإنسان الذي هو أشرف الحيوان يأكله الدود، وهو من أحقر الحيوان، وليس في قدرة الإنسان أن يمتنع من استهلاك الحيوان، فتورع أبي

(1/23)

العلاء عن أكل لحم الحيوان تورع باطل وفلسفة فاسدة، فالأنبياء هم أعلم الناس وأرحمهم وأورعهم كانوا يأكلون اللحم، بل الله وهو أرحم الراحمين أباح لجميع الناس أكل اللحوم والانتفاع بلبن الحيوان وبيضه وصوفه ووبره وشعره وجلده، فمن أراد تعطيل تلك المنافع فقد سفه نفسه وأراد تغيير سنة الله ولن يجد إلى ذلك سبيلا، وقد أخبرني المسلمون في الهند أن كثيرا من الهنادك يأكلون اللحم سرا، فيكلفون أصدقاءهم من المسلمين أن يشتروا لهم اللحم ويأتوهم به خفية، وهكذا كل من أراد أن يبدل سنة الله أهلك نفسه ولم يحصل على طائل..
كناطح صخرة يوما ليوهنها ... فلم يضرها وأوهى قرنه الوعل

(1/24)

نبذة من التصوف الهندي الوثني
جاء في كتاب مقارنة الأديان للدكتور أحمد شلبي صفحة 70 ما نصه مع تغيير الألفاظ الركيكة: ((إن أعلى ما يرغب فيه البرهمي هو الفناء في برهما (وهو إله الآلهة عندهم) والفناء فيه، والطريق الموصل إلى هذا الغرض هو الزهد والتقشف المفرط بالصوم وأرق الليل وتعذيب النفس وحرمانها من كل ما تشتهيه وتحميل المرء نفسه أنواع البلاء، ويبدو دائما كثير الهموم والخوف والتشاؤم وهو لا يتمنى الموت لأن الموت ينقله إلى دورة جديدة من دورات حياته كما تقدم في ذكر تناسخ الأرواح بل يرجو لنفسه الفناء في برهما، ومن ذلك حفلت حياة نساك الهند الوثنيون بالبؤس ومحاربة الملاذ بترك الاكتساب والاكتفاء بسؤال الناس عند الضرورة القصوى، وفي كتبهم المقدسة عندهم ما معناه أن الذي تغلب على نفسه فقد تغلب على حواسه التي تقوده إلى الشر، والنفس لا تشبع أبدا بل يزداد جشعها بعد أن تنال مشتهاها، فالذي أوتي كل ما يشتهي وأعطى نفسه هواها فقد أهلكها وأشقاها، أما الذي ترك كل ما

(1/24)

تشتهيه نفسه، وتخلى عن الدنيا فقد أنقذ نفسه وقادها إلى السعادة، على طالب العلم أن يهذب نفسه بأن يتجنب الحلوى واللحوم والروائح الطيبة والنساء، وكذلك يجب عليه ألا يدلك جسده بما له رائحة طيبة، ولا يكتحل ولا يلبس حذاء ولا يتظلل من الشمس، وعليه أن لا يهتم برزقه بل يحصل رزقه بسؤال الناس، وعندما تدخل في الشيخوخة عليك بالعزلة وعدم قرب النساء والأهل والإقامة في الغابة، وإذا أقمت في الغابة فليس لك أن تقص شعرك ولحيتك وشاربك ولا أن تقلم أظفارك، وليكن طعامك مما تنبته الأرض وتثمره الأشجار، ولا تقطف الثمر بيدك بل كل منه ما سقط من الشجرة، وعليك بالصوم تصوم يوما وتفطر يوما، وإياك واللحم والخمر عوّد نفسك على تقلبات الفصول فاجلس تحت الشمس المحرقة، وابق أيام المطر تحت السماء، وارتد الرداء المبلل في الشتاء، لا تفكر في الراحة البدنية، اجتنب سائر الملذات، نم على الأرض ولا تأنس بالمكان الذي أنت فيه، إذا مشيت فامش حذرا حتى لا تتخطى عظما أو شعرا، وحتى لا تطأ حشرة، وإذا شربت الماء فاحذر أن تبتلع بعوضة أو نحوها، لا تفرح باللذيذ ولا تحزن للرديء.
يقول كاتب هذا الحديث محمد تقي الدين الهلالي: عجبا للبراهمة يتورعون عن بلع البعوضة مع الماء الذي يشربون، وعن الوطء على النمل بأقدامهم حين يمشون، أما سفك دماء المسلمين رجالا ونساء وشيوخا وأطفالا فإنه عندهم من أقرب القربات التي ترضي آلهتهم، وتصعد أرواحهم إلى الملأ الأعلى.
كنت في لكنو عام 1343 ضيفا عند الدكتور محمد نعيم الأنصاري فوقعت معركة بين المسلمين والمشركين واستمرت ثمانية أيام، وتعطلت الأسواق وعجزت الشرطة التي يدير شؤونها الإنجليز عن إخماد نار تلك الفتنة، فإنهم كانوا يركبون بأعداد كبيرة في السيارات ولا يضعون شيئا، لأن الشرطة أيضا وإن كانوا تحت القيادة الإنجليزية فأكثرهم وثنيون والقليل منهم مسلمون، وجعل أغنياء الوثنيين عشر ربيات لكل من يأتيهم برأس مسلم أو مسلمة سواء أكان شيخا أو شابا، رجلا أو امرأة أو صبيا، صحيحا أو مريضا، فبقينا تلك المدة

(1/25)

ليس لنا طعام إلا العدس، مع أن الدكتور الأنصاري كان يعيش معيشة المترفين، وكان غاندي موجودا، وكان له أتباع وأنصار وتلامذة في تلك المدينة فلم يهتم هو ولا غيره من البراهمة بإزهاق أرواح المسلمين، والمسلمون في مدينة لكنو لا يزيد عددهم على ربع سكانها، فقتلوا تقتيلا وكان الذين بدأوا بالعدوان وأوقدوا نار الحرب هم الوثنيين، وهذا يذكرنا بقول ابن عباس رضي الله عنهما لأهل العراق حين سألوه عن المحرم يقتل بعوضة ماذا عليه، فقال لهم: عجبا لكم يا أهل العراق سفكتم دم الحسين ومن معه من آل بيت النبي صلى الله عليه وسلم ولم تتورعوا عنه ثم جئتم تسألونني عن قتل البعوض، ولا حاجة لنا إلى ذكر الماضي، فحوادث هذه الأيام فيها كفاية، فكلنا يعلم أن الدولة الوثنية الهندية التي تدين بدين البراهمة هجمت على خمسة وسبعين مليونا في باكستان الشرقية وأعملت فيهم السيف والقنابل والإحراق والتعذيب تحت سمع الدنيا وبصرها، فلم يغثهم أحد لا من المسلمين ولا من غيرهم، وهاهم يسرحون ويمرحون ويملون شروط الصلح على من بقي من المسلمين في باكستان الغربية، فقبح الله من زعم أن هذا عصر النور والحرية والمساواة وفي مثله ينبغي أن ينشد:
يا ليت لي من جلد وجهك رقعة ... فأقد منها حافرا للأدهم

(1/26)

اقتفاء الجهلة المتصوفة آثار الهنادكة في تعذيب أنفسهم
...
اقتفاء جهلة المتصوفة آثار الهنادكة في تعذيب أنفسهم
من المعلوم أن الوثنيين في الهند لا يؤمنون بالأنبياء فعقائدهم ناشئة عن الجهل والرعونة فلا يستغرب منهم ذلك، والعجب كل العجب من قوم نشئوا في بلاد الإسلام في زمان كانت البلاد الإسلامية مشرقة بأنوار الكتاب والسنة ورايات الإسلام منصورة وأيامه في أيامهم مشهورة، ومع ذلك تركوا الكتاب والسنة وسيرة السلف الأمة واقتدوا بالبراهمة في تنسكهم السخيف، وسأورد هنا ما يتسع له المقام من حكاياتهم المضحكة المبكية.

(1/26)

الحكاية الأولى
ابن الكريتي ومرقعته، قال الحافظ أبو الفرج عبد الرحمن بن الجوزي في كتابه تلبيس إبليس على الطوائف المختلفة بسنده إلى نصر عبد الله السراج ذكر عن ابن الكريتي وكان أستاذ الجنيد أنه أصابته جنابة وكان عليه مرقعة ثخينة فجاء إلى شاطئ دجلة والبرد الشديد فحزنت نفسه عن الدخول في الماء لشدة البرد فطرح نفسه في الماء مع المرقعة ولم يزل يغوص ثم خرج، وقال عقدت ألا أنزعها عن بدني حتى تجف عليّ فلم تجف عليه شهرا، ثم روى الحكاية بسند آخر إلى الجنيد قال سمعت أبا جعفر ابن الكريتي يقول: أصبت ليلة جنابة فاحتجت أن أغتسل وكانت ليلة باردة فوجدت في نفسي تأخرا وحدثتني نفسي لو تركت حتى تصبح يسخن لك الماء أو تدخل حماما وإلا اعبأ على نفسك، فقلت واعجبا أنا أعامل الله في طول عمري يجب على حق لا أجد المسارعة إليه، وأجد الوقوف والتباطؤ والتأخر، آليت لا أغتسل إلا في نهر وآليت لا أغتسل إلا في مرقعتي هذه، وآليت لا أعصرها وآليت لا أجففها في شمس أو كما قال، ثم قال ابن الجوزي: وكان وزن كُم هذه المرقعة وحده أحد عشر رطلا، قال محمد تقي الدين الهلالي الرطل اثنتا عشرة أوقية، والأوقية أربعون درهما، فإذا كان كُم المرقعة يزن أحد عشر رطلا، والكم الثاني مثله يصير الكمان فقط اثنين وعشرين رطلا، ونسبة الكمين إلى الجبة كلها نجعلها ربعا فيكون وزن الجبة ثمانية وثمانون رطلا، فإذا غمست في الماء يعلق بها من الماء مثل ذلك.
ونترك التعليق للحافظ ابن الجوزي، قال الحافظ ابن الجوزي بعد ذكر هذه الحكاية التي رواها بإسنادين اثنين ما نصه: وإنما ذكر للناس أني فعلت الحسن الجميل وحكوه عنه ليبين فضله، وذلك جهم محض لأن هذا الرجل عصى الله سبحانه وتعالى بما فعل، وإنما يعجب هذا الفعل العوام الحمقى لا العلماء، ولا يجوز لأحد أن يعاقب نفسه، فقد جمع هذا المسكين لنفسه فنونا من التعذيب.. إلقاؤها في الماء

(1/27)

البارد، وكونه في مرقعة لا يمكنه الحركة فيها كما يريد، ولعله قد بقي من مغابنه ما لم يصل إليه الماء لكثافة هذه المرقعة، وبقاؤها عليه مبتلة شهرا وذلك يمنعه لذة النوم، وكل هذا الفعل خطأ وإثم وربما كان ذلك سببا لمرضه.

(1/28)

الحكاية الثانية
وحكى أبو حامد الغزالي عن ابن الكريتي أنه قال: نزلت في محلة فعرفت فيها بالصلاح فنشب في قلبي أي شعرت بأنني من الصالحين الذين يستحقون التعظيم، فدخلت الحمام فرأيت ثيابا فاخرة فسرقتها ولبستها ثم لبست مرقعتي وخرجت فجعلت أمشي قليلا قليلا، فنزعوا مرقعتي وأخذوا الثياب وصفعوني، فصرت بعد ذلك أعرف بلص الحمّام فسكنت نفسي، قال أبو حامد: فهكذا كانوا يرضون أنفسهم حتى يخلصهم الله من النظر إلى الخلق ثم من النظر إلى النفس وأرباب الأحوال، وربما عالجوا أنفسهم بما لا يفتي به الفقيه مهما رأوا إصلاح قلوبهم، ثم يتداركون ما فرط منهم من صورة التقصير كما فعل هذا في الحمّام.
قال الحافظ ابن الجوزي بعد ذكر هذه الحكاية: سبحان من أخرج أبا حامد من دائرة الفقه بتصنيفه كتاب الإحياء فليته لم يحك فيه مثل هذا الذي لا يحل، والعجب منه أنه يحكيه ويستحسنه ويسمي أصحابه أرباب أحوال، وأي حالة أقبح وأشد من حال من يخالف الشرع ويرى المصلحة في مخالفته، وكيف يجوز أن يطلب صلاح القلوب بفعل المعاصي وقد عدم في الشريعة ما يصلح به قلبه حتى يستعمل ما لا يحل فيها، وهذا من جنس ما تفعله الأمراء الجهلة من قطع من لا يجب قطعه وقتل من لا يجوز قتله ويسمونه سياسة، ومضمون ذلك أن الشريعة ما تفي بالسياسة، وكيف يحل للمسلم أن يعرض نفسه لأن يقال له سارق، وهل يجوز أن يقصد وهن دينه ونحو ذلك عند شهداء الله في الأرض، ولو أن رجلا وقف مع امراته في طريق يكلمها ويلمسها ليقول فيه من لا يعلم هذا فاسق لكان عاصيا بذلك، ثم في مذهب أحمد والشافعي أن من سرق من الحمّام ثيابا عليها حافظ وجب قطع يده، كلا والله إن لنا شريعة لو رام

(1/28)

أبو بكر الصديق أن يخرج عنها إلى العمل برأيه لم يقبل منه، فعجبي من هذا الفقيه المستلب عن الفقه بالتصوف أكثر من تعجبي من هذا المستلب الثياب.

(1/29)

الحكاية الثالثة
قال ابن الجوزي بسنده إلى أبي الحسن المديني أنه سمعه يقول: خرجت مرة من بغداد إلى نهر الناشرية، وكان في إحدى قرى ذلك النهر رجل يميل إلى أصحابنا، فبينا أنا أمشي على شاطئ النهر، رأيت مرقعة مطروحة ونعلا وخريقة فجمعتها وقلت هذه لفقير، ومشيت قليلا فسمعت همهمة وتخبطا في الماء فنظرت فإذا بأبي الحسن الثوري قد ألقى نفسه في الماء والطين وهو يتخبط ويعمل بنفسه كل بلاء، فلما رأيته علمت أن الثياب له، فنزلت إليه فنظر إليّ وقال: يا أبا الحسن أما ترى ما يعمل بي قد أماتني موتات وقال لي ما لك إلا الذكر الذي لسائر الناس، وأخذ يبكي ويقول: ترى ما يفعل بي، فما زلت أرفق به حتى غسلته من الطين وألبسته المرقعة وحملته إلى دار ذلك الرجل، فأقمنا عنده إلى العصر، ثم خرجنا إلى المسجد فلما كان وقت المغرب رأيت الناس يهربون ويقفلون الأبواب ويصعدون السطوح، فسألناهم فقالوا السباع بالليل تدخل القرية، وكان حوالي القرية أجمة أي غابة عظيمة، وقد قطع منها القصب وبقيت أصوله كالسكاكين، فلما الثوري هذا الحديث قام فرمى بنفسه في الأجمة على أصول القصب المقطوع، ويصيح ويقول: أين أنت يا سباع، فما شككنا أن الأسد قد افترسه، أو قد هلك في أصول القصب، فلما كان قريب الصبح جاء فطرح نفسه وقد هلكت رجلاه فأخذنا بالمنقاش ما قدرنا عليه فبقي أربعين يوما لا يمشي على رجليه، فسألته أي شيء كان ذلك الحال فقال: لما ذكروا السبع وجدت في نفسي فزعا، فقلت لأطرحنك إلى ما تفزعين منه.
قال الحافظ ابن الجوزي بعد ذكر هذه الحكاية: قلت لا يخفى على عاقل تخبيط هذا الرجل قبل أن يقع في الماء والطين (يعني أن الشيطان تخبطه) وكيف يجوز للإنسان أن يلقي نفسه في ماء وطين، وهل هذا إلا فعل المجانين، وأين الهيبة والتعظيم من قوله

(1/29)

ترى ما يفعل بي (يعني أن الله فعل به ذلك فكأنه يشكو الله تعالى إلى من كان يخاطبه) وما وجه هذا الانبساط، وينبغي أن تجف الألسن في أفواهها هيبة، ثم ما الذي يريده غير الذكر وقد خرج عن الشريعة بخروجه إلى السبع ومشيه على القصب المقطوع، وهل يجوز في الشرع أن يلقي الإنسان نفسه، أترى أراد منها أن يغير ما طبعت عليه من خوف السباع، ليس هذا في طوقها ولا طلبه الشرع منها.

(1/30)

تعذيب أنفسهم بالجوع
ذكر الحافظ ابن الجوزي في الكتاب المذكور حكايات كثيرة في تعذيب المتصوفة أنفسهم بالجوع زادوا فيها على نساك الهند الوثنيين أضعافا كثيرة، أذكر منها شيئا يسيرا فمن ذلك ما ذكره الحافظ ابن الجوزي في الكتاب المذكور صفحة 200 حكى أبو حامد الطوسي عن سهم يعني ابن عبد الله التستري قال: كان سهل يقتات ورق النبق مدة، وأكل دقائق التبن مدة ثلاث سنين، واقتات بثلاثة دراهم في ثلاث سنين.
ومن ذلك الترهب بترك التزوج وتعاطي أسباب المعيشة للتفرغ إلى عبادة الله بزعم المنتحلين لذلك، وهذا من الجهل بسنة الله وفطرته ومحاولة تغييرها، وقد علمنا رسول الله صلى الله عليه وسلم أن عبادة الله ليست منحصرة في الصيام والصلاة، بل كل قول أو عمل يراد به وجه الله هو عبادة، وقد أوجب الله على عباده واجبات كثيرة فمن ضيع بعضها كمن ضيع كلها، عن أنس بن مالك قال: جاء ثلاثة رهط إلى بيوت أزواج النبي صلى الله عليه وسلم يسألون عن عبادة النبي صلى الله عليه وسلم فلما أخبروا كأنهم تقالها، وقالوا أين نحن من النبي صلى الله عليه وسلم وقد غفر له ما تقدم من ذنبه وما تأخر، قال أحدهم أما أنا فأصلي الليل أبدا ولا أنام، وقال الآخر وأنا أصوم الدهر أبدا ولا أفطر، وقال الآخر وأنا أعتزل النساء فلا أتزوج أبدا، فجاء رسول الله صلى الله عليه وسلم فقال: "أنتم الذين قلتم كذا وكذا، أما والله إني لأخشاكم لله وأتقاكم له، ولكني أصوم وأفطر، وأصلي وأرقد، وأتزوج النساء

(1/30)

فمن رغب عن سنتي فليس مني" رواه البخاري.
وإنما غضب النبي صلى الله عليه وسلم على أولئك الرجال لأمور:
منها أنهم جهلوا الأصل العظيم وهو أن كل قول وعمل يراد به وجه الله فهو عبادة، وذلك خطأ عظيم يجر صاحبه إلى الضلال.
ومنها أنهم ظنوا أنهم أقوى على العبادة وأقدر عليها من النبي صلى الله عليه وسلم وهذا الخطأ أعظم مما قبله.
ومنها أنهم إذا شغلوا أنفسهم بنوع واحد من العبادة ضيعوا واجبات وحقوقا أخرى فكانوا كمن قضى الدين بالدين، وما أحسن قول الشاعر:
إذا ما قضيت الدين بالدين لم يكن ... قضاء ولكن ذاك غرم على غرم
يوضح هذا المعنى حديث أبي ذر عن النبي صلى الله عليه وسلم قال أبو ذر أن أناسا قالوا: يا رسول الله ذهب أهل الدثور بالأجور يصلون كما نصلي ويصومون كما نصوم ويتصدقون بفضول أموالهم قال: "أوليس قد جعل الله لكم ما تصدقون به إن بكل تسبيحة صدقة وكل تكبيرة صدقة وكل تحميدة صدقة وكل تهليلة صدقة وأمر بالمعروف صدقة ونهي عن المنكر صدقة وفي بضع أحدكم صدقة، قالوا يا رسول الله أيأتي أحدنا شهوته ويكون له فيها أجر؟ قال: أرأيتم لو وضعها في حرام أكان عليه وزر؟ فكذلك إذا وضعها في الحلال كان له أجر " رواه مسلم، وعنه أيضا قال: قال رسول الله صلى الله عليه وسلم: "لا تحقرن من المعروف شيئا ولو أن تلقى أخاك بوجه طليق" رواه مسلم، وعنه أيضا أن رسول الله صلى الله عليه وسلم قال: "يصبح على كل سلامى من أحدكم فكل تسبيحة صدقة وكل تحميدة صدقة وكل تهليلة صدقة وكل تكبيرة صدقة وأمر بالمعروف صدقة ونهي عن المنكر صدقة" رواه مسلم.
وعن أبي هريرة قال: قال رسول الله صلى الله عليه وسلم "كل سلامى من الناس عليه صدقة كل يوم تطلع فيه الشمس، تعدل بين الاثنين صدقة وتعين الرجل في دابته فتحمله عليها أو ترفع له عليها متاعه صدقة، وبكل خطوة تمشيها إلى الصلاة صدقة، وتميط الأذى عن الطريق صدقة" متفق عليه.

(1/31)

وفي حديث سعد بن أبي وقاص أن النبي صلى الله عليه وسلم قال له: "إنك إن تذر ورثتك أغنياء خير من أن تذرهم عالة يتكففون الناس، وإنك لن تنفق نفقة تبتغي بها وجه الله إلا أجرت عليها حتى ما تجعل في امرأتك" والآثار في هذا المعنى كثيرة اقتصرنا منها على ما يتسع له المقام.
وإذا تأملنا أنواع البر الواردة في هذه الأحاديث وحدها نجدها كثيرة، أولها ذكر الله بالقلب واللسان، وثانيها الأمر بالمعروف وهو كل أمر مستحسن شرعا، وثالثها النهي عن المنكر وهو كل أمر محرم كالظلم والعدوان وتعدي حدود الله، ورابعها التزوج ومباشرة الأهل لأن فيها طلبا للولد، ومنعا للزوجين من الوقوع في الموبقات والاستغناء عن الحرام بالحلال، وخامسها حق الضيف والزائرين كما في حديث سلمان وأبي الدرداء في صحيح البخاري أن النبي صلى الله عليه وسلم قال له: "إن لربك عليك حقا، وإن لنفسك عليك حقا، وإن لأهلك عليك حقا، وإن لضيفك عليك حقا فاعط كل ذي حق حقه".
وهناك حقوق كثيرة كحق الأولاد والوالدين وسائر ذي القربى واليتامى والمساكين والأصحاب وابن السبيل إلى غير ذلك، والترهب يضيع كل هذه الحقوق، وقوله عليه الصلاة والسلام: يصبح على كل سلامى من الناس صدقة السلامى العضو من أعضاء الجسم، ففي كل صباح تكون على الإنسان واجبات اجتماعية بقدر عدد أعضاء جسمه، فإذا وجد اثنين متخاصمين فأصلح بينهما بالعدل فقد أدى واجب عضو من أعضاء جسمه، وإذا وجد إنسانا يريد أن يركب دابته أو سيارته أو سفينته أو يحمل عليها متاعه وأعانه على ذلك فقد أدى واجب عضو آخر، وإذا وجد في طريق الناس ما يؤذيهم فأزاله فقد أدى واجب عضو آخر، والأنواع التي تؤذي الناس في طريقهم كثيرة، منها الشوكة والحجر والنجاسات وقطع الطريق والسباع وكل ذوات السموم، ويدخل في هذا بناء القناطر والسدود وتعبيد الطرق أي تسويته وتبليطه

(1/32)

وإزالة الأوحال والثلوج وغير ذلك، ومن القربات جمع المال من طريق الحلال حتى يغني الإنسان نفسه وأهله ويترك لورثته ما يغنيهم، ومنها ملاطفة الزوجة باختيار لقمة شهية أو ثمرة ووضعها في فمها كما مضى في الحديث، والمتبتل المنقطع للصلاة والصيام المعتزل عن الناس يفوته ذلك كله، وغيره من التعلم والتعليم والأمر بالمعروف والنهي عن المنكر والجهاد في سبيل الله وتشييع الجنازة وغير ذلك من القربات الاجتماعية.
وهذا الموضوع واسع لا يستوعبه مجلد، فنمسك عنان القلم ونكتفي بهذا القدر.

(1/33)


الشمس في نصف الليل

الشمس في نصف الليل
للدكتور تقي الدين الهلالي المدرس بكلية الدعوة وأصول الدين
كنت قرأت منذ زمن طويل أخبار القبائل التي تسمى (إسكمو) وأحوال معيشتهم، ومساكنهم وأسفارهم وحالة الجو في بلادهم، وذلك معروف في كتب الجغرافية، والذي يهمنا هنا من أخبار الأراضي القطبية ما شاع أن السنة عندهم يوم واحد، نهار وليلة، ستة أشهر للنهار، وستة أشهر لليل.
ولم أؤمل قط أن أرى تلك الأراضي، لما قرأته من شدة البرد وتراكم الثلوج هناك، وأنهم يلجئون إلى لبس الجلود والاختباء في بيوت يحيط بها الثلج من كل جانب، إلى غير ذلك من الأخبار.

(1/35)

وفي صيف سنة 1936اجتمعت بالدكتور/ زين العابدين خير الله الحلبي وكان أستاذاً في مستشفى الأمراض الخاصة بالنساء في جامعة مار بورك بألمانيا، فأخبرني أن الأراضي القطبية واسعة، وليست محصورة في الأراضي التي يسكنها قبائل (إسكمو) وأنه هو نفسه زار الأراضي القطبية في شمال النرويج، وأن سكانها متمدنون، وأنه أقام هناك نحو اثني عشر يوماً لم ير فيها ظلمة ولا ليلاً، بل كلها كانت نهاراً.
ومن ذلك الحين عزمت على زيارة هذه الأراضي في أقرب وقت ممكن. فلما أشرفت السنة الدراسية على نهايتها ذهبت إلى السفارة النرويجية في الرباط، وسألتها عن الأراضي القطبية التي لا تغيب فيها الشمس بضعة أشهر، فأخبروني أن الأمر كذلك، وأن هناك نواحي تابعة للحكومة النرويجية تبقى الشمس فيها مشرقة مدة ثلاثة أشهر من أول مايو (أيار) إلى آخر يوليو (تموز) فتأهبت للرحلة وتوجهت من مكناس في سيارتي يسوقها الحاج أحمد هارون في اليوم الثاني من يوليو، وسرنا متوكلين على الله من مكناس إلى تطوان، ثم عبرنا البحر من سبتة إلى الجزيرة الخضراء، ثم سرنا عبر إسبانيا ففرنسا فألمانيا، فالدانمارك، فالسويد فالنرويج، وتركنا السيارة في مدينة (أوسلو) عاصمة النرويج، وركبنا القطار والسيارات مدة يومين، فوصلنا مدينة (ناروك) ، وشاهدنا الشمس مشرقة مدة أربعة وعشرين ساعة.

(1/36)

أوقات الصلاة في الأراضي القطبية
كنت عازما قبل أن أصل إلى تلك البلاد أن أصلي خمس صلوات في مدة اثنتي عشر ساعة، ثم أترك الصلاة اثنتي عشر ساعة، فتكون خمس صلوات في أربع وعشرين ساعة.
فلما وصلت إلى تلك البلاد تغير رأيي، وظهر لي أن تُتبَع أوقاتُ الصلاة في تلك البلاد الأراضي الجنوبية من البلاد النرويجية، فيصلي المصلي صلاة الصبح وقت طلوع الفجر في الجنوب، ويصلي الظهر حين تزول الشمس في الجنوب، وهكذا الشأن في جميع الصلوات، بناء على قاعدة: "ما قرب من الشيء يعطي حكمه"، وكذلك يفعل الصائم في رمضان إذا جاء في وقت الشمس، أو في وقت الظلام.

(1/36)

هل في الأراضي القطبية فصول؟
ينبغي أن يعلم أن في تلك البلاد ما يشبه الفصول الأربعة، وقد تقدم أن الشمس تستمر مشرقة من أول مايو (أيار) إلى آخر يوليو (تموز) ثم تغيب غياباً جزئياً في أول غشت (آب) في كل يوم تبقى غائبة أكثر من اليوم الذي قبله، فيكون الليل قصيراً والنهار طويلاً، ولا يزال الأمر كذلك، يزداد الليل طولاً والنهار قصراً إلى آخر أكتوبر (تشرين الثاني) فتغيب الشمس وتبقى ثلاثة أشهر غائبة.
وفي أول فبراير (شباط) تطلع الشمس، ثم لا تلبث أن تغيب، فيكون النهار قصيراً والليل طويلاً، ولا يزال النهار يطول، والليل يقصر إلى آخر إبريل (نيسان) ثم ينعدم الليل. فهذه مدد تشبه الفصول الأربعة في البلاد التي يكون فيها الليل والنهار طول السنة.
وقد عرفنا حكم أوقات الصلاة في الأشهر الثلاثة الشمسية، ومثلها الأشهر الثلاثة المظلمة. بقي حكم أوقات الصلاة في ربيع تلك البلاد وخريفها، وهما مدتان، يكون فيهما ليل جزئي ونهار جزئي، فكيف الحكم في أوقات الصلاة والصيام؟
لا يمكن أن نفكر في هذه المسألة ثم نبدي رأينا فيها إلا إذا أحطنا علماً بليلها ونهارها، كيف يطول وكيف يقصر، فالليلة الأولى بعد انتهاء مدة الشمس، وهي أول ليلة من غشت (آب) كم طولها؟
فإذا كان طولها نصف ساعة أو أقل، فهل يحكم عليها بأنها ليلة تصلى فيها المغرب والعشاء والصبح عند نهايتها، ويفطر الصائم ويتسحر فيها، ويصوم نهارها، ويصلي الظهر والعصر في وسطه، أم يستمر على اعتبار توقيت العاصمة (أوسلو) ويعتبر الليل ليلاً، والنهار نهاراً؟ وما مقدار الساعات التي يبلغها الليل طولاً حتى يعتبر أنه ليل، وإذا مضى أكثر الأشهر الثلاثة وقصر النهار جداً يعود السؤال نفسه. وهكذا يقال في المدة الثانية التي تبتدئ من شهر فبراير (شباط) وتنتهي في آخر إبريل (نيسان) .
فإن قيل: أنت أول من بدأ هذا البحث، فعليك أن تجيب عن

(1/37)

أسئلتك، وتبدي رأيك؟ قلت: يمنعني من ذلك أنني من أهل الحديث المتبعين للسلف الصالح المتجنبين للرأي، المعتبرينه كالميتة لا يجوز الأكل منها إلا بقدر الضرورة. فما نزل من المسائل وتحقق وقوعه، وسئلنا عنه أفتينا فيه بالرأي قائلين: إن كان صواباً فمن الله، وإن كان خطأً فمنا، والله بريء منه، كما قال عبد الله بن مسعود. أما مدة الشمس فقد وجب علينا أن نجتهد في حكم أوقات الصلاة فيها، لأن ذلك وقع ونزل، وقسنا عليه مدة الظلام، لأنهما سواء. أما المدتان الأخريان فندعهما حتى يحتاج بعض المسلمين إلى معرفة الحكم، فييسر الله له من يفتيه.
وقد كان السلف الصالح، إذا سئل أحدهم عن مسألة استحلف السائل بالله، أنها وقعت، فإن حلف له أفتى فيها برأيه، وإلا قال: دعها إذا نزلت ييسر الله لها من يفتي فيها.
وما زعمه بعض المتقدمين من أن بلاد بلغار يقصر فيها الليل والنهار جداً وهم، وقد لاحظت أن الليلة الأخيرة التي مضت قبل وصولنا إلى بلاد الشمس في نصف الليل، كما يسمونها، لم تكن مظلمة، حتى أني مع ضعف بصري، وأنا راكب في السيارة كنت أرى الأشجار، وأغصانها ولا توجد ظلمة أصلاً، إلا أن الشمس مختفية، ومن حين يتوسط الإنسان بلاد النرويج متوجهاً من الجنوب إلى الشمال تقل ظلمة الليل شيئاً فشيئاً حتى تنعدم بانعدام الليل نفسه. فسبحان الخلاق العليم.
ولاحظت أيضاً: كما لاحظ من معي أن الشمس في نصف الليل تكون قريبة من الأرض كأنها تريد أن تغيب، لكنها لا تغيب، بل تأخذ في الارتفاع وتدور في السماء، فتشكل دائرة من نصف الليل إلى نصف الليل. قال الله تعالى في سورة الحج: {أَفَلَمْ يَسِيرُوا فِي الأَرْضِ فَتَكُونَ لَهُمْ قُلُوبٌ يَعْقِلُونَ بِهَا أَوْ آذَانٌ يَسْمَعُونَ بِهَا فَإِنَّهَا لا تَعْمَى الأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ} فأخبر سبحانه وتعالى أن السير في الأرض يزيد في العقل والعلم المكتسب بالتجارب، وقل ربي زدني علماً.
وهناك في تلك الناحية قبائل بدوية

(1/38)

تسكن الخيام، ولها ماشية، وهي الأيائل، وهي نوع من الحيوان يشبه الظباء، إلا أنها أكبر منها، وقرونها متشعبة -كالأشجار- يحلبونها ويأكلون لحومها، وينتفعون بجلودها. ولا يستطيع شيء من سائر الحيوان كالبقر والغنم أن يعيش في تلك البلاد غير الأيائل، لشدة بردها، وكثرة ثلوجها، ولتلك القبائل لباس خاص.
وسمعت أنهم وثنيون، لا يدينون بالنصرانية التي يدين بها أهل تلك البلاد، ولا أعلم مقدار هذا الخبر من الصحة، وليس هذا الجو خاصاً بشمال النرويج، بل يعم كذلك شمالي السويد.
وقد علمت أن من أراد أن يشاهد الأراضي القطبية التي في شمال السويد يستطيع أن يسافر إليها بالقطار.
أما مدينة ناروك التي تقدم ذكرها فقد سافرنا إليها من (أوسلو) ، بعض المسافة بالقطار، وبعضها بالسيارة، وكنا في كل بضع ساعات نجتاز خليجاً من خلجان البحر، بمعدّية، وهي باخرة كبيرة، تدخلها السيارات، فتبقى فيها نصف ساعة أو أكثر حتى تصل إلى البر، فتخرج السيارة منها وتستأنف سيرها.
وقد رأيت القطار نفسه يعبر البحر في معدّية بين ألمانيا الشرقية والدانمارك في مدة ساعتين. وتلك المعدّية الضخمة عظيمة الحجم، ذات ثلاث طبقات، يصعد إلى الطبقة العليا بالمصعد الكهربائي.
وهناك معدّية رأيتها تستعمل بين سبتة والجزيرة الخضراء، وهي أيضاً عظيمة، ولكنها دون تلك، وليس مقصودي أن أصف هذه الرحلة، لأن وصفها يحتاج إلى مؤَلَّف مستقل، وإنما ذكرت ما تقدم استطراداً.

(1/39)

من وحي الأندلس قصيدة من بحر جديد:
لما مررنا بأرض الأندلس في رحلتنا إلى شمال أوروبا تذكرت أهل الأندلس المسلمين، وما كان لهم من المجد والسؤدد، فقلت هذه القصيدة، وهي من بحر جديد اخترعته. وأجزاؤه أربعة: مستفعلاتكم مستفعلين مرتين. له عروض واحدة صحيحة، لها ضربان، أولهما مذيل، والثاني عار عن التذييل.

(1/39)

وكل هذه التفاعيل بفتح العين ومعناها: مستخرجاتكم مستخرج أيها المسلمين، فالزموا مستخرجاتكم ولا تهملوها.
وقد أحدث العرب المولدون أوزاناً شعرية زائدة على بحور الشعر بعد زمان العرب الأقحاح، ونظموا عليها شعراً كثيراً، ثم جاء زمان الموشحات والأزجال، فاشتغل بها العرب في الشرق والغرب، واشتملت على أدب جم. ونظم بهاء الدين زهير شعراً أخترع له وزناً خاصاً، وهو قوله:
يا من لعبت به شمول ... ما ألطف هذه الشمائل
فلا غرابة إذا اقتديت به، وألقيت دلوي في الدلاء. وهذا نص القصيدة:
لما بدا لنا جمالكم ... أضحت قلوبنا أسرى الغرام
وانبعثت بها مودة ... تنمو وتزدهي على الدوام
قد طال هجركم وصدكم ... وما رثيتم للمستهام
ولم نزل نفي بعهدكم ... وما رعيتم لنا ذمام
فهل سمعتم بقاتل ... لمن يحبه هذا حرام
هبوا أسيركم لو نظرة ... صلوا عميدكم لو بالكلام
أما ترونني متيماً ... لم تدر مقلتي أي منام
محبتي لكم عفيفة ... غدت بريئة من كل ذام
وعاذل أتى يلومني ... كلامه غدا مثل الكِلام
فقلت: يا فتى ويك اتئد ... فأنت طالب مالا يرام
عذلك زادني صبابة ... فكف أو فزد من الخصام
يا موطناً غدا مفتخرا ... بخير أمة من الأنام
بالعرب إذ علوا مراتبا ... قد بلغوا بها أقصى المرام
أندلساً دعيت في الورى
... وجنة سمت خير المقام
معجزة فلم ير الورى ... لها مماثلا لو في المنام
كيف افتخارنا بمجدهم ... ونحن لم نزل بلا نظام

(1/40)

والخلف ما لهم مفتخر
... لكن عليهم بالاحتشام
إلا إذا حيوا واتحدوا ... وارتجعوا إلى نهج الكرام
واتبعوهم في دينهم ... دين محمد بدر التمام
فالعرب مالهم معتصم ... إلا بحبله ولا التئام
والعز عنهم مبتعد ... إلا إذا اقتدوا بذا الإمام
فهو حياتهم في بدئهم ... وهو حياتهم على الدوام
وكلما اقتفوا خلافه ... فهو ضلالة وهو الحسام
صلى عليه من أرسله ... هدى ورحمة يجلو الظلام
ما غردت ضحى حمامة ... وأشرقت ذكا بعد غمام
والآل والصحاب كلهم ... أزكى صلاته مع السلام
وقد اطلع على هذه القصيدة الأديب الكبير العالم المحقق العبقري عبد الله كنون فأعجبته وأثنى عليها.
وفي الإياب من هذه الرحلة عرجنا على قرطبة وزرنا مسجدها، فاعتراني شعور فيه روعة وإجلال وإعجاب، وحزن، لا أقدر أن أصفه بلسان ولا أظن أن شخصاً له شعور إنساني يرى ذلك المسجد ولا يعتريه مثل ذلك الشعور، سواء أكان مسلماً أم غير مسلم.

(1/41)

وصف جامع قرطبة
من أمثال العرب: "أن الحديث لذو شجون"، وقد بدا لي أن أنقل هنا وصف مسجد قرطبة الجامع من كتاب مدينة المور في الأندلس الذي ترجمته بالعربية من أصله الإنجليزي لمؤلفه (جوزيف ماك كيب) ليرى القارئ العربي المسلم شيئاً من مجد أسلافه. وهذا نص ما قاله في وصف مسجد قرطبة:
"لم يبق من آثار قرطبة في القرون الوسطى إلا أثر واحد، وهو جامعها الذي لا يزال إلى اليوم، جميع أطفال قرطبة يسمونه مسجداً، ولولاه ما تجشم أحد عناء السفر لمشاهدة قرطبة، ولو كانت خمسة أميال منه، ولكن الناس من جميع أنحاء الدنيا يسافرون إليها ليشاهدوه.

(1/41)

وهو أعظم معبد في الدنيا بعد كنيسة (سنت بيترس) ، وهو آية لا نظير لها من الهندسة والبناء، وظاهر هذا المسجد لا يستولي على اللب، ولم يكن المور الذين كانوا يفضلون الإقامة داخل البيوت أكثر من خارجها يعتنون كثيراً بالظاهر.
وأما الداخل فهناك العجائب، إذا دخلت الجامع من أي باب من أبوابه التسعة عشر يخيل إليك أنك تائه في غابة من أشجار المرمر، ففيه ثمانمائة وستون سارية من المرمر والرخام واليسر، وفيه غير ذلك ألف واثنتي عشرة سارية. وفيه تسعة عشر رواقاً، ينتهي كل منها بباب من الأبواب التسعة عشر، وله سقف خشبي منخفض نسبياً، وقد زخرف أحسن زخرفة بالأرجوان والذهب.
وفي الأعياد الكبيرة توقد مائتان وثمانون ثرياً من الفضة والنحاس، يحترق فيها الزيت والعطر، وتتلألأ فيها آلاف كثيرة من المصابيح، فتلقي أنوارها على ذلك المشهد. وأكبر ثرياً منها كان محيطها ثمانية وثلاثين قدماً (فوت) يحمل ألفاً وأربعمائة وأربعاً وخمسين مصباحاً، ولها مرآة تعكس النور، فيزيد شعاعه تسعة أضعاف. وفيها (6000) ألف طبق من الفضة مسمرة بالذهب، ومرصعة باللؤلؤ.
وكان الجامع قد شُيِّد مع مضافته في القرن الثامن والتاسع والعاشر. والمحراب الذي هو أقدس محل في مسجد المور، كان فيه حنيتان، وكان أعظم زخرفاً من سائر المساجد. وآخر المحراب يشبه صدفة من رخام، وله مدخل يتلألأ كالذهب الخالص أو الديباج بفسيفسائه الجميلة، وأحيل القارئ على كتب زخرفة البناء أو كتب الاستدلال، ليرى عجائب هذا الجامع العظيم.
وكان بناؤه من النصارى المنتمين إلى الكنيسة اليونانية، وكانت بينهم وبين المور مودة، فجلبوهم لبنائه، وهو أثر لمدينة زاهرة، لا يضاهيها اليوم شيء في الدنيا كلها وكان عبد الرحمن الأول مؤسس هذه الدولة، قد جعل مدينة قرطبة على مثال مدينة دمشق التي قضى فيها أوائل عمره، وهو الذي ابتدأ بناء الجامع وأتمه الخلفاء الذين جاءوا بعده. وبلغت نفقاته على ما

(1/43)

حدث به مؤرخو العرب (300.000.000) دولار، وكان هذا آخر عمل عمله في حياته، وقد شيد غير هذا هو وخلفاؤه ورجال دولتهم قصوراً فخمة، ومساجد كثيرة، كانت تزيد المدينة في كل سنة جلالة وبهاء". اهـ
أولئك آبائي فجئني بمثلهم ... إذا جمعتنا يا جرير المجامع
لكن لا ينبغي لنا أن نقتصر على الافتخار بمجدهم، بل ينبغي لنا ويتحتم علينا أن نعمل بقول من قال:
لسنا وإن أحسابنا كرمت ... يوماً على الأحساب نتكل
نبني كما كانت أوائلنا
... تبني ونفعل مثل ما فعلوا
فنسأل الله أن يوفقنا لإحياء ذلك المجد الشامخ، إنه على ذلك قدير.

(1/44)


الهدية الهادية إلى الطائفة التجانية - الهدية الهادية

الهدية الهادية إلى الطائفة التجانية

الهدية الهادية
إلى
الطائفة التجانية
تأليف
الدكتور محمد تقي الدين الهلالي
رحمه الله وغفر له

(/)

" الهدية الهادية إلى الطائفة التجانية "
وقد تفضل سماحته، فأمر بطبعه، فجزاه الله عن الإسلام والمسلمين أحسن الجزاء، وجعل هذا العمل ذخرا في ميزان حسناته يوم لا ينفع مال ولا بنون إلا من أتى الله بقلب سليم.
ولا يفوتني في هذا المقام أن أقدم أسمى آيات الشكر لكل من ساعد على نشر هذا الكتاب ولاسيما الأديب العبقري، فضيلة الأمين العام للجامعة الإسلامية الأستاذ الشيخ محمد العبودي فإنه تلقى هذا العمل باغتباط، وبذل جهوده المشكورة فجزاه الله خيراً.
والله أسأل متوسلا إليه بأسمائه الحسنى كلها وبمحبتنا واتباعنا لخليله محمد خاتم النبيين، وإمام المرسلين، صلوات الله وسلامه عليهم أجمعين، أن ينفعنا بهذا الكتاب وينفع به كثيراً من خلقه، ينير لهم الظلمات بمصابيح الكتاب والسنن المحكمات، ويهدينا جميعا إلى صراطه المستقيم، ويجعل مأوانا في جنات النعيم، مع الذين أنعم عليهم من النبيين والصديقين والشهداء الصالحين، وحسن أولئك رفيقا، والحمد لله رب العالمين.

(1/6)

الحمد لله الذي أرسل خاتم النبيين وإمام المرسلين، محمدا صلى الله عليه وسلم رحمة للعالمين بشيرا لمن آمن به، واهتدى بهديه، بالفوز المبين ونذيرا لمن كفر به وخالف سنته بالعذاب المهين وصلِّ اللهم على محمد وأزواجه وذريته كما صليت على إبراهيم وبارك على محمد وأزواجه وذريته كما باركت على إبراهيم، صلاة تشمل آله ومن تمسك بسنته إلى يوم الدين.
أما بعد فيقول أفقر العباد إلى الغني الكبير المتعالي، محمد تقي الدين بن عبد القادر الحسيني الهلالي غفر الله ذنبه وستر عيبه:
نشأت في بلاد سجلماسة وحفظت القرآن وأنا ابن اثنتي عشرة سنة ورأيت أهل بلادنا مولعين بطرائق المتصوفة لا تكاد تجد واحدا منهم لا عالما ولا جاهلا إلا وقد انخرط في سلك إحدى الطرائق، وتعلق بشيخها تعلق إلهام الوامق، يستغيث به في الشدائد ويستنجد به في المصائب، ويلهج دائما بشكره والثناء عليه فإنْ وجد نعمة شكره عليها، وإن أصابته مصيبة اتهم نفسه بالتقصير في محبة شيخه والتمسك بطريقته، ولا يخطر بباله أن شيخه يعجز عن شيء في السماوات ولا في الأرض فهو على كل شيء قدير وسمعت الناس يقولون: من لم يكن له شيخ فالشيطان شيخه. وينشدون قول ابن عاشور في أرجوزته التي نظمها في عقيدة الأشعرية، وفي فروع المالكية، وفي مبادئ التصوف:
يصحب شيخا عارف المسالك ... يقيه من طريقه المهالك
يذكره الله إذا رآه ... ويوصل العبد إلى مولاه
ورأيت الطرائق المنتشرة في بلادنا قسمين:
1- قسم ينتمي إليه العلماء وعِلْيَةُ القوم.
2- وقسم ينتمي إليه السُّوقة وعامة الناس.
فمالت نفسي إلى القسم الأول، وسمعت أبي وهو من علماء بلدنا مرارا يقول:
لولا أن الطريقة التجانية تمنع صاحبها من زيارة قبور الأولياء والإستمداد منهم وطلب الحاجات إلا قبر النبي صلى الله عليه وسلم والصحابة، وإلا قبر الشيخ التجاني، وقبور من ينتمي إلى طريقته من الأولياء، قال أبي: لولا ذلك لأخذت ورد الطريقة

(1/7)

التجانية، لأني لا أستطيع أن أترك زيارة جدِّنا عبد القادر بن هلال، وجدُّنا كان مشهوراً بالصلاح وله قبر يزار وهو معدود من جملة الأولياء في ناحية الغرفة من القسم الشرقي الجنوبي من بلاد المغرب.
والطريقة التجانية، والدرقاوية، والكتانية، وإن كان أهلها في بلادنا قليلا، تؤلف القسم الأول، فاشتاقت نفسي إلى أخذ وِرد الطريقة التجانية وأنا قد ناهزت البلوغ فذهبت إلى المقدم وقلت له: يا سيدي أريد منك أن تعطيني ورد الطريقة التجانية، ففرح كثيراً، وقال لي: تأخذ الورد على صغر سنك؟ قلت: نعم، فقال: بخ بخ لك أفلحت وأنجحت فأعطاني الورد وهو:
ذكر لا إله إلا الله مائة مرة، والاستغفار مائة مرة، والصلاة على النبي صلى الله عليه وسلم بأي صيغة مائة مرة، لكن صيغة الفاتح لما أغلق هي أفضل الصيغ، وسيأتي إن شاء الله ذكر فضلها) (1) (في هذا الكتاب بعون الله وتوفيقه. وأعطاني كذلك الوظيفة وهي أستغفر الله العظيم الذي لا إله إلا هو الحي القيوم ثلاثين مرة، وصلاة الفاتح لما أغلق خمسين مرة ولا إله إلا الله مائة مرة، وجوهرة الكمال: اللهم صلي وسلم على عين الرحمة الربانية ... الخ، وسيأتي ذكر ألفاظها اثنتي عشرة مرة، وهذه الصلاة لا تذكر إلا بطهارة مائية، فمن كان فَرْضُه التيمم فعليه أن يذكر بدلها صلاة الفاتح عشرين مرة، قال: وإنما اشْتُرِطَت الطهارة المائية على ذاكرها لأن النبي صلى الله عليه وسلم والخلفاء الراشدين يحضرون مجلس كل من يذكرها ولا يزالون معه مادام يذكرها.
ويجب ذِكر الوِرد مرة في الصباح ومرة في المساء بطهارة كما يشترط في الصلاة، ويكون الذاكر جالسا كجلسة التشهد على الأفضل مغمضا عينيه مستحضرا صورة الشيخ أحمد التجاني وهو رجل أبيض مشرب بحمرة ذو لحية بيضاء، ويتصور في قلبه أن عموداً من النور يخرج من قلب الشيخ ويدخل في قلب المريد.
أما الوظيفة فيجب أن تُذكر جماعة بصوت واحد، إن كان للمُريد إخوان في بلده، فإن لم يكن له إخوان تجانيون في بلاده جاز له أن يذكرها وحده مرة في كل يوم.
_________
(1) 1 الفضل المزعوم عندهم

(1/8)

وأخبرني المقدم الشيخ عبد الكريم المنصوري ببعض فضائل هذا الوِرد وسأذكرها فيما بعد إن شاء الله واستمررت على ذكر الوِرد والوظيفة بإخلاص ملتزما الشروط مدة تسع سنين، وهنالك ذِكر آخر يكون يوم الجمعة متصلا بغروب الشمس وهو: لا إله إلا الله ألف مرة، والأفضل أن يكون معه سماع قبله أو بعده، وهو إنشاد شيء من الشعر بالغناء والترنم جماعة ثم يقولون جميعا: الله حي، والمنشد ينشدهم وهم قيام حتى يخلص عند تواجدهم إلى لفظ آه، آه، آه، ويسمون هذه الحالة العمارة، وقد تركوها مند زمان طويل لأن أبناء الشيخ التجاني لا يستعملون هذه العمارة، وهم يأتون من الجزائر إلى المغرب وقد أشاروا على المغاربة أن يتركوا العمارة لأنهم لا يستحسنونها، ولكن في كتب الطريقة أنها فُعلت أمام الشيخ التجاني وبرضاه وإقراره.
وكنت كلما أصابتني مصيبة أستغيث بالشيخ فلا يغيثني، فمن ذلك أنِّي كنت في الجزائر مسافراً من ناحية) بركنت (بقرب حدود المغرب إلى) المشرية (، وكان لي رفيق له جمل فعقله وأوصني بحراسته وتركني في خيمة قِلنا فيها من خيام أهل البادية، فانحل عِقال الجمل وانطلق في البرية فتبعته فاخذ يستهزئ بي، وذلك أنه يبقى واقفا إلى أن أكاد أضع يدي على عنقه ثم يجفل مرة واحدة ويجري مسافة طويلة ثم يقف ينتظرني إلى أن أكاد أقبضه ثم يهرب مرة أخرى وذلك في نحر الظهيرة وشدة الحر، فقلت في نفسي: هذا وقت الاستغاثة بالشيخ فتضرعت إليه وبالغت في الاستغاثة أن يمكِّنني من قبض الجمل وإناخته فلم يستجب، فعدت على نفسي باللوم واتهمتها بعدم الإخلاص والتقصير في خدمة الطريقة ولم أتهم الشيخ البتة بعجز عن قضاء حاجتي، ومع أن شيوخ الطريقة يوصون المريد أن لا يطالع شيئا من كتب التصوف إلا كتب الطريقة التجانية وقع في يدي مجلد من كتاب " الإحياء " للغزالي فطالعته فأثار في نفسي واجتهدت في العبادة والتزمت قيام الليل في شدة البرد فبينما أنا ذات ليلة أصلي قيام الليل أمام خيمتي الصغيرة التي إذا كنت جالسا فيها يكاد رأسي يمس سقفها إذ رأيت غماما أبيض سدَّ الأفق كالجبل المرتفع من الأرض إلى السماء وأخذ ذلك الغمام يدنو مني آتيا من جهة الشرق - وهو قبلة المصلي في المغرب والجزائر - حتى وقف بعيدا مني وخرج منه شخص وتقدم حتى قرب مني ثم شرع يصلي بصلاتي مؤتما بي، وثيابه تشبه ثياب جارية بنت خمس عشرة سنة، ولم أستطع أن أميز وجهه بسبب الظلام،

(1/9)

ولما شرع يصلي معي كنت أقرأ في سورة آلم السجدة ففزعت وخفت خوفا شديدا فخرجت منها إلى سورة أخرى أظنها سورة سبأ، ولم أستطع قراءة القران مع شدة حفظي له بسبب الرعب الذي أصابني، فتركت السور الطوال وأخذت أقرأ بالسور القصار التي لا تحتاج قراءتها إلى رباطة جأش واستحضار فكر، فصلى معي ست ركعات، ولم أرد أن أكلِّمه، لأن كتب
الطريقة توصي المريد أن لا يشتغل بشيء مما يعرض له في سلوكه حتى يصل إلى الله، وتنكشف له الحجب فيشاهد العرش والفرش، ولا يبقى شيء من المغيبات خافيا عليه، ولما طال عليَّ زمن الاضطراب دعوت الله في سجود الركعة السادسة فقلت: يا رب إن كان في كلام هذا الشخص خير فاجعله هو يكلمني، وان لم في كلامه خير فاصرفه عني، فلما سلَّمت من التشهد بعد الركعة السادسة سلَّم هو أيضا، ولم أسمع له صوتا ولكني رأيته التفت عند السلام إلى جهة اليمين كما يفعل المصلي المنفرد على مذهب المالكية، فإنه يسلم مرة واحدة عن يمينه، السلام عليكم دون أن يضيف إليها رحمة الله وبركاته، وإن كان مؤتما بإمام يسلم ثلاث تسليمات إن كان بيساره مصل تسليمة عن يمينه وهي تسليمة التحليل، وتسليمة أمامه للإمام، وتسليمة ثالثة عن شماله للمصلي الذي يجلس عن شماله وقد ثبت في الحديث الذي رواه أبو داود وصححه الحافظ أن النبي صلى الله عليه وسلم كان يسلِّم عن يمينه السلام عليكم ورحمة الله وبركاته وعن يساره السلام عليكم ورحمة الله وبركاته، وهذا هو الذي ينبغي لكل مصل أن يعتمد عليه سواء أكان إماما أو مأموما أو منفردا.
وبعد السلام انصرف ومشى على مهل حتى دخل في الغمام الأبيض الذي كان قائما في مكانه الذي كان ينتظره، وبعد دخوله في الغمام فورا أخذ الغمام يتقهقر إلى جهة الشرق حتى اختفى عن بصري وكان في قبيلتي (حميان) شيخ شنقيطي صالح ما رأيت مثله في الزهد والورع ومكارم الأخلاق وسأذكره فيما بعد، فسافرت إليه وحكيت له تلك الحادثة فقال لي: يمكن أن يكون ذلك شيطانا لو كان ملكا ما أصابك فزع ولا رعب، فظهر لي أن رأيه صواب.
وبعد ذلك بزمن طويل أخذت أدرس علم الحديث، فرأيت في كتاب" صحيح البخاري " ما وقع للنبي صلى الله عليه وسلم حين جاءه جبريل وهو في غار حراء، فظهر لي أن رأي ذلك الشيخ رحمه الله غير صحيح وبقيت المشكلة بلا حل إلى الآن وكنت حينئذ

(1/10)

مشركا أستغيث بغير الله وأخاف وأرجو غير الله ومن هذا تعلم أن ظهور الخوارق وما في عالم الغيب ليس دليلا على صلاح من ظهرت له تلك الخوارق ولا على ولايته لله البتة فإن كل مرتاض رياضة روحية تظهر له الخوارق على أي دين كان وقد سمعنا وقرأنا أن العُبَّاد الوثنيين من أهل الهند تقع لهم خوارق عظام. وبعد ذلك بأيام رأيت في المنام رجلا نبهني وأشار إلى الأفق فقال لي: أنظر فرأيت ثلاثة رجال فقال لي: إن الأوسط منهم هو النبي صلى الله عليه وسلم فذهبت إليه فلما وصلت إليه انصرف الرجلان اللذان كانا معه فأخذت يده فقلت يا رسول الله خذ بيدي إلى الله فقال لي اقرأ العلم ففكرت فعلمت أني في بلاد الجزائر وكان الفرنسيون مسؤولين عليها وكان فقهاء بلدنا يُكفِّرون كل من سافر إلى الجزائر وإذا رجع من سفره يأمرونه بالاغتسال والدخول في الإسلام من جديد ويعقدون له عقدا جديدا على زوجته فقلت في نفسي هذا رسول الله صلى الله عليه وسلم يأمرني بطلب العلم، وأنا في بلاد يحكمها النصارى فأما أن أكون عاصيا أو كافرا فكيف يجوز لي أن أطلب فيها العلم هذا كله وقع في لحظة وأنا لا أزال واقفا أمام النبي صلى الله عليه وسلم فقلت في بلاد المسلمين أوفي بلاد النصارى؟ فقال لي: البلاد كلها لله فقلت يا رسول الله أدع الله أن يختم لي بالإيمان فرفع إصبعه السبابة إلى السماء وقال لي: عند الله وبعد ما خرجت من الطريقة التجانية على إثر المناظرة التي سأذكرها فيما بعد إن شاء الله بزمن طويل رأيت النبي صلى الله عليه وسلم مرة أخرى في المنام على صورة تخالف الصورة التي رأيته عليها في المرة المذكورة، ففي الأولى كان طولا أبيض نحيفا مشربا
بحمرة لحيته بيضاء، أما في هذه المرة فكان ربعة من الرجال إلى الطول أقرب ولم يكن نحيفا ولحيته سوداء وبياض وجهه وحمرته أقرب إلى ألوان العرب من المرة الأولى وكانت رؤية له في فلاة من الأرض وكنت بعدما خرجت من الطريقة التجانية توسوس نفسي أحيانا بما في كتاب جواهر لمعاني مما ينسب إلى الشيخ التجاني أنه قال: من ترك ورده وأخذ وِردنا وتمسك بطريقتنا هذه الأحمدية المحمدية الإبراهيمية الحنيفية التجانية فلا خوف عليه من الله ولا من رسوله ولا من شيخه أيا كان من الأحياء أومن الأموات أما من أخذ وِردنا وتركه فإنه يحل به البلاء دنيا وأخرى ولا يموت ألا كافرا ً قطعا وبذلك أخبرني سيد الوجود صلى الله عليه وسلم يقظة لا مناما وقال لي: سيد الوجود صلى الله عليه وسلم فقراؤك فقرائي وتلاميذك تلاميذي وأنا مربيهم وسيأتي من هذه الأخبار وأمثالها إن شاء الله كثير في ذكر فضائل الأوراد

(1/11)

والأصحاب فكنت أدفع هذا الوسواس بأدلة الكتاب والسنة وأرجم شيطانه بأحجارها فيخْنَس ثم يخسأ ثم يُدبر فاراً منهزما ً فلما رأيت النبي صلى الله عليه وسلم في هذه المرة خطر ببالي ذلك فعزمت على أن أبدأ الكلام مع النبي صلى الله عليه وسلم بأن أسأله أن يدعو الله لي أن يختم لي بالإيمان وأظن القارئ لم ينسى أني سألته ذلك في المرة الأولى فلم يدعوا لي ولكنه رفع إصبعه السبابة إلى السماء وقال عند الله فقلت يا رسول الله: أدع الله أن يختم لي بالإيمان فقال لي: أدع أنت وأنا أؤمن على دعائك فرفعت يدي وقلت اللهم اختم لي بالإيمان فقال النبي صلى الله عليه وسلم: آمين وكان رافعا يديه فزال عني ذلك الوسواس ولكني لم آمن مكر الله تعالى فإنه لا يأمن مكر الله إلا القوم الخاسرون والرؤيا تبشر ولا تغُر وبين هذه الرؤيا التي دعا لي فيها رسول الله صلى الله عليه وسلم أن يختم الله لي بالإيمان بتأمينه على دعائي والرؤيا التي قدَّمت ذكرها ولم يدع لي فيها عشرون سنة
وتأولت اختلاف الصورة وعدم الدعاء في الرؤيا الأولى والدعاء في المرة الثانية بما كنت عليه من الشرك في العبادة وبما صرت إليه من توحيد الله تعالى وإتباع سنة نبيه صلى الله عليه وسلم والله أعلم.


سبب خروجي من الطريقة التجانية - الهدية الهادية

الهدية الهادية إلى الطائفة التجانية

سبب خروجي من الطريقة التجانية
لقد كنت في غمرة عظيمة وضلال مبين وكنت أرى خروجي من الطريقة التجانية كالخروج من الإسلام ولم يكن يخطر لي ببال أن أتزحزح عنها قيد شعرة وكان الشيخ عبد الحي الكتاني عدوا ً للطريقة التجانية لأنه كان شيخا رسميا للطريقة الكتانية وإنما قلت رسميا لأن أهل سلا أعني الكتانيين أنصار الشيخ محمد بن عبد الكبير الكتاني مؤسس الطريقة الكتانية لا يعترفون به أي بالشيخ عبد الحي ويقولون أن الاستعمار الفرنسي هو الذي فرضه على الكتانيين فرضا ً والذي حدثني بذلك العالم الأديب النبيل الشيخ عبد الله بن سعيد السلاوي فإنه كان حامل لواء نصرة الشيخ عبد الكبير الكتاني وكان يُعادي أخاه عبد الحي عداوة ويرميه بالعظائم والكبائر التي لا يسوغ ذكرها هنا والاستطراد بذكر أسباب العداوة بين الشيخين الكتانيين الأخوين يخرج بنا عن الموضوع، أقول مرَّ بنا الشيخ عبد الحي في وَجْدَة وأنا عند العالم الأديب الشاعر المتفنن في علوم كثيرة الشيخ أحمد سكيرج قاضي القضاة بناحية وجدة معلما لولده الأديب السيد

(1/12)

عبد الكريم وابن أخيه السيد عبد السلام كنت أعلِّمهما الأدب العربي بدعوة من الشيخ أحمد سكيرج فمدحت عبد الحي بقصيدة ضاعت مني ولا أذكر شيئا منها ولكنه أعجب بها أيما إعجاب حتى قال لي: عاهدني أنك إذا قدمت " فاسًا" تنزل عندي ضيفا فعاهدته على ذلك ففي ربيع الأول من سنة أربعين من هذا القرن الهجري سافرت إلى فاس ونزلت عنده، وَوُلِد له في تلك الأيام ولد سماه عبد الأحد فالتمس مني نظم أبيات في التهنئة وتاريخ مولده فنظمتها ولا أذكر منها شيئا وفي اليوم السابع من مولده عمل مأدبة عظيمة دعا إليها خلقا كثيراً وبعد ما أكلوا وشربوا
قاموا للعمارة التي تقدم ذكرها ودعوني أن أشاركهم في باطلهم فامتنعت لأن من شروط التجاني المخلص أن لا يذكر مع أهل طريقة أخرى ذكرهم وان لا يرقص معهم وفي كتاب" البغية " للشيخ العربي بن السايح وهو شرح المنية للتجاني ابن بابا الشنقيطي حكاية في وعيد شديد لمن يشارك أصحاب الطرائق في أورادهم وأذكارهم وحاصلها أن شخصا تجانيا ذهب إلى زاوية أهل طريقة أخرى لغرض دنيوي فاستحي أن يبقى منفردا عنهم وهم يذكرون وظيفتهم فشاركهم في الذكر فلما فتح فاه ليذكر معهم أصابه شلل في فكَّيْه فبقي فاه مفغورا ولم يستطع سده حتى مات ولكن الجماعة ألوحوا علي وجروني جرا حتى أوقفوني في حلقتهم فرأيت أفواها مفغورة من وجوه بعضها فيه لحية سوداء وبعضها فيها لحية خطها الشيب وبعضها أمرد ليس له لحية من الغلمان الذين لم يلتحوا بعد، أما حلق اللحية فلم يكن موجودا في ذلك الزمن إلا عند الفرنسيين المستعمرين وقليل جدا من حواشيهم وسمعت أصواتا تنبعث من تلك الأفواه ليس لها معنى في أي لغة بعضها آآ آوبعضها آه آه آه وبعضها أح أح أح فاستنكرت تلك الهيئة وقلت في نفسي إن الله لا يرضى بهذه الحالة أن تكون عبادة له لبشاعتها ثم ندمت على ذلك ندامة الكسعى أو الفرزدق حين طلَّق نوار فقال:
ندمت ندامة الكسعى لما ... غدت مني مطلقة نوار
وكانت جنتي فخرجت منها ... كآدم حين أخرجه الضرار
وقلت في نفسي كيف يسوغ لي أن أنكر شيئا حضر مثله خاتم الأولياء القطب سيدي أحمد التجاني فتبت من ذلك الخاطر ولكن جاءني امتحان آخر وذلك أن الشيخ عبد الحي الكتاني قال لي منتقدا أن الطريقة التجانية مبنية على شفا جرف وأنه لا ينبغي لعاقل

(1/13)

أن يتمسك بها فقلت له والطريقة الكتَّانِية التي أنت شيخها فقال لي كل الطرائق باطلة وإنما هي صناعة للاحتيال على أكل أموال الناس بالباطل وتُسَخِّرهم وتَستعبدهم، قال أنا لم أؤسس الطريقة وإنما أسسها غيري وهذه الأموال التي آخذها منهم أنفقها في مصالح لا ينفقونها فيها ثم قلت له: ومن الذي حملك على الطعن في الطرائق وما دليلك على بطلانها، قال لي ادعاء كل من الشيخين أن النبي صلى الله عليه وسلم يحضر بذاته وظيفة أصحابه حين يذكرونها وهذه قلة حياء منهما وعدم تعظيم منهما للنبي صلى الله عليه وسلم كيف تُكلفونه أن يخرج من قبره ويقطع كل هذه المسافات من البر والبحر ليجلس أمامكم فأنتم تبسطون له ثوبا أبيض ليجلس عليه وأصحابنا يقومون على الباب ليتلقوه فقلت إذن أنت لا تعتقد صحة طريقتك فقال لا أعتقدها أبدا وقد أخبرتك أنها صناعة لأكل أموال الناس بالباطل وأزيدك على ذلك أن اعتماد طريقتكم على كتاب "جواهر المعاني" الذي تزعمون أن شيخكم أحمد التجاني أملاه على علي حرازم نصفه مسروق بالحرف وهو تأليف لمحمد عبد الله المدفون بكذا وكذا بفاس وسمى ناحية نسيتها الآن، قال وأنا قابلت الكتابين من أولهما إلى آخرهما فوجدت المجلد الأول من جوهر المعاني مسروقا كله من كلام الشيخ المذكور ففارقته وبعد أيام كنت جالسا عند الشيخ عمر بن الخياط بائع الكتب بقرب القرويين فقال لي هلْ اجتمعت بالأستاذ الشيخ محمد بن العربي العلوي، فقلت لا، فقال لي هذا الرجل من أفضل علماء فاس وعنده خزانة كتب لا يوجد مثلها في فاس وأثنى عليه بالعلم والأدب فقلت له أنا لا أجالس هذا الرجل ولا أجتمع به لأنه يبغض الشيخ أحمد التجاني ويطعن
في طريقته فقال لي طالب العلم يجب أن يتسع فكره وخلقه لمجالسة جميع الناس وبذلك يتسع علمه وأدبه ولا يجب أن يقلدهم في كل ما يدَّعون، يأخذ ما صفا ويدع ما كدر وإن لم تجتمع بهذا الرجل يفوتك علم وأدب كثير فذهبت إليه لأجتمع به وكان قاضيا في محكمة فاس الجديدة فنظمت أربعة أبيات لا أحفظ منها إلا شطر البيت الرابع وهو (وهذا مدى قصدي وما أنا مستجد) ... أعني أن غرضي بالاجتماع بك المذاكرة العلمية فهي غاية قصدي وإن اعتبرنا ما موصولة يكون المعنى والذي استجديه أي أطلب وإن اعتبرناها نافية تميمية يكون المعنى ولست مستجديا أي طالبا مالا فلما

(1/14)

خرج من المحكمة وأراد أن يركب بغلته التي كانت على باب المحكمة ولجامها بيد خادمه تقدمت إليه وأعطيته الصحيفة التي فيها الأبيات فلما قراها فقال لطالب كان يرافقني وهو الحاج محمد بن الشيخ الأراري أنت تعرف بيتنا، فقال نعم، قال فأت به على الساعة التاسعة صباحا فخرجت مع الرفيق المذكور من مدرسة الشَّرَّاطين وكان يسكن فيها على الساعة الثامنة والنصف لنصل إلى الشيخ على الساعة التاسعة وكان ذلك اليوم الثاني عشر من ربيع الأول وهو يوم عيد عند المغاربة وكثير من البلدان الإسلامية وفي المغرب طائفة يسمون (العيساويين) أتباع الشيخ بنعيسى المكناسي وهؤلاء لهم موسم في كل سنة يجتمعون فيه في اليوم الثاني عشر من ربيع الأول ويأتون من جميع أنحاء المغرب فيضربون طبولهم ومزاميرهم ويترنمون بأناشيدهم إلى إن يظهر للناس أنهم أصيبوا بالجنون وحينئذ يفترسون الغنم والدجاج بدون ذكاة بل يقطعونه بأظافرهم ويأكلون لحمه نيِّئا والدم يسيل منه وقد ملئوا أزقة فاس وهي ضيقة في ذلك الزمان وحتى في هذا الزمن فلم نستطع أن نصل إلى بيت الشيخ إلاَّ بعد مُضي ساعتين ونصف من شدة الزحام فلما وصلنا وأخبرنا بوابه ذهب ثم رجع إلينا وقال إنكما لم تجيئا في الموعد المضروب والشيخ مشغول عنده حكام فرنسيون فارجعا إليه بعد صلاة
العصر فرجعنا وقلت لصاحبي لا نرجع إليه فقد كفانا الله شر لقائه لأنه مبغض لشيخنا وطريقته فالخير فيما اختاره الله تعالى فقال لي ليس الشيخ بملوم وقد اعتذر بعذر قائم والصواب أن نرجع إليه، فرجعنا إليه بعد العصر، ووجدت عنده من الترحيب والبشاشة والإكرام والتواضع ما لم أجده عند الشيخ الكتاني ولا عند أحد من علماء فاس وأخذنا في أحاديث أدبية وكان يقوم ويأتي بالكتب ويضعها أمامي. ووجدته كما قال السيد عمر بن الخياط ولما كادت الشمس تغرب استأذنته في الانصراف فقال لي إلى أين تذهب أنت غريب في هذا البلد وهذا المكان معد للضيوف لا نحتاج إليه فأمكث فيه وبت هنا فقبلت دعوته وبعد أن صلينا المغرب جاء أصحابه أذكر منهم الشيخ عبد السلام الصرغيني والشيخ المهدي العلوي وهو لا يزال في قيد الحياة أما الأول فقد مات فأخذ بعضهم يلعب الشطرنج وهو يراهم ولا ينكر عليهم فقلت في نفسي هذا دليل على أنه من العلماء الذين لا يعملون بعلمهم فهو جدير أن ينكر على أولياء الله ما خصهم الله به من كرامة ثم تركوا الشطرنج وأخذوا ينتقدون الطريقة الكتانية ويستهزئون بها ويسخرون

(1/15)

من أهلها وكل منهم يحكي حكاية فقال الشيخ عندي حكاية هي أعجب وأغرب مما عندكم جاءني شاب كان متمسكا بالطريقة الكتانية تمسكا عظيما فقال لي أريد أن أتوب على يدك من الطرائق كلها وتعلمني التمسك بالكتاب والسنة فقلت وما دعاك إلى الخروج من طريقتك التي كنت مغتبطا بها فقال لي أنه أمس شرب الخمر وزني وترك صلاة العصر والمغرب والعشاء فمر بالزاوية الكتانية وسمع المريدين يرقصون ويصيحون بأصوات عالية والمنشد ينشدهم وكانت بقية سُكر لا تزال مسيطرة عليه فهَمَّ أن يدخل الزاوية ويرقص معهم ولكنه أحجم عن ذلك لأنه جُنب ولم يصلِّ شيئا من الصلوات في ذلك النهار إلا أن سُكره غلب على عقله فدخل الزاوية ووجد الشيخ محمد بن عبد الكبير في صدر الحلقة والمريدون يرقصون فاشتغل معهم في الرقص وكان
أنشطهم فلما فرغوا من رقصهم دعاه الشيخ وقبله في فمه وقال رأيت النبي صلى الله عليه وسلم قبلك فاقتديت به قال ولما دعاني خِفت خوفا شديدا وظننت أنه قد انكشف له حالي وهو يريد أن يوبخني على ذنوبي فلما قال لي ذلك أيقنت أنه كاذب في كل ما يدعيه ويدعوا إليه وإلاَّ كيف يرضى عنِّي النبي صلى الله عليه وسلم ويُقبِّلني في فمي مع تلك الكبائر التي ارتكبتها في ذلك اليوم قال فهذا سبب مجيئي إليك لأتوب إلى الله من الطرائق كلها وأتَّبع طريقة الكتاب والسنة. ولما رأيتهم يعيبون الطريقة الكتانية ويستهزئون بها أصابني خوف شديد وندمت على زيارتي للشيخ فقلت في نفسي هذا الذي كنت أخافه قد وقعت فيه فكيف الخلاص؟
وذكرت قول التجاني بن بابا الشنقيطي في منيته:
ومن يجالس مبغض الشيخ هلك ... وضل في مهامه وفي حلك
وشدد النهي لنا الرسول ... في ذلك فلتعمل بما أقول
والشيخ قال هو سم يسري يحل ... من فعله في خسر
ومعنى ذلك أن الشيخ أحمد التجاني قال: قال لي سيد الوجود صلى الله عليه وسلم يقظة لا مناما قل لأصحابك لا يجالسوا المبغضين لك فإن ذلك يؤذيني فصممت على أن أخرج من ذلك المجلس فقمت فقال لي الشيخ إلى أين فقلت إلى بيت الخلاء، كذبت عليه، فلما وصلت إلى الباب منعني البواب من الخروج وقال لي هل أَذِن لك الشيخ في

(1/16)

الخروج فقلت نعم فقال لي هذا محال لأنك غريب والقانون الفرنسي يقضي بأن التَّجول بعد الساعة العاشرة ليلا فيه خطر فإنك لا تمشي خطوات حتى يُقبض عليك وتؤخذ إلى السجن وتبقى فيه إلى ضحى الغد وحينئذ يُنظر في إطلاق سراحك وقال لي أنا لا أفتح لك الباب إلاّ إذا سمعت الإذن من الشيخ فقلت إذن أرجع ورجعت وجلست في مكاني ولم تخف حالي على الشيخ فقال لي أراك منقبضا فما سبب انقباضك فقلت سببه أنكم انتقلتم من الطعن في الطريقة الكتانية إلى الطعن في الطريقة التجانية وأنا تجاني لا يجوز لي أن اجلس في مجلس أسمع فيه الطعن في شيخي وطريقته فقال لي لا بأس عليك أنا أيضا كنت تجانيا فخرجت من الطريقة التجانية لما ظهر لي بطلانها فإن كنت تريد أن تتمسَّك بهذه الطريقة على جهل وتقليد فلك عليَّ ألا تسمع بعد الآن في مجلسي انتقادا لها أو طعنا فيها وإن كنت تريد أن تسلك مسلك أهل العلم فهلُمَّ إلى المناظرة فإن ظهرت عليَّ رجعتُ إلى الطريقة وإن ظهرتُ عليك خرجتَ منها كما فعلت أنا فأخذتني النخوة ولم أرض أن أعترف أني أتمسك بها على جهل فقلت قَبِلت المناظرة.


المناظرة - الهدية الهادية

الهدية الهادية إلى الطائفة التجانية

المناظرة
قال الشيخ أريد أن أناظرك في مسالة واحدة إن ثبتت ثبتَت الطريقة كلها، قلت ما هي؟ قال ادعاء التجاني أنه رأى النبي صلى الله عليه وسلم يقظة لا مناما وأعطاه هذه الطريقة بما فيها من الفضائل فإن ثبتت رؤيته للنبي صلى الله عليه وسلم يقظة وأخْذه منه الطريقة فأنت على حق وأنا على باطل والرجوع إلى الحق حق وإن بَطُل ادعاؤه ذلك فأنا على حق وأنت على باطل فيجب عليك أن تترك الباطل وتتمسك بالحق ثم قال تبدأ أو أبدأ أنا فقلت ابدأ أنت فقال عندي أدلة كل واحد منها كاف في إبطال دعوى التجاني قلت هات ما عندك وعليَّ الجواب فقال:
الأول: إن أول خلاف وقع بين الصحابة بعد وفاة النبي صلى الله عليه وسلم كان بسبب الخلافة قالت الأنصار للمهاجرين منا أمير ومنكم أمير وقال المهاجرون إن العرب لا تذعن إلا لهذا الحي من قريش ووقع نزاع شديد بين الفريقين حتى شغلهم عن

(1/17)

دفن النبي صلى الله عليه وسلم فبقي ثلاثة أيام بلا دفن صلاة الله وسلامه عليه فكيف لم يظهر لأصحابه ويفصِل النزاع بينهم ويقول الخليفة فلان فينتهي النزاع كيف يترك هذا الأمر العظيم لو كان يُكلِّم أحدا يقظة بعد موته لكلَّم أصحابه وأصلح بينهم وذلك أهم من ظهوره للشيخ التجاني بعد مضي ألف ومائتي سنة ولماذا ظهر؟ ليقول له أنت من الآمنين ومن أحبك من الآمنين ومن أخذ وردك يدخل الجنة بلا حساب ولا عقاب هو ووالداه وأولاده وأزواجه لا الحفدة فكيف يترك النبي صلى الله عليه وسلم الظهور يقظة والكلام لأفضل الناس بعده في أهم الأمور ويظهر لرجل لا يساويهم في الفضل ولا يقاربهم لأمر غير مهم فقلت له:
إن الشيخ رضي الله عنه قد أجاب عن هذا الاعتراض في حياته فقال أن النبي صلى الله عليه وسلم يلقى الخاص للخاص والعام للعام في حياته أما بعد موته فقد انقطع اللقاء العام للعام وبقي اللقاء الخاص للخاص لم ينقطع بوفاته وهذا الذي ألقاه على شيخنا من إعطاء الوِرد والفضائل هو من الخاص للخاص فقال أنا لا أُسلِّم أن في الشريعة خاصا وعاما لأن أحكام الشرع خمسة وهذا الورد وفضائله أن كان من الدين فلابد أن يدخل في الأحكام الخمسة لأنه عمل أعد الله لعامله ثوابا فهو إما واجب أو مستحب ولم ينتقل النبي صلى الله عليه وسلم إلى الرفيق الأعلى حتى بين لأمته جميع الواجبات والمستحبات وفي صحيح البخاري عن علي ابن أبى طالب أنه قيل له هل خصكم رسول الله صلى الله عليه وسلم معشر أهل البيت بشيء فقال والذي فلق الحبة وبرأ النسمة ما خصنا رسول الله صلى الله عليه وسلم بشيء إلا فهما يعطاه الرجل في كتاب الله وإلا ما في هذه الصحيفة ففتحوها فإذا فيها العقل، وفكاك الأسير وألا يقتل مسلم بكافر فكيف لا يخص النبي صلى الله عليه وسلم أهل بيته وخلفاؤه بشيء ثم يخص رجلا في آخر الزمان بما يتنافى مع أحكام الكتاب والسنة فقلت إن الشيخ عالم بالكتاب والسنة وفي جوابه مقنع لمن أراد أن يقنع قال احفظ هذا.
الأمر الثاني: اختلاف أبى بكر مع فاطمة الزهراء رضي الله عنهما على الميراث فلا يخفى أن فاطمة طلبت من أبي بكر الصِّديق رضي الله عنه حقها من ميراث أبيها واحتجت عليه أنه إذا مات هو يرثه أبناؤه، فلماذا يمنعها من ميراث أبيها، فأجابها أبو بكر الصدِّيق

(1/18)

بأن النبي صلى الله عليه وسلم قال: (نحن معشر الأنبياء لا نورث، ما تركنا صدقة) ، وقد حضر ذلك جماعة من الصحابة فبقيت فاطمة الزهراء مغاضبة لأبي بكر حتى ماتت بعد ستة أشهر بعد وفاة أبيها صلى الله عليه وسلم فهذان حبيبان لرسول الله صلى الله عليه وسلم فإنه قال فاطمة بضعة مني يسوءني ما ساءاها أو كما قال عليه الصلاة والسلام وصرح أن أبا بكر أحب الناس إليه، وقال: (ما أحد أمن علي في نفس ولا مال من أبي بكر الصدِّيق) رواه البخاري. وهذه المغاضَبة التي وقعت بين أبى بكر وفاطمة، تسوء النبي صلى الله عليه وسلم، فلو كان يظهر لأحد بعد وفاته لغرض من الأغراض لظهر لأبي بكر الصديق وقال له: إني رجعت عما قلته في حياتي فأعطها حقها من الميراث، أو لظهر لفاطمة وقال لها يا ابنتي لا تغضبي على أبي بكر فإنه لم يفعل إلا ما أمرته به فقلت له ليس عندي من الجواب إلا ما سمعتَ قال احفظ هذا.
الأمر الثالث: الذي وقع بين طلحة والزبير وعائشة من جهة، وعلي بن أبى طالب من جهة أخرى واشتد النزاع بينهم حتى وقعت حرب الجمل، في البصرة فقتل فيها خلق كثير من الصحابة والتابعين وعقر جمل عائشة فكيف يهون على النبي صلى الله عليه وسلم سفك هذه الدماء ووقوع هذا الشر بين المسلمين بل بين أخص الناس به، وهو يستطيع أن يحقن هذه الدماء بكلمة واحدة وقد أخبر الله سبحانه في آخر سورة التوبة برأفته ورحمته بالمؤمنين وأنه يشق عليه كل ما يصيبهم من العنت وذلك قوله تعالى: {لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ (128) } فقلت له ليس عندي من الجواب إلا ما سمعت وظهوره وكلامه للشيخ التجاني فضل من الله، والله يؤتي فضله من يشاء قال احفظ هذا وفكِّر فيه.
الأمر الرابع: خلاف علي مع الخوارج، وقد سفكت فيه دماء كثيرة، ولو ظهر النبي صلى الله عليه وسلم لرئيس الخوارج وأمره بطاعة أمامه لحقنت تلك الدماء، فقلت الجواب هو ما سمعت، فقال لي احفظ هذا وفكر فيه، فإني أرجو أنك بعد التفكير ترجع إلى الحق ...
والأمر الخامس: النزاع الذي وقع بين علي ومعاوية، وقد قُتل في الحرب التي وقعت بينهما خلق كثير، منهم عمار بن ياسر، فكيف يترك النبي صلى الله عليه وسلم الظهور لأفضل الناس بعده وفي ظهوره هذه المصالح المهمة من جمع كلمة المسلمين وإصلاح

(1/19)

ذات بينهم وحقن دمائهم، وهو خير المصلحين العاملين بقوله تعالى: وَأَصْلِحُوا {ذَاتَ بَيْنِكُمْ} وقوله تعالى: {إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ} ثم يظهر للشيخ التجاني في آخر الزمان لغرض غير مهم وهو في نفسه غير معقول لأنه مضاد لنصوص الكتاب والسنة فلم يجد عندي جوابا غير ما تقدم ولكني لم أُسلِّم له فقال لي فكِّر في هذه الأدلة وسنتباحث في المجلس الآخر، فعقدنا بعد هذا المجلس سبعة مجالس كل منها كان يستمر من بعد صلاة المغرب إلى ما بعد صلاة العشاء بكثير. وحينئذ أيقنت أنني كنت على ضلال، ولكن أردت أن أزداد يقينا فقلت له من معك من العلماء هنا في المغرب على هذه العقيدة؟ وهي أن كل مسألة في العقائد أو في الفروع يجب أن نعرضها مع قصر باعنا وقلة اطلاعنا على كتاب الله وسنة رسول الله صلى الله عليه وسلم فما ظهر لنا أنه موافق لهما قبلناه وما ظهر لنا أنه مخالف رددناه فقال لي يوافقني على هذا أكبر مُقدِّم للطريقة التجانية في المغرب كله وهو الشيخ الفاطمي الشرادي، فكدت أُكذِّبه لأن المشهور في جميع أنحاء المغرب أن هذا الرجل من كبار العلماء وهو أكبر مقدم للطريقة التجانية ولم أقل أكبر شيخ لأن الشيخ التجاني لا يبيح لأحد أن يكون شيخا للطريقة سواه، لأن تلقيبه بالشيخ قد يُفهم منه أنه يجوز لغيره أن يتصرف في أوراد الطريقة وفضائلها وعقائدها وذلك ممنوع لأن الذي أعطى هذه الطريقة هو النبي صلى الله عليه وسلم يقظة لا مناما كما تقدم والمتلقي الأول لها هو الشيخ أحمد التجاني والنبي صلى الله عليه وسلم سماه شيخاً لهذه الطريقة، وكل ناشر للطريقة وملقن
لأورادها يسمى مقدما فقط فالطريقة لها مصدر واحد وشيخ واحد ولا يجوز تعدد المصدر ولا تعدد الشيخ حسبما في كتب الطريقة.
فتوجهت إلى الشيخ الفاطمي رحمه الله وكان الوقت ضحى وقد أوصاني شيخنا محمد بن العربي ألا أسأله إلا في خلوة فوجدت عنده جماعة فانصرف بعضهم وجاء آخرون وبقيت عنده أنتظر أن أخلو به حتى صلينا الظهر وجاء الغداء فلم أستطيع أن أخلو به وكان ثلاثة ممن كانوا في مجلسه حاضرين فقلت له إن الشيخ محمد بن العربي العلوي يقول يجب علينا أن نعرض جميع المسائل أصولا وفروعا على كتاب الله وسنة رسول الله فما وافق في نضرنا القاصر قبلناه وما خالف رددناه ولو قال به الإمام مالك أو الشيخ أحمد التجاني فأشار إلي بيده يستمهلني وكان جلوسي عنده قد طال فانصرفت إلى

(1/20)

مدرسة الشَّرَّاطين حيث كنت نازلا قبل لقائي بالشيخ العلوي وفي ذلك اليوم بعد صلاة العشاء جاءني بواب المدرسة وقال لي إن الشيخ الفاطمي الشرادي أرسل إليك عبده وبغْلته يطلب أن تزوره فتعجَّبتُ كثيرا لأمرين أحدهما أن الوقت ليس وقت زيارة وثانيهما أنه لم تجر العادة أن كبار العلماء الطاعنين في السن، يبعثون الدابة للركوب إلا لمن هو مثلهم في السن والعلم وأنا شاب فركبت البغلة وسار العبد أمامي حتى وصلت إليه وسلمت عليه فرد أحسن رد ورحَّب بي وقال يا ولدي أنا رجل كبير طاعن في السن ليس لي قدرة على القتال أما سيدي محمد بن العربي العلوي فهو شاب مستعد للقتال وأنت سألتني أمام الناس عن مسألة مهمة لا يسعني أن أكتم جوابها ولا أستطيع أن أصرح به أمام الناس فاعلم أن ما قال لك سيدي محمد بن العربي العلوي هو الحق الذي لا شك فيه وقد أخذت الطريقة القادرية وبقيت فيها زمانا، ثم أخذت الطريقة الوزانية وبقيت فيها زمانا، ثم أخذت الطريقة التجانية والتزمتها حتى صرت مقدما فيها فلم أجد في هذه الطرائق فائدة وتركتها ولم يبق عندي من التصوف إلا طلب الشيخ المربي على الكتاب والسنة علما
وعملا ولو وجدته لصاحبته وصرت تلميذا له وأنت تريد أن تسافر إلى الشرق فإن ظفرت بالشيخ مرب متخلق بأخلاق الكتاب والسنة علما وعملا فاكتب إلي وأخبرني به حتى أشد الرحال إليه فازددت يقينا بالنتيجة التي وصلت إليها في مناظرتي مع الشيخ العلوي. ولو كان عندي من العلم مثل ما عندي الآن لقلت له إن ضالَّتك المنشودة هي أقرب إليك من كل قريب فإن هذا الشيخ الذي تطلبه وتريد أن تشد الرحال ولو بعُدت الدار وشط المزار هو أنت نفسك. بشرط أن يكون عندك العزم التام على العمل بالكتاب والسنة وطرح التقليد جانبا كيفما كان الأمر فجزاهم الله خيرا وتغمدهما برحمته، وبعد ذلك بعشرين سنة اجتمعت بالشيخ عبد العزيز بن إدريس من علماء تطوان وهو من تلاميذ الشيخ الفاطمي فذكرت له الحكاية السالفة فقال لي وأنا أيضا وقع لي ما يشبه هذا فإني بعد إتمام دراستي في جامع القرويِّين ذهبت إليه وهو أفضل شيوخي فقلت له أيها الشيخ أريد أن أرجع إلى وطني تطوان فأريد أن تزودني بدعاءك الصالح وأن تلقنني وِرد الطريقة التجانية فقال لي: يا أسفاً عليك أنت تحفظ كتاب الله وقد درست العلوم الإلهية التي تمكِّنك من فهم كتابه وسنة رسوله صلى الله عليه وسلم ولم يكفيك ذلك كله حتى تطلب الهدى

(1/21)

في غيره والطريقة لا شيء فعليك بكتاب الله وسنة رسول الله فكشف الله عني بفضله ظلام الشرك والبدعة وفتح لي باب التوحيد والإتباع فله الحمد والمنة نسأله أن يثبتنا بالقول الثابت في الحياة الدنيا وفي الآخرة إنه الهادي إلى الصراط المستقيم.
من أين جاء أصل هذه المناظرة التي وقعت بيني وبين الشيخ محمد بن العربي العلوي رحمه الله تعالى؟.
كنت أظن أن أصلها من الشيخ العالم المصلح شعيب الدُكَّالي لأنه ناظر بها شيخنا محمد بن العربي فأفحمه واضطره إلى الخروج من الطريقة ففعل هو معي مثل ما فعله معه الشيخ شعيب الدكالي رحمهما الله تعالى ولكني بعد ذلك بزمن وجدت هذه المناظرة في كتاب (غاية الأماني في الرد على النبهاني) لمؤلفه العالم السلفي محمود شكري الألوسي البغدادي رحمة الله، وهذا الكتاب من أنفس كتب السلفية جادل المبتدعين من المتصوفة وشدد عليهم الخناق بعبارات بليغة كأنها عقود الجمان في أجياد الحسان فيه من المتعة والفوائد ما يقل نظيره في الكتب والمثل الإنكليزي يقول ما معناه: ينبغي أن يكون الأصدقاء والكتب قليلين لكن طيبين، وهذا المثل ينطبق على هذا الكتاب.
هذا سبب خروجي من الطريقة التجانية الذي لم يكن يخطر ببالي، وإنما اضطرني إليه البرهان اليقيني الذي لا يترك شكا ولا ريبا في أن هذه الطريقة كما هي في كتب أهلها وفي اعتقادهم لا يمكن الجمع بينها وبين اتباع كتاب الله وسنة رسول الله صلى الله عليه وسلم البتة وبيان ذلك تجده في الفصول التالية.


الفصل الأول: ما جاء في كتب الطريقة من فضل شيخها أحمد التجاني - الهدية الهادية

الهدية الهادية إلى الطائفة التجانية

الفصل الأول: ما جاء في كتب الطريقة من فضل شيخها أحمد التجاني
اعلم نفعني الله وإياك بكتابه وبسنة رسوله صلى الله عليه وسلم وعصمنا بها من الزيغ والزلل أن كتب الطريقة التجانية كثيرة أقتصر على ذكر بعضها:
الأول: "جواهر المعاني من فيض أبي العباس التجاني" لمؤلفه علي حرازم بن

(1/22)

العربي برادة الفاسي أخبرني الشيخ أحمد سكيرج أنه قرأ بخط الشيخ أحمد التجاني على هامش النسخة المخطوطة التي كتبها علي حرازم العبارة التالية (كل ما في هذا الكتاب فهو من إملائنا على محبنا سيدي علي حرازم) وفضائل هذا الكتاب عندهم كثيرة، منها أن البيت الذي تكون فيه نسخة منه تكثر عليه الخيرات والبركات ويحفظ أهله من جميع الشرور ومما أحفظه من المنية أرجوزة في علوم الطريقة للتجاني ابن بابا الشنقيطي ما نصه:
وقال فيه المصطفى كتابي ... وأنا ذا ألفت للأحباب
الضمير في فيه يعود إلى جواهر المعاني يعني أن النبي صلى الله عليه وسلم قال جواهر المعاني كتابي وأنا الفته للأحباب وهم التجانيون وسيأتي في ذكر فضائلهم أن النبي صلى الله عليه وسلم يحبهم محبة خاصة وأنهم تلاميذه وفقراؤه وهم مربيهم.
الكتاب الثاني: " الجامع " للشيخ محمد بن المشري، وهو من قدماء أصحاب الشيخ أحمد التجاني ولكن التجانيين لا يعباؤن بهذا الكتاب ومن الشائع عندهم أن الشيخ التجاني لم يكن راضيا عن مؤلفه كل الرضا لأنه أظهر الولاية وادعاء المشيخة في حياة شيخه وأن الشيخ أمره ألا يُساكنه في بلد واحد، قال محمد تقي الدين ولعل هذا النهي ينطبق على المثل المصري بلغة أهل الصعيد (السفينة اللي فيها ريِّسين تغرق) ترجمته (السفينة التي فيها ربانان تغرق) .
الكتاب الثالث: " الإفادة الأحمدية "، إذا أردت أن تعرف تراجم علي حرازم مؤلف جوهر المعاني ومحمد بن المشري مؤلف الجامع، والطيب السفياني مؤلف الإفادة الأحمدية وعمر الفوتي مؤلف كتاب الرماح الآتي ذكره وغيرهم من رؤساء الطريقة التجانية، فعليك بمطالعة كتاب كشف الحجاب عمن تلاقى مع الشيخ التجاني من الأصحاب، لمؤلفه الشيخ أحمد سكيرج فإنه جمع فيه صحابة الشيخ التجاني ومناقبهم كما جمع الحافظ ابن عبد البر في الاستيعاب والحافظ بن حجر في الإصابة تراجم أصحاب النبي صلى الله عليه وسلم.
الكتاب الرابع: " رماح حزب الرحيم على نحور حزب الرجيم " لمؤلفه عمر بن سعيد الفوتي السنيغالي.

(1/23)

الكتاب الخامس: " كتاب البغية شرح المنية "، وهي الأرجوزة التي تقدم ذكرها تأليف الشيخ العربي بن السايح، وهناك كتب أخرى كثيرة لا أحب الإطالة بذكرها وسأقتصر في النقول التي أنقلها على ما في جوهر المعاني، وكتاب الرماح لأن مؤلفه أحسن ترتيبه ووضع له فهرسا وافيا يسهل الأخذ منه وهو عند جميع التجانيين ثقة فيما ينقل لا يتطرق الشك إليه وبالله التوفيق.
قال صاحب الرماح في الجزء الثاني صفحة (4) الفصل السادس والثلاثون، في ذكر فضل شيخنا رضي الله عنه وأرضاه وعنا به وبيان أنه خاتم الأولياء وسيد العارفين وإمام الصديقين وممد الأقطاب والأغواث، وأنه هو القطب المكتوم والبرزخ المحتوم الذي هو الواسطة بين الأنبياء والأولياء بحيث لا يتلقى واحد من الأولياء من كبر شأنه ومن صغر فيضا من حضرة نبي إلا بواسطته رضي الله عنه من حيث لا يشعر بذلك الوالي وحيث كان الأمر هكذا فإياك أخي الإنكار على مثل هذا السيد العظيم والإمام الأعظم الكريم قد أجمع أئمة الإسلام وجميع الأولياء والعارفين على أن الاعتقاد ربح والإنكار خسران واعلم أنا إنما قدمنا لك الفصول التي قدمناها أول الكتاب المبارك وذكرنا فيها ما على المنكرين وأطنبنا فيها بعض الإطناب إلا نصيحة لك وتحذيرا من أن تكون مع السالكين بالانتقاد إن لم تكن مع الرابحين بالاعتقاد فأقول وبالله تعالى التوفيق، وهو الهادي بمنه إلى سواء الطريق، اعلم أنه ينبغي لنا أن نورد هنا كلاما قبل الشروع في هذا الفصل الذي نريد الشروع فيه لأن بعض من لم يكن له في العلم ولا في نفحات أهل العلم من خلاق قد يورد علينا إيرادين، أولهما أنه يقول الشيخ رضي الله عنه وأرضاه مدح نفسه وزكاها وذلك مذموم: ثانيهما أنه يقول أن قول الشيخ رضي الله عنه وأرضاه وعنا به أن الفيوض التي تفيض من ذات سيد الوجود صلى الله عليه وسلم تتلقاها ذوات الأنبياء وكل ما فاض وبرز من ذوات الأنبياء تتلقاه ذاتي ومني يتفرق على جميع
الخلائق من نشأة العالم إلى النفخ في الصور ويدخل فيه جميع الصحابة رضوان الله تعالى عليهم فيكون أفضل من جميع الصحابة رضي الله تعالى عنهم وذلك باطل، وكذا قوله رضي الله عنه وأرضاه وعنا به لا يشرب ولي ولا يسقى إلا من بحرنا من نشأة العالم إلى النفخ في الصور وكذا قوله رضي الله تعالى عنه وأرضاه وعنا به إذا جمع الله خلقه في الموقف ينادي مناد بأعلى صوته يسمعه كل من في الموقف يا

(1/24)

أهل المحشر هذا أمامكم الذي كان مددكم منه، وكذا قوله رضي الله عنه وأرضاه وعنا به روحه صلى الله عليه وسلم وروحي هكذا مشيرا بإصبعيه السبابة والوسطى روحه صلى الله عليه وسلم تمد الرسل والأنبياء عليهم الصلاة والسلام وروحي تمد الأقطاب والعارفين والأولياء من الأزل إلى الأبد وكذا قوله رضي الله عنه وأرضاه وعنا به قدماي هاتان على رقبة كل ولي لله تعالى من لدن آدم إلى النفخ في الصور وكذا قوله رضي الله تعالى عنه وأرضاه وعنا به أن مقامنا عند الله في الآخرة لا يصله أحد من الأولياء ولا يقاربه من كبر شأنه ولا من صغر وأن جميع الأولياء من عصر الصحابة إلى النفخ في الصور ليس فيهم من يصل مقامنا، وكذا قوله رضي الله تعالى عنه وأرضاه وعنا به أعمار الناس كلها ذهبت مجانا إلا أعمار أصحاب الفاتح لما أغلق فقد فازوا بالربح دنيا وآخرة ولا يُشغل بها عمره إلا السعيد فيقول المعترض هذه الأقوال تقتضي تفضيله هو وأهل طريقته على جميع الصحابة رضوان الله عليهم أجمعين، فالجواب والله تعالى الموفق للصواب.
أن الإيراد الأول غير وارد لأن هذا كما قال الحافظ جلال الدين عبد الرحمن السيوطي في الصواعق على النواعق ليس من باب الافتخار ولا تزكية النفس بل لهم في هذا وجهان أحدهما أن هذا من باب التعريف بحاله إذا جهل مقامه انتهى بلفظه.
وهاأنذا ألخص بقية جوابه عما توقع أن يورده عليه فأقول نقل عن النووي في الأذكار أنه يجوز للإنسان أن يذكر فضائل نفسه إذا كان غرضه صحيحا كأن يُعرِّف الناس بعلمه ليأخذوا عنه العلم أو بأمانته ليأتمنوه على الودائع والأموال ليقوم بحفظها أو حسن التصرف فيها لمصلحة أهلها واحتجَّ لذلك بقول النبي صلى الله عليه وسلم: (أنا النبي لا كذب) وقوله عليه الصلاة والسلام: (أنا سيد ولد آدم ولا فخر) وقول يوسف عليه السلام: {اجْعَلْنِي عَلَى خَزَائِنِ الْأَرْضِ إِنِّي حَفِيظٌ عَلِيمٌ} ثم ذكر آثارا عن الصحابة مدحوا فيها أنفسهم لغرض صحيح، ونقل عن الزمخشري في الكشاف قوله أن العالم إذا جُهِلَت منزلته فوصف نفسه بما هو بصدده لم يكن ذلك من باب التزكية.
ثم قال في الوجه الثاني: أن يقال في جواب الإيراد الأول، أن هذا من باب التحدث بنعم الله قال تعالى: {وَأَمَّا بِنِعْمَةِ رَبِّكَ فَحَدِّثْ (11) } ثم نقل حديثا مرفوعا من المسند وشعب الإيمان للبيهقي ولفظه التحدث بنعم الله شكر وتركه كفر، ثم نقل آثارا عن

(1/25)

الصحابة وغيرهم في التحدث بالنعم وأنه شكر لها، هذا ملخص جوابه عن الإيراد الأول، وأقول مستعينا بالله في جوابه:
كل ما أوردته في التحدث بالنعم المعنوية والحسية، فهو حق لا ننازعك فيه، ولكن الطوام التي نقلتها عن شيخك لم يسبقه إليها سابق من الصحابة والتابعين والأئمة المجتهدين ولا دليل عليها من كتاب الله بل أدلة الكتاب والسنة تغبر في وجهها وتدحضها وتدمغها فقد أتعبت نفسك في غير طائل هذا نقوله على سبيل الإجمال ويأتي تفصيله إن شاء الله تعالى ثم أجاب عن الإيراد الثاني بما ملخصه أن ظاهر كلام شيخه هو تفضيله على أصحاب رسول الله صلى الله عليه وسلم من العام المخصوص كقوله تعالى في ريح عاد: {تُدَمِّرُ كُلَّ شَيْءٍ} فإنها لم تدمر الجبال ولم تدمر أحدا من البشر إلا عاد، وكذلك قوله تعالى: {كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ} فإن العرش لا يهلك وكذلك الجنة وما فيها ثم استدل بحديثين أحدهما قول النبي صلى الله عليه وسلم (ما أظلت الخضراء ولا أقلت الغبراء أصدق لهجة من أبي در) وقال أنه علم مخصوص قطعا لأنه لا سبيل لدخوله صلى الله عليه وسلم في هذا العموم.
قال محمد تقي الدين الهلالي: الجواب عن ذلك أنه لا حجة له فيه لأن كلام الله وكلام رسول الله صلى الله عليه وسلم حق، لا يحتاجان إلى دليل ولا إقامة حجة لأنهما حجة والحجة العامة تخصص بالحجة الخاصة، أما كلام شيخه فليس بحجة فهو محتاج إلى حجة فيقال له من أين علمت أن روحك مقارنة لروح النبي صبى الله عليه وسلم، روحه عليه الصلاة والسلام تمد الأنبياء وروحك تمد الأولياء هكذا يقال أولا ويقال ثانيا ماذا تعني بالمدد أهو حسي أم معنوي فالحسي هو بسطة الجسم والرزق وما أشبههما والمعنوي هو هداية القلوب وما يُفتح عليها به من العلوم والحكم والتوفيق على طاعة الله والحفظ من معصية الله وتزكية النفوس وترقيتها في مراتب الإحسان حتى تبلغ درجة الصدِّيقين فإن كان هذا مقصودك فإن الكتاب والسنة وأصول الدين وجميع الأدلة النقلية والعقلية تدل بأصرح العبارات أن الله وحده هو الذي يمد عباده بالرزقين سواءا أكانوا أنبياء أو شهداء أو صالحين أم من عامة المؤمنين وأن النبي صلى الله عليه وسلم وهو أفضل خلق الله على الإطلاق لا يمد أحدا بشيء من ذلك لا الأنبياء ولا غيرهم بل هو نفسه عليه الصلاة والسلام فقير إلى الله يتلقى المدد منه والذي يُمَد بفتح الميم لا يُمِد بضم الياء وكسر الميم والأدلة على هذا الأصل من كتاب الله وسنة رسول الله صلى الله

(1/26)

عليه وسلم أكثر من أن تُحصى منها قوله تعالى في سورة القصص يخاطب خير خلقه محمدا صلى الله عليه وسلم: {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ (56) } ـ 56، قال الحافظ بن كثير في تفسير هذه الآية يقول الله تعالى لرسوله صلى الله عليه وسلم إنك يا محمد {لَا تَهْدِي مَنْ أَحْبَبْتَ} أي ليس إليك ذلك إنما عليك البلاغ والله يهدي من يشاء وله الحكمة البالغة والحجة الدامغة كما قال تعالى في سورة البقرة رقم 272: {لَيْسَ عَلَيْكَ
هُدَاهُمْ وَلَكِنَّ اللَّهَ يَهْدِي مَن يَشَاءُ} وقال تعالى في سورة يوسف 103: {وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ} وهذه الآية أخص من هذا كله فإنه قال: {7¨Rخ) لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ (56) } أي هو أعلم بمن يستحق الهداية ممن يستحق الغواية وقد ثبت في الصحيحين أنها نزلت في أبي طالب عم النبي صلى الله عليه وسلم، وقد كان يحوطه وينصره ويقوم في صفه ويحبه حبا شديدا طبيعيا لا شرعيا فلما حَضَرَته الوفاة وحان أجله دعاه رسول الله صلى الله عليه وسلم إلى الإيمان والدخول في الإسلام، فسبق القدر فيه واختُطِف من يده فاستمر على ما كان عليه من الكفر ولله الحكمة التامة، قال الزهري: حدثني سعيد بن المسيب عن أبيه وهو المسيب ابن حزن المخزومي رضي الله عنه قال لما حضرت أبو طالب الوفاة جاءه رسول الله صلى اله عليه وسلم فوجد عنده أبا جهل بن هشام وعبد الله بن أمية بن المغيرة فقال رسول الله صلى الله عليه وسلم: (يا عم قل لا إله إلا الله كلمة أحاج لك بها عند الله) فقال أبو جهل وعبد الله بن أمية يا أبا طالب أترفب عن ملة عبد المطلب؟ فلم يزل رسول الله صلى الله عليه وسلم يعرضها عليه ويعودان له بتلك المقالة حتى كان آخر ما قال هو على ملة عبد المطلب وأبى أن يقول لا إله إلا الله فقال رسول الله صلى الله عليه وسلم: (والله لأستغفرن لك ما لم أنه عنه) فأنزل الله: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آَمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى} وأنزل الله في أبي طالب: {إنك لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ} أخرجاه من حديث الزهري انتهى.
فإن قلت أنا لا أقصد بنسبة إلى الرسول صلى الله عليه وسلم أنه هو الممد الحقيقي وأنا مؤمن بقوله تعالى: {وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنَ اللَّهِ} وإنما أردت أن النبي صلى الله عليه وسلم هو الواسطة في إيصال هذه النعم كما قال أحد المضلين:
ما أرسل الرحمن أو يرسل ... من رحمة تصعد أو تنزل

(1/27)

إلا وطه المصطفى عبده ... حبيبه نبيه المرسل
واسطة فيها واصل لها ... يعرف كل من يعقل
وقد زاد هذا المضل على ادعاء الواسطة بين الله وبين خلقه في النعم كلها أن النبي صلى الله عليه وسلم هو أصل هذه النعم على حد زعم من يزعم أن كل العالم بملائكته وجنته وناره وجنه وأنسه، مسلمهم وكافرهم وشياطينهم كل ذلك مخلوق من نور النبي صلى الله عليه وسلم ويستدلون على ذلك بحديث باطل يرفعونه ولفظه (أول ما خلق الله نور نبيك يا جابر) وسيأتي بطلانه إن شاء الله عند الكلام على هذه الضلالة فالجواب، وما دليلك على أن الله لا يمد الناس ألا بواسطة النبي صلى الله عليه وسلم فإن قلت قد أسند الله إليه الهداية في قوله تعالى في سورة الشورى 52: {وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ} . فالجواب: أن الهداية في كتاب الله تجيء ويراد بها تارة الدلالة والإرشاد فالنبي صلى الله عليه وسلم يهدي إلى صراط مستقيم، أي يدل الناس عليه ويدعوهم إليه بأقواله وأفعاله وأخلاقه الكريمة كما قال تعالى في - سورة المؤمنين 73 -: {وَإِنَّكَ لَتَدْعُوهُمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ (73) } أما التصرف في القلوب بالهداية فهو خاص بذي الجلال وفي ما كان يقوله النبي صلى الله عليه وسلم بعد رفع رأسه من الركوع وفي دبر الصلاة كما جاء في الصحيحين: (اللهم لا ما نع لما أعطيت ولا معطي لما منعت) وإذا ثبت أن المدد كله من الله وليس في قدرة المخلوق أن يمد مخلوقا برزق حسي أو معنوي بأن يخلق ذلك الرزق ويهبه له فقد تهدم ما بناه صاحب الرماح ولم تصب رماحه أحدا من أهل الحق
بأذى لأنه طعن بها أشياء تخيلها لا وجود لها وطاشت سهامه فلم تصب هدفا فأين المدد الذي يتلقاه أحمد التجاني ليوزعه على الناس من لدن آدم إلى النفخ في الصور ونحن نقول أن البحار والأنهار كلها لله تعالى لا يشاركه فيها أحد فهو الذي يسقي منها من شاء على المقدار الذي يريده ويمنع من شاء وتذكرت بهذا الكلام حكاية قد يَحسُن إيرادها هنا فإن كان فيها المدح للنفس فليحملها المخالف على المحمل الحسن وإن أبى فالله عليم بذات الصدور ولا يضر إلا نفسه، توجهت سنة 1341 هـ من القاهرة إلى مديرية (أسيوط) من صعيد مصر ونزلت في مدينة (ملوي) وبقربها قرية تسمى (الريمون) وكانة فيها فئة قليلة جدا من السلفيين الموحدين لله المتبعين لرسول الله صلى الله عليه وسلم فدعوني إلى بلدهم، وشرعت أدعو إلى الله تعالى فأعانني الله سبحانه

(1/28)

بفضله ورحمته فاستجاب أهل القرية كلهم لدعوتي ولم يشد منهم إلا شيخ الطريقة والعمدة - المرفوت - أي المعزول وخدمهما ولا يزيد عددهم على خمسة عشر وأقمت عندهم أكثر من شهرين ولتفصيل هذه القصة موضع آخر الذي أريد أن أقوله هنا أنني بعد مُضي زهاء أربع سنيين زرت هذه القرية للمرة الثانية فأخبروني أن شيخ الطريقة كان يأتيهم من بلد آخر في بعض الأحيان زاعما أنه يمدهم ويحفظهم والحقيقة أنه يبتز أموالهم ويزيدهم خضوعا إليه ويحافظ عليهم حتى لا يخرجوا من ربقته كما يحافظ الراعي على غنمه فبعد أن هداهم الله إلى توحيده واتباع رسوله الكريم وترك كل بدعة زارهم شيخ الطريقة المذكور وانتظر ما عهد منهم من التعظيم والخضوع من تقبيل اليد والخشوع أمامه والمبادرة إلى تقديم الهدايا النفائس التي تُرضي رغبته وتُشبع نهمته رآهم تلقوه كما يُتَلقَّى الضيف العادي فأنكر ذلك وقال ما أصابكم؟ فقالوا ما أصابنا شيء نحن مستعدون لتقديم كل ما تريده من الطعام والشراب وما يلزم لضيافتك فقال أراكم تبدلتم فقال قائل منهم أي شيء تريد أكثر من الضيافة
أتريد أن نعبدك من دون الله كما كنا نفعل في زمن الجهل والضلالة فقال (يا عكروط) وهو لفظ يُسبُّ به باللغة المصرية ومعناه اللئيم قال أنا قتلت نفسا للمحافظة على بطيخك الذي زرعته بشاطئ فرع النيل، لأن رجلا جاء يسرق بطيخك فوجهت أليه همتي وقتلته. فقال يا سيدنا الشيخ لقد أخطأت في حسابك لأمرين أحدهما أن البطيخ أتت عليه آفة فأهلكته قبل أن يُنتفع به والثاني أني لا أرضى بقتل نفس مسلمة أو كافرة لأجل بطيخة تسرق من مزرعتي فغضب الشيخ وسبهم وانصرف عنهم وكذلك المدد الذي يدَّعيه صاحب الرماح ليثبت به فضيلة لشيخه لا وجود لها في الحقيقة ومن اعتقد أن غير الله يمد القلوب بالهدى والأحوال السنية والمقامات السامية فقد عبد مع الله إلها آخر:
فإن كنت لا تدري فتلك مصيبة ... وإن كنت تدري فالمصيبة اعظم
يقولون أقوالا لا يعلمونها ... إذا قيل هاتوا حققوا لم يحققوا
إن المدد الذي ادعاه الشيخ التجاني وتبعه صاحب الرماح سراب بقيعة وخيال باطل وما بني على باطل فهو باطل.
وأما ما ادعاه من التخصيص فإنه إنما يكون ذلك عند أهل الأصول في نصوص كتاب

(1/29)

الله ونصوص المعصوم لاستحالة التناقض في كلام الله وكلام رسوله صلى الله عليه وسلم أما كلام غير المعصوم فليس له هذه المرتبة لأنه يجوز عليه التناقض والجهل والغفلة والكذب أيضا، فكل ما أتعب نفسه به صاحب الرماح ذهب أدراج الرياح على أن هذا التكلف الذي تكلفه لا يوافقه عليه غيره من التجانيين فقد قال عبد الكريم بنيس الفاسي وهو مقدم تجاني مشهور ما نصه شعرا:
يا رب أن اعتقادي ... تصديق كل ولي
لا سيما تاج رأسي ... وصلتي للعلي
كنزي ودخري التجاني ... أحمد حب النبي
شريف أصل ممد ... للكل من أولي
ولا تأول أصلا ... بل ذلك فضل الغني
لا تنكرن وسلم ... تحظى بحسن الطوي
وللمحبة بادر ... ودع كلام الغوي
بحبه يا إلهي ... وبالنبي الزكي
عفوا فإني مسيء ... وأنت تعلم غي
فأنت ترى أن هذا المقدم التجاني يطلق قضية الإمداد ولا يقول بالتأويل الذي استنبطه صاحب الرماح من كلام شيخه حتى خص بعضه ببعض على أن هذا البحث غير مهم لأن المدد باطل من أصله وقد قلت في معارضة عبد الكريم بنيس قصيدة ضاعت مني وسأثبت هنا ما بقي عالقا في ذهني:
يا رب أني محب ... لكل عبد تقي
يوحد الله ربا ... ويقتدي بالنبي
ولا يقلد شخصا ... في دينه كالغبي
فما له من ولي ... غير الإله العلي
وما له من إمام ... غير النبي الزكي
وليس يعبد ألا ... رب العباد الغني

(1/30)

وكل خير فمنه ... يصيب كل ولي
ومن سواه فقير ... فلا يمد بشي
يا عصابة الشرك ... خافوا عقاب رب قوي
في يوم هول شديد ... يشيب رأس الصبي
يا صاحب الشرك أبشر ... دوما بعيش الشقي
غبنت غبن الخزاعي ... في بيعه مع قصي
باع المفاتيح منه ... بزق خمر ردي
شرى ظلاما بنور ... بدل رشدا بغي
فماله من نصير ... وما له من ولي
1) دعوى أن الشيخ التجاني خاتم الأولياء:
كما أن النبي صلى الله عليه وسلم خاتم الأنباء
قال صاحب الرماح: اعلم أن أفراد الأحباب من الصديقين والأغواث وجواهر الأقطاب وبرازخ الأغواث يعلمون أن مقامه ختم المقامات يفوق جميع مقامات الولاية ولا يكون فوقه إلا مقامات الأنبياء عليهم الصلاة والسلام وذلك الخاتم هوسيد الأولياء وهو ممدهم وإن لم يعلموا من أين هو، قال الشيخ محي الدين ابن عربي الحاتمي - رضي الله تعالى عنه فكل نبي من لدن آدم إلى آخر نبي ما أحد منهم يأخذ النبوة إلا من مشكاة خاتم النبيين وإن تأخر وجود طينته فإنه بحقيقته موجود وهو قوله: (كنت نبيا وآدم بين الماء والطين) أي لم يكمل بدنه العنصري فكيف من دونه من أنبياء أولاده وبيان ذلك أن الله سبحانه وتعالى لما خلق النور المحمدي كما أشار صلى الله عليه وسلم بقوله (أول ما خلق الله تعالى نوري) جمع في هذا الروح المحمدي جميع أرواح الأنبياء والأولياء جمعا أحديا قبل التفصيل في الوجود العيني وذلك في مرتبة العقل الأول ثم تعينت الأرواح في مرتبة اللوح المحفوظ الذي هو النفس الكلية وتميزت بظاهرها النورية فبعث الله الحقيقة المحمدية النورية عليهم تنبئهم عن الحقيقة الأحدية الجمعية الكمالية فلما وجدت الصور الطبيعية العلوية من العرش والكرسي ووجدت مظاهر تلك الأرواح ظهرت تلك البعثة المحمدية إليهم ثانيا فآمن من الأرواح ما كان مؤهلا

(1/31)

للإيمان بتلك الأحدية الجمعية الكمالية ولما وجدت الصور الطبيعية العصرية ظهرت حكم ذلك الإيمان في كمل النفس البشرية فآمنوا بمحمد صلى الله عليه وسلم فمعنى قوله كنت نبيا أنه كان نبيا بالفعل عالما بنبوته انظر شرحه - كذا - ثم قال الحاتمي أي وشارح كلامه وغيره من الأنبياء ما كان نبيا بالفعل ولا عالما بنبوته إلا حين يبعث بعد وجوده ببدنه العنصرية واستكمال شرائط النبوة فاندفع بذلك ما يقال من أن كل واحد بهذه المثابة من حيث أنه كان نبيا في علم الله تعالى السابق على وجوده العيني صورة وآدم بين الماء والطين وغيره من الأولياء
ما كان وليا بالفعل ولا عالما بولايته إلا بعد تحصيل شرائط الولاية من الأخلاق الإلهية في الاتصاف بها من أجل كون الله تعالى تسمى بالولي الحميد وخاتم الأولياء هو الولي الوارث الأخذ عن الأصل المشاهد للمراتب العارف باستحقاق أصحابها ليعطي كل ذي حق حقه وهو حسنة من حسنات سيد المرسلين محمد صلى الله عليه وسلم مقدم الجماعة، ثم نقل صاحب الرماح عن عبد الوهاب الشعراني وشيخه علي الخواص ما يؤيد ما نقله عن ابن عربي الحاتمي وقد أتعب نفسه هذا الإتعاب كله ليثبت لشيخه التجاني ما ادعاه من أنه خاتم الأولياء وممدهم.
ثم نقل صاحب الرماح عن الحاتمي أنه قال أنه رأى في المنام حائطا من ذهب وفضة كمل إلا موضع لبنتين أحدهما من ذهب والأخرى من فضة فانطبع في موضع تينك اللبنتين ففسرها بأنه خاتم الأولياء وقص رؤياه على أولياء زمنه فوافقوه على تأويله وأنه هو خاتم الأولياء فلم يشك أنه هو وقال في ذلك شعرا:
بنا ختم الله الولاية فانتهت ... إليها فلا ختم يكون لها بعدي
وما فاز بالختم الذي لمحمد ... من أمته والعلم إلا أنا وحدي
ثم نقل صاحب الرماح عن الحاتمي أنه تبين له بعد ذلك أنه ليس هو خاتم الأولياء وأن هذا الختم مدخر لولي يأتي في آخر الزمن فجهد نفسه واستعمل مكشافاته المزعومة ليطلع على هذا الولي الخاتم ويعرف اسمه وبلده وزمانه فرجع بخفي حنين، لكن صاحب الرماح لم يذكر الكتاب الذي نقل منه هذا الكلام من كتب ابن عربي الحاتمي وكتبه مشهورة موجودة بأيدي الناس وكذلك لم يذكر كلامه الأول من أين نقله؟ ولا يثبت شيء

(1/32)

من النقول إلا بالعزو التفصيلي ولا سيما إذا كان النقل يراد به أمر مرغوب للناقل كما في هذه القضية فإنه نقل عن الحاتمي زعمه وجود خاتم الأولياء ثم نقل عنه ادعاؤه أنه هو هُو ثم نقل عنه رجوعه عن ذلك ليمهِّد السبيل لدعوى أن شيخه التجاني هو خاتم الأولياء يقينا ونقل أيضا عن الشيخ المختار الكنتي الجكاني الشنقيطي أنه قال أن القرن الثاني عشر يشبه قرن النبي صلى الله عليه وسلم في أمور منها أن قرن النبي صلى الله عليه وسلم وجد فيه خاتم الأنبياء والقرن الثاني عشر يوجد فيه خاتم الأولياء.
قال محمد تقي الدين الهلالي ومن المعلوم أن الشيخ التجاني ولد في أوائل النصف الثاني من القرن الثاني عشر وتوفي على ما أظن سنة ثلاثين ومائتين وألف 1230 وظن صاحب الرماح أنه بهذه التلفيقات كلها تم له ما أراد من ثبوت وجود خاتم الأولياء وأنه هو شيخه التجاني وهو بناء فاسد على فاسد وباطل على باطل فقول ابن عربي الحاتمي ولو لم ينقل الفاسي في تاريخ مكة اتفاق العلماء على كفره لا يساوي بعرة في أصول الدين فأن أصول الدين لا يثبت منها شيء إلا بدليل من الكتاب والسنة والإجماع والقياس على اختلاف فيه وابن عربي الحاتمي سرق ما ادعاه من الرؤيا من حديث النبي صلى الله عليه وسلم الذي أخرجه البخاري: أن رسول الله صلى الله عليه وسلم قال: (إن مثلي ومثل الأنبياء قلبي كمثل رجل بنى بيتا فأحسنه وأجمله إلا موضع لبنة من زاوية فجعل الناس يطوفون به ويعجبون له ويقولون هلا وضعت هذه اللبنة فأنا اللبنة، وأنا خاتم النبيين) .
ثم قال صاحب الرماح ما نصه: وشيخنا التجاني ولد عام خمسين ومائة وألف ووقع له الأذن من النبي صلى الله عليه وسلم يقظة لا مناما بتربية الخلق على العموم والإطلاق سنة ألف ومائة وست وتسعين، قال أخبرني سيدي محمد الغالي أن الشيخ عاش وهو في مرتبة الختمية ثلاثين سنة وإذا تأملت هذا علمت أن الختمية لم تثبت لأحد قبل شيخنا وأن أحدا ما ادعاها وثبت على ادعاها لنفسه وأما شيخنا وسيدنا ووسيلتنا إلى ربنا سيدي أحمد بن محمد الشريف الحسني التجاني قال: قد أخبرني سيد الوجود صلى الله عليه وسلم بأني القطب المكتوم منه إلي مشافهة يقظة لا مناما فقيل له ما معنى المكتوم؟ فقال هو الذي كتمه الله تعالى عن جميع خلقه حتى الملائكة والنبيين إلا سيد الوجود

(1/33)

صلى الله عليه وسلم فإنه علم به وبحاله وهو الذي حاز كل ما عند الأولياء من الكمالات الإلهية واحتوى على جميعها وأكبر من هذا أن النبي صلى الله عليه وسلم قال إن لله ثلاتمائة خُلق من تَخلَّق بواحد منها أدخله الله الجنة وما اجتمعت في نبي ولا ولي قبله ألا سيد الوجود صلى الله عليه وسلم وأما الأقطاب الذين بعده حتى الحجة العظمى ابن عربي الحاتمي فإنما يعلمون ظواهرها فقط ويسمون المحمديين وبه خطب الله الأقطاب المجتمعة فيهم الأخلاق الإلهية وهذه الأخلاق لا يعرفها إلا من ذاقها ولا تدرك بالوصف ولا يعرف ما فيها إلى بالدوق وقال الفيوض التي تفيض من ذات سيد الوجود صلى الله عليه وسلم تتلقاها ذات الأنبياء وكل ما فاض وبرز من ذوات الأنبياء تتلقاه ذاتي ومني يتفرق على جميع الخلائق من نشأة العالم إلى النفخ في الصور، وخصصت بعلوم ببيني وبينه منه إلي مشافهة لا يعلمها إلا الله عز وجل بلا واسطة وقال أنا سيد الأولياء كما كان النبي صلى الله عليه وسلم سيد الأنبياء.
قال في جوهر المعاني: وسألته - يعني الشيخ أحمد التجاني- عن حقيقة الولاية فأجاب بما نصه: الولاية عامة وخاصة فالعامة هي من آدم عليه السلام إلى عيسى عليه السلام والخاصة هي من سيد الوجود صلى الله عليه وسلم إلى الختم (يعني نفسه) والمراد بالخاصة هي من اتصف بأوصاف الحق الثلاثمائة على الكمال ولم ينقص منها واحد وهذا خاص بسيد الوجود صلى الله عليه وسلم ومن وَرِثه من أقطاب هذه الأمة الشريفة إلى الختم هكذا قال ونسبه للحاتمي ثم قال ولا يلزم من هذه الخصوصية التي هي الاتصاف بالأخلاق على الكمال يكون كلهم أعلى من غيرهم من كل وجه بل قد يكون من لم يتصف بها أعلى من غيره في المقام وأظنه يشير إلى نفسه وبعض الأكابر من أصحابه لأنه أخبره سيد الوجود صلى الله عليه وسلم بأن مقامه أعلى من جميع المقامات، ثم ذكر قضية أنه ممد الأولياء وإنهم لا يفاض عليهم ولا يسقون ألا منه وتقدم ذلك ثم قال ما نصه ومدده الخاص به (يعني الشيخ التجاني) إنما يتلقاه منه صلى الله عليه وسلم ولا إطلاع لأحد من الأنبياء عليهم الصلاة والسلام على فيضه الخاص به لأن له مشربا معهم منه صلى الله عليه وسلم قال رضي الله عنه وأرضاه وعنا به مشيراً بإصبعيه السبابة والوسطى روحي وروحه صلى الله عليه وسلم هكذا، روحه صلى الله عليه وسلم تمد الرسل والأنبياء عليهم الصلاة والسلام وروحي تمد الأقطاب والعارفين والأولياء من الأزل إلى

(1/34)

الأبد وسبب ذلك أن بعض أصحابه تحاور مع بعض الناس في قوله رضي الله عنه وأرضاه وعنا به كل الشيوخ أخذوا عني في الغيب فحكى له ذلك فأجاب رضي الله عنه وأرضاه وعنا به بما ذكر.
وقال نسبة الأقطاب معي كنسبة العامة مع الأقطاب وقال الشيخ عبد القادر الجيلاني قال قدمي هذا -كذا - على رقبة كل ولي لله يعني أهل عصره وأما أنا فقدماي هاتان جمعهما وكان متكئا فجلس وقال على رقبة كل ولي لله تعالى من لدن آدم إلى النفخ في الصور ثم نقل صاحب الرماح عن شيخه التجاني أنه قال ما معناه أن هناك سبع حضرات تمثلها سبع دوائر.
الحضرة الأولى: الحقيقة الأحمدية قال وهذه الحضرة غيب من غيوب الله تعالى لم يطلع عليها أحد ولا عرف شيئا من علومها وأسرارها وتجلياتها وأخلاقها ولو كان من الرسل الأنبياء لأنها خاصة بالنبي صلى الله عليه وسلم.
والثانية سماها الحضرة المحمدية وتمثلها الدائرة الثانية قال ومن هذه الحقيقة المحمدية مدارك النبيين والمرسلين وجميع الملائكة المقربين وجميع الأقطاب والصديقين وجميع الأولياء والعارفين.
والثالثة حضرة الأنبياء وتمثلها الدائرة الثالثة وأهل هذه الدائرة يتلقون علومهم وأحوالهم وتجلياتهم من هذه الحقيقة المحمدية وخاتم الأولياء أعني الشيخ التجاني له مشرب من هذه الحضرة مع الأنبياء فهو يتلقى المدد رأسا من النبي صلى الله عليه وسلم من حقيقته المحمدية بلا واسطة.
الحضرة الرابعة حضرة خاتم الأولياء وتمثلها الدائرة الرابعة وصاحب هذه الحضرة هو الشيخ أحمد التجاني فإنه يتلقى كل ما فاض من ذوات الأنبياء زيادة على ما يتلقاه بلا واسطة من الحقيقة المحمدية ولذلك سمى نفسه (برزخ البرازخ) وهنا قال الشيخ التجاني ما نصه وخصصت بعلومي بيني وبينه صلى الله عليه وسلم سيد الأنبياء. قال صاحب الرماح ما نصه ولا اطلاع لأحد من الأنبياء عليهم الصلاة والسلام على فيضه الخاص به لأن له مشربا معهم منه صلى الله عليه وسلم.
الحضرة الخامسة حضرة المتبعين للطريقة التجانية المتمسكين بها قال الشيخ التجاني

(1/35)

في حق أهل هذه الطريقة ما نصه: لو اطلع أكابر الأقطاب على ما أعد الله لهذه الطريقة لبكوا وقالوا يا ربنا ما أعطيتنا شيئا وقال الشيخ التجاني لا مطمع لأحد من الأولياء في مراتب أصحابنا حتى الأقطاب الكبار ما عدا أصحاب رسول الله صلى الله عليه وسلم قال محمد تقي الدين ونظم هذا المعني صاحب المنية فقال:
لو علمت أكابر الأقطاب ما ... أعد خالق الورى تكرما
لهؤلاء لبكوا عليه ... واستنقصوا ما ركنوا إليه
وقال الشيخ التجاني: كل الطرائق تدخل عليه -كذا - طريقتنا فتبطلها وطابعنا يركب على كل طابع ولا يحمل طابعنا غيره وقال من ترك وِردا من أوراد المشايخ لأجل الدخول في طريقتنا هذه المحمدية التي شرفها الله على جميع الطرق آمَّنه الله تعالى في الدنيا والآخرة فلا يخاف من شيء يصيبه لا من الله ولا من رسوله ولا من شيخه أيا كان من الأحياء أو من الأموات وأما من دخل زُمرتنا وتأخر عنها ودخل غيرها تحل به المصائب دنيا وأخرى ولا يفلح أبدا ثم قال ناقلا عن شيخه التجاني كما هو في جواهر المعاني: وليس لأحد من الرجال أن يدخل كافة أصحابه الجنة بلا حساب ولا عقاب ولو عملوا من الذنوب ما عملوا وبلغوا من المعاصي ما بلغوا إلا أنا وحدي ووراء ذلك مما ذكر لي فيهم وضمنه أمر لا يحل لي ذكره ولا يُرى ولا يُعرف إلا في الدار الآخرة بشرى لكل معتقد رغم أنف المنتقد ثم قال صاحب الرماح قلت هنا صار جميع أهل طريقته أعلى مرتبة عند الله تعالى في الآخرة من أكابر الأقطاب وإن كان بعضهم في الظاهر من جملة العوام المحجوبين.
الحضرة السادسة حضرة الأولياء وتمثلها الدائرة السادسة وهي مستمدة من حضرة خاتمهم الأكبر جميع ما نالوا.
والحضرة السابعة حضرة أتباع الأولياء ثم رسم سبع دوائر في الرماح ناقلا لها من جواهر المعاني وهذه الدوائر متداخلة بعضها في بعض ولها أبواب مفتوحة لتلقي المدد والمعنى واضح بدون رسم ثم نظم صاحب الرماح قصيدة من بحر الكامل في الترغيب في الدخول في الطريقة التجانية والتمسك بها وهي طويلة مطلعها:
يا رائم الخيرات روم رجالها ... يا مبتغي الأنوار ثم ظلالها

(1/36)

فلينظرها من شاء فيه ثم نقل صاحب الرماح عن شيخه التجاني قوله لو بحت بما علمني الله تعالى لأجمع أهل العرفان على قتلي ثم قال عنه ما نصه وأقول لكم إن مقامي عند الله تعالى في الآخرة لا يصله أحد من الأولياء، ولا يقاربه من كبر شانه أو صغر وأن جميع الأولياء من عصر الصحابة إلى النفخ في الصور ليس فيهم من يصل مقامنا ولا يقاربه لبعد مرامه عن جميع العقول وصعوبة مسلكه على أكابر الفحول ولم أقل لكم ذلك حتى سمعته منه صلى الله عليه وسلم تحقيقا ثم قال عنه أيضا أن سيد الوجود صلى الله عليه وسلم ضمن لنا أن من سبنا وداوم على ذك ولم يتب لا يموت إلا كافرا ونقل عنه أيضا قوله أن النبي صلى الله عليه وسلم أخبره بقوله عليه الصلاة والسلام بعزة ربي يوم الاثنين ويوم الجمعة لم أفارقك فيهما من الفجر إلى الغروب ومعي سبعة أملاك وكل من رآك في اليومين تَكتب الملائكة اسمه في ورقة من ذهب ويكتبونه من أهل الجنة ثم قال صاحب الرماح وقد أخبرني بعض من لقيه أنه ما تنزل إلى إفادة الخلق بعد ما أخبره صلى الله عليه وسلم بذلك إلا بعد قوله للنبي صلى الله عليه وسلم إن كنت بابا لنجاة كل عاص تعلق بي فنعم وإلا فأي فضل لي فقال صلى الله عليه وسلم أنت باب لنجاة كل عاص تعلق بك وحينئذ طابت نفسه لذلك ثم ادعى صاحب الرماح وجود دائرة عند الله تعالى تسمى الدائرة الفضلية كل من كان من أهل هذه الدائرة يتفضل الله عليه بالرحمة والنعيم وينجيه من عذاب الجحيم ولا يتوقف ذلك على عمل صالح ولا يضر معه سيئة ولا
معصية وزعم أن شيخه وأتباعه كلهم من أهل هذه الطريقة ثم ادعى أن خلة الله ثابتة لشيخه وأن الله تعالى اتخذ محمد صلى الله عليه وسلم حبيبا وإبراهيم خليلا وأن شيخه ورث المحبة والخلة من هذين النبيين ثم قال ومن بحر هذه الدائرة تفضل رسول الله صلى الله عليه وسلم بدائرة الإحاطة وبالكنز المطلسم الذي هو خاص به صلى الله عليه وسلم.
وبمقامه وبالخريدة الفريدة التي هي خاصة به صلى الله عليه وسلم وبإطلاقه يعني الإذن له في إعطاء جميع أوراده من الإسم الأعظم الكبير وما دونه لمن شاء ومنعها ممن شاء وكذلك من قدَّمه الشيخ ومن قدمه هذا المقدم إلى أن يرث الله الأرض ومن عليها. انتهى ما أردنا الإشارة إليه من الفصل السادس والثلاثين ويلي ذلك وضع ما تضمَّنه من المسائل في الميزان وقد تقدم أن أول ما نقله مؤلف الإفادة الأحمدية عن شيخه التجاني أنه سأله سائل أيُكذبُ

(1/37)

عليك؟ قال نعم ما جاءكم عني فاعرضوه على كتاب الله وسنة رسوله فما وافقهما فهو عني سواء أقلته أو لم أقله وما خالفهما فليس عني سواء أقلته أو لم أقله، فنحن حين نعرض هذه المسائل على الكتاب والسنة نكون عاملين بكتاب الله وسنة رسول الله صلى الله عليه وسلم وبوصية الشيخ التجاني نفسه فنقول وبالله التوفيق وهو الهادي بمنه إلى أقوم طريق.

(1/38)

المسألة الأولى:
ما يعتقده خاصة التجانين وعامتهم من أن شيخهم أبا العباس أحمد بن محمد التجاني رأى النبي صلى الله عليه وسلم في أواخر المائة الثانية بعد الألف يقظة لا مناما ومنه تلقى كل أوراده وأذكاره وفضله وفضل طريقته، وقد تقدم إبطال ذلك بالأدلة النظرية بإجماع خير القرون على أن ذلك لم يقع لحد من الصحابة ولا التابعين ولا الأئمة المجتهدين مع شدة الحاجة إليه، أما النقل فليس لهم دليل ولا شبهة يتكئون عليها في هذه الدعوى.
المسالة الثانية:
وهي من أهم المسائل عند التجانيين اعتقادهم أن المدد كله من النبي صلى الله عليه وسلم يفيض على ذوات الأنبياء والمرسلين نهرا جاريا إليهم وهناك نهر آخر يجر من النبي صلى الله عليه وسلم بلا واسطة إلى الشيخ التجاني وكل ما فاض من ذوات الأنبياء تتلقاه ذات الشيخ التجاني ومنه يتفرق على جميع الخلائق من لدن آدم إلى النفخ في الصور وفي رواية من الأبد إلى الأزل وهذا تهور عظيم وقد كان الله تعالى ولا شيء معه هو الأول فالأزلية خاصة به سبحانه لا يشاركه فيها أحد وقد تقدم الكلام على إبطال المدد من الصفحة 26 إلى الصفحة 30 فانظره.
المسالة الثالثة:
ما يعتقده جميع التجانيين من أن شيخهم خاتم الأولياء وسيدهم كما أن النبي صلى الله عليه وسلم خاتم الأنبياء وسيدهم وبالله التوفيق وبه أستعين ومنه أستمد العلم والتحقيق ما مرادك بالأولياء؟ .
قال ابن منظور في لسان العرب في أسماء الله تعالى: الولي الناصر وقيل المتولي لأمور العالم والخلائق القائم بها. ومن أسمائه عز وجل الولي هو مالك الأشياء جميعها المتصرف فيها ثم قال: الولاية على الإيمان واجبة، المؤمنون بعضهم أولياء بعض ولي بين الولاية ووال بين الولاية والوالي ولي اليتيم الذي يلي ويقوم بكفايته وولي امرأة الذي يلي عقد النكاح عليها ولا يدعها تستبد بعقد النكاح دونه ثم الولي والمولى واحد في كلام العرب. وروى ابن سلام عن يونس قال المولى له مواضع في كلام العرب منها المولى في الدين وهو الولي وذلك قوله تعالى: {ذَلِكَ بِأَنَّ اللَّهَ مَوْلَى الَّذِينَ آَمَنُوا وَأَنَّ الْكَافِرِينَ لَا مَوْلَى لَهُمْ} أي لا ولي لهم ومنه قول رسول الله صلى الله عليه وسلم: (من كنت مولاه فعلي مولاه) أي:

(1/39)

من كنت وليه قال وقوله عليه السلام مزينة وجهينة وأسلم وغفار موالي الله ورسوله أي أولياء الله. اهـ
وقال الحافظ ابن كثير في تفسير قوله تعالى في سورة يونس آية 62 و 63: {أَلَا إِن أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ (62) الَّذِينَ آَمَنُوا وَكَانُوا يَتَّقُونَ (63) } يخبر تعالى أن أولياءه هم الذين آمنوا وكانوا يتقون، فكل من كان تقيا كان لله وليا، لَا {خَوْفٌ عَلَيْهِمْ} أي فيما يستقبلونه من أهوال الآخرة.
وَلَا {هُمْ يَحْزَنُونَ} على ما وراءهم في الدنيا وقال عبد الله بن مسعود وابن عباس وغير واحد من السلف: أولياء الله الذين إذا رؤوا ذُكر الله، وقد ورد هذا في حديث مرفوع كما قال البزار بسنده إلى ابن عباس قال قَال رجل يا رسول الله من أولياء الله؟ قال: (الذين إذا رؤوا ذُكر الله) ثم قال البزار وقد روي عن سعيد مرسلا.
وقال ابن جرير بسنده إلى أبي هريرة رضي الله عنه قال قَال رسول الله صلى الله عليه وسلم: (إن من عباد الله عبادا يغبطهم الأنبياء والشهداء) قيل من هم يا رسول الله لعنا نحبهم قال: (هم قوم تحابوا في الله من غير أموال ولا أنساب وجوههم نور على منابر من نور لا يخافون إذا خاف الناس ولا يحزنون إذا حزن الناس) ثم قرأ: {أَلَّا إِن أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ (62) } ورواه أبو داود أيضا بسنده عن عمر بن الخطاب بسند جيد إلا أنه منقطع اهـ.
وفي تفسير الجلالين ما نصه: {أَلَّا إِن أَوْلِيَاءَ اللَّهِ لَا خَوْفٌ عَلَيْهِمْ وَلَا هُمْ يَحْزَنُونَ (62) } في الآخرة هم {الَّذِينَ آَمَنُوا وَكَانُوا يَتَّقُونَ (63) } الله بامتثال أمره ونهيه اهـ.
وقال البيضاوي: أولياء الله الذين يتولونه بالطاعة ويتولاهم بالكرامة اهـ.
ونقل الجمل في حاشيته عن الشهاب ما نصه الولي ضد العدو فهو المحب ومحبة العباد لله طاعتهم له ومحبته لهم إكرامه إياهم كما في شرح الكشاف. اهـ.
قال محمد تقي الدين الهلالي محبة العباد لله تعالى ومحبة الله للعباد كلتاهما حقيقة ولا داعي لتأويل محبته العباد بالطاعة ولا تأويل محبة الله لعباده بإكرامهم، وإنما يؤول محبة الله بإكرامه نفاة الصفات لزعمهم أن الحب ميل وحرارة يجدها المحب في قلبه لما أحب قالوا وذلك محال على الله تعالى لأن فيه تشبيها لله بخلقه وأجاب المثبتون للصفات المتبعون للسلف الصالح والتابعين من الصحابة والتابعين والأئمة المجتهدين أن محبة الله

(1/40)

لعباده صفة من صفاته تقتضي إكرامه لهم بفضله ورحمته لأن الله وصف بها نفسه في كتابه في مواضع كثيرة منها قوله تعالى في سورة آل عمران: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ (31) } والسلف الصالح ومن اتبعهم بإحسان من العلماء يثبتون لله تعالى ما أثبته لنفسه في كتابه أو أثبته له رسوله صلى الله عليه وسلم في حديثه بلا تشبيه ولا تمثيل ولا تحريف ولا تعطيل فكما أن الله عالم بعلم لا يشبه علمنا وقادر قدرة لا تشبه قدرتنا فكذلك هو سبحانه يحب عِباده بمحبةٍ لا تشبه محبتنا.
وفي تفسير الخازن ما نصه، قال أبو بكر الصم أولياء الله هم الذين تولى الله تعالى هدايتهم، وتولوا القيام بحق العبودية لله والدعوة إليه وأصل الوالي من الولاء وهو القرب والنصرة فولي الله هو الذي يتقرب إلى الله بكل ما افترض الله عليه ويكون مشتغلا بالله مستغرق القلب في نور معرفة جلال الله تعالى فإن رأى رأَى دلائل قدرة الله وإن سمع سمعَ آيات الله وإن نطق نطقَ بالثناء على الله وإن تحرك تحركَ في طاعة الله وإن اجتهد اجتهدَ فيما يرضي الله لا يفتر عن ذكر الله ولا يرى بقلبه غير الله فهذه صفة أولياء الله وإذا كان العبد كذلك كان الله وليه وناصره ومعينه قال تعالى: {اللَّهُ وَلِيُّ الَّذِينَ آَمَنُوا} وقال المتكلمون ولي الله من كان أتيا بالاعتقاد الصحيح المبني على الدليل ويكون أتيا بالأعمال الصالحة على وفق ما وردت به الشريعة وإليه الإشارة بقوله {الَّذِينَ آَمَنُوا وَكَانُوا يَتَّقُونَ (63) } وهو أن الإيمان مبني على الاعتقاد والعمل ومقام التقوى هو أن يتقي العبد ما نهى الله عنه اهـ.
قال الجمل وفي الخطيب ما نصه ونقل النووي في مقدمة شرح المهذب عن الإمامين الشافعي وأبي حنيفة رضي الله عنهما أن كل منهما قال إذا لم تكن العلماء أولياء الله فليس لله ولي، وذلك في العالم بعلمه،. وقال القشيري من شرط الولي أن يكون محفوظا كما أن من شرط النبي أن يكون معصوما فكل من كان للشرع عليه اعتراض فهو يكون مغرور مخادع فالولي هو الذي توالت أفعاله على الموافقة اهـ.

(1/41)

نظرة تمحيص في هذه النقول
في هذه النقول مسائل ينبغي التنبيه عليها:
الأولى: قول البيضاوي أولياء الله الذين يتولونه بالطاعة ويتولاهم بالكرامة إن كابن يريد بالكرامة أنه يكرمهم في الدنيا بتوفيقه وتأييده ولطفه وفضله وإحسانه وكثرة نعمه الحسية والمعنوية فهو صحيح وإن كان يريد بالكرامة ما اصطلح عليه المتكلمون أنه خرق العادة فهو غير صحيح لأن العادة تخرق للمحق والمبطل وللساحر والكاهن (والدجال الأصغر والأكبر) وللكفار، فإن قلت قوله تولوا الله بالطاعة يخرج من ذكرت أقواله لا يشترط في الوالي أن تجري على يديه خوارق العادة كما يريد المتأخرون أن يفهموه فإن اكثر أصحاب رسول الله صلى الله عليه وسلم لم ترو عنهم خوارق مع أنهم أفضل أولياء الله وقد نقل غير واحد من المتصوفة عن الجنيد رحمه الله أنه قال إذا رأيتم الرجل يمشي على الماء أو يطير في الهواء فلا تعتبروا ذلك شيئا حتى تعرضوا أقواله وأعماله على الكتاب والسنة فإن كانت موافقة فظُنوا به خيرا، وإن كانت مخالفة فظُنوا به شرا، ونقلوا عنه أيضا أنه قال: الاستقامة أفضل من ألف كرامة فإن الله لم يجعل لأوليائه علامة إلا الأيمان والتقوى.
الثانية: قول أبى بكر الأصم: (إن ولي الله لا يرى بقلبه غير الله) إن كان يريد بذلك أنه لا يرى أن أحدا يستحق العبادة غير الله فلا يرى أن هناك ربا غير الله ولا معطيا ولا مانعا ولا خافظا ولا رافعا ولا محييا ولا مميتا ولا متصرفا على الحقيقة في الدنيا والآخرة إلا الله فكلامه حق، وإن كان يريد أن الولي لا يرى وجودا إلا الله كما يقول أصحاب وحدة الوجود فهو باطل وهؤلاء زنادقة أخذوا هذه العقيدة الفاسدة المناقضة للكتاب والسنة وإجماع سلف الأمة من فلاسفة الهند واليونانيين وذلك خلاف ما جاءت به أنبياء الله وكتب الله تعالى، ومن أقوالهم الباطلة، أعني أصحاب وحدة الوجود (من حد فقد ألحد) يعني من رأى هنالك ربا ومربوبا وعابدا ومعبودا وخالقا ومخلوقا فقد الحد وضل، لأن الوجود

(1/42)

عندهم واحد، فتوحيده من تحصيل الحاصل وابن عربي الحاتمي الذي تقدم ذكره في كلام صاحب الرماح من مشاهير المعتقدين وحدة الوجود، وفي ذلك يقول في الفتوحات:
العبد رب والرب عبد ... يا ليت شعري من المكلف
إن قلت عبد فذاك حق ... أو قلت رب أنَّ يكلف
ويقول في الفتوحات إن الذين عبدوا العجل ما عبدوا غير الله وكذلك عبد الكريم الجيلي في كتابه (الإنسان الكامل) وابن الفارض في ديوانه وهذه العقيدة مقدسة في كتب التجانيين فنعوذ بالله من الضلال، ولله در الإمام محمد بن إسماعيل الصنعاني إذ يقول في داليته:
وأكفر أهل الأرض من ظن أنه ... إله تعالى الله جل عن الند (1)
وعسى أبو بكر الأصم أن يكون لم يرد هذا المعنى.
الثالثة: قول المتكلمين ولي الله من كان آتيا بالاعتقاد الصحيح المبني على الدليل.
الظاهر أن المتكلمين يريدون بالدليل: الدليل الذي يسمونه عقليا كدلائل المعتزلة والمتأخرين من الأشعرية فإنهم يزعمون أن من عرف الله تعالى بالدليل النقلي من الكتاب والسنة هو مقلد وقد اختلفوا في إيمان المقلد على ثلاثة أقوال، الأول أنه كافر لا إيمان له والثاني مؤمن عاص، والثالث أنه مؤمن غير عاص بتقليد، وهذا من أعظم ضلالهم فإن الصحابة رضوان الله عليهم والسلف الصالح من التابعين والأئمة المجتهدين لم يقتصروا على طرح علم الكلام ونبذه، بل حرموه وجعلوه من أكبر الكبائر.
قال ابن عبد البر في كتاب "جامع بيان العلم وفضله" ما نصه: قال يونس بن عبد الأعلى سمعت الشافعي يوم ناظره حفص الفرد قال لي يا أبا موسى لأن يلقى الله عز وجل الفرد بكل ذنب ما خلا الشرك خير من أن يلقاه بشيء من الكلام لقد سمعت من حفص كلاما لا أقدر أن أحكيه وقال الإمام أحمد بن حنبل رحمه الله إنه لا يفلح صاحب كلام أبدا تكاد ترى أحدا نظر في الكلام إلا وفي قلبه دغل وقال مالك أرأيت إن جاء من هو أجدل منه أيدع دينه كل يوم لدين جديد اهـ.
ونُقل مثل ذلك عن أبى حنيفة وسائر أئمة السلف قال
_________
(1) رواية البيت في الدالية طبع المكتب الإسلامي بتحقيق الأستاذ زهير الشاويش
الصفحة (18) كما يلي:
وأكفر أهل الأرض من قال إنه إله فإن الله جل عن الند

(1/43)

أبو عمر أجمع أهل العلم من الأمصار: أن أهل الكلام أهل بدع وزيغ وضلال ولا يعدون عند الجميع في جميع الأمصار في طبقات العلماء، وإنما العلماء أهل الأثر والتفقه فيه ويتفاضلون فيه بالإتقان والميز والفهم. ثم روى أبو عمر بسنده إلى أبى خويز منداد البصري المالكي قال في كتاب الإجارات من كتابه الخلاف قال مالك لا تجوز الإجارات في شيء من كتب الأهواء والبدع عند أصحابنا هي كتب أصحاب الكلام من المعتزلة وغيرهم وتفسخ الإجارة في ذلك قال وكذلك كتب القضاء بالنجوم وعزايم الجن وما أشبه ذلك وقال في كتاب الشهادات في تأويل قول مالك لا تجوز شهادة أهل البدع وأهل الأهواء قال أهل الأهواء عند مالك وسائر أصحابنا هم أهل كلام فكل متكلم من أهل الأهواء والبدع أشعريا كان أو غير أشعري ولا تقبل له شهادته في الإسلام أبدا ويهجر ويؤدب على بدعته فإن تمادى عليها استتيب منها. انتهى بلفظه.
الرابعة: قول القشيري: "من شرط الولي أن يكون محفوظا كما من شرط النبي أن يكون معصوما "أقول لقد أخطأ القشيري خطأ فاحشا في هذا ولا فرق في المعنى بين قولنا محفوظ وقولنا معصوم فقد أراد أن يثبت العصمة لمن يسميهم أولياء فأبدل لفظا بلفظ والعبرة ليست بالألفاظ وإنما هي بالمعاني ولو قال أن المؤمن في وقت ارتكابه للمعصية ينقص إيمانه وتنقص ولايته لله، لأن ولاية العبد لله تكون على قدر إيمانه وتقواه لأصاب، فماذا يقول في الصحابة الذين ارتكبوا كبائر كماعز والغامدية والصحابي الذي كان يسمى حمارا وكان يُضحك النبي - صلى الله عليه وسلم - وقد شرب الخمر فأمر النبي صلى الله عليه وسلم بإقامة الحد عليه فسبه أحد الحاضرين فنهاه النبي- صلى الله عليه وسلم - عن ذلك وشهد له بأنه يحب الله ورسوله ألم يكن هؤلاء أولياء الله حين ارتكبوا تلك المعاصي ولم يصروا عليها وقد أخبر الله تعالى في كتابه العزيز أن الجنة: {أُعِدَّتْ لِلْمُتَّقِينَ (133) الَّذِينَ يُنْفِقُونَ فِي السَّرَّاءِ وَالضَّرَّاءِ وَالْكَاظِمِينَ الْغَيْظَ وَالْعَافِينَ عَنِ النَّاسِ وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ (134) وَالَّذِينَ إِذَا فَعَلُوا فَاحِشَةً أَوْ ظَلَمُوا أَنْفُسَهُمْ ذَكَرُوا اللَّهَ فَاسْتَغْفَرُوا لِذُنُوبِهِمْ وَمَنْ يَغْفِرُ الذُّنُوبَ إِلَّا اللَّهُ وَلَمْ يُصِرُّوا عَلَى مَا فَعَلُوا وَهُمْ يَعْلَمُونَ (135) أُولَئِكَ جَزَاؤُهُمْ مَغْفِرَةٌ مِنْ رَبِّهِمْ وَجَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا وَنِعْمَ أَجْرُ الْعَامِلِينَ (136) } سورة آل عمران آية 134، 135، 136، وخلاصة القول أن كل مؤمن ولي الله وكل كافر عدو لله ومن لم يكن ولي الله فهو عدو الله قال الله تعالى في أول سورة التغابن {هُوَ الَّذِي خَلَقَكُمْ فَمِنْكُمْ كَافِرٌ وَمِنْكُمْ مُؤْمِنٌ} وقال تعالى في أول سورة الممتحنة: {يَا أَيُّهَا
الَّذِينَ آَمَنُوا لَا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ} وقال تعالى في سورة البقرة: {اللَّهُ وَلِيُّ الَّذِينَ آَمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ وَالَّذِينَ كَفَرُوا أَوْلِيَاؤُهُمُ

(1/44)

الطَّاغُوتُ يُخْرِجُونَهُمْ مِنَ النُّورِ إِلَى الظُّلُمَاتِ أُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ (257) } .
فأنت ترى أن الله قسم الناس فجعلهم قسمين أحدهما: المؤمنون، الله وليهم، والقسم الثاني كفار وهم أعداء الله فولاية الله لا تزول عن المؤمن بوجه من الوجوه ولو ارتكب المعاصي إلا إذا كفر بالله كفرا حقيقيا يخرجه من الإسلام ولا يمكن أن يكون لأولياء الله خاتم أبدا ولو كان لهم خاتم لكان هو آخر مؤمن على وجه الأرض قبل قيام الساعة فإنها لا تقوم إلا على شرار الخلق وإلا على لكع بن لكع ولا تقوم حتى لا يقال على الأرض الله اللهُ كما جاء في الأخبار الصحيحة، هذا إذا كان يريد بقوله خاتم الأولياء الحقيقية كما هو مقتضى تشبيهه بخاتم الأنبياء فإن خاتم الأنبياء صلى الله عليه وسلم ختمهم حقيقة فلا نبي بعده البتة ولكن التجانيين يتلطفون لينقدوا أنفسهم من المأزق فيقولون حين يشعرون بأن خصومهم يريدون أن يلزموهم بما ذكرناه فيقولون: إن شيخهم ليس خاتما للأولياء على الحقيقة كما أن النبي صلى الله عليه وسلم خاتما للأنبياء ولكنه خاتم لمقاماتهم ومراتبهم العالية وهذه مغالطة وتمويه على الناس لأن هناك فرقا وبونا شاسعا بين خاتم الأولياء وخاتم مقامات الأولياء وإذا وصلنا معهم إلى أن يسلموا بأن شيخهم ليس خاتما للأولياء حقيقة وإنما هو خاتم لمقامتهم ومنازلهم عند الله ومراتبهم ولا بد أن يسلموا بذلك نقول لهم حجرتم واسعا وجئتم بطامة عظيمة لا دليل لكم عليها شرعي ولا عقلي {أَهُمْ يَقْسِمُونَ رَحْمَةَ رَبِّكَ} ومن أين لكم أنه لا يجيء بعد شيخكم من هو أعلى منه مقاما وأسمى منزلة عند الله فإن
قالوا إن النبي صلى الله عليه وسلم أخبر بذلك شيخهم والنبي صلى الله عليه وسلم لا ينطق عن الهواء نقول لهم: إن إجماع الصحابة والتابعين والأئمة المجتهدين، أجمعوا على أن الأدلة الشرعية التي يثبت بها الحكم محدودة، وهي الكتاب والسنة والإجماع والقياس عند الضرورة على خلاف فيه ما لم يخالف النص فإن خالفه فهو لغو وادعاؤكم أن شيخكم سمع ذلك من النبي صلى الله عليه وسلم خارج عن الأدلة الشرعية، وقد قال الله تعال في سورة النساء آية 115 {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا (115) } وقال الله تعالى في سورة التوبة آية 100: {وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ (100) } قال أهل العلم واتِّباعهم بإحسان يقتضي ترك الزيادة والنقصان في دين الله فإن من زاد في الدين شيئا أو نقص منه شيئا لم يكن متبعا لهم بإحسان فهو متعرض لسخط الله وبرئ من نيل الرضوان ويقال لهم: ماذا تقولون في ادعائكم أن شيخكم خاتم الأولياء أهو من دين الإسلام أم خارج عنه؟ فإن قلتم: هو من دين الإسلام! قلنا لكم قال الله تعالى في سورة المائدة:

(1/45)

{الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا} آية 3 قال الشاطبي في" الاعتصام" قال مالك: من ابتدع في الإسلام بدعة يراها حسنة فقد زعم أن محمد خان الرسالة لأني سمعت الله يقول اليوم أكملت لكم دينكم وما لم يكن يومئذ دينا فلا يكون اليوم دينا انتهى. فاعتقادكم أن شيخكم خاتم الأولياء لم
يكن في زمن النبي صلى الله عليه وسلم دينا فلن يكون دينا أبدا بل هو بدعة ضلالة وطريقتكم نفسها كسائر الطرائق بدعة ضلالة فتوبوا إلى الله وانبذوها نبذ النوى ولا تتبعوا الهوى فيضلكم عن سبيل الله.
ونهج سبيلي واضح لمن اهتدى ... ولكنها الأهواء عمت فأعمت
لعمري لقد نبهت من كان نائما ... وأسمعت من كانت له أذنان
ونراكم تحتجون دائما على من ينكر عليكم ما تدعونه من الفضائل لشيخكم ولأنفسكم بآيات فضل الله الواسع العظيم، حتى أنشأتم دائرة سميتموها: " الدائرة الفضلية " وزعمتم أن هذه الدائرة لا يعلمها أحد إلا الله ولم يُطلع عليها أحداً إلا خليله ورسوله محمدا - صلى الله عليه وسلم - وإلا شيخكم، وفضائلكم وفضائل شيخكم جاءت من هذه الدائرة، وقد سمعتم أدلة بطلان هذه الدعوى ولكننا نحتج عليكم بما احتججتم به على خصومكم ونأخذكم بإقراركم فنقول لما حجرتم فضل الله الواسع وقلتم كما قال الأعرابي الذي بال في المسجد اللهم ارحمني ومحمدا ولا ترحم معنا أحدا، فزعمتم أن المقامات العالية والمنازل السامية قد ختمها شيخكم وسد بابها فما بقي لأحد مطمع في الوصول إلى مقامه فكيف بالزيادة عليه فآيات فضل الله التي احتججتم بها على خصومكم حجة عليكم.
وقد ذكر صاحب الرماح أصنافا أربعة من الصديقين، والأغواث وجواهر الأقطاب وبرازخ الأغواث وذَكر الله تعالى في سورة النساء أصنافا أربعة (.. النبيين والصديقين والشهداء والصالحين) ولم يذكر صاحب الرماح ممن ذكر الله تعالى إلا الصديقين وترك سائرهم وأبدلهم بأصناف ثلاثة لا وجود ولهم إلا في خياله وخيال المفتونين الذين التبس عليهم الأمر واستهوتهم الشياطين ما معنى جوهر الأقطاب وقد ذكر صاحب اللسان للقطب معاني أنه الحديدة التي تدور عليها الرحى أي يدور عليها شقها الأعلى.
والقطب أيضا كوكب بين الجدي والفرقدين يدور عليه الفلك صغير أبيض لا يبرح مكانه أبدا وقال: وقطب كل شي ملاكه وصاحب الجيش قطب رحى الحرب وقطب القوم سيدهم والقطب نصل السهم اهـ المراد منه
ولعل صاحب الرماح يريد بالأقطاب سادات الأقوام الذين بلغوا الدرجة العلياء في

(1/46)

ولاية الله وطاعته وهذا مفهوم إلا أن الأقطاب بهذا المعنى لا جوهر لهم.
قال ابن منظور في" اللسان" الجوهر معروف، الواحدة جوهرة، والجوهر كل حجر يستخرج منه شيء ينتفع به، وجوهر كل شيء ما خلقت عليه جبلته. اهـ
وهذه المعاني لا يناسب شيء منها أن يكون مضاف إلى الأقطاب بمعنى السادة والرؤساء ولعل صاحب الرماح أراد أن يلقي الروعة والإجلال في قلوب جهلة القراء بذكر هذه الألفاظ ليسدوا ويغمدوا عيون بصائرهم وينجذبون إلى تصديق ما يدعيه لهم ودين الإسلام ليس فيه شيء اسمه القطب ولو كان موجودا لذكره الله في كتابه أو ذكره رسوله صلى الله عليه وسلم في حديثه فإنه لم يترك شيئا من الخير إلا دل الأمة عليه وما ترك شيئا من الشر إلا حذر منه أمته ومن ذلك التنطع والتكلف، قال رسول الله صلى الله عليه وسلم: (هلك المتنطعون) قالها ثلاثا وذِكر هذه الألفاظ من التنطع وخِداع الجهَّال وقد قلت سنة إحدى وأربعين وثلاثمائة وألف 1341 وأنا مسافر بالقطار من القاهرة إلى الإسكندرية قصيدة طويلة مقصورة أنكرت فيها وجود القطب بالمعني الذي يريده المتصوفة فقلت:
ولا قطب نعرفه غير نجم ... يرى في السماء وقطب الرحى
ونحوهما لا الذي ذكروا ... يكون مقيما بغار حراء
يمد الأنام ويجري الشوؤ ... ن في الكون تالك أدهى الفرا
فهل من كتاب وهل سنة ... أتت من صحيح الحديث بذا
ثم ظهر لي أن اثبت هذه القصيدة برمتها هنا لما فيها من بيان التوحيد وذم البدع:
تركت الطريق طريق ... وأقبلت أتبع المصطفى
وسنته وكتاب الإله ... وأصحابه انجم الاهتدا

(1/47)

واتباعهم أين ما وجدوا ... سواء نأى عصرهم أم دنا
سوء ذو الشرق أم غربنا ... وأهل الخيام والقرى
وليس يجوز بمدهبنا اتبـ ... ـاع لغير فدع من هذا
ولسنا نؤول لفظ الحديـ ... ـث والذكر إلا بما قد أتى
فما هلك الناس ألا بما ... تؤوله زمرة الاعتدا
فنحن على مذهب السـ ... ـابقين من رضي الله عنهم علا
ومن حاد عن نهجهم قد هوى ... سواء درى ذاك أم ما درى
فخير الهدى هدى خير الورى ... وشر الأمور اتباع الهوى
فلا تتصرف ولا تتكلف ... ولا تلج إلا لرب العلى
ولا تدع من دونه أحدا ... فليس ولي سواه يرى
أغير الإله أرى لي وليا ... إذن قد ضللت طريق الهدى
أأتخذ الأولياء وربي ... بمحكم ذكره عنهم نهى

(1/48)

ولو مرسلين ولو صالحين ... ولو طائرين بأوج السما
ولا يعبد الله إلا بما ... أتى في شريعته وارتضى
ومن يزعم العلم غير الكتاب ... وغير الحديث الصحيح افترى
ولا فضل في ديننا لأرسطو ... ولا لابن رشد ومن قد قفا
فتوحيد ربي بمنزله ... غني عن المنطق المرتأى
فإن أرسطو وأتباعه ... عدو لدين إله الورى
وأن هم أتوا حكا أحكموها ... أخذنا بها في أمور الدنى
ومهما وجدنا الحديث الصحيح ... عبدنا به من له المنتهى
وليس له من وسيلة إلا ... علوم اصطلاح وعلوم اللغى
فعلم الكلام وبعض الأصول ... ظلام يجران كل العنا
ولا نستغيث بغير الإله ... ومن يستغيث بالعباد غوى
ونعتقد الإله سبحانه ... على عرشه ذي التعالي استوى

(1/49)

ولسنا نؤول ذلك بقهر ... ولا غيره مثل من قد مضى
وإن البخاري في كتبه ... قد أحسن للناس دون امترا
عليها اعتكف ثم منها اقتطف ... تجد كل ما رمته من منى
ومسلم لا تنس تأليفه ... فنعم الكتاب الوثيق العرى
وإن خضت في غير ذينك فاسلك ... بعلم غزير وإلا فلا
ولا تعتبر كل كتب عليها ... فقد مزجوها بما يرتمى
فجد وخذ زبد ما سطروا ... ودع ما تراه معيبا سدى
وما قد يسمونه باطنا ... فباللام يقراه من درى
فإن الشريعة قد أكملت ... وقد بينت مثل شمس الضحى
فما مات خير الورى أحمد ... إلى أن جلاها بغير خفا
وما أحد من أهيل النفاق ... نجا فاصبر إن نلت منهم أذى
ولا تبن في تربة قبة ... ومهما تراها فهدم البناء

(1/50)

فقد عبدوها وما فطنوا ... ووافقهم علماء الشقاء
وقد ألفوا في عبادتها بدون ... احتشام بدون حيا
لتدع الإله بما قد روى الثقـ ... ــات الهدات عن المجتبى
وأن البخاري روى في الصحيح ... دعاء وذكرا به الاكتفا
وحاذر الشرك فهو بذا الـ ... ــزمان بكل النواحي فشا
ولا قطب نعلمه غير نجم ... يرى في السماء وقطب الرحى
ونحوهما لا الذي ذكروا ... يكون مقيما بغار حراء
يمد الأنام ويجري الشؤو ... ن في الكون تالك أدهى الفرا
فهل من كتاب وهل سنة ... أتت من صحيح الحديث بذا
فخذ بالنصوص ولا تبتدع ... وفي عدم النص قس ما جلا
وليس لنا مذهب لازم ... سوى مذهب المصطفى المرتضى
عليه الصلاة وأزكى السلام ... سلاما يدوم بغير انتها
ويشمل آلا وصحبا كراما ... ومن قد قفاهم بنهج الصفا

(1/51)

ولعل صاحب الرماح يعني بقوله جواهر الأقطاب كبار القوم وأعاظم ساداتهم إلا أن اللفظ لا يساعد على ذلك إلا بتكلف وإذا تحقق أن القطب لا وجود له وان عقيدة القطب وتصرفه في العالم عقيدة فاسدة أحدثها الجهال فقد تهدم ما بناه التجانيون من المقامات لشيخهم.
قال شيخ الإسلام أحمد بن عبد الحليم ابن تيمية في رسالة القبور ثلاثة لا أصل لها (منتظر الشيعة، وقطب الصوفية، وباب النصيرية) وصدق رحمه الله، فكم بنوا على وجود القطب من ضلالات وجهالات يبرأ منها الإسلام، وأما الغوث فقد قال ابن منظور في (لسان العرب) إنه اسم مصدر بمعنى الإغاثة قال: وأغاثه الله غوثا وغياثا والأولى أعلى اهـ.
ولعل التجانيين ومن سار على دربهم يقصدون بالغوث المغيث من باب إطلاق المصدر على أسم الفاعل فإن قصدوا ذلك فقد أمعنوا في الضلال فإنه لا مغيث إلا الله قال تعالى في سورة الأنفال آية 9: {إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلَائِكَةِ مُرْدِفِينَ (9) } وكان ذلك في غزوة بدر والنبي صلى الله عليه وسلم وهو أفضل خلق الله بين أظهرهم ولم يستغيثوا به بل هو نفسه عليه الصلاة والسلام كان يستغيث بالله ويقول (اللهم إن تهلك هذه العصابة اليوم لا تعبد) وروى مسلم في صحيحه من حديث ابن عباس قال حدثني عمر بن الخطاب قال لما كان يوم بدر نظر رسل الله صلى الله عليه وسلم إلى المشركين وأصحابه ثلاثمائة وتسعة عشر فاستقبل النبي صلى الله عليه وسلم القبلة ثم مد يديه فجعل يهتف بربه (اللهم أنجز لي ما وعدتني) وفيه فما زال يهتف بربه حتى سقط رداؤه عن منكبيه فأخذ أبو بكر فألقاه على منكبيه ثم التزمه من ورائه وقال يا نبي الله كفاك مناشدتك ربك فإنه سينجز لك ما وعد فأنزل الله تعالى:
{إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنَ الْمَلَائِكَةِ مُرْدِفِينَ (9) } فتبين لك أيها القارئ الموفق أن الاستغاثة دعاء والدعاء مخ العبادة ومن استغاث بغير الله فقد أشرك وعبد مع الله غيره ومن زعم أنه هو أو غيره من المخلوقين قادر أن يغيث من استغاث به ويجيب المضطر ويكشف السوء ويجعل الناس خلفاء في الأرض فقد اتخذ مع الله إلها آخر بنصوص القرآن والسنة أنظر آيات النمل من قوله تعالى: {قُلِ الْحَمْدُ لِلَّهِ وَسَلَامٌ عَلَى عِبَادِهِ الَّذِينَ اصْطَفَى آَللَّهُ خَيْرٌ أَمَّا يُشْرِكُونَ (59) } من آية 58 ـ 64 ذكر الله تعالى في هذه الآيات أمورا خاصة به لا يقدر عليها غيره، منها إجابة المضطر وكشف السوء وتولية المناصب والهداية في ظلمات البر والبحر وإرسال الرياح فمن نسب شيئا من هذه الأمور إلى مخلوق أانه هو الفاعل لها بغير طريق الأسباب فقد أشرك بالله وعبد معه غيره واعلم أنه يجب على كل

(1/52)

مسلم أن يوحد الله في ربوبيته وفي عبادته وفي أسمائه وصفاته فهذه أنواع التوحيد الثلاثة من أخل بها أو بشيء منها فهو كافر. أما توحيد الربوبية فهو أن يوحد الله تعالى بأفعاله بأن تعتقد أنه الموجد الممد فهو الذي يخلق وهو الذي يرزق وهو الذي يحيي ويميت ويعطي ويمنع ويخفض ويرفع ويعز ويدل ويتصرف في الخلق ويحفظ على كل مخلوق وجوده وأما توحيد العبادة ويسمى أيضا توحيد الإلهية فهو أن توحد الله بأفعالك فلا تتوجه بقلبك ولسانك إلى غيره بدعائك واستغاثتك واستعادتك واستمدادك واستشفائك واستعانتك وغير ذلك من حاجاتك التي لا يقدر عليها إلا الله. وأما توحيد الأسماء والصفات فهو ألا تسمي الله إلا بما سمى به نفسه في كتابه، أو وصفه به رسوله صلى الله عليه وسلم في حديثه، وكل اسم سميت الله به لا تسم به أحدا من خلقه، وكل صفة وصفت الله بها لا تصف بها أحدا من خلقه.
فإن قيل: قال الله تعالى في سورة القصص آية 15: {فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ} فهذ1 رجل إسرائيلي استغاث بموسى فأغاثه موسى وذلك دليل على جواز الاستغاثة بالمخلوق.
فالجواب أن الاستغاثة بالمخلوق فيما يقدر عليه المخلوق إذا كان حاضرا جائزة أما الاستغاثة بالمخلوق فيما لا يقدر عليه إلا الخالق كهداية القلوب وشفاء المرض بلا علاج بل بالهمة والحال وإنقاذ الغريق وتسهيل الولادة على من اعتراها الطلق وتفريج الكروب ومغفرة الذنوب وإنجاح طالب العلم بدون تعليم وإدخال الجنة والنجاة من النار وغير ذلك من الأمور التي ليس للمستغاث به فيها عمل إلا أن يوجه همته ويقول كن فيكون فمن طلب من المخلوق شيئا من ذلك فهو كافر قال الله تعالى في سورة فاطر آية 13، 14: {ذَلِكُمُ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ (13) إِنْ تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ (14) } وقال تعالى في سورة الأحقاف 5، 6: {وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لَا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ َOخ gح! %tوكٹ غَافِلُونَ (5) وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ (6) } والآيات في هذا كثيرة وفي الآيتين التصريح بأن من دعا غير الله لجلب نفع أو لدفع ضر وفي الآية الثانية أن من دعا غير الله ضال كافر.

(1/53)

البرزخ
تكررت تسمية صاحب الرماح لشيخه بالبرزخ وجاء لفظ البرزخ في كلامه مفردا وجمعا فماذا يعني بالبرزخ ففي كتب اللغة البرزخ هو الحاجز بين شيئين، وبهذا المعنى جاء في كتاب الله عز وجل والبرزخ هو حياة الروح بعد الموت وقبل البعث فتسمى المدة التي بينهما برزخا ولعل صاحب الرماح يقصد بالبرزخ ما ادعاه لشيخه من أنه واسطة ببين الأنبياء والأولياء، فلا يصل إلى ولي مدد إلا بتوسطه، ويفهم من كلامه أن كل شيخ برزخ بين الشيخ التجاني وبين أتباعه المستمدين منه وقد تقدم أن المدد كله من الله وحده لجميع عباده من الأنبياء والصديقين والشهداء والصالحين أما إبلاغ الرسالة إلى العباد فلا بد فيه من واسطة فالأنبياء والرسل يتلقون الوحي من الله تعالى ويبلغونه أممهم ولا يملك أحد من الرسل لأمته نفعا ولا ضرا وليس عليهم إلا البلاغ المبين والتبشير والإنذار فهم حجج الله على خلقه وهم الشهداء على أممهم يوم القيامة وأما المدد بجميع أنواعه الحسية والمعنوية فليس لهم منه شيء.
المسالة الرابعة
وهي تابعة للمسالة الثانية ومتفرعة منها، قال صاحب الرماح نقلا عن شيخه التجاني إنه ينادي مناد يوم القيامة في المحشر من قبل الله تعالى مشيرا إلى الشيخ أحمد التجاني ومخاطبا لأهل المحشر كلهم هذا إمامكم الذي كان يمدكم وأنتم لا تشعرون.
قال محمد تقي الدين الهلالي هذا من القول على بلا علم قال الله تعالى في سورة الأعراف آية 33: {قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالْإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لَا تَعْلَمُونَ (33) } وقد أجمع السلف الصالح من الصحابة والتابعين والأئمة المجتهدين أن من أخبر عن الله أو عن رسول الله صلى الله عليه وسلم بخبر ليس في كتاب الله ولا روى بسند صحيح إلى رسول الله صلى الله عليه وسلم فقد قال على الله بلا علم وخبره مردود ولا سبيل لأحد أن يروي عن النبي صلى الله عليه وسلم إلا من الطريق الذي روى عنه أصحابه والتابعين لهم بإحسان وهو السماع منه عليه الصلاة والسلام في حال حياته أو السماع ممن سمع منه ومثل ذلك القراءة على الشيخ مع إقراره فهذا الخبر باطل بإجماع المسلمين هذا لو كان المدد صحيحا فكيف والمدد نفسه باطل لا وجود له إلا في خيال المدعين له وهم التجانيون.

(1/54)

المسألة الخامسة
ما نقله صاحب الرماح عن شيخه التجاني أنه قال إن الشيخ عبد القادر الجيلاني قال قدمي هذه على رقبة كل ولي لله وذلك خاص بأولياء زمانه أما أنا فأقول لكم: قدماي هاتان على رقبة كل ولي لله من لدن آدم إلى النفخ في الصور اهـ.
قال محمد تقي الدين هذه مقالة تقشعر منها الجلود قال الله تعالى في سورة القصص آية 73: {تِلْكَ الدَّارُ الْآَخِرَةُ نَجْعَلُهَا لِلَّذِينَ لَا يُرِيدُونَ عُلُوًّا فِي الْأَرْضِ وَلَا فَسَادًا وَالْعَاقِبَةُ لِلْمُتَّقِينَ (83) } قال ابن كثير في تفسيره: يخبر تعالى إن الدار الآخرة ونعيمها المقيم الذي لا يحول ولا يزول، جعلها لعباده المؤمنين المتواضعين الذين لا يريدون علوا في الأرض أي ترفعا على خلق الله وتعاظما عليهم اهـ.
وقال البخاري رحمه الله في كتاب الإيمان من صحيحه قال ابن مليكة أدركت ثلاثين من أصحاب النبي صلى الله عليه وسلم كلهم يخاف النفاق على نفسه قال الحافظ في الفتح هذا التعليق وصله ابن خيثمة في تاريخه لكن أبهم العدد وكذا أخرجه ابن نمر المروزي مطولا في كتاب الإيمان له والصحابة الذين أدركهم ابن أبي مليكة من أجلهم عائشة وأختها أسماء وأم سلمة والعبادلة الأربعة وأبو هريرة وعقبة بن الحارث والمسور بن مخزمة فهؤلاء ممن سمع منهم وقد أدرك جماعة أجل من هؤلاء كعلي بن أبى طالب وسعد بن أبي وقاص وفيه قال إبراهيم التيمي ما عرضت قولي على عملي إلا خشيت أن أكون مكذبا وقال البخاري ويذكر عن الحسن البصري ما خافه إلا مؤمن ولا أمنه إلا منافق قال في الفتح هذا التعليق وصله جعفر الفريابي في كتاب صفة المنافق له من طرق متعددة بألفاظ مختلفة وقد يستشكل ترك البخاري الجزم به مع صحته عنه وذلك محمول على قاعدة ذكرها لي شيخنا أبو الفضل الحسين الحافظ رحمه لله وهي أن البخاري لا يخص صيغة التمريض بضعف الإسناد بل إذا ذكر المتن بالمعنى أو اختصره أتى بها أيضا لما علم من الخلاف في ذلك فهنا كذلك وقد أوقع اختصاره له لبعضهم الاضطراب في فهمه فقال النووي (ما خافه إلا مؤمن ولا أمنه إلا منافق) يعني الله تعالى قال الله تعالى: {وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ (46) } وقال: {فَلَا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ (99) } وكذا شرحه ابن التين وجماعة من المتأخرين، وقرره الكرماني هكذا، فقال: ما خافه أي خاف من الله فحذف الجار وأوصل الفعل إليه ثم ساق الحافظ سند الفريابي إلى المعلى ابن زياد فقال سمعت الحسن يحلف في هذا المسجد بالله الذي لا إله إلا هو ما مضى مؤمن قط ولا بقي إلا وهو من النفاق مشفق ولا مضى منافق ولا بقي إلا وهو من النفاق

(1/55)

آمن. وكان يقول من لم يخف النفاق فهو منافق. ثم ذكر الحافظ عن أحمد بن حنبل
بسنده مثله، ثم قال: وهذا موافق لأثر ابن مليكة قبله، وهو قوله: يخاف النفاق على نفسه.
وقفة لتوضيح ما تقدم
في هذا الكلام فوائد:
الأولى: أن البخاري رحمه الله علق خبر إبراهيم التيمي بصيغة الجزم ومن المعلوم عند أهل الحديث أن الأخبار المعلقة في صحيح البخاري أعني التي يحذف سندها كله أو بعضه مروية بأسانيد صحيحة أو حسنة وهذا الخبر يدل على أن السلف الصالح كانوا يتهمون أنفسهم ويخافون عليها من الكفر وحبوط العمل فهم أبعد الناس عن سلوك طريقة التجانيين الذين يجزمون بأنهم أولياء الله وأنهم يدخلون الجنة بغير حساب وأن شيخهم خاتم الأولياء وسيدهم وممدهم فما أبعد هذه الدعاوى عما كان عليه السلف الصالح من الصحابة والتابعين والأئمة المجتهدين وهم لعمري أولى بالاتباع من التجانيين ومن يرغب عن اتباعهم ويتمسك بطريقة التجانيين إلا من سفه نفسه.
الثانية: خبر ابن مليكة عن أصحاب رسول الله صلى الله عليه وسلم أنهم كانوا يخافون النفاق على أنفسهم فما أبعد حالهم من حال هؤلاء التجانيين الذين ملؤوا الدنيا افتخارا واستعلاء!! وتألوا على الله وأراحوا أنفسهم من جميع التكاليف، ومن تألى على الله أكذبه، قال تعالى في سورة النساء آية 123، 124 {لَيْسَ بِأَمَانِيِّكُمْ وَلَا أَمَانِيِّ أَهْلِ الْكِتَابِ مَنْ يَعْمَلْ سُوءًا يُجْزَ بِهِ وَلَا يَجِدْ لَهُ مِنْ دُونِ اللَّهِ وَلِيًّا وَلَا نَصِيرًا (123) وَمَنْ يَعْمَلْ مِنَ الصَّالِحَاتِ مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَأُولَئِكَ يَدْخُلُونَ الْجَنَّةَ وَلَا يُظْلَمُونَ نَقِيرًا (124) } هذا كتاب الله ينطق عليهم بالحق فكيف نبذوه وراء ظهورهم وتمسكوا بوساوس وتخيلات مَا {أَنْزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ إِنْ يَتَّبِعُونَ إِلَّا الظَّنَّ وَمَا تَهْوَى الْأَنْفُسُ وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمُ الْهُدَى (23) أَمْ لِلْإِنْسَانِ مَا تَمَنَّى (24) فَلِلَّهِ الْآَخِرَةُ وَالْأُولَى (25) } لا معطي ولا مانع ولا خافض ولا رافع إلا الله، وعن شداد بن أوس قال: قال رسول الله صلى الله عليه وسلم: (الكيس من دان نفسه وعمل لما بعد الموت والعاجز من اتبع نفسه هواها وتمنى على الله الأماني) رواه أحمد والترمذي والحاكم وقال صحيح على شرط مسلم.
ولعمر الله أن التجانيين لم يدينوا أنفسهم بل أتبعوها أهواءها وتمنوا على الله الأماني.

(1/56)

الفائدة الثالثة: قول البخاري ويذكر عن الحسن هذه الصيغة تسمى صيغة التمريض وكثير من العلماء يظن أن البخاري إذا علق حديثا بصيغة الجزم مثل قال وذكر فالحديث عنده صحيح أو حسن إلا أنه ليس على شرطه وإذا قال يقال أو يذكر فالحديث عنده غير صحيح بل ضعيف وقد بين الحافظ بالبرهان القاطع أن هذا الفهم لا يلزم أن يكون كل حديث وقع في صحيح البخاري بهذه الصيغة ضعيفا لأن البخاري يستعمل هذه الصيغة في الخبر إذا اختصره أو رواه بالمعنى ولو كان صحيحا ومن الأحاديث الصحيحة التي استعمل فيها البخاري صيغة التمريض مع صحتها هذا الحديث هذا معنى ما تقدم من كلام الحافظ.
الفائدة الرابعة: أن اختصار البخاري لخبر الحسن البصري أوقع بعض شراح البخاري ومسلم في وهم عظيم منهم النووي والكرماني وقبله ابن التين.
الفائدة الخامسة: أن الكرماني بعد ما نقل كلام ابن التين الذي يدل على أن الضميرين في أمنَّه وخافه يعودان على الله تعالى وأقره قال ما خافه أي خاف الله فحذف الجار وأوصل الفعل إليه.
قال محمد تقي الدين الهلالي: وهذه زلة نحوية عظيمة، لأن خاف يتعدى بنفسه فلا حاجة إلى تقدير الحذف قال تعالى: {وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ (175) } وقال تعالى: {يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ} وقال تعالى: {تَخَافُونَهُمْ كَخِيفَتِكُمْ أَنْفُسَكُمْ} ومن ذلك تعلم أن العالم وإن عظم شأنه في العلم يقع في أخطاء فإياك والتقليد فالكمال لله تعالى.
وهناك زلة أعظم منها وهي ادعائهم أن الضمير في أمنه وخافه يعود على الله والحق أنه يعود على النفاق. وليث شعري ما فائدة قول التجاني (قدماي هاتان على رقبة كل ولي لله من لدن آدم إلى النفخ في الصور) فإن أقل المؤمنين تواضعا وتأدبا مع الله ومع عباده المؤمنين لا تحدثه نفسه أن يضع قدمه منعولة أو حافية على قدم مؤمن آخر فكيف يضعها على رقبته أليس هذا غاية التحقير والإهانة وكيف يليق بمتصوف هذب نفسه وجاهدها حتى وصلت إلى الله بزعمه وطهرت من جميع الرعونات والرين والدرن أن يطأ رقاب الناس بقدميه وعهدنا بالمتصوفة كالشادلية مثلا أن يسموا أنفسهم تراب أقدام أهل الله فجاء التجانيون بعكس ذلك ألم يكفهم أنهم زعموا أن شيخهم خاتم الأولياء وسيد العارفين وممدهم وإمامهم حتى أرادوا أن يفرشوا له جميع أولياء الله الصالحين ليمشي على رقابهم بقدميه فلا إله إلا الله ماذا يبلغ الغرور بأصحابه. ولا نظن أبدا أن الشيخ

(1/57)

عبد القادر الجيلاني قال ما نسبوه إليه وهو (قدمي هذه
على رقبة كل ولي لله) فإنه كان إماما حنبليا صافي العقيدة، محدثا فقيها، من خيار عباد الله الصالحين، وهذه ترجمته في طبقات الحنابلة ليس فيها ما ذكر، ولا تشم منها رائحة لطلب الغلو والكبرياء، ولكن من قال على الله وعلى رسوله بلا علم فكيف يتورع أن يقول على الشيخ عبد القادر ما لم يقله. وإذا فرضنا أنه قال ذلك كان ماذا، فهو ليس بمعصوم وكل واحد يؤخذ من كلامه ويترك إلا رسول الله صلى الله عليه وسلم.
المسألة السادسة
ما نقله صاحب الجواهر وصاحب الرماح عن شيخهما أنه قال: إن مقامنا عند الله في الآخرة لا يصله أحد من الأولياء ولا يقاربه من كبر شأنه ولا من صغر وأن جميع الأولياء من عصر الصحابة إلى النفخ في الصور ليس فيهم من يصل مقامنا، يقال أن أمور الآخرة لا يجوز لأحد أن يخبر عنها إلا بدليل من كتاب الله أو سنة رسول الله صلى الله عليه وسلم ومن أخبر بشيء منها بدون دليل فهو مردود بإجماع المسلمين ولا يساوي عند أهل العلم قلامة ظفر بل يعدونه من الكذب على الله وقد تقدم في المسائل الخمس ما يبطل هذه الدعوى بالأدلة القاطعة وأنوار الساطعة.
المسألة السابعة
في جوهر المعاني وسألته (يعني أحمد التجاني) عن تفضيل الصحابي الذي لم يفتح عليه وعن القطب من غير الصحابة، فأجاب بقوله اختلف الناس في تفضيل الصحابي الذي لم يفتح عليه على القطب من غير الصحابة فذهبت طائفة على تفضيل الصحابي الذي لم يفتح عليه على القطب من غير الصحابة وذهبت طائفة إلى تفضيل القطب والراجح تفضيل الصحابي على القطب بشاهد قوله صلى الله عليه وسلم: (إن الله اصطفى أصحابي على سائر العالمين سوى النبيين والمرسلين، وقوله صلى الله عليه وسلم: (لو أنفق أحدكم مثل أحد ذهب ما بلغ مد أحدهم ولا نصيفه) وكذلك قوله صلى الله عليه وسلم (خير القرون قرني ثم الذين يلونهم الحديث) انتهى باختصار.
قال محمد تقي الدين الهلالي هذا السؤال وجوابه من أعجب العجب والله المستعان على ما يصفون السؤال فاسد وجوابه أفسد منه فما معنى هذا الفتح الذي يحرم منه

(1/58)

الصحابة ويناله
غيرهم؟ والحديث الذي جاء في الجواب حجة على فساد السؤال والجواب، أخرج البخاري ومسلم وغيرهما من حديث أبي سعيد الخدري قال النبي صلى الله علية وسلم: (لا تسبوا أصحابي فلو أن أحدكم أنفق مثل أحد ذهبا ما بلغ مد أحدهم ولا نصيفه) وقال تعالى بعد ذكر السابقين منهم واللاحقين {وَكُلًّا وَعَدَ اللَّهُ الْحُسْنَى} وأن القول بأن الصحابي كيفما كانت مرتبته من السابقين الأولين أو اللاحقين وكلا وعد الله الحسنى يجوز أن لا يفتح عليه والقطب الذي يأتي بعد زمن الصحابة وبعد القرون المفضلة يأتي في الأزمنة المذمومة على لسان النبي صلى الله عليه وسلم الذي لا ينطق عن الهوى يُفتح عليه تنقص ومسبَّة للصحابة وما هو هذا الفتح يا ترى؟ فإن كان معرفة الله تعالى ونيل مراتب الإحسان العالية ومقامات المراقبة السامية فكيف يتفق هذا القول مع تعظيم الصحابة فكل فتح يُحرم منه الصحابيُّ ويناله شخص وُجد بعد القرون المفضلة فهو فتح شيطاني ووساوس وضلالات نعوذ بالله منها وقد تقدم الكلام في القطب وهو أنه لا وجود له كل الغول والعنقاء، كما قال الشاعر:
ولقد خبرت بني الزمان فلم أجد
فيهم جميع من أود وأصطفي
فعلمت أن المستحيل ثلاثة
الغول والعنقاء والخل الوفي
ومن ترك الكتاب والسنة وابتغى الهدى في غير كتاب الله أضله الله تعالى فلا غرابة إذا رأينا التجانيين يتناقضون فيما نقلوه عن شيخهم واعتقدوه من تفضيل الصحابة على غيرهم وعدم دخولهم في تلقي المدد الذي اخترعوه ونسبوه إلى دين الله تعالى وهو تخيلات وأوهام.
أمور يضحك السفهاء منها
ويبكي من عواقبها اللبيب
فالحمد لله الذي عافانا من هذا الهوس وأخرجنا من الظلمات إلى النور نسأله أن يديم علينا نعمة الإسلام واتباع كتابه ورسوله عليه الصلاة والسلام.

(1/59)

المسالة الثامنة
قال صاحب الرماح ناقلا عن شيخه التجاني أنه قال: (وخصصت بعلوم بيني وبينه منه إلي مشافهة لا يعلمها إلا الله عز وجل بلا واسطة اهـ.
أقول هذا الكلام لا يصح من وجوه:
أولها: أنه يلزم منه أن النبي صلى الله عليه وسلم كتم هذه العلوم عن الخلفاء الراشدين من كبار الصحابة في حياته وكتمها عن خيار أمته بعد ذلك وخبأها إلى أواخر القرن الثاني عشر وخص بها الشيخ التجاني والله تعالى يقول في سورة المائدة آية 67: {يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ وَإِنْ لَمْ تَفْعَلْ فَمَا بَلَّغْتَ رِسَالَتَهُ} قال جلال الدين في تفسيره ما نصه، يا أيها الرسول بلغ: (جميع) ما أنزل إليك من ربك، ولا تكتم منه شيئا خوفا أن تُنال بمكروه وأن لم تفعل، أي لم تبلغ جميع ما أنزل إليك فما بلغت رسالته بالإفراد والجمع لأن كتمان بعضها ككتمان كلها اهـ.
قال الجمل في حاشيته قال ابن عطية أي وإن تركت شيئا فقد تركت الكل وصار ما بلغته غير معتد به فصار المعنى وإن لم تستوفي ما أمرت بتبليغه فحكمك في العصيان وعدم الامتثال حكم من لم يبلغ شيئا أصلا قال الكرخي قوله (جميع ما أنزل إليك) أشار به إلى أن ما موصولة بمعنى الذي لا نكرة ما موصوفة لأنه مأمور بتبليغ الجميع كما قرره والنكرة لا تفي إذ تقديرها بلغ شيئا مما أنزل إليك ومن تم قالوا الدعوة مثل الصلاة إذا نقص منها ركن بطلت اهـ.
ثانيا: أن يقال إما أن تكون هذه العلوم المكتومة فيها خير للأمة أو لا خير فيها فإن كان فيها خير فكيف يحرم النبي صلى الله عليه وسلم أصحابه ومن بعدهم إلى أواخر القرن الثاني عشر من هذا الخير وهو الرؤوف الرحيم الذي ما ترك شيئا ينفع أمته إلا بينه لهم ورغبهم فيه ولا ترك شيئا يضرهم إلا حذرهم منه كما دلت على ذلك الأخبار الصحاح وأجمع عليه السلف الصالح قال تعالى في سورة النحل آية 44: {وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ} وقد فعل رسول الله صلى الله عليه وسلم ما أمره ربه به على أكمل وجه قال البخاري رحمه الله في تفسير آية المائدة التي تقدم ذكرها بسنده إلى عائشة رضي الله عنها (من حدثك أن محمدا كتما شيئا مما أنزل الله عليه فقد كذب) وهو يقول: {يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ} وقد ذكر ابن كثير في تفسير سورة المائدة أحاديث في هذا المعنى لم أرى حاجة لذكرها.

(1/60)

ثالثها: إن يقال هذه العلوم التي اختص بها رسول الله صلى الله عليه وسلم الشيخ التجاني ما هي؟ وهل علَّمها الشيخ تلامذته ومُريديه أم كتمها عنهم؟ فإن علمهم إياها فأبرزوها لنا وإن لم يعلمهم إياها فما فائدتها وفي الحديث الصحيح أن النبي صلى الله عليه وسلم قال: (اللهم إني أعوذ بك من قلب لا يخشع ودعاء لا يسمع ونفس لا تشبع وعلم لا ينفع) .
وفي صحيح البخاري عن علي بن أبي طالب رضي الله عنه أنه قيل له: هل خصكم رسول الله صلى الله عليه وسلم معشر أهل البيت بشيء فقال: (والذي فلق الحبة وبرأ النسمة ما خصنا رسول الله صلى الله عليه وسلم بشيء إلا فهما يُعطاه رجل في كتاب الله وإلَّا ما في هذه الصحيفة فقرأت فإذا فيها العقل وفكاك الأسير وألا يُقتل مسلم بكافر) فإن قيل قد صح عن حذيفة وأبي هريرة أن النبي صلى الله عليه وسلم أخبرهما بأمور كان يكتمانها فالجواب أن الذي أخبر به حذيفة أسماء المنافقين ولم يكن يكتمها عن جميع الناس إنما كان يكتمها عن عامة الناس بدليل قوله لعمر بن الخطاب رضي الله عنه حين سأله فقال أنشدك الله هل ذكر لك رسول الله صلى الله عليه وسلم اسمي في أسماء المنافقين فقال لا ولا أزكي بعدك أحد وإنما كتم حذيفة أسماء المنافقين لأن المفسدة التي في ذكرها تفوق المصلحة التي في كتمنها، ودرء المفاسد مقدم على جلب المصالح وأما أبو هريرة فقد أخبره النبي صلى الله عليه وسلم بالفتن التي تقع بعد وفاته صلى الله عليه وسلم فكان أبو هريرة يقول كما في صحيح البخاري (حملت عن النبي صلى الله عليه وسلم وعاءين أما أحدها فبثثته لكم وأما الآخر فلو بثثته لقطع مني هذا البلعوم) ومع ذلك باح به للخاصة فقال أعوذ بالله من حدود الستين وإمارة الصبيان وقد روى الأئمة الشيء الكثير من أخبار الفتن التي وقعت في زمن بني أمية عموما وخصوصا فثبت بذلك أن أبا هريرة لم يكن يكتمها عن الخاصة.
المسألة التاسعة
قال صاحب الرماح نقلا عن من سأل شيخه: وسألته عن حقيقة الولاية فأجاب ما نصه: الولاية عامة وخاصة، فالعامة من آدم عليه السلام إلى عيسى عليه السلام والخاصة هي من سيد الوجود صلى الله عليه وسلم إلى الختم والمراد بالخاصة هي من اتصف صاحبها بأوصاف الحق الثلاثمائة على الكمال ولم ينقص منها واحداً إن لله ثلاثمائة خلق من اتصف بواحدٍ منها دخل الجنة وهذا خاص بسيد الوجود صلى

(1/61)

الله عليه وسلم، ومن ورثه من أقطاب هذه الأمة الشريفة إلى الختم هكذا قال ونسبه إلى الحاتمي ثم قال سيدنا ولا يلزم من هذه الخصوصية التي هي الاتصاف بالأخلاق على الكمال أن يكونوا كلهم أعلى من غيرهم في كل وجه بل قد يكونوا من لم يتصف بها أعلى من غيره في المقام وأظنه يشير إلى نفسه وبعض الأكابر من أصحابه لأنه أخبره سيد الوجود صلى الله عليه وسلم بأن مقامه أعلى من جميع المقامات اهـ.
فأقول في هذا الكلام ضلالات:
الأولى: القول على الله بلا علم فإنه لم يذكر دليلا على ما قال لا من كتاب الله ولا من سنة رسول الله صلى الله عليه وسلم وهذا من علم الغيب الذي لا يجوز القول فيه بالرأي.
الثانية: أن مقتضى هذا الكلام أن الختم هو ابن عربي الحاتمي، وقد تقدم نقلهم عن ابن عربي الحاتمي أنه ادعى أنه خاتم الأولياء ثم تبين له أنه ليس كذلك وأن الختم سيأتي في أخر الزمان وقد اجتهد أن يعرف اسمه وبلده وفلم يستطع. والتجانيون يعتقدون أن شيخهم هو خاتم الأولياء وذلك تناقض.
الثالثة: ما هذه الأخلاق الثلاثمائة التي هي من أخلاق الله ومن تخلق بواحد منها دخل الجنة لماذا لم يبينها شيخهم لهم ليتخلقوا بها أم هي أيضا مكتومة فأي فائدة في ذكر عددها لهم؟ .
الرابعة: أن مقتضى هذا الكلام أن التجانيين وشيخهم خارجون عن الولاية العامة والخاصة إلا أنه قال راقعا للفتق لا يلزم أن يكن أهل الولاية الخاصة التي تنتهي عند ابن عربي الحاتمي أفضل من غيرهم لأن النبي صلى الله عليه وسلم أخبر شيخهم أن مقامه أعلى من جميع المقامات وليث شعري كيف يكون لمن خرج عن ولاية الله العامة والخاصة مقام عال فضلا عن أن يكون أعلى من غيره. فهذا الكلام في غاية التناقض والاضطراب والله المستعان.
المسألة العاشرة
قوله في الرماح وهو موجود في الجواهر وفي سائر كتبهم كل الطرائق تدخل عليه - كذا - طريقتنا فتطبلها وطابعنا يركب على كل طابع ولا يحمل طابعنا غيره من ترك من

(1/62)

أوراد المشايخ وردا لأجل الدخول في طريقتنا هذه المحمدية التي شرفها الله تعالى على جميع الطرق أمَّنه الله في الدنيا والآخرة فلا يخاف من شيء يصيبه لا من الله ولا من رسوله ولا من شيخه أيا كان من الأحياء أو من الأموات وأما من دخل زمرتنا وتأخر عنها ودخل غيرها تحل به المصائب دنيا وأخرى ولا يفلح أبدا قلت وهذا لأنه قد ثبت أول الفصل أن صاحبها (يعني الشيخ التجاني) هو الختم الممد الذي يستمد منه من سواه من الأولياء والعارفين والصديقين والأغواث ومن ترك المستمد ورجع إلى الممد فلا لوم عليه ولا خوف بخلاف من ترك الممد ورجع إلى المستمد. اهـ
قال محمد تقي الذين في هذا الكلام طوام عظيمة:
الأولى: أن الطرائق كلها بدعة وضلالة، ولا يجوز أخذ شيء منها لقول النبي صلى الله عليه وسلم: (كل بدعة ضلالة) ولما تقدم في قوله تعالى: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ} وغير ذلك من الأدلة.
الثانية: أن تلك قسمة ضيزى قسمها التجانيون بينهم وبين سائر الطرائق فجعلوا طريقتهم تدخل على جميع الطرائق فتبطلها، ولا تدخل طريقة من الطريقة على طريقتهم فكأنها نسخت الطرائق، وإن لم تنسخها فقد جعلتها في أسفل المنازل التي لا يرضى بها من له همة عالية وذلك على قول السموأل بن عاديا اليهودي:
وننكر أن شئنا على الناس قولهم ... ولا ينكرون القول حين نقول
وهذا حيف وجور على الطرائق.
الثالثة: أن تلك قسمة ضيزى قسمها التجانيون بينهم وبين سائر الطرائق فجعلوا تعالى لقوله. فلا يخاف من شيء يصيبه لا من الله ولا من رسوله ولا من شيخه أيا كان من الأحياء أو من الأموات والذي يجب على كل مسلم أن يعتقده أنه لا ينفع ولا يضر إلا الله وحده لا شريك له وأن النبي صلى الله عليه وسلم لا ينفع ولا يضر مع أنه أفضل خلق الله قال الله تعالى في سورة الأعراف آية 188: {قُلْ لَا أَمْلِكُ لِنَفْسِي نَفْعًا وَلَا ضَرًّا إِلَّا مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لَاسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلَّا نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ (188) } فأنت ترى أن الله أمر نبيه أن يقول لجميع الناس أنه لا يملك لنفسه فضلا عن غيره نفعا ولا ضرا، بل المالك لذلك هو الله وحده لا شريك الله وأمره أيضا أن يقول لهم أنه لا يعلم الغيب فكيف أن يخاف أحد العقاب من المخلوق نبيا كان أو غير نبي.
الرابعة: كيف يتصور أن يعاقب الله الإنسان على ترك طريقة مبتدعة التزامُها شر

(1/63)

من المعاصي لأن البدعة شر من المعاصي، لأن المعاصي يرتكبها صاحبها وهو يعلم أنها معصية، ولا ينوي أبدا التقرب إلى الله بها بل يرتكبها وهو خائف من الله إن كان مؤمنا إلا أن الغفلة والجهالة واتباع الهوى غلب خوفه من الله، ولذلك تراه يعترف بذنبه ويرجوا أن يتوب منه فترك الطريقة بالتوبة منها لا يدعو إلى الخوف بل يدعو إلى الأمل لأن الله تعالى يقبل التائبين من المعاصي والبدع ويغفر ذنوبهم.
أما الخوف من النبي صلى الله عليه وسلم فلا معنى له. أما أولا فإن النبي صلى الله عليه وسلم لم يعطه تلك الطريقة ولا أخذ عليه فيها عهدا، بل أعطاه سنته وكتاب الله فنبذهما ظهريا وابتدع فأخذ الطريقة. وأما ثانيا: فلأن النبي صلى الله عليه وسلم لا يقدر على ضر ولا نفع كما تقدم وأما شيخ الطريقة الذي أخذ عنه ذلك المريد الطريقة بواسطة أو بغير واسطة فكيف يستطيع أن يضر من ترك طريقته وهو فقير عاجز إذا كان حيا وإذا كان ميتا فهو أعجز، ومن خاف شيخا غائبا أو ميتا فقد عبده من دون الله وأشرك بالله لأن خوف الله بالغيب عبادة، قال الله تعالى في سورة فاطر: {إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ} وكلما اشتد خوف العبد من الله علا مقامه ولذلك كان النبي صلى اله عليه وسلم أشد الناس خوفا من الله تعالى.
الخامسة أن الشيخ الذي يدعو الناس إلى طريقة مبتدعة ويضلهم بها لا ينبغي له إذا خرجوا من طريقته إن ينتقم منهم لأنهم تابوا إلى الله من البدعة، هذا لو كان قادرا على الانتقام، فكيف وهو عاجز، فإن حبه للانتقام ممن ترك طريقته جريمة يضيفها إلى جريمته الأولى، وهي اختراعه للطريقة ودعوته الناس إليها.
السادسة: ادعائهم أن أخذ الطريقة التجانية ثم تركها تحل به المصائب دنيا وأخرى جرأة عظيمة على الله تعالى فمن أين علموا ذلك أمن الكتاب أم من السنة أم هو من وحي الشيطان ولو قال لهم قائل. إن من أخذ الطريقة التجانية تحل به المصائب دنيا وأخرى ولم يأتهم بدليل كما لم يأتوا بدليل لتصارع القولان وتساقطا ويفضل عند خصمهم البرهان القاطع على أن التمسك بالطريقة التجانية وتصديق ما جاء فيها بدع وضلالات بعضها يفضي إلى الكفر وكلها فيه إثم.
المسألة الحادية عشر
اعتقاد أن القرن الثاني عشر للهجرة يشبه القرن الأول الذي كان فيه النبي صلى

(1/64)

الله عليه وسلم، فقد قال إن القرن الذي فيه القطب المكتوم والبرزخ المحتوم والختم المحمدي المعلوم شيخنا أحمد بن محمد التجاني وذلك القرن هو القرن الثاني عشر من الهجرة المحمدية على صاحبها أفضل الصلاة وأزكى السلام يشاكل قرنه صلى الله عليه وسلم من وجوه:
الأول: أن فيه خاتم الأولياء كما في قرنه خاتم الأنبياء.
الثاني: أن أتباع هذا الولي المجدد الخاتم يدعون إلى الخير ويأمرون بالمعروف وينهون عن المنكر ويؤمنون بالله وحده ويجاهدون الأمم الضالة كما يجاهدون النفس والهوى والشيطان الجهاد الأكبر، قال الرسول صلى الله عليه وسلم رجعنا من الجهاد الأصغر إلى الجهاد الأكبر قالوا وما الجهاد الأكبر قال جهاد النفس والهوى.
الثالث: الإشارة إلى أن هذا القرن أفضل من جميع ما تقدم من القرون السالفة سوى القرون الثلاثة الوارد النص بأفضليتها، قال رسول الله صلى الله عليه وسلم: (خير القرون قرني ثم الذين يلونهم) الحديث. ثم فسر ذلك صلى الله عليه وسلم بقوله (خير هذه الأمة أولها وآخرها) ج 2 ص 20، قال محمد تقي الدين الهلالي في هذا الكلام نظر من وجوه:
أولها لم يظهر لنا ولا نظن أنه يظهر لغيرنا أن القرن الثاني عشر الهجري يشبه القرن الذي كان فيه النبي صلى الله عليه وسلم بوجه من الوجوه، إلا أنْ يقال أنّ بداية الدعوة المحمدية كان الإسلام فيها غريبا، وكان أهله ضعفاء قليلا عددهم، إلا أنهم في زيادة مستمرة وكان الإسلام يزداد قوة يوما بعد يوم حتى بلغ القمة في آخر حياة النبي صلى الله عليه وسلم وأما القرن الثاني عشر فقد كان الإسلام فيه غريبا، وكان أهله ضعفاء وإن كان عددهم كثيرا وكانوا يزدادون ضعفا يوما بعد يوم ويمتاز القرن الثاني عشر بأن المنتسبين فيه إلى الإسلام كان أكثرهم لا يعرف من الإسلام إلا اسمه، ولا من القرآن إلا رسمه وكان الشرك والبدع في غاية الظهور والانتشار، وكذلك الفجور والفسوق والمعاصي شائعة بدون تغيير، وأعداء الإسلام يزدادون قوة واستيلاء على بلاد المسلمين وبالخصوص في المغرب، الذي كان فيه الشيخ التجاني فقد بلغت فيه الدولة المغربية أسفل سافلي، تكالب أعداء الإسلام من الخارج والفتن والثورات في الداخل فما أقل الشبه، بين زمان النور وزمان الظلام، وكان المغرب قد بدأ في الضعف والانحطاط من القرن الثامن الهجري حين بدأت الطرائق يكثر انتشارها، ويستولي شيوخها الجهال على عقول العامة، وقد كان المغرب قبل ذلك قاهرا لأعدائه، يغزوهم في عقر دارهم، وراياته منصورة، وأيامه في أعدائه مشهورة، فكان مستوليا على أكثر البلاد الإسبانية، فما زال يفقد أقاليمها واحدا

(1/65)

بعد واحد. حتى بلغ في القرن الثاني عشر إلى هوة سحيقة، فأخذ يفقد ثغوره ويستولي عليها أعداؤه، أما الفتن الداخلية وكثرة القتل والنهب وسبي الذرية والنساء وإحراق القرى في أواخر القرن الثاني عشر وأوائل القرن الثالث عشر وهو الوقت الذي استقر فيه الشيخ أحمد التجاني في فاس وبنى زاويته، وانتشرت طريقته، فإنه دخل فاسا بنية الاستيطان والاستقرار، سنة ألف ومائتين وثلاث عشرة (1213 هـ) كما في جواهر
المعاني الجزء الأول صفحة 37، والمدة التي أقامها الشيخ التجاني في فاس هي من ألف ومائتين وثلاث عشرة (1213) إلى ألف ومائتين وثلاثين (1230 هـ) إذ فيها توفي ودفن في وسط زاويته، وإذا أردت أن تعرف مقدار الشقاء الديني والدنيوي الذي كان مخيما على المغرب الأقصى وسائر المغارب، فاقرأ كتب التاريخ ومن أيسرها أسهلها كتاب "الاستقصاء في أخبار المغرب الأقصى" للناصري، ولولا كراهية الإطناب وضيق الوقت لنقلت هنا ما تقشعر منه الجلود، ولكن ما لا يدرك كله لا يترك قله، فلذلك أنقل لك من الكتاب المذكور، شيئا قليلا، على لسان ملك المغرب في ذلك الزمان، السلطان أبى الربيع سليمان بن محمد العلوي، رحمه الله، وكان من أحسن ملوك الدولة المغربية دينا وعقلا وحكمة وحسن سياسة، ولكن اتسع الخرق، قال صاحب الاستقصاء في الجزء الثامن صفحة 164:
كان أمير المؤمنين المولى سليمان رحمه الله في هذه المدة قد سئم الحياة ومل العيش وأراد أن يترك أمر الناس لابن أخيه المولى عبد الرحمن بن هشام ويتخلى هو لعبادة ربه إلى أن يأتيه اليقين، قال ذلك غير مرة، وتعددت فيه رسائله ومكاتيبه فمما كتب في ذلك هذه الوصية التي يقول فيها:
الحمد لله، لما رأيت ما وقع من الإلحاد في الدين واستيلاء الفسقة والجهلة على أمر المسلمين وقال عمر: إن تابعناهم تابعناهُم على ما لا نرضى وإلا وقع الخلاف، وأولئك عدول، وهؤلاء فساق، وقال عمر: فبايعنا أبا بكر فكان والله خير، وقال رسول الله صلى الله عليه وسلم في حق أبي بكر: يأبى الله ويدفع المسلمون، ورشحه بتقديمه للصلاة إذ هي عماد الدين.
وقال أبو بكر للمسلمين: بايعوا عمر وأخذ له البيعة في حياته، فلزمت وصحت بعد موته وقال عمر هؤلاء الستة أفضل المسلمين وقال رسول الله صلى الله عليه وسلم نِعم العبد صهيب، وقال أبو عبيدة أمين هذه الأمة، وقال ما أضلت الخضراء ولا أقلت الغبراء

(1/66)

أصدق لهجة من أبي ذر، وقال في أبي بكر وعمر أكثر من هذا فصار المدح للتعريف واجبا ولإظهار حال الرجل لينتفع به، فأقول جعله الله خالصا لوجهه الكريم ما أظن في أولاد مولانا الجد عبد الله، ولا في أولاد سيدي محمد والدي رحمه الله، ولا أولاد أولاده أفضل من مولاي عبد الرحمن بن هشام ولا أصلح لهذا الأمر منه لأنه إن شاء الله حفظه الله لا يشرب الخمر ولا يزني ولا يكذب ولا يخون ولا يقدم على الدماء والأموال بلا موجب ولو ملك مُلك المشرقين لأنها عبادة صهيبية ويصوم الفرض والنفل، ويصلي الفرد والنفل.
وإنما أتيت به من (الصويرة) ليراه الناس ويعرفوه وأخرجته من (تافيلالت) لأُظهره لهم، لأن الدين النصيحة، فإن اتبعه أهل الحق صلح أمرهم كما صلح سيدي محمد جده وأبوه حي، ولا يحتاجون إليَّ أبدا، ويغبطه أهل المغرب ويتبعونه إن شاء الله اهـ بلفظه.
ومنه تعلم أن القرن الثاني عشر الهجري، كان من شر القرون.
فالعجب من صاحب الرماح كيف يشبهه بقرن النبي صلى الله عليه وسلم، وفي الحديث الصحيح (كل يوم ترذلون) وفيه (لا يأتي يوم إلا والذي بعده شر منه حتى تلقوا ربكم) سمعته من نبيكم صلى الله عليه وسلم. أما دعوى ختم الأولياء فقد تقدم بطلانها فالأولياء بالمعنى الذي أراد صاحب الرماح لا وجود لهم في الحقيقة، وإذا لم يوجدوا فلا خاتم لهم.
أما الأولياء المؤمنون المتقون فليس لهم خاتم.
أما حديث (رجعنا من الجهاد الأصغر إلى الجهاد الأكبر) وحديث (خير أمتي أولها وآخرها) فلا يصح منهما شيء، وسيأتي تحقيق الكلام عليهما في الفصل الذي نعقده لتخريج الأحاديث التي ذكرها صاحب الرماح في ما ننقله عنه إن شاء الله تعالى.
استدراك
فاتني الكلام على مسألة رتبها صاحب الرماح على حديث لا يصح وذلك قوله فيما نقله عن ابن عربي الحاتمي (فكل نبي من لدن آدم إلى آخر نبي ما منهم أحد يأخذ النبوة إلا من مشكاة خاتم النبيين وإن تأخر وجود طينته فإنه بحقيقته موجود وهو قوله كنت نبيا وآدم بين الماء والطين) . ص 11 ج 2

(1/67)

أي لم يكمل بدنه العنصري بعد فكيف من دونه من أنبياء أولاده، وبيان ذلك أن الله تعالى لما خلق النور المحمدي كما أشار صلى الله عليه وسلم بقوله: (أول ما خلق الله تعالى نوري) جمع في هذا النور المحمدي جميع أرواح (الأنبياء والأولياء، جمعا أحديا قبل التفضيل في الوجود العيني وذلك في مرتبة العقل الأول إلى آخر ما قال مما تقدم ص 11 ج 2.
قال محمد تقي الدين الهلالي هذه الأسطورة التي اخترعها ابن العربي الحاتمي، واستغلها صاحب الرماح وأهل طريقته مبنية على حديثين لو كانا صحيحين لم تكن فيهما دلالة على ما زعم، لإن النبوة فضل من الله تعالى يؤتيها من يشاء من عباده وليست بيد مخلوق فلا تتوقف نبوة نبي على نبي آخر، والنبي صلى الله عليه وسلم هو أفضل الأنبياء وخاتمهم لا يعرف جميع الأنبياء ولا جميع الرسل، قال الله تعالى في سورة المؤمنون آية 78: {وَلَقَدْ أَرْسَلْنَا رُسُلًا مِنْ قَبْلِكَ مِنْهُمْ مَنْ قَصَصْنَا عَلَيْكَ وَمِنْهُمْ مَنْ لَمْ نَقْصُصْ عَلَيْكَ} والأحاديث الواردة في عدد الأنبياء والرسل حكم على المشهور منها ابن الجوزي بالوضع، وقد رويت من طرق ضعيفة ومتونها مضطربة ففي بعضها أن عدد الأنبياء مائة ألف وأربعة وعشرون ألفا منهم ثلاثمائة وخمسة عشرة رسولا وفي بعض الروايات ثلاثة بدل خمسة عشر وفي بعضها بعث الله ثمانية ألف نبي، أربعة آلف إلى بني إسرائيل، وأربعة آلف إلى سائر الناس وفي بعضها أن عددهم ألف نبي، وفي بعضها ألف ألف نبي، وقد ذكر هذه الروايات وغيرها الحافظ ابن كثير في تفسير قوله تعالى من سورة النساء آية 164: {وَرُسُلًا قَدْ قَصَصْنَاهُمْ عَلَيْكَ مِنْ قَبْلُ وَرُسُلًا لَمْ نَقْصُصْهُمْ عَلَيْكَ} وإذا لم بثبت أن النبي صلى الله عليه وسلم كان يعرف جميع الأنبياء فكيف يكون واسطة في نبوتهم ولا يعرفهم، أما زعمهم أن النبي صلى الله عليه وسلم كان نبيا وآدم بين الماء والطين، فقد قال السخاوي في المقاصد الحسنة، وما اشتهر على الألسنة بلفظ (كنت نبيا وآدم بين الماء والطين) لم أقف عليه اهـ وقد جاءت أحاديث بمعناه، منها ما روي عن النبي صلى الله عليه وسلم أنه قال: (كنت نبيا وآدم بين الروح والجسد) رواه الترمذي والحاكم وصححاه من حديث أبي هريرة، ومعناه أنه كان مكتوبا عند الله نبيا وهذا التفسير هو من تفسير الحديث بالحديث فقد روى
ابن حبان والحاكم في صحيحيهما عن العرباض بن سارية مرفوعا (إني عند الله لمكتوب خاتم النبيين وإن آدم لمجندل في طينته) ويزيدك وضوحا قوله تعالى في آخر سورة الشورى: {وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحًا مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلَا الْإِيمَانُ} وفي تفسير الجلالين ما نصه، {7د9؛xx.ur} أي مثل إيحائنا إلى غيرك من الرسل {أَوْحَيْنَا إِلَيْكَ} يا محمد روحا، هو القرآن به تحيا القلوب، من أمرنا، الذي نوحيه إليك، ما كنت تدري، تعرف قبل الوحي إليك، ما الكتاب، القرآن، ولا الإيمان، أي شرائعه ومعالمه، والنفي

(1/68)

معلق للفعل عن العمل، أو ما بعد سد مسد المفعولين، وقال الإمام بن جرير الطبري أفضل المفسرين بعد الصحابة في تفسير هذه الآية ما نصه:
وقوله: {مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلَا الْإِيمَانُ} يقول جل ثناؤه لنبيه محمد صلى الله عليه وسلم ما كنت تدري يا محمد، أي شيء الكتاب ولا الإيمان، اللذين أعطيناكهما، ولكن جعلناه نورا، هذا القرآن وهو الكتاب نورا يعني ضياءا للناس، يستضيئون بضوئه الذي بين الله فيه، وهو بيانه الذي فيه مما لهم فيه من العمل به الرشاد، ومن النار النجاة {نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا} يقول نهدي به من نشاء هدايته إلى الطريق المستقيم من عبادنا. وبنحو الذي قلنا في ذلك قال أهل التأويل ذكر من قال ذلك، ثم روى بسنده إلى السدي، قال {مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلَا الْإِيمَانُ} يعني محمدا صلى الله عليه وسلم، {وَلَكِنْ جَعَلْنَاهُ نُورًا نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا} يعني القرآن، وقال جل ثناؤه: {وَلَكِنْ جَعَلْنَاهُ} فوحد الهاء، وقد ذكر قبل الكتاب والإيمان، لأنه قصد به الخبر عن الكتاب. وقال بعضهم عنى به الإيمان والكتاب، ولكن وحد الهاء لأن الأسماء الأفعال يجمع جميعها الفعل كما يقال؛ إقبالك وإدبارك يعجبني، فيوحد وهما اثنان انتهى بلفظه.
وقال الإمام البغوي في تفسيره لهذه الآية ما نصه: {7د9؛xx.ur} أي كما أوحينا إلى سائر رسلنا، {أَوْحَيْنَا إِلَيْكَ رُوحًا مِنْ أَمْرِنَا} قال ابن عباس نبوة قال الحسن رحمة وقال السدي ومقاتل وحيا، وقال الكلبي كتابا وقال الربيع جبريل، وقال مالك بن دينار يعني القرآن: {مَا كُنْتَ تَدْرِي} قبل الوحي، {مَا الْكِتَابُ وَلَا الْإِيمَانُ} يعني شرائع الإيمان ومعالمه، قال محمد بن إسحاق بن خزيمة الإيمان في هذا الموضع الصلاة ودليله قوله تعالى: {وَمَا كَانَ اللَّهُ لِيُضِيعَ إِيمَانَكُمْ} وأهل الأصول على أن الأنبياء عليهم الصلاة والسلام كانوا مؤمنين قبل الوحي، وكان النبي صلى الله عليه وسلم قبل الوحي على دين إبراهيم ولم يتبين له شرائع دينه {وَلَكِنْ جَعَلْنَاهُ نُورًا} قال ابن عباس يعني الإيمان.
فقد علمت من كلام هذين الإمامين ومن نقلا عنهم من أئمة التفسير من السلف الصالح أن النبي صلى الله عليه وسلم، لم يكن نبيا إلا بعد نزول الوحي عليه، فادعاء أنه كان نبيا بالفعل قبل أن يولد ويوجد جسده الشريف من أبين الباطل، ويدل على ذلك حديث بدء الوحي، وأدلة لا تعد ولا تحصى.
منها؛ قوله تعالى في سورة الضحى: {وَوَجَدَكَ ضَالًّا فَهَدَى (7) } فمعناه شبيه بمعنى آية سورة الشورى، كما قال الحافظ ابن كثير، وأما الحديث (أول ما خلق الله نوري) فقد

(1/69)

قال السيوطي في الحاوي ج 1 ص 325: ليس له إسناد يعتمد عليه، قال الغماري في المغير على الجامع الصغير وهو حديث موضوع، لو ذكر بتمامه لما شك الواقف عليه في وضعه وبقيته تقع في نحو ورقتين كبيرتين مشتملتين على ألفاظ ركيكة ومعان منكرة. وبذلك يتهدم كل ما بناه الحاتمي على هذا الحديث الموضوع، وانتهبه التجانيون من الحاتمي وفرحوا به وبنوا عليه قصر ختم الأولياء وأمدادهم وتفضيل أنفسهم على الأمة كلها، ما عدا الصحابة ولم يشعروا أنهم بنوا قصرهم على جرف هار فانهار بهم. وقول الحاتمي بناء على ما استنبطه من الحديث الموضوع، جمع الله في هذا النور المحمدي جميع أرواح الأنبياء جمعا أحديا قبل التفضيل في الوجود العيني. قال محمد تقي الدين: أقول له وبالله التوفيق؛ الحديث الذي بنيت عليه هذا التقول موضوع ولو صح ما دل على ما زعمت فمن أين لك أن جميع أرواح الأنبياء والمؤمنين الذين تسميهم أولياء كانت في أول خلقها مجموعة جمعا أحديا لا تفضيل فيه ولا تعيي، فقولك هذا رجم بالغيب وكذب على الله، وظواهر الكتاب والسنة تدل على خلافه قال تعالى في سورة آل عمران آية 59: {إِن مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آَدَمَ خَلَقَهُ مِنْ تُرَابٍ ثُمَّ قَالَ لَهُ كُنْ فَيَكُونُ (59) الْحَقُّ مِنْ رَبِّكَ فَلَا تَكُنْ مِنَ الْمُمْتَرِينَ (60) } (60) وقال تعالى في سورة ص آية 71، 72: {إِذْ قَالَ رَبُّكَ لِلْمَلَائِكَةِ إِنِّي خَالِقٌ بَشَرًا مِنْ طِينٍ (71) فَإِذَا سَوَّيْتُهُ وَنَفَخْتُ فِيهِ مِنْ رُوحِي فَقَعُوا لَهُ سَاجِدِينَ (72) } . وفي تفسير الجلالين عند هذه الآية ما نصه: {إِذْ قَالَ رَبُّكَ لِلْمَلَائِكَةِ إِنِّي خَالِقٌ بَشَرًا مِنْ طِينٍ (71)
} هو آدم {فَإِذَا سَوَّيْتُهُ} أتممته {M÷‚xے tRur} أجريت {فِيهِ مِنْ رُوحِي} فصار حيا وإضافة الروح إليه تشريف لآدم والروح جسم لطيف يحيا به الإنسان بنفوذه فيه {فَقَعُوا لَهُ سَاجِدِينَ (72) } سجود تحية بالانحناء اهـ.
وفي حديث الشفاعة الذي أخرجه البخاري وغيره، أن الناس يذهبون إلى آدم فيقولون أنت أبو البشر خلقك الله بيده ونفخ فيك من روحه وأسجد لك ملائكته اشفع لنا عند ربنا. الحديث، وهذا خلاف ما زعم ابن عربي الحاتمي وأخذه منه التجانيون كأنه تنزيل من حكيم حميد. وقوله: (وذلك في مرتبة العقل الأول ثم تعينت الأرواح في مرتبة في اللوح المحفوظ الذي هو النفس الكلية الخ) اهـ.
تعبيره بالعقل الأول والنفس الكلية من عبارات الفلاسفة اليونانيين وهم أجهل الناس بالله تعالى وبرسوله وبكتبه، وقد كانوا وثنيين، فالعقل الأول لا وجود له في الحقيقة كما لا وجود لمسماه وهو الأرواح المجموعة جمعا أحديا قبل التفضيل والتفضيل العين، أما اللوح المحفوظ فالذي يجب على كل مسلم أن يعتقده، هو ما فسره به رسول الله صلى

(1/70)

الله عليه وسلم والمفسرون الأولون من الصحابة والتابعين ومن تبعهم بإحسان، وقد ذكر المفسرون فيه أقوالا نقتصر منها على ما ذكره الحافظ ابن كثير نقلا عن الطبراني بسنده إلى ابن عباس أن رسول الله صلى الله عليه وسلم قال: إن الله تعالى خلق لوحا محفوظا من درة بيضاء صفحاتها من ياقوتة حمراء قلمه من نور وكتابه نور، لله فيه كل يوم ستون وثلاثمائة لحظة، يخلق ويرزق ويميت ويحيي ويعز ويدل ويفعل ما يشاء.
أما تفسيره بكلام الفلاسفة الكفرة الجاهلين بدين الله فهو من الإلحاد في كلام الله والنفس الكلية لاوجود لها في الأعيان، وإنما توجد في الأذهان فهي من التخيلات التي لا حقيقة لها، وهذا الهوس وأمثاله يسمونه علوم العارفين، فما هي علوم الجاهلين إذا؟ والذي جرأ هؤلاء على اختراع هذه الوساوس وإيهام الناس أنها من الدين خُلو الأوطان التي كانوا يبثُّون فيها ضلالهم من علماء الكتاب والسنة الذين ينفون عن دين الله تحريف الغالين، وانتحال المبطلين، وتأويل الجاهلين وفي مثل ذلك ينشد:
خلا لك الجو فبيضي واصفري ونقري ما شئت أن تنقري
لا بد من أخذك يوما فاحذري
وبقية كلامه يُعرف بطلانها مما سبق، أما زعمه أن خاتم الأولياء كان بالفعل عالما بولايته وآدم بين الماء والطين الخ (1)
تقدم بطلان المقيس عليه، وهو أن النبي صلى الله عليه وسلم لم يكن يعرف أنه نبي إلا بعد أن أنزل الله عليه القرآن، وإذا بطل المقيس عليه فالمقيس أولى بالبطلان، يضاف إلى ذلك أن الشيخ أحمد التجاني حسبما في كتب التجانيين، وخصوصا جواهر المعاني كان ينتقل من طريقة إلى أخرى وهو في بلاد المغرب، وكذلك فعل حين سافر إلى المشرق ولم يُفتح له في أي طريقة، فلو كان يعلم أنه خاتم الأولياء من الوقت الذي كان فيه آدم بين الماء والطي، ما أخذ تلك الطرائق كلها واستمر في كل واحدة منها برهة من الزمان حتى يئس أن يُفتح عليه فيها ثم انتقل إلى غيرها وهكذا دواليك بل كان يمكث بدون طريقة يعبد الله حتى يصل إلى مرتبته التي هو على يقين أنه يصل إليها وهي الختمية التي تدَّعونها له، ولا يعلم إلا الله هل ادعاها لنفسه كما تزعمون أم هو برئ
_________
(1) وانظر تفصيل حكم الأولياء في كتاب: " الفرقان بين أولياء الرحمن وأولياء الشيطان " وقد طبعه المكتب الإسلامي طبعة محققة.

(1/71)

من هذه الدعوى كما يقتضيه قوله، ما جاءكم عني فاعرضوه على كتاب الله وسنة رسوله، فما وافق فهو عني سواء قلته أم لم أقله، وما خالف فليس عني سواء قلته أم لم أقله، ومن كان معظما له محسنا للظن به لابد أن ينفي عنه تلك الأباطيل والله المستعان.
وليكن هذا الاستدراك (المسألة الثانية عشرة)
المسألة الثالثة عشرة
قال صاحب الرماح في صفحة (30) نقلا عن شيخه أنه قال: (أعطاني الله في السبع المثاني ما لم يعطه إلا للأنبياء) قال محمد تقي الدين، ماذا أعطاه الله في السبع المثاني فالسبع المثاني هي الفاتحة على الراجح من أقوال المفسرين، بل على ما فسره النبي صلى الله عليه وسلم نفسه، كما في البخاري ومسلم فهل هذا الذي أعطاه الله بزعمكم من العلوم النافعة أو من العلوم الضارة أو من العلوم التي لا نفع فيها ولا ضرر، فإن كان من العلوم النافعة فهو علمكم إياه أو كتمه عنكم فإن علمكم إياه فما هو؟ وإن لم يعلمكم إياه بل كتمه عنكم فإنكم جعلتموه داخلا في من كتم العلم النافع وفي ذلك وعيد شديد، وهو لعن الله تعالى للكاتم والملائكة والناس أجمعين كما في سورة البقرة رقم 159: {إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللَّاعِنُونَ (159) } وروى أحمد من حديث أبي هريرة مرفوعا (من كتم علما ألجمه الله بلجام من نار) أو كما قال عليه الصلاة والسلام، وإن كان من القسمين الآخرين فلا ينبغي أن يُتَبجح به لأن الجهل به خير من معرفته.
المسالة الرابعة عشرة
ونقل صاحب الرماح عن شيخه التجاني أنه قال في صفحة 30 ما نصه (أعطاني الله تعالى الشفاعة في أهل عصري من حين ولادتي إلى حين مماتي) ثم نقل ذلك عن مؤلف "جواهر المعاني" علي حرازم وفيه: وزيادة عشرين سنة بعد وفاته اهـ.
قال محمد تقي الدين، تقدم أن الشيخ أحمد التجاني ولد سنة (1150) وتوفي سنة (1230) للهجرة وبزيادة عشرين سنة يكون الحاصل أن جميع بني آدم الموجودين

(1/72)

في الدنيا من سنة ألف ومائة وخمسين إلى سنة ألف ومائتين وخمسين كلهم يدخلون الجنة بلا عذاب بشفاعة الشيخ التجاني ومدة هذه الشفاعة مائة سنة، ولم يشترط صاحب الرماح ولا من نقل عنه أن يكونوا مسلمين، فلا ندري هل الشرط معتبر عندهم أو غير معتبر، وأظن أنه يبعد أن يراد جميع الناس مسلمهم وكافرهم، لما يلزم عليه من تعطيل الشريعة ومن الشناعة العظيمة، وإذا فرضنا أن المراد بهم المسلمون فقط، يكون ذلك في غاية البطلان لأن هذا الفضل لم يحصل للنبي صلى الله عليه وسلم، الذي هو سيد الشفعاء على الإطلاق وبيان ذلك ما أخرجه البخاري في كتاب الوضوء من صحيحه، عن ابن عباس قال: مر النبي صلى الله عليه وسلم بحائط من حيطان المدينة، فسمع صوت إنسانين يعذبان في قبورهما، فقال النبي صلى الله عليه وسلم: (يعدبان وما يعدبان في كبير، ثم قال بلى، كان أحدهما لا يستتر من بوله، وكان الآخر يمشي بالنميمة) ثم دعا بجريدة فكسرها كسرتين فوضع على كل قبر منها كسرة، فقيل له يا رسول الله لم فعلت هذا قال: (لعله أن يخفف عنهما ما لم ييبسا) ، ومن ذلك تعلم أن النبي صلى الله عليه وسلم لم يُشفِّعه الله تعالى في أهل عصره لا في كافرهم ولا في مسلمهم، وعمره الشريف (63) سنة، وعمر الشيخ التجاني كان نحو (80) سنة، وزعموا أن الله زاد عشرين سنة فبلغت مائة سنة، لا نعلم أن الله أعطى هذه المزية خير خلقه محمدا صلى الله عليه وسلم، وهي الشفاعة في جميع الناس على التفصيل المتقدم ولو ليوم واحد فكيف بشهر؟ فكيف بسنة؟ فكيف بمائة سنة؟ إن هذه الدعوة مناقضة لقواعد الإسلام، وفيها جرأة عظيمة على الله، وبعد عن خشيته، ولم يسبق إليها أحد من خلق الله، وسيجيء إن شاء الله حديث: (يا فاطمة بنت محمد سليني ما شئت وأنقذي نفسك من
النار لا أغني عنك من الله شيئا) ؛ يأتي ذلك أن شاء الله تعالى في الفصل الذي نعقده في فضل المتعلقين بالشيخ التجاني.
لا يقال أن الإنسانين الذين سمع النبي صلى الله عليه وسلم صوتهما كانا كافرين، لأن نقول قال الحافظ ابن حجر في فتح الباري ما نصه (وأما حديث الباب فالظاهر من مجموع طرقه أنهما كانا مسلمين) ، ففي رواية ابن ماجة (مر بقبرين جديدين) فانتفى كونهما في الجاهلية وفي حديث أبي أمامة عند أحمد أنه صلى الله عليه وسلم مر بالبقيع قال: (من دفنتم اليوم ههنا) ، فهذا يدل على أنهما كانا مسلمين، لأن البقيع مقبرة المسلمين والخطاب للمسلمي، مع جريان العادة بأن كل فريق يتولاه من هو منهم، ويقوي كونهما مسلمين رواية أبي بكرة عند أحمد والطبراني بإسناد صحيح (يعذبان وما

(1/73)

يعدبان في كبير) (1) وبلى وما يعدبان إلا في الغيبة والبول، فهذا الحصر ينفي كونهما كانا كافرين،
لأن الكافر وإن عذب على ترك أحكام الإسلام فإنه يعذب على الكفر بلا خلاف اهـ.
المسألة الخامسة عشرة
قال صاحب الرماح صفحة (32 ج 2) ما نصه عن شيخ التجاني أن النبي أخبره بقوله عليه الصلاة والسلام بعزة ربي يوم الاثنين ويوم الجمعة لم أفارقك فيهما من الفجر إلى الغروب ومعي سبعة أملاك وكل من رآك في اليومين تكتب الملائكة اسمه في ورقة من ذهب ويكتبونه من أهل الجنة اهـ.
قال محمد تقي الدين: لا يستطيع أحد أن يعتقد هذا الخبر إلا إذا تجرد من العقل والدين والمروءة، لأن الله سبحانه وتعالى يقول في سورة الزخرف آية (72) : {وَتِلْكَ الْجَنَّةُ الَّتِي أُورِثْتُمُوهَا بِمَا كُنْتُمْ تَعْمَلُونَ (72) } ورؤية الشيخ ليست من العمل في شيء؛ ولم يثبت هذا للنبي صلى الله عليه وسلم بقرآن ولا حديث صحيح أو ضعيف؛ فإن الكفار والمنافقين كانوا يرونه كل يوم ولم ينفعهم ذلك فلا أنجاهم من عذاب اله؛ ولا جعلهم من أهل الجنة؛ بل دعاؤه لهم أخبر الله تعالى أنه لا ينفعهم قال الله تعالى في سورة التوبة آية (80) : {اسْتَغْفِرْ لَهُمْ أَوْ لَا تَسْتَغْفِرْ لَهُمْ إِنْ تَسْتَغْفِرْ لَهُمْ سَبْعِينَ مَرَّةً فَلَنْ يَغْفِرَ اللَّهُ لَهُمْ ذَلِكَ بِأَنَّهُمْ كَفَرُوا بِاللَّهِ وَرَسُولِهِ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الْفَاسِقِينَ (80) } .
_________
(1) وتمام الحديث في جـ / 5 صفحة 266 من مسند الإمام أحمد بن حنبل، طبع المكتب الإسلامي هو: ((..عن أبي أمامة قال: مر النبي صلى الله عليه وسلم في يوم شديد الحر نحو بقيع الغرقد، قال: فكان الناس يمشون خلفه، قال: فلما سمع صوت النعال وقر ذلك في نفسه، فجلس حتى قدَّمهم أمامه لئلا يقع في نفسه من الكبر؛ فلما مر ببقيع الغرقد إذا بقبرين قد دفنوا فيهما رجلين؛ قال: فوقف النبي صلى الله عليه وسلم فقال: من دفنتم هنا اليوم؟ قالوا يا نبي الله فلان وفلان. قال: إنهما ليعذبان الآن ويفتنان في قبريهما. قالوا: يا رسول الله فيم ذاك؟ قال أما أحدهما فكان لا بتنزه من البول؛ وأما الآخر فكان يمشي بالنميمة. وأخذ جريدة رطبة؛ فشقها؛ ثم جعلها على القبرين. قالوا: يا نبي الله؛ ولم فعلت؟ قال ليخففن عنهما. قالوا يا نبي الله؛ وحتى متى يعذبهما الله؟ قال: غيب لا يعلمه إلا الله؛ قال ولولا تمريغ قلوبكم أو تزيدكم في الحديث لسمعتم ما أسمع)) .

(1/74)

المسألة السادسة عشرة
روى صاحب الرماح عن شيخه التجاني أنه قال للنبي صلى الله عليه وسلم حين أعطاه الطريقة وأمره أن يلقنها الناس ما نصه: أنه ما تنزل إلى إفادة الخلق بعد ما خبره صلى الله عليه وسلم بذلك إلا بعد قوله للنبي صلى الله عليه وسلم، إن كنت بابا لنجاة كل عاص مسرف على نفسه تعلق بي فنعم وإلا فأي فضل لي، فقال صلى الله عليه وسلم أنت باب لنجاة كل عاص تعلق بك وحينئذ طابت نفسه لذلك. قال محمد تقي الدين: في هذا الكلام أمور تدل على بطلانه.
أولهما: أن الله سبحانه وتعالى جعل لكل عاص مسرف على نفسه بابا ليس عليه بواب ولا حرس ولا يتوقف على أحد من البشر وهو باب التوبة؛ وفي الحديث الصحيح أنه مفتوح حتى تطلع الشمس من مغربها؛ وفي ذلك يقول الله سبحانه في سورة الزمر؛ آيات: (53، 54 55) : {قُلْ يَا عِبَادِيَ الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعًا إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ (53) وَأَنِيبُوا إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ مِنْ قَبْلِ أَنْ يَأْتِيَكُمُ الْعَذَابُ ثُمَّ لَا تُنْصَرُونَ (54) وَاتَّبِعُوا أَحْسَنَ مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَكُمُ الْعَذَابُ بَغْتَةً وَأَنْتُمْ لَا تَشْعُرُونَ (55) } ففي هذه الآيات إرشاد من الله تعالى لجميع العصاة المسرفين على ما يجب عليهم أن يفعلوه لتغفر ذنوبهم.
فأول ذلك: أن يتوبوا إلى الله تعالى توبة نصوحا بشروطها وقد تقدم ذلك.
ثانيها: أن ينيبوا إلى الله تعالى ويسلموا له أنفسهم ويعملوا بطاعته ويتبعوا رضوانه وإلا جاءهم العذاب ولم يجدوا من ينصرهم أو يدفعه عنهم.
ثالثها: أن يتبعوا كتاب الله وسنة رسوله صلى الله عليه وسلم؛ وإلا جاءهم العذاب بغتة وهم لا يشعرون؛ ولا يصح لهم الإتباع إلا بترك البدع؛ والطرائق كلها؛ ومنها الطريقة التجانية من أقبح البدع؛ وادعاء أن بعض البشر باب لنجاة كل عاص مسرف على نفسه بدعة وتكذيب للقرآن؛ والنبي صلى الله عليه وسلم وهو أفضل خلق الله ليس بابا لنجاة كل عاص مسرف على نفسه إلا إذا وحد الله تعالى واتبع الرسول. وبيان ذلك أن أبا طالب عم النبي صلى الله عليه وسلم كان يحب النبي صلى الله عليه وسلم حبا عظيما أكثر من محبته لأولاده؛ وقاسى الشدائد في الدفاع عنه؛ وكان النبي صلى الله عليه وسلم حريصا على نجاته؛ ولكنه لما أبى أن يقول ((لا إله إلا الله)) لم يستطيع النبي صلى الله عبيه وسلم أن ينجيه من عذاب الله وقد أخبر أنه يكون في ضحضاح

(1/75)

من النار يصل إلى كعبيه يغلي منه دماغه؛ وفي صحيح البخاري قصة وفاة أبى طالب على الكفر واستغفار النبي صلى الله عليه وسلم له إلى نهاه الله عن ذلك بقوله عز وجل في سورة التوبة آية (113) : {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آَمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُولِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ (113) } ولما مات أبو طالب على الكفر حزن عليه النبي صلى الله عليه وسلم حزنا شديدا فأنزل الله تعالى عليه: {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ (56) } وقد تقدم الكلام في ذلك.
الأمر الثاني: أن الله تعالى قد أكمل الدين وبلغه رسوله البلاغ المبين ولم يبق شيء منه خافيا ولا مكتوما، فكيف يقول له النبي صلى الله عليه وسلم أرشد الناس، وقد قال الله ذلك في كتابه؛ وقاله ولغيره رسول الله صلى الله عليه وسلم في حديثه. فمن ذلك قوله تعالى في سورة يوسف في آخرها: {قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ (108) } وقال النبي صلى الله عليه وسلم في خطبته في حجة الوداع: (ليبلغ الشاهد الغائب) وقد فعلوا ما أُمروا به فلم تبق حاجة إلى أمر جديد لأنه يكون من تحصيل الحاصل وهو محال.
الأمر الثالث: كيف يتصور أن يأمر النبي صلى الله عليه وسلم مسلما صادقا في إسلامه محبا للرسول صلى الله عليه وسلم معظما له بأمر فيقول له أنا لا أفعل هذا الأمر إلا بشرط. هذا لو كان ذلك الشرط صحيحا؛ فكيف وهو شرط باطل يهدم قواعد الدين. وفي ذلك من سوء الأدب ما ينزه عنه أقل المؤمنين إيمانا؛ فكيف بسيد الأولياء على زعمكم.
الأمر الرابع: أن النجاة التي اشترطها الشيخ التجاني بزعمهم على النبي صلى الله عليه وسلم هي بيد الله وحده وليست في يد النبي صلى الله عليه وسلم حتى يهبها للتجاني أو يمنعه منها؛ وقد تبين بطلان هذه الحكاية من أساسها والحمد لله رب العالمين.
المسالة السابعة عشرة
زعم صاحب الرماح؛ أن النبي صلى الله عليه وسلم تفضل على شيخه التجاني بدائرة الإحاطة؛ التي هي خاصة بالنبي صلى الله عليه وسلم وبمقامه، ومن بحرها تفضل عليه مولانا رسول الله صلى الله عليه وسلم بالكنز المطلسم الذي هو خاص به صلى الله عليه وسلم وبمقامه. ومن بحرها تفضل عليه مولانا رسول الله صلى الله عليه وسلم بالخريدة

(1/76)

الفريدة؛ التي هي خاصة به صلى الله عليه وسلم؛ ومن بحرها تفضل عليه مولانا رسول الله صلى الله عليه وسلم بإطلاقه رضي الله تعالى عنه في إعطاء جميع أوراده من الإسم الأعظم الكبير وما دونه لمن شاء؛ ومنعها ممن شاء؛ ومضى إلى أن قال: (إنه لما كان دائرة الإحاطة الذي هو الساري في جميع أسماء الله تعالى الظاهرة والباطنة والاسم الذي لا يُلقَّنه إلا القطب وهو الكنز المطلسم الذي ما أُنزل في القرآن ولا في جميع الكتب الإلهية مثله) انتهى بلفظه صفحة 33.
أقول تقدم أن النبي صلى الله عليه وسلم لا يعطي ولا يمنع؛ وإنما هو مبلِّغ عن الله تعالى؛ وقد بلغ أمته البلاغ المبين وما ترك شيئا يقربهم من الله تعالى إلا بينه لهم قبل وفاته؛ ولا ترك شيئا يبعدهم عن الله إلا حذرهم منه؛ وهذه الأسماء المذكورة هنا ليس لها مسميات؛ وإنما اخترعت وذكرت تهويلا على الجاهلي؛ وإرهابا لهم وتخديرا لأعصابهم ليزدادوا خضوعا وطاعة ويعبدوا شيخهم بغاية الإخلاص فهي كالغول والعنقاء؛ وأسماء الله تعالى توقيفية؛ ولا يجوز أن يسمى الله إلا بما سمى به نفسه أو سماه به رسوله صلى الله عليه وسلم؛ ومن سمى الله باسم لم يرو ويصح عن النبي صلى الله عليه وسلم فهو من الذين يلحدون في أسماء الله سيجزون ما كانوا يعملون؛ وقد اطلعت على كلمتين خنفشاريتين في كتاب مخطوط للشيخ المختار الكنتي؛ زعم أنها اسم الله الأعظم ثم بعد ذلك أعطاني الشيخ أحمد سكيرج هاتين الكلمتين وأخبرني أنهما اسم الله الأعظم؛ فعلمت أن تلك الكلمتين تدوران عند جميع أصحاب الطرائق؛ ويتشددون في إعطائهما ويهولون أمرهما حتى أنني حين خرجت من الطريقة التجانية زعم بعض التجانيين أن الشيخ سكيرج حين أعطاني الإسم الأعظم اشترط علي ألا أذكره في كل يوم إلا مرات معدودة فلم أف له بشرطه وذكرته أكثر مما حدد لي فسلبت. إلى هذا الحد بلغ بهم الجهل؛ وقد صدقوا؛ فإني سلبت الشرك والبدعة والضلالة؛ ورزقت التوحيد واتباع السنة والعلم المستند إلى كتاب الله وسنة رسول الله صلى الله عليه وسلم؛ ولا يجوز إطلاق ذلك الإسم على الله تعالى؛ ومن أطلقه عليه فهو ضال ملحد في أسماء الله تعالى؛ فإن قلت أيها القارئ ما معنى قولك خنفشاريتين؟ فالجواب: أن جماعة من الأدباء زارهم رجل كذاب محتال إلا أنه كان فصيح اللسان؛ وادعى لهم أنه من أهل العلم فما سألوه عن مسألة إلا أفاض في جوابها ارتجالا بما حير ألبابهم. فقال أحدهم: تعالوا نمتحنه لنعلم صدقه من كذبه؛ وكانوا ستة؛
فقالوا: ليكتب كل واحد منا حرفا ثم نجمعها فتصير كلمة ونسأله عن معناها. فكتب كل واحد منهم حرفا ثم جمعوا الأحرف فتألفت منها كلمة هي (خنفشار) فقالوا أيها الأديب هل تعرف الخنفشار؟ فقال نعم هو نبات يطول إلى مقدار ذراع وله أوراق

(1/77)

مستديرة؛ وفيه لبن وهو صالح يوضع في اللبن الحليب فيحسن طعمه؛ وتطيب رائحته قال الشاعر:
لقد حلت محبتكم بقلبي كما نفع الحليب الخنفشار
وله خواص طبية ونقل عن الأطباء اليونانيين منافع كثيرة لهذا النبات؛ ثم قال: وقال رسول الله صلى الله عليه وسلم، فوضع أحدهم يده على فمه؛ وقال أيها الرجل حسبك بهتانا؛ كذبت على علماء اللغة وعلى الشعراء وعلى الأطباء والآن تريد أن تكذب على النبي صلى الله عليه وسلم؛ فصاروا يسمون كل كلمة مهملة؛ مثلوا لذلك؛ بديز؛ مقلوب زيد؛ وهذه الألفاظ التي ذكرها صاحب الرماح ليست مهملة ولكنها وضعت لمعان غير المعاني التي يريد أن يحملها إياها صاحب الرماح؛ أما ما يزعمون أنه الإسم الأعظم فهو كاخنفشار تماما؛ وكيف يمكن أن يتفضل النبي صلى الله عليه وسلم على الشيخ التجاني بما هو خاص به؛ فحينئذ لا يكون خاصا به؛ فإن خصائصه عليه الصلاة والسلام لا يجوز أن تكون لغيره أبدا لأن الله خصه بها؛ ولو أعطاها غيره لزالت الخصوصية ولكن هؤلاء القوم يزعمون أن علومهم خارجة عن دائرة العقل؛ فمن شاء أن يعرف كلامهم فليترك عقله؛ ومن أراد أن يصدقهم فلينبذ كتاب الله وسنة رسوله صلى الله عليه وسلم فنعوذ بالله من الخذلان.
كلام شيخ الإسلام إمام المحققين أحمد بن تيمية في القطب والغوث قال رحمه الله في كتابه: (رسالة زيارة القبور والاستنجاد بالمقبور) ما نصه: يقال ثلاثة أشياء ما لها من أصل باب النصيرية ومنتظر الرافضة وغوث الجهال فإن النصيرية تدعي في الباب الذي لهم أنه الذي يقيم العالم فذاك شخصه موجود ولكن دعوى النصيرية فيه باطلة وأما محمد بن الحسن المنتظر والغوث المقيم بمكة ونحو هذا فإنه باطل ليس له وجود وكذلك ما يزعمه بعضهم من أن القطب الغوث الجامع يمد أولياء الله ويعرفهم كلهم ونحو هذا فهذا باطل فأبو بكر وعمر رضي الله عنهما لم يكونا يعرفان جميع أولياء الله ولا يمدانهم فكيف بهؤلاء الضالين المغترين الكذابين ورسول الله صلى الله عليه وآله وسلم سيد ولد آدم إنما عرف الذين لم يكن رآهم من أمته بسيماء الوضوء وهو الغرة والتحجيل ومن هؤلاء من أولياء الله من لا يحصيه إلا الله عز وجل وأنبياء الله الذين هو إمامهم وخطيبهم لم يكن يعرف أكثرهم بل قال الله تعالى: {xكصَلَّى اللهُ عَلَيْهِ وَسَلَّمَâ'ur قَدْ قَصَصْنَاهُمْ عَلَيْكَ مِنْ قَبْلُ وَرُسُلًا لَمْ نَقْصُصْهُمْ عَلَيْكَ} وموسى لم يكن يعرف الخضر والخضر لم يكن يعرف موسى بل لما سلم عليه موسى

(1/78)

قال له الخضر وأنى بأرضك السلام فقال له أنا موسى قال موسى بني إسرائيل قال نعم وقد كان بلغه اسمه وخبره ولم يكن يعرف عينه ومن قال إنه نقيب الأولياء أو أنه يعلمهم كلهم فقد قال الباطل.
والصواب الذي عليه المحققون أنه ميت وأنه لم يدرك الإسلام ولو كان موجودا في زمن النبي صلى الله عليه وآله وسلم لوجب عليه أن يؤمن به ويجاهد معه كما أوجب الله ذلك عليه وعلى غيره ولكان يكون في مكة والمدينة ولكان يكون حضوره مع الصحابة للجهاد معهم وإعانتهم على الدين أولى به من حضوره عند قوم كفار ليرقع لهم سفينتهم ولم يكن مختفيا عن خير أمة أخرجت للناس وهو قد كان بين المشركين ولم يحتجب عنهم ثم ليس للمسلمين به وأمثاله حاجة لا في دينهم ولا في دنياهم فإن دينهم أخذوه عن الرسول النبي الأمي صلى الله عليه وآله وسلم الذي علمهم الكتاب والحكمة وقال لهم نبيهم: (لو كان موسى حيا ثم اتبعتموه وتركتموني لضللتم) ، وعيسى بن مريم عليه السلام إذا نزل من السماء إنما يحكم فيهم بكتاب ربهم وسنة نبيهم فأي حاجة لهم مع هذا إلى الخضر وغيره والنبي صلى الله عليه وآله وسلم قد أخبرهم بنزول عيسى من السماء وحضوره مع المسلمين، وقال: (كيف تهلك أمة أنا في أولها وعيسى في آخرها) ، فإذا كان النبيان الكريمان اللذان هما مع إبراهيم وموسى ونوح أفضل الرسل ومحمد صلى الله عليه وآله وسلم سيد ولد آدم ولم يحتجبوا عن هذه الأمة لا عوامهم ولا خواصهم فكيف يحتجب عنهم من ليس مثلهم وإذا كان الخضر حيا دائما فكيف لم يذكر النبي صلى الله عليه وآله وسلم ذلك قط ولا أخبر به أمته ولا خلفاءه الراشدين (1) .
وقول القائل إنه نقيب الأولياء فيقال له من ولاه النقابة وأفضل الأولياء أصحاب محمد صلى الله عليه وآله وسلم وليس فيهم الخضر وعامة ما يحكى في هذا الباب من الحكايات بعضها كذب وبعضها مبني على ظن رجل مثل شخص رأى رجلا ظن أنه الخضر وقال إنه الخضر كما أن الرافضة ترى شخصا تظن أنه الإمام المنتظر المعصوم أو تدعي ذلك وروي عن الإمام أحمد بن حنبل أنه قال: وقد ذكر له الخضر من أحالك على غائب فما أنصفك وما ألقى هذا على ألسنة الناس إلا الشيطان انتهى المراد منه.
قال محمد تقي الدين الهلالي: قول الإمام احمد من أحالك على غائب فما أنصفك لما ذكر له وجود الخضر في زمانه؛ ومعناه من أخبرك بوجود شخص لا تراه ولا تسمعه ولا تدركه بشيء من الحواس ولا جاء خبر عن الله ورسوله بوجوده كالملائكة والجن؛ فقد كلفك مالا تطيق
_________
(1) ومما لاشك فيه أن عيسى عليه السلام سيحكم بالكتاب والسنة؛ لا كما يزعم الضالون من أنه سيحكم بالإنجيل؛ ولا ما بما زعمه بعض الجهال من أنه سيحكم بالمذهب الحنفي بعد أن يتعلمه من صندوق أودعه الخضر في نهر جيحون؛ كما ذكر ذلك الحصكفي في مقدمة كتبه ((الدر المختار)) .

(1/79)

وظلمك حين أراد منك أن تصدقه فيما ادعاه بلا دليل؛ وقد أحسن الإمام أحمد في إنكاره وجود الخضر في زمانه وقد بين شيخ الإسلام عدم وجوده بالأدلة القاطعة وكذلك يقال في القطب وما ادعاه التجانيون لشيخهم من كونه سيد الأولياء وخاتمهم وممدهم؛ وأن قدميه على رقابهم كل ذلك باطل وتضليل فقد تهدم كل ما بنوه من الأباطيل بحكم الله ورسوله صلى الله عليه وسلم ثم بحكم شيخهم عليهم: {وَقُلْ جَاءَ الْحَقُّ وَزَهَقَ الْبَاطِلُ إِنَّ الْبَاطِلَ كَانَ زَهُوقًا (81) } (1)
فصل في تخريج الأحاديث التي وردت في هذا الفصل وبيان حالها.
أولها حديث (أول ما خلق الله نوري؛ وفي رواية أول ما خلق الله نور نبيك يا جابر) تقدم أنه موضوع؛ لا يحل أن ينسبه أحد للنبي صلى الله عليه وسلم إلا مقرونا ببيان وضعه
ثانيها: حديث (رجعنا من الجهاد الأصغر إلى الجهاد الأكبر) قال الحافظ ابن حجر في: (تسديد القوس في تخريج مسند الفردوس) هذا حديث مشهور على الألسنة وهو من كلام إبراهيم بن عبلة؛ فقال العجلوني في كشف الخفاء؛ قال العراقي في تخريج الإحياء رواه البيهقي بسند ضعيف عن جابر؛ ورواه الخطيب في تاريخه بلفظ: قدم النبي صلى الله عليه وسلم من غزاة فقال عليه الصلاة والسلام (قدمتم خير مقدم وقدمتم من الجهاد الأصغر إلى الجهاد الأكبر؛ قالوا وما الجهاد الأكبر قال مجاهدة العبد هواه) والمشهور على الألسنة رجعنا من الجهاد الأصغر إلى الجهاد الأكبر؛ دون بقيه وفيه اختصار. الجزء الأول 424 من كشف الخفاء.
ثالثها: حديث (لولاك ما خلقت الأفلاك) وأليه أشار البوصيري بقوله:
وكيف تدعو إلى الدنيا ضرورة من لولاه لم تخرج الدنيا من العدم
قال الصنعاني موضوع. انتهى من كشف الخفاء (2) .
رابعها: (خير هذه الأمة أولها وأخرها) (3) قال السيوطي أنه ضعيف أخرجه
_________
(1) الإسراء آية 81.
(2) قال الألباني في ((سلسلة الأحاديث الضعيفة والموضوعة)) الحديث رقم 282: موضوع والقول بأن معناه صحيح: لا يليق.
(3) قال المناوي في ((التيسير بشرح الجامع الصغير)) ص 1 / 532 طبع المكتب الإسلامي: عن عروة بن رويم مرسلا.

(1/80)

أبو نعيم في الحلية عن عروة بن الزبير مرسلا. اهـ الفيض ج 3 ص 493.
عود إلى حديث (أول ما خلق الله نوري) قال محمد تقي الدين بطلان هذا الحديث يظهر بأدنى تأمل فقد قال الله تعالى: {قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ} وتكرر مثل هذا في القرآن في مواضع لا تحصى إلا بتعب؛ فالنبي صلى الله عليه وسلم بشر من بني آدم؛ وآدم من تراب لا من نور فما هو هذا النور الذي ينسبونه إلى النبي صلى الله عليه وسلم؛ أهو روحه الشريفة أم جسمه؛ أم شيء آخر فالجسم كما تقدم من تراب؛ والروح جسم لطيف لا يعلم حقيقته إلا الله وقد جاء في كتاب الله تعالى تسمية النبي صلى الله عليه وسلم سراجا منيرا؛ وقال الله تعالى في سورة المائدة آية 15: {قَدْ جَاءَكُمْ مِنَ اللَّهِ نُورٌ وَكِتَابٌ مُبِينٌ (15) يَهْدِي بِهِ اللَّهُ مَنِ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلَامِ وَيُخْرِجُهُمْ مِنَ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِهِ وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ (16) } قال بعض المفسرين إن المذكور في أول الآية هو الرسول صلى الله عليه وسلم؛ وقال بعضهم هو القرآن؛ عطف الكتاب عطف تفسير كقول الشاعر:
ألا حبذا هند وأرض بها هند وهند أتى من دونها النأي والبعد
وتسمية النبي صلى الله عليه وسلم سراجا منيرا ونورا لا تقتضي أن يكون خارجا عن النوع البشري مخلوقا من النور لأن ذلك خلاف الواقع؛ وخلاف نص القرآن؛ إنما سماه الله سراجا منيرا؛ تشبيها لما أتاه من العلم والهدى بالنور؛ وتشبيها لظلمات الكفر والجهل بالظلمة الحسية فكما أن السراج يبين للناس الطريق المستقيم الذي يسلكونه آمنين مستبصرين لا يخافون ويوصلهم إلى غايتهم المرغوبة فكذلك الرسول صلى الله عليه وسلم بتعليمه وإرشاده وتزكيته لمن اتبعه شُبِّه بالسراج وبالنور الذي يحفظ متبعه من مهاوي الهلاك ولا معنى للنور إلا هذا.


الفصل الثاني: في فضل المتعلقين بالشيخ أحمد التجاني - الهدية الهادية

الهدية الهادية إلى الطائفة التجانية

الفصل الثاني: في فضل المتعلقين بالشيخ أحمد التجاني
اعلم أن التجانيين رووا عن شيخهم فضائل تحصل للمتعلقين به مصادمة للكتاب والسنة وإجماع الأمة وزعموا أن الشيخ التجاني كتب تلك الفضائل بيده وسلمها إلى النبي صلى الله عليه وسلم وطلب منه أن يقرأها ويضمنها له فقرأها وضمنها له وقع ذلك يقظة لا مناما انظر صفحة 44 من الجزء الثاني من الرماح. وهذه الفضائل زعموا أن الله يعطيهم إياها بسبب تعلقهم بشيخهم وسأسرد هنا هذه الفضائل وعددها 39؛ أربع عشرة فضيلة تحصل لكل من اعتقد فيه الخير ولم يعترض على طريقه وكان محبا له ولأصحابه ولكل

(1/81)

من أطعمه أو سقاه أو قضى له حاجة إذا استمر على محبته حتى الموت وإن لم يأخذ ورده ولم يصر من أصحاب طريقته وسائر الفضائل وهي خمس وعشرون خاصة بمن أخذ الطريقة والتزم شروطها.
الفضيلة الأولى: أن النبي صلى الله عليه وسلم ضمن له أن يموتوا على الإيمان والإسلام.
الفضيلة الثانية: أن يخفف الله عنهم سكرات الموت.
الفصيلة الثالثة: لا يرون في قبورهم إلا ما يسرهم.
الرابعة: أن يؤمنهم الله تعالى من جميع أنواع عذابه وتخويفه وجميع الشرور من الموت إلى المستقر في الجنة.
الخامسة: أن يغفر الله لهم جميع ذنوبهم ما تقدم منها وما تأخر.
السادسة: أن يؤدي الله تعالى عنهم جميع تبعاتهم ومظالمهم من خزائن فضله عز وجل لا من حسناتهم.
السابعة: ألا يحاسبهم الله تعالى ولا يناقشهم ولا يسألهم عن القليل والكثير يوم القيامة.
الثامنة: أن يظلهم الله تعالى في ظل عرشه يوم القيامة.
التاسعة: أن يجيزهم الله تعالى على الصراط أسرع من طرفة عين على كواهل الملائكة.
العاشرة: أن يسقيهم الله تعالى من حوضه صلى الله عليه وسلم يوم القيامة.
الحادية عشرة: أن يدخلهم الله تعالى إلى الجنة بلا حساب ولا عقاب في أول الزمرة الأولى
الثانية عشرة: أن يجعلهم الله تعالى مستقرين في الجنة في عليين من جنة الفردوس وجنة عدن.
الثالثة عشرة: أن النبي صلى الله عليه وسلم يحب من كان محبا له.
الرابعة عشر ة: أن محبه لا يموت حتى يكون وليا قال أي (أحمد التجاني) أخبرني سيد الوجود صلى الله عليه وسلم أن كل من أحبني فهو حبيب للنبي صلى الله عليه وسلم ولا يموت حتى يكون وليا قطعا؛ وقال لي سيد الوجود صلى الله عليه وسلم أنت من الآمنين ومن أحبك من الآمني؛ أنت حبيبي ومن أحبك حبيبي؛ وكل من أخذ وردك

(1/82)

فهو محرر من النار؛ وقال ابشروا إن كل من كان في محبتنا إلى أن مات عليها يبعث من الآمنين على أي حالة كان ما لم يلبس حلة الأمان من مكر الله وقال: وأما من كان محبا ولم يأخذ الورد فلا يخرج من الدنيا حتى يكون من الأولياء؛ فلنجعل هذا أخر القسم الأول ونشرع فيما أختص به أهل طريقته المتمسكون بأذكاره فنقول:
الخامسة عشرة: أن أبوي آخذ ورده وأزواجه وذريته يدخلون الجنة بغير حساب ولا عقاب مع أن أحدا منهم لم يكن له تعلق به بوجه من وجوه التعلقات وإنما نالوا الفضل العظيم والخير الجسيم بسبب هذا الآخذ المتمسك بأذكاره اللهج بها قال ومن أخذ عني الورد المعلوم الذي هو لازم الطريقة أو عمن أذنته يدخل الجنة ووالداه وأزواجه وذريته المنفصلة عنه لا الحفدة بلا حساب ولا عقاب بشرط أن لا يصدر منهم سب ولا بغض ولا عداوة؛ وبدوام المحبة للشيخ بلا انقطاع إلى الممات وكذا مداومة الورد إلى الممات؛ ثم قلت لرسول الله صلى الله عليه وسلم: هذا الفضل هل هو خاص بمن أخذ عني الذكر مشافهة أو لكل من أخذه ولو بواسطة فقال لي كل من أذنته له وأعطى لغيره فكأنما أخذ عنك مشافهة وأنا ضامن لهم؛ وهذا الفضل شامل لمن تلا الورد سواء رآني أو لم يرني وقال من أخذ وردنا يبعث من الآمنين ويدخل الجنة بلا حساب هو ووالداه وأزواجه وذريته المنفصلة عنه لا الحفدة بشرط الاعتقاد وعدم نكس المحبة.
السادسة عشرة: أنهم تلاميذ النبي صلى الله عليه وسلم.
السابعة عشرة: أن النبي صلى الله عليه وسلم سماهم أصحابا له صلى الله عليه وسلم وقال لي سيد الوجود صلى الله عليه وسلم: فقراؤك فقرائي وتلاميذك تلاميذي وأصحابك أصحابي وكل آخذ وردك فهو محرر من النار؛ قال صاحب الرماح قلت ولهذا صار أهل طريقته صحابيين بهذا المعنى حتى قال صلى الله عليه وسلم في حقهم مثل ما قال في الصحابة رضوان الله عليهم لا تؤذوني في أصحابي.
الثامنة عشرة: أن كل ما يؤذيهم فإنه يؤذي النبي صلى الله عليه وسلم وذلك أن محاورة وقعت ببين رجلين من أصحابه فأمر أن يُصلحوا بينهما فوراً ثم أخبر أنه وقع لي الأمر بالصُّلح بينهما من النبي صلى الله عليه وسلم وأخبره عليه الصلاة والسلام بأنه يؤذيه صلى الله عليه وسلم ما يؤذي أصحابه.
التاسعة عشرة: أن الإمام المهدي المنتظر أخ لهم في الطريقة؛ قال صاحب الرماح أخبرني محمد الغالي أن واحدا من أصحاب الشيخ قال لآخر بحضرة الشيخ أن الإمام المهدي

(1/83)

يذبحنا إذا ظهر فقال له الشيخ لا يذبحكم لأنه أخ لكم في الطريقة وإنما يذبح علماء السوء وقال إذا جاء المنتظر يطلب من أصحابنا الفاتحة اهـ.
قال محمد تقي الدين: مقتضى قولهم واعتقادهم أن علماء السوء هم علماء الكتاب والسنة الذين يردون ضلالهم وباطلهم بحجج الوحي وهذا قلب للحقائق فنعوذ بالله من الخذلان اهـ.
الموفية عشرين: أن أهل طريقته كلهم أعلى مرتبة من أكابر الأقطاب؛ وقال لا مطمع لأحد من الأولياء في مراتب أصحابنا حتى الأقطاب الأكابر؛ ما عدا أصحاب رسول الله صلى الله عليه وسلم.
الحادية والعشرون: لا تستحق الذكر؛ وكذلك ما بعدها إلى الخامسة والعشرون بدخول الغاية.
السادسة والعشرون: أن الله تعالى يعطيهم من عمل كل عامل تقبل الله تعالى عمله منه أكثر من مائة ألف ضعف مما يعطي صاحب ذلك العمل؛ قال كل من عمل عملا صالحا من أعمال البر وتقبل منه يعطينا الله تعالى ولأصحابنا على ذلك العمل أكثر من مائة ألف ضعف مما يعطي صاحب ذلك العمل سواء قل ذلك أو كثر مفروضا كان أو غير مفروض ونحن رقود ولله الحمد اهـ.
ثم ذكر صاحب الرماح آيات كثيرة تدل على سعة فضل الله ولكن ذلك لا يجديه فتيلا لأن فضل الله لا يجوز أن يثبت إلا من طريق الوحي من كتاب الله وسنة رسوله صلى الله عليه وسلم؛ ومن زعم أنه يتلقى الأخبار بالثواب أو العقاب من غير الكتاب والسنة فخبره باطل مردود عليه لا يساوي فتيلا بإجماع أئمة المسلمين ولا يقبل مثل هذا إلا الباطنية الذين يزعمون أنهم يتلقون الوحي من غير الرسول صلى الله عليه وسلم وهم كفار بإجماع المسلمين قال الله تعالى في سورة الزخرف آية 45: {قُلْ إِنَّمَا أُنْذِرُكُمْ بِالْوَحْيِ} فلا سبيل إلى معرفة ثواب أو عقاب إلا من القرآن وكلام المعصوم فالاستدلال بتلك الآيات مغالطة مخادعة وتضليل لا يروج مثله إلا في سوق الجاهلين {وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُورًا (23) } .
السابعة والعشرون: أنهم لا يحضرون أهوال الموقف؛ ولا يرون صواعقه وزلازله

(1/84)

بل يكونون مع الآمنين عند باب الجنة حتى يدخلون -كذا - مع المصطفى صلى الله عليه وسلم في الزمرة الأولى مع أصحابه ويكون مستقرهم في جواره صلى الله عليه وسلم في أعلى عليين مجاورين أصحابه صلى الله عليه وسلم.
الثامنة والعشرون: أن أكثرهم يحصل له في كل يوم فضل زيارته صلى الله عليه وسلم في روضته الشريفة وزيارة جميع أولياء الله تعالى الصالحين من أول الوجود إلى وقته؛ قال أعطاني رسول الله صلى الله عليه وسلم صلاة تسمى بجوهرة الكمال من ذكرها اثنتي عشرة مرة وقال هذه هدية مني إليك يا رسول الله فكأنما زاره في روضته الشريفة وكأنما زار أولياء الله تعالى والصالحين من أول الوجود إلى وقته.
التاسعة والعشرون: أن النبي صلى الله عليه وسلم والخلفاء الأربعة يحضرون مع أهل هذه الطريقة كل يوم ذكرهم المسمى بالوظيفة حين يقرؤون جوهرة الكمال وكل من قرأها منهم سبع مرات فأكثر يكون النبي صلى الله عليه وسلم والخلفاء الأربعة معه ما دام يذكرها.
الموفية ثلاثين: أن لهم علامة يتميزون بها عن غيرهم ويعرف بها أنهم تلاميذ رسول الله صلى الله عليه وسلم وفقراؤه وهي أن كل واحد منهم مكتوب بين عينيه محمد رسول الله صلى الله عليه وسلم وعلى قلبه مما يلي ظهره محمد بن عبد الله وعلى رأسه تاج من نور مكتوب فيه الطريقة التجانية منشأها الحقيقة المحمدية.
الحادية والثلاثون: أن لهم من الله تعالى لطفا خاصا بهم أخبرني محمد الغالي أن النبي قال للشيخ من نظر إلى وجهك غفر الله تعالى له؛ وأن الشيخ قال لأهل هذه الطريقة من الله تعالى لطفا خاصا بهم بعد لطفه العام لهم ولغيرهم ولذلك قال إن صاحبي لا تأكله النار ولو قتل سبعين روحا إذا تاب بعدها.
الثانية والثلاثون: أن كل من لم يحترمهم وكان يؤذيهم طرده الله عن قربه وسلبه ما منحه؛ وذلك أن رسول الله صلى الله عليه وسلم؛ يغار لآهل هذه الطريقة غيرة خاصة كما كان صلى الله عليه وسلم يغار لأصحابه لأن أهلها فقراؤه وتلاميذه كما أن الصحابة رضوان الله عليهم كذلك؛ ولذا قال رسول الله صلى الله عليه وسلم له إذا مر أصحابك بأصحابي فليزوروهم فقط وأما غيرهم من الأولياء فلا؛ وذلك كله لشدة اعتنائه بأهلها لأجل حبيبه وولده الذي قال له أنت ولدي حقا، وقال صلى الله عليه وسلم لبعض أصحابه يعني (التجاني) أنت ابن الحبيب ودخلت في طريقة الحبيب؛ وقال صلى عليه وسلم لمن

(1/85)

أرسله إلى الشيخ يقظة لا مناما قل لحبيبي التجاني ولشدة محبته صلى الله عليه وسلم فيه أخبره أن كل من أحبه لا يموت حتى يكون وليا وضمن صلى الله عليه وسلم له أن كل من سبه ودوام على ذلك لا يموت إلا كافرا؛ وهذه المحبة منه لشيخنا هي التي سرت منه صلى الله عليه وسلم لأهل طريقته حتى قال صلى الله عليه وسلم قل لأصحابك لا يؤذوني بإذاية بعضهم بعضا.
قال الشيخ التجاني: إن لنا مرتبة عند الله تناهت إلى حد يحرم ذكره ليست هي ما أفشيته لكم؛ ولو صرحت بها لأجمع أهل الحق والعرفان على كفري فضلا عمن عداهم وليست هي التي ذكرت لكم بل هي من ورائها؛ ومن خاصية تلك المرتبة أن من لم يتحفظ على تغيير قلبي بعدم حفظ حرمة أصحابنا طرده الله تعالى عن قربه وسلبه ما منحه.
قال محمد تقي الدين: لم يستوفي صاحب الرماح الفضائل التي وعد بذكرها بل اقتصر على ذكر ثلاث وثلاثين وفي ما ذكره من الطوام والضلالات ما لا يُبقي شكا في أن هذه الطريقة على الحال الراهنة يستحيل أن تجتمع في قلب شخص واحد مع ما جاء به رسول الله صلى الله عليه وسلم من الدين الحنيف المبني على الكتاب والسنة وإجماع الأمة؛ وسنعقب عليها بالنقد والنقض حتى يتضح بطلانها وتنجلي ظلمتها؛ بحول الله وقوته وحسن توفيقه.
اعلم أيها القاري الموفق لمعرفة الحق واتباعه مع من كان وحيث كان؛ أن ما ذكره صاحب الرماح من الفضائل بزعمه له ولإخوانه في الطريقة ولشيخهم بزعمهم مردود من وجوه بعضها إجمالي وبعضها تفصيلي؛ ولنبدأ بالإجمالي فنقول:
كل ما نسبوه إلى النبي صلى الله عليه وسلم من الأخبار هو من شر أقسام الموضوع المفترى وقد خاب من افترى؛ فإن الأمة بعلمائها وأئمتها من أبي بكر الصديق رضي الله عنه إلى أن تقوم الساعة، أجمعت على أنه لا طريق لتلقي خبر من الأخبار عن النبي صلى الله عليه وسلم إلا بالسماع والمشاهدة في حياته الدنيوية؛ أو بواسطة الثقاة الأثبات بالسند المتصل وما ذكروه من الأخبار ليس له أصلا سند وما زعموه من السماع كذب بإجماع الأئمة؛ ومن خرق إجماعهم ولاه الله ما تولى وأصلاه جهنم؛ وكان مشاقا للرسول صلى الله عليه وسلم ومتبعا غير سبيل المؤمنين ومن ذلك أن تلك الأخبار مناقضة لكتاب الله وللأخبار

(1/86)

الصحيحة المروية بأسانيد معلومة التواتر؛ أو الصحة العالية وإذا قرأت ما تقدم من الرد تبين لك من خلاله فساد تلك الأخبار وبطلانها واضمحلالها.
أما الرد التفصيلي: فسأذكر ما تمس الحاجة إليه ولا أتعرض لما هو واضح البطلان؛ أو تقدم رد مثله؛ وكل ما ذكره واضح البطلان بالنسبة إلى الخاصة؛ أما العامة فيحتاجون إلى زيادة بيان؛ وينحصر ذلك في أمور:
الأول: قوله في الفضيلة الأولى أن النبي صلى الله عليه وسلم ضمن له أن يموتوا على الإيمان والإسلام: فيه جهل بالإيمان لأن من مات على الإيمان فلا حاجة إلى ذكر الإسلام بعد الإيمان لأن الإيمان الصحيح يتضمنه ولم يضمن النبي صلى الله عليه وسلم الموت على الإيمان لأحد. إلا من أخبر النبي صلى الله عليه وسلم أنه من أهل الجنة يلزم أن يموت على الإيمان؛ وفي حديث ابن عباس عند مسلم حين قال عكاشة بن محصن للنبي صلى الله عليه وسلم ادع الله أن يجعلني منهم - أي من السبعين ألفا الذين يدخلون الجنة بلا حساب ولا عذاب - فقال له أنت منهم قام رجل من أصحابه عليه الصلاة والسلام فقال مثلما قال عكاشة فقال النبي صلى الله عليه وسلم سبقك بها عكاشة ولم يتجرأ أحد بعده أن يسأل النبي صلى الله عليه وسلم؛ لأنه أخبر بصفتهم وهي أنهم لا يسترقون ولا يتطيرون ولا يكتوون وعلى ربهم يتوكلون. فأنت ترى أن النبي صلى الله عليه وسلم علق دخول الجنة بلا حساب ولا عذاب على أعمال من وفق لها حصل له ذلك. فالتجانيون بزعمهم أفضل من أصحاب رسول الله صلى الله عليه وسلم بل المحبون للتجاني المسلمون بما جاء به حسب زعم التجانيين يدخلون الجنة بلا حساب ولا عذاب ولو فعلوا من الذنوب ما فعلوا ولم يشترط عليهم إلا أن يداوموا على محبته الشيخ التجاني وتعظيمه؛ وهذا مضاد لما جاء به رسول الله صلى الله عليه وسلم.
الأمر الثاني: نقل صاحب الرماح في الفضيلة الثانية عن شيخه أنه قال: إن اتباعه يخفف الله عنهم سكرات الموت؛ ونقل عنه في الفضيلة الثالثة والثلاثين أنهم لا يذوقون حرارة الموت وهي المعبَّر عنها بسكرات الموت؛ وهذا من أعظم الجهالات فإن النبي صلى الله عليه وسلم وهو أفضل خلق الله ذاق سكرات الموت؛ أخرج البخاري عن عائشة رضي الله عنها قالت مات النبي صلى الله عليه وسلم بين حاقنتي وذاقنتي فلا أكره شدة الموت لأحد أبدا بعد النبي صلى الله عليه وسلم؛ وأخرج عنها أيضا أنها كانت تقول أن من نعم الله عليَّ أن رسول الله صلى الله عليه وسلم توفي في بيتي وفي يومي وبين سحري ونحري وأن الله جمع بين ريقي وريقه عند موته دخل علي عبد الرحمن وبيده السواك فقلت أخذه

(1/87)

لك فأشار برأسه أن نعم فتناوله فاشتد عليه وقلت ألينه لك فأشار برأسه أن نعم فلينته فأمره وبين يديه ركوة أو علبة بشك عمر فيها ماء فجعل يدخل يديه في الماء فيمسح بهما وجهه ويقول (لا إله إلا الله إن للموت لسكرات) ثم نصب يده فجعل يقول في الرفيق الأعلى حتى قبض ومالت يده.
قال الحافظ في الفتح بعد ذكر الحديث: وعند أحمد والترمذي وغيرهما من طريق القاسم عن عائشة قالت: رأيته وعنده قدح فيه ماء وهو يموت فيُدخل يده في القدح ثم يمسح وجهه بالماء ثم يقول: (اللهم أعني على سكرات الموت) وفي رواية شقيق عن مسروق عن عائشة قالت: ما رأيت الوجع على أحد أشد منه على النبي صلى الله عليه وسلم اهـ.
فتبين مما ذكراه أن الفضيلة الثانية والثالثة والثلاثين جهل بالفضيلة وجهل بما فطر الله عليه عباده وكذب عليه لآن سيد خلق الله لم يحصل له ذلك بل حصل له ضده فالخير والفضل في ما حصل له عليه الصلاة والسلام.
الأمر الثالث: في الفضيلة الثالثة؛ وهي أن التجانيين لا يرون في قبورهم إلا ما يسرهم وهو رجم بالغيب وتقوُّل على الله إذ لا سبيل لمعرفة ذلك إلا بطريق النبي صلى الله عليه وسلم؛ ولن يجدوا إلى إثبات ذلك عنه عليه الصلاة والسلام سبيلا حتى يلج الجمل في سم الخياط.
ومثل ذلك يقال في الرابعة؛ فهو تأمين ممن لا يملك لنفسه أمنا ولا خوفا فكيف يملك لغيره
الأمر الرابع: في الفضيلة الحادية عشرة؛ وهي زعمهم أن الله سبحانه وتعالى يدخلهم الجنة بلا حسب ولا عقاب في أول الزمرة الأول؛ هذا تكذيب لنصوص الكتاب والسنة وتخصيص عمومها والتخصيص نسخ لبعض الأفراد التي يشملها الحكم؛ وقد أجمع علماء الأصول أنه لا ُيخصَّص الكتاب والسنة إلا بالكتاب والسنة لأنه استثناء فلا يجوز أن يكون إلا لمن له الأمر والنهي؛ وهذا ينسحب على جميع الفضائل التي ادعاها التجانيون لأنفسهم وتقولوا بها على الله ورسوله وعلى شيخهم الذي أساءوا إليه كل الإساءة بنسبة هذه الأقوال الخارجة عن العقل والنقل المكذِّبة لكتاب الله وسنة رسوله الصحيحة المتواترة بنسبة ذلك إلى هذا الشيخ.

(1/88)

وقال البخاري في كتاب التفسير من صحيحه؛ باب وأنذر عشيرتك الأقربين واخفض جناحك؛ ألن جناحك؛ وروى بسنده إلى بن عباس لما نزلت: {وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ (214) } صعد النبي صلى الله عليه وسلم الصفا وجعل ينادي يا بني فهر يا بني عدي؛ لبطون قريش حتى اجتمعوا فجعل الرجل إذا لم يستطع أن يخرج أرسل رسولا لينظر ما هو فجاء أبو لهب وقريش؛ فقال أرأيتكم لو أخبرتكم أن خيلا بالوادي تريد أن تغير عليكم أكنتم مصدقيَّ قالوا نعم؛ ما جربنا عليك إلا صدقا قال إني نذير لكم بين عذب شديد؛ قال أبو لهب: تبا لك سائر اليوم ألهذا جمعتنا فنزلت: {تَبَّتْ يَدَا أَبِي لَهَبٍ وَتَبَّ (1) مَا أَغْنَى عَنْهُ مَالُهُ وَمَا كَسَبَ (2) } وروى بسنده إلى أبي هريرة قال قام رسول الله صلى الله عليه وسلم حين أنزل الله: {وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ (214) } قال يا معشر قريش أو كلمة مثلها؛ اشتروا أنفسكم لا أغني عنكم من الله شيئا؛ يا بني عبد مناف لا أغني عنكم من الله شيئا؛ يا عباس بن عبد المطلب لا أغني عنك من الله شيئا؛ ويا صفية عمة رسول الله لا أغني عنك من الله شيئا؛ ويا فاطمة بنت محمد ساليتي من مالي ما شئت لا أغني عنك من الله شيئا.
قال الحافظ ابن كثير رحمه الله في تفسير سورة الشعراء ما نصه؛ يقول تعالى آمرا بعبادته وحده لا شريك له ومخبرا أن من أشرك به عذبه؛ ثم قال تعالى آمرا لرسوله صلى الله عليه وسلم أن ينذر عشيرته الأقربين الأدنين إليه وإنه لا يخلِّص أحدا منهم إلا إيمانه بربه عز وجل وأمره أن يلين جانبه لمن اتبعه من عباد الله المؤمنين؛ ومن عصاه من خلق الله كائنا من كان فليتبرأ منه؛ ولهذا قال: {فَإِنْ عَصَوْكَ فَقُلْ إِنِّي بَرِيءٌ مِمَّا تَعْمَلُونَ (216) } وهذه النذارة الخاصة لا تنافي العامة بل هي فرض من أجزائها ومضى إلى أن قال: وقد وردت أحاديث كثيرة في نزول هذه الآية الكريمة ثم ذكر الحديث السابق من رواية الإمام أحمد ثم قال الحديث الثان؛ قال الإمام أحمد بسنده إلى عائشة قالت لما نزلت: {وَأَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ (214) } قام رسول الله صلى الله عليه وسلم فقال: (يا فاطمة بنت محمد يا صفية بنت عبد المطلب؛ يا بني عبد المطلب لا أملك لكم من الله شيئا سلوني من مالي ما شئتم) انفرد بإخراجه مسلم؛ ثم ذكر حديث أبي هريرة المتقدم ومن خرجه إلى أن قال أخرجاه في الصحيحين وهو الحديث الثالث فيما ذكر ابن كثير؛ ثم ذكر هذا الحديث نفسه بروايات مختلفة في الأسانيد والألفاظ متفقة في المعنى من حديث بن عمرو وعلي بن أبي طالب اهـ.
قال محمد تقي الدين: تعالوا نتأمل هذه الآية وما جاء في تفسيرها من امتثال النبي

(1/89)

صلى الله عليه وسلم لأمر ربه نجد فيها أن الله أمر رسوله صلى الله عليه وسلم أن يخص بالإنذار بعد التعميم أقرب الناس إليه؛ فاطمة وصفية والعباس وبني هاشم؛ ومن بعهدهم الأقرب فالأقرب فماذا فهم النبي صبى الله عليه وسلم من أمر الله له فهم أن الله أمره بعد الإنذار العام لجميع الناس أن يخص أقرب الناس إليه بإنذار خاص؛ ولماذا أمره بذلك؟ أمره بذلك لئلا يتَّكِل الأقربون على قرابتهم من رسول الله صلى الله عليه وسلم فيقصروا في العمل أو يرتكبوا المحذور اعتمادا على تلك القرابة فاخبرهم الصادق المصدوق تبليغا لأمر ربه أنه لا يملك لهم من الله شيئا وأن قرابتهم منه لا تنقذهم من النار؛ وإنما ينقدهم إيمانهم وعملهم الصالح فهب أن النبي صلى الله عليه وسلم يحب التجاني أشد المحبة ويعترف أنه من ذريته فإنه لا يبلغ جزء من ألفَ ألف مما بلغه أولئك من القرب والمحبة؛ ولم يضمن لأحد منهم دخول الجنة بلا حساب ولا عذاب. ولا سكت عن هذا الأمر حتى يدخل في الحسبان أو تمتد المطامع إليه؛ بل أمره الله بالتصريح بنفيه فنفاه على رؤوس الأشهاد؛ فكيف يجيء التجانيون في آخر الأزمنة وشرها وأرذلها فيحاولون إثبات ما نفاه النبي صلى الله عليه وسلم لمن لا يساوي فتيلا ولا نقيرا من فضل الله أولئك الأقارب الأكرمين؛ فأي عاقل يصدق قولهم ولو لم يكن مسلما؛ فكيف بمن آمن بالله وكتبه ورسله واليوم الآخر إنكم لتقولون قولا عظيما؛ تكاد السماوات يتفطرن منه وتنشق الأرض وتخر الجبال هدا؛ فأوبوا إلى رشدكم وتوبوا إلى ربكم من هذه المقالة الفظيعة؛ والحكاية الشنيعة؛ وبرئوا الشيخ التجاني منها؛ ولا تلوثوا سمعته؛ فإن أبيتم فقد تبرأ منكم كما تقدم منقولا من الإفادة الأحمدية فإنما بغيكم على أنفسكم ووبال كذبكم لا يعود إلا عليكم والهدى بيد الله.
وقد أشار الحافظ رحمه الله على ما تضمنه آية الشعراء من أن من عصى هذا الإنذار فقد تبرأ منه النبي صلى الله عليه وسلم امتثالا لأمر ربه سواء أكان من الأقارب أم الأباعد؛ فإن عصوك فقل إني برء مما تعملون؛ فإن لم يتب التجانيون من هذا البهتان يكونون داخلين دخولا أوليا فيمن تبرأ منهم النبي صلى الله عليه وسلم وحسبهم ذلك خزيا ومقتا عند الله وعند المؤمنين؛ وبهذا تتهدم جميع القصور التي بناها التجانيون على الرمال بل على شفا جرف هار {وَقُلْ جَاءَ الْحَقُّ وَزَهَقَ الْبَاطِلُ إِنَّ الْبَاطِلَ كَانَ زَهُوقًا (81) وَنُنَزِّلُ مِنَ الْقُرْآَنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ وَلَا يَزِيدُ الظَّالِمِينَ إِلَّا خَسَارًا} (82) ؛ وقد بدا لي أن أثبت هنا قصيدة تائية قلتها بعد توبتي من الطريقة التجانية يفرح بإنشادها الموفق المهتدي ويغص بها المخذول المعتدي وهذا نصها:

(1/90)

خليلي عوجا بي على كل ندوة ... بها قول الرسل يروي بقوة
ولا تقربا مجلس الرأي إنه ... ضلال يحيط التابعيه بهوة
على مجمع فيه كتاب الهنا ... يفسر تفسيرا بعلم وحكمة
لدى ثلة قد نور الله قلبهم ... وخصهم بالهدى أفضل نعمة
فصانوا كتاب الله جل جلاله ... عن اللغو والتحريف اسوأ بدعة
وردوا افتراء الخلف من ضل سعيهم ... وقد فرقوا من شؤمهم خير شرعة
وأصلوهم حرب الفرنج بهمة ... كسيف صقيل في مضاء ولمعة
إليهم أجوب البَر والبحر آويا ... لا نظر من فازا بنور ونظرة
وأقبس من أنوارهم علم سنة ... وذلك قصدي في اغترابي وهجرتي
وأبعد عن أهل البدائع والخنا ... وأدرك روحا من عناء وغربتي
وليس مرادي غربة البعد والنوى ... ولكنها في الدين أعظم كربة
ولما أبان الله لي نور دينه ... وأنقذني من طرق أصحاب خرقة
أولئك قوم بدلوا الدين بالردى ... وقد مرقوا من هدية شر مرقة
وأبغضني الأقوام حين نبذتهم ... وملت إلى قفو الكتاب وسنة
وقد قلبوا ظهر المجن وخشنت ... صدورهم لي واستعدوا لمحنتي
وقد زعموا هجري وشتمي قربة ... وكل جليس لي سيرى بسرعة
وقد جزموا أني أموت على الردى ... وأخلد في النيران من أجل رجعتي

(1/91)

أماني حمق تضحك الثاكل التي ... بواحدها سارت ركاب المنية
نبذتهم نبذ النوى وتركتهم ... وهاجرت كي أحظى بسؤلي ومنيتي
ومالي ولي رفيق مصاحب ... ولا ناصر ألا إله البرية
عليه اعتمادي لا على أحد سوا ... هـ فهو قدير أن يجود ببغيتي
وما أطلب المال الذي هو زائل ... سوى بلغة لا بد منها لخلتي
سفرت إلى مصر لأخبر خبرها ... وانظر هل فيها شفاء لغلتي
ومن قبل قد أخبرت أن في ربوعها ... رجال لنصر الدين أصحاب شدة
وصلت فلم ألق سوى أهل بدعة ... وشرك وإلحاد وشك وردة
سمعت بها الإلحاد يدرس جهرة ... بجامعة للشر مع كل فتنة
رأيت بها الأوثان تعبد جهرة ... قبورا عظاما ناخرات أجنت
ويدعون دون الله من لا يجيبهم ... وهم عن دعاء القوم في عظم غفلة
لها جعلوا قسما بمال والدة ... فلا عاش من قد ظنهم أهل ملة
حثالة مستضعفين رأيتهم ... تسومهم الأعداء سوء الأذية
وهم صبر مستمسكون بدينهم ... ويدعون ما اسطاعوا لبيضا نقية
وما صدهم إيذاؤهم عن جهادهم ... لأنهم أهل النفوس الأبية
أقمت بها عاما إلى الله داعيا ... فأرشد رب الناس قوما بدعوتي
يعدون بالآلاف في الريمون كلـ ... ـهم أهل إخلاص وأهل فتوة

(1/92)

ومن بعد ذا سافرت للحج راجيا ... قبولا من الله الكريم لحجتي
فأتممته والحمد لله سائلا ... من الله يهديني سواء المحجة
وكنا سمعنا أن بالهند فرقة ... على السنة الغرا بصدق وحجة
فقلت عسى منشودتي عندهم ترى ... وهزتني الأشواق أية هزة
بلغت فألفيت المخبر صادقا ... وشاهدت سنات تجلت بعزة
قد اخترت دهلي للإقامة إنها ... بلاد علوم الدين فيها تسنت
وقد شفيت نفسي وزال سقامها ... غداة رأت عيني مساجد سنة
فلا تسمعن فيها سوى قال ربنا ... وقال رسول الله خير البرية
لقد مثلوا خير القرون لناظر ... بقول وفعل واجتهاد ونية
إمامهم خير الأئمة كلهم ... عليه من الرحمن أزكى تحية
الأمر الخامس في الفضيلة الرابعة عشر؛ وهي زعمهم أن محب الشيخ لا يموت حتى يكون وليا تقدم أن الولي بالمعنى الذي يقصونه لا وجود له في دين الإسلام لأن المؤمنين كلهم أولياء الله؛ والكافرون كلهم أعداء الله؛ فقد اتعبوا أنفسهم في غير طائل؛ وبقية الكلام في الرابعة عشر تقدم إبطاله إلا قولهم إن آخذ الورد التجاني يحبه النبي صلى الله عليه وسلم محبة خاصة فيقال لهم كذبتم على النبي إذ ليس لكم دليل على هذا بإجماع المسلمين؛ ثم كيف يعرف النبي صلى الله عليه وسلم كل من أخذ الورد هل هو بكل شيء عليم؟!! لا يعلم الغيب إلا الله فإن زعمتم أنه يعلم الغيب فقد كفرتم ورددتم القرآن والسنة الصحيحة.
أخرج البخاري في كتاب التفسير من صحيحه بسنده عن ابن عمر رضي الله عليه أن رسول الله صلى الله عليه وسلم قال: (مفاتيح الغيب خمس لا يعلمها إلا الله لا يعلم ما في غد إلا الله ولا يعلم ما تفيض الأرحام إلا الله ولا يعلم متى يأتي المطر أحد إلا الله ولا تدري نفس بأي أرض تموت ولا يعلم الساعة إلا الله) .
وهذا الحديث يفسر قوله تعالى في سورة الأنعام: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لَا يَعْلَمُهَا إِلَّا هُوَ} وتقدم الاحتجاج على ذلك بقوله تعالى في سورة الأنعام: {قُلْ لَا أَقُولُ لَكُمْ عِنْدِي خَزَائِنُ اللَّهِ وَلَا أَعْلَمُ الْغَيْبَ وَلَا أَقُولُ لَكُمْ إِنِّي مَلَكٌ} ونصوص الكتاب والسنة في هذا المعنى كثيرة؛

(1/93)

وقال القسطلاني قال الزجاجي من زعم أن أحدا غير الله يعلم شيئا من هذه الخمسة فقد كفر بالقرآن العظيم؛ وأما الوِرد أيُّ وِرد كان فهو بدعة؛ وقد قال النبي صلى الله عليه وسلم (كل بدعة ضلالة وكل ضلالة في النار) فأخذ الورد في النار لنص الحديث؛ فكيف يكون محررا من النار سبحانك هذا بهتان عظيم. وكل ما رتبوه على أخذ الورد من دخول آخذه الجنة بلا حساب ولا عقاب ودخول ذريته وأزواجه وغير ذلك ينطبق حديث كل بدعة ضلالة وبذلك ينهار بنيانهم؛ والحمد لله رب العالمين.
ويقال زيادة على ذلك من أخذ الأوراد المشروعة عن النبي صلى الله عليه وسلم لم يضمن له دخول الجنة بلا حساب ولا عقاب فكيف بوالديه وأزواجه وأولاده بل لا يجوز لمن يؤمن بالله واليوم الآخر أن يشهد على أحد بأنه من أهل الجنة إلا إذا شهد له المعصوم صلى الله عليه وسلم. أخرج أحمد والبخاري عن أم العلاء وكانت بايعت رسول الله صلى الله عليه وسلم قالت طار لهم في السكنى حين اقترعت الأنصار على سكنى المهاجرين عثمان بن مضعون رضي الله عنه فاشتكى عثمان عندنا فمرضناه حتى إذا توفي أدرجناه في أثوابه فدخل علينا رسول الله صلى الله عليه وسلم فقلت رحمة الله عليك يا أبا السائب شهادتي عليك لقد أكرمك الله عز وجل وقال رسول الله صلى عليه وسلم: (وما يدريك أن الله تعالى أكرمه) فقالت لا أدري بأبي أنت وأمي وقال رسول الله صلى الله عليه وسلم: (أما هو فقد جاءه اليقين من ربه وإني لأرجو له الخير والله ما أدري وأنا رسول الله ما يفعل بي) قالت والله لا أزكي أحدا بعده أبدا؛ وأحزنني ذلك فنمت فرأيت لعثمان رضي الله عنه عينا تجري فجئت إلى رسول الله صلى الله عليه وسلم وأخبرته بذلك فقال رسول الله صلى اله عليه وسلم (ذاك عمله) .
قال بن كثير انفرد بإخراجه البخاري دون مسلم وفي لفظ له: (ما أدري ورسول الله ما يفعل به) وهذا أشبه أن يكون هو المحفوظ بدليل قولها فأحزنني ذلك وفي هذا وأمثاله دلالة على أنه لا يقطع لمعين بالجنة إلا الذي نص الشارع على تعيينهم كالعشرة وابن سلام والعميصاء وبلال وسُراقة وعبد الله بن عمرو بن حرام والد جابر والقراء السبعين الذين قتلوا ببئر معونة وزيد بن حارثة وجعفر وابن رواحة وأمثالهم.
الأمر السادس: في السادسة عشرة وما بعدها زعموا أن النبي صلى الله عليه وسلم قال لشيخهم تلاميذك تلاميذي وفقراؤك فقرائي وأصحابك أصحابي وأنا مربيهم وبنى على ذلك صاحب الرماح قوله أن جميع التجانيين صحابة.
قال محمد تقي الدين: وهذا هوس عظيم لأن التلميذ هو الذي يتلقى العلم من

(1/94)

شيخه وكيف يكون كل تجاني من أواخر القرن الثاني عشر إلى آخر الدهر تلميذ للنبي صلى الله عليه وسلم ولم ير أحد منهم النبي صلى الله عليه وسلم ولا سمع منه حرفا واحدا؛ ولا رأى النبي صلى الله عليه وسلم أحدا منهم؛ وهل هذا إلا مثل من يقول إن جميع بني آدم تلاميذ النبي صلى الله عليه وسلم أو غيره من الأنبياء بل تلاميذ آدم وهذا كذب بحت يُستحيى من قوله لو كانوا يعقلون؛ وأما قولهم: أن النبي صلى الله عليه وسلم قال أن التجانيين كلهم فقراؤه؛ فهو كلام من يهرف بما لا يعرف فإنه لا يجوز أن يكون أحد فقيرا إلا لله تعالى ولا يستثنى من ذلك أحد قال الله تعالى في سورة فاطر: {يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ (15) } وأعجب من ذلك أن يكون التجانيون كلهم من الصحابة وبين أوائلهم وبين النبي صلى الله عليه وسلم زهاء ألفٍ ومائتي سنة (1200) فما أشبه هذا الكلام بالهذيان؛ والصحابي هو من رأى النبي صلى الله عليه وسلم مسلما ومات على ذلك؛ وأما قولهم: إن من آذى أحدا من التجانيين فقد آذى النبي صلى الله عليه وسلم؛ فهو فرية بلا مرية وتقول على رسول الله صلى الله عليه وسلم بلا علم؛ وقولهم أن النبي صلى الله عليه وسلم قال أنا مربيهم فكيف يربيهم والتربية الصوفية باطلة وبدعة وأما التربية المحمدية وهي تعليم العلم فإنها مستحيلة كما تقدم فإن أرادوا بالتربية توجيه قلوبهم إلى الله تعالى والتصرف فيها بالهداية فهو شرك بالله إذ لا يقدر على ذلك إلا الله كما تقدم؛ ولكن القوم تعودوا أن يتكلموا بكلام لا معنى له يضلون به جهلة الناس وعوامهم؛ ويهولون عليهم به ليستعبدوهم ويستتبعوهم.
الأمر السابع: في الثامنة عشرة؛ قال تخاصم اثنان من التجانيين على عهد الشيخ التجاني فظهر النبي صلى الله عليه وسلم من أجل ذلك للشيخ التجاني وأمره أن يصلح بينهما؛ وقال له ما يؤذي أصحابه يؤذيه عليه الصلاة والسلام.
أقول: قال الله تعالى في سورة الأحزاب: {إِنَّ الَّذِينَ يُؤْذُونَ اللَّهَ وَرَسُولَهُ لَعَنَهُمُ اللَّهُ فِي الدُّنْيَا وَالْآَخِرَةِ وَأَعَدَّ لَهُمْ عَذَابًا مُهِينًا (57) وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَانًا وَإِثْمًا مُبِينًا (58) } والوعيد الذي في هذه الآية ينطبق على التجانيين لأنهم آذوا الله ورسوله بالكذب عليه وعلى رسوله صلى الله عليه وسلم وبالابتداع في الدين والإتيان بشرع لم يأذن به الله؛ وآذوا جميع المؤمنين بل جعلوهم من أهل النار وأنهم يموتون كفارا إذا لم يؤمنوا بباطلهم وتمسكوا بكتاب الله وسنة رسوله وإجماع السلف فإن لم يتوبوا من ذلك كما تبت أنا وكما تاب شيخنا محمد بن

(1/95)

العربي العلوي وكما تاب الشيخ الصالح الورع الزاهد محمد أبو طالب الإدريسي الحسنى رحمة الله عليه وتاب كثير من العلماء لا يمكن حصرهم ويطول تعدادهم فإنهم موعودون بما في هذه الآية والتي بعدها، من اللعن والعذاب المهين؛ ومتصفون باحتمال البهتان والإثم المبين.
فدع عنك نهبا صيح في حجراته ... وهات حديثا ما حديث الرواحل
الأمر الثامن: في التاسعة عشرة؛ وهي زعمهم أن الأمام محمد بن عبد الله المهدي المنتظر كما جاء في الأخبار ح يكون تجانيا؛ بهتان عظيم لا يوافقهم عليه أحد؛ لا من الأولين ولا من الآخرين؛ وما لهم عليه دليل إلا الرجم بالغيب وبطلانه واضح؛ لأن هذا الإمام يكون خليفة رسول الله صلى الله عليه وسلم فيحكم بالكتاب والسنة وحاشاه أن يركب البدعة وطريقتهم مبتدعة ظلمات بعضها فوق بعض لا يرتضيها أحد متمسك بكتاب الله وسنة رسول الله صلى الله عليه وسلم؛ وإن كان قليل العلم بعيدا من مرتبة الإمام فكيف بإمام المسلمين؛ الذي شهد له النبي صلى الله عليه وسلم بالإمامة الكاملة وإقامة العدل والإحسان والقضاء على الضلالة والعدوان.
بالملح يصلح ما فسد ... كيف إذا الملح فسد
فدعوا بالله عليكم هاته الترهات فإنها لا تجلب عليكم إلا المقت من الله والسخط والاحتقار من الناس وكونوا أذنابا في الحق فهو خير لكم من أن تكونوا رؤوسا في الباطل؛ ولعمري لقد نصحت ولكن كم نصيح مشبه بظنين؛ وقد صدق ذلك التجاني الذي قال عن المهدي سيذبحهم فما أعقله لأن المهدي لا بد أن يقطع دابر المبتدعين كلهم من التجانيين وغيرهم ولا يترك ولا يوالي إلا المتبعين لكتاب الله وسنة رسوله صلى الله عليه وسلم وهم:
أهل الحديث عصابة الحق فازوا بدعوة سيد الخلق
فوجوههم عز منضرة لألاؤها كتألق البرق
يا ليتني معهم فيدركني ما أدركوه بها من السبق
ـــــــــــ
أهل الحديث هم أهل النبي وإن لم يصحبوا نفسه أنفاسه صحبوا
الأمر التاسع: في السادسة والعشرين؛ وهي من أعظم الطوام وهي زعمهم أن كل من عمل عملا وتقبل منه ذلك العمل يعطي الله سبحانه كل تجتني مائة ألف ضعف من

(1/96)

الثواب على ذلك العمل وهو راقد في فراشه.
تعلقوا بأماني وما علموا ... أن المنى رأس أموال المفاليس
ـــــــــ
لا تغتر بالأماني واكتسب عملا ... إن الأماني والأحلام تضليل
هذه الدعوى من أعرق الدعوى في البطلان وبطلانها كالشمس في رابعة النهار لا يختلف فيها اثنان ولا ينتطح فيها عنزان؛ وقد أتعب صاحب الرماح نفسه فنقل عن شيخ الإسلام أحمد ابن تيميّة رحمه الله؛ وجوها كثيرة في حصول الثواب للإنسان من غير عمله يريد أن يموه بذلك ليثبت مثل هذه الدعوى؛ فيقال له: لقد أبعدت النجعة ونفخت في غير ضرم؛ واستسمنت ذا ورم (1) فإننا: لا ننكر انتفاع الإنسان بعمل غيره إذا أخبر به الصادق المصدوق وقد أجمع المسلمون على أن الدعاء والصدقة ينفعان الميت وليسا عمله أما ما ادعيتم في هذه الطامة التي هي من بنات غيركم فليس لكم عليه دليل لأن أمر الثواب من أمور الغيب لا يُعلم إلا من طريق الوحي ولا يثبت بوحي الشياطين البتة؛ والشيخ التجاني الذي كذبتم عليه لا ينزل عليه الوحي لأن الوحي انقطع بوفاة نبينا محمد صلى الله عليه وسلم فوجب على كل مسلم أن يقتنع بما جاءنا به ففيه الغنية والكفاية فقد دليتم أنفسكم بالغرور {وَمَا يَسْتَوِي الْأَعْمَى وَالْبَصِيرُ (19) وَلَا الظُّلُمَاتُ وَلَا النور (20) وَلَا الظِّلُّ وَلَا الْحَرُورُ (21) وَمَا يَسْتَوِي الْأَحْيَاءُ وَلَا الْأَمْوَاتُ إِنَّ اللَّهَ يُسْمِعُ مَنْ يَشَاءُ وَمَا أَنْتَ بِمُسْمِعٍ مَنْ فِي الْقُبُورِ (22) } فالبصير هو المتبع للوحي والأعمى هو الذي يطلب الشراب من السراب؛ والنور
في الوحي والظلمات في المبتدعات المخترعات والظل الظليل في الاكتفاء بهدى الرسول الجليل والحرور في الابتداع والخروج عن سواء السبيل والأحياء هم المتبعون لكتاب الله وسنة رسوله صلى الله عليه وسلم والأموات هم المغترون بآرائهم وآراء شيوخهم.
_________
(1) إن هذا التستر ببعض كلام شيخ الإسلام ابن تيمية؛ ليس إيمانا بما يقول. وإنما تزلفا للمسلمين لتروج بضاعتهم؛ كما يفعله كثير من تلامذة الكوثري من أمثال عبد الفتاح أبو غدة حيث يخلط كلام شيخ الإسلام أبن تيمية مع كلام شيخه الكوثري الضال ليروج ذلك عند الذين لم يطَّلعوا على أباطيل الكوثري؛ وكثير ما يُحيل على كتب الكوثري مع أن في هذه الصفحات الطعن بالصحابة؛ والإمام أحمد وابنه عبد الله وبابن تيمية وابن القيم والشيخ محمد بن عبد الوهاب وغيرهم من علماء الإسلام.

(1/97)

تنبيه
السابعة والعشرون تقدم الجواب عن أمثالها؛ والثامنة والعشرون كذلك؛ أما قولهم فيما يسمى بجوهرة الكمال فسيأتي الكلام عليها في فضل الأذكار والأوراد إن شاء الله.
الأمر العاشر: في الموفية ثلاثين؛ زعم صاحب الرماح وأهل طريقته أن لهم علامة يتميزون بها. وهي أنهم مكتوب بين عيني كل واحد منهم محمد صلى الله عليه وسلم وعلى قلبه مما يلي ظهره محمد بن عبد الله وعلى رأسه تاج من نور مكتوب فيه: الطريقة التجانية منشأها الحقيقة المحمدية.
قال محمد تقي الدين: أناشدكم الله الذي خلق السماوات والأرض والذي جعل الإنسان ما يلفظ من قول إلا لديه رقيب عتيد أيكم قرأ هذه الكتابات؟ ألا تخافون الله لا تفتروا على الله كذبا فيسحتكم بعذاب وفقد خاب من افترى. إن هذا الخبر لا يمكن أن يصدقه مسلم إلا إذا جاء من طريق الرسول صلى الله عليه وسلم؛ فإن الله يطلعه على ما شاء من غيبه كما جاء في الحديث الصحيح: أن الدجال مكتوب على جنبيه (كافر) لقد أطلقتم العنان لخيالكم فتوبوا إلى بارئكم ولا تقفوا ما ليس لكم به علم إن السمع والبصر والفؤاد كل أولائكم تكونون عنه مسؤولين يوم تكونون بين يدي الله واقفين وكيف ترغبون عما جاء به رسول الله صلى الله عليه وسلم إلى تصديق هذه الأباطيل التي لا تقوم على أساس. وإنما هي من الخرص والإفك المبين.
الأمر الحادي عشر: في الحادية والثلاثين؛ زعموا أن لله لطفا خاصا بالتجانيين غير اللطف العام لجميع المسلمين ويقال في هذا مثل ما قيل في ما تقدم؛ وزعم صاحب الرماح أن محمد الغالي أخبره أن الشيخ التجاني قال صاحبي لا تمسه النار ولو قتل سبعين روحا إذا تاب بعد ذلك مفهومه إن لم يتب تمسه النار؛ وهذا يهدم كل ما تقدم من أن آخذ ورده فهو محرر من النار وأنه من الآمنين وأن الله يغفر له ما تقدم من ذنوبه وينجيه من جميع عذابه وتخويفه وأن الله يؤذي عنه جميع تبعاته من فضله

(1/98)

لا من حسناته وأنه لا يرى أهوال الموقف وأنه يدخل الجنة في أو ل الزمرة الأولى هو ووالداه وأولاده وأزواجه وهذه معضلة يجب على التجانيين أن يحلُّوها ولن يستطيعوا إلى حلها سبيلا فقد أُخذوا بإقرارهم هكذا يقال أولا ويقال ثانيا: إن كان القتل الذريع تتوقف مغفرته على التوبة فما لكم فيه من فضل؛ فإنَّ كل قاتل باب التوبة أمامه مفتوح ويجب مع ذلكم أن تؤمنوا بقوله تعالى في سورة النساء آية 92: {وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا فَجَزَاؤُهُ جَهَنَّمُ خَالِدًا فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَابًا عَظِيمًا (93) } وحسب عقيدتكم أن هذا العموم مخصوص لا بالتوبة وحدها بل يكون القاتل تجانيا؛ وهكذا يقال في كل ما ادعيتم لأنفسكم من الفضائل؛ واسمعوا ما يقوله المفسرون في هذه الآية إن كنتم بها مؤمنين قال الحافظ ابن كثير رحمه الله في تفسيرها؛ وهذا تهديد شديد ووعيد أكيد لمن تعاطى هذا الذنب العظيم الذي هو مقرون بالشرك بالله في غير ما آية في كتاب الله حيث يقول سبحانه في سورة الفرقان: {وَالَّذِينَ لَا يَدْعُونَ مَعَ اللَّهِ إِلَهًا آَخَرَ وَلَا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ} الآية. وقال تعالى: {قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلَّا تُشْرِكُوا بِهِ شَيْئًا}
إلى أنْ قال: {وَلَا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ} في أواخره سورة الأنعام؛ والآيات والأحاديث في تحريم القتل كثيرة جدا؛ فمن ذلك ما ثبت في الصحيحين عن ابن مسعود قال: قال رسول الله صلى الله عليه وسلم: (أول ما يقضي بين الناس يوم القيامة في الدماء) وفي الحديث الآخر الذي رواه أبو داود عن عبادة بن الصامت قال: قال رسول الله صلى الله عليه وسلم: (لا يزال المؤمن معتقا صالحا ما لم يصب دما حراما فإن أصاب دما حراما بلح)
أي وقع في الهلاك؛ وفي حديث آخر (لو اجتمع أهل السماوات والأرض على قتل رجل مسلم لأكبَّهم الله في النار) وفي الحديث الآخر (من أعان على قتل المسلم بشطر كلمة جاء يوم القيامة مكتوبا بين عينيه آيس من رحمة الله) .
قال محمد تقي الدين: وكل تجاني يَكتب ذلك الخبر أو يصدقه أو يقتني كتابا هو مدرج فيه مع تصديقه يلحقه هذا الوعيد لأنه يعين على قتل المسلمين بكلمات كثيرة شطر واحدة منها يجعله يوم القيامة مكتوبا بين عينيه آيس من رحمة الله؛ فهذه الكتابة حق أخبر بها الصادق المصدوق صلى الله عليه وسلم؛ أما الكتابة التي زعموها فهي مكذوبة.
ثم قال ابن كثير: وقد كان ابن عباس يرى أنه لا توبة لقاتل المؤمن عمدا؛ وقال البخاري بسنده إلى ابن جبير قال اختلف أهل الكوفة فرحلت إلى ابن عباس؛ فسألته عنها فقال نزلت هذه الآية {وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا فَجَزَاؤُهُ جَهَنَّمُ} وهي آخر ما نزل

(1/99)

وما نسخها شيء؛ ورواه مسلم وأبو داود والنسائي عن ابن عباس في قوله: {وَمَنْ يَقْتُلْ مُؤْمِنًا مُتَعَمِّدًا فَجَزَاؤُهُ جَهَنَّمُ} قال ما نسخها شيء وقال الإمام أحمد بسنده عن ابن عباس أن رجلا أتى إليه فقال أرأيت رجلا قتل رجلا عمدا فقال جزاؤه جهنم خالدا فيها الآية لقد نزلت من آخر ما نزل ما نسخها شيء حتى قُبض رسول لله صلى لله عليه وسلم وما نزل وحي بعد رسول الله؛ قال أرأيت إن تاب وآمن وعمل صالحا ثم اهتدى قال وأنى له بالتوبة وقد سمعت رسول الله صلى الله عليه وسلم يقول: تكلته أمه رجل قتل رجلا متعمدا يجئ يوم القيامة آخذ قاتله بيمينه أو بيساره أو أخذا رأسه بيمينه أو بشماله تخشب أوداجه دما من قبل العرش يقول يا رب سل عبدك فيم قتلني؟ وممن ذهب إلى أنه لا توبة له من السلف زيد بن ثابت وأبو هريرة وعبد الله بن عمر وأبو سلمة بن عبد الرحمن وعبيد بن عمير والحسن وقتادة والضحاك بن مزاجم وروى أحمد والنسائي بسنديهما إلى معاوية يقول سمعت النبي صلى الله عليه وسلم يقول: (كل ذنب عسى الله أن يغفره إلا الرجل أن يموت كافرا أو الرجل يقتل مؤمنا متعمدا) والذي عليه جمهور سلف الأمة أن القاتل له توبة فيما بينه وبين الله إن تاب وأناب اهـ.
قال محمد تقي الدين: وما ادعاه التجانيون من أن الواحد منهم لا تمسه النار ولو قتل سبعين نفسا إن تاب لا خصوصية لهم في ذلك وادعاؤهم لا يساوي فتيلا وقد أساؤوا فيها كل الإساءة في ذلك القول الأثيم الذي فيه تحريض على قتل المسلمين وتهوين لأمر القتل وذلك خلاف ما جاء عن الله ورسوله ولم يسبقهم إلى ذلك سابق ولا لحقهم في ذلك لاحق وليس لهم أن يحتجوا بحديث الذي قتل مائة نفس لأن ذلك جاء تائبا فأفتاه المفتي الأول الذي أتم به المائة بأنة لا توبة له وقد اخطأ في ذلك؛ أما التجانيون فلم يجئهم أحد يريد التوبة بل أخذوا يحرضون الناس على القتل ابتداء فافهم الفرق.
الأمر الثاني عشر في الثالثة والعشرين: زعم صاحب الرماح أن النبي صلى الله عليه وسلم قال للشيخ التجاني إذا مر أصحابك بأصحابي فليزوروهم فقط وأما غيرهم من الأولياء فلا.
قال محمد تقي الدين الهلالي: هذا الكلام ركيك لا يصدر عن عالم يعرف ما يقول فكيف يصدر عن أحد الأئمة فضلا عن الصحابة فضلا عن النبي صلى الله عليه وسلم؛ ثم هو على ظاهره مستحيل؛ إذ لا يمكن أن يمر أحدُ التجانيين بأحد من أصحاب النبي صلى الله عليه وسلم البتة؛ لأن التجانيين لم يوجدوا إلا في أواخر القرن الثاني عشر

(1/100)

وأصحاب النبي صلى الله عليه وسلم توفي آخرهم قبل ذلك بأكثر من ألف سنة؛ فإن قيل المراد أنهم يمرون بقبورهم فلا حاجة إليه؛ لأن النبي صلى الله عليه وسلم قال: (كنت نهيتكم عن زيارة القبور فزروها) رواه مسلم من حديث بريدة بن الحصيب السلمي وهذا أمر استحباب لجميع المسلمين فلا حاجة إلى تكراره إلا إذا أرادوا أن يرتبوا عليه ما زعموه من نهي النبي صلى الله عليه وسلم عن زيارة قبور المؤمنين إلا أصحابه عليه الصلاة والسلام وحينئذ يقعون في هوة لا خلاص لهم منها فإنهم ينسخون الحديث المتقدم الذي هو عام لجميع المسلمين أن يزوروا قبور جميع المسلمين عموما وقد نشأ عن هذا تشريع جديد يخص التجانيين وهو تحريم زيارة قبور الصالحين وسائر المسلمين ما عدا أصحاب رسول الله صلى الله عليه وسلم؛ وهذا حكم خارج عنة الشريعة الإسلامية شريعة التجانيين لأنفسهم فكذبوا على رسول الله صلى الله عليه وسلم وخرقوا إجماع المسلمين فنعوذ بالله من الجهل والخذلان: {أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ وَلَوْلَا كَلِمَةُ الْفَصْلِ لَقُضِيَ بَيْنَهُمْ وَإِنَّ الظَّالِمِينَ لَهُمْ عَذَابٌ أَلِيمٌ (21) } .
وليكن هذا آخر هذا الفصل والله يهدينا صراطه المستقيم.


الفصل الثالث: في فضل الأذكار والأوراد التجانية - الهدية الهادية

الهدية الهادية إلى الطائفة التجانية

الفصل الثالث: في فضل الأذكار والأوراد التجانية
اعلم حفظني الله وإياك من أمراض البدع الفتاكة وشرور المحدثات المضلة وحبب إلينا التمسك بالسنة الغراء والعض بالنواجذ عليها في السراء والضراء؛ أن للتجانيين أذكار وأورادا زعموا أن شيخهم أخذها عن النبي صلى الله عليه وسلم يقظة لا مناما؛ وهو الذي أخبره بفضائلها وقد تقدم أن الشيخ التجاني أمر بعرض كل ما ينسب إليه أو يروى عنه على كتاب الله وسنة رسوله فما وفقهما فهو عنه وإن لم يقله وما خالفها فهو بريء منه وإن قاله وهذا فيصل التفرقة بين الحق والباطل والحالي والعاطل وهو سيف مسلول على رقاب المبتدعين وبراءة وتنزيه للشيخ التجاني من أقوال المتقولين؛ فأقول وبالله التوفيق وهو الهادي بمنه على أقوم طريق.
قال مؤلف جوهر المعاني في (الجزء الأول صفحة 92) بعدما ذكر ما تقدم منقولا من كتاب الرماح أن كل من أحسن إلى الشيخ التجاني بمثقال ذرة أو أخذ طريقته يدخلون الجنة بلا حساب ولا عذاب وأن النبي صلى الله عليه وسلم ضمن للشيخ التجاني ذلك ضمانا لا يخلف حتى يكون الشيخ التجاني وأهل محبته في أعلى عليين في جوار النبي صلى الله عليه وسلم. قال ما نصه اعلم أني بعدما كتبت هذا من سماعه وإملائه علينا رضي الله

(1/101)

عنه من حفظه ولفظه اطلعت على ما رسمه بخطه ونصه وأسأل من فضل سيدنا رسول الله صلى الله عليه وسلم أن يضمن لي دخول الجنة بلا حساب ولا عذاب في أول الزمرة الأولى أنا وكل أب وأم ولدوني من أبوي إلى أول أب لي في الإسلام من جهة أبي ومن جهة أمي وجميع آبائي وأمهاتي من أبوي إلى الجد الحادي عشر والجدة الحادية عشرة من جهة أبي ومن جهة أمي من كل ما تناسل منهم من وقتهم إلى أن يموت سيدنا عيسى بن مريم عليه السلام من جميع الذكور والإناث والصغار والكبار؛ وكل من أحسن إلي بإحسان حسي أو معنوي من مثقال ذرة فأكثر؛ وكل من نفعني بنفع حسي أو معنوي من مثقال ذرة فاكثر؛ من خروجي من بطن أمي إلى موتي وكل من له علي مشيخة في علم أو قرآن أو ذكر أو سر من كل من لم يعاديني من جميع هؤلاء وأما من عاداني أو أبغضني فلا وكل من أحبني ولم يعاديني؛ وكل من والاني واتخذني شيخا؛ أو أخذ عني ذكرا وكل من زارني وكل من خدمني وقضى لي حاجة أو دعا لي؛ كل هؤلاء من خروجي من بطن أمي إلى موتي وآبائهم وأمهاتهم وأولادهم وبناتهم وأزواجهم وأولاد أزواجهم وكل من أرضعني وأولادهم وبناتهم ووالديهم ووالدي أزواجهم يضمن لي سيد الوجود رسول الله صلى الله عليه وسلم ولجميع هؤلاء أن نموت أنا وكل حي منهم على الإيمان والإسلام وأن يؤمننا الله وجميعهم من جميع عذابه وعقابه وتهويله وتخويفه ورعبه وجميع الشرور من الموت إلى المستقر في الجنة؛ وأن تُغفر لي ولجميعهم جميع الذنوب ما
تقدم منها وما تأخر؛ وأن تُؤدي عني وعنهم جميع تبعاتهم وتبعاتي وجميع مظالمنا ومظالمهم من خزائن فضل الله لا من حسناتنا وأن يؤمننا الله عز وجل من جميع محاسبته ومناقشته وسؤاله عن القليل والكثير يوم القيامة؛ وأن يظلني وجميعهم في ظل عرشه يوم القيامة وأن يجيزني ربي وكل واحد من المذكورين على الصراط أسرع من طرفة عين على كواهل الملائكة؛ وأن يسقيني الله وجميعهم من حوض سيدنا محمد صلى الله عليه وسلم يوم القيامة؛ وأن يدخلني ربي وجميعهم في جنته بلا حساب ولا عقاب في أول الزمرة؛ وأن يجعلني ربي وجميعهم مستقرين في الجنة في عليين من جنة الفردوس ومن جنة عدن؛ أسأل سيدنا رسول الله صلى الله عليه وسلم بالله أن يضمن لي ولجميع الذين ذكرتهم في هذا الكتاب جميع ما طلبته من الله لي ولهم بكماله كله ضمانا يوصلني وجميع الذين ذكرتهم في هذا الكتاب إلى كل ما طلبته من الله لي ولهم؛ فأجاب صلى الله عليه وسلم بقوله الشريف كل ما في هذا الكتاب ضمانة لا تتخلف عنك وعنكم أبدا إلى أن تكون أنت وجميع من ذكرت في جواري في أعلى عليين؛ وضمنت لك جميع ما طلبته منا ضمانة لا يخلف الوعد فيها والسلام.
قال رضي الله عنه كل هذا وقع يقظة لا مناما وأنتم وجميع الأحباب لا تحتاجون

(1/102)

إلى رؤيتي وإنما من لم يكن حبيبي ولا أكلت طعامه وأما هؤلاء فقد ضمنهم لي بلا شرط رؤية مع زيادة أنهم في أعلى عليين اهـ.
قال محمد تقي الدين: المراد بالأحباب هنا كل من أخذ الورد وصار من أهل الطريقة التجانية؛ سواء رأى التجاني أم لم يراه؛ وأما الذي يحتاج إلى رؤيته من لم يكن تجانيا ولا أكل طعامه ولا أحسن إليه بمثقال ذرة فأكثر.
والتجانيون يطلقون على كل واحد منهم حبيب الشيخ؛ وأنشد محمد النظيفي المراكشي من نظمه:
نحن ضيوف الله لا نخاف ... ولا نضام بل ولا نخاف
نحن ضيوف المصطفى العدنان ... نحن ضيوف أحمد التجاني
يعني بذلك جميع التجانيين.
وأكثر ما ذكر تقدم الرد عنه؛ وبقي ضمان النبي صلى الله عليه وسلم لأقارب الشيخ التجاني من جهة أبيه وأمه من الجد الحادي عشر والجدة الحادية عشرة إلى موت عيسى بن مريم عليهما السلام فينبغي أن نذكر ما يبطل ذلك ويقضي عليه قضاء تاما ويغسل من درنه قلب كل مسلم أراد الله به خيراً وسبقت له السعادة؛ أما من كُتب عليه الشقاء فلا ينفعه ما نذكره من آيات الكتاب العزيز والسنة الصحيحة وما يذَّكر إلا أولوا الألباب.
أخرج ومسلم في صحيحه عن أنس بن مالك رضي الله عنه أن رجلا قال يا رسول الله أين أبي؟ قال: (في النار) قال فلما قفى الرجل دعاه فقال: (إن أبي وأباك في النار) .
وقال ابن كثير في تفسير قوله تعالى في سورة التوبة: {مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آَمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ} الآية.
عن الإمام أحمد بسنده إلى سليمان بن بريدة عن أبيه قال كنا مع النبي صلى الله عليه وسلم ونحن في سفر فنزل بنا ونحن قريب من ألف راكب فصلى ركعتين ثم أقبل علينا بوجهه وعيناه تذرفان فقام إليه عمر بن الخطاب وفداه بالأب والأم وقال يا رسول الله مالك؟ قال (إني استأذنت ربي عز وجل في الاستغفار لأمي فلم يأذن لي فدمعت عيناي رحمة لها من النار) ورواه ابن جبير من طريق علقمة بن مرثد عن سليمان بن بريدة

(1/103)

عن أبيه أن النبي صلى الله عليه وسلم لما قدم مكة أتى على قبر فجلس عليه فجعل يخاطب ثم قام مستعبرا فقلنا يا رسول الله إنا رأينا ما صنعت قال: (إني استأذنت ربي في زيارة قبر أمي فأذن لي واستأذنته في الاستغفار لها فلم يأذن لي) فما رئي باك أكثر من يومئذ.
وقد تقدم حديث وفاة أبي طالب وحرص النبي صلى اله عليه وسلم على نجاته فسبق القلم ومات أبو طالب كافرا، وحزن النبي صلى الله عليه وسلم عليه إذ مات كافرا فأنزل الله تعالى عليه {إِنَّكَ لَا تَهْدِي مَنْ أَحْبَبْتَ} الآية؛ وتقدم أيضا إنذار النبي صلى الله عليه وسلم لعشيرته الأقربين بأمر الله تعالى، وقوله لفاطمة بنت محمد سليني من مالي ما شئت وأنقدي نفسك من النار لا أغني عنك من الله شيئا، فيا لله العجب يعجز النبي صلى الله عليه وسلم أن يدخل والديه وعمه الجنة ويقول لابنته ما سمعتم ثم يضمن الجنة لكل جد للتجاني من الجد الحادي عشر والجدة الحادية عشرة من الأب والأم إلى موت عيسى بن مريم سبحانك هذا بهتان عظيم. ولا شك أنهم كذبوا على الشيخ التجاني وكذبوا على رسول الله صلى الله عليه وسلم بدليل ما تقدم من الإفادة الأحمدية ولا يروج مثل هذا البهتان ألا على أجهل الجاهلين بدين الإسلام.
فصل في صلاة الفاتح لما أُغلق
قال مؤلف جواهر المعاني علي حرازم في الجزء الأول (94) وأما فضل صلاة الفاتح لما أُغلق الخ فقد سمعت شيخنا يقول كنت مشتغلا بذكر صلاة الفاتح لما أُغلق حين رجعت من الحج إلى تلمسان لما رأيت من فضلها وهو أن المرة الواحدة بستمائة ألف صلاة كما هو في وردة الجيوب وقد ذكر صاحب الوردة أن سيدي محمد البكري الصديقي نزيل مصر وكان قطبا، قال إن من ذكرها ولم يدخل فليقبض صاحبها عند الله، وبقيت أذكرها إلى أن رحلت من تلمسان إلى بني سمغون فلما رأيت الصلاة التي فيها المرة الواحدة بسبعين ألف ختمة من دلائل الخيرات تركت الفاتح لما أُغلق واشتغلت بها وهي (اللهم صلي على سيدنا محمد وعلى آله صلاة تعدل جميع صلوات أهل محبتك وسلم على سيدنا محمد وعلى آله سلاما يعدل سلامهم) لما رأيت فيها من كثرة الفضل ثم أمرني بالرجوع صلى الله عليم وسلم إلى صلاة الفاتح لما أُغلق فلما أمرني بالرجوع إليها سألته صلى الله عليه وسلم عن فضلها فأخبرني أولا بأن المرة الواحدة منها تعدل من القرآن ست مرات ثم أخبرني ثانيا أن المرة الواحدة تعدل من كل تسبيح وقع في الكون ومن كل ذكر ومن كل دعاء كبير أو صغير ومن القرآن ستة آلاف مرة لأنه من

(1/104)

الذكر اهـ.
قال محمد تقي الدين قال الله تعالى في سورة الزمر: {وَاتَّبِعُوا أَحْسَنَ مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَكُمُ الْعَذَابُ بَغْتَةً وَأَنْتُمْ لَا تَشْعُرُونَ (55) } وقال تعالى في هذه السورة نفسها: {فَبَشِّرْ عِبَادِ (17) الَّذِينَ يَسْتَمِعُونَ الْقَوْلَ فَيَتَّبِعُونَ أَحْسَنَهُ} قال ابن كثير واتبعوا أحسن ما أنزل إليكم من ربكم هو القرآن و؛ وقال في فضائل القرآن قال صلى الله عليه وسلم: (إن فضل كلام الله على سائر الكلام كفضل الله على خلقه) رواه البزار من حديث أبي سعيد الخدري.
قال محمد تقي الدين: لما كان القرآن صفة من صفات الله كان أفضل من كلام المخلوقين كلهم لأن الكلام المخلوق لا يساوي كلام الله الذي هو غير مخلوق. وقد ذكر أئمة الحديث في فضائل القرآن شيئا كثيرا وعقدوا لذلك كتبا في مؤلفاتهم وهي مشهورة معروفة عند الخاص والعام، وأجمع المسلمون من أهل السنة ومن أهل البدعة على أن كلام الله تعالى أفضل من كلام الأنبياء فكيف بغيرهم حتى القائلون بخلق القرآن في هذا فمن جعل كلام الناس كصلاة الفاتح مثل كلام الله تعالى فقد ضل ضلالا بعيدا وخرق إجماع المسلمين واتبع غير سبيلهم فكيف بمن يجعل صلاة الفاتح أفضل من القرآن بستة آلاف مرة فيا عجبا ممن يؤمن بالله واليوم الآخر كيف يؤمن بهذه العقيد الفاسدة؟ وعلى هذا فالنبي صلى الله عليه وسلم الذي كان يقرأه ويدارسه مع جبريل فاته التجانيون في الأجر والثواب وسبقوه بأضعاف مضاعفة تفوق الحصر وجميع أصحابه صلى الله عليه وسلم الذي كانوا يعتقدون أن القرآن أفضل الأذكار كما أخبرهم ربهم سبحانه وأخبرهم نبيهم صلى الله عليه وسلم ضاعت أعمارهم بالنسبة إلى أقل التجانيين ذكرا فإن كل تجاني يذكر صلاة الفاتح إذا اقتصر على ما يجب عليه منها كل يوم مائة وخمسين مرة فعلى قولهم يكون له أجر من قرأ القرآن تسع مائة ألف مرة (900000) ولا يستطيع أحد أن يختم القرآن بقراءة صحيحة مقبولة إلا في ثلاثة أيام وأي ضلال يساوي ضلال من يثبت لنفسه من الأجر والثواب أكثر من جميع الأنبياء والمرسلين وجميع عباد الله الصالحين فيا هادي الطريقة ضللت وأضللت.
قال محمد تقي الدين وصلاة الفاتح كما أشار إليها صاحب الجواهر أول من تكلم بها محمد البكري الصديقي وحكى التجانيون عنه أن زعم أنه نزلت عليه من السماء في ورقة مكتوبة بقلم القدرة قالوا فهي من كلام الله تعالى وليست من تأليف مخلوق وعلى زعمهم هذا لا بأس بتفضيلها عن القرآن إلا أنه يلزمهم أن صلاة الفاتح التي نزلت على

(1/105)

البكري وهي أربع وعشرون كلمة أفضل من القرآن الذي أنزل على سيد المرسلين محمد صلى الله عليه وسلم وهو زهاء مائة ألف كلمة (100000) وهل ينزل وحي بعد خاتم النبيين لم يقل بهذا إلا المتنبئون الزنادقة المحتالون وكيف يقول الله تعالى اللهم صل على سيدنا محمد الفاتح لما اغلق والخاتم لما سبق ناصر الحق بالحق والهادي إلى صراطك المستقيم وعلى آله حق قدره ومقداره العظيم لأن الله هو السيد ومحمد عبده ورسوله وهو أفضل عباد الله وفي كمال عبوديته لله تمكن سيادته وفضله على سائر الخلق فلا يليق بذي الجلال والإكرام أن يخاطب نفسه ويقول اللهم صل على سيدنا محمد فإن قالوا إن الله أنشأ هذه الصلاة لعباده لا لنفسه فلا يلزم ما ألزمتمونا به قلنا لو كان الأمر كذلك لقال الله تعالى فيما أوحينا به إلى البكري أو كتبه له بقلم القدرة، يا أيها البكري قل لعبادي يقولوا: اللهم صل على محمد الخ.
كما قال تعلى لخاتم النبيين صلى الله عليه وسلم في سورة الإسراء: {وَقُلْ لِعِبَادِي يَقُولُوا الَّتِي هِيَ أَحْسَنُ} على أني أيها القراء الأعزاء أثبت لكم بالبرهان القاطع أن هذه الصلاة ليست من كلام الله تعالى ولا كتبها قلم القدرة ولا من كلام البكري بل قيلت قبله بنحو ألف سنة (1000) ففي كتاب الشفا للقاضي عياض رواية بسند منقطع إلى بن أبي طالب، أنه قال كان يصلي النبي صلى الله عليه وسلم بقوله: اللهم داحي المدحوات وبارئ المسموكات وجبار القلوب على فطرتها، شقيها وسعيدها اجعل شرائف صلواتك ونوامي بركاتك ورأفة تحننك على محمد عبدك ورسولك الفاتح لما أغلق والخاتم لما سبق والمعلن الحق بالحق الخ.
ولما كان سند هذه الصلاة منقطعا لم تصح نسبتها إلى علي ومن الأدلة على بطلانها بطلان نسبتها إليه أنه لم يكن ليعدل عن الصلاة الإبراهيمية التي علَّمها رسول الله صلى الله عليه وسلم أصحابه بعد ما سألوه قائلين، أن الله أمرنا أن نصلي عليك فكيف نصلي عليك فقال قولوا اللهم صل على محمد وعلى آل محمد كما صليت على إبراهيم الخ.
وأجمع أصحاب رسول الله صلى الله عليه وسلم والتابعون والأئمة المجتهدون ومن تبعهم بإحسان على تفصيل هذه الصلاة والإتيان بها في الصلوات المفروضة والنوافل وغيرها وإذا ثبت أن كلام الله تعالى أفضل من كلام الخلق كلهم فكلام سيد الخلق سيد الكلام، ومن سوء الفهم وسوء التقدير أن يبحث الإنسان عن صلاة تعدل هذه الصلاة فكيف بصلاة تكون أفضل منها وهي من لفظ من أُوتي جوامع الكَلِم واختُصِر له الكلام اختصارا وهو أفصح خلق الله، فأهم صلاة الفاتح مأخوذة من كتاب الشفا الذي ألفه

(1/106)

القاضي عياض وهو من علماء القرن الخامس الهجري، وقد روى هذه الصلاة عمن قبله فلا بد أن تكون من كلام التابعين أو من دونهم بقليل، فاثنتا عشرة كلمة وهي اللهم صلى الله عليه وسلم على محمد الفاتح لما أغلق والخاتم لما سبق ناصر الحق بإبدال ناصر مكان المعلن وأما الهادي إلى صراطك المستقيم فهو من القرآن قال تعالى في سورة الشورى يخاطب رسوله صلى الله عليه وسلم: {وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ} وهذه أربع كلمات تضاف إلى اثنتي عشرة فيصير المجموع ست عشرة كلمة، ومعنى (صل) موجود في الصلاة التي رواها عياض فيصير المجموع سبع عشرة كلمة فلا يبقى إلا ثماني كلمات وهي سيدنا وعلى آله بل على آله مأخوذة من الصلوات العامة فلا يبقى إلا سيدنا وحق قدره ومقداره العظيم وهي خمس كلمات أما لفظ سيدنا فغير مشروع في الصلاة على النبي صلى الله عليه وسلم لأن السابقين الأولين من المهاجرين والأنصار أهل القرون المفضلة لم يستعملوا لفظ سيدنا في صلاتهم على النبي صلى الله عليه وسلم وهي زائدة على ما علَّم رسول الله صلى الله عليه وسلم أمته ولن يأتي آخر هذه الأمة بمثل ما كان عند سلفها فكيف بأفضل منه؟ وعلى ذلك لا يبقى إلا أربع كلمات وهي حق، قدره، ومقداره، العظيم، وبذلك تهدم كل ما بناه التجانيون من القصور الخالية.
أما زعمهم أن ذلك الفضل الذي ادعوه لصلاة الفاتح خاص بمن أخذها بالإذن من الشيخ التجاني مباشرة أو بوسائط فهو أعجب وأغرب، وليس في الشريعة الإسلامية، لأن الذكر والدعاء إما أن يكونا مشروعين بمعنى أن النبي صلى الله عليه وسلم جاء بهما وهما من دينه الذي بعثه الله به فلا يحتاجون إلى إذن، لأن الإذن قد حصل من الله تعالى بقوله: {يَا أَيُّهَا الَّذِينَ آَمَنُوا اذْكُرُوا اللَّهَ ذِكْرًا كَثِيرًا (41) وَسَبِّحُوهُ بُكْرَةً وَأَصِيلًا (42) } الأحزاب 41-42، وقال تعالى في سورة الأعراف آية 55: {ادْعُوا رَبَّكُمْ تَضَرُّعًا وَخُفْيَةً إِنَّهُ لَا يُحِبُّ الْمُعْتَدِينَ (55) } وهذا إذن عام لكل مؤمن من الله سبحانه وتعالى بلغه رسوله صلى الله عليه وسلم البلاغ المبين، لجميع المؤمنين، وقال تعالى في سورة الأحزاب آية 56: {إِنَّ اللَّهَ وَمَلَائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آَمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا (56) } فكل من ذكر الله تعالى بذكر مشروع أو دعاه بدعاء مشروع أو صلى على النبي صلى الله عليه وسلم وتقبل الله منه ذلك أثابه عليه ولا يشترط أن يأخذه من شيخ، بل أخذه من الشيخ مبطل لثوابه لأنه بدعة والعبادات إذا قارنتها البدعة ليس لها ثواب، بل يكون أهلها متعرضين لعذاب الله، لأن البدعة شر من المعاصي كما حققه الإمام أبو إسحاق الشاطبي في الاعتصام، وقد أكمل الله دينه وبلغه أفضل الخلق فكل من نصب نفسه لإعطاء الأوراد والأذكار فقد ابتدع في دين الله وعرض نفسه لعذاب الله، وكذلك من أخذ عنه تلك الأوراد

(1/107)

قال تعالى في سورة المائدة آية 3: {الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْإِسْلَامَ دِينًا} فالأوراد والأذكار إن كان النبي صلى الله عليه وسلم قد جاء بها فما شأن هذا الطُّفيلي الذي نصب نفسه واسطة بين الحق والخلق،
وأراد أن يجود بمال غيره الذي لا يملك منه شيئا فهو محتال كذاب يريد أن يستعبد الجاهلين وينهب أموالهم ويفسد عقولهم ويضلهم عن صراط الله المستقيم الذي ترك رسول الله صلى الله عليه وسلم أمته عليه قال الله تعالى في سورة الأنعام آية 153: {وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ (153) } روى الإمام أحمد بسنده إلى عبد الله بن مسعود قال: خط رسول الله صلى الله عليه وسلم خطا بيده ثم قال، هذا سبيل الله مستقيما، وخط عن يمينه وشماله ثم قال، هذه سُبل ليس منها سبيل إلا عليه شيطان يدعو إليه، ثم قرأ: {وَأَنْ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلَا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ} وذكر الحافظ ابن كثير في تفسيره أن هذا الحديث رواه النسائي وابن حبان والحاكم وقال على شرط الشيخين.
وقد توفي رسول الله صلى الله عليه وسلم بعد أن اكمل الله الدين وترك أمته على أحسن ما يريده لها ولم تكن هناك أوراد، ولا شيوخ طرق، ولا زويا، ولا تكايا فيجب على كل مسلم أن يكون على ما كان عليه رسول الله صلى الله عليه وسلم وأصحابه ولا يزيد على ذلك شيئا، لأن الزيادة في الكامل نقص وعيب، وبدعة ضلالة وبذلك يتبين لك بطلان ما جاء في فضل صلاة الفاتح مع اشتراط الإذن فيها كما يدعي التجانيون وقد تبين الصبح لذي عينين: {وَمَنْ يُضْلِلِ اللَّهُ فَمَا لَهُ مِنْ هَادٍ} .
وهاهنا عبارة نسوقها، ليتعجب القراء منها ويحمدوا الله على العافية، وهي قول صاحب الجواهر في الصفحة 96 من الجزء الأول في سياق فضل صلاة الفاتح، إنها لم تكن من تأليف البكري ولكنه توجه إلى الله مدة طويلة أن يمنحه صلاة على النبي صلى الله عليه وسلم فيها ثواب جميع الصلوات وسر جميع الصلوات وطال طلبه مدة ثم أجاب الله دعوته فأتاه الملَك بهده الصلاة مكتوبة في صحيفة من النور ثم قال الشيخ فلما تأملت هذه الصلاة وجدتها لا تزنها عبادة جميع الجن والإنس والملائكة قال الشيخ وقد أخبرني صلى الله عليه وسلم عن ثواب الإسم الأعظم فقلت: إنها أكثر منه فقال صلى الله عليه وسلم بل هو أعظم منها ولا تقوم له عبادة.
وفي هذا الكلام دليل على أن هذا البكري الذي زعموا أنه توجه إلى الله تعالى وابتهل إليه مدة طويلة ليمنحه صلاة فيها ثواب جميع الصلوات وسر جميع الصلوات

(1/108)

كان أجهل من حمار أهله إن صح عنه هذا الخبر، لأن الله تعالى قد أعطى جميع المسلمين صلاة هي من أفضل الصلوات ولا تعدلها صلاة أصلا، إلا إذا كان هناك من يزعم أن محمد صلى الله عليه وسلم الذي علمنا إياها يوجد من يعدله أو يكون أفضل منه وهذا كفر.
فالذي أمرنا بالصلاة هو الله سبحان وتعالى ولو سكت أصحاب رسول الله صلى الله عليه وسلم ولم يسألوه عن صفة أداء هذا الواجب لكان لكل مصل أن يصوغ صلاة وحينئذ لا يجوز لأحد أن يدَّعي أن صلاته التي صاغها أفضل من صلاة غيره أو أكثر ثوابا، لأن ذلك لا يُعلم إلا من جهة النبي صلى الله عليه وسلم، ولكن يمكن أن يقال إن عبارة هذه الصلاة أبلغ من عبارة صلاة أخرى ولكن ذلك لا يقتضي زيادة ثواب أو فضل.
أما وقد سأل الصحابة الكرام رسول الله صلى الله عليه وسلم بقولهم كيف نصلي عليك؟ وعلمهم كيف يصلون عليه فالصلاة التي علمهم هي أفضل الصلوات كما أنه عليه الصلاة والسلام أفضل المعلمين هذا لو كانوا يعقلون، ولكنهم يخبطون خبط عشواء في ليلة ظلماء، الحمد الله الذي عافانا مما أصيبوا به ونسأله سبحانه وتعالى أن يفك أسرهم من هذه القيود والأغلال كما فك أسرنا ويردهم إلى توحيد الله واتباع النبي الكريم وترك التقول عليه.
قال محمد تقي الدين وقد أطال صاحب الجواهر وما أطاب فيما زعم أن شيخه حدَّثه به من فضل صلاة الفاتح لما أُغلق، فمن شاءه فلينظره.
فضل جوهرة الكمال
قال صاحب الرماح صفحة 89 وأما فضل جوهرة الكمال فقد قال الشيخ أن رسول الله صلى الله عليه وسلم ذكر لها خواص منها أن المرة الواحدة، تعدل تسبيح العالم ثلاث مرات ومنها أن من قرأها سبعاً فأكثر يحضره رسول الله صلى الله عليه وسلم والخلفاء الأربعة ما دام يذكرها، ومنها أن من لازمها كل يوم أزيد من سبع مرات يحبه النبي صلى الله عليه وسلم محبة خاصة ولا يموت حتى يكون من الأولياء، وقال الشيخ من داوم عليها سبعا عند النوم على طهارة كاملة وفراش طاهر يرى النبي صلى الله عليه وسلم، وقال الشيخ التجاني: أعطاني رسول الله صلى الله عليه وسلم صلاة تسمى جوهرة الكمال من ذكرها اثنتي عشرة مرة وقال هذه هدية مني إليك يا رسول

(1/109)

الله فكأنما زاره في قبره يعني في روضته الشريفة وكأنما زار أولياء الله والصالحين من أول الوجود إلى وقته ذلك اهـ.
ونص جوهرة الكمال كما في الرماح (ص224 ج1) اللهم وسلم على عين الرحمة الربانية والياقوتة المتحققة الحائطة بمركز الفهوم والمعاني ونور الأكوان المتكونة الآدمي صاحب الحق الرباني البرق الأسطع بمزون الأرباح المالئة لكل متعرض من البحور والأواني ونورك اللامع الذي ملأت به كونك الحائط بأمكنة المكاني اللهم صل وسلم على عين الحق التي تتجلى منها عروش الحقائق عين المعارف الأقوم صراطك التام الأسقم صل وسلم على طلعة الحق بالحق الكنز العظم إفاضتك منك إليك إحاطة النور المطلسم صلى الله عليه وعلى آله صلاة تعرفنا بها إياه.
اعلم أيها القاري الذي حفظه الله من ظلمات البدع والشرك وأنار بصيرته بنور التوحيد والاتباع، أن هذه الصلاة التي زعم التجانيون أن شيخهم أخذها عن النبي صلى الله عليه وسلم وذكروا لها ما تقدم من الفضل يستحيل أن تكون من كلام العرب الفصحاء وهي بعيدة منه بعد السماء من الأرض، وكل من يعرف كلام العرب معرفة حقيقية لا يكاد يصدق أن ذلك الكلام الركيك يقوله أحد من العرب وفيها كلمتان إحداهما سب لا يجوز أن يُطلق على النبي صلى الله عليه وسلم ولا يتناسب مع ما قبله وهي كلمة (الأسقم) فإن الصراط لا يوصف بالسقم إذ لا يقال صراط مريض وهذا الصراط أمرض من ذلك وإنما يقال صراط مستقيم أو قويم وهذا الصراط أقوم من ذلك.
وقد رد العلماء على التجانيين وعابوا عليهم هذه الكلمة القبيحة فقال الشيخ الكمليلي الشنقيطي في أرجوزته التي انتقد بها الطريقة التجانية:
ولم يجز إطلاق لفظ موهم ... نقصا على النبي مثل الأسقم
كذا مطلسم وما يدريكا ... لعله كفر عنى الشريكا
ولم يتفطن أولئك العلماء إلى سبب هذا الخطأ ولو تفطنوا له لانحل الإشكال بلا كلفة فسببه أن مؤلف هذه الصلاة مغربي وأهل المغرب في لغتهم العامية يقولون (سر مسقم) يريدون امش مستقيما ويقولون كذلك (سر أسقم) بعضهم ينطق بها قافا وبعضهم ينطق بها كافا، ولما كان منشئ هذه الصلاة غير عالم بالعربية وقد ذكر الأقوم من قبل في قوله عين المعارف الأقوم وقال بعدها صراطك التام، أراد أن يصف الصراط بالاستقامة مع المحافظة على السجع لمقابلة الأقوم واستثقل أن يكرر الأقوم عبر بالأسقم

(1/110)

ظنا منه أنهما في المعنى سواء كما يفهمه عامة المغاربة، وقد علمت من مصاحبتي للشيخ أحمد سكيرج وهو من كبار المقدمين في الطريقة التجانية وكنت في ذلك الوقت تجانيا لا يخفى علي سرا، أن هذه الصلاة وجدت لأول أمرها عند شخص يسمى محمد بن العربي التازي ويسميه التجانيون الواسطة المعظم لأنه بزعمهم كان واسطة بين النبي صلى الله عيه وسلم وبين الشيخ أحمد التجاني يحمل الرسائل من الشيخ إلى النبي ومن النبي إلى الشيخ وفي ذلك الوقت وقت الوساطة لم يكن النبي صلى الله عليه وسلم يظهر للشيخ التجاني وإنما كان يظهر لمحمد بن العربي وزعموا أن النبي صلى الله عليه وسلم قال للواسطة محمد بن العربي لولا محبتك لحبيبي التجاني ما رأيتني وكان الواسطة يُخبر الشيخ التجاني بأنه إذا جاء الوقت الموعود يظهر النبي صلى الله عليه وسلم له بلا واسطة يُحدِّثه ويُكلِّمه وسنذكر شيئا من الرسائل التي أملاها النبي صلى الله عليه وسلم على محمد بن العربي وأمره بكتابتها ليحملها إلى الشيخ التجاني ويقرأها عليه وحينئذ لا يبقى عندك شك بجهل هذا الرجل بالعربية وأنه السبب في ركاكة هذه الصلاة التي هي من إنشائه، وقد تكلف أحمد أمين مؤلف كتاب الوسيط في تراجم أدباء شنقيط، فألف جزءا في دعوى صحة بناء أفعل التقضيل من المستقيم على أسقم بإثبات السين الزائدة وحذف عين الكلمة وهي الواو، وركِب في ذلك الصعب
والذلول ونقل عن علماء اللغة نقولا ظن أنها تؤيد ادعاءه وأخبرني الشيخ محمد بن أمين الحسني الشنقيطي أن صاحب الوسيط في آخر عمره تاب إلى الله من الطريقة التجانية وصار يخجل عندما يذكر له أحد أنه كان تجانيا وألف ذلك الجزء في الدفاع عن الأسقم، وهذا يزيدك أيضا أن الكلمة عامية مغربية وأنت إذا نظرت في كلمات هذه الصلاة من أولها إلى آخرها وجدتها في غاية البُعد عن الكلام الفصيح ولم تستبعد صدور الأسقم والمطلسم من مؤلفها وإذا ظهر السبب بطل العجب، وكل ما ذكروا في فضلها فهو كذب على الله ورسوله وحسب ما تقدم كذب على الشيخ التجاني أيضا، وما معنى قولهم لا يموت حتى يكون من الأولياء؟ فهل هو من أعداء الله الآن؟ وإذا داوم عليها يصير من أولياء الله وقد تقدم أن كل من لم يكن ولي الله وبلغته الدعوة فهو عدو الله، ومجيء النبي صلى الله عليه وسلم والخلفاء الأربعة وجلوسهم أمام قارئها كذب نشأ عن بلادة، فإنْ كان مقصودهم بالأجساد فلا يرتاب أحد في أنه بهتان، ولا يصدقه عاقل، لأن الجسد لابد أن يرى بالعين ويلمس باليد، وأن كان مقصودهم أن أرواحهم تجيء فهو من بنات غيرهم لأنه لا دليل عليه وكيف تترك أرواحهم الطاهرة جنة الفردوس وتخرج منها ثم تجيء لتجلس أمام قوم جاهلين يشركون بالله ويستمدون من غيره {لَقَدْ جِئْتُمْ شَيْئًا إِدًّا (89) } . فسبحان الله كيف تمسخ عقول البشر، حتى تصل إلى هذه الدركة التي يتنزه عنها البقر، ومن يضل الله فما له من سبيل.

(1/111)

قال صاحب الرماح: ولا تُقرأ جوهرة الكمال إلا بالطهارة المائية من الحدث والخبث وطهارة الثوب والمكان، قال محمد تقي الدين:
ومعنى ذلك أن من كان فرضه التيمم لا يجوز له أن ينطق بجوهرة الكمال وإن كان يجوز له أن يقرأ القرآن كله وأن يُصل الصلوات الخمس فهذا تشريع جديد واستدراك على الله ورسوله فإن شريعة الله تجعل الطهارة الترابية كالمائية، فقد قال النبي صلى الله عليه وسلم: (الصعيد وضوء المسلم وإن لم يجد الماء عشر سنيين فإن وجد الماء فليتق الله وليمسه بشرته) رواه البزَّار من حديث أبي هريرة وصححه القطان وأقره الحافظ ابن حجر في بلوغ المرام، ومفهومه أن من لم يكتفي بالصعيد في عبادته لله تعالى ولم يعتبره وضوء فليس بمسلم، فقد أراد هؤلاء أن يرفعوا قدر الصلاة ليرفعوا بذلك قدرهم بجهلهم فأخرجوا أنفسهم من الشريعة الإسلامية ثم من الإسلام نفسه.
ولما كانت جوهرة الكمال جزءا من الوظيفة المفروضة على كل تجاني، وكانت لا تقرأ إلا بالطهارة المائية لا الترابية وجب على من عجز عن استعمال الماء أولم يجد ماء أن يقرأ بدلها عشرين مرة من صلاة الفاتح، وفي ذلك تناقض لا يخفى وبيانه أن صلاة الفاتح هي أفصح لفظا وأحسن معنى من جوهرة الكمال لأنها من كلام المتقدمين كما سلف، وقد زعموا أنها أفضل من القرآن ومن جميع الأذكار بأضعاف مضاعفة فما بالها تُقرأ بالطهارة الترابية وجوهرة الكمال التي هي دونها في الفضل بمراحل لا ُتقرأ إلا بالطهارة المائية، وَيقرأ التجاني عوضا عن جوهرة الكمال اثنتي عشرة مرة، عشرين مرة من صلاة الفاتح، فأنت ترى أن المرة الواحدة من قراءة جوهرة الكمال، تعدل أكثر من مرة ونصف من الفاتح وذلك من نسبة عشرين إلى اثنتي عشر ة، فإن كنت أيها القارئ تجانبا فبادر بالخروج من الطريقة واغسل يديك منها بالزلال العذب من كتاب الله وسنة رسوله صلى الله عليه وسلم، وإن كنت معافا منها فاحمد الله على العافية وانبذ الطرق كلها واستقم على الطريقة المحمدية التي قال الله تعالى فيها في سورة الجن: {وَأَنْ لَوِ اسْتَقَامُوا عَلَى الطَّرِيقَةِ لَأَسْقَيْنَاهُمْ مَاءً غَدَقًا (16) } .
قال مؤلف هذا الكتاب محمد تقي الدين: وللتجانيين أذكار خاصة بالخاصة منهم غير لازمة لعامتهم، أذكر شيئا منها، الصلاة الغيبية في الحقيقة الأحمدية، (اللهم صل وسلم على عين ذاتك العلية بأنواع كمالاتك البهية في حضرة ذاتك الأبدية على عبدك القائم بك منك إليك بأتم الصلوات الزكية المصلي في محراب الهوية التالي السبع المثاني إلى آخره.

(1/112)

ومن هذه الألفاظ تعلم أن التجانيين من المعتقدين وحدة الوجود وبيان ذلك أن الوجود عندهم واحد، فالرب هو العبد والعبد هو الرب كما تقدم عن ابن عربي الحاتمي فإذا اعْتَبَرْتَ الصور والأشكال كالشمس والقمر والكواكب والإنسان وأنواع الحيوان والنبات والبُحور تسمِّي ذلك خلقا وإذا اعتبرت الهيولا وهي المادة التي منها أنشأت تلك الصور وإليها تعود بعد فنائها لتنشأ منها صور أخرى فتلك الهيولا عندهم هي الله، ومثََّل لِذلك ابن عربي بالخشب فهو مادة واحدة فإذا صَنَعتَ منه أشياء كسرير وخزانة وكرسي لم تخرج تلك الأشياء عن كونها خشبا بعد الصَّنْعَة وحُدوث الأشكال والصور صارت لها أسماء أخرى ولو لم يكن في الطريقة التجانية إلا هذا الاعتقاد لكان كافياً في ضلال أهلها.
كنت في القاهرة والإسكندرية ولم أظهر خروجي من الطريقة التجانية في سنة 1341هـ وكان الشيخ محمد الدادسي الأزهري يكرمني لاعتقاده أني تجاني، فكان يغسل رأسي مرة فقال هنيئا لكم معشر أهل البيت، وكان قد سألني عن نسبي، فأخبرته أن نسبنا ينتهي إلى الحسين بن علي، فقلت له: ولم هذه التهنئة قال لأنكم تدخلون الجنة قطعا، وقد حرم الله على النار أن تمس أجساد أهل البيت، فقلت له: وما الدليل على ذلك؟ فقال قوله تعالى: {إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيرًا (33) } فقلت: وهل هذا يدل على أن أهل البيت لا تمسهم النار، قال نعم بذلك فسرها الشيخ الأكبر ابن العربي الحاتمي، فقلت له أن تفسيره غير صحيح لأنه يجعل أهل البيت خارجين عن الوعيد الوارد في كتاب الله وحديث رسول الله صلى الله عليه وسلم فقال لي وسيدنا أحمد التجاني يوافقه على ذلك التفسير، فقلت له: فقلت وهل هو معصوم من الخطأ فتلوَّن وجهه وسكت، وأمسك عن غسل رأسي قبل أن يُتِمَّه، واعتبرني من ذلك الحين غير تجاني.
ومن الأحاديث التي يزعم التجانيون أن شيخهم نسبها إلى النبي صلى الله عليه وسلم أن فاطمة أحصنت فرجها فحرم الله ذريتها على النار، وهذا الحديث باطل لما تقدم، لحديث الصحيحين الذي قال فيه صلى الله عليه وسلم: (يا فاطمة بنت محمد سليني من مالي ما شئت وأنقذي نفسك من النار لا أُغني عنك من الله شيئا) وقال مثل ذلك في عمته صفية وعمه العباس، والأسانيد التي روى بها الحديث المتقدم الذكر واهية من رواية الروافض، وقد ضعفها الأئمة، ولو لم يضعفوها لما كان في استطاعتها أن تُعارض نصوص القرآن المفسرة بما في الصحيين وسيأتي تخريجه في نهاية الفصل إن شاء الله.

(1/113)

قراءة فاتحة الكتاب بنية الإسم الأعظم
قال في الرماح (ج 2 ص90) : قال في جواهر المعاني سألته يعني التجاني عمن احتلم في السفر ولم يقدر على الاغتسال بوجه من الوجوه، هل يذكر جمع ما عنده من الأوراد فأجاب: أنه يتيمم ويذكر جميع أذكاره كالسيفي وغيره إلا فاتحة الكتاب بنية الإسم فلا يقرأها ولو طال الحال إلى الأبد إلا بالطهارة مائية كاملة.
قال محمد تقي الدين: يا أيها المحدِّثون ويا أيها الأصوليون ويا أيها الفقهاء انظروا واعجبوا هل سمعتم في الشريعة الإسلامية مثل هذا فاتحة الكتاب إذا نوى بقراءتها الإسم الأعظم لا يجوز له أن يقرأها إلا بطهارة مائية، وإذا قرأها دون أن ينوي الاسم الأعظم جازت قراءتها بطهارة ترابية، وقد تقدم الدليل على أن لا فرق بين الطهارة المائية والطهارة الترابية لمن كان فرضه التيمم، والدليل هو الكتاب والسنة والإجماع. وليس اللوم على من اخترع هذه الأكاذيب على الله ورسوله ودينه، ولكن اللوم على شرار الدواب الصم البكم العمي الذين تجوز عليهم هذه الترهات، فنحمدك اللهم على العافية.
ثم قال التجاني وسألت رسول الله صلى الله عليه وسلم هل أذكر الإسم الأعظم بالتيمم للمرض إذا أصابني ولم أقدر على الوضوء، قال لا إلا أن تذكر بالقلب دون اللسان. اهـ


الخاتمة نسأل الله حسنها في مسائل متفرقة - الهدية الهادية

الهدية الهادية إلى الطائفة التجانية

الخاتمة نسأل الله حسنها في مسائل متفرقة
اعلم أيها القارئ الذي أنجاه الله من الوقوع في حبائل الطرق، وأنت أيها القارئ المسكين الأسير العاني المكبول بكبل الطريقة إذا وفقك الله لقراءة هذا الكتاب أنَّنِي وجدت في جوهر المعاني وغيره من كتب الطريقة ضلالات وموبقات كثيرة جدا يضيق الوقت عن وضعها في الميزان، فأردت أن أختار منها نبذة أرجو أن تكون كافية بتحذير الناس من الطريقة إن كانوا سالمين من الدخول فيها ولإنقاذ من أراد الله به خيرا ممن ابتلوا بها، وسأقتصر في هذه الخاتمة على جواهر المعاني الذي زعموا أن النبي صلى الله عليه وسلم قال هو كتابي وأنا ألفته للأحباب يعني التجانيين، فأقول وبالله التوفيق وهو الهادي بمنه إلى أقوم طريق.
المسألة الأولى ما يسمى بقطب الأقطاب والغوث الجامع:

(1/114)

تقدم بطلان وجود القطب وأنه من عقيدة الجهال وأريد هنا أن أذكر ما نسبه صاحب جوهر المعاني إلى شيخه التجاني في تفسير قوله تعالى: {إِنَّا عَرَضْنَا الْأَمَانَةَ عَلَى السَّمَاوَاتِ وَالْأَرْضِ وَالْجِبَالِ فَأَبَيْنَ أَنْ يَحْمِلْنَهَا وَأَشْفَقْنَ مِنْهَا وَحَمَلَهَا الْإِنْسَانُ إِنَّهُ كَانَ ظَلُومًا جَهُولًا (72) } ليطلع القراء ويعلموا إلى أي حد بلغ الضلال ببعض الناس قال صاحب الجوهر (ج 2 ص 181) ما نصه: وسألته عن معنى قوله تعالى: {إِنَّا عَرَضْنَا الْأَمَانَةَ عَلَى السَّمَاوَاتِ وَالْأَرْضِ} الآية، فأجاب بما نصه قال الأمانة هي القيام بحقوق مرتبة الحق في كلية معانيها خلقية وإلاهية فلم تطق حمل هذه الأمانة السماوات والأرض، فأشفقن منها، وحملها الإنسان الكامل الذي يحفظ الله به نظام الوجود وبه يرحم جميع الوجود وبه صلاح جميع الوجود وهو حياة جميع الوجود، وبه قيام جميع الوجود، ولو زال عن الوجود طرفة عين واحد لصار الوجود كله عدما في أسرع من طرفة عين، وهو المعبر عنه بلسان العامة (بقطب الأقطاب والغوث الجامع) ومعنى قوله ظلوما جهولا يعني ظلوما بتخطيه حدود البشرية وحدود الخلقية وخروجه إلى القيام بحقوق مرتبة الحق حيث لا أين ولا كيف ولا صورة ولا حد، فإن هذا لا قدرة لأحد عليه إلا الله وحده فهذا معنى ظُلْمِه لكونه تخطى مرتبة البشرية من الخلقية وهو لا يقدر لأن الأمر الذي تخطى إليه لا غاية له ولا نهاية، لكون الإحاطة مستحيلة فيه قال سبحانه: {وَلَا يُحِيطُونَ بِهِ عِلْمًا} فهذا معنى الجهل والظلم الذي نسب إليه هو نفي الإحاطة بكنه جلاله، وذلك غاية المعرفة بالله فإن معرفته من وراء خطوط الدوائر كلها يعني دوائر الصديقية. اهـ
فانظر كيف خلع هؤلاء الضالون على الشخص الخيالي المسمى بالقطب صفة الحي القيوم، الذي يمسك السماوات والأرض أن تزولا ولئن زالتا إن أمسكهن من أحد من بعده إنه كان حليما غفورا ولولا حلمه سبحانه لخسفت الأرض تحت من يقول هذا القول ويعتقد هذه العقيدة ولكن يؤخرهم إلى أجل مسمى.
والآن دونك التفسير الصحيح للآية: ذكر الإمامان ابن جرير وابن كثير في تفسير هذه الآية أقوالا وأحاديث مروية بالأسانيد إلى الصحابة والتابعين، بعضها مرفوعا، وبعضها موقوف، وقد لخص الجمل في حاشيته على الجلالين الموقوف منها فأحببت أن أنقله مختصرا كراهية التطويل. ونص تفسير الجلالين: {إِنَّا عَرَضْنَا الْأَمَانَةَ} الصلوات وغيرها مما في فعلها من الثواب وتركها من العقاب {عَلَى السَّمَاوَاتِ وَالْأَرْضِ وَالْجِبَالِ} بأن خلق فيها فهما ونطقا، {فَأَبَيْنَ أَنْ يَحْمِلْنَهَا وَأَشْفَقْنَ} خِفن {مِنْهَا وَحَمَلَهَا الْإِنْسَانُ} آدم بعد

(1/115)

عرضها عليه {إِنَّهُ كَانَ ظَلُومًا} لنفسه بما حمله جَهُولًا {} به {لِيُعَذِّبَ اللَّهُ} اللام متعلقة بعرضنا المترتب عليه حمل آدم {الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ} المضيعين الأمانة {وَيَتُوبَ اللَّهُ عَلَى الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ} المؤدين الأمانة {وَكَانَ اللَّهُ غَفُورًا} للمؤمنين {رَحِيمًا} بهم. اهـ قال الجمل في حاشيته على هذا الكلام قوله: {إِنَّا عَرَضْنَا الْأَمَانَةَ عَلَى السَّمَاوَاتِ وَالْأَرْضِ وَالْجِبَالِ} قال ابن عباس: أراد بالأمانة الطاعة والفرائض التي فرضها الله تعالى، على عباده عرضها على السماوات والأرض والجبال على أنهم إن أدوها أثابهم وإن ضيعوها عذبهم، وقال ابن مسعود: الأمانة أداء الصلوات وإيتاء الزكاة وصوم رمضان وحج البيت وصدق الحديث وقضاء الدين والعدل في المكيال، وأشد من هذا كله الودائع، وقيل هي جميع ما أمروا
به ونهوا عنه وقيل هي الصوم وغسل الجنابة، وفي رواية ابن عباس هي أمانات الناس والوفاء بالعهود، فحق على كل مؤمن ألا يغش مؤمنا ولا معاهدا لا في قليل ولا في كثير، فعرض الله هذه الأمانة على أعيان السماوات والأرض والجبال، وهذا قول جماعة من التابعين وأكثر السلف فقال لهن أتحملن هذه الأمانة بما فيها فقلن: وما فيها قال: إن أحسنتن جوزيتن، وإن عصيتن عوقبتن، قلن: لا يا رب نحن مسخرات لأمرك لا نريد ثوابا ولا عقابا، وقلن ذلك خوفا وخشية وتعظيما لدين الله تعالى لئلا يقوموا بها لا معصية ومخالفة لأمره، وكان العرض عليهن تخييرا لا إلزاما، ولو الزمهن لم يمتنعن من حملها، والجمادات كلها خاضعة لله تعالى مطيعة لأمره ساجدة له.
ثم قال: وفي القرطبي واللام متعلقة بحملها أي حملها ليعذب العاصي ويثيب المطيع، وقيل متعلقة بعرضنا أي عرضنا الأمانة على الجميع ثم قلدناها الإنسان ليظهر شرك المشرك ونفاق المنافق ليعذبهم الله وإيمان المؤمن ليثيبه الله. اهـ
قال محمد تقي الدين: ولم يزل يظهر لي أن المراد بالإنسان هنا الجنس، كما قال تعالى: {وَالْعَصْرِ (1) إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ (2) } وكقوله تعالى: {لَقَدْ خَلَقْنَا الْإِنْسَانَ فِي أَحْسَنِ تَقْوِيمٍ (4) } ، ولكني تهيَّبت أن أُحدث قولا لم ينقل عن السلف حتى وقفت على كلام القرطبي فرأيته يشير إلى ذلك كما ترى، واتصاف جنس الإنسان بكثرة الجهل والظلم أولى من قصره أحد أفراده، وإبعاد الأنبياء والصديقين واستثناؤهم من الظلم والجهل مستحسن عندي جدا، كما وقع في آية العصر وآية التين، ويا لله العجب كيف يستطيع رجل من بني آدم أن يمسك السماوات والأرض، ويدبر شؤونها بحيث لو غفل عنهما طرفة

(1/116)

عين لصرنا عدما ولا تلاشينا ولم يبق لهن أثر، سبحانك هذا بهتان عظيم، أرأيت لو حبس هذا القطب في مكان لا يجد فيه سبيلا لقضاء الحاجة فهل يستطيع أن يخرج من ذلك الحبس الضيق إلى عالم من العوالم التي يدبر شؤونها ويقضي حاجته أم يبقى في (حيص بيص) حتى يتغوط على ثيابه ويبول عليها وحينئذ، يسخر منه الشيطان الذي أغواه وأمره بادعاء ذلك الأمر العظيم، الذي لا يقدر عليه إلا الله، ليس اللوم على هؤلاء الدجاجلة إذا ما ادعوا مثل هذه الدعوى ليسلبوا بها عقول الناس وأديانهم وأموالهم وأعراضهم، ولكن اللوم كل اللوم على شرار الدواب الذين يصدقونهم، وأذكر هنا والأسف يحز في نفسي أن في بلادنا سجلماسة، في الوقت الحاضر، دجالا يبتز أموال الناس ويهتك أعراضهم بدعوى أنه من آل البيت ومن الأولياء الذين رفع عنهم القلم يفعلون ما يشاءون من المحرمات ويتركون كل الفرائض ومنها الصلوات وهم محبوبون عند الله، وأخبرني أمير المنطقة محمد بن المهدي العلوي رحمه الله وحاكم السدد السيد الكبير الذي كان بالريصاني ثم نقل أنهما وجدا عند هذا الدجال خمس عشرة امرأة، عقد عليهن كلهن عقد النكاح الفاسد، وجمعهن في بيت، فقبضا عليه وسجناه، حكم بسجنه حاكم السدد السيد الكبير
ونفذه الأمير السيد محمد بن المهدي. قال لي حاكم السدد أن الدجال عندما حُبس، وجئت أتفقده قال لي أبيت كل ليلة في بيتي، قال: فأخذت مفتاح السجن وجعلته في جيبي، وقلت للدجال إن كنت تستطيع الخروج فقد سمحت لك به فاخرج وابق في بيتك ولا ترجع فإنني لا أبعث أحدا في طلبك أبدا، ثم جاءنا الخبر بأن الدجال قد مات وأراح الله العباد من شره.
وأخبرني السلطان السابق مولاي عبد العزيز رحمه الله قال في معرض شيوع الخرافات ورواج التدجيل، لا على العامة فقط بل على الخاصة من العلماء قال: جاءني فقيه مشهور اسمه الخصاصي فقال لي: يا سيدي قد ظهرت كرامة عظيمة في ضريح الوالي الصالح أبي العباس السبتي، بمدية مراكش، فنحب أن تشاهدها فقلت: وما هي فقال: إن التابوت المنصوب على ضريح هذا الوالي يرتفع كل ليلة بعد غروب الشمس إلى السقف ويبقى معلقا في الهواء، ويبقى القبر مكشوفا طول الليل، حتى إذا طلعت الشمس نزل التابوت، فانتصب على القبر كما كان.
قال فقلت له أيها الفقيه أنت شاهدت ذلك فقال: لا يا سيدي ولكنه خبر متواتر، حدثني به كثير من الناس الذين لا أشك في صدقهم، قال فقلت له: اذهب وأنا أجهزك بكل ما تحتاج إليه وامكث عند الضريح من قبل غروب الشمس إلى طلوعها ليلة أو أكثر، فإذا شاهدت ارتفاع التابوت فارجع إلي وخَبِّرْني به فإنني أصدقك ولا

(1/117)

حاجة لي أن أشاهده بنفسي، وكان السفر في ذلك الزمن على الدواب فغاب نحو شهرين ثم رجع إلي، قال: فقلت ما وراءك يا عصام؟ فقال يا سيدي راقبته ليالي عديدة فلم أشاهد شيئا، فقلت له كنت أعلم هذا ولا أَشُك فيه حين حدثتني بهذه القصة المُختلقة، ولكني أحببت أن تشاهد الأمر بنفسك حتى لا تغتر بما يشيعه الجهال، وأنت فقيه يقتدي الناس بك، فإذا كنت تعتقد مثل هذه الضلالات فماذا نقول في الجهال؟ والحكايات في هذا كثيرة، وحكاية صاحب الجواهر في شان القطب، قطب الجهال كما سماه شيخ الإسلام أحمد بن تيميَّة رحمه الله هي من جنس هذه الحكايات.
قال مؤلف جواهر المعاني، (ج1 ص 215 س 9) فيما يتعلق بالقطب أيضا ناقلا عن شيخه التجاني في الكلام على الوحي وأقسامه ما نصه:
ثم لتعلم أن من تجلى الله له بالسر المصون والغيب المكنون، عصم من المعاصي بكل وجه وبكل اعتبار فلا تتأتى منه المعصية التي هي مخالفة أمر الله تعالى صريحا أو ضمنا، وليس له فيها إلا العصمة من مخالفة أمر الله تعالى، ولذا ثبتت العصمة للنبيين وفي ضمنهم الأقطاب، ولم يصرح بهم صلى الله عليه وسلم في قوله حيث قال لا عصمة إلا لنبي فقد ستر الأقطاب هناك، من كونهم لا تعرف مراتبهم، وما أخبر الله الخلق بها، أعني بمرتبة الأقطاب، ولا وصل العلم إليهم بها فهي مكتومة لذلك لم يصرح بعصمة أهلها صلى الله عليه وسلم، لكن السر المصون مانع لمن ذاقه أن يعصي الله حتى طرفة عين، وأما من عداهم من الصديقين الذين نزلوا عن رتبتهم فلا عصمة عندهم، وتجري عليهم الأقدار كما تجري على غيرهم، كما قال الجنيد حيث قيل له: أيزني العارف فأطرق ساعة ثم قال: وكان أمر الله قدرا مقدورا. اهـ
قال محمد تقي الدين: هذه طامة أخرى وهي ادعاء العصمة للأشخاص المتخيلين المتسمين بالأقطاب الذين شاركوا الأنبياء في العصمة، وكتم النبي صلى الله عليه وسلم هذا العلم ولم يبح به لأحد حتى لأبي بكر الذي هو أفضل الصديقين، فلم يكفهم ادعاء العصمة للأقطاب المزعومين، حتى أضافوا إليه كتمان النبي صلى الله عليه وسلم لذلك، وليث شعري كيف علمه التجاني، أمن طريق النبي صلى الله عليه وسلم وقد وصفه بالكتمان، أم من الله بلا واسطة، وظاهر قوله فيما زعموا أن من ذاق السر المصون يستحيل أن تصدر منه معصية، أنه أدرك ذلك من غير طريق النبي صلى الله عليه وسلم مما يسمونه بالذوق وقد قيل لأحمد بن حنبل عن بعض المتصوفة أنه إذا سئل عن شيء لا دليل عليه من الشرع زعم أنه أدركه بالدوق فقال رحمه الله: من أحالك على غائب

(1/118)

فما أنصفك، وما أحسن قول العلامة الصنعاني في القصيدة الدالية التي مطلعها:
سلامي على نجد ومن حل في نجد ... وإن كان تسليمي من البعد لا يجدي
وذلك حيث يقول:
يقولون أدركناه بالدوق ليتهم ... يذوقون طعم الحق فالحق كالشهد
وقال صاحب الجواهر في الموضوع نفسه (ج 2ص 74) : وسألته رضي الله عنه عن حقيقة القطبانية فأجاب بقوله: اعلم أن حقيقة القطبانية هي الخلافة العظمى عن الحق مطلقا في جميع الوجود جملة وتفصيلا، حيثما كان الرب إلها كان هو خليفة في تصريف الحكم وتنفيذه في كل من عليه ألوهية الله تعالى، ثم قيامه بالبرزخية العظمى بين الحق والخلق فلا يصل إلى الخلق شيئا كائنا من كان من الحق إلا بحكم القطب وتوليته ونيابته عن الحق في ذلك، وتوصيله كل قسمة إلى محلها، ثم قيامه في الوجود بروحانيته في كل ذرة من ذرات الوجود جملة وتفصيلا، فترى الكون كله أشباحا لا حركة لها إنما هو الروح القائم فيها جملة وتفصيلا، وقيامه فيها في أرواحها وأشباحها، ثم تصرفه في مراتب الأولياء فيذوق مختلفات أذواقهم فلا تكون مرتبة في الوجود للعارفين والأولياء خارجة عن ذوقه، فهو المتصرف فيها جميعا، والمعد لأربابها، وله الاختصاص بالسر المكتوم الذي لا مطمع لأحد في دركه والسلام.
قال محمد تقي الدين: وهذا الكلام بلغ من الوضوح حدا لا يحتاج إلى شرح، فحكايته شرحه، ونترك الحكم عليه للقارئ والله المستعان.
المسألة الثانية: نعيم أهل النار في النار وفي جوهر المعاني مما نسب إلى الشيخ التجاني أنه قال في تفسير قوله تعالى في سورة العنكبوت: {وَالَّذِينَ كَفَرُوا بِآَيَاتِ اللَّهِ أُولَئِكَ يَئِسُوا مِنْ رَحْمَتِي وَأُولَئِكَ لَهُمْ عَذَابٌ أَلِيمٌ (23) } ج 1ص141 ما نصه:
وما ورد في قوله تعالى ما يناقض عموم الرحمة في قوله تعالى سبحانه وتعالى: {والذين كَفَرُوا بِآَيَاتِ اللَّهِ ولقائه أُولَئِكَ يَئِسُوا مِنْ رَحْمَتِي وَأُولَئِكَ لَهُمْ عَذَابٌ أَلِيمٌ (23) } فالرحمة في هذه الآية التي يئسوا منها هي الجنة فقط، فإنها محرمة على كل كافر، وليست الجنة هي غاية رحمة الله تعالى فإن رحمة الله لا تحيط بها العقول يرحم الكفار حيث يشاء، وقد ذكر بعض أهل الحقائق أن بعض أحوال الرحمة في أهل النار من الكفار أنه يُغمى عليهم في بعض الأوقات فيكونون كالنائم لا يحسون بأليم العذاب، ثم تحضر بين أيديهم أنواع الثمار والمآكل، فيأكلون في غاية أغراضهم، ثم يفيقون من تلك السكرة فيرجعون

(1/119)

إلى العذاب فهذا من جملة الرحمة التي تنال الكفار. اهـ
المسالة الثالثة: شطحات الزنادقة الذين يسمون أنفسهم أولياء، وفي جوهر المعاني (ج 2 ص 59) ما نصه، وذلك في الجواب عن قول أبي يزيد البسطامي: خضنا بحرا وقفت الأنبياء بساحله، فاعلم أن في الشطحات التي صدرت من أكابر العافين ما يوهم أو يقتضي أن لهم شفوفا وعلوا على المراتب النبيين والمرسلين، ومثل قول أبي يزيد البسطامي: خضنا بحرا وقفت الأنبياء بساحله، ومثل قول الشيخ عبد القادر الجيلي: معاشر الأنبياء أوتيتم اللقب وأوتينا ما لم تؤتوه، ومثل قول ابن الفارض:
ودونك بحرا خضته وقف الألي ... بساحله صونا لموْضع حرمتي
وأني وإن كنت ابن آدم صورة ... فلي فيه معنى شاهد بأبوتي
وفي المهدي حزبي الأنبياء وفي عنا ... صر لوحي المحفوظ والفتح سورتي
وقوله أيضا:
فحي على جمعي القديم الذي به ... وجدت كهول الحي أطفال صبوتي
ومن فضل ما أسأرت شرب معاصري ... ومن كان قبلي فالفضائل فضلتي
وكقوله في الكافية:
كل من قي حماك يهواك لكن ... أنا وحدي بكل من في حماك
وكقول بعض العارفين: نهاية أقدام النبيين بداية أقدام الأولياء.
والجواب عن هذه الشطحات أن للعارف وقتا يطرأ عليه الفناء والاستغراق حتى يخرج بذلك عن دائرة حسه وشهوده ويخرج عن جميع مداركه ووجوده، لكن تارة يكون في الذات الحق سبحانه وتعالى فيتدلى له من قدوس اللاهوت من بعض أسراره فيض يقتضي منه أن يشهد ذاته عين ذات الحق لمحقه فيها واستهلاكه فيها ويصرح في هذا الميدان بقوله: سبحاني لا إله إلا أنا وحدي الخ من التسبيحات، كقوله: جلت عظمتي وتقدس كبريائي، وهو في ذلك معذور لأن العقل الذي يميز به الشواهد والعوائد ويعطيه تفصيل المراتب كل بما يستحقه من الصفات غاب عنه وانمحق وتلاشى واضمحل، وعند فقد هذا العقل وذهابه وفيض ذلك السر القدسي عليه تكلم بما تكلم به، فالكلام الذي وقع فيه خلقه الحق فيه نيابة عنه فهو يتكلم بلسان الحق لا بلسانه، ومعربا عن ذات الحق لا عن ذاته، ومن هذا الميدان قول أبي يزيد البسطامي سبحاني ما أعظم شأني، وقل الحلاج: وأنا الحق، وما في الجبة إلا الله وكقوله بعضهم: فالأرض أرضي

(1/120)

والسماء سمائي وكقول التستري:
انظر شيء عجيب لمن يراني ... أنا المحب والحبيب ما ثم ثاني
وكقوله أيضا (أنا من أهوى ومن أهو أنا) البيت، وأقوال ابن الفارض كثيرة مثل هذه وهذا مما يعطيه الفناء والاستغراق في ذات الحق وهذا أمر خارج عن المقال يدرك بالذوق وصفاء الأحوال فلا يعلم حقيقته إلا من ذاقه. اهـ بلفظه
قال محمد تقي الدين: هذه الشطحات كل واحدة منا كفر صريح، وقد اعتذر التجانيون عن أصحابها بزعمهم حين قالوها كانوا قد فنوا في الله ولم يبق عقل ولا شعور، فسقط عنهم التكليف، فأما أن يكونوا مجانين فقدوا عقولهم أو ولدوا مجانين، فكيف يُدوِّنون هذيانهم، ولسيما ما هو كفر، ويُعظِّمُونهم ويمدحونهم على ذلك الهذيان الكفري والمجنون، كالبهيمة لا ُيحمد ولا يُذم، ولا يُقال أنه ولي الله ولا عدو الله إلا باعتبار ما كان قبل فقد عقله، وهم لا يسلمون أنهم مجانين بل يصفونهم بالعلم والولاية والصلاح وبلوغ أعلى المراتب، وذلك لا يكون إلا إذا كانوا عقلاء فإن كانوا عقلاء فقد كفروا بالله، وإن كانوا مجانين فلا فضل لهم، ومن دوَّن كفرياتهم وعظَّمهم بسببها من العقلاء فهو مثلهم في الكفر، والعادة جارية أن المجنون إذا كان قبل الجنون صالحا يذكر الله ويعظمه فإنه يبقى بعد الجنون كذلك في حكم العادة، ولا يكاد يتكلم بكفر أو فجور لأنه لم يتعود شيئا من ذلك، وأما إذا كان قبل إصابته بالجنون كافرا أو فاجرا فإن لسانه يبقى منطلقا لما كان عليه قبل الجنون، وقد رأيت في بلدة (عسلة) من بلاد الجزائر شيخا متصوفا يطعم كل من ورد عليه، وزرته في زمان الضلال مرارا فكان يقدمني لأصلي به ومن معه، فكنا إذا كبرنا للصلاة بدأ يسب الله ويصفه بالخداع والغدر، وما أشبه ذلك رافعا صوته، فإذا فرغنا من الصلاة أكب الناس عليه يقبلون يديه، ويلتمسون منه الدعاء والبركة، لاعتقادهم أنه كان في حضرة الله، وأنه بلغ من علو المقام عند الله إلى حد أنه كان يخاصمه على سبيل الدعابة والتذلل، أما أنا فبقيت حيران في أمره، ولم أجزم بشيء، وذلك لفرط جهلي وعدم معرفتي لتوحيد الله تعالى، وما يليق بجلاله سبحانه، هذا وكنت أُعد من فقهاء الشبان إلا أن الطريقة وبدعها أعمت بصيرتي، وأقبح من ذلك أنني كنت شديد الغلو في تعظيم شيخ الطريقة التجانية حتى أني مرة كنت في قرية (أبي سمغون) وهي
من البلدان المقدسة عند التجانيين يشدون الرحال إليها، لأن فيها بيتا يسمى خلوة الشيخ، وهو مفروش بالزرابي الفاخرة، ويعظم بالبخور وإيقاد

(1/121)

الشموع، زعموا أن الشيخ التجاني لقي النبي صلى الله عليه وسلم فيه، ورآه عيانا يقظة لا مناما لأول مرة، وفي ذات يوم جاء رجل من (عين ماضي) وهي البلدة التي ولد فيها الشيخ التجاني وفيها أولاده وأحفاده إلى يومنا هذا، فأخبر أن أولاد الشيخ يبعثون إلى مدينة الأغواط يشتري لهم الخمر بمقادير كبيرة، وتأتيهم البغايا من تلك المدينة، فتقيم عندهم الشهر والشهرين، فقلت له: كذبت، فقال لي والله لقد رأيت ذلك بعيني، ولم أقله عيبا لهم ولا إنكارا عليهم، ولا استخفافا بقدرهم العلي، معاذ الله من ذلك، وإنما أخبرتك بما رأته عيني، فقلت له: كذبت، فقال لي: وكيف عرفت أني كذبت؟ فقلت له: إما أن أُكذِّبك أو أُكذِّب الشيخ أحمد التجاني، وأنا لا أستطيع تكذيبه، فقال لي، وكيف ذلك؟ فقلت: قال الشيخ أن سيد الوجود صلى الله عليه وسلم، ضمن لي أن كل من بلغ الحلم من ذريتي يصيرا وليا لله فبهت الرجل وسكت، فانظر إلى أي حد يبلغ الضلال بالطرقيين.
إبطال ما زعم التجانيون من نعيم أهل النار في النار
قال تعالى في سورة البقرة آية 161-162: {إِنَّ الَّذِينَ كَفَرُوا وَمَاتُوا وَهُمْ كُفَّارٌ أُولَئِكَ عَلَيْهِمْ لَعْنَةُ اللَّهِ وَالْمَلَائِكَةِ وَالنَّاسِ أَجْمَعِينَ (161) خَالِدِينَ فِيهَا لَا يُخَفَّفُ عَنْهُمُ الْعَذَابُ وَلَا هُمْ يُنْظَرُونَ (162) } قال الحافظ ابن كثير في تفسيره ما نصه: ثم أخبر تعالى عمن كفر به واستمر به الحال إلى مماته بأن {عَلَيْهِمْ لَعْنَةُ اللَّهِ وَالْمَلَائِكَةِ وَالنَّاسِ أَجْمَعِينَ (161) } أي في اللعنة التابعة لهم إلى يوم القيامة ثم المصاحبة لهم في نار جهنم التي {لَا يُخَفَّفُ عَنْهُمُ الْعَذَابُ} فيها أي لا ينقص عما هم فيه {وَلَا هُمْ يُنْظَرُونَ} أي لا يغير عنهم ساعة واحدة ولا يفتر بل هو متواصل دائم، فنعوذ بالله من ذلك، وقال تعالى في سورة فاطر آية 36-37: {وَالَّذِينَ كَفَرُوا لَهُمْ نَارُ جَهَنَّمَ لَا يُقْضَى عَلَيْهِمْ فَيَمُوتُوا وَلَا يُخَفَّفُ عَنْهُمْ مِنْ عَذَابِهَا كَذَلِكَ نَجْزِي كُلَّ كَفُورٍ (36) وَهُمْ يَصْطَرِخُونَ فِيهَا رَبَّنَا أَخْرِجْنَا نَعْمَلْ صَالِحًا غَيْرَ الَّذِي كُنَّا نَعْمَلُ أَوَلَمْ نُعَمِّرْكُمْ مَا يَتَذَكَّرُ فِيهِ مَنْ تَذَكَّرَ وَجَاءَكُمُ النَّذِيرُ فَذُوقُوا فَمَا لِلظَّالِمِينَ مِنْ نَصِيرٍ (37) } . قال ابن كثير في تفسيرها: لما ذكر الله حال السعداء شرع في بيان ما للأشقياء فقال: {وَالَّذِينَ كَفَرُوا لَهُمْ نَارُ جَهَنَّمَ لَا يُقْضَى عَلَيْهِمْ فَيَمُوتُوا} كما قال تعالى: {ں w يَمُوتُ فِيهَا وَلَا يَحْيَى} وثبت في صحيح مسلم، أن رسول الله صلى الله عليه وسلم قال: أما أهل النار الذين هم أهلها فلا يموتون فيها ولا يحيون، انتهى كلامه.

(1/122)

وفي تفسير الجلالين ما نصه: {ûïد%©! $#ur كَفَرُوا لَهُمْ نَارُ جَهَنَّمَ لَا يُقْضَى عَلَيْهِمْ} بالموت {#qè?qك Juٹ sù} يستريحوا {وَلَا يُخَفَّفُ عَنْهُمْ
مِنْ عَذَابِهَا} طرفة عين {} كَذَلِكَ كما جزيناهم {نَجْزِي كُلَّ كَفُورٍ} كافر بالياء والنون المفتوحة مع كسر الزاي ونصب "كل"، {وَهُمْ يَصْطَرِخُونَ فِيهَا} يستغيثون بشدة وعويل يقولون: {رَبَّنَا أَخْرِجْنَا} منها {نَعْمَلْ صَالِحًا غَيْرَ الَّذِي كُنَّا نَعْمَلُ} فيقال {أَوَلَمْ نُعَمِّرْكُمْ مَا} وقتا {يَتَذَكَّرُ فِيهِ مَنْ تَذَكَّرَ وَجَاءَكُمُ النَّذِيرُ} الرسول فما أجبتم {فَذُوقُوا فَمَا لِلظَّالِمِينَ مِنْ} نَصِيرٍ يدفع العذاب عنهم. انتهى
قال تعالى في سورة الزخرف آية 74-75: {إِنَّ الْمُجْرِمِينَ فِي عَذَابِ جَهَنَّمَ خَالِدُونَ (74) لَا يُفَتَّرُ عَنْهُمْ وَهُمْ فِيهِ مُبْلِسُونَ (75) } قال الحافظ ابن كثير في تفسيره ما نصه: لما ذكر تعالى حال السعداء ثنى بذكر الأشقياء فقال (إِنَّ الْمُجْرِمِينَ فِي عَذَابِ جَهَنَّمَ خَالِدُونَ (74) لَا يُفَتَّرُ عَنْهُمْ} أي ساعة واحدة {وَهُمْ فِيهِ مُبْلِسُونَ} أي آيسون من كل خير. اهـ
قال محمد تقي الدين: فماذا يقول التجانيون في هذه الآيات البينات، أيؤمنون بها أم يكفرون بها؟ فإما أن يؤمنوا بالقرآن ويكفروا بما في جواهر المعاني فيهتدوا، وأما أن يعكسوا فيكفروا بالله، فكيف يجمعون بين الإيمان بالله وكتابه، والإيمان بما في كتابهم من الضلال.
ومراده ببعض أهل الحقائق هو ابن عربي الحاتمي، وقال صاحب المعاني ناقلا بزعمه عن شيخه التجاني في الجواب عن شطحات الزنادقة فيتدلى له من قدوس اللاهوت الخ، عبارة نصرانية سرقها زنادقة المتصوفة من النصارى، فإن النصارى يزعمون أن عيسى عليه السلام له طبيعتان، طبيعة الناسوت وهو الجسم المكتسب من أمه مريم وبهذه الطبيعة كان يأكل ويشرب، ويمرض ويتعب، وينام ويخاف، وطبيعة اللاهوت اكتسبها من أبيه، وهو الله، وبها كان يحيي الموتى ويبرئ الأكمه والأبرص، تعالى الله عن قولهم علوا كبيرا.
"وفعلوت" مصدر يستعمل كثيرا في السريانية كالجبروت (كبوروثا) جاءت من (جبر) وهو الرجل ومنه جبرائيل (كفرائيل) فمعناه بالسريانية رجل الله أي الرجل الذي يبعثه الله لتبليغ رسالته، فالجبروت هو الرجولة الكاملة (وكبور) جبار رجل عظيم، ومن ذلك جاء لفظ لاهوت من اسم الله تعالى وإنما استعملوا تلك الكلمة للتمويه على العوام والتشبع بما لم يعطوا.

(1/123)

المسألة الرابعة: محبة الكفار
قال صاحب الجواهر ج1ص132: وسألته عن قوله تعالى: {قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ} فأجاب بما نصه: اعلم أن محبة الحق سبحانه تعالى لعبيده إما ما يعهده في محبة المخلوقات التي هي شدة الميل والشغف بالشيء حتى لا يجد عنه صبرا، وشدة الاشتياق إلى المحبوب عند فقده، والولوع به، حتى يذهب عن عقله هائما في حب المحبوب فهذه كلها مستحيلة في حق الله سبحانه وتعالى لا يتأتى في ذاته العلية أن يطرأ فيها ميل أو شغف أو شوق، إذ هو في مرتبة ذاته جلا وعلا في العلو الذاتي والكبرياء الذاتي والعز الكامل، والجلال الذي لا يوصف، ولا يكيف، وكل هذه الصفات من حيث ما هي هِي في الذات اقتضت أنْ لا يوجد شيء معه من الأكوان، لأن الكبرياء الذاتي والعز الذاتي في العلو الذاتي والجلال الذاتي تقتضي كلها غيرة من وجود غيره سبحانه وتعالى معه فضلا عن أن يلتفت إليه بمحبة أو شوق لما هو عليه من الصفات المذكورة، وفيها يقول سبحان هو تعالى (كنت كنزا لم أعرف) إذ هو في تلك الغيرة بوجود تلك الصفات يأنف من وجود غيره معه. اهـ
وقفة مع هذا الحديث
الذي يعتقده التجانيون أن شيخهم بلغ أعلى درجات القطبية ولم يبلغ أحد من الأقطاب منزلته كما تقدم، وقد تقدم مما نسبوه إلى شيخهم أنه قال: أن القطب الغوث الفرد هو الخليفة عن الله سبحانه وتعالى في جميع مملكته وهو الحامل للعالم كله، ولو غفل عن الكون طرفة عين لاندك الكون وصار محض العدم، فيلزم على ذلك أن يكون القطب عالما بكل ما يجري في كل ذرة من العالم بل من العالمين، ولا يجوز أن يكون جاهلا بشيء منها فلا يجوز عليه أبدا أن يجهل شيئا من أحاديث الرسول صلى الله عليه وسلم التي يعرفها صبيان أهل الحديث فضلا عن علمائهم، فإن صح هذا الكلام عن الشيخ لزم أن يكون جاهلا بعلم الحديث فإنه ذكر هذا الحديث في مواضع كثيرة، واحتج به، فاسمعوا الآن أيها القراء ما قاله الحفاظ النقاد فيه، قال العجلوني في كشف الخفاء ما نصه:
(1) حديث (كنت كنزا لم أعرف، فأحببت أن أعرف فخلقت خلقا فعرفتهم بي فعرفوني) (1)
_________
(1) قال ونصه عند شيخ الإسلام ابن تيمية، كنت كنزا لا أعرف، فأحببت أن أعرف فخلقت خلقا، فعرفتهم بي، فبي عرفوني.
انظر أحاديث القصاص لشيخ الإسلام ابن تيمية بتحقيق الأستاذ الفاضل محمد الصباغ.

(1/124)

وفي لفظ (فتعرفت إليهم فبي عرفوني) قال ابن تيمية ليس من كلام النبي صلى الله عليه وسلم ولا يعرف له سند صحيح ولا ضعيف، وتبعه الزركشي والحافظ ابن حجر في اللآلي والسيوطي، قال القاري: وهو (أي هذا الحديث) واقع كثيرا في كلام الصوفية واعتمدوه وبنوا عليه أصولهم.
عودة إلى الموضوع
قال محمد تقي الدين: فيا عجبا لهؤلاء المتصوفة يحيطون بكل شيء من علوم الغيب بزعمهم ويجهلون أحاديث النبي صلى الله عليه وسلم فينسبون إليه الموضوعات التي يعرفها أقل الناس معرفة بالحديث (وكيف يكون النوك إلا كذلك) النوك هو الحماقة فكيف يكون التناقض والتهافت إلا كذلك فسبحان من طبع على قلوبهم. ومضى إلى أن قال وفي هذه المحبة جميع العوام، حتى الكفار، فإنهم محبوبون عنده، ثم مضى إلى أن قال جوابا عن سؤال اعترض به على نفسه، وهو قوله: إذا كانت نفوس الكفار عالمة بالله قبل اتصالها بالأجساد، وارتكبت الكفر والمعاصي، فما ذنب الأجساد حتى تحرم من محبة الله تعالى، فالجواب: أن أجسام الكفار ليس فيها جهل بالله تعالى وإنما لها إدراك وحدها خلاف إدراك الروح وبذلك الإدراك صارت عارفة بالله تعالى. اهـ
والحاصل: أن أرواح الكفار وأجسادهم تشملها محبة الله وهذا مناقض للقرآن أتم المناقضة، قال تعالى في نهاية هاتين الآيتين: فإن تولوا فإن الله لا يحب الكافرين، ومثل ذلك في القرآن كثير فقبَّح الله علما يصل بصاحبه إلى تكذيب القرآن تكذيبا صريحا، فيا أيها القوم اتقوا الله وعودوا إلى الإسلام فهذه المراتب العالية بزعمكم لا يصل إليها أحد إلا إذا كذَّب القرآن وجهل السنة المحمدية وجهل عليها.
الولي الكبير يرتكب الكبائر كالزنا وشرب الخمر والكذب وقتل النفس وغير ذلك من الدواهي.
قال صاحب الجوهر في (ج1ص115) ناقلا عن شيخه ما نصه: اعلم أن سيدنا

(1/125)

رضي الله عنه سئل عن حقيقة الشيخ الواصل ما هو؟ فأجاب رضي الله عنه بقوله: أما ما هو حقيقة الشيخ الواصل فهو الذي رُفعت له جميع الحجب عن كمال النظر إلى الحضرة الإلهية نظرا عينيا وتحقيقا يقينيا، فأول الأمر هو محاضرة وهو مطالعة الحقائق من وراء ستر كثيف، ثم مكاشفة، وهو مطالعة الحقائق من وراء ستر رقيق، ثم مشاهدة وهو تجلي الحقائق بلا حجاب لكن مع خصوصية، ثم معاينة وهو مطالعة الحقائق بلا حجاب ولا خصوصية، ولا يبقى للغير والغيرية عينا وأثرا، وهو مقام الحق والمحق والدك، وفناء الفناء، فليس في هذا إلا معاينة الحق للحق بالحق.
فلم يبق إلا الله لا شيء غيره ... ثم موصول ولا ثم واصل
ثم حياة وهي تمييز المراتب بمعرفة جميع خصوصياتها ومقتضياتها ولوازمها وما يؤول إليه أمرها وهو مقام إحاطة العبد بعينه ومعرفته بجميع أسراره وخصوصياته ومعرفة ما هي الحضرة الإلهية وما هي عليه من العظمة والجلال والنعوت العلية والكمال، معرفة ذوقية، ومعاينة يقينية، وصاحب هذه المرتبة هو الذي تشق المهامة في طلبه، لكن مع هذه الصفة فيه كمال أذن الحق له سبحانه وتعالى إذنا خاصا في هداية عبيده، وتوليته عليهم بإرشادهم إلى الحضرة الإلهية فهذا هو الشيخ الذي يستحق أن يُطلب، وهو المراد بقوله صلى الله عليه وسلم لأبي جحيفة: (سل العلماء وخالط الحكماء واصحب الكبراء) وصاحب هذه المرتبة هو المعبر عنه بالكبير ومتى عثر المريد على من هذه صفته فاللازم في حقه أن يلقي نفسه بين يديه كالميت بين يدي غاسله لا اختيار له ولا إرادة ولا عطاء له ولا إفادة، وليجعل همته منه تخليصه من البلية التي أُغرق فيها، إلى كمال الصفاء بمطالعة الحضرة الإلهية بالإعراض عن كل ما سواها، ولينزه نفسه عن جميع الاختيارات والمرادات مما سوى هذا، ومتى أشار عليه بفعل أو بأمر فليحذر من سؤاله بلم؟ وكيف؟ وعلام؟ ولأي شيء؟ فإنه باب المقت والطرد وليعتقد أن الشيخ أعرف بمصالحه منه. وأي مدرجة أدرجه فيها فإنه يجري به في ذلك كله على ما هو لله بالله بإخراجه عن ظلمة نفسه وهواها، وأما الشيخ الذي هذه صفته كيف يتصل به وبماذا يعرف؟ فالجواب أن الشيوخ المتصفون بهذا الأمر كثيرون، وأغلبهم في المدن الكبار فإنها مقرهم وأما معرفتهم والاتصال بهم فإنه عسير أغرب وجودا من الكبريت الأحمر، لأنهم اختلطوا بصور العامة وأحوالهم، من سألهم عن هذه الحال نَفَّروه وطردوه، وحلفوا له ما عندهم من هذا الأمر شيء، والعلة الموجبة لهم لهذا أنه قد فسد نظام الوجود بمشيئة الحق

(1/126)

سبحانه وتعالى التي لا مُنازع لها، ليس لكل آدمي إلا السعي في أغراضه وشهواته بالإعراض عن الحضرة الإلهية، وما
تستحقه من توفية الحقوق والآداب وليس للعامة في هذا الوقت من السعي للأولياء إلا لأغراض فاسدة يريدونها من التمتع بالدنيا ولذاتها وشهواتها والنجاة من المصائب والعطب في هذا الدار، مع إقامتهم وإصرارهم على الدواهي والمهلكات العظام، من الكبائر الفاحشة التي لا عقبى لصاحبها إلا دار البوار، وليس لهم عن هذا الميدان خروج ولا لهم فيه الرجوع إلى الحضرة الإلهية ولوج، فلما عرف العارف ما في العامة، من هذا الأمر احتجبوا عن العامة وطردوهم بكل وجه وبكل حال، وكان اقتضاء ذلك أن يسكنوا في البراري والقفار، وكانة مراد الحق منهم أن يبقوا في وسط العامة ويسكنوا في وسطهم لأمور أرادها الحق منهم سبحان وتعالى، وحكم بها عليهم فلا منازع له في حكمه، ولم يجدوا مساغا في الخروج عن العامة في البراري والقفار لما عليهم من حكم الله الذي لا خروج لهم عنه ولا يجدون سبيلا إلى إصلاح العامة، وردهم إلى الحضرة الإلهية، فهم بمنزلة من أقيم بين جماعة الحمقى، يرمونه بالحجر، وكلف بالصبر، والإقامة بينهم، فهم في عذاب، فلهذا احتجبوا عن العامة وطردوهم بكل حال، وربما شم العامة روائح وصولهم من وراء الحجب، فنهضوا للتعلق بهم فيما يريدونه من أغراضهم فخلَّط العارفون عليهم بوجوه من التَّخليط، استِتَارا عن العامة بإظهار أمور من الزنا والكذب الفاحش والخمر وقتل النفس وغير ذلك من الدواهي التي حُكم على صاحبها أنه في سخط الله وغضبه، والأمور التي يقتحمها العارفون في هذا الميدان إنما يُظهرون صورا من الغيب لا وجود لها في الخارج إنما تصورات خيالية يراها غيرهم حقيقة فيفعلون في تلك الصور أمورا منكرة في الشرع، وهم في الحقيقة لم يفعلوا شيئا فاستتروا بذلك عن العامة حفظا لمقامهم وتحريرا لآدابهم، وإذا عرفت هذا فقد اختلط الصادقون والكاذبون في هذا الميدان ولا يعرف هذا من هذا ولا حيلة لأحد في معرفة العارف الواصل أصلا رأسا إلا في مسالة نادرة في غاية الندور،
وهو أن بعض الكمل ظهورا في مظهر الصور الشرعية الكاملة فمن ظهر بهذا المظهر وادعى المشيخة بالمعرفة فيه أنه يعرف بدلالته على الله تعالى والرجوع إليه والتزهيد في الدنيا وأهلها وعدم المبالاة بها وبوجودها مع ظهور صفة الفتح في غيره على يديه الخ اهـ.
في هذا الكلام ضلالات وأباطيل قوله الشيخ الواصل هو الذي رفعت الحجب له عن كمال النظر إلى الحضرة الإلهية إلى قوله فلم يبقى إلا الله البيت ... يعني أن الشيخ الواصل إلى الله تعالى العارف به حق المعرفة تنكشف له كل الحجب حتى يشاهد حقيقة

(1/127)

الذات الإلهية ثم يرتقي بعد ذلك إلى مقام الفناء فيفنى عن نفسه وعن فنائه ويمتزج بالله فتتم الوحدة ولا يبقى هنالك غير (وإنما حق في حق) ، وهذه عقيدة وحدة الوجود، واعتقادها كفر كما تقدم، وهيهات أن يمتزج الحق بالباطل، والخالق بالمخلوق، والسيد بعبده، بل العبودية لازمة لغير الله تعالى لا تنفك عنه طرفة عين، وفي الحديث الصحيح: (أصدق كلمة قالها الشاعر؛ ألا كل شي ماخلا الله باطل) أي يلزمه الفقر والعجز، فإذا خيل للمتصوف المتكلف، أنه أمتزج بالله تعالى وصار شيئا واحدا كما استشهد بالبيت فلا واصل ولا موصول ولا خالق ولا مخلوق ولا كامل ولا ناقص بل هما شيء واحد، فقد كَذََبته نفسه، وأضله شيطانه، وسلك غير سبيل المؤمنين، وصار من الزنادقة المضلين، فإن هذا الأمر الذي ادعاه لم يجئ به رسول الله صلى الله عليه وسلم ولا التابعين ولا الأئمة المجتهدين، وكانوا أفضل هذه الأمة وأعلمها بالله وأتقاها له، فعلى قول هذا القائل يكون الصحابة لم يبلغوا درجة الشيخ الواصل، لأنهم كانوا يفرقون بين الحق والخلق وهذا كما ترى واضح، والله المستعان.
الثانية: أن هذا الشيخ الواصل بل الدجال الخائض في الباطل لا يجوز له أن يدعو الناس إلى ضلالته التي سموها هداية إلا بإذن خاص من الله تعالى بزعمهم فهذه الهداية المزعومة إما تكون من دين الله الذي جاء به رسول الله صلى الله عليه وسلم، وإما أن لا تكون منه، فإن كانت منه فقد أمر الله رسوله وجميع العلماء أن يبينوا العلم لجميع الناس، ولا يكتموه، وأخذ عليهم العهد والميثاق على ذلك، كما في آية البقرة: {إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللَّاعِنُونَ (159) إِلَّا الَّذِينَ تَابُوا وَأَصْلَحُوا وَبَيَّنُوا فَأُولَئِكَ أَتُوبُ عَلَيْهِمْ وَأَنَا التَّوَّابُ الرَّحِيمُ (160) } والأدلة على هذا كثيرة معلومة من الكتاب والسنة، وإما أن لا تكون هذه الهداية المزعومة من الدين فلا يجوز لمسلم فضلا من عالم أن ينطق بها ولا أن يبثها في الناس فبطل كل ذلك الهذيان وبالله التوفيق.
الثالثة: وهو قوله صلى الله عليه وسلم لأبي جحيفة: سل العلماء الخ....، لم أجد هذا الحديث فيما عندي من الكتب ولعلي أجده وأذكره فيما بعد وعلى فرض ثبوته فالدجال الذي يبيح الكذب الفاحش وقتل النفس والزنا وشرب الخمر لغرض خيالي سخيف باطل، ليس من العلماء، بل هو من أجهل الجاهلين وأكفر الكافرين، فكيف يكون مرادا بقوله صلى الله عليه وسلم إن ثبت: سل العلماء ... الخ..، ولعمر الله ما هو

(1/128)

بكبير، بل هو صغير حقير ومردود بقوله تعالى في سورة التوبة: {يَا أَيُّهَا الَّذِينَ آَمَنُوا اتَّقُوا اللَّهَ وَكُونُوا مَعَ الصَّادِقِينَ (119) } وهذا من الكاذبين الفاسقين.
الرابعة: قوله ومتى ما عثر المريد على من هذه صفته فاللازم في حقه أن يلقي نفسه بين يديه كالميت بين يدي غاسله الخ ... هذا من أصول دجاجلة المتصوفة فإنهم يقولون من قال لشيخه: لم؟ لا يفلح أبدا، وينشدون:
وكن عنده كالميت عند مغسل ... يقلبه ما شاء وهو مطاوع
ويقولون: إذا رأيت امرأة حسناء دخلت على شيخك وخلا بها فقم سَخِّن الماء له ليغتسل.
وأقوالهم في هذا كثيرة موجودة في كتاب (الإبريز) الذي ألفه أحمد بن مبارك اللمطي في مناقب شيخه عبد العزيز الدباغ وحَشاه بالأكاذيب، وهو مُضاد لما جاء به رسول الله صلى الله عيه وسلم من تقييد الطاعة بالمعروف، قال الله تعالى في سورة الممتحنة: {وَلَا يَعْصِينَكَ فِي مَعْرُوفٍ} مع أن النبي صلى الله عليه وسلم معصوم فلا يأمر إلا بالمعروف والمراد تنبيه أمته أن لا يطيعوا أحدا غيره وإن علت رتبته إذا أمرهم بمنكر، وقد لعن الله الذين كفروا على لسان داود وعيسى بن مريم لأنهم كانوا لا يتناهون عن منكر فعلوه، وفي صحيح البخاري في قصة أمير السرية الذي أمر أصحابه أن يجعلوا حطبا ثم أمرهم أن يوقدوا نارا ثم أمرهم أن يقتحموها، فلما أخبروا النبي صلى الله عليه وسلم بذلك قال، لو دخلوها ما خرجوا منها أبدا إنما الطاعة في المعروف، فهذا أمير أمَّره النبي صلى الله عليه وسلم على جماعة وأوجب عليهم طاعته بقوله عليه الصلاة والسلام: (من أطاع أميري فقد أطاعني) الحديث وهو في الصحيح، ومع ذلك حين أمرهم بمعصية الله بإحراق أنفسهم كانت معصيته واجبة عليهم، وماذا عسى أن يكونَ هذا الشيخ؟ الواصل إلى الدَّرك الأسفل من ولاية الشيطان وعداوة الرحمن حتى يُطاع طاعة مطلقة {كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى قُلُوبِ الَّذِينَ لَا يَعْلَمُونَ (59) } .
المسألة الخامسة: وفي الجواهر (ج1ص131) قيل أن أبا يزيد البسطامي باسطه الحق في بعض مباسطته قال له يا عبد السُّوء لو أخبرت الناس بمساويك لرجموك بالحجارة فقال وعزَّتك لو أخبرت الناس بما كُشف لي من سعة رحمتك لما عبدك أحد فقال له لا تفعل فسكت، انتهى ما أملاه علينا شيخنا أبو العباس التجاني رضي الله عنه وأرضاه.
قال محمد تقي الدين: هذه الضلالة أقل شئنا مما سبقها ومع ذلك نطرحها على

(1/129)

بساط البحث فنقول كيف وقعت هذه المحادثة بين أبي زيد وبين الله تعالى، وعهدنا بالوحي قد انقطع بوفاة النبي صلى الله عليه وسلم ومقتضى هذه الحكاية أن أبا يزيد كان الوحي ينزل عليه ثم يقال بأي وجه من الوجوه اطلع أبو زيد على سعة رحمة الله التي لا يعرفها رسول الله ولا أصحابه والتابعون ولا من اتبعهم بإحسان، أطلع عليها بواسطة الوحيين أم بطريق أخر ولا يمكن أن يكون اطلاعه على ذلك بطريقة الوحيين أبدا، إذا كان الأمر كذلك لما اختصه هو بهذا الإطلاع فلا بد أن يكون بوحي أُوحي إليه ليس في القرآن، ولا في السنة، وهذه فرية بلا مرية بإجماع المسلمين، ثم يقال ثالثا كيف يتجرأ رجل يخاف الله أن يحاج ربه بهذه المحاجة المغمورة بالوقاحة، ثم يدعي أنه حاجَّ ربه، أي غلبت حُجته حُجة الله تعالى، هذه غاية معرفة الله والوصول إلى حضرته بزعمكم، فماذا تركتم للجهال.
المسألة السادسة: أمور نذكرها بالمعنى مجملة تبتدئ من (ص 134 من ج1) من الجواهر، الأمر الأول: ادعاؤهم أن الكفار محبوبون عند الله تعالى محبة عامة ولم يخرجوا عن محبته سبحانه وتعالى، واستدلوا لذلك فيما نقلوه عن شيخهم: أن النبي صلى الله عليه وسلم حين أسر سُهيْل بن عمرو قيل له انزع ثنيتي سيهيل حتى لا يقوم خطيبا عليك بعدها، فقال النبي صلى الله عليه وسلم: لا أُمثِّل به فيُمثِّل الله بي وإن كنت نبيا، فعُلم أنه ما خرج عن محبة الحق ولو كان كافرا إذ لو لم يكن محبوبا عنده ما صحت عُقوبة نبيه لأجله.
قال محمد تقي الدين، وهذا الاستدلال لا يخفى فساده وفي عبارته تهور وطيش لأن النبي صلى الله عليه وسلم معصوم من الكبائر والصغائر التي توجب العقاب فعقاب الله لنبيه الذي أطلقوه زور وباطل، لأن الله لم يعاقب نبيه ولن يعاقبه أبدا، ومعنى هذا الخبر أن غير النبي المعصوم إذا مَثَّل بقتيل أو بشخص حي يُعاقبه الله تعالى، وهذا كقوله تعالى في سورة الزُّمر: {وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ (65) } فإحباط العمل مشروط بشيء مستحيل وجوده وإذا استحال وجود الشرط استحال وجود المشروط.
الأمر الثاني: حاصله أن اليهود والمشركين يحبون الله تعالى إلا أن اليهود يحبونه مع معرفتهم بألوهيته والمشركين غلطوا في نسبة الألوهية إلى غيره تعالى، لأنه تجلى لهم في تلك الالباس لكمال ألوهيته فأحبوه وعبدوه من حيث لا يشعرون، فلولا أنه تحلى لهم في تلك الالباس بذلك التجلي إلى محبة ألوهيته ما كانوا يلتفتون إلى تلك الأوثان ولا أن

(1/130)

يلموا بها فضلا عن أن يعبدوها فهم محبوبون لله عابدون له من حيث لا يشعرون اهـ.
هذا لا يحتاج إلى تعليق ولا شرح وفي (ص 136 من ج 1) بعد ذكر ما تقدم وهو كالاستدلال له قال سبحانه وتعالى لكليمه موسى عليه الصلاة والسلام، إنني أنا الله لا إله إلا أنا فاعبدني، والإله في اللغة هو المعبود بالحق وقوله لا إله إلا أنا يعني لا معبود غيري وإن عبد الأوثان من عبدها فما عبدوا غيري ولا توجهوا بالخضوع والتدلل لغيري بل أنا الإله المعبود اهـ.
وهذا الكلام مأخوذ من كلام ابن عربي الحاتمي في فتوحاته فإنه قال: عن الذين عبدوا العجل ما عبدوا غير الله تعالى ثم قال التجاني كما في الجواهر بعدما تقدم مباشرة يريد يعني الله تعالى إياك أن تعتقد ما يعتقده الجهال من أنهم يعبدون غيري، أو أنهم يتوجهون لغيري، فالمحبة لهؤلاء حافظة لهم لأنهم محبوبون عنده، وتوجهوا إليه بهمهم، وما توجهوا لغيره سبحانه وتعالى. اهـ
قال مؤلف هذا الكتاب: وماذا يقول التجانيون الذين يعتقدون أن الله يحب الكافرين وان المشركين ما عبدوا إلا الله، في قوله تعالى: {إِنَّهُ لَا يُحِبُّ الْكَافِرِينَ} وقوله تعالى: {قُلْ يَا أَيُّهَا الْكَافِرُونَ (1) لَا أَعْبُدُ مَا تَعْبُدُونَ (2) وَلَا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ (3) وَلَا أَنَا عَابِدٌ مَا عَبَدْتُمْ (4) وَلَا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ (5) لَكُمْ دِينُكُمْ وَلِيَ دِينِ (6) } إلى غير ذلك من الآيات التي بلغت في التوكيد والوضوح إلى حد أنه لا يقرأها لا مسلم ولا يهودي ولا نصراني ولا مشرك إلا أيقن أنها تدل أن الله لا يحب الكافرين، والذين عبدوا غير الله من النبيين والصالحين والأوثان قد عبدوا غير الله، وحبطت أعمالهم، ولم يعبدوا الله قط، حتى فيما يفردونه به من العبادات، قال الله تعالى في سورة الأنعام: {وَجَعَلُوا لِلَّهِ مِمَّا ذَرَأَ مِنَ الْحَرْثِ وَالْأَنْعَامِ نَصِيبًا فَقَالُوا هَذَا لِلَّهِ بِزَعْمِهِمْ وَهَذَا $oYح! %x.uژ à³د9 فَمَا كَانَ ِNخ gح! %ں2 uژ à³د9 فَلَا يَصِلُ إِلَى اللَّهِ وَمَا كَانَ لِلَّهِ فَهُوَ يَصِلُ إِلَى َOخ gح! %ں2 uژ à° سَاءَ مَا يَحْكُمُونَ (136) } وفي الحديث القدسي يقول الله تعالى: (أنا أغنى الشركاء عن الشرك من عمل عملا أشرك معي فيه غيري تركته وشركه) ، وقال تعالى في سورة الأنعام بعد ذكر إبراهيم ومن بعده من الرسل: {وَكُلًّا فَضَّلْنَا عَلَى الْعَالَمِينَ (86) وَمِنْ
َOخ gح! $t/#uن وَذُرِّيَّاتِهِمْ وَإِخْوَانِهِمْ وَاجْتَبَيْنَاهُمْ وَهَدَيْنَاهُمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ (87) ذَلِكَ هُدَى اللَّهِ يَهْدِي بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ (88) } فإذا كان المشرك في عبادته لله خاسرا لا يَقبل الله منه شيئا من تلك العبادة، لأنه عَبَد معه غيره، فكيف يكون في عبادته للصَّنم عابدا لله تعالى، ومحبوبا عنده، سبحانك هذا بهتان عظيم. اهـ

(1/131)

المسألة السابعة: قصة قارون مع موسى عليه السلام:
قال في (ص 139 ج 1) ما معناه أن الله قال لموسى: (إني أمرت الأرض أن تطيعك فافعل بقارون ما تشاء) فدخل موسى دار الذهب على قارون وحوله عظماء بني إسرائيل فقال موسى لبني إسرائيل من كان مواليا لي فليخرج ومن كان مواليا لقارون فليبقى فخرجوا ولم يبق مع قارون إلا قليل وقال موسى يا أرض خذيهم وكان قارون جالسا على كرسي من ذهب، فأخذت الأرض تبتلع الكرسي، قال وكان الملعون عالما بالأمر فتاب، فلم يجد للتوبة سبيلا فقال له: يا موسى ناشدتك الله والرحم فلم يلتفت له، وموسى يقول: يا أرض خذيهم حتى أكمل قارون سبعين مرة يناشد موسى وموسى مستمر على قوله يا أرض خذيهم، فلما أتم السبعين ابتلعته الأرض، وغاب فيها بكرسيه، فهو يتجلجل فيها إلى قيام الساعة لا يبلغ قعرها إلى النفخ في الصور، فعاتب الله موسى عليه السلام عتابا شديدا قال له سبحانه وتعالى: هل تدري لما لم ترحمه، لأنك لم تخلقه ولو خلقته لرحمته، ثم قال له وعزتي وجلالي لا جعلت الأرض بعدك طوعا لأحد فوجه الشاهد قول الحق لموسى عليه السلام: لأنك لم تخلقه ولو خلقته لرحمته، فدل هذا على أن الخلق محبوبون لله تعالى مؤمنهم وكافرهم.
قال محمد تقي الدين: قبل أن أورد ما قاله أئمة التفسير في الآية أهمس في أذن التجانيين همستين:
إحداهما: زعمتم أن شيخكم قال أن الكفار محبوبون عند الله، ومرحومون برحمته، فكيف قال شيخكم (وكان الملعون عالما بالأمر) ومن أحبه الله ورحمه لا يكون ملعونا أبدا لأن اللعن طرد من رحمة الله ولا يجتمع مع المحبة والرحمة أبدا.
الثانية: رويتم عن شيخكم أنه قال إن الكرسي الذي كان عليه قارون ابتلعته الأرض والله تعالى يقول فخسفنا به وبداره الأرض، ولم يقل فخسفنا به وبكرسيه الأرض.
فما جوابكم عن هاتين الهمستين؟ هذه القصة ذكرها غير واحد من المفسرين كالخازن والقرطبي وابن كثير وغيرهم وعزيت إلى ابن عباس.
ولم نر أحدا منهم ذكر لها سندا إلى النبي صلى الله عليه وسلم، فالظاهر أنها

(1/132)

مما نقل عن بني إسرائيل فلا حجة فيها والأمر الذي سيقت له وهو ثبوت محبة الله تعالى لقارون وغيره من الكفار دونه خرط القتاد، فلو كان قارون محبوبا عند الله ومرحوما برحمته، ما أهلكه في الدنيا وجعله في الآخرة مع فرعون وهامان وأُبي بن خلف كما جاء في الحديث.
المسألة الثامنة: تفسير التجانيين لقوله تعالى فأولئك يئسوا من رحمتي
قال صاحب الجواهر (ج 1ص 141) في تفسير قوله تعالى: {وَالَّذِينَ كَفَرُوا بِآَيَاتِ اللَّهِ ولقائه أُولَئِكَ يَئِسُوا مِنْ رَحْمَتِي وَأُولَئِكَ لَهُمْ عَذَابٌ أَلِيمٌ (23) } وما ورد في قوله تعالى مما يناقض عموم الرحمة في قوله سبحانه وتعالى: {وَالَّذِينَ كَفَرُوا بِآَيَاتِ اللَّهِ ولقائه أُولَئِكَ يَئِسُوا مِنْ رَحْمَتِي وَأُولَئِكَ لَهُمْ عَذَابٌ أَلِيمٌ (23) } فالرحمة في هذه الآية التي يئسوا منها هي الجنة فقط، فإنها محرمة على كل كافر وليست الجنة غاية رحمة الله تعالى ثم أحتج على إثبات الرحمة للكفار بما نقله عن ابن عربي الحاتمي من أن أهل النار يتنعمون فيها أحيانا، وهذا كلام زنادقة وقد تقدم إبطاله وآيات القرآن التي تدل على اختصاص رحمة الله بالمؤمنين كثيرة جدا منها قوله تعالى في سورة الأعراف: {إِنَّ رَحْمَةَ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ} وقوله تعالى فيها: {وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ فَسَأَكْتُبُهَا لِلَّذِينَ يَتَّقُونَ وَيُؤْتُونَ الزَّكَاةَ وَالَّذِينَ هُمْ بِآَيَاتِنَا يُؤْمِنُونَ (156) الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الْأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوبًا عِنْدَهُمْ فِي التَّوْرَاةِ وَالْإِنْجِيلِ يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنِ الْمُنْكَرِ وَيُحِلُّ لَهُمُ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمُ الْخَبَائِثَ وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالْأَغْلَالَ الَّتِي كَانَتْ عَلَيْهِمْ فَالَّذِينَ آَمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنْزِلَ مَعَهُ أُولَئِكَ هُمُ الْمُفْلِحُونَ (157) } وهذه نصوص من كلام الله سبحانه وتعالى لا تحتمل تأويل، وأجمع المسلمون على أن رحمة الله في الآخرة خاصة بالمؤمنين، وحجتهم في ذلك الكتاب والسنة والإجماع، والتجانيون يريدون أن يخرقوا إجماع المسلمين ويشاقوا
الرسول، فيجعلوا رحمة الله شاملة لمن كفر به وكذبه وحارب رسوله، فنعوذ بالله من عمى البصائر. وفي ص 142 ما نصه (تنبيه وبيان) في الاستدلال على أن الكفار محبوبون ومرحومون كما سبق في شرح قوله تعالى: قل إن كنتم تحبون الله الآية إلى أن قال شيخنا رضي الله عنه وفي هذه المحبة جميع العوالم حتى الكفار، فإنهم محبوبون عنده إلى أخر ما ذكر في حقهم.

(1/133)

المسألة التاسعة: ادعاؤهم أن آباء النبي صلى الله عليه وسلم إلى آدم كلهم مؤمنون
وفي (ص 153 ج 1) ما نصه: وسألته رضي الله عنه هل في أجداده عليه الصلاة والسلام من ليس بمؤمن كما يفهم من جهال أهل السير، فأجاب رضي الله عنه بقوله اعلم أن أجداده صلى الله عليه وسلم كلهم مؤمنون من أبيه عليه السلام إلى سيدنا آدم عليه السلام، فقال له السائل: ما معنى قوه تعالى: وإذا قال إبراهيم لأبيه آزر؟ فأجاب رضي الله عنه بقوله أن آزر هو عمه، ولو كان أباه أصليا ما ذكر آزر بعد أبيه، يكفيه الأب ويدل على هذا استغفاره لوالديه في آخر عمره اهـ. قال محمد تقي الدين تقدم حديث مسلم أن أبي وأباك في النار، وحديث استئذان النبي صلى الله عليه وسلم ربه في زيارة قبر أمه فأذن له واستئذانه في الاستغفار لها فلم يأذن له فبكى.
أما ادعاؤهم أن آزر إنما هو عم إبراهيم فهي دعوى باطلة لا تقبل إلا بدليل عن المعصوم، وما استدلوا به من ذكر آزر بعد الأب ساقط لقوله تعالى في سورة البقرة: {قَالُوا نَعْبُدُ إِلَهَكَ وَإِلَهَ y7ح! $t/#uن إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَاقَ} فقد ذكر الله تعالى اسم إبراهيم بعد ذكر أبوته ليعقوب وقال تعالى في سورة يوسف حكاية عنه عليه السلام: {وَاتَّبَعْتُ مِلَّةَ آَبَائِي إِبْرَاهِيمَ وَإِسْحَاقَ وَيَعْقُوبَ} فذكر سبحانه يعقوب بعد ذكر أبوته ليوسف، والأصل في دلالات الألفاظ أن تدل على ما وضعت له ولا تصرف عنه إلا بقرينة، وفي تفسير الجلالين مع حاشيته ما نصه واذكر {وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ آَزَرَ} هو لقبه واسمه تارح {د‚Gs?r& أَصْنَامًا آَلِهَةً} تعبدها استفهام توبيخ {ن 'خ oTخ) أَرَاكَ وَقَوْمَكَ} باتخاذها {فِي ضَلَالٍ مُبِينٍ} اختلف العلماء في لفظة آزر فقال مجاهد آزر اسم أبي إبراهيم وهو تارح ضبطه بعضهم بالحاء المهملة وبعضهم بالحاء المعجمة وقال البخاري في تاريخه الكبير إبراهيم بن آزر وهو في التوراة تارخ فعلى هذا يكون لأبي إبراهيم اسمان آزر وتارخ مثل يعقوب وإسرائيل اسمان لرجل واحد فيحتمل أن يكون اسمه آزر، وتارخ لقبه له، أو بالعكس فالله سماه آزر، وإن كان عند النسابين والمؤرخين اسمه تارخ ليعرف بذلك وكان آزر أبو إبراهيم من كوثي، وهي قرية من سواد الكوفة اهـ.
وما رأيت أحدا من المفسرين ذكر ما ادعاه التجانيون من أن آزر عم إبراهيم فأهل الكتاب مجمعون على أن اسمه تارح هو بالحاء المهملة، يقينا، لأني قرأته كذلك في التوراة، وأئمة التفسير في أرجح الأقوال قالوا: يحتمل أن يكون له اسمان آزر وتارح،

(1/134)

ويحتمل أن يكون أحدهما لقبا، ولا يجوز القول بأنه عمه، إلا إذا صح ذلك عن النبي صلى الله عليه وسلم، وإلا كان تكذيبا للقرآن، فبطل كل ما زعموه من أن أباء النبي صلى الله عليه وسلم إلى آدم كانوا مؤمنين، وزعمهم أن إبراهيم استغفر لأبيه منقوض بقوله تعالى في سورة التوبة: {وَمَا كَانَ اسْتِغْفَارُ إِبْرَاهِيمَ لِأَبِيهِ إِلَّا عَنْ مَوْعِدَةٍ وَعَدَهَا إِيَّاهُ فَلَمَّا تَبَيَّنَ لَهُ أَنَّهُ عَدُوٌّ لِلَّهِ تَبَرَّأَ مِنْهُ} .
والدعاوى ما لم يقيموا عليها ... بينات أبنائها أدعياء
المسألة العاشرة: في (ص 154 ج 1) ما نصه: قال شيخنا رضي الله في فضل سيدنا علي كرم الله وجهه قال: وفي الحديث عنه صلى الله عليه وسلم كنت أنا وعلي نورين بين يدي الله تعالى ثم أودعنا في صلب آدم فلم يزل ينقلنا من صلب إلى صلب إلى عبد المطلب فخرجت في عبد الله وخرج علي في أبي طالب، ثم اجتمع نورنا في الحسن والحسين فهما نوران من نور رب العالمين، وقال سيدنا رضي الله عنه ما يصل شيء في الوجود من العلم مطلقا إلا من صهريج علي رضي الله عنه، لأنه باب مدينة علمه صلى الله عليه وسلم لا من الخلفاء الأربعة ولا الصحابة بأجمعهم.
قال محمد تقي الدين: في هذا الكلام مآخذ:
الأول: هذا الحديث من رواه ومن صححه، قال شيخ الإسلام أحمد بن تيمية رحمه الله في منهاج السنة في هذا الحديث: (إنه كذب مفتري من وضع الشيعة) ورواه الخطيب في المؤتلف والمختلف بمعناه، قال الحافظ في تلخيص مسند الفردوس لوائح الوضع واضحة فيه اهـ.
تنزيه الشريعة (ج 1ص 397) وفي الفوائد المجموعة للشوكاني ص 342 حديث آخر لمعناه قال الشوكاني: هو موضوع وضعه جعفر بن أحمد بن علي بن بيان وكان رافضيا وضاعا. والظاهر أنه مسروق من غلاة الشيعة سرقه التجانيون ونسبوه إلى شيخهم فأساءوا إليه من حيث أرادوا رفع ذكره وإثبات فضله بجهلهم وفي مثل هذا يُقال عدو عاقل خير من صديق جاهل.
الثاني وقوله ما يصل شيء من العلم مطلقا إلا من صهريج علي واحتج لذلك

(1/135)

بالحديث الضعيف: (أنا مدينة العلم وعلي بابها) ، رواه جماعة من أهل الحديث بألفاظ مختلفة والمعنى متقارب، قال العجلوني في كشف الخفاء: هذا الحديث مضطرب غير ثابت كما قاله الدارقطني في العلل، وقال الترمذي منكر، وقال البخاري: ليس له وجه صحيح. ونقل الخطيب البغدادي عن يحيى بن معين أنه قال: أنه كذب لا أصل له اهـ.
قال محمد تقي الدين: وقد حسن الحديث بعض المتأخرين لكثرة طرقه، إلا أن الذين ضعفوه أو قالوا أنه موضوع أعلم وأجل وأكثر، وعلى فرض ثبوته نقول في المأخذ الثالث لم يقل أحد من المتقدمين ولا من المتأخرين بمثل ما قاله به التجانيون، أنه لا يصل شيء من العلم إلى أحد إلا من صهريج علي لأن الله تعالى يقول في سورة المائدة: {يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ وَإِنْ لَمْ تَفْعَلْ فَمَا بَلَّغْتَ رِسَالَتَهُ} وحذف المعمول يدل على العموم أي بلغ ما أنزل إليك من ربك جميع الناس لا عليا وحده الذي هو باب المدينة، وسائر الناس يجب أن يأخذوا العلم من علي، وغلاة الشيعة يوافقون التجانيين، أو يوافقهم التجانيون في أنه لا يصل شيء من العلم إلى أحد إلا من علي، وقد صرح لي بذلك الشيخ عبد المحسن الكاظمي في المحمرة، التي تسمى اليوم بالفارسية، خرم شهر أي مدينة التمر حين ناظرته في الحسينية وهي دار يجتمعون فيها للبكاء على الحسين بن علي رضي الله عنهما فإنه احتج عليَّ بالحديث المتقدم، وقال إنه متواتر عندنا وعندكم قلت له أما عندنا فهو ضعيف أو موضوع، وقلت له أما معناه: فإن أريد به علي أحد أبواب هذه المدينة فهو صحيح، وإن أريد به أنه لا باب لهذه المدينة إلا علي فهو باطل، فإن أبوبها كثيرة، فقد أمر الله نبيه أن يبلغ الرسالة جميع الناس وذكرت له آية المائدة، فقال بلغ ما أنزل إليك إلى علي، فقلت هذه زيادة في القرآن فقال أن قريشا حذفت من القرآن كثيرا، فقلت إن كانوا قد حذفوا منه كثيرا فلا بد أن يكونوا قد زادوا فيه كثيرا، فقال أما الزيادة فلا، فقلت له: إن الله تعالى يقول: {إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ (9) } فكيف يحفظه من الزيادة ولا يحفظه من النقصان، فقال إن الإمام المعصوم أخبر بذلك، فقلت: ليس عندنا معصوم إلا النبي صلى الله عليه وسلم، ثم قلت له: لو أن قائلا قال
لك بلغه لأبي بكر بدل علي فماذا تقول؟ فسب أبا بكر بكلمة لا أريد ذكرها، وزعم أنه جاهل لا يعرف معنى الأب في قوله تعالى: {وَفَاكِهَةً وَأَبًّا (31) } فكيف يقارن بأمير المؤمنين علي عليه السلام، فقلت إن الشتم سلاح العاجز وأن أبا بكر لم يجهل معنى الأب الذي تعرفه العرب وإنما خاف أن يكون له معنى خاص فتوقف ورعا وهذه المناظرة طويلة نقتصر على هذا القدر الذي سقناه للمناسبة، وقد كان النبي صلى الله عليه وسلم يجيب كل سائل، ويعلم الصغير والكبير، والرجال والنساء، وأهل الحضر وأهل البادية، ولو كان الأمر كما

(1/136)

قول غلاة الشيعة والتجانيون لما روى أبو هريرة عن النبي صلى الله عليه وسلم آلاف الأحاديث بلا واسطة وكذلك غيره من الصحابة، منهم المُكثر والمقِّل وقد أخذوا القرآن والحديث عن النبي صلى الله عليه وسلم بلا واسطة علي، ولا غيره، ولو كان الأمر كما زعموا ما جاز ولا صح أن يجيب النبي صلى الله عليه وسلم سائلا، ولا أن يعلم أحدا شيئا، بل كان ينبغي أن يحيل كل من سأله على الباب وهو علي، وهذا باطل بإجماع المسلمين.
المسالة الحادية عشرة: ادعاؤهم أن غير الله تعالى من الأنبياء وغيرهم يعلم مفاتيح الغيب.
قال (ص 170 ج 1) يعني شيخه التجاني المراد بالعلم الذي نفاه الله عن ... الخمسة وغيرها من المغيبات هو العلم المكتسب الذي يتوصل إليه الخلق بأحد أمور ثلاث - كذا - أما من أخبار سمعية، أو بأدلة فكرية، أو بمعاينة حسية، فهذه الطرق هي التي حجر الله عن صاحبها أن يعلم الغيب، وأما من وهبه الله العلم اللدني فإنه يعلم بعض الغيب كهذه المذكورات أو غيرها، كما في قصة الخَضر وموسى عليهما الصلاة والسلام اهـ.
قال مؤلف هذا الكتاب هكذا قال التجانيون عن شيخهم والآن نسمع ما يقوله أهل الحق قال الحافظ ابن كثير، في تفسير هذه الآية: وقوله تعالى: {وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لَا يَعْلَمُهَا إِلَّا هُوَ} قال البخاري: (حدثنا عبد العزيز بن بعبد الله حدثنا إبراهيم بن سعد عن ابن شهاب عن سالم ابن عبد الله عن أبيه أن رسول الله صلى الله عليه وسلم قال: (مفاتيح الغيب خمس لا يعلمهن إلا الله، أن الله عنده علم الساعة وينزل الغيث ويعلم ما في الأرحام وما تدري نفس ماذا تكسب غدا وما تدري بأي أرض تموت) ، وفي القسطلاني على صحيح البخاري قال الزجاجي من زعم أن أحدا غير الله يعلم شيئا من هذه الخمس فقد كفر بالقرآن العظيم، وقال الله تعالى في سورة النمل: {قُلْ لَا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ (65) } وأجمع علماء المسلمين على مضمون الآية والحديث، فويل لمن خرق إجماعهم، وأما احتجاجهم بقصة الخَضر فلا يجديهم نفعا، لأن الخَضر نبي أَوحى الله إليه بما ذُكِر في الكتاب العزيز وأُمِر بذلك لقوله: (وَمَا فَعَلْتُهُ عَنْ أَمْرِي) ، ولِمَا جاء في الحديث الصحيح من قول الخضر:

(1/137)

(يا موسى إنك على علم علمكه الله لا أعلمه وأنا على علم علمنيه الله لا تعلمه) ولا نزاع في تعليم الله بعض عباده شيئا من الغيب.
المسألة الثانية عشرة: زعمهم أن النبي صلى الله عليه وسلم نظم شعرا بعد وفاته
قال في الجواهر (ص 132 ج 2) وهذه الأبيات التي نذكرها بعد، علمها سيد الوجود صلى الله عليه وسلم في المنام للولي الصالح ذي السعي الرابح صاحب المشهد الكريم الواضح أبي عبد الله سيدي محمد بن العربي التازي فلما استيقظ وجدها في فيه يذكرها فحفظها فبعد ذلك لقي مولانا رسول الله صلى الله عليه وسلم يقظة، وكان يلاقيه في اليقظة كثيرا. فسأله عن هذه الأبيات وطلب منه شرح الأبيات فأجابه لذلك مولانا رسول الله صلى الله عليه وسلم لمحبته في شيخنا، وأستاذنا مولانا أحمد بن محمد التجاني وهو تلميذ له وصرح له سيد الوجود صلى الله عليه وسلم بأن قال له: لولا محبتك في التجاني ما رأيتني قط وقال شرح هذه الأبيات للتجاني وهذا نص الأبيات:
فالمجد والتحميد تنجلي ذاته ... وبالقصد كان المنع لي وحدي
وبحق الحق بالحق ترى حقيقة ... وبالحق لا بالحق احتجب عني زندي
وفي تدبير أمره أحاطت قدرته ... وبالقصد لا بالقصد احتجب عنهم اخذي
فاغرق في بحر الوحدة ترى وحدته ... ترتفع عنك الحجب حتى ترى الأسود بالضد
ونص شرح سيد الوجود ولفظه صلى الله عليه وسلم: اسمع ما أقول لك واحتفظ على كل ما تسمعه مني في هذه الأبيات التي أمرتك بحفظها في المنام فاكتب معناها بالتحقيق، واعطه للتجاني وقل له باب هذه الأبيات هو أعظم البيان، وقل له لا يدخلون على الباب إلا أهل التوحيد المحققين، وأهل التجريد الصابرين، وأهل الوفاء المخلصين، وأهل التحقيق الموقنين، وأهل الصبر الكاتمين، الخ.
قال محمد تقي الدين: ليس من مقصدي أن أستقصي كل ما في كتاب الجواهر والرماح من الأباطيل، لأن ذلك كثير ومن ألهمه الله رشده، وكشف عن بصيرته غطاء الجهل والضلال، يكفيه بعض ما تقدم، ليعرف بطلان هذه الطريقة من أساسها، أما من طبع الله على قلبه وجعل على بصره غشاوة فلو كتبت له مجلدات، وذكرت له آلاف الحجج

(1/138)

القاطعات والبراهين الساطعات، لما رجع عن غيه ولا تاب إلى رشده، ومن يضلل الله فما له من هاد، وإنما اخترت من الجزء الثاني ذكر هذه الأبيات لأنها كانت تُنغص علي عيشي وتكدر صفوي حين كنت مؤمنا بالطريقة، لأن روائح الكذب كانت تفوح منها لأمور كثيرة لا تخفى على من له أدنى علم فمن ذلك ركاكة ألفاظها، فإن كل من يعرف شيئا يعتد به من اللغة العربية يجزم أن هذه الأبيات وشرحها يستحيل أن يتكلم به أحد من المعاصرين للنبي صلى الله عليه وسلم أو من بعدهم من القرون التي كانت اللغة العربية فيها صحيحة فصيحة، ثانيها: أن هذا الإنشاء لا يصدر عن أحد له نصيب من اللغة العربية ولا في هذا الزمان، ثالثها: تفاهة معانيها، رابعها: تسميتها شعرا وليست من الشعر في شيء فإنها لا توفق أي بحر من البحور التي نظم عليها العرب، أو المولدون الذين جاءوا من بعدهم، كما لا توافق أي وزن يمكن أن يحدث، خامسها: أنها مناسبة لإنشاء راويها لأنه من العوام الذين يعرفون القراءة والكتابة ولا علم لهم بالكلام الفصيح السالم من الخطأ، وإنما نقلتُ من الشرح نموذجا ليطلع عليه القراء فمن شاء أن يقف عليه فليقرأه في الكتاب المذكور.
وقد بدأ ظل الطريقة التجانية يتقلص في البلاد العربية فقد نبذها خلق كثير ممن كانوا متمسكين بها، أما في إفريقيا غير العربية فلا تزال منتشرة فقد سمعت أن عدد المتمسكين بها في نيجيريا اثنا عشر مليونا، وفي سينكال مليونان وقس على ذلك؟ واليوم أخبرني طالب من تشاد أن ثلث المسلمين في تلك البلاد أو أكثر تجانيون، فنسأل الله جلت عظمته أن يخرج أهل هذه الطريقة وغيرها من الطرق الضالة من ظلمات الشرك والبدعة إلى نور التوحيد والسنة، ويهدينا جميعا صراطه المستقيم.
تفشي الشرك الأكبر عند التجانيين
لا أقول إن الشرك خاص بالتجانيين بل هو عام في جميع الطرقيين وغيرهم من الجهال الذين يأكلون خير الله، ويعبدون غير الله، ولم يقدروا الله حق قدره؛ إذ اتخذوا من دونه أولياء لا يملكون لأنفسهم فضلا عن غيرهم نفعا ولا ضرا يدعونهم لقضاء الحاجات ويستغيثون بهم لتفريج الكربات وأكثرهم غلب عليهم الجهل بتوحيد الله تعالى وإفراده بالربوبية والعبادة، لكني لما كنت تجانيا وعرفت أهل هذه الطريقة أكثر من غيرهم خصصتهم بالذكر ومن المصائب أن الشرك فاش في خاصتهم وعامتهم، عالمهم وجاهلهم، وهذه القصيدة نظمها أجل علماء القرويين في زمانه كما حدثني بذلك شيخنا أبو مصطفى محمد

(1/139)

ابن العربي العلوي ألا وهو محمد كَنُّون تشهد بصحة ما ذكرته، قال محمد كنون من بحر الكامل:
إن شئت أن تحظى بكل مؤمل ... وتفوز بالإسعاد والإيناس
وتجار من ضيم الزمان وضيقه ... ومن المضرة والبلاء والباس
فعليك بالحبر الهمام المنتقى ... غوث الورى أعني أبا العباس
ذاك التجاني حاز كل فضيلة ... بالختم ميزه إله الناس
أصحابه مغفورة زلاتهم ... سيان في ذا عامد والناسي
ومقامهم أعلى وأعظم مفخرا ... من رتبة الأقطاب والأجراس
خير الورى المختار يحضر ذكرهم ... ووضيفة مع حضرة الأكياس
وأجور طاعة غيرهم تكتب لهم ... أضعافا وهم بحال نعاس
قد بشر الهادي النبي المصطفى ... بجميع ذا الشيخ الهمام الآسي
فاعلق به لا تعد عن أعتابه ... تظفر بفضل لم يقاس بقياس
وإذا تصبك خصاصة فبه استغث ... متضرعا ينجيك من إفلاس
واهتف به مستعطفا ومناديا ... إني ببابك يا أبا العباس
أنقذ غريقا في بحار ذنوبه ... وامنن عليه بعطفك يا آسي
يا سيد السادات يا غوث الورى ... عالج بفضل منك قلبي القاسي
وأنل عبيدك نفحة تجلو الصدا ... لا تتركنه عرضة الأدناس
ثم الصلاة على النبي وآله ... وصحابه أهل التقى والباس
فانظر إلى أي حد بلغ الإغراق في الشرك والضلال بعلمائهم، فكيف بعامتهم، وهذه أبيات من بحر الرجز، كنا ننشدها جماعة بلسان واحد عند ختم الوظيفة وهي:
يا أحمد التجاني يا نور القلوب ... أما ترى ما نحن فيه من كروب
أما ترى الضيم الذي أصابنا ... وأنت غوث لم تزل مجابا
العجل العجل بالإغاثة ... يا من له كل العلا وراثة
قال محمد تقي الدين بن عبد القادر الهلالي الحسيني السجلماسي: هذا آخر ما يسر

(1/140)

الله إملاءه نصيحة للمسلمين، وحرصا على إنقاذ المتورطين وفكاك الأسارى المكبولين، أسأل الله الكريم رب العرش العظيم أن ينفع به كل من قرأه، ويجعله خالصا لوجهه الكريم، وموجبا لرضوانه الأكبر في جنات النعيم، ربنا اغفر لنا ذنوبنا ولا تجعل في قلوبنا غِلاًّ للذين أمنوا ربنا إنك رؤوف رحيم.
وكان الفراغ منه بين العشاءين لليلة بقيت من شهر
شعبان سنة تسع وثلاثمائة وألف بالمدينة
النبوية على من شرفها الله به أفضل
الصلاة والسلام وأزكى التحية.

(1/141)


بيان الفجر الصادق

(11)((من بحوث العلماء الأعلام).
(كتاب بيان الفجر الصادق)
بقلم
الشيخ محمد تقي الدين الهلالي.
خرج أحاديثه وعلق عليه
أبو الفضل عمر بن مسعود الحدوشي
وقدم له وراجعه فضيلة الشيخ
العلامة أبو أويس محمد بوخبزة الحسني
تقديم/ بقلم فضيلة شيخنا العلامة الأديب أبي أويس محمد بوخبزة الحسَني-حفظه الله- رئيس جمعية الإمام أبي القاسم الشاطبي ومدرس فيه مادة الحديث والتفسير.
بسم الله الرحمن الرحيم......... وصلى الله على سيدنا محمد وآله وصحبه وسلم.

(1/1)

من المسائل المهمة جداً في الدين لتعلقها بركنين كبيرين منه: الصلاة والصيام، وقد اكتنفهما من البدع الكثير، من أقبحها أثراً: مسألة الفجر الذي يتعجل جمهورُ الناس في المغرب وغيره من الأقطار الإسلامية الصلاةَ قبل تبيُّنه ووُضوحه، فيترتب على ذلك بطلان الصلاة لوقوعها خارجَ الوقت الشرعي، ومعلوم أن دخولَه شرط صحة فيها، كما يُحرَمُ الناسُ أجرَ تأخير السُّحور الذي هو الفرق بين صيام المسلمين وأهل الكتاب، ونحن مأمورون أن نخالفهم لاسيما فيما يتعلق بالدين، كما أن الله تعالى يبارك المتأخرين بالسحور المبارَك، وقد علق النبي صلى الله عليه وآله وسلم استمرار خيرية أمته ما دامت تعجل الفطر وتؤخر السحور، ومن عجب أن يُجلب الشيطان بخيله ورجله على هذا التشريع المبارَك فيميّعَه بشُبه ودعاوى ما أنزل الله بها من سلطان. ومنذ مدة طويلة كتب شيخنا المبرور العلامة الداعية الواعية الدكتور محمد تقي الدين الهلالي السجلماسي رسالته المباركة هذه: (بيان الفجر الصادق) وطبَعَها وكنا بفضل الله تعالى ثم بإرشاده وبيانه اهتدينا إلى الحق فيها وفيما هو أهم منها وآكد منها معرفة توحيد الله تعالى في أسمائه وصفاته، والتفقه في الدين على منهج السلف الصالح من الأخذ بالدليل، والعناية بالتعليل، واستبعاد التقليد فيه.وانتفع مَن أراد الله به خيراً بتلك الرسالة الطيبة، ومنذ سنوات، فُقِدت من السوق، وتكرر عليها الطلب، وكثر تصويرُها، ومست الحاجة إلى إعادة طبعها وخِدمتها، فألهم الله ذلك أخانا في الله الأستاذ المؤلف المدرس الداعية، عمر بن مسعود الحدوشي، فَخَدَمَهَا خِدْمَةً عِلْميةً جَيدة، بتخريج أحاديثها وبيان مشكلها، وتحرير رواياتها، وإرجاع ذلك كله إلى مصادره الأصلية الحديثية والفقهية، فلم يكن ذلك إحياءً للرسالة فقط، بل دَعْماً وتأييداً وتخريجاً علمياً يشهد بأهلية القائم به، وبروره بشيخنا الهلالي، نوّر الله مضجعَه، وأجزل ثوابه، ونحن معه

(1/2)

إن شاء الله تعالى، والله ولي التوفيق.
تطوان صباح الجمعة 18 ذي القعدة 1422هـ
وكتبه
أبو أُوّيس
محمد بوخبزة الحسَني.
شكر وتقدير واحترام/ وليس لله مستنكر أن يجمع العالم في واحد
أتقدم بجزيل الشكر والتقدير والاحترام لفضيلة شيخنا العلامة محمد بوخبزة لما تفضل به من جهد في مراجعة هذا الكتاب والتقديم له، وقد استفدت كثيراً من بعض ملاحظاته جزاه الله خيراً وبارك لنا في علمه وعمره وبه طوق عنقي بجميل كرمه، وحق لي أن أعتام وأختار أزكى التحية والشكر، وأهديها له من مكنون صدري فإليكها:
لاِبْنِ الأْمِينِ أَبِي أُوّيْسٍ شُكْرِي وتَحية أعْتَامُها مِنْ شِعْرِي
وسَلاَمُ تَقْدِيرٍ وَحُبٍّ صَادِقٍ أُهْدِيهِ من مكنون ما في صدري
فهو المقَدَّم في الفضائل كلِّها وهْوَ المُرَجَّى للنَّدَى والخير
وهْوَ المُجَلِّي في مَضَامِير الهدى كالنجم يرقى في سماء الفكر
وهو الأديب له القريض مسلم يحكي الفحول بشعره والنثر
فجزاه ربي عن علوم بثها خير الجزاء ونال أعلى الأجر(1)
وأتقدم أيضاً بالشكر والرحمة إلى أبي العزيز الذي رباني على محبة حفظ القرآن وطلب العلم الشرعي فجزاه الله خير الجزاء، وأطلب من الله أن يرحم والدتي التي حببتني في العلم والمعرفة. وأن يرزقها جنة الفردوس. آمين، آمين، يا رب العالمين.
وأتقدم بالشكر أيضاً إلى زوجتي الفاضلة أم الفضل فقد ساعدتني كثيراً في تحقيق هذه الرسالة. وأشكر كل من قدم لي يد العون والمساعدة، ولا أنسى أولئك الشباب المؤمنين المحسنين الذين طلبوا أن يكون الكتاب على نفقتهم يوزع مجاناً في سبيل الله جزاهم الله خيراً
__________
(1) ?- والأبيات من الكامل، و(أعتامها) أي: أختارها، و(المجلي). هو الذي يسبق غيره ويأتي في المقدمة. وباقي المعاني في الأبيات مفهومة.

(1/3)

وأخيراً هذه بضاعتي المزجاة لا تخلو من أخطاء تليق وتناسب البضاعة، أضعها بين يديك-أخي القارئ- فخذ صوابها واترك خطأها، فإنه: (لو كان كل من أخطأ أو غلط تُرك جملة، وأُهدرتْ محاسنه، لفسدت العلوم والصناعاتُ والحِكَم، وتعطلت معالمها). (ولولا أن الحق لله ورسوله، وأن كل ما عدا اللهَ ورسولَه، فمأخوذ من قوله ومتروك، وهو عُرضة الوَهَم والخطأ: لما اعترضنا على من لا نلحق غبارهم، ولا نَجري معهم في مضمارهم). فهذا اجتهادي: (فما وجدتَ فيه من صواب وحق فاقبَله، ولا تلتفت إلى قائله، بل انظر إلى ما قال، لا إلى من قال? وقد ذم الله من يرد الحق إذا جاء به من يُبغضه، ويقبله إذا قاله من يحبه، فهذا خلق الأمة الغَضَبية). (فرحم الله امرأً قهر هواه، وأطاع الإنصاف وقواه، ولم يعتمد العنت ولا قصد من إذا رأى حسناً ستره وعيباً أظهره ونشره، وليتأمله بعين الإنصاف، لا بعين الحسد والانحراف. فمن طلب عيباً وجدَّ وجَدَ، ومن افتقد زلل أخيه بعين الرضا والإنصاف فقد فقدَ، والكمال محال لغير ذي الجلال) وقديماً قيل: (وفي هذا تتفاوت الأذهان، وتتسابق في النظر إليه مسابقة الرهان، فمن سابق بفهمه، وراشق كبد الرمية بسهمه، وآخر رمى فأشوى، وخبط في النظر خبط عشوا، وأين الدقيق من الركيك، وأين الزلال من الزعاق)(1)وقد سئل الشافعي: (ما بال الكتب يقع فيها الخطأ والغلط والاختلاف، والشيء يناقض بعضه بعضاً؟ فقال: ألم تقرأ قوله تعالى: (أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ
__________
(1) - انظر: (مدارج السالكين) (1/137/2/39/3/522). وكتاب: (كيف تفهم عقيدتك بدون معلم؟). (ص: 5/6/140/141). وكتاب: (إخبار الأولياء بمصرع أهل التجهم ولإرجاء) (ص:53/54/55). وكتاب: (كتاب حرمت اللجنة الدائمة للبحوث العلمية طبعه فمن مؤلفه؟ ولِمَ؟). (ص:6/7). وكتاب: (إرشاد السالك في حكم من سب الرسول في مذهب مالك. حكيمة الشاوي نموذجاً). (ص:82). وهذه الأربعة لأبي الفضل عمر بن مسعود الحدوشي.

(1/4)

أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا). فلما كان من عند غير الله وجب أن يقع فيه الخلاف). وقال إسماعيل بن يحيى المزني: (لو عورض كتاب سبعين مرة لوجد فيه خطأ، أبى الله أن يكون كتاب صحيحاً غيرُ كتابه). وقال القاضي الفاضل عبد الرحيم بن علي البيساني: (إني رأيت أنه لا يكتب إنسان كتاباً في يومه، إلا قال في غده لو غُير هذا لكان أحسن، ولو زيد كذا لكان يستحسن، ولو قُدم هذا لكان أفضل، ولو تُرك هذا لكان أجمل، هذا من أعظم العبر، وهو دليل على استيلاء النقص على جملة البشر)(1) هذا وأرجو أن يكون (قد وافق الإثمد الحدقة، وشنٌّ طبقة)(2)هذا. ونرجو أن نكون قد قلمنا أظافير من يرفع راية توقيت الفلك-وأعني به: (فقه قساوسة النصارى). وكسرنا قواريرهم وقطعنا سوطهم، ما دام لم نجد من يحجر عليهم ورحم الله من قال: (إن الحجر لاستصلاح الأديان أولى من الحجر لاستصلاح الأبدان، وكم من وافد يجب أن يحتمى منه، وأن تقلم أظافيره). قطع الله أسواطهم وكسر أقلامهم.
بسم الله الرحمن الرحيم
__________
(1) - كان أحمد فريد الرفاعي (ت 1376هـ) هو الذي شهر هذه الكلمة، حيث وضعها أول كل جزء من أجزاء (معجم الأدباء). لياقوت الحموي وغيره من الكتب، وتداولها الناس عنه منسوبة إلى العماد الأصفهاني!! والصواب نسبتها للقاضي الفاضل بعث بها إلى العماد، كما في أول (شرح الإحياء) للزبيدي (1/3). و(الإعلام بأعلام بيت الله الحرام). لقطب الدين محمد بن أحمد النهروالي الحنفي (ت988هـ). انظر: (كيف تفهم عقيدتك بدون معلم؟). (ص: 140/141). و(عند ما يصبح أبوجهل بطلاً قومياً) (ص: 1). الطبعة الثانية.
(2) - انظر: (عند ما يصبح أبوجهل بطلاً قومياً). الطبعة الثانية. (ص: 1). و(إخبار الأولياء بمصرع أهل التجهم والإرجاء) (ص:53/54). و(كيف تفهم عقيدتك بدون معلم؟). (ص:142).

(1/5)

إن الحمد لله نحمده، ونستعينه ونستغفره، ونعوذ بالله من شرور أنفسنا ومن سيئات أعمالنا، من يهده الله فلا مضل له، ومن يضلل فلا هادي له، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله- صلى الله عليه وسلم - قال تعالى: (يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلاَ تَمُوتُنَّ إِلاَّ وَأَنْتُمْ مُسْلِمُونَ). وقال: (يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيرًا وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيباً). وقال: (يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً سَدِيدًا يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعْ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظيماً). أما بعد: فإن أصدق الحديث كتاب الله تعالى، وخير الهدي هدي محمد- صلى الله عليه وسلم -، وشر الأمور محدثاتها وكل محدثة بدعة، وكل بدعة ضلالة، وكل ضلالة في النار. أما بعد: فهذه هي الرسالة الحادية عشرة من الرسائل التي نخرجها- للقراء الكرام- بعنوان (رسائل توجيهية للشباب في فقه الواقع)، أو (من بحوث العلماء الكبار والمحدثين قديماً وحديثاً). وكان موضوع الرسالة الأولى بيانَ حكم الإسلام للدخول إلى البرلمان بعنوان: (القول السديد في معالم التوحيد). والثانية بعنوان (كيف تفهم عقيدتك بدون معلم؟). والثالثة بعنوان (حكم الصلاة خلف الإمام المبتدع). والخامسة بعنوان: (كتاب حرمت اللجنة طبعه فمن مؤلفه ولم؟). والسادسة بعنوان: (إعلام الخائض بجواز مس المصحف للجنب والحائض). والسابعة بعنوان: (إخبار الأولياء بمصرع أهل التجهم والإرجاء).أو(جمعية الرفق بالطواغيت). والثامنة بعنوان: (المختار من صحيح

(1/6)

الأذكار). والتاسعة بعنوان: (إرشاد السالك إلى حكم من سب رسول الله- صلى الله عليه وسلم - في مذهب مالك). والعاشرة بعنوان: (عند ما يصبح أبو جهل بطلاً قومياً). وهذه الرسالة الحادية عشرة للـ(دكتور). محمد تقي الدين الهلالي –رحمه الله- بعنوان: (كتاب بيان الفجر الصادق). أتى فيها بما يثلج الصدر من الأحاديث الصحيحة المرفوعة، والآثار الموقوفة عن الصحابة- رضي الله عنهم -، وفتاوى كبار التابعين، والأئمة المجتهدين، وهي رسالة نادرة الوجود، جامعة الفوائد والشرائد، والحاجة إليها ملحة، وإن القارئ ليجزم: بأن الزمام قد أُفلت من أيدي الفلكيين والمؤقتين، وأن القطار قد فاتهم قبلُ بصاروخ اسمه: (بيان الفجر الصادق). وأن حيرة الفلكيين واضطرابهم تتلاشى بسهم اسمه: (قلم الهلالي). وقلمه –طبعاً-كان متميزاً بالدقة والعمق، من غير تعسف ولا تكلف ولا تنطع، رقم به كلاماً فطرياً سمحاً، لا زخرف فيه ولا تنميق، كان إذا همَّ بادر، وإذا عزم ثابر، كان أسداً في العزم، غزالاً في السبق، كانت له نفس تواقة، ما نالت شيئاً إلا تاقت إلى ما هو أفضل منه، كان عبقرياً في اللغات: يجيد الإنجليزية، والفرنسية، واللغات الشرقية: التركية، والفارسية، والأردية، لغة باكستان، وغيرها، ولم يكن هدفه بهذه الثقافة العالية(العالمية الحضارية)، التعالي على الناس، واحتقارهم، وازدراءهم، لا أبداً-كان هدفه منها طلب المعرفة من شتى مصادرها، و(الوقوف على ما تركه الإسلام من آثار وبصمات في شعوب فارس والترك وبين مسلمي الهند، فكان يشده إيمانه العميق، وعقيدته الإسلامية المتوقدة إلى البحث والتنقيب والتجوال في هذه الآفاق الإسلامية، فكان نطاق تفكيره عالمياً وليس محلياً)(1)- لا يلحق شأوه في اللغات، وكان ينظم بها-كلها- نُظُماً جيدة، ذكياً كبير الشأن، ولم يكن ضيق الأفق، وكان عبقرياً في الهجو، واسمع إليه وهو يقول
__________
(1) - انظر: (أمم حائرة) (ص: 17). بقلم عبد الوهاب عزام.

(1/7)

–متمثلاً بقول القائل- في حق عبد الحي بن الصديق:
وإن لساني شهدة يشتفى بها وهو على من صبه الله علقم
ويقول عن شيخ صوفي حاقد على السّنّة وأهلها:
أتشتمني يا ابن اللئام بلا سبب وأنت يمين الله قرد بلا ذنب
فلا أنت ذو علم ولا أنت ذو حجى ولا أنت ذو تقوى ولا أنت ذو نسب(1)
وكان واسع العلم بكتب التوحيد، وبعبارة فالشيخ الهلالي عبارة عن جبل نُفخ فيه روح، هذا. وإن (من حسن حظي ودواعي سعادتي أن يجمع الله لي في هذا الكتاب(2) بين أُمنية حبيبة إلى نفسي ألا وهي: أنني كنت أتمنى أن أساعد في نشر أحد كتب هذا الإمام العَلم الهلالي، لما له في نفسي من المنزلة والاحترام والتقدير، فكان هذا الكتاب القيم (بيان الفجر الصادق). ثم إنه مما زادني سعادة وملأني رضاً وشكراً لربي أن كان موضوعه عن أهم ركن من أركان الإسلام، ألا وهي: (الصلاة). بل وأثقلها على المنافق وهي: (صلاة الصبح). كما جاء على لسان رسول الله- صلى الله عليه وسلم - في عدة مواضع راجعها في الصحاح والسنن والمسانيد والمعاجم والأطراف. وإليك بعضها: وفي صحيح مسلم من حديث جُنْدَبَ بْن عَبْدِ اللَّهِ قال: قال رسول الله- صلى الله عليه وسلم -: (مَنْ صَلَّى الصُّبْحَ فَهُوَ فِي ذِمَّةِ اللَّهِ فَلا يَطْلُبَنَّكُمُ اللَّهُ مِنْ ذِمَّتِهِ بِشَيْءٍ فَيُدْرِكَهُ فَيَكُبَّهُ فِي نَارِ جَهَنَّمَ). وله أيضاً من حديث ابْنِ عُمَارَةَ بْنِ رُؤَيْبَةَ عَنْ أَبِيهِ قَالَ: قَالَ رَسُولُ اللَّه- صلى الله عليه وسلم -: (لاَ يَلِجُ النَّارَ مَنْ صَلَّى قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ غُرُوبِهَا). يريد: (الفجر، والعصر). وله أن عَبْدَ الرَّحْمَنِ بْنَ أَبِي عَمْرَةَ قَالَ: دَخَلَ عُثْمَانُ بْنُ عَفَّانَ الْمَسْجِدَ بَعْدَ صَلاةِ
__________
(1) - انظر: (كتاب الدعوة إلى الله في أقطار مختلفة) (ص: 45/57).
(2) -انظر:-مقدمة كتاب (أسماء الصحابة الرواة وما لكل واحد من العدد) لابن حزم (ص: 7/8).

(1/8)

الْمَغْرِبِ فَقَعَدَ وَحْدَهُ فَقَعَدْتُ إِلَيْهِ فَقَالَ: يَا ابْنَ أَخِي سَمِعْتُ رَسُولَ اللَّه- صلى الله عليه وسلم -ِ يَقُولُ: (مَنْ صَلَّى الْعِشَاءَ فِي جَمَاعَةٍ فَكَأَنَّمَا قَامَ نِصْفَ اللَّيْلِ وَمَنْ صَلَّى الصُّبْحَ فِي جَمَاعَةٍ فَكَأَنَّمَا صَلَّى اللَّيْلَ كُلَّهُ). وللشيخين من حديث أَبِي بَكْرِ بْنِ أَبِي مُوسَى عَنْ أَبِيهِ أَنَّ رَسُولَ اللَّهِ - صلى الله عليه وسلم -قَالَ: (مَنْ صَلَّى الْبَرْدَيْنِ دَخَلَ الْجَنَّةَ). أي: من صلى صلاة الفجر والعصر لأنهما في بردي النهار وطرفيه، ولأنهما تصلَّيان في برد النهار، من أوله وآخره. ولهما أيضاً من حديث أَبِي هُرَيْرَةَ قَالَ: قَالَ رَسُولُ اللَّهِ- صلى الله عليه وسلم -: (إِنَّ أَثْقَلَ صَلاةٍ عَلَى الْمُنَافِقِينَ صَلاةُ الْعِشَاءِ وَصَلاةُ الْفَجْرِ وَلَوْ يَعْلَمُونَ مَا فِيهِمَا لأَتَوْهُمَا وَلَوْ حَبْوًا وَلَقَدْ هَمَمْتُ أَنْ آمُرَ بِالصَّلاةِ فَتُقَامَ ثُمَّ آمُرَ رَجُلا فَيُصَلِّيَ بِالنَّاسِ ثُمَّ أَنْطَلِقَ مَعِي بِرِجَالٍ مَعَهُمْ حُزَمٌ مِنْ حَطَبٍ إِلَى قَوْمٍ لا يَشْهَدُونَ الصَّلاةَ فَأُحَرِّقَ عَلَيْهِمْ بُيُوتَهُمْ بِالنَّارِ). ولهما أيضاً من حديث أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ - صلى الله عليه وسلم -قَالَ: (يَتَعَاقَبُونَ فِيكُمْ مَلائِكَةٌ بِاللَّيْلِ وَمَلائِكَةٌ بِالنَّهَارِ وَيَجْتَمِعُونَ فِي صَلاةِ الْفَجْرِ وَصَلاةِ الْعَصْرِ ثُمَّ يَعْرُجُ الَّذِينَ بَاتُوا فِيكُمْ فَيَسْأَلُهُمْ وَهُوَ أَعْلَمُ بِهِمْ كَيْفَ تَرَكْتُمْ عِبَادِي فَيَقُولُونَ تَرَكْنَاهُمْ وَهُمْ يُصَلُّونَ وَأَتَيْنَاهُمْ وَهُمْ يُصَلُّون). ولهما أيضاً من حديث أَبِي هُرَيْرَةَ أَنَّ رَسُولَ اللَّهِ- صلى الله عليه وسلم - قَالَ: (يَعْقِدُ الشَّيْطَانُ عَلَى قَافِيَةِ رَأْسِ أَحَدِكُمْ إِذَا هُوَ نَامَ ثَلاثَ عُقَدٍ

(1/9)

يَضْرِبُ كُلَّ عُقْدَةٍ مَكَانَهَا عَلَيْكَ لَيْلٌ طَوِيلٌ فَارْقُدْ فَإِنِ اسْتَيْقَظَ فَذَكَرَ اللَّهَ انْحَلَّتْ عُقْدَةٌ فَإِنْ تَوَضَّأَ انْحَلَّتْ عُقْدَةٌ فَإِنْ صَلَّى انْحَلَّتْ عُقَدُهُ كُلُّهَا فَأَصْبَحَ نَشِيطًا طَيِّبَ النَّفْسِ وَإِلاَّ أَصْبَحَ خَبِيثَ النَّفْسِ كَسْلان). وروى الطبراني في (الكبير) من حديث أبي الدرداء عن النبي- صلى الله عليه وسلم - قال: (مَنْ مَشَى فِي ظُلْمَةِ اللَّيْلِ إلَى الْمَسَاجِدِ لَقِيَ اللَّهَ عزّ وَجَلَّ بِنُورٍ يَوْمَ الْقِيَامَةِ)(1)وروى أبو داود والترمذي من حديث بُرَيْدَةَ الأَسْلَمِيِّ عَنِ النَّبِيِّ- صلى الله عليه وسلم -?قَالَ: (بَشِّرِ الْمَشَّائِينَ فِي الظُّلَمِ إِلَى الْمَسَاجِدِ بِالنُّورِ التَّامِّ يَوْمَ الْقِيَامَة).ِ قَالَ أَبو عِيسَى: (هَذَا حَدِيثٌ غَرِيبٌ مِنْ هَذَا الْوَجْهِ مَرْفُوعٌ هُوَ صَحِيحٌ مُسْنَدٌ وَمَوْقُوفٌ إِلَى أَصْحَابِ النَّبِيِّ - صلى الله عليه وسلم -وَلَمْ يُسْنَدْ إِلَى النَّبِيِّ- صلى الله عليه وسلم -?).?ورواه ابن ماجة من حديث أَنَسِ بْنِ مَالِك(2)ٍ وقال - صلى الله عليه وسلم -: (مَنْ تَوَضَّأَ ثُمَّ أَتَى الْمَسْجِدَ، فَصَلَّى رَكْعَتَيْنِ قَبْلَ الْفَجْرِ، ثُمَّ جَلَسَ حَتَّى يُصَلِّيَ الفَجْرِ، كُتِبَتْ صَلاَتُهُ يَوْمَئذٍ فِي صَلاَةِ الأْبْرَارِ، وَكُتِبَ فِي وَفْدِ الرّحْمَنِ)(3)
__________
(1) -رواه الطبراني في (الكبير) بإسناد حسن، ولابن حبان في (صحيحه) نحوه. وصححه الألباني كما في (صحيح الترغيب) (1/171/ رقم: 422).
(2) - ورواه غيرهم من حديث سهل بن سعد الساعدي والحديث قال فيه الحاكم: (صحيح على شرط الشيخين). وأقره الذهبي وتبعهما الألباني كما في (صحيح الترغيب) (1/171/ رقم: 313/317/423).
(3) -رواه الطبراني من حديث القاسم أبي عبد الرحمن عن أبي أمامة وحسنه الألباني في (صحيح الترغيب) (1/169/170/ رقم: 416).

(1/10)

وفي الموطأ عن أبي بكر بن سُلَيْمَانَ بْنَ أبِي حَثْمَةَ: (أنَّ عُمَرَ بْنَ الْخَطَّابِ - رضي الله عنه - فَقَدَ سُلَيْمَانَ بْنَ أبِي حَثْمَةَ فِي صَلاَةِ الصُّبْحِ، وأَنَّ عُمَرَ غَدَا إِلَى السُّوقِ، فَمَرَّ عَلَى الشِّفاءِ أُمِّ سُلَيْمَئانَ، فقال لها: لم أرَ سُلَيْمَانَ في الصبح ? فقالت: إنَّهُ بَاتَ يُصَلِّي، فغلبته عيناه? قال عمر: لأَنْ أَشْهَدَ صَلاَ الصُّبْحِ فِي جماعة أحبُّ إليَّ من أن أقومَ ليلةً)(1). وقد روى الطبراني عن عنبسة بن الأزهر قال: (تزوج الحارث بن حسان ?- رضي الله عنه -فقيل له: أتخرج وإنما بنيت في هذه الليلة قال: إن امرأة تمنعني عن صلاة الفجر في جمع لامرأة سوء)(2) وروى ابن أبي شيبة في (مصنفه) عن أبي الدرداء- رضي الله عنه - أنه قال في مرضه الذي مات فيه: (ألا احملوني). فحملوه فأخرجوه فقال: اسمعوا وبلغوا من خلفكم، حافظوا على هاتين الصلاتين: العشاء، والصبح، ولو تعلمون ما فيهما لأتيتموهما ولو حبواً على مرافقكم وركبكم). وقال أبو الأشعث ربيعة بن يزيد: (ما أذن المؤذن لصلاة الصبح منذ أربعين سنة إلا وأنا في المسجد إلا أن أكون مريضاً أو مسافراً)، هذا. وأرجو أن يكون هذا الكتاب من أجل ما كتب في حكم (بيان صلاة الفجر). والاستدلال له. وقد جاء –كما سوف ترى-بأسلوب حزمي(3)
__________
(1) - رواه مالك في (الموطأ). وصححه الألباني في (صحيح الترغيب) (1/171/ رقم: 421).
(2) - وبعض القبائل عندنا في المغرب لهم عادة –لكنها جاهلية-: لا يحضر العريس صلاة الجماعة في المسجد أسبوعاً كاملاً. الويل له ثم الويل له إن حضر الصلاة في المسجد مع الجماعة. بل بعض القبائل-عندهم عادة أن العريس- يترك الصلاة أسبوعاً كاملاً.
(3) -فربع الرسالة-إن لم أقل نصفَها- مأخوذ من كتاب ابن حزم (المحلى). كما سترى. فإذا أردت أن تقف عليه بنفسك فارجع إلى (4/366/367/368/369/370/371/372/373/ رقم المسألة: 756). والباقية من (جامع البيان عن تأويل آي القرآن). (2/232/ إلى 242). ومن (مصنف) ابن أبي شيبة (2/287/288/289). والباقي من (الفتح). والله أعلم.

(1/11)

قوي واضح مركز مدعم بالأدلة المتنوعة، ليس (بالمطول الذي يدعو للملل والسآمة، ولا بالموجز في مبالغة، فيكون عنه لُبس أو إبهام)(1) وقبل الشروع في تخريج أحاديث هذه الرسالة أود أن أهمس في آذانكم بأن المحقق ينبغي أن يستفرغ جهده في البحث والغوص عن معرفة حال الرواة جرحاً وتعديلاً، وبيان حيثياتهم ووَفَيَاتهم، وعن المروي قبولاً ورداً، تصحيحاً وتضعيفاً، ويستدعي منه التوسع والتوقف، والتأني في إصدار الحكم، ويجب عليه أن يبحث عن السبب الذي من أجله حكم المحدث الفلاني على الحديث صحة وحسناً أو ضعفاً، لأن (الحكم عن الشيء فرع عن تصوره). وذلك بالرجوع إلى كتب الرجال مثل: (الكمال في أسماء الرجال). و(تهذيب الكمال)(2). و(تهذيبه). و(خلاصته). و(تقريبه). و(الميزان). و(لسانه). وأن لا يكتفي بالمختصرات مثل: (التقريب).(والكاشف).و(الضعفاء). ونحوها، وربما يحتاج إلى مراجعة بعض كتب التاريخ مثل: (التاريخ الكبير). للبخاري، و(الجرح والتعديل) لابن أبي حاتم الرازي. وإن شاء أضاف إلى ما سبق كتاب: (الضعفاء الكبير). للعقيلي، وكتاب: (الضعفاء والمتروكين). للنسائي، لأن موضوعهما يشغل (حيزاً واسعاً في دائرة الأبحاث الحديثية منذ عصر التدوين الحديثيِّ الأول، فقد كُتب في الرجال مؤلفات ضافية، ومصنفات كثيرة، سَبَرَ أصحابُها غور الإسناد الحديثي، وتَقَصَّوْا حالَ كل راو لنفي الدخيل على أحاديث رسول الله - صلى الله عليه وسلم -، وكانوا غايةً في
__________
(1) - انظر مقدمة: (كتاب الإرشاد إلى قواطع الأدلة في أصول الاعتقاد). (ص 13).
(2) - للحافظ عبد الغني المقدسي، وقد أثنى الحافظ عن كتابه الموسوم بـ(الكمال). فقال: (هو من أجل المصنفات في معرفة حملة الآثار وضعاً، وأعظمِ المؤلفات في بصائر ذوي الألباب وقعاً). وقال عن (تهذيبه) للحافظ المزي: (هو الذي وفق بين اسم الكتاب ومسماه، وألف بين لفظه ومعناه، بيد أنه أطال وأطاب، وقصرت الهمم عن تحصيله لطوله).

(1/12)

الحزم والتشدد. والكلام في الرجال جرحاً وتعديلاً ثابت عن رسول الله - صلى الله عليه وسلم -، ثم عن كثير من الصحابة والتابعين، ومَن بعدهم، وجُوِّز ذلك صوناً للشريعة لا طعناً في الناس، وكما جاز الجرح في الشهود جاز في الرواة، والتثبت في أمر الدين أولى من التثبت في الحقوق والأموال، ولهذا افترضوا على أنفسهم الكلام في ذلك)(1). هذا ونقد الراوي والمروي ليس بالأمر الهين،-ولست أدعي أني هنالك- لأن الناقد ينبغي أن يكون ملماً بالأخبار المروية، بصيراً بأحوال الرواة، وعوائدهم، ومقاصدهم، وشيوخهم الذين حدث ويحدث عنهم، عارفاً بالأسباب الداعية إلى التساهل والكذب، خبيراً بطبقاتهم(2)
__________
(1) - من (كشف الظنون) (1/390).و(الضعفاء والمتروكين). و(الضعفاء الكبير). للعقيلي (1/6). وانظر: في نفس الصفحة بعض المآخذ على (الضعفاء الكبير) للعقيلي، وجرحه للمشاهير. وما إلى ذلك من المآخذ التي سجلت عليه. والكمال المطلق لله.
(2) - ولست ذلك الرجل، ولكني أتشبه بهم، على حد قول القائل:
فتشبهوا إن لم تكونوا مثلهم إن التشبه بالكرام رباح

(1/13)

: (يعرف من كان منهم عدلاً في نفسه في أهل التثبت في الحديث والحفظ له والإتقان فيه. فهؤلاء هم أهل العدالة. ومنهم الصدوق في روايته الورع في دينه، الثبت الذي يهم أحياناً وقد قبله الجهابذة النقاد فهذا يحتج بحديثه أيضاً. ومنهم الصدوق الورع المغفل الغالب عليه الوهم والخطأ والسهو والغلط. فهذا يكتب من حديثه الترغيب والترهيب، والزهد، والآداب(1)، ولا يحتج بحديثه في الحلال والحرام ومنهم من قد ألصق نفسه بهم ودلَّسَهَا بينهم، ممن قد ظهر للنقاد العلماء بالرجال منهم الكذب. فهذا يترك حديثه ويطرح روايته ويسقط ولا يشتغل به)(2)وأن يكون عارفاً بمراتبهم (جرحاً وتعديلاً). وقد لخصها الحافظ في ست مراتب: (الأولى: كل عبارة فيها أفعل تفضيل: (أوثق الناس)، (إليه المنتهى). الثانية: تكرار اللفظ الدال على العدالة: (ثقة، ثقة)، أو: (ثقة حافظ حجة). الثالثة: وصف الراوي بلفظ واحد يشعر بالضبط: (ثبت، متقن). الرابعة: وصفه بلفظ واحد لا يشعر بالضبط: (صدوق، مأمون). الخامسة: بلفظ لا يشعر بالضبط أيضاً، ويقل في الدلالة على الصدق والأمانة عما قبله: (رووا عنه، شيخ)، (صالح الحديث)، (مقارب الحديث). السادسة: وصفه بما يدل على التردد في وصفه بما لا يشعر بالضبط: (صدوق إن شاء الله)، (مقبول). وعارفاً بمراتب الجرح وقد لُخّصت في ست أيضاً، وهي: (الأولى: الوصف بما يدل على المبالغة في الكذب أو الوضع: (أكذب الناس)، (أوضع الناس). الثانية: الوصف بالكذب أو الوضع: (كذاب)، (وضاع). الثالثة: وصف الراوي بالكذب أو الوضع لا على سبيل الجزم: (متهم بالكذب)، (متهم بالوضع). الرابعة: وصفه بأنه ضعيف جداً: (واهٍ)، (تالف)، (ليس بشيء).
__________
(1) - قلت: وفي هذا نظر، والتفصيل يراجع في (تمام المنة في التعليق على فقه السنة). (ص34/35/ وما بعدها. تحت: (القاعدة الثانية عشرة). وفي مقدمة (صحيح الترغيب) (1/16/36).
(2) - انظر: (طبقات الرواة). في (الجرح والتعديل). (1/6).

(1/14)

الخامسة: وصفه بأنه منكر الحديث، مضطرب الحديث: (لا يحتج به). السادسة: وصفه بأن فيه مقالاً: (ضُعِّف)، (ليس بالقوي). هذا ومن كان من المراتب الأربع الأولى من مراتب التعديل احتج به، ولا يحتج بأصحاب المراتب الأولى من مراتب التجريح. ومن كان من أهل المرتبة الخامسة أو السادسة من مراتب التعديل، كان متوسط الخطأ ويحتاج حديثه لما يقويه. ومن كان من أصحاب الدرجة الخامسة أو السادسة من مراتب التجريح فهو أقل مرتبة ممن وصف بالمرتبة الخامسة أو السادسة من مراتب التعديل)(1) فكثرة الممارسة لألفاظ النبي - صلى الله عليه وسلم - تُكسبك ملكة واختصاصاً وتضلعاً في معرفة الصحيح، والضعيف، والموضوع، فقد قال الربيع بن خثيم: (إن للحديث ضوءاً كضوء النهار تعرفه، وظلمة كظلمة الليل تنكره). قال ابن الجوزي: (الحديث المنكر يقشعر له جلد طالب العلم، وينفر منه قلبه في الغالب، قال البُلقيني: وشاهد ذلك أن إنساناً لو خدم إنساناً آخر سنين، وعرف ما يحب وما يكره، فادعي أنه كان يكره شيئاً يعلم ذلك أنه يحبه، فمجرد سماعه يبادر إلى تكذيبه). وللعلامة ابن القيم في أول (المنار) أو (نقد المنقول، والمحك المميز بين المردود والمقبول)، جواب قيم عن قول السائل: (هل يمكن معرفة الحديث الموضوع بضابط من غير أن يُنظر في سنده؟). فقال: (هذا سؤال عظيم القدر، وإنما يعرف ذلك من تضلع في معرفة السنن الصحيحة، واختلطت بدمه ولحمه، وصار له فيها ملكة واختصاص شديد بمعرفة السنن والآثار، ومعرفة سيرة رسول لله- صلى الله عليه وسلم - وهديه، فيما يأمر به، وينهى عنه، ويخبر عنه، ويدعو إليه، ويحبه ويكرهه، ويشرعه للأمة، بحيث كأنه مخالط للرسول -
__________
(1) -وللمزيد راجع (التقييد والإيضاح) (ص 136)، و(تدريب الراوي/1/299)، و(فتح المغيث/2/2). و(الجرح والتعديل) (1/6/2/23). وخطبة كتاب (لسان الميزان) (1/2/20). والفصل الثاني من كتاب (الضعفاء والمتروكين) (ص 15/16/17/18). للنسائي.

(1/15)

صلى الله عليه وسلم - كواحد من أصحابه لكرام، فمثل هذا يعرف من أحوال الرسول - صلى الله عليه وسلم - وهديه، وكلامه، وأقواله وأفعاله، وما يجوز أن يخبر عنه وما لا يجوز، ما لا يعرف غيره، وهذا شأن كل متبع مع متبوعه، فإن للأخص به، الحريص على تتبع أقواله وأفعاله، من العلم بها، والتمييز بين ما يصح أن ينسب إليه، وما لا يصح،(ما)ليس لمن لا يكون كذلك، وهذا شأن المقلدين مع أئمتهم، يعرفون (من) أقوالهم ونصوصهم، ومذاهبهم، وأساليبهم ومشاربهم، ما لا يعرفه غيرهم والله أعلم) اهـ. ومن طريف ما جاء في ذلك: ما رواه ابن أبي حاتم عن أبيه، قال: (جاءني رجلٌ من جِلَّة أصحاب الرأي، من أهل الفهم منهم، ومعه دفتر، فعرضه عليَّ.فقلت في بعضها: هذا حديث خطأ قد دخل لصاحبه حديث في حديث.وقلتُ في بعضه: هذا حديث باطل, وقلت في بعضه: هذا حديث منكر. وقلت في بعضه: هذا حديث كذب, وسائر ذلك أحاديث صحاح. فقال لي: من أين علمت أن هذا خطأ, وأن هذا باطل, وأن هذا كذب؟ أخبرك راوي هذا الكتاب بأني غلطتُ وأني كذبتُ في حديث كذا؟ فقلت: لا, ما أدري هذا الجزء من رواية من هو؟ غير أني أعلم أن هذا الحديث خطأ, وأن هذا الحديث باطل, وأن هذا الحديث كذب. فقال: تدعي الغيب؟ قلت: ما هذا ادعاء غيب. قال: فما الدليل على ما تقول؟ قلت: سل عما قلت من يحسن مثل ما نحسن, فإن اتفقنا علمت أنا لم نجازف, ولم نقل إلا بفهم. قال: من هو الذي يحسن مثل ما تحسن؟ قلت: أبو زرعة. قال: ويقول أبو زرعة مثل ما قلت؟ قلت: نعم. قال: هذا عجب. فأخذ, فكتب في كاغد ألفاظي في تلك الأحاديث, ثم رجع إلي وقد كتب ألفاظ ما تكلم به أبو زرعة في تلك الأحاديث, فما قلت: إنه باطل قال أبو زرعة: هو كذب.قلت: الكذب والباطل واحد. وما قلت: إنه كذب قال أبو زرعة: هو باطل, وما قلت: إنه منكر قال: هو منكر, كما قلت, وما قلت: إنه صحاح، قال أبو زرعة: هو صحاح. فقال: ما أعجب هذا! تتفقان من غير مواطأة فيما

(1/16)

بينكما. فقلت: ذلك أنا لم نجازف, وإنما قلنا بعلم ومعرفة قد أوتينا. والدليل على صحة ما نقوله، بأن ديناراً مبهرجاً يحمل إلى الناقد, فيقول: هذا دينار مبهرج، ويقول لدينار جيد: هو جيد. فإن قيل له: من أين قلت إن هذا مبهرج؟ هل كنت حاضراً حين بهرج هذا الدينار؟ قال: لا. فإن قيل له: فأخبرك الرجل الذي بهرجه أني بهرجت هذا الدينار؟ قال: لا. (فإن) قيل: فمن أين قلت: إن هذا مبهرج؟ قال: علماً رزقتُ. وكذلك نحن رزقنا معرفة ذلك. قلت له: فتحمل فص ياقوت إلى واحد من البصراء من الجوهريين، فيقول: هذا زجاج، ويقول لمثله: هذا ياقوت. فإن قيل له: من أين علمت أن هذا زجاج وأن هذا ياقوت؟ هل حضرت الموضع الذي صنع فيه هذا الزجاج؟ قال: لا. قيل له: فهل أعلمك الذي صاغه بأنه صاغ هذا زجاجاً؟ قال: لا. قال: فمن أين علمت؟ قال: هذا علم رزقتُ. وكذلك نحن رزقنا علماً لا يتهيأ لنا أن نخبرك كيف علمنا بأن هذا الحديث كذب وهذا منكر إلا بما نعرفه)(1). انتهى. فدونكم قراءة الرسالة وإنعام النظر فيها، مع الأخذ بعين الاعتبار أن دخول الوقت شرط في صحة الصلاة(2). تأمل. وانتبه. ولا تكن سَبَهْلَلاً.
وكتبه
أبو الفضل عمر بن مسعود الحدوشي في 10 من ذي القعدة سنة ?1422?هـ
بسم الله الرحمن الرحيم
__________
(1) - انظر: (مقدمة الجرح والتعديل). (ص: 349/351). من (لغة المحدث منظومة في علم مصطلح الحديث) (ص: 134/135/136).
(2) - وقد سمعنا شيخنا العلامة محمد (بوخبزة) –حفظه الله تعالى- يقول: ينبغي أن يكون بين انتهاء الفجر الصادق وطلوع الشمس (45) دقيقة. وهو ضابط عجيب ينبغي أن يتفطن له.

(1/17)

الحمد لله الذي جعل السعادة في الدنيا والآخرة خاصة بمن اتبع صراطه المستقيم، متمسكاً بكتابه وسنة نبيه الكريم. اللهم صل عليه وعلى آله وأصحابه والتابعين، واجعلنا منهم يا رب العالمين. أما بعد: فيقول أفقر العباد إلى رحمة الكبير المتعالي محمد تقي الدين بن عبد القادر الهلالي. قضيت شبابي وكهولتي وبعض شيخوختي في الشرق(1) ولما رجعت إلى المغرب بسبب الفتنة التي صارت في العراق سنة (1379)(2). اكتشفت(3)
__________
(1) - ومن أراد أن يعرف ذلك بتفصيل وما لقيه (الدكتور). من الأذى والعراقيل من أعداء الله بجميع أنواعهم وأشكالهم، في سبيل الدعوة إلى الله. فليرجع إلى كتابه القيم: (الدعوة إلى الله في أقطار مختلفة).
(2) -سألنا فضيلة شيخنا العلامة الأديب محمد (بوخبزة) عن هذه الفتنة التي أشار إليها (الدكتور). فقال-حفظه الله-: (والفتنة المشار إليها هي فتنة الجنرال عبد الكريم قاسم الذي ثار على الحكم الهاشمي بالعراق وقتل الملك فيصل والوصي عبد الإله وغيرهم كثير، وانظر: (الأعلام). للزركلي (4/54). ففيه مجمل حكايته ونهايته.
(3) - والمنتقد لهذا الاكتشاف نادى على نفسه بعدم معرفة وقت صلاة الفجر الصادق، الفجر الشرعي، وأخطأ التوقيت الشرعي، واعتمد التوقيت المحلي الفلكي. هذا. فارجع إلى (المعرب عن بعض عجائب المغرب). (ص:59) لترى كلاماً أشبه بكلام الفلاسفة يقول فيه صاحبه: (فإن حال دون رؤية الفجر حائل ورأيت القمر يغرب الليلة الثانية عشرة من الهلال مع طلوع الفجر ويطلع الليلة السادسة والعشرين مع طلوع الفجر فإن لم يتبين لك ذلك فاعتبر لطلوع الفجر منازل القمر. وقد وصفنا أنها (ثمانية وعشرون) نجماً وإن لسواد الليل المظلم اثني عشر نجماً وأن ثالث عشرتها الفجر). ثم استمر في ذكر كلام يشبه طعام أهل النار )يَتَجَرَّعُهُ وَلا يَكَادُ يُسِيغُهُ وَيَأْتِيهِ الْمَوْتُ مِنْ كُلِّ مَكَانٍ وَمَا هُوَ بِمَيِّتٍ وَمِنْ وَرَائِهِ عَذَابٌ غَلِيظٌ). ومن أراد أن يعرف –بصفة عامة- التوقيت الشرعي، أو أن يعرف المعرفة الشرعية لا الفلكية المحلية فعليه بهذه الكتب: (اليواقيت في المواقيت). ورسالة (مواقيت الصلاة). للشيخ مصطفى بن العدوي. ورسالة (المواقيت). لمؤلف هذه الرسالة.

(1/18)

بما لا مزيد عليه من البحث والتدقيق والمشاهدة المتكررة من صحاح البصر وأنا معه لأني كنت في ذلك الوقت أبصر الفجر بدون التباس أن التوقيت المغربي لأذان الصبح لا يتفق مع التوقيت الشرعي وذلك أن المؤذن يؤذن قبل تبين الفجر تبيناً شرعيا فأذانه في ذلك الوقت لا يحل صلاة الصبح ولا يحرم طعاماً على الصائم و صرت أُفتي بذلك وأعمل به إلى يومنا هذا وفي رمضان من هذه السنة سنة (1394) حدث تشويش عند إخواننا السلفيين وسببه أن بعض الإخوان(1) من أهل الوعظ والإرشاد زار المغرب في رمضان فزعم قوم ممن رافقوه أنه شاهد الفجر الشرعيَّ مطابقاً للتوقيت المغربي وحدثني الثقة أنه وجد بين الفجر الشرعي المشاهد بالعيان وبين التوقيت المغربي وكان في الفضاء خارج المدينة (13) دقيقة أو (15) دقيقة شك هو نفسه فهذا الخبر متناقض عن شخص واحد فإن كان ما حدثوا به عنه صحيحاً من مطابقة تبين الفجر الشرعي للتوقيت المغربي فهو خطأ عند كل من يعرف الفجر الشرعي وله بصر يبصر به ولا يخفى أن أهل البلاد التي يكثر فيها الغيم والضباب لا يعرفون الفجر وكذلك الذين لم يُعنوا من أهل الصحراء وأراد معرفة الفجر الشرعي فلا بد له من أمرين: أحدهما أن يدرس الأحاديث النبوية التي تفرق بين الفجر الكاذب و الفجر الصادق وأقوال الصحابة والتابعين والأئمة المجتهدين، الثاني: أن يكون ممن اعتاد رؤية الفجر لكونه مؤذناً أو لكثرة أسفاره في البراري(2)ولبيان الأمر الأول، أشرع في تأليف هذا الكتاب وأسميه: (بيان الفجر الصادق
__________
(1) -وصاحب هذه الفتنة والتشويش، هو أبو بكر الجزائري.
(2) - و(الدكتور)-رحمه الله- عاش في الصحراء، ودرس الأحاديث النبوية التي تفرق بين الفجر الكاذب والصادق وأقوال الصحابة والتابعين، وكان ممن اعتاد رؤية الفجر عند ما كان صحيح البصر، وأيضاً: فالدكتور كثير الترحال في البراري. –فهو رحالة زمانه- وحكمه هذا صادر من مقتدر عارف بالفجرين: الصادق، والكاذب.

(1/19)

وامتيازه عن الفجر الكاذب). وذلك يظهر في شواهد الأول تفسير قوله تعالى في سورة البقرة: (وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأبيض مِنَ الْخَيْطِ الأَسْوَدِ مِنَ الْفَجْر)(1) فسر هذه الآية ابن كثير –رحمه الله- بأحاديث: الأول: ورد في الصحيحين من حديث القاسم عن عائشة أن رسول الله - صلى الله عليه وسلم - قال: (لاَ يَمْنَعْكُمْ(2)
__________
(1) - (البقرة: من الآية:187). قال بعضهم: (الخيط الأبيض: هو ضوء الشمس، والخيط الأسود: هو سواد الليل). كما في (جامع البيان) (2/236). لابن جرير الطبري. وقيل غير ذلك انظر التفصيل في: (الجامع) نفسه (2/240/241/242 رقم: 2475). و(الأصمعيات) (1/28).
(2) -قال الحافظ في شرح الترجمة 17- باب قول النبي- صلى الله عليه وسلم -: (لا يمنعنكم من سحوركم أذان بلال)- في (الفتح) (4/635): (كذا للأكثر، وللكشميهني (لا يمنعكم). بسكون العين بغير تأكيد، قال ابن بطال: لم يصح عند البخاري لفظ الترجمة، فاستخرج معناه من حديث عائشة. وقد روى لفظ الترجمة وكيع من حديث سمرة مرفوعاً: (لا يمنعنكم من سحوركم أذان بلال ولا الفجر المستطيل، ولكن الفجر المستطيل في الأفق). وقال الترمذي: (هو حديث حسن). انتهى. وحديث سمرة عند مسلم أيضاً لكن لم يتعين في مراد البخاري، فإنه قد صح أيضاً على شرطه حديث ابن مسعود بلفظ: (لا يمنعن أحدَكم أذان بلال من سحوره فإنه يؤذن بليل ليرجع قائمكم). الحديث، وقد تقدم في أبواب الأذان في (باب الأذان قبل الفجر) وأخرج عنه حديث عبيد الله بن عمر عن شيخيه القاسم ونافع كما أخرجه هنا، فالظاهر أنه مراده بما ذكره في هذه الترجمة، وقد تقدم الكلام على حديث عبيد الله بن عمر هناك). الخ. قال ابن بطال في (شرح صحيح البخاري). (4/41/42/45): (معنى حديث عائشة ومعنى لفظ الترجمة واحد وإن اختلف اللفظ، ولم يصح عند البخاري عن النبي- صلى الله عليه وسلم -(حديث). لفظ الترجمة، واستخرج معناه من حديث عائشة...(.

(1/20)

أَذاَنُ بِلاَلٍ مِنْ سَحُورِكُم فَإِنَّهُ يُنَادِي بِلَيْلٍ فَكُلُوا وَاشْرَبُوا حَتَّى تَسْمَعُوا أَذَانَ ابْن ِأُمٍّ مَكْتُومٍ فَإِنَّهُ لاَ يُؤَذِّنُ حَتَّى يَطْلُعَ الْفَجْرُ)(1).(لفظ البخاري)(2). نَفهم من هذا الحديث وغيره مما في معناه أن النبي - صلى الله عليه وسلم - كان له في رمضان مؤذنان أحدهما بصير وهو بلال والآخر أعمى وهو ابن أم مكتوم، فجعل النبي- صلى الله عليه وسلم - المؤذن البصير الذي ينبه الناس على قرب الصباح يؤذن بليل أي: قبل طلوع الفجر، وجعل المؤذن الأعمى يؤذن بعد ما يطلع الفجر فما مقصوده - صلى الله عليه وسلم - بذلك؟ لو فكرنا بعقولنا الناقصة لظهر لنا أن المؤذن البصير وهو بلال أولى بالأذان الأخير(3)
__________
(1) - انظر: (تفسير ابن كثير). (1/333). فقد ذكر فيه أحاديث كثيرة في تفسير الآية.
(2) -رواه البخاري في مواضع من كتاب الأذان باب (11). أذان الأعمى إذا كان له من يخبره. وباب (12) الأذان بعد الفجر. رقم: (617/620/623/1918/2656/7248) ومسلم في كتاب الصيام رقم: (1092/36) باب (8) بيان أن الدخول في الصوم يحصل بطلوع الفجر. وأخرجه الترمذي في (كتاب الصلاة، باب (35) ما جاء في الأذان بالليل). (1/245/رقم:203) قال أبو عيسى: وفي الباب عن ابن مسعود، وعائشة، وأنيسة، وأنس، وأبي ذر، وسمرة ، وقال: (حديث ابن عمر حسن صحيح). والنسائي في (سننه) (2/11/12/رقم: 633/634-(7)- كتاب الأذان- باب (9) المؤذنان للمسجد الواحد. وفي باب (10) هل يؤذنان جميعا أو فرادى من حديث عائشة رقم: 635-و636 من حديث أنيسة- كما في (تحفة الأشراف) 6909/7237/17535/15783). ورواه الإمام أحمد في مواضع من مسنده في الأرقام التالية: (5285و5316و5425و5856و6057). وأخرجه الدارمي في(سننه). (1/186/187/رقم: 1190/1191-باب(4). في وقت أذان الفجر).
(3) -وهذا التوجيه للحديث فيه نظر. بل كان ذلك في حالتين مختلفتين، كان بلال في الأولى يؤذن عند طلوع الفجر أول ما شرع الأذان، ثم استقر الأمر على أن يؤذن بدله ابن أم مكتوم، ويؤذن هو قبله. كما سيأتي في (ص: 44). من هذه الرسالة. فتأمل.

(1/21)

وأحق به من المؤذن الأعمى ليتحرى طلوع الفجر ببصره وعند أول بصيص(1) من نور الفجر يؤذن حتى يمتنع الناس من الأكل والشرب عند أول طلوع الفجر ويكون المؤذن الأعمى هو الذي يؤذن بالليل ليعلم الناس أن الصبح قريب. ولكنه عليه الصلاة والسلام عكس فجعل الأعمى هو الذي يؤذن الأذان الذي يحرم به الطعام والشراب وتحل به الصلاة إذاً أراد بذلك التوسيع على أمته ولا شك، ولم يرد التضييق فمن ضيق ما وسعه الله ورسوله فقد أخطأ، وقوله تعالى (حتى يتبين لكم) مطابق للحديث فإنه لم يقل حتى يطلع الفجر، بل قال: حتى يتبين لكم أيها الناس، أي: لجميع الناس بحيث لا يشك فيه أحد وسيأتي ما يوضح هذا إن شاء الله. وفي رواية للبخاري(2) ومسلم : (فَكُلُوا وَ اشْرَبُوا حَتَّى يُؤَذِّنُ ابْنُ أُمِّ مَكْتُومٍ، وَكَانَ رَجُلاً أَعْمَى لاَ يُؤَذِّنُ حَتَّى يُقَالُ أَصْبَحْتَ أَصْبَحْتَ). فافهم هذا
__________
(1) - قال الجوهري في (الصحاح) (3/1030): (البصيص: البريق. وقد بصَّ الشيءُ يَبِصُّ: لَمَعَ). وفي (القاموس المحيط) (2/295/296): (بصَّ يبِصُّ بصيصاً: بَرَقَ وَلَمَعَ). قال الزمخشري في (الأساس) (ص: 41): (له بصيص أي: بريق). وكذا قال في (الفائق) (1/115). ومنه حديث كعب: (تُمسَك النار يوم القيامة حتى تَبِصَّ كأنها مَتْن إهالة). أي: (تَبْرُق ويَتَلألأ ضوؤُها). من (النهاية) (1/132).
(2) - رواه البخاري في (10- كتاب الأذان باب-11- أذان الأعمى إذا كان له من يخبره. (رقم: 617- 2/306/307/ وما بعدها الفتح). ومسلم في كتاب الصيام من (صحيحه) (1092). وزاد مسلم: (ولم يكن بينهما إلا أن ينزل هذا، ويرقى هذا). وقد ورد من حديث ابن عمر، وعائشة، وأنيسة، وأنس، وسهل بن سعد، وسلمان الفارسي - رضي الله عنهم - أما حديث ابن عمر فله عنه طرق أربعة، وأما حديث عائشة فله عنها طريقان، انظر هذه الطرق وما قيل فيها في (الإرواء) (1/235/236/237/238/239/ رقم: 219). ففيه الكفاية.

(1/22)

المعنى إن كنت من أهله. الحديث الثاني. ثم قال ابن كثير: وقال الأمام أحمد وذكر سنده عن قيس بن طلق عن أبيه أن رسول الله- صلى الله عليه وسلم -قال:(لَيْسَ الْفَجْرُ الْمُسْتَطِيلَ فِي الأُفُقِ وَلَكِنَّهُ الْمُعْتَرِض الأَحْمَرُ)(1)
__________
(1) - (حديث حسن). رواه أحمد في كتاب المدنيين من (مسنده). (4/23). (قَال:َ حَدَّثَنَا مُوسَى حَدَّثَنَا مُحَمَّدُ بْنُ جَابِرٍ عَنْ عَبْدِ اللَّهِ بْنِ النُّعْمَانِ عَنْ قَيْسِ بْنِ طَلْقٍ عَنْ أَبِيهِ فذكره). قلت: مُوسَى بن داود الضَّبِّيُّ، أبو عبد الله الطَّرَسوسي الخُلْقَاني، قال فيه الحافظ: صدوق فقيه زاهد له أوهام من صغار التاسعة). قال الـ(دكتور) بشار، وشعيب الأرناؤوط في (تحرير التقريب 3/429/ رقم: 6959): بل: ثقة، فقد روى عنه جمع من الثقات الرفعاء، ووثقه ابن نمير، وابن سعد، وابن عمار الموصلي، والعجلي، وابن حبان، والدارقطني، والذهبي، وقال أبو حاتم وحده: (شيخ في حديثه اضطراب) وهذا من تعنته-رحمه الله-فقد روى له مسلم في ( الصحيح ). وللزيادة انظر: (تهذيب الكمال) (18/460/ وما بعدها رقم: 6845). و(تهذيب التهذيب) (10/304/ وما بعدها ترجمة:7241). و(الكاشف) (3/166/ ترجمة: 5768). و(ميزان الاعتدال) (4/204/ ترجمة:8860). كلاهما للذهبي. و(التاريخ الكبير) (7/283). ومُحَمَّدُ بْنُ جَابِر قال فيه الحافظ: (صدوق ذهبت كتبه فساء حفظه، وخلط كثيراً وعمي فصار يلقن، ورجحه أبو حاتم على ابن لهيعة من السابعة). قال الـ(دكتور) بشار، وشعيب الأرناؤوط في (تحرير التقريب 3/221/ رقم: 5777): (بل: ضعيف، ضعفه ابن معين، وأحمد، والفلاس، والبخاري، وأبو داود، والنسائي، والجوزجاني، والترمذي، والعقيلي، وابن حبان، والدارقطني، ويعقوب بن سفيان، والعجلي، وأبو زرعة الرازي، وقال أبو حاتم: محله الصدق). وللزيادة انظر: (تهذيب الكمال) (16/160/ وما بعدها رجمة:5697). و(تهذيب التهذيب) (9/78/ وما بعدها). و(ميزان الاعتدال). (3/496/ ترجمة:7301). و(الكاشف) (3/14 ترجمة: 4812). و(التاريخ الكبير) (1/53) وأما عَبْدُ اللَّهِ بْنُ النُّعْمَانِ فقال فيه الحافظ في (التقريب): (مقبول، من السادسة). قال الـ(دكتور) بشار، وشعيب الأرناؤوط في (تحرير التقريب 2/279/ رقم: 3666): بل: ثقة، وثقه ابن معين، والعجلي، وذكره ابن حبان في (الثقات). وحسن الترمذي حديثه). انظر: (تهذيب الكمال) (10/587/588/ ترجمة: 3599) و(تهذيب التهذيب). (6/51). و(الكاشف) (2/132/ ترجمة:3054). أما قَيْسُ بْنُ طَلْقٍ فقال فيه الحافظ في (التقريب): (صدوق من الثالثة، وهم من عده من الصحابة). وأقره بشار وشعيب كما في (تحرير تقريب التهذيب) (3/188-ترجمة:5580). انظر: (تهذيب الكمال) (15/323/ ترجمة:5496). و(تهذيب التهذيب). (8/356). و(ميزان الاعتدال) (3/397-ترجمة: 6916- قال ابن القطان: يقتضي أن يكون خبره حسناً لا صحيحاً). و(الكاشف) (2/391-ترجمة:4657). و(الخلاصة) (317). وثقه ابن معين، والعجلي، وابن حبان، فحديثه حسن. قال الشيخ الألباني-رحمه الله- في (السلسلة الصحيحة). (5/51): (وعبد الله بن النعمان، وثقه ابن معين والعجلي وابن حبان، وقد روى عنه ثقتان، وقال ابن خزيمة: (لا أعرفه بعدالة ولا جرح). قلت: فحاله قريب من شيخه قيس بن طلق، ولكنه قد توبع، فقال عبد الله بن بدر السحيمي: حدثني جدي قيس بن طلق به، أخرجه الطحاوي (1/325).

(1/23)

ورواه الترمذي.
ولفظه: (كُلُوا واشْربوا ولا يَهِيدَنَّكم الساطِع المصْعِد فكلوا واشربوا حتى يعترض لكم الأحمر)(1)
__________
(1) - أخرجه أبو داود (2/291/ رقم:2348). والترمذي في (6) كتاب الصوم. باب (15) ما جاء في بيان الفجر (2/166/رقم:705). وابن خزيمة في صحيحه كتاب الصيام (رقم:1930). وزاد: (وأشار بيده). وابن أبي شيبة في (المصنف). (كتاب الصيام باب (20) ما قالوا في الفجر برقم:9069). وزاد : وقال: هكذا بيده). وصححه الشيخ الألباني-رحمه الله- في مواضع كثيرة منها: في (صحيح سنن الترمذي). (1/215/رقم: 765/709/ 15- باب: بيان الفجر). و(صحيح سنن أبي داود). (2/447/ رقم:2058/2348). وحسنه في (صحيح ابن خزيمة). (3/211/رقم:1930).- وقد أطال النفس في تخريجه في (السلسلة الصحيحة). (5/50/ رقم:2031). بعد أن ذكر سبب وروده وهو قوله: (أتاني قيس بن طلق في رمضان في آخر الليل، بعد ما رفعت يدي من السحور لخوف الصبح، فطلب مني بعض الإدام، فقلت له: يا عماه( لو كان بقي عليك من الليل شئ لأدخلتك إلى طعام عندي وشراب، قال: عندك؟ فدخل، فقربت إليه ثريداً ولحماً ونبيذاً، فأكل وشرب، وأكرهني فأكلت وشربت، وإني لوجل من الصبح، ثم قال: حدثني طلق بن علي أن نبي الله- صلى الله عليه وسلم -). فذكره. قوله: (لا يهيدنكم). بفتح الياء والدال، من هاده يهيده هيداً، وهو الزجر. أي: لا تنزعجوا للفجر المستطيل فتمتنعوا به عن السحور فإنه الفجر الكاذب، وأصل (الهيد) الحركة، وقد هدت الشيء أهيده هيداً، إذا حركته وأزعجته، وأبعدته عن الطعام. وقال الخطابي: معناه: لا يمنعكم الأكل وأصل الهيد: الزجر. و(الساطع): المرتفع. أي: لا يمنعنكم الفجر الأبيض من الأكل والشراب. يعني به: فجر المغاربة. حتى يعترض الأحمر. قال الترمذي: (والعمل على هذا عند أهل العلم: أنه لا يحرم على الصائم الأكل والشرب، حتى يكون الفجر الأحمر المعترض. وبه يقول عامة أهل العلم). انظر باقي معناه: في (الفتح) (4/635). وفي (شرح معاني الآثار) (2/54). قال الشيخ الألباني في (الصحيحة): (واعلم أنه لا منافاة بين وصفه- صلى الله عليه وسلم - لضوء الفجر الصادق بـ(الأحمر)، ووصفه تعالى إياه بقوله: (الْخَيْطُ الأَبْيَضُ). لأن المراد-والله أعلم- بياض مشوب بحمرة، أو تارة يكون أبيض، وتارة يكون أحمر، يختلف ذلك باختلاف الفصول والمطالع. وقد رأيت ذلك بنفسي مراراً من داري في (جبل هملان) جنوب شرق (عمَّان) ومكنني ذلك من التأكد من صحة ما ذكره بعض الغيورين على تصحيح عبادة المسلمين، أن أذان الفجر في بعض البلاد العربية يرفع قبل الفجر الصادق بزمن يتراوح بين العشرين والثلاثين دقيقة، أي: قبل الفجر الكاذب أيضاً ! وكثيراً ما سمعت إقامة صلاة الفجر من بعض المساجد مع طلوع الفجر الصادق، وهم يؤذنون قبلها بنحو نصف ساعة، وعلى ذلك فقد صلوا سنة الفجر قبل وقتها، وقد يستعجلون بأداء الفريضة أيضاً قبل وقتها في شهر رمضان، كما سمعته من إذاعة دمشق وأنا أتسحر رمضان الماضي (1406)، وفي ذلك تضييق على الناس بالتعجيل بالإمساك عن الطعام، وتعريضٌ لصلاة الفجر للبطلان، وما ذلك إلا بسبب اعتمادهم على التوقيت الفلكي، وإعراضهم عن التوقيت الشرعي... وهذه ذكرى، و)الذِّكْرَى تَنْفَعُ الْمُؤْمِنِينَ). الخ). انظر: (جامع البيان) (2/235).

(1/24)

.
ثم ذكر ابن كثير روايات ابن جرير إمام المفسرين لهذا الحديث(1).الرواية الأولى: عن سمرة بن جندب قال: قال رسول الله - صلى الله عليه وسلم -: (لا يغرنكم نداء بلال وهذا البياض حتى ينفجر الفجر أو يطلع الفجر)(2)
__________
(1) - انظر: (جامع البيان عن تأويل آي القرآن) (2/234/235/وما بعدها).
(2) - رواه مسلم في (13- كتاب الصيام،8- باب: بيان أن الدخول في الصوم يحصل بطلوع الفجر. 3/130رقم:41). بلفظ: ((لاَ يَغُرَّنَّ أَحَدَكُمْ نِدَاءُ بِلالٍ مِنَ السَّحُورِ وَلاَ هَذَا الْبَيَاضُ حَتَّى يَسْتَطِيرَ). وأبو داود في (14- كتاب الصوم، 17- باب: وقت السحور، رقم: 2346). والترمذي (1/166/167/ رقم: 706). وقال: (هذا حديث حسن صحيح). وابن أبي شيبة في (المصنف). (2/154/1). وابن خزيمة في (صحيحه). (3/21/1929). تحت عنوان: (42- باب: صفة الفجر الذي ذكرناه وهو المعترض لا المستطيل). قال الشيخ الألباني في (الإرواء). (4/30/31/ رقم: 915): (صحيح. رواه مسلم (3/130). وأبو داود (2346). والترمذي (1/136). وابن أبي شيبة في (المصنف). (2/154/1). وابن خزيمة في (صحيحه) (1929). والطحاوي (1/83). والدارقطني
(231/232). والبيهقي (4/215). والطيالسي في (مسنده). (رقم: (897/798). وأحمد (5/13/14). من طرق عن سوادة بن حنظلة القشيري عن سمرة بن جندب مرفوعاً. واللفظ لأحمد والترمذي وقال: (حديث صحيح). قلت: وإنما لم يصححه لأنه عنده من رواية أبي هلال وهو محمد بن سليم الراسبي وهو صدوق فيه لين، ولكنه لم يتفرد به، بل تابعه شعبة وعبد الله بن سوادة عند الآخرين ولفظ الثاني منهما قريب من هذا وهو: (لا يغرنكم من سحوركم أذان بلال، ولا بياض الأفق المستطيل ـ هكذا حتى يستطير هكذا، وحكاه حماد بيديه، وقال: (يفي معترضاً). وهو من ألفاظ مسلم والدارقطني وقال: (إسناده صحيح). قلت: وفي (الفتح). (4/635). (يعني: معترضاً). بدل (يفي معترضاً). قوله: (وهذا البياض) قال القرطبي: (هو المسمى: بالفجر الكاذب، وشُبِّه بذنب السرحان،- السِّرْحان: وهو الذئب، وسمي به. وهذا الفجر لا يتعلق عليه حكم، لا من الصيام ولا من الصلاة، ولا من غيرهما). من (المفهم لما أَشكل من تلخيص كتاب مسلم) (3/154). قال البغوي في (شرح السنة) (2/301): (والفجر فجران: الكاذب، والصادق، فالكاذب يطلع أولاً مستطيلاً يصعد إلى السماء، تسميه العرب: ذنَب السِّرحان، فبطلوعه لا يدخل وقت الصبح، ولا يحرم الطعام والشراب على الصائم، ثم يغيب ذلك، فيطلع الصادق مستطيراً معترضاً ينتشر في الأفق، فبطلوعه يدخل وقت صلاة الصبح، ويحرم الطعام والشراب على الصائم).

(1/25)

.
الرواية الثانية: عنه أن رسول الله- صلى الله عليه وسلم -قال: (لاَ يَغُرَّنَّكُم أذان بِلال وَلاَ هَذَا الْبَيَاضُ لعمود الصبح حَتَّى يَسْتَطِيرَ)(1) الرواية الثالثة رواه مسلم في صحيحه باللفظ الذي رواه به ابن جرير. الرواية الرابعة لابن جرير أيضاً: عن محمد بن عبد الرحمان بن ثوبان قال: قال رسول الله- صلى الله عليه وسلم -: (الفجر فجران، فالذي كأنه ذنب السِّرْحان لا يحرم شيئا وإنما هو المستطير(2) الذي يأخذ الأفق فإنه يحل الصلاة ويحرم الطعام)(3)
__________
(1) -هذا الحديث بمعنى الذي قبله. ورواه بنحو هذا اللفظ أحمد في المسند (7/20100). ومسلم (كتاب الصيام/ باب: بيان أن الدخول في الصوم يحصل بطلوع الفجر/1094) وكذا رواه أبو داود في (سننه). (كتاب الصوم/ باب وقت السحور/2346) والترمذي في (جامعه) (كتاب الصوم/باب ما جاء في بيان الفجر/706)، والنسائي (الصوم/باب كيف الفجر- 4/148). وأخرجه الحاكم في (المستدرك) (1/425). شاهداً لحديث ابن عباس في (15-كتاب الصوم، رقم: 1550/ وقال الذهبي في (التلخيص): (أخرجناه شاهداً). انظر: (جامع البيان) (2/235/236/ رقم: 2455). والحديث سبق تخريجه-آنفاً- وللزيادة انظر: (الإرواء). (4/31).
(2) - المستطير: هو الذي انتشر ضوءُه واعترض في الأفق. بخلاف المستطيل . قال الحافظ في (الفتح)
(4/635) المستطير: (أي: هو الذي يحرم الطعام ويحل الصلاة). ثم ذكر أن جماعة من الصحابة ذهبوا: (إلى جواز السحور إلى أن يتضح الفجر).
(3) - قال الألباني–رحمه الله-في (الصحيحة). (5/8/9/رقم:2002/ تحت عنوان: (صفة الفجر الصادق الذي تحل به الصلاة). –ولفظ الحديث: (الفجر فجران، فجرٌ يقال له: ذَنَب السِّرْحان؛ وهو الكاذب يَذهب طولاً، ولا يذهب عَرضاً، والفجر الأخر يذهب عرضا،ً ولا يذهب طولاً)-: أخرجه الحاكم
(1/91)، وعنه البيهقي (1/377). والديلمي (2/344). عن عبد الله بن روح المدائني: حدثنا يزيد ابن هارون: حدثنا ابن أبي ذئب عن الحارث بن عبد الرحمن عن محمد بن عبد الرحمن بن ثوبان عن جابر بن عبد الله قال: قال رسول الله- صلى الله عليه وسلم -: فذكره. وقال الحاكم: (إسناده صحيح)، ووافقه الذهبي. ذكره شاهداً لحديث ابن عباس المتقدم برقم: (693) قلت: وإسناده جيد، رجاله ثقات مترجمون في (التهذيب). غير عبد الله بن روح المدائني ترجمه الخطيب في (تاريخه). (9/454). وقال عنه الدارقطني: (ليس به بأس). وقال الحافظ في (اللسان): (من شيوخ أبي بكر (الشافعي) الثقات). قلت: لكن أخرجه ابن جرير في (تفسيره) (3/2995)، والدارقطني (ص:231), والبيهقي (1/377/و4/215). من طرق عن ابن أبي ذئب به مرسلاً لم يذكر فيه جابراً، وقال الدارقطني: (وهذا مرسل). وقال البيهقي: (وهو أصح). قلت: لكن الحديث صحيح لشاهده المشار إليه آنفاً. وله شاهد آخر أخرجه الدارقطني عن الوليد بن مسلم عن الوليد بن سليمان قال: سمعت ربيعة بن يزيد قال: سمعت عبد الرحمان بن عائش صاحب رسول الله- صلى الله عليه وسلم - يقول: فذكره نحوه، وقال: (إسناد صحيح). وأقول: ابن عائش هذا؛ قال في (التقريب): (يقال:له صحبة، وقال أبو حاتم: من قال في روايته: سمعت النبي- صلى الله عليه وسلم - فقد أخطأ). والوليد بن مسلم يدلس تدليس التسوية.وله شواهد أخرى بعضها في (صحيح مسلم). انتهى من (الصحيحة). بتصرف يسير.

(1/26)

وهذا مرسل جيد. قال محمد تقي الدين: ذنب السرحان معناه: ذنب الذئب لأنه يرفعه فيصير صاعداً إلى فوق، فشبه الفجر الكاذب به. رواه عبد الرزاق بسنده عن ابن عباس قال: (هما فجران، فأما الذي يسطع في السماء فليس يحل ولا يحرم شيئاً، ولكن الفجر الذي يستنير(1) على رؤوس الجبال هو الذي يحرم الشراب)(2)
__________
(1) - ورواه ابن جرير في (تفسيره) (2/235/ رقم:2452). قال: حدثنا الحسن بن عرفة، قال: ثنا روح بن عبادة، قال: ثنا ابن جريج، قال: أخبرني عطاء أنه سمع ابن عباس يقول: فذكره بنفس اللفظ الذي ذكر المؤلف إلا لفظ: (يستنير). فهو عنده بلفظ: (يستبين). والمعنى واحد.
(2) -رواه ابن خزيمة في (صحيحه) (1/184/ رقم: 28- باب: ذكر بيان الفجر الذي يجوز صلاة الصبح بعد طلوعه. إذ الفجر هنا فجران، طلوع أحدهما بالليل. وطلوع الثاني يكون بطلوع النهار رقم: ح 356).- ونسبه المحقق لـ(لحاكم 1/191). وانظر: (التلخيص الحبير). (1/177). لم يرفعه غير أبي أحمد الزبيدي –لعله أراد: الزبيري عن سفيان الثوري- عن الثوري عن ابن جريج، ووقفه الفريابي وغيره عن الثوري، ووقفه أصحاب ابن جريج عنه أيضاً، لكن له شاهد صحيح من رواية جابر، قال: قال رسول الله - صلى الله عليه وسلم -: (الفجر فجران...) الحاكم (1/191).-قال أبو بكر: (في هذا الخبر دلالة على أن صلاة الفرض لا يجوز أداؤها قبل دخول وقتها). وقال في: (4/210/ رقم:1927). رقم: (41- باب: الدليل على أن الفجر هما فجران، وأن طلوع الثاني منهما هو المحرم على الصائم الأكل والشرب والجماع لا الأول، وهذا من الجنس الذي أعلمت أن الله عز وجل ولى نبيه-عليه الصلاة والسلام- البيان عنه عز وجل). قلت: والحاكم رواه في (4- كتاب الصلاة/1/191/ رقم: 687). وقال: (هذا حديث صحيح على شرط الشيخين في عدالة الرواة ولم يخرجاه، وأظن أني قد رأيته من حديث عبد الله بن الوليد عن الثوري موقوفاً، والله أعلم. وله شاهد بلفظ مفسر، وإسناده صحيح. ثم ذكره برقم: (688). وقال الذهبي في التلخيص: على شرطهما، ووقفه بعضهم عن سفيان، وشاهده صحيح_يعني رقم: 688_. انتهى. وفي (15-كتاب الصوم، رقم: 1548/1/425). وقال: (هذا حديث صحيح الإسناد ولم يخرجاه). وقال الذهبي في (التلخيص): (صحيح). ثم ذكر الحاكم حديث سمرة شاهدا ًله. وهو بلفظ: (لا يغرنكم أذان بلال ولا هذا البياض لعمود الصبح حتى يستطير). وقال الذهبي في (التلخيص): (أخرجناه شاهداً). وأخرجه الدارقطني في (السنن) (1/144/145/رقم: 2163/2165). وقد أطال النفس في تخريجه الحافظ في (التلخيص) (1/290). وفي (تفسير) الطبري (2/100). بلفظ: (حتى ينتشر الضوء على رؤوس الجبال). (فتح الباري/4/425). لابن رجب الحنبلي.

(1/27)

. وقال عطاء: (فأما إذا سطع سطوعاً في السماء وسطوعه أن يذهب في السماء طولاً فإنه لا يحرم به شراب للصائم،
ولا تحل به صلاة(1) ولا يفوت به الحج ولكن إذا انتشر على رؤوس الجبال حرم الشراب للصائم، وفات الحج)(2)وهذا إسناد صحيح إلى ابن عباس وعطاء وهكذا روي عن غير واحد من السلف رحمهم الله. قال محمد تقي الدين الهلالي: معنى فوات الحج أن الحاج إذا فاته الوقوف بعرفة نهاراً في اليوم التاسع من ذي الحجة، وأدركه ليلاً قبل طلوع الفجر الصادق الموصوف بهذه الصفات فحجه صحيح فإن وصل إلى عرفة بعد طلوع الفجر الصادق فلا حج له في تلك السنة. أحاديث جامع الترمذي وشرحه(3) لشيخنا عبد الرحمن ابن عبد الرحيم المباركفوري رحمه الله. الحديث الأول: قال الترمذي بسنده إلى زيد بن ثابت قال: (تسحرنا مع رسول الله - صلى الله عليه وسلم - ثم قمنا إلى الصلاة قال: قلت: كم كان قدر ذلك؟ قال: قدر خمسين آية)(4)
__________
(1) - وفي مثل هذا يقول الإمام الشافعي: (الفجر فجران: فالأول مستدق طويل صعدا في السماء وسط الفلك وذلك لا يحل الصلاة ولا يحرم الطعام على من أراد الصيام. فالفجر الثاني عريض أبيض منير معترض في الأفق فذلك يحل الصلاة ويحرم الطعام على من أراد الصيام). انظر: (المعرب عن بعض عجائب المغرب) (ص:59).
(2) - قال أبو مجلز: (الضوء الساطع في السماء ليس بالصبح، ولكن ذاك الصبح الكذاب، إنما الصبح إذا انفضح الأفق). يقال: فضحه الصبح إذا دهمته فضحة الصبح وهي بياضه، فكشفه وبينه للأعين بضوئه. والأفضح: الأبيض ليس شديد البياض. من (جامع البيان) (2/235/ رقم: 2450). ومنه عن الأعمش، عن مسلم: (ما كانوا يرون إلا أن الفجر الذي يستفيض في السماء).
(3) - يعني به: (تحفة الأحوذي) (3/333/334). وما بعدها. لشيخه محمد عبد الرحمن بن عبد الرحيم المباركفوري المتوفى في سنة (1353). هـ
(4) - رواه البخاري في (30/كتاب الصوم، باب(19) قدر كم بين السحور وصلاة الفجر؟رقم:1921). ورواه عن أنس في (9- كتاب مواقيت الصلاة، 27- باب(27) وقت الفجر. رقم: (575/576) وقال الحافظ (4/638): وقال ابن أبي جمرة: فيه إشارة إلى أن أوقاتهم كانت مستغرقة بالعبادة، فيه تأخير السحور لكونه أبلغ في المقصود...كان- صلى الله عليه وسلم - ينظر ما هو الأرفق بأمته فيفعله لأنه لو لم يتسحر لاتبعوه فيشق على بعضهم ولو تسحر في جوف الليل لشق أيضا على بعضهم ممن يغلب عليه النوم فقد يفضي إلى ترك الصبح أو يحتاج إلى المجاهدة بالسهر...وقال القرطبي: فيه دلالة على أن الفراغ من السحور كان قبل طلوع الفجر فهو معارض لقول حذيفة: هو النهار إلا أن الشمس لم تطلع). ومسلم في (13- كتاب الصوم، باب(9)فضل السحور وتأكيد استحبابه. واستحباب تأخيره وتعجيل الفطر). رقم (47). والترمذي (2/165/-6-كتاب الصوم باب (14)ما جاء في تأخير السحور برقم:703/704). قال: وفي الباب عن حذيفة، قال أبو عيسى: حديث زيد بن ثابت حديث (حسن صحيح)، وبه يقول الشافعي، وأحمد، وإسحاق، استحبوا تأخير السحور). وابن ماجة في سننه (2/95-كتاب الصيام باب(23) ما جاء في تأخير السحور رقم: 1694). وغيرهم.

(1/28)

قال محمد تقي الدين الهلالي: أخبرنا العالم السلفي أبو علي الحبيب ابن علي العلوي(1) أنه قرأ خمسين آية في دقيقتين فيكون على هذا بين سحور النبي- صلى الله عليه وسلم - وبين صلاة الصبح دقيقتان وهب أنها خمس دقائق فالجاهلون بالسنة يحكمون على من فرغ من أكله قبل صلاة الصبح بخمس دقائق أن صيامه غير صحيح، وستزداد المسألة وضوحاً بعد هذا إن شاء الله تعالى. ثم قال الترمذي: وفي الباب عن حذيفة- قال أبو عيسى: حديث زيد بن ثابت حديث حسن صحيح، وبه يقول الشافعي وأحمد وإسحاق، (استحبوا تأخير السحور)(2) الحديث الثاني: قال الترمذي بسنده إلى طلق بن علي أن رسول الله- صلى الله عليه وسلم - قال: (كلوا واشربوا ولا يهيدنكم الساطع المصَعد وكلوا واشربوا حتى يعترض لكم الأحمر)(3) قال محمد تقي الدين: علمنا من هذا الحديث أن الفجر الكاذب الذي يتقدم الفجر الصادق أبيض خالص البياض ومرتفع من الأرض إلى السماء، وهذا لا يحرم طعاماً على صائم ولا يحل صلا ة الصبح، والفجر الصادق معترض في الأفق مشرب بالحمرة التي تتقدم طلوع الشمس، فهذا هو الذي يحرم الطعام ويحل الصلاة. قال شيخنا في الشرح عند قوله: (قدر خمسين آية).(أي: متوسطة لا طويلة ولا قصيرة (وقراءتها تكون متوسطة)(4) ولا(5) سريعة ولا بطيئة). ونسب ذلك إلى الحافظ(6)
__________
(1) - سألنا عنه فضيلة شيخنا العلامة محمد (بوخبزة)-حفظه الله- فقال: (المراد بالحبيب بن علي بن عبد الواحد العَلَوي، شيخ الهلالي، وهو عالم كبير دخل مراكش ودرَّس فيها، وبها توفي في العقود الأولى من القرن الرابع عشر. ترجمته في كتاب: (الإعلام). للعباس بن إبراهيم (3/115).
(2) - انظر: (فتح الباري) (4/440/447). لابن رجب.
(3) - سبق تخريجه في (ص:29/30).
(4) - ولا يوجد في (التحفة) (3/333). هذه الزيادة: (وقراءتها تكون متوسطة).
(5) - في الأصل (لا سريعة). بدون واو والتصحيح من (تحفة الأحوذي) (3/333).
(6) - انظر (الفتح) (4/638). عند قوله: (قدر خمسين آية)أي: متوسطة لا طويلة ولا قصيرة لا سريعة ولا بطيئة. قال المهلب وغيره: فيه تقدير الأوقات بأعمال البدن، وكان العرب تقدر الأوقات بالأعمال كقولهم: قدر حلب شاة، وقدر نحر جزور).

(1/29)

الحديث الثالث : قال شيخنا(1) حديث حذيفة أخرجه الطحاوي في شرح الآثار(2) من رواية زر بن حبيش قال: تسحرت ثم انطلقت إلى المسجد فمررت بمنزل حذيفة فدخلت عليه فأمر بلقحة-اللقحة: الناقة الحلوب-فحلبت وبقدر فسخنت ثم قال: كل، قلت: إني أريد الصوم قال: وأنا أريد الصوم، قال: فأكلنا ثم شربنا ثم أتينا المسجد فأقيمت الصلاة، قال: هكذا فعل بي رسو ل الله- صلى الله عليه وسلم - أو صنعت مع رسول الله- صلى الله عليه وسلم -، قلت: بعد الصبح قال: بعد الصبح غير أن الشمس لم تطلع). وأخرجه النسائي(3)
__________
(1) - في (تحفة الأحوذي) (3/333/ رقم: 14- باب: ما جاء في تأخير السحور (ح) 703/704).
(2) - انظر: (شرح معاني الآثار). (2/52-كتاب الصيام، باب الوقت الذي يحرم فيه الطعام على الصائم).
(3) - أخرجه النسائي بألفاظ مختصرة في (سننه) (4/145/146/ رقم: 2148/2149/2150-22-كتاب الصيام، باب(20) تأخير السحور وذكر الاختلاف على زر فيه). وابن ماجة في (سننه:2/96/ رقم: 1695- 8- كتاب الصيام، باب (23) ما جاء في تأخير السحور-وصححه الشيخ الألباني في صحيح ابن ماجة1/283/رقم: 1375- وفي صحيح أبي داود رقم: 2032). وأخرج ابن أبي شيبة في المصنف (كتاب الصيام، 7- من كان يستحب تأخير السحور رقم:8935). انظر المحلى (4/369/372-كتاب الصيام، رقم: المسألة:756) ورواه الطحاوي في (شرح معاني الآثار). (2/52-كتاب الصيام، باب الوقت الذي يحرم فيه الطعام على الصائم). وابن جرير في (جامع البيان).
(2/236/240رقم:2456/2457/2458). وسيأتي في (ص:43/44).

(1/30)

وأحمد(1) قال محمد تقي الدين الهلالي: نقول للقاصرين والمقصرين: ماذا ترون في صيام النبي- صلى الله عليه وسلم - وصيام حذيفة وزر بن حبيش هل كان صحيحاً أو باطلاً فإن قلتم: كان صحيحاً تبين لكم فساد ما ظننتموه من وجوب القضاء على من أكل بعد الصفارة المغربية مع أنها تصفر بليل قبل طلوع الفجر الكاذب والصادق. ثم قال: وذهب معمر وسليمان الأعمش وأبو مجلز والحكم بن عتيبة إلى جواز التسحر ما لم تطلع الشمس واحتجوا في ذلك بحديث حذيفة(2) الذي أشار إليه الترمذي وعن ابن جريج قلت لعطاء: (أيكره أن أشرب وأنا في البيت لا أدري لعلي أصبحت؟ قال: لا بأس بذلك، هو شك)(3) وقال ابن أبي شيبة: حدثنا أبو معاوية عن الأعمش عن مسلم، قال: (لم يكونوا يعدون الفجر فجركم إنما كانوا يعدون الفجر الذي يملأ البيوت والطرق)(4) وعن معمر أنه: (كان يؤخر
__________
(1) - رواه أحمد في كتاب باقي مسند الأنصار. من (مسنده). وسيأتي لفظ أحمد في (ص: 43/44).
(2) - قال الجوزجاني: (هو حديث أعيى أهلَ العلم معرفتُه. وقد حمل طائفة من الكوفيين، منهم النخعي وغيره هذا الحديثَ على جواز السحور بعد طلوع الفجر في السماء، حتى ينتشر الضوء على وجه الأرض. ومن حكى عنهم أنهم استباحوا الأكلَ حتى تطلع الشمس، فقد أخطأ. وادعى طائفة: أن حديث حذيفة كان في أول الإسلام، ونسخ... وعلى هذا يجوز السحور في وقت تجوز فيه صلاة الفجر، إذا غلب على الظن طلوعُ الفجر، ولم يتيقن ذلك. وإذا حملنا حديث حذيفة على هذا، وأنهم أكلوا مع عدم تيقُّن طلوع الفجر، فيكون دخولهم في الصلاة عند تيقن طلوعه). (فتح الباري) (4/424/425). ابن رجب
(3) -رواه ابن حزم في (المحلى) (4/372/كتاب الصيام-رقم المسألة: 756-الكلام على وقت السحور).
(4) - رواه ابن حزم في (المحلى) (4/372/373-كتاب الصيام، رقم: المسألة:756). وابن أبي شيبة في (المصنف) (كتاب الصيام، رقم: 9075). وابن جرير في (جامع البيان) (2/235/ رقم: 2451).

(1/31)

السحور جداً حتى يقول الجاهل: (لا صوم له)(1) وروى سعيد بن منصور وابن أبي شيبة وابن المنذر من طرق عن أبي بكر أنه: (أمر بغلق الباب حتى لا يرى الفجر)(2) وروى ابن المنذر بإسناد صحيح عن علي- رضي الله عنه -ـ أنه صلى الصبح. ثم قال: (الآن حين يتبين الخيط الأبيض من الخيط الأسود)(3)
__________
(1) - رواه ابن حزم في (المحلى) (4/373/ كتاب الصيام، رقم المسألة: 756).
(2) - انظر: الفتح (4/635). و(جامع البيان) (2/237/رقم: 2462). و(المحلى) (4/371).
(3) - رواه ابن جرير في (التفسير) (2/236/ رقم:2459): عن هبيرة، عن علي، (أنه لما صلى الفجر، قال: هذا حين يتبين الخيط الأبيض من الخيط الأسود من الفجر). انظر الفتح (4/635). وقديماً قيل:
الخيط الأبيض ضوء الصبح منفلق والخيط الأسود جنح الليل مكتوم
انظر: (أضواء البيان في إيضاح القرآن بالقرآن) (1/99). تحقيق محمد عبد العزيز الخالدي.

(1/32)

وقال ابن المنذر: (ذهب بعضهم إلى أن المراد بتبين بياض النهار من سواد الليل أن ينتشر البياض في الطرق والسكك والبيوت)(1) وروى بإسناد صحيح عن سالم بن عبيد الأشجعي وله صحبة أن أبا بكر - رضي الله عنه -ـ قال له: (أخرج فانظر هل طلع الفجر، قال: فنظرت ثم أتيته فقلت: قد ابيض وسطع، ثم قال: أخرج فانظر هل طلع الفجر؟ فنظرت فقلت: قد اعترض، فقال: الآن أبلغني شرابي)(2) وروى من طريق وكيع عن الأعمش أنه قال: (لولا الشهرة لصليت الغداة ثم تسحرت)(3) كذا في (عمدة القاري) و(فتح الباري) وقال الحافظ ابن حزم في المحلى(4)
__________
(1) - انظر: الفتح (4/635). و(شرح البخاري) لابن بطال (4/36). و(فتح الباري) (4/425). لابن رجب الحنبلي.
(2) - انظر: (شرح البخاري) لابن بطال (4/36). والفتح (4/635و636). ورواه ابن جرير في (جامع البيان) (2/237/رقم: 2462). عن سالم مولى أبي حذيفة قال: (كنت أنا وأبو بكر الصديق فوق سطح واحد في رمضان، فأتيت ذات ليلة فقلت: ألا تأكل يا خليفة رسول الله- صلى الله عليه وسلم -؟ فأومأ بيده أن كفّ. ثم كفّ، ثم أتيته مرة أخرى، فقلت: ألا تأكل يا خليفة رسول الله- صلى الله عليه وسلم -؟ فنظر إلى الفجر ثم أومأ بيده أن كفّ. ثم أتيته فقلت: ألا تأكل يا خليفة رسول الله- صلى الله عليه وسلم -؟ قال: هات غداءك! قال فأتيته به فأكل ثم صلى ركعتين، ثم قام إلى الصلاة).
(3) - رواه ابن حزم في (المحلى). (1/366). وابن بطال في (شرح صحيح البخاري). (4/37). والحافظ في (الفتح) (4/636). وقال الحافظ: (قال إسحاق: هؤلاء رأوا جواز الأكل والصلاة بعد طلوع الفجر المعترض حتى يتبين بياض النهار من سواد الليل، قال إسحاق: وبالقول الأول أقول، لكن لا أطعن على من تأول الرخصة كالقول الثاني ولا أرى عليه قضاء ولا كفارة. قلت: وفي هذا تعقب على الموفق وغيره حيث نقلوا الإجماع على خلاف ما ذهب إليه الأعمش ). سيأتي في (ص:51).
(4) -انظر: (المحلى بالآثار). (4/366/ وما بعدها-مسألة:756).

(1/33)

: (ولا يلزم صوم في رمضان ولا في غيره إلا بتبين طلوع الفجر الثاني، وأما ما لم يتبين فالأكل والشراب والجماع مباح كل ذلك كان على شك من طلوع الفجر أو على يقين من أنه لم يطلع). ثم ذكر آية البقرة المتقدم ذكرها(1) وقال بعدها ما نصه: (لأنه تعالى أباح الوطء والأكل والشرب إلى أن يتبين لنا الفجر ولم يقل تعالى: حتى يطلع الفجر، ولا قال: حتى تشكوا في الفجر، فلا يحل لأحد أن يقوله، ولا أن يوجب صوماً بطلوع(2) ما لم يتبين للمرء). ثم قال أبو محمد: (فقد صح الأكل(3) صباحاً بعد طلوع الفجر ما لم يتبين لمريد الصوم طلوعه، ثم قال: بسنده إلى زر بن حبيش قلت لحذيفة: أي وقت تسحرتم مع النبي - صلى الله عليه وسلم -؟! قال: (هو النهار إلا أن الشمس لم تطلع)(4)
__________
(1) -وهي قوله تعالى: (فَالآنَ بَاشِرُوهُنَّ وَابْتَغُوا مَا كَتَبَ اللَّهُ لَكُمْ وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ). (البقرة: من الآية:187)
(2) -بطلوعه: بدل: (بطلوع). والتصحيح من (المحلى بالآثار) (4/366).
(3) - وفي (المحلى بالآثار) (4/368) بلفظ: (فقد صح أن الأكل مباح بعد طلوع).
(4) - رواه أحمد في مسنده عَنْ زِرِّ بْنِ حُبَيْشٍ بلفظ: (قَالَ تَسَحَّرْتُ ثُمَّ انْطَلَقْتُ إِلَى الْمَسْجِدِ فَمَرَرْتُ بِمَنْزِلِ حُذَيْفَةَ بْنِ الْيَمَانِ فَدَخَلْتُ عَلَيْهِ فَأَمَرَ بِلَقْحَةٍ فَحُلِبَتْ وَبِقِدْرٍ فَسُخِّنَتْ ثُمَّ قَال:َ ادْنُ فَكُلْ فَقُلْت:ُ إِنِّي أُرِيدُ الصَّوْمَ فَقَالَ: وَأَنَا أُرِيدُ الصَّوْمَ فَأَكَلْنَا وَشَرِبْنَا ثُمَّ أَتَيْنَا الْمَسْجِدَ فَأُقِيمَتِ الصَّلاةُ ثُمَّ قَالَ حُذَيْفَة:ُ هَكَذَا فَعَلَ بِي رَسُولُ اللَّهِ- صلى الله عليه وسلم - قُلْت:ُ أَبَعْدَ الصُّبْح؟ِ قَال:َ نَعَمْ، هُوَ الصُّبْحُ غَيْرَ أَنْ لَمْ تَطْلُعِ الشَّمْسُ). ورواه النسائي في (السنن). (2/4/145/ رقم: -2148مختصراً). (22-كتاب الصيام باب (20) تأخير السحور وذكر الاختلاف على زر فيه). وابن ماجة في سننه (2/96/ رقم: 1695). (7-كتاب الصوم، باب(23) ما جاء في تأخير السحور). انظر المحلى (كتاب الصيام/ مسألة:756/ الكلام على السحور) قال الحافظ في الفتح (5/634): وأخرجه الطحاوي من وجه آخر عن عاصم وروى ابن أبي شيبة وعبد الرزاق ذلك عن حذيفة من طرق صحيحة. وصححه الألباني في (صحيح سنن ابن ماجة) (1/283/ رقم:1375). و(صحيح سنن أبي داود). (رقم: 2032). ولا يلتفت إلى ما قاله محقق (المحلى)- عبد الغفار البنداري- في حاشية (4/369) من (المحلى بالآثار). قوله: (هو النهار إلا أن الشمس لم تطلع). الظاهر أن المراد بالنهار هو النهار الشرعي، والمراد بالشمس الفجر لكونه من آثار الشمس. والمراد أنه في قرب طلوع الفجر بحيث يقال النهار. أفاده فؤاد عبد الباقي في (سنن) ابن ماجة (2/96). قوله: (بلقحة): هي الناقة التي تكون قريبة العهد بالنتاج، (والقدر): بالكسر من الإناء ما يطبخ فيه الإدام، كاللحم وغيره، (والحلب) بالفتح ويحرك استخراج ما في الضرع من اللبن كالحلاب بالكسر والاحتلاب. انظر: (شرح معاني الآثار) (2/52). سبق تخريجه في (ص:39/40/41). وسيأتي أيضاً في (ص: 56/57).

(1/34)

وروى بسنده إلى أبي هريرة قال: قال رسول الله- صلى الله عليه وسلم -: (إذا سمع أحدكم النداء والإناء على يده فلا يضعه حتى يقضي حاجته منه)(1)ثم قال ابن حزم بسنده إلى أبي بكر الصديق أنه قال: (إذا نظر الرجلان إلى الفجر فشك أحدهما فليأكلا حتى يتبين لهما)(2) وروى بسنده إلى سالم بن عبيد قال: (كان أبو بكر الصديق يقول لي: قم بيني وبين الفجر حتى نتسحر)(3)
__________
(1) -وأخرجه أبوداود في (السنن) (2/292/ رقم: 2350). (كتاب الصيام، باب(18) في الرجل يسمع النداء والإناء على يده). والحاكم في (المستدرك كتاب الصيام رقم1552). انظر المحلى (كتاب الصيام، مسألة:756- الكلام على السحور). قال الشيخ الألباني في (الصحيحة/3/381/رقم:1394): (أخرجه أبوداود (1/549ـحلبي) وابن جريرالطبري في (التفسير/3/526/3015) وأبو محمد الجوهري في (الفوائد المنتقاة/1/2) والحاكم (1/426) والبيهقي (4/218) وأحمد (2/423 و510) من طرق عن حماد بن سلمة عن محمد بن عمرو عن أبي سلمة عن أبي هريرة قال: قال رسول الله - صلى الله عليه وسلم - فذكره. وقال الحاكم: (صحيح على شرط مسلم) ووافقه الذهبي، وفيه نظر فإن محمد بن عمرو إنما أخرج له مسلم مقرونا بغيره، فهو حسن. نعم لم يتفرد به ابن عمرو، فقد قال حماد بن سلمة أيضا: عن عمار بن أبي عمار عن أبي هريرة عن النبي- صلى الله عليه وسلم - مثله، وزاد فيه: (وكان المؤذن يؤذن إذا بزغ الفجر). أخرجه أحمد (2/510) وابن جرير والبيهقي قلت: وهذا إسناد على شرط مسلم، وله شواهد كثيرة.) ثم ذكرها.
(2) - رواه عبد الرزاق في المصنف (4/172 برقم:7365). انظر: (المحلى) (4/370-رقم المسألة: 756-وفي 371/ من طريق الحسن: أن عمر بن الخطاب كان يقول: إذا شك الرجلان في الفجر فليأكلا حتى يستيقنا). و(شرح البخاري) (4/38/39). لابن بطال.
(3) - رواه ابن أبي شيبة-بلفظ مختلف- في (المصنف). (2/276-كتاب الصيام،-7 من كان يستحب تأخير السحور رقم:8929) عن سالم بن عبيد الأشجعي قال: (كنت مع أبي بكر، فقال: قم فاسترني من الفجر ثم أكل). واللفظان عند ابن حزم في (المحلى): (4/370-كتاب الصيام-رقم المسألة:756). ومعظم الآثار التي في هذه الرسالة أخذها مؤلفها من (المحلى). فتأمل.

(1/35)

سالم بن عبيد هذا أشجعي كوفي من أصحاب رسول الله - صلى الله عليه وسلم - وهذه أصح طريق يمكن أن تكون. ثم روى بسنده عن أبي قلابة أن أبا بكر الصديق كان يقول: (أوجفوا(1) الباب حتى نتسحر)(2) ثم روى من طريق حماد بن سلمة عن أبي هريرة: (أنه سمع النداء والإناء على يده فقال: أحرزتها ورب الكعبة)(3) ثم روى من طريق ابن جريج عن ابن عباس قال:(أحل الله الشراب ما شككت، يعني في الفجر)(4) ثم روى عن عكرمة قال: قال ابن عباس: (أشك لعمر الله، اسقني فشرب)(5)
__________
(1) - والذي في (المحلى) (4/371/ مسألة رقم:756): (أجيفوا الباب حتى نتسحر). قال ابن حزم: (الإيجاف): الغلق. انتهى
(2) -رواه ابن حزم في (المحلى) (4/371/ رقم المسألة:756) وعبد الرزاق في (مصنفه) (4/234برقم:7618 بلفظ: (أجيفوا الباب لا يفجأنا الصبح).
(3) -رواه ابن حزم في (المحلى) (4/371-كتاب الصيام، رقم المسألة:756). وابن بطال في (شرح البخاري) (4/37). وقال هشام بن عروة: (كان عروة يأمرنا بهذا، يعني: إذا سمع النداء والإناء على يده فلا يضعه حتى يقضي حاجته منه).
(4) -رواه ابن حزم في (المحلى) (4/371)، وعبد الرزاق في (المصنف) (بإسناد صحيح). بلفظ: (أحل الله الشراب ما شككت حتى لاتشك) من طريق ابن جريج عن عطاء قال: قال ابن عباس فذكره. ورواه البيهقي في (سننه) (4/221) عن أبي الضحى أن رجلا قال لابن عباس: (متى أدع السحور؟ فقال رجل: إذا شككت، فقال ابن عباس: كلُ ما شككت حتى يتبين لك). وروى عن حبيب بن أبي ثابت: قال: (أرسل ابن عباس رجلين ينظران إلى الفجر، فقال أحدهما: أصبحت، وقال الآخر: لا، قال: اختلفتما أرني شرابي). ثم قال ـ البيهقي ـ: وروي في هذا عن أبي: بكر وعمر وابن عمر-رضي الله عنهم- انتهى. انظر: الفتح (4/634). و(شرح البخاري) لابن بطال (4/39). انظر: (مصنف) ابن أبي شيبة (2/288).
(5) - الذي في المحلى (4/371): وعن عكرمة قال: قال ابن عباس: (اسقني يا غلام، قال له: أصبحت، فقلت: كلا، فقال ابن عباس: شك لعمر الله، اسقني، فشرب). وهو في المصنف لعبد الرزاق (4/172برقم:7366). ومثله في (مصنف). ابن أبي شيبة (2/288).

(1/36)

. ثم روى بسنده عن مكحول الأزدي قال: (رأيت ابن عمر أخذ دلواً من زمزم وقال لرجلين: أطلع الفجر؟ قال أحدهما: قد طلع فقال الآخر: لا، فشرب ابن عمر)(1). وروى بسنده(2) عن حبان بن الحارث أنه: (تسحر مع علي بن أبي طالب وهما يريدان الصيام، فلما فرغ قال للمؤذن: أقم الصلاة)(3) وروى بسنده من طريق ابن أبي شيبة عن عامر بن مطر قال: (أتيت عبد الله بن مسعود في داره، فأخرج لنا فضل سحوره(4)، فتسحرنا معه فأقيمت الصلاة فخرجنا فصلينا
__________
(1) - رواه ابن أبي شيبة في (المصنف). (2/287-كتاب الصيام-19-في الرجل يشك في الفجر طلع أم لا؟برقم: 9060). إذا شك الرجل في طلوع الفجر فالأصل بقاء الليل، حتى يستبين ويتبين طلوعه. انظر: المحلى (4/371- رقم المسألة: 756). و(شرح البخاري) (4/39). لابن بطال.
(2) -روى بسنده عن سفيان بن عيينة عن شعيب بن غرقدة عن حبان بن الحارث فذكره.. كما في كتابه (المحلى بالآثار) (4/371).
(3) - رواه عبد الرزاق في المصنف مطولا (4/231برقم:7609، وابن أبي شيبة في (المصنف). (2/276-كتاب الصيام-7- من كان يستحب تأخير االسحور برقم:8930). عن أبي عقيل قال: (تسحرت مع علي ثم أمر المؤذن أن يقيم). ورواه باللفظين ابن حزم في المحلى (4/371-كتاب الصيام، رقم المسألة:756- الكلام على وقت السحور). وابن جرير في (جامع البيان) (2/237/ رقم: 2466/2467). بلفظ: عن حبان بن الحارث قال: (مررت بعلي وهو في دار أبي موسى وهو يتسحر، فلما انتهيت إلى المسجد أقيمت الصلاة). وفي لفظ له أيضاً: (تسحرنا مع علي ثم خرجنا وقد أقيمت الصلاة). نقل حنبل، عن أحمد قال: (إذا نور الفجر، وتَبَيَّن طلوعه، حلت الصلاةُ، وحرم الطعام والشراب على الصائم. وهذا يدل على تلازمهما، ولعله يرجع إلى أنه لا يجوز الدخول في الصلاة إلا بعد تيقُّن دخول الوقت). (فتح الباري) (4/426). لابن رجب الحنبلي.
(4) - وفي (المحلى) (4/372). بلفظ: (فأخرج لنا فضل سحور). بتنكير سحور.

(1/37)

معه)(1) وعن حبيب(2) بن عبد الرحمان قال: (سمعت عمتي ـ وكانت قد صبحت مع رسول الله- صلى الله عليه وسلم -ـ قالت:كان رسول الله- صلى الله عليه وسلم - يقول: إن ابن أم مكتوم ينادي بليل، فكلوا واشربوا حتى ينادي بلال، وإن بلالاً يؤذن بليل فكلوا واشربوا حتى يؤذن ابن أم مكتوم، قالت: وكان يصعد هذا وينزل هذا، قالت: فكنا نتعلق به(3)
__________
(1) - رواه ابن حزم في (المحلى) (4/372-كتاب الصيام، رقم: المسألة:756-الكلام على وقت السحور). وابن أبي شيبة في (المصنف) (2/276-كتاب الصيام-7من كان يستحب تأخير السحور رقم:8931). وابن جرير في (جامع البيان) (2/236/237/ رقم: 2461).
(2) - قوله: (حبيب بن عبد الرحمن قال: سمعت عمتي). بالحاء وهو خطأ صوابه: (خبيب بالخاء المعجمة). كما في (تهذيب الكمال) (8/227). كما في حاشية (شرح صحيح البخاري). لابن بطال (4/43). وعمته هي أنيسة بنت خبيب -بالضم- بن يساف الأنصارية. أما خبيب بن عبد الرحمن بن خبيب بن يساف الأنصاري الخزرجي فهو أبو الحارث المديني ونقل توثيقه ابن حجر في (تهذيبه) (3/136). كما في (المحلى بالآثار) (4/372رقم المسألة: 756). روى ابن وهب عن يونس، عن ابن شهاب، عن سالم قال: كان ابن أم مكتوم ضرير البصر، ولم يكن يؤذن حتى يقول له الناس حين ينظرون إلى فروع الفجر-أي: أوائله وأول ما يبدوا ويرتفع منه-: (أذن). وقد روى الطحاوي عن (علي) بن معبد، عن روح، عن شعبة قال: سمعت (خُبَيْب بن عبد الرحمن يحدث عن عمته أنيسة- وكانت قد حجت مع النبي - صلى الله عليه وسلم - أنها قالت: كان إذا نزل بلال وأراد أن يصعد ابن أم مكتوم تعلقوا به وقالوا: (كما أنت حتى نتسحر). انتهى من (شرح صحيح البخاري). لابن بطال (4/43).
(3) - هذا الحديث في (مسند أبي داود) مروي عن أُنيسة بنت خُبَيب عمةِ خبيب بلفظ: (فكنا نحبس ابن أم مكتوم فنقول... الخ كما في حاشية (الإجابة لإيراد ما استدركته عائشة على الصحابة). (ص: 119).

(1/38)

فنقول:كما أنت، حتى نتسحر)(1)
__________
(1) - وهذا الحديث يذكره علماء المصطلح مثالاً للمقلوب في المتن، رواه أحمد (6/433). وابن خزيمة في (صحيحه) (1/210/211/212- وما بعدها). رقم: (404/ تحت 35/ باب: ذكر خبر روي عن النبي - صلى الله عليه وسلم - بعض أهل الجهل أنه يضاد هذا الخبر الذي ذكرنا أن النبي - صلى الله عليه وسلم - قال: إن بلالاً يؤذن بليل). قال المحقق: رواه النسائي إسناده صحيح-2/10/11-إلى قوله: فلا تأكلوا ولا تشربوا-وفي رقم: 405/و 406- وإسناده جيد. و407- إسناده صحيح. لولا أن أبا إسحاق وهو السبيعي مختلط مدلس وقد عنعنه- وقد أشار الحافظ في (الفتح) 2/103-إلى أن ابن خزيمة جمع هذه الروايات). وابن حبان في (صحيحه) (رقم: 3474). والنسائي في (الصغرى) (2/10). و(الكبرى). (وابن أبي شيبة في (المصنف 2/277/ كتاب الصيام، (7)من كان يستحب تأخير السحور. رقم:8940). قال الشيخ الألباني في (الإرواء) (1/236/237/238/رقم: 219) في حديث (إن بلالاً يؤذن بليل). الحديث. فذكر أنه: (ورد من حديث ابن عمر، وعائشة، وأنيسة، وأنس، وسهل بن سعد، وسلمان الفارسي. ثم ذكر طرق حديث ابن عمر الأربعة، فقال: وأما حديث عائشة فله عنها طريقان: 1- القاسم بن محمد عنها به مثل حديث نافع. أخرجه البخاري (1/164/478)، ومسلم، والدارمي، وابن الجارود، والبيهقي، وكذا النسائي، وأحمد (6/44/54)، والطحاوي. 2- عن الأسود بن يزيد قال: قلت لعائشة أم المؤمنين: أي ساعة توترين؟ لعله قالت: ما أوتر حتى يؤذنون حتى يطلع الفجر، قالت: وكان لرسول الله- صلى الله عليه وسلم - مؤذنان بلال، وعمرو بن أم مكتوم، فقال رسول الله- صلى الله عليه وسلم - إذا أذن عمرو فكلوا واشربوا فإنه رجل ضرير البصر، وإذا أذن بلال فارفعوا أيديكم، فإن بلالاً لا يؤذن –كذا قال- حتى يصبح). أخرجه أحمد
(6/185/186). من طريق يونس بن أبي إسحاق عنه. وهذا إسناد صحيح على شرط مسلم. ومتنه كما نرى على خلاف ما في الطريق الأولى، ففيه أن عمرواً ينادي أولاً، وهكذا رواه ابن خزيمة من طريقين عنها كما في (الفتح) (2/85)، ثم رجح أنه ليس مقلوباً كما ادعى جماعة من الأئمة، بل كان ذلك في حالتين مختلفتين، كان بلال في الأولى يؤذن عند طلوع الفجر أول ما شرع الأذان، ثم استقر الأمر على أن يؤذن بدله ابن أم مكتوم، ويؤذن هو قبله. وأورد من الأدلة ما فيه مقنع فليراجعه من شاء. والحديث رواه أبو يعلى مختصراً بلفظ: (كلوا واشربوا حتى يؤذن بلال). قال الهيثمي (3/154): (ورجاله ثقات). ويشهد له الحديث الآتي: وأما حديث أنيسة فيرويه عنها خبيب بن عبد الرحمن وهي عمته، يرويه عنه ثقتان: الأول: منصور بن زاذان بلفظ حديث عائشة من الطريق الثاني: (إن ابن أم مكتوم يؤذي بليل، فكلوا واشربوا حتى تسمعوا نداء بلال). رواه النسائي (1/ 105). والطحاوي (1/83). وأحمد (6/433). من طريق هشيم ثنا منصور به. وزاد: (قالت: وإن كانت المرأة ليبقى عليها من سحورها فتقول لبلال: أمهل حتى أفرغ من سحوري). قلت: وهذا سند صحيح على شرطهما. الثاني: شعبة، وقد شك في لفظه فقال فيه: (إن ابن أم مكتوم ينادي بليل، فكلوا واشربوا حتى ينادي بلال، أو: إن بلالاً ينادي بليل، فكلوا واشربوا حتى ينادي ابن أم مكتوم، وكان يصعد هذا وينزل هذا، فنتعلق به فنقول: كما أنت حتى نتسحر). أخرجه الطحاوي، وأحمد، ورواه الطيالسي
(1661): حدثنا شعبة به باللفظ الأول: (إن بلالاً ينادي بليل..الحديث). دون شك، قال الحافظ في (الفتح): (ورواه أبو الوليد عن شعبة جازماً بالثاني، وكذا أخرجه ابن خزيمة وابن المنذر وابن حبان من طرق عن شعبة، وكذلك أخرجه الطحاوي والطبراني من طريق منصور بن زاذان عن خبيب بن عبد الرحمن). قلت: والظاهر أن شعبة هو الذي كان يضطرب في روايته ولذلك فإني أرجح عليها رواية منصور لما فيها من الجزم وعدم الشك، وحينئذ فالحديث شاهد قوي لحديث عائشة من الطريق الثاني. والله أعلم...). انتهى من (الإرواء) (1/236/وما بعدها). وقد أطال النفس عنه أيضاً في (الثمر المستطاب). (1/137/138/139/140). فتأمل.

(1/39)

.
وعن محمد بن علي بن الحسين: (كلْ حتى يتبين لك الفجر)(1)وعن الحسين: (كلْ ما امتريت)(2)وعن أبي مجلز: (الساطع ذلك الصبح الكاذب، ولكن إذا انفضح الصبح في الأفق)(3)وعن إبراهيم النخعي: (المعترض الأحمر يحل الصلاة ويحرم الطعام)(4)وعن ابن جريج قلت لعطاء: (أتكره أن أشرب وأنا في البيت لا أدري لعلي قد أصبحت؟ قال: لا بأس بذلك، هو شك)(5) ومن طريق ابن أبي شيبة ثنا أبو معاوية عن الأعمش عن مسلم قال: (لم يكونوا يعدون الفجر فجركم، إنما كانوا يعدون الفجر الذي يملأ البيوت والطرق)(6)
__________
(1) -رواه ابن حزم في (المحلى بالآثار) (4/372/ رقم المسألة: 756). ورواه ابن أبي شيبة في (المصنف) (2/288/ رقم: 9063). عن أبي جعفر قال: (كل حتى يتبين لك الفجر).
(2) - رواه ابن حزم في (المحلى بالآثار) (4/372/ رقم المسألة: 756). وابن أبي شيبة في (المصنف)
(2/288/ رقم: 9064). عن يزيد بن زيد قال: سمعت الحسن، وقال له رجل: (أتسحر وأمتري في الصبح، فقال: كل ما امتريت، إنه والله ليس بالصبح خفاء). انظر حكم الامتراء في طلوع الفجر في: (4/38). من (شرح البخاري) لابن بطال.
(3) - رواه ابن أبي شيبة في المصنف(2/289-كتاب الصيام، (20). ما قالوا في الفجر ما هو رقم:9074) وابن جرير في (جامع البيان) (2/235/ رقم:2450). وابن حزم في (المحلى بالآثار) (4/372/ رقم المسألة: 756).
(4) - رواه ابن حزم (المحلى بالآثار) (4/372/ رقم المسألة: 756). وابن أبي شيبة (2/289- كتاب الصيام (20) ما قالوا في الفجر ما هو رقم: 9076) عن عدي بن ثابت قال: (اختلفنا في الفجر فأتينا إبراهيم فقال: الفجر فجران، فأما أحدهما فالفجر الساطع فلا يحل الصلاة ولا يحرم الطعام، وأما الفجر (المعترض الأحمر فإنه يحل الصلاة ويحرم الطعام والشراب).
(5) -رواه عبد الرزاق (4/173رقم:7371).وابن حزم في (المحلى بالآثار) (4/372/رقم المسألة: 756).
(6) - رواه ابن أبي شيبة في (المصنف) (2/289/- كتاب الصيام، (20). ما قالوا في الفجر ما هو رقم: 9075). وابن جرير في (التفسير/برقم:2451), وفي لفظ له: (ما كانوا يرون إلا أن الفجر الذي يستفيض في السماء). قال مسروق: (لم يكونوا يعدون الفجر فجركم، إنما كانوا يعدون الفجر الذي يملأ الطرق والبيوت). انظر: (شرح البخاري). لابن بطال (4/37).

(1/40)

وعن أبي وائل أنه: (تسحر وخرج إلى المسجد فأقيمت الصلاة)(1)وعن معمر: (أنه كان يؤخر السحور جداً حتى يقول الجاهل: لا صوم له)(2) قال علي: وقد ذكرنا في باب: (من تسحر فإذا به نهار و هو يظن أنه ليل من لم ير في ذلك قضاء). فهؤلاء أبو بكر، وعمر، وعلي، وابن عمر، وابن عباس، وأبو هريرة، وابن مسعود، وحذيفة، وعمة خبيب، وزيد بن ثابت(3) وسعد بن أبي وقاص، فهم أحد عشر من الصحابة، لا يعرف لهم مخالف من الصحابة- رضي الله عنهم -ـ إلا رواية ضعيفة من طريق مكحول عن أبي سعيد الخدري ولم يدركه، ومن طريق يحيى الجزار عن ابن مسعود ولم يدركه. ومن التابعين محمد بن علي، وأبو مجلز، وإبراهيم، ومسلم، وأصحاب ابن مسعود، وعطاء، والحسن، والحكم بن عتيبة، ومجاهد، وعروة بن الزبير، وجابر بن زيد(4)سنن أبي داود وشرحه: قال أبو داود-حَدَّثَنَا مُسَدَّد(5)حَدَّثَنَا حَمَّادُ ابْنُ زَيْدٍ- عَنْ عَبْدِ اللَّهِ بْنِ سَوَادَةَ
__________
(1) - رواه ابن حزم في (المحلى بالآثار) (4/373/ رقم المسألة: 756).
(2) - رواه عبد الرزاق في (المصنف). (4/230 باب: تأخير السحور. تحت حديث رقم: 7605). لكن بلفظ: (كان معمر يؤخر السحور، ويُسفر، حتى يقول الجاهل: ماله صوم). وابن حزم في المحلى (4/373كتاب الصيام، رقم المسألة:756).
(3) - في الأصل: وعمة خبيب بن ثابت. والصواب ما أثبتناه كما في (المحلى) (4/373).
(4) - انتهى من (المحلى بالآثار) (4/373/ كتاب الصيام رقم المسألة: 756).
(5) -فائدة: مسدد هو من رجال البخاري، وأبي داود، والترمذي، والنسائي، وقد اتفق في نسبه من الأسماء الغريبة الموزونة على نمطٍ واحد ما لم يتفق لأحد سواه فقد قال منصور الخالدي إنه: (مُسَدَّدٌ بْنُ مُسَرْهد، بْنِ مُسَرْبَل، بن مغربل، بن مرعبل، بن أرندل، بن سرندل، بن عرندل، بن ماسند). قال العجلي: وكان أبو نعيم-يعني: الفضل بن ذكين- يسألني عن نسبه فأخبره، فيقول: (يا أحمد: هذه رقية العقرب).

(1/41)

الْقُشَيْرِيِّ عَنْ أَبِيهِ قَالَ: سَمِعْتُ سَمُرَةَ بْنَ جُنْدُبٍ يَخْطُبُ وَهُوَ يَقُولُ: قَالَ رَسُولُ اللَّهِ- صلى الله عليه وسلم -: (لاَ يَمْنَعَنَّ مِنْ سُحُورِكُمْ أَذَانُ بِلاَلٍ وَلا بَيَاضُ الأُفْقِ الَّذِي هَكَذَا حَتَّى يَسْتَطِيرَ)(1)وأخرجه مسلم(2).
والنسائي(3)وقال الخطابي: (قوله: يستطير) معناه: يعترض في أفق و ينشر ضوءه هناك، قال الشاعر(4):
و هان على سَرَاة بني لؤي حريقٌ بالبُوَيْرَة مُسْتَطِيرُ(5) .
__________
(1) -رواه أبو داود في (سننه) (2/290/291/ رقم: 2346-كتاب الصيام-باب: وقت السحور).
(2) - أخرجه مسلم في (صحيحه) (13- كتاب الصيام، 8-باب: بيان أن الدخول في الصوم يحصل بطلوع الفجر رقم: 41/1094/و42/1094/و43/1094/و44/1094). بألفاظ متقاربة.
(3) - أخرجه النسائي في (سننه) (4/151/رقم: 2166/ (22)-كتاب الصيام، باب (30). كيف الفجر). (بلفظ مختلف). والترمذي في (جامعه) (2/166/ (6) كتاب الصوم، باب (15). ما جاء في بيان الفجر رقم: 706). وقال: (هذا حديث حسن).
(4) - حسان بن ثابت والقصة رواها البخاري في (المغازي) باب: (غزوة بني النضير) (رقم: 4031/4032/7/383). ومسلم في الجهاد والسير باب: (قطع أشجار الكفار وتحريقها). (رقم: 1746/12/50). والترمذي في الجهاد والسير باب: (في التحريق والتخريب). (رقم: 1552). وفي التفسير (رقم: 3302). وقال أبو عيسى: (حديث حسن صحيح). وأبو داود في الجهاد باب: (في الحرق في بلاد العدو). (رقم: 2615). قوله: (سراة بني لؤي): (خيارهم وأشرافهم وعظماؤهم). وقيل: جمع سري: وهو الرئيس والشريف والعظيم. قوله: (مستطير): منتشر، ومشتعل.
(5) - انظر: (معالم السنن) (2/90).

(1/42)

وروى أبو داود عن عبد الله بن مسعود قال: قال رسول الله - صلى الله عليه وسلم -: (لا يمنعن أحدكم أذان بلال من سحوره، فإنه يؤذن قال: أو ينادي ليرجع قائمكم وينتبه صائمكم وليس الفجر أن يقول هكذا وجمع يحيى ـ يعني القطان ـ كفيه حتى يقول: هكذا ومد يحيى بإصبعيه السبابتين)(1)وأخرجه البخاري ومسلم والنسائي وابن ماجة. وروي عن عدي بن حاتم قال: لما نزلت هذه الآية: (حتى يتبين لكم الخيط الأبيض من الخيط الأسود من الفجر). قال: أخذت عقالاً أبيض وعقالاً أسود، فوضعتهما تحت وسادتي، فنظرت فلم أتبين، فذكرت ذلك لرسول الله - صلى الله عليه وسلم -، فضحك فقال: (إن وسادك (إذن) لعريض طويل، إنما هو الليل والنهار)(2)
__________
(1) -رواه البخاري في صحيحه من طرق عدة في (10-كتاب الأذان، (13) باب: الأذان قبل الفجر. رقم: 621/-وفي (68)- كتاب الطلاق، (24) باب: الإشارة في الطلاق والأمور. رقم:5298/-وفي (95)- كتاب أخبار الآحاد، (1) باب: ما جاء في إجازة خبر الواحد الصدوق. رقم:7247/ فتح الباري 2/311/و 10/547/و 15/152). ومسلم في كتاب الصيام (رقم: 39/40-1093). وأبو داود في (السنن) (2/291-كتاب الصوم-باب: وقت السحور رقم:2347). والنسائي في (2/12/13/ رقم:637-7- كتاب الأذان باب (11) الأذان في غير وقت الصلاة- تحفة الأشراف:9375). وفي (4/151/ رقم:2166- 22-كتاب الصيام، باب (30) كيف الفجر). وابن ماجة في (سننه) (2/96-(8)-كتاب الصيام، (23) باب: ما جاء في تأخير السحور. رقم: 1696). وأحمد من طرق عدة في (مسنده) (رقم:3646/3709/4136).
(2) -أخرجه البخاري في (صحيحه) (30-كتاب الصيام، باب(16) قول الله تعالى: (وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ) رقم:1916-وفي: (65) كتاب التفسير رقم: 4509 و4510-فتح الباري 4/629/و9/38). ومسلم في صحيحه (13-كتاب الصيام، باب (8) بيان أن الدخول في الصوم يحصل بطلوع الفجر. رقم: 1090). وأبوداود في (سننه). (2/291/292كتاب الصيام، باب وقت السحور رقم: 2349). والترمذي في (جامعه) (4/453/454/48-كتاب التفسير، باب(1) ومن سورة البقرة، رقم:2981و2982) وقال: (هذا حديث حسن صحيح). والنسائي مختصرا في (سننه).(4/151/رقم: 2165-22). كتاب الصيام، باب(29) تأويل قول الله تعالى: (وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ مِنَ الْفَجْرِ). وابن خزيمة في (صحيحه) (3/208/209رقم:1925/1926كتاب الصوم، 40-باب: ذكر البيان أن الله عز وجل أراد بقوله: (حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ مِنَ الْفَجْرِ ). بيان بياض النهار من الليل فوقع اسماً لخيط على بياض النهار وعلى سواد الليل، وهذا من الجنس الذي كنت أعلم أن العرب لم تكن تعرفها في معناها، وأن الله عز وجل إنما أنزل الكتاب بلغتهم لا بمعانيهم. فالخيط لغتهم، وإيقاع هذا الاسم على بياض النهار وسواد الليل لم يكن من معانيهم التي يفهمونها حتى أعلمهم - صلى الله عليه وسلم -). والبيهقي في (السنن الكبرى) )4/215). وابن حبان في صحيحه (كتاب الصوم، باب السحور، رقم:3463و3462). وابن جرير في (جامع البيان) (2/233/رقم:2445/2446/2447). والطحاوي في (شرح معاني الآثار). (2/53). والطبراني في (الكبير) (17/179). والدارمي في (سننه) (2/5/6). والحميدي (916).

(1/43)

وقال عثمان وهو ابن أبي شيبة:
(إنما هو سواد الليل و بياض النهار)(1)وأخرجه البخاري ومسلم والترمذي والنسائي، قال الشيخ شمس الدين ابن القيم-رحمه الله: (هذا الحديث أعله ابن القطان بأنه مشكوك في اتصاله، قال: لأن أبا داود قال أنبأنا عبد الأعلى بن حماد أظنه عن حماد عن محمد بن عمرو عن أبي هريرة فذكره، وقد روى النسائي عن زر قال: قلنا لحذيفة: أي ساعة تسحرت مع رسول الله - صلى الله عليه وسلم -؟ قال: هو النهار، إلا أن الشمس لم تطلع)(2)وقد اختلف في هذه المسألة: فروى إسحاق بن راهويه عن وكيع أنه سمع الأعمش يقول: (لولا الشهرة لصليت الغداة ثم تسحرت)(3) ثم ذكر إسحاق عن أبي بكر الصديق وحذيفة نحو هذا، ثم قال: (و هؤلاء لم يروا فرقاً بين الأكل وبين الصلاة المكتوبة): هذا آخر كلام إسحاق، وقد حكي عن ابن مسعود أيضاً. وذهب الجمهور إلى امتناع السحور بطلوع الفجر، وهو قول الأئمة الأربعة وعامة فقهاء الأمصار(4) وروي معناه عن عمر وابن عباس. واحتج الأولون بقول النبي- صلى الله عليه وسلم -: (فكلوا واشربوا حتى يؤذن ابن أم مكتوم)(5) ولم يكن يؤذن إلا بعد طلوع الفجر كذا في البخاري وفي بعض الروايات (وكان رجلاً أعمى لا يؤذن حتى يقال له: أصبحت أصبحت)(6) قالوا: إن النهار إنما هو من طلوع الشمس، واحتجوا بقوله تعالى: (وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الأَبْيَضُ مِنَ الْخَيْطِ الأَسْوَدِ مِنَ الْفَجْرِ). وبقول النبي- صلى الله عليه وسلم -: (كلوا واشربوا حتى يؤذن ابن أم مكتوم)(7)
__________
(1) -رواه ابن أبي شيبة في (المصنف) (2/289/ رقم: 9079-(20) ما قالوا في الفجر ما هو).
(2) -انظر: سنن النسائي (4/142). و(المحلى) (4/369). والحديث سبق تخريجه في (ص:36/3).
(3) - سبق تخريجه في (ص:39).
(4) - انظر: (فتح الباري) (4/451/ وما بعدها).
(5) - سبق تخريجه في (ص: 19/20/21/22).
(6) - سبق تخريجه في (ص: 25).
(7) - انظر: (ص:22/23/24/29/30/52).

(1/44)

وبقوله: (الفجرُ فجران: فأما الأول فإنه لا يحرم الطعام ولا يحل الصلاة وأما الثاني فإنه يحرم الطعام و يحل الصلاة)(1)
__________
(1) - قال الشيخ الألباني في (الصحيحة) (2/307/ وما بعدها/رقم: 693/و5/8/9/ رقم:2002): أخرجه ابن خزيمة في (صحيحه). (1/52/2). وعنه الحاكم (1/425)، والبيهقي(1/377و457/و4/216). من طريق أبي أحمد الزبيري: ثنا سفيان عن ابن جريج عن عطاء عن ابن عباس أن رسول الله- صلى الله عليه وسلم -قال: فذكره. وقال ابن خزيمة: (لم يرفعه في الدنيا غير أبي أحمد الزبيري)، وقال الحاكم: (صحيح الإسناد)، ووافقه الذهبي، وأعله البيهقي بأن غير أبي (الزبير) رواه عن سفيان الثوري موقوفاً، وقال: (والموقوف أصح). قلت: لأن أبا أحمد الزبيري ـ واسمه محمد بن عبد الله بن الزبير ـ مع كونه ثقة ثبتاً؛ فقد نسبوه إلى الخطأ في روايته عن الثوري؛ لكن للحديث شواهد كثيرة تدل على صحته؛ منها: عن جابر عند الحاكم (1/191). والبيهقي، وصححه الحاكم، ووافقه الذهبي ،ومنها: عن عبد الرحمن ابن عائش وقال عنه الشيخ الألباني في (الصحيحة). (رقم:2002): (وأقول: وابن عائش هذا، قال في (التقريب): (يقال: له صحبة، وقال أبو حاتم: من قال في روايته: سمعت النبي- صلى الله عليه وسلم - فقد أخطأ)... وله شواهد أخرى بعضها في (صحيح مسلم). وهي مخرجة في (صحيح أبي داود). (برقم: 2031/2033)... من فقه الحديث: قال ابن خزيمة: (في هذا الخبر دلالة على أن صلاة الفرض لا يجوز أداؤها قبل دخول وقتها). قال: (فجر يحرم فيه الطعام): يريد على الصائم. و(يحل فيه الصلاة): يريد صلاة الصبح. و(فجر يحرم فيه الصلاة): يريد صلاة الصبح؛ إذا طلع الفجر الأول لم يحل أن يصلي في ذلك الوقت صلاة الصبح؛ لأن الفجر الأول يكون بالليل، ولم يرد أنه لا يجوز أن يتطوع بالصلاة بعد الفجر الأول. وقوله: (ويحل فيه الطعام): يريد لمن يريد الصيام). قلت: ومن تراجم البيهقي لهذا الحديث قوله: (باب إعادة صلاة من افتتحها قبل طلوع الفجر الآخر). وفيه تنبيه هام إلى وجوب أداء الصلاة بعد طلوع الفجر الصادق؛ وهذا ما أخل به المؤذنون في كثير من العواصم -منها عمان-فإن الأذان الموحد فيها يرفع قبل الفجر بنحو نصف ساعة بناء على التوقيت الفلكي، وهو خطأ ثابت بالمشاهدة!وكذلك في كثير من البلاد الأخرى كدمشق والجزائر والمغرب والكويت والمدينة والطائف). انتهى كلام الألباني. قلت: وللشيخ الألباني شريط لعله بعنوان: (فقه صلاة الفجر). ذكر فيه أنه يجوز للمصلي أن يصلي معهم بنية النافلة ثم يعيد صلاة الصبح في بيته. والله المستعان.

(1/45)

رواه البيهقي في سننه، قالوا: وأما حديث حذيفة فمعلول وعليه الوقف وإن زراً هو الذي تسحر مع حذيفة، ذكره النسائي(1)قال محمد تقي الدين الهلالي: في هذا نظر لأن حذيفة قال: هكذا صنعت مع رسول الله- صلى الله عليه وسلم - وهذا مرفوع. وأوسط الأقوال الذي نفتي به ونعمل به أخذاً من هذه الأحاديث كلها: أن الفجر الصادق الذي يحرم الطعام على الصائم ويحل الصلاة هو كما قال النبي- صلى الله عليه وسلم -: الفجر الأحمر أي: الذي يشوب بياضه حمرة المعترض في الأفق، الذي يملأ البيوت والطرقات ولا يختلف فيه أحد من الناس، يشترك في معرفته جميع الناس وأما غير ذلك كالفجر الذي يعينه المؤقت المغربي فإنه باطل لا يحرم طعاماً على الصائم ولا يحل صلاة الصبح ونحن نتأخر بعده أكثر من نصف ساعة حتى يتبين الفجر الصادق، فهذا الذي ندين الله به(2)
__________
(1) - في (4/145/146/رقم: 2148/21492150-(22) كتاب الصيام، باب (20) تأخير السحور وذكر الاختلاف فيه). قال ابن جرير في (جامع البيان) (2/238/ رقم: 2468): (حدثنا أبو كريب، قال حدثنا أبو بكر، قال: (ما كذب عاصم على زر، ولا زر على حذيفة، قال: قلت له: يا أبا عبد الله تسحرتَ مع النبي- صلى الله عليه وسلم -؟ قال: نعم، هو النهار إلا أن الشمس لم تطلع).
(2) - قال محقق هذه الرسالة: لقد خرجت إلى البادية لأتأكد من صحة ما قال الدكتور فتأكدت –وأقسم عليها غير حانث- أن معظم المغاربة لا يصلون صلاة الصبح في وقتها الشرعي. فاخرج وتأكد. وللشيخ أحمد بن الصديق رسالة في (تصحيح حديث: (أسفروا بالفجر فإنه أعظم للأجر). والغماري يرى: (أن الأذان الأول قبل الفجر لا يشرع إلا في شهر رمضان). كما في (تشنيف الأذان) (168). ومن أراد أن يعرف فقه أحمد بن الصديق فليرجع إلى كتاب قيم لأخينا الشيخ أبي محمد الحسن الكتاني بعنوان: (فقه الحافظ أحمد بن الصديق الغماري –المتوفى سنة 1380هـ- دراسة مقارنة). وللشيخ الألباني في هذا الحديث بحث عظيم في (الثمر المستطاب في فقه السنة والكتاب) (1/79/80/81/ وما بعدها). فقال: (وأحياناً يخرج منها في الإسفار حين يعرف الرجل وجه جليسه كما قال أبو برزة الأسلمي: (وكان - صلى الله عليه وسلم - ينفتل من صلاة الغداة حين يعرف الرجل وجه جليسه). خ، م (119-120)د (66)ن (92)طحا (105)طيا (124)حم (4/420و423و424و425). عن سيار بن سلامة عنه. وهذا الإسفار هو المراد بقوله عليه الصلاة والسلام: (أسفروا بالفجر فإنه أعظم للأجر). أي: اخرجوا منها في وقت الإسفار وذلك بإطالة القراءة فيها. وهذا التأويل لا بد منه ليتفق قوله- صلى الله عليه وسلم - مع فعله الذي واظب عليه من الدخول فيها في وقت الغلس ... وهو الذي رجحه الحافظ ابن القيم في (إعلام الموقعين) وسبقه إلى ذلك الإمام الطحاوي من الحنفية وأطال في تقرير ذلك (1/104/109). ثم ذكر ألفاظ حديث الإسفار فورد بلفظ: (أسفروا بالفجر فإنه أعظم للأجر). و(ما أسفرتم بالفجر). و(أصبحوا بالصبح فكلما أصبحتم بها). و(نوروا). قال بعد ذكره لهذه الألفاظ: (ولكن قد علمت مما سلف أنه ليس المعنى: أسفروا ابتداء، بل انتهاء). ثم ذكر (ثم صلى الفجر حين طلع الفجر). (وصلى الفجر حين تبين له الفجر). ثم قال: (وإذا كان من عادة الأئمة أن يؤخروا الصلاة عن وقتها المختار؛ فعلى المسلم أن يصليها في الوقت في بيته-قلت: كذا يفعل في صلاة الفجر يصليها معهم بنية النافلة ويعيد في البيت على أنها فريضة وقد قال بمثل هذا الشيخ الألباني كما سبق- ثم يصليها معهم متى صلوها وتكون له نافلة هذه الثانية). وقال في نفس المصدر (1/137/ وما بعدها): (ومن السنة أن يؤذن للصبح مرتين: إحداهما بعد طلوع الفجر كما هو في الأوقات، والأخرى قبل ذلك بزمن يسير ليستيقظ النائم وينام المتهجد لحظة ليصبح نشيطاً، أو يتسحر من أراد الصيام). ومن أراد أن يتوسع في حديث (الإسفار) فليرجع إلى (فتح الباري) (4/434/ وما بعدها). لابن رجب. وانظر: (الإنصاف في معرفة الراجح من الخلاف على مذهب الإمام أحمد) (1/420/421- تحت قول الماتن: (ولا يجوز إلا بدخول الوقت، إلا الفجر فإنه يؤذِّن لها بعد منتصف الليل). وقد ذكر أقوال العلماء في كراهة الأذان قبل الوقت، وقول من قال: لا يصح إلا يسيراً، أو: لا يصح الأذان قبلها كغيرها إجماعاً، ويستحب لمن أذن قبل الفجر: أن يكون معه من يؤذن في الوقت، وأن يتخذ ذلك عادة. لئلا يضر الناس.ثم قال: (فائدة: الصحيح من المذهب أن يكره الأذان قبل الفجر في رمضان... يكره في رمضان وغيره إذا لم يُعْده). وعن إسماعيل بن مسلم: قلت للحسن البصري: (يا أبا سعيد الرجل يؤذن قبل الفجر يوقظ الناس؟ فغضب وقال: علوج فراغ، لو أدركهم عمر بن الخطاب، لأوجع جنوبهم، من أذن قبل الفجر فإنما صلى أهل ذلك المسجد بإقامة لا أذان فيها). وكان إبراهيم النخعي: (يكره أن يؤذن قبل الفجر). وسمع علقمة بن قيس مؤذناً بليل فقال: (لقد خالف هذا سنة من سنة أصحاب رسول الله- صلى الله عليه وسلم -، لو نام على فراشه لكان خيراً له، وقال: كان إذا أذن المؤذن قالوا له: اتق الله، وأعد ذلك). وعن نافع مولى ابن عمر: (ما كانوا يؤذنون حتى يطلع الفجر). وقيل لعائشة: (متى توترين؟ قالت: بين الأذان والإقامة، وما كانوا يؤذنون حتى يصبحوا). انظر: (المحلى) (3/160/164/م 314). و(سبل السلام) (1/124). و(المغني) لابن قدامة (1/409/410). و(نيل الأوطار) (2/55). و(المجموع) (3/87/89). و(الفتح) (2/103). و(معجم فقه السلف) (2/9/10). وقال يزيد الأودي: (كنت أصلي مع علي صلاة الغداة، فيخيَّل إليَّ أنه يستطلع الشمس). وقال علي بن ربيعة: سمعت علياً يقول: يا ابن التياح! أسفر بالفجر). أخرجه ابن أبي شيبة (1/321). وقال أبو إسحاق، عن عبد الرحمن بن يزيد، عن عبد الله
ابن مسعود، (أنه كان يسفر بصلاة الغداة). وقال نافع بن جبير: كتب عمر إلى أبي موسى: (أن صل الفجر إذا نَوَّرَ النُّور). رواه ابن أبي شيبة (1/320). وممن كان يرى التنوير بها: الربيع بن خثيم، وسعيد بن جبير. وكان النخعي: (يسفر بها). وممن رأى الإسفار بها: طاوس، وفقهاء الكوفيين، مثل: سفيان، والحسن بن حي، وأبي حنيفة وأصحابه. وروى وكيع عن سفيان، عن حماد، عن إبراهيم قال: (ما أجمع أصحاب محمد على شيء ما أجمعوا على التنوير بالفجر). رواه ابن أبي شيبة (1/322). وروى ابن أبي شيبة (1/321). بإسناده عن أبي الدرداء، قال: (أسفروا بهذه الصلاة، فإنه أفقه لكم). قال الشافعي، وأحمد، وإسحاق، وغيرهم: (المراد بالإسفار: أن يتبين الفجر ويتضحَ، فيكون نهياً عن الصلاة قبل الوقت)... وإن كان منهم من كان يخرج منها بإسفار، ويطيل القراءة، كما روي عن الصديق لما قرأ بالبقرة، وعن عمر أيضاً. وقد روي أن عمر هو الذي مد القراءة في الفجر، وروي عن عثمان أنه تبعه على ذلك. راجع (المعرفة) للبيهقي (2/299/301/302/303). و(السنن الكبرى)
(2/389/390). و(المصنف) لعبد الرزاق (2/113/114). وما بعدها. و(المصنف) لابن أبي شيبة
(1/369/320/321). و(شرح معاني الآثار) (1/180/181/182). وما بعدها. و(فتح الباري)
(4/443). لابن رجب. ومنهم من ادعى أن أحاديث الإسفار فيها ناسخ ومنسوخ، ومنهم من قال: بأن الغلس نسخ، ومنهم من قال: بأن الرسول- صلى الله عليه وسلم - صلى في الغلس وأمر بالإسفار، فالقول مقدم على الفعل، لأن القول شريعة عامة بخلاف الفعل فقد يكون خاصاً به. والراجح أنه يجوز للمصلي أن يدخل صلاة الصبح في الغلس ويخرج منها في الإسفار كما قال الحافظ ابن حجر، وابن القيم، والألباني وغيرهم كثير. والله أعلم. (انتهى بعون الله وتوفيقه ما أردته في هذه العجالة فأرجو من القراء الكرام أن يدونوا ما يجدون فيه من أخطاء واستدراك فإني متقبل كل نقد بنَّاء علميٍّ يوجه لي (القول السديد في معالم التوحيد) (ص:146).
وكتبه أبو الفضل عمر بن مسعود حدوش الحدوشي في 10 من ذي القعدة سنة ?1422?هـ وراجعها فضيلة شيخنا العلامة محمد بوخبزة رئيس جمعية الإمام أبي القاسم الشاطبي في ذي القعدة 18/1422هـ

(1/46)

والله يقول الحق وهو يهدي السبيل - ونسأل الله أن يرينا الحق ويعيننا على اتباعه وأن يرينا الباطل باطلاً ويعيننا على اجتنابه- والحمد لله رب العالمين، وكان الفراغ منه ضحى يوم السبت رابع شوال سنة (1394) من هجرة النبي الأكرم صلوات الله وسلامه عليه وعلى آله. انتهى .

(1/47)


تعليم الإناث وتربيتهن

تعليم الإناث وتربيتهن
بقلم الدُكتُور تقيِّ الدِّين الهلاليِ المدرس بكلية الدعوة وأصول الدين بالجامعة الإسلامية
نحمد الله تعالى ونصلي ونسلم على محمد رسوله وعلى آله وصحبه.
في هذه المسألة اليوم ثلاثة مذاهب متباينة:
المذهب الأول:
عدم تعليمهن أكثر من قراءة المصحف بدون فهم.
قال أصحاب هذا المذهب: إنه أحسن المذاهب وأولاها بالصواب، وهو الذي وجدنا عليه آباءنا وهم كانوا أحسن منا، وتعليم النساء يفسد أخلاقهن، فإن المرأة التي لا تقرأ ولا تكتب تكون بعيدة عن متناول شياطين الإنس، فإن القلم كما لا يخفى أحد اللسانين، فبعدم معرفتها للقراءة والكتابة تأمن شر هذا اللسان وبضرب الحجاب المتين عليها تأمن شر اللسان الثاني، فيتم لها الأمن.
وكم رأينا من متعلمات لم يأتهن الشر إلا من قبل تعلمهن، وهذا في زمان الإسلام والعفاف والأنفة العربية، وأما في هذا الزمان فقد بلغ السيل الزبى، واتسع الخرق على الراقع. فإن معرفة الفتاة للقراءة توصل إلى ذهنها جميع ما يقع في الدنيا من الفساد والمخادنة وتملأ فكرها بهواجس خبيثة كانت في عافية منها.
وفي الحديث: "لا تسكنوهن الغرف ولا تعلموهن الكتابة، وعلموهن المغزل وسورة النور" فهذه هي التربية الصحيحة، فتعليم الكتابة ذريعة إلى

(1/17)

المكاتبة مع الفجار, وإسكانهن الغرف ذريعة إلى التخاطب ولو بالإشارة مع الفساق, وتعليمهن المغزل فيه شغل نافع لهن بما فيه من رياضة البدن والفكر وبما يثمره الغزل من المال الذي يستعن به على معاشهن، وتعليمهن سورة النور يحملهن على العفاف، لأن فيها حد الزنا والزجر عنه، وحد القذف، وتوبيخ فاعله، وفيها حكم اللعان وما يلحق صاحبيه من العار والخزي، وفيها قصة الإفك والمرأة الظاهرة البريئة، وبيان ما أعد الله لمن يقذف المحصنات الغافلات عن الشر المؤمنات بالله من العذاب الأليم في الدنيا والآخرة، وفيها أمر الله للمؤمنين والمؤمنات بغض البصر وعدم إظهار زينتهن والنهي عن التبرج بالزينة، وهذا والله نعم الأدب للفتاة، ولو عمل الناس بهذا الحديث لصلحت حال النساء ورأى الناس من الخير والعفاف ما لم يكن لهم به عهد منذ زمان بعيد.

(1/18)

المذهب الثاني:
تعليمهن وتربيتهن على منهاج دعاة التفرنج, قال أصحاب هذا المذهب: نحن لا نريد أن نطيل القيل والقال، ونضيع أوقاتنا في الجدال الفراغ، هناك أمم راقية حرة سعيدة في حياتها. وهناك أمم أخرى منحطة مستعبدة شقية في حياتها، وقد نظرنا فوجدنا أن سبب سعادة تلك وشقاء هذه هو العمل والمال، لذلك عزمنا على الاقتداء بالأمم الراقية، لنكون مثلهم: نقتدي بهم في التعلم والتعليم والتربية والتفكير والزي والمعيشة ونظام الحكم وفي كل شيء. ومن ذلك تعليم المرأة وحرية المرأة ومساواتها للرجل في كل شيء ممكن بلا قيد ولا شرط. فهذا الذي نؤمن به ونعمل على تنفيذه وقولكم بدفن النساء في قبور البيوت ومنعهن من التصرف في أموالهن وشؤونهن، ومنعكم لهن حتى من التنفس في الهواء ومن رؤية طريقهن إذا دعتهن ضرورة للخروج, بل تغاليتم حتى جعلتم صورتهن عورة ونقصتم حقهن في الميراث فجعلتموه على النصف ويا ليت النصف الباقي يسلم لهن، فإنه يضيع في أغلب الأحوال، لأن لزومها الحجاب وكون أخيها أو أبيها أو ابن عمها هو الرقيب عليها يضيع عليها النصف الذي تركتم لها، لأن هذا القريب غالبا يعتدي عليها فيأكل مالها, والحجاب يمنعها من المطالبة بحقها فتحرم من كل شيء وتبقى في ظلمات سجنها تشكو إلى ربها ظلم الرجال وجورهم.
ولا يقف الأمر عند ذلك، بل يحرم العالم من نصفه، سواء قلنا كما يقول الأوروبيون إن هذا النصف هو الأفضل، أو قلنا إنه مساو، وكيف

(1/18)

تحيا أمة نصفها ميت تماما ونصفها الآخر أشل بسبب الجهل والانحطاط, والرقي لا يتجزأ، فإما أن يعم الآباء والأمهات والأبناء، وإما أن يكون الجميع منحطين، وهل سمعت بأمة رجالها مهذبون متمدنون ونساؤها في غاية الجهل والتوحش والبعد عن الحياة؟.
ولماذا لا تصير المرأة حاكمة وملكة ورئيسة ومحامية ونائبة في مجلس النواب, وعينا في مجلس الأعيان؟، أليس سبيل ذلك كله هو العقل والخلق وقوة الذهن وحسن التدبير؟ وهل تتجرءون أن تدّعوا أن المرأة محرومة من العقل والتفكير لا تصلح لشيء إلا للنتاج كالفرس والبقرة؟ إذن لقد نزلتم بأمهاتكم إلى أسفل سافلين.
ولعمري أن مثل هذه الأفكار جديرة أن تحط الأمم من عليائها, وتسبغ عليها ثوب الخمول بل وتقبرها في رمس الهمجية.
كم من ملايين من النساء شاركت في الحرب العالمية الأخيرة؟ وعلى مذهبكم هذا البائس لا توجد امرأة واحدة من بين النساء المقبورات في سجن البيوت تقدر أن تضرب بسهم في الدفاع عن الوطن.
وأما ما تشاغبون به من العفاف، فهو عادة والعادات دائما عرضة للتغير وإن كان أمس من الأمور التي تلحظ بعين الاعتبار فهو اليوم من الأمور التي تدعو إلى السخرية، وقد رأينا عظماء الرجال في البلاد السعيدة ذات السيادة المطلقة وفيهم الفلاسفة والعلماء والأمراء والوزراء لا يعبئون بهذه الأمور ولا يحسبون لها حسابا وقد استقر عندهم أن الفتاة إذا بلغت سبع عشرة سنة فقد صارت حرة في نفسها تصنع ما تشاء وتخالط من تحب وتسافر وحدها ليلا ونهارا، ونحن نقتدي بهذه الأمم ونترسم خطاها في جميع الشؤون.

(1/19)

المذهب الثالث:
متوسط بين المذهبين السابقين قد أخذ خير كل منهما وصوابه، وترك شره وخطأه، وذلك أن تعلم المرأة تعليما يناسب ما خلقت له أولا وهو تدبير المنزل وملؤه سعادة ونظاما وجعله منبتا صالحا للبنين والبنات الأبرار. وثانيا لتكون عونا للرجل في جميع شؤونه المعاشية والحربية والخلقية.
قال أصحاب هذا المذهب: إن أهل المذهب الأول مفْرطون، وأصحاب المذهب الثاني مفرّطون، ونحن نرد عليهم جميعا، ونبين ما عندهم من الخطأ، بادئين بأهل المذهب الأول فنقول:

(1/19)

إن منعكم المرأة من التعلم أو حصره في قراءة حروف المصحف دون فهم لمعنى ما تقرؤه منه، في غاية البعد عن الصواب، فلا هو إسلامي، ولا هو عقلي أو علمي محض، وإن زعمتم أنه موافق للإسلام وذهبتم في ذلك كل مذهب، حتى احتججتم بحديث واه ساقط لا تقوم به حجة عند أصحاب الحديث، هذا من جهة الرواية، وأما من جهة المعنى فهو باطل، فإن أزواج النبي صلى الله عليه وسلم كن يقرأن، ويكتبن، وغيرهن من الصحابيات، والتابعيات، والحافظات المحدثات، اللاتي روى عنهن الحفاظ.. حتى إن كتب أسماء الرجال: كتهذيب التهذيب، والميزان، ولسان الميزان، والخلاصة، وقبلها طبقات ابن سعد وغير ذلك كلها مشحونة بأسماء عالمات وفقيهات وأديبات, ذلك في زمان عظمة الإسلام حين كانت راياته منصورة وجيوش أعدائه مكسورة مدحورة.
وأما آباؤكم المتأخرون الذين تريدون أن تقتدوا بهم في تجهيل النساء، فلم يكونوا قط أهلا للاقتداء بهم، فإن زمانهم هو زمان الجاهلية الآخرة، وكل الذي يقاسيه الإسلام اليوم فهو نتيجة أعمالهم، ومع ذلك لا نسلم لكم أن أهل العلم من آبائكم كانوا يقولون بهذا القول المرذول، وكيف وقد كان في زمانهم عالمات أديبات، وإن كن قليلات، فلم ينقطع الخير عنهن بالمرة.
وأما قولكم: إن القلم أحد اللسانين، وإن المرأة لجهلها بهذا اللسان وضرب الحجاب الشديد تأمن شر اللسانين، فقد أخطأتم في ذلك خطأ فاحشا. ألم تعلموا أن الفتاة التي ساءت تربيتها لا يمكن صيانتها ولو جعلت في حق وكانت صماء بكماء، والفتاة التي ربيت على العفاف والتحصن لا يصل إليها سوء ولو كانت بين الرجال في غير ريبة، وقد كانت النساء يرافقن رجالهن في الغزوات، وكان النبي صلى الله عليه وسلم يصحب معه نساءه في الغزو والحج، وكانت نساء الصحابة غير قابعات في بيوتهن بل يخرجن لأشغالهن إن كانت، ويعلفن الخيل، ويكدحن في أموالهن، وكان النساء يغزون بعد النبي صلى الله عليه وسلم، وذلك مسطور في كتب الحديث لا نطيل بذكره، فلم يضرهن ذلك لقوة إيمانهن وكمال عفافهن.
والحاصل أن تعلم الكتابة والقراءة لا يصير المرأة فاسدة ولا صالحة وحده، فإن كانت صالحة فإن تعلمها الكتابة والقراءة يزيدها سلاحا, وإن كانت تربيتها فاسدة فبتعلمها تزداد فسادا؛ لأن العلم بالقراءة

(1/20)

والكتابة آلة صالحة للاستعمال في الخير والشر معا.
وأما تعليم سورة النور فهو من أعظم ما أدب الله به المسلمات، وهو كنز عظيم، وذخر جسيم، ولكن ينبغي للفتاة أن لا تهجر غير هذه السورة من القرآن، وسبيل تعليم القرآن هو القراءة، والقراءة لا تنفع إلا بمعرفة المعنى، ومعرفة المعنى لا يمكن إلا بتعلم النحو والصرف واللغة، ولا بد لمن تتعلمه من القراءة والكتابة وأنتم منعتم ذلك, فهذا تناقض منكم وأنتم لا تشعرون.
يصيب وما يدري ويخطي وما درى ... وكيف يكون النوك إلا كذلكا
وأما تعليم المغزل فهو حسن، ولكن أهم منه في المدن على الأقل تدبير المنزل وتدبير الصحة والتمريض وما أشبه ذلك.
وأما قولكم إن الفتاة في هذا الزمان إذا كانت قارئة تصل إلى ذهنها أنواع الشر بقراءة صحف الخلاعة ومجلاتها، فهو صحيح! ولكن الجاهلة أيضا يصل إليها ذلك بالذهاب إلى السينما ولو خلسة في غيبة الرقيب وتصل إليها بطريق الراديو، ويصل إليها بطريق زائراتها ومحدثاتها، وإذا فسد الجو لم تنفع المعتزل عزلته.
فلو أنكم انتقدتم منهاج تعليم الفتاة وطالبتم بإصلاحه وإبداله بمنهاج كامل يضمن للفتاة التربية الصحيحة بدل إنكاركم للتعليم مرة لكان ذلكم أقرب إلى الصواب.
أما أهل المذهب المقابل فقد أفرطوا وتجازوا الحدود وضلوا ضلالا بعيدا ولا بد أن نناقشهم الحساب، ونبين ما في حملتهم من الحجج الواهية الداحضة، التي هي أوهن من بيت العنكبوت فنقول لهم: أما قولكم إن أمم العالم قسمان: أمم راقية سعيدة، وأخرى منحطة شقية فهو حق، وأما قولكم إن سعادة أولئك السعداء جاءتهم من أعمالهم وأحوالهم فهو صحيح أيضا، ولكنه مجمل يحتاج إلى تفصيل وبيان، وفي إجماله أمكنكم أن تدخلوا ما أدخلتموه من المغالطة، وبيان ذلك أولا أن الأمم الأوروبية تختلف اختلافا كثيرا يكفر من أجله بعضهم بعضا, حتى أن الكاثوليكي لا يقدر أن يتزوج بامرأة بروتستانتية، وإن تجرأ على ذلك عوقب من قبل الكنيسة بالحرمان وهو مصيبة اجتماعية عظيمة. ويختلفون في مناهج الحكم، حتى يفضي بهم ذلك أن يفني بعضهم بعضا بلا إبقاء ولا رحمة، ويختلفون في شؤون النساء فمنهم من يرى وجوب مراقبة الفتاة والمحافظة التامة عليها ومنهم من يطلق لها العنان

(1/21)

بعد بلوغها سن الرشد القانوني، ومنهم من يجيز البغاء الرسمي كالأمم اللاتينية لحصر الفساد في أماكن محدودة حسبما ظهر لهم، وهؤلاء يعاملون البغيات بشيء من الرحمة. ومنهم من يحرم البغاء الرسمي كالأمم الجرمانية والأمة البريطانية، وهؤلاء يعاملون البغيات بكل قسوة حتى إنهم ليجعلونهن طبقة منبوذة مستقذرة كالذباب، فلا يمكن البغي أن تتصل بأحد من النساء والرجال ذوي الشرف والمروءة, فهم عندهم كما قال الشاعر:
لتقعدن مقعد القصي ... مني ذي القاذورة المقلي
ثم إن هذا التساهل في العرض الموجود عند الأوروبيين لم يكن ناتجا عن المدنية والرقي، بل لا علاقة له بهما أصلا، وإنما هي عادة ورثوها عن آبائهم في زمان جهلهم وهمجيتهم، كما يشهد ذلك تاريخهم، وكذلك بعض الأمم المجاورة للبحر الأبيض المتوسط من غير الأوروبيين، وهي قبائل البربر الذين ليس عندهم من الإسلام إلا اسمه، كآبن مكيلد، وآيت سخمان، واشقيرن، وآيت اسحاق، وآيت هودى وغيرهم، وهذه القبائل في الألوان وبرودة الدم مثل أهل شمالي أوروبة، والغيرة عندهم معدومة، حتى إني رأيتهم إذا وجد أحدهم مع زوجته رجلا يطلق رصاصة في الهواء، لا ليصيب أحدهما بأذى، بل ليعلن الأمر، فيجتمع الناس من كل حدب ينسلون، فيقول لهم الرجل: اشهدوا على فلان فقد وجده مع زوجته، فيقولون: سنشهد لك بما رأينا، فإذا اجتمع ملؤهم في الحي يدعو الزوج ذلك الرجل إلى المحاكمة، فيأتي ويحضر أمام شيوخهم، فيتهمه، ويحضر الشهود، فيشهدون، ومع ذلك كله يجحد المتهم ويقول: إنه لم يفعل شيئا، فيحملون عليه طبقا للعرف أن يدفع إلى الزوج ستة أريلة وكبشا، فيمعن المتهم في الإنكار والامتناع من أداء الغرامة، فيهم الزوج بقتله، فعند ذلك يجري الناس في الصلح بينهما، فيترك الزوج إحدى الغرامتين، إما الكبش وإما ستة أريلة.
وما لنا نذهب بعيدا، فقد جاء في صحيح البخاري أن رجلا كان عنده غلام عسيف أي أجير، فزنى هذا الغلام بامرأة مخدومه، فسأل الرجل بعض الناس ممن ظن أن عندهم علما، فأفتوه أن على الغلام أن يدفع لزوج المرأة مائة شاة، فدفعها أبوه عنه, ثم ذهب إلى النبي صلى الله عليه وسلم فأخبره بالقصة، فخطأهم النبي صلى الله عليه وسلم في حكمهم وقال: "أما الغنم فهي رد على أبي الأجير

(1/22)

وأما الأجير فعليه جلد مائة وتغريب عام" , وأما المرأة فبعث إليها النبي صلى الله عليه وسلم رجلا اسمه أنيس وقال: "أغد عليها فإن اعترفت فارجمها".
فأنت ترى أن مثل هذا الحكم البربري وجد في العرب في زمان النبي صلى الله عليه وسلم، والبشر هم البشر لا يمتاز شعب عن شعب إلا بأخلاق الأنبياء وعلوم المدنية، فمن جمع بين هذين جمع السعادة الكبرى.
والمقصود هنا أن الأوروبيين لم يتسامحوا في شأن النساء نتيجة لنهضتهم المدنية، وإنما ساروا - في هذه القضية - على نهج من قبلهم، وأقروه بالعمل عليه، وتأليف القصص التمثيلية وغيرها.
أما حرية المرأة فليست مرتبطة بهتك النساء، وسقوط عفافهن، فقد توجد حرية النساء مع تمام العفاف، وقد توجد عبودية النساء مع غاية التهتك.
ونحن وجدنا آباءنا الأولين الذين سادوا العالم علما وأخلاقا وحضارة ورقيا، وكنا لهم نحن شر خلف لخير سلف، فقد كانوا في قضية النساء على صراط مستقيم، فكانت المرأة عندهم عضوا حيا نشيطا تشاركهم في العلم والعمل في البيت وفي المزرعة وفي ميدان القتال، عليها حجاب يحفظ شرفها ومكانتها، ولا يمنعها من أخذ حقها إذا ظلمت، ولا من مشاركة الرجال في الأعمال السلمية والحربية عند الحاجة، ولذلك أدرك أسلافنا من المدنية أعلاها ومن الرقي ذروته رجالا ونساء، ولم يمنع أدب القرآن المرأة من الرقي، بل هو الذي أوصلها إلى أسناه مصونة العرض والعقل والشرف.
وأما آباؤنا المتأخرون فقد انحرفوا عن الجادة في الدين والدنيا وعلومهما فلما عجزوا عن إقامة صروح العفاف والأخلاق الكريمة, وتنفيذ حدود الشرع المحمدي العظيم، لجأوا إلى الاختفاء والفرار والاختباء، فغلوا في الحجاب حتى دفنوا النساء كما قلتم، ومنعوهن من الخروج، وإذا خرجن يفرضون عليهن ستر وجوههن إلا عينا واحدة أو نصف عين، وجعلوا أصواتهن عورة، وحديثهن مع الرجال وإن كانوا صالحين، وبحضرة محارمهن أو أزواجهن وقاحة، وزادوا على ذلك فقال بعضهم بمنعهن من القراءة والكتابة, فضاعت بذلك حقوقهن التي أعطاهن الشرع المحمدي كالميراث والبيع والشراء والشهادة والوكالة وسائر التصرفات, وصرن بالأموات

(1/23)

أشبه منهن بالأحياء، بل تعدى الأمر إلى أن جرت العادة بدس البكر في ظلمات الخدور وحجبها حتى عن النساء، فلا تراها أعين والديها وإخوتها، وبطلت بذلك السنة المحمدية التي قال فيها الرسول الكريم عليه السلام: "إذا أراد أحدكم أن يتزوج امرأة فلينظر إليها، فإنه أحرى أن يؤدم بينهما" أي فإن ذلك أجدر أن يوقع بينهما الاتفاق إذا رأى كل منهما الآخر في غير ريبة ولا خلوة.
والجرائم التي وقعت بالغلو في الحجاب (على غير وجهه الشرعي) كثيرة ومشاهدة، وبذلك صارت حوادث التزوير تقع في الزواج فتكون عند الرجل ابنتان مثلا إحداهما جميلة والأخرى دميمة، فإذا جاء خاطب لا يعرفهما ولا تعرفهما العجوز التي تنوب عنه في الخطبة، وكانت الجميلة اسمها ليلى والدميمة اسمها دعد يوهمونها أن الدميمة هي الجميلة ويغالطونها فتقع الكارثة على رأس الرجل المسكين ويذهب ماله ضائعا.
ولو قام رجال عقلاء صالحون بتغيير هذه العادة ورد النساء إلى ما كن عليه في زمان النبي صلى الله عليه وسلم - وهو ما عليه نساء القرى والبوادي في البلاد الإسلامية بأسرها من أول ظهور الإسلام إلى اليوم - مع أدب غض البصر ونحوه لوجب أن يصغى لإصلاحهم وأن يعانوا عليه، ولكن أكثر الذين يدعون إلى ما يسمونه: تحرير المرأة وإعطاءها حقوقها ليس لهم في قلوب الأمة ثقة ولا مكانة، ولا تطمئن إليهم النفوس، وما لهم أخلاق ولا غيرة على الدين والعرض، والجمهور لذلك متهمهم بأن لهم في دعوتهم مآرب أخرى كمآرب الذئب في رعي الحملان. وهؤلاء لا يشكون في أن النساء وإن كن قد أصابهن بالغلو في الحجاب شر عظيم، فإن الشر الذي أصابهن وسيصيبهن بالتبرج والتهتك ليس له حدود، وهو مبني على شفا جرف هار أعظم بكثير من ذلك. فقضية إصلاح حال النساء لم يعالجها طبيب ولا راق، بل صارت بين حزبين مفْرطين ومفَرِّطين، ونحن علم الله لو رأيناكم - يا دعاة تحرير المرأة - داعين إلى إصلاح النساء دعوة مبنية على أساس متين من العقل والحكمة وتوخي صلاحهن وسعادتهن، وأن يصرن أمهات كاملات الأمومة ينتجن إناثا صالحات، وذكوراً صالحين، ويملأن بيوتهن سعادة، لو رأيناكم كذلك لآزرناكم وتعاونا معكم، ولكنا رأينا فيكم الطيش، وسوء النية، والتغرير بالفتيات الغافلات، ومخادعتهن على عفافهن، وتزيين الموبقات لهن,

(1/24)

وتصيدهن بكل حيلة، وقعودكم لهن كل سبيل مما لا يفعله العدو بعدوه, فرأينا أن جمود الجامدين أخف ضررا مما تدعون إليه.
وأما قولكم: إنكم في هذه المخادعة ونصب الحبائل التي تصيب البيوتات بالدمار والخراب تقتدون بأهل أوربة.. فهو من العجب العجاب! فقد تقدم أن أهل أوربة لم يصنعوا ذلك بأيديهم وإنما هو صنع أجيال مضت، بل حاولوا أن يصلحوا تلك الحال، ودونكم البيان:
من المعلوم أن التزوج في البلاد التي لا تزال متمسكة بشريعة الإسلام وآدابه سائرا سيرا حسنا، ومعدل المتزوجات نحو خمس وتسعين في المائة، مع ما تعلمون من شدة ذلك الحجاب، وما ذلك إلا بفضل هداية الإسلام.
أتعلمون أن حكومة هتلر لما رأت أن المتزوجين في المدن الألمانية من الرجال والنساء لا يزيد عددهم على أربعين في المائة سنت قانونا يقضي بتقديم خمسة آلاف مارك (أي أربعمائة دينار، حسب الصرف في ذلك الزمان) لمن يريد التزوج. وهذا المبلغ يكون سلفا عند الزوجين، فإن ولد لهما ولد عفي لهما عن قسط منه، وإن استمرت المرأة تلد الأولاد أسقط عنهما دفعه.
وسنت الحكومة أيضا قانون تكريم الوالدات في كل سنة في الربيع وخصصت الحكومة لهن تحفا وهدايا ذات بال. وسنت قانونا يقضي بمساعدة كل والدين بلغ عدد أولادهما خمسة مساعدات مالية طيبة مع إسقاط الضرائب عنهما. هذا وكانت ضرائب العزاب رجالا كانوا أو نساء في زمان الحرب العالمية الأخيرة تساوي ثلث دخل الشخص في كل شهر، إذا كان راتبه عاليا، والأباء والأمهات الذين بلغ عدد أولادهم خمسة معفوة من الضرائب، ومع ذلك كله لم يزد عدد المتزوجين في المدن على أربعين في المائة، أما في القرى فقد كانت نسبة المتزوجين أعلى من ذلك لضرورة التعاون على المعيشة.
فإن قلت وأي الجنسين كان يتحمل تبعة قلة التزوج في المدن؟ أقول بلا تردد ولا شك الرجال، لأن كل امرأة أيم سواء كانت غنية أم فقيرة كان قلبها يحترق شوقا إلى الزواج، حتى إن الإنسان لا يجد موضوعا يتكلم فيه مع الأيم ليسرها ويطيب نفسها أحسن ولا مماثلا لموضوع الزواج، ولا سيما إن كانت من أولئك البائسات اللاتي تسلط عليهن أحد لصوص الزواج (هايرات شفندلر) فإن هؤلاء اللصوص المجرمين كم أهلكوا من فتيات كن كأزهار الربيع في غاية

(1/25)

التألق والسعادة والنعيم فنقلوهن إلى جحيم الشقاوة وقضوا عليهن القضاء الأخير. وهؤلاء الشياطين يردون المدن في صورة شبان قد بلغوا الغاية في الجمال والتأنق وأجادوا كل شيء يغري الفتاة ويسيل لعابها من حسن الهندام والظرف ولطف الحديث وإتقان جميع أنواع الرقص والتبذير في النفقة، وحسن الذوق في انتقاء جميع الأشياء وانتقادها. وهؤلاء لهم أسماء متعددة وكلها من أسماء البيوتات الأرسطقراطية. وقد تكون لهم هويات جوازات متعددة تثبت ذلك ولا يصيدون إلا بنات كبار الأغنياء فيظهر اللص أولا للفتاة أنه ابن أمير أو غني كبير, ويذهب أمامها إلى البنك ويخرج مبالغ كبيرة من المال أو يبعث برقية إلى أحد شركائه فيأتيه المال في الحال، وترى تلك الفتاة صورة الفتيات اللاتي أوقعهن سوء طالعهن في حبالته ومكاتباتهن معه، فترى جمالهن وعلو أدبهن وكونهن من بنات البيوتات فتزداد استهواء وفتنة حتى إذا نضجت ثمرة خداعه وعميت الفتاة وطاش لبها، تظاهر بتأخر حوالة عظيمة كان قد طلبها من أبيه واخترع لذلك عذرا، فتقوم الفتاة الغرة وتأتيه بالمبلغ الذي يريده من المال فيأخذه، ولا يعسر عليه أن يخترع سببا لسفر عاجل وأنه سيرجع إليها, فيكون آخر العهد به، وقد يتركها في بعض الأحيان حاملا، ولكن هذا نادر جدا لأنهم يحتاطون للحمل باستعمال الوسائل المانعة منه، ولا يكادون يتساهلون فيها إلا بعد عقد النكاح بصورة رسمية.
وهل يعلم هؤلاء الدعاة أن المرأة في أرقى دول أوروبا تشعر بالحاجة إلى حماية الرجل وقواميته عليها، ورئاسته ولا يغنيها عن هذه الحاجة مال ولا علم ولا شرف ولا حسب ولا منصب أبدا. ومما يحكى في هذا المعنى أن الملكة البريطانية العظيمة فكتوريا جاءت يوما إلى غرفة زوجها، فدقت الباب، فقال من بالباب؟ فقالت أنا الملكة، فقال: لا حاجة لي بالملكة، فانتبهت في الحين إلى خطئها وتلافته، فقالت افتح! أنا عزيزتك فكتوريا، فقال الآن أفتح.
وخضوع الأنثى للفحل أمر جعله الله في طبع كل أنثى من الحيوان الأبكم والناطق، ولا سبيل إلى إزالته عنها، لأنها لا تقدر أن تكون أنثى بدونه، كما جعل الله في طبعها الدلال والغنج أيضا، فهذان الخلقان معجونان في فطرتها.
هذا ولا تستغني المرأة عن حماية الرجل ولو في أرقى الأمم فقد أخبرتني (فراوزلي) في مدينة (بن) أنها حين كان زوجها في قيد الحياة، كان

(1/26)

يجرعها غصصا، بسبب خليلة كانت له، ولكن بعد وفاته نسيت كل ذلك وحزنت على فراقه وقد ترك لها فراغا عظيما في كل شيء, حتى إنها إذا كتبت إلى شركة تطلب منها بضاعة تحذف آخر اسمها ليظن المكتب إليه أنها رجل فلا يتهاون بطلبها.
وأخبرتني أيضا أنه يأتي إلى بابها أحيانا بعض المساكين الذين يسألون الصدقة على الأبواب خلافا للقانون، فترحم السائل ولا تحب أن ترده، ولكنها تلقي إليه الفلوس من شق الباب، وتخاف أن تفتح له الباب، فيكون لصا في صورة سائل.
وكانت لي في برلين جارة لها ثلاثة أولاد صغار، فكنت حين أسمع صفارة الإنذار أسمع معه بكاء المرأة وأولادها! لأن عليها أن تملأ سطلا كبيرا تعده لإطفاء الحريق وتوقظ أولادها الثلاثة، وتلبسهم ثيابهم، وتأخذ لهم شيئا يأكلون وشيئا يشربون، لأن مدة الغارة قد تدوم ست ساعات أو أكثر، وفي ذلك الوقت - وهو من أول الحرب إلى سنة 1942 - كانت الغارات الجوية لا تأتي في الغالب إلا ليلا.
وبهذه المناسبة أذكر أن الغارات في أول زمان الحرب كانت قسمين: غارات روسية، وعلامتها أن تأتي بعد الغروب بنصف ساعة لقرب الروس، وهذه لم يكن الألمان يخافون منها، وأكثرهم لا ينزلون إلى الملاجئ وغارات إنكليزية، وهذه كانت تفتك فيهم فتكا ذريعا، وكان الألمانيون يحسبون لها حسابا وأي حساب.
قلت: إني كنت أسمع بكاء تلك الأم وأولادها، ولم يكن لها جار من الرجال غيري، فكنت آخذ أحد الأولاد في يدي وننزل الدرج، وفي أكثر الأحيان لم تكن الغارة الجوية تمهل هذه المرأة حتى تستعد للنزول، فكانت رعود الغارة والمدافع المضادة لها وبروقها تبتدئ قبل نزولنا، فكان هؤلاء المساكين يتوقفون مرتجفين عن عبور المسافة التي بين دهليز الدرج وباب السرداب لأن هذه المسافة مكشوفة تحت السماء بلا حاجب، فكنت أشجعهم حتى يعبروا، فإذا نزلت معهم أربع درجات من السرداب رجعت، لأني لم أكن أختبئ من أجل خصومة وقعت بيني وبين مراقب المخبأ, وفعلا وقعت القنابل على تلك الدار واحترقت الغرفة التي كنت أنام بها بما فيها، ولكن بعد خروجي من ألمانيا.
ولو ذهبنا نعدد الأدلة على حاجة المرأة إلى قوامية الرجل وحمايته لطال بنا القول.
وأما قساوة أرقى الأوروبيين من

(1/27)

الأمم على النساء وعدم الرحمة والرفق بهن، فحدث عن البحر ولا حرج.
فمن ذلك أن العادة جارية عندهم بأن المرأة لا تقدر أن تتزوج حتى تحضر صداقا أقله خمسة آلاف مارك، وأكثره لا حد له، ومن أسعدها الحظ بالتزوج فعلى حسب مالها تقدر أن تجد زوجا ملائما لها، لأن الزوج لا يرغب في المرأة لجمال ولا لدين ولا لحسب، بل يقدم المال على ذلك كله.
فترى المرأة تقضي شطرا كبيرا من شبابها في العمل لجمع المال الذي به وحده يكون لها بعض الأمل في الزواج، ففي برلين تشتغل الخادمة بثلاثين (ماركا) ، وفي المدن الصغيرة بعشرين (ماركا) مع أكلها في كل شهر، وتضيق على نفسها فتحرمها من كل شيء لتجمع صداقا، وقد تكون أم عجوز ضعيفة لا بد لها أن تساعدها من ذلك الراتب القليل ببعض الماركات، فكم يجب عليها أن تخدم من السنين حتى تجمع آلاف الماكرات؟ وإذا جمعت مقدارا يمكنها من التزوج بفقير مثلها، تحتاج إلى أن تؤم المجتمعات كدور الرقص والسينما وغيرها، وإذا وجدت فرصة للحديث مع رجل تغتنمها.
والعادة جارية بأن الرجل هو الذي يدعو المرأة للرقص، وهو الذي يبدأها بالكلام فقد تذهب إلى ناد من الأندية التي يجتمع فيها الناس وتنفق شيئا من المال، وهي به جد ضنية، فتدخل دار السينما أو القهوة، أو المطعم، أو دار الرقص، ولا تظفر بأحد أصلا فتعود خائبة، ثم تنتظر حتى تجد فرصة أخرى، لأن مثل هذه الفرصة لا تتيسر لها في كل يوم، بل أحسن أحوالها أن تتيسر لها في الأسبوع مرة.
وإذا ساق الحظ لها واحدا فقد يكون مخالفا لها في الدين، وقد يكون مخادعا.
فإذا وجدت رجلا موافقا في كل شيء فلا بد أن تجتمع به الفينة بعد الفينة وتختبر عشرته وحاله، فإن أعجبها فإن العادة التي جرت أن يتواعدا على الزواج ويبقيا سنين طويلة متواعدين، وفي طيلة مدة التواعد تظل خائفة عليه أن ينقض عهده ويتركها.
وهذا كثير جدا: أعرف كاتبة في القسم الشرقي من جامعة (بن) كانت في قلبها غصة لا تفارقها أبدا, وذلك أن رجلا عاهدها على التزوج، وبقي معها أربع عشرة سنة يعيش معها كما يعيش الزوج مع زوجته، أي يجتمع بها في أوقات فراغهما، ويخالطها كما يخالط الرجل زوجته، لا أنه ينفق عليها شيئا أو يتعاونان

(1/28)

على المعيشة، لأن ذلك إنما يقع بعد عقد النكاح والاجتماع الرسمي، فيسميان زوجين، وأما قبل ذلك فيسميان متخاطبين فقط، وبعد مضي أربع عشرة سنة قضت فيها زهرة شبابها معه، وجد امرأة أكثر مالا منها فتزوج بها وتركها تتقطع حسرات.
وهذا نموذج من ألوف من أمثاله، ومن غريب ما وقفت عليه من شؤون المتخاطبين عندهم أن الرجل يخطب المرأة فيتفقان على الزواج، ويبقيان مدة طويلة تعاشران عشرة المتحابين، وهي كما قلنا مخالطة تامة كمخالطة الزوجين، ثم يعقدان النكاح ويجتمعان على الزواج، فلا يلبثان أن تسوء عشرتهما، فيقع الشقاق بينهما ثم يعقبه الفراق.
ومن عجيب ما سمعت من ذلك في مدينة (بن) الألمانية أن متخاطبين بقيا مدة عشرين سنة متعاشرين في غاية الوفاق والوئام، ثم تزوجا، فلم يلبثا إلا سنة واحدة حتى وقع الطلاق بينهما، وكانت تلك السنة كلها خصومات ونزاعا بينهما، فسألت عن سر ذلك فأخبروني أن الرجل والمرأة ما داما متخاطبين يستر كل منهما أخلاقه الحقيقية ويتخلق بغيرها مصانعة وتملقا لصاحبه، مخافة أن يمله ويفسخ الخطبة، فإذا وقعت عقدة النكاح بينهما يسقط كل واحد منهما الكلفة، ويزول التملق، وتنكشف مخبآت الأخلاق والعادات، فيتلوها التنافر ثم النزاع والخصام ثم الطلاق.
وبهذا تعلم أن قول بعض الأغرار من الشرقيين باستحسان مخالطة الخاطب لمخطوبته قبل العقد، وخلوته بها ومعاشرته لها، زاعما أن ذلك يكشف لكل واحد منهما دخيلة الآخر فيقع الاتفاق، فالحب هو أساس الزواج السعيد، إن هذا القول باطل, وحديث خرافة، لأن هذين المتخاطبين لا يمكن لأحد منهما أن يعرف طباع صاحبه الحقيقية إلا بعد إسقاط الكلفة، وذلك يكون بعد العقد، ولأنهما غير معصومين من المباشرة المحرمة وعاقبتها الوخيمة في العاجل والآجل.
ولذلك حرم الله تعالى على لسان نبيه صلى الله عليه وسلم الخلوة بالأجنبية وقد جاء في الخبر "ما خلا رجل بامرأة، يعني أجنبية، إلا كان الشيطان ثالثهما"، ونهى رسول الله صلى الله عليه وسلم عن الدخول على المغيبات - يعني النساء اللاتي أزواجهن غائبون - وسئل عن الحمو، وهو أخو البعل، هل يغتفر دخوله على زوجة أخيه وخلوته بها؟، فقال صلى الله عليه وسلم: "الحمو الموت" يريد أنه شر من البعيدة في الخلوة، ونهى صلى الله عليه وسلم أن تسافر المرأة إلا مع زوج أو ذي محرم، كل ذلك كان منه محافظة على العرض والنسب

(1/29)

والدين، وصلاح ذات البين، وصيانة لحقوق الرحم، أما نظر المتخاطبين كل منهما الآخر في غير خلوة ولا ريبة فلا بد منه، وقد أمر به النبي صلى الله عليه وسلم كما تقدم، وقولهم: إن الزواج السعيد أساسه الحب، فيه نظر فإن الحب على أنواع، منه: حب الشهوة كحب الطعام والشراب وركوب الخيل، وما أشبه ذلك, فهذا الحب هو في الحقيقة ألم يحز في النفس، ويعظم بفقد المسكن، وهو قضاء الغرض من المطلوب فإذا ظفر صاحبه بمطلوبه سكن ألمه وضعفت رغبته في ذلك المطلوب، وصار ينظر إليه بعين غير العين التي كان ينظر إليه بها عند فقده، وقد تستمر هذه الرغبة في الضعف حتى تنعدم، والدليل على ذلك أن كثيرا من الناس كانوا يعشقون نساء، وبذلوا في سبيل التزوج بهن كل ما يستطيعون بذله، فلما وصلوا إلى غرضهم لم يلبثوا أن ملوا أولئك النساء، ولم تبق لهن قيمة عندهم، لأنهم كانوا يحبونهن حب شهوة، فلما قضيت قضى معها الحب نحبه، وهذا عام في البشر: الشرقيين منهم والغربيين. وقد سئل بعض الأوروبيين: من تحب من النساء؟ فقال: أحب جميع النساء‍ ما عدا زوجتي! فإن لم يزل ذلك الحب بالمرة، فإنه يضعف كثيرا جدا، فإذا اتفق أن المحبوب كان غليظ الطبع جافيا سيء الخلق كان ذلك أدعى إلى موت ذلك الحب بسرعة وربما انقلب بغضا وعداوة. ومنها حب ميل زوجي وهذا أطول عمرا من الذي قبله، فإن صادف أن المحبوب كان متصفا بأخلاق ملائمة لطبع المحب، ازداد ذلك الحب قوة على مر الأيام وثبت، وليس مقصودنا أن ننفي أن حسن الصورة من دواعي الحب الصحيح، ولا نقول بغض النظر عن كل حسن جسمي والاكتفاء بالجمال النفسي فإن هذا خطأ فإن الحب الصحيح لا يتم إلا إذا كان المحبوب جميلا في نفسه وهذا الحب يبنى على الزواج الشرعي الذي يكون كل من الزوجين قد رأى صاحبه قبل الزواج ورضي به زوجا بدون إكراه ولا إغراء، فإن صادفه الاتفاق في الأخلاق ومتانة الدين، كان ذلك أقوى له وأرسخ لقواعده، وهذا هو الذي أمر به الإسلام.
وأما اعتراضكم على الإسلام في جعله ميراث المرأة نصف ميراث الرجل، فهو اعتراض ساقط، لأن الرجل قد فرض عليه الإسلام فرائض مالية لم يفرضها على المرأة، منها دفع المهر، ومنها النفقة على الزوجة والأولاد والوالدين الفقيرين، زيادة على أن عليه حماية هؤلاء، والدفاع عنهم فهو في حاجة إلى المال، بخلاف المرأة فحاجتها في الجملة إلى المال قليلة.

(1/30)


حديث مع زائر كريم

حديث مع زائر كريم
لفضيلة الدكتور محمد تقي الدين الهلالي المدرس بكلية الدعوة وأصول الدين بالجامعة
زارنا جماعة من أساتذة الأزهر وكنت ألقي درسا في الأديان موضوعه التلمود. فرجعت إلى أول الدرس ليكون الكلام مفهوما. فبدأت بذكر معنى تلمود لغة واصطلاحا، وبعد ذلك شرعت في ذكر بعض ما تضمنه التلمود فقال لي أحد الأساتذة الضيوف: حسبك. وبدا لي أن له كلمة يريد أن يقولها قبل الانصراف وكنت أظن أنه يريد أن يوجه نصيحة للطلبة لأني التمست منه ذلك من قبل، فإذا به يريد أن يستدرك علي شيئا، ظن أني أغفلته وكان ينبغي أن أذكره، وسأذكره هنا معنى ما قلته ثم أذكر استدراكه وجوابي عنه:
قلت إن كلمة تلموذ بالذال المعجمة في اللغة العبرانية مشتقة من المصدر (لاموذ) وهو مصدر الفعل الثلاثي المعروف عند علماء هذا الشأن باسم (قال) وذكرت بعض مشتقاته من الثلاثي اسم الفاعل (لومذ) أي متعلم (يلمذ) بكسر أوله وسكون ثانيه وفتح ثالثه ومعناه يتعلم والفعل الرباعي (لمذ) بكسر اللام والميم المشددة ومعناه عَلّم من التعليم ومضارعه (يلمّذْ) واسم الفاعل (مِلَمّذْ) فهو تفعول بزيادة التاء والواو ومعناه في اللغة التعليم وذكرت أن الذال المعجمة لا وجود لها في اللغة العبرانية أصالة وإنما توجد الدال المهملة

(1/19)

ويعرض لها الاعجام إذا جاءت بعد حركة ممدودة أو غير ممدودة أو سكون ناقص. ثم قلت ومشتقاته مادة ل م د في اللغة العبرانية كثيرة، وأما في اللغة العربية التي هي أصلها على الصحيح وقيل هي أختها الكبرى والأصل ضائع فلم يُستعمل من هذه المادة إلا تلميذ وهذا شأن اللغات التي تكون فروعا لأصل واحد كالإيطالية والإسبانية مثلا وهما فرعان من فروع اللغة اللاتينية بعض الكلمات تهمل في إحداهما وتوجد في الأخرى وبعضها تقل فروعها ومشتقاتها في إحدى الأختين وتكثر في الأخرى. وأزيد هنا أن بعض المؤلفين من المحدثين استعملوا من هذه المادة فعلا فقالوا فلان تتلمذ لفلان ولا يوجد هذا في كتب اللغة. أما في الاصطلاح فمعناه كتاب فقه اليهود الذي استنبطه أحبارهم من التوراة ثم بينت أن الطائفتين الباقيتين إلى هذا الزمان من طوائف اليهود وهما الربانيون والقراؤون لا تتفقان على الإيمان بالتلمود, فالربانيون يؤمنون به ويحكمون به وأما القراؤون فإنهم ينكرونه ولا يؤمنون إلا بالتوراة ثم لا يؤمنون إلا بنسختهم الخاصة ويطعنون في نسخة الربانيين وأكثر اليهود في هذا الزمان ربانيون وهم الذين أنشؤوا الحركة الصهيونية. أما القراؤون فإنهم يسكنون في نابلس من الضفة الغربية لنهر الأردن وبينهم وبين الربانيين عداوة دينية. لذلك بقوا مع العرب إلى الحرب الأخيرة التي وقعت بين العرب واليهود فاستولى اليهود على مدينة نابلس والظاهر من أحوالهم أنهم مع ذلك محافظون على عقيدتهم. وحاصل ما استدركه علي فضيلة الأستاذ:
أنه قال: إنك ذكرت الفعل (لاَمذْ) ولم تذكر ضميرا قبله نحو (أني لاَمذْ) فقلت له أيها الأستاذ أنا أتكلم في معنى الفعل وتصريفه ولا أريد أن أنشئ جملة فوافق على ذلك. ولم أرد أن أذكر له أمام الطلبة والزائرين أن اللفظ الذي قاله فاسد. لأن قولها بالعبرانية (أنيِ لاَمَذْ) كقولنا (أنا تعلم) أو (أنا قام) والعربية والعبرانية كلتاهما تبدأ الجملة الفعلية فيهما بالفعل ولا يلزم أن نذكر اسما قبل الفعل لا ضميرا ولا ظاهرا. فنقول طلعت الشمس وظهر الحق، ولو ذكرنا ضمير (أنا) قبل الفعل الماضي لم يصح إسناد الفعل إليه بل تتصل به وجوبا تاء متكلم فنقول في العربية أنا تعلمت

(1/20)

وفي العبرانية (أنيِ لاملذْتِ) بكسر التاء لأن تاء المتكلم في العبرانية مكسورة وإنما يتحتم ذكر اسم ظاهر أو ضمير في اللغة العبرانية قبل الفعل الحاضر وهو (لُومِذْ) بكسر الميم فنقول (أني لومذ) أي أنا متعلم أو أتعلم الآن. لأن الفعل المضارع المبدوء بحرف من حروف أنيت عندهم في الأزمنة المتأخرة يختص بالمستقبل.
ورب قائل يقول ما حاجتك إلى بيان معنى هذه الكلمة في لغتها الأصلية فإن لغة اليهود لا تستحق كل هذه العناية. فأقول على رسلك "إن النبي صلى الله عليه وسلم أمر زيد بن ثابت أن يتعلم لغة اليهود فقال عليه الصلاة والسلام لزيد: "تعلم السريانية فإنها تأتيني كتب من يهود ولا آمن يهود على كتابي". قال زيد: فتعلمتها في نصف شهر". رواه أحمد والبخاري في صحيحه تعليقا. ولما قرأت صحيح البخاري لأول مرة ورأيت هذا الحديث استشكلته لأن المعروف أن لغة اليهود هي العبرانية لا السريانية فكيف يأمره النبي صلى الله عليه وسلم بتعلم السريانية ليقرأ له كتب اليهود ويكتب الأجوبة. ولم أجد من يحل لي هذا الإشكال حتى شرعت أدرس تاريخ اللغات السامية في البلاد الجرمانية (ألمانيا) فانكشف لي أن اللغة العبرانية ماتت منذ تشتت اليهود وخروجهم من فلسطين بل ماتت قبل ذلك بمدة طويلة فإن بني إسرائيل في زمان عيسى عليه السلام كانوا يتكلمون باللغة السريانية في أمور دينهم ودنياهم ولم يبقَ عندهم من العبرانية إلا أدعية الصلوات، وباللغة السريانية ألّف التلمود ونزل الإنجيل. قال تعالى: في سورة إبراهيم: {وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلاَّ بِلِسَانِ قَوْمِهِ لِيُبَيِّنَ لَهُمْ فَيُضِلُّ اللَّهُ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ وَهُوَ الْعَزِيزُ الْحَكِيمُ} .
والإشكال الثاني: كيف استطاع زيد أن يتعلم هذه اللغة في نصف شهر؟ والجواب عن هذا الإشكال حسبما يظهر لي أن زيدا لم يتعلم اللغة السريانية في نصف شهر وإنما تعلم كتابتها وقراءتها لأن هذه اللغات الثلاث: العربية والعبرانية والسريانية متقاربة جدا في جملها ومفرداتها حتى في هذا الزمان الذي ضعفت فيه اللغة العربية. وقد قال شيخ الإسلام ابن تيمية رحمه الله في الفتاوى

(1/21)

الكبرى التي طبعت أخيرا: "إن اللغة العبرانية قريبة جدا من اللغة العربية حتى إن بعض مسلمة أهل الكتاب كان يقرأ عليّ التوراة فأفهم ما يقرأه دون أن أحتاج إلى ترجمة". فإذا كان هذا في شيخ الإسلام ابن تيمية فما بالك بزمان النبي صلى الله عليه وسلم؟ وإلى يومنا هذا لو أن شخصا تكلم باللغة العبرانية الفصحى القديمة وتمهل في كلامه لفهم أكثر ما يقول أو كثير منه ودونك جملة تسهل عليك فهم ما تقدم (إنيِ قُوري بسّفّرْ هَزِي) معناه أنا أقرأ في هذا الكتاب، جملة أخرى (أني لُومِذ هلْ لاشون ها عَرْبيت) معناه: أنا أتعلم اللسان العربي. فموسى أرسله الله إلى بني إسرائيل بلغتهم العبرانية وأنزل عليه التوراة بها. وعيسى أرسله الله إلى بني إسرائيل باللغة السريانية التي هي لسانهم في زمانه وأنزل عليه الإنجيل بها وهذا قول أكثر المؤرخين وهو صحيح.
وبهذه المناسبة أذكر أني قرأت في كتاب الأبريز المنسوب إلى الشيخ عبد العزيز الدباغ ومؤلفه هو أحمد بن المبارك السجلماسي وكلاهما من المغرب كلاما يتعلق باللغة السريانية أريد أن أتحف القراء بذكره بمناسبة ذكر اللغة السريانية وهو من المضحكات المبكيات كما قال الشاعر:
أمور يضحك السفهاء منها ... ويبكي من عواقبها اللبيب
فمن ذلك أنه زعم أن شيخه عبد العزيز الدباغ أخبره بالأمور التالية:
1_ قال المؤلف المذكور في كتاب الإبريز صفحة 217: "وسمعته رضي الله عنه يقول من تأمل كلام الصبيان الصغار وجد السريانية كثيرا في كلامهم فكان آدم عليه السلام يحدث أولاده في الصغر ويسكتهم بها ويسمي لهم أنواع المآكل والمشارب بها فنشأوا عليها وعلموها أولادهم وهلم جرا" ثم مضى إلى أن قال "وقد سبق أن لغة الأرواح هي السريانية". ثم قال: "ومن أسمائه تعالى لفظة أغ التي ينطق بها الصبي الرضيع وهو اسم يدل على الرفعة والعلو واللطف والحنان فهو بمنزلة من يقول يا علي يا رفيع يا حنان يا لطيف"، قال محمد تقي الدين: أقول في هذا سبحانك هذا بهتان عظيم وقد كنت نشرت في صحيفة الأخبار التي كانت تصدر في تطوان منذ سبع وعشرين سنة مقالا كذبت فيه ما ادعاه

(1/22)

مؤلف كتاب الابريز من أن الحرف الواحد من السريانية يساوي كلمة من اللغات الأخرى كالعربية مثلا وذكرت أربعين كلمة من السريانية وقابلتها بالكلمات العربية فكانت إما مساوية للكلمات العربية في عدد الحروف أو تزيد عليها وبينت أن السريانية والعربية والعبرانية أخوات مشتركات في الضمائر وأغلب القواعد التي يعتمد عليها في تركيب الجمل وأن آلافا من الكلمات مشتركة بين اللغات الثلاث. فتحير في ذلك مقدم التيجانية أحمد الرهوني وأجاب من سأله وأحرجه بأن السريانية التي تتكلم بها الأرواح ويتكلم بها الأولياء في ديوانهم الذي يجتمعون فيه كل يوم قبل طلوع الفجر بغار حراء ليدبروا شئون العالم هي سريانية أخرى خاصة بالأولياء وليست هي السريانية المعروفة التي يتكلم بها السريانيون إلى يومنا هذا, والتي تكلم بها اليهود كما تقدم في أزمنتهم المتأخرة وهذا الجواب في غاية الوقاحة. فالسريانية شعب من الشعوب ولهم لغتهم، كما أن العرب شعب ولهم لغتهم والعبرانيون شعب من الشعوب ولهم لغتهم, فلما خنقته الحجة اخترع سريانية جديدة لم يذكرها أحد من الناس قبله. أما ما زعمه مؤلف كتاب الابريز أنه نقله عن شيخه من أن اسم الله بالسريانية أغ وأنه من بقايا لغة الروح يجري على لسان الصبيان الرضع فهو من أعظم الكذب والبهتان فإن اسم الله بالسريانية (الاها) هذا عند السريانيين الغربيين وعند السريانيين الشرقيين (ألاهو) . والسبب في ذلك أن جميع الأسماء عند السريانيين الغربيين تختم بألف مثل (بيتا) بيت, (ماي) ماء, (شمايا) سماء, (عليما) غلام. وهكذا.. أما السريانيون الشرقيون فإن الأسماء تختم عندهم بواو قبلها ضمة واسمه تعالى باللغة العبرانية (إلوهم) ولا تختلف الشعوب السامية فيما نعلم في اسم الله تعالى إلا فيما رأيت من تغيير الحركات ثم قال: " وإذا أراد الصبي أن يتغوط أعلم أمه وقال ع ع وهو موضوع في السريانية لإخراج خبث ذات الصبي", قال محمد تقي الدين: يا أسفا على العقول التي تصدق مثل هذا الهذيان ومن سوء الحظ أن كثيرا ممن يدعون أو يدعى لهم أنهم علماء في المغرب وفي مصر يصدقون هذا البهتان فنقول لهذا المخبول: إذا كانت السريانية بزعمك لغة الأرواح أي أرواح بني آدم كلهم وأن الصبيان الرضع لقرب عهدهم بعالم الأرواح

(1/23)

بقيت على ألسنتهم هذه الكلمة السريانية فما بال صبيان العالم الرضع لا يتكلمون بها في أي شعب من الشعوب إلا في المغرب الأقصى فلعل صبيان المغاربة حفظوا ما نسيه جميع صبيان العالم وصدق رسول الله صلى الله عليه وسلم الذي قال: "إن مما بقي من كلام النبوة الأولى (إذا لم تستح فاصنع ما شئت) ". على أن حرف العين خاص بالشعوب السامية التي خرجت من جزيرة العرب ولا يوجد عند غيرهم, فالشعوب التي ليس في لغتها عين كالأوروبيين مثلا لا يستطيع الشخص الذي لم يسمع العين ولم يتدرب عليها مدة طويلة لا يستطيع أن ينطق بها أبدا إلاّ إذا خالط شعبا ساميا كالعرب والسريانيين والآشوريين والعبرانيين والقبط والبربر مدة طويلة وقد يخالطهم زمانا طويلا ولا يستطيع أن ينطق بها. والحق أن الكلمات المختصرة التي ينطق بها الصبيان في بعض البلدان إنما تلقنوها من أمهاتهم يضعنها لهم مختصرة ليسهل نطقهم بها في بعض البلدان فيسمون الخبز بابّ، والماء أمبوا، والتمر نينى أو نان, والطفل الصغير الذي هو مثلهم موم, وهنا في المدينة يقلبون الميم نونا فيقولون (نون) وقد جمع بعض المستشرقين لغة صبيان العرب من مثل ما تقدم فاجتمع عنده مائة وخمسون كلمة وهذا كما تقدم من تلقين الآباء والأمهات ولا علاقة له بالسريانية ولا بلغة الأرواح وذكر المؤلف كلمات أخرى من هذا القبيل لا نطيل بذكرها, ومن أراد الاطلاع عليها فلينظرها في الكتاب المذكور.
ثم قال مؤلف كتاب الابريز: "وسألته رضي الله عنه عن سؤال القبر هل يكون بالسريانية أم بغيرها وقد قال الحافظ السيوطي في منظومته:
ومن غريب ما ترى العينان ... أن سؤال القبر بالسرياني
قال شارح هذه المنظومة نقلا عن كتاب للسيوطي سمّاه شرح الصدور في أحوال الموتى والقبور. "وقع في فتاوى شيخ الإسلام علم الدين البلقيني إن الميت يجيب السؤال بالسريان". قال الناظم: "ولم أقف له على سند". قال محمد تقي الدين: عفا الله عن السيوطي كيف ينقل شيئا لا يعتقد صحته, ولم يجد له دليلا, وهو من أمور الغيب ثم لا يرده, بل يكتفي باستغرابه. وقوله: ومن

(1/24)

غريب ما تقرؤه العينان من الآراء في الكتب قول البلقيني أن سؤال القبر بالسرياني يدل عليه قوله في البيت الذي يلي البيت السابق:
كذا يقول شيخنا البلقيني ... ولم أره لغيره بعيني
فيه تكلف لأن العينين لا تريان سؤال القبر. ثم قال وقد سئل الحافظ ابن حجر عن ذلك فقال: "ظاهر الحديث أنه باللسان العربي ويحتمل مع ذلك أن يكون خطاب كل واحد بلسانه وهو متجه". اهـ. فقال رضي الله عنه يعني شيخه عبد العزيز الدباغ. نعم سؤال القبر بالسريانية لأنها لغة الملائكة والأرواح ومن جملة الملائكة ملائكة السؤال وإنما يجيب الميت عن سؤالهما روحه وهي تتكلم بالسريانية كسائر الأرواح؛ لأن الروح إذا زال عنها حجاب الذات عادت إلى الميت حالتها الأولى. قال رضي الله عنه: والولي المفتوح عليه فتحا كبيرا يتكلم بها من غير تعلم أصلا لأن الحكم لروحه فما ظنك بالميت فلا صعوبة عليه في التكلم بها. فقلت يا سيدي نريد من الله ثم منكم أن تمنوا علينا بذكر كيفية السؤال وكيفية الجواب باللغة السريانية؟
فقال رضي الله عنه: أما السؤال فإن الملكين يقولان له بلفظ السريانية (مرازهو) وضبطه بفتح الميم وبها تشديد ضعيف وبفتح الراء المهملة وبعدها ألف وبعد الألف زاي مسكنة وبعد الزاي هاء مضمومة بعدها واو ساكنة سكونا ميتا. فله ذلك ومعنى هذه الحروف المسئول بها يعرف بأصل وضع الحروف في اللغة السريانية فأما الميم المفتوحة وهي الحرف الأول فإنها وضعت لتدل على المكونات كلها والمخلوقات بأسرها، وأما الحرف الثاني وهو الراء فإنه وضع للخيرات التي في تلك المكونات، وأما الزاي فإنها وضعت للشر الذي فيها. وأما الهاء التي بعدها صلة فإنها وضعت لتدل على الذات المقدسة الخالقة للعوالم كلها سبحانه لا إله إلا هو.
ثم قال وأما الجواب فإن الميت إذا كان مؤمنا فإنه يجيبهما بقوله مراد أزيرهو، وضبطه بفتح الميم وفيها تشديد ضعيف وبعدها راء مفتوحة بعدها ألف ساكنة بعد الألف دال ساكنة وبعد الدال همزة مفتوحة وبعد الهمزة زاي

(1/25)

مكسورة بعدها ياء ساكنة سكونا ميتا وبعد الياء راء ساكنة وبعد الراء هاء موصولة بواو ساكنة سكونا ميتا.
ومعنى هذه الحروف: أن الحرف الأول أشير به كما سبق إلى المكونات كلها والمخلوقات بأسرها، وأشير بالحرف الثاني إلى نور محمد صلى الله عليه وسلم وإلى جميع الأنوار التي تفرعت منه كأنوار الملائكة والأنبياء والرسل عليهم الصلاة والسلام وأنوار اللوح والقلم والبرزخ وكل ما فيه نور، وأشير بالحرف الثالث وهو الدال المسكنة إلى حقيقة جميع ما دخل تحت الحرف الذي قبله فكأنه يقول: نبينا محمد صلى الله عليه وسلم حق وسائر الأنبياء حق وسائر الملائكة حق لا شك في جميع ذلك وجميع ما دخل تحت الحرف السابق، وأشير بالحرف الرابع وهو الهمزة المفتوحة إلى مدلول ما بعدها فالهمزة المفتوحة في لغة السريانية من أدوات الإشارة كلفظة هذا أو هذه في العربية، والزاي التي بعدها وضعت لتدل على الشرك كما سبق فيدخل فيها جهنم وكل ما فيه ظلام وشر، وأشار بالراء المسكنة إلى حقيقة كل ما يدخل تحت الحرف الذي قبله وهي الزاي المكسورة المشبعة بالياء الساكنة، وأشير بالهاء الموصولة إلى الذات العلية من حيث أنها خالقة ومالكة ومتصرفة وقاهرة ومختارة فحاصل معنى الجواب أنه قيل جميع المكونات ونبينا الذي هو حق وسائر الأنبياء الذين هم حق وكافة الملائكة الذين هم حق وجميع الأنوار التي هي حق وعذاب جهنم الذي هو حق وكل الشر الذي هو حق هو سبحانه خالقها ومالكها ومتصرف فيها المختار فيها وحده لا معاند له ولا شريك ولا راد لحكمه. قال رضي الله عنه فإذا أجاب الميت بهذا الجواب الحق قال له الملكان عليهما الصلاة والسلام ناصر. وضبطه بفتح النون في أوله بعدها ألف وبعد الألف صاد مكسورة وبعد الصاد راء ساكنة ومعناه يُعلم مما وضعت له حروف في السريانية فالحرف الأول وهو نا بالنون المفتوحة بعدها ألف للنور الساكن في الذات المشتعل فيها والحرف الثاني وهو الصاد المكسورة وضعت لتدل على التراب، والراء الساكنة تدل على حقيقة المعنى السابق، فمعنى هذا الكلام حينئذ نور إيمانك الساكن في

(1/26)

ذاتك الترابية. أي التي أصلها من التراب صحيح حق مطابق لا شك فيه فهو قريب من قوله في الحديث: "نم صالحا قد علمنا إن كنت لموقنا".
وسألته رضي الله عنه عن كلمات من القرآن اختلف العلماء فيها هل هي سريانية أم لا؟ فمنها أسفارا, قال الواسطي في الاشاد هي الكتب بالسريانية وأخرج ابن أبي حاتم عن الضحاك قال هي الكتب بالقبطية قاله في الإتقان في علوم القرآن. فقال رضي الله عنه هي سريانية وهي الكتب كما قال الواسطي رحمه الله ومعنى الكلمة تلك محاسن الأشياء التي ليست طوق البشر لأن الهمزة المفتوحة إشارة لما يليها كما سبق. والسين المسكنة وضعت لمحاسن الأشياء. والفاء المفتوحة اسم لما ليس في طوق البشر، والراء المفتوحة إشارة أخرى إلى تلك المحاسن فكأنه يقول إن الكتب فيها هذه المحاسن التي لا تطاق والله أعلم.
قال محمد تقي الدين كلمة (سفر) بكسر السين وسكون الفاء من الكلمات المشتركة بين اللغات السامية التي نعرفها ففي السريانية (سفرا) سواء أكان نكرة أم معرفة لأن كل اسم في السريانية ينتهي بالألف وليس فيها أداة تعريف، وبالعبرانية إذا لم تضف هذه الكلمة تلفظ (سفر) بكسر السين والفاء, وهكذا الأسماء الثلاثية في اللغة العبرانية كثير منها يكون بكسر أوله وثانيه وإذا أضيف إليه ياء المتكلم تقول (سفري) بكسر فسكون كما في العربية. أما الجمع فيختلف ففي العربية وحدها لا في أختيها يجمع على أسفار, ومؤلف كتاب الابريز توهم أن السفر يجمع على أسفار في اللغة السريانية فاخترع لكل حرف معنى حسبما تقدم من زعمه أن كل حرف في السريانية له معان وهو باطل كما أشرت إليه سابقا، فحرف التهجي في السريانية كغيرها ليس له معنىً , ومن المعلوم أن أكثر الكلمات في اللغات السامية سواء أكانت فعلاً أم اسماً لا يقل عددها في الكلمة الواحدة عن ثلاثة أحرف, وما جاء ناقصا؛ كيَدٍ ودَمٍ فالحرف الثالث فيه مقدر يظهر في الجمع نحو (اغسلوا أيديكم) وسالت دماء الأعداء، فهمزة دماء منقلبة عن ياء والأصل دماي وعلماء اللغات السامية متفقون على هذا ولكن أحمد بن المبارك اللمطي ظن أن اللغة السريانية ماتت موتا تاما وانقرض أهلها

(1/27)

ولم يبق أحد يعرفها على وجه الأرض فافترى ماشاء له الخيال أن يفتري. ولم يدر أن قرىً كثيرة في شمال العراق لا تزال تتكلم بالسريانية, وقرى أخرى هناك تتكلم بالآشورية التي أختها الشقيقة, وما أحسن ما قال الشاعر:
في مثل هذا المفتري يحق إنشاده:
يا لك من قبرة بمعمر ... خلا لك الجو فبيضي واصفري
ونقري ما شئت أن تنقري ... قد ذهب الصياد عنك فابشري
لا بدّ من أخذك يوما فاحذري
وقد رأيت في خزانة الكتب ببرلين مجلدين ضخمين يشتملان على أسماء الكتب السريانية المخطوطة الموجودة في هذه الدار وحدها فما بالك بخزائن الكتب التي توجد عند السريانيين في الشام والعراق وقد زرت مدرستهم في الموصل، والتدريس فيها باللغة السريانية وهي مؤسسة لتخريج القسيسين، ولما قال لي مدير المدرسة وهو قسيس: اسأل التلاميذ عمّا تريد. فقلت لا أريد أن أخجلهم. فقال: لا بل اسألهم. فأشرت إلى تلميذ عمره خمس عشرة سنة تقريبا يلبس لباس الرهبان كسائر التلاميذ وقلت له تستطيع أن تترجم أبياتا عربية بالسريانية فقال نعم. فقلت له ترجم الأبيات التالية:
تعلم فليس المرء يولد عالما ... وليس أخ علم كمن هو جاهل
وإن كبير القوم لا علم عنده ... صغير إذا التفت عليه المحافل
وإن صغير القوم والعلم عنده ... كبيرا إذا ردت إليه المسائل
فترجمها شعرا بالسريانية أحسن ترجمة.
ثم قال: ومنها (شهر) ذكر الجواليقي أن بعض أهل اللغة ذكر أنه سرياني فقال رضي الله عنه ليس بسرياني والشهر في لغة السريانيين اسم للماء, قلت ومن عرف تفسير حروفه لم يشك في ذلك، قال محمد تقي الدين وهذا أيضا افتراء, فإن الشهر موجود في السريانية بلفظ (سهرا) ومعناه الهلال والقمر. أما الماء الذي زعم أنه في السريانية شهر فقد كذب فالماء في السريانية ماي وجمعه مايي

(1/28)

أي مياه، وأقتصر في الرد على هذا المفتري على هذا القدر. وهذا الرجل أحمد ابن المبارك اللمطي السجلماسي من كبار علماء وقته في مدينة فاس في القرن الثاني عشر للهجرة وقد حمله حب الشهرة أن اتّخذ رجلاً من آل البيت اسمه عبد العزيز الدباغ كان يعد من الصالحين وهو أمي لا يقرأ ولا يكتب اتخذه شيخا ونسب إليه أجوبة كثيرة عن معاني الآيات والأحاديث لا يتسع المقام لذكرها وزعم أنه كان يقرأ اللوح المحفوظ ويجيب عن كل ما يُسأل عنه وهذا يدل على ذهاب العلم والعلماء كما قال النبي صلى الله عليه وسلم: " إن الله لا يقبض العلم انتزاعا ينتزعه من الناس بعد أن أعطاهموه وإنما يقبض العلم بقبض العلماء، حتى إذا لم يبق عالم اتّخذ الناس رؤوسا جهالا فسئلوا فأفتوا بغير علم فضلوا وأضلوا". وإذا أردت أيها القارئ أن تزداد علما بما ينسب من كلمات القرآن إلى غير لغة العرب فعليك بقراءة مقالي المنشور في مجلة الجامعة الإسلامية في الجزء الثالث من السنة الثالثة (محرم 91هـ) والله يقول الحق وهو يهدي السبيل.

(1/29)


ما وقع في القرآن بغير لغة العرب

مدخل
...
ما وقع في القرآن بغير لغة العرب.
بقلم الدكتور محمد تقي الدين الهلالي المدرس بكلية الدعوة وأصول الدين بالجامعة.
اعلم أن علماء اللغة اتفقوا على أن كل لغة عظيمة تنسب إلى أمة عظيمة لابد أن توجد في مفرداتها كلمات وردت عليها من أمة أخرى، لأن الأمة العظيمة لا بد أن تخالط غيرها من الأمم، وتتبادل معها المنافع من أغذية، وأدوية ومصنوعات، وتعلم وتعليم، فلا بد حينئذ من تداخل اللغات، ولا يمكن أن تستقل وتستغني عن جميع الأمم، فلا تستورد منها شيئا ولا تورد عليها شيئا، والقرآن نفسه يثبت هذا، قال تعالى في سورة إبراهيم 37 {رَبَّنَا إِنِّي أَسْكَنْتُ مِنْ ذُرِّيَّتِي بِوَادٍ غَيْرِ ذِي زَرْعٍ عِنْدَ بَيْتِكَ الْمُحَرَّمِ رَبَّنَا لِيُقِيمُوا الصَّلاةَ فَاجْعَلْ أَفْئِدَةً مِنَ النَّاسِ تَهْوِي إِلَيْهِمْ وَارْزُقْهُمْ مِنَ الثَّمَرَاتِ لَعَلَّهُمْ يَشْكُرُونَ} .ذكر إبراهيم في دعائه انه أسكن ذريته يعنى اسماعيل وآله بواد غير ذي زرع وهو وادي مكة وإذا لم يكن فيه زرع لم تكن فيه ثمرات، وذكر في أثناء دعائه ومناجاته لربه، أنه أسكن ذريته بذلك الوادي المقفر ليقيموا الصلاة أي يؤدوها قائمة كاملة عند بيت الله، ويعبدوه, فسأل الله أن يجعل قلوب الناس تهوي إلى ذريته، أي تسرع إليهم شوقا ومحبة، وتمدهم بما يحتاجون إليه وأن يرزقهم من الثمرات التي تجلب إليهم من الآفاق والأقطار المختلفة ليشكروا الله على ذلك فيزيدهم، وقد استجاب الله دعوته فصارت أنواع الحبوب والثمرات والتوابل والأدوات والثياب والتحف، والطرائف تجلب إلى مكة من جميع أنحاء المعمور.
وهذه الأمورالتي تجلب إليهاكثيرمنها وضعت أسماؤها في البلدان التي تصدر منه، فإذاجاءت إلى أهل مكة

(1/20)

يسمونها بالاسم الذي جاءت به فتندمج في تغتهم وتصير جزءاً منها, والأصل في اللغات أن الأشياء العامة توجد لها أسماء في كل لغة، أما الأشياء الخاصة التي خص الله بها قطرا بعينه فإن الاسم الذي سماها به أهل ذلك القطر الذي خلقت فيه يبقى في الغالب ملازما ولنضرب لذلك مثلا، الجوز الهندي والنخيل الذي يثمره وهو ((نار جيل)) ويسمى بالهندية ((ناريل)) فهو يجلب إلى غير الهند، دون أن يبدل اسمه، وثمر ((الأمبة)) وهو أحسن الفواكه في الهند وقد يكون أحسن الفواكه مطلقا، يوجد دائما في مكة شرفها الله في أحقاق، إذا أكلته تظن أنك أكلته تحت شجرته وهذه الفاكهة موجودة في مصر وتسمو ((مانكة)) وتنقل إلى بلدان أخرى ويبقى اسمها ملازما لها.
وكذلك ثمر ((أناناس)) يجلب من أندونيسيا ويبقى اسمه ملازما له وقس على ذلك.
وقد قال أحد علماء الفيلولوجيين أي علماء اللغات: إن لغة سكان أوستراليا الأصليين لا تزيد مفرداتها على مائة لأنهم أبعد الناس على المدنية التي تستلزم مخالطة الأمم الأخرى وتبادل المنافع معها، فكلما عظمت اللغة دلت عظمتها وثروتها ووفرة ألفاظها على مخالفة أهلها لشعوب أخرى واقتباسها منهم فهي تعطي وتأخذ.. وقد أخبرنا القرآن أن قريشا كانت لهم رحلتان رحلة في الشتاء إلى جنوب الجزيرة العربية اليمن، ورحلة في الصيف إلى الشام وكانوا تجارا ينقلون البضائع من بلد إلى بلد، وكانت مكة شرفها الله تعالى مركزا عظيما للتجارة قبل الإسلام فكانت تنقل إليها البضائع من الشرق والغرب والجنوب والشمال فكيف يتصور أن لغة العرب تبقى مغلقة مختوما عليها لا تخرج منها كلمة ولا تدخلها كلمة. والأئمة الذين أنكروا وجود كلمات غير عربية في القرآن تمسكوا بظاهر قوله تعالى في صورة يوسف: {إِنَّا أَنْزَلْنَاهُ قُرْآناً عَرَبِيّاً لَعَلَّكُمْ تَعْقِلُونَ} وقوله تعالى في سورة النحل1.3: {لِسَانُ الَّذِي يُلْحِدُونَ إِلَيْهِ أَعْجَمِيٌّ وَهَذَا لِسَانٌ عَرَبِيٌّ مُبِينٌ} ، وما أشبه ذلك وهم على حق فيما قالوا ,فليس في

(1/21)

القرآن كلمة أعجمية باقية على عجمتها البتة، فكل ما في القرآن من الكلمات كانت تنطق به العرب وتفهمه وهو جار على سنن كلامها لا خلاف في ذلك نعلمه، إنما الخلاف في المعرب هل هو موجود في القرآن أم لا؟
قال السيوطي في الإتقان: قد أفردت في هذا النوع كتابا سميته (المهذب فيما وقع في القرآن من المعرب) وأنا ألخص هنا فوائد فأقول: اختلف الأئمة في وقوع المعرب في القرآن فالأكثرون ومنهم الإمام الشافعي وابن جرير وأبو عبيدة والقاضي أبو بكر وابن فارس على عدم وقوعه فيه لقوله تعالى: {قُرْآناً عَرَبِيّاً} ,وقوله تعالى: {وَلَوْ جَعَلْنَاهُ قُرْآناً أَعْجَمِيّاً لَقَالُوا لَوْلا فُصِّلَتْ آيَاتُهُ أَأَعْجَمِيٌّ وَعَرَبِيٌّ} وقد شدد الشافعي النكير على القائل بذلك.
وقال أبو عبيدة: "إنما أنزل القرآن بلسان عربي مبين فمن زعم أن فيه غير العربية فقد أعظم القول ومن زعم أن (لدا) بالنبطية فقد أكبر القول"، وقال ابن فارس:"لو كان فيه من لغة غير العرب شئ لتوهم متوهم أن العرب انما عجزت عن الإتيان بمثله لأنه أتى بلغات لا يعرفونها".اهـ.
قال محمد تقي الدين:"إنما يمكن أن يقال ذلك إذا كان في القرآن تراكيب أعجمية، أو كلمات باقية على عجمتها، أما وجود كلمات قد صقلتها العرب بألسنتها ونحت بها مناحي كلماتها ودخلت في أوزانها فلا يمكن أحدا أن يدعي ذلك فيها، وقد رد القرآن نفسه على من زعم ذلك من أعداء الإسلام الأولين، فقال تعالى: في سورة النحل 1.3: {وَلَقَدْ نَعْلَمُ أَنَّهُمْ يَقُولُونَ إِنَّمَا يُعَلِّمُهُ بَشَرٌ لِسَانُ الَّذِي يُلْحِدُونَ إِلَيْهِ أَعْجَمِيٌّ وَهَذَا لِسَانٌ عَرَبِيٌّ مُبِينٌ} وتحداهم أن يأتوا بسورة مثله بأشد أساليب التحدي، فقال تعالى في سورة البقرة 23ـ34: {وَإِنْ كُنْتُمْ فِي رَيْبٍ مِمَّا نَزَّلْنَا عَلَى عَبْدِنَا فَأْتُوا بِسُورَةٍ مِّنْ مِثْلِهِ وَادْعُوا شُهَدَاءَكُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ فَإِنْ لَمْ تَفْعَلُوا وَلَنْ تَفْعَلُوا فَاتَّقُوا النَّارَ الَّتِي وَقُودُهَا النَّاسُ وَالْحِجَارَةُ أُعِدَّتْ لِلْكَافِرِينَ} وقال تعالى في سورة الإسراء88: {قُلْ لَئِنِ اجْتَمَعَتِ الْأِنْسُ وَالْجِنُّ عَلَى أَنْ يَأْتُوا بِمِثْلِ هَذَا الْقُرْآنِ لا يَأْتُونَ بِمِثْلِهِ

(1/22)

وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيراً} فأي عدو يسمع مثل هذا التحدي لا يبذل قصارى جهده في معارضة عدوه وإبطال تحديه ولو أن إحدى الدولتين المتعارضتين اليوم وهما الولايات المتحدة والاتحاد السوفياتي صنعت إحداهما سفينة فضائية مثلا وقالت للأخرى: انك لن تستطيعي أن تصنعي مثلها لغضبت الدولة المتحداة ولم يقر لها قرار، حتى تصنع سفينة مماثلة أو فائقة لما صنعته الدولة المتحدية.
وها نحن اليوم نرى الصين الشيوعية لما رأت عدوتها الولايات المتحدة متفوقة في صنع القنابل الذرية والهيدروجينية فقدت عقلها حنقا وغيظا وهي جادة في صنع هاتين القنبلتين، وزادتها غيظا أن أختها في الشيوعية دولة الاتحاد السوفياتي ضنت عليها بالمساعدة على التوصل إلى هذا الغرض مع أن الولايات المتحدة لم تتحد الصين إلا بلسان الحال، بل هذه فرنسة قلبت ظهر المجن لحليفتها الولايات المتحدة وبريطانيا لأنهما لم يشركاها فيما وصلتا إليه من صنع القنبلتين المذكورتين إلا بقدر ضئيل لا يشبع نهمتها. ولم يقل أحد من العرب المعادين للإسلام: إن الذي منعهم من معارضة القرآن هو وجود كلمات فيه غير عربية بل سلموا أنه كله عربي.
أما كتاب السيوطي الذي سماه: (المهذب فيما وقع في القرآن من المعرب) فلا نعلم أنه موجود في هذا الزمان، لكن الملخص الذي نقله منه مؤلفه في كتاب الإتقان لا يدل على أن المؤلف -مع غزارة علمه- كان أهلا أن يؤلف في هذا الباب لأنه فيما يظهر لم يكن يعرف إلا اللغة العربية والمؤلف في هذا الموضوع يحتاج إلى إلمام باللغات التي قيل أن بعض مفرداتها قد عرب ودخل في القرآن، فان لم يعلم بها كلها فلا أقل من الإلمام ببعضها، وأكثر علماء العرب مقصرون في علم اللغات, الذين يعرفون شيئاً من اللغات الأخرى منهم قليل. وقد كان عمر رضي الله عنه يعرف اللغة العبرانية ويقرأ التوراة ويفهمها.
وقال الترمذي في جامعة (باب تعليم السريانية) ثم روى بسنده إلى زيد بن ثابت قال:"أمرني رسول الله

(1/23)

صلى الله عليه وسلم أن أتعلم كلمات من كتاب يهود وقال إني والله ما آمن يهود على كتابي، قال فما مربي نصف شهر حتى تعلمته له، قال فلما تعلمته كان إذا كتب إلى يهود كتبت إليهم وإذا كتبوا إليه قرأت له كتابهم"، هذا حديث حسن صحيح.
قال العالم الرباني أستاذي عبد الرحمن بن عبد الرحيم المبار كفوري الهندي رحمه الله رحمة واسعة في شرح هذا الحديث من كتابه. (تحفة الا حوذي في شرح جامع الترمذي ج 3ص392) ما نصه:"قال القاري: قيل فيه دليل على جواز تعلم ما هو حرام في شرعنا للتوقي والحذر عن الوقوع في الشر كذا، ذكره الطيبي في ذيل كلام مظهري وهو غير ظاهر إذ لا يعرف في الشرع تحريم تعلم من اللغات سريانية أو عبرانية هندية أو تركية أو فارسية وقد قال تعالى30ـ32: {وَمِنْ آيَاتِهِ خَلْقُ السَّمَاوَاتِ وَالأَرْضِ وَاخْتِلافُ أَلْسِنَتِكُمْ} أي لغاتكم بل هو من جملة المباحات. اهـ.
وهذا الحديث رواه أيضا أحمد وأبو داود والبخاري في تاريخه وذكره في صحيحه تعليقا، ومعنى الحديث أن النبي صلى الله عليه وسلم أمر الصحابي الجليل كاتب الوحي زيد بن ثابت أن يتعلم كتابة اليهود وفي رواية "أمره أن يتعلم السريانية" وعلل ذلك بأنه عليه الصلاة والسلام لا يأمن اليهود أن يقرءوا له كتابا يأتيه منهم لئلا يزيدوا فيه وينقصوا أو يبدلوا ويغيروا، فتعلم زيد ما أمره به النبي صلى الله عليه وسلم في نصف شهر.وقد يشكل فهم هذا من وجهين:
الأول: أن المعهود من اليهود أن يتكلموا ويكتبوا بالعبرانية لا بالسريانية.
الثاني: كيف يستطيع متعلم أن يتعلم لغة أجنبية في نصف شهر؟ والجواب عن الأول أن اليهود في زمان النبي صلى الله عليه وسلم بل في زمان عيسى بن مريم وقبله بزمن لم يكونوا يتكلمون ويكتبون بالعبرانية لأنها كانت قد انقرضت ولم يبق منها إلا كلمات قليلة تردد في الصلوات، وكان اليهود يكتبون علومهم الدينية والدنيوية ويتخاطبون بالسريانية،

(1/24)

وإنما جددوا العبرانية وأحيوها وبذلوا في ذلك جهودا عظيمة في هذا العصر الاخير.
والجواب عن الثاني: أن زيدا لم يتعلم اللغة في نصف شهر وإنما تعلم الكتابة والقراءة، أما معاني لغة اليهود فكان يفهمها لأنها كانت لا تزال قريبة جدا من لغة العرب، ولأن قبائل من اليهود كانت مساكنة للأنصار وتعلم اللغات الأجنبية للانتفاع بها في أمور الدين والدنيا أمر محمود إذا لم يكن على حساب لغة القرآن كما يفعل سكان المستعمرات المتهوكون في زمان الاستعمار وبعده فيحقرون لغة القرآن وهي لغة دينهم وتاريخهم ومجدهم ويتعلمون لغة المستعمر ويتطاولون بها ويشمخون بأنوفهم ويتراطنون بها بغير ضرورة ويحتقرون شعوبهم لعدم استعمال تلك اللغة الأجنبية فهؤلاء أعضاء مجذومة في جسم الأمة يجب قطعها وهم يعلمون أن جميع الأمم تحتقرهم لأنه لا يكون لهم فضل بتعلمهم تلك اللغة الأجنبية إلا إذا أتقنوا لغتهم وكانوا أعضاء نافعين في أمتهم، ولكن..
من يهن يسهل الهوان عليه ... ما لجرح بميت إيلام
ثم قال السيوطي:"قال ابن جرير: ما ورد عن ابن عباس وغيره من تفسير ألفاظ القرآن أنها بالفارسية أو الحبشية أو النبطية أو نحو ذلك إنما اتفق فيها توارد اللغات فتكلمت بها العرب والفرس والحبشة بلفظ واحد".اهـ.
قال محمد تقي الدين: ابن جرير إمام المفسرين في زمانه وما بعده وفد أخطأ في هذا الرأي إذ لا يمكن أن تتكلم هذه الشعوب المتباينة في أنسابها ولغتها المتباعدة في أوطانها على سبيل المصادفة والاتفاق وتوارد الخواطر بتلك الكلمات الكثيرة العدد على أن الذين قالوا في القرآن كلمات كانت في الأصل غير عربية ثم صارت بالاستعمال عربية لم يقل أحد منهم أن الكلمة التي أصلها فارسى قد اتفق فيها الفرس مع العرب والنبط والحبشة، بل إذا كانت الكلمة فارسية كالأباريق مثلا لم تكن حبشية ولا نبطية والكلمة التي قيل إنها حبشية (كابلعي) من قوله تعالى: {يَا أَرْضُ

(1/25)

ابْلَعِي مَاءَكِ} لم يقل أحد أنها توافق الفارسية والنبطية..وهكذا يقال في سائر الكلمات كما سيأتي في ذكر الكلمات التي نسب أصلها إلى غير العربية. ثم قال السيوطي،:"قال غيره بل كان للعرب العاربة التي نزل القرآن بلغتهم بعض مخالطة لسائر الألسنة في أسفارهم فعلقت من لغاتهم ألفاظا غيرت بعضها بالنقص من حروفها واستعملتها في أشعارها ومحاوراتها حتى جرت مجرى العربي الفصيح ووقع بها البيان وعلى هذا الحد نزل بها القرآن".انتهى. هذا هو الحق الذي لا ريب فيه ثم ذكر السيوطي آراء أخرى يظهر زيفها عند الامتحان فأعرضت عن نقلها.ثم نقل عن الجو يني ما معناه في القرآن وعد ووعيد، والوعد يذكر فيه ثواب المطيعين وما أعد الله لهم في الدارين مما تشتهيه أنفسهم ويرغبهم في فعل الطاعات وذلك يتضمن مآكل ومشارب وثيابا ومساكن طيبة وحورا عينا وفرشا طيبة وغلمانا للخدمة وبعض تلك الأمور صنعته أمم غير عربية وسمته بكلمات من لغاتها فنقله العرب عنها فصار ذكره في وصف النعيم والعيشة الراضية لابد منه وهو ما غلظ من ثياب الحرير, وضرب لذلك كلمة استبرق مثلاً, وهو ما غلظ من ثياب الحرير, والسندس مارق منه. قال البيضاوي وهو معرب (استبره) بالفارسية فلو أريد التجنب استعمال كلمة إستبرق، فأما أن يترك ذكر هذا النوع من الثياب أصلا فلا يتم المقصود وهو وصف العيشة الراضية، واما أن يعبر عنه بكلمتين أو أكثر كثياب الحرير الغليظة فتفوت البلاغة إذن فلابد من التعبير به ليكون الكلام بليغا. ثم قال السيوطي:"قال أبو عبيد القاسم بن سلام بعد أن حكى هذا القول بالوقوع عن الفقهاء والمنع عن أهل العربية، والصواب عندي ما ذهب فيه تصديق القولين جميعا وذلك أن هذه الأحرف أصولها أعجمية كما قال الفقهاء لكنها وقعت للعرب فعربتها بألسنتها وحولتها عن ألفاظ العجم إلى ألفظها، فصارت عربية ثم نزل القرآن بها وقد اختلطت هذه الحروف بكلام العرب فمن قال إنها عربية فهو صادق، ومن قال أعجمية فصادق، ومال إلى هذا القول

(1/26)

الجواليقي وابن الجوزي وآخرون".اهـ.

(1/27)

الكلمات المشتركة
أول القرآن {بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ} اشتملت على أربع كلمات اسم، الله، الرحمن، الرحيم، ابدأ بالكلام على الرحمن. قال السيوطي في كتاب الإتقان" ذهب المبرد وثعلب إلى أنه عبراني وأصله بالخاء المعجمة. قال البيضاوي في تفسير قوله تعالى في سورة الفرقان6. {قَالُوا وَمَا الرَّحْمَنُ} الآية. لأنهم ما كانوا يطلقونه على الله أو لأنهم ظنوا أنه أراد به غيره ولذلك قالوا: أنسجد لما تأمرنا؟ أي للذي تأمرنا يعني تأمرنا بسجوده أو لأمرك لنا من غير عرفان وقيل لأنه كان معربا لم يسمعوه".اهـ..
وهذا يدل على ما قلته سابقا من جهل علماء العرب باللغات حتى أخوات لغتهم كالعبرانية والسريانية، فالرحمن كلمة عربية خالصة من الرحمة بزيادة الألف والنون كظمآن وعطشان، وكانت العرب تعرفه وتفهم معناه وقد سموا به مسيلمة الكذاب فكانوا يدعونه (رحمان اليمامة) ولكنهم لجهلهم لم يكونوا يعلمون أنه من أسماء الله.
ومن أعجب العجب قولهم انه عبراني وان أصله بالخاء المعجمة، والخاء المعجمة لاوجود لها في العبرانية استقلالا وإنما تنطق الكاف بها إذا جاءت قبلها حركة مثل (هبراخا) البركة ومثل باروخ، أي مبارك ومعناه بالعبرانية هو معناه بالعربية، إلا أنه في اللغة العبرانية، صفة عامة لكل من في قلبه رحمة ليس خاصا بالله تعالى، إذن فهو من الكلمات المشتركة بين العبرانية والعربية وهي كثيرة تعد بالآلاف، وهذه الكلمات الأربع التي في البسملة كلها مشتركة بين اللغتين، فالاسم (شم) بإبدال السين شينا وذلك كثير في العبرانية، والله (الوهيم) والرحمن الرحمن لفظه بالعبرانية كلفظه بالعربية إلا أداة التعريف فإنها بالعبرانية هارحمان والرحيم بالعبرانية هارحوم.. وهذه الكلمات الكثيرة المشتركة بين اللغات السامية هي أصلية في كل واحدة منها، لا يقال إن إحداهن أخذتها من الأخرى وهذا هو الشأن في كل مجموعة من اللغات ترجع إلى أصل

(1/27)

واحد كاللغات اللاتينية كالإيطالية والإسبانية والفرنسية والرومانية والبرتكالية, ومجموعة اللغات الجرمانية كالألمانية والهولندية والفلمنكية والسويدية والنرويجية والدانماركية.

(1/28)

لفظ الجلالة (الله) هل هو مشتق أو مرتجل؟
ومن دلك المعركة الكبرى التي خاضها علماء العربية في لفظ الجلالة (الله) أهو مرتجل أم مشتق؟ وان كان مشتقا فهل اشتقاقه من (اله) أو من وله أو من (لاه) وما هو أصله على كل من هذه الأوجه وماذا جرى عليه من الحذف والإدغام حتى بلغ صورته التي هو عليها؟ ومن تعلم شيئا من اللغات السامية أخوات اللغة العربية لا ينقضي عجبه من الخائضين في تلك المعركة ويرى جهودهم ضائعة ويحكم يقينا أن الاسم الكريم مرتجل بلا مرية وهو بعيد كل البعد من الاشتقاق، فانه ثابت بهذا اللفظ في جميع اللغات السامية ففي السريانية (الاها) والشرقيون منهم ينطقون به (الاهو) وهو كذلك في الآشورية بفتح الهمزة في اللغات الثلاث وبالعبرانية (الوهيم) .ولا تختلف الشعوب السامية فيما أعلم في هذا الاسم الكريم وكذلك في مجموعة اللغات اللاتينية، وفي مجموعة اللغات الجرمانية الاسم الكريم عندهم واحد مهما اختلفت لغاتهم في الكلمات الأخرى لا تختلف فيه.

(1/28)

مثال يدل على تقارب اللغتين العربية والعبرانية
جاء في ترجمة يوسف رو فلين للقرآن الكريم بالعبرانية في أول سورة الصف ما نصه مع استبدال الحروف العبرانية بحروف عربية (باراششت همعراخا) سورة المعركة (بشم الوهيم هارحمان هارحوم) يشبح اث الوهيم كل أشربشاميم وغل أشر باآرص وهو هكبورو هحاخام همأمنيم لا ماتوا مروات أثر لو تعسوا) بسم الله الرحمن الرحيم {سَبَّحَ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ يَا أَيُّهَا الَّذِينَ آمَنُوا لِمَ تَقُولُونَ مَا لا تَفْعَلُونَ} . فأنت ترى أن الألفاظ كلها مشتركة من أول البسملة إلي قوله تعالى: (لم) إلا أن لفظ (سبح) أبدلت سينه شينا وحل المضارع

(1/28)

أمثلة من الكلمات التي قيل إنها وقعت في القرآن من غير العربية
أباريق
...
أمثلة من الكلمات التي قيل إنها وقعت في القرآن من غير العربية
1ـ أباريق
قال السيوطي في الإتقان:"حكى الثعالبي في فقه اللغة أنها فارسية، وقال الجو القي الإبريق فارسي معرب ومعناه طريق الماء أو صب الماء على هينة. قال في لسان العرب والإبريق إناء وجمعه أباريق فارسي معرب، قال ابن بري شاهده قول عدي ابن زيد:
ودعا بالصبوح يوما فجاءت ... قينة في يمينها إبريق
وقال كراع هو الكوز وقال أبو حنيفة مرة هو الكوز وقال مرة هو مثل الكوز وهو في كل ذلك فارسي وفي التنزيل {يَطُوفُ عَلَيْهِمْ وِلْدَانٌ مُخَلَّدُونَ بِأَكْوَابٍ وَأَبَارِيقَ} وأنشد أبو حنيفة لشبرمة الضبي:
كأن أباريق الشمول عشية ... أوز بأعلى الطف عوج الحناجر

(1/29)

وقال الفيروز أبادي في القاموس: "الإبريق معرب (اب ر ي) جمع أباريق."اهـ.
قال بعض العلماء هو مركب من كلمتين (آب) وهو الماء و (راه) وهو الطريق، وقيل مركب من (آب) وهو الماء و (ريختن) وهو الصب على مهل قاله أرثر جفري:
Arthur Jeffery by
في كتابه الألفاظ الأجنبية في القرآن:the foreign vocabulary of the quran

(1/30)

2ـ الأب
قال السيوطي" (آب) قال بعضهم وهو الحشيش بلغة أهل الغرب حكاه شيدلة ".اهـ. ونقله عنه جفري وفسر لغة أهل الغرب بالبربرية. أقول وهذا من أعجب العجب ولا نعلم أن العرب كانت لهم علاقة بالبربر قبل الإسلام حتى تقتبس العربية من لغتهم ثم إن هذه الكلمة يبعد أن تكون بربرية لأنها لا تشبه الكلمات البربرية وإنما تشبه العربية والسريانية والعبرانية. وقال جفري أنه مأخوذ من (أبا) الآرامية ومعناه الخضرة.
وقال في لسان العرب:"الاب الكلأ وعبر بعضهم عنه بأنه المرعى، وقال الزجاج: الاب، جميع الكلأ الذي تعتلفه الماشية، وفي التنزيل العزيز {وَفَاكِهَةً وَأَبّاً} ,قال أبو حنيفة سمى الله تعالى المرعى كله أبا.قال الفراء الاب ما يأكله الأنعام، وقال مجاهد: الفاكهة ما أكله الناس، والاب ما أكلت الأنعام، فالاب من المرعى للدواب كالفاكهة للانسان. وقال الشاعر:
جذ منا قيس ونجد دارنا ... ولنا الاب به والمكرع
قال ثعلب: الاب كل ما أخرجت الأرض من النبات، وقال عطاء كل شئ ينبت على وجه الأرض فهو الاب وفي حديث أن عمر بن الخطاب "قرأ قوله عز وجل: {وَفَاكِهَةً وَأَبّاً} وقال فما الاب؟ ثم قال ما كلفنا وما أمرنا بهذا".اهـ.
وقال ابن كثير عن ابن جرير بسنده إلي أنس قال قرأ عمر بن الخطاب {عَبَسَ وَتَوَلَّى} فلما أتى على هذه الآية: {وَفَاكِهَةً وَأَبّاً} قال قد عرفناها الفاكهة فما الاب؟ فقال لعمرك

(1/30)

يا ابن الخطاب إن هذا لهو التكلّف" فهو إسناد صحيح رواه غير واحد عن أنس به. وهذا محمول على أنه أراد يعرف شكله وجنسه وعينه وإلا فهو وكل من قرأ هذه الآية يعلم أنه من نبات الأرض لقوله تعالى: {فَأَنْبَتْنَا فِيهَا حَبّاً وَعِنَباً وَقَضْباً وَزَيْتُوناً وَنَخْلاً وَحَدَائِقَ غُلْباً وَفَاكِهَةً وَأَبّاً}

(1/31)

3ـ ابلعي
قال السيوطي في الإتقان "أخرج ابن أبي حاتم عن وهب بن منبه في قوله تعالى 11ـ44: {ابْلَعِي مَاءَكِ} ، قال بالحبشية ازدرديه، وأخرج أبو الشيخ من طريق جعفر بن محمد عن أبيه قال اشربي بلغة الهند".اهـ.
وان تعجب فعجب قولهم إن (ابلعي) بلغة أهل الهند وهذا القول إلى الهزل أقرب منه إلى الجد وقائله ليس أهلا أن يؤخذ عنه العلم وإنما هو يهرف بما لا يعرف وأهل الهند أجناس كثيرة لهم مئات من اللغات ولا تكاد تسير مسافة يوم إلا وجدت جنسا آخر له لغة أخرى. وفي زماننا هذا نرى الدماء تسفك بينهم بسبب اللغات فلا يرضى جنس أن تكون لغة الدولة لغة أخرى غير لغته، وفي زمان الاستعمار لم تكن في الهند لغة يستطيع المسافر أن يتكلم بها ويجد من يفهم كلامه في جميع أنحاء الهند إلا لغتين إحداهما الإنكليزية وهي لغة الدولة الحاكمة، والثانية لغة المسلمين وهي لغة أوردو، على أن (بلغ) كلمة عربية سامية أصيلة عريقة في عروبتها وساميتها وترفع راية اللغات السامية وهي حرف العين.
ومن المعلوم عند علماء اللغات أن العين والحاء لا توجدان إلا في اللغات السامية، فان وجدت إحداهما في كلمة من لغة غير سامية فتلك الكلمة طارئة واردة على تلك اللغة وبهذا يستدل الفيولوجيون على أن البربر من جزيرة العرب قبل خروجم البابليين والآشوريين والكنعانيين والفينيقيين كما هو مبين في موضعه.
ونحن نرى إخواننا عامة المسلمين من أهل الهند يبذلون جهودهم في النطق بقوله تعالى: {إيَّاكَ نَعْبُدُ وإيَّاكَ نَسْتَعَينَ} فلا يتمون النطق بالعينين حتى تغفر ذنوبهم من مشقة النطق بهما. ولذلك نرى السيوطي في كتاب

(1/31)

الإتقان كحاطب ليل وليس عنده تحقيق ولا إتقان وهذا شأنه في علوم المنقول، أما في علوم المعقول كعلوم العربية فهو فارس لا يشق له غبار. وقد تحامل عليه الحافظ السخاوي في كتابه (الضوء اللامع في أعيان القرن التاسع) فا لله يغفر لهما جميعا.

(1/32)

4ـ أخلد
قال السيوطي في الإتقان قال الواسطي في الإرشاد أخلد إلى الأرض ركن بالعبرية. اهـ.
أقول: هذا القول لا يقوله إلا جاهل باللغات السامية فإن أخلد وخلد موجودتان في اللغتين كلتيهما ومتفقتان في معانيهما في الجملة فمن قال اتهما عبريتان وليستا عربيتين لقد قفا ما لاعلم له به ومن قال العكس فهو مثله، غير أن (أخلد) في العبرانية بالحاء المهملة، وكذلك (خلد) وقد تقدم أن الخاء المعجمة لا توجد بالاصالة في العبرانية وإنما توجد بالعرض في حرف الكاف إذا جاءت بعد حركة، ولم نر أحدا علماء اللغة العربية أشار إلى أن (أخلد) عبرانية كما ادعى هذا المدعي.قال في لسان العرب وخلد إلى الأرض وأخلد أقام فيها وفي التنزيل العزيز: {وَلَكِنَّهُ أَخْلَدَ إِلَى الأَرْضِ وَاتَّبَعَ هَوَاهُ} أن ركن إليها وسكن وأخلد إلى الأرض وإلى فلان أي ركن إليه ومال إليه ورضي به، ويقال خلد إلى الأرض بغير ألف وهى قليلة. اهـ.
وقال البيضاوي في تفسيره {وَلَكِنَّهُ أَخْلَدَ إِلَى الأَرْضِ} مال إلى الدنيا أو إلى السفالة {وَاتَّبَعَ هَوَاهُ} في إيثار الدنيا واسترضاء قومه وأعرض عن مقتضى الآيات. اهـ.

(1/32)

5ـ الأرائك
قال السيوطي في الإتقان:"حكى ابن الجوزي في فنون الأفنان أنها السرر بالحبشية".اهـ.قال الراغب:" الأريكة حجلة على سرير جمعها (أرائك وتسميتها لذلك إما لكونها في الأرض متخذة من أراك وهو شجرة أو لكونها مكانا للإقامة من قولهم أرك بالمكان أروكا وأصل الاروك الاقامة على رعي الأراك ثم تجوز به في غيره من الاقامات" اهـ. وقال في لسان العرب والأريكة سرير في حجلة والجمع أريك وأرائك،

(1/32)

6ـ أسباط
قال السيوطي في الإتقان: "حكى أبو الليث في تفسيره أنها بلغتهم كالقبائل بلغة العرب".اهـ.
وفي هذا الكلام شئ ساقط لأن الضمير في لغتهم لم يذكروا ما يعود عليه وهذا الساقط يحتمل أن يكون يدل على بني إسرائيل وكلام جفري يؤيد هذا الاحتمال وهذا نص ترجمته بالعربية..
اضطر أبو الليث أن يعترف أنه أي السبط لفظ عبراني مستعار، قاله السيوطي في الاتقان. وقد أطال جفري البحث في هذا اللفظ وادعى أنه لم يستعمل في كلام العرب قبل استعماله في القرآن وربما يكون أول من استعمله محمد.
ونحن نقول لجفري وأمثاله من الذين أعمى التعصب بصائرهم وأفقدهم صوابهم: إن الله الذي أنزل التوراة والإنجيل اللذين تؤمن بهما أنت هو الذي أنزل القرآن على عبده ورسوله محمد بن عبد الله خاتم النبيين على رغم أنفك ولا ضير على القرآن أن يوجد فيه لفظ شاع استعماله في العبرانية لأن هاتين اللغتين نشأتا من أصل واحد وإذا جاز أن يكون في القرآن ألفاظ هي في الأصل فارسية مع أن لغة الفرس بعيدة من لغة العرب فما المانع أن توجد فيه ألفاظ عبرانية أو سريانية؟ وإذا

(1/33)

اعتبرنا السبط اسما لقبيلة من قبائل بتي إسرائيل فالتعبير به طبيعي وهو أولى من التعبير عنه بالقبيلة لأنه صار شبيها بالأعلام التي يجب ذكرها بلفظها.
قال في لسان العرب:" والسبط من اليهود كالقبيلة من العرب وهم الذين يرجعون إلى أب واحد، سمي سبطا ليفرق بين ولد إسماعيل وولد إسحاق وجمعه أسباط.وقوله عز وجل: {وَقَطَّعْنَاهُمُ اثْنَتَيْ عَشْرَةَ أَسْبَاطاً أُمَماً} ,ليس أسباطا بتمييز للأن المميز إنما يكون واحدا لكنه بدل من قوله {اثْنَتَيْ عَشْرَةَ} كأنه قال: جعلناهم أسباطا والأسباط من بني إسرائيل كالقبائل من العرب".اهـ.
واصله بالعبرانية (شبط) على وزن ابل ومعناه القضيب والعصا والقبيلة.

(1/34)

7ـ إستبرق
قال السيوطي الإتقان:"أخرج ابن أبي حاتم أنه الديباج بلغة العجم".اهـ. وقال البيضاوي في قوله تعالى في سورة الدخان53: {يَلْبَسُونَ مِنْ سُنْدُسٍ وَإِسْتَبْرَقٍ مُتَقَابِلِينَ} . السندس مارق من الحرير والإستبرق ما غلظ منه معرب استبره".اهـ.
قال جفري وهذا من الألفاظ القليلة التي اعترف المسلمون أنها مأخوذة من الفارسية وعزاه إلى السيوطي في الإتقان وفي المزهر حكاه فيه عن الأصمعي وإلى السجستاني في غريب القرآن وإلى الجوهري في الصحاح وإلى كتاب الرسالة للكندي وإلى ابن الأثير في النهاية قال وبعضهم يقول انه لفظ عربي مأخوذ من البرق ".اهـ.

(1/34)

8ـ السندس
قال في القاموس:"ضرب من رقيق الديباج معرب بلا خلاف".اهـ. وقال في لسان العرب السندس البزيون.
وفي الحديث "أن النبي صلى الله عليه وسلم بعث إلى عمر بجبة سندس".
قال المفسرون في السندس أنه رقيق الديباج ورفيعه وفي تفسير الإستبرق أنه غليظ الديباج ولم يختلفوا فيه، الليث، السندس ضرب من البزيون يتخذ من المر عزى ولم يختلف أهل اللغة فيهما أنهما معربان".اهـ.

(1/34)

9ـ أسفار
قال السيوطي في الإتقان "قال الواسطي في الإرشاد هي الكتب بالسريانية وأخرج ابن أبي حاتم عن الضحاك قال: هي الكتب بالنبطية".اهـ.
قال محمد تقي الدين: يا لله للعجب؟ كيف يقال: إن الأسفار جمع سفر- بكسر فسكون-ليس بعربي وإنما هوسرياني أونبطي، لاجرم لا يقول ذلك إلاجاهل باللغات السامية، والحق الذي لاشك فيه أن السفر كلمة عربية خالصة وهي في الوقت نفسه عبرانية وسريانية ونبطية فهي من الألفاظ المشتركة بين اللغات السامية ليست واحدة منها أولى بها من غيرها.

(1/35)


[حجاب المرأة ولباسها في الصلاة] - رسائل في الحجاب

مجموعة رسائل في الحجاب والسفور

[حجاب المرأة ولباسها في الصلاة]
[محتويات الكتاب]
[اللباس في الصلاة مجموعة رسائل في الحجاب والسفور]
هذا الكتاب يحتوي على مجموعة رسائل: - حجاب المرأة ولباسها في الصلاة
تأليف / شيخ الإسلام ابن تيمية "رحمه الله"
- حكم السفور والحجاب
لسماحة الشيخ / عبد العزيز بن عبد الله بن باز
- حكم مصافحة المرأة المسلمة للرجال الأجانب
الدكتور / محمد تقي الدين الهلالي الحسيني
- رسالة الحجاب
تأليف / فضيلة الشيخ محمد بن صالح بن عثيمين

(1/3)

حجاب المرأة
ولباسها في الصلاة تأليف شيخ الإسلام ابن تيمية رحمه الله

(1/4)

بسم الله الرحمن الرحيم
اللباس في الصلاة وهو أخذ الزينة عند كل مسجد، الذي يسميه الفقهاء: " باب ستر العورة في الصلاة " فإن طائفة من الفقهاء ظنوا أن الذي يستر في الصلاة هو الذي يستر عن أعين الناظرين وهو العورة، وأخذوا ما يستر في الصلاة من قوله: {وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ} [النور: 31] ثم قال: {وَلَا يُبْدِينَ زِينَتَهُنَّ} [النور: 31] يعنى الباطنة {إِلَّا لِبُعُولَتِهِنَّ} [النور: 31] (1) الآية، فقالوا: يجوز لها في الصلاة أن تبدي الزينة الظاهرة دون الباطنة.
والسلف قد تنازعوا في الزينة الظاهرة على قولين:
1 - فقال ابن مسعود ومن وافقه: هي الثياب.
2 - وقال ابن عباس ومن وافقه: هو ما في الوجه
_________
(1) سورة النور آية: 31.

(1/5)

واليدين، مثل الكحل والخاتم. وعلى هذين القولين تنازع الفقهاء في النظر إلى المرأة الأجنبية.
فقيل: يجوز النظر لغير شهوة إلى وجهها ويديها، وهو مذهب أبي حنيفة والشافعي، وقول في مذهب أحمد.
وقيل لا يجوز، وهو ظاهر مذهب أحمد. قال: كل شيء منها عورة حتى ظفرها، وهو قول مالك.
وحقيقة الأمر أن الله جعل الزينة زينتين: زينة ظاهرة، وزينة غير ظاهرة.
وجوز لها إبداء زينتها الظاهرة لغير الزوج، وذوي المحارم.
وأما الباطنة، فلا تبديها إلا للزوج، وذوي المحارم.
وكانوا قبل أن تنزل آية الحجاب، كان النساء يخرجن بلا جلباب، يرى الرجال وجهها ويديها، وكان إذ ذاك يجوز لها أن تظهر الوجه والكفين، وكان حينئذ يجوز

(1/6)

النظر إليها، لأنه يجوز إظهاره.
ثم لما أنزل الله عز وجل آية الحجاب بقوله: {يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلَابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلَا يُؤْذَيْنَ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا} [الأحزاب: 59] (1) حجب النساء عن الرجال.
وكان ذلك لما تزوج النبي - صلى الله عليه وسلم - زينب بنت جحش، فأرخى النبي - صلى الله عليه وسلم - الستر، ومنع أنساً أن ينظر.
ولما اصطفى صفية بنت حيي بعد ذلك، عام خيبر، قالوا: إن حجبها فهي من أمهات المؤمنين، وإلا فهي مما ملكت يمينه، فحجبها. فلما أمر الله أن لا يسألن إلا من وراء حجاب، وأمر أزواجه وبناته ونساء المؤمنين أن يدنين عليهن من جلابيبهن.
والجلباب: هو الملاءة، وهو الذي يسمّيه
_________
(1) سورة الأحزاب آية: 59.

(1/7)

ابن مسعود وغيره: الرداء، وتسميه العامة: الإزار - وهو الإزار الكبير الذي يغطى رأسها وسائر بدنها.
وقد حكى عبيدة وغيره أنها تدنيه من فوق رأسها فلا تظهر إلا عينيها، ومن جنسه النقاب.
فكن النساء ينتقبن.
وفي " الصحيح ": «أن المحرمة لا تنتقب ولا تلبس القفازين» .
فإذا كن مأمورات بالجلباب لئلا يعرفن، وهو ستر الوجه، أو ستر الوجه بالنقاب. كان حينئذ الوجه واليدان من الزينة التي أمرت أن لا تظهرها للأجانب. فما بقي يحل للأجانب النظر إلا الثياب الظاهرة. فابن مسعود ذكر آخر الأمرين وابن عباس أول الأمرين.
وعلى هذا قوله: {أَوْ نِسَائِهِنَّ أَوْ مَا مَلَكَتْ أَيْمَانُهُنَّ} [النور: 31] (1) يدل على أن لها أن تبدى الزينة الباطنة
_________
(1) سورة النور آية: 31.

(1/8)

لمملوكها. وفيه قولان: -
1 - قيل: المراد الإماء، أو الإماء الكتابيات، قاله ابن المسيب، ورجحه أحمد وغيره.
2 - وقيل: هو المملوك الرجل، قاله ابن عباس وغيره، وهذا مذهب الشافعي وغيره، وهو الرواية الأخرى عن أحمد، فهذا يقتضي جواز نظر العبد إلى مولاته.
وقد جاءت بذلك أحاديث، وهذا لأجل الحاجة، لأنها محتاجة إلى مخاطبة عبدها أكثر من حاجتها إلى رؤية الشاهد والعامل والخاطب.
فإذا جاز نظر أولئك، فنظر العبد أولى. وليس في هذا ما يوجب أن يكون محرما يسافر بها، كغير أولي الإربة، فإنهم يجوز لهم النظر، وليسوا محارم يسافرون بها.
فليس كل من جاز له النظر، جاز له السفر بها، ولا الخلوة بها، بل عبدها ينظر إليها للحاجة، وإن كان لا يخلو بها ولا يسافر بها، فإنه لم يدخل في قوله صلى الله

(1/9)

عليه وسلم: «لا تسافر المرأة إلا مع زوج أو ذي محرم» فإنه يجوز له أن يتزوجها إذا عتق. كما يجوز لزوج أختها أن يتزوجها إذا طلق أختها.
والمحرم: من تحرم عليه على التأبيد، ولهذا قال ابن عمر: سفر المرأة مع عبدها ضيعة.
فالآية رخصت في إبداء الزينة لذوي المحارم وغيرهم، وحديث السفر ليس فيه إلا ذووا المحارم، وذكر في الآية {نِسَائِهِنَّ أَوْ مَا مَلَكَتْ أَيْمَانُهُنَّ} [النور: 31] (1) و {غَيْرِ أُولِي الْإِرْبَةِ} [النور: 31] (2) وهي لا تسافر معهم.
وقوله: {أَوْ نِسَائِهِنَّ} [النور: 31] (3) قالوا: احتراز عن النساء المشركات، فلا تكون المشركة قابلة للمسلمة، ولا تدخل المشركة معهن الحمام.
لكن قد كن النسوة اليهوديات يدخلن على عائشة وغيرها، فأين وجهها ويديها، بخلاف الرجال، فيكون هذا في الزينة الظاهرة في حق النساء الذميات، وليس
_________
(1) سورة النور آية: 31.
(2) سورة النور آية: 31.
(3) سورة النور آية: 31.

(1/10)

للذميات أن يطلعن على الزينة الباطنة، ويكون الظهور والبطون بحسب ما يجوز لها إظهاره.
ولهذا كان أقاربها تبدي لهن الباطنة، وللزوج خاصة ما ليس للأقارب.
وقوله: {وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ} [النور: 31] (1) دليل على أنها تغطي العنق، فيكون من الباطن - لا الظاهر - ما فيه من القلادة وغيرها.
_________
(1) سورة النور آية: 31.

(1/11)

[فصل في ستر النساء عن الرجال وستر الرجال عن الرجال والنساء عن النساء]
[ستر العورة في الصلاة وخارجها]
فصل فهذا ستر النساء عن الرجال، وستر الرجال عن الرجال، والنساء عن النساء في العورة الخاصة، كما قال - صلى الله عليه وسلم -: «لا ينظر الرجل إلى عورة الرجل، ولا تنظر المرأة إلى عورة المرأة» وقال: «احفظ عورتك إلا عن زوجتك أو ما ملكت يمينك» قلت: فإذا كان القوم بعضهم في بعض؟ قال: «إن استطعت أن لا يرينها أحد فلا يرينها» . قلت: فإذا كان أحدنا خاليا؟ قال: «فالله أحق أن يستحيا منه» و «نهى أن يفضي الرجل إلى الرجل في ثوب واحد، والمرأة إلى المرأة في ثوب واحد» وقال عن الأولاد: «مروهم بالصلاة لسبع، واضربوهم عليها لعشر، وفرقوا بينهم في المضاجع» .

(1/12)

فهذا نهي عن النظر واللمس لعورة النظير، لما في ذلك من القبح والفحش، وأما الرجال مع النساء، فلأجل شهوة النكاح، فهذان نوعان.
وفي الصلاة نوع ثالث، فإن المرأة لو صلت وحدها، كانت مأمورة بالاختمار، وفي غير الصلاة يجوز لها كشف رأسها في بيتها، فأخذ الزينة في الصلاة لحق الله، فليس لأحد أن يطوف بالبيت عريانا ولو كان وحده بالليل. ولا يصلي عريانا ولو كان وحده، فعلم أن أخذ الزينة في الصلاة لم يكن لتحتجب عن الناس، فهذا نوع، وهذا نوع.
وحينئذ فقد يستر المصلي في الصلاة ما يجوز إبداؤه في غير الصلاة، وقد يبدي في الصلاة ما يستره عن الرجال.
فالأول مثل المنكبين، فإن النبي نهى أن يصلى الرجل في الثوب الواحد ليس على عاتقه منه شيء فهذا لحق الصلاة، ويجوز له كشف منكبيه للرجال خارج

(1/13)

الصلاة.
وكذلك المرأة الحرة تختمر في الصلاة، كما قال النبي - صلى الله عليه وسلم -: «لا يقبل الله صلاة حائض إلا بخمار» وهى لا تختمر عند زوجها ولا عند ذوي محارمها، فقد جاز لها إبداء الزينة الباطنة لهؤلاء، ولا يجوز لها في الصلاة أن تكشف رأسها لا لهؤلاء ولا لغيرهم.
وعكس ذلك الوجه واليدان والقدمان، ليس لها أن تبدي ذلك للأجانب على أصح القولين، بخلاف ما كان قبل النسخ، بل لا تبدي إلا الثياب.
وأما ستر ذلك في الصلاة، فلا يجب باتفاق المسلمين، بل يجوز لها كشف الوجه بالإجماع، وإن كان من الزينة الباطنة. وكذلك اليدان يجوز إبداؤهما في الصلاة عند جمهور العلماء، كأبي حنيفة والشافعي وغيرهما، وهو إحدى الروايتين عن أحمد، وكذلك القدم يجوز إبداؤه عند أبي حنيفة، وهو الأقوى، فإن عائشة جعلته من الزينة الظاهرة. قالت: {وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا} [النور: 31] (1)
_________
(1) سورة النور آية: 31.

(1/14)

قالت: الفتخ: حلق من فضة تكون في أصابع الرجلين. رواه ابن أبي حاتم، فهذا دليل على أن النساء كن يظهرن أقدامهن أولاً، كما يظهرن الوجه واليدين، فإنهن كن يرخين ذيولهن، فهي إذا مشت قد يظهر قدمها. فإنهن لم يكنّ يمشين في خفاف وأحذية. وتغطية هذا في الصلاة فيه حرج عظيم، وأم سلمة قالت: تصلي المرأة في ثوب سابغ يغطى ظهور قدميها، فهي إذا سجدت قد يبدو باطن القدم.
وبالجملة فقد ثبت بالنص والإجماع أنه ليس عليها في الصلاة أن تلبس الجلباب الذي يسترها إذا كانت في بيتها، وإنما ذلك إذا خرجت، وحينئذ فتصلي في بيتها، وإن بَدا وجهها ويداها وقدماها. كما كن يمشين أولاً قبل الأمر بإدناء الجلابيب عليهن، فليست العورة في الصلاة مرتبطة بعورة النظر، لا طردا ولا عكسا.

(1/15)

وابن مسعود - رضي الله عنه - لما قال: الزينة الظاهرة هي الثياب، لم يقل: إنها كلها عورة حتى ظفرها. بل هذا قول أحمد، يعني به أنها تستره في الصلاة، فإن الفقهاء يسمون ذلك " باب ستر العورة " وليس هذا من ألفاظ الرسول، ولا في الكتاب والسنة أن ما يستره المصلى فهو عورة، بل قال تعالى: {خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ} [الأعراف: 31] (1) .
ونهى النبي - صلى الله عليه وسلم - أن يطوف بالبيت عريانا فالصلاة أولى. وسئل عن الصلاة في الثوب الواحد، فقال: «أو لِكُلِّكُم ثوبان؟» . وقال في الثوب الواحد: «إن كان واسعا فالتحف به، وإن كان ضيقا فاتزر به» ونهى أن يصلي الرجل في ثوب واحد وليس على عاتقه منه شيء فهذا دليل على أنه يؤمر في الصلاة بستر العورة، الفخذ وغيره، وإن جوزنا للرجل النظر إلى ذلك.
_________
(1) سورة الأعراف: 31.

(1/16)

فإذا قلنا على أحد القولين، وهو إحدى الروايتين عن أحمد: أن العورة هي السوأتان، وأن الفخذ ليس بعورة، فهذا في جواز نظر الرجل إليها، ليس هو في الصلاة والطواف، فلا يجوز أن يصلي الرجل مكشوف الفخذين، سواء قيل: هما عورة أو لا، ولا يطوف عريانا، بل عليه أن يصلى في ثوب واحد، ولا بد من ذلك، إن كان ضيقا اتّزر به، وإن كان واسعا التحف به، كما أنه لو صلى وحده في بيت كان عليه تغطية ذلك باتفاق العلماء.
وأما صلاة الرجل بادي الفخذين مع القدرة على الإزار، فهذا لا يجوز، ولا ينبغي أن يكون في ذلك خلاف، ومن بنى هذا على الروايتين في العورة، كما فعله طائفة فقد غلطوا. ولم يقل أحمد ولا غيره: إن المصلي يصلى على هذه الحال، كيف وأحمد يأمره بستر المنكبين؟ فكيف يبيح له كشف الفخذ؟! فهذا هذا.

(1/17)

وقد اختلف في وجوب ستر العورة إذا كان الرجل خاليا، ولم يختلف في أنه في الصلاة لا بد من اللباس، (وأنه) لا تجوز الصلاة عريانا مع القدرة على اللباس باتفاق العلماء، ولهذا جوز أحمد وغيره للعراة أن يصلوا قعودا ويكون إمامهم وسطهم، بخلاف خارج الصلاة، هذا الستر لحرمة الصلاة، لا لأجل النظر، وقد قال النبي - صلى الله عليه وسلم - في حديث بهز بن حكيم عن أبيه عن جده لما قَال: «قلت يا رسول الله، فإذا كان أحدنا خاليا؟ قال: فالله أحقُّ أن يستحيا منه من الناس.»
فإذا كان هذا خارج الصلاة، فهو في الصلاة أحق أن يستحيا منه، فتؤخذ الزينة لمناجاته سبحانه وتعالى، ولهذا قال ابن عمر لغلامه نافع لما رآه يصلي حاسراً: " أرأيت لو خرجت إلى الناس، كنت تخرج هكذا؟ " قال: لا. قال: فالله أحق من يتجمل له.
وفي الحديث الصحيح لما قيل للنبي - صلى الله عليه وسلم -

(1/18)

: «الرجل يحب أن يكون ثوبه حسنا ونعله حسنا؟ فقال: إن الله جميل يحب الجمال.»
وهذا كما أمر المصلي بالطهارة والنظافة والطيب، فقد أمر النبي - صلى الله عليه وسلم - «أن تتخذ المساجد في البيوت وتنظف وتطيب» وعلى هذا، فيستتر في الصلاة أبلغ مما يستتر الرجل من الرجل، والمرأة من المرأة.
ولهذا أمرت المرأة أن تختمر في الصلاة. وأما وجهها ويداها وقدماها، فهي إنما نهيت عن إبداء ذلك للأجانب، لم تنه عن إبدائه للنساء، ولا لذوي المحارم فعلم أنه ليس من جنس عورة الرجل مع الرجل، والمرأة مع المرأة التي نهى عنها لأجل الفحش وقبح كشف العورة، بل هذا من مقدمات الفاحشة، فكان النهي عن إبدائها نهيا عن مقدمات الفاحشة، كما قال في الآية: {ذَلِكَ أَزْكَى لَهُمْ} [النور: 30] (1) وقال في آية الحجاب: {ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ} [الأحزاب: 53] (2) فنهى عن هذا
_________
(1) سورة النور آية: 30.
(2) سورة الأحزاب آية: 53.

(1/19)

سدا للذريعة، لا أنه عورة مطلقة، لا في الصلاة ولا في غيرها، فهذا هذا.
وأمر المرأة في الصلاة بتغطية يديها بعيد جدا، واليدان تسجدان كما يسجد الوجه. والنساء على عهد النبي - صلى الله عليه وسلم - إنما كان لهن قمص، وكن يصنعن الصنائع والقمص عليهن، فتبدي المرأة يديها إذا عجنت وطحنت وخبزت، ولو كان ستر اليدين في الصلاة واجبا لبينه النبي - صلى الله عليه وسلم -، وكذلك القدمان، وإنما أمر بالخمار فقط مع القميص، فكنَّ يصلين في قمصهن وخمرهن.
وأما الثوب الذي كانت المرأة ترخيه، وسألن عن ذلك النبي - صلى الله عليه وسلم - فقال: «شبرًا فقلن: إذاً تبدو سوقهن؟ فقال: ذراع لا يزدن عليه» . وقول عمر ابن ربيعة:
كتب القتل والقتال علينا ... وعلى الغانيات جر الذيول
فهذا كان إذا خرجن من البيوت، ولهذا سئل عن

(1/20)

المرأة تجر ذيلها على المكان القذر؟ فقال: «يطهره ما بعده» . وأما في نفس البيت فلم تكن تلبس مثل ذلك. كما أن الخفاف اتخذها النساء بعد ذلك لستر السوق إذا خرجن، وهن لا يلبسنها في البيوت، ولهذا قلن: إذاً تبدو سوقهن، وكأن المقصود تغطية السوق، لأن الثوب إذا كان فوق الكعبين بدا الساق عند المشي.
وقد روي: «أعروا النساء يلزمن الحجال» يعنى إذا لم يكن لها ما تلبسه في الخروج لزمت بيتها.
وكنَّ نساء المسلمين يصلين في بيوتهن، وقد قال النبي - صلى الله عليه وسلم -: «لا تمنعوا إماء الله مساجد الله، وبيوتهن خير لهن» ولم يؤمرن مع القُمُص إلا بالخمر، لم تؤمر بما يغطي رجليها، لا خف ولا جورب. ولا بما يغطي يديها، لا بقفازين ولا غير ذلك.
فدل على أنه لا يجب عليها في الصلاة ستر ذلك إذا لم يكن عندها رجال أجانب. وقد روي أن الملائكة لا تنظر إلى الزينة الباطنة. فإذا وضعت خمارها أو

(1/21)

قميصها، لم ينظر إليها. وروي في ذلك حديث عن خديجة، فهذا القدر - القميص والخمار - وهو المأمور به لحق الصلاة. كما يؤمر الرجل إذا صلى. في ثوب واحد واسع أن يلتحف به، فيغطى عورته ومنكبيه.
والمنكبان في حقه، كالرأس في حق المرأة، لأنه يصلي في قميص، أو ما يقوم مقام القميص. وهو في الإحرام لا يلبس على بدنه ما يقدر له. كالقميص والجبة، كما أن المرأة لا تنتقب، ولا تلبس القفازين، وأما رأسه فلا يخمره.

[الخلاف في وجه المرأة]
ووجه المرأة فيه قولان في مذهب أحمد وغيره:
1 - قيل: إنه كرأس الرجل فلا يغطى.
2 - وقيل: إنه كيديه، فلا يغطى بالنقاب، والبرقع ونحو ذلك مما صنع على قدره، وهذا هو الصحيح، فإن النبي - صلى الله عليه وسلم - لم ينه إلا عن القفازين والنقاب.

(1/22)

وكن النساء يدنين على وجوههن ما يسترها من الرجال من غير وضع ما يجافيها عن الوجه، فعلم أن وجهها كيدي الرجل ويديها، وذلك أن المرأة كلها عورة كما تقدم، فلها أن تغطى وجهها ويديها، ولكن بغير اللباس المصنوع بقدر العضو، كما أن الرجل لا يلبس السراويل، ويلبس الإزار، والله سبحانه أعلم.
ومن كلامه رحمه الله تعالى- في جوابه واستنباطه من معاني سورة النور - في معنى ما تقدم قوله
المرأة يجب أن تصان وتحفظ بما لا يجب مثله في الرجل ولهذا خصت بالاحتجاب، وترك إبداء الزينة، وترك التبرج.
فيجب في حقها الاستتار باللباس والبيوت ما لا يجب في حق الرجل، لأن ظهور النساء سبب الفتنة، والرجال قوامون عليهن.
قال تعالى: {قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ} [النور: 30]

(1/23)

الآية إلى قوله: {وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ} [النور: 31] (1) فأمر الله سبحانه الرجال والنساء بالغض من البصر، وحفظ الفرج، كما أمرهم جميعا بالتوبة.
وأمر النساء خصوصا بالاستتار، وأن لا يبدين زينتهن إلا لبعولتهن، ومن استثناه الله تعالى في الآية، فما ظهر من الزينة هو الثياب الظاهرة. فهذا لا جناح عليها في إبدائها. إذا لم يكن في ذلك محذور آخر، فإن هذه لا بد من إبدائها. وهذا قول ابن مسعود وغيره، وهو المشهور عن أحمد.
وقال ابن عباس: الوجه واليدان من الزينة الظاهرة. وهي الرواية الثانية عن أحمد، وهو قول طائفة من العلماء، كالشافعي وغيره.
وأمر سبحانه وتعالى بإرخاء الجلابيب لئلا يعرفن ولا يؤذين، وهذا دليل على القول الأول. وقد ذكر
_________
(1) سورة النور 30 - 31.

(1/24)

عبيدة السلماني وغيره: أن نساء المؤمنين كن يدنين عليهن الجلابيب من فوق رؤوسهن حتى لا يظهر إلا عيونهن لأجل رؤية الطريق.
وثبت في " الصحيح " أن المرأة المحرمة تنهى عن الانتقاب والقفازين، وهذا مما يدل على أن النقاب والقفازين كانا معروفين في النساء اللائي لم يحرمن، وذلك يقتضي ستر وجوههن وأيديهن.
وقد نهى الله تعالى عما يوجب العلم بالزينة الخفية بالسمع أو غيره. فقال: {وَلَا يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِينَ مِنْ زِينَتِهِنَّ} [النور: 31] وقال: {وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ} [النور: 31] (1) فلما نزل ذلك عمد نساء المؤمنين إلى خمرهن، فشققنهن وأرخينها على أعناقهن.
والجيب: هو شق في طول القميص، فإذا ضربت
_________
(1) سورة النور آية 31.

(1/25)

المرأة بالخمار على الجيب، سترت عنقها.
وأمرت بعد ذلك أن ترخي من جلبابها. والإرخاء إنما يكون إذا خرجت من البيت، فأما إذا كانت في البيت فلا تؤمر بذلك.
وقد ثبت في " الصحيح " أن النبي - صلى الله عليه وسلم - لما دخل بصفية، قال أصحابه: إن رخى عليها الحجاب فهي مما ملكت يمينه. فضرب عليها الحجاب.
وإنما ضرب الحجاب على النساء لئلا تُرى وجوههن وأيديهن.
والحجاب مختص بالحرائر دون الإماء، كما كانت سنة المؤمنين في زمن النبي - صلى الله عليه وسلم - وخلفائه، إن الحرة تحتجب، والأمة تبرز، وكان عمر - رضي الله عنه - إذا رأى أمة مختمرة ضربها وقال: أتتشبهين بالحرائر أي لكاع! فيظهر من الأمة رأسها ويداها ووجهها.
وقال تعالى:

(1/26)

{وَالْقَوَاعِدُ مِنَ النِّسَاءِ اللَّاتِي لَا يَرْجُونَ نِكَاحًا فَلَيْسَ عَلَيْهِنَّ جُنَاحٌ أَنْ يَضَعْنَ ثِيَابَهُنَّ غَيْرَ مُتَبَرِّجَاتٍ بِزِينَةٍ وَأَنْ يَسْتَعْفِفْنَ خَيْرٌ لَهُنَّ} [النور: 60] (1) فرخص للعجوز التي لا تطمع في النكاح أن تضع ثيابها، فلا تلقي عليها جلبابها ولا تحتجب، وإن كانت مستثناة من الحرائر لزوال المفسدة الموجودة في غيرها، كما استثنى التابعين غير أولي الإربة من الرجال في إظهار الزينة لهم في عدم الشهوة التي تتولد من الفتنة.
وكذلك الأمة إذا كان يخاف بها الفتنة، كان عليها أن ترخي من جلبابها وتحتجب، ووجب غض البصر عنها ومنها.
وليس في الكتاب والسنة إباحة النظر إلى عامة الإماء، ولا ترك احتجابهن وإبداء زينتهن، ولكن القرآن لم يأمرهن بما أمر الحرائر.
والسنة فرقت بالفعل بينهن وبين الحرائر ولم تفرق بينهن وبين الحرائر بلفظ عام. بل كانت عادة المؤمنين، أن تحتجب منهم الحرائر دون
_________
(1) سورة النور آية 60.

(1/27)

الإماء. واستثنى القرآن من النساء الحرائر القواعد، فلم يجعل عليهن احتجابا. واستثنى بعض الرجال، وهم غير أولي الإربة، فلم يمنع من إبداء الزينة الخفية لهم لعدم الشهوة في هؤلاء وهؤلاء. فأن يستثنى بعض الإماء أولى وأحرى، وهن من كانت الشهوة والفتنة حاصلة بترك احتجابها وإبداء زينتها، وكما أن المحارم أبناء أزواجهن ونحوه ممن فيهن شهوة وشغف لم يجز إبداء الزينة الخفية له.
فالخطاب خرج عاما على العادة، فما خرج به عن العادة خرج به عن نظائره. فإذا كان في ظهور الأمة والنظر إليها فتنة، وجب المنع من ذلك، كما لو كانت في غير ذلك.
وهكذا الرجل مع الرجال، والمرأة مع النساء. لو كان في المرأة فتنة للنساء، وفي الرجل فتنة للرجال، لكان الأمر بالغض للناظر من بصره متوجها، كما يتوجه إليه الأمر بحفظ فرجه.
فالإماء والصبيان إذا كن حسانا تخشى الفتنة بالنظر

(1/28)

إليهم، كان حكمهم كذلك، كما ذكر ذلك العلماء. قال المروذي: قلت لأبي عبد الله - يعنى أحمد بن حنبل: - الرجل ينظر إلى المملوك؟ قال: إذا خاف الفتنة لم ينظر إليه، كم نظرة ألقت في قلب صاحبها البلاء.
وقال المروذي: قلت لأبي عبد الله: الرجل تاب وقال: لو ضرب ظهري بالسياط ما دخلت في معصية، إلا أنه لا يدع النظر. فقال: أي توبة هذه؟!
قال جرير: «سألت رسول الله - صلى الله عليه وسلم - عن نظرة الفجأة. فقال: اصرف بصرك» .
وقال ابن أبي الدنيا: حدثني أبي وسويد، قالا: حدثنا إبراهيم بن هراسة، عن عثمان بن صالح، عن الحسن، عن ذكوان قال: لا تجالسوا أولاد الأغنياء، فإن لهم صورا كصور النساء، وهم أشد فتنة من العذارى. وهذا الاستدلال والقياس، والتنبيه بالأدنى على الأعلى. . . إلى أن قال: كذلك المرأة مع المرأة،

(1/29)

وكذلك محارم المرأة مع ابن زوجها، وابنه، وابن أخيها، وابن أختها، ومملوكها عند من يجعله محرما متى كان يخاف عليه الفتنة أو عليها، توجه الاحتجاب، بل وجب.
وهذه المواضع التي أمر الله بالاحتجاب فيها، مظنة الفتنة، ولهذا قال تعالى: {ذَلِكَ أَزْكَى لَهُمْ} [النور: 30] فقد تحصل الزكاة والطهارة بدون ذلك، لكن هذا أزكى. وإذا كان النظر والبروز قد انتفى فيه الزكاة والطهارة لما يوجد في ذلك من شهوة القلب واللذة بالنظر. كان ترك النظر والاحتجاب أولى بالوجوب.
وروى الجماعة إلا مسلما، أن النبي - صلى الله عليه وسلم - «لعن المخنثين من الرجال والمترجلات من النساء وقال: أخرجوهم من بيوتكم، وأخرجوا فلانا وفلانا يعني المخنثين» ، وقد ذكر بعضهم أنهم كانوا ثلاثة، بيم، وهيت، وماتع على عهد رسول الله - صلى الله عليه وسلم -، ولم يكونوا يرمون بالفاحشة الكبرى. إنما كان تخنيثهم وتأنيثهم ليناً في

(1/30)

القول، وخضابا في الأيدي، والأرجل، كخضاب النساء، ولعبا كلعبهن. وفي " سنن أبي داود " عن أبي يسار القرشي عن أم هاشم، عن أبي هريرة، أن النبي - صلى الله عليه وسلم - «أتى بمخنث وقد خضب رجليه ويديه بالحناء، فقال: ما بال هذا؟ فقيل: يا رسول الله يتشبه بالنساء فأمر به فنفي إلى النقيع فقيل: يا رسول الله؟ ألا تقتله؟ فقال: إني نهيت عن قتل المصلين» .
فإذا كان النبي - صلى الله عليه وسلم - قد أمر بإخراج مثل هؤلاء من البيوت، فمعلوم أن الذي يمكن الرجال من نفسه، والاستمتاع به، وبما يشاهدونه من محاسنه، وفعل الفاحشة الكبرى به، شر من هؤلاء، وهذا أحق بالنفي من بين أظهر المسلمين وإخراجه عنهم.
فإن المخنث فيه إفساد للرجال والنساء، لأنه تشبه بالنساء، فقد تعاشره النساء ويتعلمن منه، وهو رجل فيفسدهن، ولأن الرجال إذا مالوا إليه، فقد يعرضون عن

(1/31)

النساء، ولأن المرأة إذا رأت الرجل يتخنث فقد تترجل هي، وَتَتَشَبهُ بالرجال، فتعاشر الصنفين، وتختار هي مجامعة النساء، كما يختار هو مجامعة الرجال.

[غض البصر وأنواعه]
والله سبحانه قد أمر في كتابه بغض البصر، وهو نوعان: غض البصر عن العورة، وغضها عن محل الشهوة.
فالأول: كغض الرجل بصره عن عورة غيره. كما قال النبي - صلى الله عليه وسلم -: «لا ينظر الرجل إلى عورة الرجل، ولا المرأة إلى عورة المرأة» .
ويجب على الإنسان أن يستر عورته، كما قال لمعاوية بن حيدة: «احفظ عورتك إلا من زوجتك، أو ما ملكت يمينك. قلت: فإذا كان أحدنا مع قومه؟ قال: إن استطعت أن لا يرينها أحد فلا يرينها. قلت: فإذا كان أحدنا خاليا؟ قال: فالله أحق

(1/32)

أن يستحيا منه من الناس.»
ويجوز كشفها بقدر الحاجة، كما تنكشف عند التخلي.
ولهذا إذا اغتسل الرجل وحده، بحيث يجد ما يستره، فله أن يغتسل عريانا، كما اغتسل موسى عريانا وأيوب، وكما في اغتساله - صلى الله عليه وسلم - يوم الفتح واغتساله في حديث ميمونة.
وأما النوع الثاني من النظر، كالنظر إلى الزينة الباطنة من المرأة الأجنبية، فهذا أشد من الأول. كما أن الخمر أشدّ من الميتة والدم ولحم الخنزير، وعلى صاحبها الحد. وتلك المحرمات إذا تناولها مستحلا لها كان عليه التعزير، لأن هذه المحرمات لا تشتهيها النفوس كما تشتهي الخمر، وكذلك النظر إلى عورة الرجل، لا يشتهى كما يشتهى النظر إلى النساء ونحوهن، وكذلك النظر إلى الأمرد بشهوة، هو من هذا الباب.

(1/33)

وقد اتفق العلماء على تحريم ذلك، كما اتفقوا على تحريم النظر للأجنبية وذوات المحارم بشهوة. . إلى أن قال:

[النظر إلى المردان ثلاثة أقسام]
فصار النظر إلى المردان ثلاثة أقسام:
أحدها: ما تقترن به الشهوة، فهو محرم بالاتفاق.
والثاني: ما يجزم أنه لا شهوة معه، كنظر الرجل الورع إلى ابنه الحسن، وابنته الحسنة، وأمه الحسنة، فهذا لا تقترن به شهوة، إلا أن يكون الرجل من أفجر الناس، ومتى اقترن به الشهوة، حرم.
وعلى هذا نظر من لا يميل قلبه إلى المردان، كما كان الصحابة، وكالأمم الذين لا يعرفون هذه الفاحشة، فإن الواحد من هؤلاء لا يفرق من هذا الوجه بين نظره إلى ابنه، وابن جاره، وصبي أجنبي، لا يخطر بقلبه شيء من الشهوة، لأنه لم يعتد ذلك، وهو سليم القلب من قبل ذلك. وقد كانت الإماء على عهد الصحابة يمشين في الطرقات متكشفات الرؤوس، ويخدمن الرجال مع

(1/34)

سلامة القلوب. فلو أراد الرجل أن يترك الإماء التركيات الحسان يمشين بين الناس في مثل هذه البلاد والأوقات، كما كان أولئك الإماء يمشين، كان هذا من باب الفساد.
وكذلك المرد الحسان لا يصلح أن يخرجوا في الأمكنة والأزقة التي يخاف فيها الفتنة بهم، إلا بقدر الحاجة، فلا يمكن الأمرد الحسن من التبرج، ولا من الجلوس في الحمام بين الأجانب، ولا من رقصه بين الرجال، ونحو ذلك مما فيه فتنة للناس، والنظر إليه كذلك.
وإنما وقع النزاع بين العلماء في القسم الثالث من النظر، وهو النظر إليه بغير شهوة، لكن مع خوف ثورانها، ففيه وجهان في مذهب أحمد: أصحهما وهو المحكي عن نص الشافعي وغيره: أنه لا يجوز. والثاني: يجوز، لأن الأصل عدم ثورانها، فلا يحرم بالشك، بل قد يكره. والأول هو الراجح، كما أن الراجح في مذهب الشافعي وأحمد: أن النظر إلى وجه الأجنبية من غير

(1/35)

حاجة لا يجوز، وإن كانت الشهوة منتفية، لكن لأنه نخاف ثورانها، ولهذا حرم الخلوة بالأجنبية، لأنها مظنة الفتنة. والأصل أن ما كان سببا للفتنة فإنه لا يجوز. فإن الذريعة إلى الفساد يجب سدها إذا لم يعارضها مصلحة راجحة.
ولهذا كان النظر الذي قد يفضي إلى الفتنة محرما، إلا إذا كان لحاجة راجحة، مثل نظر الخاطب والطبيب وغيرهما. فإنه يباح النظر للحاجة، لكن مع عدم الشهوة. وأما النظر لغير حاجة إلى محيط الفتنة، فلا يجوز.
وأما الأبصار فلا بد من فتحها والنظر بها، وقد يفجأ الإنسان ما ينظر إليه بغير قصد فلا يمكن غضها مطلقا، ولهذا أمر تعالى عباده بالغض منها، كما أمر لقمان ابنه بالغض من صوته.
وأما قوله: {إِنَّ الَّذِينَ يَغُضُّونَ أَصْوَاتَهُمْ عِنْدَ رَسُولِ اللَّهِ} [الحجرات: 3]

(1/36)

(1) الآية، فإنه مدحهم على غض الصوت عند رسوله مطلقا. فهم مأمورون بذلك، ينهون عن رفع الصوت عنده - صلى الله عليه وسلم - وأما غض الصوت مطلقا عند رسول الله - صلى الله عليه وسلم - فهو غض خاص ممدوح، ويمكن العبد أن يغض صوته مطلقا في كل حال، ولم يؤمر العبد به، بل يؤمر برفع الصوت في مواضع. إما أمر إيجاب، أو استحباب.
فلهذا قال: {وَاغْضُضْ مِنْ صَوْتِكَ} [لقمان: 19] (2) فإن الغض في الصوت والبصر: جماع ما يدخل إلى القلب ويخرج منه. فبالسمع يدخل القلب، وبالصوت يخرج منه، كما جمع العضوين في قوله: {أَلَمْ نَجْعَلْ لَهُ عَيْنَيْنِ - وَلِسَانًا وَشَفَتَيْنِ} [البلد: 8 - 9] (3) فبالعين والنظر يعرف القلب الأمور. واللسان والصوت يخرجان من عند القلب الأمور، هذا رائد القلب وصاحب خبره
_________
(1) سورة الحجرات آية 3.
(2) سورة لقمان آية 19.
(3) سورة البلد آية 8-9.

(1/37)

وجاسوسه، وهذا ترجمانه.
ثم قال تعالى: {ذَلِكَ أَزْكَى لَهُمْ} [النور: 30] (1) وقال تعالى: {خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا} [التوبة: 103] (2) وقال: {إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيرًا} [الأحزاب: 33] (3) وقال في آية الاستئذان: {وَإِنْ قِيلَ لَكُمُ ارْجِعُوا فَارْجِعُوا هُوَ أَزْكَى لَكُمْ} [النور: 28] (4) وقال: {فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ} [الأحزاب: 53] (5) وقال: {فَقَدِّمُوا بَيْنَ يَدَيْ نَجْوَاكُمْ صَدَقَةً ذَلِكَ خَيْرٌ لَكُمْ وَأَطْهَرُ} [المجادلة: 12] (6) وقال النبي - صلى الله عليه وسلم -: «اللهم طهر قلبي من خطاياي
_________
(1) سورة النور آية 30.
(2) سورة التوبة آية: 103.
(3) سورة الأحزاب آية: 33.
(4) سورة النور آية: 28.
(5) سورة الأحزاب آية: 53.
(6) سورة المجادلة آية: 12.

(1/38)

بالماء والثلج والبرد» وقال في دعاء الجنازة: «واغسله بماء وثلج وبرد، ونقه من خطاياه كما ينقى الثوب الأبيض من الدنس» .
فالطهارة - والله أعلم - هي من الذنوب التي هي رجس.
والزكاة تتضمن معنى الطهارة التي هي عدم الذنوب. ومعنى النماء بالأعمال الصالحة، مثل المغفرة والرحمة، ومثل النجاة من العذاب، والفوز بالثواب، ومثل عدم الشر وحصول الخير.
وأما نظرة الفجأة، فهو عفو إذا صرف بصره، كما ثبت في " الصحاح " عن جرير قال: «سألت رسول الله - صلى الله عليه وسلم - عن نظرة الفجأة فقال: اصرف بصرك» وفي " السنن " أنه قال لعلي رضي الله عنه: «يا علي لا تتبع النظرة النظرة، فإنما لك الأولى وليست لك الثانية» وفي الحديث الذي في " المسند " وغيره: «النظر سهم مسموم من سهام إبليس» وفيه:

(1/39)

«من نظر إلى محاسن امرأة ثم غض بصره، أورث الله قلبه حلاوة عبادة يجدها إلى يوم القيامة» أو كما قال.

[فوائد غض البصر]
ولهذا يقال: إن غض البصر عن الصورة التي ينهى عن النظر إليها، كالمرأة والأمرد الحسن، يورث ذلك ثلاث فوائد جليلة القدر: -
إحداها: حلاوة الإيمان ولذته التي هي أحلى وأطيب مما تركه لله فإن " «من ترك شيئا لله، عوضه الله خيرا منه» ".
وأما الفائدة الثانية من غض البصر: فهو يورث نور القلب والفراسة قال تعالى عن قوم لوط: {لَعَمْرُكَ إِنَّهُمْ لَفِي سَكْرَتِهِمْ يَعْمَهُونَ} [الحجر: 72] (1) فالتعلق بالصور يوجب فساد العقل، وعمى البصيرة، وسكر القلب، بل جنونه.
وذكر الله سبحانه آية النور عقيب آيات غض
_________
(1) الحجر: 72.

(1/40)

البصر فقال: {اللَّهُ نُورُ السَّمَاوَاتِ وَالْأَرْضِ} [النور: 35] (1) وكان شاه بن شجاع الكرماني لا تخطئ له فراسة. وكان يقول: " من عمر ظاهره باتباع السنة، وباطنه بدوام المراقبة، وغض بصره من المحارم، وكف نفسه عن الشهوات، وذكر خصلة خامسة- أظنه- هو أكل الحلال، لم تخطئ له فراسة ".
والله تعالى يجزي العبد على عمله بما هو من جنس عمله، فيطلق نور بصيرته، ويفتح عليه باب العلم والمعرفة، والكشوف، ونحو ذلك مما ينال ببصيرة القلب. الفائدة الثالثة: قوة القلب وثباته وشجاعته، فيجعل الله له سلطان البصيرة مع سلطان الحجة، فإن الرجل الذكي يخالف هواه، يفرق الشيطان من ظله. ولهذا يوجد في المتبع هواه من ذل النفس وضعفها ومهانتها ما جعله الله لمن عصاه.
_________
(1) سورة النور آية: 35.

(1/41)

وإن الله جعل العزة لمن أطاعه، والذلة لمن عصاه.
قال الله تعالى: {يَقُولُونَ لَئِنْ رَجَعْنَا إِلَى الْمَدِينَةِ لَيُخْرِجَنَّ الْأَعَزُّ مِنْهَا الْأَذَلَّ وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ} [المنافقون: 8] (1) وقال تعالى: {وَلَا تَهِنُوا وَلَا تَحْزَنُوا وَأَنْتُمُ الْأَعْلَوْنَ إِنْ كُنْتُمْ مُؤْمِنِينَ} [آل عمران: 139] (2) .
ولهذا كان من كلام الشيوخ: الناس يطلبون العز بأبواب الملوك، ولا يجدونه إلا في طاعة الله.
وكان الحسن البصري يقول: وإن هملجت بهما البراذين، وطقطقت بهم البغال، فإن ذل المعصية في رقابهم، أبى الله إلا أن يذل من عصاه، ومن أطاع الله فقد والاه فيما أطاعه فيه، ومن عصاه ففيه قسط من فعل من عاداه بمعصيته.
وفي دعاء القنوت: " «إنه لا يذل من واليت، ولا يعز من عاديت» ".
وأما أهل الفواحش الذين لا يغضون أبصارهم، ولا
_________
(1) سورة المنافقون آية 8.
(2) سورة آل عمران آية 139.

(1/42)

يحفظون فروجهم، فقد وصفهم الله بضد ذلك، من السكرة، والعمه، والجهالة، وعدم العقل، وعدم الرشد، والبغض، وطمس الأبصار. هذا مع ما وصفهم به من الخبث، والفسوق، والعدوان، والإسراف، والسوء، والفحش، والفساد، والإجرام. فقال عن قوم لوط: {بَلْ أَنْتُمْ قَوْمٌ تَجْهَلُونَ} [النمل: 55] (1) فوصفهم بالجهل وقال: {لَعَمْرُكَ إِنَّهُمْ لَفِي سَكْرَتِهِمْ يَعْمَهُونَ} [الحجر: 72] (2) وقال: {أَلَيْسَ مِنْكُمْ رَجُلٌ رَشِيدٌ} [هود: 78] (3) وقال: {لَطَمَسْنَا عَلَى أَعْيُنِهِمْ} [يس: 66] (4) وقال: {بَلْ أَنْتُمْ قَوْمٌ مُسْرِفُونَ} [يس: 19] (5) وقال: {فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُجْرِمِينَ} [الأعراف: 84] (6) وقال: {إِنَّهُمْ كَانُوا قَوْمَ سَوْءٍ فَاسِقِينَ} [الأنبياء: 74] (7) وقال: {أَئِنَّكُمْ لَتَأْتُونَ الرِّجَالَ وَتَقْطَعُونَ السَّبِيلَ وَتَأْتُونَ فِي نَادِيكُمُ الْمُنْكَرَ} [العنكبوت: 29]
_________
(1) سورة النمل آية 55.
(2) سورة الحجر آية 72.
(3) سورة هود آية 78.
(4) سورة يس آية 66.
(5) سورة يس آية 19.
(6) سورة الأعراف آية 84.
(7) سورة الأنبياء آية 74.

(1/43)

(1) إلى قوله: {انْصُرْنِي عَلَى الْقَوْمِ الْمُفْسِدِينَ} [العنكبوت: 30] (2) إلى قوله: {بِمَا كَانُوا يَفْسُقُونَ} [العنكبوت: 34] (3) وقوله: {مُسَوَّمَةً عِنْدَ رَبِّكَ لِلْمُسْرِفِينَ} [الذاريات: 34] (4) .
بل قد ينتهي النظر والمباشرة بالرجل إلى الشرك، كما قال تعالى: {وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ} [البقرة: 165] (5) .
ولهذا لا يكون عشق الصور إلا من ضعف محبة الله، وضعف الإيمان. والله تعالى إنما ذكره في القرآن عن امرأة العزيز المشركة، وعن قوم لوط المشركين. والعاشق المتيم يصير عبداً لمعشوقه، منقاداً إليه، أسير القلب له.
والله أعلم، وصلى الله على محمد.
_________
(1) سورة العنكبوت آية 29.
(2) سورة العنكبوت آية 30.
(3) سورة العنكبوت آية 34.
(4) سورة الذاريات آية 34.
(5) سورة البقرة آية 165.

(1/44)


[حكم السفور والحجاب] - رسائل في الحجاب

مجموعة رسائل في الحجاب والسفور

[حكم السفور والحجاب]
[الأمر بالحجاب والنهي عن السفور]
حكم السفور والحجاب لسماحة الشيخ
عبد العزيز بن عبد الله بن باز

(1/45)

بسم الله الرحمن الرحيم
من عبد العزيز بن عبد الله بن باز إلى من يراه من المسلمين سلك الله بي وبهم سبيل الاستقامة وأعاذني وإياهم من أسباب الخزي والندامة آمين.
السلام عليكم ورحمة الله وبركاته أما بعد: فلا يخفى عليكم أيها المسلمون ما عمت به البلوى في كثير من البلدان من تبرج الكثير من النساء وسفورهن وعدم تحجبهن من الرجال وإبداء الكثير من زينتهن التي حرم الله عليهن إبداءها، ولا شك أن ذلك من المنكرات العظيمة والمعاصي الظاهرة ومن أعظم أسباب حلول العقوبات ونزول النقمات لما يترتب على التبرج والسفور من ظهور الفواحش وارتكاب الجرائم وقلة الحياء وعموم الفساد.
فاتقوا الله أيها المسلمون وخذوا على أيدي سفهائكم وامنعوا نساءكم مما حرم الله عليهن وألزموهن

(1/47)

التحجب والتستر واحذروا غضب الله سبحانه وعظيم عقوبته فقد صح عن النبي - صلى الله عليه وسلم - أنه قال: «إن الناس إذا رأوا المنكر فلم يغيروه أوشك أن يعمهم الله بعقابه» وقد قال الله سبحانه فيِ كتابه الكريم {لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُدَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ - كَانُوا لَا يَتَنَاهَوْنَ عَنْ مُنْكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ} [المائدة: 78 - 79] (1) وفي المسند وغيره عن ابن مسعود رضى الله عنه أن النبي - صلى الله عليه وسلم - «تلا هذه الآية ثم قال: والذي نفسي بيده لتأمرن بالمعروف ولتنهون عن المنكر ولتأخذن على يد السفيه ولتأطرنه على الحق أطراً أو ليضربن الله بقلوب بعضكم على بعض ثم يلعنكم كما لعنهم» وصح عن النبي - صلى الله عليه وسلم - أنه قال «من رأى منكم منكراً فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك
_________
(1) المائدة آية 78- 79.

(1/48)

أضعف الإيمان» وقد أمر الله سبحانه في كتابه الكريم بتحجب النساء ولزومهن البيوت وحذر من التبرج والخضوع بالقول للرجال صيانة لهنً عن الفساد وتحذيرا لهن من أسباب الفتنة فقال تعالى {يَا نِسَاءَ النَّبِيِّ لَسْتُنَّ كَأَحَدٍ مِنَ النِّسَاءِ إِنِ اتَّقَيْتُنَّ فَلا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ وَقُلْنَ قَوْلا مَعْرُوفًا - وَقَرْنَ فِي بُيُوتِكُنَّ وَلَا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الْأُولَى وَأَقِمْنَ الصَّلَاةَ وآتِينَ الزَّكَاةَ وَأَطِعْنَ اللَّهَ وَرَسُولَهُ} [الأحزاب: 32 - 33] (1) .
نهى سبحانه في هذه الآيات نساء النبي الكريم أمهات المؤمنين وهن من خير النساء وأطهرهن عن الخضوع بالقول للرجال وهو تليين القول لئلا يطمع فيهن من في قلبه مرض شهوة الزنا يوافقنه على ذلك وأمر بلزومهن البيوت ونهاهن عن تبرج الجاهلية وهو إظهار الزينة والمحاسن كالرأس
_________
(1) الأحزاب آية 32 - 33.

(1/49)

والوجه والعنق والصدر والذراع والساق ونحو ذلك من الزينة لما في ذلك من الفساد العظيم والفتنة الكبيرة وتحريك قلوب الرجال إلى تعاطي أسباب الزنا، وإذا كان الله سبحانه يحذر أمهات المؤمنين من هذه الأشياء المنكرة مع صلاحهن وإيمانهن وطهارتهن فغيرهن أولى وأولى بالتحذير والإنكار والخوف عليهن من أسباب الفتنة عصمنا الله وإياكم من مضلات الفتن. ويدل على عموم الحكم لهن ولغيرهن قوله سبحانه في هذه الآية {وَأَقِمْنَ الصَّلَاةَ وآتِينَ الزَّكَاةَ وَأَطِعْنَ اللَّهَ وَرَسُولَهُ} [الأحزاب: 33] فإن هذه الأوامر أحكام عامة لنساء النبي - صلى الله عليه وسلم - وغيرهن وقال عز وجل {وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ} [الأحزاب: 53] (1) فهذه الآية الكريمة نص واضح في وجوب تحجب النساء عن الرجال وتسترهن منهم وقد أوضح الله سبحانه في هذه الآية
_________
(1) الأحزاب آية 53.

(1/50)

أن التحجب أطهر لقلوب الرجال والنساء وأبعد عن الفاحشة وأسبابها وأشار سبحانه إلى أن السفور وعدم التحجب خبث ونجاسة وأن التحجب طهارة وسلامة.
فيا معشر المسلمين تأدبوا بتأديب الله وامتثلوا أمر الله وألزموا نساءكم بالتحجب الذي هو سبب الطهارة ووسيلة النجاة والسلامة. وقال عز وجل {يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلَابِيبِهِنَّ (1) ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلَا يُؤْذَيْنَ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا} [الأحزاب: 59] (2) .
أمر الله سبحانه جميع نساء المؤمنين بإدناء جلابيبهن على محاسنهن من الشعور والوجه وغير ذلك حتى يعرفن بالعفة فلا يفتتن ولا يفتن غيرهن فيؤذيهن. قال علي بن أبي طلحة عن ابن عباس أمر الله نساء المؤمنين إذا خرجن من بيوتهن في حاجة أن
_________
(1) جمع جلباب وهو ما تضعه المرأة على رأسها للتحجب والتستر به.
(2) الأحزاب آية 59.

(1/51)

يغطين وجوههن من فوق رؤوسهن بالجلابيب ويبدين عينا واحدة. وقال محمد بن سيرين: سألت عبيدة السلماني عن قول الله عز وجل {يُدْنِينَ عَلَيْهِنَّ مِنْ جَلَابِيبِهِنَّ} [الأحزاب: 59] فغطى وجهه ورأسه وأبرز عينه اليسرى. . ثم أخبر الله سبحانه أنه غفور رحيم عما سلف من التقصير في ذلك قبل النهي والتحذير منه سبحانه. وقال تعالى {وَالْقَوَاعِدُ مِنَ النِّسَاءِ اللَّاتِي لَا يَرْجُونَ نِكَاحًا فَلَيْسَ عَلَيْهِنَّ جُنَاحٌ أَنْ يَضَعْنَ ثِيَابَهُنَّ غَيْرَ مُتَبَرِّجَاتٍ بِزِينَةٍ وَأَنْ يَسْتَعْفِفْنَ خَيْرٌ لَهُنَّ وَاللَّهُ سَمِيعٌ عَلِيمٌ} [النور: 60] (1) يخبر سبحانه أن القواعد من النساء - وهن العجائز اللاتي لا يرجون نكاحا - لا جناح عليهن أن يضعن ثيابهن عن وجوههن وأيديهن إذا كن غير متبرجات بزينة، فعلم بذلك أن المتبرجة الزينة ليس لها أن تضع ثوبها عن وجهها ويديها وغير ذلك من زينتها، وأن عليها جناحا في ذلك ولو كانت
_________
(1) النور آية 60.

(1/52)

عجوزاً، لأن كل ساقطة لها لاقطة، ولأن التبرج يفضي إلى الفتنة بالمتبرجة ولو كانت عجوزاً
فكيف يكون الحال بالشابة والجميلة إذا تبرجت؟
لا شك أن إثمهما أعظم والجناح عليها أشد والفتنة بها أكبر وشرط سبحانه في حق العجوز أن لا تكون ممن يرجو النكاح وما ذلك - والله أعلم - إلا لأن رجاءها النكاح يدعوها إلى التجمل والتبرج بالزينة طمعا في الأزواج فنهيت عن وضع ثيابها عن محاسنها لها ولغيرها من الفتنة. ثم ختم الآية سبحانه بتحريض القواعد على الاستعفاف، وأوضح أنه خير لهن، وإن لم يتبرجن. فظهر بذلك فضل التحجب والتستر بالثياب، ولو من العجائز وأنه خير لهن من وضع الثياب، فوجب أن يكون التحجب والاستعفاف عن إظهار الزينة خير للشابات من باب أولي وأبعد لهن عن أسباب الفتنة. وقال تعالى:

(1/53)

{قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ - وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ أَوْ أَبْنَائِهِنَّ أَوْ أَبْنَاءِ بُعُولَتِهِنَّ أَوْ إِخْوَانِهِنَّ أَوْ بَنِي إِخْوَانِهِنَّ أَوْ بَنِي أَخَوَاتِهِنَّ أَوْ نِسَائِهِنَّ أَوْ مَا مَلَكَتْ أَيْمَانُهُنَّ أَوِ التَّابِعِينَ غَيْرِ أُولِي الْإِرْبَةِ مِنَ الرِّجَالِ أَوِ الطِّفْلِ الَّذِينَ لَمْ يَظْهَرُوا عَلَى عَوْرَاتِ النِّسَاءِ وَلَا يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِينَ مِنْ زِينَتِهِنَّ وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ} [النور: 30 - 31] (1) أمر الله سبحانه في هاتين الآيتين الكريمتين المؤمنين والمؤمنات بغض الأبصار وحفظ الفروج وما ذاك إلا لعظم فاحشة الزنا وما يترتب عليها من الفساد الكبير بين المسلمين ولأن إطلاق البصر من وسائل مرض القلب ووقوع الفاحشة وغض البصر من أسباب
_________
(1) النور آية 30 - 31.

(1/54)

السلامة من ذلك ولهذا قال سبحانه: {قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ} [النور: 30] فغض البصر وحفظ الفرج أزكى للمؤمن في الدنيا والآخرة، وإطلاق البصر والفرج من أعظم أسباب العطب والعذاب في الدنيا والآخرة. نسأل الله العافية من ذلك.
وأخبر عز وجل أنه خبير بما يصنعه الناس وأنه لا يخفى عليه خافية، وفى ذلك تحذير للمؤمنين من ركوب ما حرم الله عليهم، والإعراض عما شرع الله لهم وتذكير لهم بأن الله سبحانه يراهم ويعلم أفعالهم الطيبة وغيرها كما قال تعالى: {يَعْلَمُ خَائِنَةَ الْأَعْيُنِ وَمَا تُخْفِي الصُّدُورُ} [غافر: 19] (1) .
_________
(1) غافر آية 19.

(1/55)

وقال تعالى: {وَمَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُو مِنْهُ مِنْ قُرْآنٍ وَلَا تَعْمَلُونَ مِنْ عَمَلٍ إِلَّا كُنَّا عَلَيْكُمْ شُهُودًا إِذْ تُفِيضُونَ فِيهِ} [يونس: 61] (1) فالواجب على العبد أن يحذَرَ ربه وأن يستحي منه أن يراه على معصيته أو يفقده من طاعته التي أوجب عليه ثم قال سبحانه {وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ} [النور: 31] فأمر المؤمنات بغض البصر وحفظ الفرج كما أمر المؤمنين بذلك صيانة لهن من أسباب الفتنة وتحريضا لهن على أسباب العفة والسلامة ثم قال سبحانه {وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا} [النور: 31] قال ابن مسعود رضى الله عنه: (مَا ظَهَرَ مِنْهَا) يعني بذلك ما ظهر من اللباس فإن ذلك معفو عنه ومراده بذلك - رضي الله عنه - الملابس التي ليس فيها تبرج وفتنة. وأما ما يروى عن ابن عباس - رضى الله عنهما - أنه فسر (مَا ظَهَرَ مِنْهَا) بالوجه والكفين فهو
_________
(1) يونس آية 61.

(1/56)

محمول على حالة النساء قبل نزول آية الحجاب. وأما بعد ذلك فقد أوجب الله عليهن ستر الجميع كما سبق في الآيات الكريمات من سورة الأحزاب وغيرها. ويدل على أن ابن عباس أراد ذلك ما رواه علي بن أبي طلحة عنه أنه قال: أمر الله نساء المؤمنين إذا خرجن من بيوتهن في حاجة أن يغطين وجوههن من فرق رؤوسهن بالجلابيب، ويبدين عينا واحدة. وقد نبه على ذلك شيخ الإسلام ابن تيمية وغيره من أهل العلم، والتحقيق. وهو الحق الذي لا ريب فيه. وأما ما رواه أبو داود في سننه عن عائشة - رضى الله عنها - «أن أسماء بنت أبي بكر - رضى الله عنهما - دخلت على رسول الله - صلى الله عليه وسلم - وعليها ثياب رقاق فأعرض عنها رسول الله - صلى الله عليه وسلم - وقال: "يا أسماء إن المرأة إذا بلغت المحيض لم يصلح أن يرى منها إلا هذا وهذا " وأشار إلى وجهه وكفيه.» فهو حديث ضعيف الإسناد لا يصح عن النبي - صلى الله عليه وسلم - لأنه من رواية خالد بن دريك عن عائشة وهو لم يسمع منها فهو منقطع ولهذا قال أبو داود

(1/57)

بعد روايته لهذا الحديث هذا مرسل، خالد لم يدرك عائشة. . ولأن في إسناده سعيد بن بشير وهو ضعيف لا يحتج بروايته. . وفيه علة أخرى ثالثة وهي: عنعنة قتادة عن خالد بن دريك وهو مدلس.

[ما يترتب على ظهور الوجه والكفين من الفساد والفتنة]
ومعلوم ما يترتب على ظهور الوجه والكفين من الفساد والفتنة وقد تقدم (1) قوله تعالى {وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعًا فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ} [الأحزاب: 53] ولم يستثن شيئا وهي آية محكمة فوجب الأخذ بها والتعويل عليها وحمل ما سواها عليها والحكم فيها عام في نساء النبي - صلى الله عليه وسلم - وغيرهن من نساء المؤمنين. وتقدم (2) في سورة النور ما يرشد إلى ذلك وهو ما ذكره الله سبحانه في حق القواعد وتحريم وضعهن الثياب إلا بشرطين: أحدهما كونهن لا يرجون النكاح. والثاني عدم التبرج بالزينة وسبق الكلام على
_________
(1) صفحة 54.
(2) صفحة 55.

(1/58)

ذلك وأن الآية المذكورة حجة ظاهرة، وبرهان قاطع على تحريم سفور النساء وتبرجهن بالزينة. ولا يخفى ما وقع فيه النساء اليوم من التوسع في التبرج وإبداء المحاسن فوجب سد الذرائع وحسم الوسائل المفضية إلى الفساد وظهور الفواحش. ومن أعظم أسباب الفساد: خلوة الرجال بالنساء وسفرهم بهن من دون محرم. وقد صح عن النبي - صلى الله عليه وسلم - أنه قال: «لا تسافر امرأة إلا مع ذي محرم ولا يخلون رجل بامرأة إلا ومعها ذو محرم» وقال - صلى الله عليه وسلم -: «لا يخلون رجل بامرأة إلا كان الشيطان ثالثهما» وقال - صلى الله عليه وسلم -: «لا يبيتَنّ رجل عند امرأة إلا أن يكون زوجاً أو ذا محرم» رواه مسلم في صحيحه. فاتقوا الله أيها المسلمون وخذوا على أيدي نسائكم، وامنعوهن مما حرم الله عليهن من السفور والتبرج، وإظهار المحاسن، والتشبه بأعداء الله من اليهود والنصارى وسائر الكفرة ومن تشبه بهم، واعلموا أن السكوت عنهن مشاركة لهن في الإثم وتعرض لغضب الله وعموم عقابه عافانا الله وإياكم من شر

(1/59)

ذلك. ومن أعظم الواجبات تحذير الرجال من الخلوة بالنساء والدخول عليهن والسفر بهن بدون محرم لأن ذلك من وسائل الفتنة والفساد وقد صح عن النبي - صلى الله عليه وسلم - أنه قال: «ما تركت بعدى فتنة أضر على الرجال من النساء» وقال - صلى الله عليه وسلم -: «إن الدنيا حلوة خضرة وأن الله مستخلفكم فيها فناظر كيف تعملون؟ فاتقوا الدنيا، واتقوا النساء فإن أول فتنة بني إسرائيل كانت في النساء» وقال عليه الصلاة والسلام: «رب كاسية في الدنيا عارية في الآخرة» وقال - صلى الله عليه وسلم -: «صنفان من أهل النار لم أرهما بعد نساء كاسيات عاريات مائلات مميلات رؤوسهن كأسنمة البخت المائلة، لا يدخلن الجنة، ولا يجدن ريحها ورجال بأيديهم سياط كأذناب البقر يضربون بها الناس» وهذا تحذير شديد من التبرج والسفور ولبس الرقيق والقصير من الثياب، والميل عن الحق والعفة وإمالة الناس إلى الباطل وتحذير شديد من ظلم الناس والتعدي عليهم ووعيد لمن فعل ذلك بحرمان دخول الجنة. نسأل الله العافية

(1/60)

من ذلك. ومن أعظم الفساد تشبه الكثير من النساء بنساء الكفار من اليهود والنصارى ومَنْ تشبه بهم في لبس القَصير والرقيق من الثياب وإبداء الشعور والمحاسن. وقد قال - صلى الله عليه وسلم - «من تشبه بقوم فهو منهم» ومعلوم ما يترتب على هذا التشبه وهذه الملابس القصيرة التي تجعل المرأة شبه عارية، من الفساد، والفتنة، ورقة الدين، وقلة الحياء. فالواجب الحذر من ذلك غاية الحذر ومنع النساء منه والشدة في ذلك لأن عاقبته وخيمة وفساده عظيم، ولا يجوز التساهل في ذلك مع البنات الصغار لأن تربيتهن عليه يفضي إلى اعتيادهن له وكراهتهن لما سواه إذا كبرن فيقع بذلك الفساد والفجور والفتنة المخوفة التي وقع فيها الكبيرات من النساء.
فاتقوا الله عباد الله واحذروا ما حرم الله عليكم وتعاونوا على البر والتقوى وتواصوا بالحق والصبر عليه. واعلموا أن الله سبحانه سائلكم عن ذلك ومحاسبكم على أعمالكم، وهو سبحانه مع الصابرين، ومع

(1/61)

المتقين، والمحسنين، فاصبروا وصابروا واتقوا الله وأحسنوا إن الله يحب المحسنين. ولا ريب أن الواجب على ولاة الأمور من الأمراء والقضاة والعلماء ورؤساء الهيئات وأعضاء الهيئات أكبر من الواجب على غيرهم، والخطر عليهم أشد، والفتنة في سكوت من سكت منهم عظيمة، ولكن ليس إنكار المنكر خاصا بهم، بل الواجب على جميع المسلمين ولا سيما أعيانهم وكبارهم، وبالأخص أولياء النساء وأزواجهن إنكار هذا المنكر والغلظة فيه والشدة على من تساهل في ذلك لعل الله سبحانه يرفع عنا ما نزل من البلاء ويهدينا ونساءنا إلى سواء السبيل. وصح عن النبي - صلى الله عليه وسلم - أنه قال: «ما بعث الله من نبي إلا كان له من أمته حواريون وأصحاب يأخذون بسنته، ويهتدون بأمره، ثم إنها تخلف من بعدهم خلوف يقولون ما لا يفعلون، ويفعلون ما لا يؤمرون فمن جاهدهم بيده فهو مؤمن، ومن جاهدهم بلسانه فهو مؤمن، ومن جاهدهم بقلبه فهو مؤمن، وليس وراء ذلك من الإيمان حبة خردل» .

(1/62)

وأسأل الله أن ينصر دينه ويعلي كلمته وأن يصلح ولاة أمورنا ويقمع بهم الفساد وينصر بهم الحق، ويصلح لهم البطانة وأن يوفقنا وإياكم وإياهم وسائر المسلمين لما فيه صلاح العباد والبلاد في المعاش والميعاد إنه على كل شيء قدير وبالإجابة جدير وحسبنا الله ونعم الوكيل ولا حول ولا قوة إلا بالله العلي العظيم وصلى الله وسلم وبارك على عبده ورسوله محمد وآله وصحبه ومن تبعهم بإحسان إلى يوم الدين.
والسلام عليكم ورحمة الله وبركاته.

(1/63)


[حكم مصافحة المرأة المسلمة للرجال الأجانب] - رسائل في الحجاب

مجموعة رسائل في الحجاب والسفور

[حكم مصافحة المرأة المسلمة للرجال الأجانب]
حكم مصافحة المرأة المسلمة
للرجال الأجانب الدكتور محمد تقي الدين الهلالي الحسيني

(1/65)

بسم الله الرحمن الرحيم
مقدمة الحمد لله الذي جعل من كل شيء تشتهيه نفس الإنسان حلالا وحراما، فأحل الحلال وحرم الحرام، وجعل تحريمه لزاما. فقال تعالى: {وَلَا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمُ الْكَذِبَ هَذَا حَلَالٌ وَهَذَا حَرَامٌ لِتَفْتَرُوا عَلَى اللَّهِ الْكَذِبَ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لَا يُفْلِحُونَ - مَتَاعٌ قَلِيلٌ وَلَهُمْ عَذَابٌ أَلِيمٌ} [النحل: 116 - 117] (من سورة النحل) . وصل اللهم على عبدك ورسولك محمد الذي أخرجت به عبادك المؤمنين من الظلمات إلى النور، وأمرتهم بالاقتصار على الحلال، وبينت لهم ما فيه من الأجور، وعلى آله وأصحابه الذين هم القدوة في جميع الأمور.
أما بعد:
فيقول العبد الفقير، إلى الكبير المتعالي،

(1/67)

محمد تقي الدين الحسيني الهلالي، سألني أحد الإخوان الصادقين، المتبعين للنبي الأمين، عن حكم الله في مصافحة المرأة المسلمة للرجال الأجانب، الذين لا يحرم عليهم التزوج بها تحريما مطلقا.
فأقول وبالله التوفيق:
أجمع المسلمون من السلف والخلف على أن لمس المرأة الأجنبية في أي موضع من جسمها حرام ومعصية لله، وقد وقعت لي في ذلك قصة عجيبة في بلاد الهند، كان لي تلميذ وهو الشيخ عبد الباري الزواوي من أهل مسقط في عمان، كنت رئيسا لأساتذة الأدب العربي في ندوة العلماء بالهند، فقال لي: إن أخي يسكن مدينة كراتشي وهو من التجار الكبار، فأرجو منك إذا مررت بكراتشي أن تنزل عنده، ولا تنزل في أحد الفنادق وأعطاني عنوانه، فبحثت عنه فوجدته، ورأيته محافظا على الصلاة في أوقاتها فسرني ذلك، ثم ركبنا السيارة وسار بنا إلى بيته، وإذا

(1/68)

هو قصر عظيم تحيط به حديقة، فجلست في الحديقة على كرسي أقرأ في صحيفة، فشعرت بشيء وقف أمامي، فرفعت بصري فإذا الرجل تقف إلى جنبه امرأة مكشوفة الصدر والعنق والرأس والذراعين والساقين، فمدت إلي يدها للمصافحة، فلففت طرف طيلساني على يدي، ومددت يدي إليها، وقبضت يدها وغضبت وانصرفت، فقال لي بعلها: كيف تهين زوجتي؟
فقلت: إن كانت هناك إهانة فأنت الذي أهانها. فقال لي: لماذا امتنعت من مصافحتها هل في يدها جرب، فقلت له: لا تغالط. إن جسم المرأة كله يحرم لمسه على الأجنبي (1) وليس فيه موضع يجوز
_________
(1) ظاهر هذا العمل من الدكتور جواز مصافحة النساء من وراء حائل وفيه نظر والأظهر المنع من ذلك مطلقا عملا بعموم الحديث الشريف وهو قوله - صلى الله عليه وسلم -: إني لا أصافح النساء وسدا للذريعة والله أعلم - عبد العزيز بن عبد الله بن باز.

(1/69)

لمسه وموضع لا يجوز، فأخذ يجادلني حتى انقطع.
والآن ينبغي أن أذكر الدليل على ما أفتيت به هنا. ليهلك من هلك عن بينة، ويحيى من حيي عن بينة.
قال الحافظ ابن كثير - رحمه الله - في تفسيره في آخر سورة الممتحنة عند قوله تعالى: {يَا أَيُّهَا النَّبِيُّ إِذَا جَاءَكَ الْمُؤْمِنَاتُ يُبَايِعْنَكَ عَلَى أَنْ لَا يُشْرِكْنَ بِاللَّهِ شَيْئًا وَلَا يَسْرِقْنَ وَلَا يَزْنِينَ وَلَا يَقْتُلْنَ أَوْلَادَهُنَّ} [الممتحنة: 12] الآية ما نصه: روى البخاري، عن عروة أن عائشة زوج النبي - صلى الله عليه وسلم - أخبرته «أن رسول الله - صلى الله عليه وسلم - كان يمتحن من هاجر إليه من المؤمنات بهذه الآية: {يَا أَيُّهَا النَّبِيُّ إِذَا جَاءَكَ الْمُؤْمِنَاتُ يُبَايِعْنَكَ} [الممتحنة: 12] إلى قوله {غَفُورٌ رَحِيمٌ} [الممتحنة: 12] قال عروة: قالت عائشة: فمن أقر بهذا الشرط من المؤمنات قال لها رسول الله - صلى الله عليه وسلم -: قد بايعتك كلاما، ولا والله ما مست يده يد امرأة في المبايعة قط، ما يبايعهن إلا بقوله: قد بايعتك على ذلك» هذا لفظ البخاري. وررى الإمام أحمد، عن

(1/70)

أمية بنت رقيقة قالت: «أتيت رسول الله - صلى الله عليه وسلم - في نساء لنبايعه، فأخذ علينا ما في القرآن {أَنْ نُشْرِكَ بِاللَّهِ مِنْ شَيْءٍ} [يوسف: 38] الآية، وقال: فيما استطعتن وأطقتن قلنا الله ورسوله أرحم بنا من أنفسنا، قلنا: يا رسول الله ألا تصافحنا؟ قال: إني لا أصافح النساء إنما قولي لامرأة واحدة قولي لمائة امرأة.»
وعن سلمى بنت قيس - وكانت إحدى خالات رسول الله - صلى الله عليه وسلم - وقد صلت معه إلى القبلتين، قالت: «جئت رسول الله - صلى الله عليه وسلم -، نبايعه في نسوة من الأنصار، فلما شرط علينا ألا نشرك بالله شيئا ولا نسرق ولا نزني ولا نقتل أولادنا، ولا نأتي ببهتان نفتريه بين أيدينا وأرجلنا، ولا نعصيه في معروف قال: ولا تغششن أزواجكن قالت: فبايعناه، ثم انصرفنا، فقلت لامرأة منهن: ارجعي فسلي رسول الله - صلى الله عليه وسلم - ما غش أزواجنا؟ قالت، فسألته فقال: تأخذ ماله فتحابي به غيره.»

(1/71)

وقال الإمام أحمد عن عائشة بنت قدامة - يعنى ابن مظعون - قالت: «أنا مع أمي رائطة ابنة سفيان الخزاعية والنبي - صلى الله عليه وسلم - يبايع النسوة ويقول: أبايعكن على أن لا تشركن بالله شيئا ولا تسرقن ولا تزنين ولا تقتلن أولادكن، ولا تأتين ببهتان تفترينه بين أيديكن وأرجلكن، ولا تعصينني في معروف - قلن نعم- فيما استطعن فكن يقلن وأقول معهن وأمي تقول لي: أي بنية نعم، فكنت أقول كما يقلن» " وقال البخاري، عن أم عطية قالت: «بايعنا رسول الله - صلى الله عليه وسلم - فقرأ علينا {أَنْ لَا يُشْرِكْنَ بِاللَّهِ شَيْئًا} [الممتحنة: 12] ونهانا عن النياحة فقبضت امرأة يدها، قالت: أسعدتني فلانة، فأريد أن أجزيها، فما قال لها رسول الله - صلى الله عليه وسلم - شيئا، فانطلقت ورجعت فبايعها» ، وفي رواية: «فما وفى منهن امرأة غيرها وغير أم سليم ابنة ملحان» . وقد كان رسول الله - صلى الله عليه وسلم - يتعاهد النساء بهذه البيعة يوم العيد، كما روى البخاري، عن ابن عباس، قال: «شهدت الصلاة يوم الفطر مع رسول الله - صلى الله عليه وسلم - وأبى بكر وعمر وعثمان،

(1/72)

فكلهم يصليها قبل الخطبة ثم يخطب بعد. فنزل نبي الله - صلى الله عليه وسلم - فكأني أنظر إليه حين يُجلس الرجال بيده، ثم أقبل يشقهم حتى أتى النساء مع بلال فقال، {يَا أَيُّهَا النَّبِيُّ إِذَا جَاءَكَ الْمُؤْمِنَاتُ يُبَايِعْنَكَ عَلَى أَنْ لَا يُشْرِكْنَ بِاللَّهِ شَيْئًا وَلَا يَسْرِقْنَ وَلَا يَزْنِينَ وَلَا يَقْتُلْنَ أَوْلَادَهُنَّ وَلَا يَأْتِينَ بِبُهْتَانٍ يَفْتَرِينَهُ بَيْنَ أَيْدِيهِنَّ وَأَرْجُلِهِنَّ وَلَا يَعْصِينَكَ فِي مَعْرُوفٍ} [الممتحنة: 12] حتى فرغ من الآية كلها، ثم قال حين فرغ: " أنتن على ذلك؟ " فقالت امرأة واحدة ولم يجبه غيرها: نعم يا رسول الله، لا يدري حسن من هي، قال: فتصدقن، قال: وبسط بلال ثوبه، فجعلن يلقين الفتخ (1) والخواتيم في ثوب بلال.» وعن عبادة بن الصامت قال: «كنا عند رسول الله - صلى الله عليه وسلم - في مجلس فقال: تبايعوني على أن لا تشركوا بالله شيئا ولا تسرقوا ولاتزنوا ولا تقتلوا أولادكم- قرأ الآية التي أخذت على النساء {إِذَا جَاءَكَ الْمُؤْمِنَاتُ} [الممتحنة: 12]
_________
(1) الفتخ: مفرد فتخة وهي الخواتيم الكبار تجعلها النساء في أصابعها.

(1/73)

فمن وفى منكما فأجره على الله، ومن أصاب من ذلك شيئا فعوقب به فهو كفارة له، ومن أصاب من ذلك شيئا فستره الله عليه فهو إلى الله إن شاء غفر له وإن شاء عذبه» وقد روى ابن جرير، عن ابن عباس «أن رسول الله - صلى الله عليه وسلم - أمر عمر بن الخطاب فقال: " قل لهن إن رسول الله - صلى الله عليه وسلم - يبايعكن على أن لا تشركن بالله شيئا " وكانت (هند بنت عتبة بن ربيعة) التي شقت بطن حمزة متنكرة في النساء، فقالت هند وهي متنكرة: كيف تقبل من النساء شيئا لم تقبله من الرجال؟ فنظر إليها رسول الله - صلى الله عليه وسلم - وقال لعمر: قل لهن، ولا يسرقن قالت هند: والله إني لأصيب من أبي سفيان الهنات (1) ما أدري أيحلهن لي أم لا، قال أبو سفيان: ما أصبت من شيء مضى أو قد بقي فهو لك حلال، فضحك رسول الله - صلى الله عليه وسلم - وعرفها، فقال:
_________
(1) الهنات: مفردها هنة: أى آخد من ماله أحيانا شيئا قليلا بدون إذنه.

(1/74)

{وَلَا يَزْنِينَ} [الممتحنة: 12] فقالت: يا رسول الله وهل تزني امرأة حرة؟ قال: لا والله ما تزني الحرة، قال: {وَلَا يَقْتُلْنَ أَوْلَادَهُنَّ} [الممتحنة: 12] قالت: هند: أنت قتلتهم يوم بدر فأنت وهم أبصر، قال: {وَلَا يَأْتِينَ بِبُهْتَانٍ يَفْتَرِينَهُ بَيْنَ أَيْدِيهِنَّ وَأَرْجُلِهِنَّ} [الممتحنة: 12] قَالَ: {وَلَا يَعْصِينَكَ فِي مَعْرُوفٍ} [الممتحنة: 12] قال: منعهن أن ينحن (1) » وكان نساء الجاهلية يمزقن الثياب، ويخدشن الوجوه، ويقطعن الشعور، ويدعون بالويل والثبور.
قال محمد تقي الدين من المعلوم أن النبي - صلى الله عليه وسلم - معصوم من الذنوب، وأن المبايعة وهي المعاهدة كان الرجال يصافحونه عندها، فامتنع النبي - صلى الله عليه وسلم - من مصافحة النساء حتى يبين أن مصافحة الرجال للنساء حرام، وحتى لا يقتدي به الخلفاء الذين يجيئون من بعده، ثم إن مصافحة الرجال للنساء الأجنبيات مأخوذ من الأوروبيين النصارى، وقد أمرنا بمخالفتهم، وهم لا
_________
(1) النياحة: البكاء برفع الصوت على الميت وتعداد محاسنه.

(1/75)

يكتفون بالمصافحة بل يرقص الرجل مع المرأة بطنا لبطن، فمن تشبه بهم فهو منهم كما قال النبي - صلى الله عليه وسلم -. فالواجب على المرأة المسلمة أن لا تسمح لرجل أجنبي أن يلمس شيئا من جسمها، لا اليدين ولا غيرهما، إلا إذا كانت مريضة، ولم تجد امرأة تداويها، فحينئذ يجوز للطبيب (. . . .) (1) أن يداويها ولو لمس جسمها ولا يستثنى من ذلك زوج الأخت، ولا حمو المرأة وهو أخ زوجها، ولا ابن عمها، ولا ابن خالها، لأنهم أجانب شرعا.
والله يوفقنا جميعا للعمل بما أمرنا به وترك ما نهانا عنه أو نهى عنه رسول الله - صلى الله عليه وسلم -. والحمد لله رب العالمين.
وكان الفراغ منه بعد العصر يوم الخميس سابع ذي الحجة سنة 1400هـ للهجرة.
_________
(1) كذا في الأصل فراغ.

(1/76)


[رسالة الحجاب] - رسائل في الحجاب

مجموعة رسائل في الحجاب والسفور

[رسالة الحجاب]
[أدلة القرآن على وجوب احتجاب المرأة عن الرجال الأجانب وتغطية وجهها]
رسالة الحجاب تأليف فضيلة الشيخ محمد بن صالح بن عثيمين غفر الله له ولوالديه ولجميع المسلمين

(1/77)

بسم الله الرحمن الرحيم
الحمد لله نحمده ونستعينه ونستغفره ونعوذ به من شرور أنفسنا وسيئات أعمالنا، من يهده الله فلا مضل له ومن يضلل فلا هادي له، ونشهد أن لا إله إلا الله وحده لا شريك له وأن محمدا عبده ورسوله صلى الله عليه وعلى آله وأصحابه ومن تبعهم بإحسان وسلم تسليما كثيرا.
أما بعد: فلقد بعث اللَه تعالى محمدا صلى الله عليه وسلم ودين الحق ليخرج الناس من الظلمات إلى النور بإذن ربهم إلى صراط العزيز الحميد، بعثه الله لتحقيق عبادة الله تعالى وذلك بتمام الذل والخضوع له تبارك وتعالى بامتثال أوامره واجتناب نواهيه وتقديم ذلك على هوى النفس وشهواتها.
وبعثه الله متمما لمكارم الأخلاق، داعيا إليها بكل وسيلة وهادما لمساوئ الأخلاق محذرا عنها بكل وسيلة، فجاءت شريعته صلى الله عليه وسلم كاملة من جميع الوجوه لا تحتاج إلى مخلوق في تكميلها أو

(1/79)

تنظيمها فإنها من لدن حكيم خبير عليم بما يصلح عباده رحيم بهم.
وإن من مكارم الأخلاق التي بعث بها محمد صلى الله عليه وسلم ذلك الخلق الكريم خلق الحياء الذي جعله النبي صلى الله عليه وسلم من الإيمان وشعبة من شعبه، ولا ينكر أحد أن من الحياء المأمور به شرعا وعرفا احتشام المرأة وتخلقها بالأخلاق التي تبعدها عن مواقع الفتن ومواضع الريب، وإن مما لا شك فيه أن احتجابها بتغطية وجهها ومواضع الفتنة منها لهو من أكبر احتشام تفعله وتتحلى به لما فيه من صونها وإبعادها عن الفتنة.
ولقد كان الناس في هذه البلاد المباركة بلاد الوحي والرسالة والحياء والحشمة كانوا على طريق الاستقامة في ذلك، فكان النساء يخرجن متحجبات متجلببات بالعباءة أو نحوها بعيدات عن مخالطة الرجال الأجانب، ولا تزال الحال كذلك في كثير من بلدان المملكة ولله الحمد، لكن لما حصل ما حصل من الكلام حول الحجاب ورؤية من لا

(1/80)

يفعلونه ولا يرون بأسا بالسفور صار عند بعض الناس شك في الحجاب وتغطية الوجه هل هو واجب أو مستحب أو شيء يتبع العادات والتقاليد ولا يحكم عليه بوجوب ولا استحباب في حد ذاته، ولإزالة هذا الشك وجلاء حقيقة الأمر أحببت أن أكتب ما تيسر لبيان حكمه راجيا من الله تعالى أن يتضح به الحق وأن يجعلنا من الهداة المهتدين الذين رأوا الحق واتبعوه ورأوا الباطل باطلا فاجتنبوه فأقول وبالله التوفيق.
اعلم أيها المسلم أن احتجاب المرأة عن الرجال الأجانب وتغطية وجهها أمر واجب دل على وجوبه كتاب ربك تعالى وسنة نبيك محمد صلى الله عليه وسلم والاعتبار الصحيح والقياس المطرد.
فمن أدلة القرآن:
الدليل الأول: قوله تعالى:

(1/81)

{وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ أَوْ أَبْنَائِهِنَّ أَوْ أَبْنَاءِ بُعُولَتِهِنَّ أَوْ إِخْوَانِهِنَّ أَوْ بَنِي إِخْوَانِهِنَّ أَوْ بَنِي أَخَوَاتِهِنَّ أَوْ نِسَائِهِنَّ أَوْ مَا مَلَكَتْ أَيْمَانُهُنَّ أَوِ التَّابِعِينَ غَيْرِ أُولِي الْإِرْبَةِ مِنَ الرِّجَالِ أَوِ الطِّفْلِ الَّذِينَ لَمْ يَظْهَرُوا عَلَى عَوْرَاتِ النِّسَاءِ وَلَا يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِينَ مِنْ زِينَتِهِنَّ وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَ الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ} [النور: 31] (1) .
وبيان دلالة هذه الآية على وجوب الحجاب على المرأة عن الرجال الأجانب من وجوه:
1 - أن الله تعالى أمر المؤمنات بحفظ فروجهن والأمر بحفظ الفرج أمر به وبما يكون وسيلة إليه ولا يرتاب عاقل أن من وسائله تغطية الوجه لأن كشفه سبب للنظر إليها وتأمل محاسنها والتلذذ بذلك
_________
(1) سورة النور آية 31.

(1/82)

وبالتالي إلى الوصول والاتصال، وفي الحديث: «العينان تزنيان وزناهما النظر» إلى أن قال: «والفرج يصدق ذلك أو يكذبه» فإذا كان تغطية الوجه من وسائل حفظ الفرج كان مأمورا به لأن الوسائل لها أحكام المقاصد.
2 - قوله تعالى: {وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ} [النور: 31] فإن الخمار ما تخمر به المرأة رأسها وتغطيه به كالغدفة فإذا كانت مأمورة بأن تضرب بالخمار على جيبها كانت مأمورة بستر وجهها أما لأنه من لازم ذلك أو بالقياس فإنه إذا وجب ستر النحر والصدر كان وجوب ستر الوجه من باب أولى لأنه موضع الجمال والفتنة فإن الناس الذين يتطلبون جمال الصورة لا يسألون إلا عن الوجه فإذا كان جميلا لم ينظروا إلى ما سواه نظرا ذا أهمية ولذلك إذا قالوا فلانة جميلة لم يفهم من هذا الكلام إلا جمال الوجه فتبين أن الوجه هو موضع الجمال طلبا وخبرا فإذا كان كذلك فكيف يفهم أن هذه الشريعة الحكيمة تأمر بستر

(1/83)

الصدر والنحر ثم ترخص في كشف الوجه.
3 - إن الله تعالى نهى عن إبداء الزينة مطلقا إلا ما ظهر منها وهى التي لا بد من أن تظهر كظاهر الثياب؛ ولذلك قال إلا ما ظهر منها لم يقل إلا ما أظهرن منها ثم نهى مرة أخرى عن إبداء الزينة إلا لمن استثناهم، فدل هذا على أن الزينة الثانية غير الزينة الأولى؛ فالزينة الأولى هي الزينة الظاهرة التي تظهر لكل أحد ولا يمكن إخفاؤها، والزينة الثانية هي الزينة الباطنة التي لا يجوز إبداؤها إلا لأناس مخصوصين سواء كانت من صنع الله تعالى كالوجه أم من صنع الآدميين كثياب الجمال الباطنة التي يتزين بها، ولو كانت هذه الزينة جائزة لكل أحد لم يكن للتعميم في الأولى والاستثناء في الثانية فائدة معلومة.
4 - إن الله تعالى يرخص بإبداء الزينة الباطنة للتابعين غير أولى الإربة من الرجال وهم الخدم الذين لا شهوة لهم وللطفل الصغير الذي لم يبلغ الشهوة ولم

(1/84)

يطلع على عورات النساء فدل هذا على أمرين.
أحدهما: أن إبداء الزينة الباطنة لا يحل لأحد من الأجانب إلا لهذين الصنفين.
الثاني: أن علة الحكم ومداره على خوف الفتنة بالمرأة والتعلق بها، ولا ريب أن الوجه مجمع الحسن وموضع الفتنة فيكون ستره واجبا لئلا يفتتن به أولو الإربة من الرجال.
5 - قوله تعالى: {وَلَا يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِينَ مِنْ زِينَتِهِنَّ} [النور: 31]
يعنى لا تضرب المرأة برجلها فيعلم ما تخفيه من الخلاخيل ونحوها مما تتحلى به للرجل، فإذا كانت المرأة منهية عن الضرب بالأرجل خوفا من افتتان الرجل بما يسمع من صوت خلخالها ونحوه فكيف بكشف الوجه.
فأيهما أعظم فتنة أن يسمع الرجل خلخالا بقدم

(1/85)

امرأة لا يدري ما هي وما جمالها لا يدرى أشابة هي أم عجوز ولا يدري أشوهاء هي أم حسناء أيهما أعظم فتنة هذا أو أن ينظر إلى وجه سافر جميل ممتلئ شبابا ونضارة وحسنا وجمالا وتجميلا بما يجلب الفتنة ويدعو إلى النظر إليها إن كل إنسان له إربة في النساء ليعلم أي الفتنتين أعظم وأحق بالستر والإخفاء.
الدليل الثاني: قوله تعالى: {وَالْقَوَاعِدُ مِنَ النِّسَاءِ اللَّاتِي لَا يَرْجُونَ نِكَاحًا فَلَيْسَ عَلَيْهِنَّ جُنَاحٌ أَنْ يَضَعْنَ ثِيَابَهُنَّ غَيْرَ مُتَبَرِّجَاتٍ بِزِينَةٍ وَأَنْ يَسْتَعْفِفْنَ خَيْرٌ لَهُنَّ وَاللَّهُ سَمِيعٌ عَلِيمٌ} [النور: 60]
وجه الدلالة من هذه الآية الكريمة أن الله تعالى نفى الجناح وهو الإثم عن القواعد وهن العجائز اللاتي لا يرجون نكاحا لعدم رغبة الرجال بهن لكبر سنهن نفى الله الجناح عن هذه العجائز في وضع ثيابهن بشرط أن لا يكون الغرض من ذلك التبرج بالزينة ومن المعلوم بالبداهة أنه ليس المراد بوضع الثياب أن يبقين عاريات، وإنما المراد وضع الثياب التي تكون فوق الدرع ونحوه مما لا يستر ما يظهر غالبا

(1/86)

كالوجه والكفين فالثياب المذكورة المرخص لهذه العجائز في وضعها هي الثياب السابغة التي تستر جميع البدن وتخصيص الحكم بهؤلاء العجائز دليل على أن الشواب اللاتي يرجون النكاح يخالفنهن في الحكم، ولو كان الحكم شاملا للجميع في جواز وضع الثياب ولبس درع ونحره لم يكن لتخصيص القواعد فائدة، ومن قوله تعالى: {غَيْرَ مُتَبَرِّجَاتٍ بِزِينَةٍ} [النور: 60] دليل آخر على وجوب الحجاب على الشابة التي ترجو النكاح لأن الغالب عليها إذا كشفت وجهها أنها تريد التبرج بالزينة وإظهار جمالها وتطلع الرجال لها ومدحهم إياها ونحو ذلك ومن سوى هذه نادرة والنادر لا حكم له.
الدليل الثالث: قوله تعالي: {يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلَابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلَا يُؤْذَيْنَ وَكَانَ اللَّهُ غَفُورًا رَحِيمًا} [الأحزاب: 59] (1) .
_________
(1) الأحزاب- آية 59.

(1/87)

قال ابن عباس رضى الله عنهما: أمر الله نساء المؤمنين إذا خرجن من بيوتهن في حاجة أن يغطين وجوههن من فوق رؤوسهن بالجلابيب ويبدين عينا واحدة.
وتفسير الصحابي حجة بل قال بعض العلماء: إنه في حكم المرفوع إلى النبي صلى الله عليه وسلم صلى الله عليه وقوله رضى الله عنه ويبدين عينا واحدة إنما رخص في ذلك لأجل الضرورة والحاجة إلى نظر الطريق فأما إذا لم يكن حاجة فلا موجب لكشف العين.
والجلباب هو الرداء فوق الخمار بمنزلة العباءة قالت أم سلمة رضي الله عنها: لما نزلت هذه الآية خرج نساء الأنصار كأن على رؤوسهن الغربان من السكينة وعليهن أكسية سود يلبسنها.
وقد ذكر أبو عبيدة السلماني وغيره أن نساء المؤمنين كن يدنين عليهن الجلابيب من فوق رؤوسهن حتى لا يظهر إلا عيونهن من أجل رؤية الطريق.
الدليل الرابع: قوله تعالى

(1/88)

{لَا جُنَاحَ عَلَيْهِنَّ فِي آبَائِهِنَّ وَلَا أَبْنَائِهِنَّ وَلَا إِخْوَانِهِنَّ وَلَا أَبْنَاءِ إِخْوَانِهِنَّ وَلَا أَبْنَاءِ أَخَوَاتِهِنَّ وَلَا نِسَائِهِنَّ وَلَا مَا مَلَكَتْ أَيْمَانُهُنَّ وَاتَّقِينَ اللَّهَ إِنَّ اللَّهَ كَانَ عَلَى كُلِّ شَيْءٍ شَهِيدًا} [الأحزاب: 55] (1) .
قال ابن كثير رحمه الله: لما أمر الله النساء بالحجاب عن الأجانب بين أن هؤلاء الأقارب لا يجب الاحتجاب عنهم كما استثناهم في سورة النور عند قوله تعالى: {وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ} [النور: 31] الآية فهذه أربعة أدلة من القرآن الكريم تفيد وجوب احتجاب المرأة عن الرجال الأجانب والآية الأولى تضمنت الدلالة على- ذلك من خمسة أوجه.

[أدلة السنة على وجوب احتجاب المرأة عن الرجال الأجانب وتغطية وجهها]
وأما أدلة السنة فمنها.
الدليل الأول: قوله صلى الله عليه وسلم: «إذا خطب أحاكم امرأة فلا جناح عليه أن ينظر منها إذا كان إنما ينظر إليها لخطبة وإن كانت لا تعلم» رواه أحمد.
قال في مجمع الزوائد رجاله رجال الصحيح وجه الدلالة منه أن النبي صلى الله عليه وسلم نفى الجناح وهو الإثم عن الخاطب خاصة إذا نظر من مخطوبته بشرط أن يكون نظره للخطبة فدل هذا على أن غير الخاطب آثم بالنظر إلى
_________
(1) سورة الأحزاب آية 55.

(1/89)

الأجنبية بكل حال وكذلك الخاطب إذا نظر لغير الخطبة مثل أن يكون غرضه لغير الخطبة مثل أن يكون غرضه بالنظر التلذذ والتمتع به ونحو ذلك فإن قيل ليس في الحديث بيان ما ينظر إليه فقد يكون المراد بذلك نظر الصدر والنحر فالجواب: إن كل أحد يعلم أن مقصود الخاطب المريد للجمال إنما هو جمال الوجه وما سواه تبع لا يقصد غالبا فالخاطب إنما ينظر إلى الوجه لأنه المقصود بالذات لمريد الجمال بلا ريب.
الدليل الثاني: أن النبي صلى الله عليه وسلم لما أمر بإخراج النساء إلى مصلى العيد قلن يا رسول الله إحدانا لا يكون لها جلباب فقال النبي صلى الله عليه وسلم: «لتلبسها أختها من جلبابها» رواه البخاري، ومسلم وغيرهما.
فهذا الحديث يدل على أنْ المعتاد عند نساء الصحابة أن لا تخرج امرأة إلا بجلباب وأنها عند عدمه لا يمكن أن تخرج ولذلك ذكرن رضى الله عنهن هذا المانع لرسول الله صلى الله عليه وسلم حينما أمرهن بالخروج إلى مصلى العيد فبين النبي صلى الله عليه وسلم لهن حل هذا الإشكال بأن

(1/90)

تلبسها أختها من جلبابها ولم يأذن لهن بالخروج بغير جلباب مع أن الخروج إلى مصلى العيد مشروع مأمور به للرجال والنساء فإذا كان رسول الله صلى الله عليه وسلم لم يأذن لهن بالخروج بغير جلباب فيما هو مأمور به فكيف يرخص لهن في ترك الجلباب لخروج غير مأمور به ولا محتاج إليه بل هو للتجول في الأسواق والاختلاط بالرجال والتفرج الذي لا فائدة منه وفي الأمر بلبس الجلباب دليل على أنه لابد من التستر والله أعلم.
الدليل الثالث: ما ثبت في الصحيحين، عن عائشة رضى الله عنها قالت: «كان رسول الله صلى الله عليه وسلم يصلي الفجر فيشهد معه نساء من المؤمنات متلفعات بمروطهن ثم يرجعن إلى بيوتهن ما يعرفهن أحد من الغلس وقالت: لو رأى رسول الله صلى الله عليه وسلم من النساء ما رأينا لمنعهن من المساجد كما منع بنوا إسرائيل نساءها» وقد روي نحو هذا عن ابن مسعود رضي الله عنه.

(1/91)

والدلالة في هذا الحديث من وجهين:
أحدهما: أن الحجاب والتستر كان من عادة نساء الصحابة الذين هم خير القرون وأكرمها على الله عز وجل وأعلاها أخلاقا وآدابا وأكملها إيمانا وأصلحها عملا فهم القدوة الذين رضى الله عنهم وعمن اتبعوهم بإحسان كما قال تعالى: {وَالسَّابِقُونَ الْأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالْأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ} [التوبة: 100]
فإذا كانت تلك طريقة نساء الصحابة فكيف يليق بنا أن نحيد عن تلك الطريقة التي في اتباعها بإحسان رضي الله تعالى عمن سلكها واتبعها وقد قال الله تعالى: {وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا} [النساء: 115]
الثاني: أن عائشة أم المؤمنين وعبد الله بن مسعود

(1/92)

رضي الله عنهما وناهيك بهما علما وفقها وبصيرة في دين الله ونصحا لعباد الله أخبرا بأن رسول الله صلى الله عليه وسلم لو رأى من النساء ما رأياه لمنعهن من المساجد وهذا في زمان القرون المفضلة تغيرت الحال عما كان عليه النبي صلى الله عليه وسلم إلى حد يقتضي منعهن من المساجد فكيف بزماننا هذا بعد نحو ثلاثة عشر قرنا وقد اتسع الأمر وقل الحياء وضعف الدين في قلوب كثير من الناس.
وعائشة، وابن مسعود رضي الله عنهما فهما ما شهدت به نصوص الشريعة الكاملة من أن كل أمر يترتب عليه محذور فهو محظور.
الدليل الرابع: أن النبي صلى الله عليه وسلم قال: «من جر ثوبه خيلاء لم ينظر الله إليه يوم القيامة. فقالت أم سلمة: فكيف يصنع النساء بذيولهن قال: يرخينه شبرا قالت إذن تنكشف أقدامهن قال: يرخين ذراعا لا يزدن عليه»
ففي هذا الحديث دليل على وجوب ستر قدم

(1/93)

المرأة وأنه أمر معلوم عند نساء الصحابة رضى الله عنهم والقدم أقل فتنة من الوجه والكفين بلا ريب فالتنبيه بالأدنى تنبيه على ما فوقه وما هو أولى منه بالحكم وحكمة الشرع تأبى أن يجب ستر ما هو أقل فتنة ويرخص في كشف ما هو أعظم منه فتنة فإن هذا من التناقض المستحيل على حكمة الله وشرعه.
الدليل الخامس: قوله صلى الله عليه وسلم: «إذا كان لِإحداكن مكاتب وكان عنده ما يؤدي فلتحتجب منه» رواه الخمسة إلا النسائي وصححه الترمذي. .
وجه الدلالة من هذا الحديث أنه يقتضي أن كشف السيدة وجهها لعبدها جائز ما دام في ملكها فإذا خرج منه وجب عليها الاحتجاب لأنه صار أجنبيا فدل على وجوب احتجاب المرأة من الرجل الأجنبي.
الدليل السادس: عن عائشة رضي الله عنها قالت: «كان الركبان يمرون بنا ونحن محرمات مع الرسول صلى الله عليه وسلم فإذا حاذونا سدلت إحدانا جلبابها على وجهها

(1/94)

من رأسها فإذا جاوزونا كشفناه» رواه أحمد، وأبو داود، وابن ماجه.
ففي قولها فإذا حاذونا تعني الركبان سدلت إحدانا جلبابها على وجهها دليل على وجوب ستر الوجه لأن المشروع في الإحرام كشفه فلولا وجود مانع قوي من كشفه حينئذ لوجب بقاؤه مكشوفاً حتى عند الركبان وبيان ذلك أن كشف الوجه في الإحرام واجب على النساء عند الأكثر من أهل العلم والواجب لا يعارضه إلا ما هو واجب فلولا وجوب الاحتجاب وتغطية الوجه عند الأجانب ما ساغ ترك الواجب من كشفه حال الإحرام وقد ثبت في الصحيحين وغيرهما أن المرأة المحرمة تنهى عن النقاب والقفازين قال شيخ الإسلام ابن تيمية: وهذا مما يدل على أن النقاب والقفازين كانا معروفين في النساء اللاتي لم يحرمن وذلك يقتضي ستر وجوههن وأيديهن فهذه ستة أدلة من السنة على وجوب احتجاب المرأة وتغطية وجهها عن الرجال الأجانب أضف إليها أدلة القرآن الأربعة

(1/95)

تكن عشرة أدلة في الكتاب والسنة.
الدليل الحادي عشر: الاعتبار الصحيح والقياس المطرد الذي جاءت به هذه الشريعة الكاملة وهو: إقرار المصالح ووسائلها والحث عليها وإنكار المفاسد ووسائلها والزجر عنها فكل ما كانت مصلحته خالصة أو راجحة على مفسدته فهو مأمور به أمر إيجاب أو أمر استحباب، وكل ما كانت مفسدته خالصة أو راجحة على مصلحته فهو منهي عنه نهي تحريم أو نهي تنزيه، وإذا تأملنا السفور وكشف المرأة وجهها للرجال الأجانب وجدناه يشتمل على مفاسد كثيرة، وإن قدر فيه مصلحة فهي يسيرة منغمرة في جانب المفاسد فمن مفاسده:
1 - الفتنة فإن المرأة تفتن نفسها بفعل ما يجمل وجهها ويبهيه ويظهره بالمظهر الفاتن وهذا أكبر دواعي الشر والفساد.
2 - زوال الحياء عن المرأة الذي هو من الإيمان

(1/96)

ومن مقتضيات فطرتها فقد كانت المرأة مضرب المثل في الحياء فيقال أحيي من العذراء في خدرها وزوال الحياء من المرأة نقص في إيمانها وخروج عن الفطرة التي خلقت عليها.
3 - افتتان الرجال بها لا سيما إذا كانت جميلة وحصل منها تملق وضحك ومداعبة كما في كثير من السافرات وقد قيل:
نظرة فسلام كلام فموعد فلقاء
والشيطان يجري من ابن آدم مجرى الدم فكم من كلام وضحك وفرح أوجب تعلق قلب الرجل بالمرأة وقلب المرأة بالرجل فحصل بذلك من الشر ما لا يمكن دفعه نسأل الله السلامة.
4 - اختلاط النساء بالرجال؛ فإن المرأة إذا رأت نفسها مساوية للرجل في كشف الوجه والتجول سافرة لم يحصل منها حياء ولا خجل من مزاحمته وفى ذلك فتنة كبيرة وفساد عريض، وقد خرج النبي صلى الله عليه وسلم ذات

(1/97)

يوم من المسجد وقد اختلط النساء مع الرجال في الطريق فقال النبي صلى الله عليه وسلم: «استأخرن فإنه ليس لكن أن تحتضن الطريق عليكن بحافات الطريق» فكانت المرأة تلصق بالجدار حتى أن ثوبها ليتعلق به من لصوقها ذكره ابن كثير عند تفسير قوله تعالى {وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ} [النور: 31]
وقد نص شيخ الإسلام ابن تيمية رحمه الله على وجوب احتجاب المرأة عن الرجال الأجانب فقال في الفتاوى والمطبوعة أخيرا ص 110 ج 2 من الفقه و 22 من المجموع وحقيقة الأمر أن الله جعل الزينة زينتين زينة ظاهرة وزينة غير ظاهرة ويجوز لها إبداء زينتها الظاهرة لغير الزوج وذوي المحارم وكانوا قبل أن تنزل آية الحجاب كان النساء يخرجن بلا جلباب يرى الرجل وجهها ويديها، وكان إذ ذاك يجوز لها أن تظهر الوجه والكفين وكان حينئذ يجوز النظر إليها لأنه يجوز لها إظهاره ثم لما أنزل الله آية الحجاب بقوله: {يَا أَيُّهَا النَّبِيُّ قُلْ لِأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلَابِيبِهِنَّ} [الأحزاب: 59]

(1/98)

حجب النساء عن الرجال ثم قال: والجلباب هو الملاءة وهو الذي يسميه ابن مسعود وغيره الرداء وتسميه العامة الإزار وهو الإزار الكبير الذي يغطى رأسها وسائر بدنها ثم قال: فإذا كن مأمورات بالجلباب لئلا يعرفن وهو ستر الوجه أو ستر الوجه بالنقاب كان الوجه واليدان من الزينة التي أمرت أن لا تظهرها للأجانب فما بقى يحل للأجانب النظر إلا إلى الثياب الظاهرة فابن مسعود ذكر آخر الأمرين وابن عباس ذكر أول الأمرين إلى أن قال: وعكس ذلك الوجه واليدان والقدمان ليس لها أن تبدي ذلك للأجانب على أصح القولين بخلاف ما كان قبل النسخ بل لا تبدي إلا الثياب وفي ص 117، 118 من الجزء المذكور وأما وجهها ويداها وقدماها فهي إنما نهيت عن إبداء ذلك للأجانب ولم تنه عن إبدائه للنساء ولا لذوي المحارم وفي ص 152 من هذا الجزء قال: وأصل هذا أن تعلم أن الشارع له مقصودان: أحدهما الفرق بين الرجال والنساء، الثاني احتجاب

(1/99)

النساء.
هذا كلام شيخ الإسلام وأما كلام غيره من فقهاء أصحاب الإمام أحمد فأذكر المذهب عند المتأخرين.
قال في المنتهى: ويحرم نظر خصي ومجبوب وممسوح إلى أجنبية.
وقال في الإقناع: ويحرم نظر خصي ومجبوب إلى أجنبية نصا كفحل.
وفي موضع آخر من- الإقناع: ولا يجوز النظر إلى الحرة الأجنبية قصدا ويحرم نظر شعرها.
وقال في متن الدليل: والنظر ثمانية أقسام:
الأول- نظر الرجل البالغ ولو مجبوبا للحرة البالغة الأجنبية لغير حاجة فلا يجوز له نظر شيء منها حتى شعرها المتصل اهـ.
وأما كلام الشافعية فقالوا: إن كان النظر لشهوة أو خيفت الفتنة به فحرام قطعا بلا خلاف وإن كان النظر بلا شهوة ولا خوف فتنة ففيه قولان حكاهما في شرح الإقناع لهم. وقال: الصحيح يحرم كما في المنهاج كأصله ووجهه الإمام باتفاق المسلمين على

(1/100)

منع النساء من الخروج سافرات الوجوه وبأن النظر مظنة الفتنة ومحرك للشهوة وقد قال الله تعالى: {قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ} [النور: 30] واللائق بمحاسن الشريعة سد الباب والِإعراض عن تفاصيل الأحوال اهـ كلامه.
(وفى نيل الأوطار شرح المنتقى ذكر اتفاق المسلمين على منع النساء أن يخرجن سافرات الوجوه لا سيما عند كثرة الفساق) .

[أدلة من أجاز نظر الوجه والكفين من الأجنبية ومناقشتها]
ولا أعلم لمن أجاز نظر الوجه والكفين من الأجنبية دليلا من الكتاب والسنة سوى ما يأتي:
الأول: قوله تعالى: {وَلا يُبْدِينَ زِينَتَهُنَّ إِلا مَا ظَهَرَ مِنْهَا} [النور: 31] حيث قال ابن عباس رضي الله عنهما هي وجهها وكفاها والخاتم قاله الأعمش عن سعيد بن جبير عنه وتفسير الصحابي حجة كما تقدم.
الثاني- ما رواه أبو داود في سننه عن عائشة رضي الله عنها أن أسماء بنت أبي بكر دخلت على رسول الله صلى الله عليه وسلم وعليها ثياب رقاق فأعرض عنها وقال:

(1/101)

«أسماء إن المرأة إذا بلغت سن المحيض لم يصلح أن يرى منها إلا هذا وهذا وأشار إلى وجهه وكفيه» .
الثالث- ما رواه البخاري وغيره عن ابن عباس رضى الله عنهما «أن أخاه الفضل كان رديفا للنبي صلى الله عليه وسلم في حجة الوداع فجاءت امرأة من خثعم فجعل الفضل ينظر إليها وتنظر إليه فجعل النبي صلى الله عليه وسلم يصرف وجه الفضل إلى الشق الآخر» ففي هذا دليل على أن هذه المرأة كاشفة وجهها.
الرابع- ما أخرجه البخاري وغيره من حديث جابر بن عبد الله رضى الله عنه في صلاة النبي صلى الله عليه وسلم بالناس صلاة العيد ثم وعظ الناس وذكرهم ثم مضى حتى أتى النساء فوعظهن وذكرهن وقال: «يا معشر النساء تصدقن فإنكن أكثر حطب جهنم فقامت امرأة من سطة النساء سعفاء الخدين» الحديث ولولا أن وجهها مكشوف ما عرف أنها سعفاء الخدين هذا ما أعرفه من الأدلة التي يمكن أن يستدل بها على جواز كشف الوجه للأجانب من المرأة ولكن هذه الأدلة لا تعارض

(1/102)

ما سبق من أدلة وجوب ستره وذلك لوجهين.
أحدهما: أن أدلة وجوب ستره ناقلة عن الأصل وأدلة جواز كشفه مبقية على الأصل والناقل عن الأصل مقدم كما هو معروف عند الأصوليين؛ وذلك لأن الأصل بقاء الشيء على ما كان عليه فإذا وجد الدليل الناقل عن الأصل دل ذلك على طروء الحكم على الأصل وتغييره له ولذلك نقول إن مع الناقل زيادة علم وهو إثبات تغيير الحكم الأصلي والمثبت مقدم على النافي.
وهذا الوجه إجمالي ثابت حتى على تقدير تكافؤ الأدلة ثبوتا ودلالة.
الثاني: أننا إذا تأملنا أدلة جواز كشفه وجدناها لا نكافئ أدلة المنع ويتضح ذلك بالجواب عن كل واحد منها بما يلي:
1 - عن تفسير ابن عباس من ثلاثة أوجه:
أحدهما: محتمل أن مراده أول الأمرين قبل نزول آية لحجاب كما ذكره شيخ الإسلام ونقلنا كلامه آنفا. .

(1/103)

الثاني: يحتمل أن مراده الزينة التي نهى عن إبدائها كما ذكره ابن كثير في تفسيره ويؤيد هذين الاحتمالين تفسيره رضى الله عنه لقوله تعالى: {يَا أَيُّهَا النَّبِيُّ قُلْ لأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلابِيبِهِنَّ} [الأحزاب: 59] كما سبق في الدليل الثالث من أدلة القرآن.
الثالث: إذا لم نسلم أن مراده أحد هذين الاحتمالين فإن تفسيره لا يكون حجة يجب قبولها إلا إذا لم يعارضه صحابي آخر فإن عارضه صحابي آخر أخذ بما ترجحه الأدلة الأخرى وابن عباس رضى الله عنهما قد عارض تفسيره ابن مسعود رضي اللَه عنه حيث فسر قوله إلا ما ظهر منها بالرداء والثياب وما لابد من ظهوره فوجب طلب الترجيح والعمل بما كان راجحا من تفسيريهما.
2 - وعن حديِث عائشة بأنه ضعيف من وجهين:
أحدهما: الانقطاع بين عائشة، وخالد بن دريك

(1/104)

الذي رواه عنه كما أعله بذلك أبو داود نفسه حيث قال: خالد بن دريك لم يسمع من عائشة وكذلك أعله أبو حاتم الرازي.
الثاني: أن في إسناده سعيد بن بشير النصري نزيل دمشق تركه ابن مهدي وضعفه أحمد، وابن معين، وابن المديني، والنسائي وعلى هذا فالحديث ضعيف لا يقاوم ما تقدم من الأحاديث الصحيحة الدالة على وجوب الحجاب.
وأيضا فإن أسماء بنت أبي بكر رضى الله عنها كان لها حين هجرة النبي صلى الله عليه وسلم سبع وعشرون سنة فهي كبيرة السن، فيبعد أن تدخل على النبي صلى الله عليه وسلم بثياب رقاق تصف منها ما سوى الوجه والكفين والله أعلم ثم على تقدير الصحة يحمل على ما قبل الحجاب؛ لأن نصوص الحجاب ناقلة عن الأصل فتقدم عليه.
3 - وعن حديث ابن عباس بأنه لا دليل فيه على جواز النظر إلى الأجنبية لأن النبي صلى الله عليه وسلم لم يقر الفضل

(1/105)

على ذلك بل حرف وجهه إلى الشق الآخر ولذلك ذكر النووي في شرح صحيح مسلم بأن من فوائد هذا الحديث تحريم نظر الأجنبية وقال الحافظ ابن حجر في فتح الباري في فوائد هذا الحديث: وفيه منع النظر إلى الأجنبيات وغض البصر.
قال عياض وزعم بعضهم أنه غير واجب إلا عند خشية الفتنة. قال: وعندي أن فعله صلى الله عليه وسلم إذ غطى وجه الفضل أبلغ من القول اهـ.
وقوله: غطى وجه الفضل لعله حرف وجه الفضل كما في الرواية، فإن قيل: فلماذا لم يأمر النبي صلى الله عليه وسلم المرأة بتغطية وجهها فالجواب أن الظاهر أنها كانت محرمة والمشروع في حقها أن لا تغطى وجهها إذا لم يكن أحد ينظر إلى وجهها من الأجانب أو يقال: إن النبي صلى الله عليه وسلم أمرها بعد ذلك فإن عدم نقل أمره بذلك لا يدل على عدم الأمر إذ عدم النقل ليس نقلا للعدم.
وروى مسلم، وأبي داود عن جرير بن عبد الله البجلى رضي الله عنه قال: سألت رسول الله صلى الله عليه وسلم عن نظرة الفجاءة فقال: «اصرف بصرك أو قال فأمرني أن أصرف بصري» .

(1/106)

4 - وعن حديث جابر بأن لم يذكر متى كان ذلك فإما أن تكون هذه المرأة من القواعد اللاتي لا يرجون نكاحا فكشف وجهها مباح، ولا يمنع وجوب الحجاب على غيرها أو يكون قبل نزول آية الحجاب فإنها كانت في سورة الأحزاب سنة خمس أو ست من الهجرة وصلاة العيد شرعت في السنة الثانية من الهجرة، واعلم أننا إنما بسطنا الكلام في ذلك لحاجة الناس إلى معرفة الحكم في هذه المسألة الاجتماعية الكبيرة التي تناولها كثير ممن يريدون السفور فلم يعطوها حقها من البحث والنظر مع أن الواجب على كل باحث أن يتحرى العدل والإنصاف وأن لا يتكلم قبل أن يتعلم وأن يقف بين أدلة الخلاف موقف الحاكم من الخصمين فينظر بعين العدل ويحكم بطريق العلم فلا يرجح أحد الطرفين بلا مرجح بل ينظر في الأدلة من جميع النواحي ولا يحمله اعتقاد أحد القولين على المبالغة والغلو في إثبات حججه والتقصير والإهمال لأدلة خصمه ولذلك قال العلماء:

(1/107)

ينبغي أن يستدل قبل أن يعتقد ليكون اعتقاده تابعا للدليل لا متبوعا لأن من اعتقد قبل أن يستدل قد يحمله اعتقاده على رد النصوص المخالفة لاعتقاده أو تحريفها إذا لم يمكنه ردها، ولقد رأينا ورآى غيرنا ضرر استتباع الاستدلال للاعتقاد حيث حمل صاحبه على تصحيح أحاديث ضعيفة أو تحميل نصوص صحيحة ما لا تتحمله من الدلالة تثبيتا لقوله واحتجاجا له، فلقد قرأت مقالا لكاتب حول عدم وجوب الحجاب احتج بحديث عائشة الذي رواه أبو داود في قصة دخول أسماء بنت أبي بكر على النبي صلى الله عليه وسلم وقوله لها: «إن المرأة إذا بلغت سن المحيض لم يصلح أن يرى منها إلا هذا وهذا وأشار إلى وجهه وكفيه»
وذكر هذا الكاتب أنه حديث صحيح متفق عليه.
فانظر كيف حكم له بالصحة وهو ضعيف أعله أبو داود نفسه بالإرسال والانقطاع وفيه الراوي سعيد بن بشير النصري تقدم الكلام عليه وانظر كيف قال متفق عليه وليس كذلك لأنه إن أراد بمتفق عليه

(1/108)

الاصطلاح المشهور وهو ما رواه البخاري، ومسلم. فالبخاري، ومسلم لم يروياه وإن أراد بمتفق عليه أن العلماء متفقون على صحته فليس كذلك أيضا وكيف يتفقون على صحته وأبو داود راويه أعله بالإرسال وأحد رواته ضعفه الإمام أحمد وغيره من أئمة الحديث ولكن التعصب والجهل يحمل صاحبه على البلاء والهلاك.
قال ابن القيم:
وتعر من ثوبين من يلبسهما ... يلقى الردى بمذلة وهوان
ثوب من الجهل المركب فوقه ... ثوب التعصب بئست الثوبان
وتحل بالإنصاف أفخر حلة ... زينت بها الأعطاف والكتفان
وليحذر الكاتب والمؤلف من التقصير في طلب الأدلة وتمحيصها والتسرع إلى القول بلا علم فيكون ممن قال الله فيهم:

(1/109)

{فَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ كَذِبًا لِيُضِلَّ النَّاسَ بِغَيْرِ عِلْمٍ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ} [الأنعام: 144] أو يجمع بين التقصير في طلب الدليل والتكذيب بما قام عليه الدليل فيكون منه شر على شر ويدخل في قوله تعالى: {فَمَنْ أَظْلَمُ مِمَّنْ كَذَبَ عَلَى اللَّهِ وَكَذَّبَ بِالصِّدْقِ إِذْ جَاءَهُ أَلَيْسَ فِي جَهَنَّمَ مَثْوًى لِلْكَافِرِينَ} [الزمر: 32] نسأل الله تعالى أن يرينا الحق حقا ويوفقنا لاتباعه ويرينا الباطل باطلا ويوفقنا لاجتنابه ويهدينا صراطه المستقيم إنه جواد كريم وصلى الله وسلم وبارك على نبيه محمد وعلى آله وأصحابه وأتباعه أجمعين. .

(1/110)


البراهين الإنجيلية على أن عيسى عليه السلام داخل في العبودية ولا حظ له في الإلوهية

البراهين الإنجيلية
على أن عيسى عليه السلام
داخل في العبودية
ولا حظ له في الإلوهية

بقلم الشيخ العلامة
محمد تقي الدين الهلالي المغربي
رحمه الله رحمة واسعة

اعتنى بها
محمد جميل حمامي

بسم الله الرحمن الرحيم
الحمد لله رب العالمين، و الصلاة و السلام على خاتم الأنبياء و المرسلين، وبعد ..
فإن الدفاع عن دين الله عز وجل وعقيدة التوحيد من أفضل القربات إلى الله جل وعز، ومن أجلّ الأعمال التي يؤجر عليها العبد و يجل.
و لأن أهل الأهواء قديماً و حديثاً ماضون في التلبيس على الناس و بث الشبه و الضلالات بالكذب و التدليس، ومن هؤلاء عباد الصليب أتباع النصرانية المحرفة المنسوبة زوراً وكذباً إلى نبي الله عيسى صلى الله عليه وسلم، فإنهم يدعون دون أي نسب بعلم أو سبب أن كتابهم الإنجيل من كلام الله عز وجل أوحاه لنبيه عيسى صلى الله عليه وسلم، وأن فيه إثبات إلوهية عيسى صلى الله عليه وسلم، وقد انبرى علماء أئمة يكشفون زيفهم و يفضحون خرافاتهم، ومنهم الشيخ العلامة محمد تقي الدين الهلالي المغربي رحمه الله رحمة واسعة في رسالة لطيفة في الحجم قيّمة في المحتوى، ناقش دعواهم تلك من كتابهم، وبين كذبهم و تلبيسهم، فأوضح:
(1) إثبات عبودية عيسى عليه السلام من كتابهم الإنجيل مع ما حصل عليه من التحريف و التزييف.
(2) الأدلة البينة من الإنجيل أن عيسى عليه السلام من البشر.
(3) كشف أسطورة صلب المسيح وبيان وهنها وضعفها.
(4) تبشير الإنجيل – على ما فيه من تحريف – بنبوة محمد صلى الله عليه وسلم.
(5) بيان بعض حكاياته مع بعض متعصبة النصارى ورد شيء من شبههم.
(6) العتب على المسلمين لتقصيرهم في هذا الجانب.
وغير ذلك من الفوائد القيمة التي ستراها في هذه الرسالة.
فقمت بنسخها بمعاونة أحد الأحبة من إخواني الأعزاء من نسخة طبعت في مكة المعظمة عام 1393 من الهجرة المحمدية، لنشرها و إظهارها بعد أن كادت تنسى فلا تذكر.

(1/1)

و قد علقت عليها بعض الهوامش، و وضعت بعض العناوين مني للتوضيح و البيان، فالعنوان الذي بين [ ... ] هو زيادة مني.
و أخيراً فإنني أرجوا الله تعالى أن ينتفع القارئ الكريم بهذه الرسالة النفيسة، و يتأمل ما بها من مباحث جليلة، و أن يهدي كل ضال إلى سبيل الرشاد و السداد، و أن ينفعني و أخي بهذه الرسالة ولا يحرمنا أجر نشرها.
و الحمد لله على نعمة الإسلام و السنة.

أخوكم:
محمد جميل حمامي
القدس
3 – ربيع الثاني – 1431 هـ

البراهين الإنجيلية
على أن عيسى عليه السلام
داخل في العبودية
ولا حظ له في الإلوهية

بقلم الشيخ العلامة
محمد تقي الدين الهلالي المغربي
رحمه الله رحمة واسعة

بسم الله الرحمن الرحيم
الحمد لله ذي العزة والجلال، المنفرد بصفات الكمال، لم يلد ولم يولد وماله من ند ولا مثال، بل هو الكبير المتعال، أرسل رسله ليدلوا الناس على إفراده بالعبادة، ويحذروهم من الشرك المفضي بهم إلى الإبادة، وصلاته وسلامه على جميع الأنبياء والمرسلين خصوصا محمدا خاتم النبيين وعلى جميع من اتبعهم بإحسان إلى يوم الدين.
أما بعد: فقد كتب إلَيَّ تلميذي السيد منذر إسماعيل الدروبي البغدادي - الذي كان يدرس الهندسة في إحدى جامعات الولايات المتحدة منذ أربع سنين تقريبا - وأخبرني أن النصارى تجمعوا عليه وأخذوا يجادلونه في الدين ويتطاولون عليه، فلم يدر ما يجيبهم به، فألفت له هذا الجزء وسميته (البراهين الإنجيلية على أن عيسى داخل في العبودية ولا حظ له في الإلوهية) وأعطيته أرقام الآيات وفصولها من الأناجيل الأربعة ليستخرجها بالإنجليزية ويدافعهم بها، بعدما يفهم ما شرحت له بالعربية، فعكف على الرسالة حتى قتلها فهماً، ودعاهم للمناظرة، فلما ناظرهم أفحمهم وهزموا شر هزيمة فيما أخبرني به بعد ذلك.

(1/2)

وسأعقب هذه الرسالة بقصة أخرى مشابهة لها وقعت في بغداد، وكانت النتيجة كالنتيجة المتقدمة الذكر، ولا يعوز المسلم البرهان على صحة دينه، وفساد دين أعدائه، ولكن الذي يعوزه الإخوة الصادقون الذين ينصرون الله ورسوله، وصدق من قال: أن الإسلام في هذا العصر دين بلا رجال، وأن النصرانية رجال بلا دين، فبجهودهم وأموالهم وشجاعتهم وصبرهم يجعلون الحق باطلا والباطل حقا، وأكثر البشر في هذا الزمان عبيد الدينار والدرهم، والثياب الفاخرة، والقصور الشامخة.
وهذا أوان الشروع في المقصود بعون الملك المعبود، لا إله إلا هو عليه توكلت إليه أنيب.

[تصريح الإنجيل بعبودية عيسى صلى الله عليه وسلم]
اقرأ من أول الفصل الرابع من إنجيل متى إلى الرقم السادس والسابع، ففيهما التصريح بأن عيسى عبد، والله سيد ورب، لقوله في الآية السابعة، قد كتب أيضا (لا تمتحن الرب إلهك) وفي هذا الفصل نفسه أن الشيطان حمل المسيح وأخذ يطوف به من مكان إلى مكان، فكيف يستطيع الشيطان أن يحمل الرحمن؟ تعالى الله عن ذلك علواً كبيراً.
ثم أمره الشيطان أن يسجد له ويعبده، وأطعمه بمال الدنيا، فكيف يتجرأ الشيطان على الله بمثل هذه الجرأة، ولما أراد منه الشيطان ذلك أجابه المسيح بقوله: (قد جاء في الكتب السابقة " لا تسجد إلا للرب إلهك" وهو وحده تعبده).
انظر الآية العاشرة لم يسم المسيح نفسه ابن الله، فيما أعلم، وإنما كان يسمي نفسه ابن الإنسان، إلا أنه سمع تسميته بذلك فلم ينكرها –بزعم الأناجيل- ولا خصوصية له في ذلك.

[معنى عبارة " ابن الله " التي ترد في الأناجيل]
ففي لغة التوراة والأناجيل: كل تقي بر يسمى ابن الله، وفي الآية التاسعة من الفصل الخامس من إنجيل متى: (طوبى لصانعي السلام، لأنهم ابناء الله يدعون).
وجاء في الفصل نفسه رقم -45 - : (لتكونوا أبناء أبيكم الذي في السماء)
وفي رقم -48 - : (فكونوا أنتم كاملين، كما أن أباكم الذي في السماء كامل)

(1/3)

وفي الفصل السادس رقم-1 - : (وإلا فليس لكم أجر عند أبيكم الذي في السماء).

[مثال على تحريف أهل النصرانية لكتابهم]
وفي الفصل السابع رقم -21 - ترجمة كلمة (لورد LORD ) هنا بلفظة رب، إيهاماً للناس أن المسيح هو الله، ولكن من تأمل بقية الآية يجدها تشهد على المسيح بالعبودية، فالترجمة الصحيحة هكذا: (ليس كل أحد يقول لي يا سيدي يدخل ملكوت السماء ولكن الذي يفعل إرادة أبي الذي في السماء) انتهت ترجمة الآية، وقد تقدم أن إطلاق الأب على الله جاء في مواضع لا تحصى في الإنجيل، وليس خاصاً بالمسيح.
[التصريح بعبودية عيسى عليه السلام في الإنجيل]
وجاء في الفصل -11 - رقم -25 - (أحمدك أيها الرب رب السماء و الأرض، لأنك أخفيت هذه الأشياء عن الحكماء و الفهماء و ألهمتها الأطفال).
وفي الفصل الرابع عشر -23 - (و بعدما صرف الجموع صعد إلى الجبل منفرداً ليصلي) أقول: إذا كان هو الله أو جزءاً من الله، فكيف يصلي فالصلاة لا تكون إلا من العبد الفقير المحتاج إلى رحمة الله كما قال تعالى في سورة فاطر -15 - {يَا أَيُّهَا النَّاسُ أَنْتُمُ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ}، وقال تعالى في سورة مريم {إِنْ كُلُّ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ إِلَّا آَتِي الرَّحْمَنِ عَبْدًا}.
وفي الفصل الخامس عشر-21 إلى 28 - قصة المرأة الكنعانية وفيها أمور:
الأول: نفي الرحمة و المحبة عن عيسى! لو صحت الحكاية.
الثاني: التعصب الممقوت بحيث يعالج أبناء قومه و لا يعالج غيرهم، مع أنه لا يخسر شيئاً!.
الثالث: التكبر القومي و الافتخار بالنسب و انتقاص الآخرين و جعلهم كلاباً.
الرابع: أن امرأة مشركة جاهلة ناظرته فغلبته.
و في الفصل التاسع عشر رقم -16 و 17 - أن شاباً جاء إلى المسيح فقال له (أيها الرجل الصالح، فقال له لم تسميني صالحا؟ لا صالح إلا الله) وفي هذا اعتراف بالعبودية أيضاً.

(1/4)

و في الفصل -21 رقم 45 و 46 - لما أرادوا أن يقبضوا عليه خافوا من الجموع لأنه كان عندهم نبياً، ففيه دليل على أن جموع المؤمنين بعيسى في زمانه لم يكونوا يعتقدون أنه إله أو ابن الله أو أحد الأقانيم الثلاثة، بل كانوا يعتقدون أنه نبي فقط، وهذا من أقوى الحجج على القائلين بإلوهيته لو كانوا يعقلون.
وفي الفصل -23 - رقم -8 - (أما أنتم فلا تدعوا أحداً سيدكم، فإن سيدكم حتى المسيح واحد) ففيه دليل على أن جموع المؤمنين بعيسى في زمانه لم يكونوا يعتقدون أنه إله أو ابن الله أو أحد الأقانيم الثلاثة، بل كانوا يعتقدون أنه نبي فقط، وهذا من أقوى الحجج على القائلين بألوهيته لو كانوا يعقلون.
وفي الفصل -23 - رقم -8 - (أما أنتم فلا تدعوا أحداً سيدكم، فإن سيدكم حتى المسيح واحد) ففيه دليل على أن المسيح عبد و أن السيد واحد و هو الله، و قد ترجموا هذه الآية بالعربية و حرفوها على عمد، فأوهموا أن المسيح هو السيد، أما الترجمة الإنكليزية فهي سالمة من هذا الفساد.
وفيه أيضاً رقم -9 - (ولا تدعوا لكم أباً على الأرض، لأن أباكم واحد وهو الذي في السماء)، و من ذلك تعرف أن الأبوة البنوة بمعنى العلاقة بين الرب و العبد ثابتة في الإنجيل في جميع الناس، لا خصوصية للمسيح في ذلك.
و في الفصل -24 - رقم -36 - (أما ذلك اليوم وتلك الساعة فلا يعلهما أحد من الناس ولا ملائكة السماء، ولكن أبي وحده هو يعلمها) فهذا دليل قاطع على أن تلك الساعة لا يعملها أحد إلا الله، ففيه دليل على أن علم المسيح قاصر كسائر البشر، و الله وحده هو الذي أحاط بكل شيء علما.
و في الفصل -26 - رقم -39 - فيه أن المسيح (خرّ ساجداً لله و قال يا أبت إن أمكن أن تصرف عني هذه الكأس و لكن ليس كما أريد أنا بل كما تريد أنت) إن ثبت هذا فإن الشخص الذي قاله كان جاهلاً بقدرة الله، و معترفاً بأنه عبد الله و هو الذي يتصرف فيه.

(1/5)

وفي الفصل -27 - رقم -7و8 - : (فتشاوروا و اشتروا بها أرض الخازف لإحراق جثث الغرباء فيها ولذلك سميت تلك الأرض أرض الدم إلى هذا اليوم)، و من هذا نفهم أن الإنجيل لم يكتب في زمان المسيح، و إنما كتب بعده بزمان طويل من الحكايات التي كانت عالقة بأذهان الناس.
وفي رقم -46 - (أن المسيح بزعمهم صاح بأعلى صوته يا إلهي يا إلهي لما أسلمتني) وهذا من أعظم الأدلة على أن الذي قال هذا الكلام ليس من المؤمنين بالله فضلاً عن أن يكون من أنبياء الله، لأن الله لا يخلف وعده و أنبياؤه لا يشكون في وعده.

[التبشير بنبوة محمد صلى الله عليه وسلم في الإنجيل]
و في إنجيل يوحنا الفصل -14 - رقم -15 و 16 - (إن كنتم تحبونني فاحفظوا وصاياي و أنا أطلب من الأب فيعطيكم معزياً آخر ليمكث معكم إلى الأبد)؛ قال علماء الإسلام و هذا المعزي الآخر هو محمد رسول الله، و بقاؤه إلى الأبد معناه بقاء شريعته و الكتاب الذي أنزل عليه.
و في الفصل -15 - رقم -26 و 27 – ما نصه: (و متى جاء المعزي الذي سأرسله أنا إليكم من الأب روح الحق الذي من عند الأب ينبثق فهو يشهد لي و تشهدون أنتم أيضاً لأنكم معي من الابتداء).
وفي الفصل -16 - رقم -5 إلى 8 - (و أما الآن فأنا ماض إلى الذي أرسلني وليس أحد منكم يسألني أين تمضي؟ لأني قلت لكم هذا قد ملأ الحزن قلوبكم لكوني أقول لكم الحق إنه خير لكم أن أنطلق لأنه إن لم أنطلق لا يأتيكم المعزي ولكن إن ذهبت أرسله إليكم و متى جاء ذلك يبكت العالم على خطية على بردينونة).
و من -12 إلى 14 - (إن لي أموراً كثيرة أيضاً لأقول لكم و لكن لا تستطيعون أن تحتملوا الآن و أما متى جاء ذاك روح الحق فهو يرشدكم إلى جميع الحق لأنه لا يتكلم من نفسه، بل كل ما يسمع يتكلم به و يخبركم بأمور آتية. ذاك يمجدني لأنه يأخذ ممالي ويخبركم).
و -16 - (بعد قليل لا تبصرونني ثم بعد قليل أيضاً ترونني لأني ذاهب إلى الأب)

(1/6)

قال علماء الإسلام: وهذه الصفات التي ذكرها المسيح في الذي يأتي بعده لم تجتمع في شخص إلا في محمد رسول الله، وقد سمي هذا الشخص الذي بشر به المسيح في الإنجيل (يارقليطا)، و حذفها المترجمون المتأخرون و أبدلوها تارة بروح الحق و تارة بالمعزي و تارة بروح القدس، و هي [يعني (يارقليطا)] كلمة يونانية و معناها الذي يحمد كثيراً، وذلك ينطبق على لفظ محمد.

[تتمة الأدلة الإنجيلية على عبودية عيسى عليه السلام]
وفي الفصل -17 - رقم -3 - : (وهذه هي الحياة الأبدية أن يعرفوك أنت الإله الحقيقي وحدك و يسوع المسيح الذي أرسلته).
و في إنجيل مرقص فصل -12 - رقم -28 إلى 30 - و ما بعده ما نصه: (فجاء واحد من الكتبة و سمعهم يتحاورون فلما رأى أنه أجابهم حسناً سأله أية وصية هي أول الكل، فأجابه يسوع: إن أول كل الوصايا هي: اسمع يا إسرائيل: الرب إلهنا واحد، و تحب الرب إلهك من كل قلبك و من كل نفسك ومن كل فكرك و من كل قدرتك) هذه هي الوصية الأولى.
وفي رقم -32 - ما نصه: (فقال له الكاتب: جيد يا معلم قلت و قد نطقت بالحق لأن الله واحد ولا إله غيره). و في رقم -34 - : (قال يسوع لست بعيداً عن ملكوت الله)
أقول: فقد شهد المسيح عليه السلام بأن الله إله واحد لا إله غيره و أن من وحده فهو قريب من ملكوت الله، إذاً فيكون من أشرك به أو جعله ثالث ثلاثة بعيداً عن ملكوت الله فهو عدو الله.
وفي الفصل -16 - رقم -12 - (و أما ذلك اليوم و تلك الساعة فلا يعلم بهما أحد و لا الملائكة الذين في السماء ولا الابن إلا الأب) أقول: وقد تقدم مثل هذا من إنجيل متى و هو عين ما نطق به القرآن في أن الساعة لا يعلمها إلا الله و بذلك تثبت عبودية عيسى و تستحيل إلهيته و تضمحل خرافة الأقانيم.

(1/7)

وفي الفصل -20 - رقم -16 - من إنجيل يوحنا: (قال لها يسوع: يا مريم، فالتفتت تلك وقالت له: ربوني - و معناه يا معلم -، قال يسوع: لا تلمسيني لأني لم أصعد بعد إلى أبي، ولكن اذهبي إلى إخوتي و قولي لهم إني أصعد إلى أبي و أبيكم و إلهي و إلهكم، فجاءت مريم المجدلية وأخبرت التلاميذ أنها رأت السيد وأنه قال لها ذلك).
أقول: فقد شهد المسيح أن الله إلهه و إلههم، ولا فرق بينه وبينهم في العبودية، فمن زعم أن المسيح إله فقد كذّب المسيح، وكذّب جميع الأنبياء و المرسلين.

" خاتمة في الأدلة على أن قصة الصلب موضوعة "
الدليل الأول: أن الإنجيل يشهد بأن عيسى كان معروفاً عندهم، و كان يخطب في المسجد الأقصى الذي كانوا يسمونه بهيكل سليمان، فلا حاجة أن يستأجر اليهود من يدلهم عليه بثلاثين درهماً.
الدليل الثاني: أنهم حكوا أن التلميذ الثاني عشر يهوذا (الاسخريوطي) أخذ من اليهود ثلاثين درهماً على أن يدلهم عليه، فلما دلهم عليه وقضوا عليه رد لهم الدراهم و ندم وتبرأ من عملهم و خنق نفسه، كل هذا وقع في أقل من أربع وعشرين ساعة، وفيه متناقضات لا تخفى.
الدليل الثالث: و هو أعظمها، بل هو وحده كاف في بطلان هذه القصة، و ذلك أنه عندما حكم عليه اليهود بالقتل و أرادوا موافقة الحاكم – بيلاطس – و بعثوه إليه، ففي الفصل -27 - من إنجيل متى رقم -11 - أن الحاكم سأله فقال له هل أنت ملك اليهود؟ فقال له أنت تقول، و لما اشتكاه رؤساء اليهود و رجال الدين عندهم بأنه كفر، و قال في الدين ما استوجب به القتل، سأله – بيلاطس – ألا تسمع إلى ما يقولون و ما يشهدون به عليك فأبى أن يتكلم أو ينطق و لو بكلمة واحدة.

(1/8)

فسيؤل ذلك النصارى على أنه كان يريد الصلب لأجل فداء الناس و مغفرة ذنوبهم إذن فلماذا سأل الله أن يصرف عنه تلك الكأس يعني القتل؟ و لماذا صاح و هو على الصليب يا إلهي لماذا غدرتني؟ كيف يسكت عن بيان الحق ولو لم تكن فيه تبرئة نفسه و أتباعه و تبرئة الحق وهو الفصيح اللسان الذي كان يخطب الخطب الطويلة و يملؤها تقريعاً و توبيخاً لعلماء اليهود، لا يستطيع عاقل أن يصدق ذلك، و إذا بطلت قصة الصلب و الفداء انهدم جميع ما يبني عليه النصارى عقيدتهم من الأساس (1).
__________
(1)، سيأتي في آخر الرسالة إلزامات أخرى قوية في إبطال هذه الخرافة، وقد أحببت إضافة هذه الأبيات للإمام ابن القيم: ... .
أَعُبَّادَ المَسِيحِ لَنَا سُؤَالٌ ... نُرِيدُ جَوَابَهُ مَّمِنْ وَعَاهُ
إذا ماتَ الإِلهُ بِصُنْع قومٍ ... أمَاتُوهُ فَما هذَا الإِلهُ؟
وَهَلْ أرضاه ما نَالُوهُ مِنْهُ؟ ... فبُشْرَاهمْ إذا نالُوا رِضَاهُ
وَإِنْ سَخِطَ الّذِى فَعَلُوهُ فيه ... فَقُوَّتُهُمْ إِذًا أوْهَتْ قُوَاهُ
وَهَلْ بَقِى الوُجُودُ بِلاَ إِلهٍ ... سَمِيعٍ يَسْتَجِيبُ لَمِنْ دَعَاهُ؟
وَهَلْ خَلَتِ الطِّبَاقُ السَّبْعُ ... لَمّا ثَوَى تَحتَ التُّرَابِ، وَقَدْ عَلاَهُ
وَهَلْ خَلَتِ الْعَوَالُمِ مِن إِلهٍ ... يُدَبِّرهَا، وَقَدْ سُمِرَتْ يَدَاهُ؟
وَكَيْفَ تَخَلْتِ الأَمْلاَكُ عَنْهُ ... بِنَصْرِهِمُ، وَقَدْ سَمِعُوا بُكاهُ؟ =
= وكيف أطاقت الخشبات ... حمل الإله الحق مشدودا قفاه؟
وَكيْفَ دَنَا الحَدِيدُ إِلَيْهِ ... حَتَّى يُخَالِطَهُ، وَيَلْحَقَهُ أذَاهُ؟
وَكيْفَ تَمكْنَتْ أَيْدِى عِدَاهُ ... وَطَالتْ حَيْثُ قَدْ صَفَعُوا قَفَاهُ؟
وَهَلْ عَادَ المَسِيحُ إِلَى ... حَيَاةٍ أَمَ المُحْيى لَهُ رَب سِوَاهُ؟
وَيَا عَجَباً لِقَبْرٍ ضَمَّ رَبا ... وَأَعْجَبُ مِنْهُ بَطْنٌ قَدْ حَوَاهُ
أَقَامَ هُنَاكَ تِسْعاً مِنْ شُهُورٍ ... لَدَى الظُّلُمَاتِ مِنْ حَيْضٍ غِذَاهُ

وَشَقَّ الْفَرْجَ مَوْلُودًا صَغِيراً ... ضَعِيفاً، فَاتِحاً لِلثَّدْى فَاهُ
وَيَاكُلُ، ثمَّ يَشْرَبُ، ثمَّ يَاتِى ... بِلاَزِمِ ذَاكَ، هَلْ هذَا إِلهُ؟
تَعَالَى اللهُ عَنْ إِفْكِ النَّصَارَى ... سَيُسأَلُ كُلَّهُمْ عَمَّا افْترَاهُ
أَعُبَّادَ الصَّلِيبِ، لأَى مَعْنِّى ... يُعَظمُ أوْ يُقَبَّحُ مَنْ رَمَاهُ؟
وَهَلْ تَقْضِى العقولُ بِغَيْرِ كَسْرٍ ... وَإحْرَاقٍ لَهُ، وَلَمِنْ بَغَاهُ؟
إِذَا رَكِبَ الإِلهُ عَلَيْهِ كُرْهاً ... وَقَدْ شُدَّتْ لِتَسْمِيرٍ يَدَاهُ
يُهَانُ عَلَيْهِ رَبُّ الْخَلقِ طُرا ... وتَعْبُدُهُ؟ فَإِنّكَ مِنْ عِدَاهُ
فإِنْ عَظِّمْتَهُ مِنْ أَجْلِ أَنْ قَدْ ... حَوَى رَبَّ العِبَادِ، وَقَدْ عَلاَهُ
وَقَدْ فُقِدَ الصَّلِيبُ، فإِنْ رَأَيْنَا ... لَهُ شَكْلاً تَذَكَّرْنَا سَنَاهُ
فَهَلاّ للقبورِ سَجَدْتَ طُرا ... لَضِّم القبرِ رَبّكَ فى حَشَاهُ؟
فَيَا عَبْدَ المِسيحِ أَفِقْ، ... فَهَذَا بِدَايَتُهُ، وَهذَا مُنْتَهاهُ

(1/9)

" تعصب النصارى و عدوانهم على المسلمين "
ذكرني ما قرأته في صحيفة – الميثاق – الغراء من تعصب النصارى و تعسفهم و نظرهم للإسلام بعين حولاء تعكس المرئيات، وتقلبها رأساً على عقب، ذكرني بما حصل لي من ذلك.
فمن ذلك أني كنت في الهند أستاذا في كلية (ندوة العلماء) بدعوة من السيد سليمان الندوي و الدكتور عبد العلي – رحمهما الله – ورأيت أنه لابد لي من تعلم لغة أجنبية إذ لا تتم الثقافة في هذا العصر بدون تلك، و اللغة السائدة في الهند هي – الإنكليزية – فبدأت أتعلم اللغة الإنكليزية من تلاميذي وغيرهم.
فظهر لي – و أنا بعد في البداية – أن لغة أهل الهند – الإنكليزية – لا تتفق مع نطق الإنجليزية (1) و فصاحتهم، فذهبت إلى إرسالية نصرانية صاحبها كندي و التمست منه أن يعطيني دروساً في اللغة الإنكليزية، و أدفع له الأجرة، فقال لي: أنا لا آخذ أجرة ولكن إذا التزمت أن تحضر مجالس الوعظ التي ألقيها في الإرسالية تتقدم في اللغة الإنكليزية، فقلت له: أنا لا أزال بعد مبتدئاً لا أفهم الوعظ، فقال لي احضر و أنا أعطيك ثلاثة دروس في كل أسبوع، مدة الدرس الواحد نصف ساعة، فالتزمت الحضور، و كان رجلاً كهلاً قد تجاوز الخمسين و ليس عنده نشاط ولا تحمس للدعوة، و إنما يسعى للمعيشة فلم يستجب له إلا قليل، ولم يكن يحضر دروس وعظه إلا ثلاثة أشخاص و زوجته الرابعة فصرت أنا الخامس، فلما كان رأس السنة الميلادية و ما يسمونه – عيد الميلاد – نشر إعلانات في الصحف و أنه سيعرض قصة حياة عيسى بن مريم و سيرته بالفانوس السحري، فحضر كثير من الناس حتى امتلأت الإرسالية، و دعا قسيساً آخر يساعده في الوعظ، فكانا يتعاقبان على منصة الوعظ و شرح الصور حتى انتهى الاحتفال، فهجم عليّ القسيس الآخر، وهو شاب من الولايات المتحدة الأمريكية اسمه (سميث) وكان ذلك سنة 1349 هـ، الموافق 1930 م.

[دفع شبهة من شبه النصارى]
__________
(1) كأنها [الإنجليز].

(1/10)

فقال لي (سميث) أنت مسلم؟ قلت نعم، فقال لي: إن محمدا لم يكن يعرف التاريخ، فقلت له: وكيف عرفت ذلك؟ فقال لي: انه قال في القرآن في سورة مريم -28 - (يَا أُخْتَ هَارُونَ مَا كَانَ أَبُوكِ امْرَأَ سَوْءٍ وَمَا كَانَتْ أُمُّكِ بَغِيًّا)
فقلت له: أنت لا تبلغ في العلم بمكايد النصارى ولا في عداوة الإسلام مثلما بلغ (جورج سيل) أول من ترجم القرآن الكريم بالانكليزية وقد قال في حاشية ترجمته لهذه الآية: " إن ما يعترض به أصحابنا النصارى على ما جاء في هذه الآية ساقط، لأنه لم يفسر أحد من المسلمين (هارون) المذكور هنا بأنه أخو موسى، حتى يقال: أن بين زمان موسى و أخيه هارون، و زمان عيسى و أمه قروناً كثيرة "
قال: أن السيد أحمد خان مؤسس جامعة – عليكر الإسلامية – سلم هذا الاعتراض
فقلت له: أنا لا أعترف بالسيد أحمد خان، ولا أعرفه، وقد سمعت الجواب على لسان أحد أسلافك في عداوة الإسلام، فما بقي لك كلام.
فقال لي: وفي القرآن تناقض فإنه يقول في سورة المائدة: {وَلْيَحْكُمْ أَهْلُ الْإِنْجِيلِ بِمَا أَنْزَلَ اللَّهُ فِيهِ}، و يقول في سورة آل عمران -85 - {وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآَخِرَةِ مِنَ الْخَاسِرِينَ} فكيف نستطيع أن نعمل بهما جميعاً.
ففكرت قليلاً ثم قلت بإلهام من الله تعالى: قبل أن نجيب عن هذا الاعتراض يجب علينا أن نفكر في الخصومة التي كانت بين النبي صلى الله عليه وسلم وبين النصارى، و في أي شيء كانت؟
فقال لي: قل أنت.

(1/11)

فقلت: كانت في عيسى ابن مريم، فإن نصارى نجران جاؤوا إلى النبي صلى الله عليه وسلم و اتهموه بأنه تنقص صاحبهم، فقال: و من صاحبكم، قالوا عيسى ابن مريم، قال و ما تنقصي له؟ قالوا نفيت أن يكون ابن الله وقلت أنه بشر كسائر البشر فناظرهم في ذلك و أقام عليهم الحجة فعاندوا و أنزل الله تعالى في شأن عيسى في سورة آل عمران -59 و 60 – {إِنَّ مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آَدَمَ خَلَقَهُ مِنْ تُرَابٍ ثُمَّ قَالَ لَهُ كُنْ فَيَكُونُ (*) الْحَقُّ مِنْ رَبِّكَ فَلَا تَكُنْ مِنَ الْمُمْتَرِينَ}.
فلما أصروا على العناد و زعموا أنه ابن الله و أنه ثالث ثلاثة أمره الله بمباهلتهم (1)، فلما خرج لمباهلتهم خافوا أن يباهلوه و تصالحوا معه، ففي هذه الخصومة قال تعالى: {وَلْيَحْكُمْ أَهْلُ الْإِنْجِيلِ بِمَا أَنْزَلَ اللَّهُ فِيهِ} وقصة مجيء وفد نجران إلى النبي صلى الله عليه وسلم و صلاتهم النصرانية في مسجده بإذن منه عليه الصلاة و السلام مذكورة في كتب الحديث و كتب السير (2).
فقال (سميث): و لكن الأناجيل تدل على أنه ابن الله و أنه ثالث ثلاثة.
__________
(1) المباهلة: " هي أن يجتمع القوم إذا اختلفوا في شيء مصطحبين أبناءهم ونساءهم فيدعون الله ـ تعالى ـ أن يحل لعنته وعقوبته بالكاذب من الفريقين ".
(2) قصة قدوم وفد نصارى نجران إلى النبي صلى الله عليه وسلم ومناقشته لهم، و دعوته إياهم للمباهلة صحيحة أصلها في صحيح البخاري وغيره من كتب الحديث، أما سماح النبي صلى الله عليه وسلم لهم بالصلاة في مسجده فلا تصح و الله أعلم.

(1/12)

فقلت له: أنا ما قرأت الإنجيل و لكني أعتقد جازماً أن الإنجيل حق و أنه من الله (1)، و ما كان من الله لا يختلف فلا بد أن يكون موافقاً للقرآن في توحيد الله، و عبودية عيسى ابن مريم.
فقال لي: هذا شأنكم يمنعكم التعصب عن قراءة التوراة و الإنجيل، و أما أنا فإن القرآن عندي بثلاث لغات، فقلت له: أما الإنجيل بالعربية فلغته ركيكة لا تفهم، و أما بالانكليزية فأنا أدرسها لأقرأه بها.
فقال لي: عدني أن تقرأه و أنا أطلب لك نسخة من لندن تصلك بعد شهر.
فوعدته، فلما وصلته النسخة كتب إليّ معها كتاباً بالانكليزية جاء فيه: " أسأل الله أن يعطيك في هذا الكتاب بركات كثيرة "، فأخذت في قراءته، و استخرجت الكلمات التي لم أفهمها من المعاجم ثم قرأته المرة الثالثة، و ذكرت تلك المسائل في جزء سميته (حواش شتى على إنجيل متى)، ونشرت هذا الجزء في مجلة الشبان المسلمين التي تصدر في البصرة كان يصدرها صديقاً الحاج طه الفياض رحمة الله عليه، و لما أخبرت بهذه الحواشي الأمير شكيب أرسلان رحمه الله سألني عنها، فقلت: ضاعت في المطبعة فتأسف كثيراً على ضياعها و أنا الآن مستعد أن أُؤَلِّف حواشي مثلها أو أحسن منها، ولكن الكثير من إخواننا المسلمين لا يهتمون بالدفاع عن دينهم ولا يعينون من أراد أن يدافع عنه بل يخذلونه، ففي مثلهم ينشد:
لو كنت من مازن لم تستبح إبلي ... بنو اللقيطة من ذهل بن شيبانا
قوم إذا الشر أبدى ناجذيه لهم ... طاروا إليه زرافات و وحدانا
لا يسألون أخاهم حين يندبهم ... في النائبات على ما قال برهانا
يجزون من ظلم أهل الظلم مغفرة و من إساءة أهل السوء إحسانا
__________
(1) يعني في الأصل أن الإنجيل من الله عز وجل قبل أن يدخله التحريف و التزييف، و إن هذا الكتاب مهما ما دخل عليه الكثير من التزييف فإنه فيه بقية باقية، وهذا كذلك في التوراة كما في استخراج النبي صلى الله عليه وسلم حكم الرجم للزاني المحصن من توراة اليهود.

(1/13)

فليت لي بهم قوماً إذا ركبوا ... شنوا الإغارة فرساناً و ركبانا
ولما وصلني الكتاب أجبت (سميث) بالشكر، فلما قرأته و فهمت معناه كتبت إليه كتاباً آخر و قلت له فيه: " إن الله قد استجاب دعاءك و أعطاني في هذا الكتاب بركات كثيرة، و لكنها تخالف ما عندك و تبطله، فقد قلت لي في أثناء المناظرة كذا وكذا، و وجدت في الكتاب في الفصل الفلاني برقم كذا و كذا أن ما قلت غير صحيح، و أن الإنجيل يدل كما يدل القرآن على توحيد الله تعالى و بشرية عيسى و عبوديته دلالة في غاية الوضوح في مواضع كثيرة " عددت له منها سبعة فكان ذلك آخر العهد به.
و أشهد لهذا القسيس الشاب أنه كان مخلصاً لدعوته متحمساً غاية التحمس، و كنت كلما قلت له أن هذا يخالف العقل، يقول لي إن العقل ناقص وكلام الله كامل و الله يعلم ما لا نعلم.
وزرته مرة في إرساليته قبل أن يصلني الكتاب فوجدته لا يأكل اللحم لا في الخلوة ولا أمام الناس، فكان يأمر طباخه أن يصنع له طعاماً نباتياً و يصنع لزوجته و ابنه أطعمة باللحوم، فقلت له في ذلك، فقال لي: إن هؤلاء الوثنيين الذين أدعوهم إلى الدخول في النصرانية يكرهون أكل اللحوم كراهة شديدة فأنا أتألفهم، وقد تركت أكل اللحم لأجل المسيح، فقلت له: ولكنهم لا يرونك في دارك، فقال: ولكن لا أستطيع أن أكذبهم فأدعي أني لا آكل اللحم و أنا آكله.
و لذلك أثّرت دعوته فيهم فرأيت معه ثلاثين رجلاً بنسائهم و أطفالهم يأتمرون بأمره، أمرهم أن يبنوا بيعة فبنوها بأيديهم مع شدة فقرهم بخلاف ذلك القسيس الذي كان يعلمني الانكليزية في مدينة الكناو، فإنه لم يؤمن له أحد لأنه هو نفسه لم يكن مؤمناً و الإخلاص سر النجاح ولو في الباطل.

[دفع شبهة ثانية من شبه النصارى]

(1/14)

و من جملة ما يغالط به دعاة النصرانية في هذا الزمان أنهم يقولون لشبان المسلمين الأغمار أن القرآن ضمن لنا النصر و العزة، ففي سورة آل عمران -55 - {إِذْ قَالَ اللَّهُ يَا عِيسَى إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ وَمُطَهِّرُكَ مِنَ الَّذِينَ كَفَرُوا وَجَاعِلُ الَّذِينَ اتَّبَعُوكَ فَوْقَ الَّذِينَ كَفَرُوا إِلَى يَوْمِ الْقِيَامَةِ}.

(1/15)

فقد أخبرني شاب مغربي أن قسيساً في الرباط عنده غرف مؤثثة يسكن فيها الشبان المغاربة مجانا ليجذبهم إليه ويفتنهم في دينهم وقد قال لهم: إذا رأيتم النصارى أعزة أغنياء أقوياء سعداء غالبين في كل مكان فلا تستغربوا ذلك فان القرآن وعدهم بذلك، وذكر لهم الآية السابقة الذكر، فصدقوه، ولم يوجد فيهم أحد يعرف معنى الآية. فقلت له: لقد كذبكم وخدعكم فلو كان الأمر كما يقول لانتصر النصارى من أهل نجران، وكان عندهم مائة وعشرون ألف مقاتل ففضلوا مصالحة النبي صلى الله عليه وسلم ودفع الجزية، ولو كان ما يقول حقاً ما انتصر النبي في غزوة تبوك وخافه الروم وجبنوا عن قتاله، ولو كان ما يقول حقاً ما انهزم الروم البيزنطيون من بلاد الشام التي يسمونها سورية وتركوها بعدما حكموها دهراً طويلاً، ولو كان ما يقول حقاً ما انتصر أصحاب رسول الله على أهل مصر وكانوا نصارى، ولو كان ما يقول حقاً ما انتصر المغاربة على أهل اسبانيا وجنوب فرنسا وحكموا اسبانيا بمشاركة العرب ثمانمائة سنة، ولو كان ما يقول حقاً ما انهزم النصارى في معارك القسطنطينية وفتحها المسلمون ولا تزال بأيدي أبنائهم إلى يومنا هذا، ومعنى الآية {وَجَاعِلُ الَّذِينَ اتَّبَعُوكَ} وهم المسلمون الموحدون لله الذين يؤمنون بجميع رسل الله وبجميع كتب الله {فَوْقَ الَّذِينَ كَفَرُوا} وهم الذين لا يؤمنون بالله أو لا يوحدونه أو يكفرون ببعض الكتب أو ببعض الرسل، فالآية حجة للمسلمين في هذا الزمان لا لأعدائهم، فتعجب ذلك الشاب وكان في غمرة فانجلت عنه، وأكثر المسلمين في هذا الزمان ينشدون بلسان حالهم:
زعم العواذل أنني في غمرة صدقوا ولكن غمرتي لا تنجلي

(1/16)

والعجيب من النصارى إذا نظروا في القران لا ينظرون بقصد معرفة الحق البتة. بل ينظرون فيه بقصد البحث عن العيوب بزعمهم فيقولون – مثلا - من أين جاء محمد بهذه القصة؟ فلا يزالون ينقبون فإن وجدوا قصة مشابهة لها في التوراة أو الإنجيل أو في التلمود فرحوا فرحاً عظيماً وظنوا أنهم ظفروا بضالتهم المنشودة وجزموا بأنها مأخوذة من ذلك المصدر، ولا يبالون بالمخالفات الكثيرة التي تكون بين القصتين أو بين الشريعتين.

[دفع شبهة أخرى من شبه النصارى]
فمن ذلك –مثلاً- قصة نوح فإنهم يجزمون أن القرآن أخذها من التوراة مع أنه في زمان نزولها لم يكن في مكة يهودي واحد، والأشخاص الذين كانوا يعرفون الكتابة والقراءة كان عددهم قليل جداً ولم يكن بينهم وبين النبي صلى الله عليه وسلم إلا العداوة والبغضاء، ولم يكن النبي صلى الله عليه وسلم يعرف قراءة ولا كتابة، وكان أعداؤه له بالمرصاد، فلو رأوا قارئا يتردد عليه أو رأوه يتردد على قارئ لشنعوا عليه، وقصة نوح في التوراة محكية بأسلوب تفصيلي وصفت فيه السفينة طولها وعرضها وارتفاعها، وقد اتخذ الملاحدة ذلك ذريعة إلى الطعن في التوراة، وقالوا إن سفينة بتلك الصورة لا يمكن أن تستقر في البحر دقيقة واحدة، وحكاية القرآن للقصة لم يستطيعوا أن يوردوا عليها شيئاً من ذلك.
وهكذا اتخذوا ما في التوراة من وصف أجزاء الأرض وجغرافيتها ذريعة إلى الطعن في صحتها، ولم يجدوا في القرآن شيئاً يجعلونه هدفا لتعنتهم، ثم إنك تقرأ القصة في القرآن وتقرأ مثيلتها في التوراة فتجد البون بينهما شاسعاً، تجد أسلوب القصة في القرآن أسلوباً ربانياً جذاباً تتخلله المواعظ والأنذار والبشارة، بعيداً عن أساليب كلام البشر، وتجدها في التوراة بخلاف ذلك.

(1/17)

وإذا لم يجدوا للقصة القرآنية أثراً في التوراة ولا في الإنجيل ولا في التلمود كقصة لقمان قالوا: هذا من أساطير العرب وخرافاتهم، أما إذا جاءوا إلى التوراة والإنجيل فإنهم يكتبون عليها بماء الذهب (الكتاب المقدس) حتى يجعلوا قارئها أمام الأمر الواقع، ولكن ذلك كله لا يروج على أعداء الكنيسة فإنهم ينتقدون كتب اليهود والنصارى انتقاداً مراً.

[من تعصب أهل الجهل والكفر ضد الإسلام و عدوانهم عليه]
كنت في جامعة (بن) طالباً ومحاضراً وكان هنالك طالبا يسمى (يعقوبي) (ياكوبي) وكان نصف يهودي وهذا اصطلاح هتلري يطلق على من كان أحد أبويه يهودياً والثاني ألمانياً، وكان لأنصاف اليهود في وقت تضييق الخناق على اليهود من الحرية ما لم يكن لليهود، فكانت الأحكام المفروضة على اليهود ومنها عدم الدراسة في المدارس الألمانية لا يجب تطبيقها عليهم، إلا أن معظم مديري المدارس كانوا يطبقونها عليهم بغضاً واحتقاراً لا قانوناً، والمتساهلون منهم يقبلونهم، وكان رئيس القسم الشرقي من جامعة (بن) من المتساهلين، ولم أبدأ بالعداوة هذا الشخص فكنت أسمح له أن يحضر دروسي العربية والإسلامية، ولكنه هو بدأ بالعداوة لا لشيء إلا لكوني عربياً، وكان مدير القسم بالنيابة أستاذاً كاثوليكياً اسمه (هفنينك) وكان يبغضني لأمرين أحدهما: أننا اختلفنا على غرفة الدراسة، فحكم لي المدير السابق عليه فأسرها في نفسه. والثاني أنه هو أستاذ العبرانية، ولكن الطالب يعقوبي هو أستاذه لأنه كان يعرف العبرانية أحسن منه لأنه نصف يهودي، وهناك أمر ثالث: وهو أن الكاثوليكيين في زمان حكم الناتي كانوا متضامنين مع اليهود، فأحس يعقوبي بأنه قادر على أن يؤذيني، فأخذ يؤذيني ومن جملة ذلك أننا كنا يوماً نطالع في قسم خِزانة الكتب، فقام يعقوبي وأخذ القرآن ووضعه على منضدة، وقال للحاضرين: انظروا هذا كلام الله؛ وأخذ يضحك ليضحكوا معه فلم يستفز أحد منهم ولم يضحك معه أحد.

(1/18)

قمت أنا وأخذت مجموعة من التوراة والإنجيل وقد كتب عليها باللغة الألمانية ما معناه (الكتاب المقدس)، أما القرآن فكان مكتوباً عليه (القرآن لمحمد)،و وضعت مجموعة التوراة والإنجيل إلى جانب القرآن؛ ثم التفت إليه وقلت: أيها اليهودي إن كان هذا كلام الله – وأشرت إلى التوراة والإنجيل- فهذا أيضا كلام الله – وأشرت إلى القرآن- ونحن لسنا أطفالاً ولا عوام جهالاً، فنحن طلاب في الجامعات نتعلم طرق البحث والتحقيق، فهذان الكتابان جاء بهما رجلان من البشر، وهذا كذلك؛ فلماذا يجب أن يكون هذان الكتابان مقطوعاً بأنهما كلام الله، وهذا الكتاب يكون مقطعاً بأنه كذب على الله، والصورة التي جاءتنا بها الكتب واحدة؟، فهذا منطق عجائز. فقال لي يعقوبي: اعرف ما تقول أنا نصراني (بروتستانتي) ولست يهودياً بأي وجه من الوجوه، إن القانون سيعاقبك على هذه التهمة، فقلت له: إن لم تكن أنت يهودياً فأنا يهودي، فضحك الحاضرون ولم ينجح في إضحاكهم عليّ، بل دارت عليه الدائرة.
لقد انتقم الله منه [و] (1) من هفنينك شر انتقام، وكان يسكن في كولونيا فنزلت على بيته قنبلة من قنابل الانكليز وهدمتها عليه، ومات أهل الدار كلهم، وإذا قلنا الدار في المدن الكبرى فكما نقول قرية في بلادنا، فإن سكانها يعدون بالمئات.
__________
(1) زيادة مني أظن أنها مهمة للسياق

(1/19)

ومن جملة عدوانه عليّ أنه حين تولى إدارة القسم رفض رسالة الدكتوراه التي اقترحها علي سلفه، واشتغلت فيها أكثر من سنه تحت إرشاده، فجاء هفنينك وادعى أن موضوع الرسالة قد ألف فيه عالم انكليزي في كامبريدج، فقلت له: ليس لي علم بتأليف ذلك الإنكليزي، ولم يؤلفه باللغة الألمانية التي ألفت أنا كتابي بها، وكل أساتذة القسم الشرقي أنكروا عليه ذلك، وبينما أنا كذلك إذ جاءتني دعوة من الإذاعة الألمانية في (برلين) بواسطة مدير إذاعة كولونيا للاستشارة في تأسيس إذاعة عربية ألمانية، فنقلت إلى برلين طالباً ومحاضراً ومصححاً للإذاعة، أو مرجعاً لغوياً –كما يسمى بالألمانية- وأتممت دراستي على يد الأستاذ هارتمن، وكفاني الله شر هفنينك وصاحبه يعقوبي.

[مسألة: في إبطال دعوى النصارى بصلب عيسى]

(1/20)

فهذا من تعصب أهل الأديان بعضهم على بعض، ولا تزال عندي أحاديث منه طريفة، و منها أنه جاءني أحد الأخوان الشباب الذين يحضرون دروس وعظي، و هو مهندس في مديرية الأوقاف في بغداد – أظن أن اسمه تحسين – و اسم أبيه عبد القادر بيقين وكان ذلك سنة 55 أو 1956 م – على حسب التقدير و الظن – و قال لي: أن والده موظف في دائرة من دوائر الحكومة و معه نصراني في تلك الدائرة، فكان دائماً يطعن في الإسلام ليغيظ عبد القادر، و في يوم من الأيام قال له: ما رأيت طائفة أقل عقلاً منكم معشر المسلمين، قال له: و كيف ذلك؟، فقال: أنتم تزعمون أن المسيح لم يقتله اليهود و اليهود مجمعون على أنهم قتلوه، و نحن معاشر النصارى على اختلاف طوائفنا مجمعون على ذلك، و جميع الطوائف في الدنيا يسلمون هذا و يعتقدونه؛ لأنه خبر متواتر و أنتم تجحدونه، فأنتم كالذي ينطح الجدار برأسه، فلم يجد أبو تحسين ما يجيبه به و رجع إلى بيته حزيناً مغموماً، و لما قدم له العشاء امتنع من الأكل، و حكى لأهل بيته الحكاية، فالتمس مني تحسين أن أعطيه دليلاً على كذب النصارى و اليهود وصدق المسلمين من الإنجيل الذي يزعمون أنهم يؤمنون به، فأجبته بالمسائل التالية:
ففي أنجيل متى الفصل -26 - و -27 - أن أحبار اليهود حكموا على عيسى بن مريم بأنه كفر وهو يستحق القتل في شريعة التوراة، و حكايتهم لقصة قتله تشهد على دعواهم بالبطلان و يتلخص ذلك في مسائل يجب على النصراني الطاعن في الإسلام أن يجيب عنها:
(1) هل كان الذين قبضوا على عيسى – بزعمكم – يعرفون شخصه أو لا يعرفونه؟
إنجيل متى يشهد بأنهم لم يكونوا يعرفونه
(2) هل كان ذلك ليلاً أو نهاراً؟
يقول إنجيل متى أنه كان ليلاً.
(3) من هو الذي دلهم عليه؟
يقول إنجيل متى أنه تلميذه الثاني عشر (يهوذ الاسخريوطي)
(4) هل دلهم على ذلك مجاناً أو بجعل جعلوه له؟
يقول إنجيل متى أنه دلهم عليه بجعل جعلوه له و مقداره ثلاثون درهماً من الفضة.

(1/21)

(5) كيف كانت حال المسيح في تلك الليلة؟
يقول إنجيل متى أنه كان مضطرباً خائفاً يدعو الله ويقول في دعائه: (اللهم إن كنت تقدر أن تصرف عني هذه الكأس فاصرفها) وهذا مستحيل أن يقوله مؤمن بالله، فضلاً عن نبي الله، لأن المؤمنين يعتقدون أن الله على كل شيء قدير.
(6) كيف كانت حال تلاميذه الأحد عشر؟
يقول إنجيل متى أن النوم غلبهم في تلك الليلة مع ما كان فيه أستاذهم – بزعمكم – من الفزع.
(7) هل كان عيسى عليه السلام راضياً عن حالهم؟
يقول إنجيل متى أنه لم يكن راضياً، و كان يجيء إليهم فيوقظهم و يقول قوموا ادعوا الله و اسألوه العافية من البلاء و الفتن، ثم يجيء مرة أخرى فيجدهم نائمين فيوقظهم و يقول لهم مثل ذلك، وهذه الصفة لا تنطبق على التلاميذ الأبرار و إن كانوا تلاميذ عالم من العلماء الصالحين فكيف بتلاميذ المسيح عليه السلام.
(8) هل نصروه حين قبض الأوباش عليه؟
يقول إنجيل متى أنهم خذلوه و هربوا.
(9) هل كان عيسى يحسن الظن بتلاميذه في تلك الليلة؟
يقول إنجيل متى أنه أخبرهم أنهم سيخذلونه ولما قال له أحدهم و هو – بطرس – أنا لا أتبرأ منك و لو اضطررت أن أموت قال له المسيح: إنك ستتبرأ مني قبل أن يصيح الديك في هذه الليلة ثلاث مرات. قال إنجيل متى وكذلك وقع!.
(10) كيف أخذه أولئك الأوباش؟
يقول إنجيل متى أنهم جاءوه بسيوف وعصي، و بعدما دلهم عليه يهوذا الاسخريوطي قبضوا عليه و أخذوه إلى رئيس الأحبار، فحكم عليه بالموت، و وافقه أحبار اليهود فأخذه الأوباش و بصقوا في وجهه و لكموه، و بعد ذلك جردوه من ثيابه و ألبسوه ثوباً أحمر و وضعوا على رأسه إكليلاً من شوك، و أخذوا يستهزئون به، و قالوا له أنت ملك إسرائيل بزعمك و أهانوه أشد الإهانة.
(11) من الذي بتّ في حكم قتله؟
يقول إنجيل متى أنه بلاطوس اليوناني الرومي الذي كان حاكماً على فلسطين في ذلك الزمان.

(1/22)

(12) لما جاء الأوباش إلى الحاكم بذلك الرجل و أخبروه بأن أحبار اليهود حكموا عليه حكم التوراة بالقتل مصلوباً، هل صدقهم في قولهم بدون بحث؟
يقول إنجيل متى أنه لم يصدقهم بل سأل ذلك الرجل أصحيح ما يقول هؤلاء؟ فسكت ولم يجب بشيء، و كرر عليه السؤال فاستمر على الصمت، وسكت عن قول الحق و كان الواجب عليه – ولو لم يكن نبياً ولا رسولاً – أن يصرح بالحق و ينفي ما زعمه اليهود، و أرسلت زوجته إليه و قالت إياك أن توافقهم على قتل ذلك الرجل الصالح فإني تألمت اليوم في حلم بسببه، وقد قال الإنجيل إنه كان يخطب في جموع اليهود الخطب الطويلة ويقرعهم و يوبخهم توبيخاً يبلغ حد الشتم و القذف فما باله يسكت اليوم وقد سأله الحاكم وهو يريد نصرة الحق؟.
(13) كيف كان صلبه؟
يقول إنجيل متى أنهم صلبوه بين لصين و كانا يشتمانه و يقولان له إن كنت صادقاً فخلص نفسك.
(14) وهي الطامة الكبرى، ماذا قال وهو مصلوب بزعمكم؟
يقول إنجيل متى أنهم سمعوه يقول بصوت عال (ايلي ايلي لما شبقتني) وهذا اللفظ سرياني و معناه: (الهي إلهي لماذا خذلتني)، وهذا كفر بإجماع أهل الملل، و من نسبه إلى نبي فهو كافر بجميع الأديان السماوية.

فذهب تحسين إلى أبيه وسلم له الأسئلة وقال له: يقول لك الدكتور الهلالي – أستاذنا – قل له إن كنت صادقاً فيما تدعي فأجب عن هذه الأسئلة جواباً يقبله العقل و يرضاه المنصفون، و إن كنت تريد مناظرة أطول من هذه فهلم إليه، فأخذ أبو تحسين الأسئلة بعدما قرأها هو و ابنه مراراً فرحاً مسروراً و ذهب إلى النصراني و ناوله إياها، فلما قرأها سقط في يده و أظهر الندم و وعد عبد القادر أنه لن يعود إلى الطعن في الإسلام أبداً.
هذا ما علق ببالي مما كنت قرأته في إنجيل متى منذ زمان طويل.
و الحمد لله و الصلاة الثقافة، على رسول الله و على آله و على جميع من اتبعهم بإحسان إلى يوم الدين.

تم طبعه في مطابع دار الثقافة، مكة – الزاهر
في عام 1393 هـ

(1/23)